血清（血浆）尿酸_《常用化验值及意义》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《常用化验值及意义》
血清（血浆）尿酸（UA）
在线购买《常用化验值及意义》正版书籍

血清（血浆）尿酸（UA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2毫升，抗凝或不抗凝。

『正常值范围』

119—417.umol/L或2—7mg/dl，换算成SI单位因素：59.5。

『临床意义』

1、增高：痛风，肾脏疾患，子癫，肝脏病患，慢性白血病，红细胞增多症和摄入富含核蛋白的食物后。

2、降低：恶性贫血，复发乳糜泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：血清（血浆）尿酸（UA）
  • 下一页：血清苯丙氨酸
<<< 返回本书目录
  1. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  2. 血清（血浆）尿酸（UA）《常用化验值及意义》
  3. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  4. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  5. 血气阴阳清浊《类经》
  6. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  7. 血气形志篇《黄帝内经·素问》
  8. 血清HDL-C水平减低【疾病症状】
  9. 血气形志《素问悬解》
  10. 血清IgE的检测《免疫学和免疫学检验》
  11. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  12. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  13. 血气为病《丹溪治法心要》
  14. 血清TC水平升高【疾病症状】
  15. 血气统论《圣济总录》
  16. 血清白蛋白（A1B）《常用化验值及意义》
  17. 血气体用说《目经大成》
  18. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  19. 血气所生《中西汇通医经精义》
  20. 血清苯丙氨酸《常用化验值及意义》
  21. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  22. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  23. 血气能量的储存《人体使用手册》
  24. 血清病《急诊医学》
  25. 血气论《寿世保元》
  26. 血清病【疾病大全】
  27. 血气坏败【疾病症状】
  28. 血清病和血清病样反应【疾病大全】
  29. 血气分析及其临床意义《免疫与健康》
  30. 血清补体水平与疾病《医学免疫学》
  1. 血清（血浆）尿酸《常用化验值及意义》
  2. 血清（血浆）过氧化脂质《常用化验值及意义》
  3. 血清（血浆）葡萄糖《常用化验值及意义》
  4. 血清（浆）胆碱脂酶《常用化验值及意义》
  5. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  6. 血侵睛《中医词典》
  7. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  8. 血郄《中医词典》
  9. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  10. 血气阴阳清浊《类经》
  11. 血清IgE的检测《免疫学和免疫学检验》
  12. 血气形志篇《黄帝内经·素问》
  13. 血清Lp（α）测定法《动脉粥样硬化》
  14. 血气形志《素问悬解》
  15. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  16. 血气形志《素问悬解》
  17. 血清白蛋白《常用化验值及意义》
  18. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  19. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  20. 血气为病《丹溪治法心要》
  21. 血清苯丙氨酸《常用化验值及意义》
  22. 血气统论《圣济总录》
  23. 血清病《急诊医学》
  24. 血气体用说《目经大成》
  25. 血清补体《常用化验值及意义》
  26. 血气所生《中西汇通医经精义》
  27. 血清补体《常用化验值及意义》
  28. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  29. 血清补体《常用化验值及意义》
  30. 血气论《寿世保元》
  31. 血清补体《常用化验值及意义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


血清苯丙氨酸_《常用化验值及意义》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《常用化验值及意义》
血清苯丙氨酸
在线购买《常用化验值及意义》正版书籍

血清苯丙氨酸

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2毫升，不抗凝。

『正常值范围』

成人：104—233umol/L或0.8—1.8mg/dl；新生儿：156—441umol/L或1.2—3.4mg/dl。

『临床意义』

增高：苯丙酮尿症，早产儿略高，几周后恢复正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清（血浆）尿酸（UA）
  • 当前页：血清苯丙氨酸
  • 下一页：血清酪氨酸（Tyr）
<<< 返回本书目录
  1. 血清苯丙氨酸《常用化验值及意义》
  2. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  3. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  4. 血清病《急诊医学》
  5. 血清白蛋白（A1B）《常用化验值及意义》
  6. 血清病【疾病大全】
  7. 血清TC水平升高【疾病症状】
  8. 血清病和血清病样反应【疾病大全】
  9. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  10. 血清补体水平与疾病《医学免疫学》
  11. 血清IgE的检测《免疫学和免疫学检验》
  12. 血清触珠蛋白（HP）《常用化验值及意义》
  13. 血清HDL-C水平减低【疾病症状】
  14. 血清单胺氧化酶（MAO）《常用化验值及意义》
  15. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  16. 血清胆固醇（CHE中CE）《常用化验值及意义》
  17. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  18. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  19. 血清（血浆）尿酸（UA）《常用化验值及意义》
  20. 血清蛋白电泳（SPE）《常用化验值及意义》
  21. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  22. 血清蛋白结合碘《常用化验值及意义》
  23. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  24. 血清淀粉酶（AMy）《常用化验值及意义》
  25. 血气阴阳清浊《类经》
  26. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  27. 血气形志篇《黄帝内经·素问》
  28. 血清钙（Ca）《常用化验值及意义》
  29. 血气形志《素问悬解》
  30. 血清甘油三脂（TG）《常用化验值及意义》
  1. 血清苯丙氨酸《常用化验值及意义》
  2. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  3. 血清病《急诊医学》
  4. 血清白蛋白《常用化验值及意义》
  5. 血清补体《常用化验值及意义》
  6. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  7. 血清补体《常用化验值及意义》
  8. 血清Lp（α）测定法《动脉粥样硬化》
  9. 血清补体《常用化验值及意义》
  10. 血清IgE的检测《免疫学和免疫学检验》
  11. 血清补体《常用化验值及意义》
  12. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  13. 血清补体《常用化验值及意义》
  14. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  15. 血清补体《常用化验值及意义》
  16. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  17. 血清补体《常用化验值及意义》
  18. 血清（血浆）葡萄糖《常用化验值及意义》
  19. 血清补体《常用化验值及意义》
  20. 血清（血浆）尿酸《常用化验值及意义》
  21. 血清补体水平与疾病《医学免疫学》
  22. 血清（血浆）过氧化脂质《常用化验值及意义》
  23. 血清触珠蛋白《常用化验值及意义》
  24. 血清（浆）胆碱脂酶《常用化验值及意义》
  25. 血清单胺氧化酶《常用化验值及意义》
  26. 血侵睛《中医词典》
  27. 血清胆固醇（CHE中CE）《常用化验值及意义》
  28. 血郄《中医词典》
  29. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  30. 血气阴阳清浊《类经》
  31. 血清胆红素与黄疸《生物化学与分子生物学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


血清酪氨酸_《常用化验值及意义》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《常用化验值及意义》
血清酪氨酸（Tyr）
在线购买《常用化验值及意义》正版书籍

血清酪氨酸（Tyr）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2毫升，抗凝。

『正常值范围』

9—29mg/L或0.6—1.5mg/dl。

『临床意义』

1、增高：遗传性高酪氨酸血症。

2、降低：苯丙酮尿症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清苯丙氨酸
  • 当前页：血清酪氨酸（Tyr）
  • 下一页：血液非蛋白氮（NPN）
<<< 返回本书目录
  1. 血清抗GBM抗体阳性【疾病症状】
  2. 血清酪氨酸（Tyr）《常用化验值及意义》
  3. 血清晶体渗透压《常用化验值及意义》
  4. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  5. 血清降钙素水平增高【疾病症状】
  6. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  7. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  8. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  9. 血清碱性磷酸酶活性增高【疾病症状】
  10. 血清磷脂（PL或PHL）《常用化验值及意义》
  11. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  12. 血清氯（CL）《常用化验值及意义》
  13. 血清碱性蛋白《动脉粥样硬化》
  14. 血清酶学改变【疾病症状】
  15. 血清肌红蛋白（Mb）《常用化验值及意义》
  16. 血清镁（Mg）《常用化验值及意义》
  17. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  18. 血清免疫球蛋白可升高【疾病症状】
  19. 血清谷-草转氨酶（AST）《常用化验值及意义》
  20. 血清钠（Na）《常用化验值及意义》
  21. 血清睾酮浓度明显升高【疾病症状】
  22. 血清钠增高【疾病症状】
  23. 血清睾酮浓度低下【疾病症状】
  24. 血清钠增高【疾病症状】
  25. 血清甘油三脂（TG）《常用化验值及意义》
  26. 血清钠增高【疾病症状】
  27. 血清钙（Ca）《常用化验值及意义》
  28. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  29. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  30. 血清前白蛋白（PA）《常用化验值及意义》
  1. 血清酪氨酸《常用化验值及意义》
  2. 血清晶体渗透压《常用化验值及意义》
  3. 血清亮氨酸氨基肽酶《常用化验值及意义》
  4. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  5. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  6. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  7. 血清磷酸激酶同工酶《常用化验值及意义》
  8. 血清碱性蛋白《动脉粥样硬化》
  9. 血清磷脂（PL或PHL）《常用化验值及意义》
  10. 血清肌红蛋白《常用化验值及意义》
  11. 血清氯《常用化验值及意义》
  12. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  13. 血清酶变化的病理生理机制《临床生物化学》
  14. 血清谷-草转氨酶同工酶《常用化验值及意义》
  15. 血清酶的分类《临床生物化学》
  16. 血清谷-草转氨酶《常用化验值及意义》
  17. 血清酶的改变《病理生理学》
  18. 血清甘油三脂《常用化验值及意义》
  19. 血清酶的生理变异《临床生物化学》
  20. 血清钙《常用化验值及意义》
  21. 血清酶类检查《临床生物化学》
  22. 血清非脂化脂肪酸《常用化验值及意义》
  23. 血清酶学检验《神经精神疾病诊断学》
  24. 血清淀粉酶《常用化验值及意义》
  25. 血清镁《常用化验值及意义》
  26. 血清低密度脂蛋白测定《动脉粥样硬化》
  27. 血清钠《常用化验值及意义》
  28. 血清蛋白区带电泳《免疫学和免疫学检验》
  29. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  30. 血清蛋白结合碘《常用化验值及意义》
  31. 血清前白蛋白《常用化验值及意义》


血液非蛋白氮_《常用化验值及意义》_中医杂集_【岐黄之术】

血液非蛋白氮（NPN）
在线购买《常用化验值及意义》正版书籍

血液非蛋白氮（NPN）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹2毫升，抗凝。

『正常值范围』

全血14.3—25mmol/L或20.0—35.0mg/dl。血浆：14.3—21.4mmol/L或20.0—35.0mg/dl。换算成SI单位的因素：0.714。

『临床意义』

1、增高：肾产前性（脱水，心功能不全，腹水，休克），肾性（各种肾病），肾后性（尿阻塞等疾病），蛋白分解过多（消化道出血，严重烧伤）。

2、降低：重症肝病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清酪氨酸（Tyr）
  • 当前页：血液非蛋白氮（NPN）
  • 下一页：血液还原型谷胱甘肽（GSH）
<<< 返回本书目录
  1. 血液动力监测《急诊医学》
  2. 血液非蛋白氮（NPN）《常用化验值及意义》
  3. 血液的组成与特性《生理学》
  4. 血液改变【疾病症状】
  5. 血液呈现浓缩【疾病症状】
  6. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  7. 血液呈现浓缩【疾病症状】
  8. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  9. 血液呈现浓缩【疾病症状】
  10. 血液和淋巴系统核医学检查法《物理诊断学》
  11. 血液成分制品和血浆增量剂《外科学总论》
  12. 血液肌酐（Cr）《常用化验值及意义》
  13. 血液常规检验及其临床意义《免疫与健康》
  14. 血液肌酸（Cre）《常用化验值及意义》
  15. 血液病分类《血液病学》
  16. 血液净化《急诊医学》
  17. 血液病的诊断《血液病学》
  18. 血液滤过（Hemofiltration,HF）《肾脏病学》
  19. 血液辨病《百病自测》
  20. 血液内科病历《病历书写规范》
  21. 血液《组织学与胚胎学》
  22. 血液尿素氮（BUN）《常用化验值及意义》
  23. 血液《生理学》
  24. 血液凝固《生物化学与分子生物学》
  25. 血叶兰【中药大全】
  26. 血液气体分析《物理诊断学》
  27. 血压下降【疾病症状】
  28. 血液生物学《默克家庭诊疗手册》
  29. 血压为零【疾病症状】
  30. 血液透析（Hemodialysis HD)《肾脏病学》
  1. 血液非蛋白氮《常用化验值及意义》
  2. 血液动力学改变《病理学》
  3. 血液供给《眼科学》
  4. 血液动力监测《急诊医学》
  5. 血液灌流《急诊医学》
  6. 血液的组成《生理学》
  7. 血液灌流《肾脏病学》
  8. 血液的粘滞性《生理学》
  9. 血液还原型谷胱甘肽《常用化验值及意义》
  10. 血液的比重《生理学》
  11. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  12. 血液的保存《临床基础检验学》
  13. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  14. 血液成分制品《外科学总论》
  15. 血液和心血管病《眼科学》
  16. 血液常规检验及其临床意义《免疫与健康》
  17. 血液和组织液之间的物质交换《生理学》
  18. 血液采集及分类《默克家庭诊疗手册》
  19. 血液肌酐《常用化验值及意义》
  20. 血液病学发展概况《中国医学通史》
  21. 血液肌红蛋白检验《神经精神疾病诊断学》
  22. 血液病分类《血液病学》
  23. 血液肌酸《常用化验值及意义》
  24. 血液病毒特异性抗体检测《神经精神疾病诊断学》
  25. 血液及成分血《默克家庭诊疗手册》
  26. 血液病的诊断《血液病学》
  27. 血液及循环系统《妇产科学》
  28. 血液标本的采集和处理《临床基础检验学》
  29. 血液检查《默克家庭诊疗手册》
  30. 血液标本采集法《基础护理学》
  31. 血液净化《急诊医学》


血液还原型谷胱甘肽_《常用化验值及意义》_中医杂集_【岐黄之术】

血液还原型谷胱甘肽（GSH）
在线购买《常用化验值及意义》正版书籍

血液还原型谷胱甘肽（GSH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，抗凝。

『正常值范围』

280—380mg/L（全血），307mg/L（平均红细胞）。

『临床意义』

1、增高：甘氨酸中毒。

2、降低：有机磷中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液非蛋白氮（NPN）
  • 当前页：血液还原型谷胱甘肽（GSH）
  • 下一页：血液肌酸（Cre）
<<< 返回本书目录
  1. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  2. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  3. 血液改变【疾病症状】
  4. 血液和淋巴系统核医学检查法《物理诊断学》
  5. 血液非蛋白氮（NPN）《常用化验值及意义》
  6. 血液肌酐（Cr）《常用化验值及意义》
  7. 血液动力监测《急诊医学》
  8. 血液肌酸（Cre）《常用化验值及意义》
  9. 血液的组成与特性《生理学》
  10. 血液净化《急诊医学》
  11. 血液呈现浓缩【疾病症状】
  12. 血液滤过（Hemofiltration,HF）《肾脏病学》
  13. 血液呈现浓缩【疾病症状】
  14. 血液内科病历《病历书写规范》
  15. 血液呈现浓缩【疾病症状】
  16. 血液尿素氮（BUN）《常用化验值及意义》
  17. 血液成分制品和血浆增量剂《外科学总论》
  18. 血液凝固《生物化学与分子生物学》
  19. 血液常规检验及其临床意义《免疫与健康》
  20. 血液气体分析《物理诊断学》
  21. 血液病分类《血液病学》
  22. 血液生物学《默克家庭诊疗手册》
  23. 血液病的诊断《血液病学》
  24. 血液透析（Hemodialysis HD)《肾脏病学》
  25. 血液辨病《百病自测》
  26. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  27. 血液《组织学与胚胎学》
  28. 血液系统用药《国家基本药物目录》（2009版）
  29. 血液《生理学》
  30. 血液学检查《临床基础检验学》
  1. 血液还原型谷胱甘肽《常用化验值及意义》
  2. 血液灌流《肾脏病学》
  3. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  4. 血液灌流《急诊医学》
  5. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  6. 血液供给《眼科学》
  7. 血液和心血管病《眼科学》
  8. 血液非蛋白氮《常用化验值及意义》
  9. 血液和组织液之间的物质交换《生理学》
  10. 血液动力学改变《病理学》
  11. 血液肌酐《常用化验值及意义》
  12. 血液动力监测《急诊医学》
  13. 血液肌红蛋白检验《神经精神疾病诊断学》
  14. 血液的组成《生理学》
  15. 血液肌酸《常用化验值及意义》
  16. 血液的粘滞性《生理学》
  17. 血液及成分血《默克家庭诊疗手册》
  18. 血液的比重《生理学》
  19. 血液及循环系统《妇产科学》
  20. 血液的保存《临床基础检验学》
  21. 血液检查《默克家庭诊疗手册》
  22. 血液成分制品《外科学总论》
  23. 血液净化《急诊医学》
  24. 血液常规检验及其临床意义《免疫与健康》
  25. 血液流变学的变化《病理生理学》
  26. 血液采集及分类《默克家庭诊疗手册》
  27. 血液滤过《急诊医学》
  28. 血液病学发展概况《中国医学通史》
  29. 血液滤过《肾脏病学》
  30. 血液病分类《血液病学》
  31. 血液内科病历《病历书写规范》


血液肌酸_《常用化验值及意义》_中医杂集_【岐黄之术】

血液肌酸（Cre）
在线购买《常用化验值及意义》正版书籍

血液肌酸（Cre）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2毫升，抗凝或不抗凝，勿溶血。

『正常值范围』

血清或血浆：男13—38umol/L或0.17—0.5mg/dl，女26.7—71umol/L或0.35—0.95mg/dl。

『临床意义』

增高：严重肌肉损伤，挤压综合症，皮肌炎。进行性肌营养不良，肾脏重度损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液还原型谷胱甘肽（GSH）
  • 当前页：血液肌酸（Cre）
  • 下一页：血液肌酐（Cr）
<<< 返回本书目录
  1. 血液肌酐（Cr）《常用化验值及意义》
  2. 血液肌酸（Cre）《常用化验值及意义》
  3. 血液和淋巴系统核医学检查法《物理诊断学》
  4. 血液净化《急诊医学》
  5. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  6. 血液滤过（Hemofiltration,HF）《肾脏病学》
  7. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  8. 血液内科病历《病历书写规范》
  9. 血液改变【疾病症状】
  10. 血液尿素氮（BUN）《常用化验值及意义》
  11. 血液非蛋白氮（NPN）《常用化验值及意义》
  12. 血液凝固《生物化学与分子生物学》
  13. 血液动力监测《急诊医学》
  14. 血液气体分析《物理诊断学》
  15. 血液的组成与特性《生理学》
  16. 血液生物学《默克家庭诊疗手册》
  17. 血液呈现浓缩【疾病症状】
  18. 血液透析（Hemodialysis HD)《肾脏病学》
  19. 血液呈现浓缩【疾病症状】
  20. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  21. 血液呈现浓缩【疾病症状】
  22. 血液系统用药《国家基本药物目录》（2009版）
  23. 血液成分制品和血浆增量剂《外科学总论》
  24. 血液学检查《临床基础检验学》
  25. 血液常规检验及其临床意义《免疫与健康》
  26. 血液学进展《血液病学》
  27. 血液病分类《血液病学》
  28. 血液循环《生理学》
  29. 血液病的诊断《血液病学》
  30. 血液一般检查《临床基础检验学》
  1. 血液肌酸《常用化验值及意义》
  2. 血液肌红蛋白检验《神经精神疾病诊断学》
  3. 血液及成分血《默克家庭诊疗手册》
  4. 血液肌酐《常用化验值及意义》
  5. 血液及循环系统《妇产科学》
  6. 血液和组织液之间的物质交换《生理学》
  7. 血液检查《默克家庭诊疗手册》
  8. 血液和心血管病《眼科学》
  9. 血液净化《急诊医学》
  10. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  11. 血液流变学的变化《病理生理学》
  12. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  13. 血液滤过《急诊医学》
  14. 血液还原型谷胱甘肽《常用化验值及意义》
  15. 血液滤过《肾脏病学》
  16. 血液灌流《肾脏病学》
  17. 血液内科病历《病历书写规范》
  18. 血液灌流《急诊医学》
  19. 血液尿素氮《常用化验值及意义》
  20. 血液供给《眼科学》
  21. 血液凝固《生理学》
  22. 血液非蛋白氮《常用化验值及意义》
  23. 血液凝固《生物化学与分子生物学》
  24. 血液动力学改变《病理学》
  25. 血液凝固的机理《生物化学与分子生物学》
  26. 血液动力监测《急诊医学》
  27. 血液气体分析《物理诊断学》
  28. 血液的组成《生理学》
  29. 血液气体运输《临床生物化学》
  30. 血液的粘滞性《生理学》
  31. 血液生物学《默克家庭诊疗手册》


血液肌酐_《常用化验值及意义》_中医杂集_【岐黄之术】

血液肌酐（Cr）
在线购买《常用化验值及意义》正版书籍

血液肌酐（Cr）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血1毫升，抗凝或不抗凝。

『正常值范围』

血清或血浆：男44.2—132.6umol/L或0.5—1.5mg/dl。女70.7—106.1umol/L或0.8—1.2mg/dl。

『临床意义』

增高：严重肾功能不全。该指标不受高蛋白膳食影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液肌酸（Cre）
  • 当前页：血液肌酐（Cr）
  • 下一页：血液尿素氮（BUN）
<<< 返回本书目录
  1. 血液和淋巴系统核医学检查法《物理诊断学》
  2. 血液肌酐（Cr）《常用化验值及意义》
  3. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  4. 血液肌酸（Cre）《常用化验值及意义》
  5. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  6. 血液净化《急诊医学》
  7. 血液改变【疾病症状】
  8. 血液滤过（Hemofiltration,HF）《肾脏病学》
  9. 血液非蛋白氮（NPN）《常用化验值及意义》
  10. 血液内科病历《病历书写规范》
  11. 血液动力监测《急诊医学》
  12. 血液尿素氮（BUN）《常用化验值及意义》
  13. 血液的组成与特性《生理学》
  14. 血液凝固《生物化学与分子生物学》
  15. 血液呈现浓缩【疾病症状】
  16. 血液气体分析《物理诊断学》
  17. 血液呈现浓缩【疾病症状】
  18. 血液生物学《默克家庭诊疗手册》
  19. 血液呈现浓缩【疾病症状】
  20. 血液透析（Hemodialysis HD)《肾脏病学》
  21. 血液成分制品和血浆增量剂《外科学总论》
  22. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  23. 血液常规检验及其临床意义《免疫与健康》
  24. 血液系统用药《国家基本药物目录》（2009版）
  25. 血液病分类《血液病学》
  26. 血液学检查《临床基础检验学》
  27. 血液病的诊断《血液病学》
  28. 血液学进展《血液病学》
  29. 血液辨病《百病自测》
  30. 血液循环《生理学》
  1. 血液肌酐《常用化验值及意义》
  2. 血液和组织液之间的物质交换《生理学》
  3. 血液肌红蛋白检验《神经精神疾病诊断学》
  4. 血液和心血管病《眼科学》
  5. 血液肌酸《常用化验值及意义》
  6. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  7. 血液及成分血《默克家庭诊疗手册》
  8. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  9. 血液及循环系统《妇产科学》
  10. 血液还原型谷胱甘肽《常用化验值及意义》
  11. 血液检查《默克家庭诊疗手册》
  12. 血液灌流《肾脏病学》
  13. 血液净化《急诊医学》
  14. 血液灌流《急诊医学》
  15. 血液流变学的变化《病理生理学》
  16. 血液供给《眼科学》
  17. 血液滤过《急诊医学》
  18. 血液非蛋白氮《常用化验值及意义》
  19. 血液滤过《肾脏病学》
  20. 血液动力学改变《病理学》
  21. 血液内科病历《病历书写规范》
  22. 血液动力监测《急诊医学》
  23. 血液尿素氮《常用化验值及意义》
  24. 血液的组成《生理学》
  25. 血液凝固《生理学》
  26. 血液的粘滞性《生理学》
  27. 血液凝固《生物化学与分子生物学》
  28. 血液的比重《生理学》
  29. 血液凝固的机理《生物化学与分子生物学》
  30. 血液的保存《临床基础检验学》
  31. 血液气体分析《物理诊断学》


血液尿素氮_《常用化验值及意义》_中医杂集_【岐黄之术】

血液尿素氮（BUN）
在线购买《常用化验值及意义》正版书籍

血液尿素氮（BUN）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹2毫升，不抗抗凝。

『正常值范围』

血清1.78—7.14mmol/L或5—20mg/dl换算成SI单位的因素：0.357。

『临床意义』

1、增高：肾产前性（脱水，心功能不全，腹水，休克），肾性（各种肾病），肾后性（尿阻塞等疾病），蛋白分解过多（消化道出血，严重烧伤）。

2、降低：重症肝炎，妊娠后期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液肌酐（Cr）
  • 当前页：血液尿素氮（BUN）
  • 下一页：5－羟色胺（5HT）
<<< 返回本书目录
  1. 血液内科病历《病历书写规范》
  2. 血液尿素氮（BUN）《常用化验值及意义》
  3. 血液滤过（Hemofiltration,HF）《肾脏病学》
  4. 血液凝固《生物化学与分子生物学》
  5. 血液净化《急诊医学》
  6. 血液气体分析《物理诊断学》
  7. 血液肌酸（Cre）《常用化验值及意义》
  8. 血液生物学《默克家庭诊疗手册》
  9. 血液肌酐（Cr）《常用化验值及意义》
  10. 血液透析（Hemodialysis HD)《肾脏病学》
  11. 血液和淋巴系统核医学检查法《物理诊断学》
  12. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  13. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  14. 血液系统用药《国家基本药物目录》（2009版）
  15. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  16. 血液学检查《临床基础检验学》
  17. 血液改变【疾病症状】
  18. 血液学进展《血液病学》
  19. 血液非蛋白氮（NPN）《常用化验值及意义》
  20. 血液循环《生理学》
  21. 血液动力监测《急诊医学》
  22. 血液一般检查《临床基础检验学》
  23. 血液的组成与特性《生理学》
  24. 血液粘度增高【疾病症状】
  25. 血液呈现浓缩【疾病症状】
  26. 血液粘滞度增高【疾病症状】
  27. 血液呈现浓缩【疾病症状】
  28. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  29. 血液呈现浓缩【疾病症状】
  30. 血溢论《小儿卫生总微论方》
  1. 血液尿素氮《常用化验值及意义》
  2. 血液内科病历《病历书写规范》
  3. 血液凝固《生理学》
  4. 血液滤过《肾脏病学》
  5. 血液凝固《生物化学与分子生物学》
  6. 血液滤过《急诊医学》
  7. 血液凝固的机理《生物化学与分子生物学》
  8. 血液流变学的变化《病理生理学》
  9. 血液气体分析《物理诊断学》
  10. 血液净化《急诊医学》
  11. 血液气体运输《临床生物化学》
  12. 血液检查《默克家庭诊疗手册》
  13. 血液生物学《默克家庭诊疗手册》
  14. 血液及循环系统《妇产科学》
  15. 血液透析《急诊医学》
  16. 血液及成分血《默克家庭诊疗手册》
  17. 血液透析《肾脏病学》
  18. 血液肌酸《常用化验值及意义》
  19. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  20. 血液肌红蛋白检验《神经精神疾病诊断学》
  21. 血液系统《病理生理学》
  22. 血液肌酐《常用化验值及意义》
  23. 血液系统《预防医学》
  24. 血液和组织液之间的物质交换《生理学》
  25. 血液性缺氧《病理生理学》
  26. 血液和心血管病《眼科学》
  27. 血液学检查《临床基础检验学》
  28. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  29. 血液学进展《血液病学》
  30. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  31. 血液循行与五脏调节《中医基础理论》


5－羟色胺_《常用化验值及意义》_中医杂集_【岐黄之术】

5－羟色胺（5HT）
在线购买《常用化验值及意义》正版书籍

5－羟色胺（5HT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

161.45±31.3ng／ml

『临床意义』

５－ＨＴ是血小板中的一种重要生物碱，５－ＨＴ与外周血小板有一定关系。

减少：各种原因所致的血小板减少性疾病，流行性出血热等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液尿素氮（BUN）
  • 当前页：5－羟色胺（5HT）
  • 下一页：黄体生成素（LH）
<<< 返回本书目录
  1. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  2. 5－羟色胺（5HT）《常用化验值及意义》
  3. 3例痛经的临床治验《名师垂教》
  4. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  5. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  6. Ⅰ型超敏反应《医学免疫学》
  7. 2号养胃汤【方剂大全】
  8. Ⅰ型超敏反应性疾病【疾病大全】
  9. 24小时胆汁监测《胃肠动力检查手册》
  10. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  11. 24小时pH监测《胃肠动力检查手册》
  12. Ⅰ重量与计量单位《默克家庭诊疗手册》
  13. 24小时pH监测《胃肠动力检查手册》
  14. Ⅱ常用医学检验《默克家庭诊疗手册》
  15. 21世纪的人口老龄化《老年学》
  16. Ⅱ型超敏反应《医学免疫学》
  17. 21-羟化酶缺陷症【疾病症状】
  18. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  19. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  20. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  21. 1无菌试验培养基处方《中国生物制品规程》
  22. Ⅲ型超敏反应《医学免疫学》
  23. 1岁左右出现进行性面容丑陋【疾病症状】
  24. Ⅲ型超敏反应性疾病【疾病大全】
  25. 1呼吸衰竭判定标准《儿科学》
  26. Ⅳ型超敏反应《医学免疫学》
  27. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  28. Ⅳ型超敏反应性疾病【疾病大全】
  29. 17－羟孕酮《常用化验值及意义》
  30. Ⅳ型肾小管性酸中毒【疾病大全】
  1. 5－羟色胺《常用化验值及意义》
  2. 5-氟尿嘧啶《药理学》
  3. 5－羟色胺《生物化学与分子生物学》
  4. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  5. 5月份疾病预测预报《家庭医学百科-家庭护理篇》
  6. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  7. 60年代的重要发现《医学免疫学》
  8. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  9. 6-颈基嘌呤《药理学》
  10. 4Hp感染的治疗研究《中国幽门螺杆菌研究》
  11. 6月份疾病预测预报《家庭医学百科-家庭护理篇》
  12. 4Hp的致病机理《中国幽门螺杆菌研究》
  13. 70年代的重要发现《医学免疫学》
  14. 407车芪茶《茶饮保健》
  15. 7月份疾病预测预报《家庭医学百科-家庭护理篇》
  16. 3月份疾病预测预报《家庭医学百科-家庭护理篇》
  17. 80年代的重要发现《医学免疫学》
  18. 3例痛经的临床治验《名师垂教》
  19. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  20. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  21. 8月份疾病预测预报《家庭医学百科-家庭护理篇》
  22. 3Hp与胃癌的关系《中国幽门螺杆菌研究》
  23. 9月份疾病预测预报《家庭医学百科-家庭护理篇》
  24. 3Hp流行病学及发病机理《中国幽门螺杆菌研究》
  25. ⅠA类药物《药理学》
  26. 3Hp检测方法进展《中国幽门螺杆菌研究》
  27. ⅠB类药物《药理学》
  28. 3Hp的遗传学研究《中国幽门螺杆菌研究》
  29. ⅠC类药物《药理学》
  30. 38g、泽粉茶《茶饮保健》
  31. Ⅰ类抗原的结构和分布《细胞和分子免疫学》


黄体生成素_《常用化验值及意义》_中医杂集_【岐黄之术】

黄体生成素（LH）
在线购买《常用化验值及意义》正版书籍

黄体生成素（LH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男6～23IU／L（6～23μg／L）

女卵泡期5～30IU／L（5～30μg／L）排卵期75～150IU／L（75～150μg／L）黄体期3～30IU／L（3～30μg／L）绝经期30～130IU／L（30～130μg／L）

『临床意义』

增高：原发性性腺功能减退症，卵巢功能衰竭所致闭经，多囊卵巢综合征等。

降低：垂体－下丘脑病变，闭经－乳溢综合征，Ｋａｌｌｍａｎ综合征，精神性厌食，垂体单纯ＬＨ缺乏，青春期延期等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：5－羟色胺（5HT）
  • 当前页：黄体生成素（LH）
  • 下一页：抗利尿激素，加压素（ADH）
<<< 返回本书目录
  1. 黄体破裂【疾病症状】
  2. 黄体生成素（LH）《常用化验值及意义》
  3. 黄体囊肿【疾病大全】
  4. 黄体生成素释放激素（LHRH）《妇产科学》
  5. 黄体功能不全性不孕【疾病大全】
  6. 黄庭丹【方剂大全】
  7. 黄提药【方剂大全】
  8. 黄筒花【中药大全】
  9. 黄藤叶【中药大全】
  10. 黄土《本草纲目》完整版
  11. 黄藤【中药大全】
  12. 黄土《本草择要纲目》
  13. 黄藤《本草纲目》完整版
  14. 黄土《药征续编》
  15. 黄汤【方剂大全】
  16. 黄土《本草纲目》图文版
  17. 黄苔舌总论《伤寒舌鉴》
  18. 黄土【中药大全】
  19. 黄苔舌《敖氏伤寒金镜录》
  20. 黄土稻花汤【方剂大全】
  21. 黄苔类总论《察舌辨症新法》
  22. 黄土散【方剂大全】
  23. 黄苔类分别诊断法《察舌辨症新法》
  24. 黄土汤【方剂大全】
  25. 黄苔黑中舌《敖氏伤寒金镜录》
  26. 黄土丸【方剂大全】
  27. 黄苔黑点舌《敖氏伤寒金镜录》
  28. 黄瓦韦【中药大全】
  29. 黄锁梅叶【中药大全】
  30. 黄丸子【方剂大全】
  1. 黄体生成素《常用化验值及意义》
  2. 黄体期（排卵后期）《生理学》
  3. 黄体生成素释放激素《妇产科学》
  4. 黄体功能不健不孕《古代房中秘方》
  5. 黄惕斋《中医词典》
  6. 黄体的形成和功能《组织学与胚胎学》
  7. 黄庭坚《中医词典》
  8. 黄汤《普济本事方》
  9. 黄庭经《中医词典》
  10. 黄汤《医方论》
  11. 黄庭森《中医词典》
  12. 黄汤《医学心悟》
  13. 黄土《本草纲目》
  14. 黄汤《医方考》
  15. 黄土《本草从新》
  16. 黄汤《太平惠民和剂局方》
  17. 黄土《得配本草》
  18. 黄汤《冯氏锦囊秘录》
  19. 黄土《本草便读》
  20. 黄汤《备急千金要方》
  21. 黄土《本草分经》
  22. 黄汤《备急千金要方》
  23. 黄土《本草择要纲目》
  24. 黄汤《备急千金要方》
  25. 黄土《药性切用》
  26. 黄汤《备急千金要方》
  27. 黄土《药征续编》
  28. 黄汤《备急千金要方》
  29. 黄土饼灸《中医词典》
  30. 黄汤《饮膳正要》
  31. 黄土散《冯氏锦囊秘录》


抗利尿激素，加压素_《常用化验值及意义》_中医杂集_【岐黄之术】

抗利尿激素，加压素（ADH）
在线购买《常用化验值及意义》正版书籍

抗利尿激素，加压素（ADH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

1.0～1.5ng／L

『临床意义』

增加：ＡＤＨ分泌不适当综合征，急性间发性卜琳病，脑肿瘤，脑血管病，充血性心衰，妊娠毒血症，某些颅内感染等。

降低：中枢性尿崩症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄体生成素（LH）
  • 当前页：抗利尿激素，加压素（ADH）
  • 下一页：卵泡刺激素（FSH）
<<< 返回本书目录
  1. 抗利尿激素(ADH)分泌增多【疾病症状】
  2. 抗利尿激素，加压素（ADH）《常用化验值及意义》
  3. 抗利尿激素(ADH)分泌减少【疾病症状】
  4. 抗利尿激素分泌异常综合征【疾病大全】
  5. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  6. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  7. 抗狂犬病血清过敏试验《基础护理学》
  8. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  9. 抗菌药作用机制《药理学》
  10. 抗磷脂抗体综合征【疾病大全】
  11. 抗菌药中毒性肾病【疾病大全】
  12. 抗卵巢抗体阳性【疾病症状】
  13. 抗菌药物概论《药理学》
  14. 抗麻风病药《药理学》
  15. 抗菌药物的选择《外科学总论》
  16. 抗慢性心功能不全药《药理学》
  17. 抗菌药的合理使用《药理学》
  18. 抗慢性心功能不全药　制剂及用法《药理学》
  19. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  20. 抗内膜抗体阳性【疾病症状】
  21. 抗精子抗体阳性【疾病症状】
  22. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  23. 抗精神失常药　制剂及用法《药理学》
  24. 抗凝血药《药理学》
  25. 抗精神失常药《药理学》
  26. 抗疟药：制剂及用法《药理学》
  27. 抗精神病药《药理学》
  28. 抗帕金森病药《药理学》
  29. 抗惊厥药《药理学》
  30. 抗帕金森病药　制剂及用法《药理学》
  1. 抗利尿激素，加压素《常用化验值及意义》
  2. 抗利尿激素《生理学》
  3. 抗链球菌溶血素O试验《常用化验值及意义》
  4. 抗类风湿关节　炎相关核抗原的抗体《实用免疫细胞与核酸》
  5. 抗淋巴细胞球蛋白《药理学》
  6. 抗溃疡药物对Hp酶类的影响《中国幽门螺杆菌研究》
  7. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  8. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  9. 抗卵子透明带抗体《常用化验值及意义》
  10. 抗狂犬病血清过敏试验《基础护理学》
  11. 抗麻风病药《药理学》
  12. 抗菌药作用机制《药理学》
  13. 抗慢性心功能不全药《药理学》
  14. 抗菌药物概论《药理学》
  15. 抗敏茶《茶饮保健》
  16. 抗菌药物的应用原则《传染病》
  17. 抗凝剂《临床基础检验学》
  18. 抗菌药物的药代动力学《传染病》
  19. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  20. 抗菌药物的选择《外科学总论》
  21. 抗凝系统的作用《生理学》
  22. 抗菌药物的副作用及其防治《传染病》
  23. 抗凝血药《药理学》
  24. 抗菌药临床应用的基本原则《药理学》
  25. 抗凝药、溶栓药《急诊医学》
  26. 抗菌药对实验小动物的饮水给药量《实验动物科学》
  27. 抗疟药《医院药学》
  28. 抗菌药的联合应用《药理学》
  29. 抗呕吐药物《急诊医学》
  30. 抗菌药的合理使用《药理学》
  31. 抗帕金森病药《药理学》


卵泡刺激素_《常用化验值及意义》_中医杂集_【岐黄之术】

卵泡刺激素（FSH）
在线购买《常用化验值及意义》正版书籍

卵泡刺激素（FSH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男（成人）女卵泡期0.7～2.2μg／L排卵期1.4～3.8μg／L黄体期0.4～2.1μg／L月经期0.5～2.5μg／L

『临床意义』

增高：原发性性腺功能减退症，卵巢或睾丸发育不良（Ｋｌｉｎｅｆｅｌｔｅｒ综合征，Ｔｕｒｎｅｒ综合征），慢性乙醇中毒，绝经后等。

降低：垂体前叶功能减退症，精神性厌食，前列腺癌，镰状红细胞性贫血，慢性消耗性疾病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗利尿激素，加压素（ADH）
  • 当前页：卵泡刺激素（FSH）
  • 下一页：泌乳素（PRL）
<<< 返回本书目录
  1. 卵磷脂胆固醇酯酰转移酶《动脉粥样硬化》
  2. 卵泡刺激素（FSH）《常用化验值及意义》
  3. 卵裂和胚泡形成《组织学与胚胎学》
  4. 卵泡刺激素(FSH)增高【疾病症状】
  5. 卵黄状黄斑营养不良【疾病大全】
  6. 卵泡囊肿【疾病症状】
  7. 卵巢重度水肿【疾病大全】
  8. 卵泡囊肿【疾病大全】
  9. 卵巢肿瘤破裂【疾病大全】
  10. 卵泡腺细胞增殖综合征【疾病大全】
  11. 卵巢肿瘤【疾病大全】
  12. 卵偏大方《外台秘要》
  13. 卵巢肿瘤《家庭医学百科-医疗康复篇》
  14. 卵叶贝母【中药大全】
  15. 卵巢肿瘤《妇产科学》
  16. 卵叶贝母兰【中药大全】
  17. 卵巢肿瘤《病理学》
  18. 卵叶寄生【中药大全】
  19. 卵巢支持-间质细胞瘤【疾病大全】
  20. 卵叶鳞始蕨【中药大全】
  21. 卵巢早衰【疾病大全】
  22. 卵叶水芹【中药大全】
  23. 卵巢硬化性间质瘤【疾病大全】
  24. 卵叶橐吾【中药大全】
  25. 卵巢性多毛【疾病症状】
  26. 卵叶娃儿藤【中药大全】
  27. 卵巢性闭经【疾病症状】
  28. 卵叶蜘蛛抱蛋【中药大全】
  29. 卵巢小细胞癌【疾病大全】
  30. 卵圆孔闭合不全【疾病症状】
  1. 卵泡刺激素《常用化验值及意义》
  2. 卵泡闭锁与间质腺《组织学与胚胎学》
  3. 卵泡的发育与成熟《组织学与胚胎学》
  4. 卵磷脂胆固醇酯酰转移酶《动脉粥样硬化》
  5. 卵泡期《生理学》
  6. 卵磷脂胆固醇脂酰转移酶《临床生物化学》
  7. 卵偏大方三首《外台秘要》
  8. 卵裂和胚泡形成《组织学与胚胎学》
  9. 卵缩《中医词典》
  10. 卵巢子宫内膜异位囊肿（巧克力囊肿）破裂《急诊医学》
  11. 卵痛《中医词典》
  12. 卵巢肿瘤扭转《急诊医学》
  13. 卵胀《中医词典》
  14. 卵巢肿瘤《妇产科学》
  15. 卵肿《奇效简便良方》
  16. 卵巢肿瘤《病理学》
  17. 乱发《本草纲目》
  18. 卵巢肿瘤《家庭医学百科-医疗康复篇》
  19. 乱发《千金翼方》
  20. 卵巢性腺间质肿瘤《病理学》
  21. 乱发《长沙药解》
  22. 卵巢生殖细胞肿瘤《病理学》
  23. 乱发《本草经集注》
  24. 卵巢上皮性肿瘤《病理学》
  25. 乱发《新修本草》
  26. 卵巢囊肿性不孕《古代房中秘方》
  27. 乱发《本草易读》
  28. 卵巢囊肿切除术《妇产科学》
  29. 乱发《医学入门》
  30. 卵巢囊肿扭转《家庭医学百科-自救互救篇》
  31. 乱发《证类本草》


泌乳素_《常用化验值及意义》_中医杂集_【岐黄之术】

泌乳素（PRL）
在线购买《常用化验值及意义》正版书籍

泌乳素（PRL）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男：成人<20μg／L

女：卵泡期<23μg／L黄体期5～40μg／L妊娠期1～3月<80μg／L

4～6月<160μg／L7～9月<400μg／L

『临床意义』

增高：重体ＲＰＬ瘤，闭经－乳溢综合征，某些下丘脑－垂体病变，原发性甲减，精神性厌食，多囊卵巢综合征，肾衰，异位ＰＲＬ分泌综合征等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卵泡刺激素（FSH）
  • 当前页：泌乳素（PRL）
  • 下一页：生长激素（GH）
<<< 返回本书目录
  1. 泌尿系统用药《国家基本药物目录》（2009版）
  2. 泌乳素（PRL）《常用化验值及意义》
  3. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  4. 泌乳素瘤【疾病大全】
  5. 泌尿系统疾病《病理学》
  6. 泌乳障碍【疾病症状】
  7. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  8. 秘传抱龙丸【方剂大全】
  9. 泌尿系统感染【疾病症状】
  10. 秘传斗门散【方剂大全】
  11. 泌尿系统的发生《组织学与胚胎学》
  12. 秘传方《伤科方书》
  13. 泌尿系统《组织学与胚胎学》
  14. 秘传膈噎膏【方剂大全】
  15. 泌尿系统《医学影像学》
  16. 秘传降气汤【方剂大全】
  17. 泌尿系统《人体解剖学歌诀》
  18. 秘传接骨口诀《跌打损伤回生集》
  19. 泌尿系结石症《自我调养巧治病》
  20. 秘传开瞽复明仙方《眼科阐微》
  21. 泌尿系结石【中药主治】
  22. 秘传敛瘤膏【方剂大全】
  23. 泌尿系结石《自我调养巧治病》
  24. 秘传神仙消痞圆【方剂大全】
  25. 泌尿系感染的中医食疗《老年食养食疗》
  26. 秘传酸枣仁汤【方剂大全】
  27. 泌尿系感染【中药主治】
  28. 秘传损方药名十二咏《跌打损伤回生集》
  29. 泌尿系感染【疾病症状】
  30. 秘传下手口诀《跌打损伤回生集》
  1. 泌乳素《常用化验值及意义》
  2. 泌尿系肿瘤及囊肿《放射诊断学》
  3. 秘传除瘟救苦丹《回生集》
  4. 泌尿系先天性异常《放射诊断学》
  5. 秘传斗门散《太平惠民和剂局方》
  6. 泌尿系外伤《放射诊断学》
  7. 秘传方《伤科方书》
  8. 泌尿系统药理实验中的选择与应用《实验动物科学》
  9. 秘传固本丸《仁术便览》
  10. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  11. 秘传降风汤《瘴疟指南》
  12. 泌尿系统结石检查《临床基础检验学》
  13. 秘传降气汤《太平惠民和剂局方》
  14. 泌尿系统疾病《病理学》
  15. 秘传降气汤《仁术便览》
  16. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  17. 秘传接骨口诀《跌打损伤回生集》
  18. 泌尿系统动态显像《物理诊断学》
  19. 秘传开瞽复明仙方《眼科阐微》
  20. 泌尿系统的常见畸形《组织学与胚胎学》
  21. 秘传千金种子方《仁术便览》
  22. 泌尿系统《妇产科学》
  23. 秘传神仙消痞丸《太平惠民和剂局方》
  24. 泌尿系统《儿科学》
  25. 秘传速产《宁坤秘籍》
  26. 泌尿系统《组织学与胚胎学》
  27. 秘传损方药名十二咏《跌打损伤回生集》
  28. 泌尿系结石症《自我调养巧治病》
  29. 秘传下手口诀《跌打损伤回生集》
  30. 泌尿系结石《自我调养巧治病》
  31. 秘传羊肝丸《太平惠民和剂局方》


生长激素_《常用化验值及意义》_中医杂集_【岐黄之术】

生长激素（GH）
在线购买《常用化验值及意义》正版书籍

生长激素（GH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

脐血10～50μg／L新生儿15～40μg／L儿童<20μg／L

成人：男<2μg／L女<10μg／L

『临床意义』

增高：垂体ＧＨ瘤（肢端肥大症及巨人症），异位ＧＨ分泌综合征，ＧＨ不敏感性侏儒症，营养不良，肾衰，长期禁食，应激状态，低血糖剧烈活动等。

降低：垂体性侏儒症，全垂体功能减退症，肾上腺皮质功能亢进症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泌乳素（PRL）
  • 当前页：生长激素（GH）
  • 下一页：胆红素定性试验（VDBT）
<<< 返回本书目录
  1. 生长缓慢【疾病症状】
  2. 生长激素（GH）《常用化验值及意义》
  3. 生长过快【疾病症状】
  4. 生长激素分泌过多【疾病症状】
  5. 生长发育《儿科学》
  6. 生长激素分泌过少【疾病症状】
  7. 生枣《本草纲目》完整版
  8. 生长激素介素－C《常用化验值及意义》
  9. 生育问题《临床肝移植》
  10. 生长激素缺乏症【疾病大全】
  11. 生用【中药主治】
  12. 生长激素释放抑制素瘤【疾病大全】
  13. 生痈所感不同《外科理例》
  14. 生长期脱发【疾病大全】
  15. 生瘾疹【方剂主治】
  16. 生长滞缓【疾病症状】
  17. 生银《证类本草》
  18. 生栀子炒栀子炮栀子《轩岐救正论》
  19. 生银《雷公炮炙论》
  20. 生栀子韭菜【方剂大全】
  21. 生翳膜【方剂主治】
  22. 生殖《生理学》
  23. 生血丸【方剂大全】
  24. 生殖道结核《妇产科学》
  25. 生血润肤饮【方剂大全】
  26. 生殖道肿瘤【疾病大全】
  27. 生血清热方【方剂大全】
  28. 生殖道肿瘤皮肤转移【疾病大全】
  29. 生血片【方剂大全】
  30. 生殖管道《组织学与胚胎学》
  1. 生长激素《常用化验值及意义》
  2. 生长激素《减肥新法与技巧》
  3. 生长激素功能紊乱的生化诊断《临床生物化学》
  4. 生长和发育《默克家庭诊疗手册》
  5. 生长激素及生长调节素《临床生物化学》
  6. 生长发育不良《默克家庭诊疗手册》
  7. 生长激素介素－C《常用化验值及意义》
  8. 生长发育《儿科学》
  9. 生长生殖与五脏调节《中医基础理论》
  10. 生枣汤《冯氏锦囊秘录》
  11. 生长素《生理学》
  12. 生枣《汤液本草》
  13. 生长抑素与生长素释放激素《生理学》
  14. 生枣《千金翼方》
  15. 生栀子炒栀子炮栀子《轩岐救正论》
  16. 生育问题《临床肝移植》
  17. 生殖《生理学》
  18. 生鱼积滞《奇效简便良方》
  19. 生殖道结核《妇产科学》
  20. 生痈所感不同《外科理例》
  21. 生殖管道的发生和演变《组织学与胚胎学》
  22. 生银中毒《中医词典》
  23. 生殖器《止园医话》
  24. 生银《增广和剂局方药性总论》
  25. 生殖器官《妇产科学》
  26. 生银《证类本草》
  27. 生殖器官瘘《妇产科学》
  28. 生银《雷公炮炙论》
  29. 生殖器官损伤性疾病《妇产科学》
  30. 生药库副使《中医词典》
  31. 生殖器结核《家庭医学百科-医疗康复篇》


胆红素定性试验_《常用化验值及意义》_中医杂集_【岐黄之术】

胆红素定性试验（VDBT）
在线购买《常用化验值及意义》正版书籍

胆红素定性试验（VDBT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

直接反应：阴性；间接反应：弱阳性。

『临床意义』

1、直接反应强阳性；肝细胞性，阻塞性黄疸。

2、间接反应强阳性：溶血性黄疸。

3、直接反应阴性：溶血性黄疸。

4、直接反应阳性：肝细胞性黄疸。

5、间接反应阳性：肝细胞性黄疸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生长激素（GH）
  • 当前页：胆红素定性试验（VDBT）
  • 下一页：粪胆原（FU）
<<< 返回本书目录
  1. 胆红素代谢与黄疸《临床生物化学》
  2. 胆红素定性试验（VDBT）《常用化验值及意义》
  3. 胆寒心惊鬼交白浊《扁鹊神应针灸玉龙经》
  4. 胆红素钙结石【疾病症状】
  5. 胆归糖煎散【方剂大全】
  6. 胆红素升高【疾病症状】
  7. 胆管炎和胆管结石《家庭医学百科-医疗康复篇》
  8. 胆红素异常增高【疾病症状】
  9. 胆管系统《临床肝移植》
  10. 胆蛔汤【方剂大全】
  11. 胆管良性狭窄【疾病大全】
  12. 胆碱能危象【疾病症状】
  13. 胆管扩张症【疾病大全】
  14. 胆碱受体激动药《药理学》
  15. 胆管结石与胆管炎【疾病大全】
  16. 胆碱受体激动药　制剂及用法《药理学》
  17. 胆管梗阻【疾病症状】
  18. 胆碱受体阻断药《药理学》
  19. 胆管断裂【疾病症状】
  20. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  21. 胆管癌【疾病大全】
  22. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  23. 胆固醇酯转移蛋白基因表达的抑扬《动脉粥样硬化》
  24. 胆碱酯酶《药理学》
  25. 胆固醇酯转移蛋白《动脉粥样硬化》
  26. 胆碱酯酶复活药《药理学》
  27. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  28. 胆碱酯酶药和胆碱酯酶复活药　制剂及用法《药理学》
  29. 胆固醇脓胸【疾病大全】
  30. 胆绞痛【疾病症状】
  1. 胆红素定性试验《常用化验值及意义》
  2. 胆红素的生成《生物化学与分子生物学》
  3. 胆红素在肠道中的转变《生物化学与分子生物学》
  4. 胆红素的来源、生成与运输《临床生物化学》
  5. 胆红素在肠管中的变化及其肠肝循环《临床生物化学》
  6. 胆红素的来源《生物化学与分子生物学》
  7. 胆红素在血液中的运输《生物化学与分子生物学》
  8. 胆衡《古今医统大全》
  9. 胆槐丸《仁术便览》
  10. 胆汗酸结合树脂《药理学》
  11. 胆黄《中医词典》
  12. 胆寒心惊鬼交白浊《扁鹊神应针灸玉龙经》
  13. 胆黄《医述》
  14. 胆寒《中医词典》
  15. 胆火《中医词典》
  16. 胆管肿瘤《默克家庭诊疗手册》
  17. 胆火不得卧《中医词典》
  18. 胆管炎和胆囊炎《病理学》
  19. 胆火不得卧《症因脉治》
  20. 胆管炎和胆管结石《家庭医学百科-医疗康复篇》
  21. 胆碱受体激动药《药理学》
  22. 胆管系统《临床肝移植》
  23. 胆碱受体阻断药《药理学》
  24. 胆管《组织学与胚胎学》
  25. 胆碱酯酶《药理学》
  26. 胆固醇酯转移蛋白基因表达的抑扬《动脉粥样硬化》
  27. 胆碱酯酶复活药《药理学》
  28. 胆固醇酯转移蛋白《动脉粥样硬化》
  29. 胆经《中医词典》
  30. 胆固醇酯转移蛋白《临床生物化学》
  31. 胆经《针灸问对》


粪胆原_《常用化验值及意义》_中医杂集_【岐黄之术】

粪胆原（FU）
在线购买《常用化验值及意义》正版书籍

粪胆原（FU）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

连续留取4天粪便，分次送检，而后以均值为准。

『正常值范围』

成人：40—280mg/d。

『临床意义』

1、增高：溶血性黄疸：>400mg/d。

2、降低：完全或部分阻塞性黄疸，<5—6mg/d。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆红素定性试验（VDBT）
  • 当前页：粪胆原（FU）
  • 下一页：黄胆指数（II）
<<< 返回本书目录
  1. 粪便中排出的粪胆原增加【疾病症状】
  2. 粪胆原（FU）《常用化验值及意义》
  3. 粪便中见到褐红色果实皮或毛发【疾病症状】
  4. 粪毒致病《医门补要》
  5. 粪便中发现白色节片【疾病症状】
  6. 粪鬼伞【中药大全】
  7. 粪便中查见虫卵或妊娠节片【疾病症状】
  8. 粪箕笃【中药大全】
  9. 粪便硬结如羊粪状【疾病症状】
  10. 粪寄生虫《常用化验值及意义》
  11. 粪便嵌塞【疾病症状】
  12. 粪坑底泥《本草纲目》完整版
  13. 粪便排出过程异常【疾病症状】
  14. 粪坑底泥《本草纲目》图文版
  15. 粪便脓血【疾病症状】
  16. 粪类圆线虫《人体寄生虫学》
  17. 粪便量少【疾病症状】
  18. 粪类圆线虫病【疾病大全】
  19. 粪便量多【疾病症状】
  20. 粪瘘【疾病大全】
  21. 粪便检查《临床基础检验学》
  22. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  23. 粪便黑色并带有血液【疾病症状】
  24. 粪清《本草纲目》完整版
  25. 粪便带绿色【疾病症状】
  26. 粪溏水泻《麻科活人全书》
  27. 粪便常规检查及其临床意义《免疫与健康》
  28. 粪样呕吐物【疾病症状】
  29. 忿气散【方剂大全】
  30. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  1. 粪胆原《常用化验值及意义》
  2. 粪便前后互易秘方《华佗神方》
  3. 粪毒块《中医词典》
  4. 粪便检查《临床基础检验学》
  5. 粪毒致病《医门补要》
  6. 粪便常规检查及其临床意义《免疫与健康》
  7. 粪后下血《奇效简便良方》
  8. 粪便标本采集法《基础护理学》
  9. 粪寄生虫《常用化验值及意义》
  10. 粪便辨病《常见病自测》
  11. 粪蓝《千金翼方》
  12. 忿怒气逆论《妇科秘书》
  13. 粪蓝《新修本草》
  14. 忿怒气逆论《胎产心法》
  15. 粪蓝《证类本草》
  16. 忿怒（养生余录 上）《古今医统大全》
  17. 粪蓝《名医别录》
  18. 忿怒《傅青主女科》
  19. 粪类圆线虫《人体寄生虫学》
  20. 奋森氏螺旋体《医学微生物学》
  21. 粪门暴肿《急救广生集》
  22. 粉滓面《女科切要》
  23. 粪门虫痒《急救广生集》
  24. 粉滓面《急救广生集》
  25. 粪前下血《奇效简便良方》
  26. 粉瘿瘤《外科启玄》
  27. 粪清《本草备要》
  28. 粉锡法《古今医统大全》
  29. 粪清《得配本草》
  30. 粉锡《名医别录》
  31. 粪蛆《本草从新》


黄胆指数_《常用化验值及意义》_中医杂集_【岐黄之术】

黄胆指数（II）
在线购买《常用化验值及意义》正版书籍

黄胆指数（II）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

4—6U。

『临床意义』

增高：见于各种黄疸，7—15U为隐性黄疸，>15U临床显示黄疸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪胆原（FU）
  • 当前页：黄胆指数（II）
  • 下一页：尿胆红素定性（UBIL）
<<< 返回本书目录
  1. 黄胆症《文堂集验方》
  2. 黄胆指数（II）《常用化验值及意义》
  3. 黄胆证治《幼幼集成》
  4. 黄疸《本草纲目》完整版
  5. 黄胆证治《三因极一病证方论》
  6. 黄疸《保婴撮要》
  7. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  8. 黄疸《扁鹊心书》
  9. 黄胆章《医学妙谛》
  10. 黄疸《病理生理学》
  11. 黄胆小便不利及腹满喘方《外台秘要》
  12. 黄疸《回春录》
  13. 黄胆统论《圣济总录》
  14. 黄疸《金匮悬解》
  15. 黄胆痧《痧胀玉衡》
  16. 黄疸《金匮翼》
  17. 黄胆门-幼幼汇集（中）《古今医统大全》
  18. 黄疸《经验丹方汇编》
  19. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  20. 黄疸《景岳全书》
  21. 黄胆门《幼科指南》
  22. 黄疸《老年百病防治》
  23. 黄胆门《幼科心法要诀》
  24. 黄疸《厘正按摩要术》
  25. 黄胆门《王旭高临证医案》
  26. 黄疸《凌临灵方》
  27. 黄胆论治《类证治裁》
  28. 黄疸《女科证治准绳》
  29. 黄胆论（附黄病）《婴童类萃》
  30. 黄疸《普济方·针灸》
  1. 黄胆指数《常用化验值及意义》
  2. 黄胆症《文堂集验方》
  3. 黄胆总括《幼科心法要诀》
  4. 黄胆证治《幼幼集成》
  5. 黄疸《物理诊断学》
  6. 黄胆证治《三因极一病证方论》
  7. 黄疸《默克家庭诊疗手册》
  8. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  9. 黄疸《医学集成》
  10. 黄胆章《医学妙谛》
  11. 黄疸《育婴家秘》
  12. 黄胆小便不利及腹满喘方二首《外台秘要》
  13. 黄疸《中医名词词典》
  14. 黄胆统论《圣济总录》
  15. 黄疸《圣济总录》
  16. 黄胆神方《奇方类编》
  17. 黄疸《景岳全书》
  18. 黄胆痧《痧胀玉衡》
  19. 黄疸《金匮悬解》
  20. 黄胆取黄法屡试屡验《回生集》
  21. 黄疸《小儿常见病单验方》
  22. 黄胆尿赤《回生集》
  23. 黄疸《老年百病防治》
  24. 黄胆尿赤《奇效简便良方》
  25. 黄疸《中医词典》
  26. 黄胆秘方《华佗神方》
  27. 黄疸《凌临灵方》
  28. 黄胆门（幼幼汇集 中）《古今医统大全》
  29. 黄疸《证治准绳·女科》
  30. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  31. 黄疸《普济方·针灸》


尿胆红素定性_《常用化验值及意义》_中医杂集_【岐黄之术】

尿胆红素定性（UBIL）
在线购买《常用化验值及意义》正版书籍

尿胆红素定性（UBIL）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取清晨尿液10ml。

『正常值范围』

阴性反应。

『临床意义』

1、急性肝病早期，血清胆红素甚至一分钟胆红素升高，尿中可查到胆红素。

2、有助于黄疸的鉴别诊断：阻塞性或肝细胞性黄疸时，呈阳性反应，溶血性黄疸时呈阴性反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆指数（II）
  • 当前页：尿胆红素定性（UBIL）
  • 下一页：尿胆原（UU）
<<< 返回本书目录
  1. 尿床方《外台秘要》
  2. 尿胆红素定性（UBIL）《常用化验值及意义》
  3. 尿床《幼幼新书》
  4. 尿胆红素试验《常用化验值及意义》
  5. 尿赤【疾病症状】
  6. 尿胆红素阴性【疾病症状】
  7. 尿沉渣显微镜检查《常用化验值及意义》
  8. 尿胆原（UU）《常用化验值及意义》
  9. 尿沉渣检查《临床基础检验学》
  10. 尿胆原（UU）《常用化验值及意义》
  11. 尿常规异常【疾病症状】
  12. 尿胆原排泻增加【疾病症状】
  13. 尿布疹【疾病大全】
  14. 尿胆原增加【疾病症状】
  15. 尿布皮炎【疾病大全】
  16. 尿蛋白【疾病症状】
  17. 尿布皮炎《小儿常见病单验方》
  18. 尿道癌【疾病大全】
  19. 尿布皮炎《家庭医学百科-医疗康复篇》
  20. 尿道瓣【疾病症状】
  21. 尿闭【中药主治】
  22. 尿道变粗变硬【疾病症状】
  23. 尿闭【疾病症状】
  24. 尿道创伤《泌尿外科学》
  25. 尿比重增高【疾病症状】
  26. 尿道创伤【疾病大全】
  27. 尿比重下降【疾病症状】
  28. 尿道刺痒【疾病症状】
  29. 尿比重《常用化验值及意义》
  30. 尿道的条索状肿块【疾病症状】
  1. 尿胆红素定性《常用化验值及意义》
  2. 尿床候《诸病源候论》
  3. 尿胆红素检查《临床基础检验学》
  4. 尿床方六首《外台秘要》
  5. 尿胆红素试验《常用化验值及意义》
  6. 尿床《幼幼新书》
  7. 尿胆原《常用化验值及意义》
  8. 尿床《中医词典》
  9. 尿胆原《常用化验值及意义》
  10. 尿床《中医词典》
  11. 尿胆原及尿胆素检查《临床基础检验学》
  12. 尿沉渣显微镜检查《常用化验值及意义》
  13. 尿蛋白《常用化验值及意义》
  14. 尿沉渣检查《临床基础检验学》
  15. 尿道《中医词典》
  16. 尿布皮炎《小儿常见病单验方》
  17. 尿道《中医词典》
  18. 尿布皮炎《家庭医学百科-医疗康复篇》
  19. 尿道癌《默克家庭诊疗手册》
  20. 尿标本采集法《基础护理学》
  21. 尿道创伤《泌尿外科学》
  22. 尿比重《常用化验值及意义》
  23. 尿道歌诀《人体解剖学歌诀》
  24. 尿崩症《内分泌学》
  25. 尿道结石《临床激光治疗学》
  26. 尿崩症《自我调养巧治病》
  27. 尿道结石《泌尿外科学》
  28. 尿崩症《家庭医学百科-医疗康复篇》
  29. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  30. 尿崩症《默克家庭诊疗手册》
  31. 尿道肉阜《临床激光治疗学》


尿胆原_《常用化验值及意义》_中医杂集_【岐黄之术】

尿胆原（UU）
在线购买《常用化验值及意义》正版书籍

尿胆原（UU）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取清晨尿液10ml。

『正常值范围』

约1—4mg/d，或稀释至1：20为阴性反应。

『临床意义』

1、增高：急性肝炎早期，溶血性黄疸，胆道感染。

2、降低：阻塞性黄疸，严重贫血，肾功能不全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿胆红素定性（UBIL）
  • 当前页：尿胆原（UU）
  • 下一页：血清总胆红素（TBIL）
<<< 返回本书目录
  1. 尿胆红素阴性【疾病症状】
  2. 尿胆原（UU）《常用化验值及意义》
  3. 尿胆红素试验《常用化验值及意义》
  4. 尿胆原（UU）《常用化验值及意义》
  5. 尿胆红素定性（UBIL）《常用化验值及意义》
  6. 尿胆原排泻增加【疾病症状】
  7. 尿床方《外台秘要》
  8. 尿胆原增加【疾病症状】
  9. 尿床《幼幼新书》
  10. 尿蛋白【疾病症状】
  11. 尿赤【疾病症状】
  12. 尿道癌【疾病大全】
  13. 尿沉渣显微镜检查《常用化验值及意义》
  14. 尿道瓣【疾病症状】
  15. 尿沉渣检查《临床基础检验学》
  16. 尿道变粗变硬【疾病症状】
  17. 尿常规异常【疾病症状】
  18. 尿道创伤《泌尿外科学》
  19. 尿布疹【疾病大全】
  20. 尿道创伤【疾病大全】
  21. 尿布皮炎【疾病大全】
  22. 尿道刺痒【疾病症状】
  23. 尿布皮炎《小儿常见病单验方》
  24. 尿道的条索状肿块【疾病症状】
  25. 尿布皮炎《家庭医学百科-医疗康复篇》
  26. 尿道分泌粘液或脓性分泌物【疾病症状】
  27. 尿闭【中药主治】
  28. 尿道结核【疾病大全】
  29. 尿闭【疾病症状】
  30. 尿道结节【疾病症状】
  1. 尿胆原《常用化验值及意义》
  2. 尿胆原《常用化验值及意义》
  3. 尿胆原及尿胆素检查《临床基础检验学》
  4. 尿胆红素试验《常用化验值及意义》
  5. 尿蛋白《常用化验值及意义》
  6. 尿胆红素检查《临床基础检验学》
  7. 尿道《中医词典》
  8. 尿胆红素定性《常用化验值及意义》
  9. 尿道《中医词典》
  10. 尿床候《诸病源候论》
  11. 尿道癌《默克家庭诊疗手册》
  12. 尿床方六首《外台秘要》
  13. 尿道创伤《泌尿外科学》
  14. 尿床《幼幼新书》
  15. 尿道歌诀《人体解剖学歌诀》
  16. 尿床《中医词典》
  17. 尿道结石《临床激光治疗学》
  18. 尿床《中医词典》
  19. 尿道结石《泌尿外科学》
  20. 尿沉渣显微镜检查《常用化验值及意义》
  21. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  22. 尿沉渣检查《临床基础检验学》
  23. 尿道肉阜《临床激光治疗学》
  24. 尿布皮炎《小儿常见病单验方》
  25. 尿道损伤《急诊医学》
  26. 尿布皮炎《家庭医学百科-医疗康复篇》
  27. 尿道损伤《家庭医学百科-自救互救篇》
  28. 尿标本采集法《基础护理学》
  29. 尿道外伤《默克家庭诊疗手册》
  30. 尿比重《常用化验值及意义》
  31. 尿道炎《默克家庭诊疗手册》


血清总胆红素_《常用化验值及意义》_中医杂集_【岐黄之术】

血清总胆红素（TBIL）
在线购买《常用化验值及意义》正版书籍

血清总胆红素（TBIL）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血

『正常值范围』

1.7—17umol/L或0.1—1.0mg/dl。换算成SI单位因素：17.1。

『临床意义』

增高见于各种黄疸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿胆原（UU）
  • 当前页：血清总胆红素（TBIL）
  • 下一页：直接胆红素（DBIL）
<<< 返回本书目录
  1. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  2. 血清总胆红素（TBIL）《常用化验值及意义》
  3. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  4. 血清总胆脂（TL）《常用化验值及意义》
  5. 血清脂类测定参考文献《动脉粥样硬化》
  6. 血清总铁结合力（T1BC）《常用化验值及意义》
  7. 血清脂类测定《动脉粥样硬化》
  8. 血缺氧【疾病症状】
  9. 血清脂肪酶（LIP）《常用化验值及意义》
  10. 血热《续名医类案》
  11. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  12. 血热《幼科推拿秘书》
  13. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  14. 血热经迟《妇人规》
  15. 血清粘蛋白（SM）《常用化验值及意义》
  16. 血热经迟《景岳全书》
  17. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  18. 血热经早《妇人规》
  19. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  20. 血热经早《景岳全书》
  21. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  22. 血热论外方《妇人规》
  23. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  24. 血热吐衄【中药主治】
  25. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  26. 血热血干《读医随笔》
  27. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  28. 血热证《临证实验录》
  29. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  30. 血人参【中药大全】
  1. 血清总胆红素《常用化验值及意义》
  2. 血清总补体《常用化验值及意义》
  3. 血清总胆脂《常用化验值及意义》
  4. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  5. 血清总铁结合力《常用化验值及意义》
  6. 血清脂类测定《动脉粥样硬化》
  7. 血清总脂质测定《临床生物化学》
  8. 血清脂肪酶《常用化验值及意义》
  9. 血热《中医词典》
  10. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  11. 血热《续名医类案》
  12. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  13. 血热《明医指掌》
  14. 血清脂蛋白-X《常用化验值及意义》
  15. 血热《幼科推拿秘书》
  16. 血清粘蛋白《常用化验值及意义》
  17. 血热崩漏《中医名词词典》
  18. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  19. 血热崩漏《中医词典》
  20. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  21. 血热崩漏用河间生地黄散论《女科经纶》
  22. 血清载脂蛋白B《常用化验值及意义》
  23. 血热崩漏用荆芥四物汤论《女科经纶》
  24. 血清载脂蛋白A-I《常用化验值及意义》
  25. 血热不得卧《中医词典》
  26. 血清学分型技术《医学免疫学》
  27. 血热不得卧《症因脉治》
  28. 血清学方法《中国幽门螺杆菌研究》
  29. 血热盗汗《中医词典》
  30. 血清穴《中医词典》
  31. 血热滑胎《中医词典》


直接胆红素_《常用化验值及意义》_中医杂集_【岐黄之术】

直接胆红素（DBIL）
在线购买《常用化验值及意义》正版书籍

直接胆红素（DBIL）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

0—4.3umol/L或0—0.25mg/dl。换算SI单位因素：17.1。

『临床意义』

增高：见于阻塞性黄疸，肝细胞性黄疸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清总胆红素（TBIL）
  • 当前页：直接胆红素（DBIL）
  • 下一页：糖基血红蛋白（GHb）
<<< 返回本书目录
  1. 直杆蓝桉叶【中药大全】
  2. 直接胆红素（DBIL）《常用化验值及意义》
  3. 直萼黄芩【中药大全】
  4. 直接凝集反应《免疫学和免疫学检验》
  5. 直肠子宫内膜异位症【疾病大全】
  6. 直接型颈动脉海绵窦瘘【疾病大全】
  7. 直肠重复畸形【疾病大全】
  8. 直立百部【中药大全】
  9. 直肠重复畸形【疾病症状】
  10. 直立婆婆纳【中药大全】
  11. 直肠重复畸形【疾病症状】
  12. 直立性低血压【疾病大全】
  13. 直肠与肛门狭窄【疾病症状】
  14. 直立性低血压晕厥【疾病症状】
  15. 直肠阴道瘘【疾病大全】
  16. 直立性尿蛋白【疾病症状】
  17. 直肠狭窄【疾病症状】
  18. 直立性脱虚【疾病症状】
  19. 直肠息肉【疾病大全】
  20. 直流电离子导入常用药物表《理疗学》
  21. 直肠危象【疾病症状】
  22. 直流电疗法（Galvanization）《理疗学》
  23. 直肠脱垂直肠壁内疝【疾病大全】
  24. 直流电药物离子导入疗法（Electrophoresis）《理疗学》
  25. 直肠脱垂【疾病大全】
  26. 直视《丹溪手镜》
  27. 直肠脱垂【疾病症状】
  28. 直视《伤寒明理论》
  29. 直肠脱垂《普通外科学》
  30. 直视-伤寒补遗 《古今医统大全》
  1. 直接胆红素《常用化验值及意义》
  2. 直接测热法《生理学》
  3. 直接法《预防医学》
  4. 直觉与工具的重要《思考中医》
  5. 直接法《预防医学》
  6. 直骨《中医词典》
  7. 直接法《预防医学》
  8. 直腹泄《中医词典》
  9. 直接法《预防医学》
  10. 直刺《中医词典》
  11. 直接法《实用免疫细胞与核酸》
  12. 直肠与肛门《默克家庭诊疗手册》
  13. 直接法《实用免疫细胞与核酸》
  14. 直肠痈《中医词典》
  15. 直接法计算的优缺点《预防医学》
  16. 直肠异物《默克家庭诊疗手册》
  17. 直接法计算公式《预防医学》
  18. 直肠炎《默克家庭诊疗手册》
  19. 直接喉镜检查法《耳鼻咽喉外科学》
  20. 直肠泻《中医词典》
  21. 直接灸《中医名词词典》
  22. 直肠泄《中医词典》
  23. 直接灸《中医词典》
  24. 直肠脱垂《普通外科学》
  25. 直接连接《人体解剖学》
  26. 直肠脱垂《家庭医学百科-医疗康复篇》
  27. 直接连接《人体解剖学》
  28. 直肠脱垂《默克家庭诊疗手册》
  29. 直接凝集反应《免疫学和免疫学检验》
  30. 直肠上动脉《人体解剖学》
  31. 直接损伤胞宫影响冲任为病《中医妇科学》


糖基血红蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

糖基血红蛋白（GHb）
在线购买《常用化验值及意义》正版书籍

糖基血红蛋白（GHb）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3毫升，EDTA抗凝。

『正常值范围』

16.9—21.4umolHMFg，Hb（化学法）。

『临床意义』

增高：糖尿病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：直接胆红素（DBIL）
  • 当前页：糖基血红蛋白（GHb）
  • 下一页：糖基血浆蛋白（GPP）
<<< 返回本书目录
  1. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  2. 糖基血红蛋白（GHb）《常用化验值及意义》
  3. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  4. 糖基血浆蛋白（GPP）《常用化验值及意义》
  5. 糖代谢异常伴发的精神障碍【疾病大全】
  6. 糖激素依赖【疾病症状】
  7. 糖代谢紊乱【疾病症状】
  8. 糖煎散【方剂大全】
  9. 糖代谢紊乱《临床生物化学》
  10. 糖饯加味红枣【方剂大全】
  11. 糖代谢的先天性异常《临床生物化学》
  12. 糖姜饼【方剂大全】
  13. 糖醋马齿苋【方剂大全】
  14. 糖芥【中药大全】
  15. 糖茶藨【中药大全】
  16. 糖橘红【中药大全】
  17. 糖贝饮【方剂大全】
  18. 糖卷果《保健药膳》
  19. 糖《食物疗法》
  20. 糖类《医用化学》
  21. 溏泻《扁鹊心书》
  22. 糖类皮质激素分泌过多【疾病症状】
  23. 溏泄《针灸资生经》
  24. 糖类皮质激素分泌过少 【疾病症状】
  25. 溏泄《普济方·针灸》
  26. 糖蜜红茶饮【方剂大全】
  27. 溏泄《秘传证治要诀及类方》
  28. 糖耐量降低【疾病症状】
  29. 塘虱鱼【中药大全】
  30. 糖尿【疾病症状】
  1. 糖基血红蛋白《常用化验值及意义》
  2. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  3. 糖基血浆蛋白《常用化验值及意义》
  4. 糖和脂肪代谢《病理生理学》
  5. 糖煎散《明目至宝》
  6. 糖分解代谢途径的先天异常《临床生物化学》
  7. 糖浆剂《医院药学》
  8. 糖的主要生理功能《生物化学与分子生物学》
  9. 糖酵解《生物化学与分子生物学》
  10. 糖的重要生理作用《临床生物化学》
  11. 糖酵解的调节《生物化学与分子生物学》
  12. 糖的有氧氧化《生物化学与分子生物学》
  13. 糖酵解过程《生物化学与分子生物学》
  14. 糖的吸收《生理学》
  15. 糖酵解及其生理意义《生物化学与分子生物学》
  16. 糖的分解代谢《生物化学与分子生物学》
  17. 糖酵解途径《生物化学与分子生物学》
  18. 糖蛋白分泌细胞《组织学与胚胎学》
  19. 糖卷果《保健药膳》
  20. 糖代谢障碍《生物化学与分子生物学》
  21. 糖类《医用化学》
  22. 糖代谢障碍《默克家庭诊疗手册》
  23. 糖类抗原标志物《临床生物化学》
  24. 糖代谢紊乱《临床生物化学》
  25. 糖蜜红茶饮《食物疗法》
  26. 糖代谢特点《临床生物化学》
  27. 糖尿病《基因与疾病》
  28. 糖代谢的先天性异常《临床生物化学》
  29. 糖尿病《默克家庭诊疗手册》
  30. 糖代谢《病理学》
  31. 糖尿病《默克家庭诊疗手册》


糖基血浆蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

糖基血浆蛋白（GPP）
在线购买《常用化验值及意义》正版书籍

糖基血浆蛋白（GPP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血4毫升，EDTA抗凝。

『正常值范围』

2.4—5.0umolHMF/g。蛋白质（化学法）。

『临床意义』

增高：糖尿病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖基血红蛋白（GHb）
  • 当前页：糖基血浆蛋白（GPP）
  • 下一页：血浆纤维蛋白原（FB）
<<< 返回本书目录
  1. 糖基血红蛋白（GHb）《常用化验值及意义》
  2. 糖基血浆蛋白（GPP）《常用化验值及意义》
  3. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  4. 糖激素依赖【疾病症状】
  5. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  6. 糖煎散【方剂大全】
  7. 糖代谢异常伴发的精神障碍【疾病大全】
  8. 糖饯加味红枣【方剂大全】
  9. 糖代谢紊乱【疾病症状】
  10. 糖姜饼【方剂大全】
  11. 糖代谢紊乱《临床生物化学》
  12. 糖芥【中药大全】
  13. 糖代谢的先天性异常《临床生物化学》
  14. 糖橘红【中药大全】
  15. 糖醋马齿苋【方剂大全】
  16. 糖卷果《保健药膳》
  17. 糖茶藨【中药大全】
  18. 糖类《医用化学》
  19. 糖贝饮【方剂大全】
  20. 糖类皮质激素分泌过多【疾病症状】
  21. 糖《食物疗法》
  22. 糖类皮质激素分泌过少 【疾病症状】
  23. 溏泻《扁鹊心书》
  24. 糖蜜红茶饮【方剂大全】
  25. 溏泄《针灸资生经》
  26. 糖耐量降低【疾病症状】
  27. 溏泄《普济方·针灸》
  28. 糖尿【疾病症状】
  29. 溏泄《秘传证治要诀及类方》
  30. 糖尿病《百病自测》
  1. 糖基血浆蛋白《常用化验值及意义》
  2. 糖基血红蛋白《常用化验值及意义》
  3. 糖煎散《明目至宝》
  4. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  5. 糖浆剂《医院药学》
  6. 糖和脂肪代谢《病理生理学》
  7. 糖酵解《生物化学与分子生物学》
  8. 糖分解代谢途径的先天异常《临床生物化学》
  9. 糖酵解的调节《生物化学与分子生物学》
  10. 糖的主要生理功能《生物化学与分子生物学》
  11. 糖酵解过程《生物化学与分子生物学》
  12. 糖的重要生理作用《临床生物化学》
  13. 糖酵解及其生理意义《生物化学与分子生物学》
  14. 糖的有氧氧化《生物化学与分子生物学》
  15. 糖酵解途径《生物化学与分子生物学》
  16. 糖的吸收《生理学》
  17. 糖卷果《保健药膳》
  18. 糖的分解代谢《生物化学与分子生物学》
  19. 糖类《医用化学》
  20. 糖蛋白分泌细胞《组织学与胚胎学》
  21. 糖类抗原标志物《临床生物化学》
  22. 糖代谢障碍《生物化学与分子生物学》
  23. 糖蜜红茶饮《食物疗法》
  24. 糖代谢障碍《默克家庭诊疗手册》
  25. 糖尿病《基因与疾病》
  26. 糖代谢紊乱《临床生物化学》
  27. 糖尿病《默克家庭诊疗手册》
  28. 糖代谢特点《临床生物化学》
  29. 糖尿病《默克家庭诊疗手册》
  30. 糖代谢的先天性异常《临床生物化学》
  31. 糖尿病《常见中老年疾病防治》


血浆纤维蛋白原_《常用化验值及意义》_中医杂集_【岐黄之术】

血浆纤维蛋白原（FB）
在线购买《常用化验值及意义》正版书籍

血浆纤维蛋白原（FB）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2毫升，抗凝。

『正常值范围』

2—4g/L或200—400mg/dl。

『临床意义』

1、增高：脑、心血管障碍（中风，心肌梗塞），急慢性炎症：妊娠，月经期，糖尿病，动脉粥样硬化，肾病，多发性骨髓瘤，手术后和吸烟者。

2、降低：先天性无纤维蛋白原症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖基血浆蛋白（GPP）
  • 当前页：血浆纤维蛋白原（FB）
  • 下一页：血浆正铁白蛋白（MHA）
<<< 返回本书目录
  1. 血浆酮体《常用化验值及意义》
  2. 血浆纤维蛋白原（FB）《常用化验值及意义》
  3. 血浆蛋白质《生物化学与分子生物学》
  4. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  5. 血浆蛋白与凝血《生物化学与分子生物学》
  6. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  7. 血浆蛋白及其代谢紊乱《临床生物化学》
  8. 血浆脂蛋白《临床生物化学》
  9. 血浆胆固醇水平高【疾病症状】
  10. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  11. 血浆白蛋白降低【疾病症状】
  12. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  13. 血箭血痣《外科正宗》
  14. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  15. 血箭门主论《疡医大全》
  16. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  17. 血箭《医宗金鉴》
  18. 血结胸《伤寒捷诀》
  19. 血箭《血证论》
  20. 血结胸痛治验《一得集》
  21. 血箭《外科大成》
  22. 血结胸证《伤寒九十论》
  23. 血见黑则止《济阴纲目》
  24. 血竭《本草新编》
  25. 血见愁老鹳草【中药大全】
  26. 血竭《本草易读》
  27. 血见愁【中药大全】
  28. 血竭《药笼小品》
  29. 血痂【疾病症状】
  30. 血竭【中药大全】
  1. 血浆纤维蛋白原《常用化验值及意义》
  2. 血浆酮体《常用化验值及意义》
  3. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  4. 血浆渗透压《生理学》
  5. 血浆增量剂《外科学总论》
  6. 血浆凝血酶原时间测定《临床基础检验学》
  7. 血浆粘度增大《病理生理学》
  8. 血浆胶体渗透压《生理学》
  9. 血浆正铁白蛋白《常用化验值及意义》
  10. 血浆交换疗法《急诊医学》
  11. 血浆脂蛋白测定《临床生物化学》
  12. 血浆碱性蛋白对细胞脂质代谢的影响《动脉粥样硬化》
  13. 血浆脂蛋白的分类《临床生物化学》
  14. 血浆的pH值《生理学》
  15. 血浆脂蛋白的分类《生物化学与分子生物学》
  16. 血浆蛋白质的理化性质、功能与临床意义《临床生物化学》
  17. 血浆置换疗法《肾脏病学》
  18. 血浆蛋白质的检测及其临床应用《临床生物化学》
  19. 血结成瘕《竹林女科证治》
  20. 血浆蛋白质《生物化学与分子生物学》
  21. 血结胸《中医名词词典》
  22. 血浆蛋白与凝血《生物化学与分子生物学》
  23. 血结胸《中医词典》
  24. 血浆蛋白及其代谢紊乱《临床生物化学》
  25. 血结胸《伤寒捷诀》
  26. 血浆胆固醇含量变化《病理生理学》
  27. 血结胸痛治验《一得集》
  28. 血浆《实用免疫细胞与核酸》
  29. 血结胸证《伤寒九十论》
  30. 血箭痔秘方《华佗神方》
  31. 血竭《雷公炮制药性解》


血浆正铁白蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

血浆正铁白蛋白（MHA）
在线购买《常用化验值及意义》正版书籍

血浆正铁白蛋白（MHA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2毫升，抗凝，勿溶血。

『正常值范围』

定性：阴性；定量：无。

『临床意义』

增高：各种溶血性疾病，出血性胰腺炎，有机磷中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血浆纤维蛋白原（FB）
  • 当前页：血浆正铁白蛋白（MHA）
  • 下一页：血清白蛋白/球蛋白比值（A/G）
<<< 返回本书目录
  1. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  2. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  3. 血浆纤维蛋白原（FB）《常用化验值及意义》
  4. 血浆脂蛋白《临床生物化学》
  5. 血浆酮体《常用化验值及意义》
  6. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  7. 血浆蛋白质《生物化学与分子生物学》
  8. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  9. 血浆蛋白与凝血《生物化学与分子生物学》
  10. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  11. 血浆蛋白及其代谢紊乱《临床生物化学》
  12. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  13. 血浆胆固醇水平高【疾病症状】
  14. 血结胸《伤寒捷诀》
  15. 血浆白蛋白降低【疾病症状】
  16. 血结胸痛治验《一得集》
  17. 血箭血痣《外科正宗》
  18. 血结胸证《伤寒九十论》
  19. 血箭门主论《疡医大全》
  20. 血竭《本草新编》
  21. 血箭《医宗金鉴》
  22. 血竭《本草易读》
  23. 血箭《血证论》
  24. 血竭《药笼小品》
  25. 血箭《外科大成》
  26. 血竭【中药大全】
  27. 血见黑则止《济阴纲目》
  28. 血竭膏【方剂大全】
  29. 血见愁老鹳草【中药大全】
  30. 血竭瓜蒌汤【方剂大全】
  1. 血浆正铁白蛋白《常用化验值及意义》
  2. 血浆粘度增大《病理生理学》
  3. 血浆脂蛋白测定《临床生物化学》
  4. 血浆增量剂《外科学总论》
  5. 血浆脂蛋白的分类《临床生物化学》
  6. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  7. 血浆脂蛋白的分类《生物化学与分子生物学》
  8. 血浆纤维蛋白原《常用化验值及意义》
  9. 血浆置换疗法《肾脏病学》
  10. 血浆酮体《常用化验值及意义》
  11. 血结成瘕《竹林女科证治》
  12. 血浆渗透压《生理学》
  13. 血结胸《中医名词词典》
  14. 血浆凝血酶原时间测定《临床基础检验学》
  15. 血结胸《中医词典》
  16. 血浆胶体渗透压《生理学》
  17. 血结胸《伤寒捷诀》
  18. 血浆交换疗法《急诊医学》
  19. 血结胸痛治验《一得集》
  20. 血浆碱性蛋白对细胞脂质代谢的影响《动脉粥样硬化》
  21. 血结胸证《伤寒九十论》
  22. 血浆的pH值《生理学》
  23. 血竭《雷公炮制药性解》
  24. 血浆蛋白质的理化性质、功能与临床意义《临床生物化学》
  25. 血竭《药笼小品》
  26. 血浆蛋白质的检测及其临床应用《临床生物化学》
  27. 血竭《玉楸药解》
  28. 血浆蛋白质《生物化学与分子生物学》
  29. 血竭《本草备要》
  30. 血浆蛋白与凝血《生物化学与分子生物学》
  31. 血竭《本草易读》


血清白蛋白/球蛋白比值（A/G）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清白蛋白/球蛋白比值（A/G）
在线购买《常用化验值及意义》正版书籍

血清白蛋白/球蛋白比值（A/G）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

1.5—2.5:1

『临床意义』

比值<1者见于慢性肝病，肾病综合症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血浆正铁白蛋白（MHA）
  • 当前页：血清白蛋白/球蛋白比值（A/G）
  • 下一页：血清白蛋白（A1B）
<<< 返回本书目录
  1. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  2. 血清苯丙氨酸《常用化验值及意义》
  3. 血清白蛋白（A1B）《常用化验值及意义》
  4. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  5. 血清TC水平升高【疾病症状】
  6. 血清病《急诊医学》
  7. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  8. 血清病【疾病大全】
  9. 血清IgE的检测《免疫学和免疫学检验》
  10. 血清病和血清病样反应【疾病大全】
  11. 血清HDL-C水平减低【疾病症状】
  12. 血清补体水平与疾病《医学免疫学》
  13. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  14. 血清触珠蛋白（HP）《常用化验值及意义》
  15. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  16. 血清单胺氧化酶（MAO）《常用化验值及意义》
  17. 血清（血浆）尿酸（UA）《常用化验值及意义》
  18. 血清胆固醇（CHE中CE）《常用化验值及意义》
  19. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  20. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  21. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  22. 血清蛋白电泳（SPE）《常用化验值及意义》
  23. 血气阴阳清浊《类经》
  24. 血清蛋白结合碘《常用化验值及意义》
  25. 血气形志篇《黄帝内经·素问》
  26. 血清淀粉酶（AMy）《常用化验值及意义》
  27. 血气形志《素问悬解》
  28. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  29. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  30. 血清钙（Ca）《常用化验值及意义》
  1. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  2. 血清白蛋白《常用化验值及意义》
  3. 血清苯丙氨酸《常用化验值及意义》
  4. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  5. 血清病《急诊医学》
  6. 血清Lp（α）测定法《动脉粥样硬化》
  7. 血清补体《常用化验值及意义》
  8. 血清IgE的检测《免疫学和免疫学检验》
  9. 血清补体《常用化验值及意义》
  10. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  11. 血清补体《常用化验值及意义》
  12. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  13. 血清补体《常用化验值及意义》
  14. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  15. 血清补体《常用化验值及意义》
  16. 血清（血浆）葡萄糖《常用化验值及意义》
  17. 血清补体《常用化验值及意义》
  18. 血清（血浆）尿酸《常用化验值及意义》
  19. 血清补体《常用化验值及意义》
  20. 血清（血浆）过氧化脂质《常用化验值及意义》
  21. 血清补体《常用化验值及意义》
  22. 血清（浆）胆碱脂酶《常用化验值及意义》
  23. 血清补体水平与疾病《医学免疫学》
  24. 血侵睛《中医词典》
  25. 血清触珠蛋白《常用化验值及意义》
  26. 血郄《中医词典》
  27. 血清单胺氧化酶《常用化验值及意义》
  28. 血气阴阳清浊《类经》
  29. 血清胆固醇（CHE中CE）《常用化验值及意义》
  30. 血气形志篇《黄帝内经·素问》
  31. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》


血清白蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

血清白蛋白（A1B）
在线购买《常用化验值及意义》正版书籍

血清白蛋白（A1B）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹2ml，不抗凝。可供血清总蛋白，白蛋白和球蛋白三项检查项目。

『正常值范围』

35—55g/L或3.5—5.5g/dl。

『临床意义』

1、增高：脱水或血浆浓缩。

2、降低：摄入不足，合成减少，消耗性疾患，丢失增加和先天性无蛋白血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清白蛋白/球蛋白比值（A/G）
  • 当前页：血清白蛋白（A1B）
  • 下一页：血清蛋白电泳（SPE）
<<< 返回本书目录
  1. 血清TC水平升高【疾病症状】
  2. 血清白蛋白（A1B）《常用化验值及意义》
  3. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  4. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  5. 血清IgE的检测《免疫学和免疫学检验》
  6. 血清苯丙氨酸《常用化验值及意义》
  7. 血清HDL-C水平减低【疾病症状】
  8. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  9. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  10. 血清病《急诊医学》
  11. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  12. 血清病【疾病大全】
  13. 血清（血浆）尿酸（UA）《常用化验值及意义》
  14. 血清病和血清病样反应【疾病大全】
  15. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  16. 血清补体水平与疾病《医学免疫学》
  17. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  18. 血清触珠蛋白（HP）《常用化验值及意义》
  19. 血气阴阳清浊《类经》
  20. 血清单胺氧化酶（MAO）《常用化验值及意义》
  21. 血气形志篇《黄帝内经·素问》
  22. 血清胆固醇（CHE中CE）《常用化验值及意义》
  23. 血气形志《素问悬解》
  24. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  25. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  26. 血清蛋白电泳（SPE）《常用化验值及意义》
  27. 血气为病《丹溪治法心要》
  28. 血清蛋白结合碘《常用化验值及意义》
  29. 血气统论《圣济总录》
  30. 血清淀粉酶（AMy）《常用化验值及意义》
  1. 血清白蛋白《常用化验值及意义》
  2. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  3. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  4. 血清Lp（α）测定法《动脉粥样硬化》
  5. 血清苯丙氨酸《常用化验值及意义》
  6. 血清IgE的检测《免疫学和免疫学检验》
  7. 血清病《急诊医学》
  8. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  9. 血清补体《常用化验值及意义》
  10. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  11. 血清补体《常用化验值及意义》
  12. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  13. 血清补体《常用化验值及意义》
  14. 血清（血浆）葡萄糖《常用化验值及意义》
  15. 血清补体《常用化验值及意义》
  16. 血清（血浆）尿酸《常用化验值及意义》
  17. 血清补体《常用化验值及意义》
  18. 血清（血浆）过氧化脂质《常用化验值及意义》
  19. 血清补体《常用化验值及意义》
  20. 血清（浆）胆碱脂酶《常用化验值及意义》
  21. 血清补体《常用化验值及意义》
  22. 血侵睛《中医词典》
  23. 血清补体《常用化验值及意义》
  24. 血郄《中医词典》
  25. 血清补体水平与疾病《医学免疫学》
  26. 血气阴阳清浊《类经》
  27. 血清触珠蛋白《常用化验值及意义》
  28. 血气形志篇《黄帝内经·素问》
  29. 血清单胺氧化酶《常用化验值及意义》
  30. 血气形志《素问悬解》
  31. 血清胆固醇（CHE中CE）《常用化验值及意义》


血清蛋白电泳_《常用化验值及意义》_中医杂集_【岐黄之术】

血清蛋白电泳（SPE）
在线购买《常用化验值及意义》正版书籍

血清蛋白电泳（SPE）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹1毫升，不抗凝。

『正常值范围』

醋酸纤维薄膜电泳法。

『临床意义』

1、增高：肝硬化，肾病综合症，肝癌，营养不良。

2、降低：严重肝病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清白蛋白（A1B）
  • 当前页：血清蛋白电泳（SPE）
  • 下一页：血清肌红蛋白（Mb）
<<< 返回本书目录
  1. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  2. 血清蛋白电泳（SPE）《常用化验值及意义》
  3. 血清胆固醇（CHE中CE）《常用化验值及意义》
  4. 血清蛋白结合碘《常用化验值及意义》
  5. 血清单胺氧化酶（MAO）《常用化验值及意义》
  6. 血清淀粉酶（AMy）《常用化验值及意义》
  7. 血清触珠蛋白（HP）《常用化验值及意义》
  8. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  9. 血清补体水平与疾病《医学免疫学》
  10. 血清钙（Ca）《常用化验值及意义》
  11. 血清病和血清病样反应【疾病大全】
  12. 血清甘油三脂（TG）《常用化验值及意义》
  13. 血清病【疾病大全】
  14. 血清睾酮浓度低下【疾病症状】
  15. 血清病《急诊医学》
  16. 血清睾酮浓度明显升高【疾病症状】
  17. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  18. 血清谷-草转氨酶（AST）《常用化验值及意义》
  19. 血清苯丙氨酸《常用化验值及意义》
  20. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  21. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  22. 血清肌红蛋白（Mb）《常用化验值及意义》
  23. 血清白蛋白（A1B）《常用化验值及意义》
  24. 血清碱性蛋白《动脉粥样硬化》
  25. 血清TC水平升高【疾病症状】
  26. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  27. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  28. 血清碱性磷酸酶活性增高【疾病症状】
  29. 血清IgE的检测《免疫学和免疫学检验》
  30. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  1. 血清蛋白电泳《常用化验值及意义》
  2. 血清胆汁酸测定的临床意义《临床生物化学》
  3. 血清蛋白结合碘《常用化验值及意义》
  4. 血清胆红素与黄疸《生物化学与分子生物学》
  5. 血清蛋白区带电泳《免疫学和免疫学检验》
  6. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  7. 血清低密度脂蛋白测定《动脉粥样硬化》
  8. 血清胆固醇（CHE中CE）《常用化验值及意义》
  9. 血清淀粉酶《常用化验值及意义》
  10. 血清单胺氧化酶《常用化验值及意义》
  11. 血清非脂化脂肪酸《常用化验值及意义》
  12. 血清触珠蛋白《常用化验值及意义》
  13. 血清钙《常用化验值及意义》
  14. 血清补体水平与疾病《医学免疫学》
  15. 血清甘油三脂《常用化验值及意义》
  16. 血清补体《常用化验值及意义》
  17. 血清谷-草转氨酶《常用化验值及意义》
  18. 血清补体《常用化验值及意义》
  19. 血清谷-草转氨酶同工酶《常用化验值及意义》
  20. 血清补体《常用化验值及意义》
  21. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  22. 血清补体《常用化验值及意义》
  23. 血清肌红蛋白《常用化验值及意义》
  24. 血清补体《常用化验值及意义》
  25. 血清碱性蛋白《动脉粥样硬化》
  26. 血清补体《常用化验值及意义》
  27. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  28. 血清补体《常用化验值及意义》
  29. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  30. 血清补体《常用化验值及意义》
  31. 血清晶体渗透压《常用化验值及意义》


血清肌红蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

血清肌红蛋白（Mb）
在线购买《常用化验值及意义》正版书籍

血清肌红蛋白（Mb）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血1ml，不抗凝，勿溶血。

『正常值范围』

6—8mg/ml。

『临床意义』

增高：急性心肌梗塞，进行性肌营养不良，多发性肌炎，重症肌无力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清蛋白电泳（SPE）
  • 当前页：血清肌红蛋白（Mb）
  • 下一页：血清球蛋白（G）
<<< 返回本书目录
  1. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  2. 血清肌红蛋白（Mb）《常用化验值及意义》
  3. 血清谷-草转氨酶（AST）《常用化验值及意义》
  4. 血清碱性蛋白《动脉粥样硬化》
  5. 血清睾酮浓度明显升高【疾病症状】
  6. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  7. 血清睾酮浓度低下【疾病症状】
  8. 血清碱性磷酸酶活性增高【疾病症状】
  9. 血清甘油三脂（TG）《常用化验值及意义》
  10. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  11. 血清钙（Ca）《常用化验值及意义》
  12. 血清降钙素水平增高【疾病症状】
  13. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  14. 血清晶体渗透压《常用化验值及意义》
  15. 血清淀粉酶（AMy）《常用化验值及意义》
  16. 血清抗GBM抗体阳性【疾病症状】
  17. 血清蛋白结合碘《常用化验值及意义》
  18. 血清酪氨酸（Tyr）《常用化验值及意义》
  19. 血清蛋白电泳（SPE）《常用化验值及意义》
  20. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  21. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  22. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  23. 血清胆固醇（CHE中CE）《常用化验值及意义》
  24. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  25. 血清单胺氧化酶（MAO）《常用化验值及意义》
  26. 血清磷脂（PL或PHL）《常用化验值及意义》
  27. 血清触珠蛋白（HP）《常用化验值及意义》
  28. 血清氯（CL）《常用化验值及意义》
  29. 血清补体水平与疾病《医学免疫学》
  30. 血清酶学改变【疾病症状】
  1. 血清肌红蛋白《常用化验值及意义》
  2. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  3. 血清碱性蛋白《动脉粥样硬化》
  4. 血清谷-草转氨酶同工酶《常用化验值及意义》
  5. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  6. 血清谷-草转氨酶《常用化验值及意义》
  7. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  8. 血清甘油三脂《常用化验值及意义》
  9. 血清晶体渗透压《常用化验值及意义》
  10. 血清钙《常用化验值及意义》
  11. 血清酪氨酸《常用化验值及意义》
  12. 血清非脂化脂肪酸《常用化验值及意义》
  13. 血清亮氨酸氨基肽酶《常用化验值及意义》
  14. 血清淀粉酶《常用化验值及意义》
  15. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  16. 血清低密度脂蛋白测定《动脉粥样硬化》
  17. 血清磷酸激酶同工酶《常用化验值及意义》
  18. 血清蛋白区带电泳《免疫学和免疫学检验》
  19. 血清磷脂（PL或PHL）《常用化验值及意义》
  20. 血清蛋白结合碘《常用化验值及意义》
  21. 血清氯《常用化验值及意义》
  22. 血清蛋白电泳《常用化验值及意义》
  23. 血清酶变化的病理生理机制《临床生物化学》
  24. 血清胆汁酸测定的临床意义《临床生物化学》
  25. 血清酶的分类《临床生物化学》
  26. 血清胆红素与黄疸《生物化学与分子生物学》
  27. 血清酶的改变《病理生理学》
  28. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  29. 血清酶的生理变异《临床生物化学》
  30. 血清胆固醇（CHE中CE）《常用化验值及意义》
  31. 血清酶类检查《临床生物化学》


血清球蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

血清球蛋白（G）
在线购买《常用化验值及意义》正版书籍

血清球蛋白（G）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹2ml，不抗凝。可供血清总蛋白，白蛋白和球蛋白三项检查项目。

『正常值范围』

20—30g/L或2—3g/dl。

『临床意义』

1、增高：感染引起机体免疫反应增强，自身免疫性疾病时机体免疫功能亢进，骨髓瘤，淋巴瘤。

2、降低：三岁以内正常婴幼儿，合成减少，r-球蛋白缺乏症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清肌红蛋白（Mb）
  • 当前页：血清球蛋白（G）
  • 下一页：血清粘蛋白（SM）
<<< 返回本书目录
  1. 血清前白蛋白（PA）《常用化验值及意义》
  2. 血清球蛋白（G）《常用化验值及意义》
  3. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  4. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  5. 血清钠增高【疾病症状】
  6. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  7. 血清钠增高【疾病症状】
  8. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  9. 血清钠增高【疾病症状】
  10. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  11. 血清钠（Na）《常用化验值及意义》
  12. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  13. 血清免疫球蛋白可升高【疾病症状】
  14. 血清铁（T@@1RON）《常用化验值及意义》
  15. 血清镁（Mg）《常用化验值及意义》
  16. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  17. 血清酶学改变【疾病症状】
  18. 血清铜（Cu）《常用化验值及意义》
  19. 血清氯（CL）《常用化验值及意义》
  20. 血清铜氧化酶吸光度降低【疾病症状】
  21. 血清磷脂（PL或PHL）《常用化验值及意义》
  22. 血清无机磷（I@@PHOS）《常用化验值及意义》
  23. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  24. 血清锌（Zn）《常用化验值及意义》
  25. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  26. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  27. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  28. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  29. 血清酪氨酸（Tyr）《常用化验值及意义》
  30. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  1. 血清球蛋白《常用化验值及意义》
  2. 血清前白蛋白《常用化验值及意义》
  3. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  4. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  5. 血清山梨醇脱氢酶《常用化验值及意义》
  6. 血清钠《常用化验值及意义》
  7. 血清麝香草酚浊度试验《常用化验值及意义》
  8. 血清镁《常用化验值及意义》
  9. 血清素、五-羟色胺《常用化验值及意义》
  10. 血清酶学检验《神经精神疾病诊断学》
  11. 血清酸性磷酸酶《常用化验值及意义》
  12. 血清酶类检查《临床生物化学》
  13. 血清铁（T@@1RON）《常用化验值及意义》
  14. 血清酶的生理变异《临床生物化学》
  15. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  16. 血清酶的改变《病理生理学》
  17. 血清铜《常用化验值及意义》
  18. 血清酶的分类《临床生物化学》
  19. 血清无机磷（I@@PHOS）《常用化验值及意义》
  20. 血清酶变化的病理生理机制《临床生物化学》
  21. 血清锌《常用化验值及意义》
  22. 血清氯《常用化验值及意义》
  23. 血清穴《中医词典》
  24. 血清磷脂（PL或PHL）《常用化验值及意义》
  25. 血清学方法《中国幽门螺杆菌研究》
  26. 血清磷酸激酶同工酶《常用化验值及意义》
  27. 血清学分型技术《医学免疫学》
  28. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  29. 血清载脂蛋白A-I《常用化验值及意义》
  30. 血清亮氨酸氨基肽酶《常用化验值及意义》
  31. 血清载脂蛋白B《常用化验值及意义》


血清粘蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

血清粘蛋白（SM）
在线购买《常用化验值及意义》正版书籍

血清粘蛋白（SM）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2毫升，不抗凝。

『正常值范围』

90—150mg/L（乳糖或甘露糖汁）；28—125mg/dL（以蛋白质汁）。

『临床意义』

1、增高：急性炎症，恶性肿瘤，风湿热，结缔组织疾病。

2、降低：肝实质性病变，肾病综合症，垂体及肾上腺功能减退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清球蛋白（G）
  • 当前页：血清粘蛋白（SM）
  • 下一页：总蛋白（TP）
<<< 返回本书目录
  1. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  2. 血清粘蛋白（SM）《常用化验值及意义》
  3. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  4. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  5. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  6. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  7. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  8. 血清脂肪酶（LIP）《常用化验值及意义》
  9. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  10. 血清脂类测定《动脉粥样硬化》
  11. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  12. 血清脂类测定参考文献《动脉粥样硬化》
  13. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  14. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  15. 血清锌（Zn）《常用化验值及意义》
  16. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  17. 血清无机磷（I@@PHOS）《常用化验值及意义》
  18. 血清总胆红素（TBIL）《常用化验值及意义》
  19. 血清铜氧化酶吸光度降低【疾病症状】
  20. 血清总胆脂（TL）《常用化验值及意义》
  21. 血清铜（Cu）《常用化验值及意义》
  22. 血清总铁结合力（T1BC）《常用化验值及意义》
  23. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  24. 血缺氧【疾病症状】
  25. 血清铁（T@@1RON）《常用化验值及意义》
  26. 血热《续名医类案》
  27. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  28. 血热《幼科推拿秘书》
  29. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  30. 血热经迟《妇人规》
  1. 血清粘蛋白《常用化验值及意义》
  2. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  3. 血清脂蛋白-X《常用化验值及意义》
  4. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  5. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  6. 血清载脂蛋白B《常用化验值及意义》
  7. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  8. 血清载脂蛋白A-I《常用化验值及意义》
  9. 血清脂肪酶《常用化验值及意义》
  10. 血清学分型技术《医学免疫学》
  11. 血清脂类测定《动脉粥样硬化》
  12. 血清学方法《中国幽门螺杆菌研究》
  13. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  14. 血清穴《中医词典》
  15. 血清总补体《常用化验值及意义》
  16. 血清锌《常用化验值及意义》
  17. 血清总胆红素《常用化验值及意义》
  18. 血清无机磷（I@@PHOS）《常用化验值及意义》
  19. 血清总胆脂《常用化验值及意义》
  20. 血清铜《常用化验值及意义》
  21. 血清总铁结合力《常用化验值及意义》
  22. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  23. 血清总脂质测定《临床生物化学》
  24. 血清铁（T@@1RON）《常用化验值及意义》
  25. 血热《中医词典》
  26. 血清酸性磷酸酶《常用化验值及意义》
  27. 血热《续名医类案》
  28. 血清素、五-羟色胺《常用化验值及意义》
  29. 血热《明医指掌》
  30. 血清麝香草酚浊度试验《常用化验值及意义》
  31. 血热《幼科推拿秘书》


总蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

总蛋白（TP）
在线购买《常用化验值及意义》正版书籍

总蛋白（TP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

60～80g／L

『临床意义』

增高：高渗性失水，多发性骨髓瘤，阿狄森病，某些急慢性感染所致高球蛋白血症等。减低：慢性肝病，肝硬变，慢性感染，慢性消耗性疾病，长期腹泻，肾病综合征，营养不良等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清粘蛋白（SM）
  • 当前页：总蛋白（TP）
  • 下一页：血氨（BA）
<<< 返回本书目录
  1. 鯮鱼【中药大全】
  2. 总蛋白（TP）《常用化验值及意义》
  3. 棕竹根【中药大全】
  4. 总附鼻涕鼻衄诸方论《原要论》
  5. 棕竹【中药大全】
  6. 总附咳嗽诸方论《原要论》
  7. 棕叶七【中药大全】
  8. 总附渴症诸方论《原要论》
  9. 棕叶芦【中药大全】
  10. 总护养法《景岳全书》
  11. 棕叶狗尾草【中药大全】
  12. 总结《人体使用手册》
  13. 棕树心【中药大全】
  14. 总诀《慈幼新书》
  15. 棕树根、棕子《滇南本草》
  16. 总看三部脉法《医学入门》
  17. 棕树根【中药大全】
  18. 总括脉要歌《推拿抉微》
  19. 棕皮灰《本草易读》
  20. 总疗万病《千金翼方》
  21. 棕榈子【中药大全】
  22. 总论《跌打损伤回生集》
  23. 棕榈子《证类本草》
  24. 总论《跌打损伤回生集》
  25. 棕榈叶【中药大全】
  26. 总论《儿科醒》
  27. 棕榈散【方剂大全】
  28. 总论《发背对口治诀论》
  29. 棕榈皮【中药大全】
  30. 总论《风湿病学》
  1. 总蛋白《常用化验值及意义》
  2. 总补∶有毒不可食诸物《急救广生集》
  3. 总附鼻涕鼻衄诸方论《原要论》
  4. 总按《中医词典》
  5. 总附咳嗽诸方论《原要论》
  6. 棕子喉《中医词典》
  7. 总附渴症诸方论《原要论》
  8. 棕树根、棕子《滇南本草》
  9. 总观六经病欲解时《思考中医》
  10. 棕皮灰《本草易读》
  11. 总护养法《景岳全书》
  12. 棕榈子《证类本草》
  13. 总筋《中医词典》
  14. 棕榈子《医学入门》
  15. 总经《中医词典》
  16. 棕榈子《冯氏锦囊秘录》
  17. 总诀《慈幼新书》
  18. 棕榈子《本草蒙筌》
  19. 总看三部脉法《医学入门》
  20. 棕榈炭《中药学》
  21. 总括脉要歌《幼幼集成》
  22. 棕榈皮《本草便读》
  23. 总括脉要歌《推拿抉微》
  24. 棕榈木《本草衍义》
  25. 总疗万病《千金翼方》
  26. 棕榈毛《玉楸药解》
  27. 总论《医学影像学》
  28. 棕榈《本草图经》
  29. 总论《景岳全书》
  30. 棕榈《本草乘雅半偈》
  31. 总论《景岳全书》


血氨_《常用化验值及意义》_中医杂集_【岐黄之术】

血氨（BA）
在线购买《常用化验值及意义》正版书籍

血氨（BA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，注入含肝素的抗凝管内或注入专用血氮瓶内，立即送检，勿超过0.5h，或由检验人员带血氮测定仪到病人床边用指血检测。

『正常值范围』

1、全血：33—83umol/L或60—150ug/L（直接显色法）。

2、血清：22—45umol/L或40—80ug/dl（酶法）。换算成SI单位因素：0.587。

『临床意义』

增高：严重肝功能不全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总蛋白（TP）
  • 当前页：血氨（BA）
  • 下一页：血清触珠蛋白（HP）
<<< 返回本书目录
  1. 血癌先兆《中医疾病预测》
  2. 血氨（BA）《常用化验值及意义》
  3. 血癌《中医之钥》
  4. 血崩《扁鹊心书》
  5. 血《中医基础理论》
  6. 血崩《产鉴》
  7. 血《止园医话》
  8. 血崩《妇科心法要诀》
  9. 血《医碥》
  10. 血崩《傅青主女科》
  11. 血《医碥》
  12. 血崩《邯郸遗稿》
  13. 血《食鉴本草》
  14. 血崩《金匮钩玄》
  15. 血《妇人规》
  16. 血崩《灸法秘传》
  17. 血《本草求真》
  18. 血崩《女科切要》
  19. 鳕鱼骨【中药大全】
  20. 血崩《女科证治准绳》
  21. 鳕鱼鳔【中药大全】
  22. 血崩《女科证治准绳》
  23. 鳕鱼【中药大全】
  24. 血崩《普济方·针灸》
  25. 雪猪油【中药大全】
  26. 血崩《仁斋直指方论（附补遗）》
  27. 雪猪肉【中药大全】
  28. 血崩《儒门事亲》
  29. 雪猪骨【中药大全】
  30. 血崩《沈氏女科辑要》
  1. 血氨《常用化验值及意义》
  2. 血癌先兆《中医疾病预测》
  3. 血氨增多的原因《病理生理学》
  4. 血癌的原因：血癌不是血液病《中医之钥》
  5. 血崩《止园医话》
  6. 血《女科证治准绳》
  7. 血崩《孙真人海上方》
  8. 血《妇人规》
  9. 血崩《傅青主女科》
  10. 血《本草求真》
  11. 血崩《中医词典》
  12. 血《医碥》
  13. 血崩《产鉴》
  14. 血《医碥》
  15. 血崩《医学纲目》
  16. 血《中医基础理论》
  17. 血崩《医宗金鉴》
  18. 血《食鉴本草》
  19. 血崩《续名医类案》
  20. 血《中医词典》
  21. 血崩《医述》
  22. 血《止园医话》
  23. 血崩《证治准绳·女科》
  24. 血《中医名词词典》
  25. 血崩《证治准绳·女科》
  26. 雪水《本草求真》
  27. 血崩《普济方·针灸》
  28. 雪梅丸《外科全生集》
  29. 血崩《万病回春》
  30. 雪莲花酒《食物疗法》
  31. 血崩《儒门事亲》


血清触珠蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

血清触珠蛋白（HP）
在线购买《常用化验值及意义》正版书籍

血清触珠蛋白（HP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

0.05—0.22g/L。

『临床意义』

1、增高：肝癌，急性炎症，结缔组织疾病。

2、降低：溶血性贫血，肝硬化，肝癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血氨（BA）
  • 当前页：血清触珠蛋白（HP）
  • 下一页：血清前白蛋白（PA）
<<< 返回本书目录
  1. 血清补体水平与疾病《医学免疫学》
  2. 血清触珠蛋白（HP）《常用化验值及意义》
  3. 血清病和血清病样反应【疾病大全】
  4. 血清单胺氧化酶（MAO）《常用化验值及意义》
  5. 血清病【疾病大全】
  6. 血清胆固醇（CHE中CE）《常用化验值及意义》
  7. 血清病《急诊医学》
  8. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  9. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  10. 血清蛋白电泳（SPE）《常用化验值及意义》
  11. 血清苯丙氨酸《常用化验值及意义》
  12. 血清蛋白结合碘《常用化验值及意义》
  13. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  14. 血清淀粉酶（AMy）《常用化验值及意义》
  15. 血清白蛋白（A1B）《常用化验值及意义》
  16. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  17. 血清TC水平升高【疾病症状】
  18. 血清钙（Ca）《常用化验值及意义》
  19. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  20. 血清甘油三脂（TG）《常用化验值及意义》
  21. 血清IgE的检测《免疫学和免疫学检验》
  22. 血清睾酮浓度低下【疾病症状】
  23. 血清HDL-C水平减低【疾病症状】
  24. 血清睾酮浓度明显升高【疾病症状】
  25. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  26. 血清谷-草转氨酶（AST）《常用化验值及意义》
  27. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  28. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  29. 血清（血浆）尿酸（UA）《常用化验值及意义》
  30. 血清肌红蛋白（Mb）《常用化验值及意义》
  1. 血清触珠蛋白《常用化验值及意义》
  2. 血清补体水平与疾病《医学免疫学》
  3. 血清单胺氧化酶《常用化验值及意义》
  4. 血清补体《常用化验值及意义》
  5. 血清胆固醇（CHE中CE）《常用化验值及意义》
  6. 血清补体《常用化验值及意义》
  7. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  8. 血清补体《常用化验值及意义》
  9. 血清胆红素与黄疸《生物化学与分子生物学》
  10. 血清补体《常用化验值及意义》
  11. 血清胆汁酸测定的临床意义《临床生物化学》
  12. 血清补体《常用化验值及意义》
  13. 血清蛋白电泳《常用化验值及意义》
  14. 血清补体《常用化验值及意义》
  15. 血清蛋白结合碘《常用化验值及意义》
  16. 血清补体《常用化验值及意义》
  17. 血清蛋白区带电泳《免疫学和免疫学检验》
  18. 血清补体《常用化验值及意义》
  19. 血清低密度脂蛋白测定《动脉粥样硬化》
  20. 血清病《急诊医学》
  21. 血清淀粉酶《常用化验值及意义》
  22. 血清苯丙氨酸《常用化验值及意义》
  23. 血清非脂化脂肪酸《常用化验值及意义》
  24. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  25. 血清钙《常用化验值及意义》
  26. 血清白蛋白《常用化验值及意义》
  27. 血清甘油三脂《常用化验值及意义》
  28. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  29. 血清谷-草转氨酶《常用化验值及意义》
  30. 血清Lp（α）测定法《动脉粥样硬化》
  31. 血清谷-草转氨酶同工酶《常用化验值及意义》


血清前白蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

血清前白蛋白（PA）
在线购买《常用化验值及意义》正版书籍

血清前白蛋白（PA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

0.28—0.35g/L。

『临床意义』

降低：肝病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清触珠蛋白（HP）
  • 当前页：血清前白蛋白（PA）
  • 下一页：血清转铁蛋白（运转蛋白）
<<< 返回本书目录
  1. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  2. 血清前白蛋白（PA）《常用化验值及意义》
  3. 血清钠增高【疾病症状】
  4. 血清球蛋白（G）《常用化验值及意义》
  5. 血清钠增高【疾病症状】
  6. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  7. 血清钠增高【疾病症状】
  8. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  9. 血清钠（Na）《常用化验值及意义》
  10. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  11. 血清免疫球蛋白可升高【疾病症状】
  12. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  13. 血清镁（Mg）《常用化验值及意义》
  14. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  15. 血清酶学改变【疾病症状】
  16. 血清铁（T@@1RON）《常用化验值及意义》
  17. 血清氯（CL）《常用化验值及意义》
  18. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  19. 血清磷脂（PL或PHL）《常用化验值及意义》
  20. 血清铜（Cu）《常用化验值及意义》
  21. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  22. 血清铜氧化酶吸光度降低【疾病症状】
  23. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  24. 血清无机磷（I@@PHOS）《常用化验值及意义》
  25. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  26. 血清锌（Zn）《常用化验值及意义》
  27. 血清酪氨酸（Tyr）《常用化验值及意义》
  28. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  29. 血清抗GBM抗体阳性【疾病症状】
  30. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  1. 血清前白蛋白《常用化验值及意义》
  2. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  3. 血清球蛋白《常用化验值及意义》
  4. 血清钠《常用化验值及意义》
  5. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  6. 血清镁《常用化验值及意义》
  7. 血清山梨醇脱氢酶《常用化验值及意义》
  8. 血清酶学检验《神经精神疾病诊断学》
  9. 血清麝香草酚浊度试验《常用化验值及意义》
  10. 血清酶类检查《临床生物化学》
  11. 血清素、五-羟色胺《常用化验值及意义》
  12. 血清酶的生理变异《临床生物化学》
  13. 血清酸性磷酸酶《常用化验值及意义》
  14. 血清酶的改变《病理生理学》
  15. 血清铁（T@@1RON）《常用化验值及意义》
  16. 血清酶的分类《临床生物化学》
  17. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  18. 血清酶变化的病理生理机制《临床生物化学》
  19. 血清铜《常用化验值及意义》
  20. 血清氯《常用化验值及意义》
  21. 血清无机磷（I@@PHOS）《常用化验值及意义》
  22. 血清磷脂（PL或PHL）《常用化验值及意义》
  23. 血清锌《常用化验值及意义》
  24. 血清磷酸激酶同工酶《常用化验值及意义》
  25. 血清穴《中医词典》
  26. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  27. 血清学方法《中国幽门螺杆菌研究》
  28. 血清亮氨酸氨基肽酶《常用化验值及意义》
  29. 血清学分型技术《医学免疫学》
  30. 血清酪氨酸《常用化验值及意义》
  31. 血清载脂蛋白A-I《常用化验值及意义》


血清转铁蛋白（运转蛋白）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清转铁蛋白（运转蛋白）
在线购买《常用化验值及意义》正版书籍

血清转铁蛋白（运转蛋白）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

2.35—3.00g/L。

『临床意义』

1、增高：缺铁性贫血，妊娠末期，急性肝炎。

2、降低：急慢性肝炎黄子孙，肝硬化，恶性肿瘤，再生障碍性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清前白蛋白（PA）
  • 当前页：血清转铁蛋白（运转蛋白）
  • 下一页：血清麝香草酚浊度试验（TTT）
<<< 返回本书目录
  1. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  2. 血清总胆红素（TBIL）《常用化验值及意义》
  3. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  4. 血清总胆脂（TL）《常用化验值及意义》
  5. 血清脂类测定参考文献《动脉粥样硬化》
  6. 血清总铁结合力（T1BC）《常用化验值及意义》
  7. 血清脂类测定《动脉粥样硬化》
  8. 血缺氧【疾病症状】
  9. 血清脂肪酶（LIP）《常用化验值及意义》
  10. 血热《续名医类案》
  11. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  12. 血热《幼科推拿秘书》
  13. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  14. 血热经迟《妇人规》
  15. 血清粘蛋白（SM）《常用化验值及意义》
  16. 血热经迟《景岳全书》
  17. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  18. 血热经早《妇人规》
  19. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  20. 血热经早《景岳全书》
  21. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  22. 血热论外方《妇人规》
  23. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  24. 血热吐衄【中药主治】
  25. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  26. 血热血干《读医随笔》
  27. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  28. 血热证《临证实验录》
  29. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  30. 血人参【中药大全】
  1. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  2. 血清脂类测定《动脉粥样硬化》
  3. 血清总补体《常用化验值及意义》
  4. 血清脂肪酶《常用化验值及意义》
  5. 血清总胆红素《常用化验值及意义》
  6. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  7. 血清总胆脂《常用化验值及意义》
  8. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  9. 血清总铁结合力《常用化验值及意义》
  10. 血清脂蛋白-X《常用化验值及意义》
  11. 血清总脂质测定《临床生物化学》
  12. 血清粘蛋白《常用化验值及意义》
  13. 血热《中医词典》
  14. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  15. 血热《续名医类案》
  16. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  17. 血热《明医指掌》
  18. 血清载脂蛋白B《常用化验值及意义》
  19. 血热《幼科推拿秘书》
  20. 血清载脂蛋白A-I《常用化验值及意义》
  21. 血热崩漏《中医名词词典》
  22. 血清学分型技术《医学免疫学》
  23. 血热崩漏《中医词典》
  24. 血清学方法《中国幽门螺杆菌研究》
  25. 血热崩漏用河间生地黄散论《女科经纶》
  26. 血清穴《中医词典》
  27. 血热崩漏用荆芥四物汤论《女科经纶》
  28. 血清锌《常用化验值及意义》
  29. 血热不得卧《中医词典》
  30. 血清无机磷（I@@PHOS）《常用化验值及意义》
  31. 血热不得卧《症因脉治》


血清麝香草酚浊度试验_《常用化验值及意义》_中医杂集_【岐黄之术】

血清麝香草酚浊度试验（TTT）
在线购买《常用化验值及意义》正版书籍

血清麝香草酚浊度试验（TTT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血1ml，不抗凝，勿溶血

『正常值范围』

4—6U。

『临床意义』

增高：急性肝炎，肝硬化，寄生虫病，系统性红斑狼疮，类风湿性关节炎，以及高脂血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清转铁蛋白（运转蛋白）
  • 当前页：血清麝香草酚浊度试验（TTT）
  • 下一页：粪寄生虫
<<< 返回本书目录
  1. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  2. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  3. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  4. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  5. 血清球蛋白（G）《常用化验值及意义》
  6. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  7. 血清前白蛋白（PA）《常用化验值及意义》
  8. 血清铁（T@@1RON）《常用化验值及意义》
  9. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  10. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  11. 血清钠增高【疾病症状】
  12. 血清铜（Cu）《常用化验值及意义》
  13. 血清钠增高【疾病症状】
  14. 血清铜氧化酶吸光度降低【疾病症状】
  15. 血清钠增高【疾病症状】
  16. 血清无机磷（I@@PHOS）《常用化验值及意义》
  17. 血清钠（Na）《常用化验值及意义》
  18. 血清锌（Zn）《常用化验值及意义》
  19. 血清免疫球蛋白可升高【疾病症状】
  20. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  21. 血清镁（Mg）《常用化验值及意义》
  22. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  23. 血清酶学改变【疾病症状】
  24. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  25. 血清氯（CL）《常用化验值及意义》
  26. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  27. 血清磷脂（PL或PHL）《常用化验值及意义》
  28. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  29. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  30. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  1. 血清麝香草酚浊度试验《常用化验值及意义》
  2. 血清山梨醇脱氢酶《常用化验值及意义》
  3. 血清素、五-羟色胺《常用化验值及意义》
  4. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  5. 血清酸性磷酸酶《常用化验值及意义》
  6. 血清球蛋白《常用化验值及意义》
  7. 血清铁（T@@1RON）《常用化验值及意义》
  8. 血清前白蛋白《常用化验值及意义》
  9. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  10. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  11. 血清铜《常用化验值及意义》
  12. 血清钠《常用化验值及意义》
  13. 血清无机磷（I@@PHOS）《常用化验值及意义》
  14. 血清镁《常用化验值及意义》
  15. 血清锌《常用化验值及意义》
  16. 血清酶学检验《神经精神疾病诊断学》
  17. 血清穴《中医词典》
  18. 血清酶类检查《临床生物化学》
  19. 血清学方法《中国幽门螺杆菌研究》
  20. 血清酶的生理变异《临床生物化学》
  21. 血清学分型技术《医学免疫学》
  22. 血清酶的改变《病理生理学》
  23. 血清载脂蛋白A-I《常用化验值及意义》
  24. 血清酶的分类《临床生物化学》
  25. 血清载脂蛋白B《常用化验值及意义》
  26. 血清酶变化的病理生理机制《临床生物化学》
  27. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  28. 血清氯《常用化验值及意义》
  29. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  30. 血清磷脂（PL或PHL）《常用化验值及意义》
  31. 血清粘蛋白《常用化验值及意义》


粪寄生虫_《常用化验值及意义》_中医杂集_【岐黄之术】

粪寄生虫
在线购买《常用化验值及意义》正版书籍

粪寄生虫

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

一般寄生虫卵检查留新鲜粪便2—3克，蛲虫卵检查彩和肛门拭子于清晨在肛门和会阴皱褶处涂抹后置于试管内。

『正常值范围』

无。

『临床意义』

直接涂片或浓集法找到虫卵，即可确疹。常见虫卵有：蛔虫卵，钩虫卵，鞭虫卵，血吸虫卵，蛲虫卵和姜片虫成虫或虫卵，中华枝睾吸虫卵，绦虫节片或虫卵等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清麝香草酚浊度试验（TTT）
  • 当前页：粪寄生虫
  • 下一页：粪中鞭毛虫及纤毛虫
<<< 返回本书目录
  1. 粪寄生虫《常用化验值及意义》
  2. 粪坑底泥《本草纲目》完整版
  3. 粪箕笃【中药大全】
  4. 粪坑底泥《本草纲目》图文版
  5. 粪鬼伞【中药大全】
  6. 粪类圆线虫《人体寄生虫学》
  7. 粪毒致病《医门补要》
  8. 粪类圆线虫病【疾病大全】
  9. 粪胆原（FU）《常用化验值及意义》
  10. 粪瘘【疾病大全】
  11. 粪便中排出的粪胆原增加【疾病症状】
  12. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  13. 粪便中见到褐红色果实皮或毛发【疾病症状】
  14. 粪清《本草纲目》完整版
  15. 粪便中发现白色节片【疾病症状】
  16. 粪溏水泻《麻科活人全书》
  17. 粪便中查见虫卵或妊娠节片【疾病症状】
  18. 粪样呕吐物【疾病症状】
  19. 粪便硬结如羊粪状【疾病症状】
  20. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  21. 粪便嵌塞【疾病症状】
  22. 粪中原虫《常用化验值及意义》
  23. 粪便排出过程异常【疾病症状】
  24. 粪柱变形变细【疾病症状】
  25. 粪便脓血【疾病症状】
  26. 丰花草【中药大全】
  27. 粪便量少【疾病症状】
  28. 丰隆穴【下肢外侧穴位】
  29. 粪便量多【疾病症状】
  30. 风《本草求真》
  1. 粪寄生虫《常用化验值及意义》
  2. 粪后下血《奇效简便良方》
  3. 粪蓝《千金翼方》
  4. 粪毒致病《医门补要》
  5. 粪蓝《新修本草》
  6. 粪毒块《中医词典》
  7. 粪蓝《证类本草》
  8. 粪胆原《常用化验值及意义》
  9. 粪蓝《名医别录》
  10. 粪便前后互易秘方《华佗神方》
  11. 粪类圆线虫《人体寄生虫学》
  12. 粪便检查《临床基础检验学》
  13. 粪门暴肿《急救广生集》
  14. 粪便常规检查及其临床意义《免疫与健康》
  15. 粪门虫痒《急救广生集》
  16. 粪便标本采集法《基础护理学》
  17. 粪前下血《奇效简便良方》
  18. 粪便辨病《常见病自测》
  19. 粪清《本草备要》
  20. 忿怒气逆论《妇科秘书》
  21. 粪清《得配本草》
  22. 忿怒气逆论《胎产心法》
  23. 粪蛆《本草从新》
  24. 忿怒（养生余录 上）《古今医统大全》
  25. 粪溏水泻《麻科活人全书》
  26. 忿怒《傅青主女科》
  27. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  28. 奋森氏螺旋体《医学微生物学》
  29. 粪中原虫《常用化验值及意义》
  30. 粉滓面《女科切要》
  31. 愤（月真）《中医词典》


粪中鞭毛虫及纤毛虫_《常用化验值及意义》_中医杂集_【岐黄之术】

粪中鞭毛虫及纤毛虫

粪中鞭毛虫及纤毛虫

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取新鲜大便2—3克，置于干燥清洁容器内。

『正常值范围』

无或有少许非致病性的唇鞭毛虫，人肠毛滴虫，中华肠内滴虫等。

『临床意义』

肠道内鞭毛虫种类较多，其致病性主要用蓝氏贾第鞭毛虫和结肠小袋纤毛虫，可引起周期性腹泻，出现痢疾症状。蓝氏贾第鞭毛虫可引起腹泻，在胆囊可引起胆囊炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪寄生虫
  • 当前页：粪中鞭毛虫及纤毛虫
  • 下一页：粪中原虫
<<< 返回本书目录
  1. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  2. 粪中原虫《常用化验值及意义》
  3. 粪样呕吐物【疾病症状】
  4. 粪柱变形变细【疾病症状】
  5. 粪溏水泻《麻科活人全书》
  6. 丰花草【中药大全】
  7. 粪清《本草纲目》完整版
  8. 丰隆穴【下肢外侧穴位】
  9. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  10. 风《本草求真》
  11. 粪瘘【疾病大全】
  12. 风《临证指南医案》
  13. 粪类圆线虫病【疾病大全】
  14. 风《秘传证治要诀及类方》
  15. 粪类圆线虫《人体寄生虫学》
  16. 风《儒门事亲》
  17. 粪坑底泥《本草纲目》图文版
  18. 风《儒门事亲》
  19. 粪坑底泥《本草纲目》完整版
  20. 风《邵兰荪医案》
  21. 粪寄生虫《常用化验值及意义》
  22. 风《圣济总录》
  23. 粪箕笃【中药大全】
  24. 风《食鉴本草》
  25. 粪鬼伞【中药大全】
  26. 风《也是山人医案》
  27. 粪毒致病《医门补要》
  28. 风《医经原旨》
  29. 粪胆原（FU）《常用化验值及意义》
  30. 风《杂病治例》
  1. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  2. 粪溏水泻《麻科活人全书》
  3. 粪中原虫《常用化验值及意义》
  4. 粪蛆《本草从新》
  5. 愤（月真）《中医词典》
  6. 粪清《得配本草》
  7. 膹菀《中医名词词典》
  8. 粪清《本草备要》
  9. 膹菀《中医词典》
  10. 粪前下血《奇效简便良方》
  11. 膹郁《中医词典》
  12. 粪门虫痒《急救广生集》
  13. 丰富多彩的民间本草著作《中国医学通史》
  14. 粪门暴肿《急救广生集》
  15. 丰隆《针灸大成》
  16. 粪类圆线虫《人体寄生虫学》
  17. 丰隆《中医词典》
  18. 粪蓝《名医别录》
  19. 丰隆《子午流注说难》
  20. 粪蓝《证类本草》
  21. 丰隆《针灸学》
  22. 粪蓝《新修本草》
  23. 风《中医名词词典》
  24. 粪蓝《千金翼方》
  25. 风《圣济总录》
  26. 粪寄生虫《常用化验值及意义》
  27. 风《中医词典》
  28. 粪后下血《奇效简便良方》
  29. 风《食鉴本草》
  30. 粪毒致病《医门补要》
  31. 风《杂病治例》


粪中原虫_《常用化验值及意义》_中医杂集_【岐黄之术】

粪中原虫

粪中原虫

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取新鲜大便，并注意保温。

『正常值范围』

无或有少许非致病性的结肠阿米巴，微小阿粘巴，嗜碘阿米巴，双核阿米巴。

『临床意义』

粪中发现有溶组织阿米巴包囊及滋养体，即可确诊为阿米巴痢疾。阿米巴滋养体也可侵入其他器官，引起肝脓肿，肺脓肿，脑膜炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪中鞭毛虫及纤毛虫
  • 当前页：粪中原虫
  • 下一页：乙型肝炎表面抗原（HBsAg）
<<< 返回本书目录
  1. 粪中原虫《常用化验值及意义》
  2. 粪柱变形变细【疾病症状】
  3. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  4. 丰花草【中药大全】
  5. 粪样呕吐物【疾病症状】
  6. 丰隆穴【下肢外侧穴位】
  7. 粪溏水泻《麻科活人全书》
  8. 风《本草求真》
  9. 粪清《本草纲目》完整版
  10. 风《临证指南医案》
  11. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  12. 风《秘传证治要诀及类方》
  13. 粪瘘【疾病大全】
  14. 风《儒门事亲》
  15. 粪类圆线虫病【疾病大全】
  16. 风《儒门事亲》
  17. 粪类圆线虫《人体寄生虫学》
  18. 风《邵兰荪医案》
  19. 粪坑底泥《本草纲目》图文版
  20. 风《圣济总录》
  21. 粪坑底泥《本草纲目》完整版
  22. 风《食鉴本草》
  23. 粪寄生虫《常用化验值及意义》
  24. 风《也是山人医案》
  25. 粪箕笃【中药大全】
  26. 风《医经原旨》
  27. 粪鬼伞【中药大全】
  28. 风《杂病治例》
  29. 粪毒致病《医门补要》
  30. 风【中药主治】
  1. 粪中原虫《常用化验值及意义》
  2. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  3. 愤（月真）《中医词典》
  4. 粪溏水泻《麻科活人全书》
  5. 膹菀《中医名词词典》
  6. 粪蛆《本草从新》
  7. 膹菀《中医词典》
  8. 粪清《得配本草》
  9. 膹郁《中医词典》
  10. 粪清《本草备要》
  11. 丰富多彩的民间本草著作《中国医学通史》
  12. 粪前下血《奇效简便良方》
  13. 丰隆《针灸大成》
  14. 粪门虫痒《急救广生集》
  15. 丰隆《中医词典》
  16. 粪门暴肿《急救广生集》
  17. 丰隆《子午流注说难》
  18. 粪类圆线虫《人体寄生虫学》
  19. 丰隆《针灸学》
  20. 粪蓝《名医别录》
  21. 风《中医名词词典》
  22. 粪蓝《证类本草》
  23. 风《圣济总录》
  24. 粪蓝《新修本草》
  25. 风《中医词典》
  26. 粪蓝《千金翼方》
  27. 风《食鉴本草》
  28. 粪寄生虫《常用化验值及意义》
  29. 风《杂病治例》
  30. 粪后下血《奇效简便良方》
  31. 风《临证指南医案》


乙型肝炎表面抗原_《常用化验值及意义》_中医杂集_【岐黄之术】

乙型肝炎表面抗原（HBsAg）
在线购买《常用化验值及意义》正版书籍

乙型肝炎表面抗原（HBsAg）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

阴性

『临床意义』

阳性：HBsAg是乙型肝炎病毒衣壳蛋白，阳性表示：1、乙型肝炎病人2、无症状的乙肝病毒携带者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪中原虫
  • 当前页：乙型肝炎表面抗原（HBsAg）
  • 下一页：乙型肝炎表面抗体（HBsAb）
<<< 返回本书目录
  1. 乙型肝炎《自我调养巧治病》
  2. 乙型肝炎病毒《医学微生物学》
  3. 乙型病毒性肝炎【疾病大全】
  4. 乙型肝炎病毒相关性肾炎【疾病大全】
  5. 乙型病毒性肝炎《老年百病防治》
  6. 乙型肝炎病毒性关节炎【疾病大全】
  7. 乙酰苯胺类中毒【疾病大全】
  8. 乙型肝炎抗原血症【疾病大全】
  9. 乙未岁图《圣济总录》
  10. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  11. 乙巳岁图《圣济总录》
  12. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  13. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  14. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  15. 乙脑伴发的精神障碍【疾病大全】
  16. 乙酉岁图《圣济总录》
  17. 乙脑【中药主治】
  18. 乙状窦血栓性静脉炎【疾病大全】
  19. 乙醚中毒【疾病大全】
  20. 乙状结肠间疝【疾病大全】
  21. 乙卯岁图《圣济总录》
  22. 乙状结肠扭转【疾病大全】
  23. 乙亥岁图《圣济总录》
  24. 乙状结肠造口旁沟疝【疾病大全】
  25. 乙癸同源说《目经大成》
  26. 乙字花蕊石散《增订十药神书》
  27. 乙癸同源论《冯氏锦囊秘录》
  28. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  29. 乙肝解毒汤【方剂大全】
  30. 已出红肿太甚《麻科活人全书》
  1. 乙型肝炎表面抗原《常用化验值及意义》
  2. 乙型肝炎表面抗体《常用化验值及意义》
  3. 乙型肝炎病毒《医学微生物学》
  4. 乙型肝炎e抗原《常用化验值及意义》
  5. 乙型肝炎核心抗体《常用化验值及意义》
  6. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  7. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  8. 乙型肝炎《自我调养巧治病》
  9. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  10. 乙型病毒性肝炎《老年百病防治》
  11. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  12. 乙酰唑胺《医院药学》
  13. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  14. 乙酰水杨酸《药理学》
  15. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  16. 乙酰胂胺《药理学》
  17. 乙酉岁图《圣济总录》
  18. 乙酰螺旋霉素《药理学》
  19. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  20. 乙酰胆碱《生物化学与分子生物学》
  21. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  22. 乙酰胆碱《药理学》
  23. 乙状结肠动脉《人体解剖学》
  24. 乙酰丙酮法《动脉粥样硬化》
  25. 乙状结肠系膜《人体解剖学》
  26. 乙酰半胱氨酸《药理学》
  27. 乙字号方《医学心悟》
  28. 乙未岁图《圣济总录》
  29. 乙字花蕊石散《增订十药神书》
  30. 乙巳岁图《圣济总录》
  31. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》


乙型肝炎表面抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

乙型肝炎表面抗体（HBsAb）
在线购买《常用化验值及意义》正版书籍

乙型肝炎表面抗体（HBsAb）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

阴性

『临床意义』

阳性：出现于HBsAg消失后3－120天，可持续数年，表示：1.乙肝病毒已被消除，且已获得一定的免疫力；2.乙肝疫苗接种后，已获得免疫力；3.既往感染过乙肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙型肝炎表面抗原（HBsAg）
  • 当前页：乙型肝炎表面抗体（HBsAb）
  • 下一页：乙型肝炎e抗原（HBeAg）
<<< 返回本书目录
  1. 乙型肝炎《自我调养巧治病》
  2. 乙型肝炎病毒《医学微生物学》
  3. 乙型病毒性肝炎【疾病大全】
  4. 乙型肝炎病毒相关性肾炎【疾病大全】
  5. 乙型病毒性肝炎《老年百病防治》
  6. 乙型肝炎病毒性关节炎【疾病大全】
  7. 乙酰苯胺类中毒【疾病大全】
  8. 乙型肝炎抗原血症【疾病大全】
  9. 乙未岁图《圣济总录》
  10. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  11. 乙巳岁图《圣济总录》
  12. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  13. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  14. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  15. 乙脑伴发的精神障碍【疾病大全】
  16. 乙酉岁图《圣济总录》
  17. 乙脑【中药主治】
  18. 乙状窦血栓性静脉炎【疾病大全】
  19. 乙醚中毒【疾病大全】
  20. 乙状结肠间疝【疾病大全】
  21. 乙卯岁图《圣济总录》
  22. 乙状结肠扭转【疾病大全】
  23. 乙亥岁图《圣济总录》
  24. 乙状结肠造口旁沟疝【疾病大全】
  25. 乙癸同源说《目经大成》
  26. 乙字花蕊石散《增订十药神书》
  27. 乙癸同源论《冯氏锦囊秘录》
  28. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  29. 乙肝解毒汤【方剂大全】
  30. 已出红肿太甚《麻科活人全书》
  1. 乙型肝炎表面抗体《常用化验值及意义》
  2. 乙型肝炎e抗原《常用化验值及意义》
  3. 乙型肝炎表面抗原《常用化验值及意义》
  4. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  5. 乙型肝炎病毒《医学微生物学》
  6. 乙型肝炎《自我调养巧治病》
  7. 乙型肝炎核心抗体《常用化验值及意义》
  8. 乙型病毒性肝炎《老年百病防治》
  9. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  10. 乙酰唑胺《医院药学》
  11. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  12. 乙酰水杨酸《药理学》
  13. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  14. 乙酰胂胺《药理学》
  15. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  16. 乙酰螺旋霉素《药理学》
  17. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  18. 乙酰胆碱《生物化学与分子生物学》
  19. 乙酉岁图《圣济总录》
  20. 乙酰胆碱《药理学》
  21. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  22. 乙酰丙酮法《动脉粥样硬化》
  23. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  24. 乙酰半胱氨酸《药理学》
  25. 乙状结肠动脉《人体解剖学》
  26. 乙未岁图《圣济总录》
  27. 乙状结肠系膜《人体解剖学》
  28. 乙巳岁图《圣济总录》
  29. 乙字号方《医学心悟》
  30. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  31. 乙字花蕊石散《增订十药神书》


乙型肝炎e抗原_《常用化验值及意义》_中医杂集_【岐黄之术】

乙型肝炎e抗原（HBeAg）
在线购买《常用化验值及意义》正版书籍

乙型肝炎e抗原（HBeAg）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

阴性

『临床意义』

阳性：HBeAg是乙肝病毒Dane颗粒核心中的组成部分，与完整肝炎病毒的存在和发展有密切关系。阳性表示：1.传染性强。孕妇若HBeAg阳性，其婴儿的HBeAg阳性率高达90％－100％；2.持续阳性者病情易演变为慢性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙型肝炎表面抗体（HBsAb）
  • 当前页：乙型肝炎e抗原（HBeAg）
  • 下一页：乙型肝炎e抗体〔HBeAb〕
<<< 返回本书目录
  1. 乙型肝炎《自我调养巧治病》
  2. 乙型肝炎病毒《医学微生物学》
  3. 乙型病毒性肝炎【疾病大全】
  4. 乙型肝炎病毒相关性肾炎【疾病大全】
  5. 乙型病毒性肝炎《老年百病防治》
  6. 乙型肝炎病毒性关节炎【疾病大全】
  7. 乙酰苯胺类中毒【疾病大全】
  8. 乙型肝炎抗原血症【疾病大全】
  9. 乙未岁图《圣济总录》
  10. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  11. 乙巳岁图《圣济总录》
  12. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  13. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  14. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  15. 乙脑伴发的精神障碍【疾病大全】
  16. 乙酉岁图《圣济总录》
  17. 乙脑【中药主治】
  18. 乙状窦血栓性静脉炎【疾病大全】
  19. 乙醚中毒【疾病大全】
  20. 乙状结肠间疝【疾病大全】
  21. 乙卯岁图《圣济总录》
  22. 乙状结肠扭转【疾病大全】
  23. 乙亥岁图《圣济总录》
  24. 乙状结肠造口旁沟疝【疾病大全】
  25. 乙癸同源说《目经大成》
  26. 乙字花蕊石散《增订十药神书》
  27. 乙癸同源论《冯氏锦囊秘录》
  28. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  29. 乙肝解毒汤【方剂大全】
  30. 已出红肿太甚《麻科活人全书》
  1. 乙型肝炎e抗原《常用化验值及意义》
  2. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  3. 乙型肝炎表面抗体《常用化验值及意义》
  4. 乙型肝炎《自我调养巧治病》
  5. 乙型肝炎表面抗原《常用化验值及意义》
  6. 乙型病毒性肝炎《老年百病防治》
  7. 乙型肝炎病毒《医学微生物学》
  8. 乙酰唑胺《医院药学》
  9. 乙型肝炎核心抗体《常用化验值及意义》
  10. 乙酰水杨酸《药理学》
  11. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  12. 乙酰胂胺《药理学》
  13. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  14. 乙酰螺旋霉素《药理学》
  15. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  16. 乙酰胆碱《生物化学与分子生物学》
  17. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  18. 乙酰胆碱《药理学》
  19. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  20. 乙酰丙酮法《动脉粥样硬化》
  21. 乙酉岁图《圣济总录》
  22. 乙酰半胱氨酸《药理学》
  23. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  24. 乙未岁图《圣济总录》
  25. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  26. 乙巳岁图《圣济总录》
  27. 乙状结肠动脉《人体解剖学》
  28. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  29. 乙状结肠系膜《人体解剖学》
  30. 乙日 乙与庚合《普济方·针灸》
  31. 乙字号方《医学心悟》


乙型肝炎e抗体〔HBeAb〕_《常用化验值及意义》_中医杂集_【岐黄之术】

乙型肝炎e抗体〔HBeAb〕

乙型肝炎e抗体〔HBeAb〕

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

阴性

『临床意义』

阳性：病人预后较好，传染性低，但不能保证体内乙肝病毒全部消失或已无传染性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙型肝炎e抗原（HBeAg）
  • 当前页：乙型肝炎e抗体〔HBeAb〕
  • 下一页：乙型肝炎核心抗体（HBcAb）
<<< 返回本书目录
  1. 乙型肝炎《自我调养巧治病》
  2. 乙型肝炎病毒《医学微生物学》
  3. 乙型病毒性肝炎【疾病大全】
  4. 乙型肝炎病毒相关性肾炎【疾病大全】
  5. 乙型病毒性肝炎《老年百病防治》
  6. 乙型肝炎病毒性关节炎【疾病大全】
  7. 乙酰苯胺类中毒【疾病大全】
  8. 乙型肝炎抗原血症【疾病大全】
  9. 乙未岁图《圣济总录》
  10. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  11. 乙巳岁图《圣济总录》
  12. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  13. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  14. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  15. 乙脑伴发的精神障碍【疾病大全】
  16. 乙酉岁图《圣济总录》
  17. 乙脑【中药主治】
  18. 乙状窦血栓性静脉炎【疾病大全】
  19. 乙醚中毒【疾病大全】
  20. 乙状结肠间疝【疾病大全】
  21. 乙卯岁图《圣济总录》
  22. 乙状结肠扭转【疾病大全】
  23. 乙亥岁图《圣济总录》
  24. 乙状结肠造口旁沟疝【疾病大全】
  25. 乙癸同源说《目经大成》
  26. 乙字花蕊石散《增订十药神书》
  27. 乙癸同源论《冯氏锦囊秘录》
  28. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  29. 乙肝解毒汤【方剂大全】
  30. 已出红肿太甚《麻科活人全书》
  1. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  2. 乙型肝炎《自我调养巧治病》
  3. 乙型肝炎e抗原《常用化验值及意义》
  4. 乙型病毒性肝炎《老年百病防治》
  5. 乙型肝炎表面抗体《常用化验值及意义》
  6. 乙酰唑胺《医院药学》
  7. 乙型肝炎表面抗原《常用化验值及意义》
  8. 乙酰水杨酸《药理学》
  9. 乙型肝炎病毒《医学微生物学》
  10. 乙酰胂胺《药理学》
  11. 乙型肝炎核心抗体《常用化验值及意义》
  12. 乙酰螺旋霉素《药理学》
  13. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  14. 乙酰胆碱《生物化学与分子生物学》
  15. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  16. 乙酰胆碱《药理学》
  17. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  18. 乙酰丙酮法《动脉粥样硬化》
  19. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  20. 乙酰半胱氨酸《药理学》
  21. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  22. 乙未岁图《圣济总录》
  23. 乙酉岁图《圣济总录》
  24. 乙巳岁图《圣济总录》
  25. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  26. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  27. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  28. 乙日 乙与庚合《普济方·针灸》
  29. 乙状结肠动脉《人体解剖学》
  30. 乙醚中毒《医院药学》
  31. 乙状结肠系膜《人体解剖学》


乙型肝炎核心抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

乙型肝炎核心抗体（HBcAb）
在线购买《常用化验值及意义》正版书籍

乙型肝炎核心抗体（HBcAb）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

阴性

『临床意义』

阳性：1.在HBsAg阳性的急性肝炎中，HBcAb的阳性率可达50％－100％，慢性HBsAg携带者几乎100％可查出HBcAb阳性；2.单独出现提示病毒已清除，无传染性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙型肝炎e抗体〔HBeAb〕
  • 当前页：乙型肝炎核心抗体（HBcAb）
  • 下一页：乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）
<<< 返回本书目录
  1. 乙型肝炎病毒性关节炎【疾病大全】
  2. 乙型肝炎抗原血症【疾病大全】
  3. 乙型肝炎病毒相关性肾炎【疾病大全】
  4. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  5. 乙型肝炎病毒《医学微生物学》
  6. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  7. 乙型肝炎《自我调养巧治病》
  8. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  9. 乙型病毒性肝炎【疾病大全】
  10. 乙酉岁图《圣济总录》
  11. 乙型病毒性肝炎《老年百病防治》
  12. 乙状窦血栓性静脉炎【疾病大全】
  13. 乙酰苯胺类中毒【疾病大全】
  14. 乙状结肠间疝【疾病大全】
  15. 乙未岁图《圣济总录》
  16. 乙状结肠扭转【疾病大全】
  17. 乙巳岁图《圣济总录》
  18. 乙状结肠造口旁沟疝【疾病大全】
  19. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  20. 乙字花蕊石散《增订十药神书》
  21. 乙脑伴发的精神障碍【疾病大全】
  22. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  23. 乙脑【中药主治】
  24. 已出红肿太甚《麻科活人全书》
  25. 乙醚中毒【疾病大全】
  26. 已出热甚不减《麻科活人全书》
  27. 乙卯岁图《圣济总录》
  28. 已风丹【方剂大全】
  29. 乙亥岁图《圣济总录》
  30. 已戍丹【方剂大全】
  1. 乙型肝炎核心抗体《常用化验值及意义》
  2. 乙型肝炎病毒《医学微生物学》
  3. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  4. 乙型肝炎表面抗原《常用化验值及意义》
  5. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  6. 乙型肝炎表面抗体《常用化验值及意义》
  7. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  8. 乙型肝炎e抗原《常用化验值及意义》
  9. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  10. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  11. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  12. 乙型肝炎《自我调养巧治病》
  13. 乙酉岁图《圣济总录》
  14. 乙型病毒性肝炎《老年百病防治》
  15. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  16. 乙酰唑胺《医院药学》
  17. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  18. 乙酰水杨酸《药理学》
  19. 乙状结肠动脉《人体解剖学》
  20. 乙酰胂胺《药理学》
  21. 乙状结肠系膜《人体解剖学》
  22. 乙酰螺旋霉素《药理学》
  23. 乙字号方《医学心悟》
  24. 乙酰胆碱《生物化学与分子生物学》
  25. 乙字花蕊石散《增订十药神书》
  26. 乙酰胆碱《药理学》
  27. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  28. 乙酰丙酮法《动脉粥样硬化》
  29. 已《中医词典》
  30. 乙酰半胱氨酸《药理学》
  31. 已病之痰《傅青主男科》


乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）_《常用化验值及意义》_中医杂集_【岐黄之术】

乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）
在线购买《常用化验值及意义》正版书籍

乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

阴性

『临床意义』

阳性：HBc-IgM出现在乙肝病毒感染的早期，用于乙型肝炎的早期诊断。80％急性乙肝患者1个月内血清中HBc-IgM为阴性，2个月后90％为阴性。乙肝患者在发病6－8周后仍持续出现HBc-IgM阳性，说明乙肝病毒在持续繁殖，病变可能转向慢性。HBc-IgG阳性提示患者处于慢性期。

“两对半”不同组合模式的意义

正常情况：HBsAg,HBsAb,HBeAg,HBeAb,HBcAb五项乙肝的血清标志均为阴性。

异常：HBsAg,HBsAb,HBeAg,HBeAb,HBcAb五项乙肝的血清标志常联合检测，称之为乙肝“两对半”试验，它们的组合模式如表。

常见的组合模

血清标志 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
HBsAg | + | + | + | + | - | - | - | -
HBsAb | - | - | - | - | + | + | - | -
HBeAg | + | - | - | - | - | - | - | -
HBeAb | - | - | - | + | - | + | + | -
HBcAb | + | + | - | + | - | - | + | +

少见的组合模式

血清标志 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
HBsAg | + | + | + | + | + | + | + | - | - | - | - | -
HBsAb | - | - | - | + | + | + | + | - | + | + | - | -
HBeAg | + | - | + | - | + | - | - | + | + | + | + | -
HBeAb | - | + | + | - | - | + | - | - | - | - | + | +
HBcAb | - | - | + | - | + | + | + | + | - | + | + | -

意义：

1.感染乙肝病毒，病毒不断复制，有强传染性。简称“三阳”。

2.病毒复制，有传染性；如由“三阳”转变而来，提示病毒复制趋于停止，传染性小。

3.乙肝急感染早期；乙肝病毒携带者；由“三阳”转变而来，提示病毒复制趋于停止，传染性小；病毒核心部分与人体肝细胞核心部分整合为一体，无传染性。

4.病毒复制停止，或有一定程度复制，无传染或传染性相对转小。

5.感染乙肝病毒后，病毒已清除，无传染性，且有免疫力；注射乙肝疫苗后已获得免疫力。

6.7.8感染乙肝病毒后，病毒已清除，故无复制与传染性，且具有免疫力。

9.乙肝病毒感染早期，传染性强。

10.乙肝恢复期或慢性携带者，血清标志易转阴

11.病毒感染趋于恢复；慢性携带者。

12.不同亚型的乙肝病毒二次感染，不典型乙肝病毒感染早期。

13.14.15.乙肝病毒感染早期。

16.不典型急性感染（提示非A非B型肝炎）

17.18.不典型感染

19.乙肝急性感染中期。

20.感染恢复期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙型肝炎核心抗体（HBcAb）
  • 当前页：乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）
  • 下一页：丁型肝炎抗原（HDAg）
<<< 返回本书目录
  1. 乙型肝炎病毒性关节炎【疾病大全】
  2. 乙型肝炎抗原血症【疾病大全】
  3. 乙型肝炎病毒相关性肾炎【疾病大全】
  4. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  5. 乙型肝炎病毒《医学微生物学》
  6. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  7. 乙型肝炎《自我调养巧治病》
  8. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  9. 乙型病毒性肝炎【疾病大全】
  10. 乙酉岁图《圣济总录》
  11. 乙型病毒性肝炎《老年百病防治》
  12. 乙状窦血栓性静脉炎【疾病大全】
  13. 乙酰苯胺类中毒【疾病大全】
  14. 乙状结肠间疝【疾病大全】
  15. 乙未岁图《圣济总录》
  16. 乙状结肠扭转【疾病大全】
  17. 乙巳岁图《圣济总录》
  18. 乙状结肠造口旁沟疝【疾病大全】
  19. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  20. 乙字花蕊石散《增订十药神书》
  21. 乙脑伴发的精神障碍【疾病大全】
  22. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  23. 乙脑【中药主治】
  24. 已出红肿太甚《麻科活人全书》
  25. 乙醚中毒【疾病大全】
  26. 已出热甚不减《麻科活人全书》
  27. 乙卯岁图《圣济总录》
  28. 已风丹【方剂大全】
  29. 乙亥岁图《圣济总录》
  30. 已戍丹【方剂大全】
  1. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  2. 乙型肝炎核心抗体《常用化验值及意义》
  3. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  4. 乙型肝炎病毒《医学微生物学》
  5. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  6. 乙型肝炎表面抗原《常用化验值及意义》
  7. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  8. 乙型肝炎表面抗体《常用化验值及意义》
  9. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  10. 乙型肝炎e抗原《常用化验值及意义》
  11. 乙酉岁图《圣济总录》
  12. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  13. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  14. 乙型肝炎《自我调养巧治病》
  15. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  16. 乙型病毒性肝炎《老年百病防治》
  17. 乙状结肠动脉《人体解剖学》
  18. 乙酰唑胺《医院药学》
  19. 乙状结肠系膜《人体解剖学》
  20. 乙酰水杨酸《药理学》
  21. 乙字号方《医学心悟》
  22. 乙酰胂胺《药理学》
  23. 乙字花蕊石散《增订十药神书》
  24. 乙酰螺旋霉素《药理学》
  25. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  26. 乙酰胆碱《生物化学与分子生物学》
  27. 已《中医词典》
  28. 乙酰胆碱《药理学》
  29. 已病之痰《傅青主男科》
  30. 乙酰丙酮法《动脉粥样硬化》
  31. 已出红肿太甚《麻科活人全书》


丁型肝炎抗原_《常用化验值及意义》_中医杂集_【岐黄之术】

丁型肝炎抗原（HDAg）
在线购买《常用化验值及意义》正版书籍

丁型肝炎抗原（HDAg）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

阴性

『临床意义』

阳性：有三种意义，即1.原曾感染过乙肝病毒；2.重症肝炎；3.病情较严重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）
  • 当前页：丁型肝炎抗原（HDAg）
  • 下一页：丁型肝炎抗体（HDAb）
<<< 返回本书目录
  1. 丁型肝炎病毒《医学微生物学》
  2. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  3. 丁型病毒性肝炎【疾病大全】
  4. 丁酉岁图《圣济总录》
  5. 丁香煮散【方剂大全】
  6. 丁萸六均汤【方剂大全】
  7. 丁香竹茹汤【方剂大全】
  8. 丁震澜令郎疟母《孙文垣医案》
  9. 丁香茱萸汤【方剂大全】
  10. 丁字保和汤《增订十药神书》
  11. 丁香茱萸汤《脾胃论》
  12. 丁字化毒丸【方剂大全】
  13. 丁香止痛散【方剂大全】
  14. 疔《丹溪心法》
  15. 丁香枝【中药大全】
  16. 疔《经验麻科》
  17. 丁香匀气丸【方剂大全】
  18. 疔《冷庐医话》
  19. 丁香圆【方剂大全】
  20. 疔《续名医类案》
  21. 丁香与木香《趣味中医》
  22. 疔《续名医类案》
  23. 丁香油【中药大全】
  24. 疔《中医外科学》
  25. 丁香饮子【方剂大全】
  26. 疔【中药主治】
  27. 丁香益胃汤【方剂大全】
  28. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  29. 丁香叶《滇南本草》
  30. 疔疮《保婴撮要》
  1. 丁型肝炎抗原《常用化验值及意义》
  2. 丁型肝炎抗体《常用化验值及意义》
  3. 丁雄飞《中医词典》
  4. 丁型肝炎病毒《医学微生物学》
  5. 丁尧臣《中医词典》
  6. 丁信臣《中医词典》
  7. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  8. 丁香煮散《博济方》
  9. 丁毅《中医词典》
  10. 丁香煮散《太平惠民和剂局方》
  11. 丁瞖《中医词典》
  12. 丁香茱萸汤《脾胃论》
  13. 丁翳根深《明目至宝》
  14. 丁香止痛散《医方考》
  15. 丁酉岁图《圣济总录》
  16. 丁香与木香《趣味中医》
  17. 丁元荐《中医词典》
  18. 丁香叶《滇南本草》
  19. 丁元启《中医词典》
  20. 丁香鸭子《保健药膳》
  21. 丁瓒《中医词典》
  22. 丁香鸭《食物疗法》
  23. 丁震澜令郎疟母《孙文垣医案》
  24. 丁香五套丸《是斋百一选方》
  25. 丁肿《中医词典》
  26. 丁香五套丸《太平惠民和剂局方》
  27. 丁仲麟《中医词典》
  28. 丁香乌梅丸《三因极一病证方论》
  29. 丁仲英《中医词典》
  30. 丁香温气汤《是斋百一选方》
  31. 丁字保和汤《增订十药神书》


丁型肝炎抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

丁型肝炎抗体（HDAb）
在线购买《常用化验值及意义》正版书籍

丁型肝炎抗体（HDAb）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

阴性

『临床意义』

阳性：有三种意义：1.丁型肝炎感染；2.慢性HBsAg携带者；3.慢性肝炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁型肝炎抗原（HDAg）
  • 当前页：丁型肝炎抗体（HDAb）
  • 下一页：甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）
<<< 返回本书目录
  1. 丁型肝炎病毒《医学微生物学》
  2. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  3. 丁型病毒性肝炎【疾病大全】
  4. 丁酉岁图《圣济总录》
  5. 丁香煮散【方剂大全】
  6. 丁萸六均汤【方剂大全】
  7. 丁香竹茹汤【方剂大全】
  8. 丁震澜令郎疟母《孙文垣医案》
  9. 丁香茱萸汤【方剂大全】
  10. 丁字保和汤《增订十药神书》
  11. 丁香茱萸汤《脾胃论》
  12. 丁字化毒丸【方剂大全】
  13. 丁香止痛散【方剂大全】
  14. 疔《丹溪心法》
  15. 丁香枝【中药大全】
  16. 疔《经验麻科》
  17. 丁香匀气丸【方剂大全】
  18. 疔《冷庐医话》
  19. 丁香圆【方剂大全】
  20. 疔《续名医类案》
  21. 丁香与木香《趣味中医》
  22. 疔《续名医类案》
  23. 丁香油【中药大全】
  24. 疔《中医外科学》
  25. 丁香饮子【方剂大全】
  26. 疔【中药主治】
  27. 丁香益胃汤【方剂大全】
  28. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  29. 丁香叶《滇南本草》
  30. 疔疮《保婴撮要》
  1. 丁型肝炎抗体《常用化验值及意义》
  2. 丁型肝炎病毒《医学微生物学》
  3. 丁型肝炎抗原《常用化验值及意义》
  4. 丁信臣《中医词典》
  5. 丁雄飞《中医词典》
  6. 丁香煮散《博济方》
  7. 丁尧臣《中医词典》
  8. 丁香煮散《太平惠民和剂局方》
  9. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  10. 丁香茱萸汤《脾胃论》
  11. 丁毅《中医词典》
  12. 丁香止痛散《医方考》
  13. 丁瞖《中医词典》
  14. 丁香与木香《趣味中医》
  15. 丁翳根深《明目至宝》
  16. 丁香叶《滇南本草》
  17. 丁酉岁图《圣济总录》
  18. 丁香鸭子《保健药膳》
  19. 丁元荐《中医词典》
  20. 丁香鸭《食物疗法》
  21. 丁元启《中医词典》
  22. 丁香五套丸《是斋百一选方》
  23. 丁瓒《中医词典》
  24. 丁香五套丸《太平惠民和剂局方》
  25. 丁震澜令郎疟母《孙文垣医案》
  26. 丁香乌梅丸《三因极一病证方论》
  27. 丁肿《中医词典》
  28. 丁香温气汤《是斋百一选方》
  29. 丁仲麟《中医词典》
  30. 丁香丸《博济方》
  31. 丁仲英《中医词典》


甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）_《常用化验值及意义》_中医杂集_【岐黄之术】

甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）
在线购买《常用化验值及意义》正版书籍

甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

阴性

『临床意义』

阳性：甲型肝炎。甲肝病毒感染后4－30天内可测出抗－HAVIgM,故甲型肝炎出现临床症状时抗－HAVIgM就会阳性，并持续数周至一年。在此期间，抗－HAVIgG先升高，后逐渐下降，而抗－HAVIgM则逐步升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁型肝炎抗体（HDAb）
  • 当前页：甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）
  • 下一页：骨髓检查
<<< 返回本书目录
  1. 甲型肝炎病毒《医学微生物学》
  2. 甲戌岁图《圣济总录》
  3. 甲型肝炎【疾病大全】
  4. 甲癣《家庭医学百科-医疗康复篇》
  5. 甲型病毒性肝炎【疾病大全】
  6. 甲乙饼【方剂大全】
  7. 甲型H1N1流感【疾病大全】
  8. 甲乙二方论《增订十药神书》
  9. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  10. 甲乙归藏汤【方剂大全】
  11. 甲香散【方剂大全】
  12. 甲乙化土汤【方剂大全】
  13. 甲香【中药大全】
  14. 甲乙经灸禁穴《普济方·针灸》
  15. 甲香《证类本草》
  16. 甲寅岁图《圣济总录》
  17. 甲香《雷公炮炙论》
  18. 甲营养不良【疾病症状】
  19. 甲下外生骨疣【疾病大全】
  20. 甲营养不良【疾病大全】
  21. 甲下出血【疾病症状】
  22. 甲鱼头【中药大全】
  23. 甲午中秋后一日书事《目经大成》
  24. 甲真菌病【疾病大全】
  25. 甲午岁图《圣济总录》
  26. 甲周炎【疾病症状】
  27. 甲胎蛋白增高【疾病症状】
  28. 甲皱毛细血管袢数减少【疾病症状】
  29. 甲胎蛋白增高【疾病症状】
  30. 甲状旁腺《组织学与胚胎学》
  1. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  2. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  3. 甲戌岁图《圣济总录》
  4. 甲硝唑《药理学》
  5. 甲癣《家庭医学百科-医疗康复篇》
  6. 甲香《增广和剂局方药性总论》
  7. 甲氧苄啶《药理学》
  8. 甲香《证类本草》
  9. 甲氧氯普胺《药理学》
  10. 甲香《本草衍义》
  11. 甲氧氯普胺（胃复安，灭吐灵）《医院药学》
  12. 甲香《海药本草》
  13. 甲乙《中医词典》
  14. 甲香《新修本草》
  15. 甲乙二方论《增订十药神书》
  16. 甲香《千金翼方》
  17. 甲乙经灸禁穴《普济方·针灸》
  18. 甲香《雷公炮炙论》
  19. 甲寅岁图《圣济总录》
  20. 甲相先兆《中医疾病预测》
  21. 甲鱼《本经逢原》
  22. 甲午中秋后一日书事《目经大成》
  23. 甲状旁腺《组织学与胚胎学》
  24. 甲午岁图《圣济总录》
  25. 甲状旁腺的功能检查《临床营养学》
  26. 甲胎蛋白《实用免疫细胞与核酸》
  27. 甲状旁腺功能亢进及甲状旁腺增生症《病理学》
  28. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  29. 甲状旁腺和甲状腺C细胞《生理学》
  30. 甲申岁图《圣济总录》
  31. 甲状旁腺机能减退症《家庭医学百科-医疗康复篇》


骨髓检查_《常用化验值及意义》_中医杂集_【岐黄之术】

骨髓检查

骨髓检查

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

1、标本量：吸取骨髓液0.1—0.2ml为宜，过多则骨髓液易受到稀释，从而影响检查结果的正确性。

2、涂片与染色：骨髓液吸出后，应尽快涂成膜片，膜片应能分出由厚到薄的头、体、尾三段，以便于检查，每次涂片四张以上，以备作其他染色之用，染色要求是有核细胞核、胞浆特点：清晰，分明。

『临床意义』

1、骨髓是人体的主要造血器官，血细胞的质和量的异常是血液病的重要病理变化，与其他很多疾病也有密切关系。因此，骨髓细胞形态学的检查，结合其他临床资料，对诊断，鉴别诊断，疗效的观察不及预后估计等方面均有重要价值。

2、骨髓穿刺涂片细胞学检查对各型白血病，巨幼红细胞性贫血，网状内皮细胞增多症，恶性网状细胞病，多发性骨髓瘤，高雪氏病，再生障碍性贫血，尼曼一匹克氏病，特发性血小板减少性紫癜，脾功能亢进，恶性肿瘤的骨髓转移，黑热病，疟疾等具有明确诊断的价值，而对急性与慢性贫血，缺铁性贫血，粒细胞缺乏症，感染与类白血病反应等则只具有辅助诊断意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）
  • 当前页：骨髓检查
  • 下一页：骨髓象的分析
<<< 返回本书目录
  1. 骨髓检查《常用化验值及意义》
  2. 骨髓浆细胞增多【疾病症状】
  3. 骨髓和血细胞发生《组织学与胚胎学》
  4. 骨髓巨核细胞成熟障碍【疾病症状】
  5. 骨髓的发育异常【疾病症状】
  6. 骨髓痨性贫血【疾病大全】
  7. 骨髓穿刺术《物理诊断学》
  8. 骨髓瘤《自我调养巧治病》
  9. 骨髓病性贫血【疾病大全】
  10. 骨髓损害【疾病症状】
  11. 骨嗜酸性肉芽肿【疾病大全】
  12. 骨髓丸【方剂大全】
  13. 骨神经纤维瘤【疾病大全】
  14. 骨髓纤维化【疾病大全】
  15. 骨神经鞘瘤【疾病大全】
  16. 骨髓象的分析《常用化验值及意义》
  17. 骨伤作痛《医宗金鉴》
  18. 骨髓象改变【疾病症状】
  19. 骨伤作痛《续名医类案》
  20. 骨髓象与血象的关系《常用化验值及意义》
  21. 骨伤科用药《国家基本药物目录》（2009版）
  22. 骨髓象左移现象【疾病症状】
  23. 骨伤断《医门补要》
  24. 骨髓炎【疾病大全】
  25. 骨软化症骨盆【疾病症状】
  26. 骨髓炎【中药主治】
  27. 骨软化【疾病症状】
  28. 骨髓-胰腺综合征【疾病大全】
  29. 骨软骨瘤【疾病大全】
  30. 骨髓移植、血肉情深《免疫与健康》
  1. 骨髓检查《常用化验值及意义》
  2. 骨髓检查《默克家庭诊疗手册》
  3. 骨髓瘤《自我调养巧治病》
  4. 骨髓和血细胞发生《组织学与胚胎学》
  5. 骨髓纤维化《默克家庭诊疗手册》
  6. 骨髓的结构《组织学与胚胎学》
  7. 骨髓纤维化《病理学》
  8. 骨髓穿刺术《物理诊断学》
  9. 骨髓显像《物理诊断学》
  10. 骨髓《组织学与胚胎学》
  11. 骨髓象的分析《常用化验值及意义》
  12. 骨髓《中医词典》
  13. 骨髓象与血象的关系《常用化验值及意义》
  14. 骨酸《中医词典》
  15. 骨髓型放射病《核、化学武器损伤》
  16. 骨蚀《中医词典》
  17. 骨髓型放射病的治疗《核、化学武器损伤》
  18. 骨声《中医词典》
  19. 骨髓炎《默克家庭诊疗手册》
  20. 骨伤作痛《证治准绳·疡医》
  21. 骨髓移植《默克家庭诊疗手册》
  22. 骨伤作痛《续名医类案》
  23. 骨髓移植、血肉情深《免疫与健康》
  24. 骨伤作痛《医宗金鉴》
  25. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  26. 骨伤作痛《正骨心法要旨》
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨伤作痛《正体类要》
  29. 骨髓增生性疾病《病理学》
  30. 骨伤科疾病《中国医学通史》
  31. 骨髓增生异常综合征《血液病学》


骨髓象的分析_《常用化验值及意义》_中医杂集_【岐黄之术】

骨髓象的分析

骨髓象的分析

  • 上一页
  • 目录
  • 相关
  • 下一页

『临床意义』

一般在骨髓中细胞分类完成后，要对整个结果进行分析，分析中，要着重注意下列几点：

一、有核细胞增生程度，同“正常骨髓象的增生程度”。

二、粒细胞系统与红细胞的比例：同“正常骨髓象的粒细胞系统与有核细胞的比例”。

三、粒细胞系统：

1、增多：

（1）以原粒细胞及早幼粒细胞增多（占20—90％）为主，见于急性粒细胞性白血病及慢性粒细胞性白血病发生急性变化时。

（2）以嗜中性中幼粒细胞增多（占20—50％）为主，见于亚急性粒细胞性白血病，急性早幼粒细胞性白血病。

（3）以嗜中性晚幼粒细胞及杆状核细胞增多为主，常见于各种急性感染，代谢障碍，某些药物中毒，严重灼伤，急性失血，大手术后，慢性粒细胞性白血病。

（4）以嗜酸性粒细胞增多，见于过敏性疾病，寄生虫感染，皮肤病，何杰金氏病和淋巴瘤等。

2、减少：见于各种药物、化学、物理因素及严重感染所致的粒细胞缺乏症。

四、红细胞系统：

1、增多：

（1）以原始红细胞及早幼红细胞为主，可见于红血病及白血病。

（2）以中幼红细胞及晚幼红细胞增多为主，可见于各种增生性贫血，原发性血小板减少性紫癜的急性发作期，地中海贫血及黑热病。

（3）以晚幼红细胞增多为主者，可见于缺铁性贫血，慢性再生障碍性贫血。

2、减少：可见于再生障碍性贫血。

五、粒细胞系统和红细胞系统：均均多，见红白细胞病，此病且伴有原粒细胞，早幼粒细胞，红细胞及早幼红细胞的增多，细胞形态亦的异常改变。

六、粒细胞系统和红细胞系统减少及淋巴细胞相对增多：见于再生障碍性贫血。

七、淋巴细胞系统：增多，见于见性或慢性淋巴细胞性白血病，传染性单核细胞增多症，百日咳等。

八、单核细胞系统：增多，见于急性或慢性单核细胞性白血病，慢性感染（如结核病）。

九、巨核细胞系统：

1、增多：见于慢性粒细胞性白血病，骨髓纤维化症，部分红白血病，原发性血小板减少性紫癜及急性失血等。

2、减少：见于急性或慢性再生障碍性贫血，各种急性白血病，亚急性粒细胞性白血病及部分阵发性血红蛋白尿症。

十、细胞形态有无异常：常见的细胞形态异常有：整个细胞异常，细胞核的异常，细胞浆的异常等。

十一、异常细胞或寄生虫：此项检查易为初学者忽视，但阳性发现每有决定性诊断意义，常见的异常细胞有李-史氏细胞，高雪氏细胞，尼曼-匹克氏细胞，转移癌细胞等，常见寄生虫有疟原虫，利朵氏小体等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨髓检查
  • 当前页：骨髓象的分析
  • 下一页：骨髓象与血象的关系
<<< 返回本书目录
  1. 骨髓象的分析《常用化验值及意义》
  2. 骨髓象改变【疾病症状】
  3. 骨髓纤维化【疾病大全】
  4. 骨髓象与血象的关系《常用化验值及意义》
  5. 骨髓丸【方剂大全】
  6. 骨髓象左移现象【疾病症状】
  7. 骨髓损害【疾病症状】
  8. 骨髓炎【疾病大全】
  9. 骨髓瘤《自我调养巧治病》
  10. 骨髓炎【中药主治】
  11. 骨髓痨性贫血【疾病大全】
  12. 骨髓-胰腺综合征【疾病大全】
  13. 骨髓巨核细胞成熟障碍【疾病症状】
  14. 骨髓移植、血肉情深《免疫与健康》
  15. 骨髓浆细胞增多【疾病症状】
  16. 骨髓抑制【疾病症状】
  17. 骨髓检查《常用化验值及意义》
  18. 骨髓造血细胞再生障碍【疾病症状】
  19. 骨髓和血细胞发生《组织学与胚胎学》
  20. 骨髓增生性疾病《病理学》
  21. 骨髓的发育异常【疾病症状】
  22. 骨髓增生性疾病《默克家庭诊疗手册》
  23. 骨髓穿刺术《物理诊断学》
  24. 骨髓增生异常综合征【疾病大全】
  25. 骨髓病性贫血【疾病大全】
  26. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  27. 骨嗜酸性肉芽肿【疾病大全】
  28. 骨碎补《本草纲目》完整版
  29. 骨神经纤维瘤【疾病大全】
  30. 骨碎补《本草乘雅半偈》
  1. 骨髓象的分析《常用化验值及意义》
  2. 骨髓显像《物理诊断学》
  3. 骨髓象与血象的关系《常用化验值及意义》
  4. 骨髓纤维化《病理学》
  5. 骨髓型放射病《核、化学武器损伤》
  6. 骨髓纤维化《默克家庭诊疗手册》
  7. 骨髓型放射病的治疗《核、化学武器损伤》
  8. 骨髓瘤《自我调养巧治病》
  9. 骨髓炎《默克家庭诊疗手册》
  10. 骨髓检查《常用化验值及意义》
  11. 骨髓移植《默克家庭诊疗手册》
  12. 骨髓检查《默克家庭诊疗手册》
  13. 骨髓移植、血肉情深《免疫与健康》
  14. 骨髓和血细胞发生《组织学与胚胎学》
  15. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  16. 骨髓的结构《组织学与胚胎学》
  17. 骨髓增生性疾病《默克家庭诊疗手册》
  18. 骨髓穿刺术《物理诊断学》
  19. 骨髓增生性疾病《病理学》
  20. 骨髓《组织学与胚胎学》
  21. 骨髓增生异常综合征《血液病学》
  22. 骨髓《中医词典》
  23. 骨碎《中医词典》
  24. 骨酸《中医词典》
  25. 骨碎补《本草纲目》
  26. 骨蚀《中医词典》
  27. 骨碎补《雷公炮炙论》
  28. 骨声《中医词典》
  29. 骨碎补《雷公炮制药性解》
  30. 骨伤作痛《证治准绳·疡医》
  31. 骨碎补《药笼小品》


骨髓象与血象的关系_《常用化验值及意义》_中医杂集_【岐黄之术】

骨髓象与血象的关系

骨髓象与血象的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

『临床意义』

1、骨髓象相似而血象有显着的区别：有些疾病，如遗传性球形红细胞增多症和缺铁性贫血，两者骨髓有核细胞相似，都是红细胞系统增生活跃，但血象中成熟红细胞的形态显着不同，前者见球形红细胞，而后者红细胞中央淡染。

2、骨髓象有显着区别而象血相似：有些疾病如传染性淋巴细胞增多症和慢性淋巴细胞性白血病的血涂片皆可显示为小淋巴细胞显着增多，但骨髓象不同，前者淋巴细胞稍有增多，而后者显着增多。又如急性白血病，再生障碍性贫血和黑热病，三者血涂片均可显示全血细胞显着减少，但骨髓象三者有显着不同：急性白血病，原始和幼稚细胞显著增多；再生障碍性贫血，则粒细胞，红细胞和巨核细胞系统增减少，淋巴细胞相对增多，黑热病，骨髓象可有轻度增生，并可扛以黑热病小体。

3、骨髓象变化不显著而血象有显著变化或骨髓象有显著变化而血象变化不显著：前者如传染性单核细胞增多症，周围血象中异形淋巴细胞比骨髓片易见，形态改变亦多，后者如多发性骨髓瘤，不正常浆细胞在骨髓片中可成堆出现；高雪氏病及曼-匹克氏病在骨髓中可找到特殊细胞。

4、血象是骨髓象的继续：急性白血病的诊断一般尚不困难，但有时确定其细胞类型确非容易的事，除有一般规律可遵循外，另可将血片及骨髓反复检查对照将有很大帮助，因较成熟的细胞才能入血循环，故血片的细胞成熟程度比骨髓好，细胞愈成熟愈易辨认，故在骨髓片不易肯定类型时可考血片往往能将类型肯定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨髓象的分析
  • 当前页：骨髓象与血象的关系
  • 下一页：正常骨髓象
<<< 返回本书目录
  1. 骨髓象与血象的关系《常用化验值及意义》
  2. 骨髓象左移现象【疾病症状】
  3. 骨髓象改变【疾病症状】
  4. 骨髓炎【疾病大全】
  5. 骨髓象的分析《常用化验值及意义》
  6. 骨髓炎【中药主治】
  7. 骨髓纤维化【疾病大全】
  8. 骨髓-胰腺综合征【疾病大全】
  9. 骨髓丸【方剂大全】
  10. 骨髓移植、血肉情深《免疫与健康》
  11. 骨髓损害【疾病症状】
  12. 骨髓抑制【疾病症状】
  13. 骨髓瘤《自我调养巧治病》
  14. 骨髓造血细胞再生障碍【疾病症状】
  15. 骨髓痨性贫血【疾病大全】
  16. 骨髓增生性疾病《病理学》
  17. 骨髓巨核细胞成熟障碍【疾病症状】
  18. 骨髓增生性疾病《默克家庭诊疗手册》
  19. 骨髓浆细胞增多【疾病症状】
  20. 骨髓增生异常综合征【疾病大全】
  21. 骨髓检查《常用化验值及意义》
  22. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  23. 骨髓和血细胞发生《组织学与胚胎学》
  24. 骨碎补《本草纲目》完整版
  25. 骨髓的发育异常【疾病症状】
  26. 骨碎补《本草乘雅半偈》
  27. 骨髓穿刺术《物理诊断学》
  28. 骨碎补《本草思辨录》
  29. 骨髓病性贫血【疾病大全】
  30. 骨碎补《本草图经》
  1. 骨髓象与血象的关系《常用化验值及意义》
  2. 骨髓象的分析《常用化验值及意义》
  3. 骨髓型放射病《核、化学武器损伤》
  4. 骨髓显像《物理诊断学》
  5. 骨髓型放射病的治疗《核、化学武器损伤》
  6. 骨髓纤维化《病理学》
  7. 骨髓炎《默克家庭诊疗手册》
  8. 骨髓纤维化《默克家庭诊疗手册》
  9. 骨髓移植《默克家庭诊疗手册》
  10. 骨髓瘤《自我调养巧治病》
  11. 骨髓移植、血肉情深《免疫与健康》
  12. 骨髓检查《常用化验值及意义》
  13. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  14. 骨髓检查《默克家庭诊疗手册》
  15. 骨髓增生性疾病《默克家庭诊疗手册》
  16. 骨髓和血细胞发生《组织学与胚胎学》
  17. 骨髓增生性疾病《病理学》
  18. 骨髓的结构《组织学与胚胎学》
  19. 骨髓增生异常综合征《血液病学》
  20. 骨髓穿刺术《物理诊断学》
  21. 骨碎《中医词典》
  22. 骨髓《组织学与胚胎学》
  23. 骨碎补《本草纲目》
  24. 骨髓《中医词典》
  25. 骨碎补《雷公炮炙论》
  26. 骨酸《中医词典》
  27. 骨碎补《雷公炮制药性解》
  28. 骨蚀《中医词典》
  29. 骨碎补《药笼小品》
  30. 骨声《中医词典》
  31. 骨碎补《中药炮制》


正常骨髓象_《常用化验值及意义》_中医杂集_【岐黄之术】

正常骨髓象

正常骨髓象

  • 上一页
  • 目录
  • 相关
  • 下一页

『临床意义』

1、骨髓有核细胞计数：参考值为10——10*109/L。

（1）增多：见于骨髓增生时（如白血病、溶血性贫血、脾功能亢进等）。

（2）减少：见于造血组织功能减退（如再生障碍性贫血等）。

2、骨髓增生程度，分五级：

（1）增生极度活跃：成熟红细胞有核细胞的比例为2：1，常见于各类白血病。

（2）增生明显活跃：成熟红细胞有核细胞的比例为5：1——10：1，见于增生性贫血和各类白血病。

（3）增生活跃：成熟红细胞与有核细胞的比例为27：1，见于正常骨髓及某些贫血。

（4）增生减低：成熟红细胞与有核细胞的比例为90：1，见于再生障碍性贫血。

（5）增生极度减低：成熟红细胞与有核细胞的比例为200：1，见于再生障碍性贫血或取材不良。

3、粒细胞系统与有核红细胞的比例：参考值为2：1——5：1。

4、巨核细胞计数：参考值为单位面积（1.5*3cm），有7——35个巨核细胞。

（1）增高：见于原发性血小板增多症，真性红细胞增多症，慢性粒细胞白血病，骨髓纤维化症，脾功能亢进和大出血后。

（2）减低：见于再生障碍性贫血，急性白血病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨髓象与血象的关系
  • 当前页：正常骨髓象
  • 下一页：甲状旁腺素（PTH）
<<< 返回本书目录
  1. 正常骨髓象《常用化验值及意义》
  2. 正常和异常心理的判断标准《医学心理学》
  3. 正常分娩的临床经过及处理《妇产科学》
  4. 正常颅压脑积水【疾病大全】
  5. 正常分娩《默克家庭诊疗手册》
  6. 正常免疫球蛋白减少【疾病症状】
  7. 正常分娩《妇产科学》
  8. 正常平衡的调节《病理生理学》
  9. 正常X线表现《放射诊断学》
  10. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  11. 正常X线表现《放射诊断学》
  12. 正常妊娠《妇产科学》
  13. 正常X线表现《放射诊断学》
  14. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  15. 正产《傅青主女科》
  16. 正常心电图《物理诊断学》
  17. 正柴胡饮（新方）《虚损启微》
  18. 正常心脏及大血管《放射诊断学》
  19. 正柴胡饮【方剂大全】
  20. 正常眼压性青光眼【疾病大全】
  21. 整形外科中的心理问题《医学心理学》
  22. 正常与异常《流行病学》
  23. 整形外科一般原则与基本操作《外科学总论》
  24. 正常值范围的估计《医学统计学》
  25. 整体护理《基础护理学》
  26. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  27. 整理说明《湖岳村叟医案》
  28. 正当流感高发时《免疫与健康》
  29. 整骨接骨夹缚手法《救伤秘旨》
  30. 正额《张氏医通》
  1. 正常骨髓象《常用化验值及意义》
  2. 正常腹部可触到的脏器《物理诊断学》
  3. 正常和异常心理的判断标准《医学心理学》
  4. 正常分娩的临床经过及处理《妇产科学》
  5. 正常黑素细胞《实用免疫细胞与核酸》
  6. 正常分娩《妇产科学》
  7. 正常呼吸者《物理诊断学》
  8. 正常分娩《默克家庭诊疗手册》
  9. 正常脉搏的观察及生理性变化《基础护理学》
  10. 正常的面色《常见病自测》
  11. 正常脉象《中医诊断学》
  12. 正常胆道造影表现《放射诊断学》
  13. 正常凝血机制《临床基础检验学》
  14. 正常产褥期《默克家庭诊疗手册》
  15. 正常平衡的调节《病理生理学》
  16. 正常表现《放射诊断学》
  17. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  18. 正常X线表现《医学影像学》
  19. 正常妊娠《妇产科学》
  20. 正常X线表现《放射诊断学》
  21. 正常体温的观察及生理性变化《基础护理学》
  22. 正常X线表现《放射诊断学》
  23. 正常体温及生理变异《常见病自测》
  24. 正常X线表现《放射诊断学》
  25. 正常脱落的上皮细胞《临床基础检验学》
  26. 正常X线表现《放射诊断学》
  27. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  28. 正常CT表现《放射诊断学》
  29. 正常心电图波形的分析《物理诊断学》
  30. 正产血晕不语《傅青主女科》
  31. 正常心肌电生理《药理学》


甲状旁腺素_《常用化验值及意义》_中医杂集_【岐黄之术】

甲状旁腺素（PTH）
在线购买《常用化验值及意义》正版书籍

甲状旁腺素（PTH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

C-端430～1860ng／LN-端230～630ng／L

『临床意义』

增高：原发性甲旁亢，继发性甲旁亢，第三性甲旁亢，假性甲旁低，异位ＰＴＨ分泌，维生素Ｄ缺乏，氟中毒，假性痛风等。降低：甲旁减，甲亢，非ＰＴＨ依赖性高钙血症，结节病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正常骨髓象
  • 当前页：甲状旁腺素（PTH）
  • 下一页：降钙素（CT）
<<< 返回本书目录
  1. 甲状旁腺疾病《病理学》
  2. 甲状旁腺素（PTH）《常用化验值及意义》
  3. 甲状旁腺机能亢进症《家庭医学百科-医疗康复篇》
  4. 甲状旁腺危象【疾病大全】
  5. 甲状旁腺机能减退症《家庭医学百科-医疗康复篇》
  6. 甲状软骨下可触及异物撞击震动感【疾病症状】
  7. 甲状旁腺机能减退【疾病症状】
  8. 甲状舌骨囊肿与瘘【疾病大全】
  9. 甲状旁腺和甲状腺C细胞《生理学》
  10. 甲状舌管囊肿【疾病大全】
  11. 甲状旁腺骨营养不良【疾病大全】
  12. 甲状舌管囊肿与鳃裂囊肿【疾病大全】
  13. 甲状旁腺功能异常伴发的精神障碍【疾病大全】
  14. 甲状舌间囊肿《家庭医学百科-医疗康复篇》
  15. 甲状旁腺功能亢进性心肌病【疾病大全】
  16. 甲状舌囊肿及瘘管【疾病大全】
  17. 甲状旁腺功能亢进【疾病症状】
  18. 甲状腺《生理学》
  19. 甲状旁腺功能减退症【疾病大全】
  20. 甲状腺《物理诊断学》
  21. 甲状旁腺功能减退性心肌病【疾病大全】
  22. 甲状腺《组织学与胚胎学》
  23. 甲状旁腺《组织学与胚胎学》
  24. 甲状腺癌《家庭医学百科-医疗康复篇》
  25. 甲皱毛细血管袢数减少【疾病症状】
  26. 甲状腺癌《自我调养巧治病》
  27. 甲周炎【疾病症状】
  28. 甲状腺癌【疾病大全】
  29. 甲真菌病【疾病大全】
  30. 甲状腺癌先兆《中医疾病预测》
  1. 甲状旁腺素《常用化验值及意义》
  2. 甲状旁腺激素分泌的调节《生理学》
  3. 甲状旁腺素《生物化学与分子生物学》
  4. 甲状旁腺激素的生物学作用《生理学》
  5. 甲状旁腺肿瘤《病理学》
  6. 甲状旁腺激素《生理学》
  7. 甲状舌管囊肿和瘘管《中西医结合耳鼻喉科》
  8. 甲状旁腺机能亢进症《家庭医学百科-医疗康复篇》
  9. 甲状舌间囊肿《家庭医学百科-医疗康复篇》
  10. 甲状旁腺机能减退症《家庭医学百科-医疗康复篇》
  11. 甲状腺《物理诊断学》
  12. 甲状旁腺和甲状腺C细胞《生理学》
  13. 甲状腺《生理学》
  14. 甲状旁腺功能亢进及甲状旁腺增生症《病理学》
  15. 甲状腺《组织学与胚胎学》
  16. 甲状旁腺的功能检查《临床营养学》
  17. 甲状腺癌《默克家庭诊疗手册》
  18. 甲状旁腺《组织学与胚胎学》
  19. 甲状腺癌《家庭医学百科-医疗康复篇》
  20. 甲鱼《本经逢原》
  21. 甲状腺癌《自我调养巧治病》
  22. 甲寅岁图《圣济总录》
  23. 甲状腺癌先兆《中医疾病预测》
  24. 甲乙经灸禁穴《普济方·针灸》
  25. 甲状腺的解剖和生理概要《普通外科学》
  26. 甲乙二方论《增订十药神书》
  27. 甲状腺的自身调节《生理学》
  28. 甲乙《中医词典》
  29. 甲状腺功能的调节《生理学》
  30. 甲氧氯普胺（胃复安，灭吐灵）《医院药学》
  31. 甲状腺功能低下《病理学》


降钙素_《常用化验值及意义》_中医杂集_【岐黄之术】

降钙素（CT）
在线购买《常用化验值及意义》正版书籍

降钙素（CT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男0～14ng／L女0～28ng／L甲状腺髓样癌>100ng／L

『临床意义』

增高：甲状腺髓样癌，某些肺癌和乳腺癌，胃泌素瘤（卓－艾氏综合征），恶性贫血，慢性肾衰，假性甲旁低，ＡＰＵＤ肿瘤，类癌综合征，酒精性肝硬变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲状旁腺素（PTH）
  • 当前页：降钙素（CT）
  • 下一页：促甲状腺激素（TSH）
<<< 返回本书目录
  1. 降补汤【方剂大全】
  2. 降钙素（CT）《常用化验值及意义》
  3. 蒋氏化毒丹【方剂大全】
  4. 降肝汤【方剂大全】
  5. 蒋氏肥儿丸【方剂大全】
  6. 降火【中药主治】
  7. 蒋某阴暑《程杏轩医案》
  8. 降火安金汤【方剂大全】
  9. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  10. 降火导痰汤【方剂大全】
  11. 奖励与处罚《实验动物科学》
  12. 降火膏【方剂大全】
  13. 讲话频率小，不能发高音【疾病症状】
  14. 降火化痰汤【方剂大全】
  15. 僵蛹【中药大全】
  16. 降火化痰丸【方剂大全】
  17. 僵肉《外科选要》
  18. 降火明目丸【方剂大全】
  19. 僵人综合征【疾病大全】
  20. 降火清喉汤【方剂大全】
  21. 僵人综合征【疾病大全】
  22. 降火清金汤【方剂大全】
  23. 僵鉧【疾病大全】
  24. 降火汤【方剂大全】
  25. 僵螂蛀《外科正宗》
  26. 降火止泻汤【方剂大全】
  27. 僵黄丸【方剂大全】
  28. 降椒酒【方剂大全】
  29. 僵蚕丸【方剂大全】
  30. 降灵丹【方剂大全】
  1. 降钙素《常用化验值及意义》
  2. 降法《中医词典》
  3. 降钙素《生理学》
  4. 降低乳腺癌危险性的措施《家庭医学百科-医疗康复篇》
  5. 降钙素《生物化学与分子生物学》
  6. 降诞《中医词典》
  7. 降钙素的生物学作用《生理学》
  8. 降《中医词典》
  9. 降钙素分泌的调节《生理学》
  10. 蒋宗武《中医词典》
  11. 降剂《中医名词词典》
  12. 蒋主孝《中医词典》
  13. 降剂《中医词典》
  14. 蒋主善《中医词典》
  15. 降可去升《中医词典》
  16. 蒋用文《中医词典》
  17. 降龙伏虎《中医词典》
  18. 蒋仪《中医词典》
  19. 降逆下气（顺气）《中医名词词典》
  20. 蒋星墀《中医词典》
  21. 降气《中医词典》
  22. 蒋孝琬《中医词典》
  23. 降气（下气）《中医名词词典》
  24. 蒋晓《中医词典》
  25. 降气汤《洪氏集验方》
  26. 蒋希曾《中医词典》
  27. 降气汤《太平惠民和剂局方》
  28. 蒋维乔（1873-1958年）《中医词典》
  29. 降气汤《是斋百一选方》
  30. 蒋树杞《中医词典》
  31. 降痰《本草求真》


促甲状腺激素_《常用化验值及意义》_中医杂集_【岐黄之术】

促甲状腺激素（TSH）
在线购买《常用化验值及意义》正版书籍

促甲状腺激素（TSH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

（0-4）umol/L

『临床意义』

增高：垂体瘤，缺碘性地方性甲状腺肿，甲状腺癌。

降低：垂体功能减退，突眼性甲状腺肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降钙素（CT）
  • 当前页：促甲状腺激素（TSH）
  • 下一页：促甲状腺激素释放激素（TRH）
<<< 返回本书目录
  1. 促（阳）《濒湖脉学》
  2. 促甲状腺激素（TSH）《常用化验值及意义》
  3. 促《脉确》
  4. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  5. 粗棕竹根【中药大全】
  6. 促甲状腺激素释放激素缺乏【疾病症状】
  7. 粗制棉子油中毒【疾病大全】
  8. 促结代脉辨《古今医统大全》
  9. 粗叶悬钩子【中药大全】
  10. 促进白细胞增生药《药理学》
  11. 粗叶木叶【中药大全】
  12. 促经汤【方剂大全】
  13. 粗叶木【中药大全】
  14. 促脉《脉理求真》
  15. 粗叶卷柏【中药大全】
  16. 促脉《疡科纲要》
  17. 粗叶耳草【中药大全】
  18. 促脉【疾病症状】
  19. 粗腿羊肚菜【中药大全】
  20. 促脉（阳）《脉诀汇辨》
  21. 粗皮蛙【中药大全】
  22. 促脉（阳）《诊家正眼》
  23. 粗皮松萝【中药大全】
  24. 促脉指法主病《脉诀乳海》
  25. 粗毛蹄盖蕨【中药大全】
  26. 促凝血药《药理学》
  27. 粗毛鳞盖蕨【中药大全】
  28. 促皮质素及皮质激素抑制药《药理学》
  29. 粗糠柴【中药大全】
  30. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  1. 促甲状腺激素《常用化验值及意义》
  2. 促黑素细胞激素释放因子与抑制因《生理学》
  3. 促甲状腺激素释放激素《常用化验值及意义》
  4. 促（阳）《濒湖脉学》
  5. 促甲状腺激素释放激素《生理学》
  6. 促《三指禅》
  7. 促结《四圣心源》
  8. 促《痰火点雪》
  9. 促结代脉辨《古今医统大全》
  10. 促《脉确》
  11. 促进白细胞增生药《药理学》
  12. 促《中医词典》
  13. 促进肾小管泌氨的作用《生物化学与分子生物学》
  14. 粗细要搭配《预防医学》
  15. 促脉《中医名词词典》
  16. 粗守形《中医词典》
  17. 促脉《中医词典》
  18. 粗理《中医词典》
  19. 促脉《疡科纲要》
  20. 粗筋多处忌针《医门补要》
  21. 促脉《脉理求真》
  22. 粗工《中医词典》
  23. 促脉（阳）《脉诀汇辨》
  24. 粗分散系《医用化学》
  25. 促脉（阳）《诊家正眼》
  26. 粗大《中医词典》
  27. 促脉指法主病《脉诀乳海》
  28. 腠理望法提纲《望诊遵经》
  29. 促皮质素《药理学》
  30. 腠理痛《普济方·针灸》
  31. 促肾上腺皮质激素《常用化验值及意义》


促甲状腺激素释放激素_《常用化验值及意义》_中医杂集_【岐黄之术】

促甲状腺激素释放激素（TRH）
在线购买《常用化验值及意义》正版书籍

促甲状腺激素释放激素（TRH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

14～168pmol／L

『临床意义』

增高：原发性甲减，继发性（垂体性）甲减。

降低：甲亢，第三性（下丘脑性）甲减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：促甲状腺激素（TSH）
  • 当前页：促甲状腺激素释放激素（TRH）
  • 下一页：反－三碘甲腺原氨酸（反T3）
<<< 返回本书目录
  1. 促甲状腺激素（TSH）《常用化验值及意义》
  2. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  3. 促（阳）《濒湖脉学》
  4. 促甲状腺激素释放激素缺乏【疾病症状】
  5. 促《脉确》
  6. 促结代脉辨《古今医统大全》
  7. 粗棕竹根【中药大全】
  8. 促进白细胞增生药《药理学》
  9. 粗制棉子油中毒【疾病大全】
  10. 促经汤【方剂大全】
  11. 粗叶悬钩子【中药大全】
  12. 促脉《脉理求真》
  13. 粗叶木叶【中药大全】
  14. 促脉《疡科纲要》
  15. 粗叶木【中药大全】
  16. 促脉【疾病症状】
  17. 粗叶卷柏【中药大全】
  18. 促脉（阳）《脉诀汇辨》
  19. 粗叶耳草【中药大全】
  20. 促脉（阳）《诊家正眼》
  21. 粗腿羊肚菜【中药大全】
  22. 促脉指法主病《脉诀乳海》
  23. 粗皮蛙【中药大全】
  24. 促凝血药《药理学》
  25. 粗皮松萝【中药大全】
  26. 促皮质素及皮质激素抑制药《药理学》
  27. 粗毛蹄盖蕨【中药大全】
  28. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  29. 粗毛鳞盖蕨【中药大全】
  30. 猝大便脱肛方《外台秘要》
  1. 促甲状腺激素释放激素《常用化验值及意义》
  2. 促甲状腺激素《常用化验值及意义》
  3. 促甲状腺激素释放激素《生理学》
  4. 促黑素细胞激素释放因子与抑制因《生理学》
  5. 促结《四圣心源》
  6. 促（阳）《濒湖脉学》
  7. 促结代脉辨《古今医统大全》
  8. 促《三指禅》
  9. 促进白细胞增生药《药理学》
  10. 促《痰火点雪》
  11. 促进肾小管泌氨的作用《生物化学与分子生物学》
  12. 促《脉确》
  13. 促脉《中医名词词典》
  14. 促《中医词典》
  15. 促脉《中医词典》
  16. 粗细要搭配《预防医学》
  17. 促脉《疡科纲要》
  18. 粗守形《中医词典》
  19. 促脉《脉理求真》
  20. 粗理《中医词典》
  21. 促脉（阳）《脉诀汇辨》
  22. 粗筋多处忌针《医门补要》
  23. 促脉（阳）《诊家正眼》
  24. 粗工《中医词典》
  25. 促脉指法主病《脉诀乳海》
  26. 粗分散系《医用化学》
  27. 促皮质素《药理学》
  28. 粗大《中医词典》
  29. 促肾上腺皮质激素《常用化验值及意义》
  30. 腠理望法提纲《望诊遵经》
  31. 促肾上腺皮质激素释放激素《生理学》


反－三碘甲腺原氨酸（反T3）_《常用化验值及意义》_中医杂集_【岐黄之术】

反－三碘甲腺原氨酸（反T3）
在线购买《常用化验值及意义》正版书籍

反－三碘甲腺原氨酸（反T3）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

0.2～0.8nmol／L

『临床意义』

增高：各种应激状态，饥饿，禁食，各种急性疾病，肝脏损害，肥胖症减肥过程中，高龄等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：促甲状腺激素释放激素（TRH）
  • 当前页：反－三碘甲腺原氨酸（反T3）
  • 下一页：甲状腺素总量（TT4）
<<< 返回本书目录
  1. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  2. 反社会人格障碍【疾病大全】
  3. 反拗危象【疾病症状】
  4. 反射《神经病学》
  5. 反毛鸡《本草纲目》完整版
  6. 反射弧中断【疾病症状】
  7. 反流性食管炎【疾病大全】
  8. 反射活动的一般规律《生理学》
  9. 反流性食管炎《老年百病防治》
  10. 反射性交感神经营养不良综合征【疾病大全】
  11. 反经丸【方剂大全】
  12. 反射性呕吐【疾病症状】
  13. 反魂丹【方剂大全】
  14. 反射性躯体神经病【疾病大全】
  15. 反花疮及诸恶疮方《外台秘要》
  16. 反射性神经障碍症【疾病大全】
  17. 反花疮《证治准绳·疡医》
  18. 反射性神经障碍症（reflex somatoneuropathy）《神经病学》
  19. 反花疮《圣济总录》
  20. 反射性腰痛【疾病症状】
  21. 反关脉解《三指禅》
  22. 反射异常reflex abnormality《神经精神疾病诊断学》
  23. 反关脉《诊家正眼》
  24. 反胃《本草纲目》完整版
  25. 反复舔吮口唇【疾病症状】
  26. 反胃《备急千金要方》
  27. 反复生殖器溃疡【疾病症状】
  28. 反胃《景岳全书》
  29. 反复上呼吸道感染【疾病症状】
  30. 反胃《灸法秘传》
  1. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  2. 反流引起的哮喘《胃肠动力检查手册》
  3. 反射《神经病学》
  4. 反流性食管炎《老年百病防治》
  5. 反射概念《生理学》
  6. 反流性喉炎《胃肠动力检查手册》
  7. 反射弧《生理学》
  8. 反馈控制系统《生理学》
  9. 反射弧中枢部分的兴奋传布《生理学》
  10. 反花恶疮《奇方类编》
  11. 反射弧中枢部分兴奋传布的特征《生理学》
  12. 反花恶疮《急救广生集》
  13. 反射活动的反馈调节《生理学》
  14. 反花疮及诸恶疮方四首《外台秘要》
  15. 反射性神经障碍症《神经病学》
  16. 反花疮候《诸病源候论》
  17. 反射异常《神经精神疾病诊断学》
  18. 反花疮《证治准绳·疡医》
  19. 反式作用因子《生物化学与分子生物学》
  20. 反花疮《医学纲目》
  21. 反手网球肘《默克家庭诊疗手册》
  22. 反花疮《中医词典》
  23. 反四时《中医词典》
  24. 反花疮《圣济总录》
  25. 反听《中医词典》
  26. 反光镜《实用免疫细胞与核酸》
  27. 反胃《默克家庭诊疗手册》
  28. 反关脉解《三指禅》
  29. 反胃《医学集成》
  30. 反关脉《诊家正眼》
  31. 反胃《中医名词词典》


甲状腺素总量_《常用化验值及意义》_中医杂集_【岐黄之术】

甲状腺素总量（TT4）
在线购买《常用化验值及意义》正版书籍

甲状腺素总量（TT4）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

新生儿130～273nmol／L婴儿91～195nmol／L1～5岁95～195nmol／L6～10岁83～173nmol／L11～60岁65～156nmol／L>60岁男65～130nmol／L女72～136nmol／L妊娠后5月79～229nmol／L

『临床意义』

增加：甲亢，高ＴＢＧ血症（妊娠，口服雌激素及口服避孕药，家族性），急性甲状腺炎，亚急性甲状腺炎，急性肝炎，肥胖症，应用甲状腺激素时，进食富含甲状腺激素的甲状腺组织等。

降低：甲减，低ＴＢＧ血症（肾病综合征，慢性肝病，蛋白丢失性肠病，遗传性低ＴＢＧ血症等），全垂体功能减退症，下丘脑病变，剧烈活动等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反－三碘甲腺原氨酸（反T3）
  • 当前页：甲状腺素总量（TT4）
  • 下一页：三－碘甲腺原氨酸总量（TT3）
<<< 返回本书目录
  1. 甲状腺舌管囊肿与瘘【疾病大全】
  2. 甲状腺素总量（TT4）《常用化验值及意义》
  3. 甲状腺扪及光滑坚实的椭圆形结节【疾病症状】
  4. 甲状腺微小癌【疾病大全】
  5. 甲状腺结节【疾病症状】
  6. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  7. 甲状腺结核【疾病大全】
  8. 甲状腺腺瘤【疾病大全】
  9. 甲状腺疾病《普通外科学》
  10. 甲状腺相关眼病【疾病大全】
  11. 甲状腺疾病《默克家庭诊疗手册》
  12. 甲状腺肿【疾病症状】
  13. 甲状腺疾病《病理学》
  14. 甲状腺肿【中药主治】
  15. 甲状腺激素及抗甲状腺药　制剂及用法《药理学》
  16. 甲状腺肿大【疾病症状】
  17. 甲状腺激素抵抗综合征【疾病大全】
  18. 甲子岁图《圣济总录》
  19. 甲状腺激素《药理学》
  20. 甲字化毒丸【方剂大全】
  21. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  22. 甲字十灰散《增订十药神书》
  23. 甲状腺机能亢进【疾病症状】
  24. 甲字提毒药捻【方剂大全】
  25. 甲状腺机能减退症（Hypothyroidism)《内分泌学》
  26. 甲字丸【方剂大全】
  27. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  28. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  29. 甲状腺功能正常的甲状腺肿大【疾病大全】
  30. 贾第虫病【疾病大全】
  1. 甲状腺素总量《常用化验值及意义》
  2. 甲状腺球蛋白和降钙素《实用免疫细胞与核酸》
  3. 甲状腺髓样癌《实用免疫细胞与核酸》
  4. 甲状腺疾病《默克家庭诊疗手册》
  5. 甲状腺显像检查《物理诊断学》
  6. 甲状腺疾病《默克家庭诊疗手册》
  7. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  8. 甲状腺及甲状旁腺《医学影像学》
  9. 甲状腺腺泡聚碘《生理学》
  10. 甲状腺激素有贮存、释放、运输与代谢《生理学》
  11. 甲状腺炎《默克家庭诊疗手册》
  12. 甲状腺激素药《医院药学》
  13. 甲状腺炎《病理学》
  14. 甲状腺激素的生物学作用《生理学》
  15. 甲状腺炎症《普通外科学》
  16. 甲状腺激素的生理、生化及分泌调节《临床生物化学》
  17. 甲状腺肿瘤《病理学》
  18. 甲状腺激素的合成与代谢《生理学》
  19. 甲状腺肿瘤《普通外科学》
  20. 甲状腺激素的反馈调节《生理学》
  21. 甲子岁图《圣济总录》
  22. 甲状腺激素《细胞和分子免疫学》
  23. 甲字号方《医学心悟》
  24. 甲状腺激素《药理学》
  25. 甲字十灰散《增订十药神书》
  26. 甲状腺激素《减肥新法与技巧》
  27. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  28. 甲状腺机能亢进症的外科治疗《普通外科学》
  29. 甲组溶血性链球菌的快速检查法《实用免疫细胞与核酸》
  30. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  31. 胛《中医名词词典》


三－碘甲腺原氨酸总量_《常用化验值及意义》_中医杂集_【岐黄之术】

三－碘甲腺原氨酸总量（TT3）
在线购买《常用化验值及意义》正版书籍

三－碘甲腺原氨酸总量（TT3）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

脐血0.5～1.1nmol／L新生儿1.4～2.6nmol／L1～5岁1.5～4.0nmol／L6～10岁1.4～3.7nmol／L11～60岁1.8～2.9nmol／L>60岁男1.6～2.7nmol／L女1.7～3.2nmol／L

『临床意义』

增高：甲亢，高ＴＢＧ血症，医源性甲亢，甲亢治疗中及甲减早期ＴＴ３呈相对性增高，碘缺乏性甲状腺肿病人的ＴＴ４可降低，但ＴＴ３正常，亦呈相对性升高。

降低：甲减，低Ｔ３综合征（见于各种严重感染，慢性心、肾、肝、肺功能衰竭，慢性消耗性疾病等），低ＴＢＧ血症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲状腺素总量（TT4）
  • 当前页：三－碘甲腺原氨酸总量（TT3）
  • 下一页：三碘甲腺原氨酸（T3@@RU）
<<< 返回本书目录
  1. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  2. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  3. 三点金草【中药大全】
  4. 三豆饮【方剂大全】
  5. 三代《古今医统大全》
  6. 三豆饮子【方剂大全】
  7. 三刺浅深五刺五脏《类经》
  8. 三对节（图）【中药大全】
  9. 三刺谷气《针灸素难要旨》
  10. 三对叶丹参【中药大全】
  11. 三刺《黄帝内经太素》
  12. 三朵云【中药大全】
  13. 三出叶委陵菜【中药大全】
  14. 三耳汤《保健药膳》
  15. 三虫方《外台秘要》
  16. 三法五治论《此事难知》
  17. 三虫《圣济总录》
  18. 三法一首(集见内经至真大论篇)《医经国小》
  19. 三虫《扁鹊心书》
  20. 三方草【中药大全】
  21. 三冲论《胎产心法》
  22. 三房心【疾病大全】
  23. 三冲论《妇科秘书》
  24. 三分丹【中药大全】
  25. 三冲《校注医醇剩义》
  26. 三分三（图）【中药大全】
  27. 三翅铁角蕨【中药大全】
  28. 三分散【方剂大全】
  29. 三柴胡饮（新方）《虚损启微》
  30. 三粉擦剂【方剂大全】
  1. 三－碘甲腺原氨酸总量《常用化验值及意义》
  2. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  3. 三豆散《冯氏锦囊秘录》
  4. 三代以前，圣君贤相，创为医药，以济死生者也。《医学入门》
  5. 三豆饮（加减三豆饮）《圆运动的古中医学》
  6. 三代《古今医统大全》
  7. 三豆饮子《三因极一病证方论》
  8. 三刺浅深五刺五脏《类经》
  9. 三豆子汤《仁术便览》
  10. 三刺谷气《针灸素难要旨》
  11. 三耳汤《保健药膳》
  12. 三刺《中医词典》
  13. 三法《中医名词词典》
  14. 三刺《中医名词词典》
  15. 三法《中医词典》
  16. 三刺《黄帝内经太素》
  17. 三法五治论《此事难知》
  18. 三串毒《中医词典》
  19. 三法一首（集见内经至真大论篇）《医经国小》
  20. 三虫候《诸病源候论》
  21. 三分茶《儒门事亲》
  22. 三虫候《诸病源候论》
  23. 三分散《儒门事亲》
  24. 三虫候《巢氏病源补养宣导法》
  25. 三分损益《类经图翼》
  26. 三虫方七首《外台秘要》
  27. 三伏《中医名词词典》
  28. 三虫病《中医词典》
  29. 三复《广瘟疫论》
  30. 三虫《扁鹊心书》
  31. 三感之病《医学启源》


三碘甲腺原氨酸（T3@@RU）_《常用化验值及意义》_中医杂集_【岐黄之术】

三碘甲腺原氨酸（T3@@RU）
在线购买《常用化验值及意义》正版书籍

三碘甲腺原氨酸（T3@@RU）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

0.98～1.00

『临床意义』

增高：甲减。降低：甲亢。注意：在此试验中，是用未结合的ＴＢＧ量来间接反映血中Ｔ４的浓度，与Ｔ３并无关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三－碘甲腺原氨酸总量（TT3）
  • 当前页：三碘甲腺原氨酸（T3@@RU）
  • 下一页：血清蛋白结合碘
<<< 返回本书目录
  1. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  2. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  3. 三点金草【中药大全】
  4. 三豆饮【方剂大全】
  5. 三代《古今医统大全》
  6. 三豆饮子【方剂大全】
  7. 三刺浅深五刺五脏《类经》
  8. 三对节（图）【中药大全】
  9. 三刺谷气《针灸素难要旨》
  10. 三对叶丹参【中药大全】
  11. 三刺《黄帝内经太素》
  12. 三朵云【中药大全】
  13. 三出叶委陵菜【中药大全】
  14. 三耳汤《保健药膳》
  15. 三虫方《外台秘要》
  16. 三法五治论《此事难知》
  17. 三虫《圣济总录》
  18. 三法一首(集见内经至真大论篇)《医经国小》
  19. 三虫《扁鹊心书》
  20. 三方草【中药大全】
  21. 三冲论《胎产心法》
  22. 三房心【疾病大全】
  23. 三冲论《妇科秘书》
  24. 三分丹【中药大全】
  25. 三冲《校注医醇剩义》
  26. 三分三（图）【中药大全】
  27. 三翅铁角蕨【中药大全】
  28. 三分散【方剂大全】
  29. 三柴胡饮（新方）《虚损启微》
  30. 三粉擦剂【方剂大全】
  1. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  2. 三代以前，圣君贤相，创为医药，以济死生者也。《医学入门》
  3. 三－碘甲腺原氨酸总量《常用化验值及意义》
  4. 三代《古今医统大全》
  5. 三豆散《冯氏锦囊秘录》
  6. 三刺浅深五刺五脏《类经》
  7. 三豆饮（加减三豆饮）《圆运动的古中医学》
  8. 三刺谷气《针灸素难要旨》
  9. 三豆饮子《三因极一病证方论》
  10. 三刺《中医词典》
  11. 三豆子汤《仁术便览》
  12. 三刺《中医名词词典》
  13. 三耳汤《保健药膳》
  14. 三刺《黄帝内经太素》
  15. 三法《中医名词词典》
  16. 三串毒《中医词典》
  17. 三法《中医词典》
  18. 三虫候《诸病源候论》
  19. 三法五治论《此事难知》
  20. 三虫候《诸病源候论》
  21. 三法一首（集见内经至真大论篇）《医经国小》
  22. 三虫候《巢氏病源补养宣导法》
  23. 三分茶《儒门事亲》
  24. 三虫方七首《外台秘要》
  25. 三分散《儒门事亲》
  26. 三虫病《中医词典》
  27. 三分损益《类经图翼》
  28. 三虫《扁鹊心书》
  29. 三伏《中医名词词典》
  30. 三虫《中医词典》
  31. 三复《广瘟疫论》


血清蛋白结合碘_《常用化验值及意义》_中医杂集_【岐黄之术】

血清蛋白结合碘

血清蛋白结合碘

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

（00.32-00.64）umol/L

『临床意义』

增高：甲状腺机能亢进，亚急性甲状腺炎，应用含碘药物，甲状腺片，口服避孕药雌激素等。

降低：垂体前叶功能减退，肾病综合征，营养不良，肝硬化，长期应冬眠灵、睾丸酮、苯妥英钠或糖皮质激素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三碘甲腺原氨酸（T3@@RU）
  • 当前页：血清蛋白结合碘
  • 下一页：游离甲状腺素（FT4）
<<< 返回本书目录
  1. 血清蛋白结合碘《常用化验值及意义》
  2. 血清淀粉酶（AMy）《常用化验值及意义》
  3. 血清蛋白电泳（SPE）《常用化验值及意义》
  4. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  5. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  6. 血清钙（Ca）《常用化验值及意义》
  7. 血清胆固醇（CHE中CE）《常用化验值及意义》
  8. 血清甘油三脂（TG）《常用化验值及意义》
  9. 血清单胺氧化酶（MAO）《常用化验值及意义》
  10. 血清睾酮浓度低下【疾病症状】
  11. 血清触珠蛋白（HP）《常用化验值及意义》
  12. 血清睾酮浓度明显升高【疾病症状】
  13. 血清补体水平与疾病《医学免疫学》
  14. 血清谷-草转氨酶（AST）《常用化验值及意义》
  15. 血清病和血清病样反应【疾病大全】
  16. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  17. 血清病【疾病大全】
  18. 血清肌红蛋白（Mb）《常用化验值及意义》
  19. 血清病《急诊医学》
  20. 血清碱性蛋白《动脉粥样硬化》
  21. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  22. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  23. 血清苯丙氨酸《常用化验值及意义》
  24. 血清碱性磷酸酶活性增高【疾病症状】
  25. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  26. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  27. 血清白蛋白（A1B）《常用化验值及意义》
  28. 血清降钙素水平增高【疾病症状】
  29. 血清TC水平升高【疾病症状】
  30. 血清晶体渗透压《常用化验值及意义》
  1. 血清蛋白结合碘《常用化验值及意义》
  2. 血清蛋白电泳《常用化验值及意义》
  3. 血清蛋白区带电泳《免疫学和免疫学检验》
  4. 血清胆汁酸测定的临床意义《临床生物化学》
  5. 血清低密度脂蛋白测定《动脉粥样硬化》
  6. 血清胆红素与黄疸《生物化学与分子生物学》
  7. 血清淀粉酶《常用化验值及意义》
  8. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  9. 血清非脂化脂肪酸《常用化验值及意义》
  10. 血清胆固醇（CHE中CE）《常用化验值及意义》
  11. 血清钙《常用化验值及意义》
  12. 血清单胺氧化酶《常用化验值及意义》
  13. 血清甘油三脂《常用化验值及意义》
  14. 血清触珠蛋白《常用化验值及意义》
  15. 血清谷-草转氨酶《常用化验值及意义》
  16. 血清补体水平与疾病《医学免疫学》
  17. 血清谷-草转氨酶同工酶《常用化验值及意义》
  18. 血清补体《常用化验值及意义》
  19. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  20. 血清补体《常用化验值及意义》
  21. 血清肌红蛋白《常用化验值及意义》
  22. 血清补体《常用化验值及意义》
  23. 血清碱性蛋白《动脉粥样硬化》
  24. 血清补体《常用化验值及意义》
  25. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  26. 血清补体《常用化验值及意义》
  27. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  28. 血清补体《常用化验值及意义》
  29. 血清晶体渗透压《常用化验值及意义》
  30. 血清补体《常用化验值及意义》
  31. 血清酪氨酸《常用化验值及意义》


游离甲状腺素_《常用化验值及意义》_中医杂集_【岐黄之术】

游离甲状腺素（FT4）
在线购买《常用化验值及意义》正版书籍

游离甲状腺素（FT4）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

26～39pmol／L

『临床意义』

增高：甲亢，应用甲状腺素治疗时。

降低：甲减，应用Ｔ３治疗时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清蛋白结合碘
  • 当前页：游离甲状腺素（FT4）
  • 下一页：游离甲状腺素指数（T4）
<<< 返回本书目录
  1. 游离甲醛测定《中国生物制品规程》
  2. 游离甲状腺素（FT4）《常用化验值及意义》
  3. 游魂《洄溪医案》
  4. 游离甲状腺素指数（T4）《常用化验值及意义》
  5. 游风猴疳《张氏医通》
  6. 游离皮片移植《外科学总论》
  7. 游风《外科大成》
  8. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  9. 游草【中药大全】
  10. 游艺志略《医医小草》
  11. 蚰蜒入耳方《外台秘要》
  12. 游艺志略自序《医医小草》
  13. 蚰蜒翻《松峰说疫》
  14. 游走不定【方剂主治】
  15. 莸叶醉鱼草【中药大全】
  16. 游走脾【疾病大全】
  17. 莸【中药大全】
  18. 游走肾【疾病症状】
  19. 莸《本草纲目》完整版
  20. 游走性结节性脂膜炎【疾病大全】
  21. 疣子论《小儿卫生总微论方》
  22. 友水龙骨【中药大全】
  23. 疣赘疵黑子杂疗方《外台秘要》
  24. 有柄石韦【中药大全】
  25. 疣赘【中药主治】
  26. 有虫入耳《证治准绳·杂病》
  27. 疣状肢端角化病【疾病大全】
  28. 有毒动物中毒的急救《现代院外急救手册》
  29. 疣状增殖【疾病症状】
  30. 有毒动植物食物中毒《预防医学》
  1. 游离甲状腺素《常用化验值及意义》
  2. 游离甲醛测定《中国生物制品规程》
  3. 游离甲状腺素指数《常用化验值及意义》
  4. 游火丹候《诸病源候论》
  5. 游离皮片移植术（或游离植皮术）的定义《外科学总论》
  6. 游火丹《中医词典》
  7. 游离三－碘甲腺原氨酸《常用化验值及意义》
  8. 游风证《中医词典》
  9. 游离脂肪酸测定《临床生物化学》
  10. 游风猴疳《张氏医通》
  11. 游疟《中医词典》
  12. 游风《外科大成》
  13. 游疟《症因脉治》
  14. 游风《中医名词词典》
  15. 游气《中医词典》
  16. 游丹《中医词典》
  17. 游气候《诸病源候论》
  18. 游部《中医词典》
  19. 游膝风《中医词典》
  20. 游波虫毒《奇效简便良方》
  21. 游艺志略《医医小草》
  22. 蚰蜒入目《奇效简便良方》
  23. 游艺志略自序《医医小草》
  24. 蚰蜒入耳秘方《华佗神方》
  25. 游针之居《中医词典》
  26. 蚰蜒入耳方三首《外台秘要》
  27. 游肿候《诸病源候论》
  28. 蚰蜒黄《中医词典》
  29. 游走血脾痈《中医词典》
  30. 蚰蜒翻《松峰说疫》
  31. 有病先从气色看《医学集成》


游离甲状腺素指数_《常用化验值及意义》_中医杂集_【岐黄之术】

游离甲状腺素指数（T4）
在线购买《常用化验值及意义》正版书籍

游离甲状腺素指数（T4）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

2.2～14.0

『临床意义』

增高：甲亢，应用甲状腺激素或肝素等。

降低：甲减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：游离甲状腺素（FT4）
  • 当前页：游离甲状腺素指数（T4）
  • 下一页：游离三－碘甲腺原氨酸（FT3）
<<< 返回本书目录
  1. 游离甲状腺素（FT4）《常用化验值及意义》
  2. 游离甲状腺素指数（T4）《常用化验值及意义》
  3. 游离甲醛测定《中国生物制品规程》
  4. 游离皮片移植《外科学总论》
  5. 游魂《洄溪医案》
  6. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  7. 游风猴疳《张氏医通》
  8. 游艺志略《医医小草》
  9. 游风《外科大成》
  10. 游艺志略自序《医医小草》
  11. 游草【中药大全】
  12. 游走不定【方剂主治】
  13. 蚰蜒入耳方《外台秘要》
  14. 游走脾【疾病大全】
  15. 蚰蜒翻《松峰说疫》
  16. 游走肾【疾病症状】
  17. 莸叶醉鱼草【中药大全】
  18. 游走性结节性脂膜炎【疾病大全】
  19. 莸【中药大全】
  20. 友水龙骨【中药大全】
  21. 莸《本草纲目》完整版
  22. 有柄石韦【中药大全】
  23. 疣子论《小儿卫生总微论方》
  24. 有虫入耳《证治准绳·杂病》
  25. 疣赘疵黑子杂疗方《外台秘要》
  26. 有毒动物中毒的急救《现代院外急救手册》
  27. 疣赘【中药主治】
  28. 有毒动植物食物中毒《预防医学》
  29. 疣状肢端角化病【疾病大全】
  30. 有毒无毒制方有约必先岁气无伐天和《类经》
  1. 游离甲状腺素指数《常用化验值及意义》
  2. 游离甲状腺素《常用化验值及意义》
  3. 游离皮片移植术（或游离植皮术）的定义《外科学总论》
  4. 游离甲醛测定《中国生物制品规程》
  5. 游离三－碘甲腺原氨酸《常用化验值及意义》
  6. 游火丹候《诸病源候论》
  7. 游离脂肪酸测定《临床生物化学》
  8. 游火丹《中医词典》
  9. 游疟《中医词典》
  10. 游风证《中医词典》
  11. 游疟《症因脉治》
  12. 游风猴疳《张氏医通》
  13. 游气《中医词典》
  14. 游风《外科大成》
  15. 游气候《诸病源候论》
  16. 游风《中医名词词典》
  17. 游膝风《中医词典》
  18. 游丹《中医词典》
  19. 游艺志略《医医小草》
  20. 游部《中医词典》
  21. 游艺志略自序《医医小草》
  22. 游波虫毒《奇效简便良方》
  23. 游针之居《中医词典》
  24. 蚰蜒入目《奇效简便良方》
  25. 游肿候《诸病源候论》
  26. 蚰蜒入耳秘方《华佗神方》
  27. 游走血脾痈《中医词典》
  28. 蚰蜒入耳方三首《外台秘要》
  29. 有病先从气色看《医学集成》
  30. 蚰蜒黄《中医词典》
  31. 有虫入耳《证治准绳·杂病》


游离三－碘甲腺原氨酸_《常用化验值及意义》_中医杂集_【岐黄之术】

游离三－碘甲腺原氨酸（FT3）
在线购买《常用化验值及意义》正版书籍

游离三－碘甲腺原氨酸（FT3）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

6.0～11.4pmol／L

『临床意义』

增高：甲亢。

降低：甲减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：游离甲状腺素指数（T4）
  • 当前页：游离三－碘甲腺原氨酸（FT3）
  • 下一页：浆膜腔漏出液及渗出液
<<< 返回本书目录
  1. 游离皮片移植《外科学总论》
  2. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  3. 游离甲状腺素指数（T4）《常用化验值及意义》
  4. 游艺志略《医医小草》
  5. 游离甲状腺素（FT4）《常用化验值及意义》
  6. 游艺志略自序《医医小草》
  7. 游离甲醛测定《中国生物制品规程》
  8. 游走不定【方剂主治】
  9. 游魂《洄溪医案》
  10. 游走脾【疾病大全】
  11. 游风猴疳《张氏医通》
  12. 游走肾【疾病症状】
  13. 游风《外科大成》
  14. 游走性结节性脂膜炎【疾病大全】
  15. 游草【中药大全】
  16. 友水龙骨【中药大全】
  17. 蚰蜒入耳方《外台秘要》
  18. 有柄石韦【中药大全】
  19. 蚰蜒翻《松峰说疫》
  20. 有虫入耳《证治准绳·杂病》
  21. 莸叶醉鱼草【中药大全】
  22. 有毒动物中毒的急救《现代院外急救手册》
  23. 莸【中药大全】
  24. 有毒动植物食物中毒《预防医学》
  25. 莸《本草纲目》完整版
  26. 有毒无毒制方有约必先岁气无伐天和《类经》
  27. 疣子论《小儿卫生总微论方》
  28. 有妨饮食【方剂主治】
  29. 疣赘疵黑子杂疗方《外台秘要》
  30. 有瓜石斛【中药大全】
  1. 游离三－碘甲腺原氨酸《常用化验值及意义》
  2. 游离皮片移植术（或游离植皮术）的定义《外科学总论》
  3. 游离脂肪酸测定《临床生物化学》
  4. 游离甲状腺素指数《常用化验值及意义》
  5. 游疟《中医词典》
  6. 游离甲状腺素《常用化验值及意义》
  7. 游疟《症因脉治》
  8. 游离甲醛测定《中国生物制品规程》
  9. 游气《中医词典》
  10. 游火丹候《诸病源候论》
  11. 游气候《诸病源候论》
  12. 游火丹《中医词典》
  13. 游膝风《中医词典》
  14. 游风证《中医词典》
  15. 游艺志略《医医小草》
  16. 游风猴疳《张氏医通》
  17. 游艺志略自序《医医小草》
  18. 游风《外科大成》
  19. 游针之居《中医词典》
  20. 游风《中医名词词典》
  21. 游肿候《诸病源候论》
  22. 游丹《中医词典》
  23. 游走血脾痈《中医词典》
  24. 游部《中医词典》
  25. 有病先从气色看《医学集成》
  26. 游波虫毒《奇效简便良方》
  27. 有虫入耳《证治准绳·杂病》
  28. 蚰蜒入目《奇效简便良方》
  29. 有毒无毒制方有约必先岁气无伐天和《类经》
  30. 蚰蜒入耳秘方《华佗神方》
  31. 有故无殒《中医词典》


浆膜腔漏出液及渗出液_《常用化验值及意义》_中医杂集_【岐黄之术】

浆膜腔漏出液及渗出液

浆膜腔漏出液及渗出液

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

穿刺抽取积液50—100ml，置清洁干燥溶器内。避免标本凝固须置于备有相当于标本量1/10的3.8％枸椽酸纳溶液中混匀。

『正常值范围』

无或少有量漏出液。

『临床意义』

浆膜积积包括胸腔、腹腔、心包腔、滑膜囊及阴膜腔的漏出液和渗出液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：游离三－碘甲腺原氨酸（FT3）
  • 当前页：浆膜腔漏出液及渗出液
  • 下一页：精液量
<<< 返回本书目录
  1. 浆膜腔漏出液及渗出液《常用化验值及意义》
  2. 浆膜腔液检验及其临床意义《免疫与健康》
  3. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  4. 浆水《本草纲目》完整版
  5. 浆果苋（图）【中药大全】
  6. 浆水《本草乘雅半偈》
  7. 浆疮论《小儿卫生总微论方》
  8. 浆水《药征续编》
  9. 浆包藤【中药大全】
  10. 浆水《证类本草》
  11. 豇豆叶【中药大全】
  12. 浆水《本草纲目》图文版
  13. 豇豆壳【中药大全】
  14. 浆水【中药大全】
  15. 豇豆根【中药大全】
  16. 浆水葱白粥【方剂大全】
  17. 豇豆【中药大全】
  18. 浆水散【方剂大全】
  19. 豇豆《本草纲目》图文版
  20. 浆水饮【方剂大全】
  21. 豇豆《滇南本草》
  22. 浆水粥【方剂大全】
  23. 豇豆《本草求真》
  24. 浆水渍方【方剂大全】
  25. 豇豆《本草纲目》完整版
  26. 浆细胞白血病【疾病大全】
  27. 姜棕散【方剂大全】
  28. 浆细胞病《默克家庭诊疗手册》
  29. 姜芷散【方剂大全】
  30. 浆细胞瘤【疾病大全】
  1. 浆膜腔漏出液及渗出液《常用化验值及意义》
  2. 浆膜腔积液脱落细胞检查《临床基础检验学》
  3. 浆膜腔液检验及其临床意义《免疫与健康》
  4. 浆膜腔穿刺液检查《临床基础检验学》
  5. 浆水《本草纲目》
  6. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  7. 浆水《本草衍义》
  8. 浆疮论《小儿卫生总微论方》
  9. 浆水《本草蒙筌》
  10. 豇豆《滇南本草》
  11. 浆水《饮食须知》
  12. 豇豆《药性切用》
  13. 浆水《冯氏锦囊秘录》
  14. 豇豆《本草撮要》
  15. 浆水《医学入门》
  16. 豇豆《本草分经》
  17. 浆水《证类本草》
  18. 豇豆《得配本草》
  19. 浆水《药征续编》
  20. 豇豆《本草从新》
  21. 浆水《本草乘雅半偈》
  22. 豇豆《本草求真》
  23. 浆水散《时病论歌括新编》
  24. 豇豆《冯氏锦囊秘录》
  25. 浆水散《医方考》
  26. 豇豆《饮食须知》
  27. 浆水散《退思集类方歌注》
  28. 豇豆《本草纲目》
  29. 浆细胞病《默克家庭诊疗手册》
  30. 姜芷散《外科传薪集》
  31. 僵《中医词典》


精液量_《常用化验值及意义》_中医杂集_【岐黄之术】

精液量

精液量

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

将精液直接射入清洁干燥带盖的瓶内，放置内衣内保温，1小时内送检。留标本前最好些5～7天未排精，不宜贮存于避孕套内。

『正常值范围』

（2-45）ml

『临床意义』

少于0.5ml为精液减少症，排不出精液时为无精液症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浆膜腔漏出液及渗出液
  • 当前页：精液量
  • 下一页：精子活动度
<<< 返回本书目录
  1. 精液量《常用化验值及意义》
  2. 精液量多【疾病症状】
  3. 精液和前列腺液检查《临床基础检验学》
  4. 精液少【疾病症状】
  5. 精液发黄【疾病症状】
  6. 精液稀【疾病症状】
  7. 精液带血【疾病症状】
  8. 精液信号《中医疾病预测》
  9. 精液稠【疾病症状】
  10. 精遗《四圣心源》
  11. 精血以分男女之本源《女科百问》
  12. 精义汇通《医医小草》
  13. 精血盛衰之验（培原一）《宜麟策》
  14. 精制白喉抗毒素使用说明书《中国生物制品规程》
  15. 精血论《女科折衷纂要》
  16. 精制狗皮膏【方剂大全】
  17. 精血不足【方剂主治】
  18. 精制冠心颗粒【方剂大全】
  19. 精血不足【疾病症状】
  20. 精制冠心片【方剂大全】
  21. 精血《褚氏遗书》
  22. 精制抗毒素制造及检定规程《中国生物制品规程》
  23. 精选应用诸方（九方）《喉科指掌》
  24. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  25. 精虚血弱【疾病症状】
  26. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  27. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  28. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  29. 精天下第一下部药【方剂大全】
  30. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  1. 精液量《常用化验值及意义》
  2. 精液廓《中医词典》
  3. 精液信号《中医疾病预测》
  4. 精液检查《临床基础检验学》
  5. 精液信号的理论基础《中医疾病预测》
  6. 精液《中医词典》
  7. 精液信号的临床意义《中医疾病预测》
  8. 精阳气《中医词典》
  9. 精遗《四圣心源》
  10. 精血以分男女之本源《女科百问》
  11. 精遗《医学摘粹》
  12. 精血同源《中医词典》
  13. 精遗《医学摘粹》
  14. 精血盛衰之验（培原一）《宜麟策》
  15. 精义汇通《医医小草》
  16. 精血篇《妇人大全良方》
  17. 精原细胞瘤《病理学》
  18. 精血论《女科折衷纂要》
  19. 精汁《中医词典》
  20. 精血《中医词典》
  21. 精制白喉抗毒素使用说明书《中国生物制品规程》
  22. 精血《褚氏遗书》
  23. 精制抗毒素制造及检定规程《中国生物制品规程》
  24. 精血《中医名词词典》
  25. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  26. 精选应用诸方（九方）《喉科指掌》
  27. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  28. 精虚痰《中医词典》
  29. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  30. 精虚三消《症因脉治》
  31. 精制抗蛇毒血清使用说明书《中国生物制品规程》


精子活动度_《常用化验值及意义》_中医杂集_【岐黄之术】

精子活动度

精子活动度

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

将精液直接射入清洁干燥带盖的瓶内，放置内衣内保温，1小时内送检。留标本前最好些5～7天未排精，不宜贮存于避孕套内。

『正常值范围』

运动的精子>70％

『临床意义』

低于70％,生育力降低.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精液量
  • 当前页：精子活动度
  • 下一页：精子计数
<<< 返回本书目录
  1. 精子活动度《常用化验值及意义》
  2. 精子活力低【疾病症状】
  3. 精子大头畸形【疾病症状】
  4. 精子活力低【疾病症状】
  5. 精子存活率低【疾病症状】
  6. 精子计数《常用化验值及意义》
  7. 精子不液化【疾病症状】
  8. 精子凝集【疾病症状】
  9. 精浊门《医方考》
  10. 精子稀少【疾病症状】
  11. 精浊论《叶选医衡》
  12. 精子形态《常用化验值及意义》
  13. 精浊《中医外科学》
  14. 精子异常【疾病症状】
  15. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  16. 精子增多症【疾病大全】
  17. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  18. 精子质量下降【疾病症状】
  19. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  20. 鲸蜡【中药大全】
  21. 精制抗炭疽血清使用说明书《中国生物制品规程》
  22. 井边草【中药大全】
  23. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  24. 井边茜【中药大全】
  25. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  26. 井底泥《本草纲目》完整版
  27. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  28. 井底泥【中药大全】
  29. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  30. 井底沙《证类本草》
  1. 精子活动度《常用化验值及意义》
  2. 精子的原因《默克家庭诊疗手册》
  3. 精子计数《常用化验值及意义》
  4. 精浊门《医方考》
  5. 精子形态《常用化验值及意义》
  6. 精浊论《叶选医衡》
  7. 精子性肉芽肿《病理学》
  8. 精浊《中医外科学》
  9. 井《中医词典》
  10. 精浊《中医词典》
  11. 井底泥《本草便读》
  12. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  13. 井底沙《证类本草》
  14. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  15. 井花水《医方考》
  16. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  17. 井华水《饮膳正要》
  18. 精制抗炭疽血清使用说明书《中国生物制品规程》
  19. 井华水《医学入门》
  20. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  21. 井华水《证类本草》
  22. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  23. 井疽《中医词典》
  24. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  25. 井疽《马培之医案》
  26. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  27. 井疽《医宗金鉴》
  28. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  29. 井疽《证治准绳·疡医》
  30. 精制抗毒素制造及检定规程《中国生物制品规程》
  31. 井疽《外科心法要诀》


精子计数_《常用化验值及意义》_中医杂集_【岐黄之术】

精子计数

精子计数

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

将精液直接射入清洁干燥带盖的瓶内，放置内衣内保温，1小时内送检。留标本前最好些5～7天未排精，不宜贮存于避孕套内。

『正常值范围』

750×106/ml

『临床意义』

低于40×106/ml为精子缺乏症,低于1×104/ml为无精子症,低于10×106/ml可导致不育

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精子活动度
  • 当前页：精子计数
  • 下一页：精子形态
<<< 返回本书目录
  1. 精子计数《常用化验值及意义》
  2. 精子凝集【疾病症状】
  3. 精子活力低【疾病症状】
  4. 精子稀少【疾病症状】
  5. 精子活力低【疾病症状】
  6. 精子形态《常用化验值及意义》
  7. 精子活动度《常用化验值及意义》
  8. 精子异常【疾病症状】
  9. 精子大头畸形【疾病症状】
  10. 精子增多症【疾病大全】
  11. 精子存活率低【疾病症状】
  12. 精子质量下降【疾病症状】
  13. 精子不液化【疾病症状】
  14. 鲸蜡【中药大全】
  15. 精浊门《医方考》
  16. 井边草【中药大全】
  17. 精浊论《叶选医衡》
  18. 井边茜【中药大全】
  19. 精浊《中医外科学》
  20. 井底泥《本草纲目》完整版
  21. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  22. 井底泥【中药大全】
  23. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  24. 井底沙《证类本草》
  25. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  26. 井华水《本草纲目》完整版
  27. 精制抗炭疽血清使用说明书《中国生物制品规程》
  28. 井华水《证类本草》
  29. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  30. 井黄煎【方剂大全】
  1. 精子计数《常用化验值及意义》
  2. 精子活动度《常用化验值及意义》
  3. 精子形态《常用化验值及意义》
  4. 精子的原因《默克家庭诊疗手册》
  5. 精子性肉芽肿《病理学》
  6. 精浊门《医方考》
  7. 井《中医词典》
  8. 精浊论《叶选医衡》
  9. 井底泥《本草便读》
  10. 精浊《中医外科学》
  11. 井底沙《证类本草》
  12. 精浊《中医词典》
  13. 井花水《医方考》
  14. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  15. 井华水《饮膳正要》
  16. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  17. 井华水《医学入门》
  18. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  19. 井华水《证类本草》
  20. 精制抗炭疽血清使用说明书《中国生物制品规程》
  21. 井疽《中医词典》
  22. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  23. 井疽《马培之医案》
  24. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  25. 井疽《医宗金鉴》
  26. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  27. 井疽《证治准绳·疡医》
  28. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  29. 井疽《外科心法要诀》
  30. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  31. 井疽《外科启玄》


精子形态_《常用化验值及意义》_中医杂集_【岐黄之术】

精子形态

精子形态

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

将精液直接射入清洁干燥带盖的瓶内，放置内衣内保温，1小时内送检。留标本前最好些5～7天未排精，不宜贮存于避孕套内。

『正常值范围』

畸形精子<15％

『临床意义』

>15％可引起不育.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精子计数
  • 当前页：精子形态
  • 下一页：丙氨酸氨基转移酶（ALT）
<<< 返回本书目录
  1. 精子形态《常用化验值及意义》
  2. 精子异常【疾病症状】
  3. 精子稀少【疾病症状】
  4. 精子增多症【疾病大全】
  5. 精子凝集【疾病症状】
  6. 精子质量下降【疾病症状】
  7. 精子计数《常用化验值及意义》
  8. 鲸蜡【中药大全】
  9. 精子活力低【疾病症状】
  10. 井边草【中药大全】
  11. 精子活力低【疾病症状】
  12. 井边茜【中药大全】
  13. 精子活动度《常用化验值及意义》
  14. 井底泥《本草纲目》完整版
  15. 精子大头畸形【疾病症状】
  16. 井底泥【中药大全】
  17. 精子存活率低【疾病症状】
  18. 井底沙《证类本草》
  19. 精子不液化【疾病症状】
  20. 井华水《本草纲目》完整版
  21. 精浊门《医方考》
  22. 井华水《证类本草》
  23. 精浊论《叶选医衡》
  24. 井黄煎【方剂大全】
  25. 精浊《中医外科学》
  26. 井金散【方剂大全】
  27. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  28. 井疽《马培之医案》
  29. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  30. 井疽《外科启玄》
  1. 精子形态《常用化验值及意义》
  2. 精子计数《常用化验值及意义》
  3. 精子性肉芽肿《病理学》
  4. 精子活动度《常用化验值及意义》
  5. 井《中医词典》
  6. 精子的原因《默克家庭诊疗手册》
  7. 井底泥《本草便读》
  8. 精浊门《医方考》
  9. 井底沙《证类本草》
  10. 精浊论《叶选医衡》
  11. 井花水《医方考》
  12. 精浊《中医外科学》
  13. 井华水《饮膳正要》
  14. 精浊《中医词典》
  15. 井华水《医学入门》
  16. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  17. 井华水《证类本草》
  18. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  19. 井疽《中医词典》
  20. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  21. 井疽《马培之医案》
  22. 精制抗炭疽血清使用说明书《中国生物制品规程》
  23. 井疽《医宗金鉴》
  24. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  25. 井疽《证治准绳·疡医》
  26. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  27. 井疽《外科心法要诀》
  28. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  29. 井疽《外科启玄》
  30. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  31. 井疽门主论《疡医大全》


丙氨酸氨基转移酶_《常用化验值及意义》_中医杂集_【岐黄之术】

丙氨酸氨基转移酶（ALT）
在线购买《常用化验值及意义》正版书籍

丙氨酸氨基转移酶（ALT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

改良穆氏法：＜500nmol.s-1／L；Reitman法：2～30U

『临床意义』

增高：急慢性肝病，胆道感染，胆石症，急性胰腺炎，急性心肌梗塞，心肌炎，心衰，肺梗塞，流脑，ＳＬＥ等。儿童，寒冷，过度劳累，剧烈运动，溶血反应亦可升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精子形态
  • 当前页：丙氨酸氨基转移酶（ALT）
  • 下一页：血超氧化物歧化酶（SOD）
<<< 返回本书目录
  1. 冰玉散【方剂大全】
  2. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  3. 冰翳内障《秘传眼科龙木论》
  4. 丙辰岁图《圣济总录》
  5. 冰翳还睛丸【方剂大全】
  6. 丙丁丸【方剂大全】
  7. 冰翳歌《医宗金鉴》
  8. 丙申岁图《圣济总录》
  9. 冰翳歌《眼科心法要诀》
  10. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  11. 冰雪饮子【方剂大全】
  12. 丙酮酸激酶缺乏症【疾病大全】
  13. 冰熊散【方剂大全】
  14. 丙午岁图《圣济总录》
  15. 冰心散【方剂大全】
  16. 丙型病毒性肝炎【疾病大全】
  17. 冰消散【方剂大全】
  18. 丙型肝炎病毒《医学微生物学》
  19. 冰香散【方剂大全】
  20. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  21. 冰苋散【方剂大全】
  22. 丙戌岁图《圣济总录》
  23. 冰瑕翳深外障《秘传眼科龙木论》
  24. 丙寅岁图《圣济总录》
  25. 冰瑕翳深歌《医宗金鉴》
  26. 丙种宝月丹【方剂大全】
  27. 冰瑕翳深歌《眼科心法要诀》
  28. 丙子岁图《圣济总录》
  29. 冰虾翳深《银海精微》
  30. 丙字独参汤《增订十药神书》
  1. 丙氨酸氨基转移酶《常用化验值及意义》
  2. 丙《中医词典》
  3. 丙吡胺《药理学》
  4. 冰竹茶《茶饮保健》
  5. 丙辰岁图《圣济总录》
  6. 冰枕是退烧利器，还是残害病患的毒药呢?《中医之钥》
  7. 丙丁《中医词典》
  8. 冰翳瑕深《明目至宝》
  9. 丙谷胺《药理学》
  10. 冰翳外障《中医词典》
  11. 丙磺舒《药理学》
  12. 冰翳内障《明目至宝》
  13. 丙基硫氧嘧啶《医院药学》
  14. 冰翳内障《秘传眼科龙木论》
  15. 丙日 丙与辛合《普济方·针灸》
  16. 冰翳内障《中医词典》
  17. 丙申岁图《圣济总录》
  18. 冰翳歌《医宗金鉴》
  19. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  20. 冰翳歌《眼科心法要诀》
  21. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  22. 冰翳《中医词典》
  23. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  24. 冰瑕障《中医名词词典》
  25. 丙午岁图《圣济总录》
  26. 冰瑕翳深外障《秘传眼科龙木论》
  27. 丙戊酸钠《药理学》
  28. 冰瑕翳深外障《中医词典》
  29. 丙辛化水《中医词典》
  30. 冰瑕翳深歌《医宗金鉴》
  31. 丙型肝炎病毒《医学微生物学》


血超氧化物歧化酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血超氧化物歧化酶（SOD）
在线购买《常用化验值及意义》正版书籍

血超氧化物歧化酶（SOD）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

红细胞：5375—7975ug/gHb。血液：242—610U/L。

『临床意义』

1、增高：肿瘤病人有高有低，升高者占多数。

2、降低：糖尿病，类风湿性关节炎，溶血性疾病，肝病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丙氨酸氨基转移酶（ALT）
  • 当前页：血超氧化物歧化酶（SOD）
  • 下一页：血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）
<<< 返回本书目录
  1. 血常规《常用化验值及意义》
  2. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  3. 血槽风门主论《疡医大全》
  4. 血沉（ESR）《常用化验值及意义》
  5. 血参【中药大全】
  6. 血沉增快【疾病症状】
  7. 血参《滇南本草》
  8. 血沉增速【疾病症状】
  9. 血不止论外方《妇人规》
  10. 血出不止【方剂主治】
  11. 血不止《证治准绳·女科》
  12. 血当归【中药大全】
  13. 血不止《女科证治准绳》
  14. 血党【中药大全】
  15. 血不下《证治准绳·女科》
  16. 血道播散【疾病症状】
  17. 血不下《女科证治准绳》
  18. 血榧【中药大全】
  19. 血卟啉病性周围神经病【疾病大全】
  20. 血分水分《女科撮要》
  21. 血卟啉病【疾病大全】
  22. 血分水分总括《妇科心法要诀》
  23. 血病诸候（凡九论）《诸病源候论》
  24. 血分水分总括《医宗金鉴》
  25. 血病诸候《巢氏病源补养宣导法》
  26. 血分证治《妇科心法要诀》
  27. 血病论《银海指南》
  28. 血分证治《医宗金鉴》
  29. 血痹虚劳病脉证治《金匮玉函经二注》
  30. 血风《女科切要》
  1. 血超氧化物歧化酶《常用化验值及意义》
  2. 血槽风门主论《疡医大全》
  3. 血沉《常用化验值及意义》
  4. 血参《滇南本草》
  5. 血愁《中医词典》
  6. 血不止论外方《妇人规》
  7. 血疮候《诸病源候论》
  8. 血不止《女科证治准绳》
  9. 血疸《中医词典》
  10. 血不止《证治准绳·女科》
  11. 血疔《中医词典》
  12. 血不养筋《中医词典》
  13. 血疔血出不止《奇效简便良方》
  14. 血不下《女科证治准绳》
  15. 血蛾《中医词典》
  16. 血不下《证治准绳·女科》
  17. 血分《中医词典》
  18. 血不归经《正体类要》
  19. 血分发热《症因脉治》
  20. 血不归经《中医词典》
  21. 血分寒《卫生宝鉴》
  22. 血不归经《傅青主男科》
  23. 血分候《诸病源候论》
  24. 血不归经《中医名词词典》
  25. 血分热《卫生宝鉴》
  26. 血卟啉症《医学遗传学基础》
  27. 血分热毒《中医名词词典》
  28. 血病论《银海指南》
  29. 血分水分《冯氏锦囊秘录》
  30. 血病辨证《中医诊断学》
  31. 血分水分《女科精要》


血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）
在线购买《常用化验值及意义》正版书籍

血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

5—54IU/L；0.2—2.8U/L。

『临床意义』

增高：肝胆疾病，急性胰腺炎，肾病，急性心肌梗塞，心力衰竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血超氧化物歧化酶（SOD）
  • 当前页：血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）
  • 下一页：血清（浆）胆碱脂酶（CHS）
<<< 返回本书目录
  1. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  2. 血清TC水平升高【疾病症状】
  3. 血清IgE的检测《免疫学和免疫学检验》
  4. 血清白蛋白（A1B）《常用化验值及意义》
  5. 血清HDL-C水平减低【疾病症状】
  6. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  7. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  8. 血清苯丙氨酸《常用化验值及意义》
  9. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  10. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  11. 血清（血浆）尿酸（UA）《常用化验值及意义》
  12. 血清病《急诊医学》
  13. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  14. 血清病【疾病大全】
  15. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  16. 血清病和血清病样反应【疾病大全】
  17. 血气阴阳清浊《类经》
  18. 血清补体水平与疾病《医学免疫学》
  19. 血气形志篇《黄帝内经·素问》
  20. 血清触珠蛋白（HP）《常用化验值及意义》
  21. 血气形志《素问悬解》
  22. 血清单胺氧化酶（MAO）《常用化验值及意义》
  23. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  24. 血清胆固醇（CHE中CE）《常用化验值及意义》
  25. 血气为病《丹溪治法心要》
  26. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  27. 血气统论《圣济总录》
  28. 血清蛋白电泳（SPE）《常用化验值及意义》
  29. 血气体用说《目经大成》
  30. 血清蛋白结合碘《常用化验值及意义》
  1. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  2. 血清Lp（α）测定法《动脉粥样硬化》
  3. 血清白蛋白《常用化验值及意义》
  4. 血清IgE的检测《免疫学和免疫学检验》
  5. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  6. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  7. 血清苯丙氨酸《常用化验值及意义》
  8. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  9. 血清病《急诊医学》
  10. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  11. 血清补体《常用化验值及意义》
  12. 血清（血浆）葡萄糖《常用化验值及意义》
  13. 血清补体《常用化验值及意义》
  14. 血清（血浆）尿酸《常用化验值及意义》
  15. 血清补体《常用化验值及意义》
  16. 血清（血浆）过氧化脂质《常用化验值及意义》
  17. 血清补体《常用化验值及意义》
  18. 血清（浆）胆碱脂酶《常用化验值及意义》
  19. 血清补体《常用化验值及意义》
  20. 血侵睛《中医词典》
  21. 血清补体《常用化验值及意义》
  22. 血郄《中医词典》
  23. 血清补体《常用化验值及意义》
  24. 血气阴阳清浊《类经》
  25. 血清补体《常用化验值及意义》
  26. 血气形志篇《黄帝内经·素问》
  27. 血清补体水平与疾病《医学免疫学》
  28. 血气形志《素问悬解》
  29. 血清触珠蛋白《常用化验值及意义》
  30. 血气形志《素问悬解》
  31. 血清单胺氧化酶《常用化验值及意义》


血清（浆）胆碱脂酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清（浆）胆碱脂酶（CHS）
在线购买《常用化验值及意义》正版书籍

血清（浆）胆碱脂酶（CHS）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

男：38—57U，女：34—53U。新生儿为成人的60％值。2300—4600U/L（酶法）。

『临床意义』

降低：有机磷中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）
  • 当前页：血清（浆）胆碱脂酶（CHS）
  • 下一页：血清单胺氧化酶（MAO）
<<< 返回本书目录
  1. 血气阴阳清浊《类经》
  2. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  3. 血气形志篇《黄帝内经·素问》
  4. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  5. 血气形志《素问悬解》
  6. 血清（血浆）尿酸（UA）《常用化验值及意义》
  7. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  8. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  9. 血气为病《丹溪治法心要》
  10. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  11. 血气统论《圣济总录》
  12. 血清HDL-C水平减低【疾病症状】
  13. 血气体用说《目经大成》
  14. 血清IgE的检测《免疫学和免疫学检验》
  15. 血气所生《中西汇通医经精义》
  16. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  17. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  18. 血清TC水平升高【疾病症状】
  19. 血气能量的储存《人体使用手册》
  20. 血清白蛋白（A1B）《常用化验值及意义》
  21. 血气论《寿世保元》
  22. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  23. 血气坏败【疾病症状】
  24. 血清苯丙氨酸《常用化验值及意义》
  25. 血气分析及其临床意义《免疫与健康》
  26. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  27. 血气分析《临床生物化学》
  28. 血清病《急诊医学》
  29. 血气不足【方剂主治】
  30. 血清病【疾病大全】
  1. 血清（浆）胆碱脂酶《常用化验值及意义》
  2. 血侵睛《中医词典》
  3. 血清（血浆）过氧化脂质《常用化验值及意义》
  4. 血郄《中医词典》
  5. 血清（血浆）尿酸《常用化验值及意义》
  6. 血气阴阳清浊《类经》
  7. 血清（血浆）葡萄糖《常用化验值及意义》
  8. 血气形志篇《黄帝内经·素问》
  9. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  10. 血气形志《素问悬解》
  11. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  12. 血气形志《素问悬解》
  13. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  14. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  15. 血清IgE的检测《免疫学和免疫学检验》
  16. 血气为病《丹溪治法心要》
  17. 血清Lp（α）测定法《动脉粥样硬化》
  18. 血气统论《圣济总录》
  19. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  20. 血气体用说《目经大成》
  21. 血清白蛋白《常用化验值及意义》
  22. 血气所生《中西汇通医经精义》
  23. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  24. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  25. 血清苯丙氨酸《常用化验值及意义》
  26. 血气论《寿世保元》
  27. 血清病《急诊医学》
  28. 血气精神《中医词典》
  29. 血清补体《常用化验值及意义》
  30. 血气检测的质量控制《临床生物化学》
  31. 血清补体《常用化验值及意义》


血清单胺氧化酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清单胺氧化酶（MAO）
在线购买《常用化验值及意义》正版书籍

血清单胺氧化酶（MAO）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

8—31U/ML.

『临床意义』

增高：肝硬化和脂肪肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清（浆）胆碱脂酶（CHS）
  • 当前页：血清单胺氧化酶（MAO）
  • 下一页：血清淀粉酶（AMy）
<<< 返回本书目录
  1. 血清触珠蛋白（HP）《常用化验值及意义》
  2. 血清单胺氧化酶（MAO）《常用化验值及意义》
  3. 血清补体水平与疾病《医学免疫学》
  4. 血清胆固醇（CHE中CE）《常用化验值及意义》
  5. 血清病和血清病样反应【疾病大全】
  6. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  7. 血清病【疾病大全】
  8. 血清蛋白电泳（SPE）《常用化验值及意义》
  9. 血清病《急诊医学》
  10. 血清蛋白结合碘《常用化验值及意义》
  11. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  12. 血清淀粉酶（AMy）《常用化验值及意义》
  13. 血清苯丙氨酸《常用化验值及意义》
  14. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  15. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  16. 血清钙（Ca）《常用化验值及意义》
  17. 血清白蛋白（A1B）《常用化验值及意义》
  18. 血清甘油三脂（TG）《常用化验值及意义》
  19. 血清TC水平升高【疾病症状】
  20. 血清睾酮浓度低下【疾病症状】
  21. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  22. 血清睾酮浓度明显升高【疾病症状】
  23. 血清IgE的检测《免疫学和免疫学检验》
  24. 血清谷-草转氨酶（AST）《常用化验值及意义》
  25. 血清HDL-C水平减低【疾病症状】
  26. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  27. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  28. 血清肌红蛋白（Mb）《常用化验值及意义》
  29. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  30. 血清碱性蛋白《动脉粥样硬化》
  1. 血清单胺氧化酶《常用化验值及意义》
  2. 血清触珠蛋白《常用化验值及意义》
  3. 血清胆固醇（CHE中CE）《常用化验值及意义》
  4. 血清补体水平与疾病《医学免疫学》
  5. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  6. 血清补体《常用化验值及意义》
  7. 血清胆红素与黄疸《生物化学与分子生物学》
  8. 血清补体《常用化验值及意义》
  9. 血清胆汁酸测定的临床意义《临床生物化学》
  10. 血清补体《常用化验值及意义》
  11. 血清蛋白电泳《常用化验值及意义》
  12. 血清补体《常用化验值及意义》
  13. 血清蛋白结合碘《常用化验值及意义》
  14. 血清补体《常用化验值及意义》
  15. 血清蛋白区带电泳《免疫学和免疫学检验》
  16. 血清补体《常用化验值及意义》
  17. 血清低密度脂蛋白测定《动脉粥样硬化》
  18. 血清补体《常用化验值及意义》
  19. 血清淀粉酶《常用化验值及意义》
  20. 血清补体《常用化验值及意义》
  21. 血清非脂化脂肪酸《常用化验值及意义》
  22. 血清病《急诊医学》
  23. 血清钙《常用化验值及意义》
  24. 血清苯丙氨酸《常用化验值及意义》
  25. 血清甘油三脂《常用化验值及意义》
  26. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  27. 血清谷-草转氨酶《常用化验值及意义》
  28. 血清白蛋白《常用化验值及意义》
  29. 血清谷-草转氨酶同工酶《常用化验值及意义》
  30. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  31. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》


血清淀粉酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清淀粉酶（AMy）
在线购买《常用化验值及意义》正版书籍

血清淀粉酶（AMy）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

8—64温氏单位（稀释法）；0—90U/L（酶法37℃）。

『临床意义』

1、增高：急性胰腺炎，胆道疾患，唾液腺炎，腮腺炎，胃穿孔，肠梗阻等。

2、降低：肝硬化及其它肝病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清单胺氧化酶（MAO）
  • 当前页：血清淀粉酶（AMy）
  • 下一页：血清谷-草转氨酶（AST）
<<< 返回本书目录
  1. 血清蛋白结合碘《常用化验值及意义》
  2. 血清淀粉酶（AMy）《常用化验值及意义》
  3. 血清蛋白电泳（SPE）《常用化验值及意义》
  4. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  5. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  6. 血清钙（Ca）《常用化验值及意义》
  7. 血清胆固醇（CHE中CE）《常用化验值及意义》
  8. 血清甘油三脂（TG）《常用化验值及意义》
  9. 血清单胺氧化酶（MAO）《常用化验值及意义》
  10. 血清睾酮浓度低下【疾病症状】
  11. 血清触珠蛋白（HP）《常用化验值及意义》
  12. 血清睾酮浓度明显升高【疾病症状】
  13. 血清补体水平与疾病《医学免疫学》
  14. 血清谷-草转氨酶（AST）《常用化验值及意义》
  15. 血清病和血清病样反应【疾病大全】
  16. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  17. 血清病【疾病大全】
  18. 血清肌红蛋白（Mb）《常用化验值及意义》
  19. 血清病《急诊医学》
  20. 血清碱性蛋白《动脉粥样硬化》
  21. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  22. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  23. 血清苯丙氨酸《常用化验值及意义》
  24. 血清碱性磷酸酶活性增高【疾病症状】
  25. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  26. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  27. 血清白蛋白（A1B）《常用化验值及意义》
  28. 血清降钙素水平增高【疾病症状】
  29. 血清TC水平升高【疾病症状】
  30. 血清晶体渗透压《常用化验值及意义》
  1. 血清淀粉酶《常用化验值及意义》
  2. 血清低密度脂蛋白测定《动脉粥样硬化》
  3. 血清非脂化脂肪酸《常用化验值及意义》
  4. 血清蛋白区带电泳《免疫学和免疫学检验》
  5. 血清钙《常用化验值及意义》
  6. 血清蛋白结合碘《常用化验值及意义》
  7. 血清甘油三脂《常用化验值及意义》
  8. 血清蛋白电泳《常用化验值及意义》
  9. 血清谷-草转氨酶《常用化验值及意义》
  10. 血清胆汁酸测定的临床意义《临床生物化学》
  11. 血清谷-草转氨酶同工酶《常用化验值及意义》
  12. 血清胆红素与黄疸《生物化学与分子生物学》
  13. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  14. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  15. 血清肌红蛋白《常用化验值及意义》
  16. 血清胆固醇（CHE中CE）《常用化验值及意义》
  17. 血清碱性蛋白《动脉粥样硬化》
  18. 血清单胺氧化酶《常用化验值及意义》
  19. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  20. 血清触珠蛋白《常用化验值及意义》
  21. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  22. 血清补体水平与疾病《医学免疫学》
  23. 血清晶体渗透压《常用化验值及意义》
  24. 血清补体《常用化验值及意义》
  25. 血清酪氨酸《常用化验值及意义》
  26. 血清补体《常用化验值及意义》
  27. 血清亮氨酸氨基肽酶《常用化验值及意义》
  28. 血清补体《常用化验值及意义》
  29. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  30. 血清补体《常用化验值及意义》
  31. 血清磷酸激酶同工酶《常用化验值及意义》


血清谷-草转氨酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清谷-草转氨酶（AST）
在线购买《常用化验值及意义》正版书籍

血清谷-草转氨酶（AST）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血1ml，不抗凝，勿溶血。

『正常值范围』

40赖氏单位以下；8—28卡门氏单位。

『临床意义』

增高：急性心肌梗塞，急性肝炎，慢性肝炎肝硬化活动期，心肌炎，皮肌炎，肾炎，胆道疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清淀粉酶（AMy）
  • 当前页：血清谷-草转氨酶（AST）
  • 下一页：血清谷-草转氨酶同工酶（GOT）
<<< 返回本书目录
  1. 血清睾酮浓度明显升高【疾病症状】
  2. 血清谷-草转氨酶（AST）《常用化验值及意义》
  3. 血清睾酮浓度低下【疾病症状】
  4. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  5. 血清甘油三脂（TG）《常用化验值及意义》
  6. 血清肌红蛋白（Mb）《常用化验值及意义》
  7. 血清钙（Ca）《常用化验值及意义》
  8. 血清碱性蛋白《动脉粥样硬化》
  9. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  10. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  11. 血清淀粉酶（AMy）《常用化验值及意义》
  12. 血清碱性磷酸酶活性增高【疾病症状】
  13. 血清蛋白结合碘《常用化验值及意义》
  14. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  15. 血清蛋白电泳（SPE）《常用化验值及意义》
  16. 血清降钙素水平增高【疾病症状】
  17. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  18. 血清晶体渗透压《常用化验值及意义》
  19. 血清胆固醇（CHE中CE）《常用化验值及意义》
  20. 血清抗GBM抗体阳性【疾病症状】
  21. 血清单胺氧化酶（MAO）《常用化验值及意义》
  22. 血清酪氨酸（Tyr）《常用化验值及意义》
  23. 血清触珠蛋白（HP）《常用化验值及意义》
  24. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  25. 血清补体水平与疾病《医学免疫学》
  26. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  27. 血清病和血清病样反应【疾病大全】
  28. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  29. 血清病【疾病大全】
  30. 血清磷脂（PL或PHL）《常用化验值及意义》
  1. 血清谷-草转氨酶《常用化验值及意义》
  2. 血清甘油三脂《常用化验值及意义》
  3. 血清谷-草转氨酶同工酶《常用化验值及意义》
  4. 血清钙《常用化验值及意义》
  5. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  6. 血清非脂化脂肪酸《常用化验值及意义》
  7. 血清肌红蛋白《常用化验值及意义》
  8. 血清淀粉酶《常用化验值及意义》
  9. 血清碱性蛋白《动脉粥样硬化》
  10. 血清低密度脂蛋白测定《动脉粥样硬化》
  11. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  12. 血清蛋白区带电泳《免疫学和免疫学检验》
  13. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  14. 血清蛋白结合碘《常用化验值及意义》
  15. 血清晶体渗透压《常用化验值及意义》
  16. 血清蛋白电泳《常用化验值及意义》
  17. 血清酪氨酸《常用化验值及意义》
  18. 血清胆汁酸测定的临床意义《临床生物化学》
  19. 血清亮氨酸氨基肽酶《常用化验值及意义》
  20. 血清胆红素与黄疸《生物化学与分子生物学》
  21. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  22. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  23. 血清磷酸激酶同工酶《常用化验值及意义》
  24. 血清胆固醇（CHE中CE）《常用化验值及意义》
  25. 血清磷脂（PL或PHL）《常用化验值及意义》
  26. 血清单胺氧化酶《常用化验值及意义》
  27. 血清氯《常用化验值及意义》
  28. 血清触珠蛋白《常用化验值及意义》
  29. 血清酶变化的病理生理机制《临床生物化学》
  30. 血清补体水平与疾病《医学免疫学》
  31. 血清酶的分类《临床生物化学》


血清谷-草转氨酶同工酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清谷-草转氨酶同工酶（GOT）
在线购买《常用化验值及意义》正版书籍

血清谷-草转氨酶同工酶（GOT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血1ml，不抗凝，勿溶血。

『正常值范围』

线粒体GOT：0.2—5.5IU/L。

『临床意义』

GOTm增加反应肝细胞线粒体损伤程度如急性肝细胞损害越严重，血清GOTm含量越高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清谷-草转氨酶（AST）
  • 当前页：血清谷-草转氨酶同工酶（GOT）
  • 下一页：血清碱性磷酸酶（AKP或ALP）
<<< 返回本书目录
  1. 血清谷-草转氨酶（AST）《常用化验值及意义》
  2. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  3. 血清睾酮浓度明显升高【疾病症状】
  4. 血清肌红蛋白（Mb）《常用化验值及意义》
  5. 血清睾酮浓度低下【疾病症状】
  6. 血清碱性蛋白《动脉粥样硬化》
  7. 血清甘油三脂（TG）《常用化验值及意义》
  8. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  9. 血清钙（Ca）《常用化验值及意义》
  10. 血清碱性磷酸酶活性增高【疾病症状】
  11. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  12. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  13. 血清淀粉酶（AMy）《常用化验值及意义》
  14. 血清降钙素水平增高【疾病症状】
  15. 血清蛋白结合碘《常用化验值及意义》
  16. 血清晶体渗透压《常用化验值及意义》
  17. 血清蛋白电泳（SPE）《常用化验值及意义》
  18. 血清抗GBM抗体阳性【疾病症状】
  19. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  20. 血清酪氨酸（Tyr）《常用化验值及意义》
  21. 血清胆固醇（CHE中CE）《常用化验值及意义》
  22. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  23. 血清单胺氧化酶（MAO）《常用化验值及意义》
  24. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  25. 血清触珠蛋白（HP）《常用化验值及意义》
  26. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  27. 血清补体水平与疾病《医学免疫学》
  28. 血清磷脂（PL或PHL）《常用化验值及意义》
  29. 血清病和血清病样反应【疾病大全】
  30. 血清氯（CL）《常用化验值及意义》
  1. 血清谷-草转氨酶同工酶《常用化验值及意义》
  2. 血清谷-草转氨酶《常用化验值及意义》
  3. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  4. 血清甘油三脂《常用化验值及意义》
  5. 血清肌红蛋白《常用化验值及意义》
  6. 血清钙《常用化验值及意义》
  7. 血清碱性蛋白《动脉粥样硬化》
  8. 血清非脂化脂肪酸《常用化验值及意义》
  9. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  10. 血清淀粉酶《常用化验值及意义》
  11. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  12. 血清低密度脂蛋白测定《动脉粥样硬化》
  13. 血清晶体渗透压《常用化验值及意义》
  14. 血清蛋白区带电泳《免疫学和免疫学检验》
  15. 血清酪氨酸《常用化验值及意义》
  16. 血清蛋白结合碘《常用化验值及意义》
  17. 血清亮氨酸氨基肽酶《常用化验值及意义》
  18. 血清蛋白电泳《常用化验值及意义》
  19. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  20. 血清胆汁酸测定的临床意义《临床生物化学》
  21. 血清磷酸激酶同工酶《常用化验值及意义》
  22. 血清胆红素与黄疸《生物化学与分子生物学》
  23. 血清磷脂（PL或PHL）《常用化验值及意义》
  24. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  25. 血清氯《常用化验值及意义》
  26. 血清胆固醇（CHE中CE）《常用化验值及意义》
  27. 血清酶变化的病理生理机制《临床生物化学》
  28. 血清单胺氧化酶《常用化验值及意义》
  29. 血清酶的分类《临床生物化学》
  30. 血清触珠蛋白《常用化验值及意义》
  31. 血清酶的改变《病理生理学》


血清碱性磷酸酶（AKP或ALP）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清碱性磷酸酶（AKP或ALP）
在线购买《常用化验值及意义》正版书籍

血清碱性磷酸酶（AKP或ALP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血1ml，不抗凝，勿溶血。

『正常值范围』

成人1.5—4.0，儿童5—14布氏单位。或成人5—13，儿童5—28金氏单位。

『临床意义』

增高：阻塞性黄疸，肝癌，肝硬化，肝炎，佝偻病，骨瘤，骨质软化症，甲状腺机能亢进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清谷-草转氨酶同工酶（GOT）
  • 当前页：血清碱性磷酸酶（AKP或ALP）
  • 下一页：血清亮氨酸氨基肽酶（LAP）
<<< 返回本书目录
  1. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  2. 血清碱性磷酸酶活性增高【疾病症状】
  3. 血清碱性蛋白《动脉粥样硬化》
  4. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  5. 血清肌红蛋白（Mb）《常用化验值及意义》
  6. 血清降钙素水平增高【疾病症状】
  7. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  8. 血清晶体渗透压《常用化验值及意义》
  9. 血清谷-草转氨酶（AST）《常用化验值及意义》
  10. 血清抗GBM抗体阳性【疾病症状】
  11. 血清睾酮浓度明显升高【疾病症状】
  12. 血清酪氨酸（Tyr）《常用化验值及意义》
  13. 血清睾酮浓度低下【疾病症状】
  14. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  15. 血清甘油三脂（TG）《常用化验值及意义》
  16. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  17. 血清钙（Ca）《常用化验值及意义》
  18. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  19. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  20. 血清磷脂（PL或PHL）《常用化验值及意义》
  21. 血清淀粉酶（AMy）《常用化验值及意义》
  22. 血清氯（CL）《常用化验值及意义》
  23. 血清蛋白结合碘《常用化验值及意义》
  24. 血清酶学改变【疾病症状】
  25. 血清蛋白电泳（SPE）《常用化验值及意义》
  26. 血清镁（Mg）《常用化验值及意义》
  27. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  28. 血清免疫球蛋白可升高【疾病症状】
  29. 血清胆固醇（CHE中CE）《常用化验值及意义》
  30. 血清钠（Na）《常用化验值及意义》
  1. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  2. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  3. 血清晶体渗透压《常用化验值及意义》
  4. 血清碱性蛋白《动脉粥样硬化》
  5. 血清酪氨酸《常用化验值及意义》
  6. 血清肌红蛋白《常用化验值及意义》
  7. 血清亮氨酸氨基肽酶《常用化验值及意义》
  8. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  9. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  10. 血清谷-草转氨酶同工酶《常用化验值及意义》
  11. 血清磷酸激酶同工酶《常用化验值及意义》
  12. 血清谷-草转氨酶《常用化验值及意义》
  13. 血清磷脂（PL或PHL）《常用化验值及意义》
  14. 血清甘油三脂《常用化验值及意义》
  15. 血清氯《常用化验值及意义》
  16. 血清钙《常用化验值及意义》
  17. 血清酶变化的病理生理机制《临床生物化学》
  18. 血清非脂化脂肪酸《常用化验值及意义》
  19. 血清酶的分类《临床生物化学》
  20. 血清淀粉酶《常用化验值及意义》
  21. 血清酶的改变《病理生理学》
  22. 血清低密度脂蛋白测定《动脉粥样硬化》
  23. 血清酶的生理变异《临床生物化学》
  24. 血清蛋白区带电泳《免疫学和免疫学检验》
  25. 血清酶类检查《临床生物化学》
  26. 血清蛋白结合碘《常用化验值及意义》
  27. 血清酶学检验《神经精神疾病诊断学》
  28. 血清蛋白电泳《常用化验值及意义》
  29. 血清镁《常用化验值及意义》
  30. 血清胆汁酸测定的临床意义《临床生物化学》
  31. 血清钠《常用化验值及意义》


血清亮氨酸氨基肽酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清亮氨酸氨基肽酶（LAP）
在线购买《常用化验值及意义》正版书籍

血清亮氨酸氨基肽酶（LAP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

120—50U。

『临床意义』

增高：肝癌，胰腺癌，胆道总胆管结石，肝外胆道阻塞，恶性淋巴瘤，妊娠，肝炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清碱性磷酸酶（AKP或ALP）
  • 当前页：血清亮氨酸氨基肽酶（LAP）
  • 下一页：血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）
<<< 返回本书目录
  1. 血清酪氨酸（Tyr）《常用化验值及意义》
  2. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  3. 血清抗GBM抗体阳性【疾病症状】
  4. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  5. 血清晶体渗透压《常用化验值及意义》
  6. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  7. 血清降钙素水平增高【疾病症状】
  8. 血清磷脂（PL或PHL）《常用化验值及意义》
  9. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  10. 血清氯（CL）《常用化验值及意义》
  11. 血清碱性磷酸酶活性增高【疾病症状】
  12. 血清酶学改变【疾病症状】
  13. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  14. 血清镁（Mg）《常用化验值及意义》
  15. 血清碱性蛋白《动脉粥样硬化》
  16. 血清免疫球蛋白可升高【疾病症状】
  17. 血清肌红蛋白（Mb）《常用化验值及意义》
  18. 血清钠（Na）《常用化验值及意义》
  19. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  20. 血清钠增高【疾病症状】
  21. 血清谷-草转氨酶（AST）《常用化验值及意义》
  22. 血清钠增高【疾病症状】
  23. 血清睾酮浓度明显升高【疾病症状】
  24. 血清钠增高【疾病症状】
  25. 血清睾酮浓度低下【疾病症状】
  26. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  27. 血清甘油三脂（TG）《常用化验值及意义》
  28. 血清前白蛋白（PA）《常用化验值及意义》
  29. 血清钙（Ca）《常用化验值及意义》
  30. 血清球蛋白（G）《常用化验值及意义》
  1. 血清亮氨酸氨基肽酶《常用化验值及意义》
  2. 血清酪氨酸《常用化验值及意义》
  3. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  4. 血清晶体渗透压《常用化验值及意义》
  5. 血清磷酸激酶同工酶《常用化验值及意义》
  6. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  7. 血清磷脂（PL或PHL）《常用化验值及意义》
  8. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  9. 血清氯《常用化验值及意义》
  10. 血清碱性蛋白《动脉粥样硬化》
  11. 血清酶变化的病理生理机制《临床生物化学》
  12. 血清肌红蛋白《常用化验值及意义》
  13. 血清酶的分类《临床生物化学》
  14. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  15. 血清酶的改变《病理生理学》
  16. 血清谷-草转氨酶同工酶《常用化验值及意义》
  17. 血清酶的生理变异《临床生物化学》
  18. 血清谷-草转氨酶《常用化验值及意义》
  19. 血清酶类检查《临床生物化学》
  20. 血清甘油三脂《常用化验值及意义》
  21. 血清酶学检验《神经精神疾病诊断学》
  22. 血清钙《常用化验值及意义》
  23. 血清镁《常用化验值及意义》
  24. 血清非脂化脂肪酸《常用化验值及意义》
  25. 血清钠《常用化验值及意义》
  26. 血清淀粉酶《常用化验值及意义》
  27. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  28. 血清低密度脂蛋白测定《动脉粥样硬化》
  29. 血清前白蛋白《常用化验值及意义》
  30. 血清蛋白区带电泳《免疫学和免疫学检验》
  31. 血清球蛋白《常用化验值及意义》


血清磷酸肌酸激酶（CKP）或肌酸激酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）
在线购买《常用化验值及意义》正版书籍

血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

男：25—200IU/L；女：25—170IU/L（酶偶联法）。男：15—163U/L；女：3—135U/L（测肌酸法）。

『临床意义』

增高：急性心肌梗塞4—6小时后开始升高，18—36小时后达高峰，3—6日恢复正常，最高可为正常的20—30倍，骨骼肌损伤，肌营养不良，多发性皮肌炎，心肌炎，脑血管意外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清亮氨酸氨基肽酶（LAP）
  • 当前页：血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）
  • 下一页：血清磷酸激酶同工酶（CPK）
<<< 返回本书目录
  1. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  2. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  3. 血清酪氨酸（Tyr）《常用化验值及意义》
  4. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  5. 血清抗GBM抗体阳性【疾病症状】
  6. 血清磷脂（PL或PHL）《常用化验值及意义》
  7. 血清晶体渗透压《常用化验值及意义》
  8. 血清氯（CL）《常用化验值及意义》
  9. 血清降钙素水平增高【疾病症状】
  10. 血清酶学改变【疾病症状】
  11. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  12. 血清镁（Mg）《常用化验值及意义》
  13. 血清碱性磷酸酶活性增高【疾病症状】
  14. 血清免疫球蛋白可升高【疾病症状】
  15. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  16. 血清钠（Na）《常用化验值及意义》
  17. 血清碱性蛋白《动脉粥样硬化》
  18. 血清钠增高【疾病症状】
  19. 血清肌红蛋白（Mb）《常用化验值及意义》
  20. 血清钠增高【疾病症状】
  21. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  22. 血清钠增高【疾病症状】
  23. 血清谷-草转氨酶（AST）《常用化验值及意义》
  24. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  25. 血清睾酮浓度明显升高【疾病症状】
  26. 血清前白蛋白（PA）《常用化验值及意义》
  27. 血清睾酮浓度低下【疾病症状】
  28. 血清球蛋白（G）《常用化验值及意义》
  29. 血清甘油三脂（TG）《常用化验值及意义》
  30. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  1. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  2. 血清亮氨酸氨基肽酶《常用化验值及意义》
  3. 血清磷酸激酶同工酶《常用化验值及意义》
  4. 血清酪氨酸《常用化验值及意义》
  5. 血清磷脂（PL或PHL）《常用化验值及意义》
  6. 血清晶体渗透压《常用化验值及意义》
  7. 血清氯《常用化验值及意义》
  8. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  9. 血清酶变化的病理生理机制《临床生物化学》
  10. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  11. 血清酶的分类《临床生物化学》
  12. 血清碱性蛋白《动脉粥样硬化》
  13. 血清酶的改变《病理生理学》
  14. 血清肌红蛋白《常用化验值及意义》
  15. 血清酶的生理变异《临床生物化学》
  16. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  17. 血清酶类检查《临床生物化学》
  18. 血清谷-草转氨酶同工酶《常用化验值及意义》
  19. 血清酶学检验《神经精神疾病诊断学》
  20. 血清谷-草转氨酶《常用化验值及意义》
  21. 血清镁《常用化验值及意义》
  22. 血清甘油三脂《常用化验值及意义》
  23. 血清钠《常用化验值及意义》
  24. 血清钙《常用化验值及意义》
  25. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  26. 血清非脂化脂肪酸《常用化验值及意义》
  27. 血清前白蛋白《常用化验值及意义》
  28. 血清淀粉酶《常用化验值及意义》
  29. 血清球蛋白《常用化验值及意义》
  30. 血清低密度脂蛋白测定《动脉粥样硬化》
  31. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》


血清磷酸激酶同工酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清磷酸激酶同工酶（CPK）
在线购买《常用化验值及意义》正版书籍

血清磷酸激酶同工酶（CPK）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血1ml,不抗凝。

『正常值范围』

CK—MB：均值7.0U/L，最高上限为18U/L；CK—BB：几乎为零；CK—MM=CK—（CK—MB），占CK总量的30％。

『临床意义』

CK—MB增高：是心肌梗塞特异诊断的指标，急性心肌梗塞4—6小时内开始升高，高峰出现在梗塞后12—20小时，一般在48小时至3天后回复到正常水平，如3天后此酶一直保持高水平，则意味着梗塞在扩散，预后不良。如3天回复正常后，酶活性再度上升，预示有再次发生心肌梗塞的可能。

CK—MM是骨骼肌损伤的特异指标，肌肉损伤时升高。癫痫大发作及缺氧性神经系统疾患血CK升高，脑脊液CK—BB也升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）
  • 当前页：血清磷酸激酶同工酶（CPK）
  • 下一页：血清乳酸脱氢酶（LDH或LD）
<<< 返回本书目录
  1. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  2. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  3. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  4. 血清磷脂（PL或PHL）《常用化验值及意义》
  5. 血清酪氨酸（Tyr）《常用化验值及意义》
  6. 血清氯（CL）《常用化验值及意义》
  7. 血清抗GBM抗体阳性【疾病症状】
  8. 血清酶学改变【疾病症状】
  9. 血清晶体渗透压《常用化验值及意义》
  10. 血清镁（Mg）《常用化验值及意义》
  11. 血清降钙素水平增高【疾病症状】
  12. 血清免疫球蛋白可升高【疾病症状】
  13. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  14. 血清钠（Na）《常用化验值及意义》
  15. 血清碱性磷酸酶活性增高【疾病症状】
  16. 血清钠增高【疾病症状】
  17. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  18. 血清钠增高【疾病症状】
  19. 血清碱性蛋白《动脉粥样硬化》
  20. 血清钠增高【疾病症状】
  21. 血清肌红蛋白（Mb）《常用化验值及意义》
  22. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  23. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  24. 血清前白蛋白（PA）《常用化验值及意义》
  25. 血清谷-草转氨酶（AST）《常用化验值及意义》
  26. 血清球蛋白（G）《常用化验值及意义》
  27. 血清睾酮浓度明显升高【疾病症状】
  28. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  29. 血清睾酮浓度低下【疾病症状】
  30. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  1. 血清磷酸激酶同工酶《常用化验值及意义》
  2. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  3. 血清磷脂（PL或PHL）《常用化验值及意义》
  4. 血清亮氨酸氨基肽酶《常用化验值及意义》
  5. 血清氯《常用化验值及意义》
  6. 血清酪氨酸《常用化验值及意义》
  7. 血清酶变化的病理生理机制《临床生物化学》
  8. 血清晶体渗透压《常用化验值及意义》
  9. 血清酶的分类《临床生物化学》
  10. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  11. 血清酶的改变《病理生理学》
  12. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  13. 血清酶的生理变异《临床生物化学》
  14. 血清碱性蛋白《动脉粥样硬化》
  15. 血清酶类检查《临床生物化学》
  16. 血清肌红蛋白《常用化验值及意义》
  17. 血清酶学检验《神经精神疾病诊断学》
  18. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  19. 血清镁《常用化验值及意义》
  20. 血清谷-草转氨酶同工酶《常用化验值及意义》
  21. 血清钠《常用化验值及意义》
  22. 血清谷-草转氨酶《常用化验值及意义》
  23. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  24. 血清甘油三脂《常用化验值及意义》
  25. 血清前白蛋白《常用化验值及意义》
  26. 血清钙《常用化验值及意义》
  27. 血清球蛋白《常用化验值及意义》
  28. 血清非脂化脂肪酸《常用化验值及意义》
  29. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  30. 血清淀粉酶《常用化验值及意义》
  31. 血清山梨醇脱氢酶《常用化验值及意义》


血清乳酸脱氢酶（LDH或LD）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清乳酸脱氢酶（LDH或LD）
在线购买《常用化验值及意义》正版书籍

血清乳酸脱氢酶（LDH或LD）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

100—300U/L或225—540U/DL。

『临床意义』

增高：恶性肿瘤，肝炎，肝硬化，心肌梗塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清磷酸激酶同工酶（CPK）
  • 当前页：血清乳酸脱氢酶（LDH或LD）
  • 下一页：血清山梨醇脱氢酶（SDH）
<<< 返回本书目录
  1. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  2. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  3. 血清球蛋白（G）《常用化验值及意义》
  4. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  5. 血清前白蛋白（PA）《常用化验值及意义》
  6. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  7. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  8. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  9. 血清钠增高【疾病症状】
  10. 血清铁（T@@1RON）《常用化验值及意义》
  11. 血清钠增高【疾病症状】
  12. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  13. 血清钠增高【疾病症状】
  14. 血清铜（Cu）《常用化验值及意义》
  15. 血清钠（Na）《常用化验值及意义》
  16. 血清铜氧化酶吸光度降低【疾病症状】
  17. 血清免疫球蛋白可升高【疾病症状】
  18. 血清无机磷（I@@PHOS）《常用化验值及意义》
  19. 血清镁（Mg）《常用化验值及意义》
  20. 血清锌（Zn）《常用化验值及意义》
  21. 血清酶学改变【疾病症状】
  22. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  23. 血清氯（CL）《常用化验值及意义》
  24. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  25. 血清磷脂（PL或PHL）《常用化验值及意义》
  26. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  27. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  28. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  29. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  30. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  1. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  2. 血清球蛋白《常用化验值及意义》
  3. 血清山梨醇脱氢酶《常用化验值及意义》
  4. 血清前白蛋白《常用化验值及意义》
  5. 血清麝香草酚浊度试验《常用化验值及意义》
  6. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  7. 血清素、五-羟色胺《常用化验值及意义》
  8. 血清钠《常用化验值及意义》
  9. 血清酸性磷酸酶《常用化验值及意义》
  10. 血清镁《常用化验值及意义》
  11. 血清铁（T@@1RON）《常用化验值及意义》
  12. 血清酶学检验《神经精神疾病诊断学》
  13. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  14. 血清酶类检查《临床生物化学》
  15. 血清铜《常用化验值及意义》
  16. 血清酶的生理变异《临床生物化学》
  17. 血清无机磷（I@@PHOS）《常用化验值及意义》
  18. 血清酶的改变《病理生理学》
  19. 血清锌《常用化验值及意义》
  20. 血清酶的分类《临床生物化学》
  21. 血清穴《中医词典》
  22. 血清酶变化的病理生理机制《临床生物化学》
  23. 血清学方法《中国幽门螺杆菌研究》
  24. 血清氯《常用化验值及意义》
  25. 血清学分型技术《医学免疫学》
  26. 血清磷脂（PL或PHL）《常用化验值及意义》
  27. 血清载脂蛋白A-I《常用化验值及意义》
  28. 血清磷酸激酶同工酶《常用化验值及意义》
  29. 血清载脂蛋白B《常用化验值及意义》
  30. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  31. 血清载脂蛋白的免疫测定《动脉粥样硬化》


血清山梨醇脱氢酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清山梨醇脱氢酶（SDH）
在线购买《常用化验值及意义》正版书籍

血清山梨醇脱氢酶（SDH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

0—2.25U/L。

『临床意义』

增高：急性肝炎，肝硬化，慢性迁延性肝炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清乳酸脱氢酶（LDH或LD）
  • 当前页：血清山梨醇脱氢酶（SDH）
  • 下一页：血清酸性磷酸酶（ACP）
<<< 返回本书目录
  1. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  2. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  3. 血清球蛋白（G）《常用化验值及意义》
  4. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  5. 血清前白蛋白（PA）《常用化验值及意义》
  6. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  7. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  8. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  9. 血清钠增高【疾病症状】
  10. 血清铁（T@@1RON）《常用化验值及意义》
  11. 血清钠增高【疾病症状】
  12. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  13. 血清钠增高【疾病症状】
  14. 血清铜（Cu）《常用化验值及意义》
  15. 血清钠（Na）《常用化验值及意义》
  16. 血清铜氧化酶吸光度降低【疾病症状】
  17. 血清免疫球蛋白可升高【疾病症状】
  18. 血清无机磷（I@@PHOS）《常用化验值及意义》
  19. 血清镁（Mg）《常用化验值及意义》
  20. 血清锌（Zn）《常用化验值及意义》
  21. 血清酶学改变【疾病症状】
  22. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  23. 血清氯（CL）《常用化验值及意义》
  24. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  25. 血清磷脂（PL或PHL）《常用化验值及意义》
  26. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  27. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  28. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  29. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  30. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  1. 血清山梨醇脱氢酶《常用化验值及意义》
  2. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  3. 血清麝香草酚浊度试验《常用化验值及意义》
  4. 血清球蛋白《常用化验值及意义》
  5. 血清素、五-羟色胺《常用化验值及意义》
  6. 血清前白蛋白《常用化验值及意义》
  7. 血清酸性磷酸酶《常用化验值及意义》
  8. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  9. 血清铁（T@@1RON）《常用化验值及意义》
  10. 血清钠《常用化验值及意义》
  11. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  12. 血清镁《常用化验值及意义》
  13. 血清铜《常用化验值及意义》
  14. 血清酶学检验《神经精神疾病诊断学》
  15. 血清无机磷（I@@PHOS）《常用化验值及意义》
  16. 血清酶类检查《临床生物化学》
  17. 血清锌《常用化验值及意义》
  18. 血清酶的生理变异《临床生物化学》
  19. 血清穴《中医词典》
  20. 血清酶的改变《病理生理学》
  21. 血清学方法《中国幽门螺杆菌研究》
  22. 血清酶的分类《临床生物化学》
  23. 血清学分型技术《医学免疫学》
  24. 血清酶变化的病理生理机制《临床生物化学》
  25. 血清载脂蛋白A-I《常用化验值及意义》
  26. 血清氯《常用化验值及意义》
  27. 血清载脂蛋白B《常用化验值及意义》
  28. 血清磷脂（PL或PHL）《常用化验值及意义》
  29. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  30. 血清磷酸激酶同工酶《常用化验值及意义》
  31. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》


血清酸性磷酸酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清酸性磷酸酶（ACP）
在线购买《常用化验值及意义》正版书籍

血清酸性磷酸酶（ACP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

0.9—19U/L。

『临床意义』

增高：前列腺癌，变形性骨炎，原发性骨瘤，甲状腺机能亢进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清山梨醇脱氢酶（SDH）
  • 当前页：血清酸性磷酸酶（ACP）
  • 下一页：血清脂肪酶（LIP）
<<< 返回本书目录
  1. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  2. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  3. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  4. 血清铁（T@@1RON）《常用化验值及意义》
  5. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  6. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  7. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  8. 血清铜（Cu）《常用化验值及意义》
  9. 血清球蛋白（G）《常用化验值及意义》
  10. 血清铜氧化酶吸光度降低【疾病症状】
  11. 血清前白蛋白（PA）《常用化验值及意义》
  12. 血清无机磷（I@@PHOS）《常用化验值及意义》
  13. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  14. 血清锌（Zn）《常用化验值及意义》
  15. 血清钠增高【疾病症状】
  16. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  17. 血清钠增高【疾病症状】
  18. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  19. 血清钠增高【疾病症状】
  20. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  21. 血清钠（Na）《常用化验值及意义》
  22. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  23. 血清免疫球蛋白可升高【疾病症状】
  24. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  25. 血清镁（Mg）《常用化验值及意义》
  26. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  27. 血清酶学改变【疾病症状】
  28. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  29. 血清氯（CL）《常用化验值及意义》
  30. 血清粘蛋白（SM）《常用化验值及意义》
  1. 血清酸性磷酸酶《常用化验值及意义》
  2. 血清素、五-羟色胺《常用化验值及意义》
  3. 血清铁（T@@1RON）《常用化验值及意义》
  4. 血清麝香草酚浊度试验《常用化验值及意义》
  5. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  6. 血清山梨醇脱氢酶《常用化验值及意义》
  7. 血清铜《常用化验值及意义》
  8. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  9. 血清无机磷（I@@PHOS）《常用化验值及意义》
  10. 血清球蛋白《常用化验值及意义》
  11. 血清锌《常用化验值及意义》
  12. 血清前白蛋白《常用化验值及意义》
  13. 血清穴《中医词典》
  14. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  15. 血清学方法《中国幽门螺杆菌研究》
  16. 血清钠《常用化验值及意义》
  17. 血清学分型技术《医学免疫学》
  18. 血清镁《常用化验值及意义》
  19. 血清载脂蛋白A-I《常用化验值及意义》
  20. 血清酶学检验《神经精神疾病诊断学》
  21. 血清载脂蛋白B《常用化验值及意义》
  22. 血清酶类检查《临床生物化学》
  23. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  24. 血清酶的生理变异《临床生物化学》
  25. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  26. 血清酶的改变《病理生理学》
  27. 血清粘蛋白《常用化验值及意义》
  28. 血清酶的分类《临床生物化学》
  29. 血清脂蛋白-X《常用化验值及意义》
  30. 血清酶变化的病理生理机制《临床生物化学》
  31. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》


血清脂肪酶_《常用化验值及意义》_中医杂集_【岐黄之术】

血清脂肪酶（LIP）
在线购买《常用化验值及意义》正版书籍

血清脂肪酶（LIP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

0—240U/L（滴定法）；0—100U/L（比浊法）。

『临床意义』

增高：对急性胰腺疾病有较特异性，如急性胰腺炎，胰腺癌，胃穿孔，肠梗阻等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清酸性磷酸酶（ACP）
  • 当前页：血清脂肪酶（LIP）
  • 下一页：血清补体（C3）
<<< 返回本书目录
  1. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  2. 血清脂肪酶（LIP）《常用化验值及意义》
  3. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  4. 血清脂类测定《动脉粥样硬化》
  5. 血清粘蛋白（SM）《常用化验值及意义》
  6. 血清脂类测定参考文献《动脉粥样硬化》
  7. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  8. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  9. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  10. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  11. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  12. 血清总胆红素（TBIL）《常用化验值及意义》
  13. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  14. 血清总胆脂（TL）《常用化验值及意义》
  15. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  16. 血清总铁结合力（T1BC）《常用化验值及意义》
  17. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  18. 血缺氧【疾病症状】
  19. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  20. 血热《续名医类案》
  21. 血清锌（Zn）《常用化验值及意义》
  22. 血热《幼科推拿秘书》
  23. 血清无机磷（I@@PHOS）《常用化验值及意义》
  24. 血热经迟《妇人规》
  25. 血清铜氧化酶吸光度降低【疾病症状】
  26. 血热经迟《景岳全书》
  27. 血清铜（Cu）《常用化验值及意义》
  28. 血热经早《妇人规》
  29. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  30. 血热经早《景岳全书》
  1. 血清脂肪酶《常用化验值及意义》
  2. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  3. 血清脂类测定《动脉粥样硬化》
  4. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  5. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  6. 血清脂蛋白-X《常用化验值及意义》
  7. 血清总补体《常用化验值及意义》
  8. 血清粘蛋白《常用化验值及意义》
  9. 血清总胆红素《常用化验值及意义》
  10. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  11. 血清总胆脂《常用化验值及意义》
  12. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  13. 血清总铁结合力《常用化验值及意义》
  14. 血清载脂蛋白B《常用化验值及意义》
  15. 血清总脂质测定《临床生物化学》
  16. 血清载脂蛋白A-I《常用化验值及意义》
  17. 血热《中医词典》
  18. 血清学分型技术《医学免疫学》
  19. 血热《续名医类案》
  20. 血清学方法《中国幽门螺杆菌研究》
  21. 血热《明医指掌》
  22. 血清穴《中医词典》
  23. 血热《幼科推拿秘书》
  24. 血清锌《常用化验值及意义》
  25. 血热崩漏《中医名词词典》
  26. 血清无机磷（I@@PHOS）《常用化验值及意义》
  27. 血热崩漏《中医词典》
  28. 血清铜《常用化验值及意义》
  29. 血热崩漏用河间生地黄散论《女科经纶》
  30. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  31. 血热崩漏用荆芥四物汤论《女科经纶》


血清补体_《常用化验值及意义》_中医杂集_【岐黄之术】

血清补体（C3）
在线购买《常用化验值及意义》正版书籍

血清补体（C3）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

0.9—1.5g/L。

『临床意义』

1、增高：某些急性炎症或传染病早期，肿瘤病人补体量升高，特别是肝癌，排异反应。

2、降低：活动性红斑狼疮，冷球蛋白血症，严重的类风湿性关节炎，急性肾小球肾炎，基底膜增殖型肾小球肾炎，肝脏疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清脂肪酶（LIP）
  • 当前页：血清补体（C3）
  • 下一页：血清补体（C4）
<<< 返回本书目录
  1. 血清病和血清病样反应【疾病大全】
  2. 血清补体水平与疾病《医学免疫学》
  3. 血清病【疾病大全】
  4. 血清触珠蛋白（HP）《常用化验值及意义》
  5. 血清病《急诊医学》
  6. 血清单胺氧化酶（MAO）《常用化验值及意义》
  7. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  8. 血清胆固醇（CHE中CE）《常用化验值及意义》
  9. 血清苯丙氨酸《常用化验值及意义》
  10. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  11. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  12. 血清蛋白电泳（SPE）《常用化验值及意义》
  13. 血清白蛋白（A1B）《常用化验值及意义》
  14. 血清蛋白结合碘《常用化验值及意义》
  15. 血清TC水平升高【疾病症状】
  16. 血清淀粉酶（AMy）《常用化验值及意义》
  17. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  18. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  19. 血清IgE的检测《免疫学和免疫学检验》
  20. 血清钙（Ca）《常用化验值及意义》
  21. 血清HDL-C水平减低【疾病症状】
  22. 血清甘油三脂（TG）《常用化验值及意义》
  23. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  24. 血清睾酮浓度低下【疾病症状】
  25. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  26. 血清睾酮浓度明显升高【疾病症状】
  27. 血清（血浆）尿酸（UA）《常用化验值及意义》
  28. 血清谷-草转氨酶（AST）《常用化验值及意义》
  29. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  30. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  1. 血清补体《常用化验值及意义》
  2. 血清病《急诊医学》
  3. 血清补体《常用化验值及意义》
  4. 血清苯丙氨酸《常用化验值及意义》
  5. 血清补体《常用化验值及意义》
  6. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  7. 血清补体《常用化验值及意义》
  8. 血清白蛋白《常用化验值及意义》
  9. 血清补体《常用化验值及意义》
  10. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  11. 血清补体《常用化验值及意义》
  12. 血清Lp（α）测定法《动脉粥样硬化》
  13. 血清补体《常用化验值及意义》
  14. 血清IgE的检测《免疫学和免疫学检验》
  15. 血清补体《常用化验值及意义》
  16. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  17. 血清补体水平与疾病《医学免疫学》
  18. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  19. 血清触珠蛋白《常用化验值及意义》
  20. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  21. 血清单胺氧化酶《常用化验值及意义》
  22. 血清（血浆）葡萄糖《常用化验值及意义》
  23. 血清胆固醇（CHE中CE）《常用化验值及意义》
  24. 血清（血浆）尿酸《常用化验值及意义》
  25. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  26. 血清（血浆）过氧化脂质《常用化验值及意义》
  27. 血清胆红素与黄疸《生物化学与分子生物学》
  28. 血清（浆）胆碱脂酶《常用化验值及意义》
  29. 血清胆汁酸测定的临床意义《临床生物化学》
  30. 血侵睛《中医词典》
  31. 血清蛋白电泳《常用化验值及意义》


血清补体_《常用化验值及意义》_中医杂集_【岐黄之术】

血清补体（C4）
在线购买《常用化验值及意义》正版书籍

血清补体（C4）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2ml，不抗凝。

『正常值范围』

0.37—0.41g/L.

『临床意义』

1、增高：传染病及组织损伤和急性炎症，肿瘤，特别是肝癌。

2、降低：全身性红斑狼疮，胰腺癌晚期。隐性淋巴细胞性白血病，肝脏病，慢性活动性肝炎，急性肾小球肾炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清补体（C3）
  • 当前页：血清补体（C4）
  • 下一页：血清补体（C5）
<<< 返回本书目录
  1. 血清病和血清病样反应【疾病大全】
  2. 血清补体水平与疾病《医学免疫学》
  3. 血清病【疾病大全】
  4. 血清触珠蛋白（HP）《常用化验值及意义》
  5. 血清病《急诊医学》
  6. 血清单胺氧化酶（MAO）《常用化验值及意义》
  7. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  8. 血清胆固醇（CHE中CE）《常用化验值及意义》
  9. 血清苯丙氨酸《常用化验值及意义》
  10. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  11. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  12. 血清蛋白电泳（SPE）《常用化验值及意义》
  13. 血清白蛋白（A1B）《常用化验值及意义》
  14. 血清蛋白结合碘《常用化验值及意义》
  15. 血清TC水平升高【疾病症状】
  16. 血清淀粉酶（AMy）《常用化验值及意义》
  17. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  18. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  19. 血清IgE的检测《免疫学和免疫学检验》
  20. 血清钙（Ca）《常用化验值及意义》
  21. 血清HDL-C水平减低【疾病症状】
  22. 血清甘油三脂（TG）《常用化验值及意义》
  23. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  24. 血清睾酮浓度低下【疾病症状】
  25. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  26. 血清睾酮浓度明显升高【疾病症状】
  27. 血清（血浆）尿酸（UA）《常用化验值及意义》
  28. 血清谷-草转氨酶（AST）《常用化验值及意义》
  29. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  30. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  1. 血清补体《常用化验值及意义》
  2. 血清补体《常用化验值及意义》
  3. 血清补体《常用化验值及意义》
  4. 血清病《急诊医学》
  5. 血清补体《常用化验值及意义》
  6. 血清苯丙氨酸《常用化验值及意义》
  7. 血清补体《常用化验值及意义》
  8. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  9. 血清补体《常用化验值及意义》
  10. 血清白蛋白《常用化验值及意义》
  11. 血清补体《常用化验值及意义》
  12. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  13. 血清补体《常用化验值及意义》
  14. 血清Lp（α）测定法《动脉粥样硬化》
  15. 血清补体水平与疾病《医学免疫学》
  16. 血清IgE的检测《免疫学和免疫学检验》
  17. 血清触珠蛋白《常用化验值及意义》
  18. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  19. 血清单胺氧化酶《常用化验值及意义》
  20. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  21. 血清胆固醇（CHE中CE）《常用化验值及意义》
  22. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  23. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  24. 血清（血浆）葡萄糖《常用化验值及意义》
  25. 血清胆红素与黄疸《生物化学与分子生物学》
  26. 血清（血浆）尿酸《常用化验值及意义》
  27. 血清胆汁酸测定的临床意义《临床生物化学》
  28. 血清（血浆）过氧化脂质《常用化验值及意义》
  29. 血清蛋白电泳《常用化验值及意义》
  30. 血清（浆）胆碱脂酶《常用化验值及意义》
  31. 血清蛋白结合碘《常用化验值及意义》


血清补体_《常用化验值及意义》_中医杂集_【岐黄之术】

血清补体（C5）
在线购买《常用化验值及意义》正版书籍

血清补体（C5）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2ml，不抗凝。

『正常值范围』

0.07—0.09g/L。

『临床意义』

降低：红斑狼疮，反复感染，狼疮综合症，易于革兰氏阴性细菌感染，反复肠道感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清补体（C4）
  • 当前页：血清补体（C5）
  • 下一页：血清补体（C6）
<<< 返回本书目录
  1. 血清病和血清病样反应【疾病大全】
  2. 血清补体水平与疾病《医学免疫学》
  3. 血清病【疾病大全】
  4. 血清触珠蛋白（HP）《常用化验值及意义》
  5. 血清病《急诊医学》
  6. 血清单胺氧化酶（MAO）《常用化验值及意义》
  7. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  8. 血清胆固醇（CHE中CE）《常用化验值及意义》
  9. 血清苯丙氨酸《常用化验值及意义》
  10. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  11. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  12. 血清蛋白电泳（SPE）《常用化验值及意义》
  13. 血清白蛋白（A1B）《常用化验值及意义》
  14. 血清蛋白结合碘《常用化验值及意义》
  15. 血清TC水平升高【疾病症状】
  16. 血清淀粉酶（AMy）《常用化验值及意义》
  17. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  18. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  19. 血清IgE的检测《免疫学和免疫学检验》
  20. 血清钙（Ca）《常用化验值及意义》
  21. 血清HDL-C水平减低【疾病症状】
  22. 血清甘油三脂（TG）《常用化验值及意义》
  23. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  24. 血清睾酮浓度低下【疾病症状】
  25. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  26. 血清睾酮浓度明显升高【疾病症状】
  27. 血清（血浆）尿酸（UA）《常用化验值及意义》
  28. 血清谷-草转氨酶（AST）《常用化验值及意义》
  29. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  30. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  1. 血清补体《常用化验值及意义》
  2. 血清补体《常用化验值及意义》
  3. 血清补体《常用化验值及意义》
  4. 血清补体《常用化验值及意义》
  5. 血清补体《常用化验值及意义》
  6. 血清病《急诊医学》
  7. 血清补体《常用化验值及意义》
  8. 血清苯丙氨酸《常用化验值及意义》
  9. 血清补体《常用化验值及意义》
  10. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  11. 血清补体《常用化验值及意义》
  12. 血清白蛋白《常用化验值及意义》
  13. 血清补体水平与疾病《医学免疫学》
  14. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  15. 血清触珠蛋白《常用化验值及意义》
  16. 血清Lp（α）测定法《动脉粥样硬化》
  17. 血清单胺氧化酶《常用化验值及意义》
  18. 血清IgE的检测《免疫学和免疫学检验》
  19. 血清胆固醇（CHE中CE）《常用化验值及意义》
  20. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  21. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  22. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  23. 血清胆红素与黄疸《生物化学与分子生物学》
  24. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  25. 血清胆汁酸测定的临床意义《临床生物化学》
  26. 血清（血浆）葡萄糖《常用化验值及意义》
  27. 血清蛋白电泳《常用化验值及意义》
  28. 血清（血浆）尿酸《常用化验值及意义》
  29. 血清蛋白结合碘《常用化验值及意义》
  30. 血清（血浆）过氧化脂质《常用化验值及意义》
  31. 血清蛋白区带电泳《免疫学和免疫学检验》


血清补体_《常用化验值及意义》_中医杂集_【岐黄之术】

血清补体（C6）
在线购买《常用化验值及意义》正版书籍

血清补体（C6）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2ml，不抗凝。

『正常值范围』

0.04—0.065g/L。

『临床意义』

降低：反复脑膜炎及双球菌及淋巴双球菌感染，雷诺氏现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清补体（C5）
  • 当前页：血清补体（C6）
  • 下一页：血清补体（C7）
<<< 返回本书目录
  1. 血清病和血清病样反应【疾病大全】
  2. 血清补体水平与疾病《医学免疫学》
  3. 血清病【疾病大全】
  4. 血清触珠蛋白（HP）《常用化验值及意义》
  5. 血清病《急诊医学》
  6. 血清单胺氧化酶（MAO）《常用化验值及意义》
  7. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  8. 血清胆固醇（CHE中CE）《常用化验值及意义》
  9. 血清苯丙氨酸《常用化验值及意义》
  10. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  11. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  12. 血清蛋白电泳（SPE）《常用化验值及意义》
  13. 血清白蛋白（A1B）《常用化验值及意义》
  14. 血清蛋白结合碘《常用化验值及意义》
  15. 血清TC水平升高【疾病症状】
  16. 血清淀粉酶（AMy）《常用化验值及意义》
  17. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  18. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  19. 血清IgE的检测《免疫学和免疫学检验》
  20. 血清钙（Ca）《常用化验值及意义》
  21. 血清HDL-C水平减低【疾病症状】
  22. 血清甘油三脂（TG）《常用化验值及意义》
  23. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  24. 血清睾酮浓度低下【疾病症状】
  25. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  26. 血清睾酮浓度明显升高【疾病症状】
  27. 血清（血浆）尿酸（UA）《常用化验值及意义》
  28. 血清谷-草转氨酶（AST）《常用化验值及意义》
  29. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  30. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  1. 血清补体《常用化验值及意义》
  2. 血清补体《常用化验值及意义》
  3. 血清补体《常用化验值及意义》
  4. 血清补体《常用化验值及意义》
  5. 血清补体《常用化验值及意义》
  6. 血清补体《常用化验值及意义》
  7. 血清补体《常用化验值及意义》
  8. 血清病《急诊医学》
  9. 血清补体《常用化验值及意义》
  10. 血清苯丙氨酸《常用化验值及意义》
  11. 血清补体水平与疾病《医学免疫学》
  12. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  13. 血清触珠蛋白《常用化验值及意义》
  14. 血清白蛋白《常用化验值及意义》
  15. 血清单胺氧化酶《常用化验值及意义》
  16. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  17. 血清胆固醇（CHE中CE）《常用化验值及意义》
  18. 血清Lp（α）测定法《动脉粥样硬化》
  19. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  20. 血清IgE的检测《免疫学和免疫学检验》
  21. 血清胆红素与黄疸《生物化学与分子生物学》
  22. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  23. 血清胆汁酸测定的临床意义《临床生物化学》
  24. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  25. 血清蛋白电泳《常用化验值及意义》
  26. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  27. 血清蛋白结合碘《常用化验值及意义》
  28. 血清（血浆）葡萄糖《常用化验值及意义》
  29. 血清蛋白区带电泳《免疫学和免疫学检验》
  30. 血清（血浆）尿酸《常用化验值及意义》
  31. 血清低密度脂蛋白测定《动脉粥样硬化》


血清补体_《常用化验值及意义》_中医杂集_【岐黄之术】

血清补体（C7）
在线购买《常用化验值及意义》正版书籍

血清补体（C7）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2ml，不抗凝。

『正常值范围』

0.048—0.055g/L。

『临床意义』

降低：肾脏疾病，强直性脊柱炎，扩散性淋球菌感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清补体（C6）
  • 当前页：血清补体（C7）
  • 下一页：血清补体（C8）
<<< 返回本书目录
  1. 血清病和血清病样反应【疾病大全】
  2. 血清补体水平与疾病《医学免疫学》
  3. 血清病【疾病大全】
  4. 血清触珠蛋白（HP）《常用化验值及意义》
  5. 血清病《急诊医学》
  6. 血清单胺氧化酶（MAO）《常用化验值及意义》
  7. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  8. 血清胆固醇（CHE中CE）《常用化验值及意义》
  9. 血清苯丙氨酸《常用化验值及意义》
  10. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  11. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  12. 血清蛋白电泳（SPE）《常用化验值及意义》
  13. 血清白蛋白（A1B）《常用化验值及意义》
  14. 血清蛋白结合碘《常用化验值及意义》
  15. 血清TC水平升高【疾病症状】
  16. 血清淀粉酶（AMy）《常用化验值及意义》
  17. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  18. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  19. 血清IgE的检测《免疫学和免疫学检验》
  20. 血清钙（Ca）《常用化验值及意义》
  21. 血清HDL-C水平减低【疾病症状】
  22. 血清甘油三脂（TG）《常用化验值及意义》
  23. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  24. 血清睾酮浓度低下【疾病症状】
  25. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  26. 血清睾酮浓度明显升高【疾病症状】
  27. 血清（血浆）尿酸（UA）《常用化验值及意义》
  28. 血清谷-草转氨酶（AST）《常用化验值及意义》
  29. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  30. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  1. 血清补体《常用化验值及意义》
  2. 血清补体《常用化验值及意义》
  3. 血清补体《常用化验值及意义》
  4. 血清补体《常用化验值及意义》
  5. 血清补体《常用化验值及意义》
  6. 血清补体《常用化验值及意义》
  7. 血清补体《常用化验值及意义》
  8. 血清补体《常用化验值及意义》
  9. 血清补体水平与疾病《医学免疫学》
  10. 血清病《急诊医学》
  11. 血清触珠蛋白《常用化验值及意义》
  12. 血清苯丙氨酸《常用化验值及意义》
  13. 血清单胺氧化酶《常用化验值及意义》
  14. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  15. 血清胆固醇（CHE中CE）《常用化验值及意义》
  16. 血清白蛋白《常用化验值及意义》
  17. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  18. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  19. 血清胆红素与黄疸《生物化学与分子生物学》
  20. 血清Lp（α）测定法《动脉粥样硬化》
  21. 血清胆汁酸测定的临床意义《临床生物化学》
  22. 血清IgE的检测《免疫学和免疫学检验》
  23. 血清蛋白电泳《常用化验值及意义》
  24. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  25. 血清蛋白结合碘《常用化验值及意义》
  26. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  27. 血清蛋白区带电泳《免疫学和免疫学检验》
  28. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  29. 血清低密度脂蛋白测定《动脉粥样硬化》
  30. 血清（血浆）葡萄糖《常用化验值及意义》
  31. 血清淀粉酶《常用化验值及意义》


血清补体_《常用化验值及意义》_中医杂集_【岐黄之术】

血清补体（C8）
在线购买《常用化验值及意义》正版书籍

血清补体（C8）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2ml，不抗凝。

『正常值范围』

0.042—0.06g/L。

『临床意义』

降低：扩散性淋球菌感染，着色性干皮病，红斑狼疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清补体（C7）
  • 当前页：血清补体（C8）
  • 下一页：血清补体（C9）
<<< 返回本书目录
  1. 血清病和血清病样反应【疾病大全】
  2. 血清补体水平与疾病《医学免疫学》
  3. 血清病【疾病大全】
  4. 血清触珠蛋白（HP）《常用化验值及意义》
  5. 血清病《急诊医学》
  6. 血清单胺氧化酶（MAO）《常用化验值及意义》
  7. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  8. 血清胆固醇（CHE中CE）《常用化验值及意义》
  9. 血清苯丙氨酸《常用化验值及意义》
  10. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  11. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  12. 血清蛋白电泳（SPE）《常用化验值及意义》
  13. 血清白蛋白（A1B）《常用化验值及意义》
  14. 血清蛋白结合碘《常用化验值及意义》
  15. 血清TC水平升高【疾病症状】
  16. 血清淀粉酶（AMy）《常用化验值及意义》
  17. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  18. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  19. 血清IgE的检测《免疫学和免疫学检验》
  20. 血清钙（Ca）《常用化验值及意义》
  21. 血清HDL-C水平减低【疾病症状】
  22. 血清甘油三脂（TG）《常用化验值及意义》
  23. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  24. 血清睾酮浓度低下【疾病症状】
  25. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  26. 血清睾酮浓度明显升高【疾病症状】
  27. 血清（血浆）尿酸（UA）《常用化验值及意义》
  28. 血清谷-草转氨酶（AST）《常用化验值及意义》
  29. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  30. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  1. 血清补体《常用化验值及意义》
  2. 血清补体《常用化验值及意义》
  3. 血清补体《常用化验值及意义》
  4. 血清补体《常用化验值及意义》
  5. 血清补体《常用化验值及意义》
  6. 血清补体《常用化验值及意义》
  7. 血清补体水平与疾病《医学免疫学》
  8. 血清补体《常用化验值及意义》
  9. 血清触珠蛋白《常用化验值及意义》
  10. 血清补体《常用化验值及意义》
  11. 血清单胺氧化酶《常用化验值及意义》
  12. 血清病《急诊医学》
  13. 血清胆固醇（CHE中CE）《常用化验值及意义》
  14. 血清苯丙氨酸《常用化验值及意义》
  15. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  16. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  17. 血清胆红素与黄疸《生物化学与分子生物学》
  18. 血清白蛋白《常用化验值及意义》
  19. 血清胆汁酸测定的临床意义《临床生物化学》
  20. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  21. 血清蛋白电泳《常用化验值及意义》
  22. 血清Lp（α）测定法《动脉粥样硬化》
  23. 血清蛋白结合碘《常用化验值及意义》
  24. 血清IgE的检测《免疫学和免疫学检验》
  25. 血清蛋白区带电泳《免疫学和免疫学检验》
  26. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  27. 血清低密度脂蛋白测定《动脉粥样硬化》
  28. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  29. 血清淀粉酶《常用化验值及意义》
  30. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  31. 血清非脂化脂肪酸《常用化验值及意义》


血清补体_《常用化验值及意义》_中医杂集_【岐黄之术】

血清补体（C9）
在线购买《常用化验值及意义》正版书籍

血清补体（C9）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2ml，不抗凝。

『正常值范围』

0.05—0.062g/L。

『临床意义』

降低：肝脏疾病，肾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清补体（C8）
  • 当前页：血清补体（C9）
  • 下一页：血清补体（Iq）
<<< 返回本书目录
  1. 血清病和血清病样反应【疾病大全】
  2. 血清补体水平与疾病《医学免疫学》
  3. 血清病【疾病大全】
  4. 血清触珠蛋白（HP）《常用化验值及意义》
  5. 血清病《急诊医学》
  6. 血清单胺氧化酶（MAO）《常用化验值及意义》
  7. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  8. 血清胆固醇（CHE中CE）《常用化验值及意义》
  9. 血清苯丙氨酸《常用化验值及意义》
  10. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  11. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  12. 血清蛋白电泳（SPE）《常用化验值及意义》
  13. 血清白蛋白（A1B）《常用化验值及意义》
  14. 血清蛋白结合碘《常用化验值及意义》
  15. 血清TC水平升高【疾病症状】
  16. 血清淀粉酶（AMy）《常用化验值及意义》
  17. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  18. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  19. 血清IgE的检测《免疫学和免疫学检验》
  20. 血清钙（Ca）《常用化验值及意义》
  21. 血清HDL-C水平减低【疾病症状】
  22. 血清甘油三脂（TG）《常用化验值及意义》
  23. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  24. 血清睾酮浓度低下【疾病症状】
  25. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  26. 血清睾酮浓度明显升高【疾病症状】
  27. 血清（血浆）尿酸（UA）《常用化验值及意义》
  28. 血清谷-草转氨酶（AST）《常用化验值及意义》
  29. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  30. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  1. 血清补体《常用化验值及意义》
  2. 血清补体《常用化验值及意义》
  3. 血清补体《常用化验值及意义》
  4. 血清补体《常用化验值及意义》
  5. 血清补体水平与疾病《医学免疫学》
  6. 血清补体《常用化验值及意义》
  7. 血清触珠蛋白《常用化验值及意义》
  8. 血清补体《常用化验值及意义》
  9. 血清单胺氧化酶《常用化验值及意义》
  10. 血清补体《常用化验值及意义》
  11. 血清胆固醇（CHE中CE）《常用化验值及意义》
  12. 血清补体《常用化验值及意义》
  13. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  14. 血清病《急诊医学》
  15. 血清胆红素与黄疸《生物化学与分子生物学》
  16. 血清苯丙氨酸《常用化验值及意义》
  17. 血清胆汁酸测定的临床意义《临床生物化学》
  18. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  19. 血清蛋白电泳《常用化验值及意义》
  20. 血清白蛋白《常用化验值及意义》
  21. 血清蛋白结合碘《常用化验值及意义》
  22. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  23. 血清蛋白区带电泳《免疫学和免疫学检验》
  24. 血清Lp（α）测定法《动脉粥样硬化》
  25. 血清低密度脂蛋白测定《动脉粥样硬化》
  26. 血清IgE的检测《免疫学和免疫学检验》
  27. 血清淀粉酶《常用化验值及意义》
  28. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  29. 血清非脂化脂肪酸《常用化验值及意义》
  30. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  31. 血清钙《常用化验值及意义》


血清补体_《常用化验值及意义》_中医杂集_【岐黄之术】

血清补体（Iq）
在线购买《常用化验值及意义》正版书籍

血清补体（Iq）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2ml，不抗凝。

『正常值范围』

1.4—2.0g/L。

『临床意义』

降低：SLE，狼疮综合症，严重的联合免疫缺陷，低补体肾炎，无丙种球蛋白血症，骨瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清补体（C9）
  • 当前页：血清补体（Iq）
  • 下一页：血清总补体（CH50）
<<< 返回本书目录
  1. 血清病和血清病样反应【疾病大全】
  2. 血清补体水平与疾病《医学免疫学》
  3. 血清病【疾病大全】
  4. 血清触珠蛋白（HP）《常用化验值及意义》
  5. 血清病《急诊医学》
  6. 血清单胺氧化酶（MAO）《常用化验值及意义》
  7. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  8. 血清胆固醇（CHE中CE）《常用化验值及意义》
  9. 血清苯丙氨酸《常用化验值及意义》
  10. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  11. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  12. 血清蛋白电泳（SPE）《常用化验值及意义》
  13. 血清白蛋白（A1B）《常用化验值及意义》
  14. 血清蛋白结合碘《常用化验值及意义》
  15. 血清TC水平升高【疾病症状】
  16. 血清淀粉酶（AMy）《常用化验值及意义》
  17. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  18. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  19. 血清IgE的检测《免疫学和免疫学检验》
  20. 血清钙（Ca）《常用化验值及意义》
  21. 血清HDL-C水平减低【疾病症状】
  22. 血清甘油三脂（TG）《常用化验值及意义》
  23. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  24. 血清睾酮浓度低下【疾病症状】
  25. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  26. 血清睾酮浓度明显升高【疾病症状】
  27. 血清（血浆）尿酸（UA）《常用化验值及意义》
  28. 血清谷-草转氨酶（AST）《常用化验值及意义》
  29. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  30. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  1. 血清补体《常用化验值及意义》
  2. 血清补体《常用化验值及意义》
  3. 血清补体水平与疾病《医学免疫学》
  4. 血清补体《常用化验值及意义》
  5. 血清触珠蛋白《常用化验值及意义》
  6. 血清补体《常用化验值及意义》
  7. 血清单胺氧化酶《常用化验值及意义》
  8. 血清补体《常用化验值及意义》
  9. 血清胆固醇（CHE中CE）《常用化验值及意义》
  10. 血清补体《常用化验值及意义》
  11. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  12. 血清补体《常用化验值及意义》
  13. 血清胆红素与黄疸《生物化学与分子生物学》
  14. 血清补体《常用化验值及意义》
  15. 血清胆汁酸测定的临床意义《临床生物化学》
  16. 血清病《急诊医学》
  17. 血清蛋白电泳《常用化验值及意义》
  18. 血清苯丙氨酸《常用化验值及意义》
  19. 血清蛋白结合碘《常用化验值及意义》
  20. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  21. 血清蛋白区带电泳《免疫学和免疫学检验》
  22. 血清白蛋白《常用化验值及意义》
  23. 血清低密度脂蛋白测定《动脉粥样硬化》
  24. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  25. 血清淀粉酶《常用化验值及意义》
  26. 血清Lp（α）测定法《动脉粥样硬化》
  27. 血清非脂化脂肪酸《常用化验值及意义》
  28. 血清IgE的检测《免疫学和免疫学检验》
  29. 血清钙《常用化验值及意义》
  30. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  31. 血清甘油三脂《常用化验值及意义》


血清总补体_《常用化验值及意义》_中医杂集_【岐黄之术】

血清总补体（CH50）
在线购买《常用化验值及意义》正版书籍

血清总补体（CH50）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

50—100U/ml。

『临床意义』

1、增加：心肌梗塞，皮肌炎，多发性骨髓炎，急性粒细胞性白血病。

2、降低：急性肾小球肾炎，急性血清性肾炎，急性粒细胞性白血病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清补体（Iq）
  • 当前页：血清总补体（CH50）
  • 下一页：抗ENA抗体
<<< 返回本书目录
  1. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  2. 血清总胆红素（TBIL）《常用化验值及意义》
  3. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  4. 血清总胆脂（TL）《常用化验值及意义》
  5. 血清脂类测定参考文献《动脉粥样硬化》
  6. 血清总铁结合力（T1BC）《常用化验值及意义》
  7. 血清脂类测定《动脉粥样硬化》
  8. 血缺氧【疾病症状】
  9. 血清脂肪酶（LIP）《常用化验值及意义》
  10. 血热《续名医类案》
  11. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  12. 血热《幼科推拿秘书》
  13. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  14. 血热经迟《妇人规》
  15. 血清粘蛋白（SM）《常用化验值及意义》
  16. 血热经迟《景岳全书》
  17. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  18. 血热经早《妇人规》
  19. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  20. 血热经早《景岳全书》
  21. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  22. 血热论外方《妇人规》
  23. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  24. 血热吐衄【中药主治】
  25. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  26. 血热血干《读医随笔》
  27. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  28. 血热证《临证实验录》
  29. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  30. 血人参【中药大全】
  1. 血清总补体《常用化验值及意义》
  2. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  3. 血清总胆红素《常用化验值及意义》
  4. 血清脂类测定《动脉粥样硬化》
  5. 血清总胆脂《常用化验值及意义》
  6. 血清脂肪酶《常用化验值及意义》
  7. 血清总铁结合力《常用化验值及意义》
  8. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  9. 血清总脂质测定《临床生物化学》
  10. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  11. 血热《中医词典》
  12. 血清脂蛋白-X《常用化验值及意义》
  13. 血热《续名医类案》
  14. 血清粘蛋白《常用化验值及意义》
  15. 血热《明医指掌》
  16. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  17. 血热《幼科推拿秘书》
  18. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  19. 血热崩漏《中医名词词典》
  20. 血清载脂蛋白B《常用化验值及意义》
  21. 血热崩漏《中医词典》
  22. 血清载脂蛋白A-I《常用化验值及意义》
  23. 血热崩漏用河间生地黄散论《女科经纶》
  24. 血清学分型技术《医学免疫学》
  25. 血热崩漏用荆芥四物汤论《女科经纶》
  26. 血清学方法《中国幽门螺杆菌研究》
  27. 血热不得卧《中医词典》
  28. 血清穴《中医词典》
  29. 血热不得卧《症因脉治》
  30. 血清锌《常用化验值及意义》
  31. 血热盗汗《中医词典》


抗ENA抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

抗ENA抗体

抗ENA抗体

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

阴性（对流电泳和荧光法）

『临床意义』

抗SM抗体对SL有高度特异性，急性期病人75％为阳性，一般SLE病人阳性率为30—40％，但抗SM抗体阳性者红94％为SLE，故有人称他为SLE的标记抗体。抗RNP抗体见于包括SLERA，SS，PSS在内的多种风湿病患者，特别多见于混合性结缔组织病MCTD，故一般认为高滴度的抗RNP抗体是诊断MCTD的重要依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清总补体（CH50）
  • 当前页：抗ENA抗体
  • 下一页：抗核抗体（ANA）
<<< 返回本书目录
  1. 亢则害承乃制制则生化《侣山堂类辩》
  2. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  3. 亢则害承乃制体用说《寿世保元》
  4. 抗-HCVAg阳性【疾病症状】
  5. 亢则害承乃制论《医经溯洄集》
  6. 抗Jo-1抗体阳性【疾病症状】
  7. 亢则害承乃制论《古今医统大全》
  8. 抗阿米巴病药《药理学》
  9. 亢则害承乃制《丹溪心法》
  10. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  11. 亢阳《洄溪医案》
  12. 抗癌【中药主治】
  13. 亢害承制《周慎斋遗书》
  14. 抗癌汤【方剂大全】
  15. 扛板归根【中药大全】
  16. 抗白喉合剂【方剂大全】
  17. 扛板归【中药大全】
  18. 抗变态反应药《国家基本药物目录》（2009版）
  19. 糠油【中药大全】
  20. 抗病毒药《药理学》
  21. 糠锌油【方剂大全】
  22. 抗肠蠕虫药《药理学》
  23. 糠蜜南瓜子【方剂大全】
  24. 抗肠蠕虫药　制剂和用法《药理学》
  25. 糠焦油糊膏【方剂大全】
  26. 抗胆碱酯酶药《药理学》
  27. 糠谷老【中药大全】
  28. 抗滴虫病药《药理学》
  29. 糠地糊膏【方剂大全】
  30. 抗癫痫药《药理学》
  1. 抗ENA抗体《常用化验值及意义》
  2. 亢则害承乃制制则生化《侣山堂类辩》
  3. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  4. 亢则害承乃制体用说《寿世保元》
  5. 抗阿米巴病药《药理学》
  6. 亢则害承乃制论《医经溯洄集》
  7. 抗阿米巴病药物中毒《医院药学》
  8. 亢则害承乃制论《慎柔五书》
  9. 抗阿米巴及抗滴虫药《医院药学》
  10. 亢则害承乃制论《古今医统大全》
  11. 抗癌措施《中医疾病预测》
  12. 亢则害承乃制《丹溪心法》
  13. 抗癌措施《中医疾病预测》
  14. 亢阳《中医词典》
  15. 抗癌措施《中医疾病预测》
  16. 亢阳《中医词典》
  17. 抗癌措施《中医疾病预测》
  18. 亢害承制《周慎斋遗书》
  19. 抗癌措施《中医疾病预测》
  20. 亢害承制《中医词典》
  21. 抗癌措施《中医疾病预测》
  22. 亢害承制《中医词典》
  23. 抗癌措施《中医疾病预测》
  24. 亢害承制《中医名词词典》
  25. 抗癌措施《中医疾病预测》
  26. 扛抬法《中医词典》
  27. 抗癌措施《中医疾病预测》
  28. 扛抬法《中医词典》
  29. 抗癌措施《中医疾病预测》
  30. 康仲殷《中医词典》
  31. 抗癌措施《中医疾病预测》


抗核抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

抗核抗体（ANA）
在线购买《常用化验值及意义》正版书籍

抗核抗体（ANA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

滴度<1:10（间接荧光法）。

『临床意义』

阳性：主要SLE患者，它的滴度可达1：320占86％，如果经激素治疗后缓解或危重时，大量抗核抗体形成免疫复合物时，ANA反为阴性，其他自身免疫性疾病，ANA也可出现阳性，但滴度低于1：80。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗ENA抗体
  • 当前页：抗核抗体（ANA）
  • 下一页：抗甲状腺球蛋白抗体（ATA）
<<< 返回本书目录
  1. 抗过敏膏【方剂大全】
  2. 抗活化的蛋白C症【疾病大全】
  3. 抗骨增生饮【方剂大全】
  4. 抗寄生虫病药《国家基本药物目录》（2009版）
  5. 抗骨增生丸【方剂大全】
  6. 抗甲状腺药《药理学》
  7. 抗高血压药物的应用原则《药理学》
  8. 抗焦虑药《药理学》
  9. 抗高血压药物的分类《药理学》
  10. 抗结核病药《药理学》
  11. 抗高血压药　制剂及用法《药理学》
  12. 抗结核病药及抗麻风病药　制剂及用法《药理学》
  13. 抗高血压药《药理学》
  14. 抗结核药的治疗原则《药理学》
  15. 抗感染药物《默克家庭诊疗手册》
  16. 抗惊厥药《药理学》
  17. 抗感染能力下降【疾病症状】
  18. 抗精神病药《药理学》
  19. 抗感颗粒【方剂大全】
  20. 抗精神失常药《药理学》
  21. 抗恶性肿瘤药的作用及分类《药理学》
  22. 抗精神失常药　制剂及用法《药理学》
  23. 抗恶性肿瘤药　制剂及用法《药理学》
  24. 抗精子抗体阳性【疾病症状】
  25. 抗恶性肿瘤药《药理学》
  26. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  27. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  28. 抗菌药的合理使用《药理学》
  29. 抗毒丸【方剂大全】
  30. 抗菌药物的选择《外科学总论》
  1. 抗核抗体《常用化验值及意义》
  2. 抗核抗体《免疫学和免疫学检验》
  3. 抗核抗体（Antinuclearantibodies, ANA）的检测《实用免疫细胞与核酸》
  4. 抗高血压药物的应用原则《药理学》
  5. 抗核仁抗体的检测法《实用免疫细胞与核酸》
  6. 抗高血压药物的分类《药理学》
  7. 抗横纹肌自身抗体的检测《实用免疫细胞与核酸》
  8. 抗高血压药《药理学》
  9. 抗甲状腺球蛋白抗体《常用化验值及意义》
  10. 抗感染药物《默克家庭诊疗手册》
  11. 抗甲状腺微粒体抗体《常用化验值及意义》
  12. 抗恶性肿瘤药物的不良反应及相互作用《医院药学》
  13. 抗甲状腺药《药理学》
  14. 抗恶性肿瘤药的作用及分类《药理学》
  15. 抗甲状腺药物不良反应及相互作用《医院药学》
  16. 抗恶性肿瘤药《药理学》
  17. 抗甲状腺自身抗体（ThyroidAutoantiodies）的检测方法《实用免疫细胞与核酸》
  18. 抗独特型抗体在医学中的应用《细胞和分子免疫学》
  19. 抗焦虑药《药理学》
  20. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  21. 抗焦虑药（弱安定药）《医院药学》
  22. 抗独特型的分类《细胞和分子免疫学》
  23. 抗焦虑药物和安眠剂成瘾《默克家庭诊疗手册》
  24. 抗独特抗体的制备《细胞和分子免疫学》
  25. 抗结核病药《药理学》
  26. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  27. 抗结核病药和抗麻风病药的不良反应与相互作用《医院药学》
  28. 抗动脉粥样硬化药《药理学》
  29. 抗结核及抗麻风药物中毒《医院药学》
  30. 抗癫痫药《药理学》
  31. 抗结核药的治疗原则《药理学》


抗甲状腺球蛋白抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

抗甲状腺球蛋白抗体（ATA）
在线购买《常用化验值及意义》正版书籍

抗甲状腺球蛋白抗体（ATA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

阴性（间接荧光法）。

『临床意义』

常见于桥本氏甲状腺炎，阳性率78％，恶性甲状腺瘤阳性率35％，原发性甲状腺机能减退症可出现阳性但效价很低，恶性贫血，重症肌无力，肝脏病，各种胶原性血管病，糖尿病和染色体异常也可出现阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗核抗体（ANA）
  • 当前页：抗甲状腺球蛋白抗体（ATA）
  • 下一页：抗甲状腺微粒体抗体
<<< 返回本书目录
  1. 抗寄生虫病药《国家基本药物目录》（2009版）
  2. 抗甲状腺药《药理学》
  3. 抗活化的蛋白C症【疾病大全】
  4. 抗焦虑药《药理学》
  5. 抗过敏膏【方剂大全】
  6. 抗结核病药《药理学》
  7. 抗骨增生饮【方剂大全】
  8. 抗结核病药及抗麻风病药　制剂及用法《药理学》
  9. 抗骨增生丸【方剂大全】
  10. 抗结核药的治疗原则《药理学》
  11. 抗高血压药物的应用原则《药理学》
  12. 抗惊厥药《药理学》
  13. 抗高血压药物的分类《药理学》
  14. 抗精神病药《药理学》
  15. 抗高血压药　制剂及用法《药理学》
  16. 抗精神失常药《药理学》
  17. 抗高血压药《药理学》
  18. 抗精神失常药　制剂及用法《药理学》
  19. 抗感染药物《默克家庭诊疗手册》
  20. 抗精子抗体阳性【疾病症状】
  21. 抗感染能力下降【疾病症状】
  22. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  23. 抗感颗粒【方剂大全】
  24. 抗菌药的合理使用《药理学》
  25. 抗恶性肿瘤药的作用及分类《药理学》
  26. 抗菌药物的选择《外科学总论》
  27. 抗恶性肿瘤药　制剂及用法《药理学》
  28. 抗菌药物概论《药理学》
  29. 抗恶性肿瘤药《药理学》
  30. 抗菌药中毒性肾病【疾病大全】
  1. 抗甲状腺球蛋白抗体《常用化验值及意义》
  2. 抗横纹肌自身抗体的检测《实用免疫细胞与核酸》
  3. 抗甲状腺微粒体抗体《常用化验值及意义》
  4. 抗核仁抗体的检测法《实用免疫细胞与核酸》
  5. 抗甲状腺药《药理学》
  6. 抗核抗体（Antinuclearantibodies, ANA）的检测《实用免疫细胞与核酸》
  7. 抗甲状腺药物不良反应及相互作用《医院药学》
  8. 抗核抗体《常用化验值及意义》
  9. 抗甲状腺自身抗体（ThyroidAutoantiodies）的检测方法《实用免疫细胞与核酸》
  10. 抗核抗体《免疫学和免疫学检验》
  11. 抗焦虑药《药理学》
  12. 抗高血压药物的应用原则《药理学》
  13. 抗焦虑药（弱安定药）《医院药学》
  14. 抗高血压药物的分类《药理学》
  15. 抗焦虑药物和安眠剂成瘾《默克家庭诊疗手册》
  16. 抗高血压药《药理学》
  17. 抗结核病药《药理学》
  18. 抗感染药物《默克家庭诊疗手册》
  19. 抗结核病药和抗麻风病药的不良反应与相互作用《医院药学》
  20. 抗恶性肿瘤药物的不良反应及相互作用《医院药学》
  21. 抗结核及抗麻风药物中毒《医院药学》
  22. 抗恶性肿瘤药的作用及分类《药理学》
  23. 抗结核药的治疗原则《药理学》
  24. 抗恶性肿瘤药《药理学》
  25. 抗惊厥药《药理学》
  26. 抗独特型抗体在医学中的应用《细胞和分子免疫学》
  27. 抗精神病药《药理学》
  28. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  29. 抗精神病药的不良反应与相互作用《医院药学》
  30. 抗独特型的分类《细胞和分子免疫学》
  31. 抗精神失常药《药理学》


抗甲状腺微粒体抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

抗甲状腺微粒体抗体

抗甲状腺微粒体抗体

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

阴性（间接荧光法）。

『临床意义』

阳性：慢性甲状腺炎，原发性甲状腺功能亢进，毒性甲状腺肿。而在单纯怀甲状腺肿和甲状腺瘤者阳性率较低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗甲状腺球蛋白抗体（ATA）
  • 当前页：抗甲状腺微粒体抗体
  • 下一页：抗精子抗体（AA）
<<< 返回本书目录
  1. 抗寄生虫病药《国家基本药物目录》（2009版）
  2. 抗甲状腺药《药理学》
  3. 抗活化的蛋白C症【疾病大全】
  4. 抗焦虑药《药理学》
  5. 抗过敏膏【方剂大全】
  6. 抗结核病药《药理学》
  7. 抗骨增生饮【方剂大全】
  8. 抗结核病药及抗麻风病药　制剂及用法《药理学》
  9. 抗骨增生丸【方剂大全】
  10. 抗结核药的治疗原则《药理学》
  11. 抗高血压药物的应用原则《药理学》
  12. 抗惊厥药《药理学》
  13. 抗高血压药物的分类《药理学》
  14. 抗精神病药《药理学》
  15. 抗高血压药　制剂及用法《药理学》
  16. 抗精神失常药《药理学》
  17. 抗高血压药《药理学》
  18. 抗精神失常药　制剂及用法《药理学》
  19. 抗感染药物《默克家庭诊疗手册》
  20. 抗精子抗体阳性【疾病症状】
  21. 抗感染能力下降【疾病症状】
  22. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  23. 抗感颗粒【方剂大全】
  24. 抗菌药的合理使用《药理学》
  25. 抗恶性肿瘤药的作用及分类《药理学》
  26. 抗菌药物的选择《外科学总论》
  27. 抗恶性肿瘤药　制剂及用法《药理学》
  28. 抗菌药物概论《药理学》
  29. 抗恶性肿瘤药《药理学》
  30. 抗菌药中毒性肾病【疾病大全】
  1. 抗甲状腺微粒体抗体《常用化验值及意义》
  2. 抗甲状腺球蛋白抗体《常用化验值及意义》
  3. 抗甲状腺药《药理学》
  4. 抗横纹肌自身抗体的检测《实用免疫细胞与核酸》
  5. 抗甲状腺药物不良反应及相互作用《医院药学》
  6. 抗核仁抗体的检测法《实用免疫细胞与核酸》
  7. 抗甲状腺自身抗体（ThyroidAutoantiodies）的检测方法《实用免疫细胞与核酸》
  8. 抗核抗体（Antinuclearantibodies, ANA）的检测《实用免疫细胞与核酸》
  9. 抗焦虑药《药理学》
  10. 抗核抗体《常用化验值及意义》
  11. 抗焦虑药（弱安定药）《医院药学》
  12. 抗核抗体《免疫学和免疫学检验》
  13. 抗焦虑药物和安眠剂成瘾《默克家庭诊疗手册》
  14. 抗高血压药物的应用原则《药理学》
  15. 抗结核病药《药理学》
  16. 抗高血压药物的分类《药理学》
  17. 抗结核病药和抗麻风病药的不良反应与相互作用《医院药学》
  18. 抗高血压药《药理学》
  19. 抗结核及抗麻风药物中毒《医院药学》
  20. 抗感染药物《默克家庭诊疗手册》
  21. 抗结核药的治疗原则《药理学》
  22. 抗恶性肿瘤药物的不良反应及相互作用《医院药学》
  23. 抗惊厥药《药理学》
  24. 抗恶性肿瘤药的作用及分类《药理学》
  25. 抗精神病药《药理学》
  26. 抗恶性肿瘤药《药理学》
  27. 抗精神病药的不良反应与相互作用《医院药学》
  28. 抗独特型抗体在医学中的应用《细胞和分子免疫学》
  29. 抗精神失常药《药理学》
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  31. 抗精子抗体《常用化验值及意义》


抗精子抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

抗精子抗体（AA）
在线购买《常用化验值及意义》正版书籍

抗精子抗体（AA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

阴性。

『临床意义』

大约10—20％女性不孕症是由于抗精子抗体所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗甲状腺微粒体抗体
  • 当前页：抗精子抗体（AA）
  • 下一页：抗卵子透明带抗体
<<< 返回本书目录
  1. 抗精神失常药　制剂及用法《药理学》
  2. 抗精子抗体阳性【疾病症状】
  3. 抗精神失常药《药理学》
  4. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  5. 抗精神病药《药理学》
  6. 抗菌药的合理使用《药理学》
  7. 抗惊厥药《药理学》
  8. 抗菌药物的选择《外科学总论》
  9. 抗结核药的治疗原则《药理学》
  10. 抗菌药物概论《药理学》
  11. 抗结核病药及抗麻风病药　制剂及用法《药理学》
  12. 抗菌药中毒性肾病【疾病大全】
  13. 抗结核病药《药理学》
  14. 抗菌药作用机制《药理学》
  15. 抗焦虑药《药理学》
  16. 抗狂犬病血清过敏试验《基础护理学》
  17. 抗甲状腺药《药理学》
  18. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  19. 抗寄生虫病药《国家基本药物目录》（2009版）
  20. 抗利尿激素(ADH)分泌减少【疾病症状】
  21. 抗活化的蛋白C症【疾病大全】
  22. 抗利尿激素(ADH)分泌增多【疾病症状】
  23. 抗过敏膏【方剂大全】
  24. 抗利尿激素，加压素（ADH）《常用化验值及意义》
  25. 抗骨增生饮【方剂大全】
  26. 抗利尿激素分泌异常综合征【疾病大全】
  27. 抗骨增生丸【方剂大全】
  28. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  29. 抗高血压药物的应用原则《药理学》
  30. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  1. 抗精子抗体《常用化验值及意义》
  2. 抗精神失常药《药理学》
  3. 抗精子抗体《实用免疫细胞与核酸》
  4. 抗精神病药的不良反应与相互作用《医院药学》
  5. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  6. 抗精神病药《药理学》
  7. 抗菌药的合理使用《药理学》
  8. 抗惊厥药《药理学》
  9. 抗菌药的联合应用《药理学》
  10. 抗结核药的治疗原则《药理学》
  11. 抗菌药对实验小动物的饮水给药量《实验动物科学》
  12. 抗结核及抗麻风药物中毒《医院药学》
  13. 抗菌药临床应用的基本原则《药理学》
  14. 抗结核病药和抗麻风病药的不良反应与相互作用《医院药学》
  15. 抗菌药物的副作用及其防治《传染病》
  16. 抗结核病药《药理学》
  17. 抗菌药物的选择《外科学总论》
  18. 抗焦虑药物和安眠剂成瘾《默克家庭诊疗手册》
  19. 抗菌药物的药代动力学《传染病》
  20. 抗焦虑药（弱安定药）《医院药学》
  21. 抗菌药物的应用原则《传染病》
  22. 抗焦虑药《药理学》
  23. 抗菌药物概论《药理学》
  24. 抗甲状腺自身抗体（ThyroidAutoantiodies）的检测方法《实用免疫细胞与核酸》
  25. 抗菌药作用机制《药理学》
  26. 抗甲状腺药物不良反应及相互作用《医院药学》
  27. 抗狂犬病血清过敏试验《基础护理学》
  28. 抗甲状腺药《药理学》
  29. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  30. 抗甲状腺微粒体抗体《常用化验值及意义》
  31. 抗溃疡药物对Hp酶类的影响《中国幽门螺杆菌研究》


抗卵子透明带抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

抗卵子透明带抗体

抗卵子透明带抗体

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

阴性（免疫荧法法）。

『临床意义』

卵子透明带识别同种精子抗原，该抗体阳性可能是女子不育原因之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗精子抗体（AA）
  • 当前页：抗卵子透明带抗体
  • 下一页：抗平滑肌抗体（SMA）
<<< 返回本书目录
  1. 抗卵巢抗体阳性【疾病症状】
  2. 抗麻风病药《药理学》
  3. 抗磷脂抗体综合征【疾病大全】
  4. 抗慢性心功能不全药《药理学》
  5. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  6. 抗慢性心功能不全药　制剂及用法《药理学》
  7. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  8. 抗内膜抗体阳性【疾病症状】
  9. 抗利尿激素分泌异常综合征【疾病大全】
  10. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  11. 抗利尿激素，加压素（ADH）《常用化验值及意义》
  12. 抗凝血药《药理学》
  13. 抗利尿激素(ADH)分泌增多【疾病症状】
  14. 抗疟药：制剂及用法《药理学》
  15. 抗利尿激素(ADH)分泌减少【疾病症状】
  16. 抗帕金森病药《药理学》
  17. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  18. 抗帕金森病药　制剂及用法《药理学》
  19. 抗狂犬病血清过敏试验《基础护理学》
  20. 抗贫血药《药理学》
  21. 抗菌药作用机制《药理学》
  22. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  23. 抗菌药中毒性肾病【疾病大全】
  24. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  25. 抗菌药物概论《药理学》
  26. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  27. 抗菌药物的选择《外科学总论》
  28. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  29. 抗菌药的合理使用《药理学》
  30. 抗生素的合理应用《医院药学》
  1. 抗卵子透明带抗体《常用化验值及意义》
  2. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  3. 抗麻风病药《药理学》
  4. 抗淋巴细胞球蛋白《药理学》
  5. 抗慢性心功能不全药《药理学》
  6. 抗链球菌溶血素O试验《常用化验值及意义》
  7. 抗敏茶《茶饮保健》
  8. 抗利尿激素，加压素《常用化验值及意义》
  9. 抗凝剂《临床基础检验学》
  10. 抗利尿激素《生理学》
  11. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  12. 抗类风湿关节　炎相关核抗原的抗体《实用免疫细胞与核酸》
  13. 抗凝系统的作用《生理学》
  14. 抗溃疡药物对Hp酶类的影响《中国幽门螺杆菌研究》
  15. 抗凝血药《药理学》
  16. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  17. 抗凝药、溶栓药《急诊医学》
  18. 抗狂犬病血清过敏试验《基础护理学》
  19. 抗疟药《医院药学》
  20. 抗菌药作用机制《药理学》
  21. 抗呕吐药物《急诊医学》
  22. 抗菌药物概论《药理学》
  23. 抗帕金森病药《药理学》
  24. 抗菌药物的应用原则《传染病》
  25. 抗皮肤成分自身抗体的检测《实用免疫细胞与核酸》
  26. 抗菌药物的药代动力学《传染病》
  27. 抗贫血药《药理学》
  28. 抗菌药物的选择《外科学总论》
  29. 抗平滑肌抗体《常用化验值及意义》
  30. 抗菌药物的副作用及其防治《传染病》
  31. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》


抗平滑肌抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

抗平滑肌抗体（SMA）
在线购买《常用化验值及意义》正版书籍

抗平滑肌抗体（SMA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

阴性（正常人检出率5％）。

『临床意义』

慢性活动性肝炎SMA阳性率可达80％以上。急性肝炎患者，SMA的出现常早于HBSAG，且属于1GM。在某些恶性肿瘤如胃癌、乳腺癌，卵巢癌等阳性率可达50％以上，恶性贫血及传染性单核细胞增多症，可达50—60％以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗卵子透明带抗体
  • 当前页：抗平滑肌抗体（SMA）
  • 下一页：抗肾上腺皮质抗体（AA）
<<< 返回本书目录
  1. 抗贫血药《药理学》
  2. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  3. 抗帕金森病药　制剂及用法《药理学》
  4. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  5. 抗帕金森病药《药理学》
  6. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  7. 抗疟药：制剂及用法《药理学》
  8. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  9. 抗凝血药《药理学》
  10. 抗生素的合理应用《医院药学》
  11. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  12. 抗生素相关性结肠炎《默克家庭诊疗手册》
  13. 抗内膜抗体阳性【疾病症状】
  14. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  15. 抗慢性心功能不全药　制剂及用法《药理学》
  16. 抗衰老茶《茶饮保健》
  17. 抗慢性心功能不全药《药理学》
  18. 抗衰老机制《中医疾病预测》
  19. 抗麻风病药《药理学》
  20. 抗衰老研究进展《老年学》
  21. 抗卵巢抗体阳性【疾病症状】
  22. 抗丝虫病药《药理学》
  23. 抗磷脂抗体综合征【疾病大全】
  24. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  25. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  26. 抗体产生的细胞学基础《医学免疫学》
  27. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  28. 抗体的发现及其特性《医学免疫学》
  29. 抗利尿激素分泌异常综合征【疾病大全】
  30. 抗体的制备《实用免疫细胞与核酸》
  1. 抗平滑肌抗体《常用化验值及意义》
  2. 抗贫血药《药理学》
  3. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  4. 抗皮肤成分自身抗体的检测《实用免疫细胞与核酸》
  5. 抗去甲肾上腺素能神经末梢药《药理学》
  6. 抗帕金森病药《药理学》
  7. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  8. 抗呕吐药物《急诊医学》
  9. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  10. 抗疟药《医院药学》
  11. 抗肾上腺皮质抗体《常用化验值及意义》
  12. 抗凝药、溶栓药《急诊医学》
  13. 抗肾小球和肺泡基底膜抗体的检测《实用免疫细胞与核酸》
  14. 抗凝血药《药理学》
  15. 抗生素《默克家庭诊疗手册》
  16. 抗凝系统的作用《生理学》
  17. 抗生素《医学微生物学》
  18. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  19. 抗生素（Antibiotics）及分类《医院药学》
  20. 抗凝剂《临床基础检验学》
  21. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  22. 抗敏茶《茶饮保健》
  23. 抗生素的不良反应《医院药学》
  24. 抗慢性心功能不全药《药理学》
  25. 抗生素的联合应用与配伍《医院药学》
  26. 抗麻风病药《药理学》
  27. 抗生素的使用原则《医院药学》
  28. 抗卵子透明带抗体《常用化验值及意义》
  29. 抗生素类阻断剂《生物化学与分子生物学》
  30. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  31. 抗生素相关性结肠炎《默克家庭诊疗手册》


抗肾上腺皮质抗体_《常用化验值及意义》_中医杂集_【岐黄之术】

抗肾上腺皮质抗体（AA）
在线购买《常用化验值及意义》正版书籍

抗肾上腺皮质抗体（AA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血3ml，不抗凝。

『正常值范围』

阴性（免疫荧光法）。

『临床意义』

慢性肾上腺皮质功能减退症阳性率约为50％左右，滴度1：64。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗平滑肌抗体（SMA）
  • 当前页：抗肾上腺皮质抗体（AA）
  • 下一页：布氏杆菌凝集试验（BAT）
<<< 返回本书目录
  1. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  2. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  3. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  4. 抗生素的合理应用《医院药学》
  5. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  6. 抗生素相关性结肠炎《默克家庭诊疗手册》
  7. 抗贫血药《药理学》
  8. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  9. 抗帕金森病药　制剂及用法《药理学》
  10. 抗衰老茶《茶饮保健》
  11. 抗帕金森病药《药理学》
  12. 抗衰老机制《中医疾病预测》
  13. 抗疟药：制剂及用法《药理学》
  14. 抗衰老研究进展《老年学》
  15. 抗凝血药《药理学》
  16. 抗丝虫病药《药理学》
  17. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  18. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  19. 抗内膜抗体阳性【疾病症状】
  20. 抗体产生的细胞学基础《医学免疫学》
  21. 抗慢性心功能不全药　制剂及用法《药理学》
  22. 抗体的发现及其特性《医学免疫学》
  23. 抗慢性心功能不全药《药理学》
  24. 抗体的制备《实用免疫细胞与核酸》
  25. 抗麻风病药《药理学》
  26. 抗体的制备《医学免疫学》
  27. 抗卵巢抗体阳性【疾病症状】
  28. 抗体法检测LDL-R《动脉粥样硬化》
  29. 抗磷脂抗体综合征【疾病大全】
  30. 抗体免疫缺陷病【疾病大全】
  1. 抗肾上腺皮质抗体《常用化验值及意义》
  2. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  3. 抗肾小球和肺泡基底膜抗体的检测《实用免疫细胞与核酸》
  4. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  5. 抗生素《默克家庭诊疗手册》
  6. 抗去甲肾上腺素能神经末梢药《药理学》
  7. 抗生素《医学微生物学》
  8. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  9. 抗生素（Antibiotics）及分类《医院药学》
  10. 抗平滑肌抗体《常用化验值及意义》
  11. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  12. 抗贫血药《药理学》
  13. 抗生素的不良反应《医院药学》
  14. 抗皮肤成分自身抗体的检测《实用免疫细胞与核酸》
  15. 抗生素的联合应用与配伍《医院药学》
  16. 抗帕金森病药《药理学》
  17. 抗生素的使用原则《医院药学》
  18. 抗呕吐药物《急诊医学》
  19. 抗生素类阻断剂《生物化学与分子生物学》
  20. 抗疟药《医院药学》
  21. 抗生素相关性结肠炎《默克家庭诊疗手册》
  22. 抗凝药、溶栓药《急诊医学》
  23. 抗生物素—生物素—过氧化酶复合物技术（Avidin Biotin–Peroxidase Complex technique, 简称ABC技术）《实用免疫细胞与核酸》
  24. 抗凝血药《药理学》
  25. 抗衰老措施《中医疾病预测》
  26. 抗凝系统的作用《生理学》
  27. 抗衰老机制《中医疾病预测》
  28. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  29. 抗衰老研究进展《老年学》
  30. 抗凝剂《临床基础检验学》
  31. 抗酸剂和消化不良辅助剂《默克家庭诊疗手册》


布氏杆菌凝集试验_《常用化验值及意义》_中医杂集_【岐黄之术】

布氏杆菌凝集试验（BAT）
在线购买《常用化验值及意义》正版书籍

布氏杆菌凝集试验（BAT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

凝集效价为1：40以下。

『临床意义』

布氏杆菌病发后，一周左右效价增高，发病3—5周后，达最高峰，以后可持续很久。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗肾上腺皮质抗体（AA）
  • 当前页：布氏杆菌凝集试验（BAT）
  • 下一页：肥达氏反应（WR）
<<< 返回本书目录
  1. 布氏杆菌红斑【疾病大全】
  2. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  3. 布氏杆菌病【疾病大全】
  4. 布氏杆菌性关节炎【疾病大全】
  5. 布氏杆菌《医学微生物学》
  6. 布氏姜片虫《人体寄生虫学》
  7. 布鲁氏菌病《传染病》
  8. 布氏菌病【疾病大全】
  9. 布鲁菌病【疾病大全】
  10. 布氏菌肺炎【疾病大全】
  11. 布朗耳蕨【中药大全】
  12. 布氏菌素使用说明书《中国生物制品规程》
  13. 布卡综合症【疾病大全】
  14. 布氏菌素制造及检定规程《中国生物制品规程》
  15. 布精起痿汤【方剂大全】
  16. 布渣叶【中药大全】
  17. 布荆【中药大全】
  18. 布针《本草纲目》完整版
  19. 布海丸【方剂大全】
  20. 步廊穴【胸部腹部穴位】
  21. 布狗尾【中药大全】
  22. 步利丸【方剂大全】
  23. 布膏药【方剂大全】
  24. 步莲散【方剂大全】
  25. 布袋丸【方剂大全】
  26. 步履艰难【方剂主治】
  27. 布《本草纲目》完整版
  28. 步履艰辛【方剂主治】
  29. 不醉方【方剂大全】
  30. 步态不稳【疾病症状】
  1. 布氏杆菌凝集试验《常用化验值及意义》
  2. 布氏杆菌病《默克家庭诊疗手册》
  3. 布氏姜片虫《人体寄生虫学》
  4. 布氏杆菌《医学微生物学》
  5. 布氏菌素使用说明书《中国生物制品规程》
  6. 布气《中医词典》
  7. 布氏菌素制造及检定规程《中国生物制品规程》
  8. 布洛芬《药理学》
  9. 布针《中医词典》
  10. 布鲁氏菌病《传染病》
  11. 布针《证类本草》
  12. 布里草《证类本草》
  13. 布指《中医名词词典》
  14. 布巾兜提法《中医词典》
  15. 布指《中医词典》
  16. 布谷鸟《医学入门》
  17. 步《中医词典》
  18. 布谷脚、脑、骨《证类本草》
  19. 步法三种《类经图翼》
  20. 不足补之《痰火点雪》
  21. 步郎《中医词典》
  22. 不自主运动《神经精神疾病诊断学》
  23. 步廊《针灸大成》
  24. 不子《中医词典》
  25. 步廊《中医词典》
  26. 不治之症《默克家庭诊疗手册》
  27. 步廊《针灸学》
  28. 不治症《瘴疟指南》
  29. 步态辨病《常见病自测》
  30. 不治证《小儿药证直诀》
  31. 步态分析系统《康复医学》


肥达氏反应_《常用化验值及意义》_中医杂集_【岐黄之术】

肥达氏反应（WR）
在线购买《常用化验值及意义》正版书籍

肥达氏反应（WR）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

凝集效价为H：1：160以下；O：1：80以下；A：1：80以下；B：1：80以下；C：1：80以下。

『临床意义』

1、O、和H：凝集效价均增高时，多见于伤寒患者。

2、O、A、B及C中任何一项增高时，多见于甲型、乙型、丙型副伤寒。

3、已患过伤寒者，或注射过伤寒疫苗者，可出现效价增高。

4、极少数患者，可出现H效价增高，而O效价不高，被认为是VI抗原的影响。

5、其他沙门氏菌感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：布氏杆菌凝集试验（BAT）
  • 当前页：肥达氏反应（WR）
  • 下一页：抗链球菌溶血素O试验（ASO）
<<< 返回本书目录
  1. 肥达反应阳性【疾病症状】
  2. 肥达氏反应（WR）《常用化验值及意义》
  3. 肥疮药【方剂大全】
  4. 肥大结节纤维组织增生【疾病症状】
  5. 肥疮门主论《疡医大全》
  6. 肥大细胞白血病【疾病大全】
  7. 肥疮门主论《疡医大全》
  8. 肥大细胞增多症【疾病大全】
  9. 肥疮【疾病大全】
  10. 肥大性骨关节病【疾病大全】
  11. 肥肠丸【方剂大全】
  12. 肥大性脊椎炎【疾病大全】
  13. 肥白丸【方剂大全】
  14. 肥大性龈炎【疾病大全】
  15. 鲱鱼籽【中药大全】
  16. 肥儿八珍糕【方剂大全】
  17. 鲱鱼【中药大全】
  18. 肥儿膏【方剂大全】
  19. 蜚虻《本草纲目》图文版
  20. 肥儿糕【方剂大全】
  21. 蜚虻《证类本草》
  22. 肥儿芦荟丸【方剂大全】
  23. 蜚虻《本草新编》
  24. 肥儿片【方剂大全】
  25. 蜚虻《本草乘雅半偈》
  26. 肥儿散【方剂大全】
  27. 蜚虻《本草纲目》完整版
  28. 肥儿杀虫丸【方剂大全】
  29. 蜚龙分师丸【方剂大全】
  30. 肥儿糖浆【方剂大全】
  1. 肥达氏反应《常用化验值及意义》
  2. 肥疮门主论《疡医大全》
  3. 肥大《病理学》
  4. 肥疮门主论《疡医大全》
  5. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  6. 肥疮门主方《疡医大全》
  7. 肥大细胞增多症《默克家庭诊疗手册》
  8. 肥疮门主方《疡医大全》
  9. 肥大性龈炎《口腔科学》
  10. 肥疮方《冯氏锦囊秘录》
  11. 肥儿丸《冯氏锦囊秘录》
  12. 肥疮《万氏秘传外科心法》
  13. 肥儿丸《三因极一病证方论》
  14. 肥疮《中医词典》
  15. 肥儿丸《太平惠民和剂局方》
  16. 肥疮《中医名词词典》
  17. 肥儿丸《仁术便览》
  18. 肥白芨《药性切用》
  19. 肥儿丸《奇方类编》
  20. 蜚虻《本草乘雅半偈》
  21. 肥儿丸《奇方类编》
  22. 蜚虻《名医别录》
  23. 肥儿丸《是斋百一选方》
  24. 蜚虻《本草新编》
  25. 肥儿丸（二）《洪氏集验方》
  26. 蜚虻《证类本草》
  27. 肥儿丸（一）《洪氏集验方》
  28. 蜚虻《医学入门》
  29. 肥疳《中医词典》
  30. 蜚虻《新修本草》
  31. 肥厚型心肌病《默克家庭诊疗手册》


抗链球菌溶血素O试验_《常用化验值及意义》_中医杂集_【岐黄之术】

抗链球菌溶血素O试验（ASO）
在线购买《常用化验值及意义》正版书籍

抗链球菌溶血素O试验（ASO）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

<500单位。

『临床意义』

增高：见于溶血性链球菌感染，扁桃体炎，猩红热，活动性心脏病，风湿性关节炎，急性肾炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥达氏反应（WR）
  • 当前页：抗链球菌溶血素O试验（ASO）
  • 下一页：快速血浆反应素环状卡片试验（RPR）
<<< 返回本书目录
  1. 抗利尿激素分泌异常综合征【疾病大全】
  2. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  3. 抗利尿激素，加压素（ADH）《常用化验值及意义》
  4. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  5. 抗利尿激素(ADH)分泌增多【疾病症状】
  6. 抗磷脂抗体综合征【疾病大全】
  7. 抗利尿激素(ADH)分泌减少【疾病症状】
  8. 抗卵巢抗体阳性【疾病症状】
  9. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  10. 抗麻风病药《药理学》
  11. 抗狂犬病血清过敏试验《基础护理学》
  12. 抗慢性心功能不全药《药理学》
  13. 抗菌药作用机制《药理学》
  14. 抗慢性心功能不全药　制剂及用法《药理学》
  15. 抗菌药中毒性肾病【疾病大全】
  16. 抗内膜抗体阳性【疾病症状】
  17. 抗菌药物概论《药理学》
  18. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  19. 抗菌药物的选择《外科学总论》
  20. 抗凝血药《药理学》
  21. 抗菌药的合理使用《药理学》
  22. 抗疟药：制剂及用法《药理学》
  23. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  24. 抗帕金森病药《药理学》
  25. 抗精子抗体阳性【疾病症状】
  26. 抗帕金森病药　制剂及用法《药理学》
  27. 抗精神失常药　制剂及用法《药理学》
  28. 抗贫血药《药理学》
  29. 抗精神失常药《药理学》
  30. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  1. 抗链球菌溶血素O试验《常用化验值及意义》
  2. 抗利尿激素，加压素《常用化验值及意义》
  3. 抗淋巴细胞球蛋白《药理学》
  4. 抗利尿激素《生理学》
  5. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  6. 抗类风湿关节　炎相关核抗原的抗体《实用免疫细胞与核酸》
  7. 抗卵子透明带抗体《常用化验值及意义》
  8. 抗溃疡药物对Hp酶类的影响《中国幽门螺杆菌研究》
  9. 抗麻风病药《药理学》
  10. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  11. 抗慢性心功能不全药《药理学》
  12. 抗狂犬病血清过敏试验《基础护理学》
  13. 抗敏茶《茶饮保健》
  14. 抗菌药作用机制《药理学》
  15. 抗凝剂《临床基础检验学》
  16. 抗菌药物概论《药理学》
  17. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  18. 抗菌药物的应用原则《传染病》
  19. 抗凝系统的作用《生理学》
  20. 抗菌药物的药代动力学《传染病》
  21. 抗凝血药《药理学》
  22. 抗菌药物的选择《外科学总论》
  23. 抗凝药、溶栓药《急诊医学》
  24. 抗菌药物的副作用及其防治《传染病》
  25. 抗疟药《医院药学》
  26. 抗菌药临床应用的基本原则《药理学》
  27. 抗呕吐药物《急诊医学》
  28. 抗菌药对实验小动物的饮水给药量《实验动物科学》
  29. 抗帕金森病药《药理学》
  30. 抗菌药的联合应用《药理学》
  31. 抗皮肤成分自身抗体的检测《实用免疫细胞与核酸》


快速血浆反应素环状卡片试验_《常用化验值及意义》_中医杂集_【岐黄之术】

快速血浆反应素环状卡片试验（RPR）
在线购买《常用化验值及意义》正版书籍

快速血浆反应素环状卡片试验（RPR）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

1、定性试验：阴性反应。

2、定量试验：试验效价：1：4以下。

『临床意义』

梅毒病的辅助诊断法之一。已知病史或有梅毒体征者。本试验阳性可确诊为梅毒病。初次感染梅毒数周后，效价可高达1：4—1：256。红斑狼疮、麻风病，急性感染，自身免疫性疾病，传染性肝炎，疟疾和类风湿性关节炎等也可呈阳性，但一般不超过1：8，应注意鉴别诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗链球菌溶血素O试验（ASO）
  • 当前页：快速血浆反应素环状卡片试验（RPR）
  • 下一页：类风湿因子（RF）
<<< 返回本书目录
  1. 快速性心律失常《心脏病学》
  2. 快速血浆反应素环状卡片试验（RPR）《常用化验值及意义》
  3. 快速型心律失常的药物选用《药理学》
  4. 快汤【方剂大全】
  5. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  6. 快透散【方剂大全】
  7. 快气消块散【方剂大全】
  8. 快丸儿【方剂大全】
  9. 快气丸【方剂大全】
  10. 快胃舒肝丸【方剂大全】
  11. 快气汤【方剂大全】
  12. 快胃丸【方剂大全】
  13. 快气饼子【方剂大全】
  14. 脍齑散【方剂大全】
  15. 快脾饮子【方剂大全】
  16. 宽瓣红景天【中药大全】
  17. 快脾饮【方剂大全】
  18. 宽肠丸【方剂大全】
  19. 快脾温胃丸【方剂大全】
  20. 宽肠丸散【方剂大全】
  21. 快脾丸【方剂大全】
  22. 宽肠药【方剂大全】
  23. 快脾散【方剂大全】
  24. 宽唇神香草【中药大全】
  25. 快肌丸【方剂大全】
  26. 宽带汤【方剂大全】
  27. 快肌膏【方剂大全】
  28. 宽腹丸【方剂大全】
  29. 快活丸【方剂大全】
  30. 宽肝汤【方剂大全】
  1. 快速血浆反应素环状卡片试验《常用化验值及意义》
  2. 快速性心律失常发生机理《心脏病学》
  3. 快速原位杂交细胞化学技术《实用免疫细胞与核酸》
  4. 快速性心律失常《心脏病学》
  5. 快汤《太平惠民和剂局方》
  6. 快速型心律失常的药物选用《药理学》
  7. 脍《证类本草》
  8. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  9. 脍食在胃不化，吐不出，速下除之，久成症病，治之方。《医宗金鉴》
  10. 快散《仁术便览》
  11. 脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方《金匮悬解》
  12. 快气汤《太平惠民和剂局方》
  13. 宽膈丸《三因极一病证方论》
  14. 快女丹《古代房中秘方》
  15. 宽喉法《中医词典》
  16. 快活丸《是斋百一选方》
  17. 宽喉法《中医词典》
  18. 块痛《产宝》
  19. 宽气汤《是斋百一选方》
  20. 块痛《中医词典》
  21. 宽胸《中医词典》
  22. 块痛《中医词典》
  23. 宽胸《中医词典》
  24. 块痰《中医词典》
  25. 宽胀散《冯氏锦囊秘录》
  26. 块痰《中医词典》
  27. 宽中《中医词典》
  28. 块（一名积瘕第八十）《丹溪治法心要》
  29. 宽中《中医词典》
  30. 跨马痈《外科心法要诀》
  31. 宽中茶《茶饮保健》


类风湿因子_《常用化验值及意义》_中医杂集_【岐黄之术】

类风湿因子（RF）
在线购买《常用化验值及意义》正版书籍

类风湿因子（RF）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

阴性反应。

『临床意义』

类风湿性关节炎活动期，系统性红斑狼疮，高丙球蛋白血症，传染性单核细胞增多症，冷球蛋白血症，白血病，慢性肝炎，结核病，亚急性心内膜炎等多出现阳性反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：快速血浆反应素环状卡片试验（RPR）
  • 当前页：类风湿因子（RF）
  • 下一页：冷凝集试验（CAT）
<<< 返回本书目录
  1. 类风湿性关节炎肾损害【疾病大全】
  2. 类风湿因子（RF）《常用化验值及意义》
  3. 类风湿性关节炎的肾损害【疾病大全】
  4. 类疯痧《痧胀玉衡》
  5. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  6. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  7. 类风湿性关节炎【中药主治】
  8. 类固醇后脂膜炎【疾病大全】
  9. 类风湿性关节炎【疾病大全】
  10. 类固醇肌病【疾病大全】
  11. 类风湿性关节炎《赵绍琴临证验案精选》
  12. 类集痘疹已效名方《小儿痘疹方论》
  13. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  14. 类戒断反应【疾病症状】
  15. 类风湿性关节炎《病理学》
  16. 类惊概要《儿科要略》
  17. 类风湿关节炎【疾病症状】
  18. 类疟《产宝》
  19. 类风湿关节炎《老年百病防治》
  20. 类疟及寒热往来论《妇科秘书》
  21. 类风湿关节炎《家庭医学百科-医疗康复篇》
  22. 类疟及寒热往来论《胎产心法》
  23. 类风湿《自我调养巧治病》
  24. 类偏狂【疾病症状】
  25. 类风《续名医类案》
  26. 类破伤风《景岳全书》
  27. 类肺炎性胸腔积液【疾病大全】
  28. 类破伤风《外科大成》
  29. 类倒散【方剂大全】
  30. 类破伤风《证治准绳·疡医》
  1. 类风湿因子《常用化验值及意义》
  2. 类风湿因子《免疫学和免疫学检验》
  3. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  4. 类风湿性脊柱炎《中医伤科按摩学》
  5. 类疯痧《痧胀玉衡》
  6. 类风湿性关节炎《风湿病学》
  7. 类杆菌属《医学微生物学》
  8. 类风湿性关节炎《病理学》
  9. 类固醇《病理生理学》
  10. 类风湿性关节炎《赵绍琴临证验案精选》
  11. 类固醇（甾体）激素《生理学》
  12. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  13. 类固醇分泌细胞《组织学与胚胎学》
  14. 类风湿性关节炎《默克家庭诊疗手册》
  15. 类固醇激素《细胞和分子免疫学》
  16. 类风湿性关节炎《默克家庭诊疗手册》
  17. 类固醇激素作用机制枣基因表达学说《生理学》
  18. 类风湿性关节　炎先兆《中医疾病预测》
  19. 类集痘疹已效名方《小儿痘疹方论》
  20. 类风湿关节炎《老年百病防治》
  21. 类惊概要《儿科要略》
  22. 类风湿关节炎《家庭医学百科-医疗康复篇》
  23. 类痉《傅青主女科》
  24. 类风湿《自我调养巧治病》
  25. 类疟《傅青主女科》
  26. 类风《续名医类案》
  27. 类疟《产宝》
  28. 类毒素《医学微生物学》
  29. 类疟及寒热往来论《胎产心法》
  30. 类搐《中医词典》
  31. 类疟及寒热往来论《妇科秘书》


冷凝集试验_《常用化验值及意义》_中医杂集_【岐黄之术】

冷凝集试验（CAT）
在线购买《常用化验值及意义》正版书籍

冷凝集试验（CAT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

阴性反应或凝集效价为1：32以下。

『临床意义』

梅毒病呈阳性，回归热。钩端螺旋体病，麻风病，结核，非典型性肺炎，传染性单核细胞增多症，发热等也可呈阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类风湿因子（RF）
  • 当前页：冷凝集试验（CAT）
  • 下一页：梅毒血清学检测法（USR）
<<< 返回本书目录
  1. 冷秘汤【方剂大全】
  2. 冷凝集试验（CAT）《常用化验值及意义》
  3. 冷淋《圣济总录》
  4. 冷凝集素综合征【疾病大全】
  5. 冷痢食不消下方《外台秘要》
  6. 冷气《圣济总录》
  7. 冷痢方《外台秘要》
  8. 冷气心痛《圣济总录》
  9. 冷痢【方剂主治】
  10. 冷气心痛方《外台秘要》
  11. 冷痢【中药主治】
  12. 冷球蛋白发生沉淀或呈胶冻状【疾病症状】
  13. 冷痢《幼幼新书》
  14. 冷球蛋白血症【疾病症状】
  15. 冷痢《圣济总录》
  16. 冷球蛋白血症【疾病大全】
  17. 冷痢《备急千金要方》
  18. 冷球蛋白血症肾损害【疾病大全】
  19. 冷泪症《中医眼科学》
  20. 冷热病诸候《巢氏病源补养宣导法》
  21. 冷劳《医学读书记》
  22. 冷热病诸候（凡七论）《诸病源候论》
  23. 冷劳《圣济总录》
  24. 冷热不调《幼幼新书》
  25. 冷劳《女科折衷纂要》
  26. 冷热不调【方剂主治】
  27. 冷咳方《外台秘要》
  28. 冷热导气《气功外气疗法》
  29. 冷抗体型自身免疫性溶血性贫血【疾病大全】
  30. 冷热交替【疾病症状】
  1. 冷凝集试验《常用化验值及意义》
  2. 冷瘼《中医词典》
  3. 冷气《圣济总录》
  4. 冷秘《中医词典》
  5. 冷气《中医词典》
  6. 冷麻风《解围元薮》
  7. 冷气腹痛《奇效简便良方》
  8. 冷漏《中医词典》
  9. 冷气候《诸病源候论》
  10. 冷流注《中医词典》
  11. 冷气抢心，一发即死，及久患心腹痛《奇方类编》
  12. 冷淋《中医词典》
  13. 冷气上升《疫疹一得》
  14. 冷淋《圣济总录》
  15. 冷气心痛《圣济总录》
  16. 冷痢用温热药《证治准绳·幼科》
  17. 冷气心痛《中医词典》
  18. 冷痢食不消下方六首《外台秘要》
  19. 冷气心痛方五首《外台秘要》
  20. 冷痢秘方《华佗神方》
  21. 冷谦《中医词典》
  22. 冷痢候《诸病源候论》
  23. 冷热不调《幼幼新书》
  24. 冷痢候《诸病源候论》
  25. 冷热不调候《诸病源候论》
  26. 冷痢方二十二首《外台秘要》
  27. 冷热导气《气功外气疗法》
  28. 冷痢《幼幼新书》
  29. 冷热疳《中医词典》
  30. 冷痢《备急千金要方》
  31. 冷热疳《证治准绳·幼科》


梅毒血清学检测法_《常用化验值及意义》_中医杂集_【岐黄之术】

梅毒血清学检测法（USR）
在线购买《常用化验值及意义》正版书籍

梅毒血清学检测法（USR）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

阴性反应。

『临床意义』

梅毒、雅司病可呈阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷凝集试验（CAT）
  • 当前页：梅毒血清学检测法（USR）
  • 下一页：嗜异性凝集试验（HAT）
<<< 返回本书目录
  1. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  2. 梅毒血清学检测法（USR）《常用化验值及意义》
  3. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  4. 梅根《本草纲目》完整版
  5. 梅毒性心血管病【疾病大全】
  6. 梅根【中药大全】
  7. 梅毒性脱发【疾病症状】
  8. 梅梗【中药大全】
  9. 梅毒性葡萄膜炎【疾病大全】
  10. 梅核气《古今医鉴》
  11. 梅毒性角膜病变【疾病大全】
  12. 梅核气《万病回春》
  13. 梅毒性关节炎【疾病大全】
  14. 梅核气【疾病大全】
  15. 梅毒性骨软骨炎【疾病大全】
  16. 梅核气【中药主治】
  17. 梅毒性巩膜炎【疾病大全】
  18. 梅核气门主论《疡医大全》
  19. 梅毒肾病【疾病大全】
  20. 梅核气证《古今医统大全》
  21. 梅毒乳痈《医门补要》
  22. 梅核气证治《妇科心法要诀》
  23. 梅毒螺旋体《医学微生物学》
  24. 梅核气证治《医宗金鉴》
  25. 梅毒恐怖【疾病症状】
  26. 梅核仁《本草纲目》完整版
  27. 梅毒喉疳《医门补要》
  28. 梅核仁【中药大全】
  29. 梅毒感染【疾病症状】
  30. 梅花《本草纲目》完整版
  1. 梅毒血清学检测法《常用化验值及意义》
  2. 梅毒血清试验《基因诊断与性传播疾病》
  3. 梅毒咽疮《中医词典》
  4. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  5. 梅光鼎《中医词典》
  6. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  7. 梅核《吴普本草》
  8. 梅毒性心血管病《心脏病学》
  9. 梅核《友渔斋医话》
  10. 梅毒乳痈《医门补要》
  11. 梅核膈《中医词典》
  12. 梅毒螺旋体检查《基因诊断与性传播疾病》
  13. 梅核气《中医名词词典》
  14. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  15. 梅核气《中医词典》
  16. 梅毒螺旋体《医学微生物学》
  17. 梅核气《古今医鉴》
  18. 梅毒喉疳《医门补要》
  19. 梅核气《万病回春》
  20. 梅毒疮《医门补要》
  21. 梅核气门主方《疡医大全》
  22. 梅毒《基因诊断与性传播疾病》
  23. 梅核气门主论《疡医大全》
  24. 梅毒《病理学》
  25. 梅核气证治《医宗金鉴》
  26. 梅毒《中医外科学》
  27. 梅核气证治《妇科心法要诀》
  28. 梅毒《回春录》
  29. 梅花冰片《药性切用》
  30. 梅毒《张聿青医案》
  31. 梅花草《滇南本草》


嗜异性凝集试验_《常用化验值及意义》_中医杂集_【岐黄之术】

嗜异性凝集试验（HAT）
在线购买《常用化验值及意义》正版书籍

嗜异性凝集试验（HAT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

凝集效价为1：64以下。

『临床意义』

1、传染性单核细胞增多症，效价增高。

2、近期内接受过马血清治疗的病人效价增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅毒血清学检测法（USR）
  • 当前页：嗜异性凝集试验（HAT）
  • 下一页：嗜异性凝集吸收试验（HAAT）
<<< 返回本书目录
  1. 嗜盐【疾病症状】
  2. 嗜异性凝集试验（HAT）《常用化验值及意义》
  3. 嗜血流感杆菌的皮肤感染【疾病大全】
  4. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  5. 嗜心性病毒感染【疾病症状】
  6. 匙羹藤【中药大全】
  7. 嗜卧少力【方剂主治】
  8. 匙叶草【中药大全】
  9. 嗜卧部《本草易读》
  10. 匙叶伽蓝菜【中药大全】
  11. 嗜卧《针灸资生经》
  12. 匙叶黄杨【中药大全】
  13. 嗜卧《普济方·针灸》
  14. 匙叶龙胆【中药大全】
  15. 嗜卧《古今医案按》
  16. 匙叶五加【中药大全】
  17. 嗜酸性腺瘤【疾病大全】
  18. 匙状指（趾）【疾病症状】
  19. 嗜酸性细胞增多症【疾病大全】
  20. 收采按时月《本草蒙筌》
  21. 嗜酸性脓疱性毛囊炎【疾病大全】
  22. 收采按时月《冯氏锦囊秘录》
  23. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  24. 收口法《外科十法》
  25. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  26. 收口生肌散【方剂大全】
  27. 嗜酸性粒细胞增多【疾病症状】
  28. 收腊雪水《古今医统大全》
  29. 嗜酸性粒细胞性膀胱炎【疾病大全】
  30. 收敛《本草求真》
  1. 嗜异性凝集试验《常用化验值及意义》
  2. 嗜异《中医词典》
  3. 嗜异性凝集吸收试验《常用化验值及意义》
  4. 嗜盐菌食物中毒的急救《现代院外急救手册》
  5. 嗜欲苦药《脉诀汇辨》
  6. 嗜血杆菌感染《默克家庭诊疗手册》
  7. 噬菌体《医学微生物学》
  8. 嗜卧欲寐《中医词典》
  9. 噬菌体《医学微生物学》
  10. 嗜卧部《本草易读》
  11. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  12. 嗜卧《针灸资生经》
  13. 噬菌体和病毒载体《实用免疫细胞与核酸》
  14. 嗜卧《古今医案按》
  15. 噬菌体载体《生物化学与分子生物学》
  16. 嗜卧《普济方·针灸》
  17. 收《中医词典》
  18. 嗜卧《中医词典》
  19. 收《医述》
  20. 嗜酸性细胞《组织学与胚胎学》
  21. 收采按时月《本草蒙筌》
  22. 嗜酸性肉芽种《病理学》
  23. 收采按时月《冯氏锦囊秘录》
  24. 嗜酸性粒细胞直接计数《常用化验值及意义》
  25. 收藏《饮食须知》
  26. 嗜酸性粒细胞计数《临床基础检验学》
  27. 收藏纸鱼 鱼《饮食须知》
  28. 嗜酸性粒细胞《免疫学和免疫学检验》
  29. 收产伤胎《儒门事亲》
  30. 嗜酸性肺炎《默克家庭诊疗手册》
  31. 收肛散《医方考》


嗜异性凝集吸收试验_《常用化验值及意义》_中医杂集_【岐黄之术】

嗜异性凝集吸收试验（HAAT）
在线购买《常用化验值及意义》正版书籍

嗜异性凝集吸收试验（HAAT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

凝集效价1：64以下。

『临床意义』

1、传染性单核细胞增多症病人，效价增高。

2、本试验是一种非特异性试验，大多数人也可增高。

经煮沸后的豚鼠肾组织悬液吸附后，效价仍高时，有诊断价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜异性凝集试验（HAT）
  • 当前页：嗜异性凝集吸收试验（HAAT）
  • 下一页：外-裴氏反应（WFR）
<<< 返回本书目录
  1. 嗜异性凝集试验（HAT）《常用化验值及意义》
  2. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  3. 嗜盐【疾病症状】
  4. 匙羹藤【中药大全】
  5. 嗜血流感杆菌的皮肤感染【疾病大全】
  6. 匙叶草【中药大全】
  7. 嗜心性病毒感染【疾病症状】
  8. 匙叶伽蓝菜【中药大全】
  9. 嗜卧少力【方剂主治】
  10. 匙叶黄杨【中药大全】
  11. 嗜卧部《本草易读》
  12. 匙叶龙胆【中药大全】
  13. 嗜卧《针灸资生经》
  14. 匙叶五加【中药大全】
  15. 嗜卧《普济方·针灸》
  16. 匙状指（趾）【疾病症状】
  17. 嗜卧《古今医案按》
  18. 收采按时月《本草蒙筌》
  19. 嗜酸性腺瘤【疾病大全】
  20. 收采按时月《冯氏锦囊秘录》
  21. 嗜酸性细胞增多症【疾病大全】
  22. 收口法《外科十法》
  23. 嗜酸性脓疱性毛囊炎【疾病大全】
  24. 收口生肌散【方剂大全】
  25. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  26. 收腊雪水《古今医统大全》
  27. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  28. 收敛《本草求真》
  29. 嗜酸性粒细胞增多【疾病症状】
  30. 收敛【中药主治】
  1. 嗜异性凝集吸收试验《常用化验值及意义》
  2. 嗜异性凝集试验《常用化验值及意义》
  3. 嗜欲苦药《脉诀汇辨》
  4. 嗜异《中医词典》
  5. 噬菌体《医学微生物学》
  6. 嗜盐菌食物中毒的急救《现代院外急救手册》
  7. 噬菌体《医学微生物学》
  8. 嗜血杆菌感染《默克家庭诊疗手册》
  9. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  10. 嗜卧欲寐《中医词典》
  11. 噬菌体和病毒载体《实用免疫细胞与核酸》
  12. 嗜卧部《本草易读》
  13. 噬菌体载体《生物化学与分子生物学》
  14. 嗜卧《针灸资生经》
  15. 收《中医词典》
  16. 嗜卧《古今医案按》
  17. 收《医述》
  18. 嗜卧《普济方·针灸》
  19. 收采按时月《本草蒙筌》
  20. 嗜卧《中医词典》
  21. 收采按时月《冯氏锦囊秘录》
  22. 嗜酸性细胞《组织学与胚胎学》
  23. 收藏《饮食须知》
  24. 嗜酸性肉芽种《病理学》
  25. 收藏纸鱼 鱼《饮食须知》
  26. 嗜酸性粒细胞直接计数《常用化验值及意义》
  27. 收产伤胎《儒门事亲》
  28. 嗜酸性粒细胞计数《临床基础检验学》
  29. 收肛散《医方考》
  30. 嗜酸性粒细胞《免疫学和免疫学检验》
  31. 收功诀《达摩洗髓易筋经》


外-裴氏反应_《常用化验值及意义》_中医杂集_【岐黄之术】

外-裴氏反应（WFR）
在线购买《常用化验值及意义》正版书籍

外-裴氏反应（WFR）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取静脉血2ml，注入试管中送检，不抗凝。

『正常值范围』

凝集效价为Hx19、1：40以下；Ox2，1：40以下；Oxk，1：40以下。

『临床意义』

患斑疹伤寒病5—8天后，血中凝集效价可高达1：160左右，以后逐渐增高，病愈后逐渐下降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜异性凝集吸收试验（HAAT）
  • 当前页：外-裴氏反应（WFR）
  • 下一页：细菌血清学检验
<<< 返回本书目录
  1. 外明穴【头部正面穴位】
  2. 外-裴氏反应（WFR）《常用化验值及意义》
  3. 外貌苍老【疾病症状】
  4. 外气疗法的定义及特点《气功外气疗法》
  5. 外陵穴【胸部腹部穴位】
  6. 外气疗法的适应范围及注意事项《气功外气疗法》
  7. 外牢推至大陵位《幼科推拿秘书》
  8. 外气疗法的渊源及发展《气功外气疗法》
  9. 外科治法《中医外科学》
  10. 外气疗法的作用及治疗原则《气功外气疗法》
  11. 外科诊法《中医外科学》
  12. 外气疗法与推拿针灸的关系《气功外气疗法》
  13. 外科杂证《周慎斋遗书》
  14. 外气效应实验研究论文选《气功外气疗法》
  15. 外科约言《医法圆通》
  16. 外气诊断《气功外气疗法》
  17. 外科用药《国家基本药物目录》（2009版）
  18. 外丘穴【下肢外侧穴位】
  19. 外科引-外科理例（上）《古今医统大全》
  20. 外热内寒，外寒内热《证治准绳·类方》
  21. 外科学的范畴《外科学总论》
  22. 外热内寒外寒内热《医学纲目》
  23. 外科学的发展《外科学总论》
  24. 外热内寒外寒内热《证治准绳·杂病》
  25. 外科十法《医学心悟》
  26. 外热内热辨《笔花医镜》
  27. 外科启玄附痘科序《外科启玄》
  28. 外热内热辨《幼科概论》
  29. 外科皮脂腺囊肿【疾病大全】
  30. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  1. 外-裴氏反应《常用化验值及意义》
  2. 外膜《组织学与胚胎学》
  3. 外气疗法的定义及特点《气功外气疗法》
  4. 外命《中医词典》
  5. 外气疗法的适应范围及注意事项《气功外气疗法》
  6. 外泌汗腺《组织学与胚胎学》
  7. 外气疗法的渊源及发展《气功外气疗法》
  8. 外鹿髓丸《韩氏医通》
  9. 外气疗法的作用及治疗原则《气功外气疗法》
  10. 外漏《中医词典》
  11. 外气疗法与推拿针灸的关系《气功外气疗法》
  12. 外陵《针灸学》
  13. 外气效应实验研究论文选《气功外气疗法》
  14. 外陵《中医词典》
  15. 外气诊断《气功外气疗法》
  16. 外陵《针灸大成》
  17. 外丘《针灸大成》
  18. 外廉《中医词典》
  19. 外丘《中医词典》
  20. 外牢推至大陵位《幼科推拿秘书》
  21. 外丘《针灸学》
  22. 外劳宫《针灸学》
  23. 外取《中医词典》
  24. 外劳宫《中医词典》
  25. 外取《女科证治准绳》
  26. 外劳宫《手穴手纹诊治》
  27. 外热《中医词典》
  28. 外科治疗溃疡病的手术方法《普通外科学》
  29. 外热内寒《中医词典》
  30. 外科治法《中医外科学》
  31. 外热内寒，外寒内热《证治准绳·类方》


细菌血清学检验_《常用化验值及意义》_中医杂集_【岐黄之术】

细菌血清学检验

细菌血清学检验

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

6.5±1.1nmol／L

『临床意义』

增高：尿毒症，肝硬变，恶性肿瘤等。甲亢，甲旁亢和妊娠时尿中ｃＧＭＰ可明显增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外-裴氏反应（WFR）
  • 当前页：细菌血清学检验
  • 下一页：鲎试验（LLT）
<<< 返回本书目录
  1. 细菌血清学检验《常用化验值及意义》
  2. 细颗粒管型【疾病症状】
  3. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  4. 细粒棘球绦虫《人体寄生虫学》
  5. 细菌性阴道炎【疾病大全】
  6. 细粒棘球蚴病【疾病大全】
  7. 细菌性阴道病【疾病大全】
  8. 细芦子藤【中药大全】
  9. 细菌性阴道病《基因诊断与性传播疾病》
  10. 细脉《脉理求真》
  11. 细菌性心内膜炎【疾病症状】
  12. 细脉（阴）《脉诀汇辨》
  13. 细菌性心包炎【疾病大全】
  14. 细脉（阴）《诊家正眼》
  15. 细菌性食物中毒的急救《现代院外急救手册》
  16. 细脉指法主病《脉诀乳海》
  17. 细菌性食物中毒《预防医学》
  18. 细木通【中药大全】
  19. 细菌性食物中毒《传染病》
  20. 细沙虫草【中药大全】
  21. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  22. 细穗爵床【中药大全】
  23. 细菌性痢疾【中药主治】
  24. 细穗石松【中药大全】
  25. 细菌性痢疾【疾病大全】
  26. 细网状色素沉着【疾病症状】
  27. 细菌性痢疾《自我调养巧治病》
  28. 细香葱【中药大全】
  29. 细菌性痢疾《家庭医学百科-医疗康复篇》
  30. 细小黄色瘤状皮疹【疾病症状】
  1. 细菌血清学检验《常用化验值及意义》
  2. 细菌学检验《神经精神疾病诊断学》
  3. 细菌在人体的分布《医学微生物学》
  4. 细菌性阴道病《基因诊断与性传播疾病》
  5. 细菌在自然界的分布《医学微生物学》
  6. 细菌性心肌炎《病理学》
  7. 细菌中蛋白质的越膜《生物化学与分子生物学》
  8. 细菌性食物中毒《传染病》
  9. 细理《中医词典》
  10. 细菌性脑膜炎《默克家庭诊疗手册》
  11. 细粒棘球绦虫《人体寄生虫学》
  12. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  13. 细粒棘球蚴病《病理学》
  14. 细菌性痢疾《传染病》
  15. 细连茶《茶饮保健》
  16. 细菌性痢疾《病理学》
  17. 细脉《中医名词词典》
  18. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  19. 细脉《中医词典》
  20. 细菌性痢疾《自我调养巧治病》
  21. 细脉《脉理求真》
  22. 细菌性痢疾《家庭医学百科-医疗康复篇》
  23. 细脉（阴）《脉诀汇辨》
  24. 细菌性疾病《病理学》
  25. 细脉（阴）《诊家正眼》
  26. 细菌性传染性疾病《眼科学》
  27. 细脉指法主病《脉诀乳海》
  28. 细菌素《医学微生物学》
  29. 细芪茶《茶饮保健》
  30. 细菌生长繁殖的条件《医学微生物学》
  31. 细乞思哥《饮膳正要》


鲎试验_《常用化验值及意义》_中医杂集_【岐黄之术】

鲎试验（LLT）
在线购买《常用化验值及意义》正版书籍

鲎试验（LLT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用经处理过的，无热源，无污染试管取血2ml送检。

『正常值范围』

阴性反应。

『临床意义』

阳性者，见于标本中含有内毒素，可认为被细菌污染过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细菌血清学检验
  • 当前页：鲎试验（LLT）
  • 下一页：脑脊液常规
<<< 返回本书目录
  1. 鲎肉【中药大全】
  2. 鲎试验（LLT）《常用化验值及意义》
  3. 鲎壳【中药大全】
  4. 鲎尾【中药大全】
  5. 鲎胆【中药大全】
  6. 鲎鱼《本草纲目》完整版
  7. 鲎【中药大全】
  8. 鲎鱼胆《本草纲目》完整版
  9. 候痈疽色法《千金翼方》
  10. 鲎鱼胆散【方剂大全】
  11. 候痫法《幼幼新书》
  12. 鲎鱼壳《本草纲目》完整版
  13. 候天色法《宋本备急灸法》
  14. 鲎鱼肉《本草纲目》完整版
  15. 候天色法《普济方·针灸》
  16. 鲎鱼尾《本草纲目》完整版
  17. 候天色法《黄帝明堂灸经》
  18. 呼脓膏【方剂大全】
  19. 候胎法《女科折衷纂要》
  20. 呼脓散【方剂大全】
  21. 候胎法《济阴纲目》
  22. 呼脓长肉比天膏【方剂大全】
  23. 候胎《证治准绳·女科》
  24. 呼脓长肉膏【方剂大全】
  25. 候胎《女科证治准绳》
  26. 呼气困难【疾病症状】
  27. 候人年得疽法《千金翼方》
  28. 呼气时两颊鼓起和缩唇【疾病症状】
  29. 候气法《针灸问对》
  30. 呼气时胸口痛【疾病症状】
  1. 鲎试验《常用化验值及意义》
  2. 鲎试剂标准《医院药学》
  3. 呼　吸　链《生物化学与分子生物学》
  4. 鲎〈平〉《食疗本草》
  5. 呼吸《针灸大成》
  6. 鲎《本经逢原》
  7. 呼吸《针灸聚英》
  8. 鲎《证类本草》
  9. 呼吸《生理学》
  10. 候痈疽色法《千金翼方》
  11. 呼吸《现代院外急救手册》
  12. 候痫法《幼幼新书》
  13. 呼吸补泻《中医名词词典》
  14. 候痫法《备急千金要方》
  15. 呼吸补泻《中医词典》
  16. 候吸引针《中医词典》
  17. 呼吸补泻法《普济方·针灸》
  18. 候天色法《宋本备急灸法》
  19. 呼吸操《老年百病防治》
  20. 候天色法《黄帝明堂灸经》
  21. 呼吸沉浮定五脏脉《诊家枢要》
  22. 候天色法《普济方·针灸》
  23. 呼吸道病毒《医学微生物学》
  24. 候胎法《女科折衷纂要》
  25. 呼吸道病毒感染《默克家庭诊疗手册》
  26. 候胎法《济阴纲目》
  27. 呼吸道传染病《家庭医学百科·预防保健篇》
  28. 候胎《女科证治准绳》
  29. 呼吸道的主要功能《生理学》
  30. 候胎《证治准绳·女科》
  31. 呼吸道合胞病毒《医学微生物学》


脑脊液常规_《常用化验值及意义》_中医杂集_【岐黄之术】

脑脊液常规

脑脊液常规

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

作腰椎穿刺后，抽取脑脊液2—5ml，置于清洁干燥的试管内。

『正常值范围』

1、颜色：无色水样液体。

2、透明度：清晰透明。

3、凝块：静置24小时不形成薄膜，凝块或沉淀。

4、蛋白质定性：阴性。

5、糖定性：弱阳性。

6、细胞计数：成人为1—5个/ul，儿童为0—15个/ul，多为淋巴细胞，偶见内皮细胞。

7、细菌：无。

『临床意义』

1、颜色：

（1）红色多为念珠网膜下腔出血，脑出血，硬膜下血肿，如穿刺时损伤出血，则仅最初几滴为血性，随后流出者渐转清。

（2）白色米汤样为各种化脓性脑膜炎。

（3）黄色为脑瘤，陈旧性出血，脑栓塞脑血栓形成等。

（4）微绿色为绿脓杆菌性脑膜炎，甲型链球菌性脑膜炎。

（5）黑色或褐色为中枢神经系统恶性黑色素瘤。

2、透明度：

（1）微混为乙型脑炎，脊髓灰质炎，脑脓肿。

（2）米汤样为脓性脑膜炎。

（3）毛玻璃状为结核性脑膜炎，病毒性脑膜炎，霉菌性脑膜炎，脑炎等。

3、凝块：化脓性脑膜炎其脑脊液于1—2小时即可形成粘膜样凝块沉入管底，结核性脑膜炎时需放置12—24小时后可见纤细的网膜形成薄膜，黄色凝块为脊髓腔中瘤后期。

4、蛋白质定性：有脑膜炎或脑实质炎症，脑肿瘤，脑出血或珠网膜下腔有硬阻时均可致脑脊液蛋白质含量增加。

5、糖定性：化脓性脑膜炎明显减低或消失，结核性或霉菌性脑膜炎减低。

6、细胞计数与分类：增高以嗜中性粒细胞为主者见于化脓性脑膜炎，乙型脑炎早期，脑脓肿，以嗜酸性粒细胞为主者见于脑部寄生虫感染尤其是囊虫病，无反应性脑膜炎，以淋巴细胞为主者见于结核性脑膜炎，霉菌性脑膜炎，病毒性脑膜炎，脊髓灰质炎，脑肿瘤等，以红细胞为主者见于脑出血，蛛网膜下腔出血，脑血栓，硬膜下血肿。

7、细菌：见到脑膜炎双球菌，肺炎球菌，葡萄球菌，流行性感冒杆菌等提示各菌引起的化脓性脑膜炎，见到新型隐球菌等提示为霉菌性脑膜炎，抗酸染色后见到结核杆菌，提示为结核性脑膜炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲎试验（LLT）
  • 当前页：脑脊液常规
  • 下一页：脑脊液胶体金试验
<<< 返回本书目录
  1. 脑脊液常规《常用化验值及意义》
  2. 脑脊液常规检及其临床意义《免疫与健康》
  3. 脑脊液鼻漏【疾病症状】
  4. 脑脊液蛋白量增高【疾病症状】
  5. 脑脊液白细胞增加【疾病症状】
  6. 脑脊液检查《临床基础检验学》
  7. 脑脊液【疾病大全】
  8. 脑脊液胶体金试验《常用化验值及意义》
  9. 脑脊髓膜浸润【疾病症状】
  10. 脑脊液漏【疾病大全】
  11. 脑脊膜和血脑屏障《组织学与胚胎学》
  12. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  13. 脑棘球蚴病【疾病大全】
  14. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  15. 脑积水【疾病大全】
  16. 脑脊液循环通路【疾病症状】
  17. 脑积水【疾病症状】
  18. 脑结核瘤【疾病大全】
  19. 脑机能康复治疗的技术《医学心理学》
  20. 脑痉挛【疾病症状】
  21. 脑回状颅皮【疾病大全】
  22. 脑静脉畸形【疾病大全】
  23. 脑灰质异常【疾病症状】
  24. 脑疽《景岳全书》
  25. 脑灰质移位【疾病症状】
  26. 脑疽《立斋外科发挥》
  27. 脑户穴【头部背面穴位】
  28. 脑疽《外科理例》
  29. 脑后发《医宗金鉴》
  30. 脑疽《外科十法》
  1. 脑脊液常规《常用化验值及意义》
  2. 脑脊液白细胞计数《神经精神疾病诊断学》
  3. 脑脊液常规检及其临床意义《免疫与健康》
  4. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  5. 脑脊液蛋白检验《神经精神疾病诊断学》
  6. 脑脊液《实用免疫细胞与核酸》
  7. 脑脊液的生成和吸收《生理学》
  8. 脑脊膜和血脑屏障《组织学与胚胎学》
  9. 脑脊液红细胞计数《神经精神疾病诊断学》
  10. 脑机能治疗《医学心理学》
  11. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  12. 脑机能康复治疗的技术《医学心理学》
  13. 脑脊液检查《临床基础检验学》
  14. 脑黄候《诸病源候论》
  15. 脑脊液检查《神经病学》
  16. 脑黄《中医词典》
  17. 脑脊液检查《基因诊断与性传播疾病》
  18. 脑黄《中医词典》
  19. 脑脊液胶体金试验《常用化验值及意义》
  20. 脑户痛《中医词典》
  21. 脑脊液结核免疫试验《神经精神疾病诊断学》
  22. 脑户痛《中医词典》
  23. 脑脊液氯化物检验《神经精神疾病诊断学》
  24. 脑户（一名合颅）《针灸大成》
  25. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  26. 脑户《针灸学》
  27. 脑脊液色氨酸试验《常用化验值及意义》
  28. 脑户《中医词典》
  29. 脑脊液糖检验《神经精神疾病诊断学》
  30. 脑户《中医词典》
  31. 脑尽痛《中医词典》


脑脊液胶体金试验_《常用化验值及意义》_中医杂集_【岐黄之术】

脑脊液胶体金试验

脑脊液胶体金试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

作腰椎穿刺后，抽取脑脊液2—5ml，置于清洁干燥的试管内。

『正常值范围』

0000000000或0110000000（为正常型）；符号代表：0为玫瑰红色，与对照管相同；1为红色带蓝色；2为淡紫色或紫色；3为蓝色；4为微蓝色；5为无色。

『临床意义』

1、梅毒型：0123320000或0123421000，见于各种类型的脑梅毒，亦可见于多见性硬化症。

2、麻痹型：5555542100或5554321000，见于麻痹性痴呆，脊髓痨及多发性硬化症。

3、脑膜炎型：0001224531或0001234210，见于各种球菌性脑膜炎及结核性脑膜炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑脊液常规
  • 当前页：脑脊液胶体金试验
  • 下一页：脑脊液潘氏（Pandy）试验
<<< 返回本书目录
  1. 脑脊液胶体金试验《常用化验值及意义》
  2. 脑脊液漏【疾病大全】
  3. 脑脊液检查《临床基础检验学》
  4. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  5. 脑脊液蛋白量增高【疾病症状】
  6. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  7. 脑脊液常规检及其临床意义《免疫与健康》
  8. 脑脊液循环通路【疾病症状】
  9. 脑脊液常规《常用化验值及意义》
  10. 脑结核瘤【疾病大全】
  11. 脑脊液鼻漏【疾病症状】
  12. 脑痉挛【疾病症状】
  13. 脑脊液白细胞增加【疾病症状】
  14. 脑静脉畸形【疾病大全】
  15. 脑脊液【疾病大全】
  16. 脑疽《景岳全书》
  17. 脑脊髓膜浸润【疾病症状】
  18. 脑疽《立斋外科发挥》
  19. 脑脊膜和血脑屏障《组织学与胚胎学》
  20. 脑疽《外科理例》
  21. 脑棘球蚴病【疾病大全】
  22. 脑疽《外科十法》
  23. 脑积水【疾病大全】
  24. 脑疽《外科十三方考》
  25. 脑积水【疾病症状】
  26. 脑疽《续名医类案》
  27. 脑机能康复治疗的技术《医学心理学》
  28. 脑疽【方剂主治】
  29. 脑回状颅皮【疾病大全】
  30. 脑疽、偏脑疽《医宗金鉴》
  1. 脑脊液胶体金试验《常用化验值及意义》
  2. 脑脊液检查《基因诊断与性传播疾病》
  3. 脑脊液结核免疫试验《神经精神疾病诊断学》
  4. 脑脊液检查《神经病学》
  5. 脑脊液氯化物检验《神经精神疾病诊断学》
  6. 脑脊液检查《临床基础检验学》
  7. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  8. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  9. 脑脊液色氨酸试验《常用化验值及意义》
  10. 脑脊液红细胞计数《神经精神疾病诊断学》
  11. 脑脊液糖检验《神经精神疾病诊断学》
  12. 脑脊液的生成和吸收《生理学》
  13. 脑尽痛《中医词典》
  14. 脑脊液蛋白检验《神经精神疾病诊断学》
  15. 脑尽痛《中医词典》
  16. 脑脊液常规检及其临床意义《免疫与健康》
  17. 脑疽《景岳全书》
  18. 脑脊液常规《常用化验值及意义》
  19. 脑疽《中医词典》
  20. 脑脊液白细胞计数《神经精神疾病诊断学》
  21. 脑疽《中医词典》
  22. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  23. 脑疽《外科十法》
  24. 脑脊液《实用免疫细胞与核酸》
  25. 脑疽《续名医类案》
  26. 脑脊膜和血脑屏障《组织学与胚胎学》
  27. 脑疽《证治准绳·疡医》
  28. 脑机能治疗《医学心理学》
  29. 脑疽《外科理例》
  30. 脑机能康复治疗的技术《医学心理学》
  31. 脑疽《丁甘仁医案》


脑脊液潘氏（Pandy）试验_《常用化验值及意义》_中医杂集_【岐黄之术】

脑脊液潘氏（Pandy）试验

脑脊液潘氏（Pandy）试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

作腰椎穿刺后，抽取脑脊液2—5ml，置于清洁干燥的试管内。

『正常值范围』

阴性。

『临床意义』

正常脑脊液含有极微量的蛋白质，其中以白蛋白为主，潘氏试验为阴性反应。化脓性脑膜炎，结核性脑膜炎及颅内出血等，均见蛋白质增加，且多为球蛋白增加，潘氏试验呈阳性反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑脊液胶体金试验
  • 当前页：脑脊液潘氏（Pandy）试验
  • 下一页：脑脊液色氨酸试验（TrPT）
<<< 返回本书目录
  1. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  2. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  3. 脑脊液漏【疾病大全】
  4. 脑脊液循环通路【疾病症状】
  5. 脑脊液胶体金试验《常用化验值及意义》
  6. 脑结核瘤【疾病大全】
  7. 脑脊液检查《临床基础检验学》
  8. 脑痉挛【疾病症状】
  9. 脑脊液蛋白量增高【疾病症状】
  10. 脑静脉畸形【疾病大全】
  11. 脑脊液常规检及其临床意义《免疫与健康》
  12. 脑疽《景岳全书》
  13. 脑脊液常规《常用化验值及意义》
  14. 脑疽《立斋外科发挥》
  15. 脑脊液鼻漏【疾病症状】
  16. 脑疽《外科理例》
  17. 脑脊液白细胞增加【疾病症状】
  18. 脑疽《外科十法》
  19. 脑脊液【疾病大全】
  20. 脑疽《外科十三方考》
  21. 脑脊髓膜浸润【疾病症状】
  22. 脑疽《续名医类案》
  23. 脑脊膜和血脑屏障《组织学与胚胎学》
  24. 脑疽【方剂主治】
  25. 脑棘球蚴病【疾病大全】
  26. 脑疽、偏脑疽《医宗金鉴》
  27. 脑积水【疾病大全】
  28. 脑疽后论《疡科心得集》
  29. 脑积水【疾病症状】
  30. 脑疽灸法《外科精要》
  1. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  2. 脑脊液氯化物检验《神经精神疾病诊断学》
  3. 脑脊液色氨酸试验《常用化验值及意义》
  4. 脑脊液结核免疫试验《神经精神疾病诊断学》
  5. 脑脊液糖检验《神经精神疾病诊断学》
  6. 脑脊液胶体金试验《常用化验值及意义》
  7. 脑尽痛《中医词典》
  8. 脑脊液检查《基因诊断与性传播疾病》
  9. 脑尽痛《中医词典》
  10. 脑脊液检查《神经病学》
  11. 脑疽《景岳全书》
  12. 脑脊液检查《临床基础检验学》
  13. 脑疽《中医词典》
  14. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  15. 脑疽《中医词典》
  16. 脑脊液红细胞计数《神经精神疾病诊断学》
  17. 脑疽《外科十法》
  18. 脑脊液的生成和吸收《生理学》
  19. 脑疽《续名医类案》
  20. 脑脊液蛋白检验《神经精神疾病诊断学》
  21. 脑疽《证治准绳·疡医》
  22. 脑脊液常规检及其临床意义《免疫与健康》
  23. 脑疽《外科理例》
  24. 脑脊液常规《常用化验值及意义》
  25. 脑疽《丁甘仁医案》
  26. 脑脊液白细胞计数《神经精神疾病诊断学》
  27. 脑疽《立斋外科发挥》
  28. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  29. 脑疽《外科十三方考》
  30. 脑脊液《实用免疫细胞与核酸》
  31. 脑疽（对口、偏对口）《医学心悟》


脑脊液色氨酸试验_《常用化验值及意义》_中医杂集_【岐黄之术】

脑脊液色氨酸试验（TrPT）
在线购买《常用化验值及意义》正版书籍

脑脊液色氨酸试验（TrPT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

作腰椎穿刺后，抽取脑脊液2—5ml，置于清洁干燥的试管内。

『正常值范围』

阴性。

『临床意义』

阳性：见于结核性脑膜炎。若脑脊液含有脓液或血液时，也可呈阳性反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑脊液潘氏（Pandy）试验
  • 当前页：脑脊液色氨酸试验（TrPT）
  • 下一页：酚红排泄（PSP）试验
<<< 返回本书目录
  1. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  2. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  3. 脑脊液漏【疾病大全】
  4. 脑脊液循环通路【疾病症状】
  5. 脑脊液胶体金试验《常用化验值及意义》
  6. 脑结核瘤【疾病大全】
  7. 脑脊液检查《临床基础检验学》
  8. 脑痉挛【疾病症状】
  9. 脑脊液蛋白量增高【疾病症状】
  10. 脑静脉畸形【疾病大全】
  11. 脑脊液常规检及其临床意义《免疫与健康》
  12. 脑疽《景岳全书》
  13. 脑脊液常规《常用化验值及意义》
  14. 脑疽《立斋外科发挥》
  15. 脑脊液鼻漏【疾病症状】
  16. 脑疽《外科理例》
  17. 脑脊液白细胞增加【疾病症状】
  18. 脑疽《外科十法》
  19. 脑脊液【疾病大全】
  20. 脑疽《外科十三方考》
  21. 脑脊髓膜浸润【疾病症状】
  22. 脑疽《续名医类案》
  23. 脑脊膜和血脑屏障《组织学与胚胎学》
  24. 脑疽【方剂主治】
  25. 脑棘球蚴病【疾病大全】
  26. 脑疽、偏脑疽《医宗金鉴》
  27. 脑积水【疾病大全】
  28. 脑疽后论《疡科心得集》
  29. 脑积水【疾病症状】
  30. 脑疽灸法《外科精要》
  1. 脑脊液色氨酸试验《常用化验值及意义》
  2. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  3. 脑脊液糖检验《神经精神疾病诊断学》
  4. 脑脊液氯化物检验《神经精神疾病诊断学》
  5. 脑尽痛《中医词典》
  6. 脑脊液结核免疫试验《神经精神疾病诊断学》
  7. 脑尽痛《中医词典》
  8. 脑脊液胶体金试验《常用化验值及意义》
  9. 脑疽《景岳全书》
  10. 脑脊液检查《基因诊断与性传播疾病》
  11. 脑疽《中医词典》
  12. 脑脊液检查《神经病学》
  13. 脑疽《中医词典》
  14. 脑脊液检查《临床基础检验学》
  15. 脑疽《外科十法》
  16. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  17. 脑疽《续名医类案》
  18. 脑脊液红细胞计数《神经精神疾病诊断学》
  19. 脑疽《证治准绳·疡医》
  20. 脑脊液的生成和吸收《生理学》
  21. 脑疽《外科理例》
  22. 脑脊液蛋白检验《神经精神疾病诊断学》
  23. 脑疽《丁甘仁医案》
  24. 脑脊液常规检及其临床意义《免疫与健康》
  25. 脑疽《立斋外科发挥》
  26. 脑脊液常规《常用化验值及意义》
  27. 脑疽《外科十三方考》
  28. 脑脊液白细胞计数《神经精神疾病诊断学》
  29. 脑疽（对口、偏对口）《医学心悟》
  30. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  31. 脑疽（外科理例 下）《古今医统大全》


酚红排泄（PSP）试验_《常用化验值及意义》_中医杂集_【岐黄之术】

酚红排泄（PSP）试验

酚红排泄（PSP）试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

分肌肉注射法和静脉注射法。

『正常值范围』

静脉注射法：酚红排出量15分钟>25％、30分钟>40％、60分钟>50％、120分钟>55％。

肌肉注射法：酚红排出量40分钟>25％、70分钟>40％、120分钟>55％。

『临床意义』

凡2小时排泄总量为50％以下，表示肾功能轻度损害，40％以上为中度损害；25％以下为重度损害；10％以下为严重损害；排泄减少，见于慢性肾炎，肾病，肾动脉硬化及肾郁血管引起的肾功能损害。因此肌肉注射法正确性差，故一般多采用静脉注射法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑脊液色氨酸试验（TrPT）
  • 当前页：酚红排泄（PSP）试验
  • 下一页：改良莫氏浓缩——稀释试验
<<< 返回本书目录
  1. 酚红排泄（PSP）试验《常用化验值及意义》
  2. 酚类中毒【疾病大全】
  3. 酚《医用化学》
  4. 焚香透膈散【方剂大全】
  5. 吩噻嗪类抗精神病药物中毒【疾病大全】
  6. 焚香透膈筒【方剂大全】
  7. 芬芳清解汤【方剂大全】
  8. 豮肝丸【方剂大全】
  9. 分子杂交《实用免疫细胞与核酸》
  10. 豮猪(月臣)膏【方剂大全】
  11. 分子生物学与其他学科的关系《生物化学与分子生物学》
  12. 豮猪胆贴眼方【方剂大全】
  13. 分子生物学实验诊断技术《临床生物化学》
  14. 豮猪胆丸【方剂大全】
  15. 分子生物学实验基础《临床生物化学》
  16. 豮猪肝方【方剂大全】
  17. 分子生物学技术在免疫学诊断中的应用《医学免疫学》
  18. 豮猪肝贴眼方【方剂大全】
  19. 分子生物学发展简史《生物化学与分子生物学》
  20. 豮猪肝丸【方剂大全】
  21. 分子生物学的主要研究内容《生物化学与分子生物学》
  22. 鼢鼠壤土《本草纲目》完整版
  23. 分子生物学的基本含义《生物化学与分子生物学》
  24. 鼢鼠土膏【方剂大全】
  25. 分子克隆载体《实用免疫细胞与核酸》
  26. 粉《药征续编》
  27. 分子结构《医用化学》
  28. 粉艾丹【方剂大全】
  29. 分浊饮【方剂大全】
  30. 粉菝葜【中药大全】
  1. 酚红排泄（PSP）试验《常用化验值及意义》
  2. 酚的化学性质《医用化学》
  3. 酚妥拉明《药理学》
  4. 酚的分类和命名《医用化学》
  5. 汾州郭助教家神圣眼药《儒门事亲》
  6. 酚苄明《药理学》
  7. 焚香透膈散《冯氏锦囊秘录》
  8. 吩噻嗪类《药理学》
  9. 鼢鼠壤堆上土《证类本草》
  10. 芬积香《太平惠民和剂局方》
  11. 粉《药征续编》
  12. 分子生物学与其他学科的关系《生物化学与分子生物学》
  13. 粉尘的危害《预防医学》
  14. 分子生物学实验基础《临床生物化学》
  15. 粉尘分散度测定（滤膜法）《预防医学》
  16. 分子生物学方法《中国幽门螺杆菌研究》
  17. 粉尘浓度测定（重量法）《预防医学》
  18. 分子生物学发展简史《生物化学与分子生物学》
  19. 粉刺《中医词典》
  20. 分子生物学的主要研究内容《生物化学与分子生物学》
  21. 粉刺《中医外科学》
  22. 分子生物学的基本含义《生物化学与分子生物学》
  23. 粉刺雀斑《外科十法》
  24. 分子免疫学《中国幽门螺杆菌研究》
  25. 粉刺雀斑《医学心悟》
  26. 分子克隆载体《实用免疫细胞与核酸》
  27. 粉黛散《医方考》
  28. 分子结构《医用化学》
  29. 粉防已碱《药理学》
  30. 分子病理学研究中的应用《实用免疫细胞与核酸》
  31. 粉葛根《药性切用》


改良莫氏浓缩——稀释试验_《常用化验值及意义》_中医杂集_【岐黄之术】

改良莫氏浓缩——稀释试验

改良莫氏浓缩——稀释试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

在试验24小时内，病人保持其日常饮食和生活习惯。晨8点排尿弃去，自晨8点至晚8点，每2小时留尿一次，晚8点至次晨8点留取全部尿液一次，分别测定各次尿量和尿比重。

『正常值范围』

昼尿量与夜尿之比为3：4：1，12小时夜尿量应不超过750ml；尿液最高比率应在1.018以上，最高比重与最低比重之差不应小0.009。

『临床意义』

主要了解所谓等张尿，慢性肾炎，高血压病，肾动脉硬化症等的晚期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酚红排泄（PSP）试验
  • 当前页：改良莫氏浓缩——稀释试验
  • 下一页：尿比重
<<< 返回本书目录
  1. 改良莫氏浓缩——稀释试验《常用化验值及意义》
  2. 改容膏【方剂大全】
  3. 改痢散【方剂大全】
  4. 改容丸【方剂大全】
  5. 改定化毒丹【方剂大全】
  6. 改正内景之图《冯氏锦囊秘录》
  7. 呷嗽《圣济总录》
  8. 钙、钙通道与钙拮抗药的分类《药理学》
  9. 呷咳方《外台秘要》
  10. 钙、磷代谢及其异常《临床生物化学》
  11. 呷醋健身又防病《老年食养食疗》
  12. 钙沉积【疾病症状】
  13. 伽喃香【中药大全】
  14. 钙化【疾病症状】
  15. 伽蓝菜【中药大全】
  16. 钙化影【疾病症状】
  17. 伽果【中药大全】
  18. 钙化灶【疾病症状】
  19. 覆夏楫甫二尹示救时要略《张聿青医案》
  20. 钙拮抗药《药理学》
  21. 覆身图（注）《厘正按摩要术》
  22. 钙拮抗药《药理学》
  23. 覆盆子叶【中药大全】
  24. 钙拮抗药　制剂及用法《药理学》
  25. 覆盆子丸【方剂大全】
  26. 钙拮抗药的作用与临床应用《药理学》
  27. 覆盆子散【方剂大全】
  28. 钙离子内流【疾病症状】
  29. 覆盆子根【中药大全】
  30. 钙磷代谢《生物化学与分子生物学》
  1. 改良莫氏浓缩——稀释试验《常用化验值及意义》
  2. 改革地方病管理体制，健全专业队伍《预防医学》
  3. 改容膏《医方考》
  4. 嘎《中医词典》
  5. 改善全身情况，增强病人对手术的耐受能力。《外科学总论》
  6. 呷嗽候《诸病源候论》
  7. 改善缺氧《病理生理学》
  8. 呷嗽《中医词典》
  9. 改善心功能《病理生理学》
  10. 呷嗽《圣济总录》
  11. 改正内景之图《冯氏锦囊秘录》
  12. 呷咳方二首《外台秘要》
  13. 改訾候《诸病源候论》
  14. 呷咳《中医词典》
  15. 钙《预防医学》
  16. 呷醋健身又防病《老年食养食疗》
  17. 钙、磷代谢及其调节《临床生物化学》
  18. 覆夏楫甫二尹示救时要略《张聿青医案》
  19. 钙、磷代谢异常《临床生物化学》
  20. 覆身图（注）《厘正按摩要术》
  21. 钙、磷的生理功用《临床生物化学》
  22. 覆盆子丸《备急千金要方》
  23. 钙、磷的吸收《生物化学与分子生物学》
  24. 覆盆子〈平〉《食疗本草》
  25. 钙、磷与骨的钙化及脱钙《生物化学与分子生物学》
  26. 覆盆子《滇南本草》
  27. 钙超载《病理生理学》
  28. 覆盆子《药性切用》
  29. 钙代谢《默克家庭诊疗手册》
  30. 覆盆子《本草撮要》
  31. 钙的异常《外科学总论》


尿比重_《常用化验值及意义》_中医杂集_【岐黄之术】

尿比重

尿比重

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取尿液100ml（以清晨第一次尿为好，门诊病人临时排尿检查）左右，置清洁容器内送检，若不能立即检查，应加防腐剂。

『正常值范围』

1.003—1.030，晨尿常1.020左右。

『临床意义』

尿比重的高低与饮水量和当时的尿值有关，主要取决肾脏的浓缩功能。

1、增高：见于脱水，糖尿病，急性肾炎等。

2、降低：见于尿崩症，慢性肾炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：改良莫氏浓缩——稀释试验
  • 当前页：尿比重
  • 下一页：尿沉渣显微镜检查
<<< 返回本书目录
  1. 尿比重《常用化验值及意义》
  2. 尿比重下降【疾病症状】
  3. 尿崩症（DiabetesInsipidus)《内分泌学》
  4. 尿比重增高【疾病症状】
  5. 尿崩症【疾病大全】
  6. 尿闭【疾病症状】
  7. 尿崩症【疾病症状】
  8. 尿闭【中药主治】
  9. 尿崩症《自我调养巧治病》
  10. 尿布皮炎《家庭医学百科-医疗康复篇》
  11. 尿崩症《家庭医学百科-医疗康复篇》
  12. 尿布皮炎《小儿常见病单验方》
  13. 尿崩【疾病症状】
  14. 尿布皮炎【疾病大全】
  15. 尿胞被伤小便淋沥《沈氏女科辑要》
  16. 尿布疹【疾病大全】
  17. 尿白浊第七十八问《婴童百问》
  18. 尿常规异常【疾病症状】
  19. 尿白便浊《证治准绳·幼科》
  20. 尿沉渣检查《临床基础检验学》
  21. 尿暗黑色【疾病症状】
  22. 尿沉渣显微镜检查《常用化验值及意义》
  23. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  24. 尿赤【疾病症状】
  25. 鸟嘴样尖鼻【疾病症状】
  26. 尿床《幼幼新书》
  27. 鸟兽《千金食治》
  28. 尿床方《外台秘要》
  29. 鸟兽《备急千金要方》
  30. 尿胆红素定性（UBIL）《常用化验值及意义》
  1. 尿比重《常用化验值及意义》
  2. 尿崩症《内分泌学》
  3. 尿标本采集法《基础护理学》
  4. 尿崩症《自我调养巧治病》
  5. 尿布皮炎《家庭医学百科-医疗康复篇》
  6. 尿崩症《家庭医学百科-医疗康复篇》
  7. 尿布皮炎《小儿常见病单验方》
  8. 尿崩症《默克家庭诊疗手册》
  9. 尿沉渣检查《临床基础检验学》
  10. 尿胞被伤小便淋沥《沈氏女科辑要》
  11. 尿沉渣显微镜检查《常用化验值及意义》
  12. 尿胞《中医词典》
  13. 尿床《中医词典》
  14. 尿胞《中医词典》
  15. 尿床《中医词典》
  16. 尿白浊第七十八问《婴童百问》
  17. 尿床《幼幼新书》
  18. 尿白便浊《证治准绳·幼科》
  19. 尿床方六首《外台秘要》
  20. 尿白《幼科释谜》
  21. 尿床候《诸病源候论》
  22. 尿白《中医词典》
  23. 尿胆红素定性《常用化验值及意义》
  24. 尿白《中医词典》
  25. 尿胆红素检查《临床基础检验学》
  26. 尿17－酮类固醇《常用化验值及意义》
  27. 尿胆红素试验《常用化验值及意义》
  28. 尿12小时沉渣计数《常用化验值及意义》
  29. 尿胆原《常用化验值及意义》
  30. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  31. 尿胆原《常用化验值及意义》


尿沉渣显微镜检查_《常用化验值及意义》_中医杂集_【岐黄之术】

尿沉渣显微镜检查

尿沉渣显微镜检查

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

尿液渣检查以清百第一次尿为好，门诊患者可临时排尿检查。留尿约100毫升左右置于清洁容器内。

『正常值范围』

红细胞：<0—3个/HP；白细胞：0—5个/HP；上皮细胞：少量扁平及圆形上皮细胞，透明管型：偶见（无其他管型）；圆柱状体：无；结晶体：正常酸性尿中有无定形尿酸盐，尿盐及草酸钙；正常碱性尿中有无定形磷酸盐，磷酸铵镁，碳酸钙及尿酸铵。

『临床意义』

1、细胞；

（1）红细胞>10个/HP或肉眼血尿常见于急性及慢性肾炎，肾结核，肾结石，肾盂肾炎。

（2）大量白细胞常于见尿路感染，前列腺炎及精囊炎等。

（3）大量扁平上皮细胞，除因白带污染外，表示尿路有轻度的炎症反应。

（4）圆形上皮细胞大量出现，表示尿路轻深层的粘膜有炎症性疾病。

（5）尾状上皮细胞大量出现，表示尿路粘膜的炎症比较严重如肾盂肾炎。

（6）小圆形上皮细胞如与管型同时出现，多为肾炎之征。

2、管型；

（1）透明管型：持续多量出现，常见于急性慢性肾炎，肾病，长期发热，肾郁血和肾血管硬化等。

（2）颗粒管型：表示肾脏有器质性病变，见于急性或慢性肾炎，肾病，肾动脉硬化症等。

（3）蜡要管型：表示肾小管有严重变性坏死，多见于重症肾小球肾炎，特别是慢性肾炎终末期或肾淀粉样变性。

（4）脂肪管型：内含有许多脂肪滴，多见于类脂性肾病，慢性肾小球肾炎。

（5）上皮细胞管型：内含肾小管上皮细胞，表示肾小管细胞有剥离变性，见于肾病，毒素反应，长期高热，子痫，重金属中毒，肾淀粉变性等。

（6）红细胞管型：出现于红细胞进入肾小管的疾病如伴有出血的肾脏炎症溶血性输血反应。

（7）白细胞管型：表示肾脏有感染性病变如肾盂肾炎，尿路感染或急性肾小球肾炎，狼疮性肾炎，多发性动脉炎。

（8）混合管型：活动性肾小球肾炎，肾病综合症进行期，结节性动脉周围炎，狼疮性肾炎，恶性高血压压。

（9）细菌管型：肾脏因细菌感染而呈脓毒性病变。

（10）血红蛋白管型：急性出血肾炎，血红蛋白尿，骨折，溶血性输血性反应引起的黄疸。

（11）无机盐管型：无意义。

3、圆柱状体：它出现的临床意义与透明管型同，在肾脏循环发生障碍时较为常见。

4、结晶体：在新鲜的碱性尿液中，出现尿酸铵结晶，提示膀胱已受细菌感染。尿液中出现胆红素结晶多为黄疸，暴发型肝炎，肝癌和肝硬化，磷中毒，伤寒。出现磺胺类药物结晶，多为磺胺类药物使用过量，磺胺类药物结石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿比重
  • 当前页：尿沉渣显微镜检查
  • 下一页：尿胆红素试验
<<< 返回本书目录
  1. 尿沉渣显微镜检查《常用化验值及意义》
  2. 尿赤【疾病症状】
  3. 尿沉渣检查《临床基础检验学》
  4. 尿床《幼幼新书》
  5. 尿常规异常【疾病症状】
  6. 尿床方《外台秘要》
  7. 尿布疹【疾病大全】
  8. 尿胆红素定性（UBIL）《常用化验值及意义》
  9. 尿布皮炎【疾病大全】
  10. 尿胆红素试验《常用化验值及意义》
  11. 尿布皮炎《小儿常见病单验方》
  12. 尿胆红素阴性【疾病症状】
  13. 尿布皮炎《家庭医学百科-医疗康复篇》
  14. 尿胆原（UU）《常用化验值及意义》
  15. 尿闭【中药主治】
  16. 尿胆原（UU）《常用化验值及意义》
  17. 尿闭【疾病症状】
  18. 尿胆原排泻增加【疾病症状】
  19. 尿比重增高【疾病症状】
  20. 尿胆原增加【疾病症状】
  21. 尿比重下降【疾病症状】
  22. 尿蛋白【疾病症状】
  23. 尿比重《常用化验值及意义》
  24. 尿道癌【疾病大全】
  25. 尿崩症（DiabetesInsipidus)《内分泌学》
  26. 尿道瓣【疾病症状】
  27. 尿崩症【疾病大全】
  28. 尿道变粗变硬【疾病症状】
  29. 尿崩症【疾病症状】
  30. 尿道创伤《泌尿外科学》
  1. 尿沉渣显微镜检查《常用化验值及意义》
  2. 尿沉渣检查《临床基础检验学》
  3. 尿床《中医词典》
  4. 尿布皮炎《小儿常见病单验方》
  5. 尿床《中医词典》
  6. 尿布皮炎《家庭医学百科-医疗康复篇》
  7. 尿床《幼幼新书》
  8. 尿标本采集法《基础护理学》
  9. 尿床方六首《外台秘要》
  10. 尿比重《常用化验值及意义》
  11. 尿床候《诸病源候论》
  12. 尿崩症《内分泌学》
  13. 尿胆红素定性《常用化验值及意义》
  14. 尿崩症《自我调养巧治病》
  15. 尿胆红素检查《临床基础检验学》
  16. 尿崩症《家庭医学百科-医疗康复篇》
  17. 尿胆红素试验《常用化验值及意义》
  18. 尿崩症《默克家庭诊疗手册》
  19. 尿胆原《常用化验值及意义》
  20. 尿胞被伤小便淋沥《沈氏女科辑要》
  21. 尿胆原《常用化验值及意义》
  22. 尿胞《中医词典》
  23. 尿胆原及尿胆素检查《临床基础检验学》
  24. 尿胞《中医词典》
  25. 尿蛋白《常用化验值及意义》
  26. 尿白浊第七十八问《婴童百问》
  27. 尿道《中医词典》
  28. 尿白便浊《证治准绳·幼科》
  29. 尿道《中医词典》
  30. 尿白《幼科释谜》
  31. 尿道癌《默克家庭诊疗手册》


尿胆红素试验_《常用化验值及意义》_中医杂集_【岐黄之术】

尿胆红素试验

尿胆红素试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取新鲜尿液50—100ml，置于干燥清洁容器内。

『正常值范围』

阴性。

『临床意义』

阳性：肝脏疾病，胆道疾病，肝内胆管或总胆管阻塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿沉渣显微镜检查
  • 当前页：尿胆红素试验
  • 下一页：尿胆原（UU）
<<< 返回本书目录
  1. 尿胆红素试验《常用化验值及意义》
  2. 尿胆红素阴性【疾病症状】
  3. 尿胆红素定性（UBIL）《常用化验值及意义》
  4. 尿胆原（UU）《常用化验值及意义》
  5. 尿床方《外台秘要》
  6. 尿胆原（UU）《常用化验值及意义》
  7. 尿床《幼幼新书》
  8. 尿胆原排泻增加【疾病症状】
  9. 尿赤【疾病症状】
  10. 尿胆原增加【疾病症状】
  11. 尿沉渣显微镜检查《常用化验值及意义》
  12. 尿蛋白【疾病症状】
  13. 尿沉渣检查《临床基础检验学》
  14. 尿道癌【疾病大全】
  15. 尿常规异常【疾病症状】
  16. 尿道瓣【疾病症状】
  17. 尿布疹【疾病大全】
  18. 尿道变粗变硬【疾病症状】
  19. 尿布皮炎【疾病大全】
  20. 尿道创伤《泌尿外科学》
  21. 尿布皮炎《小儿常见病单验方》
  22. 尿道创伤【疾病大全】
  23. 尿布皮炎《家庭医学百科-医疗康复篇》
  24. 尿道刺痒【疾病症状】
  25. 尿闭【中药主治】
  26. 尿道的条索状肿块【疾病症状】
  27. 尿闭【疾病症状】
  28. 尿道分泌粘液或脓性分泌物【疾病症状】
  29. 尿比重增高【疾病症状】
  30. 尿道结核【疾病大全】
  1. 尿胆红素试验《常用化验值及意义》
  2. 尿胆红素检查《临床基础检验学》
  3. 尿胆原《常用化验值及意义》
  4. 尿胆红素定性《常用化验值及意义》
  5. 尿胆原《常用化验值及意义》
  6. 尿床候《诸病源候论》
  7. 尿胆原及尿胆素检查《临床基础检验学》
  8. 尿床方六首《外台秘要》
  9. 尿蛋白《常用化验值及意义》
  10. 尿床《幼幼新书》
  11. 尿道《中医词典》
  12. 尿床《中医词典》
  13. 尿道《中医词典》
  14. 尿床《中医词典》
  15. 尿道癌《默克家庭诊疗手册》
  16. 尿沉渣显微镜检查《常用化验值及意义》
  17. 尿道创伤《泌尿外科学》
  18. 尿沉渣检查《临床基础检验学》
  19. 尿道歌诀《人体解剖学歌诀》
  20. 尿布皮炎《小儿常见病单验方》
  21. 尿道结石《临床激光治疗学》
  22. 尿布皮炎《家庭医学百科-医疗康复篇》
  23. 尿道结石《泌尿外科学》
  24. 尿标本采集法《基础护理学》
  25. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  26. 尿比重《常用化验值及意义》
  27. 尿道肉阜《临床激光治疗学》
  28. 尿崩症《内分泌学》
  29. 尿道损伤《急诊医学》
  30. 尿崩症《自我调养巧治病》
  31. 尿道损伤《家庭医学百科-自救互救篇》


尿胆原_《常用化验值及意义》_中医杂集_【岐黄之术】

尿胆原（UU）
在线购买《常用化验值及意义》正版书籍

尿胆原（UU）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取新鲜尿液50ml，置于清洁干燥容器内。

『正常值范围』

一般定性呈弱阳性，用半定量稀释法：1：20为阴性。

『临床意义』

增高：见于过量胆色素产生；肝细胞功能损害（如肝病）；肠内容物停留过久，尿胆原吸收增多；肠内细菌增多，尿胆原形成和重吸收增多；胆道感染，使胆汁内的胆红素转变为尿胆素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿胆红素试验
  • 当前页：尿胆原（UU）
  • 下一页：尿妊娠浓缩试验
<<< 返回本书目录
  1. 尿胆红素阴性【疾病症状】
  2. 尿胆原（UU）《常用化验值及意义》
  3. 尿胆红素试验《常用化验值及意义》
  4. 尿胆原（UU）《常用化验值及意义》
  5. 尿胆红素定性（UBIL）《常用化验值及意义》
  6. 尿胆原排泻增加【疾病症状】
  7. 尿床方《外台秘要》
  8. 尿胆原增加【疾病症状】
  9. 尿床《幼幼新书》
  10. 尿蛋白【疾病症状】
  11. 尿赤【疾病症状】
  12. 尿道癌【疾病大全】
  13. 尿沉渣显微镜检查《常用化验值及意义》
  14. 尿道瓣【疾病症状】
  15. 尿沉渣检查《临床基础检验学》
  16. 尿道变粗变硬【疾病症状】
  17. 尿常规异常【疾病症状】
  18. 尿道创伤《泌尿外科学》
  19. 尿布疹【疾病大全】
  20. 尿道创伤【疾病大全】
  21. 尿布皮炎【疾病大全】
  22. 尿道刺痒【疾病症状】
  23. 尿布皮炎《小儿常见病单验方》
  24. 尿道的条索状肿块【疾病症状】
  25. 尿布皮炎《家庭医学百科-医疗康复篇》
  26. 尿道分泌粘液或脓性分泌物【疾病症状】
  27. 尿闭【中药主治】
  28. 尿道结核【疾病大全】
  29. 尿闭【疾病症状】
  30. 尿道结节【疾病症状】
  1. 尿胆原《常用化验值及意义》
  2. 尿胆红素试验《常用化验值及意义》
  3. 尿胆原《常用化验值及意义》
  4. 尿胆红素检查《临床基础检验学》
  5. 尿胆原及尿胆素检查《临床基础检验学》
  6. 尿胆红素定性《常用化验值及意义》
  7. 尿蛋白《常用化验值及意义》
  8. 尿床候《诸病源候论》
  9. 尿道《中医词典》
  10. 尿床方六首《外台秘要》
  11. 尿道《中医词典》
  12. 尿床《幼幼新书》
  13. 尿道癌《默克家庭诊疗手册》
  14. 尿床《中医词典》
  15. 尿道创伤《泌尿外科学》
  16. 尿床《中医词典》
  17. 尿道歌诀《人体解剖学歌诀》
  18. 尿沉渣显微镜检查《常用化验值及意义》
  19. 尿道结石《临床激光治疗学》
  20. 尿沉渣检查《临床基础检验学》
  21. 尿道结石《泌尿外科学》
  22. 尿布皮炎《小儿常见病单验方》
  23. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  24. 尿布皮炎《家庭医学百科-医疗康复篇》
  25. 尿道肉阜《临床激光治疗学》
  26. 尿标本采集法《基础护理学》
  27. 尿道损伤《急诊医学》
  28. 尿比重《常用化验值及意义》
  29. 尿道损伤《家庭医学百科-自救互救篇》
  30. 尿崩症《内分泌学》
  31. 尿道外伤《默克家庭诊疗手册》


尿妊娠浓缩试验_《常用化验值及意义》_中医杂集_【岐黄之术】

尿妊娠浓缩试验

尿妊娠浓缩试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取晨尿50ml，置于清洁干燥容器内。

『正常值范围』

政党妊娠尿液经稀释成1/5ug。

『临床意义』

阳性反应，常见于葡萄胎，绒毛膜上皮癌，多胎妊娠，早期妊娠反应重者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿胆原（UU）
  • 当前页：尿妊娠浓缩试验
  • 下一页：尿妊娠试验
<<< 返回本书目录
  1. 尿妊娠浓缩试验《常用化验值及意义》
  2. 尿妊娠试验《常用化验值及意义》
  3. 尿频伴尿急和尿痛【疾病症状】
  4. 尿妊娠试验阳性【疾病症状】
  5. 尿频【中药主治】
  6. 尿乳糜试验《常用化验值及意义》
  7. 尿频【疾病症状】
  8. 尿三杯试验《常用化验值及意义》
  9. 尿偏碱【疾病症状】
  10. 尿色酱红或呈酱油色【疾病症状】
  11. 尿泡草【中药大全】
  12. 尿渗量测定（Uosm）《常用化验值及意义》
  13. 尿内出现蛋白及管型【疾病症状】
  14. 尿渗透压下降【疾病症状】
  15. 尿钠排出量极低【疾病症状】
  16. 尿失禁《默克家庭诊疗手册》
  17. 尿锰粪锰【疾病症状】
  18. 尿失禁《赵绍琴临证验案精选》
  19. 尿滤过分数明显下降【疾病症状】
  20. 尿失禁【疾病症状】
  21. 尿路真菌感染【疾病大全】
  22. 尿失禁【疾病症状】
  23. 尿路外伤《默克家庭诊疗手册》
  24. 尿失禁【疾病大全】
  25. 尿路软斑症【疾病大全】
  26. 尿失禁与遗尿【疾病症状】
  27. 尿路结石汤【方剂大全】
  28. 尿石《常见中老年疾病防治》
  29. 尿路结石【中药主治】
  30. 尿石症《病理学》
  1. 尿妊娠浓缩试验《常用化验值及意义》
  2. 尿频《手穴手纹诊治》
  3. 尿妊娠试验《常用化验值及意义》
  4. 尿内常见的结晶《临床基础检验学》
  5. 尿乳糜试验《常用化验值及意义》
  6. 尿门无孔《中医词典》
  7. 尿三杯试验《常用化验值及意义》
  8. 尿门无孔《中医词典》
  9. 尿渗量测定《常用化验值及意义》
  10. 尿路外伤《默克家庭诊疗手册》
  11. 尿失禁《默克家庭诊疗手册》
  12. 尿路结石症的生物化学《临床生物化学》
  13. 尿失禁《赵绍琴临证验案精选》
  14. 尿路结石《默克家庭诊疗手册》
  15. 尿失禁《泌尿外科学》
  16. 尿路梗阻与肾积水《放射诊断学》
  17. 尿石《常见中老年疾病防治》
  18. 尿路梗阻《默克家庭诊疗手册》
  19. 尿石症《病理学》
  20. 尿路梗阻《急诊医学》
  21. 尿试带试验方法《临床基础检验学》
  22. 尿路感染合并肺炎《赵绍琴临证验案精选》
  23. 尿素酶的分子结构《中国幽门螺杆菌研究》
  24. 尿路感染《家庭医学百科-医疗康复篇》
  25. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  26. 尿路感染《家庭医学百科-医疗康复篇》
  27. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  28. 尿路感染《家庭医学百科-医疗康复篇》
  29. 尿酸度检查《临床基础检验学》
  30. 尿路感染《默克家庭诊疗手册》
  31. 尿糖《常用化验值及意义》


尿妊娠试验_《常用化验值及意义》_中医杂集_【岐黄之术】

尿妊娠试验

尿妊娠试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取晨尿50ml，置于清洁干燥容器内。

『正常值范围』

胶乳法和雄蟾蜍法：阴性。

『临床意义』

阳性反应：常见于早期妊娠，流产后胎盘组织残留，宫外孕，绒毛膜上皮癌。葡萄胎，睾丸畸胎瘤等。早期妊娠原阳性自然转为阴性者，提示宫内脂儿已死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿妊娠浓缩试验
  • 当前页：尿妊娠试验
  • 下一页：尿乳糜试验
<<< 返回本书目录
  1. 尿妊娠试验《常用化验值及意义》
  2. 尿妊娠试验阳性【疾病症状】
  3. 尿妊娠浓缩试验《常用化验值及意义》
  4. 尿乳糜试验《常用化验值及意义》
  5. 尿频伴尿急和尿痛【疾病症状】
  6. 尿三杯试验《常用化验值及意义》
  7. 尿频【中药主治】
  8. 尿色酱红或呈酱油色【疾病症状】
  9. 尿频【疾病症状】
  10. 尿渗量测定（Uosm）《常用化验值及意义》
  11. 尿偏碱【疾病症状】
  12. 尿渗透压下降【疾病症状】
  13. 尿泡草【中药大全】
  14. 尿失禁《默克家庭诊疗手册》
  15. 尿内出现蛋白及管型【疾病症状】
  16. 尿失禁《赵绍琴临证验案精选》
  17. 尿钠排出量极低【疾病症状】
  18. 尿失禁【疾病症状】
  19. 尿锰粪锰【疾病症状】
  20. 尿失禁【疾病症状】
  21. 尿滤过分数明显下降【疾病症状】
  22. 尿失禁【疾病大全】
  23. 尿路真菌感染【疾病大全】
  24. 尿失禁与遗尿【疾病症状】
  25. 尿路外伤《默克家庭诊疗手册》
  26. 尿石《常见中老年疾病防治》
  27. 尿路软斑症【疾病大全】
  28. 尿石症《病理学》
  29. 尿路结石汤【方剂大全】
  30. 尿素廓清障碍【疾病症状】
  1. 尿妊娠试验《常用化验值及意义》
  2. 尿妊娠浓缩试验《常用化验值及意义》
  3. 尿乳糜试验《常用化验值及意义》
  4. 尿频《手穴手纹诊治》
  5. 尿三杯试验《常用化验值及意义》
  6. 尿内常见的结晶《临床基础检验学》
  7. 尿渗量测定《常用化验值及意义》
  8. 尿门无孔《中医词典》
  9. 尿失禁《默克家庭诊疗手册》
  10. 尿门无孔《中医词典》
  11. 尿失禁《赵绍琴临证验案精选》
  12. 尿路外伤《默克家庭诊疗手册》
  13. 尿失禁《泌尿外科学》
  14. 尿路结石症的生物化学《临床生物化学》
  15. 尿石《常见中老年疾病防治》
  16. 尿路结石《默克家庭诊疗手册》
  17. 尿石症《病理学》
  18. 尿路梗阻与肾积水《放射诊断学》
  19. 尿试带试验方法《临床基础检验学》
  20. 尿路梗阻《默克家庭诊疗手册》
  21. 尿素酶的分子结构《中国幽门螺杆菌研究》
  22. 尿路梗阻《急诊医学》
  23. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  24. 尿路感染合并肺炎《赵绍琴临证验案精选》
  25. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  26. 尿路感染《家庭医学百科-医疗康复篇》
  27. 尿酸度检查《临床基础检验学》
  28. 尿路感染《家庭医学百科-医疗康复篇》
  29. 尿糖《常用化验值及意义》
  30. 尿路感染《家庭医学百科-医疗康复篇》
  31. 尿糖检查《临床基础检验学》


尿乳糜试验_《常用化验值及意义》_中医杂集_【岐黄之术】

尿乳糜试验

尿乳糜试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取新鲜尿液50ml，置于清洁干燥容器内。

『正常值范围』

阴性。

『临床意义』

肾内的淋巴管破裂破裂后，管内的乳糜液可进入尿液内，形成乳糜尿。常见于丝虫病，以及其他引起肾周围淋巴管阻塞的疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿妊娠试验
  • 当前页：尿乳糜试验
  • 下一页：尿三杯试验
<<< 返回本书目录
  1. 尿乳糜试验《常用化验值及意义》
  2. 尿三杯试验《常用化验值及意义》
  3. 尿妊娠试验阳性【疾病症状】
  4. 尿色酱红或呈酱油色【疾病症状】
  5. 尿妊娠试验《常用化验值及意义》
  6. 尿渗量测定（Uosm）《常用化验值及意义》
  7. 尿妊娠浓缩试验《常用化验值及意义》
  8. 尿渗透压下降【疾病症状】
  9. 尿频伴尿急和尿痛【疾病症状】
  10. 尿失禁《默克家庭诊疗手册》
  11. 尿频【中药主治】
  12. 尿失禁《赵绍琴临证验案精选》
  13. 尿频【疾病症状】
  14. 尿失禁【疾病症状】
  15. 尿偏碱【疾病症状】
  16. 尿失禁【疾病症状】
  17. 尿泡草【中药大全】
  18. 尿失禁【疾病大全】
  19. 尿内出现蛋白及管型【疾病症状】
  20. 尿失禁与遗尿【疾病症状】
  21. 尿钠排出量极低【疾病症状】
  22. 尿石《常见中老年疾病防治》
  23. 尿锰粪锰【疾病症状】
  24. 尿石症《病理学》
  25. 尿滤过分数明显下降【疾病症状】
  26. 尿素廓清障碍【疾病症状】
  27. 尿路真菌感染【疾病大全】
  28. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  29. 尿路外伤《默克家庭诊疗手册》
  30. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  1. 尿乳糜试验《常用化验值及意义》
  2. 尿妊娠试验《常用化验值及意义》
  3. 尿三杯试验《常用化验值及意义》
  4. 尿妊娠浓缩试验《常用化验值及意义》
  5. 尿渗量测定《常用化验值及意义》
  6. 尿频《手穴手纹诊治》
  7. 尿失禁《默克家庭诊疗手册》
  8. 尿内常见的结晶《临床基础检验学》
  9. 尿失禁《赵绍琴临证验案精选》
  10. 尿门无孔《中医词典》
  11. 尿失禁《泌尿外科学》
  12. 尿门无孔《中医词典》
  13. 尿石《常见中老年疾病防治》
  14. 尿路外伤《默克家庭诊疗手册》
  15. 尿石症《病理学》
  16. 尿路结石症的生物化学《临床生物化学》
  17. 尿试带试验方法《临床基础检验学》
  18. 尿路结石《默克家庭诊疗手册》
  19. 尿素酶的分子结构《中国幽门螺杆菌研究》
  20. 尿路梗阻与肾积水《放射诊断学》
  21. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  22. 尿路梗阻《默克家庭诊疗手册》
  23. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  24. 尿路梗阻《急诊医学》
  25. 尿酸度检查《临床基础检验学》
  26. 尿路感染合并肺炎《赵绍琴临证验案精选》
  27. 尿糖《常用化验值及意义》
  28. 尿路感染《家庭医学百科-医疗康复篇》
  29. 尿糖检查《临床基础检验学》
  30. 尿路感染《家庭医学百科-医疗康复篇》
  31. 尿酮体检查《临床基础检验学》


尿三杯试验_《常用化验值及意义》_中医杂集_【岐黄之术】

尿三杯试验

尿三杯试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

取尿标三个，标明1、2、3，嘱患者排尿，分别收集于三个杯中，开始的第一个杯和第三杯，各收集尿液10ml即可，大部分尿液均留入第二杯中，尿要一次性排出，中间不可间断。

『正常值范围』

肉眼观察：1、2、3杯均清晰。

『临床意义』

三杯试验主要用于男性泌尿系统感染患者，借以了解炎症所在的部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿乳糜试验
  • 当前页：尿三杯试验
  • 下一页：尿酮体试验（UABT）
<<< 返回本书目录
  1. 尿三杯试验《常用化验值及意义》
  2. 尿色酱红或呈酱油色【疾病症状】
  3. 尿乳糜试验《常用化验值及意义》
  4. 尿渗量测定（Uosm）《常用化验值及意义》
  5. 尿妊娠试验阳性【疾病症状】
  6. 尿渗透压下降【疾病症状】
  7. 尿妊娠试验《常用化验值及意义》
  8. 尿失禁《默克家庭诊疗手册》
  9. 尿妊娠浓缩试验《常用化验值及意义》
  10. 尿失禁《赵绍琴临证验案精选》
  11. 尿频伴尿急和尿痛【疾病症状】
  12. 尿失禁【疾病症状】
  13. 尿频【中药主治】
  14. 尿失禁【疾病症状】
  15. 尿频【疾病症状】
  16. 尿失禁【疾病大全】
  17. 尿偏碱【疾病症状】
  18. 尿失禁与遗尿【疾病症状】
  19. 尿泡草【中药大全】
  20. 尿石《常见中老年疾病防治》
  21. 尿内出现蛋白及管型【疾病症状】
  22. 尿石症《病理学》
  23. 尿钠排出量极低【疾病症状】
  24. 尿素廓清障碍【疾病症状】
  25. 尿锰粪锰【疾病症状】
  26. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  27. 尿滤过分数明显下降【疾病症状】
  28. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  29. 尿路真菌感染【疾病大全】
  30. 尿酸代谢亢进【疾病症状】
  1. 尿三杯试验《常用化验值及意义》
  2. 尿乳糜试验《常用化验值及意义》
  3. 尿渗量测定《常用化验值及意义》
  4. 尿妊娠试验《常用化验值及意义》
  5. 尿失禁《默克家庭诊疗手册》
  6. 尿妊娠浓缩试验《常用化验值及意义》
  7. 尿失禁《赵绍琴临证验案精选》
  8. 尿频《手穴手纹诊治》
  9. 尿失禁《泌尿外科学》
  10. 尿内常见的结晶《临床基础检验学》
  11. 尿石《常见中老年疾病防治》
  12. 尿门无孔《中医词典》
  13. 尿石症《病理学》
  14. 尿门无孔《中医词典》
  15. 尿试带试验方法《临床基础检验学》
  16. 尿路外伤《默克家庭诊疗手册》
  17. 尿素酶的分子结构《中国幽门螺杆菌研究》
  18. 尿路结石症的生物化学《临床生物化学》
  19. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  20. 尿路结石《默克家庭诊疗手册》
  21. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  22. 尿路梗阻与肾积水《放射诊断学》
  23. 尿酸度检查《临床基础检验学》
  24. 尿路梗阻《默克家庭诊疗手册》
  25. 尿糖《常用化验值及意义》
  26. 尿路梗阻《急诊医学》
  27. 尿糖检查《临床基础检验学》
  28. 尿路感染合并肺炎《赵绍琴临证验案精选》
  29. 尿酮体检查《临床基础检验学》
  30. 尿路感染《家庭医学百科-医疗康复篇》
  31. 尿酮体试验《常用化验值及意义》


尿酮体试验_《常用化验值及意义》_中医杂集_【岐黄之术】

尿酮体试验（UABT）
在线购买《常用化验值及意义》正版书籍

尿酮体试验（UABT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取新鲜尿液50—100ml，于清洁干燥容器内。

『正常值范围』

阴性。

『临床意义』

阳性：见于糖尿病酸中毒，妊娠呕吐，急性胃肠炎伴严重脱水，中毒性休克等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿三杯试验
  • 当前页：尿酮体试验（UABT）
  • 下一页：尿量（UV）
<<< 返回本书目录
  1. 尿糖【疾病症状】
  2. 尿酮体试验（UABT）《常用化验值及意义》
  3. 尿酸盐在关节内沉积增多【疾病症状】
  4. 尿桶《本草纲目》完整版
  5. 尿酸结晶【疾病症状】
  6. 尿桶弓【中药大全】
  7. 尿酸化异常【疾病症状】
  8. 尿痛【疾病症状】
  9. 尿酸代谢亢进【疾病症状】
  10. 尿外渗【疾病症状】
  11. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  12. 尿信号《中医疾病预测》
  13. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  14. 尿血《何澹安医案》
  15. 尿素廓清障碍【疾病症状】
  16. 尿血《济阴纲目》
  17. 尿石症《病理学》
  18. 尿血《老年百病防治》
  19. 尿石《常见中老年疾病防治》
  20. 尿血《秘传证治要诀及类方》
  21. 尿失禁与遗尿【疾病症状】
  22. 尿血《女科证治准绳》
  23. 尿失禁【疾病大全】
  24. 尿血《盘珠集胎产症治》
  25. 尿失禁【疾病症状】
  26. 尿血《千金翼方》
  27. 尿失禁【疾病症状】
  28. 尿血《沈氏女科辑要》
  29. 尿失禁《赵绍琴临证验案精选》
  30. 尿血《血证论》
  1. 尿酮体试验《常用化验值及意义》
  2. 尿酮体检查《临床基础检验学》
  3. 尿细胞成分检查《临床基础检验学》
  4. 尿糖检查《临床基础检验学》
  5. 尿信号《中医疾病预测》
  6. 尿糖《常用化验值及意义》
  7. 尿信号的理论基础《中医疾病预测》
  8. 尿酸度检查《临床基础检验学》
  9. 尿信号的临床意义《中医疾病预测》
  10. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  11. 尿血《千金翼方》
  12. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  13. 尿血《千金翼方》
  14. 尿素酶的分子结构《中国幽门螺杆菌研究》
  15. 尿血《老年百病防治》
  16. 尿试带试验方法《临床基础检验学》
  17. 尿血《中医词典》
  18. 尿石症《病理学》
  19. 尿血《中医词典》
  20. 尿石《常见中老年疾病防治》
  21. 尿血《冯氏锦囊秘录》
  22. 尿失禁《泌尿外科学》
  23. 尿血《医述》
  24. 尿失禁《赵绍琴临证验案精选》
  25. 尿血《证治准绳·女科》
  26. 尿失禁《默克家庭诊疗手册》
  27. 尿血《济阴纲目》
  28. 尿渗量测定《常用化验值及意义》
  29. 尿血《医学心悟》
  30. 尿三杯试验《常用化验值及意义》
  31. 尿血《血证论》


尿量_《常用化验值及意义》_中医杂集_【岐黄之术】

尿量（UV）
在线购买《常用化验值及意义》正版书籍

尿量（UV）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取消24小时内全部尿液。清晨8点整嘱病人排尽尿弃去然后将尿全部收集至次日晨8点嘱病人排尽尿，一并收集于一清洁大容器中。一般要根据检查目的不同加入不同防腐剂。

『正常值范围』

（1000-2000）ml

『临床意义』

（1）多尿：经常尿量超过2500ml/日,为多尿

生理性有饮水多，饮浓茶及酒精类，神经紧张，受凉后；

病理性有糖尿病、尿崩症，慢性肾炎及神经性多尿等，亦可见于慢性肾盂肾炎，高血压性肾病，肾性糖尿，失钾性肾病，急性肾功能衰竭的多尿期，粘液性水肿，巨人症，肢端肥大症，颅底脑膜炎，脑炎，近视丘下部的肿瘤，原发性甲状旁腺功能亢进，原发性醛固酮增多症等。

（2）少尿：尿量少于500ml/日为少尿

生理性有饮水少，出汗多，进食盐分过多等。

病理性有休克，脱水，严重烧伤，急性及慢性肾炎，心力衰竭，肝硬化腹水，急性发热性疾病等，亦可见于磺胺类药物反应，血型不符的输血，流行性出血热少尿期，尿毒症急性肾功能衰竭等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿酮体试验（UABT）
  • 当前页：尿量（UV）
  • 下一页：尿液颜色
<<< 返回本书目录
  1. 尿坑泥《本草纲目》图文版
  2. 尿磷【疾病症状】
  3. 尿坑泥《本草纲目》完整版
  4. 尿流变细或中断【疾病症状】
  5. 尿精【疾病大全】
  6. 尿流呈波动状【疾病症状】
  7. 尿结石《家庭医学百科-医疗康复篇》
  8. 尿流缓慢【疾病症状】
  9. 尿急【疾病症状】
  10. 尿流中断【疾病症状】
  11. 尿灰疮《幼幼新书》
  12. 尿瘘【疾病症状】
  13. 尿黄似浓茶【疾病症状】
  14. 尿瘘【疾病大全】
  15. 尿后滴沥【疾病症状】
  16. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》
  17. 尿黑酸尿与褐黄病【疾病大全】
  18. 尿路感染《家庭医学百科-医疗康复篇》
  19. 尿黑酸【疾病症状】
  20. 尿路感染《家庭医学百科-医疗康复篇》
  21. 尿钙增多【疾病症状】
  22. 尿路感染《家庭医学百科-医疗康复篇》
  23. 尿分叉【疾病症状】
  24. 尿路感染《默克家庭诊疗手册》
  25. 尿毒症性心肌病【疾病大全】
  26. 尿路感染【疾病大全】
  27. 尿毒症性心包炎【疾病大全】
  28. 尿路感染【中药主治】
  29. 尿毒症肺炎【疾病大全】
  30. 尿路感染合并肺炎《赵绍琴临证验案精选》
  1. 尿量《常用化验值及意义》
  2. 尿来《中医词典》
  3. 尿量异常辨病《常见病自测》
  4. 尿来《中医词典》
  5. 尿瘘《妇产科学》
  6. 尿孔《中医词典》
  7. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》
  8. 尿孔《中医词典》
  9. 尿路感染《默克家庭诊疗手册》
  10. 尿精《中医词典》
  11. 尿路感染《家庭医学百科-医疗康复篇》
  12. 尿精《中医词典》
  13. 尿路感染《家庭医学百科-医疗康复篇》
  14. 尿结石《家庭医学百科-医疗康复篇》
  15. 尿路感染《家庭医学百科-医疗康复篇》
  16. 尿结晶检查《临床基础检验学》
  17. 尿路感染合并肺炎《赵绍琴临证验案精选》
  18. 尿激酶《药理学》
  19. 尿路梗阻《急诊医学》
  20. 尿混浊《泌尿外科学》
  21. 尿路梗阻《默克家庭诊疗手册》
  22. 尿灰疮《幼幼新书》
  23. 尿路梗阻与肾积水《放射诊断学》
  24. 尿红细胞（12小时）《常用化验值及意义》
  25. 尿路结石《默克家庭诊疗手册》
  26. 尿管型检查《临床基础检验学》
  27. 尿路结石症的生物化学《临床生物化学》
  28. 尿毒症毒性物质的作用《病理生理学》
  29. 尿路外伤《默克家庭诊疗手册》
  30. 尿毒症的主要临床表现及其发病机制《病理生理学》
  31. 尿门无孔《中医词典》


尿液颜色_《常用化验值及意义》_中医杂集_【岐黄之术】

尿液颜色

尿液颜色

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取尿液100亳升（以清晨第一次尿为好，门诊病人可临时排尿检查）左右，置清洁容光焕发器内送检，若不能立即检查，就加防腐剂。

『正常值范围』

淡黄色.随饮水及出汗多少,色泽深浅可有不同.

『临床意义』

异常：尿色深红带黄如浓茶样,见于胆红素尿,尿色为浓茶色或酱油色,见于血红蛋白尿;尿色呈淡红色云雾状/洗肉水样或混有血凝块,见于血尿.白色乳样尿液称为乳糜尿,见于血丝虫病或肿瘤等原因引起的肾周围淋巴管引流受阻.乳糜尿应与尿内磷酸盐和碳酸盐的灰白色相鉴别.后者多见于儿童,寒冷的天气易发生,系正常现象,必要时可作化验检查.

许多药物可引起尿液颜色发生改变

使尿液变黄的：黄连素,阿的平,复合维生素B,四环素,维生素B2,利福平,磺胺嘧啶,痢特灵,一粒丹,复方大黄片等.

使尿液变赤黄或棕色的：呋喃妥因,扑疟喹宁,伯喹,磺胺类药物.

使尿液变红的：氨基比林,酚肽,苯妥英钠,利福平,冬眠灵.

使尿滚变绿色的：消炎痛,亚甲蓝,阿米替林.使尿液变暗黑色的:灭滴灵,甲基多巴,左旋多巴,雷米封,山梨醇铁.

使尿液变棕黑色的：非那西丁,奎宁.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿量（UV）
  • 当前页：尿液颜色
  • 下一页：尿液气味
<<< 返回本书目录
  1. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  2. 尿液中有稠厚胶样物【疾病症状】
  3. 尿液理学检查《临床基础检验学》
  4. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  5. 尿液烂苹果味【疾病症状】
  6. 尿意窘迫【疾病症状】
  7. 尿液检查《临床基础检验学》
  8. 尿隐血【疾病症状】
  9. 尿液检查《常用化验值及意义》
  10. 尿隐血试验《常用化验值及意义》
  11. 尿液混浊【疾病症状】
  12. 尿灶火丹《幼幼新书》
  13. 尿液化学检查《临床基础检验学》
  14. 尿则精泄，尿精不止《名师垂教》
  15. 尿液的浓缩和稀释《生理学》
  16. 尿中持续性排钠【疾病症状】
  17. 尿液臭味【疾病症状】
  18. 尿中雌激素增高【疾病症状】
  19. 尿液呈黑色【疾病症状】
  20. 尿中磷酸盐排出增多【疾病症状】
  21. 尿液常规检验及其临床意义《免疫与健康》
  22. 尿中有较多尿卟啉【疾病症状】
  23. 尿液氨水味【疾病症状】
  24. 尿中有特殊鼠臭味【疾病症状】
  25. 尿血证治《三因极一病证方论》
  26. 尿中组织胺排泄增加【疾病症状】
  27. 尿血方《外台秘要》
  28. 尿浊《赵绍琴临证验案精选》
  29. 尿血4个月余《名师垂教》
  30. 捏目四《养生导引秘籍》
  1. 尿液颜色《常用化验值及意义》
  2. 尿液血红蛋白、肌红蛋白及其代谢产物的检查《临床基础检验学》
  3. 尿液颜色辨病《常见病自测》
  4. 尿液细胞及管型的计数《临床基础检验学》
  5. 尿液一般性状检查《临床基础检验学》
  6. 尿液微量白蛋白测定《临床基础检验学》
  7. 尿液中正常脱落细胞形态《临床基础检验学》
  8. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  9. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  10. 尿液气味《常用化验值及意义》
  11. 尿隐血试验《常用化验值及意义》
  12. 尿液检查《临床基础检验学》
  13. 尿灶火丹《中医词典》
  14. 尿液化学检查《临床基础检验学》
  15. 尿灶火丹《中医词典》
  16. 尿液分析仪原理《临床基础检验学》
  17. 尿灶火丹《幼幼新书》
  18. 尿液分析仪应用的质量控制《临床基础检验学》
  19. 尿灶火丹《证治准绳·幼科》
  20. 尿液的性状辨病《常见病自测》
  21. 尿灶火丹候《诸病源候论》
  22. 尿液的稀释《生理学》
  23. 尿灶火丹候《诸病源候论》
  24. 尿液的浓缩和稀释《生理学》
  25. 尿则精泄，尿精不止《名师垂教》
  26. 尿液的浓缩《生理学》
  27. 尿潴留《家庭医学百科·预防保健篇》
  28. 尿液的检查《实用免疫细胞与核酸》
  29. 尿潴留《手穴手纹诊治》
  30. 尿液蛋白质检查《临床基础检验学》
  31. 尿潴留《泌尿外科学》


尿液气味_《常用化验值及意义》_中医杂集_【岐黄之术】

尿液气味

尿液气味

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取刚排出新鲜尿液50毫升。

『正常值范围』

新鲜尿液无特别气味.

『临床意义』

异常：刚排出的尿液即有氨臭味，见于慢性膀胱炎及慢性尿潴留；有苹果样气味见于糖尿病酸中毒；有些药品和食物如蒜，葱等亦可使尿液呈特殊气味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿液颜色
  • 当前页：尿液气味
  • 下一页：尿蛋白
<<< 返回本书目录
  1. 尿液理学检查《临床基础检验学》
  2. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  3. 尿液烂苹果味【疾病症状】
  4. 尿液中有稠厚胶样物【疾病症状】
  5. 尿液检查《临床基础检验学》
  6. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  7. 尿液检查《常用化验值及意义》
  8. 尿意窘迫【疾病症状】
  9. 尿液混浊【疾病症状】
  10. 尿隐血【疾病症状】
  11. 尿液化学检查《临床基础检验学》
  12. 尿隐血试验《常用化验值及意义》
  13. 尿液的浓缩和稀释《生理学》
  14. 尿灶火丹《幼幼新书》
  15. 尿液臭味【疾病症状】
  16. 尿则精泄，尿精不止《名师垂教》
  17. 尿液呈黑色【疾病症状】
  18. 尿中持续性排钠【疾病症状】
  19. 尿液常规检验及其临床意义《免疫与健康》
  20. 尿中雌激素增高【疾病症状】
  21. 尿液氨水味【疾病症状】
  22. 尿中磷酸盐排出增多【疾病症状】
  23. 尿血证治《三因极一病证方论》
  24. 尿中有较多尿卟啉【疾病症状】
  25. 尿血方《外台秘要》
  26. 尿中有特殊鼠臭味【疾病症状】
  27. 尿血4个月余《名师垂教》
  28. 尿中组织胺排泄增加【疾病症状】
  29. 尿血【方剂主治】
  30. 尿浊《赵绍琴临证验案精选》
  1. 尿液气味《常用化验值及意义》
  2. 尿液检查《临床基础检验学》
  3. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  4. 尿液化学检查《临床基础检验学》
  5. 尿液微量白蛋白测定《临床基础检验学》
  6. 尿液分析仪原理《临床基础检验学》
  7. 尿液细胞及管型的计数《临床基础检验学》
  8. 尿液分析仪应用的质量控制《临床基础检验学》
  9. 尿液血红蛋白、肌红蛋白及其代谢产物的检查《临床基础检验学》
  10. 尿液的性状辨病《常见病自测》
  11. 尿液颜色《常用化验值及意义》
  12. 尿液的稀释《生理学》
  13. 尿液颜色辨病《常见病自测》
  14. 尿液的浓缩和稀释《生理学》
  15. 尿液一般性状检查《临床基础检验学》
  16. 尿液的浓缩《生理学》
  17. 尿液中正常脱落细胞形态《临床基础检验学》
  18. 尿液的检查《实用免疫细胞与核酸》
  19. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  20. 尿液蛋白质检查《临床基础检验学》
  21. 尿隐血试验《常用化验值及意义》
  22. 尿液胆色素检查《临床基础检验学》
  23. 尿灶火丹《中医词典》
  24. 尿液常规检验及其临床意义《免疫与健康》
  25. 尿灶火丹《中医词典》
  26. 尿液标本的收集、保存与处理《临床基础检验学》
  27. 尿灶火丹《幼幼新书》
  28. 尿液氨基酸检查《临床基础检验学》
  29. 尿灶火丹《证治准绳·幼科》
  30. 尿液β[XB]2[/XB]微球蛋白测定《临床基础检验学》
  31. 尿灶火丹候《诸病源候论》


尿蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

尿蛋白

尿蛋白

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

（1）定性：留取新鲜尿液50～100毫升于清洁干燥容器内。

（2）定量：留取24小时尿液，加适量的防腐剂（甲苯）。

『正常值范围』

尿蛋白系阴性.

『临床意义』

增高：见于各种肾炎,肾病,泌尿系统感染,肾结石,多囊肾,全身性疾患累及肾脏.药物引起的肾损害等.

检验方法：检查尿蛋白有定性和定量两类方法.定性有醋酸加热法和试纸法,前者根据尿的混浊程度判为六个等级.后者是将一特别试纸插入尿中,将试纸的颜色对照标准比色板的同样颜色,即可读出尿中蛋白质含量.试纸法更为简便,但不如醋酸加热法准确.

尿蛋白定性与大致的蛋白质含量:

符号 | 混浊程度 | 估计蛋白含量
- | 清淅无混浊 | 阴性:无蛋白质
± | 仅在黑色背景下观察时呈白色混浊 | 微量:约0.01g/dlc以下
+ | 白色轻度混浊而无颗粒 | 少量:约0.01-0.05g/dl
++ | 明显白色颗粒样混浊 | 中量:约0.05-0.2g/dl
+++ | 白色絮状混浊 | 大量:约0.2-0.5g/d
++++ | 凝团块状混浊 | 极大量:>0.5g/dl

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿液气味
  • 当前页：尿蛋白
  • 下一页：尿糖（UGlu）
<<< 返回本书目录
  1. 尿蛋白【疾病症状】
  2. 尿道癌【疾病大全】
  3. 尿胆原增加【疾病症状】
  4. 尿道瓣【疾病症状】
  5. 尿胆原排泻增加【疾病症状】
  6. 尿道变粗变硬【疾病症状】
  7. 尿胆原（UU）《常用化验值及意义》
  8. 尿道创伤《泌尿外科学》
  9. 尿胆原（UU）《常用化验值及意义》
  10. 尿道创伤【疾病大全】
  11. 尿胆红素阴性【疾病症状】
  12. 尿道刺痒【疾病症状】
  13. 尿胆红素试验《常用化验值及意义》
  14. 尿道的条索状肿块【疾病症状】
  15. 尿胆红素定性（UBIL）《常用化验值及意义》
  16. 尿道分泌粘液或脓性分泌物【疾病症状】
  17. 尿床方《外台秘要》
  18. 尿道结核【疾病大全】
  19. 尿床《幼幼新书》
  20. 尿道结节【疾病症状】
  21. 尿赤【疾病症状】
  22. 尿道结节【疾病症状】
  23. 尿沉渣显微镜检查《常用化验值及意义》
  24. 尿道结石《临床激光治疗学》
  25. 尿沉渣检查《临床基础检验学》
  26. 尿道结石《泌尿外科学》
  27. 尿常规异常【疾病症状】
  28. 尿道结石【疾病症状】
  29. 尿布疹【疾病大全】
  30. 尿道结石【疾病大全】
  1. 尿蛋白《常用化验值及意义》
  2. 尿胆原及尿胆素检查《临床基础检验学》
  3. 尿道《中医词典》
  4. 尿胆原《常用化验值及意义》
  5. 尿道《中医词典》
  6. 尿胆原《常用化验值及意义》
  7. 尿道癌《默克家庭诊疗手册》
  8. 尿胆红素试验《常用化验值及意义》
  9. 尿道创伤《泌尿外科学》
  10. 尿胆红素检查《临床基础检验学》
  11. 尿道歌诀《人体解剖学歌诀》
  12. 尿胆红素定性《常用化验值及意义》
  13. 尿道结石《临床激光治疗学》
  14. 尿床候《诸病源候论》
  15. 尿道结石《泌尿外科学》
  16. 尿床方六首《外台秘要》
  17. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  18. 尿床《幼幼新书》
  19. 尿道肉阜《临床激光治疗学》
  20. 尿床《中医词典》
  21. 尿道损伤《急诊医学》
  22. 尿床《中医词典》
  23. 尿道损伤《家庭医学百科-自救互救篇》
  24. 尿沉渣显微镜检查《常用化验值及意义》
  25. 尿道外伤《默克家庭诊疗手册》
  26. 尿沉渣检查《临床基础检验学》
  27. 尿道炎《默克家庭诊疗手册》
  28. 尿布皮炎《小儿常见病单验方》
  29. 尿道粘膜脱垂《临床激光治疗学》
  30. 尿布皮炎《家庭医学百科-医疗康复篇》
  31. 尿道肿瘤《临床激光治疗学》


尿糖_《常用化验值及意义》_中医杂集_【岐黄之术】

尿糖（UGlu）
在线购买《常用化验值及意义》正版书籍

尿糖（UGlu）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

（1）定性：留取新鲜尿液50～100毫升于清洁干燥容器内。

（2）定量：留取24小时尿液，加适量的防腐剂（甲苯）。

『正常值范围』

定性：正常为阴性.

『临床意义』

增高：见于糖尿病,甲状腺机能亢进,肾上腺皮质机能亢进,慢性肝脏病等.

检查方法：检查尿糖有定性和定量两类方法,定性又有班氏试剂法和试纸法两类,前者根据尿液颜色,判为六个等级.（见表）试纸法操作同尿蛋白检查,只是试纸类型不同.

符号 | 混浊程度 | 估计蛋白含量
- | 清淅无混浊 | 阴性:无蛋白质
± | 仅在黑色背景下观察时呈白色混浊 | 微量:约0.01g/dlc以下
+ | 白色轻度混浊而无颗粒 | 少量:约0.01-0.05g/dl
++ | 明显白色颗粒样混浊 | 中量:约0.05-0.2g/dl
+++ | 白色絮状混浊 | 大量:约0.2-0.5g/d
++++ | 凝团块状混浊 | 极大量:>0.5g/dl

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿蛋白
  • 当前页：尿糖（UGlu）
  • 下一页：尿17－酮类固醇（17-KS）
<<< 返回本书目录
  1. 尿糖【疾病症状】
  2. 尿酮体试验（UABT）《常用化验值及意义》
  3. 尿酸盐在关节内沉积增多【疾病症状】
  4. 尿桶《本草纲目》完整版
  5. 尿酸结晶【疾病症状】
  6. 尿桶弓【中药大全】
  7. 尿酸化异常【疾病症状】
  8. 尿痛【疾病症状】
  9. 尿酸代谢亢进【疾病症状】
  10. 尿外渗【疾病症状】
  11. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  12. 尿信号《中医疾病预测》
  13. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  14. 尿血《何澹安医案》
  15. 尿素廓清障碍【疾病症状】
  16. 尿血《济阴纲目》
  17. 尿石症《病理学》
  18. 尿血《老年百病防治》
  19. 尿石《常见中老年疾病防治》
  20. 尿血《秘传证治要诀及类方》
  21. 尿失禁与遗尿【疾病症状】
  22. 尿血《女科证治准绳》
  23. 尿失禁【疾病大全】
  24. 尿血《盘珠集胎产症治》
  25. 尿失禁【疾病症状】
  26. 尿血《千金翼方》
  27. 尿失禁【疾病症状】
  28. 尿血《沈氏女科辑要》
  29. 尿失禁《赵绍琴临证验案精选》
  30. 尿血《血证论》
  1. 尿糖《常用化验值及意义》
  2. 尿酸度检查《临床基础检验学》
  3. 尿糖检查《临床基础检验学》
  4. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  5. 尿酮体检查《临床基础检验学》
  6. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  7. 尿酮体试验《常用化验值及意义》
  8. 尿素酶的分子结构《中国幽门螺杆菌研究》
  9. 尿细胞成分检查《临床基础检验学》
  10. 尿试带试验方法《临床基础检验学》
  11. 尿信号《中医疾病预测》
  12. 尿石症《病理学》
  13. 尿信号的理论基础《中医疾病预测》
  14. 尿石《常见中老年疾病防治》
  15. 尿信号的临床意义《中医疾病预测》
  16. 尿失禁《泌尿外科学》
  17. 尿血《千金翼方》
  18. 尿失禁《赵绍琴临证验案精选》
  19. 尿血《千金翼方》
  20. 尿失禁《默克家庭诊疗手册》
  21. 尿血《老年百病防治》
  22. 尿渗量测定《常用化验值及意义》
  23. 尿血《中医词典》
  24. 尿三杯试验《常用化验值及意义》
  25. 尿血《中医词典》
  26. 尿乳糜试验《常用化验值及意义》
  27. 尿血《冯氏锦囊秘录》
  28. 尿妊娠试验《常用化验值及意义》
  29. 尿血《医述》
  30. 尿妊娠浓缩试验《常用化验值及意义》
  31. 尿血《证治准绳·女科》


尿17－酮类固醇_《常用化验值及意义》_中医杂集_【岐黄之术】

尿17－酮类固醇（17-KS）
在线购买《常用化验值及意义》正版书籍

尿17－酮类固醇（17-KS）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

小儿:（00.3-3.6）mg/d;女性:（2.9-11.1）mg/d;男性:（5.5-14.5）

『临床意义』

增高：柯兴综合症，睾丸肿瘤，卵巢肿瘤，异位性ACTH综合症。

降低、：腺垂体功能低下，阿狄森病，肝硬化，肾上腺危象

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿糖（UGlu）
  • 当前页：尿17－酮类固醇（17-KS）
  • 下一页：尿12小时沉渣计数
<<< 返回本书目录
  1. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  2. 尿暗黑色【疾病症状】
  3. 鸟嘴样尖鼻【疾病症状】
  4. 尿白便浊《证治准绳·幼科》
  5. 鸟兽《千金食治》
  6. 尿白浊第七十八问《婴童百问》
  7. 鸟兽《备急千金要方》
  8. 尿胞被伤小便淋沥《沈氏女科辑要》
  9. 鸟枪伤《急救便方》
  10. 尿崩【疾病症状】
  11. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  12. 尿崩症《家庭医学百科-医疗康复篇》
  13. 鸟巢菌【中药大全】
  14. 尿崩症《自我调养巧治病》
  15. 鸟不宿【中药大全】
  16. 尿崩症【疾病症状】
  17. 鸟不企叶【中药大全】
  18. 尿崩症【疾病大全】
  19. 鸟不企【中药大全】
  20. 尿崩症（DiabetesInsipidus)《内分泌学》
  21. 鸟《食鉴本草》
  22. 尿比重《常用化验值及意义》
  23. 酿酒《本草纲目》完整版
  24. 尿比重下降【疾病症状】
  25. 娘娘菜【中药大全】
  26. 尿比重增高【疾病症状】
  27. 念珠状红苔藓【疾病大全】
  28. 尿闭【疾病症状】
  29. 念珠状发【疾病大全】
  30. 尿闭【中药主治】
  1. 尿17－酮类固醇《常用化验值及意义》
  2. 尿12小时沉渣计数《常用化验值及意义》
  3. 尿白《中医词典》
  4. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  5. 尿白《中医词典》
  6. 尿《实用免疫细胞与核酸》
  7. 尿白《幼科释谜》
  8. 尿《中医词典》
  9. 尿白便浊《证治准绳·幼科》
  10. 尿《中医词典》
  11. 尿白浊第七十八问《婴童百问》
  12. 鸟戏《中医词典》
  13. 尿胞《中医词典》
  14. 鸟戏《中医词典》
  15. 尿胞《中医词典》
  16. 鸟兽有中毒箭死者，其肉有解毒之方《医宗金鉴》
  17. 尿胞被伤小便淋沥《沈氏女科辑要》
  18. 鸟兽有中毒箭死者，其肉有毒，解之方《金匮悬解》
  19. 尿崩症《默克家庭诊疗手册》
  20. 鸟兽第五（四十条）《千金食治》
  21. 尿崩症《家庭医学百科-医疗康复篇》
  22. 鸟兽《备急千金要方》
  23. 尿崩症《自我调养巧治病》
  24. 鸟鹊惊《幼科推拿秘书》
  25. 尿崩症《内分泌学》
  26. 鸟枪伤《急救便方》
  27. 尿比重《常用化验值及意义》
  28. 鸟目《证类本草》
  29. 尿标本采集法《基础护理学》
  30. 鸟纲《实验动物科学》
  31. 尿布皮炎《家庭医学百科-医疗康复篇》


尿12小时沉渣计数_《常用化验值及意义》_中医杂集_【岐黄之术】

尿12小时沉渣计数

尿12小时沉渣计数

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

（0-5）*103

『临床意义』

增高：各类肾炎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿17－酮类固醇（17-KS）
  • 当前页：尿12小时沉渣计数
  • 下一页：尿红细胞（12小时）
<<< 返回本书目录
  1. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  2. 尿暗黑色【疾病症状】
  3. 鸟嘴样尖鼻【疾病症状】
  4. 尿白便浊《证治准绳·幼科》
  5. 鸟兽《千金食治》
  6. 尿白浊第七十八问《婴童百问》
  7. 鸟兽《备急千金要方》
  8. 尿胞被伤小便淋沥《沈氏女科辑要》
  9. 鸟枪伤《急救便方》
  10. 尿崩【疾病症状】
  11. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  12. 尿崩症《家庭医学百科-医疗康复篇》
  13. 鸟巢菌【中药大全】
  14. 尿崩症《自我调养巧治病》
  15. 鸟不宿【中药大全】
  16. 尿崩症【疾病症状】
  17. 鸟不企叶【中药大全】
  18. 尿崩症【疾病大全】
  19. 鸟不企【中药大全】
  20. 尿崩症（DiabetesInsipidus)《内分泌学》
  21. 鸟《食鉴本草》
  22. 尿比重《常用化验值及意义》
  23. 酿酒《本草纲目》完整版
  24. 尿比重下降【疾病症状】
  25. 娘娘菜【中药大全】
  26. 尿比重增高【疾病症状】
  27. 念珠状红苔藓【疾病大全】
  28. 尿闭【疾病症状】
  29. 念珠状发【疾病大全】
  30. 尿闭【中药主治】
  1. 尿12小时沉渣计数《常用化验值及意义》
  2. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  3. 尿17－酮类固醇《常用化验值及意义》
  4. 尿《实用免疫细胞与核酸》
  5. 尿白《中医词典》
  6. 尿《中医词典》
  7. 尿白《中医词典》
  8. 尿《中医词典》
  9. 尿白《幼科释谜》
  10. 鸟戏《中医词典》
  11. 尿白便浊《证治准绳·幼科》
  12. 鸟戏《中医词典》
  13. 尿白浊第七十八问《婴童百问》
  14. 鸟兽有中毒箭死者，其肉有解毒之方《医宗金鉴》
  15. 尿胞《中医词典》
  16. 鸟兽有中毒箭死者，其肉有毒，解之方《金匮悬解》
  17. 尿胞《中医词典》
  18. 鸟兽第五（四十条）《千金食治》
  19. 尿胞被伤小便淋沥《沈氏女科辑要》
  20. 鸟兽《备急千金要方》
  21. 尿崩症《默克家庭诊疗手册》
  22. 鸟鹊惊《幼科推拿秘书》
  23. 尿崩症《家庭医学百科-医疗康复篇》
  24. 鸟枪伤《急救便方》
  25. 尿崩症《自我调养巧治病》
  26. 鸟目《证类本草》
  27. 尿崩症《内分泌学》
  28. 鸟纲《实验动物科学》
  29. 尿比重《常用化验值及意义》
  30. 鸟爹泥《冯氏锦囊秘录》
  31. 尿标本采集法《基础护理学》


尿红细胞（12小时）_《常用化验值及意义》_中医杂集_【岐黄之术】

尿红细胞（12小时）
在线购买《常用化验值及意义》正版书籍

尿红细胞（12小时）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

（0-5）*105

『临床意义』

增高：泌尿系统结石及肿瘤、肾炎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿12小时沉渣计数
  • 当前页：尿红细胞（12小时）
  • 下一页：白细胞及上皮细胞
<<< 返回本书目录
  1. 尿黑酸尿与褐黄病【疾病大全】
  2. 尿后滴沥【疾病症状】
  3. 尿黑酸【疾病症状】
  4. 尿黄似浓茶【疾病症状】
  5. 尿钙增多【疾病症状】
  6. 尿灰疮《幼幼新书》
  7. 尿分叉【疾病症状】
  8. 尿急【疾病症状】
  9. 尿毒症性心肌病【疾病大全】
  10. 尿结石《家庭医学百科-医疗康复篇》
  11. 尿毒症性心包炎【疾病大全】
  12. 尿精【疾病大全】
  13. 尿毒症肺炎【疾病大全】
  14. 尿坑泥《本草纲目》完整版
  15. 尿毒症 一《赵绍琴临证验案精选》
  16. 尿坑泥《本草纲目》图文版
  17. 尿毒症 五《赵绍琴临证验案精选》
  18. 尿磷【疾病症状】
  19. 尿毒症 四《赵绍琴临证验案精选》
  20. 尿流变细或中断【疾病症状】
  21. 尿毒症 三《赵绍琴临证验案精选》
  22. 尿流呈波动状【疾病症状】
  23. 尿毒症 七《赵绍琴临证验案精选》
  24. 尿流缓慢【疾病症状】
  25. 尿毒症 六《赵绍琴临证验案精选》
  26. 尿流中断【疾病症状】
  27. 尿毒症 二《赵绍琴临证验案精选》
  28. 尿瘘【疾病症状】
  29. 尿毒症【疾病大全】
  30. 尿瘘【疾病大全】
  1. 尿红细胞（12小时）《常用化验值及意义》
  2. 尿管型检查《临床基础检验学》
  3. 尿灰疮《幼幼新书》
  4. 尿毒症毒性物质的作用《病理生理学》
  5. 尿混浊《泌尿外科学》
  6. 尿毒症的主要临床表现及其发病机制《病理生理学》
  7. 尿激酶《药理学》
  8. 尿毒症的成因《中医之钥》
  9. 尿结晶检查《临床基础检验学》
  10. 尿毒症 一《赵绍琴临证验案精选》
  11. 尿结石《家庭医学百科-医疗康复篇》
  12. 尿毒症 五《赵绍琴临证验案精选》
  13. 尿精《中医词典》
  14. 尿毒症 四《赵绍琴临证验案精选》
  15. 尿精《中医词典》
  16. 尿毒症 三《赵绍琴临证验案精选》
  17. 尿孔《中医词典》
  18. 尿毒症 七《赵绍琴临证验案精选》
  19. 尿孔《中医词典》
  20. 尿毒症 六《赵绍琴临证验案精选》
  21. 尿来《中医词典》
  22. 尿毒症 二《赵绍琴临证验案精选》
  23. 尿来《中医词典》
  24. 尿毒症《病理学》
  25. 尿量《常用化验值及意义》
  26. 尿毒症《病理生理学》
  27. 尿量异常辨病《常见病自测》
  28. 尿毒症《赵绍琴临证验案精选》
  29. 尿瘘《妇产科学》
  30. 尿的生成和排出《生理学》
  31. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》


白细胞及上皮细胞_《常用化验值及意义》_中医杂集_【岐黄之术】

白细胞及上皮细胞

白细胞及上皮细胞

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

（0-1）*104

『临床意义』

增高：尿路感染,前列腺炎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿红细胞（12小时）
  • 当前页：白细胞及上皮细胞
  • 下一页：尿液酸碱反应（尿PH值）
<<< 返回本书目录
  1. 白细胞分类计数（DC）《常用化验值及意义》
  2. 白细胞疾病《默克家庭诊疗手册》
  3. 白细胞分化抗原的应用《细胞和分子免疫学》
  4. 白细胞减少【疾病症状】
  5. 白细胞分化抗原的分类《细胞和分子免疫学》
  6. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  7. 白细胞分化抗原《医学免疫学》
  8. 白细胞减少症（leukopenia)《血液病学》
  9. 白细胞分化抗原《细胞和分子免疫学》
  10. 白细胞减少症和粒细胞缺乏症【疾病大全】
  11. 白细胞的分离《免疫学和免疫学检验》
  12. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  13. 白物神散【方剂大全】
  14. 白细胞介素的检测《免疫学和免疫学检验》
  15. 白芜荑散【方剂大全】
  16. 白细胞尿【疾病症状】
  17. 白围药【方剂大全】
  18. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  19. 白薇圆【方剂大全】
  20. 白细胞增多【疾病症状】
  21. 白薇丸加味【方剂大全】
  22. 白细辛【中药大全】
  23. 白薇丸【方剂大全】
  24. 白虾《滇南本草》
  25. 白薇汤【方剂大全】
  26. 白仙茅【中药大全】
  27. 白薇十味丸【方剂大全】
  28. 白鲜《本草图经》
  29. 白薇散【方剂大全】
  30. 白鲜《本草纲目》图文版
  1. 白细胞及上皮细胞《常用化验值及意义》
  2. 白细胞分类计数《常用化验值及意义》
  3. 白细胞疾病《默克家庭诊疗手册》
  4. 白细胞分类计数《临床基础检验学》
  5. 白细胞计数《临床基础检验学》
  6. 白细胞分化抗原的应用《细胞和分子免疫学》
  7. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  8. 白细胞分化抗原的分类《细胞和分子免疫学》
  9. 白细胞减少症《血液病学》
  10. 白细胞分化抗原《医学免疫学》
  11. 白细胞减少症和粒细胞缺乏症《血液病学》
  12. 白细胞分化抗原《细胞和分子免疫学》
  13. 白细胞介素《免疫学和免疫学检验》
  14. 白细胞的作用《病理生理学》
  15. 白细胞介素《药理学》
  16. 白细胞的渗出和吞噬作用《病理学》
  17. 白细胞介素《细胞和分子免疫学》
  18. 白细胞的免疫荧光标记技术《实用免疫细胞与核酸》
  19. 白细胞介素《医学免疫学》
  20. 白细胞的分离《免疫学和免疫学检验》
  21. 白细胞介素1《免疫学和免疫学检验》
  22. 白细胞《组织学与胚胎学》
  23. 白细胞介素1《免疫学和免疫学检验》
  24. 白细胞《常用化验值及意义》
  25. 白细胞介素的检测《免疫学和免疫学检验》
  26. 白雾《中医词典》
  27. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  28. 白巫术中的医药活动《中国医学通史》
  29. 白细胞生理《生理学》
  30. 白乌茶《茶饮保健》
  31. 白细胞与血小板血型《生理学》


尿液酸碱反应（尿PH值）_《常用化验值及意义》_中医杂集_【岐黄之术】

尿液酸碱反应（尿PH值）
在线购买《常用化验值及意义》正版书籍

尿液酸碱反应（尿PH值）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取尿液100ml（以清晨第一次尿为好，门诊病人临时排尿检查）左右，置清洁容器内送检，若不能立即检查，应加防腐剂。

『正常值范围』

新鲜尿液呈弱酸性反应，一般PH值在4.5—8.0之间波动，均值为6。

『临床意义』

强酸性尿见于酸中毒，肾炎，糖尿病以及服用氯化氢后等。强碱性尿见于呕吐，输血后，膀胱炎以及服用重碳酸纳后等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白细胞及上皮细胞
  • 当前页：尿液酸碱反应（尿PH值）
  • 下一页：尿液自动分析仪（MA-4210型）测定
<<< 返回本书目录
  1. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  2. 尿液中有稠厚胶样物【疾病症状】
  3. 尿液理学检查《临床基础检验学》
  4. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  5. 尿液烂苹果味【疾病症状】
  6. 尿意窘迫【疾病症状】
  7. 尿液检查《临床基础检验学》
  8. 尿隐血【疾病症状】
  9. 尿液检查《常用化验值及意义》
  10. 尿隐血试验《常用化验值及意义》
  11. 尿液混浊【疾病症状】
  12. 尿灶火丹《幼幼新书》
  13. 尿液化学检查《临床基础检验学》
  14. 尿则精泄，尿精不止《名师垂教》
  15. 尿液的浓缩和稀释《生理学》
  16. 尿中持续性排钠【疾病症状】
  17. 尿液臭味【疾病症状】
  18. 尿中雌激素增高【疾病症状】
  19. 尿液呈黑色【疾病症状】
  20. 尿中磷酸盐排出增多【疾病症状】
  21. 尿液常规检验及其临床意义《免疫与健康》
  22. 尿中有较多尿卟啉【疾病症状】
  23. 尿液氨水味【疾病症状】
  24. 尿中有特殊鼠臭味【疾病症状】
  25. 尿血证治《三因极一病证方论》
  26. 尿中组织胺排泄增加【疾病症状】
  27. 尿血方《外台秘要》
  28. 尿浊《赵绍琴临证验案精选》
  29. 尿血4个月余《名师垂教》
  30. 捏目四《养生导引秘籍》
  1. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  2. 尿液气味《常用化验值及意义》
  3. 尿液微量白蛋白测定《临床基础检验学》
  4. 尿液检查《临床基础检验学》
  5. 尿液细胞及管型的计数《临床基础检验学》
  6. 尿液化学检查《临床基础检验学》
  7. 尿液血红蛋白、肌红蛋白及其代谢产物的检查《临床基础检验学》
  8. 尿液分析仪原理《临床基础检验学》
  9. 尿液颜色《常用化验值及意义》
  10. 尿液分析仪应用的质量控制《临床基础检验学》
  11. 尿液颜色辨病《常见病自测》
  12. 尿液的性状辨病《常见病自测》
  13. 尿液一般性状检查《临床基础检验学》
  14. 尿液的稀释《生理学》
  15. 尿液中正常脱落细胞形态《临床基础检验学》
  16. 尿液的浓缩和稀释《生理学》
  17. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  18. 尿液的浓缩《生理学》
  19. 尿隐血试验《常用化验值及意义》
  20. 尿液的检查《实用免疫细胞与核酸》
  21. 尿灶火丹《中医词典》
  22. 尿液蛋白质检查《临床基础检验学》
  23. 尿灶火丹《中医词典》
  24. 尿液胆色素检查《临床基础检验学》
  25. 尿灶火丹《幼幼新书》
  26. 尿液常规检验及其临床意义《免疫与健康》
  27. 尿灶火丹《证治准绳·幼科》
  28. 尿液标本的收集、保存与处理《临床基础检验学》
  29. 尿灶火丹候《诸病源候论》
  30. 尿液氨基酸检查《临床基础检验学》
  31. 尿灶火丹候《诸病源候论》


尿液自动分析仪（MA-4210型）测定_《常用化验值及意义》_中医杂集_【岐黄之术】

尿液自动分析仪（MA-4210型）测定

尿液自动分析仪（MA-4210型）测定

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

收集新鲜尿液约20ml于清洁干燥容器内。

『临床意义』

见“尿蛋白质，尿糖，尿潜血，尿酮体，尿胆红素，尿胆素原，尿酸度测定”的临床意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿液酸碱反应（尿PH值）
  • 当前页：尿液自动分析仪（MA-4210型）测定
  • 下一页：尿隐血试验
<<< 返回本书目录
  1. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  2. 尿意窘迫【疾病症状】
  3. 尿液中有稠厚胶样物【疾病症状】
  4. 尿隐血【疾病症状】
  5. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  6. 尿隐血试验《常用化验值及意义》
  7. 尿液理学检查《临床基础检验学》
  8. 尿灶火丹《幼幼新书》
  9. 尿液烂苹果味【疾病症状】
  10. 尿则精泄，尿精不止《名师垂教》
  11. 尿液检查《临床基础检验学》
  12. 尿中持续性排钠【疾病症状】
  13. 尿液检查《常用化验值及意义》
  14. 尿中雌激素增高【疾病症状】
  15. 尿液混浊【疾病症状】
  16. 尿中磷酸盐排出增多【疾病症状】
  17. 尿液化学检查《临床基础检验学》
  18. 尿中有较多尿卟啉【疾病症状】
  19. 尿液的浓缩和稀释《生理学》
  20. 尿中有特殊鼠臭味【疾病症状】
  21. 尿液臭味【疾病症状】
  22. 尿中组织胺排泄增加【疾病症状】
  23. 尿液呈黑色【疾病症状】
  24. 尿浊《赵绍琴临证验案精选》
  25. 尿液常规检验及其临床意义《免疫与健康》
  26. 捏目四《养生导引秘籍》
  27. 尿液氨水味【疾病症状】
  28. 聂氏《活幼心法》《专治麻痧初编》
  29. 尿血证治《三因极一病证方论》
  30. 啮疽《外科启玄》
  1. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  2. 尿液中正常脱落细胞形态《临床基础检验学》
  3. 尿隐血试验《常用化验值及意义》
  4. 尿液一般性状检查《临床基础检验学》
  5. 尿灶火丹《中医词典》
  6. 尿液颜色辨病《常见病自测》
  7. 尿灶火丹《中医词典》
  8. 尿液颜色《常用化验值及意义》
  9. 尿灶火丹《幼幼新书》
  10. 尿液血红蛋白、肌红蛋白及其代谢产物的检查《临床基础检验学》
  11. 尿灶火丹《证治准绳·幼科》
  12. 尿液细胞及管型的计数《临床基础检验学》
  13. 尿灶火丹候《诸病源候论》
  14. 尿液微量白蛋白测定《临床基础检验学》
  15. 尿灶火丹候《诸病源候论》
  16. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  17. 尿则精泄，尿精不止《名师垂教》
  18. 尿液气味《常用化验值及意义》
  19. 尿潴留《家庭医学百科·预防保健篇》
  20. 尿液检查《临床基础检验学》
  21. 尿潴留《手穴手纹诊治》
  22. 尿液化学检查《临床基础检验学》
  23. 尿潴留《泌尿外科学》
  24. 尿液分析仪原理《临床基础检验学》
  25. 尿浊《赵绍琴临证验案精选》
  26. 尿液分析仪应用的质量控制《临床基础检验学》
  27. 尿浊《寿世保元》
  28. 尿液的性状辨病《常见病自测》
  29. 捏法《中医词典》
  30. 尿液的稀释《生理学》
  31. 捏法《中医词典》


尿隐血试验_《常用化验值及意义》_中医杂集_【岐黄之术】

尿隐血试验

尿隐血试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取新鲜液30ml，置于清洁干燥容器内。

『正常值范围』

阴性。

『临床意义』

血尿及血红蛋白尿均呈阳性，血红蛋白尿常见于溶血性输血反应，阵发性睡眠性血红蛋白尿症，疟疾，伤寒，大面积烧伤，溶血性黄疸，以及化学药物中毒等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿液自动分析仪（MA-4210型）测定
  • 当前页：尿隐血试验
  • 下一页：变性珠蛋白小体（Heinz体）
<<< 返回本书目录
  1. 尿隐血试验《常用化验值及意义》
  2. 尿灶火丹《幼幼新书》
  3. 尿隐血【疾病症状】
  4. 尿则精泄，尿精不止《名师垂教》
  5. 尿意窘迫【疾病症状】
  6. 尿中持续性排钠【疾病症状】
  7. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  8. 尿中雌激素增高【疾病症状】
  9. 尿液中有稠厚胶样物【疾病症状】
  10. 尿中磷酸盐排出增多【疾病症状】
  11. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  12. 尿中有较多尿卟啉【疾病症状】
  13. 尿液理学检查《临床基础检验学》
  14. 尿中有特殊鼠臭味【疾病症状】
  15. 尿液烂苹果味【疾病症状】
  16. 尿中组织胺排泄增加【疾病症状】
  17. 尿液检查《临床基础检验学》
  18. 尿浊《赵绍琴临证验案精选》
  19. 尿液检查《常用化验值及意义》
  20. 捏目四《养生导引秘籍》
  21. 尿液混浊【疾病症状】
  22. 聂氏《活幼心法》《专治麻痧初编》
  23. 尿液化学检查《临床基础检验学》
  24. 啮疽《外科启玄》
  25. 尿液的浓缩和稀释《生理学》
  26. 啮舌啮颊啮唇重舌《针灸素难要旨》
  27. 尿液臭味【疾病症状】
  28. 啮牙论《原要论》
  29. 尿液呈黑色【疾病症状】
  30. 镍及其化合物引起的皮肤病【疾病大全】
  1. 尿隐血试验《常用化验值及意义》
  2. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  3. 尿灶火丹《中医词典》
  4. 尿液中正常脱落细胞形态《临床基础检验学》
  5. 尿灶火丹《中医词典》
  6. 尿液一般性状检查《临床基础检验学》
  7. 尿灶火丹《幼幼新书》
  8. 尿液颜色辨病《常见病自测》
  9. 尿灶火丹《证治准绳·幼科》
  10. 尿液颜色《常用化验值及意义》
  11. 尿灶火丹候《诸病源候论》
  12. 尿液血红蛋白、肌红蛋白及其代谢产物的检查《临床基础检验学》
  13. 尿灶火丹候《诸病源候论》
  14. 尿液细胞及管型的计数《临床基础检验学》
  15. 尿则精泄，尿精不止《名师垂教》
  16. 尿液微量白蛋白测定《临床基础检验学》
  17. 尿潴留《家庭医学百科·预防保健篇》
  18. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  19. 尿潴留《手穴手纹诊治》
  20. 尿液气味《常用化验值及意义》
  21. 尿潴留《泌尿外科学》
  22. 尿液检查《临床基础检验学》
  23. 尿浊《赵绍琴临证验案精选》
  24. 尿液化学检查《临床基础检验学》
  25. 尿浊《寿世保元》
  26. 尿液分析仪原理《临床基础检验学》
  27. 捏法《中医词典》
  28. 尿液分析仪应用的质量控制《临床基础检验学》
  29. 捏法《中医词典》
  30. 尿液的性状辨病《常见病自测》
  31. 捏积《中医词典》


变性珠蛋白小体（Heinz体）_《常用化验值及意义》_中医杂集_【岐黄之术】

变性珠蛋白小体（Heinz体）
在线购买《常用化验值及意义》正版书籍

变性珠蛋白小体（Heinz体）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血一大滴，置含0.5％硫酸萘耳蓝或0.5％甲紫的小试管内混匀,10分钟后制成薄涂片。

『正常值范围』

<0.8％

『临床意义』

增多：红细胞缺乏葡萄糖-6-磷酸脱氢酶的溶血性贫血，某些药物中毒引起的血红蛋白变压器性，蚕虫病，不稳定血红蛋白病，脾切除，先天性无脾症的小儿以及硝基苯和氢基苯类化合物中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿隐血试验
  • 当前页：变性珠蛋白小体（Heinz体）
  • 下一页：红细胞平均厚度（MCT）
<<< 返回本书目录
  1. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  2. 变阳汤【方剂大全】
  3. 变性性近视的眼底损害【疾病大全】
  4. 变叶胡椒【中药大全】
  5. 变性近视的脉络膜萎缩【疾病大全】
  6. 变叶美登木【中药大全】
  7. 变性疾病《病理学》
  8. 变叶榕【中药大全】
  9. 变形性骨炎【疾病大全】
  10. 变异鳞毛蕨【中药大全】
  11. 变形杆菌食物中毒【疾病大全】
  12. 变异型心绞痛【疾病大全】
  13. 变形杆菌肺炎【疾病大全】
  14. 变异型预激综合征【疾病大全】
  15. 变形杆菌《医学微生物学》
  16. 变异性红斑角化病【疾病大全】
  17. 变涎丸【方剂大全】
  18. 变异在医学中的实际应用《医学微生物学》
  19. 变通血府通瘀汤【方剂大全】
  20. 变异指标《医学统计学》
  21. 变通十味温胆汤【方剂大全】
  22. 变应性鼻炎【疾病症状】
  23. 变态性接触性皮炎《急诊医学》
  24. 变应性鼻炎（allergic rhintis）《耳鼻咽喉外科学》
  25. 变态心理学的概念《医学心理学》
  26. 变应性鼻炎诊断和疗效评定标准（1990）《中西医结合耳鼻喉科》
  27. 变态反应性结膜炎【疾病大全】
  28. 变应性咳嗽【疾病症状】
  29. 变态反应性结膜炎《西医眼科学》
  30. 变应性口炎【疾病大全】
  1. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  2. 变性疾病《病理学》
  3. 变异系数《医学统计学》
  4. 变性和物质沉积《病理学》
  5. 变异在医学中的实际应用《医学微生物学》
  6. 变形杆菌食物中毒《预防医学》
  7. 变异指标的意义及种类《医学统计学》
  8. 变形杆菌《医学微生物学》
  9. 变应性鼻炎《耳鼻咽喉外科学》
  10. 变通《医述》
  11. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  12. 变态性接触性皮炎《急诊医学》
  13. 变应性结膜炎《默克家庭诊疗手册》
  14. 变态心理学的概念《医学心理学》
  15. 变蒸《中医名词词典》
  16. 变态心理模型《医学心理学》
  17. 变蒸《景岳全书》
  18. 变态反应性口炎《口腔科学》
  19. 变蒸《中医词典》
  20. 变态反应性鼻炎《中西医结合耳鼻喉科》
  21. 变蒸《推求师意》
  22. 变态反应性鼻炎《临床激光治疗学》
  23. 变蒸《医宗金鉴》
  24. 变态反应的类型及检验原则《免疫学和免疫学检验》
  25. 变蒸《幼幼新书》
  26. 变态反应的类型《默克家庭诊疗手册》
  27. 变蒸《续名医类案》
  28. 变态反应《默克家庭诊疗手册》
  29. 变蒸《医学入门》
  30. 变输《黄帝内经太素》
  31. 变蒸《医述》


红细胞平均厚度_《常用化验值及意义》_中医杂集_【岐黄之术】

红细胞平均厚度（MCT）
在线购买《常用化验值及意义》正版书籍

红细胞平均厚度（MCT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

1.7—2.5ug。

『临床意义』

1、增高：慢性溶血性黄疸，大红细胞性贫血。

2、减少：阻塞性黄疸，单纯小细胞性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变性珠蛋白小体（Heinz体）
  • 当前页：红细胞平均厚度（MCT）
  • 下一页：红细胞平均体积（MCV）
<<< 返回本书目录
  1. 红细胞偏低【疾病症状】
  2. 红细胞平均厚度（MCT）《常用化验值及意义》
  3. 红细胞免疫异常的有关疾病《免疫与健康》
  4. 红细胞平均体积（MCV）《常用化验值及意义》
  5. 红细胞免疫功能种种《免疫与健康》
  6. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  7. 红细胞畸形【疾病症状】
  8. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  9. 红细胞畸形【疾病症状】
  10. 红细胞平均直径（MCD）《常用化验值及意义》
  11. 红细胞分布宽度偏高【疾病症状】
  12. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  13. 红细胞分布宽度偏低【疾病症状】
  14. 红细胞生成素《常用化验值及意义》
  15. 红细胞的代谢《生物化学与分子生物学》
  16. 红细胞生成性卟啉病【疾病大全】
  17. 红细胞呈钱串状【疾病症状】
  18. 红细胞生成性原卟啉病【疾病大全】
  19. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  20. 红细胞寿命缩短【疾病症状】
  21. 红五加【中药大全】
  22. 红细胞体积增大【疾病症状】
  23. 红丸子【方剂大全】
  24. 红细胞压积偏高【疾病症状】
  25. 红外线伤【疾病大全】
  26. 红细胞增多【疾病症状】
  27. 红外线疗法（Infrared radiation therapy）《理疗学》
  28. 红细胞增多-高粘滞度【疾病症状】
  29. 红土子皮【中药大全】
  30. 红细胞增多症视网膜病变【疾病大全】
  1. 红细胞平均厚度《常用化验值及意义》
  2. 红细胞免疫异常的有关疾病《免疫与健康》
  3. 红细胞平均体积《常用化验值及意义》
  4. 红细胞免疫功能种种《免疫与健康》
  5. 红细胞平均血红蛋白量《常用化验值及意义》
  6. 红细胞计数《临床基础检验学》
  7. 红细胞平均血红蛋白浓度《常用化验值及意义》
  8. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  9. 红细胞平均直径《常用化验值及意义》
  10. 红细胞的破坏《生理学》
  11. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  12. 红细胞的机械性破坏《默克家庭诊疗手册》
  13. 红细胞破坏增加《默克家庭诊疗手册》
  14. 红细胞沉降率《临床基础检验学》
  15. 红细胞渗透脆性试验《常用化验值及意义》
  16. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  17. 红细胞生成减少《默克家庭诊疗手册》
  18. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  19. 红细胞生成素《常用化验值及意义》
  20. 红细胞《组织学与胚胎学》
  21. 红细胞生成素《药理学》
  22. 红细胞《常用化验值及意义》
  23. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  24. 红痿舌《中医词典》
  25. 红细胞生理《生理学》
  26. 红丸子《瘴疟指南》
  27. 红细胞寿命及破坏部位的测定《物理诊断学》
  28. 红丸子《仁术便览》
  29. 红细胞形态检查《临床基础检验学》
  30. 红丸子《医方考》
  31. 红细胞血型《生理学》


红细胞平均体积_《常用化验值及意义》_中医杂集_【岐黄之术】

红细胞平均体积（MCV）
在线购买《常用化验值及意义》正版书籍

红细胞平均体积（MCV）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉2毫升，置双草酸盐抗凝剂瓶内，充分混匀。

『正常值范围』

80—94FL或80—90UM3，正常值算成SI单位因数：1

『临床意义』

红细胞平均体积用以测定每个红细胞平均体积大小，其增大为大细胞性贫血，减少为小细胞低色素性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红细胞平均厚度（MCT）
  • 当前页：红细胞平均体积（MCV）
  • 下一页：红细胞平均血红蛋白量（MCH）
<<< 返回本书目录
  1. 红细胞平均厚度（MCT）《常用化验值及意义》
  2. 红细胞平均体积（MCV）《常用化验值及意义》
  3. 红细胞偏低【疾病症状】
  4. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  5. 红细胞免疫异常的有关疾病《免疫与健康》
  6. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  7. 红细胞免疫功能种种《免疫与健康》
  8. 红细胞平均直径（MCD）《常用化验值及意义》
  9. 红细胞畸形【疾病症状】
  10. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  11. 红细胞畸形【疾病症状】
  12. 红细胞生成素《常用化验值及意义》
  13. 红细胞分布宽度偏高【疾病症状】
  14. 红细胞生成性卟啉病【疾病大全】
  15. 红细胞分布宽度偏低【疾病症状】
  16. 红细胞生成性原卟啉病【疾病大全】
  17. 红细胞的代谢《生物化学与分子生物学》
  18. 红细胞寿命缩短【疾病症状】
  19. 红细胞呈钱串状【疾病症状】
  20. 红细胞体积增大【疾病症状】
  21. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  22. 红细胞压积偏高【疾病症状】
  23. 红五加【中药大全】
  24. 红细胞增多【疾病症状】
  25. 红丸子【方剂大全】
  26. 红细胞增多-高粘滞度【疾病症状】
  27. 红外线伤【疾病大全】
  28. 红细胞增多症视网膜病变【疾病大全】
  29. 红外线疗法（Infrared radiation therapy）《理疗学》
  30. 红细胞增多症眼底【疾病大全】
  1. 红细胞平均体积《常用化验值及意义》
  2. 红细胞平均厚度《常用化验值及意义》
  3. 红细胞平均血红蛋白量《常用化验值及意义》
  4. 红细胞免疫异常的有关疾病《免疫与健康》
  5. 红细胞平均血红蛋白浓度《常用化验值及意义》
  6. 红细胞免疫功能种种《免疫与健康》
  7. 红细胞平均直径《常用化验值及意义》
  8. 红细胞计数《临床基础检验学》
  9. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  10. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  11. 红细胞破坏增加《默克家庭诊疗手册》
  12. 红细胞的破坏《生理学》
  13. 红细胞渗透脆性试验《常用化验值及意义》
  14. 红细胞的机械性破坏《默克家庭诊疗手册》
  15. 红细胞生成减少《默克家庭诊疗手册》
  16. 红细胞沉降率《临床基础检验学》
  17. 红细胞生成素《常用化验值及意义》
  18. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  19. 红细胞生成素《药理学》
  20. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  21. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  22. 红细胞《组织学与胚胎学》
  23. 红细胞生理《生理学》
  24. 红细胞《常用化验值及意义》
  25. 红细胞寿命及破坏部位的测定《物理诊断学》
  26. 红痿舌《中医词典》
  27. 红细胞形态检查《临床基础检验学》
  28. 红丸子《瘴疟指南》
  29. 红细胞血型《生理学》
  30. 红丸子《仁术便览》
  31. 红细胞异常《默克家庭诊疗手册》


红细胞平均血红蛋白量_《常用化验值及意义》_中医杂集_【岐黄之术】

红细胞平均血红蛋白量（MCH）
在线购买《常用化验值及意义》正版书籍

红细胞平均血红蛋白量（MCH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

26—32PG。

『临床意义』

1、增高：大细胞性贫血。

2、降低：单纯小细胞性贫血及小细胞低色素性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红细胞平均体积（MCV）
  • 当前页：红细胞平均血红蛋白量（MCH）
  • 下一页：红细胞平均血红蛋白浓度（MCHC）
<<< 返回本书目录
  1. 红细胞平均体积（MCV）《常用化验值及意义》
  2. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  3. 红细胞平均厚度（MCT）《常用化验值及意义》
  4. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  5. 红细胞偏低【疾病症状】
  6. 红细胞平均直径（MCD）《常用化验值及意义》
  7. 红细胞免疫异常的有关疾病《免疫与健康》
  8. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  9. 红细胞免疫功能种种《免疫与健康》
  10. 红细胞生成素《常用化验值及意义》
  11. 红细胞畸形【疾病症状】
  12. 红细胞生成性卟啉病【疾病大全】
  13. 红细胞畸形【疾病症状】
  14. 红细胞生成性原卟啉病【疾病大全】
  15. 红细胞分布宽度偏高【疾病症状】
  16. 红细胞寿命缩短【疾病症状】
  17. 红细胞分布宽度偏低【疾病症状】
  18. 红细胞体积增大【疾病症状】
  19. 红细胞的代谢《生物化学与分子生物学》
  20. 红细胞压积偏高【疾病症状】
  21. 红细胞呈钱串状【疾病症状】
  22. 红细胞增多【疾病症状】
  23. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  24. 红细胞增多-高粘滞度【疾病症状】
  25. 红五加【中药大全】
  26. 红细胞增多症视网膜病变【疾病大全】
  27. 红丸子【方剂大全】
  28. 红细胞增多症眼底【疾病大全】
  29. 红外线伤【疾病大全】
  30. 红霞鹤项方【方剂大全】
  1. 红细胞平均血红蛋白量《常用化验值及意义》
  2. 红细胞平均体积《常用化验值及意义》
  3. 红细胞平均血红蛋白浓度《常用化验值及意义》
  4. 红细胞平均厚度《常用化验值及意义》
  5. 红细胞平均直径《常用化验值及意义》
  6. 红细胞免疫异常的有关疾病《免疫与健康》
  7. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  8. 红细胞免疫功能种种《免疫与健康》
  9. 红细胞破坏增加《默克家庭诊疗手册》
  10. 红细胞计数《临床基础检验学》
  11. 红细胞渗透脆性试验《常用化验值及意义》
  12. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  13. 红细胞生成减少《默克家庭诊疗手册》
  14. 红细胞的破坏《生理学》
  15. 红细胞生成素《常用化验值及意义》
  16. 红细胞的机械性破坏《默克家庭诊疗手册》
  17. 红细胞生成素《药理学》
  18. 红细胞沉降率《临床基础检验学》
  19. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  20. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  21. 红细胞生理《生理学》
  22. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  23. 红细胞寿命及破坏部位的测定《物理诊断学》
  24. 红细胞《组织学与胚胎学》
  25. 红细胞形态检查《临床基础检验学》
  26. 红细胞《常用化验值及意义》
  27. 红细胞血型《生理学》
  28. 红痿舌《中医词典》
  29. 红细胞异常《默克家庭诊疗手册》
  30. 红丸子《瘴疟指南》
  31. 红细胞增多症《默克家庭诊疗手册》


红细胞平均血红蛋白浓度_《常用化验值及意义》_中医杂集_【岐黄之术】

红细胞平均血红蛋白浓度（MCHC）
在线购买《常用化验值及意义》正版书籍

红细胞平均血红蛋白浓度（MCHC）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

32—36％。

『临床意义』

1、增高：严重呕吐，频繁腹泻，慢性一氧化碳中毒，心脏代偿功能不全，真性红细胞增多症。

2、降低：小细胞低色素性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红细胞平均血红蛋白量（MCH）
  • 当前页：红细胞平均血红蛋白浓度（MCHC）
  • 下一页：红细胞平均直径（MCD）
<<< 返回本书目录
  1. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  2. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  3. 红细胞平均体积（MCV）《常用化验值及意义》
  4. 红细胞平均直径（MCD）《常用化验值及意义》
  5. 红细胞平均厚度（MCT）《常用化验值及意义》
  6. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  7. 红细胞偏低【疾病症状】
  8. 红细胞生成素《常用化验值及意义》
  9. 红细胞免疫异常的有关疾病《免疫与健康》
  10. 红细胞生成性卟啉病【疾病大全】
  11. 红细胞免疫功能种种《免疫与健康》
  12. 红细胞生成性原卟啉病【疾病大全】
  13. 红细胞畸形【疾病症状】
  14. 红细胞寿命缩短【疾病症状】
  15. 红细胞畸形【疾病症状】
  16. 红细胞体积增大【疾病症状】
  17. 红细胞分布宽度偏高【疾病症状】
  18. 红细胞压积偏高【疾病症状】
  19. 红细胞分布宽度偏低【疾病症状】
  20. 红细胞增多【疾病症状】
  21. 红细胞的代谢《生物化学与分子生物学》
  22. 红细胞增多-高粘滞度【疾病症状】
  23. 红细胞呈钱串状【疾病症状】
  24. 红细胞增多症视网膜病变【疾病大全】
  25. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  26. 红细胞增多症眼底【疾病大全】
  27. 红五加【中药大全】
  28. 红霞鹤项方【方剂大全】
  29. 红丸子【方剂大全】
  30. 红霞散【方剂大全】
  1. 红细胞平均血红蛋白浓度《常用化验值及意义》
  2. 红细胞平均血红蛋白量《常用化验值及意义》
  3. 红细胞平均直径《常用化验值及意义》
  4. 红细胞平均体积《常用化验值及意义》
  5. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  6. 红细胞平均厚度《常用化验值及意义》
  7. 红细胞破坏增加《默克家庭诊疗手册》
  8. 红细胞免疫异常的有关疾病《免疫与健康》
  9. 红细胞渗透脆性试验《常用化验值及意义》
  10. 红细胞免疫功能种种《免疫与健康》
  11. 红细胞生成减少《默克家庭诊疗手册》
  12. 红细胞计数《临床基础检验学》
  13. 红细胞生成素《常用化验值及意义》
  14. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  15. 红细胞生成素《药理学》
  16. 红细胞的破坏《生理学》
  17. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  18. 红细胞的机械性破坏《默克家庭诊疗手册》
  19. 红细胞生理《生理学》
  20. 红细胞沉降率《临床基础检验学》
  21. 红细胞寿命及破坏部位的测定《物理诊断学》
  22. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  23. 红细胞形态检查《临床基础检验学》
  24. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  25. 红细胞血型《生理学》
  26. 红细胞《组织学与胚胎学》
  27. 红细胞异常《默克家庭诊疗手册》
  28. 红细胞《常用化验值及意义》
  29. 红细胞增多症《默克家庭诊疗手册》
  30. 红痿舌《中医词典》
  31. 红霞映日《银海精微》


红细胞平均直径_《常用化验值及意义》_中医杂集_【岐黄之术】

红细胞平均直径（MCD）
在线购买《常用化验值及意义》正版书籍

红细胞平均直径（MCD）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血一滴，制成薄血膜，迅速凉干。

『正常值范围』

6—9um，平均7.5um。

『临床意义』

1、增高：大细胞性贫血，阻塞性黄疸，严重肝脏损害并有显着黄疸者，肺气肿。

2、减低：缺铁性贫血，慢性炎症，尿毒症以及其他低色素性贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红细胞平均血红蛋白浓度（MCHC）
  • 当前页：红细胞平均直径（MCD）
  • 下一页：红细胞渗透脆性试验（EFT）
<<< 返回本书目录
  1. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  2. 红细胞平均直径（MCD）《常用化验值及意义》
  3. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  4. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  5. 红细胞平均体积（MCV）《常用化验值及意义》
  6. 红细胞生成素《常用化验值及意义》
  7. 红细胞平均厚度（MCT）《常用化验值及意义》
  8. 红细胞生成性卟啉病【疾病大全】
  9. 红细胞偏低【疾病症状】
  10. 红细胞生成性原卟啉病【疾病大全】
  11. 红细胞免疫异常的有关疾病《免疫与健康》
  12. 红细胞寿命缩短【疾病症状】
  13. 红细胞免疫功能种种《免疫与健康》
  14. 红细胞体积增大【疾病症状】
  15. 红细胞畸形【疾病症状】
  16. 红细胞压积偏高【疾病症状】
  17. 红细胞畸形【疾病症状】
  18. 红细胞增多【疾病症状】
  19. 红细胞分布宽度偏高【疾病症状】
  20. 红细胞增多-高粘滞度【疾病症状】
  21. 红细胞分布宽度偏低【疾病症状】
  22. 红细胞增多症视网膜病变【疾病大全】
  23. 红细胞的代谢《生物化学与分子生物学》
  24. 红细胞增多症眼底【疾病大全】
  25. 红细胞呈钱串状【疾病症状】
  26. 红霞鹤项方【方剂大全】
  27. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  28. 红霞散【方剂大全】
  29. 红五加【中药大全】
  30. 红霞映日《银海精微》
  1. 红细胞平均直径《常用化验值及意义》
  2. 红细胞平均血红蛋白浓度《常用化验值及意义》
  3. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  4. 红细胞平均血红蛋白量《常用化验值及意义》
  5. 红细胞破坏增加《默克家庭诊疗手册》
  6. 红细胞平均体积《常用化验值及意义》
  7. 红细胞渗透脆性试验《常用化验值及意义》
  8. 红细胞平均厚度《常用化验值及意义》
  9. 红细胞生成减少《默克家庭诊疗手册》
  10. 红细胞免疫异常的有关疾病《免疫与健康》
  11. 红细胞生成素《常用化验值及意义》
  12. 红细胞免疫功能种种《免疫与健康》
  13. 红细胞生成素《药理学》
  14. 红细胞计数《临床基础检验学》
  15. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  16. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  17. 红细胞生理《生理学》
  18. 红细胞的破坏《生理学》
  19. 红细胞寿命及破坏部位的测定《物理诊断学》
  20. 红细胞的机械性破坏《默克家庭诊疗手册》
  21. 红细胞形态检查《临床基础检验学》
  22. 红细胞沉降率《临床基础检验学》
  23. 红细胞血型《生理学》
  24. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  25. 红细胞异常《默克家庭诊疗手册》
  26. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  27. 红细胞增多症《默克家庭诊疗手册》
  28. 红细胞《组织学与胚胎学》
  29. 红霞映日《银海精微》
  30. 红细胞《常用化验值及意义》
  31. 红霞映日症《中医词典》


红细胞渗透脆性试验_《常用化验值及意义》_中医杂集_【岐黄之术】

红细胞渗透脆性试验（EFT）
在线购买《常用化验值及意义》正版书籍

红细胞渗透脆性试验（EFT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉血1毫升，立即滴入盛有不同浓度氯化纳溶液的试管中，混匀。

『正常值范围』

开始溶血：0.24—0.46％氯化钠溶液；完全溶血：0.32—0.34％氯化钠溶液。

『临床意义』

1、增高：遗传性球形红细胞增多症，自身免疫性溶血性贫血。

2、降低：地中海性贫血，血红蛋白病，缺铁性贫血及低血色素性贫血，肝脏疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红细胞平均直径（MCD）
  • 当前页：红细胞渗透脆性试验（EFT）
  • 下一页：凝血酶原消耗试验（PCT）
<<< 返回本书目录
  1. 红细胞平均直径（MCD）《常用化验值及意义》
  2. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  3. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  4. 红细胞生成素《常用化验值及意义》
  5. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  6. 红细胞生成性卟啉病【疾病大全】
  7. 红细胞平均体积（MCV）《常用化验值及意义》
  8. 红细胞生成性原卟啉病【疾病大全】
  9. 红细胞平均厚度（MCT）《常用化验值及意义》
  10. 红细胞寿命缩短【疾病症状】
  11. 红细胞偏低【疾病症状】
  12. 红细胞体积增大【疾病症状】
  13. 红细胞免疫异常的有关疾病《免疫与健康》
  14. 红细胞压积偏高【疾病症状】
  15. 红细胞免疫功能种种《免疫与健康》
  16. 红细胞增多【疾病症状】
  17. 红细胞畸形【疾病症状】
  18. 红细胞增多-高粘滞度【疾病症状】
  19. 红细胞畸形【疾病症状】
  20. 红细胞增多症视网膜病变【疾病大全】
  21. 红细胞分布宽度偏高【疾病症状】
  22. 红细胞增多症眼底【疾病大全】
  23. 红细胞分布宽度偏低【疾病症状】
  24. 红霞鹤项方【方剂大全】
  25. 红细胞的代谢《生物化学与分子生物学》
  26. 红霞散【方剂大全】
  27. 红细胞呈钱串状【疾病症状】
  28. 红霞映日《银海精微》
  29. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  30. 红线麻【中药大全】
  1. 红细胞渗透脆性试验《常用化验值及意义》
  2. 红细胞破坏增加《默克家庭诊疗手册》
  3. 红细胞生成减少《默克家庭诊疗手册》
  4. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  5. 红细胞生成素《常用化验值及意义》
  6. 红细胞平均直径《常用化验值及意义》
  7. 红细胞生成素《药理学》
  8. 红细胞平均血红蛋白浓度《常用化验值及意义》
  9. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  10. 红细胞平均血红蛋白量《常用化验值及意义》
  11. 红细胞生理《生理学》
  12. 红细胞平均体积《常用化验值及意义》
  13. 红细胞寿命及破坏部位的测定《物理诊断学》
  14. 红细胞平均厚度《常用化验值及意义》
  15. 红细胞形态检查《临床基础检验学》
  16. 红细胞免疫异常的有关疾病《免疫与健康》
  17. 红细胞血型《生理学》
  18. 红细胞免疫功能种种《免疫与健康》
  19. 红细胞异常《默克家庭诊疗手册》
  20. 红细胞计数《临床基础检验学》
  21. 红细胞增多症《默克家庭诊疗手册》
  22. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  23. 红霞映日《银海精微》
  24. 红细胞的破坏《生理学》
  25. 红霞映日症《中医词典》
  26. 红细胞的机械性破坏《默克家庭诊疗手册》
  27. 红线虫《外科证治全书》
  28. 红细胞沉降率《临床基础检验学》
  29. 红线疔秘方《华佗神方》
  30. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  31. 红效疟丹《三因极一病证方论》


凝血酶原消耗试验_《常用化验值及意义》_中医杂集_【岐黄之术】

凝血酶原消耗试验（PCT）
在线购买《常用化验值及意义》正版书籍

凝血酶原消耗试验（PCT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉3毫升，置于干燥清洁试管内，凝固一小时后，分离血清作试验。

『正常值范围』

血清凝血酶原时间大于30S，消耗正常。

『临床意义』

消耗不良：见于血友病，肝脏疾病，血小板减少性紫癜，其他血小板病，血中存在抗凝物质等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红细胞渗透脆性试验（EFT）
  • 当前页：凝血酶原消耗试验（PCT）
  • 下一页：热溶血试验（Heat@@hemolysis@@test）
<<< 返回本书目录
  1. 凝血酶原时间（PT）《常用化验值及意义》
  2. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  3. 凝血酶活性测定法《中国生物制品规程》
  4. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  5. 凝血功能障碍【疾病症状】
  6. 凝血时间（CT）《常用化验值及意义》
  7. 凝水石丸【方剂大全】
  8. 凝血因子功能的障碍【疾病症状】
  9. 凝水石散【方剂大全】
  10. 凝血障碍【疾病症状】
  11. 凝水石《本草纲目》图文版
  12. 凝壅聚结辨《痧胀玉衡》
  13. 凝水石《证类本草》
  14. 凝脂翳《中医眼科学》
  15. 凝水石《雷公炮炙论》
  16. 凝脂翳变《目经大成》
  17. 凝水石《本草图经》
  18. 牛《本草纲目》完整版
  19. 凝水石《本草纲目》完整版
  20. 牛《食物疗法》
  21. 凝视征【疾病症状】
  22. 牛《本草纲目》图文版
  23. 凝视麻痹【疾病症状】
  24. 牛巴嘴【中药大全】
  25. 凝神饮子【方剂大全】
  26. 牛白藤【中药大全】
  27. 凝露散【方剂大全】
  28. 牛白藤根【中药大全】
  29. 凝胶内沉淀试验《免疫学和免疫学检验》
  30. 牛伴木【中药大全】
  1. 凝血酶原消耗试验《常用化验值及意义》
  2. 凝血酶原时间《常用化验值及意义》
  3. 凝血酶原消耗试验《常用化验值及意义》
  4. 凝血酶原激活物的生成《生物化学与分子生物学》
  5. 凝血时间《常用化验值及意义》
  6. 凝血酶原的激活《生物化学与分子生物学》
  7. 凝血时间测定《临床基础检验学》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝血系统在ARDS发病中的作用《病理生理学》
  10. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  11. 凝血作用的调节《生物化学与分子生物学》
  12. 凝血和纤溶的变化《病理生理学》
  13. 凝壅聚结辨《痧胀玉衡》
  14. 凝雪汤《备急千金要方》
  15. 凝脂翳《中医名词词典》
  16. 凝形殊禀章《妇人大全良方》
  17. 凝脂翳《中医词典》
  18. 凝唾汤《备急千金要方》
  19. 凝脂翳《中医词典》
  20. 凝水石《本草图经》
  21. 凝脂翳《中医眼科学》
  22. 凝水石《药性切用》
  23. 凝脂翳变《目经大成》
  24. 凝水石《本草撮要》
  25. 拧法《中医词典》
  26. 凝水石《本草分经》
  27. 拧法《中医词典》
  28. 凝水石《名医别录》
  29. 牛《本草纲目》
  30. 凝水石《增广和剂局方药性总论》
  31. 牛《食物疗法》


热溶血试验_《常用化验值及意义》_中医杂集_【岐黄之术】

热溶血试验（Heat@@hemolysis@@test）
在线购买《常用化验值及意义》正版书籍

热溶血试验（Heat@@hemolysis@@test）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉血2毫升不抗凝，置于清洁干燥试管内加塞，防止溶血。

『正常值范围』

阴性。

『临床意义』

阵发性睡眠性血红蛋白尿症为阳性。正常人及其它各种血液病均为阴性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝血酶原消耗试验（PCT）
  • 当前页：热溶血试验（Heat@@hemolysis@@test）
  • 下一页：嗜碱性点彩红细胞计数
<<< 返回本书目录
  1. 热呕证治《三因极一病证方论》
  2. 热溶血试验（Heat@@hemolysis@@test）《常用化验值及意义》
  3. 热能和生热营养素《预防医学》
  4. 热入厥阴《凌临灵方》
  5. 热能《临床营养学》
  6. 热入心胞《冷庐医话》
  7. 热秘【疾病大全】
  8. 热入血室《丹溪手镜》
  9. 热略《张氏医通》
  10. 热入血室《妇科心法要诀》
  11. 热略《景岳全书》
  12. 热入血室《妇人规》
  13. 热论篇《黄帝内经·素问》
  14. 热入血室《回春录》
  15. 热论《素问悬解》
  16. 热入血室《景岳全书》
  17. 热论《儿科醒》
  18. 热入血室《景岳全书》
  19. 热六合汤【方剂大全】
  20. 热入血室《临证指南医案》
  21. 热淋涩痛【中药主治】
  22. 热入血室《女科撮要》
  23. 热淋方《外台秘要》
  24. 热入血室《女科切要》
  25. 热淋【方剂主治】
  26. 热入血室《伤寒大白》
  27. 热淋【中药主治】
  28. 热入血室《伤寒六书》
  29. 热淋《幼幼新书》
  30. 热入血室《伤寒明理论》
  1. 热溶血试验《常用化验值及意义》
  2. 热球式电风速计《预防医学》
  3. 热乳《中医词典》
  4. 热气霍乱《症因脉治》
  5. 热入厥阴《凌临灵方》
  6. 热气霍乱《中医词典》
  7. 热入心包《中医名词词典》
  8. 热气疮《中医词典》
  9. 热入心包《中医词典》
  10. 热气《中医词典》
  11. 热入心胞《冷庐医话》
  12. 热迫大肠《中医词典》
  13. 热入血分《中医名词词典》
  14. 热迫大肠《中医名词词典》
  15. 热入血分《中医词典》
  16. 热呕证治《三因极一病证方论》
  17. 热入血室《中医名词词典》
  18. 热呕《中医词典》
  19. 热入血室《景岳全书》
  20. 热逆《中医词典》
  21. 热入血室《景岳全书》
  22. 热能和生热营养素《预防医学》
  23. 热入血室《伤寒说意》
  24. 热能《预防医学》
  25. 热入血室《伤寒说意》
  26. 热秘《中医词典》
  27. 热入血室《四圣心源》
  28. 热脉案《类证治裁》
  29. 热入血室《中医词典》
  30. 热略《张氏医通》
  31. 热入血室《医学读书记》


嗜碱性点彩红细胞计数_《常用化验值及意义》_中医杂集_【岐黄之术】

嗜碱性点彩红细胞计数

嗜碱性点彩红细胞计数

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血涂片。

『正常值范围』

<0.3％。

『临床意义』

增多：见于铅中毒，硝基苯毒，苯胺中毒，汞中毒，溶血性贫血，恶性贫血，白血病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热溶血试验（Heat@@hemolysis@@test）
  • 当前页：嗜碱性点彩红细胞计数
  • 下一页：酸溶血试验（海姆氏试验、Ham’s@@test）
<<< 返回本书目录
  1. 嗜碱性点彩红细胞计数《常用化验值及意义》
  2. 嗜碱性粒细胞白血病【疾病大全】
  3. 嗜碱性点彩红细胞计数《常用化验值及意义》
  4. 嗜碱性粒细胞增多症【疾病大全】
  5. 嗜红细胞综合征【疾病症状】
  6. 嗜酒【疾病症状】
  7. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  8. 嗜酒性幻觉性精神错乱【疾病症状】
  9. 嗜铬细胞瘤【疾病大全】
  10. 嗜麦芽黄单胞菌肺炎【疾病大全】
  11. 嗜铬细胞瘤《泌尿外科学》
  12. 嗜眠《杂病广要》
  13. 释证名《研经言》
  14. 嗜皮菌病【疾病大全】
  15. 释运气定日下血气法《普济方·针灸》
  16. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  17. 释音《奇经八脉考》
  18. 嗜水气单胞菌感染【疾病大全】
  19. 释疑汤【方剂大全】
  20. 嗜睡《赵绍琴临证验案精选》
  21. 释形体《万病回春》
  22. 嗜睡【疾病症状】
  23. 释痰《研经言》
  24. 嗜睡症【疾病大全】
  25. 释疝《研经言》
  26. 嗜酸粒细胞增多症【疾病大全】
  27. 释散《研经言》
  28. 嗜酸细胞性胃肠炎【疾病大全】
  29. 释擎汤【方剂大全】
  30. 嗜酸细胞增多性非变态反应性鼻炎【疾病大全】
  1. 嗜碱性点彩红细胞计数《常用化验值及意义》
  2. 嗜铬细胞瘤《泌尿外科学》
  3. 嗜碱性点彩红细胞计数《常用化验值及意义》
  4. 嗜铬细胞瘤《内分泌学》
  5. 嗜碱性粒细胞计数《临床基础检验学》
  6. 嗜铬细胞瘤《默克家庭诊疗手册》
  7. 嗜酒丧身《寿世保元》
  8. 嗜儿法《育婴家秘》
  9. 嗜眠《杂病广要》
  10. 释证名《研经言》
  11. 嗜眠候《巢氏病源补养宣导法》
  12. 释运气定日下血气法《普济方·针灸》
  13. 嗜眠候《诸病源候论》
  14. 释音《奇经八脉考》
  15. 嗜偏食《中医词典》
  16. 释形体《万病回春》
  17. 嗜睡《赵绍琴临证验案精选》
  18. 释痰《研经言》
  19. 嗜睡辨病《常见病自测》
  20. 释疝《研经言》
  21. 嗜酸粒细胞增多《默克家庭诊疗手册》
  22. 释散《研经言》
  23. 嗜酸性肺炎《默克家庭诊疗手册》
  24. 释毛《研经言》
  25. 嗜酸性粒细胞《免疫学和免疫学检验》
  26. 释露《研经言》
  27. 嗜酸性粒细胞计数《临床基础检验学》
  28. 释六经七日病愈《叶选医衡》
  29. 嗜酸性粒细胞直接计数《常用化验值及意义》
  30. 释流注逐日时开穴法《普济方·针灸》
  31. 嗜酸性肉芽种《病理学》


酸溶血试验（海姆氏试验）_《常用化验值及意义》_中医杂集_【岐黄之术】

酸溶血试验（海姆氏试验、Ham’s@@test）
在线购买《常用化验值及意义》正版书籍

酸溶血试验（海姆氏试验、Ham’s@@test）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉3毫升，不抗凝，注入试管内。

『正常值范围』

阴性。

『临床意义』

阳性：阵发性睡眠性血红蛋白尿，在球形红细胞显着增多时，可呈弱阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜碱性点彩红细胞计数
  • 当前页：酸溶血试验（海姆氏试验、Ham’s@@test）
  • 下一页：网织红细胞计数（ReT）
<<< 返回本书目录
  1. 酸模叶橐吾【中药大全】
  2. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  3. 酸模叶【中药大全】
  4. 酸软论《症因脉治》
  5. 酸模【中药大全】
  6. 酸烧伤【疾病症状】
  7. 酸模《本草纲目》图文版
  8. 酸石榴《本草纲目》完整版
  9. 酸模《本草纲目》完整版
  10. 酸石榴【中药大全】
  11. 酸梅簕【中药大全】
  12. 酸石榴汤【方剂大全】
  13. 酸榴皮、根、叶《本草易读》
  14. 酸水草【中药大全】
  15. 酸榴皮《本草纲目》完整版
  16. 酸藤果【中药大全】
  17. 酸榴东行根《本草纲目》完整版
  18. 酸藤木【中药大全】
  19. 酸苦涌泄《医学读书记》
  20. 酸痛《医宗金鉴》
  21. 酸饺草《滇南本草》
  22. 酸痛门主论《疡医大全》
  23. 酸饺《滇南本草》
  24. 酸痛门主论《疡医大全》
  25. 酸角【中药大全】
  26. 酸削解《研经言》
  27. 酸浆根【中药大全】
  28. 酸叶胶藤【中药大全】
  29. 酸浆草《滇南本草》
  30. 酸枣《本草纲目》完整版
  1. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  2. 酸牛奶《老年食养食疗》
  3. 酸软论《症因脉治》
  4. 酸模《本草纲目》
  5. 酸实壳《千金翼方》
  6. 酸榴皮、根、叶《本草易读》
  7. 酸痛《医宗金鉴》
  8. 酸苦涌泄为阴《丹溪手镜》
  9. 酸痛门主方《疡医大全》
  10. 酸苦涌泄为阴《中医名词词典》
  11. 酸痛门主论《疡医大全》
  12. 酸苦涌泄《医学读书记》
  13. 酸痛门主论《疡医大全》
  14. 酸饺草《滇南本草》
  15. 酸咸无升、甘辛无降《中医名词词典》
  16. 酸饺《滇南本草》
  17. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  18. 酸酱《医学入门》
  19. 酸削解《研经言》
  20. 酸酱《神农本草经》
  21. 酸枣《神农本草经》
  22. 酸浆实《冯氏锦囊秘录》
  23. 酸枣《本草纲目》
  24. 酸浆实《本草蒙筌》
  25. 酸枣《千金翼方》
  26. 酸浆草《滇南本草》
  27. 酸枣《饮膳正要》
  28. 酸浆《本草图经》
  29. 酸枣《本草经集注》
  30. 酸浆《药性切用》
  31. 酸枣《新修本草》


网织红细胞计数_《常用化验值及意义》_中医杂集_【岐黄之术】

网织红细胞计数（ReT）
在线购买《常用化验值及意义》正版书籍

网织红细胞计数（ReT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血一滴，加1％煌焦油乙醇液混匀，5分钟后制成薄血膜。

『正常值范围』

成人：0.5—1.5％，平均1％，绝对值：24—84*109/L。新生儿：3—6％，3个月后大体与成人接近。

『临床意义』

（1）增高：溶血性贫血，急性大失血，缺性及巨幼红细胞性贫血治疗有效时。

（2）降低：再生障碍性贫血和某些溶血性血有再生障碍危象时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸溶血试验（海姆氏试验、Ham’s@@test）
  • 当前页：网织红细胞计数（ReT）
  • 下一页：β－胡萝卜素
<<< 返回本书目录
  1. 网瘾【疾病大全】
  2. 网织红细胞计数（ReT）《常用化验值及意义》
  3. 网眼样痴呆【疾病症状】
  4. 网状红斑萎缩性毛囊炎【疾病大全】
  5. 网眼瓦韦【中药大全】
  6. 网状青斑【疾病症状】
  7. 网纹灰包【中药大全】
  8. 网状青斑【疾病大全】
  9. 网球肘【疾病症状】
  10. 网状青斑和坏疽【疾病症状】
  11. 网膜肿瘤【疾病大全】
  12. 网状青斑和青斑性血管炎【疾病大全】
  13. 网膜原发性节段性梗死【疾病大全】
  14. 网状色素沉着斑【疾病症状】
  15. 网膜炎【疾病大全】
  16. 网状细胞肉瘤【疾病大全】
  17. 网膜扭转【疾病大全】
  18. 网状组织《组织学与胚胎学》
  19. 网膜囊肿扭转【疾病症状】
  20. 罔两《本草纲目》完整版
  21. 网膜囊肿【疾病大全】
  22. 往来寒热《济阴纲目》
  23. 网脉旋蒴苣苔【中药大全】
  24. 往来寒热《女科折衷纂要》
  25. 网脉橐吾【中药大全】
  26. 往来寒热《女科证治准绳》
  27. 网脉山龙眼【中药大全】
  28. 往来寒热《伤寒标本心法类萃》
  29. 网络综合症【疾病症状】
  30. 往来寒热《伤寒括要》
  1. 网织红细胞计数《常用化验值及意义》
  2. 网织红细胞计数《临床基础检验学》
  3. 网状组织《组织学与胚胎学》
  4. 网膜囊和网膜孔《人体解剖学》
  5. 往复《中医词典》
  6. 王纂《中医词典》
  7. 往来寒热《中医词典》
  8. 王祖泉脏毒下血《孙文垣医案》
  9. 往来寒热《伤寒标本心法类萃》
  10. 王祖泉乃眷遍身痛《孙文垣医案》
  11. 往来寒热《医学纲目》
  12. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  13. 往来寒热《证治准绳·类方》
  14. 王宗显《中医词典》
  15. 往来寒热《证治准绳·女科》
  16. 王子圣大归芍汤《知医必辨》
  17. 往来寒热《证治准绳·杂病》
  18. 王子乔八神导引法《养生导引法》
  19. 往来寒热《济阴纲目》
  20. 王子接《中医词典》
  21. 往来寒热《医学心悟》
  22. 王子亨方论《妇人大全良方》
  23. 往来寒热《女科折衷纂要》
  24. 王子固《中医词典》
  25. 往来寒热《女科证治准绳》
  26. 王灼疮《幼幼新书》
  27. 往来寒热《伤寒指掌》
  28. 王注之误《医学读书记》
  29. 往来寒热《伤寒括要》
  30. 王洙《中医词典》
  31. 往来寒热歌《伤寒百证歌》


β－胡萝卜素_《常用化验值及意义》_中医杂集_【岐黄之术】

β－胡萝卜素

β－胡萝卜素

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

异辛烷提取法0.93～5.58μmol／L石油醚提取法婴儿0.37～1.30μmol／L儿童0.74～2.42μmol／L成人1.1～3.72μmol／L

『临床意义』

增加：胡萝卜素代谢梅缺乏，肝病，糖尿病，甲减，原发性高脂血症，妊娠，亚急性甲状腺炎，摄入过量高胡萝卜素含量的饮食等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：网织红细胞计数（ReT）
  • 当前页：β－胡萝卜素
  • 下一页：肠促胰液素，胰泌素
<<< 返回本书目录
  1. β－胡萝卜素《常用化验值及意义》
  2. β-内酰胺类抗生素《药理学》
  3. β-氨基酸尿【疾病症状】
  4. β-内酰胺类抗生素　制剂及用法《药理学》
  5. β2-微球蛋白（β2-MG）《常用化验值及意义》
  6. β肾上腺素受体阻断药《药理学》
  7. α-贮存池病【疾病大全】
  8. β受体激动药《药理学》
  9. α受体激动药《药理学》
  10. β受体亢进症【疾病大全】
  11. α肾上腺素受体阻断药《药理学》
  12. δ-贮存池病【疾病大全】
  13. α1-抗胰蛋白酶缺乏症【疾病大全】
  14. 阿艾丸【方剂大全】
  15. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  16. 阿艾五苓散【方剂大全】
  17. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  18. 阿菜汤【方剂大全】
  19. α，β受体激动药《药理学》
  20. 阿狄森氏病《赵绍琴临证验案精选》
  21. Zieve综合征【疾病大全】
  22. 阿尔采末病【疾病大全】
  23. Zenker憩室《胃肠动力检查手册》
  24. 阿尔茨海默病【疾病大全】
  25. Y-现象和菱形现象【疾病症状】
  26. 阿尔茨海默病性痴呆【疾病大全】
  27. X综合征【疾病大全】
  28. 阿尔太多榔菊【中药大全】
  29. X线诊断原则《放射诊断学》
  30. 阿尔泰扭藿香（图）【中药大全】
  1. β－胡萝卜素《常用化验值及意义》
  2. β2-微球蛋白（β2-MG）《常用化验值及意义》
  3. β-环糊精包含物《医院药学》
  4. β2受体激动剂《药理学》
  5. β-内酰胺类抗生素《药理学》
  6. α-酮酸的代谢《生物化学与分子生物学》
  7. β肾上腺素受体阻断药《药理学》
  8. α肾上腺素受体阻断药《药理学》
  9. β受体阻断药《药理学》
  10. α肾上腺素受体阻断药《药理学》
  11. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  12. α-葡萄糖甙酶抑制药《药理学》
  13. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  14. α磷酸甘油穿梭《生物化学与分子生物学》
  15. 阿八儿忽鱼《饮膳正要》
  16. α僵直和γ僵直《生理学》
  17. 阿菜汤《饮膳正要》
  18. α2肾上腺素受体阻断药《药理学》
  19. 阿狄森氏病《赵绍琴临证验案精选》
  20. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  21. 阿弗他口腔炎《自我调养巧治病》
  22. α1，α2肾上腺素受体阻断药《药理学》
  23. 阿芙蓉《本草纲目》
  24. Zenker憩室《胃肠动力检查手册》
  25. 阿芙蓉《本草求真》
  26. Z　Zh《伤寒说意》
  27. 阿芙蓉《本经逢原》
  28. Z　Zh《金匮悬解》
  29. 阿芙蓉《得配本草》
  30. Z　Zh《伤寒悬解》
  31. 阿芙蓉《本草便读》


肠促胰液素，胰泌素_《常用化验值及意义》_中医杂集_【岐黄之术】

肠促胰液素，胰泌素

肠促胰液素，胰泌素

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

29～45ng／L

『临床意义』

增高：ＷＤＨＡ综合征（常同时伴有肠促胰液素、ＶＩＰ、ＧＩＰ胃泌素、胰升糖素等的分泌），十二指肠溃疡等。降低：谷胶（Ｇｌｕｔｅｎ）过敏性肠病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：β－胡萝卜素
  • 当前页：肠促胰液素，胰泌素
  • 下一页：红细胞生成素
<<< 返回本书目录
  1. 肠促胰液素，胰泌素《常用化验值及意义》
  2. 肠道病毒71型感染【疾病大全】
  3. 肠穿孔【疾病症状】
  4. 肠道病毒的共同特性《医学微生物学》
  5. 肠出血性大肠埃希杆菌感染【疾病大全】
  6. 肠道病毒和轮状病毒《医学微生物学》
  7. 肠出血【中药主治】
  8. 肠道病毒所致各系统感染【疾病大全】
  9. 肠出血【疾病症状】
  10. 肠道短路关节炎皮炎综合征【疾病大全】
  11. 肠病原性大肠埃希杆菌感染【疾病大全】
  12. 肠道杆菌《医学微生物学》
  13. 肠病性肢皮炎综合征【疾病大全】
  14. 肠道感染后反应性关节炎【疾病大全】
  15. 肠病性肢端皮炎【疾病大全】
  16. 肠道革兰阴性杆菌脑膜炎【疾病大全】
  17. 肠便红下白沫脓血《灵素节注类编》
  18. 肠道功能紊乱【疾病症状】
  19. 肠壁纤维化【疾病症状】
  20. 肠道蛔虫【疾病大全】
  21. 肠壁水肿增厚【疾病症状】
  22. 肠道蛔虫感染【疾病症状】
  23. 肠壁坏死【疾病症状】
  24. 肠道菌群失调症【疾病大全】
  25. 肠痹《也是山人医案》
  26. 肠道气囊肿症【疾病大全】
  27. 肠痹《圣济总录》
  28. 肠道吸收水分增加【疾病症状】
  29. 肠痹《临证指南医案》
  30. 肠道息肉病【疾病大全】
  1. 肠促胰液素，胰泌素《常用化验值及意义》
  2. 肠便红下白沫脓血《灵素节注类编》
  3. 肠道《中医词典》
  4. 肠痹胞痹《灵素节注类编》
  5. 肠道病毒感染《传染病》
  6. 肠痹《也是山人医案》
  7. 肠道病毒和轮状病毒《医学微生物学》
  8. 肠痹《金匮翼》
  9. 肠道传染病《家庭医学百科·预防保健篇》
  10. 肠痹《症因脉治》
  11. 肠道杆菌《医学微生物学》
  12. 肠痹《临证指南医案》
  13. 肠道淋巴管扩张症《默克家庭诊疗手册》
  14. 肠痹《中医词典》
  15. 肠的发生及其系膜改建《人体解剖学》
  16. 肠痹《圣济总录》
  17. 肠毒发斑《经验麻科》
  18. 肠痹《中医名词词典》
  19. 肠度《黄帝内经太素》
  20. 肠癌《自我调养巧治病》
  21. 肠风《中医词典》
  22. 肠癌《自我调养巧治病》
  23. 肠风《普济方·针灸》
  24. 肠癌《中医之钥》
  25. 肠风《明医指掌》
  26. 肠癌《家庭医学百科-医疗康复篇》
  27. 肠风《针灸资生经》
  28. 肠癌《基因与疾病》
  29. 肠风《周慎斋遗书》
  30. 肠阿米巴病《病理学》
  31. 肠风《丹溪治法心要》


红细胞生成素_《常用化验值及意义》_中医杂集_【岐黄之术】

红细胞生成素

红细胞生成素

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

血凝法：25～75IU／LRIA法：<5～20IU／L

『临床意义』

增加：贫血，低氧血症，红细胞增多症，红细胞生成素瘤，急性白血病，嗜铬细胞瘤，妊娠，多囊肾，肾移植排斥反应，大出血后等。急性淋巴细胞性白血病和再障者的尿红细胞生成素增多。降低：慢性肾衰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠促胰液素，胰泌素
  • 当前页：红细胞生成素
  • 下一页：环一磷酸鸟甘（cGMP）
<<< 返回本书目录
  1. 红细胞生成素《常用化验值及意义》
  2. 红细胞生成性卟啉病【疾病大全】
  3. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  4. 红细胞生成性原卟啉病【疾病大全】
  5. 红细胞平均直径（MCD）《常用化验值及意义》
  6. 红细胞寿命缩短【疾病症状】
  7. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  8. 红细胞体积增大【疾病症状】
  9. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  10. 红细胞压积偏高【疾病症状】
  11. 红细胞平均体积（MCV）《常用化验值及意义》
  12. 红细胞增多【疾病症状】
  13. 红细胞平均厚度（MCT）《常用化验值及意义》
  14. 红细胞增多-高粘滞度【疾病症状】
  15. 红细胞偏低【疾病症状】
  16. 红细胞增多症视网膜病变【疾病大全】
  17. 红细胞免疫异常的有关疾病《免疫与健康》
  18. 红细胞增多症眼底【疾病大全】
  19. 红细胞免疫功能种种《免疫与健康》
  20. 红霞鹤项方【方剂大全】
  21. 红细胞畸形【疾病症状】
  22. 红霞散【方剂大全】
  23. 红细胞畸形【疾病症状】
  24. 红霞映日《银海精微》
  25. 红细胞分布宽度偏高【疾病症状】
  26. 红线麻【中药大全】
  27. 红细胞分布宽度偏低【疾病症状】
  28. 红香粉【方剂大全】
  29. 红细胞的代谢《生物化学与分子生物学》
  30. 红香树【中药大全】
  1. 红细胞生成素《常用化验值及意义》
  2. 红细胞生成减少《默克家庭诊疗手册》
  3. 红细胞生成素《药理学》
  4. 红细胞渗透脆性试验《常用化验值及意义》
  5. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  6. 红细胞破坏增加《默克家庭诊疗手册》
  7. 红细胞生理《生理学》
  8. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  9. 红细胞寿命及破坏部位的测定《物理诊断学》
  10. 红细胞平均直径《常用化验值及意义》
  11. 红细胞形态检查《临床基础检验学》
  12. 红细胞平均血红蛋白浓度《常用化验值及意义》
  13. 红细胞血型《生理学》
  14. 红细胞平均血红蛋白量《常用化验值及意义》
  15. 红细胞异常《默克家庭诊疗手册》
  16. 红细胞平均体积《常用化验值及意义》
  17. 红细胞增多症《默克家庭诊疗手册》
  18. 红细胞平均厚度《常用化验值及意义》
  19. 红霞映日《银海精微》
  20. 红细胞免疫异常的有关疾病《免疫与健康》
  21. 红霞映日症《中医词典》
  22. 红细胞免疫功能种种《免疫与健康》
  23. 红线虫《外科证治全书》
  24. 红细胞计数《临床基础检验学》
  25. 红线疔秘方《华佗神方》
  26. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  27. 红效疟丹《三因极一病证方论》
  28. 红细胞的破坏《生理学》
  29. 红星舌《敖氏伤寒金镜录》
  30. 红细胞的机械性破坏《默克家庭诊疗手册》
  31. 红雄鸡肉《本草易读》


环一磷酸鸟甘_《常用化验值及意义》_中医杂集_【岐黄之术】

环一磷酸鸟甘（cGMP）
在线购买《常用化验值及意义》正版书籍

环一磷酸鸟甘（cGMP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

6.5±1.1nmol／L

『临床意义』

增高：尿毒症，肝硬变，恶性肿瘤等。甲亢，甲旁亢和妊娠时尿中ｃＧＭＰ可明显增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红细胞生成素
  • 当前页：环一磷酸鸟甘（cGMP）
  • 下一页：环一磷酸腺甘（cAMP）
<<< 返回本书目录
  1. 环咽肌失弛缓症【疾病大全】
  2. 环一磷酸鸟甘（cGMP）《常用化验值及意义》
  3. 环咽部运动障碍【疾病症状】
  4. 环一磷酸腺甘（cAMP）《常用化验值及意义》
  5. 环项发门主论《疡医大全》
  6. 环周图说难《子午流注说难》
  7. 环项发《外科启玄》
  8. 环珠《痘疹心法要诀》
  9. 环纹苦乳菇【中药大全】
  10. 环珠《医宗金鉴》
  11. 环维黄杨星D【中药大全】
  12. 环状红斑【疾病大全】
  13. 环烃《医用化学》
  14. 环状肉芽肿【疾病症状】
  15. 环跳穴歌《医宗金鉴》
  16. 环状外阴炎【疾病大全】
  17. 环跳穴歌《刺灸心法要诀》
  18. 环状胰腺【疾病大全】
  19. 环跳穴【下肢外侧穴位】
  20. 寰枢关节不稳定【疾病症状】
  21. 环跳疽门主论《疡医大全》
  22. 寰枢关节脱位【疾病大全】
  23. 环跳疽【疾病大全】
  24. 寰枢脱位【疾病症状】
  25. 环境与养生《中医养生学》
  26. 寰枢椎脱位【疾病大全】
  27. 环境与健康《预防医学》
  28. 寰枢椎旋转脱位固定【疾病大全】
  29. 环境因素与健康的关系《预防医学》
  30. 寰椎沟环畸形【疾病大全】
  1. 环一磷酸鸟甘《常用化验值及意义》
  2. 环项发门主论《疡医大全》
  3. 环一磷酸腺甘《常用化验值及意义》
  4. 环项发《外科启玄》
  5. 环中《中医词典》
  6. 环项发《中医词典》
  7. 环中《针灸学》
  8. 环握法《中医词典》
  9. 环周图说难《子午流注说难》
  10. 环烷烃的结构《医用化学》
  11. 环珠《医宗金鉴》
  12. 环烃《医用化学》
  13. 环珠《痘疹心法要诀》
  14. 环跳针《中医词典》
  15. 环珠形《中医词典》
  16. 环跳穴歌《刺灸心法要诀》
  17. 环状沉淀试验《免疫学和免疫学检验》
  18. 环跳穴歌《医宗金鉴》
  19. 环状肉芽肿《默克家庭诊疗手册》
  20. 环跳疽门主论《疡医大全》
  21. 圜（yuá，音圆）直《中医词典》
  22. 环跳疽门主方《疡医大全》
  23. 寰枢关节脱位《中医伤科按摩学》
  24. 环跳疽《中医名词词典》
  25. 缓《中医词典》
  26. 环跳骨脱出《中医词典》
  27. 缓《脉确》
  28. 环跳《针灸学》
  29. 缓《周慎斋遗书》
  30. 环跳《医宗金鉴》
  31. 缓《痰火点雪》


环一磷酸腺甘_《常用化验值及意义》_中医杂集_【岐黄之术】

环一磷酸腺甘（cAMP）
在线购买《常用化验值及意义》正版书籍

环一磷酸腺甘（cAMP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

24.0±6.6nmol／L

『临床意义』

增高：甲亢，甲旁亢，急性心肌梗塞，肝硬变，尿毒症。减低：甲减，甲旁减等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：环一磷酸鸟甘（cGMP）
  • 当前页：环一磷酸腺甘（cAMP）
  • 下一页：前列腺素（PG）
<<< 返回本书目录
  1. 环一磷酸鸟甘（cGMP）《常用化验值及意义》
  2. 环一磷酸腺甘（cAMP）《常用化验值及意义》
  3. 环咽肌失弛缓症【疾病大全】
  4. 环周图说难《子午流注说难》
  5. 环咽部运动障碍【疾病症状】
  6. 环珠《痘疹心法要诀》
  7. 环项发门主论《疡医大全》
  8. 环珠《医宗金鉴》
  9. 环项发《外科启玄》
  10. 环状红斑【疾病大全】
  11. 环纹苦乳菇【中药大全】
  12. 环状肉芽肿【疾病症状】
  13. 环维黄杨星D【中药大全】
  14. 环状外阴炎【疾病大全】
  15. 环烃《医用化学》
  16. 环状胰腺【疾病大全】
  17. 环跳穴歌《医宗金鉴》
  18. 寰枢关节不稳定【疾病症状】
  19. 环跳穴歌《刺灸心法要诀》
  20. 寰枢关节脱位【疾病大全】
  21. 环跳穴【下肢外侧穴位】
  22. 寰枢脱位【疾病症状】
  23. 环跳疽门主论《疡医大全》
  24. 寰枢椎脱位【疾病大全】
  25. 环跳疽【疾病大全】
  26. 寰枢椎旋转脱位固定【疾病大全】
  27. 环境与养生《中医养生学》
  28. 寰椎沟环畸形【疾病大全】
  29. 环境与健康《预防医学》
  30. 寰椎骨折【疾病大全】
  1. 环一磷酸腺甘《常用化验值及意义》
  2. 环一磷酸鸟甘《常用化验值及意义》
  3. 环中《中医词典》
  4. 环项发门主论《疡医大全》
  5. 环中《针灸学》
  6. 环项发《外科启玄》
  7. 环周图说难《子午流注说难》
  8. 环项发《中医词典》
  9. 环珠《医宗金鉴》
  10. 环握法《中医词典》
  11. 环珠《痘疹心法要诀》
  12. 环烷烃的结构《医用化学》
  13. 环珠形《中医词典》
  14. 环烃《医用化学》
  15. 环状沉淀试验《免疫学和免疫学检验》
  16. 环跳针《中医词典》
  17. 环状肉芽肿《默克家庭诊疗手册》
  18. 环跳穴歌《刺灸心法要诀》
  19. 圜（yuá，音圆）直《中医词典》
  20. 环跳穴歌《医宗金鉴》
  21. 寰枢关节脱位《中医伤科按摩学》
  22. 环跳疽门主论《疡医大全》
  23. 缓《中医词典》
  24. 环跳疽门主方《疡医大全》
  25. 缓《脉确》
  26. 环跳疽《中医名词词典》
  27. 缓《周慎斋遗书》
  28. 环跳骨脱出《中医词典》
  29. 缓《痰火点雪》
  30. 环跳《针灸学》
  31. 缓（阴）《濒湖脉学》


前列腺素_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺素（PG）
在线购买《常用化验值及意义》正版书籍

前列腺素（PG）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

PGA 男10.5～16.1nmol／L 女9.5～13.6nmol／L PGE 男3.2～4.7nmol／L 女2.9～3.7nmol／L PGF男0.7～1.0nmol／L女1.2～2.0nmol／L

『临床意义』

增高：见于恶性肿瘤（甲状腺髓样癌、肾癌、乳腺癌、神经母细胞瘤、肺癌等）。尿中增高见于Ｂａｒｔｔｅｒ综合征。减低：临床意义不明。尿中浓度下降可能与原发性高血压，原醛，应用阿司匹林等有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：环一磷酸腺甘（cAMP）
  • 当前页：前列腺素（PG）
  • 下一页：肾素活度（PRA）
<<< 返回本书目录
  1. 前列腺肉瘤【疾病大全】
  2. 前列腺素（PG）《常用化验值及意义》
  3. 前列腺脓肿【疾病大全】
  4. 前列腺素合成减少【疾病症状】
  5. 前列腺囊肿【疾病大全】
  6. 前列腺缩小变硬【疾病症状】
  7. 前列腺结石【疾病大全】
  8. 前列腺汤【方剂大全】
  9. 前列腺结石【疾病症状】
  10. 前列腺炎《老年百病防治》
  11. 前列腺疾病《病理学》
  12. 前列腺炎《泌尿外科学》
  13. 前列腺钙化【疾病症状】
  14. 前列腺炎《赵绍琴临证验案精选》
  15. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  16. 前列腺炎《赵绍琴临证验案精选》
  17. 前列腺肥大【疾病症状】
  18. 前列腺炎《自我调养巧治病》
  19. 前列腺肥大《常见中老年疾病防治》
  20. 前列腺炎【疾病大全】
  21. 前列腺癌先兆《中医疾病预测》
  22. 前列腺炎【中药主治】
  23. 前列腺癌【疾病大全】
  24. 前列腺炎的中医食疗《老年食养食疗》
  25. 前列腺癌《家庭医学百科-医疗康复篇》
  26. 前列腺液卵磷脂小体《常用化验值及意义》
  27. 前列腺癌《基因与疾病》
  28. 前列腺液颜色《常用化验值及意义》
  29. 前列通补汤【方剂大全】
  30. 前列腺液中的白细胞《常用化验值及意义》
  1. 前列腺素《常用化验值及意义》
  2. 前列腺歌诀《人体解剖学歌诀》
  3. 前列腺素《病理生理学》
  4. 前列腺肥大《常见中老年疾病防治》
  5. 前列腺素《生理学》
  6. 前列腺癌先兆《中医疾病预测》
  7. 前列腺素《生理学》
  8. 前列腺癌《病理学》
  9. 前列腺素《药理学》
  10. 前列腺癌《家庭医学百科-医疗康复篇》
  11. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  12. 前列腺癌《默克家庭诊疗手册》
  13. 前列腺素PG《急诊医学》
  14. 前列腺癌《基因与疾病》
  15. 前列腺素衍生物《药理学》
  16. 前列环素《药理学》
  17. 前列腺素引产《妇产科学》
  18. 前馈控制系统《生理学》
  19. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  20. 前胡枳壳汤《仁术便览》
  21. 前列腺炎《默克家庭诊疗手册》
  22. 前胡汤方《备急千金要方》
  23. 前列腺炎《赵绍琴临证验案精选》
  24. 前胡汤《三因极一病证方论》
  25. 前列腺炎《赵绍琴临证验案精选》
  26. 前胡汤《妇人大全良方》
  27. 前列腺炎《老年百病防治》
  28. 前胡汤《备急千金要方》
  29. 前列腺炎《自我调养巧治病》
  30. 前胡汤《备急千金要方》
  31. 前列腺炎《泌尿外科学》


肾素活度_《常用化验值及意义》_中医杂集_【岐黄之术】

肾素活度（PRA）
在线购买《常用化验值及意义》正版书籍

肾素活度（PRA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

饮食条件下：0.8～2.0nmol·L-1／h

『临床意义』

增高：各种原因所致的继发性醛固酮增多症（如高肾素型原发性高血压，单侧肾脏疾病伴高血压，肾素瘤，肝硬变，充血性心衰，低钾血症，肾球旁器增生，口服避孕药等），应用氯塞酮、低压唑、雌激素、速尿、安体舒通等药过程中。降低：原发性醛固酮增多症，特发性或假性醛固酮增多症，糖皮质类固醇可抑制醛固酮增多症，肾上腺癌，肾上腺盐皮质激素合成梅系缺陷，植物神经病变伴体位性低血压，高钾血症，应用血管紧张素、可乐定、脱氧皮质酮、甲基多巴、β－肾上腺能阻滞剂等药物后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺素（PG）
  • 当前页：肾素活度（PRA）
  • 下一页：生长激素介素－C
<<< 返回本书目录
  1. 肾说《医学实在易》
  2. 肾素活度（PRA）《常用化验值及意义》
  3. 肾水篇《外经微言》
  4. 肾髓质坏死【疾病大全】
  5. 肾水不足【方剂主治】
  6. 肾髓质囊性病【疾病大全】
  7. 肾栓塞【疾病症状】
  8. 肾损害【疾病症状】
  9. 肾衰竭【疾病症状】
  10. 肾损伤《家庭医学百科-医疗康复篇》
  11. 肾衰竭《默克家庭诊疗手册》
  12. 肾损伤【疾病大全】
  13. 肾嗜酸细胞瘤【疾病大全】
  14. 肾所生病《幼科发挥》
  15. 肾实质性高血压【疾病大全】
  16. 肾外梗阻【疾病症状】
  17. 肾实《圣济总录》
  18. 肾无功能【疾病症状】
  19. 肾石症【疾病大全】
  20. 肾系病先兆《中医疾病预测》
  21. 肾石病《老年百病防治》
  22. 肾细胞癌【疾病大全】
  23. 肾上腺转移【疾病症状】
  24. 肾下垂《家庭医学百科-医疗康复篇》
  25. 肾上腺中毒【疾病症状】
  26. 肾下垂【疾病大全】
  27. 肾上腺意外瘤【疾病大全】
  28. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  29. 肾上腺性征异常症【疾病大全】
  30. 肾小动脉有纤维梗死【疾病症状】
  1. 肾素活度《常用化验值及意义》
  2. 肾死脏《中医词典》
  3. 肾素血管紧张素对于肾内血液动力学的调节《急诊医学》
  4. 肾死《中医词典》
  5. 肾素-血管紧张素-醛固酮系统《急诊医学》
  6. 肾说《医学三字经》
  7. 肾素-血管紧张素-醛固酮系统《生理学》
  8. 肾说《医学实在易》
  9. 肾素-血管紧张素系统《生理学》
  10. 肾水篇《外经微言》
  11. 肾损《中医词典》
  12. 肾水《金匮翼》
  13. 肾损伤《急诊医学》
  14. 肾水《中医词典》
  15. 肾损伤《家庭医学百科-医疗康复篇》
  16. 肾衰竭《默克家庭诊疗手册》
  17. 肾损伤《家庭医学百科-自救互救篇》
  18. 肾实证《中医词典》
  19. 肾所生病《幼科发挥》
  20. 肾实热证《中医词典》
  21. 肾为唾《中医词典》
  22. 肾实热《备急千金要方》
  23. 肾痿《中医词典》
  24. 肾实《圣济总录》
  25. 肾系病先兆《中医疾病预测》
  26. 肾石病《老年百病防治》
  27. 肾细胞癌《病理学》
  28. 肾生骨髓《中医词典》
  29. 肾下垂《家庭医学百科-医疗康复篇》
  30. 肾上原皮质激素分泌的调节《生理学》
  31. 肾痫《中医词典》


生长激素介素－C_《常用化验值及意义》_中医杂集_【岐黄之术】

生长激素介素－C

生长激素介素－C

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

青春期前0.1～2.8kU／L青春期0.9～5.9kU／L成人男0.3～1.9kU／L女0.5～2.2kU／L

『临床意义』

增高：肢端肥大症，巨人症。降低：侏儒症，垂体功能减退，甲减，恶病质，ＧＨ－抵抗性侏儒（Ｌａｒｏｎ氏侏儒症），肝硬变等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾素活度（PRA）
  • 当前页：生长激素介素－C
  • 下一页：胃泌素
<<< 返回本书目录
  1. 生长激素介素－C《常用化验值及意义》
  2. 生长激素缺乏症【疾病大全】
  3. 生长激素分泌过少【疾病症状】
  4. 生长激素释放抑制素瘤【疾病大全】
  5. 生长激素分泌过多【疾病症状】
  6. 生长期脱发【疾病大全】
  7. 生长激素（GH）《常用化验值及意义》
  8. 生长滞缓【疾病症状】
  9. 生长缓慢【疾病症状】
  10. 生栀子炒栀子炮栀子《轩岐救正论》
  11. 生长过快【疾病症状】
  12. 生栀子韭菜【方剂大全】
  13. 生长发育《儿科学》
  14. 生殖《生理学》
  15. 生枣《本草纲目》完整版
  16. 生殖道结核《妇产科学》
  17. 生育问题《临床肝移植》
  18. 生殖道肿瘤【疾病大全】
  19. 生用【中药主治】
  20. 生殖道肿瘤皮肤转移【疾病大全】
  21. 生痈所感不同《外科理例》
  22. 生殖管道《组织学与胚胎学》
  23. 生瘾疹【方剂主治】
  24. 生殖泌尿道危象【疾病症状】
  25. 生银《证类本草》
  26. 生殖器官瘘《妇产科学》
  27. 生银《雷公炮炙论》
  28. 生殖器官损伤性疾病《妇产科学》
  29. 生翳膜【方剂主治】
  30. 生殖器结核《百病自测》
  1. 生长激素介素－C《常用化验值及意义》
  2. 生长激素及生长调节素《临床生物化学》
  3. 生长生殖与五脏调节《中医基础理论》
  4. 生长激素功能紊乱的生化诊断《临床生物化学》
  5. 生长素《生理学》
  6. 生长激素《常用化验值及意义》
  7. 生长抑素与生长素释放激素《生理学》
  8. 生长激素《减肥新法与技巧》
  9. 生栀子炒栀子炮栀子《轩岐救正论》
  10. 生长和发育《默克家庭诊疗手册》
  11. 生殖《生理学》
  12. 生长发育不良《默克家庭诊疗手册》
  13. 生殖道结核《妇产科学》
  14. 生长发育《儿科学》
  15. 生殖管道的发生和演变《组织学与胚胎学》
  16. 生枣汤《冯氏锦囊秘录》
  17. 生殖器《止园医话》
  18. 生枣《汤液本草》
  19. 生殖器官《妇产科学》
  20. 生枣《千金翼方》
  21. 生殖器官瘘《妇产科学》
  22. 生育问题《临床肝移植》
  23. 生殖器官损伤性疾病《妇产科学》
  24. 生鱼积滞《奇效简便良方》
  25. 生殖器结核《家庭医学百科-医疗康复篇》
  26. 生痈所感不同《外科理例》
  27. 生殖器结核《百病自测》
  28. 生银中毒《中医词典》
  29. 生殖器念珠菌病《默克家庭诊疗手册》
  30. 生银《增广和剂局方药性总论》
  31. 生殖器念珠菌病《基因诊断与性传播疾病》


胃泌素_《常用化验值及意义》_中医杂集_【岐黄之术】

胃泌素

胃泌素

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

15～105ng／L

『临床意义』

增高：胃泌素瘤（卓艾－氏综合征），恶性贫血，胃癌，萎缩性胃炎，慢性肾衰，ＷＤＨＡ综合征等。降低：幽门切除术后，甲减等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生长激素介素－C
  • 当前页：胃泌素
  • 下一页：心钠素（ANP）
<<< 返回本书目录
  1. 胃泌素《常用化验值及意义》
  2. 胃泌素瘤【疾病大全】
  3. 胃糜烂【疾病症状】
  4. 胃纳差症状【疾病症状】
  5. 胃梅毒【疾病大全】
  6. 胃纳减退【疾病症状】
  7. 胃慢性出血【疾病症状】
  8. 胃内翻腾或搅拌感【疾病症状】
  9. 胃脉论《内经博议》
  10. 胃内隔膜【疾病大全】
  11. 胃脉《脉理求真》
  12. 胃内消化《生理学》
  13. 胃脉《古今名医汇粹》
  14. 胃内压增加【疾病症状】
  15. 胃苓汤【方剂大全】
  16. 胃内异物【疾病大全】
  17. 胃灵丹《外科传薪集》
  18. 胃内有异物【疾病症状】
  19. 胃良性肿瘤【疾病大全】
  20. 胃黏膜充血水肿【疾病症状】
  21. 胃良性肿瘤《临床激光治疗学》
  22. 胃黏膜脱垂【疾病大全】
  23. 胃冷虚《小儿药证直诀》
  24. 胃扭转【疾病大全】
  25. 胃类癌瘤【疾病大全】
  26. 胃扭转梗阻症状【疾病症状】
  27. 胃烂发斑《经验麻科》
  28. 胃疟《扁鹊心书》
  29. 胃扩张【疾病症状】
  30. 胃排空过快【疾病症状】
  1. 胃泌素《常用化验值及意义》
  2. 胃迷走神经切断术《普通外科学》
  3. 胃泌素瘤《默克家庭诊疗手册》
  4. 胃脉论《内经博议》
  5. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  6. 胃脉《脉理求真》
  7. 胃内消化《生理学》
  8. 胃脉《古今名医汇粹》
  9. 胃疟《中医词典》
  10. 胃脉《中医词典》
  11. 胃疟《灵素节注类编》
  12. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  13. 胃疟《扁鹊心书》
  14. 胃苓丸《万氏秘传片玉心书》
  15. 胃疟二方《本草乘雅半偈》
  16. 胃苓丸《奇方类编》
  17. 胃脾韧带《人体解剖学》
  18. 胃苓汤治痢如神《奇方类编》
  19. 胃气《中医名词词典》
  20. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  21. 胃气《中医词典》
  22. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  23. 胃气《医述》
  24. 胃苓汤（加减胃苓汤）《仁术便览》
  25. 胃气不和《中医名词词典》
  26. 胃苓汤《瘴疟指南》
  27. 胃气不和《中医词典》
  28. 胃苓汤《万氏秘传片玉心书》
  29. 胃气不和《幼幼新书》
  30. 胃苓汤《仁术便览》
  31. 胃气不和《小儿药证直诀》


心钠素_《常用化验值及意义》_中医杂集_【岐黄之术】

心钠素（ANP）
在线购买《常用化验值及意义》正版书籍

心钠素（ANP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

50～150pg／ml

『临床意义』

ＡＮＰ可减少静脉回流，降低中心静脉压，使心输出量降低和血压下降等。ＡＮＰ增高主要见于心衰，高血压，心肌病，肺动脉高压，肾衰，肝硬变，原醛等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃泌素
  • 当前页：心钠素（ANP）
  • 下一页：血管紧张素Ⅰ
<<< 返回本书目录
  1. 心闷【方剂主治】
  2. 心钠素（ANP）《常用化验值及意义》
  3. 心脉见于三部歌《脉诀乳海》
  4. 心脑病证《中医内科学》
  5. 心脉歌《脉诀乳海》
  6. 心脑血管意外【疾病症状】
  7. 心率增快【疾病症状】
  8. 心内分流为右向左【疾病症状】
  9. 心率过缓【疾病症状】
  10. 心内膜弹力纤维增生【疾病症状】
  11. 心率不齐【疾病症状】
  12. 心内膜弹性纤维增生症【疾病大全】
  13. 心律失常的电生理学基础《药理学》
  14. 心内膜炎《默克家庭诊疗手册》
  15. 心律失常【疾病大全】
  16. 心排血量增多【疾病症状】
  17. 心律失常【疾病症状】
  18. 心脾两虚证《临证实验录》
  19. 心律失常《自我调养巧治病》
  20. 心脾痛《丹溪心法》
  21. 心律失常《物理诊断学》
  22. 心脾痛《古今医案按》
  23. 心律失常《默克家庭诊疗手册》
  24. 心脾痛《秘传证治要诀及类方》
  25. 心律失常《老年百病防治》
  26. 心脾痛《仁术便览》
  27. 心律失常《家庭医学百科-医疗康复篇》
  28. 心脾痛《医学入门》
  29. 心律失常《百病自测》
  30. 心脾胃部《神应经》
  1. 心钠素《常用化验值及意义》
  2. 心钠素《急诊医学》
  3. 心钠素《生理学》
  4. 心悗《中医词典》
  5. 心脑病证《中医内科学》
  6. 心脉见于三部歌《脉诀乳海》
  7. 心内膜炎《默克家庭诊疗手册》
  8. 心脉歌《脉诀乳海》
  9. 心疟《中医词典》
  10. 心率及其对心输出量的影响《生理学》
  11. 心疟《灵素节注类编》
  12. 心率《急诊医学》
  13. 心疟二方《本草乘雅半偈》
  14. 心律失常发生的电生理学机制《药理学》
  15. 心排血量的调节《急诊医学》
  16. 心律失常的血液动力学后果《急诊医学》
  17. 心脾两虚《中医名词词典》
  18. 心律失常的概念与分类《物理诊断学》
  19. 心脾两虚《中医词典》
  20. 心律失常《自我调养巧治病》
  21. 心脾两虚证《临证实验录》
  22. 心律失常《老年百病防治》
  23. 心脾痛《医学入门》
  24. 心律失常《百病自测》
  25. 心脾痛《古今医案按》
  26. 心律失常《家庭医学百科-医疗康复篇》
  27. 心脾痛《丹溪心法》
  28. 心律失常《默克家庭诊疗手册》
  29. 心脾痛《仁术便览》
  30. 心漏异疾《奇方类编》
  31. 心脾痛《秘传证治要诀及类方》


血管紧张素Ⅰ_《常用化验值及意义》_中医杂集_【岐黄之术】

血管紧张素Ⅰ

血管紧张素Ⅰ

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

11～88ng／L

『临床意义』

增高：各种原因所致的继发性醛固酮增多症（如高肾素型原发性高血压，单侧肾脏疾病伴高血压，肾素瘤，肝硬变，充血性心衰，低钾血症，肾球旁器增生，口服避孕药等），应用氯塞酮、低压唑、雌激素、速尿、安体舒通等药过程中。降低：原发性醛固酮增多症，特发性或假性醛固酮增多症，糖皮质类固醇可抑制醛固酮增多症，肾上腺癌，肾上腺盐皮质激素合成梅系缺陷，植物神经病变伴体位性低血压，高钾血症，应用血管紧张素、可乐定、脱氧皮质酮、甲基多巴、β－肾上腺能阻滞剂等药物后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心钠素（ANP）
  • 当前页：血管紧张素Ⅰ
  • 下一页：血管紧张素Ⅱ
<<< 返回本书目录
  1. 血管紧张素Ⅰ《常用化验值及意义》
  2. 血管紧张素Ⅰ转化酶抑制药（ACEI）《药理学》
  3. 血管介入技术《医学影像学》
  4. 血管紧张素Ⅱ《常用化验值及意义》
  5. 血管角化瘤【疾病大全】
  6. 血管扩张药治疗慢性心功能不全《药理学》
  7. 血管畸形引起的吞咽困难【疾病大全】
  8. 血管瘤《家庭医学百科-医疗康复篇》
  9. 血管畸形【疾病症状】
  10. 血管瘤【疾病大全】
  11. 血管活性肠肽瘤【疾病大全】
  12. 血管迷走性晕厥【疾病症状】
  13. 血管过敏性炎症【疾病症状】
  14. 血管免疫母细胞性淋巴结病【疾病大全】
  15. 血管搏动或波形的改变【疾病症状】
  16. 血管母细胞瘤【疾病大全】
  17. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  18. 血管内大B细胞淋巴瘤【疾病大全】
  19. 血管壁及周围有Ig及补体沉着【疾病症状】
  20. 血管内凝血【疾病症状】
  21. 血管壁及周围有Ig及补体沉着【疾病症状】
  22. 血管内皮瘤【疾病大全】
  23. 血管壁的组成和一般结构《组织学与胚胎学》
  24. 血管内皮细胞的功能《动脉粥样硬化》
  25. 血管壁变薄【疾病症状】
  26. 血管内乳头状血管内皮细胞瘤【疾病大全】
  27. 血臌《血证论》
  28. 血管球瘤【疾病大全】
  29. 血鼓门（血瘕．血肿 血风 热入血室．）《丹台玉案》
  30. 血管肉瘤【疾病大全】
  1. 血管紧张素Ⅰ《常用化验值及意义》
  2. 血管介入技术《医学影像学》
  3. 血管紧张素Ⅰ转化酶抑制药《药理学》
  4. 血管活性与平滑肌收缩介质《免疫学和免疫学检验》
  5. 血管紧张素Ⅱ《常用化验值及意义》
  6. 血管断裂《骨科学》
  7. 血管紧张素Ⅱ的促生长作用《药理学》
  8. 血管挫伤《骨科学》
  9. 血管痉挛《骨科学》
  10. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  11. 血管扩张剂、其他降压药、抗心绞痛药《急诊医学》
  12. 血管壁的组成和一般结构《组织学与胚胎学》
  13. 血管扩张药治疗慢性心功能不全《药理学》
  14. 血管《骨科学》
  15. 血管瘤《默克家庭诊疗手册》
  16. 血管《口腔科学》
  17. 血管瘤《家庭医学百科-医疗康复篇》
  18. 血管《组织学与胚胎学》
  19. 血管瘤《中西医结合耳鼻喉科》
  20. 血管《默克家庭诊疗手册》
  21. 血管瘤《口腔科学》
  22. 血臌秘方《华佗神方》
  23. 血管瘤《眼科学》
  24. 血臌腹胀《症因脉治》
  25. 血管免疫母细胞性淋巴结病《病理学》
  26. 血臌《血证论》
  27. 血管内皮生成的血管活性物质《生理学》
  28. 血臌《傅青主男科》
  29. 血管内皮细胞的功能《动脉粥样硬化》
  30. 血臌《中医名词词典》
  31. 血管内皮细胞损伤、激活凝血因子Ⅻ，启动内源性凝血系统《病理生理学》


血管紧张素Ⅱ_《常用化验值及意义》_中医杂集_【岐黄之术】

血管紧张素Ⅱ

血管紧张素Ⅱ

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

动脉血12～36ng／L静脉血为动脉血测定值的0.50～0.75

『临床意义』

增高：原发性高血压及其他类型的高血压，分泌肾素的肾球旁器增生或肿瘤等。降低：原发性醛固酮增多症，无肾患者，晚期肾衰等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血管紧张素Ⅰ
  • 当前页：血管紧张素Ⅱ
  • 下一页：血清素、五-羟色胺（5-HT）
<<< 返回本书目录
  1. 血管紧张素Ⅱ《常用化验值及意义》
  2. 血管扩张药治疗慢性心功能不全《药理学》
  3. 血管紧张素Ⅰ转化酶抑制药（ACEI）《药理学》
  4. 血管瘤《家庭医学百科-医疗康复篇》
  5. 血管紧张素Ⅰ《常用化验值及意义》
  6. 血管瘤【疾病大全】
  7. 血管介入技术《医学影像学》
  8. 血管迷走性晕厥【疾病症状】
  9. 血管角化瘤【疾病大全】
  10. 血管免疫母细胞性淋巴结病【疾病大全】
  11. 血管畸形引起的吞咽困难【疾病大全】
  12. 血管母细胞瘤【疾病大全】
  13. 血管畸形【疾病症状】
  14. 血管内大B细胞淋巴瘤【疾病大全】
  15. 血管活性肠肽瘤【疾病大全】
  16. 血管内凝血【疾病症状】
  17. 血管过敏性炎症【疾病症状】
  18. 血管内皮瘤【疾病大全】
  19. 血管搏动或波形的改变【疾病症状】
  20. 血管内皮细胞的功能《动脉粥样硬化》
  21. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  22. 血管内乳头状血管内皮细胞瘤【疾病大全】
  23. 血管壁及周围有Ig及补体沉着【疾病症状】
  24. 血管球瘤【疾病大全】
  25. 血管壁及周围有Ig及补体沉着【疾病症状】
  26. 血管肉瘤【疾病大全】
  27. 血管壁的组成和一般结构《组织学与胚胎学》
  28. 血管伤【疾病症状】
  29. 血管壁变薄【疾病症状】
  30. 血管神经性水肿【疾病症状】
  1. 血管紧张素Ⅱ《常用化验值及意义》
  2. 血管紧张素Ⅰ转化酶抑制药《药理学》
  3. 血管紧张素Ⅱ的促生长作用《药理学》
  4. 血管紧张素Ⅰ《常用化验值及意义》
  5. 血管痉挛《骨科学》
  6. 血管介入技术《医学影像学》
  7. 血管扩张剂、其他降压药、抗心绞痛药《急诊医学》
  8. 血管活性与平滑肌收缩介质《免疫学和免疫学检验》
  9. 血管扩张药治疗慢性心功能不全《药理学》
  10. 血管断裂《骨科学》
  11. 血管瘤《默克家庭诊疗手册》
  12. 血管挫伤《骨科学》
  13. 血管瘤《家庭医学百科-医疗康复篇》
  14. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  15. 血管瘤《中西医结合耳鼻喉科》
  16. 血管壁的组成和一般结构《组织学与胚胎学》
  17. 血管瘤《口腔科学》
  18. 血管《骨科学》
  19. 血管瘤《眼科学》
  20. 血管《口腔科学》
  21. 血管免疫母细胞性淋巴结病《病理学》
  22. 血管《组织学与胚胎学》
  23. 血管内皮生成的血管活性物质《生理学》
  24. 血管《默克家庭诊疗手册》
  25. 血管内皮细胞的功能《动脉粥样硬化》
  26. 血臌秘方《华佗神方》
  27. 血管内皮细胞损伤、激活凝血因子Ⅻ，启动内源性凝血系统《病理生理学》
  28. 血臌腹胀《症因脉治》
  29. 血管内外液体交换失衡导致组织间液增多《病理生理学》
  30. 血臌《血证论》
  31. 血管升压素《生理学》


血清素、五-羟色胺_《常用化验值及意义》_中医杂集_【岐黄之术】

血清素、五-羟色胺（5-HT）
在线购买《常用化验值及意义》正版书籍

血清素、五-羟色胺（5-HT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

全血0.22～2.05μmol／L血小板1.78amol／pt

『临床意义』

增高：腹腔类癌伴肝或肺转移（>４００ｎｇ／ｍｌ〔２．３μｍｏｌ／Ｌ〕），畸胎瘤，某些恶性肿瘤，急性肠梗阻，急性心肌梗塞等。降低：２１－三体综合征，丙酮尿症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血管紧张素Ⅱ
  • 当前页：血清素、五-羟色胺（5-HT）
  • 下一页：血栓烷素B2（TXB2）
<<< 返回本书目录
  1. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  2. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  3. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  4. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  5. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  6. 血清铁（T@@1RON）《常用化验值及意义》
  7. 血清球蛋白（G）《常用化验值及意义》
  8. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  9. 血清前白蛋白（PA）《常用化验值及意义》
  10. 血清铜（Cu）《常用化验值及意义》
  11. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  12. 血清铜氧化酶吸光度降低【疾病症状】
  13. 血清钠增高【疾病症状】
  14. 血清无机磷（I@@PHOS）《常用化验值及意义》
  15. 血清钠增高【疾病症状】
  16. 血清锌（Zn）《常用化验值及意义》
  17. 血清钠增高【疾病症状】
  18. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  19. 血清钠（Na）《常用化验值及意义》
  20. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  21. 血清免疫球蛋白可升高【疾病症状】
  22. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  23. 血清镁（Mg）《常用化验值及意义》
  24. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  25. 血清酶学改变【疾病症状】
  26. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  27. 血清氯（CL）《常用化验值及意义》
  28. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  29. 血清磷脂（PL或PHL）《常用化验值及意义》
  30. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  1. 血清素、五-羟色胺《常用化验值及意义》
  2. 血清麝香草酚浊度试验《常用化验值及意义》
  3. 血清酸性磷酸酶《常用化验值及意义》
  4. 血清山梨醇脱氢酶《常用化验值及意义》
  5. 血清铁（T@@1RON）《常用化验值及意义》
  6. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  7. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  8. 血清球蛋白《常用化验值及意义》
  9. 血清铜《常用化验值及意义》
  10. 血清前白蛋白《常用化验值及意义》
  11. 血清无机磷（I@@PHOS）《常用化验值及意义》
  12. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  13. 血清锌《常用化验值及意义》
  14. 血清钠《常用化验值及意义》
  15. 血清穴《中医词典》
  16. 血清镁《常用化验值及意义》
  17. 血清学方法《中国幽门螺杆菌研究》
  18. 血清酶学检验《神经精神疾病诊断学》
  19. 血清学分型技术《医学免疫学》
  20. 血清酶类检查《临床生物化学》
  21. 血清载脂蛋白A-I《常用化验值及意义》
  22. 血清酶的生理变异《临床生物化学》
  23. 血清载脂蛋白B《常用化验值及意义》
  24. 血清酶的改变《病理生理学》
  25. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  26. 血清酶的分类《临床生物化学》
  27. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  28. 血清酶变化的病理生理机制《临床生物化学》
  29. 血清粘蛋白《常用化验值及意义》
  30. 血清氯《常用化验值及意义》
  31. 血清脂蛋白-X《常用化验值及意义》


血栓烷素B2_《常用化验值及意义》_中医杂集_【岐黄之术】

血栓烷素B2（TXB2）
在线购买《常用化验值及意义》正版书籍

血栓烷素B2（TXB2）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

127±48Pg／L

『临床意义』

增高：糖尿病，动脉粥样硬化，血栓栓塞性病变，肾移植排斥反应，急性心肌梗塞、肺梗塞等。降低：尿毒症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清素、五-羟色胺（5-HT）
  • 当前页：血栓烷素B2（TXB2）
  • 下一页：前列腺液卵磷脂小体
<<< 返回本书目录
  1. 血栓外痔【疾病症状】
  2. 血栓烷素B2（TXB2）《常用化验值及意义》
  3. 血栓脱落【疾病症状】
  4. 血栓形成《病理学》
  5. 血栓脱落【疾病症状】
  6. 血栓形成【疾病大全】
  7. 血栓扩展【疾病症状】
  8. 血栓性静脉炎【疾病大全】
  9. 血栓肌化【疾病症状】
  10. 血栓性浅静脉炎【疾病大全】
  11. 血栓后综合征【疾病症状】
  12. 血栓性血小板减少性紫癜【疾病大全】
  13. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  14. 血栓性赘生物【疾病症状】
  15. 血栓闭塞性脉管炎【中药主治】
  16. 血栓与止血的一般检查《临床基础检验学》
  17. 血栓闭塞性脉管炎【疾病大全】
  18. 血水草【中药大全】
  19. 血栓闭塞性脉管炎《自我调养巧治病》
  20. 血水草根【中药大全】
  21. 血栓闭塞性脉管炎《普通外科学》
  22. 血丝痰【疾病症状】
  23. 血栓闭塞性脉管炎《百病自测》
  24. 血糖及血糖含量调节《生物化学与分子生物学》
  25. 血属阴难成易亏论《金匮钩玄》
  26. 血糖升高 【疾病症状】
  27. 血室涩痛《银海精微》
  28. 血糖值升高【疾病症状】
  29. 血升鼻衄《四圣悬枢》
  30. 血疼《秘传证治要诀及类方》
  1. 血栓烷素B2《常用化验值及意义》
  2. 血栓对机体的影响《病理学》
  3. 血栓形成《病理学》
  4. 血栓的结局《病理学》
  5. 血栓形成的过程及血栓的形态《病理学》
  6. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  7. 血栓形成的条件和机制《病理学》
  8. 血栓闭塞性脉管炎《普通外科学》
  9. 血栓性血小板减少性紫癜《默克家庭诊疗手册》
  10. 血栓闭塞性脉管炎《病理学》
  11. 血栓与止血的常用筛选试验《临床基础检验学》
  12. 血栓闭塞性脉管炎《自我调养巧治病》
  13. 血栓与止血的一般检查《临床基础检验学》
  14. 血栓闭塞性脉管炎《百病自测》
  15. 血栓痔《中医词典》
  16. 血属阴难成易亏论《金匮钩玄》
  17. 血水崩《宁坤秘籍》
  18. 血室涩痛症《中医词典》
  19. 血嗽《中医词典》
  20. 血室涩痛《银海精微》
  21. 血随气陷《中医名词词典》
  22. 血室《中医词典》
  23. 血随气陷《中医词典》
  24. 血室《中医名词词典》
  25. 血所不和《中医词典》
  26. 血食之君《中医词典》
  27. 血胎《中医词典》
  28. 血升鼻衄《四圣悬枢》
  29. 血糖的变化《病理生理学》
  30. 血升鼻衄《四圣悬枢》
  31. 血糖的来源和去路《生物化学与分子生物学》


前列腺液卵磷脂小体_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液卵磷脂小体

前列腺液卵磷脂小体

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

满视野（高倍镜），分布均匀。

『临床意义』

前列腺炎时，卵磷脂小体常减少或消失，且分布不匀，有成堆的倾向。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血栓烷素B2（TXB2）
  • 当前页：前列腺液卵磷脂小体
  • 下一页：前列腺液颜色
<<< 返回本书目录
  1. 前列腺液卵磷脂小体《常用化验值及意义》
  2. 前列腺液颜色《常用化验值及意义》
  3. 前列腺炎的中医食疗《老年食养食疗》
  4. 前列腺液中的白细胞《常用化验值及意义》
  5. 前列腺炎【中药主治】
  6. 前列腺液中的滴虫《常用化验值及意义》
  7. 前列腺炎【疾病大全】
  8. 前列腺液中的红细胞《常用化验值及意义》
  9. 前列腺炎《自我调养巧治病》
  10. 前列腺液中的精子《常用化验值及意义》
  11. 前列腺炎《赵绍琴临证验案精选》
  12. 前列腺液中的颗粒细胞《常用化验值及意义》
  13. 前列腺炎《赵绍琴临证验案精选》
  14. 前列腺液中淀粉样体《常用化验值及意义》
  15. 前列腺炎《泌尿外科学》
  16. 前列腺液中上皮细胞《常用化验值及意义》
  17. 前列腺炎《老年百病防治》
  18. 前列腺液中细菌《常用化验值及意义》
  19. 前列腺汤【方剂大全】
  20. 前列腺异位【疾病大全】
  21. 前列腺缩小变硬【疾病症状】
  22. 前列腺硬结【疾病症状】
  23. 前列腺素合成减少【疾病症状】
  24. 前列腺增生《家庭医学百科-医疗康复篇》
  25. 前列腺素（PG）《常用化验值及意义》
  26. 前列腺增生【疾病症状】
  27. 前列腺肉瘤【疾病大全】
  28. 前列腺增生【疾病大全】
  29. 前列腺脓肿【疾病大全】
  30. 前列腺增生丸【方剂大全】
  1. 前列腺液卵磷脂小体《常用化验值及意义》
  2. 前列腺液检查《临床基础检验学》
  3. 前列腺液颜色《常用化验值及意义》
  4. 前列腺炎的中医食疗《老年食养食疗》
  5. 前列腺液中的白细胞《常用化验值及意义》
  6. 前列腺炎《泌尿外科学》
  7. 前列腺液中的滴虫《常用化验值及意义》
  8. 前列腺炎《自我调养巧治病》
  9. 前列腺液中的红细胞《常用化验值及意义》
  10. 前列腺炎《老年百病防治》
  11. 前列腺液中的精子《常用化验值及意义》
  12. 前列腺炎《赵绍琴临证验案精选》
  13. 前列腺液中的颗粒细胞《常用化验值及意义》
  14. 前列腺炎《赵绍琴临证验案精选》
  15. 前列腺液中淀粉样体《常用化验值及意义》
  16. 前列腺炎《默克家庭诊疗手册》
  17. 前列腺液中上皮细胞《常用化验值及意义》
  18. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  19. 前列腺液中细菌《常用化验值及意义》
  20. 前列腺素引产《妇产科学》
  21. 前列腺增生《家庭医学百科-医疗康复篇》
  22. 前列腺素衍生物《药理学》
  23. 前列腺增生症《临床激光治疗学》
  24. 前列腺素PG《急诊医学》
  25. 前列腺增生症《默克家庭诊疗手册》
  26. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  27. 前列腺增生症《百病自测》
  28. 前列腺素《药理学》
  29. 前列腺增生症《老年百病防治》
  30. 前列腺素《生理学》
  31. 前列腺增生症《病理学》


前列腺液颜色_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液颜色

前列腺液颜色

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

乳白色稀薄液体。

『临床意义』

病理情况可呈浅黄色脓样或红色粘丝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液卵磷脂小体
  • 当前页：前列腺液颜色
  • 下一页：前列腺液中的白细胞
<<< 返回本书目录
  1. 前列腺液颜色《常用化验值及意义》
  2. 前列腺液中的白细胞《常用化验值及意义》
  3. 前列腺液卵磷脂小体《常用化验值及意义》
  4. 前列腺液中的滴虫《常用化验值及意义》
  5. 前列腺炎的中医食疗《老年食养食疗》
  6. 前列腺液中的红细胞《常用化验值及意义》
  7. 前列腺炎【中药主治】
  8. 前列腺液中的精子《常用化验值及意义》
  9. 前列腺炎【疾病大全】
  10. 前列腺液中的颗粒细胞《常用化验值及意义》
  11. 前列腺炎《自我调养巧治病》
  12. 前列腺液中淀粉样体《常用化验值及意义》
  13. 前列腺炎《赵绍琴临证验案精选》
  14. 前列腺液中上皮细胞《常用化验值及意义》
  15. 前列腺炎《赵绍琴临证验案精选》
  16. 前列腺液中细菌《常用化验值及意义》
  17. 前列腺炎《泌尿外科学》
  18. 前列腺异位【疾病大全】
  19. 前列腺炎《老年百病防治》
  20. 前列腺硬结【疾病症状】
  21. 前列腺汤【方剂大全】
  22. 前列腺增生《家庭医学百科-医疗康复篇》
  23. 前列腺缩小变硬【疾病症状】
  24. 前列腺增生【疾病症状】
  25. 前列腺素合成减少【疾病症状】
  26. 前列腺增生【疾病大全】
  27. 前列腺素（PG）《常用化验值及意义》
  28. 前列腺增生丸【方剂大全】
  29. 前列腺肉瘤【疾病大全】
  30. 前列腺增生症《百病自测》
  1. 前列腺液颜色《常用化验值及意义》
  2. 前列腺液卵磷脂小体《常用化验值及意义》
  3. 前列腺液中的白细胞《常用化验值及意义》
  4. 前列腺液检查《临床基础检验学》
  5. 前列腺液中的滴虫《常用化验值及意义》
  6. 前列腺炎的中医食疗《老年食养食疗》
  7. 前列腺液中的红细胞《常用化验值及意义》
  8. 前列腺炎《泌尿外科学》
  9. 前列腺液中的精子《常用化验值及意义》
  10. 前列腺炎《自我调养巧治病》
  11. 前列腺液中的颗粒细胞《常用化验值及意义》
  12. 前列腺炎《老年百病防治》
  13. 前列腺液中淀粉样体《常用化验值及意义》
  14. 前列腺炎《赵绍琴临证验案精选》
  15. 前列腺液中上皮细胞《常用化验值及意义》
  16. 前列腺炎《赵绍琴临证验案精选》
  17. 前列腺液中细菌《常用化验值及意义》
  18. 前列腺炎《默克家庭诊疗手册》
  19. 前列腺增生《家庭医学百科-医疗康复篇》
  20. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  21. 前列腺增生症《临床激光治疗学》
  22. 前列腺素引产《妇产科学》
  23. 前列腺增生症《默克家庭诊疗手册》
  24. 前列腺素衍生物《药理学》
  25. 前列腺增生症《百病自测》
  26. 前列腺素PG《急诊医学》
  27. 前列腺增生症《老年百病防治》
  28. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  29. 前列腺增生症《病理学》
  30. 前列腺素《药理学》
  31. 前列腺增生症《泌尿外科学》


前列腺液中的白细胞_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液中的白细胞

前列腺液中的白细胞

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

<10个/HP，且散在。

『临床意义』

慢性前列腺炎时，白细胞>10个/HP，且成堆出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液颜色
  • 当前页：前列腺液中的白细胞
  • 下一页：前列腺液中的滴虫
<<< 返回本书目录
  1. 前列腺液中的白细胞《常用化验值及意义》
  2. 前列腺液中的滴虫《常用化验值及意义》
  3. 前列腺液颜色《常用化验值及意义》
  4. 前列腺液中的红细胞《常用化验值及意义》
  5. 前列腺液卵磷脂小体《常用化验值及意义》
  6. 前列腺液中的精子《常用化验值及意义》
  7. 前列腺炎的中医食疗《老年食养食疗》
  8. 前列腺液中的颗粒细胞《常用化验值及意义》
  9. 前列腺炎【中药主治】
  10. 前列腺液中淀粉样体《常用化验值及意义》
  11. 前列腺炎【疾病大全】
  12. 前列腺液中上皮细胞《常用化验值及意义》
  13. 前列腺炎《自我调养巧治病》
  14. 前列腺液中细菌《常用化验值及意义》
  15. 前列腺炎《赵绍琴临证验案精选》
  16. 前列腺异位【疾病大全】
  17. 前列腺炎《赵绍琴临证验案精选》
  18. 前列腺硬结【疾病症状】
  19. 前列腺炎《泌尿外科学》
  20. 前列腺增生《家庭医学百科-医疗康复篇》
  21. 前列腺炎《老年百病防治》
  22. 前列腺增生【疾病症状】
  23. 前列腺汤【方剂大全】
  24. 前列腺增生【疾病大全】
  25. 前列腺缩小变硬【疾病症状】
  26. 前列腺增生丸【方剂大全】
  27. 前列腺素合成减少【疾病症状】
  28. 前列腺增生症《百病自测》
  29. 前列腺素（PG）《常用化验值及意义》
  30. 前列腺增生症《老年百病防治》
  1. 前列腺液中的白细胞《常用化验值及意义》
  2. 前列腺液颜色《常用化验值及意义》
  3. 前列腺液中的滴虫《常用化验值及意义》
  4. 前列腺液卵磷脂小体《常用化验值及意义》
  5. 前列腺液中的红细胞《常用化验值及意义》
  6. 前列腺液检查《临床基础检验学》
  7. 前列腺液中的精子《常用化验值及意义》
  8. 前列腺炎的中医食疗《老年食养食疗》
  9. 前列腺液中的颗粒细胞《常用化验值及意义》
  10. 前列腺炎《泌尿外科学》
  11. 前列腺液中淀粉样体《常用化验值及意义》
  12. 前列腺炎《自我调养巧治病》
  13. 前列腺液中上皮细胞《常用化验值及意义》
  14. 前列腺炎《老年百病防治》
  15. 前列腺液中细菌《常用化验值及意义》
  16. 前列腺炎《赵绍琴临证验案精选》
  17. 前列腺增生《家庭医学百科-医疗康复篇》
  18. 前列腺炎《赵绍琴临证验案精选》
  19. 前列腺增生症《临床激光治疗学》
  20. 前列腺炎《默克家庭诊疗手册》
  21. 前列腺增生症《默克家庭诊疗手册》
  22. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  23. 前列腺增生症《百病自测》
  24. 前列腺素引产《妇产科学》
  25. 前列腺增生症《老年百病防治》
  26. 前列腺素衍生物《药理学》
  27. 前列腺增生症《病理学》
  28. 前列腺素PG《急诊医学》
  29. 前列腺增生症《泌尿外科学》
  30. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  31. 前刘无方《毓麟验方》


前列腺液中的滴虫_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液中的滴虫

前列腺液中的滴虫

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

无。

『临床意义』

在滴虫性前列腺炎时可检出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液中的白细胞
  • 当前页：前列腺液中的滴虫
  • 下一页：前列腺液中的红细胞
<<< 返回本书目录
  1. 前列腺液中的滴虫《常用化验值及意义》
  2. 前列腺液中的红细胞《常用化验值及意义》
  3. 前列腺液中的白细胞《常用化验值及意义》
  4. 前列腺液中的精子《常用化验值及意义》
  5. 前列腺液颜色《常用化验值及意义》
  6. 前列腺液中的颗粒细胞《常用化验值及意义》
  7. 前列腺液卵磷脂小体《常用化验值及意义》
  8. 前列腺液中淀粉样体《常用化验值及意义》
  9. 前列腺炎的中医食疗《老年食养食疗》
  10. 前列腺液中上皮细胞《常用化验值及意义》
  11. 前列腺炎【中药主治】
  12. 前列腺液中细菌《常用化验值及意义》
  13. 前列腺炎【疾病大全】
  14. 前列腺异位【疾病大全】
  15. 前列腺炎《自我调养巧治病》
  16. 前列腺硬结【疾病症状】
  17. 前列腺炎《赵绍琴临证验案精选》
  18. 前列腺增生《家庭医学百科-医疗康复篇》
  19. 前列腺炎《赵绍琴临证验案精选》
  20. 前列腺增生【疾病症状】
  21. 前列腺炎《泌尿外科学》
  22. 前列腺增生【疾病大全】
  23. 前列腺炎《老年百病防治》
  24. 前列腺增生丸【方剂大全】
  25. 前列腺汤【方剂大全】
  26. 前列腺增生症《百病自测》
  27. 前列腺缩小变硬【疾病症状】
  28. 前列腺增生症《老年百病防治》
  29. 前列腺素合成减少【疾病症状】
  30. 前列腺增生症《临床激光治疗学》
  1. 前列腺液中的滴虫《常用化验值及意义》
  2. 前列腺液中的白细胞《常用化验值及意义》
  3. 前列腺液中的红细胞《常用化验值及意义》
  4. 前列腺液颜色《常用化验值及意义》
  5. 前列腺液中的精子《常用化验值及意义》
  6. 前列腺液卵磷脂小体《常用化验值及意义》
  7. 前列腺液中的颗粒细胞《常用化验值及意义》
  8. 前列腺液检查《临床基础检验学》
  9. 前列腺液中淀粉样体《常用化验值及意义》
  10. 前列腺炎的中医食疗《老年食养食疗》
  11. 前列腺液中上皮细胞《常用化验值及意义》
  12. 前列腺炎《泌尿外科学》
  13. 前列腺液中细菌《常用化验值及意义》
  14. 前列腺炎《自我调养巧治病》
  15. 前列腺增生《家庭医学百科-医疗康复篇》
  16. 前列腺炎《老年百病防治》
  17. 前列腺增生症《临床激光治疗学》
  18. 前列腺炎《赵绍琴临证验案精选》
  19. 前列腺增生症《默克家庭诊疗手册》
  20. 前列腺炎《赵绍琴临证验案精选》
  21. 前列腺增生症《百病自测》
  22. 前列腺炎《默克家庭诊疗手册》
  23. 前列腺增生症《老年百病防治》
  24. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  25. 前列腺增生症《病理学》
  26. 前列腺素引产《妇产科学》
  27. 前列腺增生症《泌尿外科学》
  28. 前列腺素衍生物《药理学》
  29. 前刘无方《毓麟验方》
  30. 前列腺素PG《急诊医学》
  31. 前蹻《中医词典》


前列腺液中的红细胞_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液中的红细胞

前列腺液中的红细胞

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

<5个/HP，且散在。

『临床意义』

精囊炎，前列腺化脓炎症，前列腺癌等可见较多红细胞；按摩过重时，也可见到较多红细胞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液中的滴虫
  • 当前页：前列腺液中的红细胞
  • 下一页：前列腺液中的精子
<<< 返回本书目录
  1. 前列腺液中的红细胞《常用化验值及意义》
  2. 前列腺液中的精子《常用化验值及意义》
  3. 前列腺液中的滴虫《常用化验值及意义》
  4. 前列腺液中的颗粒细胞《常用化验值及意义》
  5. 前列腺液中的白细胞《常用化验值及意义》
  6. 前列腺液中淀粉样体《常用化验值及意义》
  7. 前列腺液颜色《常用化验值及意义》
  8. 前列腺液中上皮细胞《常用化验值及意义》
  9. 前列腺液卵磷脂小体《常用化验值及意义》
  10. 前列腺液中细菌《常用化验值及意义》
  11. 前列腺炎的中医食疗《老年食养食疗》
  12. 前列腺异位【疾病大全】
  13. 前列腺炎【中药主治】
  14. 前列腺硬结【疾病症状】
  15. 前列腺炎【疾病大全】
  16. 前列腺增生《家庭医学百科-医疗康复篇》
  17. 前列腺炎《自我调养巧治病》
  18. 前列腺增生【疾病症状】
  19. 前列腺炎《赵绍琴临证验案精选》
  20. 前列腺增生【疾病大全】
  21. 前列腺炎《赵绍琴临证验案精选》
  22. 前列腺增生丸【方剂大全】
  23. 前列腺炎《泌尿外科学》
  24. 前列腺增生症《百病自测》
  25. 前列腺炎《老年百病防治》
  26. 前列腺增生症《老年百病防治》
  27. 前列腺汤【方剂大全】
  28. 前列腺增生症《临床激光治疗学》
  29. 前列腺缩小变硬【疾病症状】
  30. 前列腺增生症《泌尿外科学》
  1. 前列腺液中的红细胞《常用化验值及意义》
  2. 前列腺液中的滴虫《常用化验值及意义》
  3. 前列腺液中的精子《常用化验值及意义》
  4. 前列腺液中的白细胞《常用化验值及意义》
  5. 前列腺液中的颗粒细胞《常用化验值及意义》
  6. 前列腺液颜色《常用化验值及意义》
  7. 前列腺液中淀粉样体《常用化验值及意义》
  8. 前列腺液卵磷脂小体《常用化验值及意义》
  9. 前列腺液中上皮细胞《常用化验值及意义》
  10. 前列腺液检查《临床基础检验学》
  11. 前列腺液中细菌《常用化验值及意义》
  12. 前列腺炎的中医食疗《老年食养食疗》
  13. 前列腺增生《家庭医学百科-医疗康复篇》
  14. 前列腺炎《泌尿外科学》
  15. 前列腺增生症《临床激光治疗学》
  16. 前列腺炎《自我调养巧治病》
  17. 前列腺增生症《默克家庭诊疗手册》
  18. 前列腺炎《老年百病防治》
  19. 前列腺增生症《百病自测》
  20. 前列腺炎《赵绍琴临证验案精选》
  21. 前列腺增生症《老年百病防治》
  22. 前列腺炎《赵绍琴临证验案精选》
  23. 前列腺增生症《病理学》
  24. 前列腺炎《默克家庭诊疗手册》
  25. 前列腺增生症《泌尿外科学》
  26. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  27. 前刘无方《毓麟验方》
  28. 前列腺素引产《妇产科学》
  29. 前蹻《中医词典》
  30. 前列腺素衍生物《药理学》
  31. 前人效方《妇科玉尺》


前列腺液中的精子_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液中的精子

前列腺液中的精子

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

偶尔可见。

『临床意义』

按摩时压迫精囊，故可在前腺液中出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液中的红细胞
  • 当前页：前列腺液中的精子
  • 下一页：前列腺液中的颗粒细胞
<<< 返回本书目录
  1. 前列腺液中的精子《常用化验值及意义》
  2. 前列腺液中的颗粒细胞《常用化验值及意义》
  3. 前列腺液中的红细胞《常用化验值及意义》
  4. 前列腺液中淀粉样体《常用化验值及意义》
  5. 前列腺液中的滴虫《常用化验值及意义》
  6. 前列腺液中上皮细胞《常用化验值及意义》
  7. 前列腺液中的白细胞《常用化验值及意义》
  8. 前列腺液中细菌《常用化验值及意义》
  9. 前列腺液颜色《常用化验值及意义》
  10. 前列腺异位【疾病大全】
  11. 前列腺液卵磷脂小体《常用化验值及意义》
  12. 前列腺硬结【疾病症状】
  13. 前列腺炎的中医食疗《老年食养食疗》
  14. 前列腺增生《家庭医学百科-医疗康复篇》
  15. 前列腺炎【中药主治】
  16. 前列腺增生【疾病症状】
  17. 前列腺炎【疾病大全】
  18. 前列腺增生【疾病大全】
  19. 前列腺炎《自我调养巧治病》
  20. 前列腺增生丸【方剂大全】
  21. 前列腺炎《赵绍琴临证验案精选》
  22. 前列腺增生症《百病自测》
  23. 前列腺炎《赵绍琴临证验案精选》
  24. 前列腺增生症《老年百病防治》
  25. 前列腺炎《泌尿外科学》
  26. 前列腺增生症《临床激光治疗学》
  27. 前列腺炎《老年百病防治》
  28. 前列腺增生症《泌尿外科学》
  29. 前列腺汤【方剂大全】
  30. 前刘无方《毓麟验方》
  1. 前列腺液中的精子《常用化验值及意义》
  2. 前列腺液中的红细胞《常用化验值及意义》
  3. 前列腺液中的颗粒细胞《常用化验值及意义》
  4. 前列腺液中的滴虫《常用化验值及意义》
  5. 前列腺液中淀粉样体《常用化验值及意义》
  6. 前列腺液中的白细胞《常用化验值及意义》
  7. 前列腺液中上皮细胞《常用化验值及意义》
  8. 前列腺液颜色《常用化验值及意义》
  9. 前列腺液中细菌《常用化验值及意义》
  10. 前列腺液卵磷脂小体《常用化验值及意义》
  11. 前列腺增生《家庭医学百科-医疗康复篇》
  12. 前列腺液检查《临床基础检验学》
  13. 前列腺增生症《临床激光治疗学》
  14. 前列腺炎的中医食疗《老年食养食疗》
  15. 前列腺增生症《默克家庭诊疗手册》
  16. 前列腺炎《泌尿外科学》
  17. 前列腺增生症《百病自测》
  18. 前列腺炎《自我调养巧治病》
  19. 前列腺增生症《老年百病防治》
  20. 前列腺炎《老年百病防治》
  21. 前列腺增生症《病理学》
  22. 前列腺炎《赵绍琴临证验案精选》
  23. 前列腺增生症《泌尿外科学》
  24. 前列腺炎《赵绍琴临证验案精选》
  25. 前刘无方《毓麟验方》
  26. 前列腺炎《默克家庭诊疗手册》
  27. 前蹻《中医词典》
  28. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  29. 前人效方《妇科玉尺》
  30. 前列腺素引产《妇产科学》
  31. 前人治临产效方《妇科玉尺》


前列腺液中的颗粒细胞_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液中的颗粒细胞

前列腺液中的颗粒细胞

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

<5/HP,偶尔可见。

『临床意义』

炎症时或老年人较多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液中的精子
  • 当前页：前列腺液中的颗粒细胞
  • 下一页：前列腺液中淀粉样体
<<< 返回本书目录
  1. 前列腺液中的颗粒细胞《常用化验值及意义》
  2. 前列腺液中淀粉样体《常用化验值及意义》
  3. 前列腺液中的精子《常用化验值及意义》
  4. 前列腺液中上皮细胞《常用化验值及意义》
  5. 前列腺液中的红细胞《常用化验值及意义》
  6. 前列腺液中细菌《常用化验值及意义》
  7. 前列腺液中的滴虫《常用化验值及意义》
  8. 前列腺异位【疾病大全】
  9. 前列腺液中的白细胞《常用化验值及意义》
  10. 前列腺硬结【疾病症状】
  11. 前列腺液颜色《常用化验值及意义》
  12. 前列腺增生《家庭医学百科-医疗康复篇》
  13. 前列腺液卵磷脂小体《常用化验值及意义》
  14. 前列腺增生【疾病症状】
  15. 前列腺炎的中医食疗《老年食养食疗》
  16. 前列腺增生【疾病大全】
  17. 前列腺炎【中药主治】
  18. 前列腺增生丸【方剂大全】
  19. 前列腺炎【疾病大全】
  20. 前列腺增生症《百病自测》
  21. 前列腺炎《自我调养巧治病》
  22. 前列腺增生症《老年百病防治》
  23. 前列腺炎《赵绍琴临证验案精选》
  24. 前列腺增生症《临床激光治疗学》
  25. 前列腺炎《赵绍琴临证验案精选》
  26. 前列腺增生症《泌尿外科学》
  27. 前列腺炎《泌尿外科学》
  28. 前刘无方《毓麟验方》
  29. 前列腺炎《老年百病防治》
  30. 前葡萄膜炎【疾病大全】
  1. 前列腺液中的颗粒细胞《常用化验值及意义》
  2. 前列腺液中的精子《常用化验值及意义》
  3. 前列腺液中淀粉样体《常用化验值及意义》
  4. 前列腺液中的红细胞《常用化验值及意义》
  5. 前列腺液中上皮细胞《常用化验值及意义》
  6. 前列腺液中的滴虫《常用化验值及意义》
  7. 前列腺液中细菌《常用化验值及意义》
  8. 前列腺液中的白细胞《常用化验值及意义》
  9. 前列腺增生《家庭医学百科-医疗康复篇》
  10. 前列腺液颜色《常用化验值及意义》
  11. 前列腺增生症《临床激光治疗学》
  12. 前列腺液卵磷脂小体《常用化验值及意义》
  13. 前列腺增生症《默克家庭诊疗手册》
  14. 前列腺液检查《临床基础检验学》
  15. 前列腺增生症《百病自测》
  16. 前列腺炎的中医食疗《老年食养食疗》
  17. 前列腺增生症《老年百病防治》
  18. 前列腺炎《泌尿外科学》
  19. 前列腺增生症《病理学》
  20. 前列腺炎《自我调养巧治病》
  21. 前列腺增生症《泌尿外科学》
  22. 前列腺炎《老年百病防治》
  23. 前刘无方《毓麟验方》
  24. 前列腺炎《赵绍琴临证验案精选》
  25. 前蹻《中医词典》
  26. 前列腺炎《赵绍琴临证验案精选》
  27. 前人效方《妇科玉尺》
  28. 前列腺炎《默克家庭诊疗手册》
  29. 前人治临产效方《妇科玉尺》
  30. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  31. 前人治临产效方《妇科玉尺》


前列腺液中淀粉样体_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液中淀粉样体

前列腺液中淀粉样体

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

可见到少量。

『临床意义』

老年人较多，一般认为与疾病无明显关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液中的颗粒细胞
  • 当前页：前列腺液中淀粉样体
  • 下一页：前列腺液中上皮细胞
<<< 返回本书目录
  1. 前列腺液中淀粉样体《常用化验值及意义》
  2. 前列腺液中上皮细胞《常用化验值及意义》
  3. 前列腺液中的颗粒细胞《常用化验值及意义》
  4. 前列腺液中细菌《常用化验值及意义》
  5. 前列腺液中的精子《常用化验值及意义》
  6. 前列腺异位【疾病大全】
  7. 前列腺液中的红细胞《常用化验值及意义》
  8. 前列腺硬结【疾病症状】
  9. 前列腺液中的滴虫《常用化验值及意义》
  10. 前列腺增生《家庭医学百科-医疗康复篇》
  11. 前列腺液中的白细胞《常用化验值及意义》
  12. 前列腺增生【疾病症状】
  13. 前列腺液颜色《常用化验值及意义》
  14. 前列腺增生【疾病大全】
  15. 前列腺液卵磷脂小体《常用化验值及意义》
  16. 前列腺增生丸【方剂大全】
  17. 前列腺炎的中医食疗《老年食养食疗》
  18. 前列腺增生症《百病自测》
  19. 前列腺炎【中药主治】
  20. 前列腺增生症《老年百病防治》
  21. 前列腺炎【疾病大全】
  22. 前列腺增生症《临床激光治疗学》
  23. 前列腺炎《自我调养巧治病》
  24. 前列腺增生症《泌尿外科学》
  25. 前列腺炎《赵绍琴临证验案精选》
  26. 前刘无方《毓麟验方》
  27. 前列腺炎《赵绍琴临证验案精选》
  28. 前葡萄膜炎【疾病大全】
  29. 前列腺炎《泌尿外科学》
  30. 前期妊娠反应【疾病症状】
  1. 前列腺液中淀粉样体《常用化验值及意义》
  2. 前列腺液中的颗粒细胞《常用化验值及意义》
  3. 前列腺液中上皮细胞《常用化验值及意义》
  4. 前列腺液中的精子《常用化验值及意义》
  5. 前列腺液中细菌《常用化验值及意义》
  6. 前列腺液中的红细胞《常用化验值及意义》
  7. 前列腺增生《家庭医学百科-医疗康复篇》
  8. 前列腺液中的滴虫《常用化验值及意义》
  9. 前列腺增生症《临床激光治疗学》
  10. 前列腺液中的白细胞《常用化验值及意义》
  11. 前列腺增生症《默克家庭诊疗手册》
  12. 前列腺液颜色《常用化验值及意义》
  13. 前列腺增生症《百病自测》
  14. 前列腺液卵磷脂小体《常用化验值及意义》
  15. 前列腺增生症《老年百病防治》
  16. 前列腺液检查《临床基础检验学》
  17. 前列腺增生症《病理学》
  18. 前列腺炎的中医食疗《老年食养食疗》
  19. 前列腺增生症《泌尿外科学》
  20. 前列腺炎《泌尿外科学》
  21. 前刘无方《毓麟验方》
  22. 前列腺炎《自我调养巧治病》
  23. 前蹻《中医词典》
  24. 前列腺炎《老年百病防治》
  25. 前人效方《妇科玉尺》
  26. 前列腺炎《赵绍琴临证验案精选》
  27. 前人治临产效方《妇科玉尺》
  28. 前列腺炎《赵绍琴临证验案精选》
  29. 前人治临产效方《妇科玉尺》
  30. 前列腺炎《默克家庭诊疗手册》
  31. 前神聪《中医词典》


前列腺液中上皮细胞_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液中上皮细胞

前列腺液中上皮细胞

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

少量。

『临床意义』

病理情况下增多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液中淀粉样体
  • 当前页：前列腺液中上皮细胞
  • 下一页：前列腺液中细菌
<<< 返回本书目录
  1. 前列腺液中上皮细胞《常用化验值及意义》
  2. 前列腺液中细菌《常用化验值及意义》
  3. 前列腺液中淀粉样体《常用化验值及意义》
  4. 前列腺异位【疾病大全】
  5. 前列腺液中的颗粒细胞《常用化验值及意义》
  6. 前列腺硬结【疾病症状】
  7. 前列腺液中的精子《常用化验值及意义》
  8. 前列腺增生《家庭医学百科-医疗康复篇》
  9. 前列腺液中的红细胞《常用化验值及意义》
  10. 前列腺增生【疾病症状】
  11. 前列腺液中的滴虫《常用化验值及意义》
  12. 前列腺增生【疾病大全】
  13. 前列腺液中的白细胞《常用化验值及意义》
  14. 前列腺增生丸【方剂大全】
  15. 前列腺液颜色《常用化验值及意义》
  16. 前列腺增生症《百病自测》
  17. 前列腺液卵磷脂小体《常用化验值及意义》
  18. 前列腺增生症《老年百病防治》
  19. 前列腺炎的中医食疗《老年食养食疗》
  20. 前列腺增生症《临床激光治疗学》
  21. 前列腺炎【中药主治】
  22. 前列腺增生症《泌尿外科学》
  23. 前列腺炎【疾病大全】
  24. 前刘无方《毓麟验方》
  25. 前列腺炎《自我调养巧治病》
  26. 前葡萄膜炎【疾病大全】
  27. 前列腺炎《赵绍琴临证验案精选》
  28. 前期妊娠反应【疾病症状】
  29. 前列腺炎《赵绍琴临证验案精选》
  30. 前人效方《妇科玉尺》
  1. 前列腺液中上皮细胞《常用化验值及意义》
  2. 前列腺液中淀粉样体《常用化验值及意义》
  3. 前列腺液中细菌《常用化验值及意义》
  4. 前列腺液中的颗粒细胞《常用化验值及意义》
  5. 前列腺增生《家庭医学百科-医疗康复篇》
  6. 前列腺液中的精子《常用化验值及意义》
  7. 前列腺增生症《临床激光治疗学》
  8. 前列腺液中的红细胞《常用化验值及意义》
  9. 前列腺增生症《默克家庭诊疗手册》
  10. 前列腺液中的滴虫《常用化验值及意义》
  11. 前列腺增生症《百病自测》
  12. 前列腺液中的白细胞《常用化验值及意义》
  13. 前列腺增生症《老年百病防治》
  14. 前列腺液颜色《常用化验值及意义》
  15. 前列腺增生症《病理学》
  16. 前列腺液卵磷脂小体《常用化验值及意义》
  17. 前列腺增生症《泌尿外科学》
  18. 前列腺液检查《临床基础检验学》
  19. 前刘无方《毓麟验方》
  20. 前列腺炎的中医食疗《老年食养食疗》
  21. 前蹻《中医词典》
  22. 前列腺炎《泌尿外科学》
  23. 前人效方《妇科玉尺》
  24. 前列腺炎《自我调养巧治病》
  25. 前人治临产效方《妇科玉尺》
  26. 前列腺炎《老年百病防治》
  27. 前人治临产效方《妇科玉尺》
  28. 前列腺炎《赵绍琴临证验案精选》
  29. 前神聪《中医词典》
  30. 前列腺炎《赵绍琴临证验案精选》
  31. 前体药物制剂《医院药学》


前列腺液中细菌_《常用化验值及意义》_中医杂集_【岐黄之术】

前列腺液中细菌

前列腺液中细菌

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用前列腺按摩术采集前列腺液于清洁的载玻片上，立即送检查，以免干涸，在高倍镜下检查。

『正常值范围』

无。

『临床意义』

前列腺脓肿时，其分泌物浓厚且常带粘丝，并可找到细菌，常见的致病菌为大肠杆菌，葡萄球菌，链球菌。精囊结核时，可找到结核杆菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液中上皮细胞
  • 当前页：前列腺液中细菌
  • 下一页：N-乙酰-β-D-氨基葡萄糖苷酶（NAG）
<<< 返回本书目录
  1. 前列腺液中细菌《常用化验值及意义》
  2. 前列腺异位【疾病大全】
  3. 前列腺液中上皮细胞《常用化验值及意义》
  4. 前列腺硬结【疾病症状】
  5. 前列腺液中淀粉样体《常用化验值及意义》
  6. 前列腺增生《家庭医学百科-医疗康复篇》
  7. 前列腺液中的颗粒细胞《常用化验值及意义》
  8. 前列腺增生【疾病症状】
  9. 前列腺液中的精子《常用化验值及意义》
  10. 前列腺增生【疾病大全】
  11. 前列腺液中的红细胞《常用化验值及意义》
  12. 前列腺增生丸【方剂大全】
  13. 前列腺液中的滴虫《常用化验值及意义》
  14. 前列腺增生症《百病自测》
  15. 前列腺液中的白细胞《常用化验值及意义》
  16. 前列腺增生症《老年百病防治》
  17. 前列腺液颜色《常用化验值及意义》
  18. 前列腺增生症《临床激光治疗学》
  19. 前列腺液卵磷脂小体《常用化验值及意义》
  20. 前列腺增生症《泌尿外科学》
  21. 前列腺炎的中医食疗《老年食养食疗》
  22. 前刘无方《毓麟验方》
  23. 前列腺炎【中药主治】
  24. 前葡萄膜炎【疾病大全】
  25. 前列腺炎【疾病大全】
  26. 前期妊娠反应【疾病症状】
  27. 前列腺炎《自我调养巧治病》
  28. 前人效方《妇科玉尺》
  29. 前列腺炎《赵绍琴临证验案精选》
  30. 前人治临产效方《妇科玉尺》
  1. 前列腺液中细菌《常用化验值及意义》
  2. 前列腺液中上皮细胞《常用化验值及意义》
  3. 前列腺增生《家庭医学百科-医疗康复篇》
  4. 前列腺液中淀粉样体《常用化验值及意义》
  5. 前列腺增生症《临床激光治疗学》
  6. 前列腺液中的颗粒细胞《常用化验值及意义》
  7. 前列腺增生症《默克家庭诊疗手册》
  8. 前列腺液中的精子《常用化验值及意义》
  9. 前列腺增生症《百病自测》
  10. 前列腺液中的红细胞《常用化验值及意义》
  11. 前列腺增生症《老年百病防治》
  12. 前列腺液中的滴虫《常用化验值及意义》
  13. 前列腺增生症《病理学》
  14. 前列腺液中的白细胞《常用化验值及意义》
  15. 前列腺增生症《泌尿外科学》
  16. 前列腺液颜色《常用化验值及意义》
  17. 前刘无方《毓麟验方》
  18. 前列腺液卵磷脂小体《常用化验值及意义》
  19. 前蹻《中医词典》
  20. 前列腺液检查《临床基础检验学》
  21. 前人效方《妇科玉尺》
  22. 前列腺炎的中医食疗《老年食养食疗》
  23. 前人治临产效方《妇科玉尺》
  24. 前列腺炎《泌尿外科学》
  25. 前人治临产效方《妇科玉尺》
  26. 前列腺炎《自我调养巧治病》
  27. 前神聪《中医词典》
  28. 前列腺炎《老年百病防治》
  29. 前体药物制剂《医院药学》
  30. 前列腺炎《赵绍琴临证验案精选》
  31. 前庭大腺囊肿《临床激光治疗学》


N-乙酰-β-D-氨基葡萄糖苷酶_《常用化验值及意义》_中医杂集_【岐黄之术】

N-乙酰-β-D-氨基葡萄糖苷酶（NAG）
在线购买《常用化验值及意义》正版书籍

N-乙酰-β-D-氨基葡萄糖苷酶（NAG）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

1、尿液：留取早晨起第二次尿红10ml，立即送检。尿液不能混入精液及红细胞。作为NAG测定时，一定要同时测定尿中肌酐含量。

2、血液：采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

血清：12—31U/L；尿液3—6U/gCr（Cr为肌酐）。

『临床意义』

肾病综合症，肾实质性病变，药物性肾毒害和肾恶性肿留等疾患均升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前列腺液中细菌
  • 当前页：N-乙酰-β-D-氨基葡萄糖苷酶（NAG）
  • 下一页：β2-微球蛋白（β2-MG）
<<< 返回本书目录
  1. N胆碱受体激动药《药理学》
  2. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  3. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  4. Oddi括约肌测压《胃肠动力检查手册》
  5. Nezelot综合征【疾病大全】
  6. Oddi括约肌关闭不全《胃肠动力检查手册》
  7. Newman-Keuls检验用q界值表《预防医学》
  8. Oddi括约肌运动障碍《胃肠动力检查手册》
  9. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  10. O－乙酰基含量测定《中国生物制品规程》
  11. N1胆碱受体阻断药－神经节阻断药《药理学》
  12. P53基因《基因与疾病》
  13. M胆碱受体激动药《药理学》
  14. Pancoast综合征【疾病大全】
  15. Morton跖头痛【疾病大全】
  16. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  17. Moro反应迟钝【疾病症状】
  18. PAS染色阳性【疾病症状】
  19. Mirizzi综合征【疾病大全】
  20. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  21. Milk-Alkali综合征【疾病大全】
  22. PCR各处应用模式《实用免疫细胞与核酸》
  23. MHC中的单体型《细胞和分子免疫学》
  24. PCR技术的原理《实用免疫细胞与核酸》
  25. MHC在医学上的意义《免疫学和免疫学检验》
  26. PCR临床应用领域及特点《实用免疫细胞与核酸》
  27. MHC抗原的结构及检测《细胞和分子免疫学》
  28. PCR仪器的发展《实用免疫细胞与核酸》
  29. MHC抗原《医学免疫学》
  30. PH值测定（电位法）《中国生物制品规程》
  1. N-乙酰-β-D-氨基葡萄糖苷酶《常用化验值及意义》
  2. N胆碱受体激动药《药理学》
  3. O《生理学》
  4. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  5. O《医学统计学》
  6. Nothnagel氏综合征《神经精神疾病诊断学》
  7. O《医学遗传学基础》
  8. NK细胞的来原《细胞和分子免疫学》
  9. O《传染病》
  10. NK细胞的活化《细胞和分子免疫学》
  11. Oddi括约肌测压《胃肠动力检查手册》
  12. NK细胞的功能《细胞和分子免疫学》
  13. Oddi括约肌关闭不全《胃肠动力检查手册》
  14. NK细胞的表型《细胞和分子免疫学》
  15. Oddi括约肌运动障碍《胃肠动力检查手册》
  16. NK细胞/K细胞《实用免疫细胞与核酸》
  17. OSM《细胞和分子免疫学》
  18. NK细胞《医学免疫学》
  19. Othello综合征《神经精神疾病诊断学》
  20. Newman-Keuls检验用q界值表《预防医学》
  21. OxLDL存在的可能性《动脉粥样硬化》
  22. Naffziger氏综合征《神经精神疾病诊断学》
  23. OxLDL与动脉粥样硬化《动脉粥样硬化》
  24. Na+/Ca2+比值《病理生理学》
  25. O－乙酰基含量测定《中国生物制品规程》
  26. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  27. Ｐ《四圣心源》
  28. N1胆碱受体阻断药－神经节阻断药《药理学》
  29. P《生理学》
  30. N[SB]a[/SB]-MeHA参与的相关机制《中国幽门螺杆菌研究》
  31. P《医学统计学》


β2-微球蛋白（β2-MG）_《常用化验值及意义》_中医杂集_【岐黄之术】

β2-微球蛋白（β2-MG）
在线购买《常用化验值及意义》正版书籍

β2-微球蛋白（β2-MG）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，勿溶血。

『正常值范围』

0.94—3.16mg/L。

『临床意义』

1、慢性镉中毒等药物性肾小管性病变。

2、降低：急慢性肾炎，肾病综合症等肾脏疾患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：N-乙酰-β-D-氨基葡萄糖苷酶（NAG）
  • 当前页：β2-微球蛋白（β2-MG）
  • 下一页：蛋白尿指数（S@@PI）
<<< 返回本书目录
  1. β2-微球蛋白（β2-MG）《常用化验值及意义》
  2. β-氨基酸尿【疾病症状】
  3. α-贮存池病【疾病大全】
  4. β－胡萝卜素《常用化验值及意义》
  5. α受体激动药《药理学》
  6. β-内酰胺类抗生素《药理学》
  7. α肾上腺素受体阻断药《药理学》
  8. β-内酰胺类抗生素　制剂及用法《药理学》
  9. α1-抗胰蛋白酶缺乏症【疾病大全】
  10. β肾上腺素受体阻断药《药理学》
  11. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  12. β受体激动药《药理学》
  13. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  14. β受体亢进症【疾病大全】
  15. α，β受体激动药《药理学》
  16. δ-贮存池病【疾病大全】
  17. Zieve综合征【疾病大全】
  18. 阿艾丸【方剂大全】
  19. Zenker憩室《胃肠动力检查手册》
  20. 阿艾五苓散【方剂大全】
  21. Y-现象和菱形现象【疾病症状】
  22. 阿菜汤【方剂大全】
  23. X综合征【疾病大全】
  24. 阿狄森氏病《赵绍琴临证验案精选》
  25. X线诊断原则《放射诊断学》
  26. 阿尔采末病【疾病大全】
  27. X线诊断《医学影像学》
  28. 阿尔茨海默病【疾病大全】
  29. X线检查的基本原理和方法《放射诊断学》
  30. 阿尔茨海默病性痴呆【疾病大全】
  1. β2-微球蛋白（β2-MG）《常用化验值及意义》
  2. β2受体激动剂《药理学》
  3. β－胡萝卜素《常用化验值及意义》
  4. α-酮酸的代谢《生物化学与分子生物学》
  5. β-环糊精包含物《医院药学》
  6. α肾上腺素受体阻断药《药理学》
  7. β-内酰胺类抗生素《药理学》
  8. α肾上腺素受体阻断药《药理学》
  9. β肾上腺素受体阻断药《药理学》
  10. α-葡萄糖甙酶抑制药《药理学》
  11. β受体阻断药《药理学》
  12. α磷酸甘油穿梭《生物化学与分子生物学》
  13. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  14. α僵直和γ僵直《生理学》
  15. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  16. α2肾上腺素受体阻断药《药理学》
  17. 阿八儿忽鱼《饮膳正要》
  18. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  19. 阿菜汤《饮膳正要》
  20. α1，α2肾上腺素受体阻断药《药理学》
  21. 阿狄森氏病《赵绍琴临证验案精选》
  22. Zenker憩室《胃肠动力检查手册》
  23. 阿弗他口腔炎《自我调养巧治病》
  24. Z　Zh《伤寒说意》
  25. 阿芙蓉《本草纲目》
  26. Z　Zh《金匮悬解》
  27. 阿芙蓉《本草求真》
  28. Z　Zh《伤寒悬解》
  29. 阿芙蓉《本经逢原》
  30. Z《传染病》
  31. 阿芙蓉《得配本草》


蛋白尿指数（S@@PI）_《常用化验值及意义》_中医杂集_【岐黄之术】

蛋白尿指数（S@@PI）
在线购买《常用化验值及意义》正版书籍

蛋白尿指数（S@@PI）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

收集血液2ml，并同时采血2ml，分别测定尿和血清1gG,Tf含量。

『正常值范围』

SPI是血浆蛋白清除率试验。是检查肾小球滤过屏障作用的检测项目。

『临床意义』

SPI<0.1时，1gG出现于尿中较少；>0.2时，表明1gG在尿中出现较多；处于0.1—0.2时，为中度选择性蛋白，是肾小球毛细动脉管壁通透性增高所致，为病理现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：β2-微球蛋白（β2-MG）
  • 当前页：蛋白尿指数（S@@PI）
  • 下一页：内生肌酐清除率（Ccr）
<<< 返回本书目录
  1. 蛋白尿指数（S@@PI）《常用化验值及意义》
  2. 蛋白丧失胃肠综合征【疾病大全】
  3. 蛋白尿【疾病症状】
  4. 蛋白质《临床营养学》
  5. 蛋白酪氨酸磷酸酯酶《细胞和分子免疫学》
  6. 蛋白质《食物疗法》
  7. 蛋白酪氨酸激酶《细胞和分子免疫学》
  8. 蛋白质的分类《生物化学与分子生物学》
  9. 蛋白激酶C《细胞和分子免疫学》
  10. 蛋白质的结构及其功能《生物化学与分子生物学》
  11. 蛋白多糖《生物化学与分子生物学》
  12. 蛋白质的理化性质《生物化学与分子生物学》
  13. 蛋白丢失性胃肠病【疾病大全】
  14. 蛋白质的生物合成(The Biosynthesis of protein)《生物化学与分子生物学》
  15. 蛋氨酸吸收不良综合征【疾病症状】
  16. 蛋白质分子的组成《生物化学与分子生物学》
  17. 弹性假黄瘤【疾病大全】
  18. 蛋白质分子中氨基酸的连接方式《生物化学与分子生物学》
  19. 弹性蛋白及角蛋白《生物化学与分子生物学》
  20. 蛋白质含量测定《中国生物制品规程》
  21. 弹响肩胛【疾病大全】
  22. 蛋白质合成的抑制剂《生物化学与分子生物学》
  23. 弹丸土《本草纲目》完整版
  24. 蛋白质合成后的分泌及加工修饰《生物化学与分子生物学》
  25. 弹裂碎米荠【中药大全】
  26. 蛋白质化学(Chemistry of Protein)《生物化学与分子生物学》
  27. 弹鬼丸【方剂大全】
  28. 蛋白质-能量营养不良《临床营养学》
  29. 弹钢琴指(趾)征【疾病症状】
  30. 蛋白质-能量营养不良【疾病大全】
  1. 蛋白尿指数（S@@PI）《常用化验值及意义》
  2. 蛋白尿形成的原因和机制《临床基础检验学》
  3. 蛋白质《食物疗法》
  4. 蛋白尿《临床生物化学》
  5. 蛋白质《预防医学》
  6. 蛋白酪氨酸磷酸酯酶《细胞和分子免疫学》
  7. 蛋白质代谢《病理生理学》
  8. 蛋白酪氨酸激酶《细胞和分子免疫学》
  9. 蛋白质代谢《病理学》
  10. 蛋白激酶C《细胞和分子免疫学》
  11. 蛋白质代谢变化《病理生理学》
  12. 蛋白多糖的提取《动脉粥样硬化》
  13. 蛋白质代谢特点《临床生物化学》
  14. 蛋白多糖的生物合成《生物化学与分子生物学》
  15. 蛋白质的变性《生物化学与分子生物学》
  16. 蛋白多糖的生理功能《生物化学与分子生物学》
  17. 蛋白质的沉淀《生物化学与分子生物学》
  18. 蛋白多糖的分解代谢《生物化学与分子生物学》
  19. 蛋白质的呈色反应《生物化学与分子生物学》
  20. 蛋白多糖《生物化学与分子生物学》
  21. 蛋白质的二级结构《生物化学与分子生物学》
  22. 蛋白A—金（PAg）复合物的制备（Slot 和Geuze,1981）《实用免疫细胞与核酸》
  23. 蛋白质的分类《生物化学与分子生物学》
  24. 蛋白A-金（PAG）放大法《实用免疫细胞与核酸》
  25. 蛋白质的基本组成单位——氨基酸《生物化学与分子生物学》
  26. 弹针《中医名词词典》
  27. 蛋白质的胶体金标记《实用免疫细胞与核酸》
  28. 弹性软骨《组织学与胚胎学》
  29. 蛋白质的胶体性质《生物化学与分子生物学》
  30. 弹性蛋白的提取《动脉粥样硬化》
  31. 蛋白质的结构及其功能《生物化学与分子生物学》


内生肌酐清除率_《常用化验值及意义》_中医杂集_【岐黄之术】

内生肌酐清除率（Ccr）
在线购买《常用化验值及意义》正版书籍

内生肌酐清除率（Ccr）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

病人连续3天低蛋白饮食，禁食肉类，于第三天早晨8时排尿弃去，然后再收集24小时尿液，并加入4—5ml甲苯防腐剂。用量筒取尿量，记录在化验单上，留取10ml尿送检，同甘共苦时采血2ml，抗凝，送检。

『正常值范围』

各文献报告不一致，大部分文献报道正常参考值范围为85—160ml/min；也有报道为134.58±36.2ml/min。

『临床意义』

Ccr低到正常参考值的80％下者，则表示肾小球滤过功能减退，若低至70ml/min和30—50ml/min以下，分别表示肾小球滤过功能的损害程度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛋白尿指数（S@@PI）
  • 当前页：内生肌酐清除率（Ccr）
  • 下一页：尿渗量测定（Uosm）
<<< 返回本书目录
  1. 内伤总括《杂病心法要诀》
  2. 内生肌酐清除率（Ccr）《常用化验值及意义》
  3. 内伤总括《医宗金鉴》
  4. 内生五气病机《中医基础理论》
  5. 内伤诸病《灵素节注类编》
  6. 内生性软骨瘤【疾病大全】
  7. 内伤章《医学妙谛》
  8. 内生殖器《妇产科学》
  9. 内伤杂病案《丁甘仁医案》
  10. 内食外寒腹痛《儿科萃精》
  11. 内伤杂病《金匮悬解》
  12. 内食外寒腹痛《医宗金鉴》
  13. 内伤杂病《金匮悬解》
  14. 内收型骨折【疾病症状】
  15. 内伤杂病《金匮悬解》
  16. 内疏黄连汤【方剂大全】
  17. 内伤杂病《金匮悬解》
  18. 内所因论《三因极一病证方论》
  19. 内伤杂病《金匮悬解》
  20. 内所因心痛证治《三因极一病证方论》
  21. 内伤余议《医经溯洄集》
  22. 内所因治说《三因极一病证方论》
  23. 内伤余议《叶选医衡》
  24. 内庭穴【下肢外侧穴位】
  25. 内伤饮食《医学纲目》
  26. 内庭穴歌《刺灸心法要诀》
  27. 内伤阴虚发热证《古今名医汇粹》
  28. 内庭穴歌《医宗金鉴》
  29. 内伤血痹虚劳《圆运动的古中医学》
  30. 内托《外科理例》
  1. 内生肌酐清除率《常用化验值及意义》
  2. 内肾《中医词典》
  3. 内生五气病机《中医基础理论》
  4. 内肾《中医词典》
  5. 内生殖器《默克家庭诊疗手册》
  6. 内伤总括《杂病心法要诀》
  7. 内生殖器《妇产科学》
  8. 内伤总括《医宗金鉴》
  9. 内生致热原的作用方式《病理生理学》
  10. 内伤中风症《症因脉治》
  11. 内湿《中医名词词典》
  12. 内伤中风证《中医词典》
  13. 内湿《中医词典》
  14. 内伤中风证《中医词典》
  15. 内湿《中医词典》
  16. 内伤中风论《症因脉治》
  17. 内实外虚《中医词典》
  18. 内伤章《医学妙谛》
  19. 内实外虚《中医词典》
  20. 内伤燥痰《中医词典》
  21. 内实证《中医词典》
  22. 内伤燥痰《中医词典》
  23. 内实证《中医词典》
  24. 内伤杂病案《丁甘仁医案》
  25. 内食外寒腹痛《医宗金鉴》
  26. 内伤余议《医经溯洄集》
  27. 内食外寒腹痛《儿科萃精》
  28. 内伤余议《叶选医衡》
  29. 内食外寒腹痛《幼科心法要诀》
  30. 内伤饮食痉《温病条辨》
  31. 内视《中医词典》


尿渗量测定_《常用化验值及意义》_中医杂集_【岐黄之术】

尿渗量测定（Uosm）
在线购买《常用化验值及意义》正版书籍

尿渗量测定（Uosm）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

收集2小时尿量，记录在尿量化验单上，再送检尿液10ml，并同时采血1ml，分别测定葡萄糖量。

『正常值范围』

成人330—440mg/min。

『临床意义』

反应近曲肾小管功能。TmG降低见于慢性肾炎，肾盂肾炎，间质性肾炎累及肾小管功能及肾功能及肾发育不全等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内生肌酐清除率（Ccr）
  • 当前页：尿渗量测定（Uosm）
  • 下一页：肾小管性酸中毒试验（RTA）
<<< 返回本书目录
  1. 尿色酱红或呈酱油色【疾病症状】
  2. 尿渗量测定（Uosm）《常用化验值及意义》
  3. 尿三杯试验《常用化验值及意义》
  4. 尿渗透压下降【疾病症状】
  5. 尿乳糜试验《常用化验值及意义》
  6. 尿失禁《默克家庭诊疗手册》
  7. 尿妊娠试验阳性【疾病症状】
  8. 尿失禁《赵绍琴临证验案精选》
  9. 尿妊娠试验《常用化验值及意义》
  10. 尿失禁【疾病症状】
  11. 尿妊娠浓缩试验《常用化验值及意义》
  12. 尿失禁【疾病症状】
  13. 尿频伴尿急和尿痛【疾病症状】
  14. 尿失禁【疾病大全】
  15. 尿频【中药主治】
  16. 尿失禁与遗尿【疾病症状】
  17. 尿频【疾病症状】
  18. 尿石《常见中老年疾病防治》
  19. 尿偏碱【疾病症状】
  20. 尿石症《病理学》
  21. 尿泡草【中药大全】
  22. 尿素廓清障碍【疾病症状】
  23. 尿内出现蛋白及管型【疾病症状】
  24. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  25. 尿钠排出量极低【疾病症状】
  26. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  27. 尿锰粪锰【疾病症状】
  28. 尿酸代谢亢进【疾病症状】
  29. 尿滤过分数明显下降【疾病症状】
  30. 尿酸化异常【疾病症状】
  1. 尿渗量测定《常用化验值及意义》
  2. 尿三杯试验《常用化验值及意义》
  3. 尿失禁《默克家庭诊疗手册》
  4. 尿乳糜试验《常用化验值及意义》
  5. 尿失禁《赵绍琴临证验案精选》
  6. 尿妊娠试验《常用化验值及意义》
  7. 尿失禁《泌尿外科学》
  8. 尿妊娠浓缩试验《常用化验值及意义》
  9. 尿石《常见中老年疾病防治》
  10. 尿频《手穴手纹诊治》
  11. 尿石症《病理学》
  12. 尿内常见的结晶《临床基础检验学》
  13. 尿试带试验方法《临床基础检验学》
  14. 尿门无孔《中医词典》
  15. 尿素酶的分子结构《中国幽门螺杆菌研究》
  16. 尿门无孔《中医词典》
  17. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  18. 尿路外伤《默克家庭诊疗手册》
  19. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  20. 尿路结石症的生物化学《临床生物化学》
  21. 尿酸度检查《临床基础检验学》
  22. 尿路结石《默克家庭诊疗手册》
  23. 尿糖《常用化验值及意义》
  24. 尿路梗阻与肾积水《放射诊断学》
  25. 尿糖检查《临床基础检验学》
  26. 尿路梗阻《默克家庭诊疗手册》
  27. 尿酮体检查《临床基础检验学》
  28. 尿路梗阻《急诊医学》
  29. 尿酮体试验《常用化验值及意义》
  30. 尿路感染合并肺炎《赵绍琴临证验案精选》
  31. 尿细胞成分检查《临床基础检验学》


肾小管性酸中毒试验_《常用化验值及意义》_中医杂集_【岐黄之术】

肾小管性酸中毒试验（RTA）
在线购买《常用化验值及意义》正版书籍

肾小管性酸中毒试验（RTA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

1、酸负荷试验：受试者，饮水不限，但禁服酸碱药物。

2、碱负荷试验：按1—2mmol/kg重口服NaHCO3，连服3天，可逐日增加口服量，连服3天监测血中CO3和肌酐含量，当HCO3，达到26mmol/L时，立即留尿及采血，送检，分别测定HCO3和肌酐量（mmol/L）

『正常值范围』

1、酸负荷试验：尿液PH值明显下降，血中PH值为正常。

2、碱负荷试验：肾HCO3排泄率为≤1％。

『临床意义』

RTA是诊断肾小管酸中毒的指标。酸负荷试验者各次尿PH值均>5.5者，表示有肾小管中毒存在。碱负荷者，HCO3排泄率>15％，对肾小管性酸中毒有诊断意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿渗量测定（Uosm）
  • 当前页：肾小管性酸中毒试验（RTA）
  • 下一页：促肾上腺皮质激素（ACTH）
<<< 返回本书目录
  1. 肾小管性酸中毒（Renal tubular acidosis)《肾脏病学》
  2. 肾小管性酸中毒试验（RTA）《常用化验值及意义》
  3. 肾小管性酸中毒【疾病大全】
  4. 肾小管与集合管的转运功能《生理学》
  5. 肾小管细胞受损后炎症【疾病症状】
  6. 肾小管重吸收障碍【疾病症状】
  7. 肾小管萎陷【疾病症状】
  8. 肾小球的滤过功能《生理学》
  9. 肾小管酸化功能障碍【疾病症状】
  10. 肾小球基底膜蛾噬现象【疾病症状】
  11. 肾小管间质性肾炎葡萄膜炎综合征【疾病大全】
  12. 肾小球疾病（Diseases of the Renal Glomerulus）《肾脏病学》
  13. 肾小动脉有纤维梗死【疾病症状】
  14. 肾小球滤过率下降【疾病症状】
  15. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  16. 肾小球内“三高”【疾病症状】
  17. 肾下垂【疾病大全】
  18. 肾小球旁器增生【疾病症状】
  19. 肾下垂《家庭医学百科-医疗康复篇》
  20. 肾小球肾炎《病理学》
  21. 肾细胞癌【疾病大全】
  22. 肾小球肾炎的饮食调养《老年食养食疗》
  23. 肾系病先兆《中医疾病预测》
  24. 肾小球体积增大【疾病症状】
  25. 肾无功能【疾病症状】
  26. 肾小球硬化【疾病症状】
  27. 肾外梗阻【疾病症状】
  28. 肾小球有病理形态改变【疾病症状】
  29. 肾所生病《幼科发挥》
  30. 肾泄《仁斋直指方论（附补遗）》
  1. 肾小管性酸中毒试验《常用化验值及意义》
  2. 肾小管性酸中毒《肾脏病学》
  3. 肾小管与集合管的转运方式《生理学》
  4. 肾小管酸中毒《默克家庭诊疗手册》
  5. 肾小管与集合管的转运功能《生理学》
  6. 肾小管间质性肾炎《默克家庭诊疗手册》
  7. 肾小球《药理学》
  8. 肾小管间质性疾病《实用免疫细胞与核酸》
  9. 肾小球的滤过功能《临床生物化学》
  10. 肾小管功能障碍《病理生理学》
  11. 肾小球的滤过功能《生理学》
  12. 肾小管的重吸收功能《临床生物化学》
  13. 肾小球疾病《默克家庭诊疗手册》
  14. 肾小管、集合管的排泄作用《临床生物化学》
  15. 肾小球疾病《肾脏病学》
  16. 肾小管《实用免疫细胞与核酸》
  17. 肾小球滤过功能障碍《病理生理学》
  18. 肾小管《药理学》
  19. 肾小球毛细血管壁《实用免疫细胞与核酸》
  20. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  21. 肾小球毛细血管壁及系膜区《实用免疫细胞与核酸》
  22. 肾消《明医指掌》
  23. 肾小球毛细血管血压《生理学》
  24. 肾消《中医词典》
  25. 肾小球球囊腔《实用免疫细胞与核酸》
  26. 肾痫《中医词典》
  27. 肾小球-肾小管损伤标志物的组合分析《临床生物化学》
  28. 肾下垂《家庭医学百科-医疗康复篇》
  29. 肾小球肾炎《临床营养学》
  30. 肾细胞癌《病理学》
  31. 肾小球肾炎《病理学》


促肾上腺皮质激素_《常用化验值及意义》_中医杂集_【岐黄之术】

促肾上腺皮质激素（ACTH）
在线购买《常用化验值及意义》正版书籍

促肾上腺皮质激素（ACTH）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

上午8时1.1～11.0pmol／L下午4时为上午8h的0.5

『临床意义』

增高：慢性肾上腺皮质功能减退（阿狄森病），先天性肾上腺皮质功能减退症，柯兴病，异位ＡＣＴＨ综合征，垂体ＡＣＴＨ瘤（Ｎｅｌｓｏｎ综合征）。

降低：继发性肾上腺皮质功能减退症，肾上腺腺瘤及癌肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾小管性酸中毒试验（RTA）
  • 当前页：促肾上腺皮质激素（ACTH）
  • 下一页：儿茶酚胺、多巴胺
<<< 返回本书目录
  1. 促皮质素及皮质激素抑制药《药理学》
  2. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  3. 促凝血药《药理学》
  4. 猝大便脱肛方《外台秘要》
  5. 促脉指法主病《脉诀乳海》
  6. 猝倒【疾病症状】
  7. 促脉（阳）《诊家正眼》
  8. 猝然而死少间复苏《女科百问》
  9. 促脉（阳）《脉诀汇辨》
  10. 猝死【疾病症状】
  11. 促脉【疾病症状】
  12. 猝死【疾病症状】
  13. 促脉《疡科纲要》
  14. 猝死方《外台秘要》
  15. 促脉《脉理求真》
  16. 猝死型冠心病【疾病大全】
  17. 促经汤【方剂大全】
  18. 猝心痛《药症忌宜》
  19. 促进白细胞增生药《药理学》
  20. 猝眩仆《药症忌宜》
  21. 促结代脉辨《古今医统大全》
  22. 猝魇方《外台秘要》
  23. 促甲状腺激素释放激素缺乏【疾病症状】
  24. 醋《本草纲目》完整版
  25. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  26. 醋《本草乘雅半偈》
  27. 促甲状腺激素（TSH）《常用化验值及意义》
  28. 醋《本草经解》
  29. 促（阳）《濒湖脉学》
  30. 醋《本草新编》
  1. 促肾上腺皮质激素《常用化验值及意义》
  2. 促皮质素《药理学》
  3. 促肾上腺皮质激素释放激素《生理学》
  4. 促脉指法主病《脉诀乳海》
  5. 促衰变因子《细胞和分子免疫学》
  6. 促脉（阳）《诊家正眼》
  7. 促性腺激素释放激素《生理学》
  8. 促脉（阳）《脉诀汇辨》
  9. 促有丝分裂原受体《医学免疫学》
  10. 促脉《脉理求真》
  11. 猝暴吐血《奇效简便良方》
  12. 促脉《疡科纲要》
  13. 猝大便脱肛方六首《外台秘要》
  14. 促脉《中医词典》
  15. 猝堕压倒打死心尚温者《回生集》
  16. 促脉《中医名词词典》
  17. 猝然而死少间复苏《女科百问》
  18. 促进肾小管泌氨的作用《生物化学与分子生物学》
  19. 猝然失声《奇效简便良方》
  20. 促进白细胞增生药《药理学》
  21. 猝然头痛《奇效简便良方》
  22. 促结代脉辨《古今医统大全》
  23. 猝然心痛《奇效简便良方》
  24. 促结《四圣心源》
  25. 猝死方二十四首《外台秘要》
  26. 促甲状腺激素释放激素《生理学》
  27. 猝心痛《药症忌宜》
  28. 促甲状腺激素释放激素《常用化验值及意义》
  29. 猝眩仆《药症忌宜》
  30. 促甲状腺激素《常用化验值及意义》
  31. 猝痖《中医词典》


儿茶酚胺、多巴胺_《常用化验值及意义》_中医杂集_【岐黄之术】

儿茶酚胺、多巴胺

儿茶酚胺、多巴胺

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

<888pmol／L

『临床意义』

增高：嗜铬细胞瘤，神经母细胞瘤，神经节神经母细胞瘤，神经节神经瘤，副神经节瘤，心肌梗塞，应激状态，糖尿病酮症酸中毒等。

降低：植物神经病变，巴金森病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：促肾上腺皮质激素（ACTH）
  • 当前页：儿茶酚胺、多巴胺
  • 下一页：皮质醇总量
<<< 返回本书目录
  1. 儿茶酚胺、多巴胺《常用化验值及意义》
  2. 儿茶酚胺分泌过量【疾病症状】
  3. 儿茶（图）【中药大全】
  4. 儿茶和苦参【方剂大全】
  5. 儿病本气篇导言《圆运动的古中医学》
  6. 儿茶轻粉散【方剂大全】
  7. 恩袍散【方剂大全】
  8. 儿茶散【方剂大全】
  9. 鳄鱼《本草纲目》图文版
  10. 儿茶五倍散【方剂大全】
  11. 鳄皮婴儿综合征【疾病大全】
  12. 儿初生《卫生易简方》
  13. 噩梦【疾病症状】
  14. 儿初生（初诞法，详小儿门）《妇人规》
  15. 颚口线虫病【疾病大全】
  16. 儿初生（初诞法详小儿门，四十）《景岳全书》
  17. 鹗龟《本草纲目》完整版
  18. 儿初生将息法《外台秘要》
  19. 鹗骨【中药大全】
  20. 儿康宁糖浆【方剂大全】
  21. 鹗《本草纲目》图文版
  22. 儿科《石室秘录》
  23. 鹗《本草纲目》完整版
  24. 儿科《文堂集验方》
  25. 腭异常【疾病症状】
  26. 儿科鼻病《冯氏锦囊秘录》
  27. 腭咽闭合不全【疾病大全】
  28. 儿科病理特点《中医儿科学》
  29. 腭舌咽呼吸肌呈对称性弛缓性轻瘫【疾病症状】
  30. 儿科病历《病历书写规范》
  1. 儿茶酚胺、多巴胺《常用化验值及意义》
  2. 儿病本气篇导言《圆运动的古中医学》
  3. 儿茶酚胺类《生物化学与分子生物学》
  4. 蒽和菲《医用化学》
  5. 儿初生《卫生易简方》
  6. 鳄鱼《本草纲目》
  7. 儿初生（初诞法，详小儿门）《妇人规》
  8. 頞《中医词典》
  9. 儿初生（初诞法详小儿门）《景岳全书》
  10. 鹗《饮食须知》
  11. 儿初生将息法二首《外台秘要》
  12. 鹗《本草纲目》
  13. 儿疮《奇效简便良方》
  14. 腭咽肌《人体解剖学》
  15. 儿发不生《中医词典》
  16. 腭舌肌《人体解剖学》
  17. 儿发不生《急救广生集》
  18. 腭裂《口腔科学》
  19. 儿发成穗《中医词典》
  20. 腭帆张肌《人体解剖学》
  21. 儿发干枯《中医词典》
  22. 腭帆提肌《人体解剖学》
  23. 儿发疏薄《中医词典》
  24. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  25. 儿科《中国医学通史》
  26. 腭垂肌《人体解剖学》
  27. 儿科《中国医学通史》
  28. 腭《中医词典》
  29. 儿科《中国医学通史》
  30. 饿马摇铃《中医词典》
  31. 儿科《中国医学通史》


皮质醇总量_《常用化验值及意义》_中医杂集_【岐黄之术】

皮质醇总量

皮质醇总量

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

上午8时166～718nmol／L下午4时55～386nmol／L

『临床意义』

增高：肾上腺皮质功能亢进症，异位ＡＣＴＨ综合征，应激状态（低血糖症，脓毒败血症，高热等），妊娠，肥胖症，甲亢等。

降低：肾上腺皮质功能减退症，先天性肾上腺皮质增生，垂体前叶功能减退症，甲减，肝硬变，慢性肝病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：儿茶酚胺、多巴胺
  • 当前页：皮质醇总量
  • 下一页：皮质酮
<<< 返回本书目录
  1. 皮质醇总量《常用化验值及意义》
  2. 皮质功能减退【疾病症状】
  3. 皮质醇增多症（Hypercortisolism)《内分泌学》
  4. 皮质激素升高【疾病症状】
  5. 皮质醇增多症《泌尿外科学》
  6. 皮质激素依赖【疾病症状】
  7. 皮质醇增多症《家庭医学百科-医疗康复篇》
  8. 皮质胶质增生【疾病症状】
  9. 皮质醇增多【疾病症状】
  10. 皮质滤泡萎缩【疾病症状】
  11. 皮脂溢出症《家庭医学百科-医疗康复篇》
  12. 皮质素不足【疾病症状】
  13. 皮脂溢出 Seborrhea《皮肤性病学》
  14. 皮质酮《常用化验值及意义》
  15. 皮脂腺痣【疾病大全】
  16. 皮质下痴呆【疾病症状】
  17. 皮脂腺增生【疾病大全】
  18. 皮质性遗忘症【疾病症状】
  19. 皮脂腺腺瘤【疾病大全】
  20. 枇杷《本草纲目》完整版
  21. 皮脂腺上皮瘤【疾病大全】
  22. 枇杷《本草求真》
  23. 皮脂腺囊肿【疾病大全】
  24. 枇杷《侣山堂类辩》
  25. 皮脂腺疾病《默克家庭诊疗手册》
  26. 枇杷《本草纲目》图文版
  27. 皮脂腺癌【疾病大全】
  28. 枇杷【中药大全】
  29. 皮脂缺乏症【疾病大全】
  30. 枇杷、枇杷叶《滇南本草》
  1. 皮质醇总量《常用化验值及意义》
  2. 皮质醇增多症《泌尿外科学》
  3. 皮质激素抑制药《药理学》
  4. 皮质醇增多症《内分泌学》
  5. 皮质类固醇过度分泌《默克家庭诊疗手册》
  6. 皮质醇增多症《家庭医学百科-医疗康复篇》
  7. 皮质肾单位和近髓肾单位《生理学》
  8. 皮质《组织学与胚胎学》
  9. 皮质酮《常用化验值及意义》
  10. 皮脂溢出症《家庭医学百科-医疗康复篇》
  11. 皮赘《默克家庭诊疗手册》
  12. 皮脂溢出《皮肤性病学》
  13. 枇杷《本草纲目》
  14. 皮脂腺囊肿《默克家庭诊疗手册》
  15. 枇杷《玉楸药解》
  16. 皮脂腺疾病《默克家庭诊疗手册》
  17. 枇杷《饮食须知》
  18. 皮脂腺《组织学与胚胎学》
  19. 枇杷《本草求真》
  20. 皮脂囊肿《家庭医学百科-医疗康复篇》
  21. 枇杷《得配本草》
  22. 皮脂《外科全生集》
  23. 枇杷《本草分经》
  24. 皮蒸《中医词典》
  25. 枇杷《本草撮要》
  26. 皮疹辨病《常见病自测》
  27. 枇杷《侣山堂类辩》
  28. 皮疹《百病自测》
  29. 枇杷（《名医别录》）《中医饮食营养学》
  30. 皮疹《物理诊断学》
  31. 枇杷、枇杷叶《滇南本草》


皮质酮_《常用化验值及意义》_中医杂集_【岐黄之术】

皮质酮

皮质酮

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

3.8～66.5nmol／L

『临床意义』

增高：先天性肾上腺皮质增生（１７－羟化梅缺乏，１８－羟化梅缺乏伴失盐），肾上腺腺瘤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮质醇总量
  • 当前页：皮质酮
  • 下一页：去甲肾上腺素
<<< 返回本书目录
  1. 皮质酮《常用化验值及意义》
  2. 皮质下痴呆【疾病症状】
  3. 皮质素不足【疾病症状】
  4. 皮质性遗忘症【疾病症状】
  5. 皮质滤泡萎缩【疾病症状】
  6. 枇杷《本草纲目》完整版
  7. 皮质胶质增生【疾病症状】
  8. 枇杷《本草求真》
  9. 皮质激素依赖【疾病症状】
  10. 枇杷《侣山堂类辩》
  11. 皮质激素升高【疾病症状】
  12. 枇杷《本草纲目》图文版
  13. 皮质功能减退【疾病症状】
  14. 枇杷【中药大全】
  15. 皮质醇总量《常用化验值及意义》
  16. 枇杷、枇杷叶《滇南本草》
  17. 皮质醇增多症（Hypercortisolism)《内分泌学》
  18. 枇杷地榆液【方剂大全】
  19. 皮质醇增多症《泌尿外科学》
  20. 枇杷膏【方剂大全】
  21. 皮质醇增多症《家庭医学百科-医疗康复篇》
  22. 枇杷根【中药大全】
  23. 皮质醇增多【疾病症状】
  24. 枇杷核【中药大全】
  25. 皮脂溢出症《家庭医学百科-医疗康复篇》
  26. 枇杷花【中药大全】
  27. 皮脂溢出 Seborrhea《皮肤性病学》
  28. 枇杷蜜汤【方剂大全】
  29. 皮脂腺痣【疾病大全】
  30. 枇杷木白皮【中药大全】
  1. 皮质酮《常用化验值及意义》
  2. 皮质肾单位和近髓肾单位《生理学》
  3. 皮赘《默克家庭诊疗手册》
  4. 皮质类固醇过度分泌《默克家庭诊疗手册》
  5. 枇杷《本草纲目》
  6. 皮质激素抑制药《药理学》
  7. 枇杷《玉楸药解》
  8. 皮质醇总量《常用化验值及意义》
  9. 枇杷《饮食须知》
  10. 皮质醇增多症《泌尿外科学》
  11. 枇杷《本草求真》
  12. 皮质醇增多症《内分泌学》
  13. 枇杷《得配本草》
  14. 皮质醇增多症《家庭医学百科-医疗康复篇》
  15. 枇杷《本草分经》
  16. 皮质《组织学与胚胎学》
  17. 枇杷《本草撮要》
  18. 皮脂溢出症《家庭医学百科-医疗康复篇》
  19. 枇杷《侣山堂类辩》
  20. 皮脂溢出《皮肤性病学》
  21. 枇杷（《名医别录》）《中医饮食营养学》
  22. 皮脂腺囊肿《默克家庭诊疗手册》
  23. 枇杷、枇杷叶《滇南本草》
  24. 皮脂腺疾病《默克家庭诊疗手册》
  25. 枇杷〈温〉《食疗本草》
  26. 皮脂腺《组织学与胚胎学》
  27. 枇杷茶《茶饮保健》
  28. 皮脂囊肿《家庭医学百科-医疗康复篇》
  29. 枇杷川贝茶《茶饮保健》
  30. 皮脂《外科全生集》
  31. 枇杷叶《雷公炮炙论》


去甲肾上腺素_《常用化验值及意义》_中医杂集_【岐黄之术】

去甲肾上腺素

去甲肾上腺素

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

615～3240pmol／L

『临床意义』

增高：嗜铬细胞瘤，神经母细胞瘤，神经节神经母细胞瘤，神经节神经瘤，副神经节瘤，心肌梗塞，应激状态，糖尿病酮症酸中毒等。

降低：植物神经病变，巴金森病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮质酮
  • 当前页：去甲肾上腺素
  • 下一页：醛固酮（Ald，ALS）
<<< 返回本书目录
  1. 去甲肾上腺素《常用化验值及意义》
  2. 去解丹《外科传薪集》
  3. 去黑子方《外台秘要》
  4. 去三虫【中药主治】
  5. 去汗诀《养生秘旨》
  6. 去生胎部《本草易读》
  7. 去管部《外科方外奇方》
  8. 去湿【中药主治】
  9. 去腐生肌【中药主治】
  10. 去湿热【中药主治】
  11. 去腐灵药【方剂大全】
  12. 去首高血压【疾病症状】
  13. 去腐类方《医宗金鉴》
  14. 去翳【中药主治】
  15. 去腐类方《外科心法要诀》
  16. 去翳明目【中药主治】
  17. 去腐类方《外科大成》
  18. 去瘀【中药主治】
  19. 去腐丹《外科传薪集》
  20. 去瘀生新【中药主治】
  21. 去腐部《外科方外奇方》
  22. 去瘀血【中药主治】
  23. 去腐【中药主治】
  24. 去杖汤【方剂大全】
  25. 去风湿【中药主治】
  26. 去质状态【疾病症状】
  27. 去风【中药主治】
  28. 权宜赋《冯氏锦囊秘录》
  29. 去烦热【中药主治】
  30. 全鳖丸【方剂大全】
  1. 去甲肾上腺素《常用化验值及意义》
  2. 去甲肾上腺素《医院药学》
  3. 去甲肾上腺素《药理学》
  4. 去火毒《中医词典》
  5. 去解丹《外科传薪集》
  6. 去火毒《中医名词词典》
  7. 去来心痛《中医词典》
  8. 去黑子秘方（华佗去黑子）《华佗神方》
  9. 去劳热方《普济本事方》
  10. 去黑子方二首《外台秘要》
  11. 去铃丸《是斋百一选方》
  12. 去汗诀《养生秘旨》
  13. 去母水方《医方考》
  14. 去桂五苓散《冯氏锦囊秘录》
  15. 去漆污衣服《是斋百一选方》
  16. 去桂加白术汤十二　方见《伤寒》《金匮悬解》
  17. 去氢胆酸《药理学》
  18. 去管部《外科方外奇方》
  19. 去热《明目至宝》
  20. 去腐类方《外科大成》
  21. 去肉《明目至宝》
  22. 去腐类方《外科心法要诀》
  23. 去三虫丸方《备急千金要方》
  24. 去腐类方《医宗金鉴》
  25. 去上白泡法《达生编》
  26. 去腐方《重订囊秘喉书》
  27. 去蛇形《中医词典》
  28. 去腐丹《外科传薪集》
  29. 去生胎部《本草易读》
  30. 去腐部《外科方外奇方》
  31. 去湿散风类《医学摘粹》


醛固酮_《常用化验值及意义》_中医杂集_【岐黄之术】

醛固酮（Ald，ALS）
在线购买《常用化验值及意义》正版书籍

醛固酮（Ald，ALS）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

钠100mmol／d，钾60～100mmol／d饮食条件下立位138～415pmol／L

卧位28～138pmol／L

『临床意义』

增高：原发性醛固酮增多症，假性醛固酮增多症（双侧肾上腺球状带增生），利尿剂、心衰、肝硬变、肾衰、肾病综合征等所致的继发性醛固酮增多症，原发性周期性水肿，Ｂａｒｔｔｅｒ氏综合征，肾球旁器增生，手术后，低血容量，各种原因所致的低钾血症，部分恶性高血压及缓进型高血压等。

降低：肾上腺皮质功能减退，低肾素低醛固酮综合征，１８－羟化梅缺乏，糖尿病，Ｔｕｒｎｅｒ氏综合征，急性乙醇中毒等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去甲肾上腺素
  • 当前页：醛固酮（Ald，ALS）
  • 下一页：肾上腺素
<<< 返回本书目录
  1. 醛、酮、醌《医用化学》
  2. 醛固酮（Ald，ALS）《常用化验值及意义》
  3. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  4. 醛固酮分泌增多【疾病症状】
  5. 拳状手畸形【疾病症状】
  6. 醛固酮缺乏症【疾病大全】
  7. 拳伤辨《少林真传伤科秘方》
  8. 醛和酮《医用化学》
  9. 拳毛倒睫【方剂主治】
  10. 颧部红斑【疾病症状】
  11. 拳毛倒睫《银海精微》
  12. 颧疔《医宗金鉴》
  13. 拳参【中药大全】
  14. 颧骨额骨下陷【疾病症状】
  15. 拳参《本草纲目》完整版
  16. 颧骨骨折【疾病大全】
  17. 泉水【中药大全】
  18. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  19. 泉水《证类本草》
  20. 颧骨肉疽门主论《疡医大全》
  21. 荃皮【中药大全】
  22. 颧红盗汗【疾病症状】
  23. 全子宫切除术《妇产科学》
  24. 颧脸部《疡医大全》
  25. 全治法《石室秘录》
  26. 颧面部塌陷【疾病症状】
  27. 全趾饮【方剂大全】
  28. 颧疡颧疽《医宗金鉴》
  29. 全植物神经功能不全【疾病大全】
  30. 颧痈门主论《疡医大全》
  1. 醛固酮《常用化验值及意义》
  2. 醛、酮的物理性质《医用化学》
  3. 醛固酮增多症《默克家庭诊疗手册》
  4. 醛、酮的化学性质《医用化学》
  5. 醛和酮的构造《医用化学》
  6. 醛、酮、醌《医用化学》
  7. 醛和酮的命名《医用化学》
  8. 蜷卧《医学心悟》
  9. 鬈毛毒疮《中医词典》
  10. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  11. 颧《中医词典》
  12. 拳伤辨《少林真传伤科秘方》
  13. 颧赤《中医词典》
  14. 拳毛倒睫秘方《华佗神方》
  15. 颧疔《中医词典》
  16. 拳毛倒睫门主方《疡医大全》
  17. 颧疔《医宗金鉴》
  18. 拳毛倒睫《银海精微》
  19. 颧疔《外科心法要诀》
  20. 拳毛倒睫《奇效简便良方》
  21. 颧骨《中医名词词典》
  22. 拳毛倒睫《中医词典》
  23. 颧骨《中医词典》
  24. 拳毛倒睫《中医名词词典》
  25. 颧骨、颧骨弓骨折《急诊医学》
  26. 拳尖穴《中医词典》
  27. 颧骨疔《中医词典》
  28. 拳尖《手穴手纹诊治》
  29. 颧骨骨折《口腔科学》
  30. 拳顶法《中医词典》
  31. 颧骨肉疽门主论《疡医大全》


肾上腺素_《常用化验值及意义》_中医杂集_【岐黄之术】

肾上腺素

肾上腺素

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

血浆<480pmol／L

『临床意义』

增高：嗜铬细胞瘤，神经母细胞瘤，神经节神经母细胞瘤，神经节神经瘤、副神经节瘤，心肌梗塞，应激状态，糖尿病酮症酸中毒等。

降低：植物神经病变，巴金森病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醛固酮（Ald，ALS）
  • 当前页：肾上腺素
  • 下一页：肾上腺素激发试验
<<< 返回本书目录
  1. 肾上腺素《常用化验值及意义》
  2. 肾上腺素β受体阻断药《药理学》
  3. 肾上腺皮质良性男性化现象【疾病症状】
  4. 肾上腺素激发试验《常用化验值及意义》
  5. 肾上腺皮质激素类药物　制剂及用法《药理学》
  6. 肾上腺素能依赖性尖端扭转性室性心动过速【疾病大全】
  7. 肾上腺皮质激素类药物《药理学》
  8. 肾上腺素受体激动药　制剂及用法《药理学》
  9. 肾上腺皮质激素不足【疾病症状】
  10. 肾上腺素受体阻断药《药理学》
  11. 肾上腺皮质功能异常伴发的精神障碍【疾病大全】
  12. 肾上腺素受体阻断药　制剂及用法《药理学》
  13. 肾上腺皮质功能减退症【疾病大全】
  14. 肾上腺素中毒【疾病大全】
  15. 肾上腺皮质功能减退性心脏病【疾病大全】
  16. 肾上腺髓质功能亢进【疾病大全】
  17. 肾上腺脑白质营养不良症《基因与疾病》
  18. 肾上腺髓质增生【疾病大全】
  19. 肾上腺疾患的X线表现《放射诊断学》
  20. 肾上腺危象【疾病症状】
  21. 肾上腺疾病《默克家庭诊疗手册》
  22. 肾上腺危象【疾病大全】
  23. 肾上腺疾病《病理学》
  24. 肾上腺危象（急性肾上腺皮质功能减退症）《急诊医学》
  25. 肾上腺功能紊乱的临床生化《临床生物化学》
  26. 肾上腺性征异常症【疾病大全】
  27. 肾上腺《组织学与胚胎学》
  28. 肾上腺意外瘤【疾病大全】
  29. 肾上腺《生理学》
  30. 肾上腺中毒【疾病症状】
  1. 肾上腺素《常用化验值及意义》
  2. 肾上腺素《医院药学》
  3. 肾上腺素《药理学》
  4. 肾上腺皮质激素类药物《药理学》
  5. 肾上腺素《药理学》
  6. 肾上腺皮质激素类《药理学》
  7. 肾上腺素β受体阻断药《药理学》
  8. 肾上腺皮质激素的生物学作用《生理学》
  9. 肾上腺素和去甲肾上腺素《生理学》
  10. 肾上腺皮质激素《药理学》
  11. 肾上腺素激发试验《常用化验值及意义》
  12. 肾上腺皮质激素《药理学》
  13. 肾上腺素受体激动药《药理学》
  14. 肾上腺皮质功能紊乱的临床生化诊断《临床生物化学》
  15. 肾上腺素受体阻断药《药理学》
  16. 肾上腺皮质功能紊乱《临床生物化学》
  17. 肾上腺素受体阻断药《药理学》
  18. 肾上腺皮质功能亢进症（相火亢盛证）先兆《中医疾病预测》
  19. 肾上腺素中毒《医院药学》
  20. 肾上腺皮质功能亢进《病理学》
  21. 肾上腺髓质《生理学》
  22. 肾上腺皮质功能减退症（肾阳虚衰证）先兆《中医疾病预测》
  23. 肾上腺髓质激素及功能紊乱《临床生物化学》
  24. 肾上腺皮质功能低下《病理学》
  25. 肾上腺糖皮质激素《医院药学》
  26. 肾上腺皮质的内分泌功能《临床生物化学》
  27. 肾上腺糖皮质激素反应《病理生理学》
  28. 肾上腺皮质《生理学》
  29. 肾上腺危象（急性肾上腺皮质功能减退症）《急诊医学》
  30. 肾上腺脑白质营养不良症《基因与疾病》
  31. 肾上腺显像《物理诊断学》


肾上腺素激发试验_《常用化验值及意义》_中医杂集_【岐黄之术】

肾上腺素激发试验

肾上腺素激发试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

尿１７羟皮质类固醇较对照日测定的数值增加２２．０８～４４．１６μｍｏｌ，尿１７酮皮质类固醇增加１３．８８～２７．７６μｍｏｌ，血内嗜酸性粒细胞计数在滴注后较滴注前减少８０～９０％。

『临床意义』

1.肾上腺皮质机能减退病人，类固醇排泄不增多，嗜酸性粒细胞计数无明显下降。

2.严重垂体前叶机能减退病人，滴注ＡＣＴＨ第一日结果与肾上腺皮质机能减退症相近。

3.可协助肾上腺皮质机能亢进症的鉴别诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾上腺素
  • 当前页：肾上腺素激发试验
  • 下一页：痰液量
<<< 返回本书目录
  1. 肾上腺素激发试验《常用化验值及意义》
  2. 肾上腺素能依赖性尖端扭转性室性心动过速【疾病大全】
  3. 肾上腺素β受体阻断药《药理学》
  4. 肾上腺素受体激动药　制剂及用法《药理学》
  5. 肾上腺素《常用化验值及意义》
  6. 肾上腺素受体阻断药《药理学》
  7. 肾上腺皮质良性男性化现象【疾病症状】
  8. 肾上腺素受体阻断药　制剂及用法《药理学》
  9. 肾上腺皮质激素类药物　制剂及用法《药理学》
  10. 肾上腺素中毒【疾病大全】
  11. 肾上腺皮质激素类药物《药理学》
  12. 肾上腺髓质功能亢进【疾病大全】
  13. 肾上腺皮质激素不足【疾病症状】
  14. 肾上腺髓质增生【疾病大全】
  15. 肾上腺皮质功能异常伴发的精神障碍【疾病大全】
  16. 肾上腺危象【疾病症状】
  17. 肾上腺皮质功能减退症【疾病大全】
  18. 肾上腺危象【疾病大全】
  19. 肾上腺皮质功能减退性心脏病【疾病大全】
  20. 肾上腺危象（急性肾上腺皮质功能减退症）《急诊医学》
  21. 肾上腺脑白质营养不良症《基因与疾病》
  22. 肾上腺性征异常症【疾病大全】
  23. 肾上腺疾患的X线表现《放射诊断学》
  24. 肾上腺意外瘤【疾病大全】
  25. 肾上腺疾病《默克家庭诊疗手册》
  26. 肾上腺中毒【疾病症状】
  27. 肾上腺疾病《病理学》
  28. 肾上腺转移【疾病症状】
  29. 肾上腺功能紊乱的临床生化《临床生物化学》
  30. 肾石病《老年百病防治》
  1. 肾上腺素激发试验《常用化验值及意义》
  2. 肾上腺素和去甲肾上腺素《生理学》
  3. 肾上腺素受体激动药《药理学》
  4. 肾上腺素β受体阻断药《药理学》
  5. 肾上腺素受体阻断药《药理学》
  6. 肾上腺素《药理学》
  7. 肾上腺素受体阻断药《药理学》
  8. 肾上腺素《药理学》
  9. 肾上腺素中毒《医院药学》
  10. 肾上腺素《常用化验值及意义》
  11. 肾上腺髓质《生理学》
  12. 肾上腺素《医院药学》
  13. 肾上腺髓质激素及功能紊乱《临床生物化学》
  14. 肾上腺皮质激素类药物《药理学》
  15. 肾上腺糖皮质激素《医院药学》
  16. 肾上腺皮质激素类《药理学》
  17. 肾上腺糖皮质激素反应《病理生理学》
  18. 肾上腺皮质激素的生物学作用《生理学》
  19. 肾上腺危象（急性肾上腺皮质功能减退症）《急诊医学》
  20. 肾上腺皮质激素《药理学》
  21. 肾上腺显像《物理诊断学》
  22. 肾上腺皮质激素《药理学》
  23. 肾上腺肿瘤《放射诊断学》
  24. 肾上腺皮质功能紊乱的临床生化诊断《临床生物化学》
  25. 肾上腺肿瘤《病理学》
  26. 肾上腺皮质功能紊乱《临床生物化学》
  27. 肾上腺自身抗体的检测《实用免疫细胞与核酸》
  28. 肾上腺皮质功能亢进症（相火亢盛证）先兆《中医疾病预测》
  29. 肾上原皮质激素分泌的调节《生理学》
  30. 肾上腺皮质功能亢进《病理学》
  31. 肾生骨髓《中医词典》


痰液量_《常用化验值及意义》_中医杂集_【岐黄之术】

痰液量

痰液量

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

留取24小时内痰液。嘱病人将痰吐入无色广口瓶内，必要时酌情加石炭酸防腐。

『正常值范围』

正常人无痰或痰量很少。

『临床意义』

1、大量增多：肺脓疡，肺结核空洞，支气管扩张，肺水肿等。

2、增多：慢性支气管炎，支气管哮喘，早期肺炎，肺结核；儿童有时痰量增多，但有下咽习惯；恶液质者常因咳嗽无力而痰量减少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾上腺素激发试验
  • 当前页：痰液量
  • 下一页：痰液气味
<<< 返回本书目录
  1. 痰液量《常用化验值及意义》
  2. 痰液气味《常用化验值及意义》
  3. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  4. 痰液性状（粘稠度）《常用化验值及意义》
  5. 痰液辨病《常见病自测》
  6. 痰液中弹力纤维《常用化验值及意义》
  7. 痰药【中药大全】
  8. 痰液中寄生虫《常用化验值及意义》
  9. 痰繇于湿《药症忌宜》
  10. 痰液中结晶《常用化验值及意义》
  11. 痰繇于热《药症忌宜》
  12. 痰液中细胞《常用化验值及意义》
  13. 痰繇于风寒《药症忌宜》
  14. 痰液中细菌镜检《常用化验值及意义》
  15. 痰信号《中医疾病预测》
  16. 痰医案《痰疠法门》
  17. 痰痫《医宗金鉴》
  18. 痰疫《松峰说疫》
  19. 痰痫《儿科萃精》
  20. 痰饮《本草纲目》完整版
  21. 痰涎壅滞【方剂主治】
  22. 痰饮《备急千金要方》
  23. 痰涎壅盛【方剂主治】
  24. 痰饮《博济方》
  25. 痰涎壅塞【方剂主治】
  26. 痰饮《古今医鉴》
  27. 痰涎血属于脾脏《医学传心录》
  28. 痰饮《顾松园医镜》
  29. 痰涎不利【方剂主治】
  30. 痰饮《经验丹方汇编》
  1. 痰液量《常用化验值及意义》
  2. 痰液检查《临床基础检验学》
  3. 痰液气味《常用化验值及意义》
  4. 痰液辨病《常见病自测》
  5. 痰液脱落细胞检查《临床基础检验学》
  6. 痰液《百病自测》
  7. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  8. 痰噎膈《中医词典》
  9. 痰液性状（粘稠度）《常用化验值及意义》
  10. 痰繇于湿《药症忌宜》
  11. 痰液中弹力纤维《常用化验值及意义》
  12. 痰繇于热《药症忌宜》
  13. 痰液中寄生虫《常用化验值及意义》
  14. 痰繇于风寒《药症忌宜》
  15. 痰液中结晶《常用化验值及意义》
  16. 痰眼症《中医词典》
  17. 痰液中细胞《常用化验值及意义》
  18. 痰血《中医词典》
  19. 痰液中细菌镜检《常用化验值及意义》
  20. 痰信号的临床意义《中医疾病预测》
  21. 痰医案《痰疠法门》
  22. 痰信号的理论基础《中医疾病预测》
  23. 痰疫《松峰说疫》
  24. 痰信号《中医疾病预测》
  25. 痰饮《中医名词词典》
  26. 痰泻《时病论》
  27. 痰饮《千金翼方》
  28. 痰泻《中医词典》
  29. 痰饮《医理真传》
  30. 痰泻《时病论歌括新编》
  31. 痰饮《景岳全书》


痰液气味_《常用化验值及意义》_中医杂集_【岐黄之术】

痰液气味

痰液气味

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

嘱病人清晨起床后嗽口，然后用力咳出气管深处痰液一至二口，盛入清洁容器内。

『正常值范围』

新鲜或未分解的痰液一般无臭味。

『临床意义』

1、腥臭：见于肺脓疡，支气管扩张，晚期肺癌。

2、粪臭味：见于膈下脓疡和肺相通时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰液量
  • 当前页：痰液气味
  • 下一页：痰液性状（粘稠度）
<<< 返回本书目录
  1. 痰液气味《常用化验值及意义》
  2. 痰液性状（粘稠度）《常用化验值及意义》
  3. 痰液量《常用化验值及意义》
  4. 痰液中弹力纤维《常用化验值及意义》
  5. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  6. 痰液中寄生虫《常用化验值及意义》
  7. 痰液辨病《常见病自测》
  8. 痰液中结晶《常用化验值及意义》
  9. 痰药【中药大全】
  10. 痰液中细胞《常用化验值及意义》
  11. 痰繇于湿《药症忌宜》
  12. 痰液中细菌镜检《常用化验值及意义》
  13. 痰繇于热《药症忌宜》
  14. 痰医案《痰疠法门》
  15. 痰繇于风寒《药症忌宜》
  16. 痰疫《松峰说疫》
  17. 痰信号《中医疾病预测》
  18. 痰饮《本草纲目》完整版
  19. 痰痫《医宗金鉴》
  20. 痰饮《备急千金要方》
  21. 痰痫《儿科萃精》
  22. 痰饮《博济方》
  23. 痰涎壅滞【方剂主治】
  24. 痰饮《古今医鉴》
  25. 痰涎壅盛【方剂主治】
  26. 痰饮《顾松园医镜》
  27. 痰涎壅塞【方剂主治】
  28. 痰饮《经验丹方汇编》
  29. 痰涎血属于脾脏《医学传心录》
  30. 痰饮《景岳全书》
  1. 痰液气味《常用化验值及意义》
  2. 痰液量《常用化验值及意义》
  3. 痰液脱落细胞检查《临床基础检验学》
  4. 痰液检查《临床基础检验学》
  5. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  6. 痰液辨病《常见病自测》
  7. 痰液性状（粘稠度）《常用化验值及意义》
  8. 痰液《百病自测》
  9. 痰液中弹力纤维《常用化验值及意义》
  10. 痰噎膈《中医词典》
  11. 痰液中寄生虫《常用化验值及意义》
  12. 痰繇于湿《药症忌宜》
  13. 痰液中结晶《常用化验值及意义》
  14. 痰繇于热《药症忌宜》
  15. 痰液中细胞《常用化验值及意义》
  16. 痰繇于风寒《药症忌宜》
  17. 痰液中细菌镜检《常用化验值及意义》
  18. 痰眼症《中医词典》
  19. 痰医案《痰疠法门》
  20. 痰血《中医词典》
  21. 痰疫《松峰说疫》
  22. 痰信号的临床意义《中医疾病预测》
  23. 痰饮《中医名词词典》
  24. 痰信号的理论基础《中医疾病预测》
  25. 痰饮《千金翼方》
  26. 痰信号《中医疾病预测》
  27. 痰饮《医理真传》
  28. 痰泻《时病论》
  29. 痰饮《景岳全书》
  30. 痰泻《中医词典》
  31. 痰饮《中医词典》


痰液性状（粘稠度）_《常用化验值及意义》_中医杂集_【岐黄之术】

痰液性状（粘稠度）
在线购买《常用化验值及意义》正版书籍

痰液性状（粘稠度）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

嘱病人清晨起床后嗽口，然后用力咳出气管深处痰液一至二口，盛入清洁容器内。

『正常值范围』

稍粘稠。

『临床意义』

1、粘液性：见于支气管炎，支气管哮喘。

2、浆液性：白色见于支气管哮喘，慢性支气管炎。粉红色见于肺水肿，肺淤血。

3、脓性：见于支气管扩张，肺脓疡，肺坏疽，肺结核空洞，支气管胸膜瘘。

4、浆液脓性：肺脓疡，肺坏疽等。

5、乳白色糊状：可能为白色念珠菌感染。

6、血性：肺结核，支气管炎，支气管扩张，肺炎，肺脓疡，肺肿瘤，肺外伤，风湿性心脏病二尖瓣狭窄，肺动脉高压，肺梗塞，肺部钩端螺旋体病，流行性出血热，白血病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰液气味
  • 当前页：痰液性状（粘稠度）
  • 下一页：痰液中弹力纤维
<<< 返回本书目录
  1. 痰液性状（粘稠度）《常用化验值及意义》
  2. 痰液中弹力纤维《常用化验值及意义》
  3. 痰液气味《常用化验值及意义》
  4. 痰液中寄生虫《常用化验值及意义》
  5. 痰液量《常用化验值及意义》
  6. 痰液中结晶《常用化验值及意义》
  7. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  8. 痰液中细胞《常用化验值及意义》
  9. 痰液辨病《常见病自测》
  10. 痰液中细菌镜检《常用化验值及意义》
  11. 痰药【中药大全】
  12. 痰医案《痰疠法门》
  13. 痰繇于湿《药症忌宜》
  14. 痰疫《松峰说疫》
  15. 痰繇于热《药症忌宜》
  16. 痰饮《本草纲目》完整版
  17. 痰繇于风寒《药症忌宜》
  18. 痰饮《备急千金要方》
  19. 痰信号《中医疾病预测》
  20. 痰饮《博济方》
  21. 痰痫《医宗金鉴》
  22. 痰饮《古今医鉴》
  23. 痰痫《儿科萃精》
  24. 痰饮《顾松园医镜》
  25. 痰涎壅滞【方剂主治】
  26. 痰饮《经验丹方汇编》
  27. 痰涎壅盛【方剂主治】
  28. 痰饮《景岳全书》
  29. 痰涎壅塞【方剂主治】
  30. 痰饮《临证指南医案》
  1. 痰液性状（粘稠度）《常用化验值及意义》
  2. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  3. 痰液中弹力纤维《常用化验值及意义》
  4. 痰液脱落细胞检查《临床基础检验学》
  5. 痰液中寄生虫《常用化验值及意义》
  6. 痰液气味《常用化验值及意义》
  7. 痰液中结晶《常用化验值及意义》
  8. 痰液量《常用化验值及意义》
  9. 痰液中细胞《常用化验值及意义》
  10. 痰液检查《临床基础检验学》
  11. 痰液中细菌镜检《常用化验值及意义》
  12. 痰液辨病《常见病自测》
  13. 痰医案《痰疠法门》
  14. 痰液《百病自测》
  15. 痰疫《松峰说疫》
  16. 痰噎膈《中医词典》
  17. 痰饮《中医名词词典》
  18. 痰繇于湿《药症忌宜》
  19. 痰饮《千金翼方》
  20. 痰繇于热《药症忌宜》
  21. 痰饮《医理真传》
  22. 痰繇于风寒《药症忌宜》
  23. 痰饮《景岳全书》
  24. 痰眼症《中医词典》
  25. 痰饮《中医词典》
  26. 痰血《中医词典》
  27. 痰饮《备急千金要方》
  28. 痰信号的临床意义《中医疾病预测》
  29. 痰饮《新修本草》
  30. 痰信号的理论基础《中医疾病预测》
  31. 痰饮《杂病治例》


痰液中弹力纤维_《常用化验值及意义》_中医杂集_【岐黄之术】

痰液中弹力纤维

痰液中弹力纤维

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

嘱病人清晨起床后嗽口，然后用力咳出气管深处痰液一至二口，盛入清洁容器内。

『正常值范围』

无。

『临床意义』

发现弹力纤维表示肺部有破坏性疾患，如肺脓肿，肺坏死，肺癌及进行性肺结核的坏死组织等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰液性状（粘稠度）
  • 当前页：痰液中弹力纤维
  • 下一页：痰液中寄生虫
<<< 返回本书目录
  1. 痰液中弹力纤维《常用化验值及意义》
  2. 痰液中寄生虫《常用化验值及意义》
  3. 痰液性状（粘稠度）《常用化验值及意义》
  4. 痰液中结晶《常用化验值及意义》
  5. 痰液气味《常用化验值及意义》
  6. 痰液中细胞《常用化验值及意义》
  7. 痰液量《常用化验值及意义》
  8. 痰液中细菌镜检《常用化验值及意义》
  9. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  10. 痰医案《痰疠法门》
  11. 痰液辨病《常见病自测》
  12. 痰疫《松峰说疫》
  13. 痰药【中药大全】
  14. 痰饮《本草纲目》完整版
  15. 痰繇于湿《药症忌宜》
  16. 痰饮《备急千金要方》
  17. 痰繇于热《药症忌宜》
  18. 痰饮《博济方》
  19. 痰繇于风寒《药症忌宜》
  20. 痰饮《古今医鉴》
  21. 痰信号《中医疾病预测》
  22. 痰饮《顾松园医镜》
  23. 痰痫《医宗金鉴》
  24. 痰饮《经验丹方汇编》
  25. 痰痫《儿科萃精》
  26. 痰饮《景岳全书》
  27. 痰涎壅滞【方剂主治】
  28. 痰饮《临证指南医案》
  29. 痰涎壅盛【方剂主治】
  30. 痰饮《明医杂着》
  1. 痰液中弹力纤维《常用化验值及意义》
  2. 痰液性状（粘稠度）《常用化验值及意义》
  3. 痰液中寄生虫《常用化验值及意义》
  4. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  5. 痰液中结晶《常用化验值及意义》
  6. 痰液脱落细胞检查《临床基础检验学》
  7. 痰液中细胞《常用化验值及意义》
  8. 痰液气味《常用化验值及意义》
  9. 痰液中细菌镜检《常用化验值及意义》
  10. 痰液量《常用化验值及意义》
  11. 痰医案《痰疠法门》
  12. 痰液检查《临床基础检验学》
  13. 痰疫《松峰说疫》
  14. 痰液辨病《常见病自测》
  15. 痰饮《中医名词词典》
  16. 痰液《百病自测》
  17. 痰饮《千金翼方》
  18. 痰噎膈《中医词典》
  19. 痰饮《医理真传》
  20. 痰繇于湿《药症忌宜》
  21. 痰饮《景岳全书》
  22. 痰繇于热《药症忌宜》
  23. 痰饮《中医词典》
  24. 痰繇于风寒《药症忌宜》
  25. 痰饮《备急千金要方》
  26. 痰眼症《中医词典》
  27. 痰饮《新修本草》
  28. 痰血《中医词典》
  29. 痰饮《杂病治例》
  30. 痰信号的临床意义《中医疾病预测》
  31. 痰饮《全生指迷方》


痰液中寄生虫_《常用化验值及意义》_中医杂集_【岐黄之术】

痰液中寄生虫

痰液中寄生虫

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

嘱病人清晨起床后嗽口，然后用力咳出气管深处痰液一至二口，盛入清洁容器内。

『正常值范围』

无。

『临床意义』

查见肺吸虫卵：为肺吸虫病；查见包囊虫的棘球蚴：为肺包囊虫病；查见阿米巴滋养体或包囊：为阿米巴性肝脓疡；查见钩虫卵：为钩虫病；查见蛔虫卵：为蛔虫病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰液中弹力纤维
  • 当前页：痰液中寄生虫
  • 下一页：痰液中结晶
<<< 返回本书目录
  1. 痰液中寄生虫《常用化验值及意义》
  2. 痰液中结晶《常用化验值及意义》
  3. 痰液中弹力纤维《常用化验值及意义》
  4. 痰液中细胞《常用化验值及意义》
  5. 痰液性状（粘稠度）《常用化验值及意义》
  6. 痰液中细菌镜检《常用化验值及意义》
  7. 痰液气味《常用化验值及意义》
  8. 痰医案《痰疠法门》
  9. 痰液量《常用化验值及意义》
  10. 痰疫《松峰说疫》
  11. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  12. 痰饮《本草纲目》完整版
  13. 痰液辨病《常见病自测》
  14. 痰饮《备急千金要方》
  15. 痰药【中药大全】
  16. 痰饮《博济方》
  17. 痰繇于湿《药症忌宜》
  18. 痰饮《古今医鉴》
  19. 痰繇于热《药症忌宜》
  20. 痰饮《顾松园医镜》
  21. 痰繇于风寒《药症忌宜》
  22. 痰饮《经验丹方汇编》
  23. 痰信号《中医疾病预测》
  24. 痰饮《景岳全书》
  25. 痰痫《医宗金鉴》
  26. 痰饮《临证指南医案》
  27. 痰痫《儿科萃精》
  28. 痰饮《明医杂着》
  29. 痰涎壅滞【方剂主治】
  30. 痰饮《女科证治准绳》
  1. 痰液中寄生虫《常用化验值及意义》
  2. 痰液中弹力纤维《常用化验值及意义》
  3. 痰液中结晶《常用化验值及意义》
  4. 痰液性状（粘稠度）《常用化验值及意义》
  5. 痰液中细胞《常用化验值及意义》
  6. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  7. 痰液中细菌镜检《常用化验值及意义》
  8. 痰液脱落细胞检查《临床基础检验学》
  9. 痰医案《痰疠法门》
  10. 痰液气味《常用化验值及意义》
  11. 痰疫《松峰说疫》
  12. 痰液量《常用化验值及意义》
  13. 痰饮《中医名词词典》
  14. 痰液检查《临床基础检验学》
  15. 痰饮《千金翼方》
  16. 痰液辨病《常见病自测》
  17. 痰饮《医理真传》
  18. 痰液《百病自测》
  19. 痰饮《景岳全书》
  20. 痰噎膈《中医词典》
  21. 痰饮《中医词典》
  22. 痰繇于湿《药症忌宜》
  23. 痰饮《备急千金要方》
  24. 痰繇于热《药症忌宜》
  25. 痰饮《新修本草》
  26. 痰繇于风寒《药症忌宜》
  27. 痰饮《杂病治例》
  28. 痰眼症《中医词典》
  29. 痰饮《全生指迷方》
  30. 痰血《中医词典》
  31. 痰饮《推求师意》


痰液中结晶_《常用化验值及意义》_中医杂集_【岐黄之术】

痰液中结晶

痰液中结晶

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

嘱病人清晨起床后嗽口，然后用力咳出气管深处痰液一至二口，盛入清洁容器内。

『正常值范围』

无。

『临床意义』

1、夏科雷登氏结晶体：见于各种过敏性疾病，肺部寄生虫病。

2、胆固醇结晶：见于肺脓疡脓胸、肺结核肿瘤肿者。

3、胆红素结晶：见于肺脓疡，支气管扩张等。

4、脂酸结晶：见于肺坏疽，支气管炎，慢性肺结核等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰液中寄生虫
  • 当前页：痰液中结晶
  • 下一页：痰液中细胞
<<< 返回本书目录
  1. 痰液中结晶《常用化验值及意义》
  2. 痰液中细胞《常用化验值及意义》
  3. 痰液中寄生虫《常用化验值及意义》
  4. 痰液中细菌镜检《常用化验值及意义》
  5. 痰液中弹力纤维《常用化验值及意义》
  6. 痰医案《痰疠法门》
  7. 痰液性状（粘稠度）《常用化验值及意义》
  8. 痰疫《松峰说疫》
  9. 痰液气味《常用化验值及意义》
  10. 痰饮《本草纲目》完整版
  11. 痰液量《常用化验值及意义》
  12. 痰饮《备急千金要方》
  13. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  14. 痰饮《博济方》
  15. 痰液辨病《常见病自测》
  16. 痰饮《古今医鉴》
  17. 痰药【中药大全】
  18. 痰饮《顾松园医镜》
  19. 痰繇于湿《药症忌宜》
  20. 痰饮《经验丹方汇编》
  21. 痰繇于热《药症忌宜》
  22. 痰饮《景岳全书》
  23. 痰繇于风寒《药症忌宜》
  24. 痰饮《临证指南医案》
  25. 痰信号《中医疾病预测》
  26. 痰饮《明医杂着》
  27. 痰痫《医宗金鉴》
  28. 痰饮《女科证治准绳》
  29. 痰痫《儿科萃精》
  30. 痰饮《普济方·针灸》
  1. 痰液中结晶《常用化验值及意义》
  2. 痰液中寄生虫《常用化验值及意义》
  3. 痰液中细胞《常用化验值及意义》
  4. 痰液中弹力纤维《常用化验值及意义》
  5. 痰液中细菌镜检《常用化验值及意义》
  6. 痰液性状（粘稠度）《常用化验值及意义》
  7. 痰医案《痰疠法门》
  8. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  9. 痰疫《松峰说疫》
  10. 痰液脱落细胞检查《临床基础检验学》
  11. 痰饮《中医名词词典》
  12. 痰液气味《常用化验值及意义》
  13. 痰饮《千金翼方》
  14. 痰液量《常用化验值及意义》
  15. 痰饮《医理真传》
  16. 痰液检查《临床基础检验学》
  17. 痰饮《景岳全书》
  18. 痰液辨病《常见病自测》
  19. 痰饮《中医词典》
  20. 痰液《百病自测》
  21. 痰饮《备急千金要方》
  22. 痰噎膈《中医词典》
  23. 痰饮《新修本草》
  24. 痰繇于湿《药症忌宜》
  25. 痰饮《杂病治例》
  26. 痰繇于热《药症忌宜》
  27. 痰饮《全生指迷方》
  28. 痰繇于风寒《药症忌宜》
  29. 痰饮《推求师意》
  30. 痰眼症《中医词典》
  31. 痰饮《幼幼新书》


痰液中细胞_《常用化验值及意义》_中医杂集_【岐黄之术】

痰液中细胞

痰液中细胞

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

嘱病人清晨起床后嗽口，然后用力咳出气管深处痰液一至二口，盛入清洁容器内。

『正常值范围』

白细胞和上皮细胞及尘埃细胞；少量；红细胞：无。

『临床意义』

1、嗜中性粒细胞增多：见于呼吸道化脓疡性炎症。

2、嗜酸性粒细胞增多：见于过敏性支气管哮喘，肺吸虫病，热带嗜酸性粒细胞增多症及肺结核恢复期。

3、淋巴细胞增多：见于肺结核。

4、红细胞：大量出现表示肺或气管有出血。

5、上皮细胞：痰中能见到圆形，柱状或鳞状上皮细胞，圆形上皮细胞来自肺泡，柱形上皮细胞来自支气管，气管，鳞状上皮细胞来自鼻咽腔和喉头等处，一般无临床意义。

6、心力衰竭细胞：常见于肺脏长期淤血的患者痰中。

查见肿瘤细胞：提示呼吸道癌肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰液中结晶
  • 当前页：痰液中细胞
  • 下一页：痰液中细菌镜检
<<< 返回本书目录
  1. 痰液中细胞《常用化验值及意义》
  2. 痰液中细菌镜检《常用化验值及意义》
  3. 痰液中结晶《常用化验值及意义》
  4. 痰医案《痰疠法门》
  5. 痰液中寄生虫《常用化验值及意义》
  6. 痰疫《松峰说疫》
  7. 痰液中弹力纤维《常用化验值及意义》
  8. 痰饮《本草纲目》完整版
  9. 痰液性状（粘稠度）《常用化验值及意义》
  10. 痰饮《备急千金要方》
  11. 痰液气味《常用化验值及意义》
  12. 痰饮《博济方》
  13. 痰液量《常用化验值及意义》
  14. 痰饮《古今医鉴》
  15. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  16. 痰饮《顾松园医镜》
  17. 痰液辨病《常见病自测》
  18. 痰饮《经验丹方汇编》
  19. 痰药【中药大全】
  20. 痰饮《景岳全书》
  21. 痰繇于湿《药症忌宜》
  22. 痰饮《临证指南医案》
  23. 痰繇于热《药症忌宜》
  24. 痰饮《明医杂着》
  25. 痰繇于风寒《药症忌宜》
  26. 痰饮《女科证治准绳》
  27. 痰信号《中医疾病预测》
  28. 痰饮《普济方·针灸》
  29. 痰痫《医宗金鉴》
  30. 痰饮《千金翼方》
  1. 痰液中细胞《常用化验值及意义》
  2. 痰液中结晶《常用化验值及意义》
  3. 痰液中细菌镜检《常用化验值及意义》
  4. 痰液中寄生虫《常用化验值及意义》
  5. 痰医案《痰疠法门》
  6. 痰液中弹力纤维《常用化验值及意义》
  7. 痰疫《松峰说疫》
  8. 痰液性状（粘稠度）《常用化验值及意义》
  9. 痰饮《中医名词词典》
  10. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  11. 痰饮《千金翼方》
  12. 痰液脱落细胞检查《临床基础检验学》
  13. 痰饮《医理真传》
  14. 痰液气味《常用化验值及意义》
  15. 痰饮《景岳全书》
  16. 痰液量《常用化验值及意义》
  17. 痰饮《中医词典》
  18. 痰液检查《临床基础检验学》
  19. 痰饮《备急千金要方》
  20. 痰液辨病《常见病自测》
  21. 痰饮《新修本草》
  22. 痰液《百病自测》
  23. 痰饮《杂病治例》
  24. 痰噎膈《中医词典》
  25. 痰饮《全生指迷方》
  26. 痰繇于湿《药症忌宜》
  27. 痰饮《推求师意》
  28. 痰繇于热《药症忌宜》
  29. 痰饮《幼幼新书》
  30. 痰繇于风寒《药症忌宜》
  31. 痰饮《中医基础理论》


痰液中细菌镜检_《常用化验值及意义》_中医杂集_【岐黄之术】

痰液中细菌镜检

痰液中细菌镜检

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

嘱病人清晨起床后嗽口，然后用力咳出气管深处痰液一至二口，盛入清洁容器内。

『正常值范围』

无致病菌。

『临床意义』

如有肺炎双球菌，提示为肺炎球菌性肺炎，如有结核杆菌，提示有呼吸道结核病；如有白色念珠菌，提示有鹅口疮，肺念珠菌病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰液中细胞
  • 当前页：痰液中细菌镜检
  • 下一页：血浆酮体
<<< 返回本书目录
  1. 痰液中细菌镜检《常用化验值及意义》
  2. 痰医案《痰疠法门》
  3. 痰液中细胞《常用化验值及意义》
  4. 痰疫《松峰说疫》
  5. 痰液中结晶《常用化验值及意义》
  6. 痰饮《本草纲目》完整版
  7. 痰液中寄生虫《常用化验值及意义》
  8. 痰饮《备急千金要方》
  9. 痰液中弹力纤维《常用化验值及意义》
  10. 痰饮《博济方》
  11. 痰液性状（粘稠度）《常用化验值及意义》
  12. 痰饮《古今医鉴》
  13. 痰液气味《常用化验值及意义》
  14. 痰饮《顾松园医镜》
  15. 痰液量《常用化验值及意义》
  16. 痰饮《经验丹方汇编》
  17. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  18. 痰饮《景岳全书》
  19. 痰液辨病《常见病自测》
  20. 痰饮《临证指南医案》
  21. 痰药【中药大全】
  22. 痰饮《明医杂着》
  23. 痰繇于湿《药症忌宜》
  24. 痰饮《女科证治准绳》
  25. 痰繇于热《药症忌宜》
  26. 痰饮《普济方·针灸》
  27. 痰繇于风寒《药症忌宜》
  28. 痰饮《千金翼方》
  29. 痰信号《中医疾病预测》
  30. 痰饮《全生指迷方》
  1. 痰液中细菌镜检《常用化验值及意义》
  2. 痰液中细胞《常用化验值及意义》
  3. 痰医案《痰疠法门》
  4. 痰液中结晶《常用化验值及意义》
  5. 痰疫《松峰说疫》
  6. 痰液中寄生虫《常用化验值及意义》
  7. 痰饮《中医名词词典》
  8. 痰液中弹力纤维《常用化验值及意义》
  9. 痰饮《千金翼方》
  10. 痰液性状（粘稠度）《常用化验值及意义》
  11. 痰饮《医理真传》
  12. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  13. 痰饮《景岳全书》
  14. 痰液脱落细胞检查《临床基础检验学》
  15. 痰饮《中医词典》
  16. 痰液气味《常用化验值及意义》
  17. 痰饮《备急千金要方》
  18. 痰液量《常用化验值及意义》
  19. 痰饮《新修本草》
  20. 痰液检查《临床基础检验学》
  21. 痰饮《杂病治例》
  22. 痰液辨病《常见病自测》
  23. 痰饮《全生指迷方》
  24. 痰液《百病自测》
  25. 痰饮《推求师意》
  26. 痰噎膈《中医词典》
  27. 痰饮《幼幼新书》
  28. 痰繇于湿《药症忌宜》
  29. 痰饮《中医基础理论》
  30. 痰繇于热《药症忌宜》
  31. 痰饮《证治准绳·类方》


血浆酮体_《常用化验值及意义》_中医杂集_【岐黄之术】

血浆酮体

血浆酮体

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，抗凝。

『正常值范围』

定性：阴性；定量：<20mg/L。

『临床意义』

增高：禁食过久，妊娠毒血症，重症糖尿病酸中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰液中细菌镜检
  • 当前页：血浆酮体
  • 下一页：血清（血浆）葡萄糖（BS）
<<< 返回本书目录
  1. 血浆酮体《常用化验值及意义》
  2. 血浆纤维蛋白原（FB）《常用化验值及意义》
  3. 血浆蛋白质《生物化学与分子生物学》
  4. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  5. 血浆蛋白与凝血《生物化学与分子生物学》
  6. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  7. 血浆蛋白及其代谢紊乱《临床生物化学》
  8. 血浆脂蛋白《临床生物化学》
  9. 血浆胆固醇水平高【疾病症状】
  10. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  11. 血浆白蛋白降低【疾病症状】
  12. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  13. 血箭血痣《外科正宗》
  14. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  15. 血箭门主论《疡医大全》
  16. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  17. 血箭《医宗金鉴》
  18. 血结胸《伤寒捷诀》
  19. 血箭《血证论》
  20. 血结胸痛治验《一得集》
  21. 血箭《外科大成》
  22. 血结胸证《伤寒九十论》
  23. 血见黑则止《济阴纲目》
  24. 血竭《本草新编》
  25. 血见愁老鹳草【中药大全】
  26. 血竭《本草易读》
  27. 血见愁【中药大全】
  28. 血竭《药笼小品》
  29. 血痂【疾病症状】
  30. 血竭【中药大全】
  1. 血浆酮体《常用化验值及意义》
  2. 血浆渗透压《生理学》
  3. 血浆纤维蛋白原《常用化验值及意义》
  4. 血浆凝血酶原时间测定《临床基础检验学》
  5. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  6. 血浆胶体渗透压《生理学》
  7. 血浆增量剂《外科学总论》
  8. 血浆交换疗法《急诊医学》
  9. 血浆粘度增大《病理生理学》
  10. 血浆碱性蛋白对细胞脂质代谢的影响《动脉粥样硬化》
  11. 血浆正铁白蛋白《常用化验值及意义》
  12. 血浆的pH值《生理学》
  13. 血浆脂蛋白测定《临床生物化学》
  14. 血浆蛋白质的理化性质、功能与临床意义《临床生物化学》
  15. 血浆脂蛋白的分类《临床生物化学》
  16. 血浆蛋白质的检测及其临床应用《临床生物化学》
  17. 血浆脂蛋白的分类《生物化学与分子生物学》
  18. 血浆蛋白质《生物化学与分子生物学》
  19. 血浆置换疗法《肾脏病学》
  20. 血浆蛋白与凝血《生物化学与分子生物学》
  21. 血结成瘕《竹林女科证治》
  22. 血浆蛋白及其代谢紊乱《临床生物化学》
  23. 血结胸《中医名词词典》
  24. 血浆胆固醇含量变化《病理生理学》
  25. 血结胸《中医词典》
  26. 血浆《实用免疫细胞与核酸》
  27. 血结胸《伤寒捷诀》
  28. 血箭痔秘方《华佗神方》
  29. 血结胸痛治验《一得集》
  30. 血箭痔《中医词典》
  31. 血结胸证《伤寒九十论》


血清（血浆）葡萄糖_《常用化验值及意义》_中医杂集_【岐黄之术】

血清（血浆）葡萄糖（BS）
在线购买《常用化验值及意义》正版书籍

血清（血浆）葡萄糖（BS）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血1毫升，抗凝或不抗凝。

『正常值范围』

3.9—6.1mmol/L或70—110mg/dl，换算成SI单位因素：0.0556。

『临床意义』

1、增高：生理性情绪扩张，注射葡萄糖或肾上腺素后，胰岛素不足，皮质糖类激素增多，甲状腺功能亢进，肾上腺过多，颅内压增高，脱水。

2、降低：生理性，胰岛素分泌过多，皮质糖类激素分泌减少，垂体前叶功能减退，肾上腺皮质功能减退，甲状腺素不足，血糖来源减少，血糖损失过多，糖原累积病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血浆酮体
  • 当前页：血清（血浆）葡萄糖（BS）
  • 下一页：血乳酸（BL）
<<< 返回本书目录
  1. 血清（血浆）尿酸（UA）《常用化验值及意义》
  2. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  3. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  4. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  5. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  6. 血清HDL-C水平减低【疾病症状】
  7. 血气阴阳清浊《类经》
  8. 血清IgE的检测《免疫学和免疫学检验》
  9. 血气形志篇《黄帝内经·素问》
  10. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  11. 血气形志《素问悬解》
  12. 血清TC水平升高【疾病症状】
  13. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  14. 血清白蛋白（A1B）《常用化验值及意义》
  15. 血气为病《丹溪治法心要》
  16. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  17. 血气统论《圣济总录》
  18. 血清苯丙氨酸《常用化验值及意义》
  19. 血气体用说《目经大成》
  20. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  21. 血气所生《中西汇通医经精义》
  22. 血清病《急诊医学》
  23. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  24. 血清病【疾病大全】
  25. 血气能量的储存《人体使用手册》
  26. 血清病和血清病样反应【疾病大全】
  27. 血气论《寿世保元》
  28. 血清补体水平与疾病《医学免疫学》
  29. 血气坏败【疾病症状】
  30. 血清触珠蛋白（HP）《常用化验值及意义》
  1. 血清（血浆）葡萄糖《常用化验值及意义》
  2. 血清（血浆）尿酸《常用化验值及意义》
  3. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  4. 血清（血浆）过氧化脂质《常用化验值及意义》
  5. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  6. 血清（浆）胆碱脂酶《常用化验值及意义》
  7. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  8. 血侵睛《中医词典》
  9. 血清IgE的检测《免疫学和免疫学检验》
  10. 血郄《中医词典》
  11. 血清Lp（α）测定法《动脉粥样硬化》
  12. 血气阴阳清浊《类经》
  13. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  14. 血气形志篇《黄帝内经·素问》
  15. 血清白蛋白《常用化验值及意义》
  16. 血气形志《素问悬解》
  17. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  18. 血气形志《素问悬解》
  19. 血清苯丙氨酸《常用化验值及意义》
  20. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  21. 血清病《急诊医学》
  22. 血气为病《丹溪治法心要》
  23. 血清补体《常用化验值及意义》
  24. 血气统论《圣济总录》
  25. 血清补体《常用化验值及意义》
  26. 血气体用说《目经大成》
  27. 血清补体《常用化验值及意义》
  28. 血气所生《中西汇通医经精义》
  29. 血清补体《常用化验值及意义》
  30. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  31. 血清补体《常用化验值及意义》


血乳酸_《常用化验值及意义》_中医杂集_【岐黄之术】

血乳酸（BL）
在线购买《常用化验值及意义》正版书籍

血乳酸（BL）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2毫升，抗凝或不抗凝。

『正常值范围』

0.75—1.25mmol/L或4.2—7.0mg/dl，换算成SI单位因素：0.18。

『临床意义』

增高：严重缺氧，休克，肝功能衰竭，肌肉痉挛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清（血浆）葡萄糖（BS）
  • 当前页：血乳酸（BL）
  • 下一页：钾（K）
<<< 返回本书目录
  1. 血容量扩充剂《药理学》
  2. 血乳酸（BL）《常用化验值及意义》
  3. 血人参【中药大全】
  4. 血散薯【中药大全】
  5. 血热证《临证实验录》
  6. 血瘙《血证论》
  7. 血热血干《读医随笔》
  8. 血色病【疾病大全】
  9. 血热吐衄【中药主治】
  10. 血色病性骨关节病【疾病大全】
  11. 血热论外方《妇人规》
  12. 血色病性心肌病【疾病大全】
  13. 血热经早《景岳全书》
  14. 血色不正病因《妇科心法要诀》
  15. 血热经早《妇人规》
  16. 血色不正病因《医宗金鉴》
  17. 血热经迟《景岳全书》
  18. 血山崩《女科秘要》
  19. 血热经迟《妇人规》
  20. 血升鼻衄《四圣悬枢》
  21. 血热《幼科推拿秘书》
  22. 血室涩痛《银海精微》
  23. 血热《续名医类案》
  24. 血属阴难成易亏论《金匮钩玄》
  25. 血缺氧【疾病症状】
  26. 血栓闭塞性脉管炎《百病自测》
  27. 血清总铁结合力（T1BC）《常用化验值及意义》
  28. 血栓闭塞性脉管炎《普通外科学》
  29. 血清总胆脂（TL）《常用化验值及意义》
  30. 血栓闭塞性脉管炎《自我调养巧治病》
  1. 血乳酸《常用化验值及意义》
  2. 血容量扩充剂《药理学》
  3. 血瘙《血证论》
  4. 血热证《临证实验录》
  5. 血色不正病因《医宗金鉴》
  6. 血热月经过多《中医词典》
  7. 血色不正病因《妇科心法要诀》
  8. 血热血干《读医随笔》
  9. 血沙淋《中医词典》
  10. 血热论外方《妇人规》
  11. 血山崩《中医词典》
  12. 血热经早《妇人规》
  13. 血山崩《女科秘要》
  14. 血热经早《中医词典》
  15. 血疝《中医名词词典》
  16. 血热经早《景岳全书》
  17. 血疝《中医词典》
  18. 血热经行先期《中医词典》
  19. 血少不孕《中医词典》
  20. 血热经迟《妇人规》
  21. 血升鼻衄《四圣悬枢》
  22. 血热经迟《中医词典》
  23. 血升鼻衄《四圣悬枢》
  24. 血热经迟《景岳全书》
  25. 血食之君《中医词典》
  26. 血热滑胎《中医词典》
  27. 血室《中医名词词典》
  28. 血热盗汗《中医词典》
  29. 血室《中医词典》
  30. 血热不得卧《症因脉治》
  31. 血室涩痛《银海精微》


钾_《常用化验值及意义》_中医杂集_【岐黄之术】

钾（K）
在线购买《常用化验值及意义》正版书籍

钾（K）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

新生儿3.7～5.9mmol／L婴儿4.1～5.3mmol／L儿童3.4～4.7mmol／L成人4.1～5.6mmol／L

『临床意义』

增加：少尿、无尿时，摄入过多含钾食物、饮料或药物而伴有少尿、无尿时，组织缺氧，阿狄森氏病，溶血，组织创伤、坏死，大面积烧伤，大量内出血等。降低：严重呕吐、腹泻，肾小管性酸中毒，急性肾衰多尿期，醛固酮增多症，皮质醇增多症，糖尿病酮症酸中毒，低钾性软病（棉酚中毒），慢性消耗性疾病，家族性周期性麻痹（低血钾型），应用利尿剂、脱水剂或胰岛素等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血乳酸（BL）
  • 当前页：钾（K）
  • 下一页：血清钙（Ca）
<<< 返回本书目录
  1. 贾序《景岳全书》
  2. 钾（K）《常用化验值及意义》
  3. 贾第虫病【疾病大全】
  4. 钾代谢紊乱《病理生理学》
  5. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  6. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  7. 甲字丸【方剂大全】
  8. 假百合【中药大全】
  9. 甲字提毒药捻【方剂大全】
  10. 假斑秃【疾病大全】
  11. 甲字十灰散《增订十药神书》
  12. 假报春花【中药大全】
  13. 甲字化毒丸【方剂大全】
  14. 假菠菜【中药大全】
  15. 甲子岁图《圣济总录》
  16. 假菠萝【中药大全】
  17. 甲状腺肿大【疾病症状】
  18. 假补中益气汤【方剂大全】
  19. 甲状腺肿【中药主治】
  20. 假茶辣【中药大全】
  21. 甲状腺肿【疾病症状】
  22. 假刺藤【中药大全】
  23. 甲状腺相关眼病【疾病大全】
  24. 假大薯【中药大全】
  25. 甲状腺腺瘤【疾病大全】
  26. 假单胞菌感染【疾病大全】
  27. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  28. 假稻【中药大全】
  29. 甲状腺微小癌【疾病大全】
  30. 假地豆【中药大全】
  1. 钾《常用化验值及意义》
  2. 钾《临床营养学》
  3. 钾、钠测定方法学评价《临床生物化学》
  4. 贾一元《中医词典》
  5. 钾代谢《默克家庭诊疗手册》
  6. 贾序《景岳全书》
  7. 钾代谢紊乱《急诊医学》
  8. 贾所学《中医词典》
  9. 钾代谢紊乱《病理生理学》
  10. 贾思诚《中医词典》
  11. 钾的异常《外科学总论》
  12. 贾铭《中医词典》
  13. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  14. 贾黄中《中医词典》
  15. 钾平衡紊乱《临床生物化学》
  16. 贾和元《中医词典》
  17. 假单胞菌感染《默克家庭诊疗手册》
  18. 贾第虫病《默克家庭诊疗手册》
  19. 假肥大型和贝克型肌营养不良《默克家庭诊疗手册》
  20. 贾粲《中医词典》
  21. 假寒《中医名词词典》
  22. 胛缘《中医词典》
  23. 假寒《中医词典》
  24. 胛《中医词典》
  25. 假寒症方用《傅青主男科》
  26. 胛《中医名词词典》
  27. 假火《周慎斋遗书》
  28. 甲组溶血性链球菌的快速检查法《实用免疫细胞与核酸》
  29. 假令《中医词典》
  30. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  31. 假热《中医名词词典》


血清钙_《常用化验值及意义》_中医杂集_【岐黄之术】

血清钙（Ca）
在线购买《常用化验值及意义》正版书籍

血清钙（Ca）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血2ml,不抗凝，不能混入草酸钾抗凝剂。

『正常值范围』

成人：2.2—2.8mmol/L或9—11mg/dl，换算成SI单位因素：0.25。婴儿：2.5—3.0mmol/L或10—12mg/dl。

『临床意义』

1、增高：甲状旁腺功能亢进，骨肿瘤。VITD摄入过多，肾上腺皮脂功能减退。

2、降低：婴儿手足抽搐症，甲状旁腺功能减退，VITD缺乏，骨质软化症，佝偻病，阻塞性黄疸，尿毒症，慢性肾炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钾（K）
  • 当前页：血清钙（Ca）
  • 下一页：血清晶体渗透压
<<< 返回本书目录
  1. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  2. 血清钙（Ca）《常用化验值及意义》
  3. 血清淀粉酶（AMy）《常用化验值及意义》
  4. 血清甘油三脂（TG）《常用化验值及意义》
  5. 血清蛋白结合碘《常用化验值及意义》
  6. 血清睾酮浓度低下【疾病症状】
  7. 血清蛋白电泳（SPE）《常用化验值及意义》
  8. 血清睾酮浓度明显升高【疾病症状】
  9. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  10. 血清谷-草转氨酶（AST）《常用化验值及意义》
  11. 血清胆固醇（CHE中CE）《常用化验值及意义》
  12. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  13. 血清单胺氧化酶（MAO）《常用化验值及意义》
  14. 血清肌红蛋白（Mb）《常用化验值及意义》
  15. 血清触珠蛋白（HP）《常用化验值及意义》
  16. 血清碱性蛋白《动脉粥样硬化》
  17. 血清补体水平与疾病《医学免疫学》
  18. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  19. 血清病和血清病样反应【疾病大全】
  20. 血清碱性磷酸酶活性增高【疾病症状】
  21. 血清病【疾病大全】
  22. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  23. 血清病《急诊医学》
  24. 血清降钙素水平增高【疾病症状】
  25. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  26. 血清晶体渗透压《常用化验值及意义》
  27. 血清苯丙氨酸《常用化验值及意义》
  28. 血清抗GBM抗体阳性【疾病症状】
  29. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  30. 血清酪氨酸（Tyr）《常用化验值及意义》
  1. 血清钙《常用化验值及意义》
  2. 血清非脂化脂肪酸《常用化验值及意义》
  3. 血清甘油三脂《常用化验值及意义》
  4. 血清淀粉酶《常用化验值及意义》
  5. 血清谷-草转氨酶《常用化验值及意义》
  6. 血清低密度脂蛋白测定《动脉粥样硬化》
  7. 血清谷-草转氨酶同工酶《常用化验值及意义》
  8. 血清蛋白区带电泳《免疫学和免疫学检验》
  9. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  10. 血清蛋白结合碘《常用化验值及意义》
  11. 血清肌红蛋白《常用化验值及意义》
  12. 血清蛋白电泳《常用化验值及意义》
  13. 血清碱性蛋白《动脉粥样硬化》
  14. 血清胆汁酸测定的临床意义《临床生物化学》
  15. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  16. 血清胆红素与黄疸《生物化学与分子生物学》
  17. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  18. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  19. 血清晶体渗透压《常用化验值及意义》
  20. 血清胆固醇（CHE中CE）《常用化验值及意义》
  21. 血清酪氨酸《常用化验值及意义》
  22. 血清单胺氧化酶《常用化验值及意义》
  23. 血清亮氨酸氨基肽酶《常用化验值及意义》
  24. 血清触珠蛋白《常用化验值及意义》
  25. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  26. 血清补体水平与疾病《医学免疫学》
  27. 血清磷酸激酶同工酶《常用化验值及意义》
  28. 血清补体《常用化验值及意义》
  29. 血清磷脂（PL或PHL）《常用化验值及意义》
  30. 血清补体《常用化验值及意义》
  31. 血清氯《常用化验值及意义》


血清晶体渗透压_《常用化验值及意义》_中医杂集_【岐黄之术】

血清晶体渗透压

血清晶体渗透压

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，铁溶血。

『正常值范围』

1、测定值：270—310msm/kgH2O.

2、计算值：1.86*血清Na+（mmol/L）+血糖（mmol/L）+BUN（mmol/L）。

3、渗差=测定值—计算值（正常值<10mOsm/kg*H2O）。

『临床意义』

1、高渗血压：糖尿病，高渗性昏迷，尿毒症，高纳血症。

2、低渗血压：水中毒，低渗性脱水，ADH分泌过多，渗透压差增高可能是血清除血纳，血糖尿素氮以外的其他物质存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清钙（Ca）
  • 当前页：血清晶体渗透压
  • 下一页：血清氯（CL）
<<< 返回本书目录
  1. 血清晶体渗透压《常用化验值及意义》
  2. 血清抗GBM抗体阳性【疾病症状】
  3. 血清降钙素水平增高【疾病症状】
  4. 血清酪氨酸（Tyr）《常用化验值及意义》
  5. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  6. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  7. 血清碱性磷酸酶活性增高【疾病症状】
  8. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  9. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  10. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  11. 血清碱性蛋白《动脉粥样硬化》
  12. 血清磷脂（PL或PHL）《常用化验值及意义》
  13. 血清肌红蛋白（Mb）《常用化验值及意义》
  14. 血清氯（CL）《常用化验值及意义》
  15. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  16. 血清酶学改变【疾病症状】
  17. 血清谷-草转氨酶（AST）《常用化验值及意义》
  18. 血清镁（Mg）《常用化验值及意义》
  19. 血清睾酮浓度明显升高【疾病症状】
  20. 血清免疫球蛋白可升高【疾病症状】
  21. 血清睾酮浓度低下【疾病症状】
  22. 血清钠（Na）《常用化验值及意义》
  23. 血清甘油三脂（TG）《常用化验值及意义》
  24. 血清钠增高【疾病症状】
  25. 血清钙（Ca）《常用化验值及意义》
  26. 血清钠增高【疾病症状】
  27. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  28. 血清钠增高【疾病症状】
  29. 血清淀粉酶（AMy）《常用化验值及意义》
  30. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  1. 血清晶体渗透压《常用化验值及意义》
  2. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  3. 血清酪氨酸《常用化验值及意义》
  4. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  5. 血清亮氨酸氨基肽酶《常用化验值及意义》
  6. 血清碱性蛋白《动脉粥样硬化》
  7. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  8. 血清肌红蛋白《常用化验值及意义》
  9. 血清磷酸激酶同工酶《常用化验值及意义》
  10. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  11. 血清磷脂（PL或PHL）《常用化验值及意义》
  12. 血清谷-草转氨酶同工酶《常用化验值及意义》
  13. 血清氯《常用化验值及意义》
  14. 血清谷-草转氨酶《常用化验值及意义》
  15. 血清酶变化的病理生理机制《临床生物化学》
  16. 血清甘油三脂《常用化验值及意义》
  17. 血清酶的分类《临床生物化学》
  18. 血清钙《常用化验值及意义》
  19. 血清酶的改变《病理生理学》
  20. 血清非脂化脂肪酸《常用化验值及意义》
  21. 血清酶的生理变异《临床生物化学》
  22. 血清淀粉酶《常用化验值及意义》
  23. 血清酶类检查《临床生物化学》
  24. 血清低密度脂蛋白测定《动脉粥样硬化》
  25. 血清酶学检验《神经精神疾病诊断学》
  26. 血清蛋白区带电泳《免疫学和免疫学检验》
  27. 血清镁《常用化验值及意义》
  28. 血清蛋白结合碘《常用化验值及意义》
  29. 血清钠《常用化验值及意义》
  30. 血清蛋白电泳《常用化验值及意义》
  31. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》


血清氯_《常用化验值及意义》_中医杂集_【岐黄之术】

血清氯（CL）
在线购买《常用化验值及意义》正版书籍

血清氯（CL）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹2ml，不抗凝。

『正常值范围』

90—106mmol/L。

『临床意义』

1、增高：排出减少，肾炎少尿，生理盐水输入过多，呼吸性碱中毒，高渗性脱水。

2、降低：严重呕吐，胃肠液丢失，出汗过多未补盐，肾上腺功能减退，肾小管重吸收功能障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清晶体渗透压
  • 当前页：血清氯（CL）
  • 下一页：血清镁（Mg）
<<< 返回本书目录
  1. 血清磷脂（PL或PHL）《常用化验值及意义》
  2. 血清氯（CL）《常用化验值及意义》
  3. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  4. 血清酶学改变【疾病症状】
  5. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  6. 血清镁（Mg）《常用化验值及意义》
  7. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  8. 血清免疫球蛋白可升高【疾病症状】
  9. 血清酪氨酸（Tyr）《常用化验值及意义》
  10. 血清钠（Na）《常用化验值及意义》
  11. 血清抗GBM抗体阳性【疾病症状】
  12. 血清钠增高【疾病症状】
  13. 血清晶体渗透压《常用化验值及意义》
  14. 血清钠增高【疾病症状】
  15. 血清降钙素水平增高【疾病症状】
  16. 血清钠增高【疾病症状】
  17. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  18. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  19. 血清碱性磷酸酶活性增高【疾病症状】
  20. 血清前白蛋白（PA）《常用化验值及意义》
  21. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  22. 血清球蛋白（G）《常用化验值及意义》
  23. 血清碱性蛋白《动脉粥样硬化》
  24. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  25. 血清肌红蛋白（Mb）《常用化验值及意义》
  26. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  27. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  28. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  29. 血清谷-草转氨酶（AST）《常用化验值及意义》
  30. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  1. 血清氯《常用化验值及意义》
  2. 血清磷脂（PL或PHL）《常用化验值及意义》
  3. 血清酶变化的病理生理机制《临床生物化学》
  4. 血清磷酸激酶同工酶《常用化验值及意义》
  5. 血清酶的分类《临床生物化学》
  6. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  7. 血清酶的改变《病理生理学》
  8. 血清亮氨酸氨基肽酶《常用化验值及意义》
  9. 血清酶的生理变异《临床生物化学》
  10. 血清酪氨酸《常用化验值及意义》
  11. 血清酶类检查《临床生物化学》
  12. 血清晶体渗透压《常用化验值及意义》
  13. 血清酶学检验《神经精神疾病诊断学》
  14. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  15. 血清镁《常用化验值及意义》
  16. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  17. 血清钠《常用化验值及意义》
  18. 血清碱性蛋白《动脉粥样硬化》
  19. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  20. 血清肌红蛋白《常用化验值及意义》
  21. 血清前白蛋白《常用化验值及意义》
  22. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  23. 血清球蛋白《常用化验值及意义》
  24. 血清谷-草转氨酶同工酶《常用化验值及意义》
  25. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  26. 血清谷-草转氨酶《常用化验值及意义》
  27. 血清山梨醇脱氢酶《常用化验值及意义》
  28. 血清甘油三脂《常用化验值及意义》
  29. 血清麝香草酚浊度试验《常用化验值及意义》
  30. 血清钙《常用化验值及意义》
  31. 血清素、五-羟色胺《常用化验值及意义》


血清镁_《常用化验值及意义》_中医杂集_【岐黄之术】

血清镁（Mg）
在线购买《常用化验值及意义》正版书籍

血清镁（Mg）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，铁溶血。

『正常值范围』

成人：0.7—1.1mmol/L或1.7—2.7mg/dl，换算成SI单位因素：0.5。

『临床意义』

1、增高：急、慢性肾功能衰竭，甲状腺功能减退，甲状旁功能减退，肾上腺功能不全，进镁量过多，严重脱水，草酸中毒。

2、降低：慢性腹泻，长期进食，吸收不良，甲状腺功能亢进，甲状旁腺功能亢进，醛固酮增多症，糖尿病酸中毒，肾上腺皮质激素和利尿剂使用过多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清氯（CL）
  • 当前页：血清镁（Mg）
  • 下一页：血清钠（Na）
<<< 返回本书目录
  1. 血清酶学改变【疾病症状】
  2. 血清镁（Mg）《常用化验值及意义》
  3. 血清氯（CL）《常用化验值及意义》
  4. 血清免疫球蛋白可升高【疾病症状】
  5. 血清磷脂（PL或PHL）《常用化验值及意义》
  6. 血清钠（Na）《常用化验值及意义》
  7. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  8. 血清钠增高【疾病症状】
  9. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  10. 血清钠增高【疾病症状】
  11. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  12. 血清钠增高【疾病症状】
  13. 血清酪氨酸（Tyr）《常用化验值及意义》
  14. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  15. 血清抗GBM抗体阳性【疾病症状】
  16. 血清前白蛋白（PA）《常用化验值及意义》
  17. 血清晶体渗透压《常用化验值及意义》
  18. 血清球蛋白（G）《常用化验值及意义》
  19. 血清降钙素水平增高【疾病症状】
  20. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  21. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  22. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  23. 血清碱性磷酸酶活性增高【疾病症状】
  24. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  25. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  26. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  27. 血清碱性蛋白《动脉粥样硬化》
  28. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  29. 血清肌红蛋白（Mb）《常用化验值及意义》
  30. 血清铁（T@@1RON）《常用化验值及意义》
  1. 血清镁《常用化验值及意义》
  2. 血清酶学检验《神经精神疾病诊断学》
  3. 血清钠《常用化验值及意义》
  4. 血清酶类检查《临床生物化学》
  5. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  6. 血清酶的生理变异《临床生物化学》
  7. 血清前白蛋白《常用化验值及意义》
  8. 血清酶的改变《病理生理学》
  9. 血清球蛋白《常用化验值及意义》
  10. 血清酶的分类《临床生物化学》
  11. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  12. 血清酶变化的病理生理机制《临床生物化学》
  13. 血清山梨醇脱氢酶《常用化验值及意义》
  14. 血清氯《常用化验值及意义》
  15. 血清麝香草酚浊度试验《常用化验值及意义》
  16. 血清磷脂（PL或PHL）《常用化验值及意义》
  17. 血清素、五-羟色胺《常用化验值及意义》
  18. 血清磷酸激酶同工酶《常用化验值及意义》
  19. 血清酸性磷酸酶《常用化验值及意义》
  20. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  21. 血清铁（T@@1RON）《常用化验值及意义》
  22. 血清亮氨酸氨基肽酶《常用化验值及意义》
  23. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  24. 血清酪氨酸《常用化验值及意义》
  25. 血清铜《常用化验值及意义》
  26. 血清晶体渗透压《常用化验值及意义》
  27. 血清无机磷（I@@PHOS）《常用化验值及意义》
  28. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  29. 血清锌《常用化验值及意义》
  30. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  31. 血清穴《中医词典》


血清钠_《常用化验值及意义》_中医杂集_【岐黄之术】

血清钠（Na）
在线购买《常用化验值及意义》正版书籍

血清钠（Na）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹2ml，不抗凝，千万不能溶血。不能混入草酸钾抗凝剂。

『正常值范围』

135—148mmol/L。

『临床意义』

1、增高：肾上腺皮质功能亢进，补纳过多，原发性醛固增多症多，高渗性脱水。

2、降低：肾上腺功能减退，丢失过多，长期限制盐，严重肝病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清镁（Mg）
  • 当前页：血清钠（Na）
  • 下一页：血清铁/铜比值（Fe/Cu）
<<< 返回本书目录
  1. 血清免疫球蛋白可升高【疾病症状】
  2. 血清钠（Na）《常用化验值及意义》
  3. 血清镁（Mg）《常用化验值及意义》
  4. 血清钠增高【疾病症状】
  5. 血清酶学改变【疾病症状】
  6. 血清钠增高【疾病症状】
  7. 血清氯（CL）《常用化验值及意义》
  8. 血清钠增高【疾病症状】
  9. 血清磷脂（PL或PHL）《常用化验值及意义》
  10. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  11. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  12. 血清前白蛋白（PA）《常用化验值及意义》
  13. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  14. 血清球蛋白（G）《常用化验值及意义》
  15. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  16. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  17. 血清酪氨酸（Tyr）《常用化验值及意义》
  18. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  19. 血清抗GBM抗体阳性【疾病症状】
  20. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  21. 血清晶体渗透压《常用化验值及意义》
  22. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  23. 血清降钙素水平增高【疾病症状】
  24. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  25. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  26. 血清铁（T@@1RON）《常用化验值及意义》
  27. 血清碱性磷酸酶活性增高【疾病症状】
  28. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  29. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  30. 血清铜（Cu）《常用化验值及意义》
  1. 血清钠《常用化验值及意义》
  2. 血清镁《常用化验值及意义》
  3. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  4. 血清酶学检验《神经精神疾病诊断学》
  5. 血清前白蛋白《常用化验值及意义》
  6. 血清酶类检查《临床生物化学》
  7. 血清球蛋白《常用化验值及意义》
  8. 血清酶的生理变异《临床生物化学》
  9. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  10. 血清酶的改变《病理生理学》
  11. 血清山梨醇脱氢酶《常用化验值及意义》
  12. 血清酶的分类《临床生物化学》
  13. 血清麝香草酚浊度试验《常用化验值及意义》
  14. 血清酶变化的病理生理机制《临床生物化学》
  15. 血清素、五-羟色胺《常用化验值及意义》
  16. 血清氯《常用化验值及意义》
  17. 血清酸性磷酸酶《常用化验值及意义》
  18. 血清磷脂（PL或PHL）《常用化验值及意义》
  19. 血清铁（T@@1RON）《常用化验值及意义》
  20. 血清磷酸激酶同工酶《常用化验值及意义》
  21. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  22. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  23. 血清铜《常用化验值及意义》
  24. 血清亮氨酸氨基肽酶《常用化验值及意义》
  25. 血清无机磷（I@@PHOS）《常用化验值及意义》
  26. 血清酪氨酸《常用化验值及意义》
  27. 血清锌《常用化验值及意义》
  28. 血清晶体渗透压《常用化验值及意义》
  29. 血清穴《中医词典》
  30. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  31. 血清学方法《中国幽门螺杆菌研究》


血清铁/铜比值（Fe/Cu）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清铁/铜比值（Fe/Cu）
在线购买《常用化验值及意义》正版书籍

血清铁/铜比值（Fe/Cu）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

0.8—1.0。

『临床意义』

1、增高：急性肝炎，肝细胞性黄疸。

2、降低：阻塞性黄疸。（0.1—0.5）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清钠（Na）
  • 当前页：血清铁/铜比值（Fe/Cu）
  • 下一页：血清铁（T@@1RON）
<<< 返回本书目录
  1. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  2. 血清铜（Cu）《常用化验值及意义》
  3. 血清铁（T@@1RON）《常用化验值及意义》
  4. 血清铜氧化酶吸光度降低【疾病症状】
  5. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  6. 血清无机磷（I@@PHOS）《常用化验值及意义》
  7. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  8. 血清锌（Zn）《常用化验值及意义》
  9. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  10. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  11. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  12. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  13. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  14. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  15. 血清球蛋白（G）《常用化验值及意义》
  16. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  17. 血清前白蛋白（PA）《常用化验值及意义》
  18. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  19. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  20. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  21. 血清钠增高【疾病症状】
  22. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  23. 血清钠增高【疾病症状】
  24. 血清粘蛋白（SM）《常用化验值及意义》
  25. 血清钠增高【疾病症状】
  26. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  27. 血清钠（Na）《常用化验值及意义》
  28. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  29. 血清免疫球蛋白可升高【疾病症状】
  30. 血清脂肪酶（LIP）《常用化验值及意义》
  1. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  2. 血清铁（T@@1RON）《常用化验值及意义》
  3. 血清铜《常用化验值及意义》
  4. 血清酸性磷酸酶《常用化验值及意义》
  5. 血清无机磷（I@@PHOS）《常用化验值及意义》
  6. 血清素、五-羟色胺《常用化验值及意义》
  7. 血清锌《常用化验值及意义》
  8. 血清麝香草酚浊度试验《常用化验值及意义》
  9. 血清穴《中医词典》
  10. 血清山梨醇脱氢酶《常用化验值及意义》
  11. 血清学方法《中国幽门螺杆菌研究》
  12. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  13. 血清学分型技术《医学免疫学》
  14. 血清球蛋白《常用化验值及意义》
  15. 血清载脂蛋白A-I《常用化验值及意义》
  16. 血清前白蛋白《常用化验值及意义》
  17. 血清载脂蛋白B《常用化验值及意义》
  18. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  19. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  20. 血清钠《常用化验值及意义》
  21. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  22. 血清镁《常用化验值及意义》
  23. 血清粘蛋白《常用化验值及意义》
  24. 血清酶学检验《神经精神疾病诊断学》
  25. 血清脂蛋白-X《常用化验值及意义》
  26. 血清酶类检查《临床生物化学》
  27. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  28. 血清酶的生理变异《临床生物化学》
  29. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  30. 血清酶的改变《病理生理学》
  31. 血清脂肪酶《常用化验值及意义》


血清铁（T@@1RON）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清铁（T@@1RON）
在线购买《常用化验值及意义》正版书籍

血清铁（T@@1RON）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采血5ml，不抗凝，勿溶血。

『正常值范围』

成人：13.5—34.0umol/L或76—190ug/dl；新生儿：27—39umol/L或150—220ug/dl，换算成SI单位因素：0.179。

『临床意义』

1、增高：红细胞破坏过多，红细胞再生或成熟障碍，铁吸收率增加，铁利用率降低，组织贮存铁释放增加。

2、降低：铁摄入不足或呼吸障碍，丢失过多，机体需要量增加，组织贮铁释放减少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清铁/铜比值（Fe/Cu）
  • 当前页：血清铁（T@@1RON）
  • 下一页：血清铜（Cu）
<<< 返回本书目录
  1. 血清铁（T@@1RON）《常用化验值及意义》
  2. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  3. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  4. 血清铜（Cu）《常用化验值及意义》
  5. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  6. 血清铜氧化酶吸光度降低【疾病症状】
  7. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  8. 血清无机磷（I@@PHOS）《常用化验值及意义》
  9. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  10. 血清锌（Zn）《常用化验值及意义》
  11. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  12. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  13. 血清球蛋白（G）《常用化验值及意义》
  14. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  15. 血清前白蛋白（PA）《常用化验值及意义》
  16. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  17. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  18. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  19. 血清钠增高【疾病症状】
  20. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  21. 血清钠增高【疾病症状】
  22. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  23. 血清钠增高【疾病症状】
  24. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  25. 血清钠（Na）《常用化验值及意义》
  26. 血清粘蛋白（SM）《常用化验值及意义》
  27. 血清免疫球蛋白可升高【疾病症状】
  28. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  29. 血清镁（Mg）《常用化验值及意义》
  30. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  1. 血清铁（T@@1RON）《常用化验值及意义》
  2. 血清酸性磷酸酶《常用化验值及意义》
  3. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  4. 血清素、五-羟色胺《常用化验值及意义》
  5. 血清铜《常用化验值及意义》
  6. 血清麝香草酚浊度试验《常用化验值及意义》
  7. 血清无机磷（I@@PHOS）《常用化验值及意义》
  8. 血清山梨醇脱氢酶《常用化验值及意义》
  9. 血清锌《常用化验值及意义》
  10. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  11. 血清穴《中医词典》
  12. 血清球蛋白《常用化验值及意义》
  13. 血清学方法《中国幽门螺杆菌研究》
  14. 血清前白蛋白《常用化验值及意义》
  15. 血清学分型技术《医学免疫学》
  16. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  17. 血清载脂蛋白A-I《常用化验值及意义》
  18. 血清钠《常用化验值及意义》
  19. 血清载脂蛋白B《常用化验值及意义》
  20. 血清镁《常用化验值及意义》
  21. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  22. 血清酶学检验《神经精神疾病诊断学》
  23. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  24. 血清酶类检查《临床生物化学》
  25. 血清粘蛋白《常用化验值及意义》
  26. 血清酶的生理变异《临床生物化学》
  27. 血清脂蛋白-X《常用化验值及意义》
  28. 血清酶的改变《病理生理学》
  29. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  30. 血清酶的分类《临床生物化学》
  31. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》


血清铜_《常用化验值及意义》_中医杂集_【岐黄之术】

血清铜（Cu）
在线购买《常用化验值及意义》正版书籍

血清铜（Cu）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，铁溶血。

『正常值范围』

成人：11—22umol/L或70—140ug/dl；3—10岁儿童：5—23.6umol/L或30—150ug/dl；新生儿：2.5—10umol/L或15—65ug/dl，换算成SI单位因素：0.157。

『临床意义』

1、增高：感染性疾病，恶性肿瘤，白血病，肝硬化，妊娠期。

2、降低：低蛋白血症，肝豆状核变性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清铁（T@@1RON）
  • 当前页：血清铜（Cu）
  • 下一页：血清无机磷（I@@PHOS）
<<< 返回本书目录
  1. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  2. 血清铜（Cu）《常用化验值及意义》
  3. 血清铁（T@@1RON）《常用化验值及意义》
  4. 血清铜氧化酶吸光度降低【疾病症状】
  5. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  6. 血清无机磷（I@@PHOS）《常用化验值及意义》
  7. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  8. 血清锌（Zn）《常用化验值及意义》
  9. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  10. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  11. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  12. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  13. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  14. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  15. 血清球蛋白（G）《常用化验值及意义》
  16. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  17. 血清前白蛋白（PA）《常用化验值及意义》
  18. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  19. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  20. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  21. 血清钠增高【疾病症状】
  22. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  23. 血清钠增高【疾病症状】
  24. 血清粘蛋白（SM）《常用化验值及意义》
  25. 血清钠增高【疾病症状】
  26. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  27. 血清钠（Na）《常用化验值及意义》
  28. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  29. 血清免疫球蛋白可升高【疾病症状】
  30. 血清脂肪酶（LIP）《常用化验值及意义》
  1. 血清铜《常用化验值及意义》
  2. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  3. 血清无机磷（I@@PHOS）《常用化验值及意义》
  4. 血清铁（T@@1RON）《常用化验值及意义》
  5. 血清锌《常用化验值及意义》
  6. 血清酸性磷酸酶《常用化验值及意义》
  7. 血清穴《中医词典》
  8. 血清素、五-羟色胺《常用化验值及意义》
  9. 血清学方法《中国幽门螺杆菌研究》
  10. 血清麝香草酚浊度试验《常用化验值及意义》
  11. 血清学分型技术《医学免疫学》
  12. 血清山梨醇脱氢酶《常用化验值及意义》
  13. 血清载脂蛋白A-I《常用化验值及意义》
  14. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  15. 血清载脂蛋白B《常用化验值及意义》
  16. 血清球蛋白《常用化验值及意义》
  17. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  18. 血清前白蛋白《常用化验值及意义》
  19. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  20. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  21. 血清粘蛋白《常用化验值及意义》
  22. 血清钠《常用化验值及意义》
  23. 血清脂蛋白-X《常用化验值及意义》
  24. 血清镁《常用化验值及意义》
  25. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  26. 血清酶学检验《神经精神疾病诊断学》
  27. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  28. 血清酶类检查《临床生物化学》
  29. 血清脂肪酶《常用化验值及意义》
  30. 血清酶的生理变异《临床生物化学》
  31. 血清脂类测定《动脉粥样硬化》


血清无机磷（I@@PHOS）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清无机磷（I@@PHOS）
在线购买《常用化验值及意义》正版书籍

血清无机磷（I@@PHOS）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，铁溶血。

『正常值范围』

成人：0.8—1.45mmol/L或2.5—5mg/dl；儿童1.3—1.9mmol/L或4.0—6.0mg/dl换算成SI单位因素：0.323。

『临床意义』

1、增高：甲状旁腺功能减退，肾功能不全，VITD摄入过多，骨折愈合期。

2、降低：甲状旁膀功能亢进，佝偻病，脂肪泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清铜（Cu）
  • 当前页：血清无机磷（I@@PHOS）
  • 下一页：血清锌（Zn）
<<< 返回本书目录
  1. 血清无机磷（I@@PHOS）《常用化验值及意义》
  2. 血清锌（Zn）《常用化验值及意义》
  3. 血清铜氧化酶吸光度降低【疾病症状】
  4. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  5. 血清铜（Cu）《常用化验值及意义》
  6. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  7. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  8. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  9. 血清铁（T@@1RON）《常用化验值及意义》
  10. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  11. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  12. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  13. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  14. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  15. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  16. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  17. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  18. 血清粘蛋白（SM）《常用化验值及意义》
  19. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  20. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  21. 血清球蛋白（G）《常用化验值及意义》
  22. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  23. 血清前白蛋白（PA）《常用化验值及意义》
  24. 血清脂肪酶（LIP）《常用化验值及意义》
  25. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  26. 血清脂类测定《动脉粥样硬化》
  27. 血清钠增高【疾病症状】
  28. 血清脂类测定参考文献《动脉粥样硬化》
  29. 血清钠增高【疾病症状】
  30. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  1. 血清无机磷（I@@PHOS）《常用化验值及意义》
  2. 血清铜《常用化验值及意义》
  3. 血清锌《常用化验值及意义》
  4. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  5. 血清穴《中医词典》
  6. 血清铁（T@@1RON）《常用化验值及意义》
  7. 血清学方法《中国幽门螺杆菌研究》
  8. 血清酸性磷酸酶《常用化验值及意义》
  9. 血清学分型技术《医学免疫学》
  10. 血清素、五-羟色胺《常用化验值及意义》
  11. 血清载脂蛋白A-I《常用化验值及意义》
  12. 血清麝香草酚浊度试验《常用化验值及意义》
  13. 血清载脂蛋白B《常用化验值及意义》
  14. 血清山梨醇脱氢酶《常用化验值及意义》
  15. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  16. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  17. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  18. 血清球蛋白《常用化验值及意义》
  19. 血清粘蛋白《常用化验值及意义》
  20. 血清前白蛋白《常用化验值及意义》
  21. 血清脂蛋白-X《常用化验值及意义》
  22. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  23. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  24. 血清钠《常用化验值及意义》
  25. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  26. 血清镁《常用化验值及意义》
  27. 血清脂肪酶《常用化验值及意义》
  28. 血清酶学检验《神经精神疾病诊断学》
  29. 血清脂类测定《动脉粥样硬化》
  30. 血清酶类检查《临床生物化学》
  31. 血清转铁蛋白（运转蛋白）《常用化验值及意义》


血清锌_《常用化验值及意义》_中医杂集_【岐黄之术】

血清锌（Zn）
在线购买《常用化验值及意义》正版书籍

血清锌（Zn）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，铁溶血。

『正常值范围』

11.5—22.9umol/L或75—150ug/dl。

『临床意义』

1、增高：甲状腺功能亢进，嗜酸性粒细胞增多，锌中毒。

2、降低：组织破坏，心肌梗塞，慢性肝病，肾病综合症，肾功能不全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清无机磷（I@@PHOS）
  • 当前页：血清锌（Zn）
  • 下一页：血清总铁结合力（T1BC）
<<< 返回本书目录
  1. 血清无机磷（I@@PHOS）《常用化验值及意义》
  2. 血清锌（Zn）《常用化验值及意义》
  3. 血清铜氧化酶吸光度降低【疾病症状】
  4. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  5. 血清铜（Cu）《常用化验值及意义》
  6. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  7. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  8. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  9. 血清铁（T@@1RON）《常用化验值及意义》
  10. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  11. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  12. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  13. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  14. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  15. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  16. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  17. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  18. 血清粘蛋白（SM）《常用化验值及意义》
  19. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  20. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  21. 血清球蛋白（G）《常用化验值及意义》
  22. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  23. 血清前白蛋白（PA）《常用化验值及意义》
  24. 血清脂肪酶（LIP）《常用化验值及意义》
  25. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  26. 血清脂类测定《动脉粥样硬化》
  27. 血清钠增高【疾病症状】
  28. 血清脂类测定参考文献《动脉粥样硬化》
  29. 血清钠增高【疾病症状】
  30. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  1. 血清锌《常用化验值及意义》
  2. 血清无机磷（I@@PHOS）《常用化验值及意义》
  3. 血清穴《中医词典》
  4. 血清铜《常用化验值及意义》
  5. 血清学方法《中国幽门螺杆菌研究》
  6. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  7. 血清学分型技术《医学免疫学》
  8. 血清铁（T@@1RON）《常用化验值及意义》
  9. 血清载脂蛋白A-I《常用化验值及意义》
  10. 血清酸性磷酸酶《常用化验值及意义》
  11. 血清载脂蛋白B《常用化验值及意义》
  12. 血清素、五-羟色胺《常用化验值及意义》
  13. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  14. 血清麝香草酚浊度试验《常用化验值及意义》
  15. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  16. 血清山梨醇脱氢酶《常用化验值及意义》
  17. 血清粘蛋白《常用化验值及意义》
  18. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  19. 血清脂蛋白-X《常用化验值及意义》
  20. 血清球蛋白《常用化验值及意义》
  21. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  22. 血清前白蛋白《常用化验值及意义》
  23. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  24. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  25. 血清脂肪酶《常用化验值及意义》
  26. 血清钠《常用化验值及意义》
  27. 血清脂类测定《动脉粥样硬化》
  28. 血清镁《常用化验值及意义》
  29. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  30. 血清酶学检验《神经精神疾病诊断学》
  31. 血清总补体《常用化验值及意义》


血清总铁结合力_《常用化验值及意义》_中医杂集_【岐黄之术】

血清总铁结合力（T1BC）
在线购买《常用化验值及意义》正版书籍

血清总铁结合力（T1BC）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝，铁溶血。

『正常值范围』

54—64umol/L或300—380ug/dl。

『临床意义』

1、增高：运铁蛋白合成增多，铁蛋白释放增加。

2、降低：肝病，血色沉着症，溶血性贫血，肾病，遗传性运铁蛋白缺乏症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清锌（Zn）
  • 当前页：血清总铁结合力（T1BC）
  • 下一页：非特异性酯酶染色
<<< 返回本书目录
  1. 血清总胆脂（TL）《常用化验值及意义》
  2. 血清总铁结合力（T1BC）《常用化验值及意义》
  3. 血清总胆红素（TBIL）《常用化验值及意义》
  4. 血缺氧【疾病症状】
  5. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  6. 血热《续名医类案》
  7. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  8. 血热《幼科推拿秘书》
  9. 血清脂类测定参考文献《动脉粥样硬化》
  10. 血热经迟《妇人规》
  11. 血清脂类测定《动脉粥样硬化》
  12. 血热经迟《景岳全书》
  13. 血清脂肪酶（LIP）《常用化验值及意义》
  14. 血热经早《妇人规》
  15. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  16. 血热经早《景岳全书》
  17. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  18. 血热论外方《妇人规》
  19. 血清粘蛋白（SM）《常用化验值及意义》
  20. 血热吐衄【中药主治】
  21. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  22. 血热血干《读医随笔》
  23. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  24. 血热证《临证实验录》
  25. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  26. 血人参【中药大全】
  27. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  28. 血容量扩充剂《药理学》
  29. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  30. 血乳酸（BL）《常用化验值及意义》
  1. 血清总铁结合力《常用化验值及意义》
  2. 血清总胆脂《常用化验值及意义》
  3. 血清总脂质测定《临床生物化学》
  4. 血清总胆红素《常用化验值及意义》
  5. 血热《中医词典》
  6. 血清总补体《常用化验值及意义》
  7. 血热《续名医类案》
  8. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  9. 血热《明医指掌》
  10. 血清脂类测定《动脉粥样硬化》
  11. 血热《幼科推拿秘书》
  12. 血清脂肪酶《常用化验值及意义》
  13. 血热崩漏《中医名词词典》
  14. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  15. 血热崩漏《中医词典》
  16. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  17. 血热崩漏用河间生地黄散论《女科经纶》
  18. 血清脂蛋白-X《常用化验值及意义》
  19. 血热崩漏用荆芥四物汤论《女科经纶》
  20. 血清粘蛋白《常用化验值及意义》
  21. 血热不得卧《中医词典》
  22. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  23. 血热不得卧《症因脉治》
  24. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  25. 血热盗汗《中医词典》
  26. 血清载脂蛋白B《常用化验值及意义》
  27. 血热滑胎《中医词典》
  28. 血清载脂蛋白A-I《常用化验值及意义》
  29. 血热经迟《景岳全书》
  30. 血清学分型技术《医学免疫学》
  31. 血热经迟《中医词典》


非特异性酯酶染色_《常用化验值及意义》_中医杂集_【岐黄之术】

非特异性酯酶染色

非特异性酯酶染色

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

新鲜血液或骨髓液涂片。

『正常值范围』

阳性反应在胞浆内有灰色絮状沉淀，可分为灰黑色（弱阳性）；单核细胞强阳性，粒细胞和淋巴细胞均为阴性。

『临床意义』

对急性单核性白血病与其他类型白血病有鉴别价值，急性单核细胞性白血病呈弱阳性反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清总铁结合力（T1BC）
  • 当前页：非特异性酯酶染色
  • 下一页：过氧化酶染色
<<< 返回本书目录
  1. 非特异性酯酶染色《常用化验值及意义》
  2. 非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)《内分泌学》
  3. 非特异性阴道炎【疾病大全】
  4. 非酮症高血糖-高渗性昏迷【疾病大全】
  5. 非特异性系统性坏死性小血管炎【疾病大全】
  6. 非细菌性前列腺炎【疾病大全】
  7. 非特异性染色的消除方法《实用免疫细胞与核酸》
  8. 非细菌性血栓性心内膜炎【疾病大全】
  9. 非特异性尿道炎【疾病大全】
  10. 非性病性梅毒【疾病大全】
  11. 非特异性间质肺炎【疾病大全】
  12. 非血管介入技术《医学影像学》
  13. 非特异性附睾炎《泌尿外科学》
  14. 非血性腹水【疾病症状】
  15. 非梭状芽胞杆菌肌坏死【疾病大全】
  16. 非炎性单纯性突眼【疾病大全】
  17. 非时饮子【方剂大全】
  18. 非依赖性物质伴发依赖【疾病大全】
  19. 非肾上腺素增生性假两性畸形【疾病大全】
  20. 非依赖性物质所致的精神障碍【疾病症状】
  21. 非伤寒沙门氏菌感染《传染病》
  22. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  23. 非强心甙类的正性肌力作用药《药理学》
  24. 非甾体类抗炎药物性肾病【疾病大全】
  25. 非淋球菌性细菌性关节炎【疾病大全】
  26. 非阵发性窦性心动过速【疾病大全】
  27. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  28. 非阵发性交接区性心动过速【疾病大全】
  29. 非淋菌性尿道炎【疾病大全】
  30. 非酯化脂肪酸测定《动脉粥样硬化》
  1. 非特异性酯酶染色《常用化验值及意义》
  2. 非特异性因素的抗病毒作用《医学微生物学》
  3. 非同位素原位杂交组化与免疫组化联合法《实用免疫细胞与核酸》
  4. 非特异性食管动力障碍《胃肠动力检查手册》
  5. 非酮症高渗性糖尿病昏迷《内分泌学》
  6. 非特异性染色的主要因素《实用免疫细胞与核酸》
  7. 非位《中医词典》
  8. 非特异性免疫治疗《医学免疫学》
  9. 非线性动力学《临床生物化学》
  10. 非特异性附睾炎《泌尿外科学》
  11. 非心源性胸痛《胃肠动力检查手册》
  12. 非特异性反应性淋巴滤泡增生《病理学》
  13. 非言语心理治疗《医学心理学》
  14. 非特异性肠炎《病理学》
  15. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  16. 非特异性《预防医学》
  17. 非酯化脂肪酸测定《动脉粥样硬化》
  18. 非上皮细胞成分《临床基础检验学》
  19. 非专卖非处方药物《默克家庭诊疗手册》
  20. 非伤寒沙门氏菌感染《传染病》
  21. 非专卖药和商标药的比较《默克家庭诊疗手册》
  22. 非伤寒沙门菌感染《默克家庭诊疗手册》
  23. 非专卖药物《默克家庭诊疗手册》
  24. 非龋牙体硬组织病《口腔科学》
  25. 非自动控制系统《生理学》
  26. 非强心甙类正性肌力药《急诊医学》
  27. 绯帛《汤液本草》
  28. 非强心甙类的正性肌力作用药《药理学》
  29. 绯帛《本草分经》
  30. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  31. 蜚厉《千金翼方》


过氧化酶染色_《常用化验值及意义》_中医杂集_【岐黄之术】

过氧化酶染色

过氧化酶染色

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

新鲜血液或骨髓液制成江涂片。

『正常值范围』

胞浆内无蓝绿色沉淀者为阴性反应，胞浆内出现蓝绿色沉淀为阳性反应。根据沉淀的多少分为“弱阳性”和“强阳性”。

『临床意义』

1、粒细胞系统中，除原粒细胞为阴性外，自早幼以下阶段均为阳性反应。

2、原单细胞呈阴性反应，幼单和单核细胞呈弱阳性反。

3、淋巴细胞系统各期幼期细胞均为阴性反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：非特异性酯酶染色
  • 当前页：过氧化酶染色
  • 下一页：碱性磷酸酶染色
<<< 返回本书目录
  1. 过氧化酶染色《常用化验值及意义》
  2. 过腰蛇【中药大全】
  3. 过塘蛇【中药大全】
  4. 过夜消【方剂大全】
  5. 过坛龙【中药大全】
  6. 过早丧失咀嚼功能【疾病症状】
  7. 过食辛辣成毒《景景医话》
  8. 过早衰老【疾病症状】
  9. 过山消根【中药大全】
  10. 哈蟆油（图）【中药大全】
  11. 过山消【中药大全】
  12. 哈士蟆【中药大全】
  13. 过山青【中药大全】
  14. 蛤蚕散【方剂大全】
  15. 过山龙、穿山藤《滇南本草》
  16. 蛤粉膏【方剂大全】
  17. 过山龙【中药大全】
  18. 蛤粉散【方剂大全】
  19. 过山蕨【中药大全】
  20. 蛤粉丸【方剂大全】
  21. 过山枫【中药大全】
  22. 蛤蚧《本草纲目》完整版
  23. 过山风【中药大全】
  24. 蛤蚧《本草新编》
  25. 过墙风【中药大全】
  26. 蛤蚧《本草易读》
  27. 过强反向性鼻炎【疾病症状】
  28. 蛤蚧《本草择要纲目》
  29. 过强反射性鼻炎【疾病大全】
  30. 蛤蚧《雷公炮炙论》
  1. 过氧化酶染色《常用化验值及意义》
  2. 过氧化《病理学》
  3. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  4. 过胸通臂《中医词典》
  5. 过用《中医词典》
  6. 过膝风《中医词典》
  7. 过早搏动《心脏病学》
  8. 过食辛热经闭《竹林女科证治》
  9. 过早绝经《默克家庭诊疗手册》
  10. 过食辛辣成毒《景景医话》
  11. 过铸《中医词典》
  12. 过食生冷经闭《竹林女科证治》
  13. 哈特纳普病《默克家庭诊疗手册》
  14. 过食生冷经闭《中医词典》
  15. 哈文台《中医词典》
  16. 过食伤《明医指掌》
  17. 哈昔呢《饮膳正要》
  18. 过山龙、穿山藤《滇南本草》
  19. 蛤粉《玉楸药解》
  20. 过桥疳《中医词典》
  21. 蛤粉《本草备要》
  22. 过期证治《妇科心法要诀》
  23. 蛤粉《本草从新》
  24. 过期证治《医宗金鉴》
  25. 蛤粉《本草分经》
  26. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  27. 蛤粉《本草分经》
  28. 过期妊娠《妇产科学》
  29. 蛤粉《本草撮要》
  30. 过期妊娠《家庭医学百科-医疗康复篇》
  31. 蛤粉丸《三因极一病证方论》


碱性磷酸酶染色_《常用化验值及意义》_中医杂集_【岐黄之术】

碱性磷酸酶染色

碱性磷酸酶染色

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

新鲜血液或骨髓液涂片。

『正常值范围』

胞浆呈淡红色，无颗粒，为阴性反应。阳性颗粒是棕黄色至黑色，可按颗粒大小和多少及染色表示不同程度的阳性反应，浅黄（+），棕黄（++），棕黑（+++），黑色（++++）。正常人的血细胞碱性磷酸酶中性成熟细胞可见阳性外，其它细胞均为阴性。

『临床意义』

主要用于白血病，类白血病，化脓性感染，骨髓纤维化的鉴别诊断，正常人阳性细胞平均为20—40％；在化脓性感染，类白血病反应，骨髓纤维化碱性磷酸酶增高，慢性粒颗性白血病降低等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过氧化酶染色
  • 当前页：碱性磷酸酶染色
  • 下一页：糖原染色
<<< 返回本书目录
  1. 碱性磷酸酶染色《常用化验值及意义》
  2. 碱性磷酸酶增高【疾病症状】
  3. 碱性磷酸钙结晶沉积病【疾病大全】
  4. 碱中毒《病理生理学》
  5. 碱烧伤【疾病症状】
  6. 碱灼伤《家庭医学百科-自救互救篇》
  7. 碱蓬【中药大全】
  8. 翦草《本草图经》
  9. 碱黄鹌菜【中药大全】
  10. 翦草《证类本草》
  11. 碱花【中药大全】
  12. 见标之时一看预定吉凶《疡医大全》
  13. 碱地马蔺【中药大全】
  14. 见点《张氏医通》
  15. 碱《本草易读》
  16. 见点门夹症杂症《冯氏锦囊秘录》
  17. 简易玉红膏【方剂大全】
  18. 见点逆证《痘疹心法要诀》
  19. 简易通便及人工取便法《基础护理学》
  20. 见点逆证《医宗金鉴》
  21. 简易手穴按摩方法《手穴手纹诊治》
  22. 见点三朝顺逆险《冯氏锦囊秘录》
  23. 简易圣灵丹【方剂大全】
  24. 见点三日诀《慈幼新书》
  25. 简易便方愈臁疮《邹孟城三十年临证经验集》
  26. 见点时备用诸药《冯氏锦囊秘录》
  27. 简易便方愈臁疮《三十年临证经验集》
  28. 见点顺证《痘疹心法要诀》
  29. 简言语《痰火点雪》
  30. 见点顺证《医宗金鉴》
  1. 碱性磷酸酶染色《常用化验值及意义》
  2. 碱性磷酸酶《实用免疫细胞与核酸》
  3. 碱灼伤《家庭医学百科-自救互救篇》
  4. 碱性磷酸酶《临床生物化学》
  5. 翦草《证类本草》
  6. 碱性蛋白的信使传递途径《动脉粥样硬化》
  7. 翦草《本草图经》
  8. 碱水入目秘方《华佗神方》
  9. 蹇《中医名词词典》
  10. 碱基置换突变《医学遗传学基础》
  11. 蹇（jiǎn，音检）《中医词典》
  12. 碱《药性切用》
  13. 謇吃《中医词典》
  14. 碱《本草撮要》
  15. 謇吃候《巢氏病源补养宣导法》
  16. 碱《本草分经》
  17. 謇吃候《诸病源候论》
  18. 碱《本草从新》
  19. 见标之时一看预定吉凶《疡医大全》
  20. 碱《本草易读》
  21. 见点《中医词典》
  22. 碱《本草备要》
  23. 见点《张氏医通》
  24. 简易杏子汤《仁术便览》
  25. 见点门夹症杂症《冯氏锦囊秘录》
  26. 简易通便及人工取便法《基础护理学》
  27. 见点逆证《医宗金鉴》
  28. 简易手穴按摩方法《手穴手纹诊治》
  29. 见点逆证《痘疹心法要诀》
  30. 简易方《痰火点雪》
  31. 见点三朝顺逆险《冯氏锦囊秘录》


糖原染色_《常用化验值及意义》_中医杂集_【岐黄之术】

糖原染色

糖原染色

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

新鲜骨髓液或血液涂片。

『正常值范围』

阳性反应物呈红色颗粒，也可呈均质状或块状定位于胞浆中，原粒细胞阴性自早幼粒细胞弱阳性开始，以后随细胞成熟程度也逐渐增加，原淋细胞及幼淋细胞呈阳性，成熟淋巴细胞呈阴性；红细胞系统为阴性，巨核细胞及血小板呈阳性；单核细胞可呈阴生，亦可呈阳性。

『临床意义』

1、增加：急性与慢性淋巴细胞性白血病，淋巴肉瘤，何杰金氏病，红血病，红白血病，地中海性贫血，缺铁性贫血，再生障碍性贫血，化脓性感染等。

2、减低：急性和慢性粒细胞性白血病，绿色瘤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碱性磷酸酶染色
  • 当前页：糖原染色
  • 下一页：铁粒染色
<<< 返回本书目录
  1. 糖原染色《常用化验值及意义》
  2. 糖原贮积病【疾病大全】
  3. 糖原累积症【疾病大全】
  4. 糖原贮积病Ⅰ型【疾病大全】
  5. 糖原累积病【疾病大全】
  6. 糖原贮积病Ⅱ型【疾病大全】
  7. 糖原的合成与分解《生物化学与分子生物学》
  8. 糖原贮积病Ⅴ型【疾病大全】
  9. 糖异生《生物化学与分子生物学》
  10. 螳螂【中药大全】
  11. 糖荠【中药大全】
  12. 螳螂，桑螵蛸《本草纲目》完整版
  13. 糖皮质激素的功与过《免疫与健康》
  14. 螳螂跌打【中药大全】
  15. 糖皮质激素《药理学》
  16. 螳螂桑《本草纲目》图文版
  17. 糖尿痛 三《赵绍琴临证验案精选》
  18. 烫火伤【中药主治】
  19. 糖尿病足【疾病大全】
  20. 烫伤【疾病症状】
  21. 糖尿病与动脉硬化《动脉粥样硬化》
  22. 烫伤【中药主治】
  23. 糖尿病----一个病人都治不好的医疗骗局之《中医之钥》
  24. 烫伤的急救《现代院外急救手册》
  25. 糖尿病性周围神经病【疾病大全】
  26. 烫伤后汗腺受损【疾病症状】
  27. 糖尿病性胃轻瘫【疾病大全】
  28. 烫伤水泡破了【疾病症状】
  29. 糖尿病性视网膜病变【疾病大全】
  30. 绦虫【中药主治】
  1. 糖原染色《常用化验值及意义》
  2. 糖原的合成与分解《生物化学与分子生物学》
  3. 糖原贮积症《默克家庭诊疗手册》
  4. 糖原的合成《生物化学与分子生物学》
  5. 糖脂《医用化学》
  6. 糖原的分解《生物化学与分子生物学》
  7. 螳螂《冯氏锦囊秘录》
  8. 糖原代谢先天性异常《临床生物化学》
  9. 螳螂桑螵蛸《本草纲目》
  10. 糖原代谢的调节《生物化学与分子生物学》
  11. 螳螂子《中医名词词典》
  12. 糖原代谢的别构调节《生物化学与分子生物学》
  13. 螳螂子《中医词典》
  14. 糖有氧氧化的调节《生物化学与分子生物学》
  15. 烫火伤《中医名词词典》
  16. 糖有氧氧化的生理意义《生物化学与分子生物学》
  17. 烫火伤《中医词典》
  18. 糖异生作用与乳酸的作用密切关系《生物化学与分子生物学》
  19. 烫泡火烧《急救广生集》
  20. 糖异生作用的主要生理意义《生物化学与分子生物学》
  21. 烫伤的急救《现代院外急救手册》
  22. 糖异生的途径《生物化学与分子生物学》
  23. 绦虫病《中医词典》
  24. 糖异生的调节《生物化学与分子生物学》
  25. 绦虫病《中医内科学》
  26. 糖异生《生物化学与分子生物学》
  27. 绦虫病《消化病学》
  28. 糖哮《中医词典》
  29. 掏口《经验麻科》
  30. 糖醛酸代谢《生物化学与分子生物学》
  31. 搯法《中医名词词典》


铁粒染色_《常用化验值及意义》_中医杂集_【岐黄之术】

铁粒染色

铁粒染色

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

新鲜骨髓液涂片。

『正常值范围』

胞浆中有蓝色颗粒为阳性，根据颗粒的数目，大小和染色深浅以“+”号表示强弱。细胞外铁+——++（正常人）；细胞内铁为30——90％，以1——5个小颗粒者为多。

『临床意义』

缺性性贫血时，细胞外铁明显降低或消失，细胞内铁阳性率0—28％，平均3.4％（粒小、色淡、数少、多为1—2个）；在恶性贫血，溶血性贫血，再生障碍性贫血中，细胞内铁阳性率为50—90％（粒大，色深，数多，可达30个）细胞外铁均可见到，多为++——+++。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖原染色
  • 当前页：铁粒染色
  • 下一页：17－羟孕酮
<<< 返回本书目录
  1. 铁粒染色《常用化验值及意义》
  2. 铁莲子《滇南本草》
  3. 铁利用性贫血【疾病大全】
  4. 铁罗汉【中药大全】
  5. 铁力木【中药大全】
  6. 铁罗伞【中药大全】
  7. 铁篱笆【中药大全】
  8. 铁落《本草纲目》完整版
  9. 铁篱巴果【中药大全】
  10. 铁落《本草崇原》
  11. 铁栏杆【中药大全】
  12. 铁落《证类本草》
  13. 铁筷子【中药大全】
  14. 铁落《本草纲目》图文版
  15. 铁军汤【方剂大全】
  16. 铁落【中药大全】
  17. 铁蕨鸡【中药大全】
  18. 铁马鞭【中药大全】
  19. 铁精散【方剂大全】
  20. 铁马豆《滇南本草》
  21. 铁精【中药大全】
  22. 铁马豆【中药大全】
  23. 铁精《本草纲目》图文版
  24. 铁蚂蟥【中药大全】
  25. 铁精《证类本草》
  26. 铁牛皮【中药大全】
  27. 铁精《本草纲目》完整版
  28. 铁牛钻石【中药大全】
  29. 铁脚威灵仙叶【中药大全】
  30. 铁皮石斛【中药大全】
  1. 铁粒染色《常用化验值及意义》
  2. 铁矿《本草衍义》
  3. 铁莲子《滇南本草》
  4. 铁锯《得配本草》
  5. 铁硫蛋白《生物化学与分子生物学》
  6. 铁精汤《备急千金要方》
  7. 铁落《本草纲目》
  8. 铁精《名医别录》
  9. 铁落《千金翼方》
  10. 铁精《增广和剂局方药性总论》
  11. 铁落《玉楸药解》
  12. 铁精《本经逢原》
  13. 铁落《新修本草》
  14. 铁精《证类本草》
  15. 铁落《证类本草》
  16. 铁精《新修本草》
  17. 铁落《本经逢原》
  18. 铁精《千金翼方》
  19. 铁落《得配本草》
  20. 铁精《本草纲目》
  21. 铁落《本草崇原》
  22. 铁精《神农本草经》
  23. 铁落《本草便读》
  24. 铁浆《得配本草》
  25. 铁落《增广和剂局方药性总论》
  26. 铁浆《证类本草》
  27. 铁落《名医别录》
  28. 铁浆《雷公炮制药性解》
  29. 铁落《本草害利》
  30. 铁剂《药理学》
  31. 铁落《药性切用》


17－羟孕酮_《常用化验值及意义》_中医杂集_【岐黄之术】

17－羟孕酮

17－羟孕酮

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男：青春期0.3～0.9nmol／L成人0.6～5.4nmol／L

女：青春期0.6～1.5nmol／L卵泡期0.6～2.4nmol／L黄体期2.4～9.0nmol／L绝经期0.1～1.5nmol／L

『临床意义』

增高：先天性肾上腺皮质增生（２１β－羟化梅缺乏，１１β－羟化梅缺乏），部分肾上腺或卵巢肿瘤病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁粒染色
  • 当前页：17－羟孕酮
  • 下一页：雌二醇总量（TE2）
<<< 返回本书目录
  1. 17－羟孕酮《常用化验值及意义》
  2. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  3. □陷《医宗金鉴》
  4. 1呼吸衰竭判定标准《儿科学》
  5. □填《医宗金鉴》
  6. 1岁左右出现进行性面容丑陋【疾病症状】
  7. □沙《医宗金鉴》
  8. 1无菌试验培养基处方《中国生物制品规程》
  9. □乳《医宗金鉴》
  10. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  11. □疮入眼歌《医宗金鉴》
  12. 21-羟化酶缺陷症【疾病症状】
  13. 〔月廉〕疮《医宗金鉴》
  14. 21世纪的人口老龄化《老年学》
  15. 〔骨翏〕疽、肩风毒《医宗金鉴》
  16. 24小时pH监测《胃肠动力检查手册》
  17. 〔倍〕癗《医宗金鉴》
  18. 24小时pH监测《胃肠动力检查手册》
  19. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  20. 24小时胆汁监测《胃肠动力检查手册》
  21. 『气』的调度《人体使用手册》
  22. 2号养胃汤【方剂大全】
  23. 《专治麻痧》述古编叙《专治麻痧初编》
  24. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  25. 《中医眼科备读》目录《中医眼科备读》
  26. 3例痛经的临床治验《名师垂教》
  27. 《中医眼科备读》勘误表《中医眼科备读》
  28. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  29. 《中医眼科备读》对神光的认识《中医眼科备读》
  30. 5－羟色胺（5HT）《常用化验值及意义》
  1. 17－羟孕酮《常用化验值及意义》
  2. 12月份疾病预测预报《家庭医学百科-家庭护理篇》
  3. 1866、1916及1974年美国的主要死亡原因[/b]《医学心理学》
  4. 11月份疾病预测预报《家庭医学百科-家庭护理篇》
  5. 1979年卫生部颁发的《工业企业设计卫生标准》（TJ36-79）中车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  6. 10月份疾病预测预报《家庭医学百科-家庭护理篇》
  7. 1Hp病因学《中国幽门螺杆菌研究》
  8. 1:1配比病例对照资料分析《预防医学》
  9. 1Hp病原学研究《中国幽门螺杆菌研究》
  10. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能《儿科学》
  11. 1Hp的生物学特性及致病机制《中国幽门螺杆菌研究》
  12. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]《生物化学与分子生物学》
  13. 1Hp的生物学特性与流行病学《中国幽门螺杆菌研究》
  14. ○绳肌损伤《默克家庭诊疗手册》
  15. 1Hp感染的流行病学概况《中国幽门螺杆菌研究》
  16. ○肌腱炎《默克家庭诊疗手册》
  17. 1Hp感染的流行病学特征《中国幽门螺杆菌研究》
  18. □陷《医宗金鉴》
  19. 1Hp感染的诊断及Hp根除的评估《中国幽门螺杆菌研究》
  20. □填《医宗金鉴》
  21. 1Hp感染对胃酸分泌的影响《中国幽门螺杆菌研究》
  22. □沙《医宗金鉴》
  23. 1Hp类似菌的自然感染《中国幽门螺杆菌研究》
  24. □乳《医宗金鉴》
  25. 1Hp与慢性胃炎《中国幽门螺杆菌研究》
  26. □骨《医宗金鉴》
  27. 1Hp与胃癌有关的证据《中国幽门螺杆菌研究》
  28. □骨《医宗金鉴》
  29. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  30. □疮入眼歌《医宗金鉴》
  31. 1NUD患者Hp检出率《中国幽门螺杆菌研究》


雌二醇总量_《常用化验值及意义》_中医杂集_【岐黄之术】

雌二醇总量（TE2）
在线购买《常用化验值及意义》正版书籍

雌二醇总量（TE2）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男30～133pmol／L

女卵泡期37～333pmol／L排卵期370～1850pmol／L黄体期185～888pmol／L绝经期37～110pmol／L

『临床意义』

增高：女性性早熟（真性或假性），卵巢、肾上腺分泌雌二醇及其他雌激素的肿瘤，男性乳房发育，肝硬变，应用克罗米芬、ＨＣＧ后。

降低：Ｔｕｒｎｅｒ综合征，原发性或继发性卵功能减退等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：17－羟孕酮
  • 当前页：雌二醇总量（TE2）
  • 下一页：雌三醇总量（TE3）
<<< 返回本书目录
  1. 磁石治周痹解《研经言》
  2. 雌二醇总量（TE2）《常用化验值及意义》
  3. 磁石圆【方剂大全】
  4. 雌黄《本草纲目》完整版
  5. 磁石饮【方剂大全】
  6. 雌黄《本草乘雅半偈》
  7. 磁石引【方剂大全】
  8. 雌黄《本草崇原》
  9. 磁石羊肾粥【方剂大全】
  10. 雌黄《本草图经》
  11. 磁石羊肾丸【方剂大全】
  12. 雌黄《雷公炮炙论》
  13. 磁石丸【方剂大全】
  14. 雌黄《证类本草》
  15. 磁石汤【方剂大全】
  16. 雌黄《本草纲目》图文版
  17. 磁石肾羹【方剂大全】
  18. 雌黄【中药大全】
  19. 磁石散【方剂大全】
  20. 雌黄丹【方剂大全】
  21. 磁石荠苨丸【方剂大全】
  22. 雌黄膏【方剂大全】
  23. 磁石木香丸【方剂大全】
  24. 雌黄散【方剂大全】
  25. 磁石六味丸【方剂大全】
  26. 雌黄芍药丸【方剂大全】
  27. 磁石酒【方剂大全】
  28. 雌黄涂方【方剂大全】
  29. 磁石浸酒【方剂大全】
  30. 雌黄丸【方剂大全】
  1. 雌二醇总量《常用化验值及意义》
  2. 雌疔疮候《诸病源候论》
  3. 雌黄《神农本草经》
  4. 雌丁《中医词典》
  5. 雌黄《本草纲目》
  6. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  7. 雌黄《雷公炮炙论》
  8. 磁朱丸《删补名医方论》
  9. 雌黄《千金翼方》
  10. 磁朱丸《医宗金鉴》
  11. 雌黄《中医词典》
  12. 磁石治周痹解《研经言》
  13. 雌黄《本草经集注》
  14. 磁石丸《博济方》
  15. 雌黄《新修本草》
  16. 磁石丸《博济方》
  17. 雌黄《本草衍义》
  18. 磁石丸《明目至宝》
  19. 雌黄《本草蒙筌》
  20. 磁石丸《明目至宝》
  21. 雌黄《本草易读》
  22. 磁石丸《太平惠民和剂局方》
  23. 雌黄《医学入门》
  24. 磁石丸《三因极一病证方论》
  25. 雌黄《证类本草》
  26. 磁石酒《备急千金要方》
  27. 雌黄《本经逢原》
  28. 磁石《本草图经》
  29. 雌黄《得配本草》
  30. 磁石《本草乘雅半偈》
  31. 雌黄《本草崇原》


雌三醇总量_《常用化验值及意义》_中医杂集_【岐黄之术】

雌三醇总量（TE3）
在线购买《常用化验值及意义》正版书籍

雌三醇总量（TE3）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男性，未孕妇女<7.0nmol／L妊娠24～28周105～595nmol／L29～32周140～770nmol／L33～36周210～980nmol／L37～40周280～1225nmol／L

『临床意义』

降低：高危妊娠，胎儿发育延迟，胎儿宫内死亡，贫血，营养不良，慢性肾衰，血红蛋白病，胎儿肾上腺发育不全等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌二醇总量（TE2）
  • 当前页：雌三醇总量（TE3）
  • 下一页：雌酮（E1）
<<< 返回本书目录
  1. 雌激素类药及抗雌激素类药《药理学》
  2. 雌三醇总量（TE3）《常用化验值及意义》
  3. 雌激素不足【疾病症状】
  4. 雌酮（E1）《常用化验值及意义》
  5. 雌激素《妇产科学》
  6. 雌雄狐刺疮《外科启玄》
  7. 雌鸡炙【方剂大全】
  8. 雌雄霹雳火【方剂大全】
  9. 雌鸡散【方剂大全】
  10. 雌雄散【方剂大全】
  11. 雌鸡面【方剂大全】
  12. 雌雄四黄散【方剂大全】
  13. 雌鸡方【方剂大全】
  14. 雌朱丸【方剂大全】
  15. 雌黄丸【方剂大全】
  16. 此君丹【方剂大全】
  17. 雌黄涂方【方剂大全】
  18. 此下细述发蒙论所不尽《痧胀玉衡》
  19. 雌黄芍药丸【方剂大全】
  20. 次第《外科大成》
  21. 雌黄散【方剂大全】
  22. 次儿光墀单腹胀奇验《程杏轩医案》
  23. 雌黄膏【方剂大全】
  24. 次髎穴【人体背部穴位】
  25. 雌黄丹【方剂大全】
  26. 次声武器《理疗学》
  27. 雌黄【中药大全】
  28. 刺《圣济总录》
  29. 雌黄《本草纲目》图文版
  30. 刺柏【中药大全】
  1. 雌三醇总量《常用化验值及意义》
  2. 雌激素类药《药理学》
  3. 雌酮《常用化验值及意义》
  4. 雌激素《妇产科学》
  5. 雌雄《中医词典》
  6. 雌激素《药理学》
  7. 雌雄狐刺疮《外科启玄》
  8. 雌激素《生理学》
  9. 雌雄漏《中医词典》
  10. 雌激素《医院药学》
  11. 雌雄漏《外科十三方考》
  12. 雌鸡馄饨《医学入门》
  13. 雌雄霹雳火《中医词典》
  14. 雌黄丸《博济方》
  15. 雌雄人《中医词典》
  16. 雌黄芍药丸《备急千金要方》
  17. 雌雄痔《中医词典》
  18. 雌黄《本草图经》
  19. 鹚痈《中医词典》
  20. 雌黄《本草乘雅半偈》
  21. 糍糕积《中医词典》
  22. 雌黄《名医别录》
  23. 此七气丸《备急千金要方》
  24. 雌黄《增广和剂局方药性总论》
  25. 此外《止园医话》
  26. 雌黄《本草崇原》
  27. 此下细述发蒙论所不尽《痧胀玉衡》
  28. 雌黄《得配本草》
  29. 次层润药《中医词典》
  30. 雌黄《本经逢原》
  31. 次大指《中医词典》


雌酮_《常用化验值及意义》_中医杂集_【岐黄之术】

雌酮（E1）
在线购买《常用化验值及意义》正版书籍

雌酮（E1）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男：青春期40.7～78pmol／L成人110～629pmol／L

女：青春期0～296pmol／L卵泡期74～555pmol／L

『临床意义』

增高：妊娠，应用洋地黄类药物（如地高辛）等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌三醇总量（TE3）
  • 当前页：雌酮（E1）
  • 下一页：绒毛膜促性腺激素（HCG）
<<< 返回本书目录
  1. 雌三醇总量（TE3）《常用化验值及意义》
  2. 雌酮（E1）《常用化验值及意义》
  3. 雌激素类药及抗雌激素类药《药理学》
  4. 雌雄狐刺疮《外科启玄》
  5. 雌激素不足【疾病症状】
  6. 雌雄霹雳火【方剂大全】
  7. 雌激素《妇产科学》
  8. 雌雄散【方剂大全】
  9. 雌鸡炙【方剂大全】
  10. 雌雄四黄散【方剂大全】
  11. 雌鸡散【方剂大全】
  12. 雌朱丸【方剂大全】
  13. 雌鸡面【方剂大全】
  14. 此君丹【方剂大全】
  15. 雌鸡方【方剂大全】
  16. 此下细述发蒙论所不尽《痧胀玉衡》
  17. 雌黄丸【方剂大全】
  18. 次第《外科大成》
  19. 雌黄涂方【方剂大全】
  20. 次儿光墀单腹胀奇验《程杏轩医案》
  21. 雌黄芍药丸【方剂大全】
  22. 次髎穴【人体背部穴位】
  23. 雌黄散【方剂大全】
  24. 次声武器《理疗学》
  25. 雌黄膏【方剂大全】
  26. 刺《圣济总录》
  27. 雌黄丹【方剂大全】
  28. 刺柏【中药大全】
  29. 雌黄【中药大全】
  30. 刺苞南蛇藤【中药大全】
  1. 雌酮《常用化验值及意义》
  2. 雌三醇总量《常用化验值及意义》
  3. 雌雄《中医词典》
  4. 雌激素类药《药理学》
  5. 雌雄狐刺疮《外科启玄》
  6. 雌激素《妇产科学》
  7. 雌雄漏《中医词典》
  8. 雌激素《药理学》
  9. 雌雄漏《外科十三方考》
  10. 雌激素《生理学》
  11. 雌雄霹雳火《中医词典》
  12. 雌激素《医院药学》
  13. 雌雄人《中医词典》
  14. 雌鸡馄饨《医学入门》
  15. 雌雄痔《中医词典》
  16. 雌黄丸《博济方》
  17. 鹚痈《中医词典》
  18. 雌黄芍药丸《备急千金要方》
  19. 糍糕积《中医词典》
  20. 雌黄《本草图经》
  21. 此七气丸《备急千金要方》
  22. 雌黄《本草乘雅半偈》
  23. 此外《止园医话》
  24. 雌黄《名医别录》
  25. 此下细述发蒙论所不尽《痧胀玉衡》
  26. 雌黄《增广和剂局方药性总论》
  27. 次层润药《中医词典》
  28. 雌黄《本草崇原》
  29. 次大指《中医词典》
  30. 雌黄《得配本草》
  31. 次第《外科大成》


绒毛膜促性腺激素_《常用化验值及意义》_中医杂集_【岐黄之术】

绒毛膜促性腺激素（HCG）
在线购买《常用化验值及意义》正版书籍

绒毛膜促性腺激素（HCG）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

试管法阴性放射受体法测不到

『临床意义』

增高：葡萄胎，恶性葡萄胎，绒毛膜上皮细胞癌，精原细胞瘤，畸胎瘤，异位ＨＣＧ分泌肿瘤（如胃癌、胰腺癌，肺癌，结肠癌，肝癌，卵巢癌，消化系统类癌等）。

降低：流产，异位妊娠等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌酮（E1）
  • 当前页：绒毛膜促性腺激素（HCG）
  • 下一页：胎盘催乳素（PL）
<<< 返回本书目录
  1. 绒毛膜癌【疾病大全】
  2. 绒毛膜促性腺激素（HCG）《常用化验值及意义》
  3. 绒毛膜癌《妇产科学》
  4. 绒毛鸭脚木【中药大全】
  5. 绒毛诃子【中药大全】
  6. 绒毛桢楠【中药大全】
  7. 绒毛粉背蕨【中药大全】
  8. 绒仙人球【中药大全】
  9. 绒背蓟【中药大全】
  10. 容貌逐渐变得粗笨【疾病症状】
  11. 绒白乳菇【中药大全】
  12. 容易发生强迫性症状或疑病观念【疾病症状】
  13. 绒癌《百病自测》
  14. 容易发生青肿【疾病症状】
  15. 狨【中药大全】
  16. 容易混淆的中外文药名表《医院药学》
  17. 狨《本草纲目》完整版
  18. 容易激动【疾病症状】
  19. 荣养髭发《圣济总录》
  20. 容易上火【疾病症状】
  21. 荣卫双病气虚方《圆运动的古中医学》
  22. 溶部真菌《医学微生物学》
  23. 荣卫双病津虚方《圆运动的古中医学》
  24. 溶骨性损害【疾病症状】
  25. 荣卫双病兼里气燥热方《圆运动的古中医学》
  26. 溶胶《医用化学》
  27. 荣卫双病兼里气湿寒方《圆运动的古中医学》
  28. 溶胶的基本概念《实用免疫细胞与核酸》
  29. 荣卫双病方《圆运动的古中医学》
  30. 溶解度《医用化学》
  1. 绒毛膜促性腺激素《常用化验值及意义》
  2. 绒毛膜促性腺激素《减肥新法与技巧》
  3. 容成《中医词典》
  4. 绒毛膜癌《妇产科学》
  5. 容积性泻药《药理学》
  6. 绒毛膜癌《病理学》
  7. 容主《中医词典》
  8. 绒癌《百病自测》
  9. 溶部真菌《医学微生物学》
  10. 狨兽《证类本草》
  11. 溶度积《医用化学》
  12. 荣养髭发《圣济总录》
  13. 溶骨作用与脱钙《生物化学与分子生物学》
  14. 荣穴《中医名词词典》
  15. 溶胶《医用化学》
  16. 荣卫四穴《中医词典》
  17. 溶胶的性质《医用化学》
  18. 荣卫清浊升降论《经络汇编》
  19. 溶解度《医用化学》
  20. 荣卫气《养生导引秘籍》
  21. 溶菌酶的免疫细胞化学染色特点《实用免疫细胞与核酸》
  22. 荣卫论《疡医大全》
  23. 溶菌酶的研究的临床意义《实用免疫细胞与核酸》
  24. 荣卫坏病《圆运动的古中医学》
  25. 溶菌酶在胃肠道的分布《实用免疫细胞与核酸》
  26. 荣卫返魂汤《仙传外科集验方》
  27. 溶酶体《病理学》
  28. 荣卫的意义《圆运动的古中医学》
  29. 溶溶《中医词典》
  30. 荣卫病《圆运动的古中医学》
  31. 溶血反应《免疫学和免疫学检验》


胎盘催乳素_《常用化验值及意义》_中医杂集_【岐黄之术】

胎盘催乳素（PL）
在线购买《常用化验值及意义》正版书籍

胎盘催乳素（PL）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

未孕女性<0.5mg／L妊娠22周1.0～3.8mg／L妊娠30周2.8～5.8mg／L妊娠42周3.0～8.0mg／L

『临床意义』

降低：妊娠毒血症，流产。妊娠８周后，如ＰＬ降低而尿ＨＣＧ正常或升高提示为滋养层细胞病（葡萄胎，绒毛膜上皮细胞癌）。妊娠３０周后的ＰＬ<４ｍｇ／Ｌ，提示有胎儿发育不良或死胎可能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绒毛膜促性腺激素（HCG）
  • 当前页：胎盘催乳素（PL）
  • 下一页：雄烯二酮
<<< 返回本书目录
  1. 胎逆上逼胀满子悬论《胎产心法》
  2. 胎盘催乳素（PL）《常用化验值及意义》
  3. 胎逆上逼胀满子悬论《妇科秘书》
  4. 胎盘大【疾病症状】
  5. 胎逆病《扁鹊心书》
  6. 胎盘老化【疾病症状】
  7. 胎男女辨《医宗金鉴》
  8. 胎盘母体面上有凝血块及压迹【疾病症状】
  9. 胎男女辨《妇科心法要诀》
  10. 胎盘前置【疾病症状】
  11. 胎膜早破【疾病大全】
  12. 胎盘血液灌注不良【疾病症状】
  13. 胎膜早破【疾病症状】
  14. 胎盘早剥《妇产科学》
  15. 胎膜早破《家庭医学百科-自救互救篇》
  16. 胎盘早剥【疾病症状】
  17. 胎膜早破《妇产科学》
  18. 胎盘早剥【疾病大全】
  19. 胎膜破裂【疾病症状】
  20. 胎盘早期剥离《百病自测》
  21. 胎膜和胎盘《组织学与胚胎学》
  22. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  23. 胎毛多【疾病症状】
  24. 胎盘滞留宫腔【疾病症状】
  25. 胎脉《脉确》
  26. 胎皮疮《外科启玄》
  27. 胎脉《景岳全书》
  28. 胎气《血证论》
  29. 胎脉《妇人规》
  30. 胎气禀受不同论-幼幼汇集（上）《古今医统大全》
  1. 胎盘催乳素《常用化验值及意义》
  2. 胎盘《妇产科学》
  3. 胎盘激素《临床生物化学》
  4. 胎盘《细胞和分子免疫学》
  5. 胎盘早剥《妇产科学》
  6. 胎疟《医述》
  7. 胎盘早期剥离《默克家庭诊疗手册》
  8. 胎疟《中医词典》
  9. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  10. 胎逆上逼胀满子悬论《妇科秘书》
  11. 胎盘早期剥离《百病自测》
  12. 胎逆上逼胀满子悬论《胎产心法》
  13. 胎皮疮《外科启玄》
  14. 胎逆病《扁鹊心书》
  15. 胎气《中医词典》
  16. 胎逆《中医词典》
  17. 胎气《血证论》
  18. 胎男女辨《妇科心法要诀》
  19. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》
  20. 胎男女辨《医宗金鉴》
  21. 胎气喘急《竹林女科证治》
  22. 胎膜早破《妇产科学》
  23. 胎气喘息《中医词典》
  24. 胎膜早破《家庭医学百科-自救互救篇》
  25. 胎气攻心《中医词典》
  26. 胎膜早破《默克家庭诊疗手册》
  27. 胎气攻心《竹林女科证治》
  28. 胎膜和胎盘《组织学与胚胎学》
  29. 胎气上逼《中医名词词典》
  30. 胎膜《妇产科学》
  31. 胎气上逼《景岳全书》


雄烯二酮_《常用化验值及意义》_中医杂集_【岐黄之术】

雄烯二酮

雄烯二酮

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男2.0～4.6nmol／L

女4.0～6.6nmol／L

『临床意义』

增加：女性多毛症，痤疮，先天性肾上腺皮质增生，肾上腺皮质肿瘤，多囊卵巢综合征，应用克罗米芬或ＨＣＧ时等。

降低：肾上腺皮质功能减退症，卵巢功能减退症，镰状红细胞性贫血等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎盘催乳素（PL）
  • 当前页：雄烯二酮
  • 下一页：血清棋毛膜促性腺激素B－亚单位（b-HCG）
<<< 返回本书目录
  1. 雄烯二酮《常用化验值及意义》
  2. 雄朱散《洪氏集验方》
  3. 雄鼠散【方剂大全】
  4. 雄朱圆【方剂大全】
  5. 雄麝散【方剂大全】
  6. 熊《本草纲目》完整版
  7. 雄麝散《外科传薪集》
  8. 熊《本草纲目》图文版
  9. 雄蛇散【方剂大全】
  10. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  11. 雄鹊肉《本草纲目》完整版
  12. 熊胆《本草纲目》完整版
  13. 雄漆丸【方剂大全】
  14. 熊胆《本草新编》
  15. 雄激素依赖【疾病症状】
  16. 熊胆《本草易读》
  17. 雄激素类药和同化激素类药《药理学》
  18. 熊胆【中药大全】
  19. 雄激素过少【疾病症状】
  20. 熊胆膏【方剂大全】
  21. 雄激素过多【疾病症状】
  22. 熊胆圆【方剂大全】
  23. 雄激素《妇产科学》
  24. 熊二官疫后食复《孙文垣医案》
  25. 雄鸡口涎【中药大全】
  26. 熊骨《本草纲目》完整版
  27. 雄鸡、鸡肫皮《滇南本草》
  28. 熊骨【中药大全】
  29. 雄黄消毒膏【方剂大全】
  30. 熊虎狼伤人《医宗金鉴》
  1. 雄烯二酮《常用化验值及意义》
  2. 雄晚蚕蛾《顾松园医镜》
  3. 雄性类固醇过度分泌《默克家庭诊疗手册》
  4. 雄鼠屎《本草便读》
  5. 雄朱丹《是斋百一选方》
  6. 雄麝散《外科传薪集》
  7. 雄朱散《洪氏集验方》
  8. 雄麝散《冯氏锦囊秘录》
  9. 雄朱散《妇人大全良方》
  10. 雄鹊屎《千金翼方》
  11. 雄朱散《普济本事方》
  12. 雄鹊肉《名医别录》
  13. 雄朱丸《三因极一病证方论》
  14. 雄鹊肉《证类本草》
  15. 雄朱丸《太平惠民和剂局方》
  16. 雄鹊肉《新修本草》
  17. 熊《本草纲目》
  18. 雄鹊《本草经集注》
  19. 熊《食疗本草》
  20. 雄雀《雷公炮制药性解》
  21. 熊白《饮膳正要》
  22. 雄脑散《外科全生集》
  23. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  24. 雄灵散《奇方类编》
  25. 熊胆《雷公炮制药性解》
  26. 雄激素类药《药理学》
  27. 熊胆《玉楸药解》
  28. 雄激素和同化激素《医院药学》
  29. 熊胆《本草备要》
  30. 雄激素《妇产科学》
  31. 熊胆《本草易读》


血清棋毛膜促性腺激素B－亚单位_《常用化验值及意义》_中医杂集_【岐黄之术】

血清棋毛膜促性腺激素B－亚单位（b-HCG）
在线购买《常用化验值及意义》正版书籍

血清棋毛膜促性腺激素B－亚单位（b-HCG）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男性:（0<3）国际单位/L

女性:（0<3）国际单位/L

『临床意义』

增高：泌尿生殖系统肿瘤，分泌异位激素的其他肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄烯二酮
  • 当前页：血清棋毛膜促性腺激素B－亚单位（b-HCG）
  • 下一页：孕酮（P）
<<< 返回本书目录
  1. 血清钠增高【疾病症状】
  2. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  3. 血清钠增高【疾病症状】
  4. 血清前白蛋白（PA）《常用化验值及意义》
  5. 血清钠增高【疾病症状】
  6. 血清球蛋白（G）《常用化验值及意义》
  7. 血清钠（Na）《常用化验值及意义》
  8. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  9. 血清免疫球蛋白可升高【疾病症状】
  10. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  11. 血清镁（Mg）《常用化验值及意义》
  12. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  13. 血清酶学改变【疾病症状】
  14. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  15. 血清氯（CL）《常用化验值及意义》
  16. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  17. 血清磷脂（PL或PHL）《常用化验值及意义》
  18. 血清铁（T@@1RON）《常用化验值及意义》
  19. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  20. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  21. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  22. 血清铜（Cu）《常用化验值及意义》
  23. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  24. 血清铜氧化酶吸光度降低【疾病症状】
  25. 血清酪氨酸（Tyr）《常用化验值及意义》
  26. 血清无机磷（I@@PHOS）《常用化验值及意义》
  27. 血清抗GBM抗体阳性【疾病症状】
  28. 血清锌（Zn）《常用化验值及意义》
  29. 血清晶体渗透压《常用化验值及意义》
  30. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  1. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  2. 血清钠《常用化验值及意义》
  3. 血清前白蛋白《常用化验值及意义》
  4. 血清镁《常用化验值及意义》
  5. 血清球蛋白《常用化验值及意义》
  6. 血清酶学检验《神经精神疾病诊断学》
  7. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  8. 血清酶类检查《临床生物化学》
  9. 血清山梨醇脱氢酶《常用化验值及意义》
  10. 血清酶的生理变异《临床生物化学》
  11. 血清麝香草酚浊度试验《常用化验值及意义》
  12. 血清酶的改变《病理生理学》
  13. 血清素、五-羟色胺《常用化验值及意义》
  14. 血清酶的分类《临床生物化学》
  15. 血清酸性磷酸酶《常用化验值及意义》
  16. 血清酶变化的病理生理机制《临床生物化学》
  17. 血清铁（T@@1RON）《常用化验值及意义》
  18. 血清氯《常用化验值及意义》
  19. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  20. 血清磷脂（PL或PHL）《常用化验值及意义》
  21. 血清铜《常用化验值及意义》
  22. 血清磷酸激酶同工酶《常用化验值及意义》
  23. 血清无机磷（I@@PHOS）《常用化验值及意义》
  24. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  25. 血清锌《常用化验值及意义》
  26. 血清亮氨酸氨基肽酶《常用化验值及意义》
  27. 血清穴《中医词典》
  28. 血清酪氨酸《常用化验值及意义》
  29. 血清学方法《中国幽门螺杆菌研究》
  30. 血清晶体渗透压《常用化验值及意义》
  31. 血清学分型技术《医学免疫学》


孕酮_《常用化验值及意义》_中医杂集_【岐黄之术】

孕酮（P）
在线购买《常用化验值及意义》正版书籍

孕酮（P）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

男：成人<3.2nmol／L

女：卵泡期0.6～1.0nmol／L排卵期1.0～11.2nmol／L排卵后20.8～103.0nmol／L

『临床意义』

增高：先天性肾上腺皮质增生（２１β－羟化梅缺乏，１７β－羟化梅缺乏和１１β－羟化梅缺乏等），卵巢肿瘤，葡萄胎。

降低：流产，闭经－乳溢综合征等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清棋毛膜促性腺激素B－亚单位（b-HCG）
  • 当前页：孕酮（P）
  • 下一页：睾酮总量（T）
<<< 返回本书目录
  1. 孕期卫生保健《家庭医学百科·预防保健篇》
  2. 孕酮（P）《常用化验值及意义》
  3. 孕脉论《济生集》
  4. 孕晚期腹痛【疾病症状】
  5. 孕脉《类经》
  6. 孕痈《女科证治准绳》
  7. 孕激素类药《药理学》
  8. 孕痈《证治准绳·女科》
  9. 孕激素《妇产科学》
  10. 孕早期腹痛【疾病症状】
  11. 孕后便览《济生集》
  12. 孕中期腹痛【疾病症状】
  13. 孕妇饮食忌（胎教十）《宜麟策》
  14. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  15. 孕妇药物忌（胎教十一）《宜麟策》
  16. 运八卦《幼科推拿秘书》
  17. 孕妇药忌歌《妇人大全良方》
  18. 运动不会增加能量《人体使用手册》
  19. 孕妇药忌《济阴纲目》
  20. 运动不足综合征【疾病症状】
  21. 孕妇胸闷气短【疾病症状】
  22. 运动传导束受累【疾病症状】
  23. 孕妇小腿痒【疾病症状】
  24. 运动腹痛【疾病症状】
  25. 孕妇小腿浮肿【疾病症状】
  26. 运动功能评定《康复医学》
  27. 孕妇小腹痛【疾病症状】
  28. 运动功能障碍疾病【疾病症状】
  29. 孕妇胃痛【疾病症状】
  30. 运动后尿血【疾病症状】
  1. 孕酮《常用化验值及意义》
  2. 孕期用药《家庭医学百科·预防保健篇》
  3. 孕痈《中医词典》
  4. 孕期确定《默克家庭诊疗手册》
  5. 孕痈《证治准绳·女科》
  6. 孕期母体变化《默克家庭诊疗手册》
  7. 孕痈《女科证治准绳》
  8. 孕期滥用药物《默克家庭诊疗手册》
  9. 孕元立本章《妇人大全良方》
  10. 孕期保健《妇产科学》
  11. 孕中有痈《奇效简便良方》
  12. 孕期保健《默克家庭诊疗手册》
  13. 孕珠《中医词典》
  14. 孕脉论《济生集》
  15. 孕作病治《儒门事亲》
  16. 孕脉《类经》
  17. 运《中医词典》
  18. 孕激素类药《药理学》
  19. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  20. 孕激素《妇产科学》
  21. 运八卦《幼科推拿秘书》
  22. 孕后便览《济生集》
  23. 运动病药物《默克家庭诊疗手册》
  24. 孕妇饮食忌（胎教十）《宜麟策》
  25. 运动点《手穴手纹诊治》
  26. 孕妇药物忌（胎教十一）《宜麟策》
  27. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  28. 孕妇药忌歌《妇人大全良方》
  29. 运动负荷试验《默克家庭诊疗手册》
  30. 孕妇药忌《济阴纲目》
  31. 运动感知综合障碍《神经精神疾病诊断学》


睾酮总量_《常用化验值及意义》_中医杂集_【岐黄之术】

睾酮总量（T）
在线购买《常用化验值及意义》正版书籍

睾酮总量（T）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

成人：男14～25.4nmol／L女1.3～2.8nmol／L儿童男<8.8nmol／L女<0.7nmol／L妊娠期2.7～5.3nmol／L

『临床意义』

增高：特发性男性性早熟，家族性男性性早熟，肾上腺皮质增生，肾上腺皮质肿瘤（腺癌显着增高，腺瘤亦常增高），睾丸肿瘤，睾丸女性化，多囊卵巢综合征，卵巢雄性化肿瘤，松果体瘤，特发性多毛症，甲减，雄激素，ＨＣＧ和雌激素治疗中等。

降低：２１－三体综合征，尿毒症，肌强直营养不良征，肝功能不全，陷睾症，原发性或继发性性腺功能减退症（Ｋｌｉｎｅｆｅｌｔｅｒ综合征，Ｋａｌｌｍａｎ综合征等），雄激素治疗停药后等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕酮（P）
  • 当前页：睾酮总量（T）
  • 下一页：白细胞分类计数（DC）
<<< 返回本书目录
  1. 睾《经络全书》
  2. 睾酮总量（T）《常用化验值及意义》
  3. 高致病性禽流感病毒感染【疾病大全】
  4. 睾丸《组织学与胚胎学》
  5. 高脂血症的中医食疗《老年食养食疗》
  6. 睾丸触痛【疾病症状】
  7. 高脂血症的饮食调养《老年食养食疗》
  8. 睾丸发育不全【疾病症状】
  9. 高脂血症的监控《动脉粥样硬化》
  10. 睾丸发育不全【疾病症状】
  11. 高脂血症【疾病大全】
  12. 睾丸和附件炎症《病理学》
  13. 高脂血症《动脉粥样硬化》
  14. 睾丸淋巴瘤【疾病大全】
  15. 高脂血症《常见中老年疾病防治》
  16. 睾丸扭转【疾病大全】
  17. 高脂蛋白血症Ⅴ型【疾病大全】
  18. 睾丸女性化【疾病大全】
  19. 高脂蛋白血症Ⅳ型【疾病大全】
  20. 睾丸受浸润【疾病症状】
  21. 高脂蛋白血症Ⅲ型【疾病大全】
  22. 睾丸损伤【疾病大全】
  23. 高脂蛋白血症Ⅱ型【疾病大全】
  24. 睾丸汤【方剂大全】
  25. 高脂蛋白血症Ⅰ型【疾病大全】
  26. 睾丸疼痛【疾病症状】
  27. 高脂蛋白血症【疾病大全】
  28. 睾丸疼痛【疾病症状】
  29. 高脂蛋白血症《老年百病防治》
  30. 睾丸微小【疾病症状】
  1. 睾酮总量《常用化验值及意义》
  2. 睾囊《中医词典》
  3. 睾丸《中医词典》
  4. 睾《中医词典》
  5. 睾丸《组织学与胚胎学》
  6. 睾《中医名词词典》
  7. 睾丸癌《默克家庭诊疗手册》
  8. 睾《经络全书》
  9. 睾丸的内分泌作用《生理学》
  10. 高脂血症的中医食疗《老年食养食疗》
  11. 睾丸的生精作用《生理学》
  12. 高脂血症的饮食调养《老年食养食疗》
  13. 睾丸功能的内分泌调节《组织学与胚胎学》
  14. 高脂血症的监控《动脉粥样硬化》
  15. 睾丸功能的调节《生理学》
  16. 高脂血症《动脉粥样硬化》
  17. 睾丸功能障碍《默克家庭诊疗手册》
  18. 高脂血症《常见中老年疾病防治》
  19. 睾丸和卵巢的发生《组织学与胚胎学》
  20. 高脂血症《默克家庭诊疗手册》
  21. 睾丸间质《组织学与胚胎学》
  22. 高脂蛋白血症《动脉粥样硬化》
  23. 睾丸扭转《默克家庭诊疗手册》
  24. 高脂蛋白血症《生物化学与分子生物学》
  25. 睾丸树胶样肿《病理学》
  26. 高脂蛋白血症《老年百病防治》
  27. 睾丸炎《家庭医学百科-医疗康复篇》
  28. 高脂蛋白血症《临床生物化学》
  29. 睾丸炎《百病自测》
  30. 高者抑之《中医词典》
  31. 睾丸炎《自我调养巧治病》


白细胞分类计数_《常用化验值及意义》_中医杂集_【岐黄之术】

白细胞分类计数（DC）
在线购买《常用化验值及意义》正版书籍

白细胞分类计数（DC）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血一滴在载玻璃片上推成薄血膜。

『正常值范围』

1、嗜中性粒细胞：杆核1—5％；分叶核50—70％。

2、嗜碱性粒细胞：0—1％。

3、嗜酸性粒细胞：0.5—5％。

4、淋巴细胞：20—40％。

5、单核细胞：3—8％。

『临床意义』

1、嗜中性粒细胞：

（1）增多：见于各种化脓性细菌所致的急性传染病（如大叶性肺炎，流性性脑膜炎，败血症等）白喉，烧伤后，大手术后，慢性粒细胞性白血病，急性失血，溶血，组织坏死等。

（2）减少：见于某些细菌感染（如伤寒，副伤寒，结核病等），病毒感染（如肝炎、流行性感冒、麻疹等），原虫感染（如疟疾、黑热病等），再生障碍性贫血，急性粒细胞缺乏症等。

2、嗜酸性粒细胞：

（1）增多：见于变态反应性疾病（如支气管哮喘、药物过敏、荨麻疹、血管神经性水肿、血清病、异体蛋白过敏、枯草热等），寄生虫病（如钩虫、蛔虫、血吸虫、肺吸虫、绦虫等），某些药物的应用（如青霉素、链霉素、磺胺、先锋霉素等），皮肤疾病（如天疱疮、湿疹、剥脱性皮炎、牛皮癣等）；某些血液病，肺浸润嗜性粒细胞增多症（如过敏性肺炎，热代性嗜酸性粒细胞增多症，传染性嗜酸性粒细胞增多症，流行性过敏性呼吸道综合症等）以及肾移植术后的排斥前期等。

（2）减少：见于伤寒，副伤寒，其他感染的早期，以及应激状态和应用肾上腺皮质激素或促肾上腺皮质激素时。

3、嗜碱性粒细胞：

（1）增多：见于慢性粒细胞性白血病，嗜碱性粒细胞性白血病，脾切除后，某些铅，铋，锌金属中毒者，某些用理化因子进行治疗的病人。

（2）减少：不易察觉，目前无临床意义。

4、淋巴细胞

（1）增多：见于风疹，流行性腮腺炎，传染性淋巴细胞增多症，传染性单核细胞增多症，百日咳，结核病，肾移植后排斥前期，淋巴细胞性白血病，白血病淋巴瘤，再生障碍性贫血，巨球蛋白血症等。

（2）减少：见于接触放射线及应用肾上腺皮质激素或促肾上腺皮质激素者等。

5、单核细胞：

（1）增多：见于单核细胞性白血病，何杰金氏病，伤寒，亚急性细菌性心内膜炎，疟疾，黑热病，肺结核等。

（2）减少：一般无临床意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睾酮总量（T）
  • 当前页：白细胞分类计数（DC）
  • 下一页：嗜酸性粒细胞直接计数（EOS）
<<< 返回本书目录
  1. 白细胞分化抗原的应用《细胞和分子免疫学》
  2. 白细胞分类计数（DC）《常用化验值及意义》
  3. 白细胞分化抗原的分类《细胞和分子免疫学》
  4. 白细胞疾病《默克家庭诊疗手册》
  5. 白细胞分化抗原《医学免疫学》
  6. 白细胞减少【疾病症状】
  7. 白细胞分化抗原《细胞和分子免疫学》
  8. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  9. 白细胞的分离《免疫学和免疫学检验》
  10. 白细胞减少症（leukopenia)《血液病学》
  11. 白物神散【方剂大全】
  12. 白细胞减少症和粒细胞缺乏症【疾病大全】
  13. 白芜荑散【方剂大全】
  14. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  15. 白围药【方剂大全】
  16. 白细胞介素的检测《免疫学和免疫学检验》
  17. 白薇圆【方剂大全】
  18. 白细胞尿【疾病症状】
  19. 白薇丸加味【方剂大全】
  20. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  21. 白薇丸【方剂大全】
  22. 白细胞增多【疾病症状】
  23. 白薇汤【方剂大全】
  24. 白细辛【中药大全】
  25. 白薇十味丸【方剂大全】
  26. 白虾《滇南本草》
  27. 白薇散【方剂大全】
  28. 白仙茅【中药大全】
  29. 白薇煎【方剂大全】
  30. 白鲜《本草图经》
  1. 白细胞分类计数《常用化验值及意义》
  2. 白细胞分类计数《临床基础检验学》
  3. 白细胞及上皮细胞《常用化验值及意义》
  4. 白细胞分化抗原的应用《细胞和分子免疫学》
  5. 白细胞疾病《默克家庭诊疗手册》
  6. 白细胞分化抗原的分类《细胞和分子免疫学》
  7. 白细胞计数《临床基础检验学》
  8. 白细胞分化抗原《医学免疫学》
  9. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  10. 白细胞分化抗原《细胞和分子免疫学》
  11. 白细胞减少症《血液病学》
  12. 白细胞的作用《病理生理学》
  13. 白细胞减少症和粒细胞缺乏症《血液病学》
  14. 白细胞的渗出和吞噬作用《病理学》
  15. 白细胞介素《免疫学和免疫学检验》
  16. 白细胞的免疫荧光标记技术《实用免疫细胞与核酸》
  17. 白细胞介素《药理学》
  18. 白细胞的分离《免疫学和免疫学检验》
  19. 白细胞介素《细胞和分子免疫学》
  20. 白细胞《组织学与胚胎学》
  21. 白细胞介素《医学免疫学》
  22. 白细胞《常用化验值及意义》
  23. 白细胞介素1《免疫学和免疫学检验》
  24. 白雾《中医词典》
  25. 白细胞介素1《免疫学和免疫学检验》
  26. 白巫术中的医药活动《中国医学通史》
  27. 白细胞介素的检测《免疫学和免疫学检验》
  28. 白乌茶《茶饮保健》
  29. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  30. 白沃秘方《华佗神方》
  31. 白细胞生理《生理学》


嗜酸性粒细胞直接计数_《常用化验值及意义》_中医杂集_【岐黄之术】

嗜酸性粒细胞直接计数（EOS）
在线购买《常用化验值及意义》正版书籍

嗜酸性粒细胞直接计数（EOS）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血20毫升，注入盛有嗜好酸性细胞稀释液中，混匀。

『正常值范围』

（00.05-00.3）*109/L

『临床意义』

增高：支气管哮喘,荨麻疹,湿疹,寄生虫病,何杰金氏病,慢性粒细胞性白血病,阿狄森病病,西蒙病,席汉病.

降低：使用糖皮质激素,柯兴综合征,再生障碍性贫血,粒细胞减少症.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白细胞分类计数（DC）
  • 当前页：嗜酸性粒细胞直接计数（EOS）
  • 下一页：红细胞（RBC）
<<< 返回本书目录
  1. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  2. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  3. 嗜酸性粒细胞增多【疾病症状】
  4. 嗜酸性脓疱性毛囊炎【疾病大全】
  5. 嗜酸性粒细胞性膀胱炎【疾病大全】
  6. 嗜酸性细胞增多症【疾病大全】
  7. 嗜酸性粒细胞白血病【疾病大全】
  8. 嗜酸性腺瘤【疾病大全】
  9. 嗜酸性筋膜炎【疾病大全】
  10. 嗜卧《古今医案按》
  11. 嗜酸细胞增加【疾病症状】
  12. 嗜卧《普济方·针灸》
  13. 嗜酸细胞增多性复发性肉芽肿皮炎【疾病大全】
  14. 嗜卧《针灸资生经》
  15. 嗜酸细胞增多性非变态反应性鼻炎【疾病大全】
  16. 嗜卧部《本草易读》
  17. 嗜酸细胞性胃肠炎【疾病大全】
  18. 嗜卧少力【方剂主治】
  19. 嗜酸粒细胞增多症【疾病大全】
  20. 嗜心性病毒感染【疾病症状】
  21. 嗜睡症【疾病大全】
  22. 嗜血流感杆菌的皮肤感染【疾病大全】
  23. 嗜睡【疾病症状】
  24. 嗜盐【疾病症状】
  25. 嗜睡《赵绍琴临证验案精选》
  26. 嗜异性凝集试验（HAT）《常用化验值及意义》
  27. 嗜水气单胞菌感染【疾病大全】
  28. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  29. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  30. 匙羹藤【中药大全】
  1. 嗜酸性粒细胞直接计数《常用化验值及意义》
  2. 嗜酸性粒细胞计数《临床基础检验学》
  3. 嗜酸性肉芽种《病理学》
  4. 嗜酸性粒细胞《免疫学和免疫学检验》
  5. 嗜酸性细胞《组织学与胚胎学》
  6. 嗜酸性肺炎《默克家庭诊疗手册》
  7. 嗜卧《中医词典》
  8. 嗜酸粒细胞增多《默克家庭诊疗手册》
  9. 嗜卧《普济方·针灸》
  10. 嗜睡辨病《常见病自测》
  11. 嗜卧《古今医案按》
  12. 嗜睡《赵绍琴临证验案精选》
  13. 嗜卧《针灸资生经》
  14. 嗜偏食《中医词典》
  15. 嗜卧部《本草易读》
  16. 嗜眠候《诸病源候论》
  17. 嗜卧欲寐《中医词典》
  18. 嗜眠候《巢氏病源补养宣导法》
  19. 嗜血杆菌感染《默克家庭诊疗手册》
  20. 嗜眠《杂病广要》
  21. 嗜盐菌食物中毒的急救《现代院外急救手册》
  22. 嗜酒丧身《寿世保元》
  23. 嗜异《中医词典》
  24. 嗜碱性粒细胞计数《临床基础检验学》
  25. 嗜异性凝集试验《常用化验值及意义》
  26. 嗜碱性点彩红细胞计数《常用化验值及意义》
  27. 嗜异性凝集吸收试验《常用化验值及意义》
  28. 嗜碱性点彩红细胞计数《常用化验值及意义》
  29. 嗜欲苦药《脉诀汇辨》
  30. 嗜铬细胞瘤《泌尿外科学》
  31. 噬菌体《医学微生物学》


红细胞_《常用化验值及意义》_中医杂集_【岐黄之术】

红细胞（RBC）
在线购买《常用化验值及意义》正版书籍

红细胞（RBC）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血压计10毫升，注入盛有2亳升生理盐水的试管内，充分混匀。

『正常值范围』

男性:（4-5）*1012/L;

女性:（3.5-4.5）*1012/L;

『临床意义』

增高：真性红细胞增多症,严重脱水,肺原性心脏病,先天性心脏病,高山地区的居民,严重烧伤,休克等.

降低：贫血,出血

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜酸性粒细胞直接计数（EOS）
  • 当前页：红细胞（RBC）
  • 下一页：血红蛋白（Hb）
<<< 返回本书目录
  1. 红五加【中药大全】
  2. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  3. 红丸子【方剂大全】
  4. 红细胞呈钱串状【疾病症状】
  5. 红外线伤【疾病大全】
  6. 红细胞的代谢《生物化学与分子生物学》
  7. 红外线疗法（Infrared radiation therapy）《理疗学》
  8. 红细胞分布宽度偏低【疾病症状】
  9. 红土子皮【中药大全】
  10. 红细胞分布宽度偏高【疾病症状】
  11. 红土子【中药大全】
  12. 红细胞畸形【疾病症状】
  13. 红头小仙【中药大全】
  14. 红细胞畸形【疾病症状】
  15. 红头翁【中药大全】
  16. 红细胞免疫功能种种《免疫与健康》
  17. 红头草【中药大全】
  18. 红细胞免疫异常的有关疾病《免疫与健康》
  19. 红铜片【方剂大全】
  20. 红细胞偏低【疾病症状】
  21. 红铜片《外科传薪集》
  22. 红细胞平均厚度（MCT）《常用化验值及意义》
  23. 红铁泡刺【中药大全】
  24. 红细胞平均体积（MCV）《常用化验值及意义》
  25. 红苕母子【中药大全】
  26. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  27. 红田乌草【中药大全】
  28. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  29. 红天葵【中药大全】
  30. 红细胞平均直径（MCD）《常用化验值及意义》
  1. 红细胞《常用化验值及意义》
  2. 红痿舌《中医词典》
  3. 红细胞《组织学与胚胎学》
  4. 红丸子《瘴疟指南》
  5. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  6. 红丸子《仁术便览》
  7. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  8. 红丸子《医方考》
  9. 红细胞沉降率《临床基础检验学》
  10. 红丸子《医方考》
  11. 红细胞的机械性破坏《默克家庭诊疗手册》
  12. 红丸子《太平惠民和剂局方》
  13. 红细胞的破坏《生理学》
  14. 红丸子《三因极一病证方论》
  15. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  16. 红丸子《三因极一病证方论》
  17. 红细胞计数《临床基础检验学》
  18. 红外线穴位照射法《中医词典》
  19. 红细胞免疫功能种种《免疫与健康》
  20. 红外线疗法《理疗学》
  21. 红细胞免疫异常的有关疾病《免疫与健康》
  22. 红臀《中医词典》
  23. 红细胞平均厚度《常用化验值及意义》
  24. 红铜片《外科传薪集》
  25. 红细胞平均体积《常用化验值及意义》
  26. 红餂（tiǎn舔）舌《中医词典》
  27. 红细胞平均血红蛋白量《常用化验值及意义》
  28. 红藤《中药学》
  29. 红细胞平均血红蛋白浓度《常用化验值及意义》
  30. 红糖《本草易读》
  31. 红细胞平均直径《常用化验值及意义》


血红蛋白_《常用化验值及意义》_中医杂集_【岐黄之术】

血红蛋白（Hb）
在线购买《常用化验值及意义》正版书籍

血红蛋白（Hb）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血压计20毫升，注入盛有5毫升文齐氏稀释液的试管内，充分混匀。

『正常值范围』

男性:（120-150）g/L;

女性:（105-135）g/L

『临床意义』

增高：真性红细胞增多症,严重脱水,肺原性心脏病,先天性心脏病,高山地区的居民,严重烧伤,休克等.

降低：贫血,出血

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红细胞（RBC）
  • 当前页：血红蛋白（Hb）
  • 下一页：白细胞（WBC）
<<< 返回本书目录
  1. 血汗《本草纲目》完整版
  2. 血红蛋白C病【疾病大全】
  3. 血寒论外方《妇人规》
  4. 血红蛋白D病【疾病大全】
  5. 血寒经迟《景岳全书》
  6. 血红蛋白E病【疾病大全】
  7. 血寒经迟《妇人规》
  8. 血红蛋白M病【疾病大全】
  9. 血海穴【下肢内侧穴位】
  10. 血红蛋白尿【疾病症状】
  11. 血灌瞳入歌《医宗金鉴》
  12. 血红蛋白尿症《基因与疾病》
  13. 血灌瞳仁歌《眼科心法要诀》
  14. 血忌(一首)《医经国小》
  15. 血灌瞳人外障《秘传眼科龙木论》
  16. 血忌歌《针灸大全》
  17. 血灌瞳人《银海精微》
  18. 血忌歌《针灸聚英》
  19. 血管周细胞瘤【疾病大全】
  20. 血痂【疾病症状】
  21. 血管痣【疾病症状】
  22. 血见愁【中药大全】
  23. 血管脂肪瘤【疾病大全】
  24. 血见愁老鹳草【中药大全】
  25. 血管增生【疾病症状】
  26. 血见黑则止《济阴纲目》
  27. 血管杂音【疾病症状】
  28. 血箭《外科大成》
  29. 血管运动性鼻炎【疾病大全】
  30. 血箭《血证论》
  1. 血红蛋白《常用化验值及意义》
  2. 血汗（一名脉溢。）《外科证治全书》
  3. 血红蛋白C，SC及E病《默克家庭诊疗手册》
  4. 血汗《中医词典》
  5. 血红蛋白病《医学遗传学基础》
  6. 血寒月经过少《中医词典》
  7. 血红蛋白病的分类和分子基础《医学遗传学基础》
  8. 血寒论外方《妇人规》
  9. 血红蛋白测定《临床基础检验学》
  10. 血寒经行后期《中医词典》
  11. 血红蛋白分子病《临床生物化学》
  12. 血寒经迟《妇人规》
  13. 血红蛋白尿症《基因与疾病》
  14. 血寒经迟《中医词典》
  15. 血红蛋白异常《默克家庭诊疗手册》
  16. 血寒经迟《景岳全书》
  17. 血红素的合成通路（过程）《生物化学与分子生物学》
  18. 血寒《中医词典》
  19. 血红素的生物合成《生物化学与分子生物学》
  20. 血海太热血崩《傅青主女科》
  21. 血红素合成的调节《生物化学与分子生物学》
  22. 血海败《中医词典》
  23. 血黄《中医词典》
  24. 血海《针灸学》
  25. 血会《中医词典》
  26. 血海《中医词典》
  27. 血积《中医词典》
  28. 血海《中医名词词典》
  29. 血积《金匮翼》
  30. 血海《针灸大成》
  31. 血积肝伤《金匮翼》


白细胞_《常用化验值及意义》_中医杂集_【岐黄之术】

白细胞（WBC）
在线购买《常用化验值及意义》正版书籍

白细胞（WBC）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血压计20毫升，注入盛有白细胞稀释液0.38亳升的小试管内，充分混匀。

『正常值范围』

（4-10）*109/L

『临床意义』

升高：各种细胞感染,炎症,严重烧伤.明显升高时应除外白血病.

降低：白细胞减少症,脾功能亢进,造血功能障碍,放射线,药物,化学毒素等引起骨髓抑制,疟疾,伤寒,病毒感染,副伤寒.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血红蛋白（Hb）
  • 当前页：白细胞（WBC）
  • 下一页：血沉（ESR）
<<< 返回本书目录
  1. 白物神散【方剂大全】
  2. 白细胞的分离《免疫学和免疫学检验》
  3. 白芜荑散【方剂大全】
  4. 白细胞分化抗原《细胞和分子免疫学》
  5. 白围药【方剂大全】
  6. 白细胞分化抗原《医学免疫学》
  7. 白薇圆【方剂大全】
  8. 白细胞分化抗原的分类《细胞和分子免疫学》
  9. 白薇丸加味【方剂大全】
  10. 白细胞分化抗原的应用《细胞和分子免疫学》
  11. 白薇丸【方剂大全】
  12. 白细胞分类计数（DC）《常用化验值及意义》
  13. 白薇汤【方剂大全】
  14. 白细胞疾病《默克家庭诊疗手册》
  15. 白薇十味丸【方剂大全】
  16. 白细胞减少【疾病症状】
  17. 白薇散【方剂大全】
  18. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  19. 白薇煎【方剂大全】
  20. 白细胞减少症（leukopenia)《血液病学》
  21. 白薇膏【方剂大全】
  22. 白细胞减少症和粒细胞缺乏症【疾病大全】
  23. 白薇【中药大全】
  24. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  25. 白薇《本草纲目》图文版
  26. 白细胞介素的检测《免疫学和免疫学检验》
  27. 白薇《证类本草》
  28. 白细胞尿【疾病症状】
  29. 白薇《长沙药解》
  30. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  1. 白细胞《常用化验值及意义》
  2. 白雾《中医词典》
  3. 白细胞《组织学与胚胎学》
  4. 白巫术中的医药活动《中国医学通史》
  5. 白细胞的分离《免疫学和免疫学检验》
  6. 白乌茶《茶饮保健》
  7. 白细胞的免疫荧光标记技术《实用免疫细胞与核酸》
  8. 白沃秘方《华佗神方》
  9. 白细胞的渗出和吞噬作用《病理学》
  10. 白翁止痢茶《茶饮保健》
  11. 白细胞的作用《病理生理学》
  12. 白为寒《中医词典》
  13. 白细胞分化抗原《细胞和分子免疫学》
  14. 白薇丸《博济方》
  15. 白细胞分化抗原《医学免疫学》
  16. 白薇丸《明目至宝》
  17. 白细胞分化抗原的分类《细胞和分子免疫学》
  18. 白薇丸《太平惠民和剂局方》
  19. 白细胞分化抗原的应用《细胞和分子免疫学》
  20. 白薇丸《备急千金要方》
  21. 白细胞分类计数《临床基础检验学》
  22. 白薇汤《普济本事方》
  23. 白细胞分类计数《常用化验值及意义》
  24. 白薇汤《妇人大全良方》
  25. 白细胞及上皮细胞《常用化验值及意义》
  26. 白薇芍药散《三因极一病证方论》
  27. 白细胞疾病《默克家庭诊疗手册》
  28. 白薇芍茶《茶饮保健》
  29. 白细胞计数《临床基础检验学》
  30. 白薇散方《备急千金要方》
  31. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》


血沉_《常用化验值及意义》_中医杂集_【岐黄之术】

血沉（ESR）
在线购买《常用化验值及意义》正版书籍

血沉（ESR）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉血压计1.6亳升，注入含有3.8％枸椽酸钠溶液化豪升的试管内，混匀。

『正常值范围』

男性:（0-15）mm/h

女性:（0-20）mm/h

『临床意义』

增快：急性炎症,结缔组织病,严重贫血,恶性肿瘤,结核病.

减慢：红细胞增多症,脱水.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白细胞（WBC）
  • 当前页：血沉（ESR）
  • 下一页：C－太
<<< 返回本书目录
  1. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  2. 血沉（ESR）《常用化验值及意义》
  3. 血常规《常用化验值及意义》
  4. 血沉增快【疾病症状】
  5. 血槽风门主论《疡医大全》
  6. 血沉增速【疾病症状】
  7. 血参【中药大全】
  8. 血出不止【方剂主治】
  9. 血参《滇南本草》
  10. 血当归【中药大全】
  11. 血不止论外方《妇人规》
  12. 血党【中药大全】
  13. 血不止《证治准绳·女科》
  14. 血道播散【疾病症状】
  15. 血不止《女科证治准绳》
  16. 血榧【中药大全】
  17. 血不下《证治准绳·女科》
  18. 血分水分《女科撮要》
  19. 血不下《女科证治准绳》
  20. 血分水分总括《妇科心法要诀》
  21. 血卟啉病性周围神经病【疾病大全】
  22. 血分水分总括《医宗金鉴》
  23. 血卟啉病【疾病大全】
  24. 血分证治《妇科心法要诀》
  25. 血病诸候（凡九论）《诸病源候论》
  26. 血分证治《医宗金鉴》
  27. 血病诸候《巢氏病源补养宣导法》
  28. 血风《女科切要》
  29. 血病论《银海指南》
  30. 血风疮《女科撮要》
  1. 血沉《常用化验值及意义》
  2. 血超氧化物歧化酶《常用化验值及意义》
  3. 血愁《中医词典》
  4. 血槽风门主论《疡医大全》
  5. 血疮候《诸病源候论》
  6. 血参《滇南本草》
  7. 血疸《中医词典》
  8. 血不止论外方《妇人规》
  9. 血疔《中医词典》
  10. 血不止《女科证治准绳》
  11. 血疔血出不止《奇效简便良方》
  12. 血不止《证治准绳·女科》
  13. 血蛾《中医词典》
  14. 血不养筋《中医词典》
  15. 血分《中医词典》
  16. 血不下《女科证治准绳》
  17. 血分发热《症因脉治》
  18. 血不下《证治准绳·女科》
  19. 血分寒《卫生宝鉴》
  20. 血不归经《正体类要》
  21. 血分候《诸病源候论》
  22. 血不归经《中医词典》
  23. 血分热《卫生宝鉴》
  24. 血不归经《傅青主男科》
  25. 血分热毒《中医名词词典》
  26. 血不归经《中医名词词典》
  27. 血分水分《冯氏锦囊秘录》
  28. 血卟啉症《医学遗传学基础》
  29. 血分水分《女科精要》
  30. 血病论《银海指南》
  31. 血分水分《女科撮要》


C－太_《常用化验值及意义》_中医杂集_【岐黄之术】

C－太

C－太

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

成人<=4.0μg／L>60岁男1.5～5.0μg／L女1.4～5.5μg／L

『临床意义』

Ｃ－太测定主要用于评价内源性胰岛素分泌功能，尤其适合于在应用了解外源性胰岛素，存在胰岛素抵抗或抗体时，了解肝灭活胰岛素差异所致的外周血胰岛素的升降情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血沉（ESR）
  • 当前页：C－太
  • 下一页：糖化血红蛋白；血红蛋白A1C
<<< 返回本书目录
  1. C－太《常用化验值及意义》
  2. DF-2败血症的皮肤表现【疾病大全】
  3. CT与MRI诊断《医学影像学》
  4. DNA的变性与复性《实用免疫细胞与核酸》
  5. CT检查法概论《放射诊断学》
  6. DNA的二级结构与功能《生物化学与分子生物学》
  7. CT机基本结构和工作原理《放射诊断学》
  8. DNA的复制《生物化学与分子生物学》
  9. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  10. DNA的克隆《动脉粥样硬化》
  11. Creutzfeldt-Jakob病【疾病大全】
  12. DNA的克隆与序列测定《动脉粥样硬化》
  13. CO2潴留【疾病症状】
  14. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  15. CM1神经节苷脂贮积症【疾病大全】
  16. DNA的三级结构与功能《生物化学与分子生物学》
  17. Chance骨折【疾病大全】
  18. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  19. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  20. DNA的损伤与修复《生物化学与分子生物学》
  21. CD4+T细胞介导的细胞免疫《医学免疫学》
  22. DNA的序列测定《动脉粥样硬化》
  23. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  24. DNA的一级结构与功能《生物化学与分子生物学》
  25. Castleman病【疾病大全】
  26. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  27. C5功能不全综合征【疾病大全】
  28. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  29. B细胞功能的检测《免疫学和免疫学检验》
  30. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  1. C－太《常用化验值及意义》
  2. CT诊断的临床应用《医学影像学》
  3. D《金匮悬解》
  4. CT诊断《医学影像学》
  5. Ｄ《四圣心源》
  6. CT诊断《医学影像学》
  7. Ｄ《四圣悬枢》
  8. CT与MRI诊断《医学影像学》
  9. D《生理学》
  10. CT与MRI诊断《医学影像学》
  11. D《医学统计学》
  12. CT与MRI诊断《医学影像学》
  13. D《医学遗传学基础》
  14. CT与MRI诊断《医学影像学》
  15. D《传染病》
  16. CT图像特点《医学影像学》
  17. Dandy–Walker氏综合征《神经精神疾病诊断学》
  18. CT图像《放射诊断学》
  19. DEAE纤维素柱层析法《实用免疫细胞与核酸》
  20. CT检查技术《医学影像学》
  21. Dejerine-Klumpke氏综合征《神经精神疾病诊断学》
  22. CT检查法概论《放射诊断学》
  23. DNA《实用免疫细胞与核酸》
  24. CT检查《家庭医学百科-家庭护理篇》
  25. DNA变性《实用免疫细胞与核酸》
  26. CT机的基本结构《放射诊断学》
  27. DNA超螺旋《生物化学与分子生物学》
  28. CT机的发展和类型《放射诊断学》
  29. DNA的半保留复制《生物化学与分子生物学》
  30. CT分析与诊断《医学影像学》
  31. DNA的变性、复性与分子杂交《生物化学与分子生物学》


糖化血红蛋白；血红蛋白A1C_《常用化验值及意义》_中医杂集_【岐黄之术】

糖化血红蛋白；血红蛋白A1C

糖化血红蛋白；血红蛋白A1C

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

电泳法占Hb总量的0.056～0.075柱层析法占Hb总量的0.06～0.09高压液相色谱法HbA1a0.016HbA1b0.008HbA1c0.03～0.06

『临床意义』

增高：外周血中糖化血红蛋白含量，在未控制的糖尿病人较正常人高２～５倍，控制病情后并不迅速下降。测定ＧＨｂＡ1c可以了解糖尿病人在４～８周前的血糖控制情况。此外，用含葡萄糖的透析液作血透的慢性肾衰病人，地中海贫血和白血病病人亦增高。降低：溶血性及失血性贫血，慢性肾衰，慢性持续性低血糖症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：C－太
  • 当前页：糖化血红蛋白；血红蛋白A1C
  • 下一页：胰岛素
<<< 返回本书目录
  1. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  2. 糖基血红蛋白（GHb）《常用化验值及意义》
  3. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  4. 糖基血浆蛋白（GPP）《常用化验值及意义》
  5. 糖代谢异常伴发的精神障碍【疾病大全】
  6. 糖激素依赖【疾病症状】
  7. 糖代谢紊乱【疾病症状】
  8. 糖煎散【方剂大全】
  9. 糖代谢紊乱《临床生物化学》
  10. 糖饯加味红枣【方剂大全】
  11. 糖代谢的先天性异常《临床生物化学》
  12. 糖姜饼【方剂大全】
  13. 糖醋马齿苋【方剂大全】
  14. 糖芥【中药大全】
  15. 糖茶藨【中药大全】
  16. 糖橘红【中药大全】
  17. 糖贝饮【方剂大全】
  18. 糖卷果《保健药膳》
  19. 糖《食物疗法》
  20. 糖类《医用化学》
  21. 溏泻《扁鹊心书》
  22. 糖类皮质激素分泌过多【疾病症状】
  23. 溏泄《针灸资生经》
  24. 糖类皮质激素分泌过少 【疾病症状】
  25. 溏泄《普济方·针灸》
  26. 糖蜜红茶饮【方剂大全】
  27. 溏泄《秘传证治要诀及类方》
  28. 糖耐量降低【疾病症状】
  29. 塘虱鱼【中药大全】
  30. 糖尿【疾病症状】
  1. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  2. 糖和脂肪代谢《病理生理学》
  3. 糖基血红蛋白《常用化验值及意义》
  4. 糖分解代谢途径的先天异常《临床生物化学》
  5. 糖基血浆蛋白《常用化验值及意义》
  6. 糖的主要生理功能《生物化学与分子生物学》
  7. 糖煎散《明目至宝》
  8. 糖的重要生理作用《临床生物化学》
  9. 糖浆剂《医院药学》
  10. 糖的有氧氧化《生物化学与分子生物学》
  11. 糖酵解《生物化学与分子生物学》
  12. 糖的吸收《生理学》
  13. 糖酵解的调节《生物化学与分子生物学》
  14. 糖的分解代谢《生物化学与分子生物学》
  15. 糖酵解过程《生物化学与分子生物学》
  16. 糖蛋白分泌细胞《组织学与胚胎学》
  17. 糖酵解及其生理意义《生物化学与分子生物学》
  18. 糖代谢障碍《生物化学与分子生物学》
  19. 糖酵解途径《生物化学与分子生物学》
  20. 糖代谢障碍《默克家庭诊疗手册》
  21. 糖卷果《保健药膳》
  22. 糖代谢紊乱《临床生物化学》
  23. 糖类《医用化学》
  24. 糖代谢特点《临床生物化学》
  25. 糖类抗原标志物《临床生物化学》
  26. 糖代谢的先天性异常《临床生物化学》
  27. 糖蜜红茶饮《食物疗法》
  28. 糖代谢《病理学》
  29. 糖尿病《基因与疾病》
  30. 糖不耐受症《默克家庭诊疗手册》
  31. 糖尿病《默克家庭诊疗手册》


胰岛素_《常用化验值及意义》_中医杂集_【岐黄之术】

胰岛素

胰岛素

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

新生儿3～20mIU／L成人6～24mIU／L>60岁6～35mIU／L

『临床意义』

增加：胰岛素瘤，ＮＩＤＤＭ，自身免疫性胰岛素综合征（自身免疫性胰岛素受体抗体和胰岛素抗体综合征），肝病，肢端肥大症，柯兴综合征，强直性肌营养不良症，遗传性果糖及半乳糖不耐受症，肥胖症等。降低：ＩＤＤＭ，垂体前叶功能减退症，胰腺炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糖化血红蛋白；血红蛋白A1C
  • 当前页：胰岛素
  • 下一页：胰岛素原
<<< 返回本书目录
  1. 胰岛素《药理学》
  2. 胰岛素抵抗与代谢综合征【疾病大全】
  3. 胰岛素《常用化验值及意义》
  4. 胰岛素及口服降血糖药　制剂及用法《药理学》
  5. 胰岛疾病《病理学》
  6. 胰岛素瘤【疾病大全】
  7. 胰岛功能性β细胞瘤【疾病大全】
  8. 胰岛素原《常用化验值及意义》
  9. 胰岛《生理学》
  10. 胰岛细胞类癌【疾病大全】
  11. 胰胆汁综合征【疾病大全】
  12. 胰岛细胞破坏【疾病症状】
  13. 胰胆管合流异常综合征【疾病大全】
  14. 胰多肽瘤【疾病大全】
  15. 栘枍【中药大全】
  16. 胰高糖素瘤综合征【疾病大全】
  17. 栘依果【中药大全】
  18. 胰高血糖素《常用化验值及意义》
  19. 栘依【中药大全】
  20. 胰高血糖素瘤【疾病大全】
  21. 宜用药味列后《重楼玉钥续编》
  22. 胰楞丸【方剂大全】
  23. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  24. 胰瘘【疾病大全】
  25. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  26. 胰酶分泌或排出量降低【疾病症状】
  27. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  28. 胰石病【疾病大全】
  29. 宜消导论《伤寒大白》
  30. 胰石症【疾病大全】
  1. 胰岛素《常用化验值及意义》
  2. 胰岛素《医院药学》
  3. 胰岛素《生理学》
  4. 胰岛《生理学》
  5. 胰岛素《药理学》
  6. 胰《人体解剖学》
  7. 胰岛素的生物学作用《生理学》
  8. 胰《中医词典》
  9. 胰岛素分泌的调节《生理学》
  10. 胰《医学影像学》
  11. 胰岛素瘤《默克家庭诊疗手册》
  12. 宜用药味列后《重楼玉钥续编》
  13. 胰岛素原《常用化验值及意义》
  14. 宜用火者《幼幼集成》
  15. 胰岛细胞抗体（Isletcell antibady, ICAb）的检测《实用免疫细胞与核酸》
  16. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  17. 胰岛细胞瘤《病理学》
  18. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  19. 胰岛细胞瘤《实用免疫细胞与核酸》
  20. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  21. 胰高血糖的主要作用《生理学》
  22. 宜消导论《伤寒大白》
  23. 胰高血糖素《常用化验值及意义》
  24. 宜温经论《伤寒大白》
  25. 胰高血糖素《生理学》
  26. 宜吐法论《伤寒大白》
  27. 胰高血糖素分泌的调节《生理学》
  28. 宜吐《备急千金要方》
  29. 胰高血糖素瘤《默克家庭诊疗手册》
  30. 宜食诸物《痰火点雪》
  31. 胰十二指肠下动脉《人体解剖学》


胰岛素原_《常用化验值及意义》_中医杂集_【岐黄之术】

胰岛素原

胰岛素原

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

<0.2μg／L或<0.3IRI总量

『临床意义』

增加：胰岛素瘤，变异胰岛素血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胰岛素
  • 当前页：胰岛素原
  • 下一页：胰高血糖素
<<< 返回本书目录
  1. 胰岛素原《常用化验值及意义》
  2. 胰岛细胞类癌【疾病大全】
  3. 胰岛素瘤【疾病大全】
  4. 胰岛细胞破坏【疾病症状】
  5. 胰岛素及口服降血糖药　制剂及用法《药理学》
  6. 胰多肽瘤【疾病大全】
  7. 胰岛素抵抗与代谢综合征【疾病大全】
  8. 胰高糖素瘤综合征【疾病大全】
  9. 胰岛素《药理学》
  10. 胰高血糖素《常用化验值及意义》
  11. 胰岛素《常用化验值及意义》
  12. 胰高血糖素瘤【疾病大全】
  13. 胰岛疾病《病理学》
  14. 胰楞丸【方剂大全】
  15. 胰岛功能性β细胞瘤【疾病大全】
  16. 胰瘘【疾病大全】
  17. 胰岛《生理学》
  18. 胰酶分泌或排出量降低【疾病症状】
  19. 胰胆汁综合征【疾病大全】
  20. 胰石病【疾病大全】
  21. 胰胆管合流异常综合征【疾病大全】
  22. 胰石症【疾病大全】
  23. 栘枍【中药大全】
  24. 胰石阻塞【疾病症状】
  25. 栘依果【中药大全】
  26. 胰腺《放射诊断学》
  27. 栘依【中药大全】
  28. 胰腺《胃肠动力检查手册》
  29. 宜用药味列后《重楼玉钥续编》
  30. 胰腺《组织学与胚胎学》
  1. 胰岛素原《常用化验值及意义》
  2. 胰岛素瘤《默克家庭诊疗手册》
  3. 胰岛细胞抗体（Isletcell antibady, ICAb）的检测《实用免疫细胞与核酸》
  4. 胰岛素分泌的调节《生理学》
  5. 胰岛细胞瘤《病理学》
  6. 胰岛素的生物学作用《生理学》
  7. 胰岛细胞瘤《实用免疫细胞与核酸》
  8. 胰岛素《药理学》
  9. 胰高血糖的主要作用《生理学》
  10. 胰岛素《生理学》
  11. 胰高血糖素《常用化验值及意义》
  12. 胰岛素《常用化验值及意义》
  13. 胰高血糖素《生理学》
  14. 胰岛素《医院药学》
  15. 胰高血糖素分泌的调节《生理学》
  16. 胰岛《生理学》
  17. 胰高血糖素瘤《默克家庭诊疗手册》
  18. 胰《人体解剖学》
  19. 胰十二指肠下动脉《人体解剖学》
  20. 胰《中医词典》
  21. 胰腺《放射诊断学》
  22. 胰《医学影像学》
  23. 胰腺《胃肠动力检查手册》
  24. 宜用药味列后《重楼玉钥续编》
  25. 胰腺《默克家庭诊疗手册》
  26. 宜用火者《幼幼集成》
  27. 胰腺《人体解剖学》
  28. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  29. 胰腺《组织学与胚胎学》
  30. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  31. 胰腺《消化病学》


胰高血糖素_《常用化验值及意义》_中医杂集_【岐黄之术】

胰高血糖素

胰高血糖素

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

30～210ng／L

『临床意义』

增高：胰高血糖素瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胰岛素原
  • 当前页：胰高血糖素
  • 下一页：白带
<<< 返回本书目录
  1. 胰高血糖素《常用化验值及意义》
  2. 胰高血糖素瘤【疾病大全】
  3. 胰高糖素瘤综合征【疾病大全】
  4. 胰楞丸【方剂大全】
  5. 胰多肽瘤【疾病大全】
  6. 胰瘘【疾病大全】
  7. 胰岛细胞破坏【疾病症状】
  8. 胰酶分泌或排出量降低【疾病症状】
  9. 胰岛细胞类癌【疾病大全】
  10. 胰石病【疾病大全】
  11. 胰岛素原《常用化验值及意义》
  12. 胰石症【疾病大全】
  13. 胰岛素瘤【疾病大全】
  14. 胰石阻塞【疾病症状】
  15. 胰岛素及口服降血糖药　制剂及用法《药理学》
  16. 胰腺《放射诊断学》
  17. 胰岛素抵抗与代谢综合征【疾病大全】
  18. 胰腺《胃肠动力检查手册》
  19. 胰岛素《药理学》
  20. 胰腺《组织学与胚胎学》
  21. 胰岛素《常用化验值及意义》
  22. 胰腺癌《基因与疾病》
  23. 胰岛疾病《病理学》
  24. 胰腺癌《家庭医学百科-医疗康复篇》
  25. 胰岛功能性β细胞瘤【疾病大全】
  26. 胰腺癌《自我调养巧治病》
  27. 胰岛《生理学》
  28. 胰腺癌【疾病大全】
  29. 胰胆汁综合征【疾病大全】
  30. 胰腺癌先兆《中医疾病预测》
  1. 胰高血糖素《常用化验值及意义》
  2. 胰高血糖的主要作用《生理学》
  3. 胰高血糖素《生理学》
  4. 胰岛细胞瘤《实用免疫细胞与核酸》
  5. 胰高血糖素分泌的调节《生理学》
  6. 胰岛细胞瘤《病理学》
  7. 胰高血糖素瘤《默克家庭诊疗手册》
  8. 胰岛细胞抗体（Isletcell antibady, ICAb）的检测《实用免疫细胞与核酸》
  9. 胰十二指肠下动脉《人体解剖学》
  10. 胰岛素原《常用化验值及意义》
  11. 胰腺《放射诊断学》
  12. 胰岛素瘤《默克家庭诊疗手册》
  13. 胰腺《胃肠动力检查手册》
  14. 胰岛素分泌的调节《生理学》
  15. 胰腺《默克家庭诊疗手册》
  16. 胰岛素的生物学作用《生理学》
  17. 胰腺《人体解剖学》
  18. 胰岛素《药理学》
  19. 胰腺《组织学与胚胎学》
  20. 胰岛素《生理学》
  21. 胰腺《消化病学》
  22. 胰岛素《常用化验值及意义》
  23. 胰腺癌《基因与疾病》
  24. 胰岛素《医院药学》
  25. 胰腺癌《默克家庭诊疗手册》
  26. 胰岛《生理学》
  27. 胰腺癌《家庭医学百科-医疗康复篇》
  28. 胰《人体解剖学》
  29. 胰腺癌《自我调养巧治病》
  30. 胰《中医词典》
  31. 胰腺癌《病理学》


白带_《常用化验值及意义》_中医杂集_【岐黄之术】

白带

白带

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用阴道扩张器扩张阴道后，以棉签在阴道后穹窿部蘸取取分泌物，一部分涂于清洁干燥的载玻片上，然后将棉签放置有少量生理盐水的试管内（冬天需将试管保温）。

『正常值范围』

白色稀糊状，一般无气味，量多少不等，与雌激素水平高低及生殖器官充血情况有关。月经中期：白带增多，清澈透明，稀薄以鸡蛋清；排卵2—3天后；白带变为混浊粘稠而量少；行经前后：白带往往增多。妊娠期白带较多。

『临床意义』

1、无色透明粘性白带：外观与正常白带基本相似，但最多，常见于应用雌激素药物后。

2、脓性白带：常见于滴虫性阴道炎，慢性宫颈炎，老年性阴道炎，子宫内膜炎，宫腔积脓，阴道异物等。

3、豆腐渣样白带：为霉菌性阴道炎所特有。

4、血性白带：应警惕恶性肿瘤的可能，如宫颈癌，宫体癌等，但某些良性病变，如宫颈息肉，宫内节育器引起的副作用反应，粘膜下肌瘤，老年性阴道炎，重度慢性宫颈炎等也可出现。

5、黄色水样白带：常发于子宫粘膜下肌瘤，子宫颈癌，子宫体癌，输卵管癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胰高血糖素
  • 当前页：白带
  • 下一页：阴道清洁度
<<< 返回本书目录
  1. 白带【疾病症状】
  2. 白带【中药主治】
  3. 白带《女科切要》
  4. 白带【方剂主治】
  5. 白带《回春录》
  6. 白带草【中药大全】
  7. 白带《常用化验值及意义》
  8. 白带丹【方剂大全】
  9. 白带《扁鹊神应针灸玉龙经》
  10. 白带过多【中药主治】
  11. 白大衣高血压【疾病大全】
  12. 白带片【方剂大全】
  13. 白大通丸【方剂大全】
  14. 白带散【方剂大全】
  15. 白葱散【方剂大全】
  16. 白带丸【方剂大全】
  17. 白刺花叶【中药大全】
  18. 白带信号《中医疾病预测》
  19. 白刺花【中药大全】
  20. 白带异常《自我调养巧治病》
  21. 白刺【中药大全】
  22. 白带增多【疾病症状】
  23. 白雌鸡汤【方剂大全】
  24. 白丹《幼幼新书》
  25. 白瓷药散【方剂大全】
  26. 白丹【方剂大全】
  27. 白瓷瓦屑《证类本草》
  28. 白丹方《外台秘要》
  29. 白瓷器《本草纲目》图文版
  30. 白地牛【中药大全】
  1. 白带《常用化验值及意义》
  2. 白带《中医名词词典》
  3. 白带《中医词典》
  4. 白大茶《茶饮保健》
  5. 白带《扁鹊神应针灸玉龙经》
  6. 白瓷屑《新修本草》
  7. 白带《儒门事亲》
  8. 白瓷瓦屑《证类本草》
  9. 白带《回春录》
  10. 白瓷瓦屑《千金翼方》
  11. 白带《奇效简便良方》
  12. 白瓷器《本草易读》
  13. 白带《女科切要》
  14. 白瓷器《本草纲目》
  15. 白带白淫《奇效简便良方》
  16. 白疮药《外科传薪集》
  17. 白带辨病《常见病自测》
  18. 白虫病《中医词典》
  19. 白带第二《竹泉生女科集要》
  20. 白池藕《药性切用》
  21. 白带第三《竹泉生女科集要》
  22. 白沉香散《太平惠民和剂局方》
  23. 白带第一《竹泉生女科集要》
  24. 白肠《中医词典》
  25. 白带腹痛《中医词典》
  26. 白昌《名医别录》
  27. 白带腹痛《竹林女科证治》
  28. 白昌《证类本草》
  29. 白带秘方《华佗神方》
  30. 白昌《新修本草》
  31. 白带丸《仁术便览》


阴道清洁度_《常用化验值及意义》_中医杂集_【岐黄之术】

阴道清洁度

阴道清洁度

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

以棉签在阴道蘸取分泌物，用生理盐水直接涂片。

『正常值范围』

高倍镜检查，以含阴道杆菌，上皮细胞，脓细胞的多少来区别清洁度，I—Ⅱ度为正常，Ⅲ—Ⅳ度为不清洁。

『临床意义』

阴道清洁度是阴道炎症的判断指标，也有助于了解卵巢必腺的分泌机能。阴道炎症时，病原菌或寄生原虫消耗了上皮细胞的糖原，阻碍了阴道杆菌的酵解作用，阴道PH值上升，阴道杆菌逐渐减少甚至消失，致病菌得以大量繁殖，阴道清洁度变差，排聊前期雌激素逐渐增高，阴道上皮增生，糖原增多，阴道杆世界形势因而繁殖增加，阴道PH值减低，杂菌消失，阴道清洁。当卵巢机能不足，上皮细胞生长层次减少（如少女期、经绝后及经前期等）阴道杆菌少，易感染杂菌，因此阴道不清洁。阴道清洁度分为I—Ⅳ度，其中I—Ⅱ度为正常，Ⅲ—Ⅳ度为不清洁。大多数可能为阴道炎，同时常可发现病原菌，阴道霉菌和阴道滴虫等。单纯清洁度增高常见于非特异性阴道炎，阴道清洁度Ⅲ度以上，应进行治疗。在计划生育工作中，如属此类，也应治疗好转后再进行安放避孕环或人工流产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带
  • 当前页：阴道清洁度
  • 下一页：子宫颈粘液
<<< 返回本书目录
  1. 阴道清洁度《常用化验值及意义》
  2. 阴道入口粘膜撕裂【疾病症状】
  3. 阴道前壁膨出【疾病大全】
  4. 阴道上皮内瘤样变【疾病大全】
  5. 阴道平滑肌肉瘤【疾病大全】
  6. 阴道实质性良性肿瘤《临床激光治疗学》
  7. 阴道排液呈黑水样【疾病症状】
  8. 阴道嗜血杆菌性阴道炎【疾病大全】
  9. 阴道排出碎块组织【疾病症状】
  10. 阴道损伤《家庭医学百科-自救互救篇》
  11. 阴道脓性分泌物【疾病症状】
  12. 阴道腺癌【疾病大全】
  13. 阴道黏膜膨胀【疾病症状】
  14. 阴道腺病《临床激光治疗学》
  15. 阴道黏膜膨胀【疾病症状】
  16. 阴道腺病【疾病大全】
  17. 阴道内胚窦瘤【疾病大全】
  18. 阴道斜隔【疾病大全】
  19. 阴道内出现粪质和血性分泌【疾病症状】
  20. 阴道血管肉瘤【疾病大全】
  21. 阴道囊肿《临床激光治疗学》
  22. 阴道血吸虫病【疾病大全】
  23. 阴道美丽筒线虫病【疾病大全】
  24. 阴道血性分泌物【疾病症状】
  25. 阴道毛滴虫病【疾病大全】
  26. 阴道炎《百病自测》
  27. 阴道毛滴虫病《基因诊断与性传播疾病》
  28. 阴道炎《家庭医学百科-医疗康复篇》
  29. 阴道毛滴虫《人体寄生虫学》
  30. 阴道异物【疾病大全】
  1. 阴道清洁度《常用化验值及意义》
  2. 阴道囊肿《临床激光治疗学》
  3. 阴道上皮与卵巢功能的关系《临床基础检验学》
  4. 阴道毛滴虫病《基因诊断与性传播疾病》
  5. 阴道实质性良性肿瘤《临床激光治疗学》
  6. 阴道毛滴虫《人体寄生虫学》
  7. 阴道损伤《家庭医学百科-自救互救篇》
  8. 阴道痉挛《默克家庭诊疗手册》
  9. 阴道脱落细胞检查《临床基础检验学》
  10. 阴道检查《妇产科学》
  11. 阴道腺病《临床激光治疗学》
  12. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  13. 阴道炎《家庭医学百科-医疗康复篇》
  14. 阴道出血的急救《现代院外急救手册》
  15. 阴道炎《百病自测》
  16. 阴道壁膨出《妇产科学》
  17. 阴道炎与外阴炎《默克家庭诊疗手册》
  18. 阴道癌《默克家庭诊疗手册》
  19. 阴道炎症时脱落细胞形态《临床基础检验学》
  20. 阴道《妇产科学》
  21. 阴道异物《急诊医学》
  22. 阴道《组织学与胚胎学》
  23. 阴道正常脱落细胞成分《临床基础检验学》
  24. 阴道《人体解剖学》
  25. 阴道子门《中医妇科学》
  26. 阴道《中医词典》
  27. 阴地厥《证类本草》
  28. 阴旦汤《备急千金要方》
  29. 阴地流泉《中医词典》
  30. 阴疸《中医词典》
  31. 阴地流泉《证类本草》


子宫颈粘液_《常用化验值及意义》_中医杂集_【岐黄之术】

子宫颈粘液

子宫颈粘液

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

用阴道扩张器暴露宫颈，以消毒棉球或棉签将宫颈外口擦净，然后用干燥的长弯钳或棉签伸入宫颈管内0.5cm取取样。取样时应注意：器械要干燥勿损伤宫颈组织，以免引起出血而影响结果。

『临床意义』

月经周期第五至七天：量极少，质稠，混浊，在载片上的干燥标本中，仅见到许多白细胞和不成形的粘液。排卵前期：量逐渐增多，质稀薄而透明，高举时状似蛋清样，拉力增加，可以拉到10cm长左右，结晶从II型发展到I型，即典型的羊齿植物状结晶。排卵后期：量减少，质转稠，透明度明显减低，结晶模糊，非典型，结晶带外侧见椭圆体；到结晶消失时只见椭圆体，月经前期：粘液浓稠，混浊，粘性增加。结晶完全消失，载玻片上只见到排列成行的椭圆体，在月经前第一至第二天，偶有非典型性结晶出现。妊娠期：粘液量少质呈粘稠冻样，可见到从典型的羊齿植物状结晶演变到排列成形的椭圆体的过程，或发现典型椭圆体后持续两个星期以上尚无月经来临，如妊娠期宫颈粘液涂片见不到典型结晶，则提示有先兆流产史者，此次妊娠后，宫颈粘液涂片一直不出现羊齿植物状结晶，表示此次妊娠预后较好。在闭经的病例中，如见到宫颈粘液有正常周期性变化，说明其卵巢功能较好，而闭的原因可能在子宫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴道清洁度
  • 当前页：子宫颈粘液
  • 下一页：高密度脂蛋白胆固醇（HDL-ch）
<<< 返回本书目录
  1. 子宫颈粘液《常用化验值及意义》
  2. 子宫痉挛性狭窄环【疾病症状】
  3. 子宫颈粘膜下肌瘤《临床激光治疗学》
  4. 子宫久冷【方剂主治】
  5. 子宫颈有举痛【疾病症状】
  6. 子宫内翻【疾病大全】
  7. 子宫颈炎《妇产科学》
  8. 子宫内膜癌《家庭医学百科-医疗康复篇》
  9. 子宫颈肉瘤【疾病大全】
  10. 子宫内膜癌【疾病大全】
  11. 子宫颈平滑肌瘤【疾病大全】
  12. 子宫内膜的周期性变化《妇产科学》
  13. 子宫颈扩张【疾病症状】
  14. 子宫内膜梗阻【疾病症状】
  15. 子宫颈疾病《病理学》
  16. 子宫内膜间质肉瘤【疾病大全】
  17. 子宫颈残端癌【疾病大全】
  18. 子宫内膜结核【疾病大全】
  19. 子宫颈变大【疾病症状】
  20. 子宫内膜息肉【疾病大全】
  21. 子宫颈癌《自我调养巧治病》
  22. 子宫内膜异位【疾病症状】
  23. 子宫颈癌《临床激光治疗学》
  24. 子宫内膜异位【疾病大全】
  25. 子宫颈癌《妇产科学》
  26. 子宫内膜异位症《百病自测》
  27. 子宫肌腺病《百病自测》
  28. 子宫内膜异位症《妇产科学》
  29. 子宫肌瘤先兆《中医疾病预测》
  30. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  1. 子宫颈粘液《常用化验值及意义》
  2. 子宫颈粘膜下肌瘤《临床激光治疗学》
  3. 子宫帽（阴道隔膜）《妇产科学》
  4. 子宫颈原位癌《病理学》
  5. 子宫内翻《默克家庭诊疗手册》
  6. 子宫颈炎《妇产科学》
  7. 子宫内膜癌《家庭医学百科-医疗康复篇》
  8. 子宫颈炎《中医词典》
  9. 子宫内膜的周期性变化《妇产科学》
  10. 子宫颈上皮不典型增生《病理学》
  11. 子宫内膜异位症《默克家庭诊疗手册》
  12. 子宫颈的原因《默克家庭诊疗手册》
  13. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  14. 子宫颈癌《妇产科学》
  15. 子宫内膜异位症《百病自测》
  16. 子宫颈癌《病理学》
  17. 子宫内膜异位症《病理学》
  18. 子宫颈癌《自我调养巧治病》
  19. 子宫内膜异位症《妇产科学》
  20. 子宫颈癌《默克家庭诊疗手册》
  21. 子宫内膜增生不孕《古代房中秘方》
  22. 子宫颈癌《临床激光治疗学》
  23. 子宫内膜增生症《病理学》
  24. 子宫颈《组织学与胚胎学》
  25. 子宫内膜周期性变化《组织学与胚胎学》
  26. 子宫肌腺病《百病自测》
  27. 子宫平滑肌兴奋药《药理学》
  28. 子宫肌瘤先兆《中医疾病预测》
  29. 子宫平滑肌抑制药《药理学》
  30. 子宫肌瘤《妇产科学》
  31. 子宫破裂《急诊医学》


高密度脂蛋白胆固醇_《常用化验值及意义》_中医杂集_【岐黄之术】

高密度脂蛋白胆固醇（HDL-ch）
在线购买《常用化验值及意义》正版书籍

高密度脂蛋白胆固醇（HDL-ch）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血1ml，不抗凝。

『正常值范围』

男：0.64—1.9mmol/L或2.49—74mg/dl。女：0.73—2.0mmol/L或28.3—78mg/dl。

『临床意义』

降低：冠心病，高脂血症，肝硬化，糖尿病，慢性肾功能不全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫颈粘液
  • 当前页：高密度脂蛋白胆固醇（HDL-ch）
  • 下一页：血清ApoA-I@@/ApoB比值
<<< 返回本书目录
  1. 高密度脂蛋白代谢《动脉粥样硬化》
  2. 高密度脂蛋白胆固醇（HDL-ch）《常用化验值及意义》
  3. 高泌乳素血症【疾病大全】
  4. 高免疫球蛋白E综合征【疾病大全】
  5. 高锰酸钾中毒【疾病大全】
  6. 高钠血症【疾病症状】
  7. 高镁血症【疾病大全】
  8. 高钠血症【疾病大全】
  9. 高镁血症【疾病症状】
  10. 高尿酸血症【疾病症状】
  11. 高颅压综合征【疾病症状】
  12. 高尿酸血症【疾病大全】
  13. 高颅压性脑积水【疾病大全】
  14. 高尿酸血症肾病【疾病大全】
  15. 高粱乌米【中药大全】
  16. 高凝状态【疾病症状】
  17. 高粱七【中药大全】
  18. 高热《儿科学》
  19. 高粱泡叶【中药大全】
  20. 高热《家庭医学百科-自救互救篇》
  21. 高粱泡根【中药大全】
  22. 高热【疾病症状】
  23. 高粱泡【中药大全】
  24. 高热【中药主治】
  25. 高粱米糠【中药大全】
  26. 高热，神识昏蒙《名师垂教》
  27. 高粱火焰苞【中药大全】
  28. 高热、下肢麻木不仁，不能行走《名师垂教》
  29. 高粱根【中药大全】
  30. 高热7天《名师垂教》
  1. 高密度脂蛋白胆固醇《常用化验值及意义》
  2. 高密度脂蛋白代谢《动脉粥样硬化》
  3. 高密度脂蛋白胆固醇测定《动脉粥样硬化》
  4. 高锰酸钾法《医用化学》
  5. 高密度脂蛋白亚组份胆固醇（HDL2-C，HDL3-C）检测《动脉粥样硬化》
  6. 高镁血症《病理生理学》
  7. 高明《中医词典》
  8. 高龄初产妇的心理适应《医学心理学》
  9. 高钠血症《默克家庭诊疗手册》
  10. 高粱《药性切用》
  11. 高能化合物《生物化学与分子生物学》
  12. 高粱《本草分经》
  13. 高能磷酸化合物的储存和利用《生物化学与分子生物学》
  14. 高粱《食物疗法》
  15. 高能磷酸化合物的缺乏《病理生理学》
  16. 高梁之变《中医词典》
  17. 高气压环境对营养素代谢的影响《临床营养学》
  18. 高梁《得配本草》
  19. 高前β脂蛋白血症《动脉粥样硬化》
  20. 高良姜汤《备急千金要方》
  21. 高曲《中医词典》
  22. 高良姜散《太平惠民和剂局方》
  23. 高热《家庭医学百科-自救互救篇》
  24. 高良姜散《妇人大全良方》
  25. 高热，神识昏蒙《名师垂教》
  26. 高良姜（红豆寇）《中药学》
  27. 高热、下肢麻木不仁，不能行走《名师垂教》
  28. 高良姜《本草图经》
  29. 高热7天《名师垂教》
  30. 高良姜《本草乘雅半偈》
  31. 高热持续期分型辨病《常见病自测》


血清ApoA-I@@/ApoB比值_《常用化验值及意义》_中医杂集_【岐黄之术】

血清ApoA-I@@/ApoB比值

血清ApoA-I@@/ApoB比值

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

1.0—2.0，随年龄增长而降低。

『临床意义』

冠心病，高脂血症，此比值健康人明显降低，<1者，对冠心病的确诊有重要参考价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高密度脂蛋白胆固醇（HDL-ch）
  • 当前页：血清ApoA-I@@/ApoB比值
  • 下一页：血清（血浆）过氧化脂质（LPO）
<<< 返回本书目录
  1. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  2. 血清HDL-C水平减低【疾病症状】
  3. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  4. 血清IgE的检测《免疫学和免疫学检验》
  5. 血清（血浆）尿酸（UA）《常用化验值及意义》
  6. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  7. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  8. 血清TC水平升高【疾病症状】
  9. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  10. 血清白蛋白（A1B）《常用化验值及意义》
  11. 血气阴阳清浊《类经》
  12. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  13. 血气形志篇《黄帝内经·素问》
  14. 血清苯丙氨酸《常用化验值及意义》
  15. 血气形志《素问悬解》
  16. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  17. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  18. 血清病《急诊医学》
  19. 血气为病《丹溪治法心要》
  20. 血清病【疾病大全】
  21. 血气统论《圣济总录》
  22. 血清病和血清病样反应【疾病大全】
  23. 血气体用说《目经大成》
  24. 血清补体水平与疾病《医学免疫学》
  25. 血气所生《中西汇通医经精义》
  26. 血清触珠蛋白（HP）《常用化验值及意义》
  27. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  28. 血清单胺氧化酶（MAO）《常用化验值及意义》
  29. 血气能量的储存《人体使用手册》
  30. 血清胆固醇（CHE中CE）《常用化验值及意义》
  1. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  2. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  3. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  4. 血清（血浆）葡萄糖《常用化验值及意义》
  5. 血清IgE的检测《免疫学和免疫学检验》
  6. 血清（血浆）尿酸《常用化验值及意义》
  7. 血清Lp（α）测定法《动脉粥样硬化》
  8. 血清（血浆）过氧化脂质《常用化验值及意义》
  9. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  10. 血清（浆）胆碱脂酶《常用化验值及意义》
  11. 血清白蛋白《常用化验值及意义》
  12. 血侵睛《中医词典》
  13. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  14. 血郄《中医词典》
  15. 血清苯丙氨酸《常用化验值及意义》
  16. 血气阴阳清浊《类经》
  17. 血清病《急诊医学》
  18. 血气形志篇《黄帝内经·素问》
  19. 血清补体《常用化验值及意义》
  20. 血气形志《素问悬解》
  21. 血清补体《常用化验值及意义》
  22. 血气形志《素问悬解》
  23. 血清补体《常用化验值及意义》
  24. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  25. 血清补体《常用化验值及意义》
  26. 血气为病《丹溪治法心要》
  27. 血清补体《常用化验值及意义》
  28. 血气统论《圣济总录》
  29. 血清补体《常用化验值及意义》
  30. 血气体用说《目经大成》
  31. 血清补体《常用化验值及意义》


血清（血浆）过氧化脂质_《常用化验值及意义》_中医杂集_【岐黄之术】

血清（血浆）过氧化脂质（LPO）
在线购买《常用化验值及意义》正版书籍

血清（血浆）过氧化脂质（LPO）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹2ml，抗凝或不抗凝。

『正常值范围』

1.6—5.2mmolMOD/L（TBA法）。

『临床意义』

增高：药物性肝损害，酒精性肝损害，争性肝炎，慢性肝炎活动期，肝硬化代偿期，脂肪肝，动脉粥样硬化急症患者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清ApoA-I@@/ApoB比值
  • 当前页：血清（血浆）过氧化脂质（LPO）
  • 下一页：血清胆固醇（CHE中CE）
<<< 返回本书目录
  1. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  2. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  3. 血气阴阳清浊《类经》
  4. 血清（血浆）尿酸（UA）《常用化验值及意义》
  5. 血气形志篇《黄帝内经·素问》
  6. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  7. 血气形志《素问悬解》
  8. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  9. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  10. 血清HDL-C水平减低【疾病症状】
  11. 血气为病《丹溪治法心要》
  12. 血清IgE的检测《免疫学和免疫学检验》
  13. 血气统论《圣济总录》
  14. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  15. 血气体用说《目经大成》
  16. 血清TC水平升高【疾病症状】
  17. 血气所生《中西汇通医经精义》
  18. 血清白蛋白（A1B）《常用化验值及意义》
  19. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  20. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  21. 血气能量的储存《人体使用手册》
  22. 血清苯丙氨酸《常用化验值及意义》
  23. 血气论《寿世保元》
  24. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  25. 血气坏败【疾病症状】
  26. 血清病《急诊医学》
  27. 血气分析及其临床意义《免疫与健康》
  28. 血清病【疾病大全】
  29. 血气分析《临床生物化学》
  30. 血清病和血清病样反应【疾病大全】
  1. 血清（血浆）过氧化脂质《常用化验值及意义》
  2. 血清（浆）胆碱脂酶《常用化验值及意义》
  3. 血清（血浆）尿酸《常用化验值及意义》
  4. 血侵睛《中医词典》
  5. 血清（血浆）葡萄糖《常用化验值及意义》
  6. 血郄《中医词典》
  7. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  8. 血气阴阳清浊《类经》
  9. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  10. 血气形志篇《黄帝内经·素问》
  11. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  12. 血气形志《素问悬解》
  13. 血清IgE的检测《免疫学和免疫学检验》
  14. 血气形志《素问悬解》
  15. 血清Lp（α）测定法《动脉粥样硬化》
  16. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  17. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  18. 血气为病《丹溪治法心要》
  19. 血清白蛋白《常用化验值及意义》
  20. 血气统论《圣济总录》
  21. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  22. 血气体用说《目经大成》
  23. 血清苯丙氨酸《常用化验值及意义》
  24. 血气所生《中西汇通医经精义》
  25. 血清病《急诊医学》
  26. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  27. 血清补体《常用化验值及意义》
  28. 血气论《寿世保元》
  29. 血清补体《常用化验值及意义》
  30. 血气精神《中医词典》
  31. 血清补体《常用化验值及意义》


血清胆固醇（CHE中CE）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清胆固醇（CHE中CE）
在线购买《常用化验值及意义》正版书籍

血清胆固醇（CHE中CE）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝。

『正常值范围』

0.9—1.3g/L或90—130mg/dl，占胆固醇总量的60—75％。

『临床意义』

降低：重症肝实质病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清（血浆）过氧化脂质（LPO）
  • 当前页：血清胆固醇（CHE中CE）
  • 下一页：血清胆固醇（Ch或Tch或TC）
<<< 返回本书目录
  1. 血清胆固醇（CHE中CE）《常用化验值及意义》
  2. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  3. 血清单胺氧化酶（MAO）《常用化验值及意义》
  4. 血清蛋白电泳（SPE）《常用化验值及意义》
  5. 血清触珠蛋白（HP）《常用化验值及意义》
  6. 血清蛋白结合碘《常用化验值及意义》
  7. 血清补体水平与疾病《医学免疫学》
  8. 血清淀粉酶（AMy）《常用化验值及意义》
  9. 血清病和血清病样反应【疾病大全】
  10. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  11. 血清病【疾病大全】
  12. 血清钙（Ca）《常用化验值及意义》
  13. 血清病《急诊医学》
  14. 血清甘油三脂（TG）《常用化验值及意义》
  15. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  16. 血清睾酮浓度低下【疾病症状】
  17. 血清苯丙氨酸《常用化验值及意义》
  18. 血清睾酮浓度明显升高【疾病症状】
  19. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  20. 血清谷-草转氨酶（AST）《常用化验值及意义》
  21. 血清白蛋白（A1B）《常用化验值及意义》
  22. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  23. 血清TC水平升高【疾病症状】
  24. 血清肌红蛋白（Mb）《常用化验值及意义》
  25. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  26. 血清碱性蛋白《动脉粥样硬化》
  27. 血清IgE的检测《免疫学和免疫学检验》
  28. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  29. 血清HDL-C水平减低【疾病症状】
  30. 血清碱性磷酸酶活性增高【疾病症状】
  1. 血清胆固醇（CHE中CE）《常用化验值及意义》
  2. 血清单胺氧化酶《常用化验值及意义》
  3. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  4. 血清触珠蛋白《常用化验值及意义》
  5. 血清胆红素与黄疸《生物化学与分子生物学》
  6. 血清补体水平与疾病《医学免疫学》
  7. 血清胆汁酸测定的临床意义《临床生物化学》
  8. 血清补体《常用化验值及意义》
  9. 血清蛋白电泳《常用化验值及意义》
  10. 血清补体《常用化验值及意义》
  11. 血清蛋白结合碘《常用化验值及意义》
  12. 血清补体《常用化验值及意义》
  13. 血清蛋白区带电泳《免疫学和免疫学检验》
  14. 血清补体《常用化验值及意义》
  15. 血清低密度脂蛋白测定《动脉粥样硬化》
  16. 血清补体《常用化验值及意义》
  17. 血清淀粉酶《常用化验值及意义》
  18. 血清补体《常用化验值及意义》
  19. 血清非脂化脂肪酸《常用化验值及意义》
  20. 血清补体《常用化验值及意义》
  21. 血清钙《常用化验值及意义》
  22. 血清补体《常用化验值及意义》
  23. 血清甘油三脂《常用化验值及意义》
  24. 血清病《急诊医学》
  25. 血清谷-草转氨酶《常用化验值及意义》
  26. 血清苯丙氨酸《常用化验值及意义》
  27. 血清谷-草转氨酶同工酶《常用化验值及意义》
  28. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  29. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  30. 血清白蛋白《常用化验值及意义》
  31. 血清肌红蛋白《常用化验值及意义》


血清胆固醇（Ch或Tch或TC）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清胆固醇（Ch或Tch或TC）
在线购买《常用化验值及意义》正版书籍

血清胆固醇（Ch或Tch或TC）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

素食三天后，采空腹血2毫升，不抗凝。

『正常值范围』

2.8—5.7mmol/L或110—230mg/dl，换算成SI单位因素：0.02586。

『临床意义』

增高：动脉粥样硬化，糖尿病，肾病综合症，甲状腺功能减退，原发性甲状腺功能亢进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清胆固醇（CHE中CE）
  • 当前页：血清胆固醇（Ch或Tch或TC）
  • 下一页：血清非脂化脂肪酸（FFA）
<<< 返回本书目录
  1. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  2. 血清蛋白电泳（SPE）《常用化验值及意义》
  3. 血清胆固醇（CHE中CE）《常用化验值及意义》
  4. 血清蛋白结合碘《常用化验值及意义》
  5. 血清单胺氧化酶（MAO）《常用化验值及意义》
  6. 血清淀粉酶（AMy）《常用化验值及意义》
  7. 血清触珠蛋白（HP）《常用化验值及意义》
  8. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  9. 血清补体水平与疾病《医学免疫学》
  10. 血清钙（Ca）《常用化验值及意义》
  11. 血清病和血清病样反应【疾病大全】
  12. 血清甘油三脂（TG）《常用化验值及意义》
  13. 血清病【疾病大全】
  14. 血清睾酮浓度低下【疾病症状】
  15. 血清病《急诊医学》
  16. 血清睾酮浓度明显升高【疾病症状】
  17. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  18. 血清谷-草转氨酶（AST）《常用化验值及意义》
  19. 血清苯丙氨酸《常用化验值及意义》
  20. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  21. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  22. 血清肌红蛋白（Mb）《常用化验值及意义》
  23. 血清白蛋白（A1B）《常用化验值及意义》
  24. 血清碱性蛋白《动脉粥样硬化》
  25. 血清TC水平升高【疾病症状】
  26. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  27. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  28. 血清碱性磷酸酶活性增高【疾病症状】
  29. 血清IgE的检测《免疫学和免疫学检验》
  30. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  1. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  2. 血清胆固醇（CHE中CE）《常用化验值及意义》
  3. 血清胆红素与黄疸《生物化学与分子生物学》
  4. 血清单胺氧化酶《常用化验值及意义》
  5. 血清胆汁酸测定的临床意义《临床生物化学》
  6. 血清触珠蛋白《常用化验值及意义》
  7. 血清蛋白电泳《常用化验值及意义》
  8. 血清补体水平与疾病《医学免疫学》
  9. 血清蛋白结合碘《常用化验值及意义》
  10. 血清补体《常用化验值及意义》
  11. 血清蛋白区带电泳《免疫学和免疫学检验》
  12. 血清补体《常用化验值及意义》
  13. 血清低密度脂蛋白测定《动脉粥样硬化》
  14. 血清补体《常用化验值及意义》
  15. 血清淀粉酶《常用化验值及意义》
  16. 血清补体《常用化验值及意义》
  17. 血清非脂化脂肪酸《常用化验值及意义》
  18. 血清补体《常用化验值及意义》
  19. 血清钙《常用化验值及意义》
  20. 血清补体《常用化验值及意义》
  21. 血清甘油三脂《常用化验值及意义》
  22. 血清补体《常用化验值及意义》
  23. 血清谷-草转氨酶《常用化验值及意义》
  24. 血清补体《常用化验值及意义》
  25. 血清谷-草转氨酶同工酶《常用化验值及意义》
  26. 血清病《急诊医学》
  27. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  28. 血清苯丙氨酸《常用化验值及意义》
  29. 血清肌红蛋白《常用化验值及意义》
  30. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  31. 血清碱性蛋白《动脉粥样硬化》


血清非脂化脂肪酸_《常用化验值及意义》_中医杂集_【岐黄之术】

血清非脂化脂肪酸（FFA）
在线购买《常用化验值及意义》正版书籍

血清非脂化脂肪酸（FFA）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝。

『正常值范围』

成人400—900umol/L，儿童及肥胖成人稍高。

『临床意义』

1、增高：低血糖尿病或胰岛素降低症，肾上腺皮质激素，肾上腺素，去甲肾上腺素，甲状腺素分泌过多，心肌梗塞早期。

2、降低：进食葡萄糖和胰岛素作用后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清胆固醇（Ch或Tch或TC）
  • 当前页：血清非脂化脂肪酸（FFA）
  • 下一页：血清甘油三脂（TG）
<<< 返回本书目录
  1. 血清淀粉酶（AMy）《常用化验值及意义》
  2. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  3. 血清蛋白结合碘《常用化验值及意义》
  4. 血清钙（Ca）《常用化验值及意义》
  5. 血清蛋白电泳（SPE）《常用化验值及意义》
  6. 血清甘油三脂（TG）《常用化验值及意义》
  7. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  8. 血清睾酮浓度低下【疾病症状】
  9. 血清胆固醇（CHE中CE）《常用化验值及意义》
  10. 血清睾酮浓度明显升高【疾病症状】
  11. 血清单胺氧化酶（MAO）《常用化验值及意义》
  12. 血清谷-草转氨酶（AST）《常用化验值及意义》
  13. 血清触珠蛋白（HP）《常用化验值及意义》
  14. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  15. 血清补体水平与疾病《医学免疫学》
  16. 血清肌红蛋白（Mb）《常用化验值及意义》
  17. 血清病和血清病样反应【疾病大全】
  18. 血清碱性蛋白《动脉粥样硬化》
  19. 血清病【疾病大全】
  20. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  21. 血清病《急诊医学》
  22. 血清碱性磷酸酶活性增高【疾病症状】
  23. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  24. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  25. 血清苯丙氨酸《常用化验值及意义》
  26. 血清降钙素水平增高【疾病症状】
  27. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  28. 血清晶体渗透压《常用化验值及意义》
  29. 血清白蛋白（A1B）《常用化验值及意义》
  30. 血清抗GBM抗体阳性【疾病症状】
  1. 血清非脂化脂肪酸《常用化验值及意义》
  2. 血清淀粉酶《常用化验值及意义》
  3. 血清钙《常用化验值及意义》
  4. 血清低密度脂蛋白测定《动脉粥样硬化》
  5. 血清甘油三脂《常用化验值及意义》
  6. 血清蛋白区带电泳《免疫学和免疫学检验》
  7. 血清谷-草转氨酶《常用化验值及意义》
  8. 血清蛋白结合碘《常用化验值及意义》
  9. 血清谷-草转氨酶同工酶《常用化验值及意义》
  10. 血清蛋白电泳《常用化验值及意义》
  11. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  12. 血清胆汁酸测定的临床意义《临床生物化学》
  13. 血清肌红蛋白《常用化验值及意义》
  14. 血清胆红素与黄疸《生物化学与分子生物学》
  15. 血清碱性蛋白《动脉粥样硬化》
  16. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  17. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  18. 血清胆固醇（CHE中CE）《常用化验值及意义》
  19. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  20. 血清单胺氧化酶《常用化验值及意义》
  21. 血清晶体渗透压《常用化验值及意义》
  22. 血清触珠蛋白《常用化验值及意义》
  23. 血清酪氨酸《常用化验值及意义》
  24. 血清补体水平与疾病《医学免疫学》
  25. 血清亮氨酸氨基肽酶《常用化验值及意义》
  26. 血清补体《常用化验值及意义》
  27. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  28. 血清补体《常用化验值及意义》
  29. 血清磷酸激酶同工酶《常用化验值及意义》
  30. 血清补体《常用化验值及意义》
  31. 血清磷脂（PL或PHL）《常用化验值及意义》


血清甘油三脂_《常用化验值及意义》_中医杂集_【岐黄之术】

血清甘油三脂（TG）
在线购买《常用化验值及意义》正版书籍

血清甘油三脂（TG）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝。

『正常值范围』

0.56—1.7mmol/L或50—150mg/dl，换算成SI单位因素：0.0113。

『临床意义』

增高：动脉粥样硬化，肾病综合症，糖尿病，甲状腺功能减退，胆道硬塞，急性胰腺炎，糖原积累病，原发性甘油三脂增多症，妊娠后期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清非脂化脂肪酸（FFA）
  • 当前页：血清甘油三脂（TG）
  • 下一页：血清磷脂（PL或PHL）
<<< 返回本书目录
  1. 血清钙（Ca）《常用化验值及意义》
  2. 血清甘油三脂（TG）《常用化验值及意义》
  3. 血清非脂化脂肪酸（FFA）《常用化验值及意义》
  4. 血清睾酮浓度低下【疾病症状】
  5. 血清淀粉酶（AMy）《常用化验值及意义》
  6. 血清睾酮浓度明显升高【疾病症状】
  7. 血清蛋白结合碘《常用化验值及意义》
  8. 血清谷-草转氨酶（AST）《常用化验值及意义》
  9. 血清蛋白电泳（SPE）《常用化验值及意义》
  10. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  11. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  12. 血清肌红蛋白（Mb）《常用化验值及意义》
  13. 血清胆固醇（CHE中CE）《常用化验值及意义》
  14. 血清碱性蛋白《动脉粥样硬化》
  15. 血清单胺氧化酶（MAO）《常用化验值及意义》
  16. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  17. 血清触珠蛋白（HP）《常用化验值及意义》
  18. 血清碱性磷酸酶活性增高【疾病症状】
  19. 血清补体水平与疾病《医学免疫学》
  20. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  21. 血清病和血清病样反应【疾病大全】
  22. 血清降钙素水平增高【疾病症状】
  23. 血清病【疾病大全】
  24. 血清晶体渗透压《常用化验值及意义》
  25. 血清病《急诊医学》
  26. 血清抗GBM抗体阳性【疾病症状】
  27. 血清丙肝病毒RNA(HCV-RNA)阳性【疾病症状】
  28. 血清酪氨酸（Tyr）《常用化验值及意义》
  29. 血清苯丙氨酸《常用化验值及意义》
  30. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  1. 血清甘油三脂《常用化验值及意义》
  2. 血清钙《常用化验值及意义》
  3. 血清谷-草转氨酶《常用化验值及意义》
  4. 血清非脂化脂肪酸《常用化验值及意义》
  5. 血清谷-草转氨酶同工酶《常用化验值及意义》
  6. 血清淀粉酶《常用化验值及意义》
  7. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  8. 血清低密度脂蛋白测定《动脉粥样硬化》
  9. 血清肌红蛋白《常用化验值及意义》
  10. 血清蛋白区带电泳《免疫学和免疫学检验》
  11. 血清碱性蛋白《动脉粥样硬化》
  12. 血清蛋白结合碘《常用化验值及意义》
  13. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  14. 血清蛋白电泳《常用化验值及意义》
  15. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  16. 血清胆汁酸测定的临床意义《临床生物化学》
  17. 血清晶体渗透压《常用化验值及意义》
  18. 血清胆红素与黄疸《生物化学与分子生物学》
  19. 血清酪氨酸《常用化验值及意义》
  20. 血清胆固醇（Ch或Tch或TC）《常用化验值及意义》
  21. 血清亮氨酸氨基肽酶《常用化验值及意义》
  22. 血清胆固醇（CHE中CE）《常用化验值及意义》
  23. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  24. 血清单胺氧化酶《常用化验值及意义》
  25. 血清磷酸激酶同工酶《常用化验值及意义》
  26. 血清触珠蛋白《常用化验值及意义》
  27. 血清磷脂（PL或PHL）《常用化验值及意义》
  28. 血清补体水平与疾病《医学免疫学》
  29. 血清氯《常用化验值及意义》
  30. 血清补体《常用化验值及意义》
  31. 血清酶变化的病理生理机制《临床生物化学》


血清磷脂（PL或PHL）_《常用化验值及意义》_中医杂集_【岐黄之术】

血清磷脂（PL或PHL）
在线购买《常用化验值及意义》正版书籍

血清磷脂（PL或PHL）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血2ml，不抗凝。

『正常值范围』

以脂计：1.3—3.2mmol/L或130—250mg/dl。

『临床意义』

1、增高：糖尿病，肾病综合症，胆道阻塞，甲状腺功能减退，肝硬化，特发性高血压。

2、降低：急性感染性发热，特发性低色素性贫血，甲状腺功能亢进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清甘油三脂（TG）
  • 当前页：血清磷脂（PL或PHL）
  • 下一页：血清载脂蛋白A-I（ApoA-I）
<<< 返回本书目录
  1. 血清磷脂（PL或PHL）《常用化验值及意义》
  2. 血清氯（CL）《常用化验值及意义》
  3. 血清磷酸激酶同工酶（CPK）《常用化验值及意义》
  4. 血清酶学改变【疾病症状】
  5. 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）《常用化验值及意义》
  6. 血清镁（Mg）《常用化验值及意义》
  7. 血清亮氨酸氨基肽酶（LAP）《常用化验值及意义》
  8. 血清免疫球蛋白可升高【疾病症状】
  9. 血清酪氨酸（Tyr）《常用化验值及意义》
  10. 血清钠（Na）《常用化验值及意义》
  11. 血清抗GBM抗体阳性【疾病症状】
  12. 血清钠增高【疾病症状】
  13. 血清晶体渗透压《常用化验值及意义》
  14. 血清钠增高【疾病症状】
  15. 血清降钙素水平增高【疾病症状】
  16. 血清钠增高【疾病症状】
  17. 血清碱性磷酸酶可呈进行性增高【疾病症状】
  18. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  19. 血清碱性磷酸酶活性增高【疾病症状】
  20. 血清前白蛋白（PA）《常用化验值及意义》
  21. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  22. 血清球蛋白（G）《常用化验值及意义》
  23. 血清碱性蛋白《动脉粥样硬化》
  24. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  25. 血清肌红蛋白（Mb）《常用化验值及意义》
  26. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  27. 血清谷-草转氨酶同工酶（GOT）《常用化验值及意义》
  28. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  29. 血清谷-草转氨酶（AST）《常用化验值及意义》
  30. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  1. 血清磷脂（PL或PHL）《常用化验值及意义》
  2. 血清磷酸激酶同工酶《常用化验值及意义》
  3. 血清氯《常用化验值及意义》
  4. 血清磷酸肌酸激酶（CKP）或肌酸激酶《常用化验值及意义》
  5. 血清酶变化的病理生理机制《临床生物化学》
  6. 血清亮氨酸氨基肽酶《常用化验值及意义》
  7. 血清酶的分类《临床生物化学》
  8. 血清酪氨酸《常用化验值及意义》
  9. 血清酶的改变《病理生理学》
  10. 血清晶体渗透压《常用化验值及意义》
  11. 血清酶的生理变异《临床生物化学》
  12. 血清碱性磷酸酶（AKP或ALP）《常用化验值及意义》
  13. 血清酶类检查《临床生物化学》
  14. 血清碱性蛋白质的分离及其氨基酸的组成分析《动脉粥样硬化》
  15. 血清酶学检验《神经精神疾病诊断学》
  16. 血清碱性蛋白《动脉粥样硬化》
  17. 血清镁《常用化验值及意义》
  18. 血清肌红蛋白《常用化验值及意义》
  19. 血清钠《常用化验值及意义》
  20. 血清或肾脏洗脱液的检查《实用免疫细胞与核酸》
  21. 血清棋毛膜促性腺激素B－亚单位《常用化验值及意义》
  22. 血清谷-草转氨酶同工酶《常用化验值及意义》
  23. 血清前白蛋白《常用化验值及意义》
  24. 血清谷-草转氨酶《常用化验值及意义》
  25. 血清球蛋白《常用化验值及意义》
  26. 血清甘油三脂《常用化验值及意义》
  27. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  28. 血清钙《常用化验值及意义》
  29. 血清山梨醇脱氢酶《常用化验值及意义》
  30. 血清非脂化脂肪酸《常用化验值及意义》
  31. 血清麝香草酚浊度试验《常用化验值及意义》


血清载脂蛋白A-I_《常用化验值及意义》_中医杂集_【岐黄之术】

血清载脂蛋白A-I（ApoA-I）
在线购买《常用化验值及意义》正版书籍

血清载脂蛋白A-I（ApoA-I）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血1ml，不抗凝。

『正常值范围』

1.0—1.6g/L。

『临床意义』

降低：冠心病，高脂血症，肝实质性病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清磷脂（PL或PHL）
  • 当前页：血清载脂蛋白A-I（ApoA-I）
  • 下一页：血清载脂蛋白B（ApoB）
<<< 返回本书目录
  1. 血清锌（Zn）《常用化验值及意义》
  2. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  3. 血清无机磷（I@@PHOS）《常用化验值及意义》
  4. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  5. 血清铜氧化酶吸光度降低【疾病症状】
  6. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  7. 血清铜（Cu）《常用化验值及意义》
  8. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  9. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  10. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  11. 血清铁（T@@1RON）《常用化验值及意义》
  12. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  13. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  14. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  15. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  16. 血清粘蛋白（SM）《常用化验值及意义》
  17. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  18. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  19. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  20. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  21. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  22. 血清脂肪酶（LIP）《常用化验值及意义》
  23. 血清球蛋白（G）《常用化验值及意义》
  24. 血清脂类测定《动脉粥样硬化》
  25. 血清前白蛋白（PA）《常用化验值及意义》
  26. 血清脂类测定参考文献《动脉粥样硬化》
  27. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  28. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  29. 血清钠增高【疾病症状】
  30. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  1. 血清载脂蛋白A-I《常用化验值及意义》
  2. 血清学分型技术《医学免疫学》
  3. 血清载脂蛋白B《常用化验值及意义》
  4. 血清学方法《中国幽门螺杆菌研究》
  5. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  6. 血清穴《中医词典》
  7. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  8. 血清锌《常用化验值及意义》
  9. 血清粘蛋白《常用化验值及意义》
  10. 血清无机磷（I@@PHOS）《常用化验值及意义》
  11. 血清脂蛋白-X《常用化验值及意义》
  12. 血清铜《常用化验值及意义》
  13. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  14. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  15. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  16. 血清铁（T@@1RON）《常用化验值及意义》
  17. 血清脂肪酶《常用化验值及意义》
  18. 血清酸性磷酸酶《常用化验值及意义》
  19. 血清脂类测定《动脉粥样硬化》
  20. 血清素、五-羟色胺《常用化验值及意义》
  21. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  22. 血清麝香草酚浊度试验《常用化验值及意义》
  23. 血清总补体《常用化验值及意义》
  24. 血清山梨醇脱氢酶《常用化验值及意义》
  25. 血清总胆红素《常用化验值及意义》
  26. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  27. 血清总胆脂《常用化验值及意义》
  28. 血清球蛋白《常用化验值及意义》
  29. 血清总铁结合力《常用化验值及意义》
  30. 血清前白蛋白《常用化验值及意义》
  31. 血清总脂质测定《临床生物化学》


血清载脂蛋白B_《常用化验值及意义》_中医杂集_【岐黄之术】

血清载脂蛋白B（ApoB）
在线购买《常用化验值及意义》正版书籍

血清载脂蛋白B（ApoB）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血1ml，不抗凝。

『正常值范围』

0.6—1.12g/L，随年龄增长而增加。

『临床意义』

1、增高：冠心病，高脂血症，银屑病。

2、降低：肝实质性病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清载脂蛋白A-I（ApoA-I）
  • 当前页：血清载脂蛋白B（ApoB）
  • 下一页：血清脂蛋白-X（LP-X）
<<< 返回本书目录
  1. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  2. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  3. 血清锌（Zn）《常用化验值及意义》
  4. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  5. 血清无机磷（I@@PHOS）《常用化验值及意义》
  6. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  7. 血清铜氧化酶吸光度降低【疾病症状】
  8. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  9. 血清铜（Cu）《常用化验值及意义》
  10. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  11. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  12. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  13. 血清铁（T@@1RON）《常用化验值及意义》
  14. 血清粘蛋白（SM）《常用化验值及意义》
  15. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  16. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  17. 血清素、五-羟色胺（5-HT）《常用化验值及意义》
  18. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  19. 血清麝香草酚浊度试验（TTT）《常用化验值及意义》
  20. 血清脂肪酶（LIP）《常用化验值及意义》
  21. 血清山梨醇脱氢酶（SDH）《常用化验值及意义》
  22. 血清脂类测定《动脉粥样硬化》
  23. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  24. 血清脂类测定参考文献《动脉粥样硬化》
  25. 血清球蛋白（G）《常用化验值及意义》
  26. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  27. 血清前白蛋白（PA）《常用化验值及意义》
  28. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  29. 血清棋毛膜促性腺激素B－亚单位（b-HCG）《常用化验值及意义》
  30. 血清总胆红素（TBIL）《常用化验值及意义》
  1. 血清载脂蛋白B《常用化验值及意义》
  2. 血清载脂蛋白A-I《常用化验值及意义》
  3. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  4. 血清学分型技术《医学免疫学》
  5. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  6. 血清学方法《中国幽门螺杆菌研究》
  7. 血清粘蛋白《常用化验值及意义》
  8. 血清穴《中医词典》
  9. 血清脂蛋白-X《常用化验值及意义》
  10. 血清锌《常用化验值及意义》
  11. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  12. 血清无机磷（I@@PHOS）《常用化验值及意义》
  13. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  14. 血清铜《常用化验值及意义》
  15. 血清脂肪酶《常用化验值及意义》
  16. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  17. 血清脂类测定《动脉粥样硬化》
  18. 血清铁（T@@1RON）《常用化验值及意义》
  19. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  20. 血清酸性磷酸酶《常用化验值及意义》
  21. 血清总补体《常用化验值及意义》
  22. 血清素、五-羟色胺《常用化验值及意义》
  23. 血清总胆红素《常用化验值及意义》
  24. 血清麝香草酚浊度试验《常用化验值及意义》
  25. 血清总胆脂《常用化验值及意义》
  26. 血清山梨醇脱氢酶《常用化验值及意义》
  27. 血清总铁结合力《常用化验值及意义》
  28. 血清乳酸脱氢酶（LDH或LD）《常用化验值及意义》
  29. 血清总脂质测定《临床生物化学》
  30. 血清球蛋白《常用化验值及意义》
  31. 血热《中医词典》


血清脂蛋白-X_《常用化验值及意义》_中医杂集_【岐黄之术】

血清脂蛋白-X（LP-X）
在线购买《常用化验值及意义》正版书籍

血清脂蛋白-X（LP-X）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹血1ml，不抗凝。

『正常值范围』

无。

『临床意义』

阳性：阻塞性黄疸，家族性卵磷脂胆固醇酰基转移酶缺乏者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清载脂蛋白B（ApoB）
  • 当前页：血清脂蛋白-X（LP-X）
  • 下一页：血清总胆脂（TL）
<<< 返回本书目录
  1. 血清粘蛋白（SM）《常用化验值及意义》
  2. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  3. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  4. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  5. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  6. 血清脂肪酶（LIP）《常用化验值及意义》
  7. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  8. 血清脂类测定《动脉粥样硬化》
  9. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  10. 血清脂类测定参考文献《动脉粥样硬化》
  11. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  12. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  13. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  14. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  15. 血清载脂蛋白A-I（ApoA-I）《常用化验值及意义》
  16. 血清总胆红素（TBIL）《常用化验值及意义》
  17. 血清锌（Zn）《常用化验值及意义》
  18. 血清总胆脂（TL）《常用化验值及意义》
  19. 血清无机磷（I@@PHOS）《常用化验值及意义》
  20. 血清总铁结合力（T1BC）《常用化验值及意义》
  21. 血清铜氧化酶吸光度降低【疾病症状】
  22. 血缺氧【疾病症状】
  23. 血清铜（Cu）《常用化验值及意义》
  24. 血热《续名医类案》
  25. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  26. 血热《幼科推拿秘书》
  27. 血清铁（T@@1RON）《常用化验值及意义》
  28. 血热经迟《妇人规》
  29. 血清酸性磷酸酶（ACP）《常用化验值及意义》
  30. 血热经迟《景岳全书》
  1. 血清脂蛋白-X《常用化验值及意义》
  2. 血清粘蛋白《常用化验值及意义》
  3. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  4. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  5. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  6. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  7. 血清脂肪酶《常用化验值及意义》
  8. 血清载脂蛋白B《常用化验值及意义》
  9. 血清脂类测定《动脉粥样硬化》
  10. 血清载脂蛋白A-I《常用化验值及意义》
  11. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  12. 血清学分型技术《医学免疫学》
  13. 血清总补体《常用化验值及意义》
  14. 血清学方法《中国幽门螺杆菌研究》
  15. 血清总胆红素《常用化验值及意义》
  16. 血清穴《中医词典》
  17. 血清总胆脂《常用化验值及意义》
  18. 血清锌《常用化验值及意义》
  19. 血清总铁结合力《常用化验值及意义》
  20. 血清无机磷（I@@PHOS）《常用化验值及意义》
  21. 血清总脂质测定《临床生物化学》
  22. 血清铜《常用化验值及意义》
  23. 血热《中医词典》
  24. 血清铁/铜比值（Fe/Cu）《常用化验值及意义》
  25. 血热《续名医类案》
  26. 血清铁（T@@1RON）《常用化验值及意义》
  27. 血热《明医指掌》
  28. 血清酸性磷酸酶《常用化验值及意义》
  29. 血热《幼科推拿秘书》
  30. 血清素、五-羟色胺《常用化验值及意义》
  31. 血热崩漏《中医名词词典》


血清总胆脂_《常用化验值及意义》_中医杂集_【岐黄之术】

血清总胆脂（TL）
在线购买《常用化验值及意义》正版书籍

血清总胆脂（TL）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采空腹2ml，不抗凝，采血前三天素食或尽可能少食含脂类食物。

『正常值范围』

成人：400—750mg/dl，儿童：300—600mg/dl或3.0—6.0g/L。

『临床意义』

1、增高：动脉粥样硬化，糖尿病，肾病综合症。

2、降低：甲状腺功能亢进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清脂蛋白-X（LP-X）
  • 当前页：血清总胆脂（TL）
  • 下一页：出血时间（BT）
<<< 返回本书目录
  1. 血清总胆红素（TBIL）《常用化验值及意义》
  2. 血清总胆脂（TL）《常用化验值及意义》
  3. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  4. 血清总铁结合力（T1BC）《常用化验值及意义》
  5. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  6. 血缺氧【疾病症状】
  7. 血清脂类测定参考文献《动脉粥样硬化》
  8. 血热《续名医类案》
  9. 血清脂类测定《动脉粥样硬化》
  10. 血热《幼科推拿秘书》
  11. 血清脂肪酶（LIP）《常用化验值及意义》
  12. 血热经迟《妇人规》
  13. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  14. 血热经迟《景岳全书》
  15. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  16. 血热经早《妇人规》
  17. 血清粘蛋白（SM）《常用化验值及意义》
  18. 血热经早《景岳全书》
  19. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  20. 血热论外方《妇人规》
  21. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  22. 血热吐衄【中药主治】
  23. 血清载脂蛋白定量的方法学及其参考值的评价《动脉粥样硬化》
  24. 血热血干《读医随笔》
  25. 血清载脂蛋白的免疫测定参考文献《动脉粥样硬化》
  26. 血热证《临证实验录》
  27. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  28. 血人参【中药大全】
  29. 血清载脂蛋白B（ApoB）《常用化验值及意义》
  30. 血容量扩充剂《药理学》
  1. 血清总胆脂《常用化验值及意义》
  2. 血清总胆红素《常用化验值及意义》
  3. 血清总铁结合力《常用化验值及意义》
  4. 血清总补体《常用化验值及意义》
  5. 血清总脂质测定《临床生物化学》
  6. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  7. 血热《中医词典》
  8. 血清脂类测定《动脉粥样硬化》
  9. 血热《续名医类案》
  10. 血清脂肪酶《常用化验值及意义》
  11. 血热《明医指掌》
  12. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  13. 血热《幼科推拿秘书》
  14. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  15. 血热崩漏《中医名词词典》
  16. 血清脂蛋白-X《常用化验值及意义》
  17. 血热崩漏《中医词典》
  18. 血清粘蛋白《常用化验值及意义》
  19. 血热崩漏用河间生地黄散论《女科经纶》
  20. 血清载脂蛋白分离纯化及其鉴定《动脉粥样硬化》
  21. 血热崩漏用荆芥四物汤论《女科经纶》
  22. 血清载脂蛋白的免疫测定《动脉粥样硬化》
  23. 血热不得卧《中医词典》
  24. 血清载脂蛋白B《常用化验值及意义》
  25. 血热不得卧《症因脉治》
  26. 血清载脂蛋白A-I《常用化验值及意义》
  27. 血热盗汗《中医词典》
  28. 血清学分型技术《医学免疫学》
  29. 血热滑胎《中医词典》
  30. 血清学方法《中国幽门螺杆菌研究》
  31. 血热经迟《景岳全书》


出血时间_《常用化验值及意义》_中医杂集_【岐黄之术】

出血时间（BT）
在线购买《常用化验值及意义》正版书籍

出血时间（BT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

纸片法：在手指用采血针刺2毫米深的小伤口，让血液自然流出时开始计时，每隔30S用干燥滤纸或棉球吸去流出的血液直至流血停止。

『正常值范围』

1—4分钟。

『临床意义』

1、延长：特发性或继发性血小板减少性紫癜，血小板无力症，巨大血小板综合症，慢性尿症，坏血症，毛细管血扩张症，血管性假血友病，服用抗凝药物过量。

2、缩短：高凝状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血清总胆脂（TL）
  • 当前页：出血时间（BT）
  • 下一页：复钙时间
<<< 返回本书目录
  1. 出血热病毒《医学微生物学》
  2. 出血时间（BT）《常用化验值及意义》
  3. 出血倾向【疾病症状】
  4. 出血性梗死【疾病症状】
  5. 出血倾向《物理诊断学》
  6. 出血性梗死【疾病症状】
  7. 出血利坏死【疾病症状】
  8. 出血性疾病《默克家庭诊疗手册》
  9. 出血过多眼症《眼科阐微》
  10. 出血性疾病【疾病大全】
  11. 出血不止《重订灵兰要览》
  12. 出血性疾病（hemorrhagic Disorders)《血液病学》
  13. 出血不止《保婴撮要》
  14. 出血性脑梗死【疾病大全】
  15. 出血败血性巴斯德菌感染【疾病大全】
  16. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  17. 出血【方剂主治】
  18. 出血性膀胱炎【疾病大全】
  19. 出血【中药主治】
  20. 出血性丘疹【疾病症状】
  21. 出血《常见病自测》
  22. 出血性输卵管炎【疾病大全】
  23. 出血《病理学》
  24. 出血性休克和脑病综合征【疾病大全】
  25. 出现喉结【疾病症状】
  26. 出血预兆《中医疾病预测》
  27. 出现毒性颗粒【疾病症状】
  28. 出牙齿乌头散【方剂大全】
  29. 出声消肺散【方剂大全】
  30. 出眼疾候《外台秘要》
  1. 出血时间《常用化验值及意义》
  2. 出血热病毒《医学微生物学》
  3. 出血时间测定《临床基础检验学》
  4. 出血热《默克家庭诊疗手册》
  5. 出血性疾病《默克家庭诊疗手册》
  6. 出血倾向《病理生理学》
  7. 出血性疾病《血液病学》
  8. 出血倾向《物理诊断学》
  9. 出血性结肠炎《默克家庭诊疗手册》
  10. 出血患者的临床和实验室判断《急诊医学》
  11. 出血预兆《中医疾病预测》
  12. 出血过多眼症《眼科阐微》
  13. 出血预兆的理论基础《中医疾病预测》
  14. 出血法《医方考》
  15. 出血预兆的临床预报意义《中医疾病预测》
  16. 出血点与紫癜《物理诊断学》
  17. 出眼疾候一首《外台秘要》
  18. 出血的急救处理《口腔科学》
  19. 出靥方《儒门事亲》
  20. 出血的病因诊断《急诊医学》
  21. 出音声《女科证治准绳》
  22. 出血不止《保婴撮要》
  23. 出院《家庭医学百科-家庭护理篇》
  24. 出血不止《重订灵兰要览》
  25. 出院病历排列顺序《病历书写规范》
  26. 出血《病理学》
  27. 出爪亮翅《中医词典》
  28. 出血《病理生理学》
  29. 出针《中医词典》
  30. 出血《外科选要》
  31. 出针（引针、排针、拔针）《中医名词词典》


复钙时间_《常用化验值及意义》_中医杂集_【岐黄之术】

复钙时间

复钙时间

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉血1.8ml，置于3.8％枸椽酸纳溶液0.2ml中，混匀。

『正常值范围』

加钙化法：两者相差大于正常对照的40％，即可认为异常。

『临床意义』

延长：见于在系统凝血因子中的任何一种的缺乏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出血时间（BT）
  • 当前页：复钙时间
  • 下一页：毛细血管脆性试验（束臂试验）
<<< 返回本书目录
  1. 复钙时间《常用化验值及意义》
  2. 复肝丸【方剂大全】
  3. 复方左金丸【方剂大全】
  4. 复合伤概述《核、化学武器损伤》
  5. 复方紫草汤【方剂大全】
  6. 复合伤临床特点《核、化学武器损伤》
  7. 复方中药制剂抗幽门螺杆菌的效果《中国幽门螺杆菌研究》
  8. 复合伤诊断《核、化学武器损伤》
  9. 复方皂矾丸【方剂大全】
  10. 复合型酸碱失衡【疾病大全】
  11. 复方鱼腥草片【方剂大全】
  12. 复合性溃疡【疾病症状】
  13. 复方益气固脱汤【方剂大全】
  14. 复亨丹【方剂大全】
  15. 复方益母膏【方剂大全】
  16. 复黄片【方剂大全】
  17. 复方小承气汤【方剂大全】
  18. 复坚散【方剂大全】
  19. 复方消肿通络汤【方剂大全】
  20. 复煎散《仙传外科集验方》
  21. 复方犀角地黄汤【方剂大全】
  22. 复煎散【方剂大全】
  23. 复方五加皮汤【方剂大全】
  24. 复睛丸【方剂大全】
  25. 复方陀柏散【方剂大全】
  26. 复蠲饮【方剂大全】
  27. 复方通窍活血汤【方剂大全】
  28. 复孔绦虫病【疾病大全】
  29. 复方胎盘片【方剂大全】
  30. 复老还童丸【方剂大全】
  1. 复钙时间《常用化验值及意义》
  2. 复方中药制剂抗幽门螺杆菌的效果《中国幽门螺杆菌研究》
  3. 复钙时间测定《临床基础检验学》
  4. 复方（复方）《中医名词词典》
  5. 复骨《中医词典》
  6. 复方《中医词典》
  7. 复合PCR《实用免疫细胞与核酸》
  8. 复发性口疮《理疗学》
  9. 复合麻醉《外科学总论》
  10. 复发性口疮《口腔科学》
  11. 复合手法《中医词典》
  12. 复发性口疮《家庭医学百科-医疗康复篇》
  13. 复合性高脂蛋白血症《动脉粥样硬化》
  14. 复发性腹痛《默克家庭诊疗手册》
  15. 复煎散《仙传外科集验方》
  16. 复发性腹股沟疝《普通外科学》
  17. 复溜《中医词典》
  18. 复发性多软骨炎《默克家庭诊疗手册》
  19. 复溜《针灸学》
  20. 复聪散《仁术便览》
  21. 复溜（经穴）《子午流注说难》
  22. 赴宴散《奇方类编》
  23. 复溜（一名昌阳，一名伏白）《针灸大成》
  24. 赴筵散《是斋百一选方》
  25. 复论五善七恶救援法《医学心悟》
  26. 赴筵散《儒门事亲》
  27. 复论阳明本证用药法《医学心悟》
  28. 赴筵散《太平惠民和剂局方》
  29. 复脉汤《医述》
  30. 赴筵散《三因极一病证方论》
  31. 复明膏《儒门事亲》


毛细血管脆性试验（束臂试验）_《常用化验值及意义》_中医杂集_【岐黄之术】

毛细血管脆性试验（束臂试验）
在线购买《常用化验值及意义》正版书籍

毛细血管脆性试验（束臂试验）

  • 上一页
  • 目录
  • 相关
  • 下一页

『正常值范围』

出血点：在10点以内为阴性；在10—20点为可凝；在20点以上为阳性。

『临床意义』

阳性：

1、血管病变：单纯性紫癜，感染性紫癜，药物性紫癜，遗传性出血性毛细管扩张症，血管性假血友病，异常血红蛋白症，坏血症等，以及其他可疑毛细管血壁受损的疾病。

2、血小板减少或功能障碍：特发性血小板减少性紫癜，巨大血小板综合症，继发性血小板减少性紫癜，血小板病，血小板无力症等。

3、其他：慢性肾炎，尿毒症，高血压，糖尿病，类风湿性关节炎，胃液缺乏症，恶病质，肝脏疾患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：复钙时间
  • 当前页：毛细血管脆性试验（束臂试验）
  • 下一页：凝血酶原时间（PT）
<<< 返回本书目录
  1. 毛细血管脆性试验（束臂试验）《常用化验值及意义》
  2. 毛细血管或静脉血栓形成【疾病大全】
  3. 毛细血管出血【疾病症状】
  4. 毛细血管扩张【疾病症状】
  5. 毛细血管搏动【疾病症状】
  6. 毛细血管扩张性共济失调综合征【疾病大全】
  7. 毛细血管《组织学与胚胎学》
  8. 毛细血管扩张性环状紫癜【疾病大全】
  9. 毛细淋巴管瘤【疾病大全】
  10. 毛细血管扩张症【疾病症状】
  11. 毛细胞白血病【疾病大全】
  12. 毛细血管渗漏综合征【疾病症状】
  13. 毛五加皮【中药大全】
  14. 毛血藤【中药大全】
  15. 毛桐【中药大全】
  16. 毛杨梅根皮【中药大全】
  17. 毛笋【中药大全】
  18. 毛杨梅皮【中药大全】
  19. 毛水苏【中药大全】
  20. 毛药【中药大全】
  21. 毛薯【中药大全】
  22. 毛野丁香叶【中药大全】
  23. 毛首鞭形线虫《人体寄生虫学》
  24. 毛叶巴豆【中药大全】
  25. 毛石肠梗阻综合征【疾病大全】
  26. 毛叶巴豆树【中药大全】
  27. 毛麝香【中药大全】
  28. 毛叶白粉藤【中药大全】
  29. 毛舌【疾病大全】
  30. 毛叶白粉藤根【中药大全】
  1. 毛细血管脆性试验（束臂试验）《常用化验值及意义》
  2. 毛细血管脆性试验《临床基础检验学》
  3. 毛细血管的结构和通透性《生理学》
  4. 毛细血管采血法《临床基础检验学》
  5. 毛细血管的数量和交换面积《生理学》
  6. 毛细血管《组织学与胚胎学》
  7. 毛细血管歌诀《人体解剖学歌诀》
  8. 毛细胞白血病《病理学》
  9. 毛细支气管炎《默克家庭诊疗手册》
  10. 毛谈虎（1896-1976年）《中医词典》
  11. 毛祥麟《中医词典》
  12. 毛笋（《本草纲目拾遗》）《中医饮食营养学》
  13. 毛折《中医名词词典》
  14. 毛耸《中医词典》
  15. 毛折《中医词典》
  16. 毛水候《诸病源候论》
  17. 毛周角化病《默克家庭诊疗手册》
  18. 毛首鞭形线虫《人体寄生虫学》
  19. 毛竹叶《滇南本草》
  20. 毛世鸿《中医词典》
  21. 茆质汗《证类本草》
  22. 毛世洪《中医词典》
  23. 茅膏菜《证类本草》
  24. 毛士达《中医词典》
  25. 茅葛茶《茶饮保健》
  26. 毛虱秘方《华佗神方》
  27. 茅根《神农本草经》
  28. 毛如铁条《古今医统大全》
  29. 茅根《雷公炮制药性解》
  30. 毛窍血出《中医词典》
  31. 茅根《千金翼方》


凝血酶原时间_《常用化验值及意义》_中医杂集_【岐黄之术】

凝血酶原时间（PT）
在线购买《常用化验值及意义》正版书籍

凝血酶原时间（PT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉血1.8ml,置于3.8％枸椽酸纳液0.2ml内，混匀。

『正常值范围』

11—15S。

『临床意义』

延长：肝脏实质性损伤，有II、Ⅴ、Ⅶ、X因子缺乏症患者，纤维蛋白原严重缺乏或有异常纤维蛋白原血症血内抗凝物质增多，维生素K缺乏，先天性肝素过度增加等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毛细血管脆性试验（束臂试验）
  • 当前页：凝血酶原时间（PT）
  • 下一页：凝血酶原消耗试验（PCT）
<<< 返回本书目录
  1. 凝血酶活性测定法《中国生物制品规程》
  2. 凝血酶原时间（PT）《常用化验值及意义》
  3. 凝血功能障碍【疾病症状】
  4. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  5. 凝水石丸【方剂大全】
  6. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  7. 凝水石散【方剂大全】
  8. 凝血时间（CT）《常用化验值及意义》
  9. 凝水石《本草纲目》图文版
  10. 凝血因子功能的障碍【疾病症状】
  11. 凝水石《证类本草》
  12. 凝血障碍【疾病症状】
  13. 凝水石《雷公炮炙论》
  14. 凝壅聚结辨《痧胀玉衡》
  15. 凝水石《本草图经》
  16. 凝脂翳《中医眼科学》
  17. 凝水石《本草纲目》完整版
  18. 凝脂翳变《目经大成》
  19. 凝视征【疾病症状】
  20. 牛《本草纲目》完整版
  21. 凝视麻痹【疾病症状】
  22. 牛《食物疗法》
  23. 凝神饮子【方剂大全】
  24. 牛《本草纲目》图文版
  25. 凝露散【方剂大全】
  26. 牛巴嘴【中药大全】
  27. 凝胶内沉淀试验《免疫学和免疫学检验》
  28. 牛白藤【中药大全】
  29. 凝胶《医用化学》
  30. 牛白藤根【中药大全】
  1. 凝血酶原时间《常用化验值及意义》
  2. 凝血酶原激活物的生成《生物化学与分子生物学》
  3. 凝血酶原消耗试验《常用化验值及意义》
  4. 凝血酶原的激活《生物化学与分子生物学》
  5. 凝血酶原消耗试验《常用化验值及意义》
  6. 凝血酶活性测定法《中国生物制品规程》
  7. 凝血时间《常用化验值及意义》
  8. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  9. 凝血时间测定《临床基础检验学》
  10. 凝血和纤溶的变化《病理生理学》
  11. 凝血系统在ARDS发病中的作用《病理生理学》
  12. 凝雪汤《备急千金要方》
  13. 凝血作用的调节《生物化学与分子生物学》
  14. 凝形殊禀章《妇人大全良方》
  15. 凝壅聚结辨《痧胀玉衡》
  16. 凝唾汤《备急千金要方》
  17. 凝脂翳《中医名词词典》
  18. 凝水石《本草图经》
  19. 凝脂翳《中医词典》
  20. 凝水石《药性切用》
  21. 凝脂翳《中医词典》
  22. 凝水石《本草撮要》
  23. 凝脂翳《中医眼科学》
  24. 凝水石《本草分经》
  25. 凝脂翳变《目经大成》
  26. 凝水石《名医别录》
  27. 拧法《中医词典》
  28. 凝水石《增广和剂局方药性总论》
  29. 拧法《中医词典》
  30. 凝水石《得配本草》
  31. 牛《本草纲目》


凝血酶原消耗试验_《常用化验值及意义》_中医杂集_【岐黄之术】

凝血酶原消耗试验（PCT）
在线购买《常用化验值及意义》正版书籍

凝血酶原消耗试验（PCT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉3毫升，置于干燥清洁试管内，凝固一小时后，分离血清作试验。

『正常值范围』

血清凝血酶原时间大于30S，消耗正常。

『临床意义』

消耗不良：见于血友病，肝脏疾病，血小板减少性紫癜，其他血小板病，血中存在抗凝物质等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝血酶原时间（PT）
  • 当前页：凝血酶原消耗试验（PCT）
  • 下一页：凝血时间（CT）
<<< 返回本书目录
  1. 凝血酶原时间（PT）《常用化验值及意义》
  2. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  3. 凝血酶活性测定法《中国生物制品规程》
  4. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  5. 凝血功能障碍【疾病症状】
  6. 凝血时间（CT）《常用化验值及意义》
  7. 凝水石丸【方剂大全】
  8. 凝血因子功能的障碍【疾病症状】
  9. 凝水石散【方剂大全】
  10. 凝血障碍【疾病症状】
  11. 凝水石《本草纲目》图文版
  12. 凝壅聚结辨《痧胀玉衡》
  13. 凝水石《证类本草》
  14. 凝脂翳《中医眼科学》
  15. 凝水石《雷公炮炙论》
  16. 凝脂翳变《目经大成》
  17. 凝水石《本草图经》
  18. 牛《本草纲目》完整版
  19. 凝水石《本草纲目》完整版
  20. 牛《食物疗法》
  21. 凝视征【疾病症状】
  22. 牛《本草纲目》图文版
  23. 凝视麻痹【疾病症状】
  24. 牛巴嘴【中药大全】
  25. 凝神饮子【方剂大全】
  26. 牛白藤【中药大全】
  27. 凝露散【方剂大全】
  28. 牛白藤根【中药大全】
  29. 凝胶内沉淀试验《免疫学和免疫学检验》
  30. 牛伴木【中药大全】
  1. 凝血酶原消耗试验《常用化验值及意义》
  2. 凝血酶原消耗试验《常用化验值及意义》
  3. 凝血时间《常用化验值及意义》
  4. 凝血酶原时间《常用化验值及意义》
  5. 凝血时间测定《临床基础检验学》
  6. 凝血酶原激活物的生成《生物化学与分子生物学》
  7. 凝血系统在ARDS发病中的作用《病理生理学》
  8. 凝血酶原的激活《生物化学与分子生物学》
  9. 凝血作用的调节《生物化学与分子生物学》
  10. 凝血酶活性测定法《中国生物制品规程》
  11. 凝壅聚结辨《痧胀玉衡》
  12. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  13. 凝脂翳《中医名词词典》
  14. 凝血和纤溶的变化《病理生理学》
  15. 凝脂翳《中医词典》
  16. 凝雪汤《备急千金要方》
  17. 凝脂翳《中医词典》
  18. 凝形殊禀章《妇人大全良方》
  19. 凝脂翳《中医眼科学》
  20. 凝唾汤《备急千金要方》
  21. 凝脂翳变《目经大成》
  22. 凝水石《本草图经》
  23. 拧法《中医词典》
  24. 凝水石《药性切用》
  25. 拧法《中医词典》
  26. 凝水石《本草撮要》
  27. 牛《本草纲目》
  28. 凝水石《本草分经》
  29. 牛《食物疗法》
  30. 凝水石《名医别录》
  31. 牛《食疗本草》


凝血时间_《常用化验值及意义》_中医杂集_【岐黄之术】

凝血时间（CT）
在线购买《常用化验值及意义》正版书籍

凝血时间（CT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

1、玻片法：在手指用采血针刺约2毫米深小伤口，使血液自动流出，用干棉球轻轻试去第一滴血，以清洁干燥的载玻片接取继发流出的血一大滴，立即计时，到2分钟后，每隔30S用干燥针头挑动血液一次，至见到纤维蛋白丝为止。

2、试管法：取直径为8毫米的试管三支，编号，采静脉血，自血液进入针筒开始计时，采血3毫升除去针头，沿每管壁缓缓注入血一毫升，将试管放置37摄氏度温箱内。三分钟后，每隔30S将第一支试管倾斜一次，直至将试管倒置时血液不流动为止。再用同样方式观察第二管，第二管凝固后再观察第三管，如第三管已凝因，即以第二管的凝固时间为凝血时间。

『正常值范围』

1、玻片法：2—5分钟。

2、试管法：4—12分钟。

『临床意义』

延长：血友病，严重的肝损害，阻塞性黄疸，新生儿出血，先天性纤维蛋白缺乏症，应用肝素或双香豆素等抗凝药物时，纤维蛋白溶解亢进有大量纤维蛋白降解产物时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝血酶原消耗试验（PCT）
  • 当前页：凝血时间（CT）
  • 下一页：嗜碱性点彩红细胞计数
<<< 返回本书目录
  1. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  2. 凝血时间（CT）《常用化验值及意义》
  3. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  4. 凝血因子功能的障碍【疾病症状】
  5. 凝血酶原时间（PT）《常用化验值及意义》
  6. 凝血障碍【疾病症状】
  7. 凝血酶活性测定法《中国生物制品规程》
  8. 凝壅聚结辨《痧胀玉衡》
  9. 凝血功能障碍【疾病症状】
  10. 凝脂翳《中医眼科学》
  11. 凝水石丸【方剂大全】
  12. 凝脂翳变《目经大成》
  13. 凝水石散【方剂大全】
  14. 牛《本草纲目》完整版
  15. 凝水石《本草纲目》图文版
  16. 牛《食物疗法》
  17. 凝水石《证类本草》
  18. 牛《本草纲目》图文版
  19. 凝水石《雷公炮炙论》
  20. 牛巴嘴【中药大全】
  21. 凝水石《本草图经》
  22. 牛白藤【中药大全】
  23. 凝水石《本草纲目》完整版
  24. 牛白藤根【中药大全】
  25. 凝视征【疾病症状】
  26. 牛伴木【中药大全】
  27. 凝视麻痹【疾病症状】
  28. 牛蒡【中药大全】
  29. 凝神饮子【方剂大全】
  30. 牛蒡蝉蜕酒【方剂大全】
  1. 凝血时间《常用化验值及意义》
  2. 凝血酶原消耗试验《常用化验值及意义》
  3. 凝血时间测定《临床基础检验学》
  4. 凝血酶原消耗试验《常用化验值及意义》
  5. 凝血系统在ARDS发病中的作用《病理生理学》
  6. 凝血酶原时间《常用化验值及意义》
  7. 凝血作用的调节《生物化学与分子生物学》
  8. 凝血酶原激活物的生成《生物化学与分子生物学》
  9. 凝壅聚结辨《痧胀玉衡》
  10. 凝血酶原的激活《生物化学与分子生物学》
  11. 凝脂翳《中医名词词典》
  12. 凝血酶活性测定法《中国生物制品规程》
  13. 凝脂翳《中医词典》
  14. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  15. 凝脂翳《中医词典》
  16. 凝血和纤溶的变化《病理生理学》
  17. 凝脂翳《中医眼科学》
  18. 凝雪汤《备急千金要方》
  19. 凝脂翳变《目经大成》
  20. 凝形殊禀章《妇人大全良方》
  21. 拧法《中医词典》
  22. 凝唾汤《备急千金要方》
  23. 拧法《中医词典》
  24. 凝水石《本草图经》
  25. 牛《本草纲目》
  26. 凝水石《药性切用》
  27. 牛《食物疗法》
  28. 凝水石《本草撮要》
  29. 牛《食疗本草》
  30. 凝水石《本草分经》
  31. 牛《本经逢原》


嗜碱性点彩红细胞计数_《常用化验值及意义》_中医杂集_【岐黄之术】

嗜碱性点彩红细胞计数

嗜碱性点彩红细胞计数

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

手指血涂片。

『正常值范围』

<0.3％。

『临床意义』

增多：见于铅中毒，硝基苯毒，苯胺中毒，汞中毒，溶血性贫血，恶性贫血，白血病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝血时间（CT）
  • 当前页：嗜碱性点彩红细胞计数
  • 下一页：纤维蛋白原降解产物（FDP）
<<< 返回本书目录
  1. 嗜碱性点彩红细胞计数《常用化验值及意义》
  2. 嗜碱性粒细胞白血病【疾病大全】
  3. 嗜碱性点彩红细胞计数《常用化验值及意义》
  4. 嗜碱性粒细胞增多症【疾病大全】
  5. 嗜红细胞综合征【疾病症状】
  6. 嗜酒【疾病症状】
  7. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  8. 嗜酒性幻觉性精神错乱【疾病症状】
  9. 嗜铬细胞瘤【疾病大全】
  10. 嗜麦芽黄单胞菌肺炎【疾病大全】
  11. 嗜铬细胞瘤《泌尿外科学》
  12. 嗜眠《杂病广要》
  13. 释证名《研经言》
  14. 嗜皮菌病【疾病大全】
  15. 释运气定日下血气法《普济方·针灸》
  16. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  17. 释音《奇经八脉考》
  18. 嗜水气单胞菌感染【疾病大全】
  19. 释疑汤【方剂大全】
  20. 嗜睡《赵绍琴临证验案精选》
  21. 释形体《万病回春》
  22. 嗜睡【疾病症状】
  23. 释痰《研经言》
  24. 嗜睡症【疾病大全】
  25. 释疝《研经言》
  26. 嗜酸粒细胞增多症【疾病大全】
  27. 释散《研经言》
  28. 嗜酸细胞性胃肠炎【疾病大全】
  29. 释擎汤【方剂大全】
  30. 嗜酸细胞增多性非变态反应性鼻炎【疾病大全】
  1. 嗜碱性点彩红细胞计数《常用化验值及意义》
  2. 嗜碱性点彩红细胞计数《常用化验值及意义》
  3. 嗜碱性粒细胞计数《临床基础检验学》
  4. 嗜铬细胞瘤《泌尿外科学》
  5. 嗜酒丧身《寿世保元》
  6. 嗜铬细胞瘤《内分泌学》
  7. 嗜眠《杂病广要》
  8. 嗜铬细胞瘤《默克家庭诊疗手册》
  9. 嗜眠候《巢氏病源补养宣导法》
  10. 嗜儿法《育婴家秘》
  11. 嗜眠候《诸病源候论》
  12. 释证名《研经言》
  13. 嗜偏食《中医词典》
  14. 释运气定日下血气法《普济方·针灸》
  15. 嗜睡《赵绍琴临证验案精选》
  16. 释音《奇经八脉考》
  17. 嗜睡辨病《常见病自测》
  18. 释形体《万病回春》
  19. 嗜酸粒细胞增多《默克家庭诊疗手册》
  20. 释痰《研经言》
  21. 嗜酸性肺炎《默克家庭诊疗手册》
  22. 释疝《研经言》
  23. 嗜酸性粒细胞《免疫学和免疫学检验》
  24. 释散《研经言》
  25. 嗜酸性粒细胞计数《临床基础检验学》
  26. 释毛《研经言》
  27. 嗜酸性粒细胞直接计数《常用化验值及意义》
  28. 释露《研经言》
  29. 嗜酸性肉芽种《病理学》
  30. 释六经七日病愈《叶选医衡》
  31. 嗜酸性细胞《组织学与胚胎学》


纤维蛋白原降解产物_《常用化验值及意义》_中医杂集_【岐黄之术】

纤维蛋白原降解产物（FDP）
在线购买《常用化验值及意义》正版书籍

纤维蛋白原降解产物（FDP）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

1、血：采静脉血2毫升，注入试管内，并防纤维蛋白溶解药药。

2、尿：晨尿50ml，注入清洁的瓶内，前晚少饮水。

『正常值范围』

1、血：<10ug

2、尿：0。

『临床意义』

1、血内增高：纤维蛋白溶解亢进，DIC出血性血小板增多症，白血病，闭塞性脑血管病，尿毒症。

2、尿内增高：慢性肾炎肾病型，尿毒症，肾炎患者血清和尿的FDP均增高，但尿的阳性率远超过血清，因此，尿FDP对肾炎的诊断更有重要意义，且可用于鉴别肾小球肾病，前者未治疗前的尿FDP常>1.25ug/ml，而后者常<1.25ug/ml。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜碱性点彩红细胞计数
  • 当前页：纤维蛋白原降解产物（FDP）
  • 下一页：血浆鱼精蛋白副凝集（PPP或3P）试验
<<< 返回本书目录
  1. 纤维蛋白溶解药《药理学》
  2. 纤维蛋白原降解产物（FDP）《常用化验值及意义》
  3. 纤毛上皮细胞损伤脱落【疾病症状】
  4. 纤维腹腔镜检查《物理诊断学》
  5. 纤毛清除功能障碍【疾病症状】
  6. 纤维化综合征【疾病大全】
  7. 纤毛婆婆纳【中药大全】
  8. 纤维肌痛症【疾病大全】
  9. 纤毛结构缺陷【疾病症状】
  10. 纤维肌痛综合征【疾病大全】
  11. 纤毛虫《人体寄生虫学》
  12. 纤维肌痛综合症【疾病大全】
  13. 纤花千金藤【中药大全】
  14. 纤维结肠镜检查《物理诊断学》
  15. 纤花耳草【中药大全】
  16. 纤维结构不良【疾病症状】
  17. 纤冠藤【中药大全】
  18. 纤维瘤《家庭医学百科-医疗康复篇》
  19. 纤齿卫矛【中药大全】
  20. 纤维瘤《临床激光治疗学》
  21. 先治法《石室秘录》
  22. 纤维瘤《临床激光治疗学》
  23. 先哲治验《原机启微》
  24. 纤维瘤病【疾病大全】
  25. 先哲名言《顾松园医镜》
  26. 纤维毛囊瘤【疾病大全】
  27. 先哲格言《医门法律》
  28. 纤维内镜的原理性能及类型《物理诊断学》
  29. 先兆子痫【疾病症状】
  30. 纤维肉瘤【疾病大全】
  1. 纤维蛋白原降解产物《常用化验值及意义》
  2. 纤维蛋白溶解药《药理学》
  3. 纤维蛋白原转变为纤维蛋白《生物化学与分子生物学》
  4. 纤维蛋白溶解机理《生物化学与分子生物学》
  5. 纤维腹腔镜检查《物理诊断学》
  6. 纤维蛋白溶解《生物化学与分子生物学》
  7. 纤维喉镜检查法《耳鼻咽喉外科学》
  8. 纤维蛋白溶解《生理学》
  9. 纤维肌痛综合征《默克家庭诊疗手册》
  10. 纤维《组织学与胚胎学》
  11. 纤维结肠镜检查《物理诊断学》
  12. 纤溶抑制物《生物化学与分子生物学》
  13. 纤维结肠镜检查《家庭医学百科-家庭护理篇》
  14. 纤毛虫《人体寄生虫学》
  15. 纤维瘤《临床激光治疗学》
  16. 先治法《石室秘录》
  17. 纤维瘤《临床激光治疗学》
  18. 先哲治验《原机启微》
  19. 纤维瘤《家庭医学百科-医疗康复篇》
  20. 先哲名言《顾松园医镜》
  21. 纤维内镜的原理性能及类型《物理诊断学》
  22. 先哲格言《医门法律》
  23. 纤维软骨《组织学与胚胎学》
  24. 先兆子痫和子痫《默克家庭诊疗手册》
  25. 纤维胃镜的结构和性能简介《临床激光治疗学》
  26. 先兆子痫和子痫《急诊医学》
  27. 纤维胃镜检查《物理诊断学》
  28. 先兆子痫《中医词典》
  29. 纤维胃镜检查《家庭医学百科-家庭护理篇》
  30. 先兆证在疾病预测学中的重要意义《中医疾病预测》
  31. 纤维性修复《病理学》


血浆鱼精蛋白副凝集（PPP或3P）试验_《常用化验值及意义》_中医杂集_【岐黄之术】

血浆鱼精蛋白副凝集（PPP或3P）试验

血浆鱼精蛋白副凝集（PPP或3P）试验

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉血1.8ml，注入3.8％枸椽酸纳溶液0.2ml内，混匀。

『正常值范围』

阴性。

『临床意义』

1、阳性：弥散性血管内凝血，特别在早期存在纤维蛋白降解产物XY碎片时，后期降解产物为E、D时转为阴性。

2、假阳性：晚期肝硬化，癌转移，心脏手术，高纤维蛋白原血症或异常球蛋白症或局部血管发生凝血时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纤维蛋白原降解产物（FDP）
  • 当前页：血浆鱼精蛋白副凝集（PPP或3P）试验
  • 下一页：血块收缩时间（CRT）
<<< 返回本书目录
  1. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  2. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  3. 血浆纤维蛋白原（FB）《常用化验值及意义》
  4. 血浆脂蛋白《临床生物化学》
  5. 血浆酮体《常用化验值及意义》
  6. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  7. 血浆蛋白质《生物化学与分子生物学》
  8. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  9. 血浆蛋白与凝血《生物化学与分子生物学》
  10. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  11. 血浆蛋白及其代谢紊乱《临床生物化学》
  12. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  13. 血浆胆固醇水平高【疾病症状】
  14. 血结胸《伤寒捷诀》
  15. 血浆白蛋白降低【疾病症状】
  16. 血结胸痛治验《一得集》
  17. 血箭血痣《外科正宗》
  18. 血结胸证《伤寒九十论》
  19. 血箭门主论《疡医大全》
  20. 血竭《本草新编》
  21. 血箭《医宗金鉴》
  22. 血竭《本草易读》
  23. 血箭《血证论》
  24. 血竭《药笼小品》
  25. 血箭《外科大成》
  26. 血竭【中药大全】
  27. 血见黑则止《济阴纲目》
  28. 血竭膏【方剂大全】
  29. 血见愁老鹳草【中药大全】
  30. 血竭瓜蒌汤【方剂大全】
  1. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  2. 血浆纤维蛋白原《常用化验值及意义》
  3. 血浆增量剂《外科学总论》
  4. 血浆酮体《常用化验值及意义》
  5. 血浆粘度增大《病理生理学》
  6. 血浆渗透压《生理学》
  7. 血浆正铁白蛋白《常用化验值及意义》
  8. 血浆凝血酶原时间测定《临床基础检验学》
  9. 血浆脂蛋白测定《临床生物化学》
  10. 血浆胶体渗透压《生理学》
  11. 血浆脂蛋白的分类《临床生物化学》
  12. 血浆交换疗法《急诊医学》
  13. 血浆脂蛋白的分类《生物化学与分子生物学》
  14. 血浆碱性蛋白对细胞脂质代谢的影响《动脉粥样硬化》
  15. 血浆置换疗法《肾脏病学》
  16. 血浆的pH值《生理学》
  17. 血结成瘕《竹林女科证治》
  18. 血浆蛋白质的理化性质、功能与临床意义《临床生物化学》
  19. 血结胸《中医名词词典》
  20. 血浆蛋白质的检测及其临床应用《临床生物化学》
  21. 血结胸《中医词典》
  22. 血浆蛋白质《生物化学与分子生物学》
  23. 血结胸《伤寒捷诀》
  24. 血浆蛋白与凝血《生物化学与分子生物学》
  25. 血结胸痛治验《一得集》
  26. 血浆蛋白及其代谢紊乱《临床生物化学》
  27. 血结胸证《伤寒九十论》
  28. 血浆胆固醇含量变化《病理生理学》
  29. 血竭《雷公炮制药性解》
  30. 血浆《实用免疫细胞与核酸》
  31. 血竭《药笼小品》


血块收缩时间_《常用化验值及意义》_中医杂集_【岐黄之术】

血块收缩时间（CRT）
在线购买《常用化验值及意义》正版书籍

血块收缩时间（CRT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉血2毫升，注入干燥清洁0.7*8cm试管内，用塞子塞好，记上时间，立即送检。

『正常值范围』

30—60分钟开始收缩，18—24小时完全收缩。

『临床意义』

收缩不良：有特发性血小板减少性紫癜，继发性血小板性减少性紫癜，血小板无力症，特发性血小板增多症等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血浆鱼精蛋白副凝集（PPP或3P）试验
  • 当前页：血块收缩时间（CRT）
  • 下一页：血小板计数（BPC）
<<< 返回本书目录
  1. 血块（瘀血）《针灸资生经》
  2. 血块收缩时间（CRT）《常用化验值及意义》
  3. 血块《普济方·针灸》
  4. 血块痛论《妇科秘书》
  5. 血块《盘珠集胎产症治》
  6. 血块痛论《胎产心法》
  7. 血块《金匮钩玄》
  8. 血亏经闭《妇科心法要诀》
  9. 血枯血亏经闭证治《医宗金鉴》
  10. 血亏经闭《医宗金鉴》
  11. 血枯血亏经闭证治《妇科心法要诀》
  12. 血劳论《女科折衷纂要》
  13. 血枯门《辨证录》
  14. 血离脉络【疾病症状】
  15. 血枯经闭《医宗金鉴》
  16. 血痢《洄溪医案》
  17. 血枯经闭《景岳全书》
  18. 血痢《凌临灵方》
  19. 血枯经闭《妇人规》
  20. 血痢《圣济总录》
  21. 血枯经闭《妇科心法要诀》
  22. 血痢《孙真人海上方》
  23. 血枯《医经原旨》
  24. 血痢【中药主治】
  25. 血枯《类经》
  26. 血痢【方剂主治】
  27. 血枯《黄帝内经太素》
  28. 血痢方《外台秘要》
  29. 血康口服液【方剂大全】
  30. 血淋《儿科萃精》
  1. 血块收缩时间《常用化验值及意义》
  2. 血块（瘀血）《针灸资生经》
  3. 血块收缩试验《临床基础检验学》
  4. 血块《盘珠集胎产症治》
  5. 血块痛《中医词典》
  6. 血块《金匮钩玄》
  7. 血块痛论《胎产心法》
  8. 血块《普济方·针灸》
  9. 血块痛论《妇科秘书》
  10. 血块《家传女科经验摘奇》
  11. 血块作痛《竹林女科证治》
  12. 血块《傅青主女科》
  13. 血亏经闭《中医词典》
  14. 血枯血亏经闭证治《妇科心法要诀》
  15. 血亏经闭《医宗金鉴》
  16. 血枯血亏经闭证治《医宗金鉴》
  17. 血亏经闭《妇科心法要诀》
  18. 血枯属之经闭第一《竹泉生女科集要》
  19. 血溃《中医词典》
  20. 血枯属之经闭第二《竹泉生女科集要》
  21. 血溃怪病《奇方类编》
  22. 血枯门（二则）《辨证录》
  23. 血溃流注疽《中医词典》
  24. 血枯经闭《妇科心法要诀》
  25. 血劳论《女科折衷纂要》
  26. 血枯经闭《妇人规》
  27. 血类《察病指南》
  28. 血枯经闭《医宗金鉴》
  29. 血类《医学入门》
  30. 血枯经闭《中医词典》
  31. 血利候《诸病源候论》


血小板计数_《常用化验值及意义》_中医杂集_【岐黄之术】

血小板计数（BPC）
在线购买《常用化验值及意义》正版书籍

血小板计数（BPC）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采手指血20ul，注入盛有血小板稀释液0.38ml试管内，立即混匀。

『正常值范围』

100—300*109/L或10—30万/mm3。换算成SI单位因数：0.001。

『临床意义』

1、增加：生理性有运动或进餐后，病理性有急性失血，溶血性贫血，出血性血小板增多症，特发性血小板增多症，真性红细胞增多症，慢性粒细胞性白血病早期，骨髓纤维化，淋巴网状细胞瘤，类风湿性关节炎，急性肾炎或肾病综合症，恶性肿瘤，结缔组织疾病，淀粉样变性，溃疡性结肠炎，急性化脓性感染，脾切除后，肾移植发生排斥反应时。

2、减少：生理性有妇女月经期；病理性有再生障碍性贫血，急性白血病，淋巴肉瘤，骨髓纤维化，何杰氏病，结核病，骨髓癌移植，坏血病，恶性贫血，肝炎，部分巨幼红细胞贫血，严重感染，苯、砷、金制成中毒，放射线及过度镭照射，抗癌药，抗甲状腺药，噻嗪类利尿剂，特发性血小板减少性紫癜，脾功能亢进，进行体外循环时，血栓性血小板减少性紫癜，弥散性血管内凝血，巨大血管瘤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血块收缩时间（CRT）
  • 当前页：血小板计数（BPC）
  • 下一页：血小板凝集功能试验（PAGT）
<<< 返回本书目录
  1. 血小板促凝活性异常【疾病大全】
  2. 血小板计数（BPC）《常用化验值及意义》
  3. 血象异常【疾病症状】
  4. 血小板减少【疾病症状】
  5. 血苋【中药大全】
  6. 血小板减少性紫癜《老年百病防治》
  7. 血细胞及其功能《生理学》
  8. 血小板减少性紫癜【疾病症状】
  9. 血吸虫尾蚴性皮炎【疾病大全】
  10. 血小板减少性紫癜【疾病大全】
  11. 血吸虫导致的肝硬化【疾病症状】
  12. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  13. 血吸虫肠病【疾病大全】
  14. 血小板减少症【疾病大全】
  15. 血吸虫病与肝胆疾病【疾病大全】
  16. 血小板聚集增强【疾病症状】
  17. 血吸虫病【中药主治】
  18. 血小板凝集功能试验（PAGT）《常用化验值及意义》
  19. 血吸虫病【疾病大全】
  20. 血小板寿命缩短【疾病症状】
  21. 血吸虫病《传染病》
  22. 血小板无力症【疾病大全】
  23. 血吸虫病《病理学》
  24. 血小板型假性血管性血友病【疾病大全】
  25. 血吸虫《人体寄生虫学》
  26. 血小板增多【疾病症状】
  27. 血为邪盛凝而不行之病《审视瑶函》
  28. 血小板粘附（或滞留）功能（PADT）《常用化验值及意义》
  29. 血为邪胜凝而不行之病《原机启微》
  30. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  1. 血小板计数《常用化验值及意义》
  2. 血小板计数《临床基础检验学》
  3. 血小板减少《默克家庭诊疗手册》
  4. 血小板功能异常《默克家庭诊疗手册》
  5. 血小板减少性紫癜《老年百病防治》
  6. 血小板的止血功能《生理学》
  7. 血小板减少性紫癜先兆《中医疾病预测》
  8. 血小板的破坏《生理学》
  9. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  10. 血小板《组织学与胚胎学》
  11. 血小板抗原《临床基础检验学》
  12. 血小板《免疫学和免疫学检验》
  13. 血小板凝集功能试验《常用化验值及意义》
  14. 血象特点《儿科学》
  15. 血小板生理《生理学》
  16. 血陷《中医词典》
  17. 血小板与凝血《生理学》
  18. 血细胞及其功能《生理学》
  19. 血小板增多症《默克家庭诊疗手册》
  20. 血细胞分析仪应用进展《临床基础检验学》
  21. 血小板粘附（或滞留）功能《常用化验值及意义》
  22. 血细胞分析仪检测参数的临床意义《临床基础检验学》
  23. 血小板粘附和聚集《病理生理学》
  24. 血细胞发生过程的形态演变《组织学与胚胎学》
  25. 血小板粘附与聚集《生理学》
  26. 血细胞的破坏《生理学》
  27. 血泄《中医名词词典》
  28. 血细胞大量破坏《病理生理学》
  29. 血泄《中医词典》
  30. 血吸虫病《实用免疫细胞与核酸》
  31. 血心痛《中医词典》


血小板凝集功能试验_《常用化验值及意义》_中医杂集_【岐黄之术】

血小板凝集功能试验（PAGT）
在线购买《常用化验值及意义》正版书籍

血小板凝集功能试验（PAGT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉血9毫升，注入含4％枸椽酸纳1毫升的试管内抗凝。

『正常值范围』

ADP法过筛试验，10—60S内出现凝集。

『临床意义』

1、增加：见于手术后，糖尿病，急性心肌梗塞，静脉栓塞，肾移植后的排斥反应，高脂蛋白血症，抗原抗体复合物反应，静脉注射葡萄糖后等。

2、减退或消失：见于血小板无力症，血小板药，血管性假血友病，肝硬化，原发性血小板增多症，巨球蛋白血症，骨髓细胞增生综合症，以及应用低分子右旋糖酐，消炎病，保泰松等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血小板计数（BPC）
  • 当前页：血小板凝集功能试验（PAGT）
  • 下一页：血小板粘附（或滞留）功能（PADT）
<<< 返回本书目录
  1. 血小板聚集增强【疾病症状】
  2. 血小板凝集功能试验（PAGT）《常用化验值及意义》
  3. 血小板减少症【疾病大全】
  4. 血小板寿命缩短【疾病症状】
  5. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  6. 血小板无力症【疾病大全】
  7. 血小板减少性紫癜【疾病大全】
  8. 血小板型假性血管性血友病【疾病大全】
  9. 血小板减少性紫癜【疾病症状】
  10. 血小板增多【疾病症状】
  11. 血小板减少性紫癜《老年百病防治》
  12. 血小板粘附（或滞留）功能（PADT）《常用化验值及意义》
  13. 血小板减少【疾病症状】
  14. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  15. 血小板计数（BPC）《常用化验值及意义》
  16. 血型O型者其父母不一定是O型《免疫与健康》
  17. 血小板促凝活性异常【疾病大全】
  18. 血型与输血《临床基础检验学》
  19. 血象异常【疾病症状】
  20. 血型与输血原则《生理学》
  21. 血苋【中药大全】
  22. 血性恶露【疾病症状】
  23. 血细胞及其功能《生理学》
  24. 血性恶露持续时间延长【疾病症状】
  25. 血吸虫尾蚴性皮炎【疾病大全】
  26. 血性耳分泌物【疾病症状】
  27. 血吸虫导致的肝硬化【疾病症状】
  28. 血性耳漏【疾病症状】
  29. 血吸虫肠病【疾病大全】
  30. 血性腹水【疾病症状】
  1. 血小板凝集功能试验《常用化验值及意义》
  2. 血小板抗原《临床基础检验学》
  3. 血小板生理《生理学》
  4. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  5. 血小板与凝血《生理学》
  6. 血小板减少性紫癜先兆《中医疾病预测》
  7. 血小板增多症《默克家庭诊疗手册》
  8. 血小板减少性紫癜《老年百病防治》
  9. 血小板粘附（或滞留）功能《常用化验值及意义》
  10. 血小板减少《默克家庭诊疗手册》
  11. 血小板粘附和聚集《病理生理学》
  12. 血小板计数《常用化验值及意义》
  13. 血小板粘附与聚集《生理学》
  14. 血小板计数《临床基础检验学》
  15. 血泄《中医名词词典》
  16. 血小板功能异常《默克家庭诊疗手册》
  17. 血泄《中医词典》
  18. 血小板的止血功能《生理学》
  19. 血心痛《中医词典》
  20. 血小板的破坏《生理学》
  21. 血信《中医词典》
  22. 血小板《组织学与胚胎学》
  23. 血型《临床基础检验学》
  24. 血小板《免疫学和免疫学检验》
  25. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  26. 血象特点《儿科学》
  27. 血型O型者其父母不一定是O型《免疫与健康》
  28. 血陷《中医词典》
  29. 血型辨病《百病自测》
  30. 血细胞及其功能《生理学》
  31. 血型抗原《实用免疫细胞与核酸》


血小板粘附（或滞留）功能_《常用化验值及意义》_中医杂集_【岐黄之术】

血小板粘附（或滞留）功能（PADT）
在线购买《常用化验值及意义》正版书籍

血小板粘附（或滞留）功能（PADT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

在涂硅离心管中加3.8％枸椽酸纳0.5ml，再用涂硅注射器采静脉血4.5ml，注入此离心管中轻轻混匀，在进行测定前7—10天内，不能服用阿司匹林。

『正常值范围』

1、转动法：58—75％

2、玻珠法：20—60％

『临床意义』

1、增加：心肌梗塞发作，静脉栓塞或大动脉阻塞，高脂蛋白血症，动脉粥样硬化，高血压，糖尿病，某些癌肿手术后，口服避孕药后。

2、降低：血管性假血友病，血小板无力症，巨大血小板综合症，急性白血病，巨球蛋白血症，多发性骨髓瘤，血小板增多症，尿毒症，肝硬化，先天怀纤维蛋白原缺乏症，以及口服阿匹林后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血小板凝集功能试验（PAGT）
  • 当前页：血小板粘附（或滞留）功能（PADT）
  • 下一页：优球蛋白溶解时间（ELT）
<<< 返回本书目录
  1. 血小板增多【疾病症状】
  2. 血小板粘附（或滞留）功能（PADT）《常用化验值及意义》
  3. 血小板型假性血管性血友病【疾病大全】
  4. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  5. 血小板无力症【疾病大全】
  6. 血型O型者其父母不一定是O型《免疫与健康》
  7. 血小板寿命缩短【疾病症状】
  8. 血型与输血《临床基础检验学》
  9. 血小板凝集功能试验（PAGT）《常用化验值及意义》
  10. 血型与输血原则《生理学》
  11. 血小板聚集增强【疾病症状】
  12. 血性恶露【疾病症状】
  13. 血小板减少症【疾病大全】
  14. 血性恶露持续时间延长【疾病症状】
  15. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  16. 血性耳分泌物【疾病症状】
  17. 血小板减少性紫癜【疾病大全】
  18. 血性耳漏【疾病症状】
  19. 血小板减少性紫癜【疾病症状】
  20. 血性腹水【疾病症状】
  21. 血小板减少性紫癜《老年百病防治》
  22. 血性渗液【疾病症状】
  23. 血小板减少【疾病症状】
  24. 血性胸水【疾病症状】
  25. 血小板计数（BPC）《常用化验值及意义》
  26. 血胸《家庭医学百科-医疗康复篇》
  27. 血小板促凝活性异常【疾病大全】
  28. 血胸【疾病症状】
  29. 血象异常【疾病症状】
  30. 血胸【疾病大全】
  1. 血小板粘附（或滞留）功能《常用化验值及意义》
  2. 血小板增多症《默克家庭诊疗手册》
  3. 血小板粘附和聚集《病理生理学》
  4. 血小板与凝血《生理学》
  5. 血小板粘附与聚集《生理学》
  6. 血小板生理《生理学》
  7. 血泄《中医名词词典》
  8. 血小板凝集功能试验《常用化验值及意义》
  9. 血泄《中医词典》
  10. 血小板抗原《临床基础检验学》
  11. 血心痛《中医词典》
  12. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  13. 血信《中医词典》
  14. 血小板减少性紫癜先兆《中医疾病预测》
  15. 血型《临床基础检验学》
  16. 血小板减少性紫癜《老年百病防治》
  17. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  18. 血小板减少《默克家庭诊疗手册》
  19. 血型O型者其父母不一定是O型《免疫与健康》
  20. 血小板计数《常用化验值及意义》
  21. 血型辨病《百病自测》
  22. 血小板计数《临床基础检验学》
  23. 血型抗原《实用免疫细胞与核酸》
  24. 血小板功能异常《默克家庭诊疗手册》
  25. 血型与红细胞凝集《生理学》
  26. 血小板的止血功能《生理学》
  27. 血胸《家庭医学百科-医疗康复篇》
  28. 血小板的破坏《生理学》
  29. 血虚《中医名词词典》
  30. 血小板《组织学与胚胎学》
  31. 血虚《中医词典》


优球蛋白溶解时间_《常用化验值及意义》_中医杂集_【岐黄之术】

优球蛋白溶解时间（ELT）
在线购买《常用化验值及意义》正版书籍

优球蛋白溶解时间（ELT）

  • 上一页
  • 目录
  • 相关
  • 下一页

『标本采集』

采静脉血2毫升，用草酸纳抗凝，分离血浆。

『正常值范围』

凝块在120分钟以上溶解。

『临床意义』

优球蛋白溶解时间小于90分钟表示纤维蛋白溶解活力亢进：可见急性纤维蛋白溶解，慢性纤维蛋白溶解症，弥散性血管内凝血晚期，检查有无稳性纤维蛋白溶解活动增加及观察溶血栓治疗的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血小板粘附（或滞留）功能（PADT）
  • 当前页：优球蛋白溶解时间（ELT）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 用中西二法调治肾脏性水肿《余无言医案》
  2. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  3. 用针虚实补泻《类经》
  4. 优若藜【中药大全】
  5. 用针先诊反治为害《类经》
  6. 优生学《医学遗传学基础》
  7. 用针勿忌尻神《外科选要》
  8. 优质的中医书籍《中医之钥》
  9. 用针勿忌?神《景岳全书》
  10. 忧愁-养生余录（上）《古今医统大全》
  11. 用针十四法《古今医统大全》
  12. 忧恚无言《黄帝内经·灵枢》
  13. 用针脉法《子午流注说难》
  14. 忧恚无言《灵枢悬解》
  15. 用针略例《普济方·针灸》
  16. 忧恚无言《内经评文》
  17. 用针略例《备急千金要方》
  18. 忧恚无言篇《医旨绪余》
  19. 用针呼吸法《普济方·针灸》
  20. 忧伤肺喜胜忧解《吴医汇讲》
  21. 用针方宜《针灸素难要旨》
  22. 忧郁【疾病症状】
  23. 用针法《灸法秘传》
  24. 幽门瘢痕性狭窄【疾病症状】
  25. 用药总论附《古今名医汇粹》
  26. 幽门梗阻【疾病大全】
  27. 用药总论《伤科汇纂》
  28. 幽门管溃疡【疾病症状】
  29. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  30. 幽门管狭窄【疾病症状】
  1. 优球蛋白溶解时间《常用化验值及意义》
  2. 优良制剂规范《医院药学》
  3. 优生是儿童心理卫生的基础《医学心理学》
  4. 优殿《证类本草》
  5. 优生学《医学遗传学基础》
  6. 用中西二法调治肾脏性水肿《余无言医案》
  7. 优质的中医书籍《中医之钥》
  8. 用针虚实补泻《类经》
  9. 忧《中医词典》
  10. 用针先诊反治为害《类经》
  11. 忧《古今医案按》
  12. 用针勿忌尻神《外科选要》
  13. 忧《银海指南》
  14. 用针勿忌?神《景岳全书》
  15. 忧愁（养生余录 上）《古今医统大全》
  16. 用针说《痧胀玉衡》
  17. 忧膈《中医词典》
  18. 用针十四法《古今医统大全》
  19. 忧恚（huì会）《中医词典》
  20. 用针脉法《子午流注说难》
  21. 忧恚无言《黄帝内经·灵枢》
  22. 用针略例《普济方·针灸》
  23. 忧恚无言《灵枢悬解》
  24. 用针略例《备急千金要方》
  25. 忧恚无言《内经评文》
  26. 用针呼吸法《普济方·针灸》
  27. 忧恚无言篇《医旨绪余》
  28. 用针方宜《针灸素难要旨》
  29. 忧气《中医词典》
  30. 用针法《灸法秘传》
  31. 忧伤《中医词典》


《常用化验值及意义》

  • 氨基酸及其代谢产物
    • 血清（血浆）尿酸（UA）
    • 血清苯丙氨酸
    • 血清酪氨酸（Tyr）
    • 血液非蛋白氮（NPN）
    • 血液还原型谷胱甘肽（GSH）
    • 血液肌酸（Cre）
    • 血液肌酐（Cr）
    • 血液尿素氮（BUN）
  • 垂体激素检测
    • 5－羟色胺（5HT）
    • 黄体生成素（LH）
    • 抗利尿激素，加压素（ADH）
    • 卵泡刺激素（FSH）
    • 泌乳素（PRL）
    • 生长激素（GH）
  • 胆色素检查
    • 胆红素定性试验（VDBT）
    • 粪胆原（FU）
    • 黄胆指数（II）
    • 尿胆红素定性（UBIL）
    • 尿胆原（UU）
    • 血清总胆红素（TBIL）
    • 直接胆红素（DBIL）
  • 蛋白质测定
    • 糖基血红蛋白（GHb）
    • 糖基血浆蛋白（GPP）
    • 血浆纤维蛋白原（FB）
    • 血浆正铁白蛋白（MHA）
    • 血清白蛋白/球蛋白比值（A/G）
    • 血清白蛋白（A1B）
    • 血清蛋白电泳（SPE）
    • 血清肌红蛋白（Mb）
    • 血清球蛋白（G）
    • 血清粘蛋白（SM）
    • 总蛋白（TP）
  • 蛋白质及氨的测定
    • 血氨（BA）
    • 血清触珠蛋白（HP）
    • 血清前白蛋白（PA）
    • 血清转铁蛋白（运转蛋白）
    • 血清麝香草酚浊度试验（TTT）
  • 粪便检查
    • 粪寄生虫
    • 粪中鞭毛虫及纤毛虫
    • 粪中原虫
  • 肝炎病毒血清学标记
    • 肝炎病毒血清标记
      • 乙型肝炎表面抗原（HBsAg）
      • 乙型肝炎表面抗体（HBsAb）
      • 乙型肝炎e抗原（HBeAg）
      • 乙型肝炎e抗体〔HBeAb〕
      • 乙型肝炎核心抗体（HBcAb）
      • 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）
      • 丁型肝炎抗原（HDAg）
      • 丁型肝炎抗体（HDAb）
      • 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）
  • 骨髓细胞学检查
    • 骨髓检查
    • 骨髓象的分析
    • 骨髓象与血象的关系
    • 正常骨髓象
  • 甲状旁腺功能检测
    • 甲状旁腺素（PTH）
    • 降钙素（CT）
  • 甲状腺功能检测
    • 促甲状腺激素（TSH）
    • 促甲状腺激素释放激素（TRH）
    • 反－三碘甲腺原氨酸（反T3）
    • 甲状腺素总量（TT4）
    • 三－碘甲腺原氨酸总量（TT3）
    • 三碘甲腺原氨酸（T3@@RU）
    • 血清蛋白结合碘
    • 游离甲状腺素（FT4）
    • 游离甲状腺素指数（T4）
    • 游离三－碘甲腺原氨酸（FT3）
  • 浆膜腔穿刺液检查
    • 浆膜腔漏出液及渗出液
  • 精液检查
    • 精液量
    • 精子活动度
    • 精子计数
    • 精子形态
  • 酶类测定
    • 丙氨酸氨基转移酶（ALT）
    • 血超氧化物歧化酶（SOD）
    • 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）
    • 血清（浆）胆碱脂酶（CHS）
    • 血清单胺氧化酶（MAO）
    • 血清淀粉酶（AMy）
    • 血清谷-草转氨酶（AST）
    • 血清谷-草转氨酶同工酶（GOT）
    • 血清碱性磷酸酶（AKP或ALP）
    • 血清亮氨酸氨基肽酶（LAP）
    • 血清磷酸肌酸激酶（CKP）或肌酸激酶（CK）
    • 血清磷酸激酶同工酶（CPK）
    • 血清乳酸脱氢酶（LDH或LD）
    • 血清山梨醇脱氢酶（SDH）
    • 血清酸性磷酸酶（ACP）
    • 血清脂肪酶（LIP）
  • 免疫学检验
    • 补体、抗体及淋巴细胞
      • 血清补体（C3）
      • 血清补体（C4）
      • 血清补体（C5）
      • 血清补体（C6）
      • 血清补体（C7）
      • 血清补体（C8）
      • 血清补体（C9）
      • 血清补体（Iq）
      • 血清总补体（CH50）
      • 抗ENA抗体
      • 抗核抗体（ANA）
      • 抗甲状腺球蛋白抗体（ATA）
      • 抗甲状腺微粒体抗体
      • 抗精子抗体（AA）
      • 抗卵子透明带抗体
      • 抗平滑肌抗体（SMA）
      • 抗肾上腺皮质抗体（AA）
    • 布氏杆菌凝集试验（BAT）
    • 肥达氏反应（WR）
    • 抗链球菌溶血素O试验（ASO）
    • 快速血浆反应素环状卡片试验（RPR）
    • 类风湿因子（RF）
    • 冷凝集试验（CAT）
    • 梅毒血清学检测法（USR）
    • 嗜异性凝集试验（HAT）
    • 嗜异性凝集吸收试验（HAAT）
    • 外-裴氏反应（WFR）
    • 细菌血清学检验
    • 鲎试验（LLT）
  • 脑脊液检查
    • 脑脊液常规
    • 脑脊液胶体金试验
    • 脑脊液潘氏（Pandy）试验
    • 脑脊液色氨酸试验（TrPT）
  • 尿液检查
    • 酚红排泄（PSP）试验
    • 改良莫氏浓缩——稀释试验
    • 尿比重
    • 尿沉渣显微镜检查
    • 尿胆红素试验
    • 尿胆原（UU）
    • 尿妊娠浓缩试验
    • 尿妊娠试验
    • 尿乳糜试验
    • 尿三杯试验
    • 尿酮体试验（UABT）
    • 尿液检查
      • 尿量（UV）
      • 尿液颜色
      • 尿液气味
      • 尿蛋白
      • 尿糖（UGlu）
      • 尿17－酮类固醇（17-KS）
      • 尿12小时沉渣计数
      • 尿红细胞（12小时）
      • 白细胞及上皮细胞
    • 尿液酸碱反应（尿PH值）
    • 尿液自动分析仪（MA-4210型）测定
    • 尿隐血试验
  • 贫血的其他检查
    • 变性珠蛋白小体（Heinz体）
    • 红细胞平均厚度（MCT）
    • 红细胞平均体积（MCV）
    • 红细胞平均血红蛋白量（MCH）
    • 红细胞平均血红蛋白浓度（MCHC）
    • 红细胞平均直径（MCD）
    • 红细胞渗透脆性试验（EFT）
    • 凝血酶原消耗试验（PCT）
    • 热溶血试验（Heat@@hemolysis@@test）
    • 嗜碱性点彩红细胞计数
    • 酸溶血试验（海姆氏试验、Ham’s@@test）
    • 网织红细胞计数（ReT）
  • 其他激素及其代谢物
    • β－胡萝卜素
    • 肠促胰液素，胰泌素
    • 红细胞生成素
    • 环一磷酸鸟甘（cGMP）
    • 环一磷酸腺甘（cAMP）
    • 前列腺素（PG）
    • 肾素活度（PRA）
    • 生长激素介素－C
    • 胃泌素
    • 心钠素（ANP）
    • 血管紧张素Ⅰ
    • 血管紧张素Ⅱ
    • 血清素、五-羟色胺（5-HT）
    • 血栓烷素B2（TXB2）
  • 前列腺液检查
    • 前列腺液卵磷脂小体
    • 前列腺液颜色
    • 前列腺液中的白细胞
    • 前列腺液中的滴虫
    • 前列腺液中的红细胞
    • 前列腺液中的精子
    • 前列腺液中的颗粒细胞
    • 前列腺液中淀粉样体
    • 前列腺液中上皮细胞
    • 前列腺液中细菌
  • 肾功能
    • N-乙酰-β-D-氨基葡萄糖苷酶（NAG）
    • β2-微球蛋白（β2-MG）
    • 蛋白尿指数（S@@PI）
    • 内生肌酐清除率（Ccr）
    • 尿渗量测定（Uosm）
    • 肾小管性酸中毒试验（RTA）
  • 肾上腺功能检测
    • 促肾上腺皮质激素（ACTH）
    • 儿茶酚胺、多巴胺
    • 皮质醇总量
    • 皮质酮
    • 去甲肾上腺素
    • 醛固酮（Ald，ALS）
    • 肾上腺素
    • 肾上腺素激发试验
  • 痰液检查
    • 痰液量
    • 痰液气味
    • 痰液性状（粘稠度）
    • 痰液中弹力纤维
    • 痰液中寄生虫
    • 痰液中结晶
    • 痰液中细胞
    • 痰液中细菌镜检
  • 糖类及其代谢产物
    • 血浆酮体
    • 血清（血浆）葡萄糖（BS）
    • 血乳酸（BL）
  • 微量元素测定
    • 钾（K）
    • 血清钙（Ca）
    • 血清晶体渗透压
    • 血清氯（CL）
    • 血清镁（Mg）
    • 血清钠（Na）
    • 血清铁/铜比值（Fe/Cu）
    • 血清铁（T@@1RON）
    • 血清铜（Cu）
    • 血清无机磷（I@@PHOS）
    • 血清锌（Zn）
    • 血清总铁结合力（T1BC）
  • 细胞组织化学染色
    • 非特异性酯酶染色
    • 过氧化酶染色
    • 碱性磷酸酶染色
    • 糖原染色
    • 铁粒染色
  • 性腺激素检测
    • 17－羟孕酮
    • 雌二醇总量（TE2）
    • 雌三醇总量（TE3）
    • 雌酮（E1）
    • 绒毛膜促性腺激素（HCG）
    • 胎盘催乳素（PL）
    • 雄烯二酮
    • 血清棋毛膜促性腺激素B－亚单位（b-HCG）
    • 孕酮（P）
    • 睾酮总量（T）
  • 血液一般检查
    • 白细胞分类计数（DC）
    • 嗜酸性粒细胞直接计数（EOS）
    • 血常规
      • 红细胞（RBC）
      • 血红蛋白（Hb）
      • 白细胞（WBC）
    • 血沉（ESR）
  • 胰岛功能检测
    • C－太
    • 糖化血红蛋白；血红蛋白A1C
    • 胰岛素
    • 胰岛素原
    • 胰高血糖素
  • 阴道分泌物检查
    • 白带
    • 阴道清洁度
    • 子宫颈粘液
  • 脂类和载脂蛋白测定
    • 高密度脂蛋白胆固醇（HDL-ch）
    • 血清ApoA-I@@/ApoB比值
    • 血清（血浆）过氧化脂质（LPO）
    • 血清胆固醇（CHE中CE）
    • 血清胆固醇（Ch或Tch或TC）
    • 血清非脂化脂肪酸（FFA）
    • 血清甘油三脂（TG）
    • 血清磷脂（PL或PHL）
    • 血清载脂蛋白A-I（ApoA-I）
    • 血清载脂蛋白B（ApoB）
    • 血清脂蛋白-X（LP-X）
    • 血清总胆脂（TL）
  • 止血与凝血障碍检查
    • 出血时间（BT）
    • 复钙时间
    • 毛细血管脆性试验（束臂试验）
    • 凝血酶原时间（PT）
    • 凝血酶原消耗试验（PCT）
    • 凝血时间（CT）
    • 嗜碱性点彩红细胞计数
    • 纤维蛋白原降解产物（FDP）
    • 血浆鱼精蛋白副凝集（PPP或3P）试验
    • 血块收缩时间（CRT）
    • 血小板计数（BPC）
    • 血小板凝集功能试验（PAGT）
    • 血小板粘附（或滞留）功能（PADT）
    • 优球蛋白溶解时间（ELT）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行