和序_《活幼心书》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《活幼心书》
和序
在线购买《活幼心书》正版书籍

和序

  • 上一页
  • 目录
  • 相关
  • 下一页

医家惟小儿科为尤难。盖自其能言而被病者，犹可以问而知之，而其未能言者，不可以问而知也。《史》言扁鹊入咸阳，为小儿医，然鹊之书多不传其言。有曰∶望而知之谓之神，闻而知之谓之圣，鹊之术固不在于书欤。信斯言也！惟鹊为可也。夫医不可以无书也，太仓公乃亦以医者意耳，不肯为书，使仓公者常有于世焉，虽无书可也，如仓公之不常有。何哉？且吾闻学医者，与学儒无异。儒者求圣贤之心法，以有圣贤之书存焉耳。医无其书，则轩岐之心法泯焉而不传久矣。又何由而学之？故医书之浩衍，与儒书相埒，殆又过之。然板行于天下，人得而有之者，往往大方脉之书为多，彼为小儿者，每以专科自名，或私得一方，即祖父子孙相传，世享其利，他人万金罔顾授也。其肯与天下后世公共之哉？育溪曾君，用儒攻医，得戴刘二家之传，自少至老，凡活人之幼者，枚数不知几何人。在证处方，皆超然众医之表，乃以得之师传者，广粹精核，为活幼心书一编。既成不以私其家，将以公之天下后世，使为其术者，无学医废人之患。凡人之幼，皆有成人之望焉，浓哉育溪之用心也，人孰无此心哉？皆能以育溪之心为心则善矣。虽然，书本陈言，心须活法，或徒泥其书而不善用，譬之兵家，不知合变，胶柱而调瑟焉，吾未见其可也。昔临安李立之者，以小儿科擅名一时。有婴儿忽病喑，求治之，立之令人乘高扑之地下，以一衾盛之，儿不觉大惊，遂发声能言。问之。曰∶此乳搐心也，非药所能疗。此活法之说也，因附着之。

泰定丁卯闰九月朔中议大夫前同知海北海南道宣慰使司事副都元帅和尼赤序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：和序
  • 下一页：廉序
<<< 返回本书目录
  1. 和序《活幼心书》
  2. 和血【中药主治】
  3. 和胁饮【方剂大全】
  4. 和血败毒汤【方剂大全】
  5. 和五脏【方剂主治】
  6. 和血表邪汤【方剂大全】
  7. 和胃止呕【中药主治】
  8. 和血补气饮【方剂大全】
  9. 和胃圆【方剂大全】
  10. 和血补阴汤【方剂大全】
  11. 和胃饮【方剂大全】
  12. 和血丹【中药大全】
  13. 和胃丸【方剂大全】
  14. 和血导瘀汤【方剂大全】
  15. 和胃透肌汤【方剂大全】
  16. 和血导源汤【方剂大全】
  17. 和胃汤【方剂大全】
  18. 和血膏【方剂大全】
  19. 和胃散【方剂大全】
  20. 和血解阳汤【方剂大全】
  21. 和胃气【方剂主治】
  22. 和血理气散【方剂大全】
  23. 和胃平肝丸【方剂大全】
  24. 和血散痛汤【方剂大全】
  25. 和胃橘红丸【方剂大全】
  26. 和血顺气散【方剂大全】
  27. 和胃膏【方剂大全】
  28. 和血汤【方剂大全】
  29. 和胃二陈煎【方剂大全】
  30. 和血通经汤【方剂大全】
  1. 和序《活幼心书》
  2. 和谐、适度的性生活《家庭医学百科·预防保健篇》
  3. 和血温经《女科证治准绳》
  4. 和胃丸《太平惠民和剂局方》
  5. 和血熄风《中医名词词典》
  6. 和胃调脾茶《茶饮保健》
  7. 和血熄风《中医词典》
  8. 和胃理气《中医词典》
  9. 和血熄风汤《医学衷中参西录》
  10. 和胃理气《中医名词词典》
  11. 和血之剂《金匮翼》
  12. 和胃茶《茶饮保健》
  13. 和阴阳《中医词典》
  14. 和胃安神茶《茶饮保健》
  15. 和阴阳法《推拿抉微》
  16. 和胃《证治准绳·幼科》
  17. 和阵《景岳全书》
  18. 和胃《中医词典》
  19. 和阵《景岳全书》
  20. 和田东郭《先哲医话》
  21. 和阵《目经大成》
  22. 和太师牛黄丸《太平惠民和剂局方》
  23. 和中散《太平惠民和剂局方》
  24. 和气散《太平惠民和剂局方》
  25. 和中丸《医学心悟》
  26. 和凝（898-955年）《中医词典》
  27. 和中丸《万氏秘传片玉心书》
  28. 和略《张氏医通》
  29. 和中丸《外科传薪集》
  30. 和略《景岳全书》
  31. 和中丸（二）《脾胃论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


廉序_《活幼心书》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《活幼心书》
廉序
在线购买《活幼心书》正版书籍

廉序

  • 上一页
  • 目录
  • 相关
  • 下一页

育溪曾德显，儒家者流，明小方脉，幼幼之心，不啻父母仁人之用心也。余家有襁褓童子，感惊风疾，其父母者咸忧焉，德显乃不惮烦暑，随招随至，一视之曰∶毋虑。遂用对证之药疗之。药未既而效已随之，诚可嘉尚。原其平昔用心之勤，集诸方书之经验者，着以成帙，目之曰《活幼心书》。夫心者，虚灵善应，神妙不测，主宰一身，应酬万事者也。推展此心以及人及物，使颠连无告者为同胞，痒 疾痛者为同体，乃刻诸梓，以广其传。非惟传之今，亦且传诸后。俾后人亦能推此心以及人及物，则活幼之心为无穷也，岂曰小补哉。

天历己巳八月廿又一日朝散大夫同知衡州路总管府事廉公亮引

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和序
  • 当前页：廉序
  • 下一页：吴序
<<< 返回本书目录
  1. 廉序《活幼心书》
  2. 鲢鱼《本草纲目》完整版
  3. 廉姜【中药大全】
  4. 鲢鱼《本草求真》
  5. 廉姜《本草纲目》完整版
  6. 鲢鱼【中药大全】
  7. 联珠论-幼幼汇集（上）《古今医统大全》
  8. 鲢鱼小米粥【方剂大全】
  9. 联想障碍associative thought disorder《神经精神疾病诊断学》
  10. 臁疮《中医外科学》
  11. 联想障碍【疾病症状】
  12. 臁疮【疾病大全】
  13. 联合应用抗肿瘤药物的原则《药理学》
  14. 臁疮【中药主治】
  15. 联合免疫缺陷病【疾病大全】
  16. 臁疮【方剂主治】
  17. 联合瓣膜脱垂【疾病症状】
  18. 臁疮拔毒方【方剂大全】
  19. 联合瓣膜病变【疾病大全】
  20. 臁疮方【方剂大全】
  21. 莲座叶通泉草【中药大全】
  22. 臁疮膏【方剂大全】
  23. 莲座蓟【中药大全】
  24. 臁疮隔纸膏【方剂大全】
  25. 莲座革菌【中药大全】
  26. 臁疮阡张膏【方剂大全】
  27. 莲子粥【方剂大全】
  28. 臁疮收口方【方剂大全】
  29. 莲子粥《保健药膳》
  30. 臁疮药方【方剂大全】
  1. 廉序《活幼心书》
  2. 廉泉（一名舌本）《针灸大成》
  3. 廉颐《中医词典》
  4. 廉泉《针灸学》
  5. 溓水《中医词典》
  6. 廉泉《中医词典》
  7. 鲢鱼《饮食须知》
  8. 廉廉《中医词典》
  9. 鲢鱼《本草求真》
  10. 廉姜《证类本草》
  11. 鲢鱼《本经逢原》
  12. 廉《中医词典》
  13. 鲢鱼《本草分经》
  14. 廉《中医名词词典》
  15. 鲢鱼《本草撮要》
  16. 联珠症《喉舌备要秘旨》
  17. 鲢鱼《药性切用》
  18. 联珠症《中医词典》
  19. 劆法《中医词典》
  20. 联珠论（幼幼汇集 上）《古今医统大全》
  21. 臁疮《中医名词词典》
  22. 联想障碍《神经精神疾病诊断学》
  23. 臁疮《中医词典》
  24. 联想活路和联想迟缓《神经精神疾病诊断学》
  25. 臁疮《中医外科学》
  26. 联系特异性《预防医学》
  27. 臁胫骨《中医词典》
  28. 联系强度《预防医学》
  29. 镰形细胞贫血《默克家庭诊疗手册》
  30. 联系合理性《预防医学》
  31. 镰状细胞性贫血《基因与疾病》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


吴序_《活幼心书》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《活幼心书》
吴序
在线购买《活幼心书》正版书籍

吴序

  • 上一页
  • 目录
  • 相关
  • 下一页

人得天地生物之心以为心，则当视天地万物为一体，痒 疾痛，举切吾身，仁者事也。先儒谓医家以手足痿痹为不仁，斯言善状仁字，盖手足痹则气脉不相通，痛痒无所觉，心之生道息矣，乌得仁？况医家之于婴孩，语言未足辨，脉理未足凭，必能以心体之，然后可以察其痒痛 疾之所在。非有志于仁者，其能若是乎？ 西曾君德显，儒而为医，幼从乡先生李月山，固已得儒学于心授，长从世医刘氏，又能得医学于心传，精读医经，详味药性，参前辈之奥议，伸自己之独见，有求必应，不倦于贫，集其平时论证与方，名曰《活幼心书》。将与同志共之。夫作书以述其心之所用，而且克广其传，亦庶乎仁者之用心矣。尝观其书，则审证施剂，信有异乎人者。五苓散在诸家止用之解伤寒温湿暑毒霍乱，而德显于惊风痰搐疮疹等疾，通四时而用之，前同知衡州府事胡省斋因其子惊风得愈，问之曰∶五苓散何以愈斯疾乎？德显曰∶此剂内用茯苓，可以安此心之神。用泽泻导小便，小肠利而心气通。木得桂而枯，足能抑肝之气，而风自止，所以能疗惊风。施之他证，亦皆有说。省斋深然之，此其善用五苓散也。小儿惊风搐掣，医者视为一病，辄以金石脑麝蜈蚕蛇蝎等剂投之，非徒无益，反激他证。德显则谓有因惊风而搐者，有因气郁而搐者。惊属心，风属肝，而郁于气者亦有搐。陈氏所谓蓄气而成搐者是也，但未着其方。余于惊风则随证施治，若气郁而搐者，则用宽气饮治之，只以枳壳 枳实为主。尝因患搐者，仓卒求药，教服铺家枳壳散，而搐亦止。病者深感之，此又治搐之特见也，其他紧证，俱能究心，用药之奇，成效之速，有未易缕述者，寄寓予家将十年。二孙藉其调护，每识证于微渺，制疾于萌芽。其用心之溥，非特于吾辈为然。盖其笃志于仁，重义轻利，亦自读书中来，非可以庸俗例视也。读其方论，因叙数语于篇端，识者倘察予言，必有知其用心者。

元贞乙未上巳日前太学笃信斋进士吴刚中谨书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：廉序
  • 当前页：吴序
  • 下一页：罗序
<<< 返回本书目录
  1. 吴序《周慎斋遗书》
  2. 吴婿疟中又中热治效《仿寓意草》
  3. 吴序《医原》
  4. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  5. 吴序《医暇卮言》
  6. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  7. 吴序《麻疹备要方论》
  8. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  9. 吴序《活幼心书》
  10. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  11. 吴序《程杏轩医案》
  12. 吴又可法（摘要）《伤寒指掌》
  13. 吴序《本草便读》
  14. 吴又可温病禁黄连论《温病条辨》
  15. 吴秀森翁干香港脚《程杏轩医案》
  16. 吴萸酒【方剂大全】
  17. 吴姓女暑闭卒厥治验《一得集》
  18. 吴萸内消散【方剂大全】
  19. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  20. 吴萸螵硫散【方剂大全】
  21. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  22. 吴萸叶五加【中药大全】
  23. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  24. 吴预生疯症治效《仿寓意草》
  25. 吴小峰酒积作痛《孙文垣医案》
  26. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  27. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  28. 吴中岳孺人疫后坏症《孙文垣医案》
  29. 吴县曹元恒序《四圣心源》
  30. 吴仲峰脾泄《孙文垣医案》
  1. 吴序《活幼心书》
  2. 吴序《程杏轩医案》
  3. 吴序《本草便读》
  4. 吴序《医原》
  5. 吴序《医暇卮言》
  6. 吴序《周慎斋遗书》
  7. 吴婿疟中又中热治效《仿寓意草》
  8. 吴序《麻疹备要方论》
  9. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  10. 吴秀森翁干香港脚《程杏轩医案》
  11. 吴延龄《中医词典》
  12. 吴秀《中医词典》
  13. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  14. 吴姓女暑闭卒厥治验《一得集》
  15. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  16. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  17. 吴医汇讲《中医词典》
  18. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  19. 吴医汇讲《专治麻痧初编》
  20. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  21. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  22. 吴小峰酒积作痛《孙文垣医案》
  23. 吴亦鼎《中医词典》
  24. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  25. 吴燡《中医词典》
  26. 吴县曹元恒序《四圣心源》
  27. 吴应汤《中医词典》
  28. 吴显忠《中医词典》
  29. 吴有性《中医词典》
  30. 吴显《中医词典》
  31. 吴有性对传染病理论的创造性发展《中国医学通史》


罗序_《活幼心书》_中医儿科_【岐黄之术】

罗序

罗序

  • 上一页
  • 目录
  • 相关
  • 下一页

吾乡月山李先生，博极群书，操行修洁，最谨于义利界限，媚学之子，翩翩从之，其诲诸生也，不止于词艺而已，必勉以正心修身，俾之有士君子之行。德显曾君，从游者之一也。居无何，场屋之事废，于是以业儒者而业医焉。昔贤达则愿为良相，穷则愿为良医，其心均在济人耳。医岂细事哉，而幼幼之医，尤不易也。盖气色微，筋骨脆，痒 疾痛，不可问而知。他人止于面色指纹之间揣摩投剂，德显则切脉先之，倘证阳而脉阴，证阴而脉阳，必治脉不治证，精思详究，探本索原。药饵所施，百不失一。未尝以病家之贵贱贫富而异用其心，或遇窘乏太甚之家，亦随力捐资济其 粥，以故全活者众。德显非饶于财者，能推是心，亦贤矣哉。业医三十年，古今医书，读之不辍，今取其平日阅证用药之已效者，着为方论，纂为诗歌，名之曰《活幼心书》。是心也，恒心也，恻隐之心也，心诚求之之心也。对越天地神明而无愧矣。且欲镌梓以为海内共之，用心广大可敬也。夫余尝观赵德麟侯鲭录，有人得痈疽方甚奇，宝而不传，后为虎所食，非天谴欤？德显心事若兹，天必福之，以诱世人之善用其心矣。德显衡之 西人，号育溪，名世荣，德显其字也。

丁未中秋邵清遗老七十翁罗宗之巨海甫谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴序
  • 当前页：罗序
  • 下一页：自序
<<< 返回本书目录
  1. 罗序《活幼心书》
  2. 罗芸香草《滇南本草》
  3. 罗星草【中药大全】
  4. 萝《本草纲目》完整版
  5. 罗望子叶黄檀【中药大全】
  6. 萝卜《食物疗法》
  7. 罗望子【中药大全】
  8. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  9. 罗伞树【中药大全】
  10. 萝卜菜【方剂大全】
  11. 罗伞草【中药大全】
  12. 萝卜茶【方剂大全】
  13. 罗裙带根【中药大全】
  14. 萝卜防己【中药大全】
  15. 罗裙带【中药大全】
  16. 萝卜膏【方剂大全】
  17. 罗谦甫药戒《医旨绪余》
  18. 萝卜牙皂散【方剂大全】
  19. 罗平蓟【中药大全】
  20. 萝卜缨为治痢妙药论《一得集》
  21. 罗面丹【方剂大全】
  22. 萝卜汁【方剂大全】
  23. 罗勒子【中药大全】
  24. 萝卜粥【方剂大全】
  25. 罗勒根【中药大全】
  26. 萝卜子散【方剂大全】
  27. 罗勒【中药大全】
  28. 萝卜子汤【方剂大全】
  29. 罗勒《证类本草》
  30. 萝卜子丸【方剂大全】
  1. 罗序《活幼心书》
  2. 罗天益《中医词典》
  3. 罗音《物理诊断学》
  4. 罗太无定风散《冯氏锦囊秘录》
  5. 罗越峰《中医词典》
  6. 罗索里摩征《神经精神疾病诊断学》
  7. 罗芸香草《滇南本草》
  8. 罗适《中医词典》
  9. 罗允相（1826-1918年）《中医词典》
  10. 罗世瑶《中医词典》
  11. 罗兆琚（1895-1945年）《中医词典》
  12. 罗绍芳《中医词典》
  13. 罗哲初（1878-1943年）《中医词典》
  14. 罗汝兰《中医词典》
  15. 罗振玉（1892-1975年）《中医词典》
  16. 罗谦甫药戒《医旨绪余》
  17. 罗知悌（约1243-1327年）《中医词典》
  18. 罗普宣《中医词典》
  19. 罗止园（1879-1953年）《中医词典》
  20. 罗美《中医词典》
  21. 罗仲光《中医词典》
  22. 罗络《中医词典》
  23. 罗周彦《中医词典》
  24. 罗炼《中医词典》
  25. 萝卜《食物疗法》
  26. 罗勒《证类本草》
  27. 萝卜《饮膳正要》
  28. 罗勒《食疗本草》
  29. 萝卜《得配本草》
  30. 罗克藻《中医词典》
  31. 萝卜《增广和剂局方药性总论》


自序_《活幼心书》_中医儿科_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

闻之先儒曰∶天向一中分造化，人于心上起经论。大哉心乎！其万事之机括乎，前乎千百世而上，为天地立心，生民立命者，此心也。后乎千百世而下，为往圣继绝学，来者续师传，亦此心也，是心也，以之活幼，即有恻隐之真，所谓乍见孺子将入于井，皆有怵惕恻隐者，无非自此心中来。宋翰林侍御世医戴克臣者（徽宗朝，名尧道，）活幼宗师也，取信当时，有声朝野，心以传心，得其妙者，惟 西高原刘茂先（名祀自号固穷山叟。）茂先之心，其五世孙字直甫者（名思道），又深得之。推其所得，随施辄效，亦可以见其用心矣。然昔贤之学，固以心而传，而昔贤之心，非书又无以衍其传。况自开庆以来，其书散漫，戴刘二公之心传，几不复见。予生二公之后，而无默契乎二公之心，早岁师事直甫，于兹有年，面命心传，领会多矣。但念一宗医书，方论待决，岁月浸远，卷帙不齐，设有危难，未易检阅。吁！得其心者，敢不究其心哉。明窗昼熏，短檠夜雨，因就其遗书而精加编次，繁者删之，缺者补之，书非可用不敢录，方非已效弗敢收。脱亡遗漏，存十一于千百，上探三皇前哲之遗言，下探克臣茂先之用心，实则吾心固有之理，旁求当代明医之论，亦姑为活幼之一助云耳。遂名其书曰活幼心书。书成，客或难予曰∶医者意也。但观形切脉，以意逆志，是为得之，何必一切求诸书，而且以心书名之哉。予曰∶不然。予非有心于着述，而求异于人也。不过推展刘氏数传之贞心。以求契夫戴氏之初心耳。朱文公有言，意者，心之所发也。书之所述，岂非心之流行发见者乎！客唯而退，于是乎书。

至元甲午菊节衡阳后学曾世荣德显识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罗序
  • 当前页：自序
  • 下一页：观形气
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《活幼心书》
  2. 自序《专治麻痧初编》
  3. 自序《本草便读》
  4. 自序《程杏轩医案》
  5. 自序《医学从众录》
  6. 自序《伤寒寻源》
  7. 自序《痧胀玉衡》
  8. 自序《金匮要略心典》
  9. 自序《吴医汇讲》
  10. 自序《温病正宗》
  11. 自序《叶选医衡》
  12. 自序《校注医醇剩义》
  13. 自序《研经言》
  14. 自序《妇科玉尺》
  15. 自序《本草害利》
  16. 自序《儿科萃精》
  17. 自序《本草撮要》
  18. 自序《医原》
  19. 自序《经验丹方汇编》
  20. 自序《时病论》
  21. 自序《外科全生集》
  22. 自序《冷庐医话》
  23. 自序《温热暑疫全书》
  24. 自序《松峰说疫》
  25. 自序《女科切要》
  26. 自序《轩岐救正论》
  27. 自序《笔花医镜》
  28. 自序《儿科要略》
  29. 自序《瘴疟指南》
  30. 自序《血证论》
  31. 自序《外科选要》


观形气_《活幼心书》_中医儿科_【岐黄之术】

观形气

观形气

  • 上一页
  • 目录
  • 相关
  • 下一页

观形观气要精通，禀受元来自不同，细察盈亏明部分，随机用药见奇功。

形者，面色也。气者，神气也。张吉夫云∶小儿证候，不可取之一端，在表里相应，随机消息，岂胶柱调瑟者所能观其形而知其证哉？信斯言也。况小儿虚实，有非系乎肥瘦，而系乎气色者，何以言之，盖有肥而气怯，瘦而气壮，气怯则色必嫩，其为虚可知矣。气壮则色必盛，其为实可知矣。由是论之，五脏之气，皆形于面部，肝青、心赤、肺白、肾黑、脾黄，是其本体。肝旺于春，心旺于夏，肺旺于秋，肾旺于冬，各七十二日，脾寄旺于四季后一十八日，是其本位。然有时乎不春不冬，而面变青黑者，非肝之与肾也。不秋不夏而面变赤白者，亦非心之与肺也。盖五脏之气，层见叠出，随证流形，初无一定，忽然青黑主乎痛，忽然赤者主乎热，忽然白者主乎冷，忽然黄者主乎积。此其气之开阖，非系乎时，非拘乎位。又如心主颏，肝主眼，并左睑，脾主唇之上下，肺主右睑，肾主耳前颏（音孩）外，其形或见于位，或露于他部，所谓不可取之一端，明其义也。且脾主唇之上下为吐泻，或患痢日久，然其色黑则肾之乘脾，水反克土，名为强胜，其藏或败耳。肝主眼并左睑，其色青，本色也，主惊骇风痰发动，是为顺证。若见白色，乃肺之克肝，即为逆证。以此推考，变而通之，存乎其人，学人留心于此，诚有用焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：观形气
  • 下一页：及幼攻补
<<< 返回本书目录
  1. 观形察色总论《万氏秘传片玉心书》
  2. 观形象以辨寿夭论《幼科概论》
  3. 观形察色审病歌《幼科推拿秘书》
  4. 观音茶【中药大全】
  5. 观形察色法《针灸大成》
  6. 观音茶【方剂大全】
  7. 观形察色法《保幼新编》
  8. 观音灸【方剂大全】
  9. 观形察色《医学入门》
  10. 观音救急丹【方剂大全】
  11. 观形《医学入门》
  12. 观音救苦丹【方剂大全】
  13. 观手辨病《百病自测》
  14. 观音救苦锭【方剂大全】
  15. 观升鬓不斑法《痰火点雪》
  16. 观音救苦方【方剂大全】
  17. 观舌诊病《百病自测》
  18. 观音救苦甘露饮【方剂大全】
  19. 观人形性脉法《察病指南》
  20. 观音救苦膏【方剂大全】
  21. 观皮辨病《百病自测》
  22. 观音救苦散【方剂大全】
  23. 观面探病《百病自测》
  24. 观音救苦神膏【方剂大全】
  25. 观面部形色五脏秘旨《幼科推拿秘书》
  26. 观音救命散【方剂大全】
  27. 观面部五色《幼科折衷》
  28. 观音救生散【方剂大全】
  29. 观候-痘疹泄秘 《古今医统大全》
  30. 观音莲【中药大全】
  1. 观形气《活幼心书》
  2. 观形气《古今医统大全》
  3. 观形态变化《百病自测》
  4. 观形察色总论《万氏秘传片玉心书》
  5. 观形象以辨寿夭论《幼科概论》
  6. 观形察色审病歌《幼科推拿秘书》
  7. 观音救苦丹《奇方类编》
  8. 观形察色法《保幼新编》
  9. 观音救苦丹《外科全生集》
  10. 观形察色法《针灸大成》
  11. 观音露（治一切肿毒极效）《急救广生集》
  12. 观形察色《医学入门》
  13. 观音人参胡桃汤《是斋百一选方》
  14. 观形《医学入门》
  15. 观音散《洪氏集验方》
  16. 观手形态《百病自测》
  17. 观音散《太平惠民和剂局方》
  18. 观手纹《百病自测》
  19. 观音爽茶《茶饮保健》
  20. 观手色《百病自测》
  21. 观音应梦饮《冯氏锦囊秘录》
  22. 观手辨病《百病自测》
  23. 观音针（一点一针）《跌打损伤回生集》
  24. 观升鬓不斑法《痰火点雪》
  25. 观雨悟散形《三十年临证经验集》
  26. 观神色《中医词典》
  27. 官《中医词典》
  28. 观神色《中医名词词典》
  29. 官桂《医学入门》
  30. 观舌诊病《百病自测》
  31. 官桂《外科全生集》


及幼攻补_《活幼心书》_中医儿科_【岐黄之术】

及幼攻补

及幼攻补

  • 上一页
  • 目录
  • 相关
  • 下一页

察病必须明表里，更详虚实在初分；恶攻喜补人皆信，谁识攻中有补存。

张子和曰∶人身不过表里，血气不过虚实。此言其大略耳。惟庸工之治病，纯补其虚，不敢治其实，举世皆曰平稳，误人不见其迹。渠亦不自省其过，虽终老而不悔，且曰∶吾用补药也，何罪焉？病患亦曰，彼以补药补我，彼何罪焉？虽死亦不知觉，此庸工误人最深。如鲧湮洪水，不知五行之道，夫补者人所喜，攻者人所恶，医者以其逆病患之心，而不见用，不若顺病患之心，而获利也，岂复计病者之死生乎？盖医有贤愚，人多谬误，以贤为非，以愚为是，不明标本，妄投药饵，自取危困，徒切感慨。所谓攻者，万病先须发散外邪，表之义也；外邪既去，而元气自复，即攻中有补存焉，里之义也。然察其表里虚实，尤在临机权变，毋执一定之规也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观形气
  • 当前页：及幼攻补
  • 下一页：戒毁同道
<<< 返回本书目录
  1. 及己【中药大全】
  2. 吉丁虫【中药大全】
  3. 及己《本草纲目》图文版
  4. 吉尔伯特综合征【疾病大全】
  5. 及己《证类本草》
  6. 吉兰-巴雷综合征【疾病大全】
  7. 及己《本草纲目》完整版
  8. 吉利草《本草纲目》完整版
  9. 羁縻攻之方【方剂大全】
  10. 吉利草《本草择要纲目》
  11. 激素与生殖《默克家庭诊疗手册》
  12. 吉利散【方剂大全】
  13. 激素依赖性皮炎【疾病大全】
  14. 吉利子树【中药大全】
  15. 激素类《减肥新法与技巧》
  16. 吉林乌头【中药大全】
  17. 激素及影响内分泌药《国家基本药物目录》（2009版）
  18. 吉龙草【中药大全】
  19. 激素对物质代谢的调节《生物化学与分子生物学》
  20. 吉笼草【中药大全】
  21. 激素抵抗型哮喘【疾病大全】
  22. 吉特林综合征【疾病大全】
  23. 激经胎漏尿血总括《医宗金鉴》
  24. 吉祥草【中药大全】
  25. 激经胎漏尿血证治《医宗金鉴》
  26. 吉祥丸【方剂大全】
  27. 激经胎漏尿血三症总括《济生集》
  28. 吉祥油【方剂大全】
  29. 激经、胎漏、尿血总括《妇科心法要诀》
  30. 吉凶痘形图《冯氏锦囊秘录》
  1. 及幼攻补《活幼心书》
  2. 及巳《名医别录》
  3. 及早预防《病理生理学》
  4. 及巳《本草经集注》
  5. 吉巴氏综合征《默克家庭诊疗手册》
  6. 及时添加辅助食品《家庭医学百科·预防保健篇》
  7. 吉丁虫《证类本草》
  8. 及己《证类本草》
  9. 吉利草《本草择要纲目》
  10. 及己《新修本草》
  11. 吉氏方《冯氏锦囊秘录》
  12. 及己《千金翼方》
  13. 吉氏治乳方《冯氏锦囊秘录》
  14. 及己《本草纲目》
  15. 吉他霉素《药理学》
  16. 激肽释放酶-激肽系统《生理学》
  17. 吉撝之《中医词典》
  18. 激素作用的一般特性《生理学》
  19. 吉祥草《证类本草》
  20. 激素作用的相对特异性《生理学》
  21. 吉祥丸《备急千金要方》
  22. 激素作用的机制《生理学》
  23. 吉凶痘形图《冯氏锦囊秘录》
  24. 激素与生殖《默克家庭诊疗手册》
  25. 吉灶丹《中医词典》
  26. 激素类标志物《临床生物化学》
  27. 吉灶丹《外科启玄》
  28. 激素类《药理学》
  29. 吉证《景岳全书》
  30. 激素间的相互作用《生理学》
  31. 极低密度脂蛋白代谢《动脉粥样硬化》


戒毁同道_《活幼心书》_中医儿科_【岐黄之术】

戒毁同道

戒毁同道

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵行医片言处，深思浅发要安详；更兼忠浓斯为美，切戒逢人恃己长。

郑端友曰∶医门一业，慈爱为先，尝存救治之心，方集古贤之行。近世医者，诊察诸疾，未言理疗，訾毁前医，不量病有浅深。效有迟速，亦有阴虚阳实，翕合转移，初无定论，惟务妒贤嫉能，利己害人，惊谑病家，意图浓赂，尤见不仁之心甚矣。昔神宗时，钱仲阳为医有声。皇子仪国公病螈 国医莫能治，长公主朝，因言钱乙起草野，有异能。立召入。进黄土汤而愈。神宗褒谕，问黄土何以愈斯疾状。乙对曰∶以土胜水，木得其平，则风自止。且诸医所治垂愈，小臣适当其愈。上悦其对，擢太医丞，赐紫衣金鱼，一旦超然众医之表，岂不贵哉。学人能以仲阳之心为心，则善矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：及幼攻补
  • 当前页：戒毁同道
  • 下一页：为医先去贪嗔
<<< 返回本书目录
  1. 戒行吟《杂病治例》
  2. 戒忌《集验背疽方》
  3. 戒规·入门戒规十二条《女丹合编选注》
  4. 戒忌保护《养老奉亲书》
  5. 戒规·立志入道《女丹合编选注》
  6. 戒忌调护《景岳全书》
  7. 戒规·附考《女丹合编选注》
  8. 戒忌箴《痰火点雪》
  9. 戒断性痫性发作【疾病症状】
  10. 戒酒综合征【疾病大全】
  11. 戒断反应【疾病症状】
  12. 戒色欲《急救广生集》
  13. 戒暴怒《痰火点雪》
  14. 戒嗜利《痰火点雪》
  15. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  16. 戒妄下《卫生宝鉴》
  17. 介入放射学《医学影像学》
  18. 戒酗酒《痰火点雪》
  19. 介入放射学《放射诊断学》
  20. 戒鸦片烟瘾方【方剂大全】
  21. 介部（龟鳖类三种）《得配本草》
  22. 戒烟方【方剂大全】
  23. 介部（龟 鳖 蛤蚌）《药性切用》
  24. 戒烟膏【方剂大全】
  25. 介部（蚌蛤类十一种）《得配本草》
  26. 戒烟良方《对山医话》
  27. 介部《本经逢原》
  28. 戒烟丸《外科传薪集》
  29. 介部《本草纲目》
  30. 戒烟丸【方剂大全】
  1. 戒毁同道《活幼心书》
  2. 戒行吟《杂病治例》
  3. 戒忌《集验背疽方》
  4. 戒规·入门戒规十二条《女丹合编选注》
  5. 戒忌保护《养老奉亲书》
  6. 戒规·立志入道《女丹合编选注》
  7. 戒忌调护《景岳全书》
  8. 戒规·附考《女丹合编选注》
  9. 戒忌箴《痰火点雪》
  10. 戒放纵《达生编》
  11. 戒交媾《达生编》
  12. 戒暴怒《痰火点雪》
  13. 戒惊骇《达生编》
  14. 戒安逸《达生编》
  15. 戒灸《医述》
  16. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  17. 戒猛药《达生编》
  18. 介入放射学《医学影像学》
  19. 戒恼怒《达生编》
  20. 介入放射学《放射诊断学》
  21. 戒逆针灸《针灸聚英》
  22. 介类《急救广生集》
  23. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  24. 介宾玉女煎《时病论歌括新编》
  25. 戒怒歌《中医词典》
  26. 解诸鱼毒《饮食须知》
  27. 戒暖热《达生编》
  28. 解诸药石毒方《古今医统大全》
  29. 戒色欲《急救广生集》
  30. 解诸药毒候《诸病源候论》
  31. 戒嗜利《痰火点雪》


为医先去贪嗔_《活幼心书》_中医儿科_【岐黄之术】

为医先去贪嗔

为医先去贪嗔

  • 上一页
  • 目录
  • 相关
  • 下一页

为医先要去贪嗔，用药但凭真实心；富不过求贫不倦，神明所在俨如临。

人有恒心，践履端谨，始可与言医道矣。凡有请召，不以昼夜寒暑远近亲疏，富贵贫贱，闻命即赴，视彼之疾，举切吾身，药必用真，财无过望，推诚拯救，勿惮其劳，冥之中，自有神佑。如临汝张彦明为医，未尝以钱为较，应有求医，期于必效。一日城中火灾，周回 尽，烟焰中独存其居，后且子孙荣贵。以此见天道有阴扶显助之灵，诚为可敬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒毁同道
  • 当前页：为医先去贪嗔
  • 下一页：辨证早决安危
<<< 返回本书目录
  1. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  2. 为医总论《史载之方》
  3. 为物所伤之病《原机启微》
  4. 为运为气五六说《内经博议》
  5. 为物所伤之病《审视瑶函》
  6. 为治之道顺而已矣《类经》
  7. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  8. 违拗症【疾病症状】
  9. 为什么血型必需相同才能输血《免疫与健康》
  10. 围产期心肌【疾病症状】
  11. 为什么全世界都会有相同的疾病呢?《中医之钥》
  12. 围产期用药《妇产科学》
  13. 为什么会生病?《中医之钥》
  14. 围产医学概述《妇产科学》
  15. 为什么会感冒?什么叫做感冒?《中医之钥》
  16. 围毒移毒《疡科纲要》
  17. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  18. 围绝经期功能失调性子宫出血【疾病大全】
  19. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  20. 围绝经期前后的外阴白色病变【疾病大全】
  21. 为顾枚先议失血证治并论病机《寓意草》
  22. 围绝经期综合征【疾病大全】
  23. 韦驮劲十二势图说《达摩洗髓易筋经》
  24. 围生期心肌病【疾病大全】
  25. 韦氏环【疾病症状】
  26. 围手术期免疫抑制剂的使用《临床肝移植》
  27. 韦尼克脑病【疾病大全】
  28. 围术期伴发的精神障碍【疾病大全】
  29. 韦格内肉芽肿【疾病大全】
  30. 围药《景岳全书》
  1. 为医先去贪嗔《活幼心书》
  2. 为医首重读书论《友渔斋医话》
  3. 为医须明十弊论《友渔斋医话》
  4. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  5. 为医须明阴阳之理《友渔斋医话》
  6. 为物所伤之病《原机启微》
  7. 为医要量大见高《活幼心书》
  8. 为物所伤之病《审视瑶函》
  9. 为医总论《史载之方》
  10. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  11. 为运为气五六说《内经博议》
  12. 为什么血型必需相同才能输血《免疫与健康》
  13. 为之《中医词典》
  14. 为什么全世界都会有相同的疾病呢?《中医之钥》
  15. 为治之道顺而已矣《类经》
  16. 为什么会中风?《中医之钥》
  17. 违反常规的影响《圆运动的古中医学》
  18. 为什么会有血压呢?《中医之钥》
  19. 围产期用药《妇产科学》
  20. 为什么会生病?《中医之钥》
  21. 围产医学概述《妇产科学》
  22. 为什么会感冒?什么叫做感冒?《中医之钥》
  23. 围疔消毒散《急救广生集》
  24. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  25. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  26. 为什么不能做器官移植呢?《中医之钥》
  27. 围毒移毒《疡科纲要》
  28. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  29. 围手术期免疫抑制剂的使用《临床肝移植》
  30. 为善去疾《急救广生集》
  31. 围像《饮膳正要》


辨证早决安危_《活幼心书》_中医儿科_【岐黄之术】

辨证早决安危

辨证早决安危

  • 上一页
  • 目录
  • 相关
  • 下一页

色脉参详贵造微，早凭疾证决安危；时医怕触病家讳，病稍差池便怨咨。

为医固难，及幼尤难。故医者诊视小儿之证，倘色脉精明，则死生可判。若以恐触病家之讳，犹豫其说，不吐真情，稍有差池，必招其怨。与其受怨于后，孰若告之于先。纵有危难，夫复何怨。昔扁鹊见桓侯曰∶疾在腠理，不治将深。恒侯不信。复见曰∶疾在骨髓，虽司命无如之何。后果弗起。学人于此，触类究心，斯有得于扁鹊之妙旨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为医先去贪嗔
  • 当前页：辨证早决安危
  • 下一页：五色主病
<<< 返回本书目录
  1. 辨证与中热颇相似《内外伤辨》
  2. 辨证诊断《中医伤科按摩学》
  3. 辨证用药例略《医经国小》
  4. 辨郑声《松峰说疫》
  5. 辨证用药歌《尤氏喉症指南》
  6. 辨症《麻疹备要方论》
  7. 辨证要点与常见证型《中医妇科学》
  8. 辨症《外科大成》
  9. 辨证施治《周慎斋遗书》
  10. 辨症《重订囊秘喉书》
  11. 辨证赋《冯氏锦囊秘录》
  12. 辨症订方必先审四诊记《证治心传》
  13. 辨证大纲《顾松园医镜》
  14. 辨症总诀《尤氏喉症指南》
  15. 辨证《中医诊断学》
  16. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  17. 辨证《中医眼科备读》
  18. 辨指筋纹秘诀歌《幼科推拿秘书》
  19. 辨证《中医名词词典》
  20. 辨治年久眼病先补气血论《眼科阐微》
  21. 辨证《张氏医通》
  22. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  23. 辨证《医医小草》
  24. 辨治杨季登二女奇证奇验《寓意草》
  25. 辨证《痧疹辑要》
  26. 辨治总则《虚损病类钩沉》
  27. 辨正周禹载温热暑疫各条《温热逢源》
  28. 辨中风二《伤寒寻源》
  29. 辨正张石顽伤寒绪论温热各条《温热逢源》
  30. 辨中风三《伤寒寻源》
  1. 辨证早决安危《活幼心书》
  2. 辨证与中热颇相似《内外伤辨》
  3. 辨证诊断《中医伤科按摩学》
  4. 辨证用药例略《医经国小》
  5. 辨郑声《松峰说疫》
  6. 辨证用药歌《尤氏喉症指南》
  7. 辨症《麻疹备要方论》
  8. 辨证要点与常见证型《中医妇科学》
  9. 辨症《外科大成》
  10. 辨证选穴法《中医词典》
  11. 辨症《医门补要》
  12. 辨证施治《周慎斋遗书》
  13. 辨症订方必先审四诊记《证治心传》
  14. 辨证施治《减肥新法与技巧》
  15. 辨症歌《万氏秘传片玉心书》
  16. 辨证施治《中医名词词典》
  17. 辨症总诀《尤氏喉症指南》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨指筋纹秘诀歌《幼科推拿秘书》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨治年久眼病先补气血论《眼科阐微》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨治杨季登二女奇证奇验《寓意草》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨治总则《虚损病类钩沉》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨中风二《伤寒寻源》


五色主病_《活幼心书》_中医儿科_【岐黄之术】

五色主病

五色主病

  • 上一页
  • 目录
  • 相关
  • 下一页

积黄青则是惊风，热赤伤寒紫淡红；黑痛白为虚冷嗽，更须随部用神工。

望闻问切，医者先之。凡看病形指文，听声察色，其病图载方册，皮有薄浓，但周时外婴孩，多在怀抱，手无垢腻，则指白皮嫩，其纹显而易见。至三五岁者，常贪戏耍，手弄泥水，则指粗皮浓，其纹隐而难辨。参诸面部，是为捷要。有紫黑而纹粗，或叫怒而容变，则仓卒难定，必须听声。有中风而迷闷，或久患而昏沉，语迟失音，口疮咽痛，尤非闻而知之所能尽。问证一节，最为的当。然幼幼方脉，谓之哑科，纵稍长成语不足信，有饱曰讥，痒曰痛，如是类者，屡尝试之。每究心及此．初在父母审其得患之由，而告医者参详，则易于调治。多有病家不肯自言其致疾之始末，而一听医者之揣摩。由是观之，问亦难矣，必须诊脉以决诸证。然南北禀赋不同，施治之法亦当随其虚实冷热用药可也。

若夫造妙工夫，初无其他，大学所谓若保赤子，心诚求之。专是业者，倘不尽此心之诚，何以察不言之疾乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证早决安危
  • 当前页：五色主病
  • 下一页：诊脉明证
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色主病《活幼心书》
  2. 五色主病《医学摘粹》
  3. 五色主病提纲《望诊遵经》
  4. 五色主病《中医词典》
  5. 五疝《中医词典》
  6. 五色主病《中医名词词典》
  7. 五疝候《诸病源候论》
  8. 五色诊《医门补要》
  9. 五善《中医名词词典》
  10. 五色诊《中医名词词典》
  11. 五善《中医词典》
  12. 五色油丹《中医词典》
  13. 五善歌《外科证治全书》
  14. 五色以浅深晦明聚散分顺逆《医学摘粹》
  15. 五善七恶《冯氏锦囊秘录》
  16. 五色以内外上下左右分顺逆《医学摘粹》
  17. 五善七恶《疡医大全》
  18. 五色宜应四时《医学摘粹》
  19. 五善七恶《保婴撮要》
  20. 五色宜合五气《医学摘粹》
  21. 五伤《中医词典》
  22. 五色宜合五脉《医学摘粹》
  23. 五伤《汤液本草》
  24. 五色宜合五官《医学摘粹》
  25. 五伤《经络考》
  26. 五色宜合五部《医学摘粹》
  27. 五伤《古今医统大全》
  28. 五色疡《目经大成》
  29. 五伤接骨膏《博济方》
  30. 五色疡《中医词典》
  31. 五少从运化（一首）《医经国小》


诊脉明证_《活幼心书》_中医儿科_【岐黄之术】

诊脉明证

诊脉明证

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脉应二周前，一指分关寸尺全；六至号为无病子，不和气主按如弦；浮洪风热数惊候，虚冷沉迟实积坚；指滞脾经时缓应，过犹不及乱难痊。

叔和脉经曰∶孩儿三岁至五岁，呼吸须将八至看，乃以八至为平。及观张氏脉诀云∶小儿常脉，只多大人二至为平。予尝指下审之，果一息六至为平。若七至八至，乃是数脉，主发热作惊。由此而论，则脉之微妙，不可不察，学人当审而切之，庶无错误。凡把幼稚之脉，仅二三岁者，但以一指揣按关部，侧指于关前取寸口，侧指于关后取尺泽，至四五岁余，却密下三指，按三部，明标本，察病证，然后可以克进退，决安危。盖周岁以前，气血未完，脉难根据，周岁以后，气血和平，始可诊脉。二岁以前，只根据一指按关部取法为率。若弦紧主气不和，先与顺之，然后调中快气，浮洪主风热，先与解之，然后疏风除热。急数主受惊，先与发散，然后镇心退惊。沉迟主虚冷，先与温之，然后理虚去寒。实滑主伤积。先与表之，然后疏涤积聚。沉缓主宿冷滞脾，钱氏脉诀云∶沉缓为积，此又因宿冷积滞于脾，则脾气弱而不能磨化谷食，遂成积也。先与和解，然后去积温脾。以上脉病，皆宜对证调治，有传作乖异，尤在临机应变，不可执一，所谓医者意也。其有旨哉。若一息十余至为危急，谓之太过；一息仅二至为虚极，谓之不及。大小不同为恶候，谓之乱，皆难治也。若年至十二三以上，又当参诸大方脉，以明得病之由，因其所制之方以为治，斯不误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色主病
  • 当前页：诊脉明证
  • 下一页：议金银薄荷
<<< 返回本书目录
  1. 诊脉六法《医学传心录》
  2. 诊脉篇《经络全书》
  3. 诊脉快捷方式歌《婴童类萃》
  4. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  5. 诊脉决死生论《医学源流论》
  6. 诊脉入式歌《脉诀乳海》
  7. 诊脉精要《中西汇通医经精义》
  8. 诊脉三要（滑氏）《古今医统大全》
  9. 诊脉捷要歌《丹台玉案》
  10. 诊脉先分别脉的大体《圆运动的古中医学》
  11. 诊脉歌《婴童类萃》
  12. 诊脉要诀《诊家正眼》
  13. 诊脉歌《笔花医镜》
  14. 诊脉早晏法《脉诀刊误》
  15. 诊脉动止投数疏数死期年月《脉经》
  16. 诊脉之道《诊家枢要》
  17. 诊脉动止投数疏数死期年月《备急千金要方》
  18. 诊脉总要《医学传心录》
  19. 诊脉大意《千金翼方》
  20. 诊毛发法《形色外诊简摩》
  21. 诊脉大法《医学真传》
  22. 诊面《厘正按摩要术》
  23. 诊脉传心诀《医学传心录》
  24. 诊溺望法提纲《望诊遵经》
  25. 诊脉察色观形《灵素节注类编》
  26. 诊皮望法提纲《望诊遵经》
  27. 诊脉《医学入门》
  28. 诊七表相承病法《察病指南》
  29. 诊脉《寿世保元》
  30. 诊气色法《千金翼方》
  1. 诊脉明证《活幼心书》
  2. 诊脉六法《医学传心录》
  3. 诊脉篇《经络全书》
  4. 诊脉快捷方式歌《婴童类萃》
  5. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  6. 诊脉决死生论《医学源流论》
  7. 诊脉入式歌《脉诀乳海》
  8. 诊脉精要《中西汇通医经精义》
  9. 诊脉三要（滑氏）《古今医统大全》
  10. 诊脉捷要歌《丹台玉案》
  11. 诊脉先分别脉的大体《圆运动的古中医学》
  12. 诊脉歌《笔花医镜》
  13. 诊脉要诀《诊家正眼》
  14. 诊脉歌《婴童类萃》
  15. 诊脉有方法和注意事项《中医诊断学》
  16. 诊脉歌《针灸大成》
  17. 诊脉早晏法《脉诀刊误》
  18. 诊脉法《伤寒六书》
  19. 诊脉之道《诊家枢要》
  20. 诊脉法《伤寒六书》
  21. 诊脉总要《医学传心录》
  22. 诊脉法《伤寒六书》
  23. 诊毛发法《形色外诊简摩》
  24. 诊脉法《伤寒六书》
  25. 诊面《厘正按摩要术》
  26. 诊脉法《伤寒六书》
  27. 诊溺望法提纲《望诊遵经》
  28. 诊脉法《伤寒六书》
  29. 诊皮望法提纲《望诊遵经》
  30. 诊脉动止投数疏数死期年月《备急千金要方》
  31. 诊七表相承病法《察病指南》


议金银薄荷_《活幼心书》_中医儿科_【岐黄之术】

议金银薄荷

议金银薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷汤内用金银，多为讹传误后人；细读明医何氏论，于中载述得其真。

古方所载金银薄荷为汤，使后人之医者，遂薄荷之外，加以金 银 同煎，殊欠讲明。

夫者，乃妇人常带之物，垢腻浸渍，用以煎煮，其味杂乎药内，大非所宜，切须戒此。

昔明医何澄论金银薄荷，乃金钱薄荷，即今之家园薄荷叶小者，是其叶似金钱花叶，名曰金钱薄荷。此理甚明，非所谓再加金银同煎。大概钱字与银字相近，故讹以传讹，是亦鲁鱼亥豕之类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉明证
  • 当前页：议金银薄荷
  • 下一页：胎寒
<<< 返回本书目录
  1. 议郭台尹将成血蛊之病《寓意草》
  2. 议沈若兹乃郎肠危证并治验《寓意草》
  3. 议处方法《太平惠民和剂局方》
  4. 异被赤车【中药大全】
  5. 议处方《备急千金要方》
  6. 异产《女科指掌》
  7. 艺翁《本草纲目》图文版
  8. 异常γ-球蛋白血症【疾病大全】
  9. 义务献血不会影响健康《免疫与健康》
  10. 异常矮小【疾病症状】
  11. 椅子翻《松峰说疫》
  12. 异常白带《家庭医学百科-医疗康复篇》
  13. 蚁走感【疾病症状】
  14. 异常出血【疾病症状】
  15. 蚁入耳方《外台秘要》
  16. 异常粗大的舞蹈样动作【疾病症状】
  17. 蚁垤土《本草纲目》图文版
  18. 异常分娩《家庭医学百科-医疗康复篇》
  19. 蚁垤土《本草纲目》完整版
  20. 异常高大【疾病症状】
  21. 蚁《本草纲目》完整版
  22. 异常体位所致的窒息【疾病症状】
  23. 苡仁《药笼小品》
  24. 异常血红蛋白病【疾病大全】
  25. 苡米粥《保健药膳》
  26. 异常鱼鳞癣【疾病症状】
  27. 苡米杏仁粥《保健药膳》
  28. 异传篇《外经微言》
  29. 苡米莲子粥《保健药膳》
  30. 异痘《张氏医通》
  1. 议金银薄荷《活幼心书》
  2. 议郭台尹将成血蛊之病《寓意草》
  3. 议沈若兹乃郎肠危证并治验《寓意草》
  4. 议处方法《太平惠民和剂局方》
  5. 异丙肾上腺素《药理学》
  6. 议处方《备急千金要方》
  7. 异丙肾上腺素《药理学》
  8. 艺翁《本草纲目》
  9. 异病同治《中医名词词典》
  10. 义姰《中医词典》
  11. 异病同治《中医词典》
  12. 义务献血不会影响健康《免疫与健康》
  13. 异草《千金翼方》
  14. 义手冒心《医学心悟》
  15. 异草《新修本草》
  16. 弋共《证类本草》
  17. 异草《证类本草》
  18. 弋共《新修本草》
  19. 异草《名医别录》
  20. 弋共《千金翼方》
  21. 异产《女科指掌》
  22. 椅子翻《松峰说疫》
  23. 异常β脂蛋白血症《动脉粥样硬化》
  24. 椅当《中医词典》
  25. 异常白带《家庭医学百科-医疗康复篇》
  26. 倚待草《证类本草》
  27. 异常表现《放射诊断学》
  28. 蚁穴中出土《证类本草》
  29. 异常的皮肤表现《医学心理学》
  30. 蚁入耳内《奇效简便良方》
  31. 异常分娩《家庭医学百科-医疗康复篇》


胎寒_《活幼心书》_中医儿科_【岐黄之术】

胎寒

胎寒

  • 上一页
  • 目录
  • 相关
  • 下一页

（先后数诗虽曰繁紊，诚为学人识证提纲）

孩儿百日胎寒候，足曲难伸两手倦（音拳）；口冷腹膨身战栗，昼啼不已夜 HT 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：议金银薄荷
  • 当前页：胎寒
  • 下一页：藏寒
<<< 返回本书目录
  1. 胎寒《幼幼新书》
  2. 胎寒腹痛《扁鹊心书》
  3. 胎寒《活幼心书》
  4. 胎寒论《幼科概论》
  5. 胎寒《冯氏锦囊秘录》
  6. 胎寒证-幼幼汇集（上）《古今医统大全》
  7. 胎怪脉鬼胎脉《读医随笔》
  8. 胎候《妇人规》
  9. 胎感应验-胎产须知 《古今医统大全》
  10. 胎候《景岳全书》
  11. 胎妇转胞病论《格致余论》
  12. 胎化解《素灵微蕴》
  13. 胎风赤烂外障《秘传眼科龙木论》
  14. 胎患内障《秘传眼科龙木论》
  15. 胎风赤烂歌《医宗金鉴》
  16. 胎患内障《中医眼科学》
  17. 胎风赤烂歌《眼科心法要诀》
  18. 胎患内障歌《眼科心法要诀》
  19. 胎风赤烂《银海精微》
  20. 胎患内障歌《医宗金鉴》
  21. 胎风遍身软第二十四问《婴童百问》
  22. 胎黄《冯氏锦囊秘录》
  23. 胎风、胎赤、胎瘤《外科大成》
  24. 胎黄《景景医话》
  25. 胎风《幼幼新书》
  26. 胎黄《医宗金鉴》
  27. 胎风《医宗金鉴》
  28. 胎黄《中医儿科学》
  29. 胎风《冯氏锦囊秘录》
  30. 胎黄候-幼幼汇集（上）《古今医统大全》
  1. 胎寒《活幼心书》
  2. 胎寒《竹林女科证治》
  3. 胎寒《活幼心书》
  4. 胎寒《明医指掌》
  5. 胎寒《慈幼新书》
  6. 胎寒《明医指掌》
  7. 胎寒不安《竹林女科证治》
  8. 胎寒《寿世保元》
  9. 胎寒腹痛《扁鹊心书》
  10. 胎寒《证治准绳·幼科》
  11. 胎寒候《诸病源候论》
  12. 胎寒《医述》
  13. 胎寒论《幼科概论》
  14. 胎寒《幼幼新书》
  15. 胎寒胎热《幼科释谜》
  16. 胎寒《冯氏锦囊秘录》
  17. 胎寒证（幼幼汇集 上）《古今医统大全》
  18. 胎寒《中医词典》
  19. 胎候《景岳全书》
  20. 胎怪脉鬼胎脉《读医随笔》
  21. 胎候《妇人规》
  22. 胎垢《中医词典》
  23. 胎化解《素灵微蕴》
  24. 胎感应验（胎产须知）《古今医统大全》
  25. 胎患内障《中医名词词典》
  26. 胎妇转胞病论《格致余论》
  27. 胎患内障《中医词典》
  28. 胎风赤烂外障《秘传眼科龙木论》
  29. 胎患内障《秘传眼科龙木论》
  30. 胎风赤烂歌《医宗金鉴》
  31. 胎患内障《中医眼科学》


藏寒_《活幼心书》_中医儿科_【岐黄之术】

藏寒

藏寒

  • 上一页
  • 目录
  • 相关
  • 下一页

手兼足冷面微青，腹痛肠鸣泄泻频，盖为生时感寒湿，夜多啼切日常轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎寒
  • 当前页：藏寒
  • 下一页：胎热
<<< 返回本书目录
  1. 藏府经络先后病脉证《医宗金鉴》
  2. 藏红花【中药大全】
  3. 藏府经络先后病脉证《金匮要略方论》
  4. 藏茴香【中药大全】
  5. 藏丁香【中药大全】
  6. 藏荆芥【中药大全】
  7. 藏菖蒲【中药大全】
  8. 藏菌陈【中药大全】
  9. 藏报春花【中药大全】
  10. 藏羚角【中药大全】
  11. 藏报春【中药大全】
  12. 藏留防耗坏《本草蒙筌》
  13. 沧青散【方剂大全】
  14. 藏留防耗坏《冯氏锦囊秘录》
  15. 苍栀丸【方剂大全】
  16. 藏毛窦和藏毛囊肿【疾病大全】
  17. 苍玉潜龙汤【方剂大全】
  18. 藏毛囊肿【疾病大全】
  19. 苍玉膏【方剂大全】
  20. 藏毛性疾病【疾病大全】
  21. 苍榆汤【方剂大全】
  22. 藏绵芪【中药大全】
  23. 苍蝇散【方剂大全】
  24. 藏气法时论篇《黄帝内经·素问》
  25. 苍蝇草【中药大全】
  26. 藏器部《本经逢原》
  27. 苍芎千里饮【方剂大全】
  28. 藏茄【中药大全】
  29. 苍梧道士陈元膏【方剂大全】
  30. 藏青杠【中药大全】
  1. 藏寒《活幼心书》
  2. 藏寒《思考中医》
  3. 藏化《中医词典》
  4. 藏府经络先后病脉证《医宗金鉴》
  5. 藏结《中医词典》
  6. 藏府经络先后病脉证《金匮要略方论》
  7. 藏厥《中医词典》
  8. 藏府经络先后《医宗金鉴》
  9. 藏厥《医效秘传》
  10. 藏府经络先后《医宗金鉴》
  11. 藏留防耗坏《本草蒙筌》
  12. 藏胞衣法《达生编》
  13. 藏留防耗坏《冯氏锦囊秘录》
  14. 藏《中医词典》
  15. 藏气法时论篇《黄帝内经·素问》
  16. 苍蝇《得配本草》
  17. 藏输《中医词典》
  18. 苍芎茶《茶饮保健》
  19. 藏胎衣法《古今医统大全》
  20. 苍梧道士陈元膏《备急千金要方》
  21. 藏胎衣法《医宗金鉴》
  22. 苍天《中医词典》
  23. 藏胎衣法《竹林女科证治》
  24. 苍朮《中药学》
  25. 藏胎衣法《幼科心法要诀》
  26. 苍术五苓散《退思集类方歌注》
  27. 藏胎衣吉方《太平惠民和剂局方》
  28. 苍术丸《妇人大全良方》
  29. 藏象《中医词典》
  30. 苍术酒《医学入门》
  31. 藏象《类经》


胎热_《活幼心书》_中医儿科_【岐黄之术】

胎热

胎热

  • 上一页
  • 目录
  • 相关
  • 下一页

三朝旬外月间儿，目闭胞浮证可推，常作呻吟烦躁起，此为胎热定无疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藏寒
  • 当前页：胎热
  • 下一页：弄舌舒舌
<<< 返回本书目录
  1. 胎热《幼幼新书》
  2. 胎热门《幼科切要》
  3. 胎热《小儿药证直诀》
  4. 胎热胎寒《卫生易简方》
  5. 胎热《活幼心书》
  6. 胎热预治方《保幼新编》
  7. 胎热《冯氏锦囊秘录》
  8. 胎热证-幼幼汇集（上）《古今医统大全》
  9. 胎热《保幼新编》
  10. 胎妊解《四圣心源》
  11. 胎怯证-幼幼汇集（上）《古今医统大全》
  12. 胎杀避忌产前将护法《妇人大全良方》
  13. 胎怯《中医儿科学》
  14. 胎杀方位（孕妇宜避）《胎产心法》
  15. 胎怯《小儿药证直诀》
  16. 胎疝《儿科萃精》
  17. 胎怯《冯氏锦囊秘录》
  18. 胎疝《医宗金鉴》
  19. 胎前总论《胎产秘书》
  20. 胎上逼《女科指掌》
  21. 胎前总括《医宗金鉴》
  22. 胎上逼心《女科证治准绳》
  23. 胎前总括《妇科心法要诀》
  24. 胎上逼心《证治准绳·女科》
  25. 胎前诸症论《济生集》
  26. 胎生铁角蕨【中药大全】
  27. 胎前诸症《张氏妇科》
  28. 胎势异常【疾病症状】
  29. 胎前诸症《笔花医镜》
  30. 胎数伤及不长方《外台秘要》
  1. 胎热《活幼心书》
  2. 胎热《竹林女科证治》
  3. 胎热《活幼心书》
  4. 胎热《明医指掌》
  5. 胎热《小儿药证直诀》
  6. 胎热《明医指掌》
  7. 胎热《慈幼新书》
  8. 胎热《寿世保元》
  9. 胎热《保幼新编》
  10. 胎热《证治准绳·幼科》
  11. 胎热不安《中医词典》
  12. 胎热《医述》
  13. 胎热不安《竹林女科证治》
  14. 胎热《幼幼新书》
  15. 胎热丹毒《中医词典》
  16. 胎热《冯氏锦囊秘录》
  17. 胎热伏心啼《中医词典》
  18. 胎热《中医词典》
  19. 胎热门《幼科切要》
  20. 胎热《中医名词词典》
  21. 胎热胎寒《卫生易简方》
  22. 胎青《竹林女科证治》
  23. 胎热预治方《保幼新编》
  24. 胎怯证（幼幼汇集 上）《古今医统大全》
  25. 胎热证（幼幼汇集 上）《古今医统大全》
  26. 胎怯《慈幼新书》
  27. 胎妊《医学摘粹》
  28. 胎怯《小儿药证直诀》
  29. 胎妊《医学摘粹》
  30. 胎怯《中医儿科学》
  31. 胎妊解《四圣心源》


弄舌舒舌_《活幼心书》_中医儿科_【岐黄之术】

弄舌舒舌

弄舌舒舌

  • 上一页
  • 目录
  • 相关
  • 下一页

弄舌微微露即收，得于病后最难瘳，出长收缓名舒舌，热在心脾不用忧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎热
  • 当前页：弄舌舒舌
  • 下一页：脐风
<<< 返回本书目录
  1. 弄舌散【方剂大全】
  2. 弄舌舒舌门主论《疡医大全》
  3. 弄舌论《小儿卫生总微论方》
  4. 弄舌咂唇《经验麻科》
  5. 弄舌喉风《医宗金鉴》
  6. 奴柘刺【中药大全】
  7. 弄舌《张氏医通》
  8. 努力伤胎《女科切要》
  9. 弄舌《医宗金鉴》
  10. 努肉攀睛歌《医宗金鉴》
  11. 弄舌《小儿药证直诀》
  12. 努嘴伸舌【疾病症状】
  13. 脓肿破入胸腔【疾病症状】
  14. 胬肉攀睛《中医眼科学》
  15. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  16. 胬肉攀睛【疾病大全】
  17. 脓肿 【疾病症状】
  18. 胬肉攀睛【方剂主治】
  19. 脓肿 【疾病症状】
  20. 怒《医碥》
  21. 脓肿【中药主治】
  22. 怒《医学纲目》
  23. 脓肿【疾病大全】
  24. 怒《张氏医通》
  25. 脓肿《默克家庭诊疗手册》
  26. 怒《针灸素难要旨》
  27. 脓针辩《景岳全书》
  28. 怒《证治准绳·杂病》
  29. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  30. 怒候《古今医统大全》
  1. 弄舌舒舌《活幼心书》
  2. 弄舌论《小儿卫生总微论方》
  3. 弄舌舒舌门主方《疡医大全》
  4. 弄舌喉风《外科大成》
  5. 弄舌舒舌门主论《疡医大全》
  6. 弄舌喉风《外科心法要诀》
  7. 弄舌咂唇《经验麻科》
  8. 弄舌喉风《医宗金鉴》
  9. 弄胎《中医词典》
  10. 弄舌喉风《中医词典》
  11. 弄胎《中医词典》
  12. 弄舌喉风《中医词典》
  13. 弄痛《中医词典》
  14. 弄舌风《中医词典》
  15. 弄痛《中医词典》
  16. 弄舌风《中医词典》
  17. 弄痛《竹林女科证治》
  18. 弄舌《小儿药证直诀》
  19. 奴会子《海药本草》
  20. 弄舌《幼科心法要诀》
  21. 奴会子《证类本草》
  22. 弄舌《竹林女科证治》
  23. 奴柘《证类本草》
  24. 弄舌《外科大成》
  25. 努法《中医词典》
  26. 弄舌《寿世保元》
  27. 努法《中医词典》
  28. 弄舌《张氏医通》
  29. 努力伤胎《女科切要》
  30. 弄舌《证治准绳·幼科》
  31. 努肉攀睛歌《医宗金鉴》


脐风_《活幼心书》_中医儿科_【岐黄之术】

脐风

脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

风邪早受入脐中，七日之间验吉凶，若见腹疼脐凸（音迭）起，恶声口撮是为风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弄舌舒舌
  • 当前页：脐风
  • 下一页：脐突
<<< 返回本书目录
  1. 脐风《幼科推拿秘书》
  2. 脐风 （附胎风）《医学入门》
  3. 脐风《幼科发挥》
  4. 脐风（附旋螺风等）《保幼新编》
  5. 脐风《医宗金鉴》
  6. 脐风（胎症）《冯氏锦囊秘录》
  7. 脐风《续名医类案》
  8. 脐风撮口《丹台玉案》
  9. 脐风《小儿推拿广意》
  10. 脐风撮口《活幼心书》
  11. 脐风《明医杂着》
  12. 脐风撮口《卫生易简方》
  13. 脐风《厘正按摩要术》
  14. 脐风撮口论《小儿卫生总微论方》
  15. 脐风《古今医鉴》
  16. 脐风候-幼幼汇集（上）《古今医统大全》
  17. 脐风《儿科要略》
  18. 脐风论证《幼幼集成》
  19. 脐风《慈幼便览》
  20. 脐风门《幼科切要》
  21. 脐风《陈氏幼科秘诀》
  22. 脐风散【方剂大全】
  23. 脐带血循环障碍【疾病症状】
  24. 脐风证治《育婴家秘》
  25. 脐带血流【疾病症状】
  26. 脐风症论《幼科概论》
  27. 脐带脱落后伤口不愈并溢液【疾病症状】
  28. 脐府望法提纲《望诊遵经》
  29. 脐带脱垂【疾病大全】
  30. 脐腹【方剂主治】
  1. 脐风《活幼心书》
  2. 脐风《儿科要略》
  3. 脐风《幼科发挥》
  4. 脐风《竹林女科证治》
  5. 脐风《厘正按摩要术》
  6. 脐风《明医杂着》
  7. 脐风《幼科心法要诀》
  8. 脐风《古今医鉴》
  9. 脐风《小儿推拿广意》
  10. 脐风《寿世保元》
  11. 脐风《慈幼便览》
  12. 脐风《证治准绳·幼科》
  13. 脐风《幼科推拿秘书》
  14. 脐风《医述》
  15. 脐风《慈幼新书》
  16. 脐风《续名医类案》
  17. 脐风《陈氏幼科秘诀》
  18. 脐风《医宗金鉴》
  19. 脐风 （附胎风）《医学入门》
  20. 脐风《中医词典》
  21. 脐风（附旋螺风等）《保幼新编》
  22. 脐风《中医名词词典》
  23. 脐风（胎症）《冯氏锦囊秘录》
  24. 脐风《针灸大成》
  25. 脐风撮口《医学纲目》
  26. 脐粪《中医词典》
  27. 脐风撮口《卫生易简方》
  28. 脐疔《中医词典》
  29. 脐风撮口《丹台玉案》
  30. 脐带脱垂《妇产科学》
  31. 脐风撮口《活幼心书》


脐突_《活幼心书》_中医儿科_【岐黄之术】

脐突

脐突

  • 上一页
  • 目录
  • 相关
  • 下一页

婴孩生下旬余日，脐突光浮非大疾，秽水停中明所因，徐徐用药令消释。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风
  • 当前页：脐突
  • 下一页：夜啼
<<< 返回本书目录
  1. 脐突【疾病症状】
  2. 脐突候-幼幼汇集（上）《古今医统大全》
  3. 脐突《医宗金鉴》
  4. 脐突门主论《疡医大全》
  5. 脐突《医宗金鉴》
  6. 脐围七《小儿推拿广意》
  7. 脐痛1个月《名师垂教》
  8. 脐窝内积脓伴有发热【疾病症状】
  9. 脐痛《针灸资生经》
  10. 脐窝内有肉芽组织增生【疾病症状】
  11. 脐痛《医法圆通》
  12. 脐窝内有樱红色息肉样物【疾病症状】
  13. 脐痛《普济方·针灸》
  14. 脐窝湿润有臭味【疾病症状】
  15. 脐湿脐疮《医宗金鉴》
  16. 脐下【方剂主治】
  17. 脐湿【疾病症状】
  18. 脐下冷痛【方剂主治】
  19. 脐上疽门主论《疡医大全》
  20. 脐先兆——脐相学《中医疾病预测》
  21. 脐疝【疾病大全】
  22. 脐血【疾病症状】
  23. 脐疝《家庭医学百科-医疗康复篇》
  24. 脐炎【疾病大全】
  25. 脐膨出-巨舌-巨体综合征【疾病大全】
  26. 脐痈（附：脐中出水）《医宗金鉴》
  27. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  28. 脐痈门主论《疡医大全》
  29. 脐膨出【疾病大全】
  30. 脐中出血门主论《疡医大全》
  1. 脐突《活幼心书》
  2. 脐突《外科心法要诀》
  3. 脐突《幼科心法要诀》
  4. 脐突《证治准绳·幼科》
  5. 脐突候（幼幼汇集 上）《古今医统大全》
  6. 脐突《医宗金鉴》
  7. 脐突门主方《疡医大全》
  8. 脐突《医宗金鉴》
  9. 脐突门主论《疡医大全》
  10. 脐突《中医词典》
  11. 脐围七《小儿推拿广意》
  12. 脐痛1个月《名师垂教》
  13. 脐下反动《中医词典》
  14. 脐痛《针灸资生经》
  15. 脐下悸《中医名词词典》
  16. 脐痛《普济方·针灸》
  17. 脐下悸《中医词典》
  18. 脐痛《医述》
  19. 脐下三结交《中医词典》
  20. 脐痛《医法圆通》
  21. 脐下痛《中医词典》
  22. 脐石症《中医词典》
  23. 脐先兆的理论基础《中医疾病预测》
  24. 脐湿脐疮《幼科心法要诀》
  25. 脐先兆的临床意义《中医疾病预测》
  26. 脐湿脐疮《医宗金鉴》
  27. 脐先兆——脐相学《中医疾病预测》
  28. 脐湿不干《奇效简便良方》
  29. 脐血《中医词典》
  30. 脐湿 脐疮 脐突《医述》
  31. 脐眼出水《奇效简便良方》


夜啼_《活幼心书》_中医儿科_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼四证惊为一，无泪见灯心热烦，面莹夹青脐下痛。睡中顿哭是神干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐突
  • 当前页：夜啼
  • 下一页：急惊
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《活幼心书》
  2. 夜啼《丹溪治法心要》
  3. 夜啼《活幼心书》
  4. 夜啼《竹林女科证治》
  5. 夜啼《幼科折衷》
  6. 夜啼《推拿抉微》
  7. 夜啼《幼科心法要诀》
  8. 夜啼《明医指掌》
  9. 夜啼《中医儿科学》
  10. 夜啼《儒门事亲》
  11. 夜啼《小儿推拿广意》
  12. 夜啼《保婴撮要》
  13. 夜啼《笔花医镜》
  14. 夜啼《古今医鉴》
  15. 夜啼《幼科推拿秘书》
  16. 夜啼《寿世保元》
  17. 夜啼《小儿药证直诀》
  18. 夜啼《证治准绳·幼科》
  19. 夜啼《金匮钩玄》
  20. 夜啼《幼幼新书》
  21. 夜啼《慈幼新书》
  22. 夜啼《医宗金鉴》
  23. 夜啼（儿科）《冯氏锦囊秘录》
  24. 夜啼《医学纲目》
  25. 夜啼（附咳喘）《保幼新编》
  26. 夜啼《推求师意》
  27. 夜啼方《济阴纲目》
  28. 夜啼《中医词典》
  29. 夜啼候《诸病源候论》
  30. 夜啼《小儿常见病单验方》
  31. 夜啼候（幼幼汇集 上）《古今医统大全》


急惊_《活幼心书》_中医儿科_【岐黄之术】

急惊

急惊

  • 上一页
  • 目录
  • 相关
  • 下一页

面红卒中浑身热，唇黑牙关气如绝，目翻搐搦喉有痰，此是急惊容易决。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：急惊
  • 下一页：天钓
<<< 返回本书目录
  1. 急惊《张氏医通》
  2. 急惊变慢惊《明医杂着》
  3. 急惊《小儿药证直诀》
  4. 急惊第十五问《婴童百问》
  5. 急惊《万病回春》
  6. 急惊风《儿科萃精》
  7. 急惊《寿世保元》
  8. 急惊风《冯氏锦囊秘录》
  9. 急惊《明医杂着》
  10. 急惊风《景岳全书》
  11. 急惊《活幼心书》
  12. 急惊风《医宗金鉴》
  13. 急惊《保幼新编》
  14. 急惊风《幼幼新书》
  15. 急惊《保婴撮要》
  16. 急惊风变证《幼科发挥》
  17. 急进性肾炎【疾病大全】
  18. 急惊风候-幼幼汇集（上）《古今医统大全》
  19. 急进性肾小球肾炎【疾病大全】
  20. 急惊风有三因《幼科发挥》
  21. 急济饮【方剂大全】
  22. 急惊风证《幼科发挥》
  23. 急黄丸【方剂大全】
  24. 急惊概要《儿科要略》
  25. 急黄方《外台秘要》
  26. 急惊后调理法《儿科萃精》
  27. 急黄【方剂主治】
  28. 急惊后调理法《医宗金鉴》
  29. 急黄【疾病大全】
  30. 急惊丸【方剂大全】
  1. 急惊《活幼心书》
  2. 急惊《明医杂着》
  3. 急惊《活幼心书》
  4. 急惊《卫生宝鉴》
  5. 急惊《小儿药证直诀》
  6. 急惊《万病回春》
  7. 急惊《保幼新编》
  8. 急惊《保婴撮要》
  9. 急惊变慢惊《明医杂着》
  10. 急惊《寿世保元》
  11. 急惊第十五问《婴童百问》
  12. 急惊《张氏医通》
  13. 急惊风《中医名词词典》
  14. 急惊《证治准绳·幼科》
  15. 急惊风《景岳全书》
  16. 急惊《医述》
  17. 急惊风《中医词典》
  18. 急进型肾炎综合征《默克家庭诊疗手册》
  19. 急惊风《医宗金鉴》
  20. 急黄秘方《华佗神方》
  21. 急惊风《冯氏锦囊秘录》
  22. 急黄候《诸病源候论》
  23. 急惊风《幼幼新书》
  24. 急黄方六首《外台秘要》
  25. 急惊风《明医指掌》
  26. 急黄《金匮翼》
  27. 急惊风《幼科释谜》
  28. 急黄《中医词典》
  29. 急惊风《儿科萃精》
  30. 急黄《圣济总录》
  31. 急惊风《奇效简便良方》


天钓_《活幼心书》_中医儿科_【岐黄之术】

天钓

天钓

  • 上一页
  • 目录
  • 相关
  • 下一页

天钓元因积热深，延潮心络又多惊，双眸翻上唇焦燥，呵欠频频疾便生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊
  • 当前页：天钓
  • 下一页：急惊后如疟
<<< 返回本书目录
  1. 天钓《医宗金鉴》
  2. 天钓（内钓附）《证治准绳·幼科》
  3. 天钓《医学入门》
  4. 天钓候-幼幼汇集（上）《古今医统大全》
  5. 天吊《保幼新编》
  6. 天钓内钓《保婴撮要》
  7. 天地淫胜病治《类经》
  8. 天钓内钓《张氏医通》
  9. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  10. 天钓内钓第二十一问《婴童百问》
  11. 天地阴阳大论《内经博议》
  12. 天丁散【方剂大全】
  13. 天地阴阳《医学集成》
  14. 天冬《本草易读》
  15. 天地药食所宜(一首)《医经国小》
  16. 天冬《药鉴》
  17. 天地三用时位(一首)《医经国小》
  18. 天冬《药笼小品》
  19. 天地人物气候相应图《医学入门》
  20. 天冬《长沙药解》
  21. 天地人物气候相应说《医学入门》
  22. 天冬（图）【中药大全】
  23. 天地六六之节标本之应亢则害承乃制《类经》
  24. 天冬氨酰葡萄糖胺尿症【疾病大全】
  25. 天地煎【方剂大全】
  26. 天冬紫菀酒【方剂大全】
  27. 天德月空《医宗金鉴》
  28. 天鹅毛【中药大全】
  29. 天道六气中见论《内经博议》
  30. 天符说《脉诀汇辨》
  1. 天钓《活幼心书》
  2. 天钓《医学入门》
  3. 天钓《幼科心法要诀》
  4. 天钓《医宗金鉴》
  5. 天钓（内钓附）《证治准绳·幼科》
  6. 天钓《中医词典》
  7. 天钓候（幼幼汇集 上）《古今医统大全》
  8. 天钓《中医名词词典》
  9. 天钓惊风《中医词典》
  10. 天吊惊风《中医词典》
  11. 天钓内钓《张氏医通》
  12. 天吊惊《幼科推拿秘书》
  13. 天钓内钓《保婴撮要》
  14. 天吊风《中医词典》
  15. 天钓内钓第二十一问《婴童百问》
  16. 天吊（内吊附内）《幼科释谜》
  17. 天钓似痫《中医词典》
  18. 天吊《保幼新编》
  19. 天钓似痫《幼科发挥》
  20. 天吊《寿世保元》
  21. 天顶《中医词典》
  22. 天吊《医学纲目》
  23. 天鼎《针灸大成》
  24. 天地淫胜病治《类经》
  25. 天鼎《中医词典》
  26. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  27. 天鼎《针灸学》
  28. 天地阴阳大论《内经博议》
  29. 天冬《药笼小品》
  30. 天地阴阳《医学集成》
  31. 天冬《长沙药解》


急惊后如疟_《活幼心书》_中医儿科_【岐黄之术】

急惊后如疟

急惊后如疟

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊之后传如疟，外感风邪为气虚，略表次和脾与胃，自然寒热得消除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天钓
  • 当前页：急惊后如疟
  • 下一页：慢惊
<<< 返回本书目录
  1. 急惊概要《儿科要略》
  2. 急惊后调理法《儿科萃精》
  3. 急惊风证《幼科发挥》
  4. 急惊后调理法《医宗金鉴》
  5. 急惊风有三因《幼科发挥》
  6. 急惊丸【方剂大全】
  7. 急惊风候-幼幼汇集（上）《古今医统大全》
  8. 急救表里歌《伤寒百证歌》
  9. 急惊风变证《幼科发挥》
  10. 急救部《疡医大全》
  11. 急惊风《幼幼新书》
  12. 急救处理（Emergent Treatment）《口腔科学》
  13. 急惊风《医宗金鉴》
  14. 急救丹【方剂大全】
  15. 急惊风《景岳全书》
  16. 急救的组织、设备及管理《基础护理学》
  17. 急惊风《冯氏锦囊秘录》
  18. 急救服毒良方《喉舌备要秘旨》
  19. 急惊风《儿科萃精》
  20. 急救寒厥汤【方剂大全】
  21. 急惊第十五问《婴童百问》
  22. 急救和治疗《核、化学武器损伤》
  23. 急惊变慢惊《明医杂着》
  24. 急救回春散【方剂大全】
  25. 急惊《张氏医通》
  26. 急救回生丹《医学衷中参西录》
  27. 急惊《小儿药证直诀》
  28. 急救回生丹【方剂大全】
  29. 急惊《万病回春》
  30. 急救回阳汤《医学衷中参西录》
  1. 急惊后如疟《活幼心书》
  2. 急惊概要《儿科要略》
  3. 急惊后调理法《医宗金鉴》
  4. 急惊风证《幼科发挥》
  5. 急惊后调理法《儿科萃精》
  6. 急惊风有三因《幼科发挥》
  7. 急惊后调理法《幼科心法要诀》
  8. 急惊风类证《中医词典》
  9. 急惊慢惊外治三方《慈幼便览》
  10. 急惊风候（幼幼汇集 上）《古今医统大全》
  11. 急救《普通外科学》
  12. 急惊风变证《幼科发挥》
  13. 急救表里歌《伤寒百证歌》
  14. 急惊风《幼科推拿秘书》
  15. 急救部《疡医大全》
  16. 急惊风《慈幼便览》
  17. 急救处理《口腔科学》
  18. 急惊风《幼科心法要诀》
  19. 急救的组织、设备及管理《基础护理学》
  20. 急惊风《奇效简便良方》
  21. 急救点《手穴手纹诊治》
  22. 急惊风《儿科萃精》
  23. 急救冻死或落水冻死《奇方类编》
  24. 急惊风《幼科释谜》
  25. 急救法《万氏秘传片玉心书》
  26. 急惊风《明医指掌》
  27. 急救方《回生集》
  28. 急惊风《幼幼新书》
  29. 急救服毒良方《喉舌备要秘旨》
  30. 急惊风《冯氏锦囊秘录》
  31. 急救和治疗《核、化学武器损伤》


慢惊_《活幼心书》_中医儿科_【岐黄之术】

慢惊

慢惊

  • 上一页
  • 目录
  • 相关
  • 下一页

阴盛阳虚病已深，吐余泻后睡扬睛，神昏搐缓涎流甚，此证分明是慢惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊后如疟
  • 当前页：慢惊
  • 下一页：搐证
<<< 返回本书目录
  1. 慢惊《续名医类案》
  2. 慢惊【方剂主治】
  3. 慢惊《小儿药证直诀》
  4. 慢惊第十六问《婴童百问》
  5. 慢惊《万病回春》
  6. 慢惊风《儿科萃精》
  7. 慢惊《寿世保元》
  8. 慢惊风《景岳全书》
  9. 慢惊《活幼心书》
  10. 慢惊风《医宗金鉴》
  11. 慢惊《保幼新编》
  12. 慢惊风《幼幼新书》
  13. 慢惊《保婴撮要》
  14. 慢惊风《止园医话》
  15. 慢喉风《医宗金鉴》
  16. 慢惊风【方剂主治】
  17. 慢肝六味饮【方剂大全】
  18. 慢惊风（附暑风）《冯氏锦囊秘录》
  19. 慢肝风《幼幼新书》
  20. 慢惊风候-幼幼汇集（上）《古今医统大全》
  21. 慢白汤【方剂大全】
  22. 慢惊概要《儿科要略》
  23. 漫肿无头【方剂主治】
  24. 慢惊夹热夹痰《儿科萃精》
  25. 漫心痈《马培之医案》
  26. 慢惊慢脾《陈氏幼科秘诀》
  27. 漫惊《张氏医通》
  28. 慢惊丸【方剂大全】
  29. 漫话海鲜过敏引起的腹泻《免疫与健康》
  30. 慢惊饮【方剂大全】
  1. 慢惊《活幼心书》
  2. 慢惊《奇效简便良方》
  3. 慢惊《活幼心书》
  4. 慢惊《卫生宝鉴》
  5. 慢惊《小儿药证直诀》
  6. 慢惊《万病回春》
  7. 慢惊《保幼新编》
  8. 慢惊《保婴撮要》
  9. 慢惊单方《慈幼便览》
  10. 慢惊《寿世保元》
  11. 慢惊第十六问《婴童百问》
  12. 慢惊《证治准绳·幼科》
  13. 慢惊风《中医名词词典》
  14. 慢惊《医述》
  15. 慢惊风《景岳全书》
  16. 慢惊《续名医类案》
  17. 慢惊风《止园医话》
  18. 慢喉风《外科心法要诀》
  19. 慢惊风《中医词典》
  20. 慢喉风《医宗金鉴》
  21. 慢惊风《医宗金鉴》
  22. 慢喉风《中医词典》
  23. 慢惊风《幼幼新书》
  24. 慢喉痹《中医词典》
  25. 慢惊风《幼科释谜》
  26. 慢喉《外科大成》
  27. 慢惊风《儿科萃精》
  28. 慢肝惊风《中医词典》
  29. 慢惊风《幼科心法要诀》
  30. 慢肝风《幼幼新书》
  31. 慢惊风《幼科推拿秘书》


搐证_《活幼心书》_中医儿科_【岐黄之术】

搐证

搐证

  • 上一页
  • 目录
  • 相关
  • 下一页

搐证虽分急慢惊，亦因气郁致昏沉，良医欲治宜宽气，气顺之时搐自停。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊
  • 当前页：搐证
  • 下一页：诸风毒
<<< 返回本书目录
  1. 搐药斩邪散【方剂大全】
  2. 触电【疾病大全】
  3. 搐药麻黄散【方剂大全】
  4. 触电的急救《现代院外急救手册》
  5. 搐药瓜蒂散【方剂大全】
  6. 触肺扬涕《经验麻科》
  7. 搐药不卧散【方剂大全】
  8. 触觉失调【疾病症状】
  9. 搐药【方剂大全】
  10. 触经伤寒《女科秘要》
  11. 搐搦《幼幼新书》
  12. 触痰丸【方剂大全】
  13. 搐后余症《育婴家秘》
  14. 触饮丸【方剂大全】
  15. 搐鼻药【方剂大全】
  16. 触诊《物理诊断学》
  17. 搐鼻香【方剂大全】
  18. 触诊无肺动脉关闭感【疾病症状】
  19. 搐鼻通天散【方剂大全】
  20. 揣骨定穴高下法《普济方·针灸》
  21. 搐鼻通气散【方剂大全】
  22. 揣骨定穴高下法《炙膏肓腧穴法》
  23. 搐鼻通关散【方剂大全】
  24. 川白苞芹【中药大全】
  25. 搐鼻通顶散【方剂大全】
  26. 川白姜散【方剂大全】
  27. 搐鼻神效散【方剂大全】
  28. 川贝冰糖米汤饮【方剂大全】
  29. 搐鼻散【方剂大全】
  30. 川贝江米梨《保健药膳》
  1. 搐证《活幼心书》
  2. 搐搦《儒门事亲》
  3. 触电的急救《现代院外急救手册》
  4. 搐搦《幼幼新书》
  5. 触恶《中医词典》
  6. 搐搦《中医词典》
  7. 触而不泄的妙用《素女经》
  8. 搐后余症《育婴家秘》
  9. 触肺扬涕《经验麻科》
  10. 搐鼻药《三因极一病证方论》
  11. 触幻觉《神经精神疾病诊断学》
  12. 搐鼻散《明目至宝》
  13. 触经感冒《中医词典》
  14. 搐鼻散《医学心悟》
  15. 触经伤寒《中医词典》
  16. 搐鼻方《明目至宝》
  17. 触经伤寒《宁坤秘籍》
  18. 搐鼻法《伤寒括要》
  19. 触经伤寒《女科秘要》
  20. 搐鼻法《仁术便览》
  21. 触摸检查《百病自测》
  22. 搐鼻法《医方考》
  23. 触伤真气证《中医词典》
  24. 搐鼻《明目至宝》
  25. 触诊《物理诊断学》
  26. 搐鼻《证治准绳·幼科》
  27. 触诊《物理诊断学》
  28. 搐《中医词典》
  29. 触诊《物理诊断学》
  30. 畜血《医效秘传》
  31. 触诊《物理诊断学》


诸风毒_《活幼心书》_中医儿科_【岐黄之术】

诸风毒

诸风毒

  • 上一页
  • 目录
  • 相关
  • 下一页

诸风夹热隐皮肤，凝结难为陡（音斗）顿除，项颊肿须护喉舌，内疏风热外宜涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搐证
  • 当前页：诸风毒
  • 下一页：破血伤风
<<< 返回本书目录
  1. 诸风部《疡医大全》
  2. 诸风疾症《儒门事亲》
  3. 诸风部《神应经》
  4. 诸风门《卫生宝鉴》
  5. 诸风病证《灵素节注类编》
  6. 诸风门《针灸大成》
  7. 诸风【方剂主治】
  8. 诸风秘论《重楼玉钥》
  9. 诸风《医学纲目》
  10. 诸风数类《黄帝内经太素》
  11. 诸风《卫生易简方》
  12. 诸风统论《圣济总录》
  13. 诸风《千金翼方》
  14. 诸风杂论《黄帝内经太素》
  15. 诸风《普济方·针灸》
  16. 诸风证治《仁斋直指方论（附补遗）》
  17. 诸风《普济方·针灸》
  18. 诸风状论《黄帝内经太素》
  19. 诸风《景岳全书》
  20. 诸疳《本草纲目》完整版
  21. 诸风《急救良方》
  22. 诸疳《古今医鉴》
  23. 诸风《急救广生集》
  24. 诸疳《寿世保元》
  25. 诸风《备急千金要方》
  26. 诸疳《小儿药证直诀》
  27. 诸风《古今医鉴》
  28. 诸疳疮疥《保婴撮要》
  29. 诸风《本草纲目》完整版
  30. 诸疳疮论《外科集验方》
  1. 诸风毒《活幼心书》
  2. 诸风掉眩《中医词典》
  3. 诸风门《针灸大成》
  4. 诸风部《疡医大全》
  5. 诸风秘论《重楼玉钥》
  6. 诸风部《神应经》
  7. 诸风数类《黄帝内经太素》
  8. 诸风《急救良方》
  9. 诸风统论《圣济总录》
  10. 诸风《急救广生集》
  11. 诸风杂论《黄帝内经太素》
  12. 诸风《卫生易简方》
  13. 诸风证治《仁斋直指方论（附补遗）》
  14. 诸风《古今医鉴》
  15. 诸风状论《黄帝内经太素》
  16. 诸风《普济方·针灸》
  17. 诸复《松峰说疫》
  18. 诸风《普济方·针灸》
  19. 诸疳《育婴家秘》
  20. 诸风《医学纲目》
  21. 诸疳《寿世保元》
  22. 诸风《备急千金要方》
  23. 诸疳《古今医鉴》
  24. 诸风《景岳全书》
  25. 诸疳《小儿药证直诀》
  26. 诸风《千金翼方》
  27. 诸疳疮疥《保婴撮要》
  28. 诸方一十五首《外台秘要》
  29. 诸疳疮论《外科集验方》
  30. 诸方目（伤寒药方）《古今医统大全》
  31. 诸疳口疮《保婴撮要》


破血伤风_《活幼心书》_中医儿科_【岐黄之术】

破血伤风

破血伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

跌扑皮肤因破损，外风侵袭在伤痕，随时发肿微加痛，活血疏风是要言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸风毒
  • 当前页：破血伤风
  • 下一页：伤积
<<< 返回本书目录
  1. 破血散疼汤【方剂大全】
  2. 破血通经【中药主治】
  3. 破血红花散【方剂大全】
  4. 破叶莲【中药大全】
  5. 破血丹【中药大全】
  6. 破饮丸【方剂大全】
  7. 破血【中药主治】
  8. 破饮圆【方剂大全】
  9. 破宿血【中药主治】
  10. 破瘀【中药主治】
  11. 破碗掌脚树【中药大全】
  12. 破瘀汤【方剂大全】
  13. 破头风【中药大全】
  14. 破瘀血【中药主治】
  15. 破天菜【中药大全】
  16. 破证夺命丹【方剂大全】
  17. 破水【疾病大全】
  18. 破症结【中药主治】
  19. 破伤总录《救伤秘旨》
  20. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  21. 破伤中风【方剂主治】
  22. 魄《养生导引秘籍》
  23. 破伤风治法《外科证治全书》
  24. 魄户穴【人体背部穴位】
  25. 破伤风证《幼幼集成》
  26. 魄门《经络全书》
  27. 破伤风原有三种治别三经《医学传心录》
  28. 魄门（肛）先兆——肛门相学《中医疾病预测》
  29. 破伤风邪《儒门事亲》
  30. 剖宫产术《妇产科学》
  1. 破血伤风《活幼心书》
  2. 破血劫痰《女科证治准绳》
  3. 破血紫金丹《仁术便览》
  4. 破血《女科证治准绳》
  5. 破饮丸《三因极一病证方论》
  6. 破血《中医词典》
  7. 破饮丸《太平惠民和剂局方》
  8. 破头症《喉舌备要秘旨》
  9. 破饮丸《是斋百一选方》
  10. 破痰消饮丸《是斋百一选方》
  11. 破瘀消症《中医词典》
  12. 破伤总录《救伤秘旨》
  13. 破证夺命丹《是斋百一选方》
  14. 破伤中风法《医学启源》
  15. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  16. 破伤湿《中医词典》
  17. 魄《中医词典》
  18. 破伤风诸方《卫生宝鉴》
  19. 魄《养生导引秘籍》
  20. 破伤风治法《外科证治全书》
  21. 魄汗《中医名词词典》
  22. 破伤风证《幼幼集成》
  23. 魄汗《中医词典》
  24. 破伤风原有三种治别三经《医学传心录》
  25. 魄户《针灸大成》
  26. 破伤风邪《儒门事亲》
  27. 魄户《中医词典》
  28. 破伤风梭菌《医学微生物学》
  29. 魄户《针灸学》
  30. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  31. 魄门《经络全书》


伤积_《活幼心书》_中医儿科_【岐黄之术】

伤积

伤积

  • 上一页
  • 目录
  • 相关
  • 下一页

头疼身热腹微胀，足冷神昏只爱眠，因食所伤脾气弱，下宜迟缓表宜先。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破血伤风
  • 当前页：伤积
  • 下一页：惊积
<<< 返回本书目录
  1. 伤积《幼科折衷》
  2. 伤筋方《外台秘要》
  3. 伤积《活幼心书》
  4. 伤筋概论《中医伤科按摩学》
  5. 伤寒卒病论集《伤寒论》
  6. 伤筋药水【方剂大全】
  7. 伤寒总名《景岳全书》
  8. 伤精白浊《药症忌宜》
  9. 伤寒总论《症因脉治》
  10. 伤酒《古今医鉴》
  11. 伤寒总论《伤寒六书》
  12. 伤酒《秘传证治要诀及类方》
  13. 伤寒总诀治法《伤寒捷诀》
  14. 伤酒《医学传灯》
  15. 伤寒自解证《伤寒九十论》
  16. 伤酒《杂病广要》
  17. 伤寒自汗《幼幼新书》
  18. 伤酒《证治汇补》
  19. 伤寒自汗《冯氏锦囊秘录》
  20. 伤酒《周慎斋遗书》
  21. 伤寒注论《温病条辨》
  22. 伤科按摩手法与施治原则《中医伤科按摩学》
  23. 伤寒主治四字论《医学心悟》
  24. 伤科病症《气功外气疗法》
  25. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  26. 伤科病症《中医名词词典》
  27. 伤寒诸证论《医效秘传》
  28. 伤科紫金丹【方剂大全】
  29. 伤寒重病多是下焦伏寒《伤寒补例》
  30. 伤口包扎技术《现代院外急救手册》
  1. 伤积《活幼心书》
  2. 伤积《中医词典》
  3. 伤积《活幼心书》
  4. 伤寒卒病论集《伤寒论》
  5. 伤积《幼科折衷》
  6. 伤寒足痛《奇效简便良方》
  7. 伤津《中医名词词典》
  8. 伤寒总说《思考中医》
  9. 伤津《中医词典》
  10. 伤寒总名《景岳全书》
  11. 伤筋《中医词典》
  12. 伤寒总论《伤寒六书》
  13. 伤筋方三首《外台秘要》
  14. 伤寒总论《症因脉治》
  15. 伤筋概论《中医伤科按摩学》
  16. 伤寒总论《寿世保元》
  17. 伤筋秘方《华佗神方》
  18. 伤寒总括五法《幼幼集成》
  19. 伤精白浊《药症忌宜》
  20. 伤寒总诀治法《伤寒捷诀》
  21. 伤痉《中医词典》
  22. 伤寒自解证《伤寒九十论》
  23. 伤酒《中医词典》
  24. 伤寒自汗《幼幼新书》
  25. 伤酒《医学传灯》
  26. 伤寒自汗《冯氏锦囊秘录》
  27. 伤酒《杂病广要》
  28. 伤寒注论《温病条辨》
  29. 伤酒《古今医鉴》
  30. 伤寒主治四字论《医学心悟》
  31. 伤酒《证治汇补》


惊积_《活幼心书》_中医儿科_【岐黄之术】

惊积

惊积

  • 上一页
  • 目录
  • 相关
  • 下一页

大府无时泄下青，见人啾唧似生嗔，解惊去积宜施剂，立致精神起卧宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤积
  • 当前页：惊积
  • 下一页：诸热
<<< 返回本书目录
  1. 惊积《幼幼新书》
  2. 惊季《秘传证治要诀及类方》
  3. 惊候《幼幼新书》
  4. 惊悸《本草纲目》完整版
  5. 惊后调治《万病回春》
  6. 惊悸《保婴撮要》
  7. 惊后目动切牙《明医杂着》
  8. 惊悸《备急千金要方》
  9. 惊骇《周慎斋遗书》
  10. 惊悸《丹溪手镜》
  11. 惊膈嗽《幼幼新书》
  12. 惊悸《丹溪治法心要》
  13. 惊疳吐泻门《辨证录》
  14. 惊悸《济阴纲目》
  15. 惊疳《周慎斋遗书》
  16. 惊悸《金匮钩玄》
  17. 惊疳《幼幼新书》
  18. 惊悸《金匮悬解》
  19. 惊风总论《育婴家秘》
  20. 惊悸《脉因证治》
  21. 惊风总括《医宗金鉴》
  22. 惊悸《女科证治准绳》
  23. 惊风诸证《育婴家秘》
  24. 惊悸《女科证治准绳》
  25. 惊风之候《保幼新编》
  26. 惊悸《女科证治准绳》
  27. 惊风证治总论《医述》
  28. 惊悸《盘珠集胎产症治》
  29. 惊风先兆《中医疾病预测》
  30. 惊悸《普济方·针灸》
  1. 惊积《活幼心书》
  2. 惊积《证治准绳·幼科》
  3. 惊季《秘传证治要诀及类方》
  4. 惊积《幼幼新书》
  5. 惊悸《医学集成》
  6. 惊积《中医词典》
  7. 惊悸《医法圆通》
  8. 惊惑《中医词典》
  9. 惊悸《气功外气疗法》
  10. 惊黄《中医词典》
  11. 惊悸《中医词典》
  12. 惊候《诸病源候论》
  13. 惊悸《备急千金要方》
  14. 惊候《幼幼新书》
  15. 惊悸《杂病治例》
  16. 惊后瞳斜《奇方类编》
  17. 惊悸《疫疹一得》
  18. 惊后瞳斜《中医词典》
  19. 惊悸《医学纲目》
  20. 惊后调治《万病回春》
  21. 惊悸《幼幼新书》
  22. 惊后目动切牙《明医杂着》
  23. 惊悸《续名医类案》
  24. 惊骇《周慎斋遗书》
  25. 惊悸《续名医类案》
  26. 惊骇《中医词典》
  27. 惊悸《杂病广要》
  28. 惊膈吐《中医词典》
  29. 惊悸《证治准绳·幼科》
  30. 惊膈嗽《证治准绳·幼科》
  31. 惊悸《证治准绳·女科》


诸热_《活幼心书》_中医儿科_【岐黄之术】

诸热

诸热

  • 上一页
  • 目录
  • 相关
  • 下一页

诸热元初各有因，对时发者是潮名，乍来乍止为虚证，晚作无寒属骨蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊积
  • 当前页：诸热
  • 下一页：吐泻
<<< 返回本书目录
  1. 诸热《续名医类案》
  2. 诸热辩证《景岳全书》
  3. 诸热《万病回春》
  4. 诸热病死生刺法《类经》
  5. 诸热《古今医鉴》
  6. 诸热候-幼幼汇集（上）《古今医统大全》
  7. 诸气总括《杂病心法要诀》
  8. 诸热门《小儿推拿广意》
  9. 诸气总括《医宗金鉴》
  10. 诸热门《小儿推拿广意》
  11. 诸气治法《杂病心法要诀》
  12. 诸热门《幼科推拿秘书》
  13. 诸气证《明医指掌》
  14. 诸热门推法《推拿抉微》
  15. 诸气统论《圣济总录》
  16. 诸热症第五十问《婴童百问》
  17. 诸气门（附气滞 附郁）《丹台玉案》
  18. 诸热总括《医宗金鉴》
  19. 诸气门《古今医统大全》
  20. 诸肉有毒《本草纲目》完整版
  21. 诸气论治《类证治裁》
  22. 诸肉有毒《证类本草》
  23. 诸气－经义《景岳全书》
  24. 诸散《备急千金要方》
  25. 诸气不当作寒治论《叶选医衡》
  26. 诸散《千金翼方》
  27. 诸气病《杂病广要》
  28. 诸色痢第七十问《婴童百问》
  29. 诸气辨证《杂病心法要诀》
  30. 诸疝《医学纲目》
  1. 诸热《活幼心书》
  2. 诸热《万病回春》
  3. 诸热《幼科发挥》
  4. 诸热《古今医鉴》
  5. 诸热辩证《景岳全书》
  6. 诸热《续名医类案》
  7. 诸热病死生刺法《类经》
  8. 诸气总括《杂病心法要诀》
  9. 诸热候（幼幼汇集 上）《古今医统大全》
  10. 诸气总括《医宗金鉴》
  11. 诸热瞀瘛《中医词典》
  12. 诸气治法《杂病心法要诀》
  13. 诸热门《小儿推拿广意》
  14. 诸气治法《医宗金鉴》
  15. 诸热门《小儿推拿广意》
  16. 诸气证治《仁斋直指方论（附补遗）》
  17. 诸热门《幼科推拿秘书》
  18. 诸气证《明医指掌》
  19. 诸热门推法《推拿抉微》
  20. 诸气统论《圣济总录》
  21. 诸热症第五十问《婴童百问》
  22. 诸气门（附气滞 附郁）《丹台玉案》
  23. 诸热之而寒者取之阳《中医名词词典》
  24. 诸气脉候《类证治裁》
  25. 诸热总括《医宗金鉴》
  26. 诸气脉案《类证治裁》
  27. 诸热总括《幼科心法要诀》
  28. 诸气论治《类证治裁》
  29. 诸肉有毒《饮食须知》
  30. 诸气膹郁《中医词典》
  31. 诸肉有毒《证类本草》


吐泻_《活幼心书》_中医儿科_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

脾虚胃弱病根源，水谷如何运化行，清浊相干成吐泻，久传虚渴便风生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸热
  • 当前页：吐泻
  • 下一页：伤寒
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《活幼心书》
  2. 吐泻《友渔斋医话》
  3. 吐泻《活幼心书》
  4. 吐泻《丹溪治法心要》
  5. 吐泻《幼科发挥》
  6. 吐泻《医宗己任编》
  7. 吐泻《幼科折衷》
  8. 吐泻《周慎斋遗书》
  9. 吐泻《扁鹊心书》
  10. 吐泻《明医指掌》
  11. 吐泻《万氏秘传片玉心书》
  12. 吐泻《幼幼集成》
  13. 吐泻《笔花医镜》
  14. 吐泻《小儿卫生总微论方》
  15. 吐泻《也是山人医案》
  16. 吐泻《古今医案按》
  17. 吐泻《保幼新编》
  18. 吐泻《万病回春》
  19. 吐泻《陈氏幼科秘诀》
  20. 吐泻《古今医鉴》
  21. 吐泻（单吐单泻）《幼科释谜》
  22. 吐泻《医学正传》
  23. 吐泻不治症《寿世保元》
  24. 吐泻《临证指南医案》
  25. 吐泻发斑《中医词典》
  26. 吐泻《寿世保元》
  27. 吐泻概说《儿科要略》
  28. 吐泻《张氏医通》
  29. 吐泻后方治《小儿卫生总微论方》
  30. 吐泻《证治准绳·幼科》
  31. 吐泻互作《中医词典》


伤寒_《活幼心书》_中医儿科_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之候有多般，一概推详便究难，面目俱红时喷嚏，气粗身热是伤寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：伤寒
  • 下一页：伤风
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《活幼心书》
  2. 伤寒《奇效简便良方》
  3. 伤寒《活幼心书》
  4. 伤寒《友渔斋医话》
  5. 伤寒《脉因证治》
  6. 伤寒《丹溪治法心要》
  7. 伤寒《幼科折衷》
  8. 伤寒《时病论》
  9. 伤寒《幼科心法要诀》
  10. 伤寒《丹溪手镜》
  11. 伤寒《扁鹊心书》
  12. 伤寒《幼科释谜》
  13. 伤寒《医效秘传》
  14. 伤寒《医宗己任编》
  15. 伤寒《慈幼便览》
  16. 伤寒《脉症治方》
  17. 伤寒《医学真传》
  18. 伤寒《冷庐医话》
  19. 伤寒《金匮钩玄》
  20. 伤寒《伤寒六书》
  21. 伤寒《盘珠集胎产症治》
  22. 伤寒《医学实在易》
  23. 伤寒《针灸聚英》
  24. 伤寒《医学实在易》
  25. 伤寒《灸法秘传》
  26. 伤寒《医学实在易》
  27. 伤寒《病理学》
  28. 伤寒《文堂集验方》
  29. 伤寒《传染病》
  30. 伤寒《推拿抉微》
  31. 伤寒（《聚英》）《针灸大成》


伤风_《活幼心书》_中医儿科_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

恶风发热头应痛，两颊微红鼻涕多，汗出遍身兼咳嗽，此伤风证易调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：伤风
  • 下一页：夹惊伤寒
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《活幼心书》
  2. 伤风《丹溪治法心要》
  3. 伤风《幼科心法要诀》
  4. 伤风《时病论》
  5. 伤风《万氏秘传片玉心书》
  6. 伤风《脉症治方》
  7. 伤风《小儿药证直诀》
  8. 伤风《丹台玉案》
  9. 伤风《金匮钩玄》
  10. 伤风《医学摘粹》
  11. 伤风《陈氏幼科秘诀》
  12. 伤风《医学摘粹》
  13. 伤风（儿科）《冯氏锦囊秘录》
  14. 伤风《明医指掌》
  15. 伤风表证《伤寒直格》
  16. 伤风《证治汇补》
  17. 伤风病脉证并治《伤寒杂病论》
  18. 伤风《古今医案按》
  19. 伤风发痉《中医词典》
  20. 伤风《顾松园医镜》
  21. 伤风方论《仁斋直指方论（附补遗）》
  22. 伤风《医碥》
  23. 伤风腹胀《小儿药证直诀》
  24. 伤风《张氏医通》
  25. 伤风根原《四圣心源》
  26. 伤风《医述》
  27. 伤风寒《医碥》
  28. 伤风《医述》
  29. 伤风寒《秘传证治要诀及类方》
  30. 伤风《医述》
  31. 伤风汗多阳虚证《余无言医案》


夹惊伤寒_《活幼心书》_中医儿科_【岐黄之术】

夹惊伤寒

夹惊伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

身微有热生烦躁，睡不安兮神不清，此是夹惊感寒证，亦须先表次宁心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：夹惊伤寒
  • 下一页：夹食伤寒
<<< 返回本书目录
  1. 夹惊伤寒《幼幼新书》
  2. 夹惊吐《儿科萃精》
  3. 夹喉痈《医宗金鉴》
  4. 夹惊吐《医宗金鉴》
  5. 夹寒瘟疫《轩岐救正论》
  6. 夹疽门主论《疡医大全》
  7. 夹棍神方【方剂大全】
  8. 夹疟《冯氏锦囊秘录》
  9. 夹棍软骨神方【方剂大全】
  10. 夹疲□《医宗金鉴》
  11. 夹攻饮【方剂大全】
  12. 夹热夹痰慢惊《医宗金鉴》
  13. 夹疳《冯氏锦囊秘录》
  14. 夹色伤寒【疾病大全】
  15. 夹凡疮《冯氏锦囊秘录》
  16. 夹痧《痘疹心法要诀》
  17. 夹丹《续名医类案》
  18. 夹痧《医宗金鉴》
  19. 夹丹《冯氏锦囊秘录》
  20. 夹伤《外科大成》
  21. 夹饬寒《冯氏锦囊秘录》
  22. 夹伤《医宗金鉴》
  23. 夹层血肿【疾病症状】
  24. 夹伤毒《冯氏锦囊秘录》
  25. 夹斑丹《经验麻科》
  26. 夹蛇龟【中药大全】
  27. 夹斑《张氏医通》
  28. 夹蛇龟肉【中药大全】
  29. 夹斑《续名医类案》
  30. 夹食《伤寒大白》
  1. 夹惊伤寒《活幼心书》
  2. 夹惊伤寒《幼幼新书》
  3. 夹惊吐《中医词典》
  4. 夹脊穴《中医词典》
  5. 夹惊吐《医宗金鉴》
  6. 夹脊《针灸学》
  7. 夹惊吐《儿科萃精》
  8. 夹挤分骨法《中医词典》
  9. 夹惊吐《幼科心法要诀》
  10. 夹肌损伤《中医伤科按摩学》
  11. 夹疽《中医词典》
  12. 夹肌《人体解剖学》
  13. 夹疽门主论《疡医大全》
  14. 夹喉痈《外科心法要诀》
  15. 夹口疮《中医词典》
  16. 夹喉痈《医宗金鉴》
  17. 夹冷痫《中医词典》
  18. 夹喉痈《中医词典》
  19. 夹脑风《中医词典》
  20. 夹喉疽《证治准绳·疡医》
  21. 夹疟《冯氏锦囊秘录》
  22. 夹喉疽《中医词典》
  23. 夹疲□《医宗金鉴》
  24. 夹寒瘟疫《轩岐救正论》
  25. 夹脾虚《广瘟疫论》
  26. 夹裹《中医词典》
  27. 夹热腹痛《中医词典》
  28. 夹棍神方《奇方类编》
  29. 夹热夹痰慢惊《医宗金鉴》
  30. 夹疳《冯氏锦囊秘录》
  31. 夹热夹痰慢惊《幼科心法要诀》


夹食伤寒_《活幼心书》_中医儿科_【岐黄之术】

夹食伤寒

夹食伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻涕头疼时吐逆，面黄红白变不一，此因夹食又伤寒，发表有功方下积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹惊伤寒
  • 当前页：夹食伤寒
  • 下一页：下后伤风
<<< 返回本书目录
  1. 夹食伤寒《幼幼新书》
  2. 夹水伤暑《温热暑疫全书》
  3. 夹食夹气《古今医彻》
  4. 夹损伤《冯氏锦囊秘录》
  5. 夹食《伤寒大白》
  6. 夹盐散【方剂大全】
  7. 夹蛇龟肉【中药大全】
  8. 夹阴伤寒《轩岐救正论》
  9. 夹蛇龟【中药大全】
  10. 夹阴伤寒【疾病大全】
  11. 夹伤毒《冯氏锦囊秘录》
  12. 夹阴证邪说害人论《市隐庐医学杂着》
  13. 夹伤《医宗金鉴》
  14. 夹瘿《冯氏锦囊秘录》
  15. 夹伤《外科大成》
  16. 夹疹《痘疹心法要诀》
  17. 夹痧《医宗金鉴》
  18. 夹疹《冯氏锦囊秘录》
  19. 夹痧《痘疹心法要诀》
  20. 夹疹《景岳全书》
  21. 夹色伤寒【疾病大全】
  22. 夹疹《续名医类案》
  23. 夹热夹痰慢惊《医宗金鉴》
  24. 夹疹《医宗金鉴》
  25. 夹疲□《医宗金鉴》
  26. 夹疹《证治准绳·幼科》
  27. 夹疟《冯氏锦囊秘录》
  28. 夹疹痘《保婴撮要》
  29. 夹疽门主论《疡医大全》
  30. 夹证兼证论《时病论》
  1. 夹食伤寒《活幼心书》
  2. 夹食伤寒《幼幼新书》
  3. 夹水伤暑《温热暑疫全书》
  4. 夹食伤寒《中医词典》
  5. 夹损伤《冯氏锦囊秘录》
  6. 夹食夹气《古今医彻》
  7. 夹痰伤寒《中医词典》
  8. 夹食《伤寒大白》
  9. 夹痰症《丹台玉案》
  10. 夹肾虚《广瘟疫论》
  11. 夹亡血《广瘟疫论》
  12. 夹伤秘方《华佗神方》
  13. 夹哮喘《广瘟疫论》
  14. 夹伤毒《冯氏锦囊秘录》
  15. 夹心胃痛《广瘟疫论》
  16. 夹伤《外科证治全书》
  17. 夹血《广瘟疫论》
  18. 夹伤《外科大成》
  19. 夹血伤寒《中医词典》
  20. 夹伤《外科心法要诀》
  21. 夹眼法《中医词典》
  22. 夹伤《医宗金鉴》
  23. 夹阴伤寒《中医词典》
  24. 夹疝《广瘟疫论》
  25. 夹阴伤寒《轩岐救正论》
  26. 夹痧《痘疹心法要诀》
  27. 夹阴证邪说害人论《市隐庐医学杂着》
  28. 夹痧《医宗金鉴》
  29. 夹阴中寒《中医词典》
  30. 夹色伤者《奇效简便良方》
  31. 夹瘿《冯氏锦囊秘录》


下后伤风_《活幼心书》_中医儿科_【岐黄之术】

下后伤风

下后伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

表而未尽遽宣通，通后从而喘气攻，此是阳微阴弱证，肺经再受有邪风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹食伤寒
  • 当前页：下后伤风
  • 下一页：夹风伤寒
<<< 返回本书目录
  1. 下后热-伤寒门（下）《古今医统大全》
  2. 下后身反热《温疫论》
  3. 下后脉复沉《温疫论》
  4. 下后有热《伤寒捷诀》
  5. 下后脉浮《温疫论》
  6. 下蛔虫《麻科活人全书》
  7. 下后脉反数《温疫论》
  8. 下火法《黄帝明堂灸经》
  9. 下后间服缓剂《温疫论》
  10. 下火法《普济方·针灸》
  11. 下后反痞《温疫论》
  12. 下火法《宋本备急灸法》
  13. 下后反呕《温疫论》
  14. 下积丸【方剂大全】
  15. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  16. 下剂《儒门事亲》
  17. 下后不解-伤寒门（下）《古今医统大全》
  18. 下颊落《喉舌备要秘旨》
  19. 下后不解《伤寒标本心法类萃》
  20. 下甲丸【方剂大全】
  21. 下颌下隙感染【疾病大全】
  22. 下睑外翻【疾病症状】
  23. 下颌下间隙感染【疾病大全】
  24. 下焦热方《外台秘要》
  25. 下颌前突【疾病症状】
  26. 下焦热结《圣济总录》
  27. 下颌角外翻【疾病症状】
  28. 下焦虚寒《圣济总录》
  29. 下颌后缩【疾病大全】
  30. 下焦虚寒方《外台秘要》
  1. 下后伤风《活幼心书》
  2. 下后热（伤寒门 下）《古今医统大全》
  3. 下后身反热《温疫论》
  4. 下后脉复沉《温疫论》
  5. 下后身痛脉迟《伤寒说意》
  6. 下后脉浮《温疫论》
  7. 下后泄利喘汗《伤寒说意》
  8. 下后脉反数《温疫论》
  9. 下后泄利身疼《伤寒说意》
  10. 下后间服缓剂《温疫论》
  11. 下后心惊《伤寒说意》
  12. 下后反痞《温疫论》
  13. 下后胸满发喘《伤寒说意》
  14. 下后反呕《温疫论》
  15. 下后有热《伤寒捷诀》
  16. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  17. 下后诸变证治八条《伤寒贯珠集》
  18. 下后不解（伤寒门 下）《古今医统大全》
  19. 下肓《中医词典》
  20. 下后不解《伤寒标本心法类萃》
  21. 下蛔虫《麻科活人全书》
  22. 下横骨《中医词典》
  23. 下火法《普济方·针灸》
  24. 下颌下腺分泌的生物活性多肽《组织学与胚胎学》
  25. 下火法《黄帝明堂灸经》
  26. 下颌下三角《人体解剖学》
  27. 下火法《宋本备急灸法》
  28. 下颌下三角《人体解剖学》
  29. 下汲肾阴《中医名词词典》
  30. 下颌下间隙《人体解剖学》
  31. 下汲肾阴《中医词典》


夹风伤寒_《活幼心书》_中医儿科_【岐黄之术】

夹风伤寒

夹风伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

孩子伤寒又夹风，目多眵泪脸腮红，太阳冷汗微生喘，口水如涎滴满胸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下后伤风
  • 当前页：夹风伤寒
  • 下一页：风寒互证
<<< 返回本书目录
  1. 夹凡疮《冯氏锦囊秘录》
  2. 夹疳《冯氏锦囊秘录》
  3. 夹丹《续名医类案》
  4. 夹攻饮【方剂大全】
  5. 夹丹《冯氏锦囊秘录》
  6. 夹棍软骨神方【方剂大全】
  7. 夹饬寒《冯氏锦囊秘录》
  8. 夹棍神方【方剂大全】
  9. 夹层血肿【疾病症状】
  10. 夹寒瘟疫《轩岐救正论》
  11. 夹斑丹《经验麻科》
  12. 夹喉痈《医宗金鉴》
  13. 夹斑《张氏医通》
  14. 夹惊伤寒《幼幼新书》
  15. 夹斑《续名医类案》
  16. 夹惊吐《儿科萃精》
  17. 夹斑《景岳全书》
  18. 夹惊吐《医宗金鉴》
  19. 夹斑《冯氏锦囊秘录》
  20. 夹疽门主论《疡医大全》
  21. 夹《证治准绳·幼科》
  22. 夹疟《冯氏锦囊秘录》
  23. 夹《痘疹心法要诀》
  24. 夹疲□《医宗金鉴》
  25. 豭鼠粪汤【方剂大全】
  26. 夹热夹痰慢惊《医宗金鉴》
  27. 嘉鱼肉《本草纲目》完整版
  28. 夹色伤寒【疾病大全】
  29. 嘉鱼《证类本草》
  30. 夹痧《痘疹心法要诀》
  1. 夹风伤寒《活幼心书》
  2. 夹凡疮《冯氏锦囊秘录》
  3. 夹缚《中医词典》
  4. 夹凡疮《冯氏锦囊秘录》
  5. 夹疳《冯氏锦囊秘录》
  6. 夹丹《续名医类案》
  7. 夹棍神方《奇方类编》
  8. 夹丹《冯氏锦囊秘录》
  9. 夹裹《中医词典》
  10. 夹饬寒《冯氏锦囊秘录》
  11. 夹寒瘟疫《轩岐救正论》
  12. 夹持押手法《中医词典》
  13. 夹喉疽《中医词典》
  14. 夹持进针《中医词典》
  15. 夹喉疽《证治准绳·疡医》
  16. 夹承浆《针灸学》
  17. 夹喉痈《中医词典》
  18. 夹层动脉瘤《默克家庭诊疗手册》
  19. 夹喉痈《医宗金鉴》
  20. 夹斑疹丹痧瘿《医述》
  21. 夹喉痈《外科心法要诀》
  22. 夹斑丹《经验麻科》
  23. 夹肌《人体解剖学》
  24. 夹斑《张氏医通》
  25. 夹肌损伤《中医伤科按摩学》
  26. 夹斑《续名医类案》
  27. 夹挤分骨法《中医词典》
  28. 夹斑《冯氏锦囊秘录》
  29. 夹脊《针灸学》
  30. 夹斑《冯氏锦囊秘录》
  31. 夹脊穴《中医词典》


风寒互证_《活幼心书》_中医儿科_【岐黄之术】

风寒互证

风寒互证

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒双中汗难通，重下雄黄散是功，得汗来时犹可治，莫教不汗变张弓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹风伤寒
  • 当前页：风寒互证
  • 下一页：结胸伤寒
<<< 返回本书目录
  1. 风寒感冒【中药主治】
  2. 风寒解《伤寒说意》
  3. 风寒喘急《医宗金鉴》
  4. 风寒俱中《伤寒标本心法类萃》
  5. 风寒喘急《儿科萃精》
  6. 风寒咳嗽《儿科萃精》
  7. 风寒草【中药大全】
  8. 风寒咳嗽《医宗金鉴》
  9. 风寒部《本草易读》
  10. 风寒咳嗽【中药主治】
  11. 风寒辩《景岳全书》
  12. 风寒湿痹【疾病症状】
  13. 风寒辨惑《伤寒法祖》
  14. 风寒湿痹【中药主治】
  15. 风寒《凌临灵方》
  16. 风寒湿痹【方剂主治】
  17. 风狗咬《丹溪治法心要》
  18. 风寒湿痹白虎历节走注诸病《普济本事方》
  19. 风疳丸【方剂大全】
  20. 风寒殊异篇《外经微言》
  21. 风疳门主论《疡医大全》
  22. 风寒头痛《儿科萃精》
  23. 风疳丹【方剂大全】
  24. 风寒头痛《医宗金鉴》
  25. 风疳《幼幼新书》
  26. 风寒温散方【方剂大全】
  27. 风疳《医宗金鉴》
  28. 风寒邪气热病《内经博议》
  29. 风疳《外科大成》
  30. 风寒异邪《四圣悬枢》
  1. 风寒互证《活幼心书》
  2. 风寒喉蛾《中医词典》
  3. 风寒解《伤寒说意》
  4. 风寒感冒《中医词典》
  5. 风寒痉《中医词典》
  6. 风寒感冒《中医名词词典》
  7. 风寒俱中《伤寒标本心法类萃》
  8. 风寒发热《症因脉治》
  9. 风寒咳嗽《中医词典》
  10. 风寒发厥《竹林女科证治》
  11. 风寒咳嗽《医宗金鉴》
  12. 风寒蛾《喉科指掌》
  13. 风寒咳嗽《儿科萃精》
  14. 风寒蛾《中医词典》
  15. 风寒咳嗽《幼科心法要诀》
  16. 风寒喘逆《症因脉治》
  17. 风寒两伤荣卫证《中医词典》
  18. 风寒喘逆《中医词典》
  19. 风寒乳蛾《中医词典》
  20. 风寒喘急《幼科心法要诀》
  21. 风寒身肿《中医词典》
  22. 风寒喘急《儿科萃精》
  23. 风寒身肿《症因脉治》
  24. 风寒喘急《医宗金鉴》
  25. 风寒湿《中医名词词典》
  26. 风寒喘《中医词典》
  27. 风寒湿《中医词典》
  28. 风寒部《本草易读》
  29. 风寒湿痹《中医词典》
  30. 风寒辩《景岳全书》
  31. 风寒殊异篇《外经微言》


结胸伤寒_《活幼心书》_中医儿科_【岐黄之术】

结胸伤寒

结胸伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

大结胸兮小结胸，水兼寒热不雷同，阳经下早留为毒，用药无非直达攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒互证
  • 当前页：结胸伤寒
  • 下一页：痞似结胸
<<< 返回本书目录
  1. 结胸痞《伤寒括要》
  2. 结胸证《伤寒总病论》
  3. 结胸论《古今医彻》
  4. 结胸证【疾病大全】
  5. 结胸可下证《伤寒九十论》
  6. 结胸证治《三因极一病证方论》
  7. 结胸可灸证《伤寒九十论》
  8. 结血蒿【中药大全】
  9. 结胸解《伤寒六书》
  10. 结阳《圣济总录》
  11. 结胸歌《伤寒百证歌》
  12. 结阳结阴《医学读书记》
  13. 结胸二十二条《仲景伤寒补亡论》
  14. 结靥三朝辩吉凶《景岳全书》
  15. 结胸（述古）《伤寒指掌》
  16. 结靥三朝生死诀《疡医大全》
  17. 结胸【疾病大全】
  18. 结靥三朝治款《景岳全书》
  19. 结胸《医宗金鉴》
  20. 结靥散【方剂大全】
  21. 结胸《校注医醇剩义》
  22. 结阴大便血《圣济总录》
  23. 结胸《卫生宝鉴》
  24. 结阴丹【方剂大全】
  25. 结胸《伤寒直格》
  26. 结阴丸【方剂大全】
  27. 结胸《伤寒心法要诀》
  28. 结与促对《三指禅》
  29. 结胸《伤寒六书》
  30. 结语《敖氏伤寒金镜录》
  1. 结胸伤寒《活幼心书》
  2. 结胸痞证五　少阳三十八《伤寒悬解》
  3. 结胸续法《医学纲目》
  4. 结胸痞证《圆运动的古中医学》
  5. 结胸证《伤寒总病论》
  6. 结胸痞气《医学心悟》
  7. 结胸证三　少阳三十六《伤寒悬解》
  8. 结胸痞气《医述》
  9. 结胸证四　少阳三十七《伤寒悬解》
  10. 结胸痞《伤寒括要》
  11. 结胸证治《三因极一病证方论》
  12. 结胸脉法十一　太阳百二十一《伤寒悬解》
  13. 结胸诸变《伤寒说意》
  14. 结胸论《古今医彻》
  15. 结阳《中医名词词典》
  16. 结胸可下证《伤寒九十论》
  17. 结阳《圣济总录》
  18. 结胸可灸证《伤寒九十论》
  19. 结阳《中医词典》
  20. 结胸灸法《伤寒括要》
  21. 结阳《医述》
  22. 结胸解《伤寒六书》
  23. 结阳结阴《医学读书记》
  24. 结胸忌下证五　太阳百十五《伤寒悬解》
  25. 结靥三朝辩吉凶《景岳全书》
  26. 结胸歌《伤寒百证歌》
  27. 结靥三朝生死诀《疡医大全》
  28. 结胸烦躁证六　太阳百十六《伤寒悬解》
  29. 结靥三朝治款《景岳全书》
  30. 结胸二十二条《仲景伤寒补亡论》
  31. 结靥三日诀《丹台玉案》


痞似结胸_《活幼心书》_中医儿科_【岐黄之术】

痞似结胸

痞似结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

证同前证应无痛，病在阴经下早虚，邪毒结留心下满，此名痞气膈中居。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸伤寒
  • 当前页：痞似结胸
  • 下一页：坏证伤寒
<<< 返回本书目录
  1. 痞塞《秘传证治要诀及类方》
  2. 痞癣《急救广生集》
  3. 痞气丸【方剂大全】
  4. 痞噎病诸候（凡八论）《诸病源候论》
  5. 痞气【方剂主治】
  6. 痞硬《伤寒心法要诀》
  7. 痞气【疾病大全】
  8. 痞硬《医宗金鉴》
  9. 痞气《张聿青医案》
  10. 痞证治《妇科心法要诀》
  11. 痞气《药症忌宜》
  12. 痞证治《医宗金鉴》
  13. 痞气《圣济总录》
  14. 痞症门《小儿推拿广意》
  15. 痞气《伤寒捷诀》
  16. 痞症门推法《推拿抉微》
  17. 痞癖门-幼幼汇集（中）《古今医统大全》
  18. 癖《灸法秘传》
  19. 痞癖《外科正宗》
  20. 癖《普济方·针灸》
  21. 痞闷《证治准绳·女科》
  22. 癖《普济方·针灸》
  23. 痞闷《女科证治准绳》
  24. 癖《续名医类案》
  25. 痞闷《济阴纲目》
  26. 癖《针灸资生经》
  27. 痞闷《扁鹊心书》
  28. 癖病《育婴家秘》
  29. 痞门《医方考》
  30. 癖病诸候《巢氏病源补养宣导法》
  1. 痞似结胸《活幼心书》
  2. 痞塞《秘传证治要诀及类方》
  3. 痞续法《医学纲目》
  4. 痞热《中医词典》
  5. 痞癣《急救广生集》
  6. 痞气丸《医方论》
  7. 痞饮《中医词典》
  8. 痞气丸《三因极一病证方论》
  9. 痞硬《医学摘粹》
  10. 痞气成黾《奇方类编》
  11. 痞硬《伤寒心法要诀》
  12. 痞气《药症忌宜》
  13. 痞胀《中医词典》
  14. 痞气《金匮翼》
  15. 痞胀《痰火点雪》
  16. 痞气《张聿青医案》
  17. 痞证表里《伤寒说意》
  18. 痞气《伤寒捷诀》
  19. 痞证七条《伤寒贯珠集》
  20. 痞气《中医词典》
  21. 痞证治《医宗金鉴》
  22. 痞气《圣济总录》
  23. 痞证治《妇科心法要诀》
  24. 痞气《中医名词词典》
  25. 痞症门《小儿推拿广意》
  26. 痞癖门（幼幼汇集 中）《古今医统大全》
  27. 痞症门推法《推拿抉微》
  28. 痞癖《外科全生集》
  29. 癖《中医词典》
  30. 痞癖《外科正宗》
  31. 癖《医学纲目》


坏证伤寒_《活幼心书》_中医儿科_【岐黄之术】

坏证伤寒

坏证伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

此病初传不识机，致令汗下失其宜，邪乘虚入伤荣卫，知犯何经急疗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞似结胸
  • 当前页：坏证伤寒
  • 下一页：赤白痢
<<< 返回本书目录
  1. 坏血病《家庭医学百科-医疗康复篇》
  2. 坏证-伤寒补遗 《古今医统大全》
  3. 坏涎丸【方剂大全】
  4. 坏症《古今医彻》
  5. 坏痰丸【方剂大全】
  6. 坏症《伤寒大白》
  7. 坏死性龈炎《家庭医学百科-医疗康复篇》
  8. 坏症十五候《幼科推拿秘书》
  9. 坏死性龈口炎【疾病大全】
  10. 坏症须知《喉科秘诀》
  11. 坏死性筋膜炎【疾病大全】
  12. 坏症须知《重楼玉钥》
  13. 坏死性筋膜炎【疾病症状】
  14. 欢喜散【方剂大全】
  15. 坏死性结节病样肉芽肿病【疾病大全】
  16. 獾《本草纲目》完整版
  17. 坏伤寒证治《三因极一病证方论》
  18. 獾《本草纲目》图文版
  19. 坏疽性脓皮症【疾病大全】
  20. 獾骨【中药大全】
  21. 坏疽脓皮【疾病症状】
  22. 獾肉《本草纲目》完整版
  23. 踝阵挛【疾病症状】
  24. 獾肉【中药大全】
  25. 踝阵挛【疾病症状】
  26. 獾油【中药大全】
  27. 踝膝关节积液【疾病症状】
  28. 獾油【方剂大全】
  29. 踝扭伤【疾病大全】
  30. 环草【中药大全】
  1. 坏证伤寒《活幼心书》
  2. 坏证夺命饮《冯氏锦囊秘录》
  3. 坏症《伤寒大白》
  4. 坏证（伤寒补遗）《古今医统大全》
  5. 坏症《古今医彻》
  6. 坏血病《家庭医学百科-医疗康复篇》
  7. 坏症十五候《幼科推拿秘书》
  8. 坏涎丸《博济方》
  9. 坏症须知《喉科秘诀》
  10. 坏死性龈炎《家庭医学百科-医疗康复篇》
  11. 坏症须知《重楼玉钥》
  12. 坏死性龈口炎《口腔科学》
  13. 獾肉《饮膳正要》
  14. 坏死性小肠结肠炎《默克家庭诊疗手册》
  15. 环《中医词典》
  16. 坏死性筋膜炎《默克家庭诊疗手册》
  17. 环孢素《药理学》
  18. 坏死性动脉炎《病理学》
  19. 环孢素A《临床生物化学》
  20. 坏死《病理学》
  21. 环唇疔《景景医话》
  22. 坏伤寒证治《三因极一病证方论》
  23. 环岗《中医词典》
  24. 坏伤寒候《诸病源候论》
  25. 环谷《中医词典》
  26. 坏伤寒《中医词典》
  27. 环甲肌《人体解剖学》
  28. 坏疽性溃疡《默克家庭诊疗手册》
  29. 环境保护《医学遗传学基础》
  30. 坏疽漏《中医词典》
  31. 环境的要素《预防医学》


赤白痢_《活幼心书》_中医儿科_【岐黄之术】

赤白痢

赤白痢

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿下痢细寻推，不独成于积所为，冷热数般虽各异，宽肠调胃在明医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坏证伤寒
  • 当前页：赤白痢
  • 下一页：五色痢
<<< 返回本书目录
  1. 赤白痢《证治准绳·幼科》
  2. 赤白痢【中药主治】
  3. 赤白痢《证治准绳·女科》
  4. 赤白痢【方剂主治】
  5. 赤白痢《圣济总录》
  6. 赤白痢方《外台秘要》
  7. 赤白痢《女科证治准绳》
  8. 赤白痢疾【中药主治】
  9. 赤白痢《活幼心书》
  10. 赤白痢疾【方剂主治】
  11. 赤白煎【方剂大全】
  12. 赤白溜《幼幼新书》
  13. 赤白积烟漏《凌临灵方》
  14. 赤白散【方剂大全】
  15. 赤白二疹丸【方剂大全】
  16. 赤白丸【方剂大全】
  17. 赤白带症《女科秘要》
  18. 赤白下痢【方剂主治】
  19. 赤白带下崩中漏下《备急千金要方》
  20. 赤白饮【方剂大全】
  21. 赤白带下【方剂主治】
  22. 赤白游风《保婴撮要》
  23. 赤白带下【中药主治】
  24. 赤白游风《景岳全书》
  25. 赤白带下《证治准绳·女科》
  26. 赤白游风《药症忌宜》
  27. 赤白带下《儒门事亲》
  28. 赤白游风《医门补要》
  29. 赤白带下《仁术便览》
  30. 赤白游风《医宗金鉴》
  1. 赤白痢《活幼心书》
  2. 赤白痢《证治准绳·女科》
  3. 赤白痢《活幼心书》
  4. 赤白痢《证治准绳·幼科》
  5. 赤白痢《女科证治准绳》
  6. 赤白痢《医学纲目》
  7. 赤白痢《是斋百一选方》
  8. 赤白痢《中医词典》
  9. 赤白痢方六首《外台秘要》
  10. 赤白痢《圣济总录》
  11. 赤白痢腹痛后重在气在血属寒属热解《张聿青医案》
  12. 赤白沥《中医词典》
  13. 赤白痢候《诸病源候论》
  14. 赤白积烟漏《凌临灵方》
  15. 赤白痢疾《奇效简便良方》
  16. 赤白候《诸病源候论》
  17. 赤白痢秘方《华佗神方》
  18. 赤白带症《女科秘要》
  19. 赤白痢原由症治《幼科释谜》
  20. 赤白带下证治《竹林女科证治》
  21. 赤白溜《幼幼新书》
  22. 赤白带下秘方《华佗神方》
  23. 赤白漏下《中医词典》
  24. 赤白带下崩中漏下《备急千金要方》
  25. 赤白肉际《中医名词词典》
  26. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  27. 赤白肉际《中医词典》
  28. 赤白带下《女科证治准绳》
  29. 赤白蛇缠疮《奇效简便良方》
  30. 赤白带下《回生集》
  31. 赤白游风《景岳全书》


五色痢_《活幼心书》_中医儿科_【岐黄之术】

五色痢

五色痢

  • 上一页
  • 目录
  • 相关
  • 下一页

痢成五色岂堪闻，日久传来神气昏，干痛烦啼为最苦，更防儿小命难存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白痢
  • 当前页：五色痢
  • 下一页：风痢
<<< 返回本书目录
  1. 五色痢《幼幼新书》
  2. 五色痢休息痢治法《杂病心法要诀》
  3. 五色解《素灵微蕴》
  4. 五色六部合参《望诊遵经》
  5. 五色交错合参《望诊遵经》
  6. 五色梅【中药大全】
  7. 五色吉凶通义篇《形色外诊简摩》
  8. 五色梅根【中药大全】
  9. 五色分应五脏《望诊遵经》
  10. 五色梅花【中药大全】
  11. 五色兑金丸【方剂大全】
  12. 五色梅叶【中药大全】
  13. 五色丹《幼幼新书》
  14. 五色十法合参《望诊遵经》
  15. 五色带下总括《医宗金鉴》
  16. 五色石英《本草纲目》完整版
  17. 五色带下总括《妇科心法要诀》
  18. 五色石脂《本草纲目》完整版
  19. 五色草【中药大全】
  20. 五色石脂《本草乘雅半偈》
  21. 五色[一作绝]脉论《中藏经》
  22. 五色石脂《本草纲目》图文版
  23. 五色《针灸甲乙经》
  24. 五色丸《小儿药证直诀》
  25. 五色《内经评文》
  26. 五色相应提纲《望诊遵经》
  27. 五色《灵枢悬解》
  28. 五色疡《目经大成》
  29. 五色《黄帝内经·灵枢》
  30. 五色主病提纲《望诊遵经》
  1. 五色痢《活幼心书》
  2. 五色痢《时病论》
  3. 五色痢秘方《华佗神方》
  4. 五色痢《证治准绳·幼科》
  5. 五色痢休息痢治法《医宗金鉴》
  6. 五色痢《幼幼新书》
  7. 五色痢休息痢治法《杂病心法要诀》
  8. 五色痢《中医词典》
  9. 五色六部合参《望诊遵经》
  10. 五色痢《时病论歌括新编》
  11. 五色命脏《中医词典》
  12. 五色痢《中医名词词典》
  13. 五色十法合参《望诊遵经》
  14. 五色痢《时病论歌括新编》
  15. 五色石脂《本草纲目》
  16. 五色解《素灵微蕴》
  17. 五色石脂《本草乘雅半偈》
  18. 五色交错合参《望诊遵经》
  19. 五色丸《万氏秘传片玉心书》
  20. 五色吉凶通义篇《形色外诊简摩》
  21. 五色丸《小儿药证直诀》
  22. 五色黄候《诸病源候论》
  23. 五色危候《医学摘粹》
  24. 五色黄《中医词典》
  25. 五色五味所入《中医名词词典》
  26. 五色合五脏之病宜分顺逆《医学摘粹》
  27. 五色五味所入《中医词典》
  28. 五色合五脏之病《医学摘粹》
  29. 五色相应提纲《望诊遵经》
  30. 五色符《名医别录》
  31. 五色疡《中医词典》


风痢_《活幼心书》_中医儿科_【岐黄之术】

风痢

风痢

  • 上一页
  • 目录
  • 相关
  • 下一页

风毒乘脾黄褐色，看来其痢与惊同，但闻不臭斯为异，独泻脾经自有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色痢
  • 当前页：风痢
  • 下一页：肿证
<<< 返回本书目录
  1. 风疠各方《解围元薮》
  2. 风痢下血证治《三因极一病证方论》
  3. 风狸尿《本草纲目》完整版
  4. 风流散【方剂大全】
  5. 风狸脑《本草纲目》完整版
  6. 风六合汤【方剂大全】
  7. 风狸《本草纲目》图文版
  8. 风聋《圣济总录》
  9. 风狸《本草纲目》完整版
  10. 风聋方《外台秘要》
  11. 风冷声嘶《圣济总录》
  12. 风轮菜【中药大全】
  13. 风冷痹《圣济总录》
  14. 风轮赤豆《中医眼科学》
  15. 风冷【方剂主治】
  16. 风轮钉翳《银海精微》
  17. 风冷《圣济总录》
  18. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  19. 风雷云雨电图诀《疡医大全》
  20. 风论《仁斋直指方论（附补遗）》
  21. 风劳（余见劳）《针灸资生经》
  22. 风论《儒门事亲》
  23. 风劳《圣济总录》
  24. 风论《素问悬解》
  25. 风劳《普济方·针灸》
  26. 风论《温病条辨》
  27. 风兰【中药大全】
  28. 风论篇《黄帝内经·素问》
  29. 风癞论《解围元薮》
  30. 风驴肚内虫《本草纲目》完整版
  1. 风痢《活幼心书》
  2. 风痢《时病论》
  3. 风痢下血证治《三因极一病证方论》
  4. 风痢《中医词典》
  5. 风流散《救伤秘旨》
  6. 风痢《时病论歌括新编》
  7. 风瘤《中医词典》
  8. 风痢《中医名词词典》
  9. 风龙茶《茶饮保健》
  10. 风痢《时病论歌括新编》
  11. 风聋《圣济总录》
  12. 风疬《中医词典》
  13. 风聋《中医词典》
  14. 风疠各方《解围元薮》
  15. 风聋《金匮翼》
  16. 风例《慎柔五书》
  17. 风聋方三首《外台秘要》
  18. 风冷失音《中医词典》
  19. 风聋秘方《华佗神方》
  20. 风冷失声候《诸病源候论》
  21. 风漏《中医词典》
  22. 风冷失声《中医词典》
  23. 风轮《中医词典》
  24. 风冷声嘶《圣济总录》
  25. 风轮赤豆《中医名词词典》
  26. 风冷泪《中医词典》
  27. 风轮赤豆《中医词典》
  28. 风冷候《诸病源候论》
  29. 风轮赤豆《中医眼科学》
  30. 风冷候《巢氏病源补养宣导法》
  31. 风轮钉翳《银海精微》


肿证_《活幼心书》_中医儿科_【岐黄之术】

肿证

肿证

  • 上一页
  • 目录
  • 相关
  • 下一页

古今议肿是脾虚，大抵多从湿热为，十种根因各调治，详分补泻在临机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痢
  • 当前页：肿证
  • 下一页：五疳
<<< 返回本书目录
  1. 肿证《活幼心书》
  2. 肿症《医学从众录》
  3. 肿胀总论《症因脉治》
  4. 肿症《医学实在易》
  5. 肿胀总括《杂病心法要诀》
  6. 肿症门《幼科切要》
  7. 肿胀总括《医宗金鉴》
  8. 肿足蕨【中药大全】
  9. 肿胀引经别证辨《叶选医衡》
  10. 种痘并发症【疾病大全】
  11. 肿胀门-幼幼汇集（中）《古今医统大全》
  12. 种痘解《儿科萃精》
  13. 肿胀门推法《推拿抉微》
  14. 种痘说《张氏医通》
  15. 肿胀门（附：红疸黄疸）《针灸大成》
  16. 种痘说《医学源流论》
  17. 肿胀门《幼科推拿秘书》
  18. 种痘要旨《医宗金鉴》
  19. 肿胀门《小儿推拿广意》
  20. 种痘要旨《幼科种痘心法要旨》
  21. 肿胀门《小儿推拿广意》
  22. 种嗣门《辨证录》
  23. 肿胀论治《类证治裁》
  24. 种玉酒【方剂大全】
  25. 肿胀论《古今医彻》
  26. 种造药《千金翼方》
  27. 肿胀后昏厥　热病经来《景景医话》
  28. 种植播散【疾病症状】
  29. 肿胀部《神应经》
  30. 种植性结节【疾病症状】
  1. 肿证《活幼心书》
  2. 肿证《活幼心书》
  3. 肿证诗《医学实在易》
  4. 肿胀总论《症因脉治》
  5. 肿症《医学实在易》
  6. 肿胀总括《杂病心法要诀》
  7. 肿症《医学从众录》
  8. 肿胀总括《医宗金鉴》
  9. 肿症门《幼科切要》
  10. 肿胀引经别证辨《叶选医衡》
  11. 种白术《本草从新》
  12. 肿胀危候《医学从众录》
  13. 种痘解《儿科萃精》
  14. 肿胀如杯《中医词典》
  15. 种痘说《医学源流论》
  16. 肿胀门推法《推拿抉微》
  17. 种痘说《张氏医通》
  18. 肿胀门（幼幼汇集 中）《古今医统大全》
  19. 种痘要旨《医宗金鉴》
  20. 肿胀门（红疸黄疸）《针灸大成》
  21. 种痘要旨《幼科种痘心法要旨》
  22. 肿胀门《幼科推拿秘书》
  23. 种空青秘法（华佗种空青）《华佗神方》
  24. 肿胀门《小儿推拿广意》
  25. 种属《实验动物科学》
  26. 肿胀门《小儿推拿广意》
  27. 种鼠的选择《实验动物科学》
  28. 肿胀脉候《类证治裁》
  29. 种嗣门（九则）《辨证录》
  30. 肿胀脉案《类证治裁》
  31. 种橐《中医词典》


五疳_《活幼心书》_中医儿科_【岐黄之术】

五疳

五疳

  • 上一页
  • 目录
  • 相关
  • 下一页

五疳五脏五般看，治法详推事不难，若见面黄肌肉瘦，齿焦发竖即为疳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿证
  • 当前页：五疳
  • 下一页：走马疳
<<< 返回本书目录
  1. 五疳《幼幼新书》
  2. 五疳保童丸【方剂大全】
  3. 五疳《医学入门》
  4. 五疳保童圆【方剂大全】
  5. 五福饮（新方）《虚损启微》
  6. 五疳出虫《幼幼新书》
  7. 五福饮【方剂大全】
  8. 五疳候《幼幼新书》
  9. 五福延寿丹【方剂大全】
  10. 五疳兼目疾论《银海指南》
  11. 五福化毒丸【方剂大全】
  12. 五疳可治不可治候《幼幼新书》
  13. 五福化毒丹【方剂大全】
  14. 五疳论《小儿卫生总微论方》
  15. 五福化毒丹《小儿药证直诀》
  16. 五疳论《婴童类萃》
  17. 五福丹《扁鹊心书》
  18. 五疳论《幼幼新书》
  19. 五凤朝阳草【中药大全】
  20. 五疳五软《卫生易简方》
  21. 五风初患有余歌《医宗金鉴》
  22. 五疳消食丸【方剂大全】
  23. 五风初患有余歌《眼科心法要诀》
  24. 五疳消食圆【方剂大全】
  25. 五风初患不足歌《医宗金鉴》
  26. 五疳证《景岳全书》
  27. 五风初患不足歌《眼科心法要诀》
  28. 五疳证《张氏医通》
  29. 五风变内障《秘传眼科龙木论》
  30. 五膈方《外台秘要》
  1. 五疳《活幼心书》
  2. 五疳《医学入门》
  3. 五疳保童丸《太平惠民和剂局方》
  4. 五疳《幼幼新书》
  5. 五疳出虫《幼幼新书》
  6. 五疳《中医词典》
  7. 五疳出虫法《幼科释谜》
  8. 五疳《中医名词词典》
  9. 五疳出虫方《证治准绳·幼科》
  10. 五府《中医词典》
  11. 五疳候《幼幼新书》
  12. 五福饮（新方）《虚损启微》
  13. 五疳兼目疾论《银海指南》
  14. 五福延寿丹《仁术便览》
  15. 五疳可治不可治候《幼幼新书》
  16. 五福化毒丹《小儿药证直诀》
  17. 五疳论《幼幼新书》
  18. 五福化毒丹《奇方类编》
  19. 五疳论《小儿卫生总微论方》
  20. 五福化毒丹《外科理例》
  21. 五疳论《婴童类萃》
  22. 五福化毒丹《太平惠民和剂局方》
  23. 五疳五软《卫生易简方》
  24. 五福化毒丹《冯氏锦囊秘录》
  25. 五疳消积丸《万氏秘传片玉心书》
  26. 五福丹《扁鹊心书》
  27. 五疳消食丸《太平惠民和剂局方》
  28. 五风之证《中医词典》
  29. 五疳证《景岳全书》
  30. 五风内障《中医名词词典》
  31. 五疳证《张氏医通》


走马疳_《活幼心书》_中医儿科_【岐黄之术】

走马疳

走马疳

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒热毒上熏蒸，面色光浮气喘生，口臭齿焦腮有穴，马疳如此是真形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五疳
  • 当前页：走马疳
  • 下一页：脱肛
<<< 返回本书目录
  1. 走马疳《幼幼新书》
  2. 走马疳【方剂主治】
  3. 走马疳《外科正宗》
  4. 走马芹【中药大全】
  5. 走马疳《活幼心书》
  6. 走马胎【中药大全】
  7. 走马风【中药大全】
  8. 走马胎叶【中药大全】
  9. 走经络【中药主治】
  10. 走马牙疳《经验麻科》
  11. 走茎丹参【中药大全】
  12. 走马牙疳《景景医话》
  13. 走黄与内陷《中医外科学》
  14. 走马牙疳《外科启玄》
  15. 走动性自动症【疾病症状】
  16. 走马牙疳《外科十法》
  17. 走哺证治《三因极一病证方论》
  18. 走马牙疳《医宗金鉴》
  19. 走边疆【中药大全】
  20. 走马牙疳【中药主治】
  21. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  22. 走马牙疳【方剂主治】
  23. 粽粑叶【中药大全】
  24. 走马牙疳门主论《疡医大全》
  25. 粽巴叶【中药大全】
  26. 走马牙疳证《重楼玉钥》
  27. 粽《本草纲目》完整版
  28. 走品《外科选要》
  29. 纵条肌海葵【中药大全】
  30. 走游草【中药大全】
  1. 走马疳《活幼心书》
  2. 走马疳《活幼心书》
  3. 走马疳秘方《华佗神方》
  4. 走马疳《幼科释谜》
  5. 走马喉闭《中医词典》
  6. 走马疳《外科正宗》
  7. 走马喉痹《中医词典》
  8. 走马疳《证治准绳·幼科》
  9. 走马喉痹《喉科指掌》
  10. 走马疳《幼幼新书》
  11. 走马喉风《医学心悟》
  12. 走马疳《重订囊秘喉书》
  13. 走马喉疳《中医词典》
  14. 走马疳《中医词典》
  15. 走马黄《中医词典》
  16. 走马奔走及人走乏饮水得上气候《诸病源候论》
  17. 走马散《妇人大全良方》
  18. 走马《中医词典》
  19. 走马汤《备急千金要方》
  20. 走精黄《中医词典》
  21. 走马汤《三因极一病证方论》
  22. 走火《中医词典》
  23. 走马牙疳《景景医话》
  24. 走黄与内陷《中医外科学》
  25. 走马牙疳《中医词典》
  26. 走黄《外科全生集》
  27. 走马牙疳《外科十法》
  28. 走黄《证治准绳·疡医》
  29. 走马牙疳《经验麻科》
  30. 走缓《中医词典》
  31. 走马牙疳《医宗金鉴》


脱肛_《活幼心书》_中医儿科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

肛门出露久难收，再感风伤事可忧，况自先传脾胃弱，更详冷热易为廖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马疳
  • 当前页：脱肛
  • 下一页：痫证
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《活幼心书》
  2. 脱肛《活幼心书》
  3. 脱肛《仁斋直指方论（附补遗）》
  4. 脱肛《奇效简便良方》
  5. 脱肛《幼科折衷》
  6. 脱肛《奇效简便良方》
  7. 脱肛《中医外科学》
  8. 脱肛《丹溪治法心要》
  9. 脱肛《也是山人医案》
  10. 脱肛《回春录》
  11. 脱肛《金匮钩玄》
  12. 脱肛《仁术便览》
  13. 脱肛《金匮钩玄》
  14. 脱肛《针灸资生经》
  15. 脱肛《保幼新编》
  16. 脱肛《丹溪心法》
  17. 脱肛《女科证治准绳》
  18. 脱肛《医学摘粹》
  19. 脱肛《陈氏幼科秘诀》
  20. 脱肛《医学摘粹》
  21. 脱肛《灸法秘传》
  22. 脱肛《卫生易简方》
  23. 脱肛（谷道痒痛）《张氏医通》
  24. 脱肛《外科大成》
  25. 脱肛、肛门作痒《外科大成》
  26. 脱肛《证治汇补》
  27. 脱肛并痔症第七十一问《婴童百问》
  28. 脱肛《外科心法要诀》
  29. 脱肛部《本草易读》
  30. 脱肛《古今医案按》
  31. 脱肛大小总论合参《冯氏锦囊秘录》


痫证_《活幼心书》_中医儿科_【岐黄之术】

痫证

痫证

  • 上一页
  • 目录
  • 相关
  • 下一页

惊传三搐后成痫，嚼沫牙关目上翻，明辨阴阳参色脉，不拘轻重总风痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：痫证
  • 下一页：疟证
<<< 返回本书目录
  1. 痫证《针灸学》
  2. 痫证候-幼幼汇集（上）《古今医统大全》
  3. 痫证《幼幼集成》
  4. 痫证门《幼科心法要诀》
  5. 痫证《万病回春》
  6. 痫证门《幼科指南》
  7. 痫证《明医指掌》
  8. 痫证总括《医宗金鉴》
  9. 痫证《厘正按摩要术》
  10. 痫症《灸法秘传》
  11. 痫证《活幼心书》
  12. 痫症《寿世保元》
  13. 痫证《回春录》
  14. 痫症《推拿抉微》
  15. 痫证《丹溪治法心要》
  16. 痫症《医学传灯》
  17. 痫证《扁鹊心书》
  18. 痫症《幼科折衷》
  19. 痫门《张氏医通》
  20. 痫症兼痧《痧胀玉衡》
  21. 痫门《医方考》
  22. 痫症论《婴童类萃》
  23. 痫论《幼幼新书》
  24. 痫症论治《类证治裁》
  25. 痫狂《丹溪治法心要》
  26. 痫症脉论《三指禅》
  27. 痫痉厥《也是山人医案》
  28. 痫症门《小儿推拿广意》
  29. 痫痉厥《临证指南医案》
  30. 痫症门《小儿推拿广意》
  1. 痫证《活幼心书》
  2. 痫证《活幼心书》
  3. 痫证《厘正按摩要术》
  4. 痫证《丹溪治法心要》
  5. 痫证《扁鹊心书》
  6. 痫证《回春录》
  7. 痫证《慈幼便览》
  8. 痫证《医学摘粹》
  9. 痫证《针灸学》
  10. 痫证《医学摘粹》
  11. 痫证候（幼幼汇集 上）《古今医统大全》
  12. 痫证《明医指掌》
  13. 痫证门《幼科指南》
  14. 痫证《明医指掌》
  15. 痫证总括《医宗金鉴》
  16. 痫证《幼幼集成》
  17. 痫证总括《幼科心法要诀》
  18. 痫证《万病回春》
  19. 痫症《中医名词词典》
  20. 痫门《医方考》
  21. 痫症《傅青主男科》
  22. 痫门《张氏医通》
  23. 痫症《医学传灯》
  24. 痫脉案《类证治裁》
  25. 痫症《寿世保元》
  26. 痫论《幼幼新书》
  27. 痫症《丹台玉案》
  28. 痫狂《丹溪治法心要》
  29. 痫症《推拿抉微》
  30. 痫痉之分《幼科释谜》
  31. 痫症《医宗己任编》


疟证_《活幼心书》_中医儿科_【岐黄之术】

疟证

疟证

  • 上一页
  • 目录
  • 相关
  • 下一页

夏伤于暑秋成疟，间日连朝不少差，解表去邪须次第，再宜养胃固脾家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫证
  • 当前页：疟证
  • 下一页：癖证
<<< 返回本书目录
  1. 疟证《医学正传》
  2. 疟证第九十二问《婴童百问》
  3. 疟胀《医学纲目》
  4. 疟证寒热有根《仁斋直指方论（附补遗）》
  5. 疟早晏作《杂病心法要诀》
  6. 疟证论《医门法律》
  7. 疟原虫《人体寄生虫学》
  8. 疟证门《古今医统大全》
  9. 疟有水有血《仁斋直指方论（附补遗）》
  10. 疟证门方《医门法律》
  11. 疟疫兼证《温疫论》
  12. 疟症《评琴书屋医略》
  13. 疟叙论《三因极一病证方论》
  14. 疟症《医学从众录》
  15. 疟痿咳病《内经博议》
  16. 疟症论治《类证治裁》
  17. 疟痰疟饮《医宗金鉴》
  18. 疟昼夜作《杂病心法要诀》
  19. 疟痰疟饮《儿科萃精》
  20. 挪挪果【中药大全】
  21. 疟疟母《杂病心法要诀》
  22. 诺虫咬《幼幼新书》
  23. 疟母【中药主治】
  24. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  25. 疟母《圣济总录》
  26. 诺卡放线菌病【疾病大全】
  27. 疟母《凌临灵方》
  28. 诺卡菌病【疾病大全】
  29. 疟母《保幼新编》
  30. 诺卡菌性巩膜炎【疾病大全】
  1. 疟证《活幼心书》
  2. 疟证《医学正传》
  3. 疟证第九十二问《婴童百问》
  4. 疟胀《医学纲目》
  5. 疟证寒热有根《仁斋直指方论（附补遗）》
  6. 疟早晏作《杂病心法要诀》
  7. 疟证论《医门法律》
  8. 疟早晏作《医宗金鉴》
  9. 疟证门方《医门法律》
  10. 疟原虫的生活史和抗疟药的作用环节《药理学》
  11. 疟症《评琴书屋医略》
  12. 疟原虫的耐药性《药理学》
  13. 疟症《医学从众录》
  14. 疟原虫《人体寄生虫学》
  15. 疟症论治《类证治裁》
  16. 疟有水有血《仁斋直指方论（附补遗）》
  17. 疟症门诸方《校注医醇剩义》
  18. 疟疫兼证《温疫论》
  19. 疟昼夜作《医宗金鉴》
  20. 疟养脾丸《万氏秘传片玉心书》
  21. 疟昼夜作《杂病心法要诀》
  22. 疟叙论《三因极一病证方论》
  23. 疟主方《本草乘雅半偈》
  24. 疟邪《中医名词词典》
  25. 疟状《医学纲目》
  26. 疟痿咳病《内经博议》
  27. 挪法《中医词典》
  28. 疟脱《医述》
  29. 挪法《中医词典》
  30. 疟脱《中医词典》
  31. 挪脚踝骨入臼手法《中医词典》


癖证_《活幼心书》_中医儿科_【岐黄之术】

癖证

癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

本因积久成顽结，男左女右居腹胁，俗云龟痨不须听，化癖调脾自安帖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟证
  • 当前页：癖证
  • 下一页：诸疝
<<< 返回本书目录
  1. 癖证《活幼心书》
  2. 癖证治《妇科心法要诀》
  3. 癖硬如石腹满方《外台秘要》
  4. 癖证治《医宗金鉴》
  5. 癖饮方《外台秘要》
  6. 癖诸气候-妇科心镜（下）《古今医统大全》
  7. 癖石《本草纲目》完整版
  8. 睥翻粘睑【疾病大全】
  9. 癖疝证总括《医宗金鉴》
  10. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  11. 癖疝证总括《妇科心法要诀》
  12. 睥急紧小《张氏医通》
  13. 癖气《幼幼新书》
  14. 睥急紧小《证治准绳·类方》
  15. 癖气《圣济总录》
  16. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  17. 癖羸瘠方《外台秘要》
  18. 睥肉粘轮《证治准绳·类方》
  19. 癖块痞结《保婴撮要》
  20. 睥生痰核歌《眼科心法要诀》
  21. 癖块部《本草易读》
  22. 睥生痰核歌《医宗金鉴》
  23. 癖块《杂病治例》
  24. 辟病散【方剂大全】
  25. 癖结胀满《备急千金要方》
  26. 辟尘膏【方剂大全】
  27. 癖结方《外台秘要》
  28. 辟虫《卫生易简方》
  29. 癖瘕诸积论治《类证治裁》
  30. 辟疮疡恶秽法《疡医大全》
  1. 癖证《活幼心书》
  2. 癖证《活幼心书》
  3. 癖证治《医宗金鉴》
  4. 癖原由症治《幼科释谜》
  5. 癖证治《妇科心法要诀》
  6. 癖硬如石腹满方二首《外台秘要》
  7. 癖诸气候（妇科心镜 下）《古今医统大全》
  8. 癖饮候《诸病源候论》
  9. 睥《中医词典》
  10. 癖饮方七首《外台秘要》
  11. 睥翻粘睑《中医名词词典》
  12. 癖饮《中医词典》
  13. 睥翻粘睑《中医词典》
  14. 癖嗜《中医名词词典》
  15. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  16. 癖食不消候《诸病源候论》
  17. 睥急紧小《中医词典》
  18. 癖疝证总括《妇科心法要诀》
  19. 睥急紧小《张氏医通》
  20. 癖疝证总括《医宗金鉴》
  21. 睥急紧小《证治准绳·类方》
  22. 癖气《幼幼新书》
  23. 睥倦《中医词典》
  24. 癖气《中医词典》
  25. 睥轮振跳《中医词典》
  26. 癖气《圣济总录》
  27. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  28. 癖秘方《华佗神方》
  29. 睥肉粘轮《中医词典》
  30. 癖羸瘠方二首《外台秘要》
  31. 睥肉粘轮《证治准绳·类方》


诸疝_《活幼心书》_中医儿科_【岐黄之术】

诸疝

诸疝

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疝元来各有名，盖因寒湿气侵成，治分芍药乌梅散，匀气金铃与五苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖证
  • 当前页：诸疝
  • 下一页：龟胸
<<< 返回本书目录
  1. 诸疝《医学纲目》
  2. 诸疝统论《圣济总录》
  3. 诸色痢第七十问《婴童百问》
  4. 诸疝证治《三因极一病证方论》
  5. 诸散《千金翼方》
  6. 诸疝治法《杂病心法要诀》
  7. 诸散《备急千金要方》
  8. 诸伤折淋熨贴并膏药《圣济总录》
  9. 诸肉有毒《证类本草》
  10. 诸蛇《本草纲目》完整版
  11. 诸肉有毒《本草纲目》完整版
  12. 诸蛇螫《圣济总录》
  13. 诸热总括《医宗金鉴》
  14. 诸身热论《小儿卫生总微论方》
  15. 诸热症第五十问《婴童百问》
  16. 诸尸《圣济总录》
  17. 诸热门推法《推拿抉微》
  18. 诸尸统论《圣济总录》
  19. 诸热门《幼科推拿秘书》
  20. 诸失血《轩岐救正论》
  21. 诸热门《小儿推拿广意》
  22. 诸失血证《证治准绳·幼科》
  23. 诸热门《小儿推拿广意》
  24. 诸湿《卫生易简方》
  25. 诸热候-幼幼汇集（上）《古今医统大全》
  26. 诸湿统论《金匮翼》
  27. 诸热病死生刺法《类经》
  28. 诸兽伤《本草纲目》完整版
  29. 诸热辩证《景岳全书》
  30. 诸兽伤《丹台玉案》
  1. 诸疝《活幼心书》
  2. 诸疝《医学纲目》
  3. 诸疝初起秘方《华佗神方》
  4. 诸色泽候《小儿卫生总微论方》
  5. 诸疝候《诸病源候论》
  6. 诸色痢第七十问《婴童百问》
  7. 诸疝统论《圣济总录》
  8. 诸色恶虫咬伤门主方《疡医大全》
  9. 诸疝证治《三因极一病证方论》
  10. 诸散《备急千金要方》
  11. 诸疝治法《医宗金鉴》
  12. 诸散《千金翼方》
  13. 诸疝治法《杂病心法要诀》
  14. 诸肉有毒《证类本草》
  15. 诸伤《中医词典》
  16. 诸肉有毒《饮食须知》
  17. 诸伤折淋熨贴并膏药《圣济总录》
  18. 诸热总括《幼科心法要诀》
  19. 诸上《中医词典》
  20. 诸热总括《医宗金鉴》
  21. 诸蛇虫所伤皆可治《是斋百一选方》
  22. 诸热之而寒者取之阳《中医名词词典》
  23. 诸蛇螫《圣济总录》
  24. 诸热症第五十问《婴童百问》
  25. 诸蛇螫秘方《华佗神方》
  26. 诸热门推法《推拿抉微》
  27. 诸身热论《小儿卫生总微论方》
  28. 诸热门《幼科推拿秘书》
  29. 诸尸《圣济总录》
  30. 诸热门《小儿推拿广意》
  31. 诸尸候《诸病源候论》


龟胸_《活幼心书》_中医儿科_【岐黄之术】

龟胸

龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

无端唇口忽然红，心肺因痰饮聚中，风热乘之加喘急，形如覆掌号龟胸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疝
  • 当前页：龟胸
  • 下一页：惊丹
<<< 返回本书目录
  1. 龟胸《证治准绳·幼科》
  2. 龟胸背《张氏医通》
  3. 龟胸《幼幼新书》
  4. 龟胸龟背《保婴撮要》
  5. 龟胸《幼科铁镜》
  6. 龟胸龟背《幼科折衷》
  7. 龟胸《医宗金鉴》
  8. 龟胸龟背（儿科）《冯氏锦囊秘录》
  9. 龟胸《药症忌宜》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 龟胸《活幼心书》
  12. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  13. 龟胸《儿科萃精》
  14. 龟胸龟背证治《幼幼集成》
  15. 龟胸《慈幼新书》
  16. 龟胸论《小儿卫生总微论方》
  17. 龟胸《保幼新编》
  18. 龟胸论《婴童类萃》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胸丸【方剂大全】
  21. 龟头炎【疾病大全】
  22. 龟血《本草纲目》完整版
  23. 龟头丸【方剂大全】
  24. 龟血（图）【中药大全】
  25. 龟头瘙痒【疾病症状】
  26. 龟症产《景景医话》
  27. 龟头瘙痒【疾病症状】
  28. 硅肺（硅沉着病）《呼吸病学》
  29. 龟头散【方剂大全】
  30. 诡诞《慎疾刍言》
  1. 龟胸《活幼心书》
  2. 龟胸《活幼心书》
  3. 龟胸《幼科心法要诀》
  4. 龟胸《儿科萃精》
  5. 龟胸《幼科铁镜》
  6. 龟胸《竹林女科证治》
  7. 龟胸《慈幼新书》
  8. 龟胸《急救广生集》
  9. 龟胸《保幼新编》
  10. 龟胸《寿世保元》
  11. 龟胸《药症忌宜》
  12. 龟胸《证治准绳·幼科》
  13. 龟胸背《张氏医通》
  14. 龟胸《幼幼新书》
  15. 龟胸龟背《保婴撮要》
  16. 龟胸《医宗金鉴》
  17. 龟胸龟背《幼科折衷》
  18. 龟胸《医学纲目》
  19. 龟胸龟背（儿科）《冯氏锦囊秘录》
  20. 龟胸《中医词典》
  21. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  22. 龟尾漏《外科十三方考》
  23. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  24. 龟尾漏《中医词典》
  25. 龟胸龟背证治《幼幼集成》
  26. 龟尾《中医词典》
  27. 龟胸论《小儿卫生总微论方》
  28. 龟头肿痛门主论《疡医大全》
  29. 龟胸论《婴童类萃》
  30. 龟头肿痛门主方《疡医大全》
  31. 龟胸诗（五言）《万氏秘传片玉心书》


惊丹_《活幼心书》_中医儿科_【岐黄之术】

惊丹

惊丹

  • 上一页
  • 目录
  • 相关
  • 下一页

儿在胎时母受惊，惊传邪热子伤神，忽然赤片微微起，凉解肌肤始见宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸
  • 当前页：惊丹
  • 下一页：咳嗽
<<< 返回本书目录
  1. 惊丹《活幼心书》
  2. 惊毒掩【方剂大全】
  3. 惊搐散【方剂大全】
  4. 惊风《保婴撮要》
  5. 惊搐目直《保婴撮要》
  6. 惊风《扁鹊心书》
  7. 惊搐等症误用药饵《明医杂着》
  8. 惊风《陈氏幼科秘诀》
  9. 惊搐《证治准绳·幼科》
  10. 惊风《古今医鉴》
  11. 惊搐《张氏医通》
  12. 惊风《回春录》
  13. 惊搐《医宗金鉴》
  14. 惊风《急救广生集》
  15. 惊搐《续名医类案》
  16. 惊风《景岳全书》
  17. 惊搐《明医杂着》
  18. 惊风《灸法秘传》
  19. 惊搐《景岳全书》
  20. 惊风《肯堂医论》
  21. 惊搐《经验麻科》
  22. 惊风《厘正按摩要术》
  23. 惊搐《古今医案按》
  24. 惊风《明医指掌》
  25. 惊搐《冯氏锦囊秘录》
  26. 惊风《普济方·针灸》
  27. 惊搐《痘疹心法要诀》
  28. 惊风《万氏秘传片玉心书》
  29. 惊《证治准绳·杂病》
  30. 惊风《小儿常见病单验方》
  1. 惊丹《活幼心书》
  2. 惊丹《活幼心书》
  3. 惊风《中医名词词典》
  4. 惊丹《证治准绳·幼科》
  5. 惊风《景岳全书》
  6. 惊丹《中医词典》
  7. 惊风《小儿常见病单验方》
  8. 惊搐有声无声《幼科释谜》
  9. 惊风《傅青主男科》
  10. 惊搐由脏腑《幼科释谜》
  11. 惊风《傅青主男科》
  12. 惊搐痫痉不同《幼科释谜》
  13. 惊风《中医词典》
  14. 惊搐五证《中医词典》
  15. 惊风《肯堂医论》
  16. 惊搐目直《保婴撮要》
  17. 惊风《续名医类案》
  18. 惊搐等症误用药饵《明医杂着》
  19. 惊风《普济方·针灸》
  20. 惊搐《痘疹心法要诀》
  21. 惊风《古今医鉴》
  22. 惊搐《明医杂着》
  23. 惊风《保婴撮要》
  24. 惊搐《审视瑶函》
  25. 惊风《儒门事亲》
  26. 惊搐《古今医案按》
  27. 惊风《明医指掌》
  28. 惊搐《张氏医通》
  29. 惊风《急救广生集》
  30. 惊搐《证治准绳·幼科》
  31. 惊风《回春录》


咳嗽_《活幼心书》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽虽然分冷热，连声因肺感风寒，眼浮痰盛喉中响，戏水多因汗未干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊丹
  • 当前页：咳嗽
  • 下一页：??
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《活幼心书》
  2. 咳嗽《专治麻痧初编》
  3. 咳嗽《活幼心书》
  4. 咳嗽《校注医醇剩义》
  5. 咳嗽《古今医彻》
  6. 咳嗽《奇效简便良方》
  7. 咳嗽《医学从众录》
  8. 咳嗽《友渔斋医话》
  9. 咳嗽《医旨绪余》
  10. 咳嗽《丹溪治法心要》
  11. 咳嗽《幼科折衷》
  12. 咳嗽《医宗己任编》
  13. 咳嗽《中医内科学》
  14. 咳嗽《麻科活人全书》
  15. 咳嗽《中医内科学》
  16. 咳嗽《冷庐医话》
  17. 咳嗽《厘正按摩要术》
  18. 咳嗽《伤寒六书》
  19. 咳嗽《扁鹊心书》
  20. 咳嗽《伤寒六书》
  21. 咳嗽《经验丹方汇编》
  22. 咳嗽《医学实在易》
  23. 咳嗽《医学启源》
  24. 咳嗽《周慎斋遗书》
  25. 咳嗽《万氏秘传片玉心书》
  26. 咳嗽《回春录》
  27. 咳嗽《邵兰荪医案》
  28. 咳嗽《竹林女科证治》
  29. 咳嗽《中医儿科学》
  30. 咳嗽《血证论》
  31. 咳嗽《外科全生集》


??_《活幼心书》_中医儿科_【岐黄之术】

??

??

  • 上一页
  • 目录
  • 相关
  • 下一页

孩儿?为啼时，食以酸咸又乳之，或自肺经伤水湿，风痰结聚早为医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：??
  • 下一页：疮疹
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《活幼心书》
  2. ??《得配本草》
  3. ??《幼科折衷》
  4. ??《得配本草》
  5. ??《女科精要》
  6. ??《外科证治全书》
  7. ??《名医别录》
  8. ??《本草从新》
  9. ??《本草撮要》
  10. ??《本经逢原》
  11. ??《金匮钩玄》
  12. ??《本草求真》
  13. ??《本草乘雅半偈》
  14. ??《本草求真》
  15. ??《本草图经》
  16. ??《本草求真》
  17. ???《济阴纲目》
  18. ??《济阴纲目》
  19. ???《本草新编》
  20. ??《证类本草》
  21. ???《伤寒六书》
  22. ??《证类本草》
  23. ???《名医别录》
  24. ??《本草衍义》
  25. ??谴《婴童类萃》
  26. ??《本草衍义》
  27. ??丸《医方考》
  28. ??《食疗本草》
  29. ?本《雷公炮制药性解》
  30. ??《食疗本草》
  31. ?本《医学入门》


疮疹_《活幼心书》_中医儿科_【岐黄之术】

疮疹

疮疹

  • 上一页
  • 目录
  • 相关
  • 下一页

毒停在胃布诸经，运气变迁疮疹生，面口唇红兼嗽渴，腹疼中指冷分明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：??
  • 当前页：疮疹
  • 下一页：豆疮传变
<<< 返回本书目录
  1. 疮疹《活幼心书》
  2. 疮疹爱护面目《幼幼新书》
  3. 疮痈肿痛【中药主治】
  4. 疮疹便脓血《幼幼新书》
  5. 疮痈肿毒【中药主治】
  6. 疮疹出不快《幼幼新书》
  7. 疮痈消毒饮【方剂大全】
  8. 疮疹初出《幼幼新书》
  9. 疮痈疖肿【中药主治】
  10. 疮疹大小便不通《幼幼新书》
  11. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  12. 疮疹倒《幼幼新书》
  13. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  14. 疮疹第一百问《婴童百问》
  15. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  16. 疮疹攻咽痛《幼幼新书》
  17. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  18. 疮疹后减瘢痕《幼幼新书》
  19. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  20. 疮疹后解余毒《幼幼新书》
  21. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  22. 疮疹候《小儿药证直诀》
  23. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  24. 疮疹候《幼幼新书》
  25. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  26. 疮疹论《小儿卫生总微论方》
  27. 疮痈肠痈浸淫《金匮悬解》
  28. 疮疹论《幼幼新书》
  29. 疮痈【中药主治】
  30. 疮疹脓汁不干《幼幼新书》
  1. 疮疹《活幼心书》
  2. 疮疹《活幼心书》
  3. 疮疹爱护面目《幼幼新书》
  4. 疮有虫蛀烂《奇效简便良方》
  5. 疮疹便脓血《幼幼新书》
  6. 疮痈一《金匮悬解》
  7. 疮疹出不快《幼幼新书》
  8. 疮痈三《金匮悬解》
  9. 疮疹初出《幼幼新书》
  10. 疮痈二《金匮悬解》
  11. 疮疹大小便不通《幼幼新书》
  12. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  13. 疮疹倒《幼幼新书》
  14. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  15. 疮疹第一百问《婴童百问》
  16. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  17. 疮疹攻咽痛《幼幼新书》
  18. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  19. 疮疹后减瘢痕《幼幼新书》
  20. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  21. 疮疹后解余毒《幼幼新书》
  22. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  23. 疮疹候《幼幼新书》
  24. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  25. 疮疹候《小儿药证直诀》
  26. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  27. 疮疹论《幼幼新书》
  28. 疮痈肠痈浸淫《金匮悬解》
  29. 疮疹论《小儿卫生总微论方》
  30. 疮痈《慈幼便览》
  31. 疮疹脓汁不干《幼幼新书》


豆疮传变_《活幼心书》_中医儿科_【岐黄之术】

豆疮传变

豆疮传变

  • 上一页
  • 目录
  • 相关
  • 下一页

黑陷疮枯嗽失音，泻兼渴甚吐无停，身凉食减多沉困，更有痰多命必倾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疹
  • 当前页：豆疮传变
  • 下一页：斑疹
<<< 返回本书目录
  1. 豆疮陈氏方论《格致余论》
  2. 豆粉膏【方剂大全】
  3. 豆豉饮【方剂大全】
  4. 豆粉散【方剂大全】
  5. 豆豉丸【方剂大全】
  6. 豆粉丸【方剂大全】
  7. 豆豉汤【方剂大全】
  8. 豆腐《本草纲目》完整版
  9. 豆豉散【方剂大全】
  10. 豆腐《本草求真》
  11. 豆豉姜【中药大全】
  12. 豆腐《本草易读》
  13. 豆豉膏【方剂大全】
  14. 豆腐《本草纲目》图文版
  15. 豆豉法《医宗金鉴》
  16. 豆腐【中药大全】
  17. 豆豉草【中药大全】
  18. 豆腐泔水【中药大全】
  19. 豆豉《本草经解》
  20. 豆腐红糖汤《保健药膳》
  21. 豆参散【方剂大全】
  22. 豆腐浆【中药大全】
  23. 豆包菌【中药大全】
  24. 豆腐浆粥【方剂大全】
  25. 豆瓣香【中药大全】
  26. 豆腐皮【中药大全】
  27. 豆瓣七【中药大全】
  28. 豆腐石膏汤《保健药膳》
  29. 豆瓣绿【中药大全】
  30. 豆腐渣【中药大全】
  1. 豆疮传变《活幼心书》
  2. 豆疮陈氏方论《格致余论》
  3. 豆丹《回生集》
  4. 豆豉灸《中医词典》
  5. 豆腐《本草纲目》
  6. 豆豉法《医宗金鉴》
  7. 豆腐《本草易读》
  8. 豆豉法《中医词典》
  9. 豆腐《饮食须知》
  10. 豆豉饼《外科理例》
  11. 豆腐《本草求真》
  12. 豆豉《本草经解》
  13. 豆腐《本草从新》
  14. 豆豉《本草便读》
  15. 豆腐《本草撮要》
  16. 豆豉《雷公炮制药性解》
  17. 豆腐《药性切用》
  18. 豆（扁豆）〈微寒〉《食疗本草》
  19. 豆腐（《本草图经》）《中医饮食营养学》
  20. 豆《本草撮要》
  21. 豆腐疔《中医词典》
  22. 豆《本草择要纲目》
  23. 豆腐红糖汤《保健药膳》
  24. 豆《本草从新》
  25. 豆腐红糖汤《食物疗法》
  26. 豆《冯氏锦囊秘录》
  27. 豆腐石膏汤《保健药膳》
  28. 斗肘走气法《推拿抉微》
  29. 豆附丸《太平惠民和剂局方》
  30. 斗肘走气《中医词典》
  31. 豆鼓《中药学》


斑疹_《活幼心书》_中医儿科_【岐黄之术】

斑疹

斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

斑证总言因胃热，赤生黑死分明别，忽如锦片出肌肤，温毒发时从两胁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆疮传变
  • 当前页：斑疹
  • 下一页：阴囊肿
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《活幼心书》
  2. 斑疹《丹溪治法心要》
  3. 斑疹《扁鹊心书》
  4. 斑疹《丹溪手镜》
  5. 斑疹（附赤、白游风）《医学入门》
  6. 斑疹《松峰说疫》
  7. 斑疹、隐疹门《万氏秘传片玉心书》
  8. 斑疹《外科理例》
  9. 斑疹丹毒《景岳全书》
  10. 斑疹《医学心悟》
  11. 斑疹门《医方考》
  12. 斑疹《丹溪心法》
  13. 斑疹频发《医法圆通》
  14. 斑疹《医学摘粹》
  15. 斑疹痧《医述》
  16. 斑疹《医学摘粹》
  17. 斑疹条辨丹瘖附计十七条《六因条辨》
  18. 斑疹《医学摘粹》
  19. 斑疹余毒之病《原机启微》
  20. 斑疹《石室秘录》
  21. 斑疹证《明医指掌》
  22. 斑疹《证治汇补》
  23. 斑脂翳《中医词典》
  24. 斑疹《万病回春》
  25. 斑蜘蛛咬《医学纲目》
  26. 斑疹《医学正传》
  27. 斑珠藤《证类本草》
  28. 斑疹《寿世保元》
  29. 斑庄根《滇南本草》
  30. 斑疹《推求师意》
  31. 搬法《中医词典》


阴囊肿_《活幼心书》_中医儿科_【岐黄之术】

阴囊肿

阴囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴少阴寒激搏，致令肿缩宜温药，光浮不痛作虚医，赤肿须凭凉剂却。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹
  • 当前页：阴囊肿
  • 下一页：惊瘫鹤膝
<<< 返回本书目录
  1. 阴囊肿《幼科折衷》
  2. 阴囊肿大【疾病症状】
  3. 阴囊肿《活幼心书》
  4. 阴囊肿痛方《外台秘要》
  5. 阴囊炎性癌【疾病大全】
  6. 阴囊肿胀【疾病症状】
  7. 阴囊下坠【疾病症状】
  8. 阴囊坠胀痛【疾病症状】
  9. 阴囊损伤【疾病大全】
  10. 阴疟《凌临灵方》
  11. 阴囊丝虫病【疾病大全】
  12. 阴疟论治《类证治裁》
  13. 阴囊水肿【疾病症状】
  14. 阴气《秘传证治要诀及类方》
  15. 阴囊湿疹【中药主治】
  16. 阴器《经络全书》
  17. 阴囊湿疹【疾病大全】
  18. 阴器部《疡医大全》
  19. 阴囊湿痒【方剂主治】
  20. 阴跷《诸脉主病诗》
  21. 阴囊湿痒【中药主治】
  22. 阴跷脉《奇经八脉考》
  23. 阴囊舌【疾病症状】
  24. 阴跷脉《圣济总录》
  25. 阴囊上有白色小疙瘩【疾病症状】
  26. 阴跷脉《针灸聚英》
  27. 阴囊瘙痒【疾病症状】
  28. 阴跷脉论《经络汇编》
  29. 阴囊瘙痒【疾病症状】
  30. 阴跷脉穴歌《金针秘传》
  1. 阴囊肿《活幼心书》
  2. 阴囊肿《活幼心书》
  3. 阴囊肿《幼科折衷》
  4. 阴囊有孔《急救广生集》
  5. 阴囊肿大《急救广生集》
  6. 阴囊阴门伤《证治准绳·疡医》
  7. 阴囊肿大《奇效简便良方》
  8. 阴囊下横纹《中医词典》
  9. 阴囊肿烂肾子落出《奇效简便良方》
  10. 阴囊缩入《医法圆通》
  11. 阴囊肿痛《奇效简便良方》
  12. 阴囊湿痒秘方《华佗神方》
  13. 阴囊肿痛《奇效简便良方》
  14. 阴囊湿痒《奇效简便良方》
  15. 阴囊肿痛方五首《外台秘要》
  16. 阴囊生疮《奇效简便良方》
  17. 阴疟《中医词典》
  18. 阴囊肾茎肛门痒难忍《奇效简便良方》
  19. 阴疟《凌临灵方》
  20. 阴囊如斗《医法圆通》
  21. 阴疟《医述》
  22. 阴囊奇痒《奇效简便良方》
  23. 阴疟论治《类证治裁》
  24. 阴囊破裂漏疮《外科启玄》
  25. 阴疟脉案《类证治裁》
  26. 阴囊破烂《急救广生集》
  27. 阴俳《中医词典》
  28. 阴囊及茎皆热肿《奇效简便良方》
  29. 阴平阳秘《中医名词词典》
  30. 阴囊忽肿《中医词典》
  31. 阴平阳秘《中医词典》


惊瘫鹤膝_《活幼心书》_中医儿科_【岐黄之术】

惊瘫鹤膝

惊瘫鹤膝

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿流传骨节间，痛兼心悸是惊瘫，若于腕胫多疼重，凝结成团鹤膝看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊肿
  • 当前页：惊瘫鹤膝
  • 下一页：瘰
<<< 返回本书目录
  1. 惊瘫鹤膝《证治准绳·幼科》
  2. 惊啼《景岳全书》
  3. 惊瘫鹤膝《幼科折衷》
  4. 惊啼《小儿药证直诀》
  5. 惊瘫鹤膝《活幼心书》
  6. 惊啼《幼幼新书》
  7. 惊生《医宗金鉴》
  8. 惊啼【方剂主治】
  9. 惊生《妇科心法要诀》
  10. 惊惕歌《伤寒百证歌》
  11. 惊热《幼幼新书》
  12. 惊调散【方剂大全】
  13. 惊热《幼科推拿秘书》
  14. 惊跳【疾病症状】
  15. 惊气圆【方剂大全】
  16. 惊退而筋脉不舒《幼幼新书》
  17. 惊气丸【方剂大全】
  18. 惊退而哑《幼幼新书》
  19. 惊门《张氏医通》
  20. 惊痫《本草纲目》完整版
  21. 惊狂《黄帝内经太素》
  22. 惊痫《保婴撮要》
  23. 惊恐重症赖补养《邹孟城三十年临证经验集》
  24. 惊痫《备急千金要方》
  25. 惊恐重症赖补养《三十年临证经验集》
  26. 惊痫《扁鹊神应针灸玉龙经》
  27. 惊恐症【疾病大全】
  28. 惊痫《博济方》
  29. 惊恐怔忡《医述》
  30. 惊痫《儿科萃精》
  1. 惊瘫鹤膝《活幼心书》
  2. 惊瘫鹤膝《活幼心书》
  3. 惊瘫鹤膝《幼科折衷》
  4. 惊瘫鹤膝《证治准绳·幼科》
  5. 惊痰《中医词典》
  6. 惊瘫《中医词典》
  7. 惊啼《育婴家秘》
  8. 惊胎《中医词典》
  9. 惊啼《景岳全书》
  10. 惊死秘方《华佗神方》
  11. 惊啼《中医词典》
  12. 惊死《奇方类编》
  13. 惊啼《幼幼新书》
  14. 惊死《奇方类编》
  15. 惊啼《证治准绳·幼科》
  16. 惊死《奇效简便良方》
  17. 惊啼《竹林女科证治》
  18. 惊水《中医词典》
  19. 惊啼《小儿药证直诀》
  20. 惊生《妇科心法要诀》
  21. 惊啼候《诸病源候论》
  22. 惊生《医宗金鉴》
  23. 惊啼壮热《中医词典》
  24. 惊生《中医词典》
  25. 惊惕歌《伤寒百证歌》
  26. 惊伤胁痛《中医词典》
  27. 惊退而筋脉不舒《幼幼新书》
  28. 惊伤《校注医醇剩义》
  29. 惊退而哑《幼幼新书》
  30. 惊伤《校注医醇剩义》
  31. 惊退而瘖《中医词典》


瘰_《活幼心书》_中医儿科_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

初发原于耳项旁，证轻多谓是无妨，因循作肿成脓后，穿破名为瘰 疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊瘫鹤膝
  • 当前页：瘰
  • 下一页：五淋
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《活幼心书》
  2. 瘰《活幼心书》
  3. 瘰《古今医彻》
  4. 瘰《外科启玄》
  5. 瘰《脉因证治》
  6. 瘰《秘传证治要诀及类方》
  7. 瘰《立斋外科发挥》
  8. 瘰《奇效简便良方》
  9. 瘰《扁鹊心书》
  10. 瘰《奇效简便良方》
  11. 瘰《医门补要》
  12. 瘰《奇效简便良方》
  13. 瘰《外科全生集》
  14. 瘰《丹溪治法心要》
  15. 瘰《时方妙用》
  16. 瘰《丹溪手镜》
  17. 瘰《女科要旨》
  18. 瘰《回春录》
  19. 瘰《慈幼便览》
  20. 瘰《丁甘仁医案》
  21. 瘰《女科撮要》
  22. 瘰《仁术便览》
  23. 瘰《万氏秘传外科心法》
  24. 瘰《外科理例》
  25. 瘰《外科十三方考》
  26. 瘰《急救广生集》
  27. 瘰《保幼新编》
  28. 瘰《针灸资生经》
  29. 瘰病《幼幼新书》
  30. 瘰《医学心悟》
  31. 瘰部论《外科启玄》


五淋_《活幼心书》_中医儿科_【岐黄之术】

五淋

五淋

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病虽然分五盅，要明各类在详看，曰膏曰冷同其证，血石均为热一般。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：五淋
  • 下一页：腹痛
<<< 返回本书目录
  1. 五淋《幼科折衷》
  2. 五淋【中药主治】
  3. 五淋《药症忌宜》
  4. 五淋【方剂主治】
  5. 五淋《活幼心书》
  6. 五淋第七十六问《婴童百问》
  7. 五淋《古今医案按》
  8. 五淋方《外台秘要》
  9. 五裂槭【中药大全】
  10. 五淋癃闭《时方妙用》
  11. 五敛子《本草纲目》完整版
  12. 五淋癃闭赤白浊遗精《医学三字经》
  13. 五利汤【方剂大全】
  14. 五淋癃闭赤白浊遗精方《医学三字经》
  15. 五老还童丹【方剂大全】
  16. 五淋论（附便浊）《婴童类萃》
  17. 五劳证治《三因极一病证方论》
  18. 五淋论(附遗尿)《小儿卫生总微论方》
  19. 五劳七伤【方剂主治】
  20. 五淋散【方剂大全】
  21. 五劳七伤【中药主治】
  22. 五灵散【方剂大全】
  23. 五劳六极七伤方《外台秘要》
  24. 五灵脂《本草纲目》完整版
  25. 五劳六极皆是火烁乎天真《医学传心录》
  26. 五灵脂《本草乘雅半偈》
  27. 五劳《秘传证治要诀及类方》
  28. 五灵脂《本草经解》
  29. 五苦六辛《儒门事亲》
  30. 五灵脂《本草新编》
  1. 五淋《活幼心书》
  2. 五淋《活幼心书》
  3. 五淋《幼科折衷》
  4. 五淋《古今医案按》
  5. 五淋《药症忌宜》
  6. 五淋《中医词典》
  7. 五淋第七十六问《婴童百问》
  8. 五淋《中医名词词典》
  9. 五淋方三首《外台秘要》
  10. 五量正数《类经图翼》
  11. 五淋癃闭《医学摘粹》
  12. 五量所起《类经图翼》
  13. 五淋癃闭《医学实在易》
  14. 五利汤《备急千金要方》
  15. 五淋癃闭《时方妙用》
  16. 五利大黄汤《外科理例》
  17. 五淋癃闭赤白浊遗精《医学三字经》
  18. 五里《中医词典》
  19. 五淋癃闭赤白浊遗精方《医学三字经》
  20. 五里《针灸大成》
  21. 五淋论（附便浊）《婴童类萃》
  22. 五里《针灸大成》
  23. 五淋论（附遗尿）《小儿卫生总微论方》
  24. 五冷恶候《中医词典》
  25. 五淋散《医宗金鉴》
  26. 五类救逆丹《侣山堂类辩》
  27. 五淋散《删补名医方论》
  28. 五雷指式《气功外气疗法》
  29. 五淋散《冯氏锦囊秘录》
  30. 五劳证治《三因极一病证方论》
  31. 五淋散《太平惠民和剂局方》


腹痛_《活幼心书》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡腹痛初非一，不特 瘕与 癖，分条析类证多端，看取论中最详悉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五淋
  • 当前页：腹痛
  • 下一页：丁奚
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《活幼心书》
  2. 腹痛《活幼心书》
  3. 腹痛《古今医彻》
  4. 腹痛《活幼心书》
  5. 腹痛《幼科发挥》
  6. 腹痛《活幼心书》
  7. 腹痛《幼科折衷》
  8. 腹痛《活幼心书》
  9. 腹痛《中医内科学》
  10. 腹痛《专治麻痧初编》
  11. 腹痛《中医内科学》
  12. 腹痛《秘传证治要诀及类方》
  13. 腹痛《厘正按摩要术》
  14. 腹痛《友渔斋医话》
  15. 腹痛《邵兰荪医案》
  16. 腹痛《丹溪治法心要》
  17. 腹痛《医效秘传》
  18. 腹痛《丹溪手镜》
  19. 腹痛《痘疹心法要诀》
  20. 腹痛《麻科活人全书》
  21. 腹痛《痘疹心法要诀》
  22. 腹痛《冷庐医话》
  23. 腹痛《史载之方》
  24. 腹痛《伤寒六书》
  25. 腹痛《慈幼便览》
  26. 腹痛《伤寒六书》
  27. 腹痛《也是山人医案》
  28. 腹痛《松峰说疫》
  29. 腹痛《伤科汇纂》
  30. 腹痛《周慎斋遗书》
  31. 腹痛《急救良方》


丁奚_《活幼心书》_中医儿科_【岐黄之术】

丁奚

丁奚

  • 上一页
  • 目录
  • 相关
  • 下一页

久积成疳因失治，肚高颈细变丁奚，更兼手足如筒样，面白身黄汗不时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：丁奚
  • 下一页：哺露
<<< 返回本书目录
  1. 丁奚《幼幼新书》
  2. 丁奚（疳胀异名）《证治准绳·幼科》
  3. 丁戊二汤方论《增订十药神书》
  4. 丁奚哺露-幼幼汇集（中）《古今医统大全》
  5. 丁文学令姊晕厥《孙文垣医案》
  6. 丁奚疳《儿科萃精》
  7. 丁未岁图《圣济总录》
  8. 丁奚疳《医宗金鉴》
  9. 丁巳岁图《圣济总录》
  10. 丁夏汤【方剂大全】
  11. 丁术汤【方剂大全】
  12. 丁香《本草纲目》完整版
  13. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  14. 丁香《本草乘雅半偈》
  15. 丁世兄风热喉痈治验《一得集》
  16. 丁香《本草经解》
  17. 丁砂散【方剂大全】
  18. 丁香《本草图经》
  19. 丁壬汤【方剂大全】
  20. 丁香《本草新编》
  21. 丁茄（图）【中药大全】
  22. 丁香《本草易读》
  23. 丁皮丸【方剂大全】
  24. 丁香《本草择要纲目》
  25. 丁皮散【方剂大全】
  26. 丁香《雷公炮炙论》
  27. 丁泥散【方剂大全】
  28. 丁香《药鉴》
  29. 丁卯岁图《圣济总录》
  30. 丁香《药笼小品》
  1. 丁奚《活幼心书》
  2. 丁奚《幼幼新书》
  3. 丁奚（疳胀异名）《证治准绳·幼科》
  4. 丁奚《中医词典》
  5. 丁奚病《中医词典》
  6. 丁戊二汤方论《增订十药神书》
  7. 丁奚哺露《幼科释谜》
  8. 丁文学令姊晕厥《孙文垣医案》
  9. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  10. 丁未岁图《圣济总录》
  11. 丁奚疳《中医名词词典》
  12. 丁巳岁图《圣济总录》
  13. 丁奚疳《中医词典》
  14. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  15. 丁奚疳《医宗金鉴》
  16. 丁世兄风热喉痈治验《一得集》
  17. 丁奚疳《儿科萃精》
  18. 丁瑞麟《中医词典》
  19. 丁奚疳《幼科心法要诀》
  20. 丁日 丁与壬合《普济方·针灸》
  21. 丁酰苯类《药理学》
  22. 丁壬化木《中医词典》
  23. 丁香《本草纲目》
  24. 丁杞《中医词典》
  25. 丁香《雷公炮炙论》
  26. 丁明登《中医词典》
  27. 丁香《雷公炮制药性解》
  28. 丁卯岁图《圣济总录》
  29. 丁香《药笼小品》
  30. 丁麟《中医词典》
  31. 丁香《玉楸药解》


哺露_《活幼心书》_中医儿科_【岐黄之术】

哺露

哺露

  • 上一页
  • 目录
  • 相关
  • 下一页

积传疳后曰丁奚，哺露因而又得之，腹大青筋虫满肚，吐频泻数急调脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁奚
  • 当前页：哺露
  • 下一页：口疮
<<< 返回本书目录
  1. 哺露《证治准绳·幼科》
  2. 哺露疳《儿科萃精》
  3. 哺露《幼幼新书》
  4. 哺露疳《医宗金鉴》
  5. 哺儿法《证治准绳·幼科》
  6. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  7. 哺儿法《幼幼新书》
  8. 哺乳时期《儿科要略》
  9. 哺儿法《外台秘要》
  10. 不安腿综合征【疾病大全】
  11. 捕蝇舌征【疾病症状】
  12. 不按书上生病《趣味中医》
  13. 捕更丸【方剂大全】
  14. 不必忌而忌之过《古今医统大全》
  15. 补壮元阳《圣济总录》
  16. 不便不食不便能食《伤寒指掌》
  17. 补注所引书传《证类本草》
  18. 不赤而痛《银海精微》
  19. 补注本草奏敕《证类本草》
  20. 不传妙方【方剂大全】
  21. 补注《明医杂着》序《明医杂着》
  22. 不大便《伤寒六书》
  23. 补煮散【方剂大全】
  24. 不大便《伤寒六书》
  25. 补诸虚【方剂主治】
  26. 不大便《医宗金鉴》
  27. 补种《幼科种痘心法要旨》
  28. 不得安卧【方剂主治】
  29. 补种《儿科萃精》
  30. 不得俯仰【方剂主治】
  1. 哺露《活幼心书》
  2. 哺露《证治准绳·幼科》
  3. 哺露疳《中医名词词典》
  4. 哺露《幼幼新书》
  5. 哺露疳《中医词典》
  6. 哺露《医学纲目》
  7. 哺露疳《医宗金鉴》
  8. 哺露《中医词典》
  9. 哺露疳《儿科萃精》
  10. 哺儿方《济阴纲目》
  11. 哺露疳《幼科心法要诀》
  12. 哺儿法三首《外台秘要》
  13. 哺露候《诸病源候论》
  14. 哺儿法《证治准绳·幼科》
  15. 哺乳动物和人产热量和水半代谢期《实验动物科学》
  16. 哺儿法《幼幼新书》
  17. 哺乳动物和人的水代谢期与寿命的关系《实验动物科学》
  18. 捕屎虫《外科全生集》
  19. 哺乳动物和人的细胞更新速度《实验动物科学》
  20. 补壮元阳《圣济总录》
  21. 哺乳动物和人全身照射的半致死量《实验动物科学》
  22. 补注所引书传《证类本草》
  23. 哺乳动物平均寿命和最长寿命《实验动物科学》
  24. 补注本草奏敕《证类本草》
  25. 哺乳动物肾的结构与浓缩能力《实验动物科学》
  26. 补注《明医杂着》序《明医杂着》
  27. 哺乳疳《中医词典》
  28. 补种《幼科种痘心法要旨》
  29. 哺乳纲《实验动物科学》
  30. 补种《儿科萃精》
  31. 哺乳时期《儿科要略》


口疮_《活幼心书》_中医儿科_【岐黄之术】

口疮

口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

心脾胃热蒸于上，舌白牙根肉腐伤，口角承浆分两处，有疮虽异治同方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哺露
  • 当前页：口疮
  • 下一页：诸疮
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《活幼心书》
  2. 口疮《儿科萃精》
  3. 口疮《奇方类编》
  4. 口疮《丹溪治法心要》
  5. 口疮《万氏秘传片玉心书》
  6. 口疮《麻科活人全书》
  7. 口疮《中医儿科学》
  8. 口疮《金匮翼》
  9. 口疮《金匮钩玄》
  10. 口疮《儒门事亲》
  11. 口疮、鹅口、重第三十七问《婴童百问》
  12. 口疮《儒门事亲》
  13. 口疮、口疳、喉痛《奇效简便良方》
  14. 口疮《普济方·针灸》
  15. 口疮唇疮《医学纲目》
  16. 口疮《寿世保元》
  17. 口疮方《儒门事亲》
  18. 口疮《证治准绳·疡医》
  19. 口疮方《普济本事方》
  20. 口疮《证治准绳·类方》
  21. 口疮方一十一首《外台秘要》
  22. 口疮《证治准绳·幼科》
  23. 口疮候《诸病源候论》
  24. 口疮《医述》
  25. 口疮简便方《幼幼集成》
  26. 口疮《幼幼新书》
  27. 口疮久不瘥方二首《外台秘要》
  28. 口疮《医学纲目》
  29. 口疮论《医贯》
  30. 口疮《医学纲目》
  31. 口疮门《万氏秘传片玉心书》


诸疮_《活幼心书》_中医儿科_【岐黄之术】

诸疮

诸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

满头及额生如癞，但用连床得安瘥，遍身糜溃更多烦，一抹金涂无不快。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮
  • 当前页：诸疮
  • 下一页：目疾
<<< 返回本书目录
  1. 诸疮《杂病治例》
  2. 诸疮【方剂主治】
  3. 诸疮《幼科折衷》
  4. 诸疮部《外科方外奇方》
  5. 诸疮《万病回春》
  6. 诸疮部（上）《疡医大全》
  7. 诸疮《外科大成》
  8. 诸疮部（下）《疡医大全》
  9. 诸疮《推拿抉微》
  10. 诸疮论《外科集验方》
  11. 诸疮《寿世保元》
  12. 诸疮论治《类证治裁》
  13. 诸疮《圣济总录》
  14. 诸疮门《万氏秘传片玉心书》
  15. 诸疮《仁术便览》
  16. 诸疮生肌肉《圣济总录》
  17. 诸疮《经验丹方汇编》
  18. 诸疮生蝇蛆《医宗金鉴》
  19. 诸疮《急救良方》
  20. 诸疮水毒肿《圣济总录》
  21. 诸疮《急救广生集》
  22. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  23. 诸疮《古今医鉴》
  24. 诸疮痛痒《外科大成》
  25. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  26. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  27. 诸虫有毒《证类本草》
  28. 诸疮一扫光【方剂大全】
  29. 诸虫咬蜇论《小儿卫生总微论方》
  30. 诸疮证治《幼幼集成》
  1. 诸疮《活幼心书》
  2. 诸疮《推拿抉微》
  3. 诸疮《幼科发挥》
  4. 诸疮《仁术便览》
  5. 诸疮《幼科折衷》
  6. 诸疮《急救广生集》
  7. 诸疮《经验丹方汇编》
  8. 诸疮《外科大成》
  9. 诸疮《外科全生集》
  10. 诸疮《万病回春》
  11. 诸疮《急救良方》
  12. 诸疮《古今医鉴》
  13. 诸疮不破头秘方《华佗神方》
  14. 诸疮《寿世保元》
  15. 诸疮不收口《奇效简便良方》
  16. 诸疮《杂病治例》
  17. 诸疮部《外科方外奇方》
  18. 诸疮《圣济总录》
  19. 诸疮部（上）《疡医大全》
  20. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  21. 诸疮部（下）《疡医大全》
  22. 诸处纹状候《小儿卫生总微论方》
  23. 诸疮结管烂不收口《奇效简便良方》
  24. 诸虫豸螫伤秘方《华佗神方》
  25. 诸疮久不收口《奇效简便良方》
  26. 诸虫有毒《证类本草》
  27. 诸疮论《外科集验方》
  28. 诸虫咬蜇论《小儿卫生总微论方》
  29. 诸疮论治《类证治裁》
  30. 诸虫咬《丹台玉案》
  31. 诸疮门《万氏秘传片玉心书》


目疾_《活幼心书》_中医儿科_【岐黄之术】

目疾

目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

生下经旬目见红，盖因胎受热兼风，凉肝心药斯为妙，疝气豆疮宜别攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮
  • 当前页：目疾
  • 下一页：丹毒
<<< 返回本书目录
  1. 目疾《证治汇补》
  2. 目疾【中药主治】
  3. 目疾《张聿青医案》
  4. 目疾【方剂主治】
  5. 目疾《文堂集验方》
  6. 目疾门《小儿推拿广意》
  7. 目疾《灸法秘传》
  8. 目疾门《医学纲目》
  9. 目疾《经验丹方汇编》
  10. 目疾门《幼科推拿秘书》
  11. 目疾《活幼心书》
  12. 目疾门推法《推拿抉微》
  13. 目疾《博济方》
  14. 目疾统论《张氏医通》
  15. 目积年赤《圣济总录》
  16. 目疾头风出血最急说《儒门事亲》
  17. 目昏目光短《药症忌宜》
  18. 目疾由于伏气化热者治法《医学衷中参西录》
  19. 目昏花《证治准绳·类方》
  20. 目疾者肝火之因《医学传心录》
  21. 目昏暗《圣济总录》
  22. 目疾证《儒门事亲》
  23. 目昏【中药主治】
  24. 目疾证治《推拿抉微》
  25. 目昏《证治准绳·杂病》
  26. 目睑生风粟《圣济总录》
  27. 目昏《张氏医通》
  28. 目见黑花飞蝇《圣济总录》
  29. 目昏《审视瑶函》
  30. 目睛《经络全书》
  1. 目疾《活幼心书》
  2. 目疾《活幼心书》
  3. 目疾《经验丹方汇编》
  4. 目疾《文堂集验方》
  5. 目疾《医学启源》
  6. 目疾《证治汇补》
  7. 目疾《灸法秘传》
  8. 目疾《张聿青医案》
  9. 目疾《博济方》
  10. 目疾《麻疹备要方论》
  11. 目疾门《医学纲目》
  12. 目积年赤《圣济总录》
  13. 目疾门《小儿推拿广意》
  14. 目昏目光短《药症忌宜》
  15. 目疾门《幼科推拿秘书》
  16. 目昏昧《中医词典》
  17. 目疾门推法《推拿抉微》
  18. 目昏花《证治准绳·类方》
  19. 目疾秘方《冷庐医话》
  20. 目昏暗《圣济总录》
  21. 目疾统论《张氏医通》
  22. 目昏《审视瑶函》
  23. 目疾头风出血最急说《儒门事亲》
  24. 目昏《证治准绳·杂病》
  25. 目疾由于伏气化热者治法《医学衷中参西录》
  26. 目昏《张氏医通》
  27. 目疾者，戒沐头，宜濯足《医方考》
  28. 目昏《扁鹊神应针灸玉龙经》
  29. 目疾者肝火之因《医学传心录》
  30. 目昏《中医词典》
  31. 目疾证治《推拿抉微》


丹毒_《活幼心书》_中医儿科_【岐黄之术】

丹毒

丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿气弱肌肤薄，热毒乘虚来发作，急须化毒与消风，毒散风消始安乐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疾
  • 当前页：丹毒
  • 下一页：重舌鹅口
<<< 返回本书目录
  1. 丹毒【疾病大全】
  2. 丹毒【中药主治】
  3. 丹毒【疾病症状】
  4. 丹毒【方剂主治】
  5. 丹毒《自我调养巧治病》
  6. 丹毒 （附胎疮）《医学入门》
  7. 丹毒《自我调养巧治病》
  8. 丹毒病诸候（凡一十三论）《诸病源候论》
  9. 丹毒《中医外科学》
  10. 丹毒部《本草易读》
  11. 丹毒《证治准绳·疡医》
  12. 丹毒赤游肿第九十六问《婴童百问》
  13. 丹毒《幼幼集成》
  14. 丹毒疮疖《卫生易简方》
  15. 丹毒《幼科折衷》
  16. 丹毒发《医宗金鉴》
  17. 丹毒《幼科释谜》
  18. 丹毒发疽门主论《疡医大全》
  19. 丹毒《医宗金鉴》
  20. 丹毒方《外台秘要》
  21. 丹毒《外科大成》
  22. 丹毒门《丹台玉案》
  23. 丹毒《家庭医学百科-医疗康复篇》
  24. 丹毒门《万氏秘传片玉心书》
  25. 丹毒《急诊医学》
  26. 丹毒丝菌病【疾病大全】
  27. 丹毒《活幼心书》
  28. 丹毒叙论《三因极一病证方论》
  29. 丹毒《古今医鉴》
  30. 丹毒样外观【疾病症状】
  1. 丹毒《活幼心书》
  2. 丹毒《活幼心书》
  3. 丹毒《幼科折衷》
  4. 丹毒《奇效简便良方》
  5. 丹毒《中医外科学》
  6. 丹毒《幼科释谜》
  7. 丹毒《慈幼便览》
  8. 丹毒《儿科要略》
  9. 丹毒《慈幼便览》
  10. 丹毒《外科大成》
  11. 丹毒《保幼新编》
  12. 丹毒《幼幼集成》
  13. 丹毒《外科学总论》
  14. 丹毒《外科心法要诀》
  15. 丹毒 （附胎疮）《医学入门》
  16. 丹毒《古今医鉴》
  17. 丹毒、赤游《寿世保元》
  18. 丹毒《证治准绳·疡医》
  19. 丹毒部《本草易读》
  20. 丹毒《证治准绳·幼科》
  21. 丹毒赤游肿第九十六问《婴童百问》
  22. 丹毒《医宗金鉴》
  23. 丹毒疮疖《卫生易简方》
  24. 丹毒《备急千金要方》
  25. 丹毒发《中医词典》
  26. 丹毒《中医词典》
  27. 丹毒发《医宗金鉴》
  28. 丹毒《自我调养巧治病》
  29. 丹毒发《外科心法要诀》
  30. 丹毒《自我调养巧治病》
  31. 丹毒发疽门主论《疡医大全》


重舌鹅口_《活幼心书》_中医儿科_【岐黄之术】

重舌鹅口

重舌鹅口

  • 上一页
  • 目录
  • 相关
  • 下一页

孩儿胎受诸邪热，热壅三焦作重舌，或成鹅口证堪忧，用药更须针刺裂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒
  • 当前页：重舌鹅口
  • 下一页：五软
<<< 返回本书目录
  1. 重舌鹅口《小儿推拿广意》
  2. 重舌风《喉科秘诀》
  3. 重舌鹅口《丹台玉案》
  4. 重舌门推法《推拿抉微》
  5. 重舌鹅喉《喉舌备要秘旨》
  6. 重舌门主论《疡医大全》
  7. 重舌、木舌、弄舌第三十八问《婴童百问》
  8. 重舌木舌《幼科铁镜》
  9. 重舌【方剂主治】
  10. 重舌木舌《幼科推拿秘书》
  11. 重舌【中药主治】
  12. 重舌痰核重?舌疔《医宗金鉴》
  13. 重舌《证治准绳·杂病》
  14. 重舌胀肿《喉舌备要秘旨》
  15. 重舌《证治准绳·类方》
  16. 重身病《黄帝内经太素》
  17. 重舌《医宗金鉴》
  18. 重实重虚阴阳相附生死证《脉经》
  19. 重舌《卫生易简方》
  20. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  21. 重舌《外科正宗》
  22. 重听【疾病症状】
  23. 重舌《孙真人海上方》
  24. 重午日午时水《本草纲目》完整版
  25. 重舌《圣济总录》
  26. 重下方《外台秘要》
  27. 重舌《活幼心书》
  28. 重校刊串雅内编小引《串雅内外编》
  29. 重轻审察《诊家正眼》
  30. 重修本草之记《证类本草》
  1. 重舌鹅口《活幼心书》
  2. 重舌鹅口《奇效简便良方》
  3. 重舌鹅口《小儿推拿广意》
  4. 重舌鹅口《丹台玉案》
  5. 重舌风《喉科秘诀》
  6. 重舌鹅喉《喉舌备要秘旨》
  7. 重舌风《重楼玉钥》
  8. 重舌、木舌、弄舌第三十八问《婴童百问》
  9. 重舌喉痹《奇效简便良方》
  10. 重舌《喉科指掌》
  11. 重舌候《诸病源候论》
  12. 重舌《万氏秘传外科心法》
  13. 重舌候《诸病源候论》
  14. 重舌《幼科心法要诀》
  15. 重舌口疮夜啼《中医词典》
  16. 重舌《活幼心书》
  17. 重舌门推法《推拿抉微》
  18. 重舌《竹林女科证治》
  19. 重舌门主方《疡医大全》
  20. 重舌《外科正宗》
  21. 重舌门主论《疡医大全》
  22. 重舌《卫生易简方》
  23. 重舌木舌《幼科铁镜》
  24. 重舌《外科大成》
  25. 重舌木舌《幼科推拿秘书》
  26. 重舌《寿世保元》
  27. 重舌痰核重?舌疔《医宗金鉴》
  28. 重舌《证治准绳·杂病》
  29. 重舌痰核重舌疔《外科心法要诀》
  30. 重舌《证治准绳·类方》
  31. 重舌涎出《急救广生集》


五软_《活幼心书》_中医儿科_【岐黄之术】

五软

五软

  • 上一页
  • 目录
  • 相关
  • 下一页

禀赋元虚髓不充，六淫之气易来攻，头兼手足身羸弱，此证名为五软同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌鹅口
  • 当前页：五软
  • 下一页：天柱倒
<<< 返回本书目录
  1. 五软《证治准绳·幼科》
  2. 五软病症《万氏秘传片玉心书》
  3. 五软《医宗金鉴》
  4. 五软第二十六问《婴童百问》
  5. 五软《活幼心书》
  6. 五软五硬《推拿抉微》
  7. 五软《慈幼新书》
  8. 五软五硬《医学入门》
  9. 五软《保幼新编》
  10. 五软五硬候-幼幼汇集（下）《古今医统大全》
  11. 五软《保婴撮要》
  12. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  13. 五入《古今医统大全》
  14. 五软五硬证治《幼幼集成》
  15. 五仁粥【方剂大全】
  16. 五软症《儿科萃精》
  17. 五仁丸【方剂大全】
  18. 五蕊寄生【中药大全】
  19. 五仁润肠丸【方剂大全】
  20. 五蕊梅【中药大全】
  21. 五人篇《形色外诊简摩》
  22. 五色《黄帝内经·灵枢》
  23. 五情缘起《四圣心源》
  24. 五色《灵枢悬解》
  25. 五禽戏法《养生导引法》
  26. 五色《内经评文》
  27. 五禽戏《中医养生学》
  28. 五色《针灸甲乙经》
  29. 五芩散解《吴医汇讲》
  30. 五色[一作绝]脉论《中藏经》
  1. 五软《活幼心书》
  2. 五软《活幼心书》
  3. 五软《幼科心法要诀》
  4. 五软《保婴撮要》
  5. 五软《慈幼新书》
  6. 五软《证治准绳·幼科》
  7. 五软《保幼新编》
  8. 五软《医宗金鉴》
  9. 五软病症《万氏秘传片玉心书》
  10. 五软《中医词典》
  11. 五软第二十六问《婴童百问》
  12. 五软《中医名词词典》
  13. 五软五硬《医学入门》
  14. 五入《古今医统大全》
  15. 五软五硬《医述》
  16. 五柔丸《备急千金要方》
  17. 五软五硬《推拿抉微》
  18. 五人篇《形色外诊简摩》
  19. 五软五硬候（幼幼汇集 下）《古今医统大全》
  20. 五权正数《类经图翼》
  21. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  22. 五权所起《类经图翼》
  23. 五软五硬证治《幼幼集成》
  24. 五取中央戊己土讲论答问二十四法《针灸神书》
  25. 五软症《儿科萃精》
  26. 五取弹努之法讲论答问二十九法《针灸神书》
  27. 五色《黄帝内经·灵枢》
  28. 五胠俞《中医词典》
  29. 五色《中医名词词典》
  30. 五情缘起《医学摘粹》
  31. 五色《灵枢悬解》


天柱倒_《活幼心书》_中医儿科_【岐黄之术】

天柱倒

天柱倒

  • 上一页
  • 目录
  • 相关
  • 下一页

忽然天柱倒何如，此病皆因肝肾虚，外有风邪容易袭，故传项软不相随。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五软
  • 当前页：天柱倒
  • 下一页：解颅
<<< 返回本书目录
  1. 天竺子【中药大全】
  2. 天柱骨倒《幼科铁镜》
  3. 天竺饮子【方剂大全】
  4. 天柱骨倒（儿科）《冯氏锦囊秘录》
  5. 天竺散【方剂大全】
  6. 天柱疽《医宗金鉴》
  7. 天竺经论眼序《外台秘要》
  8. 天柱疽门主论《疡医大全》
  9. 天竺黄丸【方剂大全】
  10. 天柱丸【方剂大全】
  11. 天竺黄散【方剂大全】
  12. 天柱穴【头部背面穴位】
  13. 天竺黄（图）【中药大全】
  14. 天子藉田三推犁下土《本草纲目》完整版
  15. 天竺黄《证类本草》
  16. 天宗穴【人体背部穴位】
  17. 天竺黄《药笼小品》
  18. 添加回生集续补经验良方《回生集》
  19. 天竺桂【中药大全】
  20. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  21. 天竺桂《本草纲目》完整版
  22. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  23. 天竹黄【中药大全】
  24. 添加紧要良方《回生集》
  25. 天竹黄《本草择要纲目》
  26. 添加类伤寒四症《医效秘传》
  27. 天竹黄《本草易读》
  28. 添加马氏试验秘方《外科全生集》
  29. 天真丸【方剂大全】
  30. 添加脉要简易便知《脉理求真》
  1. 天柱倒《活幼心书》
  2. 天柱倒《证治准绳·幼科》
  3. 天柱骨《中医词典》
  4. 天柱倒《中医名词词典》
  5. 天柱骨倒《中医词典》
  6. 天柱《针灸学》
  7. 天柱骨倒《医述》
  8. 天柱《中医词典》
  9. 天柱骨倒《幼科铁镜》
  10. 天柱《针灸大成》
  11. 天柱骨倒（儿科）《冯氏锦囊秘录》
  12. 天竺子（天竺叶、南烛子）《中药学》
  13. 天柱骨折《中医词典》
  14. 天竺饮子《太平惠民和剂局方》
  15. 天柱疽《中医词典》
  16. 天竺经论眼序一首《外台秘要》
  17. 天柱疽《医宗金鉴》
  18. 天竺黄散《冯氏锦囊秘录》
  19. 天柱疽《证治准绳·疡医》
  20. 天竺黄《药性切用》
  21. 天柱疽《外科心法要诀》
  22. 天竺黄《外科全生集》
  23. 天柱疽门主论《疡医大全》
  24. 天竺黄《本草害利》
  25. 天子田三推犁下土《证类本草》
  26. 天竺黄《中药学》
  27. 天宗《针灸大成》
  28. 天竺黄《本草求真》
  29. 天宗《中医词典》
  30. 天竺黄《顾松园医镜》
  31. 天宗《针灸学》


解颅_《活幼心书》_中医儿科_【岐黄之术】

解颅

解颅

  • 上一页
  • 目录
  • 相关
  • 下一页

头颅初见如开解，肾弱元虚大可忧，补肾调元是良药，投之不应定难瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天柱倒
  • 当前页：解颅
  • 下一页：诸汗
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《活幼心书》
  2. 解颅《儿科萃精》
  3. 解颅《幼科心法要诀》
  4. 解颅《丹溪治法心要》
  5. 解颅《医门补要》
  6. 解颅《竹林女科证治》
  7. 解颅《小儿药证直诀》
  8. 解颅《寿世保元》
  9. 解颅《金匮钩玄》
  10. 解颅《张氏医通》
  11. 解颅《保幼新编》
  12. 解颅《幼幼新书》
  13. 解颅（四言句）《万氏秘传片玉心书》
  14. 解颅《医宗金鉴》
  15. 解颅（囟不合）《证治准绳·幼科》
  16. 解颅《医学纲目》
  17. 解颅第三十二问《婴童百问》
  18. 解颅《推求师意》
  19. 解颅龟胸龟背《笔花医镜》
  20. 解颅《中医词典》
  21. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  22. 解颅《中医名词词典》
  23. 解颅候《诸病源候论》
  24. 解凉散《明目至宝》
  25. 解颅颅胀囟陷囟填《医述》
  26. 解利外感《医学启源》
  27. 解颅论囟填、囟陷《婴童类萃》
  28. 解利伤寒《儒门事亲》
  29. 解颅囟填囟陷《保婴撮要》
  30. 解类伤寒《松峰说疫》
  31. 解颅囟陷囟填总论《证治准绳·幼科》


诸汗_《活幼心书》_中医儿科_【岐黄之术】

诸汗

诸汗

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿自汗证多端，切莫将为一例看，要识阴阳虚实病，勤勤调理自然安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅
  • 当前页：诸汗
  • 下一页：黄证
<<< 返回本书目录
  1. 诸汗《育婴家秘》
  2. 诸汗部《本草易读》
  3. 诸汗《推拿抉微》
  4. 诸汗论《小儿卫生总微论方》
  5. 诸汗《活幼心书》
  6. 诸汗门《万氏秘传片玉心书》
  7. 诸汗《本草纲目》完整版
  8. 诸汗门-幼幼汇集（下）《古今医统大全》
  9. 诸寒热《张聿青医案》
  10. 诸汗证治《幼幼集成》
  11. 诸寒《卫生易简方》
  12. 诸候吉凶略《冯氏锦囊秘录》
  13. 诸果有毒《本草纲目》完整版
  14. 诸黄方《外台秘要》
  15. 诸骨鲠《古今医鉴》
  16. 诸火《本草易读》
  17. 诸骨哽咽部《本草易读》
  18. 诸鸡肉《本草纲目》完整版
  19. 诸骨哽方《外台秘要》
  20. 诸积《博济方》
  21. 诸骨稻谷发鲠《口齿类要》
  22. 诸积《丹溪治法心要》
  23. 诸骨蹉跌《圣济总录》
  24. 诸积《全生指迷方》
  25. 诸哽《外科理例》
  26. 诸积《医学入门》
  27. 诸葛解甲风【方剂大全】
  28. 诸积病《古今名医汇粹》
  29. 诸葛行军散【方剂大全】
  30. 诸积病证《灵素节注类编》
  1. 诸汗《活幼心书》
  2. 诸汗《活幼心书》
  3. 诸汗《幼科发挥》
  4. 诸汗《推拿抉微》
  5. 诸汗部《本草易读》
  6. 诸汗《育婴家秘》
  7. 诸汗论《小儿卫生总微论方》
  8. 诸寒之而热者取之阴《中医名词词典》
  9. 诸汗门《万氏秘传片玉心书》
  10. 诸寒收引《中医词典》
  11. 诸汗门（幼幼汇集 下）《古今医统大全》
  12. 诸寒热《张聿青医案》
  13. 诸汗证治《幼幼集成》
  14. 诸寒《卫生易简方》
  15. 诸喉症《奇效简便良方》
  16. 诸果有毒《证类本草》
  17. 诸喉症神效方《奇效简便良方》
  18. 诸果有毒《饮食须知》
  19. 诸候《巢氏病源补养宣导法》
  20. 诸骨鲠喉秘方《华佗神方》
  21. 诸候《诸病源候论》
  22. 诸骨鲠《古今医鉴》
  23. 诸候吉凶略《冯氏锦囊秘录》
  24. 诸骨哽咽部《本草易读》
  25. 诸黄方一十三首《外台秘要》
  26. 诸骨哽方三十五首《外台秘要》
  27. 诸黄症秘方《华佗神方》
  28. 诸骨稻谷发鲠《口齿类要》
  29. 诸火《本草易读》
  30. 诸骨蹉跌《圣济总录》
  31. 诸火《本经逢原》


黄证_《活幼心书》_中医儿科_【岐黄之术】

黄证

黄证

  • 上一页
  • 目录
  • 相关
  • 下一页

身黄暑湿蒸脾得，内外因分治最良，更有胎传生便见，母宜多服地黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸汗
  • 当前页：黄证
  • 下一页：失血
<<< 返回本书目录
  1. 黄证《活幼心书》
  2. 黄芝《本草乘雅半偈》
  3. 黄蒸汤【方剂大全】
  4. 黄芝（金芝）《本草纲目》完整版
  5. 黄蒸（麦黄）《本草纲目》完整版
  6. 黄芷汤【方剂大全】
  7. 黄真君妙贴散【方剂大全】
  8. 黄指甲【疾病症状】
  9. 黄樟【中药大全】
  10. 黄钟丸【方剂大全】
  11. 黄韫兮先生《脉确》《疡医大全》
  12. 黄肿【中药主治】
  13. 黄云出毒膏【方剂大全】
  14. 黄珠子草【中药大全】
  15. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  16. 黄竹参【中药大全】
  17. 黄芫花【中药大全】
  18. 黄紫丹【方剂大全】
  19. 黄玉膏【方剂大全】
  20. 黄紫堇【中药大全】
  21. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  22. 黄总花草【中药大全】
  23. 黄鱼（蜡鱼）《本草纲目》完整版
  24. 蝗虫【中药大全】
  25. 黄鱼《食物疗法》
  26. 磺胺类药《药理学》
  27. 黄鱼《本草纲目》完整版
  28. 恍惚《济阴纲目》
  29. 黄鼬【中药大全】
  30. 恍惚《女科证治准绳》
  1. 黄证《活幼心书》
  2. 黄证《活幼心书》
  3. 黄症《傅青主男科》
  4. 黄贞甫《中医词典》
  5. 黄芝《千金翼方》
  6. 黄胀舌《中医词典》
  7. 黄芝《本草经集注》
  8. 黄宰《中医词典》
  9. 黄芝《新修本草》
  10. 黄韫兮先生《脉确》《疡医大全》
  11. 黄芝《证类本草》
  12. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  13. 黄芝《本草乘雅半偈》
  14. 黄芫花引产《妇产科学》
  15. 黄至《中医词典》
  16. 黄元御《中医词典》
  17. 黄钟《中医词典》
  18. 黄渊《中医词典》
  19. 黄钟生度《类经图翼》
  20. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  21. 黄钟生衡《类经图翼》
  22. 黄鱼（鱼）〈平〉《食疗本草》
  23. 黄钟生量《类经图翼》
  24. 黄鱼《证类本草》
  25. 黄钟为万事本《类经图翼》
  26. 黄鱼《医学入门》
  27. 黄肿《丹台玉案》
  28. 黄鱼《饮膳正要》
  29. 黄肿《奇效简便良方》
  30. 黄鱼《食物疗法》
  31. 黄肿病《急救广生集》


失血_《活幼心书》_中医儿科_【岐黄之术】

失血

失血

  • 上一页
  • 目录
  • 相关
  • 下一页

九道何为血妄行，盖因抑郁热邪生，随经施治明虚实，气顺如常血自匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄证
  • 当前页：失血
  • 下一页：不内外因
<<< 返回本书目录
  1. 失血《证治准绳·幼科》
  2. 失血过多【疾病症状】
  3. 失血《张氏医通》
  4. 失血过多后贫血【疾病症状】
  5. 失血《医学见能》
  6. 失血论《婴童类萃》
  7. 失血《续名医类案》
  8. 失血门《幼科心法要诀》
  9. 失血《虚损启微》
  10. 失血门《幼科指南》
  11. 失血《万病回春》
  12. 失血破疑说《医法圆通》
  13. 失血《景岳全书》
  14. 失血奇效丸【方剂大全】
  15. 失血《经验麻科》
  16. 失血死证《杂病心法要诀》
  17. 失血《活幼心书》
  18. 失血性休克【疾病大全】
  19. 失血《古今医鉴》
  20. 失血叙论《三因极一病证方论》
  21. 失血《冯氏锦囊秘录》
  22. 失血章《医学妙谛》
  23. 失血《冯氏锦囊秘录》
  24. 失血治法《杂病心法要诀》
  25. 失血《扁鹊心书》
  26. 失血总括《医宗金鉴》
  27. 失笑丸【方剂大全】
  28. 失血总括《医宗金鉴》
  29. 失笑散【方剂大全】
  30. 失血总括《杂病心法要诀》
  1. 失血《活幼心书》
  2. 失血《活幼心书》
  3. 失血《扁鹊心书》
  4. 失血《明医指掌》
  5. 失血《医学见能》
  6. 失血《万病回春》
  7. 失血发热《中医词典》
  8. 失血《古今医鉴》
  9. 失血量的估计《急诊医学》
  10. 失血《张氏医通》
  11. 失血论《婴童类萃》
  12. 失血《证治准绳·幼科》
  13. 失血门《幼科指南》
  14. 失血《医述》
  15. 失血破疑说《医法圆通》
  16. 失血《续名医类案》
  17. 失血时血液动力学的变化《急诊医学》
  18. 失血《冯氏锦囊秘录》
  19. 失血死证《医宗金鉴》
  20. 失血《冯氏锦囊秘录》
  21. 失血死证《杂病心法要诀》
  22. 失血《冯氏锦囊秘录》
  23. 失血心神不安《女科证治准绳》
  24. 失血《虚损启微》
  25. 失血心痛《中医词典》
  26. 失血《经验麻科》
  27. 失血叙论《三因极一病证方论》
  28. 失血《中医词典》
  29. 失血眩晕《中医词典》
  30. 失血《景岳全书》
  31. 失血章《医学妙谛》


不内外因_《活幼心书》_中医儿科_【岐黄之术】

不内外因

不内外因

  • 上一页
  • 目录
  • 相关
  • 下一页

人身一或才伤损，重则宜其血亦多，不内外因然有自，各分证治在专科。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血
  • 当前页：不内外因
  • 下一页：小儿常安
<<< 返回本书目录
  1. 不内外因《活幼心书》
  2. 不内外因经病《妇科心法要诀》
  3. 不内不外因脉《寿世保元》
  4. 不内外因经病《医宗金鉴》
  5. 不纳饮食【方剂主治】
  6. 不内外因咳嗽《三因极一病证方论》
  7. 不明原因发热【疾病症状】
  8. 不内外因为病歌《眼科心法要诀》
  9. 不眠《周慎斋遗书》
  10. 不内外因为病歌《医宗金鉴》
  11. 不眠《杂病广要》
  12. 不内外因心痛证《三因极一病证方论》
  13. 不眠《续名医类案》
  14. 不内外因腰痛论《三因极一病证方论》
  15. 不眠《伤寒六书》
  16. 不内外因证治《三因极一病证方论》
  17. 不寐者痰火旺而血少《医学传心录》
  18. 不内外因证治《三因极一病证方论》
  19. 不寐门《辨证录》
  20. 不内外因中风凡例《三因极一病证方论》
  21. 不寐论治《类证治裁》
  22. 不内外治法《石室秘录》
  23. 不寐兼惊悸《医学衷中参西录》
  24. 不能持续睁眼【疾病症状】
  25. 不寐候《古今医统大全》
  26. 不能行步【方剂主治】
  27. 不寐多困《幼科铁镜》
  28. 不能近视《张氏医通》
  29. 不寐案析《名师垂教》
  30. 不能久立【方剂主治】
  1. 不内外因《活幼心书》
  2. 不内外因《活幼心书》
  3. 不内外因经病《医宗金鉴》
  4. 不内外因《中医词典》
  5. 不内外因经病《妇科心法要诀》
  6. 不内外因《中医之钥》
  7. 不内外因咳嗽《三因极一病证方论》
  8. 不内外因《中医名词词典》
  9. 不内外因为病歌《眼科心法要诀》
  10. 不内不外因脉《古今医鉴》
  11. 不内外因为病歌《医宗金鉴》
  12. 不内不外因脉《寿世保元》
  13. 不内外因心痛证《三因极一病证方论》
  14. 不明原因发热《默克家庭诊疗手册》
  15. 不内外因腰痛论《三因极一病证方论》
  16. 不眠秘方《华佗神方》
  17. 不内外因证治《三因极一病证方论》
  18. 不眠《伤寒指掌》
  19. 不内外因证治《三因极一病证方论》
  20. 不眠《伤寒六书》
  21. 不内外因中风凡例《三因极一病证方论》
  22. 不眠《周慎斋遗书》
  23. 不内外治法《石室秘录》
  24. 不眠《杂病广要》
  25. 不能近视《中医词典》
  26. 不眠《续名医类案》
  27. 不能近视《张氏医通》
  28. 不眠《医林改错》
  29. 不能食《中医词典》
  30. 不寐症《医学实在易》
  31. 不能食《医学纲目》


小儿常安_《活幼心书》_中医儿科_【岐黄之术】

小儿常安

小儿常安

  • 上一页
  • 目录
  • 相关
  • 下一页

四时欲得小儿安，常要一分饥与寒。但愿人皆根据此法，自然诸疾不相干。

上前诗诀，言虽鄙俚，所贵平易能记者，得之于心，应之于手，何施不可。参诸后论，尤见详备。此特为初学之勉。非敢立异于人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不内外因
  • 当前页：小儿常安
  • 下一页：小儿专科赋
<<< 返回本书目录
  1. 小儿常安《活幼心书》
  2. 小儿常染色体显性小脑性共济失调【疾病大全】
  3. 小儿肠旋转不良【疾病大全】
  4. 小儿常染色体隐性小脑性共济失调【疾病大全】
  5. 小儿肠系膜淋巴结结核【疾病大全】
  6. 小儿常用手穴推拿手法《手穴手纹诊治》
  7. 小儿肠吸收不良综合征【疾病大全】
  8. 小儿潮红综合征【疾病大全】
  9. 小儿肠套叠【疾病大全】
  10. 小儿潮热《圣济总录》
  11. 小儿肠病性肢端皮炎【疾病大全】
  12. 小儿潮热【方剂主治】
  13. 小儿藏衣法《外台秘要》
  14. 小儿成骨不全【疾病大全】
  15. 小儿部分性肺静脉异位连接【疾病大全】
  16. 小儿成人型慢性粒细胞白血病【疾病大全】
  17. 小儿部《外科大成》
  18. 小儿齿不生《圣济总录》
  19. 小儿部《神应经》
  20. 小儿齿不生方《外台秘要》
  21. 小儿部《本草易读》
  22. 小儿赤白痢《圣济总录》
  23. 小儿不对称身材-矮小-性发育异常综合征【疾病大全】
  24. 小儿赤白痢【方剂主治】
  25. 小儿哺乳宜慎择论《幼科折衷》
  26. 小儿赤白痢方《外台秘要》
  27. 小儿补肾论《景岳全书》
  28. 小儿赤游丹《外科正宗》
  29. 小儿伯-韦综合征【疾病大全】
  30. 小儿赤游丹毒《外科十三方考》
  1. 小儿常安《活幼心书》
  2. 小儿常安《活幼心书》
  3. 小儿常用手穴推拿手法《手穴手纹诊治》
  4. 小儿察色法《中医词典》
  5. 小儿潮热《圣济总录》
  6. 小儿藏衣法五首《外台秘要》
  7. 小儿潮热秘方《华佗神方》
  8. 小儿部《外科大成》
  9. 小儿迟语《奇效简便良方》
  10. 小儿部《神应经》
  11. 小儿齿不生《圣济总录》
  12. 小儿部《本草易读》
  13. 小儿齿不生方二首《外台秘要》
  14. 小儿不宜服热药《古今医统大全》
  15. 小儿赤白痢《圣济总录》
  16. 小儿不宜服凉药《古今医统大全》
  17. 小儿赤白痢方七首《外台秘要》
  18. 小儿不尿《回生集》
  19. 小儿赤眼秘方《华佗神方》
  20. 小儿哺乳宜慎择论《幼科折衷》
  21. 小儿赤游《奇方类编》
  22. 小儿补肾论《景岳全书》
  23. 小儿赤游丹《外科正宗》
  24. 小儿病症《外科全生集》
  25. 小儿赤游丹毒《外科十三方考》
  26. 小儿病源总论《保幼新编》
  27. 小儿赤游风方《回生集》
  28. 小儿病多属肝脾二经《明医杂着》
  29. 小儿赤游危急《奇效简便良方》
  30. 小儿病《备急千金要方》
  31. 小儿虫食下部方四首《外台秘要》


小儿专科赋_《活幼心书》_中医儿科_【岐黄之术】

小儿专科赋

小儿专科赋

  • 上一页
  • 目录
  • 相关
  • 下一页

（以小儿专科要识形证为韵，即前场屋中应举八韵赋式）

细辨诸证，难明小儿。惟造理以达此，于专科而见之，伤风清涕交流，初传在肺，夹食黄纹必见，是属居脾。原夫七日之内，脐痛乃多，百 之外，骨蒸者少。惟惊疳积热，半在攻里，故暑湿风寒，先宜发表，总谓十三科目，各贵精专，不拘长幼儿童，均称是小。观其得病婴孺，要参脉形，虽痛痒难通于一问，然重轻明察于诸经，暴感邪气，腮颊微紫，久因客忤，山根太清，勿问儿小，但凭药灵，肾有证攻，黑色多浮于地阁（即承浆），心为邪克，赤纹独露于天庭（即额心）。兹盖脉病证治，审察要详襁褓婴孩，更改莫测。凡有疾苦，全凭见识，非业擅一门，何以取效？苟医不三世，徒然用力，难同初学之妄议，贵在专科之定式。心肝恬淡，自然毋染于时灾。脾胃和平，戒以勿餐于夜食，请言夫医通仙道，溥以生意，家传秘方，及诸幼年，参天地之化育，无息少间，免父母之忧怀，有惊即痊。虽用药圣，亦由业专。然而见鱼口兮气弱殊甚，闻雅声兮命倾必然。既危吐露以真实，安有怨咨而妄传。表用疏通，细述戴君之语，藏明补泻，载稽钱氏之篇，专者何。精义无二，全活孩提，博学有诸，在明机要，是知小脉科兮，尝喜一药多效；大方科兮，固有十形三疗。盖进以乳食，务要撙节，而远之鼓药，免生惊叫。调和自小以无恙，长大何忧于不肖？春融一念，普推活幼之诚，日究千方，庶尽及人之妙。然尝论形质始具，夙有灵性，语言未通，是为哑科，非圆机之士，焉察彼证。必精制之剂，能除宿 ，有信巫不用医，适以谬甚，有是方不重药，尤其误矣。此病家自取过耳，于医者殊无奈何？术显咸阳扁鹊，全婴而有验，脉明晋代叔和。及幼以无讹，抑又闻 白虚盛，神气常昏，紫黑实多，声音益胜，阳证似阴，脉按细紧，阴证似阳，脉来缓应，然大学所谓若保赤子，心诚求之，此又在究心而观证。

尝谓为医不易，而幼幼之科，尤不易也。

黄帝曰∶若吾不能察其幼小虽圣人犹难之，况后学乎，余虽不才，谩成前赋。以便学人观形切脉之要，临病之际，非特少资谈柄，亦可以发挥神圣工巧之妙，岂不韪欤？其或未然，后之明者，改而证诸，幸莫大焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿常安
  • 当前页：小儿专科赋
  • 下一页：胎寒
<<< 返回本书目录
  1. 小儿注意缺陷障碍【疾病大全】
  2. 小儿转移性骨肿瘤【疾病大全】
  3. 小儿猪带绦虫病和囊虫病【疾病大全】
  4. 小儿壮热《圣济总录》
  5. 小儿诸杂痢方《外台秘要》
  6. 小儿壮热【方剂主治】
  7. 小儿诸痫《圣济总录》
  8. 小儿椎管内肿瘤【疾病大全】
  9. 小儿诸疟方《外台秘要》
  10. 小儿锥体功能不良综合征【疾病大全】
  11. 小儿诸淋方《外台秘要》
  12. 小儿紫斑湿疹综合征【疾病大全】
  13. 小儿诸淋《圣济总录》
  14. 小儿自律性房性心动过速【疾病大全】
  15. 小儿诸疾约言《医法圆通》
  16. 小儿自身免疫性淋巴细胞增生综合征【疾病大全】
  17. 小儿诸黄方《外台秘要》
  18. 小儿自身免疫性溶血性贫血【疾病大全】
  19. 小儿诸疳【方剂主治】
  20. 小儿自身免疫性溶血性贫血伴血小板减少综合征【疾病大全】
  21. 小儿诸疳《圣济总录》
  22. 小儿总治法《万氏秘传片玉心书》
  23. 小儿诸方《古今医鉴》
  24. 小儿纵隔囊肿及肿瘤【疾病大全】
  25. 小儿诸丹《圣济总录》
  26. 小儿纵隔压迫综合征【疾病大全】
  27. 小儿诸虫《圣济总录》
  28. 小儿走马疳【方剂主治】
  29. 小儿诸病状-幼幼汇集（上）《古今医统大全》
  30. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  1. 小儿专科赋《活幼心书》
  2. 小儿诸杂痢方四首《外台秘要》
  3. 小儿壮热《圣济总录》
  4. 小儿诸痫《圣济总录》
  5. 小儿自汗盗汗秘方《华佗神方》
  6. 小儿诸热《中医词典》
  7. 小儿总治法《万氏秘传片玉心书》
  8. 小儿诸疟方九首《外台秘要》
  9. 小儿走马疳《重订囊秘喉书》
  10. 小儿诸淋方六首《外台秘要》
  11. 小儿走马疳秘方《华佗神方》
  12. 小儿诸淋《中医词典》
  13. 小儿走马牙疳《奇效简便良方》
  14. 小儿诸淋《圣济总录》
  15. 小儿卒利《中医词典》
  16. 小儿诸疾约言《医法圆通》
  17. 小儿卒然暴死《慈幼便览》
  18. 小儿诸黄方四首《外台秘要》
  19. 小儿卒死《奇方类编》
  20. 小儿诸疳《圣济总录》
  21. 小儿卒死秘方《华佗神方》
  22. 小儿诸方《古今医鉴》
  23. 小方《中医名词词典》
  24. 小儿诸丹《圣济总录》
  25. 小方《中医词典》
  26. 小儿诸虫《中医词典》
  27. 小方脉《中医词典》
  28. 小儿诸虫《圣济总录》
  29. 小方脉（少小）《中医名词词典》
  30. 小儿诸病状（幼幼汇集 上）《古今医统大全》
  31. 小飞蓬《中药学》


胎寒_《活幼心书》_中医儿科_【岐黄之术】

胎寒

胎寒

  • 上一页
  • 目录
  • 相关
  • 下一页

孩儿初生百日内，觉口冷腹痛，身起寒粟，时发战栗，由足握拳，昼夜啼哭不已，或口禁不开，名曰胎寒。其证在胎时母因腹痛而致。《产经》云∶胎寒多腹痛，亦有产妇喜淡甘肥生冷时果，皆致胎寒。或胎前外感风寒暑湿，治以凉药。内伤胎气，则孩儿生后，昏昏多睡，间或 乳泻白，若不早治，必成慢惊慢脾。凡有此候，宜以冲和饮、当归散，合和水煨姜煎服，使之微泄。泄行进匀气散调补，泄止气匀神安痛定，手足舒伸，次用参苓白术散以养胃气，白芍汤去其寒湿。乳母宜节生冷冻饮料食，庶渐瘥也。又有手足稍冷，唇面微青，额上汗出，不愿乳饮，至夜多啼，颇似前证，但无口冷寒战，名曰藏寒。其疾夜重日轻，腹痛肠鸣，泄泻青水。间有不泻者，此证亦在百日内有之，皆因临产在地，稍及冷气侵逼，或以凉水参汤洗儿，或断脐带短，而又结缚不紧，为寒气所伤，如此宜以白芍药汤及冲和饮加盐炒茴香、茱萸，水姜煎投，并乳母同服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿专科赋
  • 当前页：胎寒
  • 下一页：胎热
<<< 返回本书目录
  1. 胎寒《幼幼新书》
  2. 胎寒腹痛《扁鹊心书》
  3. 胎寒《活幼心书》
  4. 胎寒论《幼科概论》
  5. 胎寒《冯氏锦囊秘录》
  6. 胎寒证-幼幼汇集（上）《古今医统大全》
  7. 胎怪脉鬼胎脉《读医随笔》
  8. 胎候《妇人规》
  9. 胎感应验-胎产须知 《古今医统大全》
  10. 胎候《景岳全书》
  11. 胎妇转胞病论《格致余论》
  12. 胎化解《素灵微蕴》
  13. 胎风赤烂外障《秘传眼科龙木论》
  14. 胎患内障《秘传眼科龙木论》
  15. 胎风赤烂歌《医宗金鉴》
  16. 胎患内障《中医眼科学》
  17. 胎风赤烂歌《眼科心法要诀》
  18. 胎患内障歌《眼科心法要诀》
  19. 胎风赤烂《银海精微》
  20. 胎患内障歌《医宗金鉴》
  21. 胎风遍身软第二十四问《婴童百问》
  22. 胎黄《冯氏锦囊秘录》
  23. 胎风、胎赤、胎瘤《外科大成》
  24. 胎黄《景景医话》
  25. 胎风《幼幼新书》
  26. 胎黄《医宗金鉴》
  27. 胎风《医宗金鉴》
  28. 胎黄《中医儿科学》
  29. 胎风《冯氏锦囊秘录》
  30. 胎黄候-幼幼汇集（上）《古今医统大全》
  1. 胎寒《活幼心书》
  2. 胎寒《活幼心书》
  3. 胎寒《慈幼新书》
  4. 胎寒《竹林女科证治》
  5. 胎寒不安《竹林女科证治》
  6. 胎寒《明医指掌》
  7. 胎寒腹痛《扁鹊心书》
  8. 胎寒《明医指掌》
  9. 胎寒候《诸病源候论》
  10. 胎寒《寿世保元》
  11. 胎寒论《幼科概论》
  12. 胎寒《证治准绳·幼科》
  13. 胎寒胎热《幼科释谜》
  14. 胎寒《医述》
  15. 胎寒证（幼幼汇集 上）《古今医统大全》
  16. 胎寒《幼幼新书》
  17. 胎候《景岳全书》
  18. 胎寒《冯氏锦囊秘录》
  19. 胎候《妇人规》
  20. 胎寒《中医词典》
  21. 胎化解《素灵微蕴》
  22. 胎怪脉鬼胎脉《读医随笔》
  23. 胎患内障《中医名词词典》
  24. 胎垢《中医词典》
  25. 胎患内障《中医词典》
  26. 胎感应验（胎产须知）《古今医统大全》
  27. 胎患内障《秘传眼科龙木论》
  28. 胎妇转胞病论《格致余论》
  29. 胎患内障《中医眼科学》
  30. 胎风赤烂外障《秘传眼科龙木论》
  31. 胎患内障歌《眼科心法要诀》


胎热_《活幼心书》_中医儿科_【岐黄之术】

胎热

胎热

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿生下，三朝旬月之间，目闭而赤，眼胞浮肿，常作呻吟，或啼叫不已，时复惊烦遍体壮热，小便黄色，此因在胎母受时气邪毒，或外感风热，误服汤剂，或食五辛姜面过多，致令热蕴于内，熏蒸胎气，生下故有此证，名曰胎热。所谓胎热即多惊。若经久不治，则鹅口、重舌、木舌，赤紫丹瘤，自此而生。先以木通散煎与母服，使入于乳，儿饮之，通心气，解烦热，然后以四圣散温洗两目，目开进地黄膏、天竺黄散及牛蒡汤，当归散亦令母服，使从乳过，是一助也。乳母宜忌鸡酒羊面，庶得易安，不致反复。又有一证，如前证元无大病，而遽然弄舌者，但身热而四肢冷，唇青色，此脾胃不和所致，宜服守胃散自愈。有弄舌出于大病后，舌略出不长，一动即收，此是恶候，以钱氏白术散治之，不愈将传危急。舒舌者，此脱着衣服不常，外感风热，入于心脾，盖脾之脉络系于舌，故时复舒卷，出长收缓，或渴或不渴，谓之舒舌，宜泻心脾经之热，用泻黄散加黄芩，水煎服。但不可以大寒之剂攻之，热退则寒起，传作他证，切宜谨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎寒
  • 当前页：胎热
  • 下一页：脐风撮口
<<< 返回本书目录
  1. 胎热《幼幼新书》
  2. 胎热门《幼科切要》
  3. 胎热《小儿药证直诀》
  4. 胎热胎寒《卫生易简方》
  5. 胎热《活幼心书》
  6. 胎热预治方《保幼新编》
  7. 胎热《冯氏锦囊秘录》
  8. 胎热证-幼幼汇集（上）《古今医统大全》
  9. 胎热《保幼新编》
  10. 胎妊解《四圣心源》
  11. 胎怯证-幼幼汇集（上）《古今医统大全》
  12. 胎杀避忌产前将护法《妇人大全良方》
  13. 胎怯《中医儿科学》
  14. 胎杀方位（孕妇宜避）《胎产心法》
  15. 胎怯《小儿药证直诀》
  16. 胎疝《儿科萃精》
  17. 胎怯《冯氏锦囊秘录》
  18. 胎疝《医宗金鉴》
  19. 胎前总论《胎产秘书》
  20. 胎上逼《女科指掌》
  21. 胎前总括《医宗金鉴》
  22. 胎上逼心《女科证治准绳》
  23. 胎前总括《妇科心法要诀》
  24. 胎上逼心《证治准绳·女科》
  25. 胎前诸症论《济生集》
  26. 胎生铁角蕨【中药大全】
  27. 胎前诸症《张氏妇科》
  28. 胎势异常【疾病症状】
  29. 胎前诸症《笔花医镜》
  30. 胎数伤及不长方《外台秘要》
  1. 胎热《活幼心书》
  2. 胎热《活幼心书》
  3. 胎热《小儿药证直诀》
  4. 胎热《竹林女科证治》
  5. 胎热《慈幼新书》
  6. 胎热《明医指掌》
  7. 胎热《保幼新编》
  8. 胎热《明医指掌》
  9. 胎热不安《中医词典》
  10. 胎热《寿世保元》
  11. 胎热不安《竹林女科证治》
  12. 胎热《证治准绳·幼科》
  13. 胎热丹毒《中医词典》
  14. 胎热《医述》
  15. 胎热伏心啼《中医词典》
  16. 胎热《幼幼新书》
  17. 胎热门《幼科切要》
  18. 胎热《冯氏锦囊秘录》
  19. 胎热胎寒《卫生易简方》
  20. 胎热《中医词典》
  21. 胎热预治方《保幼新编》
  22. 胎热《中医名词词典》
  23. 胎热证（幼幼汇集 上）《古今医统大全》
  24. 胎青《竹林女科证治》
  25. 胎妊《医学摘粹》
  26. 胎怯证（幼幼汇集 上）《古今医统大全》
  27. 胎妊《医学摘粹》
  28. 胎怯《慈幼新书》
  29. 胎妊解《四圣心源》
  30. 胎怯《小儿药证直诀》
  31. 胎弱《中医词典》


脐风撮口_《活幼心书》_中医儿科_【岐黄之术】

脐风撮口

脐风撮口

  • 上一页
  • 目录
  • 相关
  • 下一页

婴孩始生，一七之内，腹肚胀硬，脐畔四围浮肿，口撮牙关不开，攒眉而叫，名脐风证。乃因剪脐带短，或结缚不紧，致外风侵入脐中，或用铁器断脐，为冷所侵，或牵动脐带，水入生疮，客风乘虚而入，传之于心，蕴蓄其邪，复传脾络，致舌强唇青，手足微搐，口噤不能进乳，啼声似哑，喉中痰涎潮响，是其候也。此证多致不救。若一匕之外，先投劫风膏，次以五苓散加宽气饮，入姜汁、葱白、灯心，煎汤调服，与解风痰及用一字金，煎荆芥汤或薄荷汤，调抹口内，证轻即快。如禀赋充实，发热有痰惊搐，投黑白饮、温蜜汤，空心调下，微泄似茶褐色二三行，进白芍药汤，水姜枣煎服，常用此法亦效。若脐凸（音迭）肚紧，微有青色，口撮不开，肝风盛而脾土受制，不可施治。凡有此候，百无一活。纵使得安，亦非长寿。一法用之，间有验者，孩儿牙根肉上有小泡，如粟米状，用温汤蘸旧绢裹手指。轻轻擦破，即口开舌软，不药自愈。有脐突一证，又非脐风，此亦因初生洗浴，系脐不紧，秽水侵入于内，产后旬日外，脐忽光浮如吹，捻动微响，间或惊悸作啼，治用白芍药汤加薏苡仁，水煎，空心温服，次以外消散涂贴，自然平复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎热
  • 当前页：脐风撮口
  • 下一页：夜啼
<<< 返回本书目录
  1. 脐风撮口《卫生易简方》
  2. 脐风撮口论《小儿卫生总微论方》
  3. 脐风撮口《活幼心书》
  4. 脐风候-幼幼汇集（上）《古今医统大全》
  5. 脐风撮口《丹台玉案》
  6. 脐风论证《幼幼集成》
  7. 脐风（胎症）《冯氏锦囊秘录》
  8. 脐风门《幼科切要》
  9. 脐风（附旋螺风等）《保幼新编》
  10. 脐风散【方剂大全】
  11. 脐风 （附胎风）《医学入门》
  12. 脐风证治《育婴家秘》
  13. 脐风《幼科推拿秘书》
  14. 脐风症论《幼科概论》
  15. 脐风《幼科发挥》
  16. 脐府望法提纲《望诊遵经》
  17. 脐风《医宗金鉴》
  18. 脐腹【方剂主治】
  19. 脐风《续名医类案》
  20. 脐腹刺痛【方剂主治】
  21. 脐风《小儿推拿广意》
  22. 脐腹撮痛【方剂主治】
  23. 脐风《明医杂着》
  24. 脐腹急痛【方剂主治】
  25. 脐风《厘正按摩要术》
  26. 脐腹绞痛【方剂主治】
  27. 脐风《古今医鉴》
  28. 脐腹冷痛【方剂主治】
  29. 脐风《儿科要略》
  30. 脐腹疼痛【方剂主治】
  1. 脐风撮口《活幼心书》
  2. 脐风撮口《丹台玉案》
  3. 脐风撮口口噤《明医指掌》
  4. 脐风撮口《卫生易简方》
  5. 脐风撮口论《小儿卫生总微论方》
  6. 脐风撮口《医学纲目》
  7. 脐风发噤《奇效简便良方》
  8. 脐风（胎症）《冯氏锦囊秘录》
  9. 脐风方《济阴纲目》
  10. 脐风（附旋螺风等）《保幼新编》
  11. 脐风候（幼幼汇集 上）《古今医统大全》
  12. 脐风 （附胎风）《医学入门》
  13. 脐风惊《幼科推拿秘书》
  14. 脐风《陈氏幼科秘诀》
  15. 脐风论证《幼幼集成》
  16. 脐风《慈幼新书》
  17. 脐风门《幼科切要》
  18. 脐风《幼科推拿秘书》
  19. 脐风脐湿肿脐疮脐突《幼科释谜》
  20. 脐风《慈幼便览》
  21. 脐风三证《中医词典》
  22. 脐风《小儿推拿广意》
  23. 脐风证治《育婴家秘》
  24. 脐风《幼科心法要诀》
  25. 脐风症论《幼科概论》
  26. 脐风《厘正按摩要术》
  27. 脐府望法提纲《望诊遵经》
  28. 脐风《幼科发挥》
  29. 脐腹痛《竹林女科证治》
  30. 脐风《活幼心书》
  31. 脐寒泻《中医词典》


夜啼_《活幼心书》_中医儿科_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼者，有惊热夜啼，有心热夜啼，有寒疝夜啼，有误触神祗夜啼，此四者，详具于后。惊热者，为衣衾之浓，或抱于极暖处久坐，致生烦闷，邪热攻心，心主神，神乱则惊，心与小肠为表里，故啼泣而遗溺者是也。治法遏热镇心，则自安矣。用百解散、牛蒡汤、三解散主之。心热者，见灯愈啼，面红多泪，无灯则稍息，盖火者阳物也，心热遇火，两阳相搏，才有灯而啼甚，故经曰，火疾风生，乃能雨。此其义也。宜凉心安神。用百解散，或五苓散加黄芩、甘草，水煎服，次牛蒡汤、三解散及琥珀抱龙丸为治，有遇黄昏后至更尽时，哭多睡少，有啼声不已，直到天明，乃胎中受寒，遇夜则阴胜而阳微，故腰曲额汗，眼中无泪，面莹白而夹青，伏卧而啼，入盘肠内吊之证，名为寒疝，治法去宿冷，温下焦。白芍药汤、乌梅散及冲和饮加盐炒茱萸、茴香，水姜煎服，及钩藤膏亦佳，误触神祗者，面色紫黑，气郁如怒，叫时若有恐惧，及睡中惊惕。两手抱母，大哭不休，此误触禁忌神祗而得。或因恶祟所侵，盖婴孩目有所睹，口不能言，但惊哭无时，指纹俱隐，故玉环集云∶忽然两手形无见，定知唐突恶神灵。治法先解其表，宜百解散，次驱邪镇心，用苏合香丸、琥珀抱龙丸，投之自效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风撮口
  • 当前页：夜啼
  • 下一页：急惊
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《活幼心书》
  2. 夜啼《活幼心书》
  3. 夜啼《幼科折衷》
  4. 夜啼《丹溪治法心要》
  5. 夜啼《幼科心法要诀》
  6. 夜啼《竹林女科证治》
  7. 夜啼《中医儿科学》
  8. 夜啼《推拿抉微》
  9. 夜啼《小儿推拿广意》
  10. 夜啼《明医指掌》
  11. 夜啼《笔花医镜》
  12. 夜啼《儒门事亲》
  13. 夜啼《幼科推拿秘书》
  14. 夜啼《保婴撮要》
  15. 夜啼《小儿药证直诀》
  16. 夜啼《古今医鉴》
  17. 夜啼《金匮钩玄》
  18. 夜啼《寿世保元》
  19. 夜啼《慈幼新书》
  20. 夜啼《证治准绳·幼科》
  21. 夜啼（儿科）《冯氏锦囊秘录》
  22. 夜啼《幼幼新书》
  23. 夜啼（附咳喘）《保幼新编》
  24. 夜啼《医宗金鉴》
  25. 夜啼方《济阴纲目》
  26. 夜啼《医学纲目》
  27. 夜啼候《诸病源候论》
  28. 夜啼《推求师意》
  29. 夜啼候（幼幼汇集 上）《古今医统大全》
  30. 夜啼《中医词典》
  31. 夜啼简便方《幼幼集成》


急惊_《活幼心书》_中医儿科_【岐黄之术】

急惊

急惊

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊之论，前代书所不载，惟曰阳痫，大概失所爱护，或抱于当风，或近于热地，昼则食多辛辣，夜则衾盖太浓，郁蒸邪热积于心，传于肝，再受人物惊触，或跌扑叫呼，雷声鼓乐，鸡鸣犬吠，一切所惊，未发之时，夜卧不稳，困中或笑或哭，啮（五结切）齿咬（五巧切）

乳，鼻额有汗，气促痰喘，忽尔闷绝，目直上视，牙关紧急，口噤不开，手足搐掣，此热甚而然。况兼面红脉数可辨。盖心有热而肝有风，二脏乃阳中之阳，心火也，肝风也。

风火阳物也，风主乎动，火得风则烟焰起，此五行之造化。二阳相豉，风火相搏，肝藏魄，心藏神，因热则神魂易动，故发惊也。心主乎神，独不受触，遇有惊则发热，热极生风，故能成搐，名曰急惊。治之之法，先以五苓散加黄芩、甘草，水煎，或百解散发表，次通心气。木通散、三解散，疏涤肝经，安魂退热。牛蒡汤、防风汤主之。惊风既除之后，轻者投半夏丸，重者下水晶丹，与之去痰，免成痴疾，但不可用大寒凉药治之，热去则寒起，亢则害，承乃制。若仓卒之间，惊与风证俱作，只用五苓散加辰砂末，薄荷汤调服，少解其证。盖五苓散内有泽泻导小便，心与小肠为表里，小肠流利，心气得通，其惊自减。内有桂，木得桂则枯，是以有抑肝之气，其风自停。况佐以辰砂，能安神魂，两得其宜，大略要解热凉心肝，后用平和汤散调理，稍热之剂则难用，医者宜审之。愚尝感慨诸人，每见惊风搐作，不明标本，混为一证，遽然全用金石、脑、麝、蜈、蚕、蛇、蝎，大寒搜风等剂投之，耗伤真气，其证愈甚，多致弗救。殊不知惊生于心，风生于肝，搐始于气，是为三证。其惊与风，首已详及，然所谓畜气而成搐，陈氏之论，最为明理，但未着其方。余于此证，则用宽气饮治之，只以枳壳、枳实为主，盖其气也，四时平和则身安，一息壅滞则疾作。况小儿啼哭不常，其气蕴蓄，内则不能升降，外则无由发泄，展转经时，亦能作搐。善医者审察病源，从而疗之，万无一失。更辨阴阳虚实，不可轻忽。若阳实证，煎平和汤调三解散主之，此急惊有搐之类。若阴虚证，煎固真汤调宽气饮治之，此慢惊有搐之类。若暴感此证，未别阴阳虚实，先用五苓散和宽气饮，及少加宽热饮，三药合用，姜汁沸汤调灌即解，大抵治搐之法，贵以宽气为妙，气顺则搐停，此自然之理。男左女右，手足搐者，即为顺证；男右女左，手足搐者，即为逆证，故难治也。有男右女左，证轻者投顺搐散，使分左右，庶好疗之，天钓者，初得时顿顿呵欠，眼忽下泪，身热脉浮洪实，是风痰壅聚，上贯心包，致经络闭而不通，目睛翻视，颈项强仰。两手掣转向后，大哭如怒，脚曲腰直，发热痰鸣，爪甲皆青，状如鬼祟，名曰天钓。

治法同前急惊内药与服，先解风热，次理痰气，斯为当矣。暑风一证，因夏月感冒风寒太甚，致面垢唇红，脉沉细数，忽发惊搐，不省人事，治用消暑清心饮辰砂五苓散及琥珀抱龙丸，自发。切勿以温剂调补，热气得补则复盛，尤宜戒之。又有急惊天钓之后，变作潮热，手足逆冷，有似疟疾，盖因病愈之时，不善将护，外感风邪，乘虚而入于经络，再未解散，以致如此。经曰∶重阳必阴，重阴必阳。又曰∶亢则害，承乃制。此其义也。宜服柴胡加桂汤及当桂散，气实者，则以乌犀丸，水晶丹，略与通利，匀气散止补，后以参苓白术散调理，自然平愈。此证所用药品，间使苦寒之味，务在消阳盛之火，肺金得胜，肝木自平，而风邪亦散，斯为良法。大凡幼稚欲令常时惊悸不作，在乎肾脏和平，故戴氏曰∶治惊不若补肾，谓心属火，火性燥，得肝风则烟焰起，致生惊悸，补肾则水升火降，邪热无侵，虽有肝风，不生惊骇。其法当于申时，进补肾地黄丸一服，或琥珀抱龙丸。用申时者，盖水生于申，佐之以药，则肾水得平，心火不炎，自无惊矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：急惊
  • 下一页：慢惊
<<< 返回本书目录
  1. 急惊《张氏医通》
  2. 急惊变慢惊《明医杂着》
  3. 急惊《小儿药证直诀》
  4. 急惊第十五问《婴童百问》
  5. 急惊《万病回春》
  6. 急惊风《儿科萃精》
  7. 急惊《寿世保元》
  8. 急惊风《冯氏锦囊秘录》
  9. 急惊《明医杂着》
  10. 急惊风《景岳全书》
  11. 急惊《活幼心书》
  12. 急惊风《医宗金鉴》
  13. 急惊《保幼新编》
  14. 急惊风《幼幼新书》
  15. 急惊《保婴撮要》
  16. 急惊风变证《幼科发挥》
  17. 急进性肾炎【疾病大全】
  18. 急惊风候-幼幼汇集（上）《古今医统大全》
  19. 急进性肾小球肾炎【疾病大全】
  20. 急惊风有三因《幼科发挥》
  21. 急济饮【方剂大全】
  22. 急惊风证《幼科发挥》
  23. 急黄丸【方剂大全】
  24. 急惊概要《儿科要略》
  25. 急黄方《外台秘要》
  26. 急惊后调理法《儿科萃精》
  27. 急黄【方剂主治】
  28. 急惊后调理法《医宗金鉴》
  29. 急黄【疾病大全】
  30. 急惊丸【方剂大全】
  1. 急惊《活幼心书》
  2. 急惊《活幼心书》
  3. 急惊《小儿药证直诀》
  4. 急惊《明医杂着》
  5. 急惊《保幼新编》
  6. 急惊《卫生宝鉴》
  7. 急惊变慢惊《明医杂着》
  8. 急惊《万病回春》
  9. 急惊第十五问《婴童百问》
  10. 急惊《保婴撮要》
  11. 急惊风《中医名词词典》
  12. 急惊《寿世保元》
  13. 急惊风《景岳全书》
  14. 急惊《张氏医通》
  15. 急惊风《中医词典》
  16. 急惊《证治准绳·幼科》
  17. 急惊风《医宗金鉴》
  18. 急惊《医述》
  19. 急惊风《冯氏锦囊秘录》
  20. 急进型肾炎综合征《默克家庭诊疗手册》
  21. 急惊风《幼幼新书》
  22. 急黄秘方《华佗神方》
  23. 急惊风《明医指掌》
  24. 急黄候《诸病源候论》
  25. 急惊风《幼科释谜》
  26. 急黄方六首《外台秘要》
  27. 急惊风《儿科萃精》
  28. 急黄《金匮翼》
  29. 急惊风《奇效简便良方》
  30. 急黄《中医词典》
  31. 急惊风《幼科心法要诀》


慢惊_《活幼心书》_中医儿科_【岐黄之术】

慢惊

慢惊

  • 上一页
  • 目录
  • 相关
  • 下一页

治慢惊者，考之古书，亦无所据，惟载阴痫而已。盖慢惊属阴，阴主静而搐缓。故曰慢。其候皆因外感风寒，内作吐泻，或得于大病之余，或传误转之后，目慢神昏，手足偏动，口角流涎，身微温，眼上视，或斜转，及两手握拳而搐，或兼两足动掣，各辨男左女右，搐者为顺，反此为逆，口气冷缓，或囟门陷，此虚极也。脉沉无力，睡则扬睛，谓两目半开半合，此真阳衰耗，而阴邪独盛。阴盛生寒，寒为水化，水生肝本，木为风化，木克脾土，胃为脾之府，故胃中有风，螈（音炽） （音纵）渐生。其螈 证状，两肩微耸，两手垂下，时复动摇不已，名为慢惊。宜以青州白丸子、苏合香丸，入姜汁杵匀，米饮调下，虚极者加金液丹，次用冲和饮同七宝散，水煨姜煎服，使气顺风散，少解吐泻，间以胃苓汤救其表里。若吐不止，可投定吐饮，泻不减，宜服六柱散或日生汤，去胃风，定螈 ，清神气。五苓散导其逆，调荣卫，和阴阳，若痰多唇白，四肢如冰，不省人事，此虚慢之极，用固真汤速灌之，以生胃气。胃气既回，投醒脾散、沉香饮调理。有慢脾风者，自慢惊传变，始因吐泻，经久不治，故胃弱脾虚，脾虚生风，风入经络，则手足无时摇动，昏沉不省，面带痿色，风势太甚，乃虚之极，急用青金丹、天麻饮灌服，或六柱散、固真汤，不问有热有痰，皆风入脾经，亦是危证。若痰如牵锯之声，面无风气犹甚缩，气粗顽软搐甚，不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊
  • 当前页：慢惊
  • 下一页：风毒
<<< 返回本书目录
  1. 慢惊《续名医类案》
  2. 慢惊【方剂主治】
  3. 慢惊《小儿药证直诀》
  4. 慢惊第十六问《婴童百问》
  5. 慢惊《万病回春》
  6. 慢惊风《儿科萃精》
  7. 慢惊《寿世保元》
  8. 慢惊风《景岳全书》
  9. 慢惊《活幼心书》
  10. 慢惊风《医宗金鉴》
  11. 慢惊《保幼新编》
  12. 慢惊风《幼幼新书》
  13. 慢惊《保婴撮要》
  14. 慢惊风《止园医话》
  15. 慢喉风《医宗金鉴》
  16. 慢惊风【方剂主治】
  17. 慢肝六味饮【方剂大全】
  18. 慢惊风（附暑风）《冯氏锦囊秘录》
  19. 慢肝风《幼幼新书》
  20. 慢惊风候-幼幼汇集（上）《古今医统大全》
  21. 慢白汤【方剂大全】
  22. 慢惊概要《儿科要略》
  23. 漫肿无头【方剂主治】
  24. 慢惊夹热夹痰《儿科萃精》
  25. 漫心痈《马培之医案》
  26. 慢惊慢脾《陈氏幼科秘诀》
  27. 漫惊《张氏医通》
  28. 慢惊丸【方剂大全】
  29. 漫话海鲜过敏引起的腹泻《免疫与健康》
  30. 慢惊饮【方剂大全】
  1. 慢惊《活幼心书》
  2. 慢惊《活幼心书》
  3. 慢惊《小儿药证直诀》
  4. 慢惊《奇效简便良方》
  5. 慢惊《保幼新编》
  6. 慢惊《卫生宝鉴》
  7. 慢惊单方《慈幼便览》
  8. 慢惊《万病回春》
  9. 慢惊第十六问《婴童百问》
  10. 慢惊《保婴撮要》
  11. 慢惊风《中医名词词典》
  12. 慢惊《寿世保元》
  13. 慢惊风《景岳全书》
  14. 慢惊《证治准绳·幼科》
  15. 慢惊风《止园医话》
  16. 慢惊《医述》
  17. 慢惊风《中医词典》
  18. 慢惊《续名医类案》
  19. 慢惊风《医宗金鉴》
  20. 慢喉风《外科心法要诀》
  21. 慢惊风《幼幼新书》
  22. 慢喉风《医宗金鉴》
  23. 慢惊风《幼科释谜》
  24. 慢喉风《中医词典》
  25. 慢惊风《儿科萃精》
  26. 慢喉痹《中医词典》
  27. 慢惊风《幼科心法要诀》
  28. 慢喉《外科大成》
  29. 慢惊风《幼科推拿秘书》
  30. 慢肝惊风《中医词典》
  31. 慢惊风 慢脾风《明医指掌》


风毒_《活幼心书》_中医儿科_【岐黄之术】

风毒

风毒

  • 上一页
  • 目录
  • 相关
  • 下一页

风毒者，因惊风之后，风从气行，血从气使，毒瓦斯蓄于皮肤，流结而为肿毒，遂成顽核赤色，多在腮颊之间，或耳根骨节之处，重则成痈成疖，谓之遁毒风。宜以百解散、牛蒡汤及当归散倍加枳壳、大黄，水煎服。或用皂角子、薄荷同煎，续投雄黄散、消毒饮。

结在腮颊者，治用乌豉膏，以护咽喉，外则敷以拂毒散及外消散。若因跌扑破损皮肤，风邪侵袭，伤寒而发毒肿，谓之破血伤风，可投疏风散、活血散及黄芩四物汤调治。若发于喉下，如带横缠者，乃缠喉风也，三因方乌喉风，此证宜投化毒汤及乌豉膏，熔化护喉，却不可于喉外用药涂贴，但根据前遁毒风内治法如服药后散止不定，或上头项，或游于面目，而又复来喉下，如赤紫微浮，中有白突者，阳证变阴，亢则必害，谓之赤游风毒，亦难治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊
  • 当前页：风毒
  • 下一页：伤积
<<< 返回本书目录
  1. 风毒《幼科折衷》
  2. 风毒【方剂主治】
  3. 风毒《活幼心书》
  4. 风毒冲目虚热赤痛《圣济总录》
  5. 风顶【方剂大全】
  6. 风毒方《外台秘要》
  7. 风癫狂《普济方·针灸》
  8. 风毒攻眼【方剂主治】
  9. 风癫方《外台秘要》
  10. 风毒脚气【方剂主治】
  11. 风癫《圣济总录》
  12. 风毒脚弱痹方《外台秘要》
  13. 风癫《备急千金要方》
  14. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  15. 风传五脏《类经》
  16. 风毒瓦斯毒热毒瘰《圣济总录》
  17. 风虫牙痛【中药主治】
  18. 风毒香港脚《圣济总录》
  19. 风冲牙齿摇动方《外台秘要》
  20. 风多汗及虚汗方《外台秘要》
  21. 风冲泣下《儒门事亲》
  22. 风痱《备急千金要方》
  23. 风痓《黄帝内经太素》
  24. 风痱《圣济总录》
  25. 风赤疮痍外障《秘传眼科龙木论》
  26. 风痱方《外台秘要》
  27. 风赤疮痍歌《医宗金鉴》
  28. 风府穴【头部背面穴位】
  29. 风赤疮痍歌《眼科心法要诀》
  30. 风疳《圣济总录》
  1. 风毒《活幼心书》
  2. 风钓《中医词典》
  3. 风毒《幼科折衷》
  4. 风癫秘方《华佗神方》
  5. 风毒冲目虚热赤痛《圣济总录》
  6. 风癫狂《普济方·针灸》
  7. 风毒方五首《外台秘要》
  8. 风癫候《诸病源候论》
  9. 风毒喉痹《中医词典》
  10. 风癫候《巢氏病源补养宣导法》
  11. 风毒喉肿《中医词典》
  12. 风癫方七首《外台秘要》
  13. 风毒脚气《中医词典》
  14. 风癫《备急千金要方》
  15. 风毒脚弱痹方六首《外台秘要》
  16. 风癫《中医词典》
  17. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  18. 风癫《圣济总录》
  19. 风毒瓦斯毒热毒瘰《圣济总录》
  20. 风疸《中医词典》
  21. 风毒香港脚《圣济总录》
  22. 风瘅客脬《华佗神方》
  23. 风毒牙痛《中医词典》
  24. 风疮《中医词典》
  25. 风毒咽《中医词典》
  26. 风喘《中医词典》
  27. 风毒肿候《诸病源候论》
  28. 风传五脏《类经》
  29. 风多汗及虚汗方五首《外台秘要》
  30. 风搐反张《儒门事亲》
  31. 风亸曳《中医词典》


伤积_《活幼心书》_中医儿科_【岐黄之术】

伤积

伤积

  • 上一页
  • 目录
  • 相关
  • 下一页

凡婴孩所患积证，皆因乳哺不节。过餐生冷坚硬之物，脾胃不能克化，积停中脘，外为风寒所袭，或因吃卧失盖，致头疼面黄，身热眼胞微肿，腹痛膨胀，足冷肚热不安，昏神饮食不思，或呕或哕，口噫酸气，大便酸臭，此为陈积所伤，如觉一二日，先以百伤饮发表，次当归散入姜煎服，温动积滞，方下乌犀丸、六圣丸，重与宽利，后用匀气散调补。有食饱伤脾，脾气稍虚，物难消化，留而成积，积败为痢，腹肚微痛，先调胃气，次理积，却止痢，则病根自除。和中散理虚养胃，三棱散、乌犀丸。助脾化积，沉香槟榔丸、守中汤。进食止痢，仍忌生冷粘腻之物，不致复作。有时时泄青水。如生菜汁，是受惊而后有积，烦闷啾唧，常似生嗔，名为惊积。先解惊，后理积。解惊五苓散或百解散，理积三棱散或乌犀丸及三解散，炒神曲、生姜，煎汤调服。醒脾散、沉香槟榔丸，宁惊化积，壮气和胃，仍节冷乳，自然平治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风毒
  • 当前页：伤积
  • 下一页：热证
<<< 返回本书目录
  1. 伤积《幼科折衷》
  2. 伤筋方《外台秘要》
  3. 伤积《活幼心书》
  4. 伤筋概论《中医伤科按摩学》
  5. 伤寒卒病论集《伤寒论》
  6. 伤筋药水【方剂大全】
  7. 伤寒总名《景岳全书》
  8. 伤精白浊《药症忌宜》
  9. 伤寒总论《症因脉治》
  10. 伤酒《古今医鉴》
  11. 伤寒总论《伤寒六书》
  12. 伤酒《秘传证治要诀及类方》
  13. 伤寒总诀治法《伤寒捷诀》
  14. 伤酒《医学传灯》
  15. 伤寒自解证《伤寒九十论》
  16. 伤酒《杂病广要》
  17. 伤寒自汗《幼幼新书》
  18. 伤酒《证治汇补》
  19. 伤寒自汗《冯氏锦囊秘录》
  20. 伤酒《周慎斋遗书》
  21. 伤寒注论《温病条辨》
  22. 伤科按摩手法与施治原则《中医伤科按摩学》
  23. 伤寒主治四字论《医学心悟》
  24. 伤科病症《气功外气疗法》
  25. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  26. 伤科病症《中医名词词典》
  27. 伤寒诸证论《医效秘传》
  28. 伤科紫金丹【方剂大全】
  29. 伤寒重病多是下焦伏寒《伤寒补例》
  30. 伤口包扎技术《现代院外急救手册》
  1. 伤积《活幼心书》
  2. 伤积《活幼心书》
  3. 伤积《幼科折衷》
  4. 伤积《中医词典》
  5. 伤津《中医名词词典》
  6. 伤寒卒病论集《伤寒论》
  7. 伤津《中医词典》
  8. 伤寒足痛《奇效简便良方》
  9. 伤筋《中医词典》
  10. 伤寒总说《思考中医》
  11. 伤筋方三首《外台秘要》
  12. 伤寒总名《景岳全书》
  13. 伤筋概论《中医伤科按摩学》
  14. 伤寒总论《伤寒六书》
  15. 伤筋秘方《华佗神方》
  16. 伤寒总论《症因脉治》
  17. 伤精白浊《药症忌宜》
  18. 伤寒总论《寿世保元》
  19. 伤痉《中医词典》
  20. 伤寒总括五法《幼幼集成》
  21. 伤酒《中医词典》
  22. 伤寒总诀治法《伤寒捷诀》
  23. 伤酒《医学传灯》
  24. 伤寒自解证《伤寒九十论》
  25. 伤酒《杂病广要》
  26. 伤寒自汗《幼幼新书》
  27. 伤酒《古今医鉴》
  28. 伤寒自汗《冯氏锦囊秘录》
  29. 伤酒《证治汇补》
  30. 伤寒注论《温病条辨》
  31. 伤酒《医学摘粹》


热证_《活幼心书》_中医儿科_【岐黄之术】

热证

热证

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景论曰∶有翕翕（音吸）发热，有蒸蒸热，此分汗下之不同。翕者若翕之所覆，明其热在表也，属上太阳第一证，以桂枝汤主之。蒸者如熏蒸之甚，主其热在胃也，属阳明三十二证，以调胃承气汤下之。此仲景法也。缘小儿之热，似是而非，若同而异。有伤寒热，变蒸热，积热，麻豆热，惊风热，潮热，骨蒸热，有表里俱虚而热，有热虽同，名则异可不明辨标本以施治乎？须令验证，对证用药，斯为的论。伤寒热，十指稍冷，鼻流清涕，发热无汗，面惨凌振，右腮有紫纹，治法载于伤寒条内，变蒸热，温温微热，气粗惊少， 乳泻黄，上唇尖有小泡，如水珠子，即变蒸也，不须用药攻治。如兼他证者，当根据其所感之候，略与和解，不必重剂可也。盖变者变其形容，蒸者蒸长肌肉，三十二日为一变，六十四日为一蒸。又三大蒸，积五百一十二日，变蒸毕而形气血脉筋骨全矣。夫变蒸之说，再考明医陈氏书，载十变之内，五蒸存焉。又有三大蒸，计其数恰五百一十二日，最为明矣。积热，眼胞浮肿，面黄足冷，发热从头至肚愈甚，或闻饮食之气恶心，及腹疼呕吐，治法详载伤积论中。麻豆热，面赤足冷，身发壮热，呵欠顿闷，咳嗽腰疼，时或作惊，腹痛自痢，及中指独自冷者是也。治法详见疮疹证内。惊风热，遍身发热而光，自汗心悸不宁，脉数烦躁，治法与急惊证同。所用药饵，必先解表。潮热，有午后发热，或日晡发热，对时如潮水之应，不瘥是也。先用百解散发表，次以当归散及三解散治之。脉实者下之，宜大柴胡汤，虚浮散者微汗之，用百解散。若发热而呕者，小柴胡汤主之。虚热，因病后发热无时，一日三五次者，此客热乘虚而作，先以胃苓汤加黄 末，温米清汤调服，次投钱氏白术散，或固真汤，带凉服，及用温盐汤，参入凉水送下黑锡丹，固守元气。骨蒸热，身体虚赢，遇晚二发，有热无寒，醒后渴汗方止，此乃疳病之余毒，传作骨蒸，或腹内有癖块，有时微痛，用参苓白术散，姜、枣，三棱煎汤调服，或投化癖丸，先疗脾虚宿滞，次以柴胡饮为治，仍忌鸡酒羊面毒物。有小儿热证用表里药后，其热俱退，既退复热者何也。疗病至此，难以概举，或再解表攻里，或施凉剂，热见愈甚，以阴阳辨之，何者为是。推其原乃表里俱虚，而阳浮于外，阴伏于内，所以又发热，宜用温平之药和其里，则体热自除。投钱氏白术散，去木香加扁豆，水煎，及黄 六一汤、安神散，自然平复。若日久汗多，烦渴食减，脉微缓，喜饮热，可服真武汤，虽附子性温，取其收敛阳气，内有芍药性寒，一寒一温，亭分得宜，用之无不验矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤积
  • 当前页：热证
  • 下一页：伤寒
<<< 返回本书目录
  1. 热证《随息居重订霍乱论》
  2. 热证变虚论《张氏医通》
  3. 热证《全生指迷方》
  4. 热证类《医学摘粹》
  5. 热证《厘正按摩要术》
  6. 热证类《医学摘粹》
  7. 热证《活幼心书》
  8. 热证论治（二十三共十一条）《景岳全书》
  9. 热证《古今医案按》
  10. 热症《寿世保元》
  11. 热阵《目经大成》
  12. 热症《胎产秘书》
  13. 热阵《景岳全书》
  14. 热症《幼科折衷》
  15. 热阵《景岳全书》
  16. 热症论《古今医彻》
  17. 热瘴《瘴疟指南》
  18. 热症论治《类证治裁》
  19. 热在五脏发痿《针灸甲乙经》
  20. 热症门《石室秘录》
  21. 热熨法《针灸学》
  22. 热治法《石室秘录》
  23. 热有远近而出《麻科活人全书》
  24. 热肿《圣济总录》
  25. 热药误人最烈论《医学源流论》
  26. 人《神农本草经》
  27. 热药门《医学摘粹》
  28. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  29. 热眼歌诀《异授眼科》
  30. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  1. 热证《活幼心书》
  2. 热证《古今医案按》
  3. 热证《厘正按摩要术》
  4. 热证《全生指迷方》
  5. 热证《中医诊断学》
  6. 热证《中医词典》
  7. 热证《随息居重订霍乱论》
  8. 热阵《目经大成》
  9. 热证变虚论《张氏医通》
  10. 热阵《景岳全书》
  11. 热证论治（二十三共十一条）《景岳全书》
  12. 热阵《景岳全书》
  13. 热症《中医名词词典》
  14. 热者寒之《中医词典》
  15. 热症《胎产秘书》
  16. 热者寒之《中医名词词典》
  17. 热症《寿世保元》
  18. 热者，少阴君火之热，乃真心小肠之气也。《医学启源》
  19. 热症《幼科折衷》
  20. 热瘴昏迷烦闷饮水不止《松峰说疫》
  21. 热症论《古今医彻》
  22. 热瘴《瘴疟指南》
  23. 热症论治《类证治裁》
  24. 热瘴《中医词典》
  25. 热症门《石室秘录》
  26. 热胀《金匮翼》
  27. 热症饮水得汗而愈《友渔斋医话》
  28. 热胀《中医词典》
  29. 热治法《石室秘录》
  30. 热则气泄《中医词典》
  31. 热中《中医名词词典》


伤寒_《活幼心书》_中医儿科_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景一书前辈发明甚详，愚不敢赘，姑举其略）

按仲景《伤寒论》云∶春气温和，夏气暑热，秋气清凉，冬气冷烈。此四时正气之序也。惟冬时严寒，去寒就温，不致于伤偶然触冒，名为伤耳。小儿在襁褓中，或长成而禀赋虚怯，苟失其养，百病蜂起，故伤寒多得于秋冬。或薄暮清朝，盖秋冬多冷，夜起便送，或遽出风寒之地，为邪气所侵，旋即喷嚏凌振，五指稍冷，关纹不见，面目俱红，惨而不舒，气粗体热，无汗恶寒，是伤寒也。或面色光而不惨，汗出恶风，是伤风也。其候与大脉科若同而异，治疗之法，亦相去不远矣，余外不然。盖以小儿是纯阳之体，用药不可太热，此医门八法，所谓治小儿无热一也。然仲景一十六条，三百九十七法，前贤名曰金匮，岂不贵哉！兼五运有太过不及之异，六气有逆从胜伏之差变生灾眚（音省），应在人身，或遇客邪临御，脏气虚弱，因受其病，谓之时气，又与伤寒不同，乃四时乖戾之气。如春应暖而反寒，夏应热而反冷，秋应凉而反热，冬应寒而反温，非其时而有其气，人感冒中伤而有病者，不择地之远近，所患一同，当以何经何脏所受病证，知犯何逆，以法治之。此仲景之妙旨。然治小儿伤寒伤风，与大方相同者，若发热身无汗，麻黄汤主之。以表实无汗，荣血受邪而设也。得汗则寒邪发泄，而无壅遏之患。若身热自汗，桂枝汤主之，以表虚自汗，卫受邪而设也。解肌则风邪疏散，而无壅滞之患。凡治病之要，尤在临机审察，庶无误矣。夹惊伤寒，其候谓感寒时忽受惊触，情性昏沉，身微有热，心躁或渴，睡中多惊，手足动掣，面红痰嗽，切牙呵欠，山根准头皆淡青色，两眉下有紫红见，论其得病之由，或被惊发热，后感寒邪，或先感寒邪，后因被惊，遂致两热相乘。所有此候，宜百解散发表，次牛蒡汤治惊热，散邪气。若看证大，苁蓉当归散、三解散，间以无惊丸、琥珀抱龙丸与服。夹食伤寒，其证鼻流清涕，头疼发热，昼轻夜重，时复吐逆，噫气酸馊，面黄红白，变之不一，目胞微浮，乍凉乍热，心烦发渴，腹痛胀满，皆因饮食过伤，又感风寒，激搏而热。其热气与食熏蒸于胃，胃为水谷之海，脾实则能克化，今脾胃因饮食所伤，致有斯疾。先煎小柴胡汤，加生姜自然汁同服，或五苓散入姜汁沸汤调下，与解寒邪，温胃止吐，次用百解散及当归散，水姜煎服，疏解外邪，温正胃气，乌犀丸去积，匀气散止补，参苓白术散调脾胃则 矣。下后伤风，其候两脸微红，眼胞浮肿，发热痰喘，饮食少进，此则亦因外感风寒，未经发散，下之失宜，邪气未除，而正气有损。调理又迟，致荣卫不和，正气失守，脾胃尚弱，过伤饮食，名为食复。用小柴胡汤和解，次三棱散调治。或因下后体气虚弱，腠理不密遽出风寒之地，易为感冒，此为再经外邪，侵袭于皮毛，皮毛者肺之合也，风寒外侵于皮毛，内合于肺经，致有痰热喘急，肺主气故也。亦宜发散，表邪既退，然后调脾，使中州之土固守，则何患乎外邪得以侵袭哉？用五苓散加麻黄去节存根沸汤泡过，功全表里，水姜煎服。其解表散、惺惺散、枳实汤，或当归散加陈皮，水姜煎服，以和中散调理。夹风伤寒，与前证相似，但脸红身热，气粗微喘，目泪口渴，手足皆温，太阳冷汗，口水流滴胸前，时或恶风，此因先伤寒发热，日久未经解散，将传入里，而又感风，风热相搏于内，致心脾蕴热，热气上逼口舌发疮，名为夹风伤寒。诸热引肝风，目多眵泪，口燥发渴，手足温者，邪将传里，口水不止，而加生疮者，热上蒸也。太阳冷汗者，表之虚也。邪实表虚证在半表半里之间，宜以小柴胡汤加桂为用。疏涤肝风，羌活散。和解，四顺饮。去上焦热，则口舌之证乃除。而重感之邪，亦得消释。风寒互证，活人书云∶脉似桂枝反无汗，病以麻黄反烦躁。风喜伤卫，寒伤荣。荣卫俱病，仲景以大青龙汤治之。然荣行脉中，卫行脉外，荣卫皆虚，疾由生矣。盖儿小者，因抱养失宜，风寒不避，致有斯疾。儿大者，或因水浸雨侵，或因向火脱着，遽然出外，外邪乘虚而袭，汗闭不通，其后或冷或热，昏醒不定，名为风寒互证，但小方用药品味，分两不与大人同。若此证一汗，风寒既除，惟当顺气化痰，慎勿投峻补之剂，热气得补则复盛，变生他证。初用雄黄散，水、姜、葱、薄荷同煎，并三服，稍热投，得汗即愈，免为角弓反张之证，次以当归散、惺惺散间服。若痰不退，牛蒡汤、如意膏、半夏丸。结胸伤寒，其候两眉尖红，唇紫鼻青，咳嗽口痛，痰结气促，咳嗽不活，身热汗出，目露白睛，项颈如柔 之状，不可俯仰，结胸之证，居身之高分，故经云∶高者因而越之，下者引而竭之。所谓结胸，如绑定而不能解者，诸阳受气于胸中邪气与阳气相结，固而不解，非虚烦结实之比，胸膈高起，不按自痛，名大结胸。按之方痛，名小结胸，有水寒热结胸。

凡此诸证，低者举之，高者陷之。仲景结胸之高邪，当行降下之法，以下结固之邪，《内经》曰∶结虽大犹可解也。盖伤寒之结，非直达之剂，孰能解之。仲景治小结胸证，以小陷胸汤主之。平常小儿，多有小结胸证，然陷胸汤内有黄连极苦，难以施之。婴孩如发表后，但用鹤顶丹为治。有儿最小者，于此丹内加宽气饮、宽热饮少许，姜汁、茶清调下自愈。若仅六七岁儿，投小陷胸汤，入蜜同煎服取效。坏证伤寒，其候外察印堂多紫纹，唇白如灰色，四肢黄瘦，吐泻间作。或寒或热，饮食减少，大概外感风寒暑湿，内因饥饱失节，不能调护，以传受日深，医不辨其表里虚实，汗下失宜，使阴阳反错，邪气得胜，正气将衰，胃纳五味，以养五脏，脾受五味，以厘清浊，而荣养百骸。今汗下不根据其法，致伤荣卫。荣卫者，自中焦而生，得其气之清者为荣，浊者为卫，其重浊者为糟粕而下行。偶六淫所侵，治不如法，则外邪日盛，正气乖常，胃气衰微，变证多出，或作泻痢青黄，吐逆寒热，或为肿满偏枯，五疳八痢，或成丁奚哺露，传变不一，各有条论，随证治之，并宜先投加味白芍药汤和解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热证
  • 当前页：伤寒
  • 下一页：咳嗽
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《活幼心书》
  2. 伤寒《活幼心书》
  3. 伤寒《脉因证治》
  4. 伤寒《奇效简便良方》
  5. 伤寒《幼科折衷》
  6. 伤寒《友渔斋医话》
  7. 伤寒《幼科心法要诀》
  8. 伤寒《丹溪治法心要》
  9. 伤寒《扁鹊心书》
  10. 伤寒《时病论》
  11. 伤寒《医效秘传》
  12. 伤寒《丹溪手镜》
  13. 伤寒《慈幼便览》
  14. 伤寒《幼科释谜》
  15. 伤寒《医学真传》
  16. 伤寒《医宗己任编》
  17. 伤寒《金匮钩玄》
  18. 伤寒《脉症治方》
  19. 伤寒《盘珠集胎产症治》
  20. 伤寒《冷庐医话》
  21. 伤寒《针灸聚英》
  22. 伤寒《伤寒六书》
  23. 伤寒《灸法秘传》
  24. 伤寒《医学实在易》
  25. 伤寒《病理学》
  26. 伤寒《医学实在易》
  27. 伤寒《传染病》
  28. 伤寒《医学实在易》
  29. 伤寒（《聚英》）《针灸大成》
  30. 伤寒《文堂集验方》
  31. 伤寒（方一十六首）##《备急千金要方》


咳嗽_《活幼心书》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽者，固有数类，但分冷热虚实，随证疏解。国中时未有不因感冒而伤于肺，《内经》曰∶肺之令人咳何也？岐伯曰∶皮毛者，肺之合也。皮毛先受邪气，邪气得从其合。故《难经》云∶形寒饮冷则伤肺，使气上而不下，逆而不收，冲壅咽膈，淫淫如养，习习如梗，是令咳也。乍暖脱着，暴热遇风，邪气侵于皮肤，肺先受之，而为咳嗽。若初得时面赤唇红，气粗发热，嗽来痰鸣，此是伤风痰壅作嗽，用清肺饮、五拗汤及小柴胡汤、羌活散，皆可解表，次青木香汤。有小儿汗出未干，遽尔戏水，亦致伤风咳嗽，外证眼胞微浮，额汗痰鸣，亦宜清肺饮、泻肺汤，与之疏风化痰，解利邪热，小柴胡汤亦可。若嗽日久，津液枯耗，肺经虚矣。肺为诸脏华盖，卧开而坐合，所以卧则气促，坐则稍宽，乃因攻肺下痰之过，名为虚嗽。声连不断，喉中痰鸣，气息欲绝，嗽罢则吐白沫或干呕，此肺虚而气不顺也。面唇皆白而惨，嗽过额上多汗，哽气长出，乳食减少，致脾虚而胃亦虚，宜其有吐，投茯苓浓朴汤及藿香饮，次温脾润肺，理中汤加杏仁、北五味，水煎服。

盖此药补脾而益肺，藉土气以生金，则自愈矣。或咳而夹红，有紫黯色，于理中汤内再加干姜为用，亦良法也。有脾虚亦能作嗽，当投补剂，用醒脾散、茯苓浓朴汤，令脾气实，然后间以清肺饮煎服，疏解肺经风寒，及藿香饮助脾养胃，亦救子益母之法也。有一证，咳嗽至极时，顿呕吐乳食与痰俱出，尽方少定，此名风痰，壅成肝木克脾土，宜以白附饮，投之即效。百日内婴孩，偶咳嗽痰壅，睡中不宁，亦因产后感风而得，但不可过用发散之剂，先以解表散一二服，次投贝母汤及惺惺散为治。小儿喘疾，重于咳嗽，然有虚实冷热之分，不可概举。实热者投清肺饮加五和汤，水姜葱煎，及泻肺汤、碧玉丸为治。

经云∶喘急多因气有余，盖肺主气故也。虚冷者，投枳实汤，水姜煎，并如意膏、补肺散、坎离汤，自效。此肺虚感风，气不升降，致有是证。及用定喘饮常验。不拘冷热皆可服。涎壅失音，二圣散主之。 一证，郭氏曰∶小儿此疾，本因暑湿所侵，未经发散，邪传心肺，壅而为热，有热生风，有风生痰，痰实不化，因循日久，结为顽块，丸如豆粒，遂成痰母。细推其原，或啼哭未休，遽与乳食，或饲以酸咸，气郁不利，致令生痰，或节令变迁，风寒暑湿侵袭，或堕水中，水入口鼻，传之于肺，故痰母发动，而风随之。风痰潮紧，气促而喘，乃成痼疾。急宜去风化痰，先以五苓散同宽气饮宽热饮，用少姜汁和百沸汤调服，次进知母汤、雄黄散、如意膏、半夏丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：咳嗽
  • 下一页：吐泻
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《活幼心书》
  2. 咳嗽《活幼心书》
  3. 咳嗽《古今医彻》
  4. 咳嗽《专治麻痧初编》
  5. 咳嗽《医学从众录》
  6. 咳嗽《校注医醇剩义》
  7. 咳嗽《医旨绪余》
  8. 咳嗽《奇效简便良方》
  9. 咳嗽《幼科折衷》
  10. 咳嗽《友渔斋医话》
  11. 咳嗽《中医内科学》
  12. 咳嗽《丹溪治法心要》
  13. 咳嗽《中医内科学》
  14. 咳嗽《医宗己任编》
  15. 咳嗽《厘正按摩要术》
  16. 咳嗽《麻科活人全书》
  17. 咳嗽《扁鹊心书》
  18. 咳嗽《冷庐医话》
  19. 咳嗽《经验丹方汇编》
  20. 咳嗽《伤寒六书》
  21. 咳嗽《医学启源》
  22. 咳嗽《伤寒六书》
  23. 咳嗽《万氏秘传片玉心书》
  24. 咳嗽《医学实在易》
  25. 咳嗽《邵兰荪医案》
  26. 咳嗽《周慎斋遗书》
  27. 咳嗽《中医儿科学》
  28. 咳嗽《回春录》
  29. 咳嗽《外科全生集》
  30. 咳嗽《竹林女科证治》
  31. 咳嗽《胎产指南》


吐泻_《活幼心书》_中医儿科_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

吐泻者，乃挥霍扰乱之证。霍者吐，乱者泻。有心痛而先吐者，有腹痛而先泻者，莫不由中焦而作。上焦主纳。而不出，中焦主腐化水谷而生荣卫，灌溉百骸，下焦分别水谷，主出而不纳。此三才成式，日用常行，故脾居中州，胃为水谷之海，浮哺入胃，脾能克化，然后水谷分在脐上一寸，名分水穴，分其清浊，传受得宜，则无吐泻之患。凡婴孩上吐不止下泻不停，皆因六气（六气者，筋骨血肉积气是也）未完，六淫（六淫者，风火暑湿燥寒是也）易侵，兼以调护失常，乳食不节，遂使脾胃虚弱，清浊相干，蕴作而然。有先泻而后吐者，乃脾胃虚冷，其候先泻白水或白冻，吐亦不多，口气缓而神色慢，额前有汗，六脉沉濡，此为冷也。先吐而后泻者，乃脾胃有热，气促唇红，吐来面赤，脉洪而数，渴饮水浆，此为热也。冷热之分，要须详审。有数岁者，亦患此证。始自夏秋，昼近极热之地，解衣乘凉，夜卧当风之所，失盖感冷，阴阳相搏，气射中焦，名为霍乱。《活人书》用香薷散调治，以其能分别水谷，升降阴阳。又曰∶热多欲饮水者，五苓散。寒多不饮水者，理中丸。详究治法，得非欲平中焦乎。又有脾经积滞未除，再为饮食所伤，不吐则泻，不泻则吐，宜以三棱散化积，守胃散和中，必自安矣。钱仲阳议曰∶吐乳泻黄，是伤热乳；吐乳泻青，是伤冷乳。皆当下之。详夫此理，乃迎夺之法也，不若伤热者用五苓散以导其逆，伤冷者用理中汤以温其中，自然平复。有小儿盛夏初秋，遇夜乘风，渴而饮水，过餐生冷果物，攻激肠胃，遂乃暴吐暴泻，传作手足俱痹，筋挛而痛，痛则神志不宁，以惊证治之误矣。所谓筋遇寒则引缩，又以阳明养宗筋，属胃与大肠，因内伤生冷冻饮料食，外感风邪，吐泻交作，胃气固虚，不能养其宗筋，亦致挛急。此证口气温，面色惨，脉沉缓，再以手按两膝腕下，见筋缩而引于皮间，是其候也。治以理中汤，加附子半生半炮，水、姜熟煎，空心温服，更详虚实冷热为治可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：吐泻
  • 下一页：诸吐
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《活幼心书》
  2. 吐泻《活幼心书》
  3. 吐泻《幼科发挥》
  4. 吐泻《友渔斋医话》
  5. 吐泻《幼科折衷》
  6. 吐泻《丹溪治法心要》
  7. 吐泻《扁鹊心书》
  8. 吐泻《医宗己任编》
  9. 吐泻《万氏秘传片玉心书》
  10. 吐泻《周慎斋遗书》
  11. 吐泻《笔花医镜》
  12. 吐泻《明医指掌》
  13. 吐泻《也是山人医案》
  14. 吐泻《幼幼集成》
  15. 吐泻《保幼新编》
  16. 吐泻《小儿卫生总微论方》
  17. 吐泻《陈氏幼科秘诀》
  18. 吐泻《古今医案按》
  19. 吐泻（单吐单泻）《幼科释谜》
  20. 吐泻《万病回春》
  21. 吐泻不治症《寿世保元》
  22. 吐泻《古今医鉴》
  23. 吐泻发斑《中医词典》
  24. 吐泻《医学正传》
  25. 吐泻概说《儿科要略》
  26. 吐泻《临证指南医案》
  27. 吐泻后方治《小儿卫生总微论方》
  28. 吐泻《寿世保元》
  29. 吐泻互作《中医词典》
  30. 吐泻《张氏医通》
  31. 吐泻黄胆《金匮钩玄》


诸吐_《活幼心书》_中医儿科_【岐黄之术】

诸吐

诸吐

  • 上一页
  • 目录
  • 相关
  • 下一页

论吐之原，难以概举，有冷吐。热吐、积吐、伤风嗽吐、伤乳吐。其吐则同，其证有异。各述于后。冷吐乳片不消，多吐而少出，脉息沉微，面白眼慢，气缓神昏，额上汗出，此因风寒入胃，或食生冷，或伤宿乳，胃虚不纳而出，宜温胃去风除宿冷，用当归散、水煨姜、陈皮煎服，或间投冲和饮、理中汤及姜橘汤，定吐饮。如诸药不效，以参香饮治之。热吐面赤唇红，吐次少而出多，乳片消而色黄，遍体热甚，或因暑气在胃，或食热物，精神不慢，而多烦躁，此热吐也，宜解热毒，用大顺饮，温熟水空心调下，并五苓散、小柴胡汤，并加姜汁缓服，及香薷散主之。误服热药，先投绿豆饮解之，次服止吐之剂。积吐眼胞浮面微黄，足冷肚热，昼轻夜重，儿大者脉沉缓，此宿冷滞脾．故吐黄酸水，或有清痰，脉实而滑为食积所伤，吐酸馊气，或宿食并出，儿小者 乳不化是也。

先用五苓散、姜汁，温汤调下和解，次以乌犀丸主之，最小者投三棱散、化癖丸。伤风嗽吐，有热生风，有风生痰，痰结胸中，肺气不顺，连嗽不止，和痰吐出此为嗽吐。痰壅而作，乃为实证，宜去风化痰，先投清肺饮，次小柴胡汤为治。若嗽久而肺虚，土不生金，故面白唇燥，干嗽干呕而无痰，可温补为上，用茯苓浓朴汤。惺惺散、如意膏为治。伤乳吐，才乳哺后即吐，或少停而吐，此因乳饮无度，脾气弱，不能运化，故有此证。

譬如小器盛物，满则溢，治法宜节乳，投三棱散。诸吐不止，大要节乳，徐徐用药调治必安。节者撙节之义，一日但三次或五次，每以乳时，不可过饱，其吐自减，及间稀粥投之，亦能和胃解吐。屡见不明此理，惟欲进药以求速效，动辄断乳二三日，致馁甚而胃虚，啼声不已，反激他证。盖人以食为命，孩非乳不活；岂容全断其乳！然乳即血也，血属阴，其性冷，吐多胃弱，故节之。医者切须知此，乳母亦宜服和气血、调脾胃等药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：诸吐
  • 下一页：诸泻
<<< 返回本书目录
  1. 诸吐《幼科折衷》
  2. 诸痿《医学纲目》
  3. 诸吐《活幼心书》
  4. 诸痿病证《灵素节注类编》
  5. 诸土有毒《证类本草》
  6. 诸物哽喉《古今医统大全》
  7. 诸土《本草易读》
  8. 诸物梗喉论《小儿卫生总微论方》
  9. 诸痛证《灵素节注类编》
  10. 诸物咽《急救广生集》
  11. 诸痛门《医学纲目》
  12. 诸物咬伤《急救便方》
  13. 诸痛门《丹台玉案》
  14. 诸贤论《仁斋直指方论（附补遗）》
  15. 诸痛论（附孕痈）《胎产心法》
  16. 诸泄总括《医宗金鉴》
  17. 诸痛论《妇科秘书》
  18. 诸泄总括《杂病心法要诀》
  19. 诸痛类痧辨《痧胀玉衡》
  20. 诸泻《活幼心书》
  21. 诸痛可按《药症忌宜》
  22. 诸泻《幼科折衷》
  23. 诸痛不可按《药症忌宜》
  24. 诸朽骨《本草纲目》完整版
  25. 诸痛案《丁甘仁医案》
  26. 诸虚《丹溪治法心要》
  27. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  28. 诸虚《回春录》
  29. 诸痛《张氏医通》
  30. 诸虚《脉症治方》
  1. 诸吐《活幼心书》
  2. 诸土有毒《证类本草》
  3. 诸吐《幼科折衷》
  4. 诸土《本经逢原》
  5. 诸痿《医学纲目》
  6. 诸土《冯氏锦囊秘录》
  7. 诸痿喘呕《中医词典》
  8. 诸土《本草易读》
  9. 诸物哽喉《古今医统大全》
  10. 诸痛证《灵素节注类编》
  11. 诸物梗喉《医学纲目》
  12. 诸痛痒疮《中医词典》
  13. 诸物梗喉论《小儿卫生总微论方》
  14. 诸痛门《丹台玉案》
  15. 诸物入疮《奇效简便良方》
  16. 诸痛门《医学纲目》
  17. 诸物入眼中《儒门事亲》
  18. 诸痛论（附孕痈）《胎产心法》
  19. 诸物入眼中《奇方类编》
  20. 诸痛论《妇科秘书》
  21. 诸物咽《急救广生集》
  22. 诸痛类痧辨《痧胀玉衡》
  23. 诸物咬伤《急救便方》
  24. 诸痛可按《药症忌宜》
  25. 诸贤霍乱论《症因脉治》
  26. 诸痛不可按《药症忌宜》
  27. 诸贤论《症因脉治》
  28. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  29. 诸贤论《症因脉治》
  30. 诸痛《校注医醇剩义》
  31. 诸贤论《症因脉治》


诸泻_《活幼心书》_中医儿科_【岐黄之术】

诸泻

诸泻

  • 上一页
  • 目录
  • 相关
  • 下一页

论泻之原，有冷泻、热泻。伤食泻、水泻、积泻、惊泻、风泻、脏寒泻、疳积酿泻，种种不同，各分于后。冷泻多是白水，泻密而少，腹痛而鸣，眉皱目慢，面带白色，额有汗多，此为冷泻。冲和饮。当归散，合和水煨姜煎服，并守中汤、参苓白术散、益中膏、沉香槟榔丸治之。热泻大梗黄色，如筒吊水，泻过即止，半日复然心烦口渴，小便黄少，食乳必粗，此为热泻。先用五苓散或大顺饮，次以钱氏白术散主之，香薷散亦佳。

伤食泻，乃脾胃素弱，复为生冷果食所伤，故大便不聚而泻，或因乳母餐生冷肥腻之物，自乳而过，亦能作泻，面唇俱白，泻稀而少，或如坏鸡子，腥臭异常，身形黄瘦，名伤食泻。

宜先温正胃气，次理积而后固脾，冲和饮、当归散，合和水、煨姜、枣子煎服。理积，儿大者乌犀丸，小者化癖丸、三棱散、固脾和中散、醒脾散。水泻谓之洞泄，乃阴阳不顺，水谷不分，泻黄水而小便少，番次密而无度，是夏秋之际，昼则解衣取凉，夜则失盖感冷，冷热相激，清浊浑乱，或因母自热中来，乳有热气，遽以哺之，令儿脾胃不和，水谷交杂而下，以 咀五苓散加薏苡仁、车前子、半夏，水姜煎服。分正阴阳，或先用大顺饮，温白汤调下。香薷散调中止补，钱氏白术散、六和汤亦好。积泻，脾气虚弱，乳食入胃，不能运化，积滞日久，再为冷食所伤，传之大肠，遂成泄泻，留连不止，诸药不效。盖以积在脾胄，积既未除，何由得愈？宜先去积，后止泻，泻止实脾，则病除矣，三棱散、乌犀丸，续用沉香槟榔丸、参苓白术散、和中散、香橘饼调理。惊泻，粪青如苔，稠若胶粘，不可便止，但镇心抑肝，和脾胃，消乳食，斯为治法。先投五苓散，次用三棱散，水姜、粳米煎服，或三解散，煨神曲、生姜煎汤调服，及沉香槟榔丸、不惊丹调治。风泻，慢惊大病后有之。其粪稀黄褐色，或夹不消乳食同下，此因脾虚所致，或夹褐黑色者属肾。盖脾虚为肾水所乘故也。若久不进饮食，再有惊搐，宜疏肾水，去脾风，次补脾则自愈，庶无复作之患。疏肾水， 咀五苓散加黑牵牛半生半炒，并薏苡仁，水、姜煎服。去脾风，泻黄散。调脾气，参苓白术散。脏寒泻，粪如青竹色，下稀不稠，或下青水，未泻时腹痛而鸣，叫哭方泻，多是生来三五月内有此，周岁则无。始因断脐带短，风冷自外逼内而成，此疾先用冲和饮，水葱白煎投，温中解表，次以当归散，水、煨姜煎服，及投匀气散。理中汤。疳积酿泻，其候面色痿黄，肚胀脚弱，头大项小，发稀且竖，肌肉消瘦，不思饮食，昼凉夜热，或腹内有症癖气块，泻则颜色不等，其臭异常，其泻有时，或一月半月旬日一番，自泻自止，名为疳积酿泻。先以当归散加三棱。陈皮，水、姜煎服，次投乌犀丸、沉香槟榔丸及化癖丸、芦荟丸、没石子丸。儿最小者，难下丸子，止投三棱散、快膈汤，自然痊愈。若泻或痢，色青甚而淡黄夹白，寒多热少，此阴邪胜阳，宜用守中汤、胃苓汤与服，扶表救里，方进当归散加陈皮、紫苏，水、姜、糯米煎服。亦宜和解，理中汤、清米饮，空心调服，温脾去湿，益气清神。寒盛者。理中汤内加熟附子，水姜、枣煎服，次投南星腹皮饮，水、姜煎服，和脾胃，去阴邪，若泻或泄，色青淡而有沫粪稠，热多寒少，亦致面黄肌瘦，烦躁不宁，宜以 咀五苓散加薏苡仁、车前子，水姜煎服。解散余邪，仍用茵陈蒿、栀子仁煎汤，调细末五苓散温服，退黄色，消阳毒，及当归散，水、姜、枣煎投，或服万安饮、四神散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸吐
  • 当前页：诸泻
  • 下一页：赤白痢
<<< 返回本书目录
  1. 诸泻《幼科折衷》
  2. 诸朽骨《本草纲目》完整版
  3. 诸泻《活幼心书》
  4. 诸虚《丹溪治法心要》
  5. 诸泄总括《杂病心法要诀》
  6. 诸虚《回春录》
  7. 诸泄总括《医宗金鉴》
  8. 诸虚《脉症治方》
  9. 诸贤论《仁斋直指方论（附补遗）》
  10. 诸虚【方剂主治】
  11. 诸物咬伤《急救便方》
  12. 诸虚百损【方剂主治】
  13. 诸物咽《急救广生集》
  14. 诸虚不足【方剂主治】
  15. 诸物梗喉论《小儿卫生总微论方》
  16. 诸虚见症《虚损启微》
  17. 诸物哽喉《古今医统大全》
  18. 诸虚门《丹台玉案》
  19. 诸痿病证《灵素节注类编》
  20. 诸虚门《寿世青编》
  21. 诸痿《医学纲目》
  22. 诸癣《急救广生集》
  23. 诸吐《幼科折衷》
  24. 诸癣《圣济总录》
  25. 诸吐《活幼心书》
  26. 诸穴《焦氏喉科枕秘》
  27. 诸土有毒《证类本草》
  28. 诸穴背图《婴童类萃》
  29. 诸土《本草易读》
  30. 诸穴面图《婴童类萃》
  1. 诸泻《活幼心书》
  2. 诸泄总括《杂病心法要诀》
  3. 诸泻《幼科折衷》
  4. 诸泄总括《医宗金鉴》
  5. 诸泻心汤《医述》
  6. 诸痫瘖《中医词典》
  7. 诸形证候《小儿卫生总微论方》
  8. 诸痫不治症《幼科释谜》
  9. 诸虚《回春录》
  10. 诸贤转筋论《症因脉治》
  11. 诸虚《脉症治方》
  12. 诸贤论《仁斋直指方论（附补遗）》
  13. 诸虚《丹溪治法心要》
  14. 诸贤论《仁斋直指方论（附补遗）》
  15. 诸虚百损《痰火点雪》
  16. 诸贤论《症因脉治》
  17. 诸虚见症《虚损启微》
  18. 诸贤论《症因脉治》
  19. 诸虚门《丹台玉案》
  20. 诸贤论《症因脉治》
  21. 诸虚门《寿世青编》
  22. 诸贤论《症因脉治》
  23. 诸癣《圣济总录》
  24. 诸贤论《症因脉治》
  25. 诸癣《急救广生集》
  26. 诸贤论《症因脉治》
  27. 诸癣《外科全生集》
  28. 诸贤霍乱论《症因脉治》
  29. 诸穴《焦氏喉科枕秘》
  30. 诸物咬伤《急救便方》
  31. 诸穴背图《婴童类萃》


赤白痢_《活幼心书》_中医儿科_【岐黄之术】

赤白痢

赤白痢

  • 上一页
  • 目录
  • 相关
  • 下一页

赤白之痢，世人莫不曰赤为阳为热，白为阴为冷。或曰无积不成痢。至于调治，若以冷热之剂互进，或投去积之药，必难取效。不究其原，何由可疗？且四时八风之中人，五运六气之相胜，夏秋人多痢疾。《内经》曰∶春伤于风，夏生飧泄。至真要大论曰∶少阳在泉，火湿所胜，民病注泄赤白，其可拘于无积不成痢之说。若专以积为论，岂一岁之中，独于夏秋人皆有积，春冬不然，盖风邪入胃，木能胜土，不为暴下，则成痢疾，赤白交杂，此为阴阳不分。法当分正阴阳，五苓散以导其逆，理中汤以温其胃，使色归一，然后施治。若一分之后，仍赤白同下，则当究其所患之因。若先白后赤，乃内伤生冷，外失于盖，由元气感于暑热。治法先救其里，次解暑毒。若先赤后白，乃先伤热而后失盖感冷，先宜解热，后治其痢。有夹热而痢者，则下纯鲜血，此风能动血，宜冷服黄连 香薷散、川草散，以当归散加醋炒蒸柏叶，水、姜煎服，或羌活散加三和汤，水、姜、仓米煎。有人冷而痢者，则下纯白冻，或白上有粉红色，或似猪肝瘀血，皆为阴证。盖血得寒则凝泣（音涩）故也，先用 咀五苓散加守中汤煎投，次以附子理中汤带凉服，或固真汤。倘不辨其虚实冷热，妄行施治，必致脾胃愈虚，不能乳食，成噤口痢者，则难疗矣。又有里急后重，盖里急为阳，后重为阴，未圊（音清，厕也）前腹痛为里急，已圊后腹痛为后重，故里急者，大肠涩也。先以大顺饮加宽气饮和解及羌活散，水、姜、仓米煎服，次下宽肠丸。后重者，为气虚，用 咀五苓散加人参，水、姜煎服，并投香连丸。若二证俱作，前二丸子并进，或双金饮、金粟丸亦效。然泻痢二字，自是两证，粪夹水来，多而顺者曰泻；带血冻白冻，来三五点而痛者曰痢。轻重阴阳，于此而分，斯为治法。有脓血交杂，经久不止，昼轻夜重，或昼夜频数，食减痛多，并用万金散、神效散主之。有五色痢者，乃因五脏蕴热，日久不散，故有是证，盖五脏受热，荣卫不调，五谷不化，熏腐脏腑，神气昏沉，此候已危，最苦是腹中刺痛，儿小者无治法。盖五色者，乃五脏之色，皆见于外，儿大者，可用《局方》三神丸，或小来复丹，以五苓散送下。或者可疗。若投药如故，不可为也。又有风痢，多是黄褐色，与疳泻颇同，但不臭为异耳。此风毒停滞于脾，宜去脾经风毒，泻黄散主之。若见赤白同下，久而不禁，小便涩少，痛热并作，唇裂眼赤，气促心烦，坐卧不安，狂渴饮水，谷道倾陷，时复面容如妆，饮食不进者，难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸泻
  • 当前页：赤白痢
  • 下一页：肿证
<<< 返回本书目录
  1. 赤白痢《证治准绳·幼科》
  2. 赤白痢【中药主治】
  3. 赤白痢《证治准绳·女科》
  4. 赤白痢【方剂主治】
  5. 赤白痢《圣济总录》
  6. 赤白痢方《外台秘要》
  7. 赤白痢《女科证治准绳》
  8. 赤白痢疾【中药主治】
  9. 赤白痢《活幼心书》
  10. 赤白痢疾【方剂主治】
  11. 赤白煎【方剂大全】
  12. 赤白溜《幼幼新书》
  13. 赤白积烟漏《凌临灵方》
  14. 赤白散【方剂大全】
  15. 赤白二疹丸【方剂大全】
  16. 赤白丸【方剂大全】
  17. 赤白带症《女科秘要》
  18. 赤白下痢【方剂主治】
  19. 赤白带下崩中漏下《备急千金要方》
  20. 赤白饮【方剂大全】
  21. 赤白带下【方剂主治】
  22. 赤白游风《保婴撮要》
  23. 赤白带下【中药主治】
  24. 赤白游风《景岳全书》
  25. 赤白带下《证治准绳·女科》
  26. 赤白游风《药症忌宜》
  27. 赤白带下《儒门事亲》
  28. 赤白游风《医门补要》
  29. 赤白带下《仁术便览》
  30. 赤白游风《医宗金鉴》
  1. 赤白痢《活幼心书》
  2. 赤白痢《活幼心书》
  3. 赤白痢《女科证治准绳》
  4. 赤白痢《证治准绳·女科》
  5. 赤白痢《是斋百一选方》
  6. 赤白痢《证治准绳·幼科》
  7. 赤白痢方六首《外台秘要》
  8. 赤白痢《医学纲目》
  9. 赤白痢腹痛后重在气在血属寒属热解《张聿青医案》
  10. 赤白痢《中医词典》
  11. 赤白痢候《诸病源候论》
  12. 赤白痢《圣济总录》
  13. 赤白痢疾《奇效简便良方》
  14. 赤白沥《中医词典》
  15. 赤白痢秘方《华佗神方》
  16. 赤白积烟漏《凌临灵方》
  17. 赤白痢原由症治《幼科释谜》
  18. 赤白候《诸病源候论》
  19. 赤白溜《幼幼新书》
  20. 赤白带症《女科秘要》
  21. 赤白漏下《中医词典》
  22. 赤白带下证治《竹林女科证治》
  23. 赤白肉际《中医名词词典》
  24. 赤白带下秘方《华佗神方》
  25. 赤白肉际《中医词典》
  26. 赤白带下崩中漏下《备急千金要方》
  27. 赤白蛇缠疮《奇效简便良方》
  28. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  29. 赤白游风《景岳全书》
  30. 赤白带下《女科证治准绳》
  31. 赤白游风《中医词典》


肿证_《活幼心书》_中医儿科_【岐黄之术】

肿证

肿证

  • 上一页
  • 目录
  • 相关
  • 下一页

（此疾更多，投五皮饮为好）

原肿病之由，标本之疾，肾主元气，天一之水生焉。肺主冲化，地四之金属焉。肾为本而肺为标，皆至阴以积水，其为病也，肾者胃之关键，关键不利，枢机不转，水乃不行，渗于脉络皮肤，而为浮肿。当推究内外所因，而为施治。儿大者凭脉以明虚实，古方有十种论证，短气不得卧为心水，两胁紧痛为肝水，大便鸭溏为肺水，四肢苦重为脾水，腰痛足冷为肾水，口苦咽干为胆水，乍虚乍实为大肠水，腹急肢瘦为膀胱水，小便闭涩为胃水，小腹急满为小肠水。然脉浮为风为虚，沉伏为水病。沉则脉络虚，伏则小便难，即为正水。脾脉虚大，多作脾肿，因循不治，乃成水肿。盖脾属土，喜燥而恶湿，常感湿气，湿喜伤脾，血化为水，土败不能制水，则停蓄不行，留滞皮肤，故作浮肿。初得病时，见眼胞早晨浮突、至午后稍消，以羌活散疏解，次醒脾散主之，及间投南星腹皮散。其脾冷困，则燥以草果、缩砂之类。然此证夏与秋冬治之颇易，惟春不然。盖四时之水，无如春水泛溢，兼肝木旺而脾土受克，不能受水，所以难疗，进退不常，须徐徐调理取效。若脾热而困，又以药燥之，虽火能生土，亦可胜水。奈何燥之太过，土不敌火，则热愈甚，而不食发热烦渴医者又进之以燥剂，由此而面目转浮，致脾败而手足背皆肿。

盖手足背与脐凸（音迭）即脾之外候，有未经发表，遽用下药以泻之，则一泻而肿消，乃云得泻之力，殊不知脾愈泻而愈虚，不逾旬月，其肿如初，此世人只知泻肿为最，而不求其十补勿一泻之论。法当随四时用药，解表通利小便，春以七宝散加麻黄、桂枝，赤茯苓，水、姜、葱煎服，夏以五苓散加麻黄、车前子、薏苡仁，秋以清肺饮加羌活、细辛、商陆，冬以冲和饮加白术、生川乌、赤小豆。以上三药，并用水、姜、葱煎投，滋润救脾导水汤剂渗泄之，乃为良法。更以香陆胃苓丸、赤苍饮频服，自然获安。盖《内经》云∶开鬼门（发汗也），洁净府（利小便），平治权衡，以平为期。此之谓也。有初肿便觉痰嗽气喘，小水不通，正属肺肾所主，先服解表散，次以三白散为治。余证轻者投商陆丸，故经曰∶其高者因而越之，即涌吐之义也。下者引而竭之，即渗泄之义也。凡得此病非一朝一夕之故，不可以孟浪之药求其速效，以致虚脱。如愈后再感外风，满面虚浮，用排风汤和解，仍服前救脾汤剂，免致反复。饮食之忌，惟盐酱齑 湿面，皆味咸能溢水者，并其他生冷毒物，亦宜戒之。重则半载，轻者三月。须脾胃平复，肿消气实，然后于饮食中，旋以烧盐少投，则其疾自不再作。故刘氏曰∶治肿非易，补养尤难，所忌者切须详审，有经久不消者，下浚川丸即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白痢
  • 当前页：肿证
  • 下一页：疳证
<<< 返回本书目录
  1. 肿证《活幼心书》
  2. 肿症《医学从众录》
  3. 肿胀总论《症因脉治》
  4. 肿症《医学实在易》
  5. 肿胀总括《杂病心法要诀》
  6. 肿症门《幼科切要》
  7. 肿胀总括《医宗金鉴》
  8. 肿足蕨【中药大全】
  9. 肿胀引经别证辨《叶选医衡》
  10. 种痘并发症【疾病大全】
  11. 肿胀门-幼幼汇集（中）《古今医统大全》
  12. 种痘解《儿科萃精》
  13. 肿胀门推法《推拿抉微》
  14. 种痘说《张氏医通》
  15. 肿胀门（附：红疸黄疸）《针灸大成》
  16. 种痘说《医学源流论》
  17. 肿胀门《幼科推拿秘书》
  18. 种痘要旨《医宗金鉴》
  19. 肿胀门《小儿推拿广意》
  20. 种痘要旨《幼科种痘心法要旨》
  21. 肿胀门《小儿推拿广意》
  22. 种嗣门《辨证录》
  23. 肿胀论治《类证治裁》
  24. 种玉酒【方剂大全】
  25. 肿胀论《古今医彻》
  26. 种造药《千金翼方》
  27. 肿胀后昏厥　热病经来《景景医话》
  28. 种植播散【疾病症状】
  29. 肿胀部《神应经》
  30. 种植性结节【疾病症状】
  1. 肿证《活幼心书》
  2. 肿胀总论《症因脉治》
  3. 肿证《活幼心书》
  4. 肿胀总括《杂病心法要诀》
  5. 肿证诗《医学实在易》
  6. 肿胀总括《医宗金鉴》
  7. 肿症《医学实在易》
  8. 肿胀引经别证辨《叶选医衡》
  9. 肿症《医学从众录》
  10. 肿胀危候《医学从众录》
  11. 肿症门《幼科切要》
  12. 肿胀如杯《中医词典》
  13. 种白术《本草从新》
  14. 肿胀门推法《推拿抉微》
  15. 种痘解《儿科萃精》
  16. 肿胀门（幼幼汇集 中）《古今医统大全》
  17. 种痘说《医学源流论》
  18. 肿胀门（红疸黄疸）《针灸大成》
  19. 种痘说《张氏医通》
  20. 肿胀门《幼科推拿秘书》
  21. 种痘要旨《医宗金鉴》
  22. 肿胀门《小儿推拿广意》
  23. 种痘要旨《幼科种痘心法要旨》
  24. 肿胀门《小儿推拿广意》
  25. 种空青秘法（华佗种空青）《华佗神方》
  26. 肿胀脉候《类证治裁》
  27. 种属《实验动物科学》
  28. 肿胀脉案《类证治裁》
  29. 种鼠的选择《实验动物科学》
  30. 肿胀论治《类证治裁》
  31. 种嗣门（九则）《辨证录》


疳证_《活幼心书》_中医儿科_【岐黄之术】

疳证

疳证

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳证，其名有五∶心、肝、脾、肺、肾是也，详析于后。咬（五巧切）牙舒舌舌上，生疮，爱饮冷水，唇红面赤，喜伏眠于地，名曰心疳。目生眵粪，发际左脸多青，或白睛微黄，泻痢夹水，或如苔色，名曰肝疳。爱吃呢土冷物，饮无度，身面俱黄，发稀作穗，头大项小，腹胀脚弱，间或酿泻，肌瘦目慢，昼凉夜热，不思乳食，名曰脾疳。鼻下赤烂，手足枯细，口有腥气，或作喘嗽，右腮 白，名曰肺疳。两耳内外生疮，脚如鹤膝，头缝不合，或未能行，牙齿生迟，其缝臭烂，传作走马疳之类，名曰肾疳。大抵疳之为病，皆因过餐饮食，于脾家一脏有积不治，传之余脏而成，五疳之疾。若脾家病去，则余脏皆安。苟失其治，日久必有传变。然脾家病宜芦荟丸、沉香槟榔丸，或水晶丹、乌犀丸，更察虚实疗之。有虫者投使君子丸、化虫饮，如心腹痛，吐清水，虫自下，多投二圣丸，诸疳证皆宜用局方五疳保童丸，或万应丸，常服化积治疳，仍各投本脏调理之剂。宁心用茯神汤，调肝用 归汤，调脾用参苓白术散，补肺用补肺散，补肾用调元散。庶各得其宜，则前证不致再作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿证
  • 当前页：疳证
  • 下一页：走马疳
<<< 返回本书目录
  1. 疳证《中医儿科学》
  2. 疳证第七十九问《婴童百问》
  3. 疳证《小儿常见病单验方》
  4. 疳证门《幼科心法要诀》
  5. 疳证《活幼心书》
  6. 疳证门《幼科指南》
  7. 疳证《儿科要略》
  8. 疳证门-幼幼汇集（中）《古今医统大全》
  9. 疳药麝香丸【方剂大全】
  10. 疳证先兆《中医疾病预测》
  11. 疳眼兼药【方剂大全】
  12. 疳证总括《医宗金鉴》
  13. 疳眼《儒门事亲》
  14. 疳症《保婴撮要》
  15. 疳眼《冯氏锦囊秘录》
  16. 疳症《笔花医镜》
  17. 疳泻《幼幼新书》
  18. 疳症《推拿抉微》
  19. 疳泻《医宗金鉴》
  20. 疳症门《万氏秘传片玉心书》
  21. 疳泻《儿科萃精》
  22. 疳症仙丹【方剂大全】
  23. 疳嗽《幼幼新书》
  24. 疳肿《幼幼新书》
  25. 疳瘦《幼幼新书》
  26. 疳肿胀《儿科萃精》
  27. 疳蚀疮《景岳全书》
  28. 疳肿胀《医宗金鉴》
  29. 疳湿散【方剂大全】
  30. 扞齿牢牙方【方剂大全】
  1. 疳证《活幼心书》
  2. 疳证《儿科要略》
  3. 疳证《中医儿科学》
  4. 疳证《中医词典》
  5. 疳证第七十九问《婴童百问》
  6. 疳证《小儿常见病单验方》
  7. 疳证简便方《幼幼集成》
  8. 疳胀《中医词典》
  9. 疳证门《幼科指南》
  10. 疳眼《儒门事亲》
  11. 疳证门（幼幼汇集 中）《古今医统大全》
  12. 疳眼《冯氏锦囊秘录》
  13. 疳证先兆《中医疾病预测》
  14. 疳眼《中医词典》
  15. 疳证有五脏寒热之不同《古今医统大全》
  16. 疳泻《幼科心法要诀》
  17. 疳证总括《医宗金鉴》
  18. 疳泻《儿科萃精》
  19. 疳证总括《幼科心法要诀》
  20. 疳泻《证治准绳·幼科》
  21. 疳症《傅青主男科》
  22. 疳泻《幼幼新书》
  23. 疳症《保婴撮要》
  24. 疳泻《医宗金鉴》
  25. 疳症《推拿抉微》
  26. 疳泻《中医词典》
  27. 疳症《医宗己任编》
  28. 疳泄《奇效简便良方》
  29. 疳症《笔花医镜》
  30. 疳嗽《证治准绳·幼科》
  31. 疳症简便方《慈幼便览》


走马疳_《活幼心书》_中医儿科_【岐黄之术】

走马疳

走马疳

  • 上一页
  • 目录
  • 相关
  • 下一页

凡得此候，多因气虚受寒，及有宿滞，留而不去，积温成热，虚热之气上蒸，或食甜酸咸腻之物，而脾虽喜甘，积滞日久，蕴热上熏于口，致齿焦黑烂，间出清血，血聚成脓，脓臭成虫，侵蚀（音食）口齿，甚致腮颊穿破，乳食不便，面色光浮，气喘热作，名走马疳。

治之之法，先去积热，用当归散，合三棱散，水、姜、枣煎服，次投芦荟丸、玉露饮，及以温盐水灌嗽，或软鸡翎蘸盐水拂洗，略拭干，仍以烧盐散、内金散、密陀僧散傅之。若经久不愈者，传于唇之上下，乃成崩砂证。或穴发满腮，齿落骨露，饮食减少，气促痰鸣，必致危矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳证
  • 当前页：走马疳
  • 下一页：脱肛
<<< 返回本书目录
  1. 走马疳《幼幼新书》
  2. 走马疳【方剂主治】
  3. 走马疳《外科正宗》
  4. 走马芹【中药大全】
  5. 走马疳《活幼心书》
  6. 走马胎【中药大全】
  7. 走马风【中药大全】
  8. 走马胎叶【中药大全】
  9. 走经络【中药主治】
  10. 走马牙疳《经验麻科》
  11. 走茎丹参【中药大全】
  12. 走马牙疳《景景医话》
  13. 走黄与内陷《中医外科学》
  14. 走马牙疳《外科启玄》
  15. 走动性自动症【疾病症状】
  16. 走马牙疳《外科十法》
  17. 走哺证治《三因极一病证方论》
  18. 走马牙疳《医宗金鉴》
  19. 走边疆【中药大全】
  20. 走马牙疳【中药主治】
  21. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  22. 走马牙疳【方剂主治】
  23. 粽粑叶【中药大全】
  24. 走马牙疳门主论《疡医大全》
  25. 粽巴叶【中药大全】
  26. 走马牙疳证《重楼玉钥》
  27. 粽《本草纲目》完整版
  28. 走品《外科选要》
  29. 纵条肌海葵【中药大全】
  30. 走游草【中药大全】
  1. 走马疳《活幼心书》
  2. 走马疳《幼科释谜》
  3. 走马疳《活幼心书》
  4. 走马疳《外科正宗》
  5. 走马疳秘方《华佗神方》
  6. 走马疳《证治准绳·幼科》
  7. 走马喉闭《中医词典》
  8. 走马疳《幼幼新书》
  9. 走马喉痹《中医词典》
  10. 走马疳《重订囊秘喉书》
  11. 走马喉痹《喉科指掌》
  12. 走马疳《中医词典》
  13. 走马喉风《医学心悟》
  14. 走马奔走及人走乏饮水得上气候《诸病源候论》
  15. 走马喉疳《中医词典》
  16. 走马《中医词典》
  17. 走马黄《中医词典》
  18. 走精黄《中医词典》
  19. 走马散《妇人大全良方》
  20. 走火《中医词典》
  21. 走马汤《备急千金要方》
  22. 走黄与内陷《中医外科学》
  23. 走马汤《三因极一病证方论》
  24. 走黄《外科全生集》
  25. 走马牙疳《景景医话》
  26. 走黄《证治准绳·疡医》
  27. 走马牙疳《中医词典》
  28. 走缓《中医词典》
  29. 走马牙疳《外科十法》
  30. 走罐法《中医词典》
  31. 走马牙疳《经验麻科》


脱肛_《活幼心书》_中医儿科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉诀》曰∶大肠共肺为传送。盖肺与大肠为表里，肛者大肠之门，肺实热则闭结不通，肺虚寒则肠头出露。有因痢久，里急后重，努力肛开，为外风所吹，或伏暑作泻，肠滑不禁，或禀赋怯弱，易于感冷，亦致大肠虚脱。凡小儿所患泻痢，皆因暑湿风热乘脾胃虚而得，盖风属木，本胜则制土，土主脾胃，虚而受制，又湿喜伤脾，因虚受湿，不能分别清浊，水谷交杂，则为洞泄。洞泄既久，大肠亦虚，大肠乃手阳胆燥金，而土虚不能生金，金气既虚，则传送之道亦虚，又为风冷所袭，故肛门脱而不收。法宜补脾温胃，使金得受母之益而气实，宜藿香饮、匀气散、平胃散主之，次则内投固肠之剂，用健脾饮、养脏汤，服饵，外以敷贴之法，用伏龙肝散傅之，及萆麻膏贴囟门，使引气上，令其自收，如收尽仍以水洗去其膏。又有邪热积滞于大肠，未经疏涤，亦成此疾。其肛门色红而软，肺脉浮数，右手指纹紫见，身微有热，时或烦躁先投清肺饮疏解，次用薄菏散、蟠龙散为治，间服万安饮，亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马疳
  • 当前页：脱肛
  • 下一页：痫证
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《活幼心书》
  2. 脱肛《奇效简便良方》
  3. 脱肛《活幼心书》
  4. 脱肛《奇效简便良方》
  5. 脱肛《仁斋直指方论（附补遗）》
  6. 脱肛《丹溪治法心要》
  7. 脱肛《幼科折衷》
  8. 脱肛《回春录》
  9. 脱肛《中医外科学》
  10. 脱肛《仁术便览》
  11. 脱肛《也是山人医案》
  12. 脱肛《针灸资生经》
  13. 脱肛《金匮钩玄》
  14. 脱肛《丹溪心法》
  15. 脱肛《金匮钩玄》
  16. 脱肛《医学摘粹》
  17. 脱肛《保幼新编》
  18. 脱肛《医学摘粹》
  19. 脱肛《女科证治准绳》
  20. 脱肛《卫生易简方》
  21. 脱肛《陈氏幼科秘诀》
  22. 脱肛《外科大成》
  23. 脱肛《灸法秘传》
  24. 脱肛《证治汇补》
  25. 脱肛（谷道痒痛）《张氏医通》
  26. 脱肛《外科心法要诀》
  27. 脱肛、肛门作痒《外科大成》
  28. 脱肛《古今医案按》
  29. 脱肛并痔症第七十一问《婴童百问》
  30. 脱肛《万病回春》
  31. 脱肛部《本草易读》


痫证_《活幼心书》_中医儿科_【岐黄之术】

痫证

痫证

  • 上一页
  • 目录
  • 相关
  • 下一页

古人议痫最多，大概在乎观形切脉，明辨阴阳，对证用药，不致妄投汤剂为上。阴痫者，因慢惊后去痰不尽，痰入心包而得，四肢逆冷，吐舌摇头，口嚼白沫，牙关紧闭，但不甚惊搐作啼，面色或白或青，脉息沉微，故《婴孩宝书》云∶睡中吐舌更摇头，正此之谓。

治以固真汤加日生汤同煎，调宽气饮和解。阳痫者，因感惊风三次发搐，不与去风下痰，则再发。然三次者，非一日三次也，或一月、或一季、一发惊搐，必经三度，故曰三次。所谓惊风三发便为痫，即此义也。其病主身热自汗，两目上视，嚼沫切牙，手足掣搦，面色红紫，六脉浮数，以百解散加五和汤，水煎疏解，次下痰，用水晶丹或半夏丸。胎痫者因未产前，腹中被惊，或母食酸咸过多，或为七情所汨，致伤胎气，儿生百日内有者是也。发时心不宁，面微黄，气逆痰作，目上视，身反张，啼声不出，先用参苏饮和解，次以不惊丹，或琥珀抱龙丸间投，轻者可愈，重则亦危。六畜痫者，发时作牛马猪羊鸡犬声，便致僵仆，口吐涎沫，不省人事。张氏论此。盖初发作羊犬声者，咽喉为风痰所梗，声自如此，其理甚明。若言六畜者，特强名耳。凡得此证，宜多投疏风顺气化痰等剂，早为治疗则免终身之患。

食痫者，因中焦不和，饮食时偶被惊搐，则惊气停滞中脘，食不克化，淹留日久，气郁痰结，痰结则风热生，由此致疾。陈氏有曰∶结气而成痫，此其义也，宜宽中顺气，去风痰，疗惊积，和脾胃，则安矣。狂痫者，亦属阳。《难经》云∶重阳则狂，至长成小儿才发。时妄言不食而歌。甚则逾墙上屋。弃衣而走。或一日二日方醒。始因冒热感风，风热内蓄，久则风痰郁结，上迷心包，盖心乃神之舍，偶为邪热攻逼，则神失所守而昏乱，名曰狂痫。然心火肝木皆为物，火不自炎，因风吹起烟焰，木不自动，因风撼而自动摇，风火合德。两阳相搏，其热可知。心藏神，肝主惊，因风生痰，以致于此。医者为治疗，既能清心平肝，疏风退热，得病暂安，不与镇心下痰，则痰涎结实，停滞心络，病至再三，加以发搐频数，难为治疗，必成废人，有曰惊痫即与此证相类，若乍感真疾，日月稍近，法当解表散惊，及凉心肝，次下风痰，解表散惊百解散，凉心肝三解散、防风汤，下风痰水晶丹、碧玉丸，更须临证参详，乃无失也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：痫证
  • 下一页：疟疾
<<< 返回本书目录
  1. 痫证《针灸学》
  2. 痫证候-幼幼汇集（上）《古今医统大全》
  3. 痫证《幼幼集成》
  4. 痫证门《幼科心法要诀》
  5. 痫证《万病回春》
  6. 痫证门《幼科指南》
  7. 痫证《明医指掌》
  8. 痫证总括《医宗金鉴》
  9. 痫证《厘正按摩要术》
  10. 痫症《灸法秘传》
  11. 痫证《活幼心书》
  12. 痫症《寿世保元》
  13. 痫证《回春录》
  14. 痫症《推拿抉微》
  15. 痫证《丹溪治法心要》
  16. 痫症《医学传灯》
  17. 痫证《扁鹊心书》
  18. 痫症《幼科折衷》
  19. 痫门《张氏医通》
  20. 痫症兼痧《痧胀玉衡》
  21. 痫门《医方考》
  22. 痫症论《婴童类萃》
  23. 痫论《幼幼新书》
  24. 痫症论治《类证治裁》
  25. 痫狂《丹溪治法心要》
  26. 痫症脉论《三指禅》
  27. 痫痉厥《也是山人医案》
  28. 痫症门《小儿推拿广意》
  29. 痫痉厥《临证指南医案》
  30. 痫症门《小儿推拿广意》
  1. 痫证《活幼心书》
  2. 痫证《丹溪治法心要》
  3. 痫证《活幼心书》
  4. 痫证《回春录》
  5. 痫证《厘正按摩要术》
  6. 痫证《医学摘粹》
  7. 痫证《扁鹊心书》
  8. 痫证《医学摘粹》
  9. 痫证《慈幼便览》
  10. 痫证《明医指掌》
  11. 痫证《针灸学》
  12. 痫证《明医指掌》
  13. 痫证候（幼幼汇集 上）《古今医统大全》
  14. 痫证《幼幼集成》
  15. 痫证门《幼科指南》
  16. 痫证《万病回春》
  17. 痫证总括《医宗金鉴》
  18. 痫门《医方考》
  19. 痫证总括《幼科心法要诀》
  20. 痫门《张氏医通》
  21. 痫症《中医名词词典》
  22. 痫脉案《类证治裁》
  23. 痫症《傅青主男科》
  24. 痫论《幼幼新书》
  25. 痫症《医学传灯》
  26. 痫狂《丹溪治法心要》
  27. 痫症《寿世保元》
  28. 痫痉之分《幼科释谜》
  29. 痫症《丹台玉案》
  30. 痫痉厥《也是山人医案》
  31. 痫症《推拿抉微》


疟疾_《活幼心书》_中医儿科_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经/疟论》云∶ 疟皆生于风，而发作有时何也。岐伯曰∶夏伤于暑，秋必病疟。

谓腠理开而汗出遇风，或得于澡浴，水气舍于皮肤，因卫气不守，邪气并居，其疾始作。

伸欠寒栗，腰背俱痛，骨节烦疼，寒去则内外皆热，头疼而渴。乃阴阳二气交争，虚实更作而然。阴气独胜则阳虚，故先寒战栗，腰背头项骨节皆痛。阳气独胜则阴虚，故先热，发时不嗜食，善呕头疼腰痛，小便不利，阴盛阳虚，则内外皆寒。阳盛阴虚，则内外俱热，此外感六淫，或内伤七情，蕴积痰饮，病气与卫气并居，故病日作。卫气昼行于阳，夜行于阴，得阳而外出，得阴而内薄，内薄五脏，六气深入，不能与卫气俱出，则间日而作，当卫气所至，病气所在，则发。在阳则热，在阴则寒，经曰∶亢则害，极乃反。俟阴阳各衰，卫气与病气相离则病休。阴阳相搏，卫气与病气再集则病复。各随其卫气之所在，与所中邪气相合而然也。先寒后热者，先伤寒而后伤风，名曰寒疟。先热后寒者，先伤风而后伤寒，名曰温疟。但热不寒者名曰瘅疟，身重寒热，骨节痛，腹胀满，自汗善呕，名曰湿疟。但寒不热者。名曰牝疟。盖疟之为病，而证状非一。故处方之制，随其阴阳虚实，脉病证治，汗吐下温，对证施剂，以平为期。然百病中人，必因其正气之虚，感受邪气，留而不去，其病为实，自表传里，先汗后下，古今不易。盖治疟之法，必须先表，用百解散，水姜、葱煎投，次小柴胡汤，加桂，水、姜、枣煎服，以和解表里之邪，自然作效。若表里实，用当归散、五和汤，或乌犀丸、六圣丸下之，匀气散止补，后以藿香饮加草果、良姜，水、姜、枣煎投，正胃气，去寒邪，则自平复。如解表后，寒热往来，以二仙饮或三圣丸截之。寒热既除，用平胃散加茴香汤和匀，盐汤空心调服。温胃燥脾，进饮食，使中州之土既实，则外邪不战而自屈，此为明论。有寒多热少经久不愈，致脾胃弱，饮食减，神色慢，二姜丸主之，及清脾汤为治。每见治疟不明理者，多取草药挪水冷服，或露而投之，水伤脾胃，耗损真元，变证百出，或传成浮肿，或转作疳泻，或变为冷痢，致脾胃虚弱，饮食减少，因而不救者有之。且婴孩娇脆，何堪用以草药服饵？为医为父母者，切宜戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫证
  • 当前页：疟疾
  • 下一页：癖证
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《活幼心书》
  2. 疟疾《友渔斋医话》
  3. 疟疾《古今医彻》
  4. 疟疾《幼科释谜》
  5. 疟疾《幼科折衷》
  6. 疟疾《医宗己任编》
  7. 疟疾《中医内科学》
  8. 疟疾《麻科活人全书》
  9. 疟疾《厘正按摩要术》
  10. 疟疾《脉症治方》
  11. 疟疾《经验丹方汇编》
  12. 疟疾《医学实在易》
  13. 疟疾《万氏秘传片玉心书》
  14. 疟疾《文堂集验方》
  15. 疟疾《时方妙用》
  16. 疟疾《回春录》
  17. 疟疾《医学三字经》
  18. 疟疾《推拿抉微》
  19. 疟疾《叶天士医案精华》
  20. 疟疾《明医杂着》
  21. 疟疾《妇科心法要诀》
  22. 疟疾《仁术便览》
  23. 疟疾《眉寿堂方案选存》
  24. 疟疾《急救广生集》
  25. 疟疾《慈幼便览》
  26. 疟疾《医学心悟》
  27. 疟疾《盘珠集胎产症治》
  28. 疟疾《医学摘粹》
  29. 疟疾《评注产科心法》
  30. 疟疾《医学摘粹》
  31. 疟疾《针灸聚英》


癖证_《活幼心书》_中医儿科_【岐黄之术】

癖证

癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿始生，禀赋未完，失于襁褓之不谨，乳哺之不节，外为六淫侵袭，内因五脏气虚，冷积久停于脾，不能克化，结成癖块，突于胁下或左或右，俗曰龟痨。其疾皆因积滞蕴作，致有寒热，或腹肚疼痛，或昼凉夜热。治疗之法，气实者，亦须温正胃气，后用乌犀丸或水晶丹下之。如过二三次，即以稀粥略止，候所作形证消尽，方投补益之剂。气虚者，先与调脾胃，固真元。神色稍正，饮食进多，如前法下之。若太虚甚，用三棱散、化癖丸渐消之。顺适阴阳，以平为期。然先补后泻，行迎夺之法，则取去陈寒冷积。若面黄唇白，发竖肌瘦，乃为虚极，不可轻下，但徐徐用药消化，调理为上。若儿小者，更令乳母常服藿香饮，使药从乳过，亦少助也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：癖证
  • 下一页：疝症
<<< 返回本书目录
  1. 癖证《活幼心书》
  2. 癖证治《妇科心法要诀》
  3. 癖硬如石腹满方《外台秘要》
  4. 癖证治《医宗金鉴》
  5. 癖饮方《外台秘要》
  6. 癖诸气候-妇科心镜（下）《古今医统大全》
  7. 癖石《本草纲目》完整版
  8. 睥翻粘睑【疾病大全】
  9. 癖疝证总括《医宗金鉴》
  10. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  11. 癖疝证总括《妇科心法要诀》
  12. 睥急紧小《张氏医通》
  13. 癖气《幼幼新书》
  14. 睥急紧小《证治准绳·类方》
  15. 癖气《圣济总录》
  16. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  17. 癖羸瘠方《外台秘要》
  18. 睥肉粘轮《证治准绳·类方》
  19. 癖块痞结《保婴撮要》
  20. 睥生痰核歌《眼科心法要诀》
  21. 癖块部《本草易读》
  22. 睥生痰核歌《医宗金鉴》
  23. 癖块《杂病治例》
  24. 辟病散【方剂大全】
  25. 癖结胀满《备急千金要方》
  26. 辟尘膏【方剂大全】
  27. 癖结方《外台秘要》
  28. 辟虫《卫生易简方》
  29. 癖瘕诸积论治《类证治裁》
  30. 辟疮疡恶秽法《疡医大全》
  1. 癖证《活幼心书》
  2. 癖原由症治《幼科释谜》
  3. 癖证《活幼心书》
  4. 癖硬如石腹满方二首《外台秘要》
  5. 癖证治《医宗金鉴》
  6. 癖饮候《诸病源候论》
  7. 癖证治《妇科心法要诀》
  8. 癖饮方七首《外台秘要》
  9. 癖诸气候（妇科心镜 下）《古今医统大全》
  10. 癖饮《中医词典》
  11. 睥《中医词典》
  12. 癖嗜《中医名词词典》
  13. 睥翻粘睑《中医名词词典》
  14. 癖食不消候《诸病源候论》
  15. 睥翻粘睑《中医词典》
  16. 癖疝证总括《妇科心法要诀》
  17. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  18. 癖疝证总括《医宗金鉴》
  19. 睥急紧小《中医词典》
  20. 癖气《幼幼新书》
  21. 睥急紧小《张氏医通》
  22. 癖气《中医词典》
  23. 睥急紧小《证治准绳·类方》
  24. 癖气《圣济总录》
  25. 睥倦《中医词典》
  26. 癖秘方《华佗神方》
  27. 睥轮振跳《中医词典》
  28. 癖羸瘠方二首《外台秘要》
  29. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  30. 癖块痞结《保婴撮要》
  31. 睥肉粘轮《中医词典》


疝症_《活幼心书》_中医儿科_【岐黄之术】

疝症

疝症

  • 上一页
  • 目录
  • 相关
  • 下一页

按《内经/大奇论》曰∶肾脉大急沉，肝脉大急沉，皆为疝证。心脉搏滑急为心疝，肺脉沉搏为肺疝。盖疝者，寒气结聚之所为，故令脐腹绞痛者是也。又巢元方曰∶诸疝者，阴气积于内，复为寒气所伤，荣卫不调，二气虚弱，风冷入腹而成。故《内经》云∶急者紧也。紧则为寒、为实、为痛，血为寒泣（音涩）则为瘕，气为寒聚则为疝。皆因本藏气虚，外感于寒湿，内伤于生冷，遂使脐腹绞刺激搏而痛，无有定处，仓卒之际，不堪忍者，谓之疝也。并宜先用五苓散，沸汤调服和解。轻则但以白芍药汤、乌梅散、钩藤膏为治，重者，金茱丸、散气丸，未有不愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖证
  • 当前页：疝症
  • 下一页：龟胸
<<< 返回本书目录
  1. 疝症《幼科折衷》
  2. 疝症大小总论合参《冯氏锦囊秘录》
  3. 疝症《活幼心书》
  4. 疝症统论《金匮翼》
  5. 疝证总括《杂病心法要诀》
  6. 疝症章《医学妙谛》
  7. 疝证总括《医宗金鉴》
  8. 扇蕨【中药大全】
  9. 疝证总括《医宗金鉴》
  10. 扇叶人字果【中药大全】
  11. 疝证同名异辨《杂病心法要诀》
  12. 扇叶阴地蕨【中药大全】
  13. 疝证门《幼科指南》
  14. 扇子七【中药大全】
  15. 疝证门《幼科心法要诀》
  16. 善悲《医学纲目》
  17. 疝证《医法圆通》
  18. 善悲证《古今医统大全》
  19. 疝证《明医指掌》
  20. 善夺汤【方剂大全】
  21. 疝证《古今名医汇粹》
  22. 善恶《证治准绳·疡医》
  23. 疝叙论《三因极一病证方论》
  24. 善恶顺逆《景岳全书》
  25. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  26. 善饥（急性善饥证）《余无言医案》
  27. 疝痛部《本草易读》
  28. 善恐《药症忌宜》
  29. 疝痛【中药主治】
  30. 善怒《药症忌宜》
  1. 疝症《活幼心书》
  2. 疝证总括《杂病心法要诀》
  3. 疝症《幼科折衷》
  4. 疝证总括《幼科心法要诀》
  5. 疝症大小总论合参《冯氏锦囊秘录》
  6. 疝证总括《医宗金鉴》
  7. 疝症统论《金匮翼》
  8. 疝证总括《医宗金鉴》
  9. 疝症章《医学妙谛》
  10. 疝证同名异辨《杂病心法要诀》
  11. 善悲《中医词典》
  12. 疝证同名异辨《医宗金鉴》
  13. 善悲《医学纲目》
  14. 疝证门《幼科指南》
  15. 善变《中医词典》
  16. 疝证《明医指掌》
  17. 善恶《证治准绳·疡医》
  18. 疝证《古今名医汇粹》
  19. 善恶顺逆《景岳全书》
  20. 疝证《医法圆通》
  21. 善后《松峰说疫》
  22. 疝叙论《三因极一病证方论》
  23. 善饥《中医词典》
  24. 疝无治法《医方考》
  25. 善饥（急性善饥证）《余无言医案》
  26. 疝痛神效方《冯氏锦囊秘录》
  27. 善惊《中医词典》
  28. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  29. 善恐《中医词典》
  30. 疝痛部《本草易读》
  31. 善恐《药症忌宜》


龟胸_《活幼心书》_中医儿科_【岐黄之术】

龟胸

龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

尝论此候，因风痰停饮，聚积心胸，再感风热、肺为诸藏华盖，居于膈上，水气泛溢，则肺为之浮，日久凝而为痰，停滞心胸，兼以风热内发，其外证唇红面赤，咳嗽喘促。致胸骨高如覆掌，名曰龟胸。治法宽肺化痰利膈，以除肺经痰饮。先用五苓散和宽气饮，入姜汁、葱汤调服，次清肺饮、雄黄散、碧玉丸、如意膏为治。若投前药，愈而复作传变，目睛直视，痰涎上壅，兼以发搐，则难治矣。龟背者，盖初生婴孩，未满半周，强令坐早，客风吹着背脊，传入于髓，故令背高如龟之状，名曰龟背。终成痼疾，何以为治？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝症
  • 当前页：龟胸
  • 下一页：惊丹
<<< 返回本书目录
  1. 龟胸《证治准绳·幼科》
  2. 龟胸背《张氏医通》
  3. 龟胸《幼幼新书》
  4. 龟胸龟背《保婴撮要》
  5. 龟胸《幼科铁镜》
  6. 龟胸龟背《幼科折衷》
  7. 龟胸《医宗金鉴》
  8. 龟胸龟背（儿科）《冯氏锦囊秘录》
  9. 龟胸《药症忌宜》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 龟胸《活幼心书》
  12. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  13. 龟胸《儿科萃精》
  14. 龟胸龟背证治《幼幼集成》
  15. 龟胸《慈幼新书》
  16. 龟胸论《小儿卫生总微论方》
  17. 龟胸《保幼新编》
  18. 龟胸论《婴童类萃》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胸丸【方剂大全】
  21. 龟头炎【疾病大全】
  22. 龟血《本草纲目》完整版
  23. 龟头丸【方剂大全】
  24. 龟血（图）【中药大全】
  25. 龟头瘙痒【疾病症状】
  26. 龟症产《景景医话》
  27. 龟头瘙痒【疾病症状】
  28. 硅肺（硅沉着病）《呼吸病学》
  29. 龟头散【方剂大全】
  30. 诡诞《慎疾刍言》
  1. 龟胸《活幼心书》
  2. 龟胸《儿科萃精》
  3. 龟胸《活幼心书》
  4. 龟胸《竹林女科证治》
  5. 龟胸《幼科心法要诀》
  6. 龟胸《急救广生集》
  7. 龟胸《幼科铁镜》
  8. 龟胸《寿世保元》
  9. 龟胸《慈幼新书》
  10. 龟胸《证治准绳·幼科》
  11. 龟胸《保幼新编》
  12. 龟胸《幼幼新书》
  13. 龟胸《药症忌宜》
  14. 龟胸《医宗金鉴》
  15. 龟胸背《张氏医通》
  16. 龟胸《医学纲目》
  17. 龟胸龟背《保婴撮要》
  18. 龟胸《中医词典》
  19. 龟胸龟背《幼科折衷》
  20. 龟尾漏《外科十三方考》
  21. 龟胸龟背（儿科）《冯氏锦囊秘录》
  22. 龟尾漏《中医词典》
  23. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  24. 龟尾《中医词典》
  25. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  26. 龟头肿痛门主论《疡医大全》
  27. 龟胸龟背证治《幼幼集成》
  28. 龟头肿痛门主方《疡医大全》
  29. 龟胸论《小儿卫生总微论方》
  30. 龟头肿痛《中医词典》
  31. 龟胸论《婴童类萃》


惊丹_《活幼心书》_中医儿科_【岐黄之术】

惊丹

惊丹

  • 上一页
  • 目录
  • 相关
  • 下一页

婴孩生后，百日之内，半岁以上，忽两眼胞红晕微起，面带青黯色，向夜烦啼，或脸如胭脂，此伏热在内。亦有脸不红者，始因居胎之时，母受重惊，惊邪伤胎，递相传袭，降生之后，复受热毒，或再有惊，有惊则有热，热气内蕴，形发于外，初发时散生满面，状如水豆，脚微红而不壮，出没休息无定，次到颈项，赤如朱砂，名为惊丹。用四圣散先洗其目，次百解散加五和汤同煎，与解惊热丹毒，牛蒡汤、当归散、三解散、黄苓四物汤，皆可为治。如惊丹发至胸乳间，微有痰喘作搐，急宜宣热拔毒，免致内流，为害不浅。五和汤加升麻、生干地黄，水、姜、灯心煎服，则自消除。仍用前数药调治，不生他证，或投万安饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸
  • 当前页：惊丹
  • 下一页：疮疹
<<< 返回本书目录
  1. 惊丹《活幼心书》
  2. 惊毒掩【方剂大全】
  3. 惊搐散【方剂大全】
  4. 惊风《保婴撮要》
  5. 惊搐目直《保婴撮要》
  6. 惊风《扁鹊心书》
  7. 惊搐等症误用药饵《明医杂着》
  8. 惊风《陈氏幼科秘诀》
  9. 惊搐《证治准绳·幼科》
  10. 惊风《古今医鉴》
  11. 惊搐《张氏医通》
  12. 惊风《回春录》
  13. 惊搐《医宗金鉴》
  14. 惊风《急救广生集》
  15. 惊搐《续名医类案》
  16. 惊风《景岳全书》
  17. 惊搐《明医杂着》
  18. 惊风《灸法秘传》
  19. 惊搐《景岳全书》
  20. 惊风《肯堂医论》
  21. 惊搐《经验麻科》
  22. 惊风《厘正按摩要术》
  23. 惊搐《古今医案按》
  24. 惊风《明医指掌》
  25. 惊搐《冯氏锦囊秘录》
  26. 惊风《普济方·针灸》
  27. 惊搐《痘疹心法要诀》
  28. 惊风《万氏秘传片玉心书》
  29. 惊《证治准绳·杂病》
  30. 惊风《小儿常见病单验方》
  1. 惊丹《活幼心书》
  2. 惊丹《证治准绳·幼科》
  3. 惊丹《活幼心书》
  4. 惊丹《中医词典》
  5. 惊风《中医名词词典》
  6. 惊搐有声无声《幼科释谜》
  7. 惊风《景岳全书》
  8. 惊搐由脏腑《幼科释谜》
  9. 惊风《小儿常见病单验方》
  10. 惊搐痫痉不同《幼科释谜》
  11. 惊风《傅青主男科》
  12. 惊搐五证《中医词典》
  13. 惊风《傅青主男科》
  14. 惊搐目直《保婴撮要》
  15. 惊风《中医词典》
  16. 惊搐等症误用药饵《明医杂着》
  17. 惊风《肯堂医论》
  18. 惊搐《痘疹心法要诀》
  19. 惊风《续名医类案》
  20. 惊搐《明医杂着》
  21. 惊风《普济方·针灸》
  22. 惊搐《审视瑶函》
  23. 惊风《古今医鉴》
  24. 惊搐《古今医案按》
  25. 惊风《保婴撮要》
  26. 惊搐《张氏医通》
  27. 惊风《儒门事亲》
  28. 惊搐《证治准绳·幼科》
  29. 惊风《明医指掌》
  30. 惊搐《续名医类案》
  31. 惊风《急救广生集》


疮疹_《活幼心书》_中医儿科_【岐黄之术】

疮疹

疮疹

  • 上一页
  • 目录
  • 相关
  • 下一页

（斑毒附后）

疮疹之作，始自婴孩生时，啼声一出，则咽下口中秽浊，蓄之在胃，因气运变迁，主客胜复邪气郁发，与元受秽浊激搏，而形于肌肉皮肤之外。初发有类伤寒，不拘四时，皆有此候，经云∶春夏为顺，秋冬为逆，盖春夏则阳气布，玄府开，人之气血流畅，邪毒易出，秋冬则寒气胜，而水冰地冻，人之气血凝泣（音涩），故难出也。小儿所患此证，轻重不等，命名亦异。轻者如麻，俗言麻子，重者如豆，谓之豆疮，重而又重，密如浮漂，俗曰赤漂。既传入此，已是危急。医与病家，切宜详审，故出各有其名，心为红点，肝为水，肺为脓 ，脾主结痂。惟肾居下，不受秽浊，所以独无其证。若见疮色黑陷，乃毒气入肾。急投麝香人齿散救之，及一匕金尤妙。此言五脏各有所主，及其发也。始焉壮热腰痛 咳嗽，面目皆赤，或乍凉乍热，两足微冷，有惊搐谵语者，有腹痛欲吐者，有头痛烦渴者，六脉紧数，耳尻（音蒿）俱冷，呵欠顿闷，至五六日，身出红点，红点成水 ，水成脓 ，脓 之后，结痂 则愈矣。此证才见，似是而非，若同而异，疑贰之间，但以升麻汤加麻黄与之发表及清肺饮。盖肺主气，王氏曰∶豆疮气均则出快。故用之。仍不可过投，兼此疾首尾无下法，若下之必损脾胃。然万物得土气温暖而生，下之则脾土虚冷，气血无自而盛。故豆疮因脾胃虚冷，而气血亦衰，遂有伏陷之变。又《内经》云∶诸痛痒疮疡，皆属于心。虽各藏形证不同，而心实为之主。心主血，因其血热在里，再遇六淫侵袭，两相攻击，自内而形于外，则发之为豆疮，未有不先见其血点，而后结脓 。故其原出于心，或痛或痒，以分虚实，经曰∶诸痛为实，诸痒为虚，切宜知此，不可妄投药饵。若一出便齐者为重，不齐者为轻，以中和汤通顺表里，及 归汤催胀而已。既出不多，发之亦少，此为本疏，不宜再发。有大热者，以导赤葛散利小府。微热者用 咀五苓散，加人参、甘草，水煎。欲出不见者快斑饮，久而不结痂 者，是表有热，盛蒸于皮肤，可用升麻汤加黄芩以解之。若豆疮见形，有渴泻吐痢，用陈氏木香散、异功散、豆蔻丸治之。有虚痒者，多服 归汤及中和汤。以上豆疮，大约施治，不过如此，其余杂证预防之法，胡大卿陈文秀二公之书，该载详备。或问升麻汤治豆疮已发未发皆可服，何如。愚曰∶予每致思及此，屡见病家不循次序，不问可否，以为常服，自取危困，良可叹也。殊不知古人立方，深有意焉。但后学不能究心造微，以为一定之方，误人多矣。盖未发之先可服，使其解利肌肤，自然出快。已发之际便不可服，为其药性差凉，凝滞气血，毒不能出，反以为害，结痂之后可服，使其解散余毒，气顺血和，免有豆痈之患。或问豆疮倒靥，有用麝香、人齿散作效，亦有不效者何？予曰∶其说有二，若见黑陷，毒气入肾，肾色主黑，盖齿者肾之余，用麝齿之法，引导归肾，而发出其毒，故效耳。及用一匕金救之，其效尤速。若见痒塌灰白色，脾虚所致，多投陈氏异功散取效。以上二证，各有主治，不可执一，切须详审。或问∶豆疮投紫草饮固好，亦有不服者。曾子曰∶处方之妙，在乎君臣佐使，后之医者，不谙古法，令病家自取紫草，修合品味，或为汤使入诸药内，彼欲速效，而倍用恣饮。按本草云∶紫草性寒，小儿脾气实者，或尔偶中，脾气虚者，反以为害。如戴氏方名紫草茸饮，后人讹传此方，缺其茸字，盖茸者春月才生之芽，色泽而红嫩，得阳气之使然。以类触类，所以用发豆疮故效，但罕得嫩茸，后以紫草头仅半寸者代之，即与茸初萌处同类。今人不达其理，遽全用之，有脾虚者服之作泻，疮陷不救者多。予尝目击其事，深为可伤。凡治豆疮，不可不明此理。盖戴氏紫草茸饮，内有人参、黄 、当归、白芍药佐之，故用验矣。或问∶病豆疮者，忌食粥然欤。予曰∶此俗忌也。病家恐患者疮烂如粥，故忌之。其实不然。毒瓦斯自里达表，满口糜溃乳食不能进，非以粥饮饲之，则脾土虚而豆疮陷、必致不救，深可痛惜。予尝调治此证，始终与粥，全活多矣。盖粥者以米为之，何毒之有，为父母者，切宜知此。或问∶禁食荤腥者何？予曰∶此亦世俗拘执之论。天以五气生万物，人以五味养五脏，豆疮之萌，始因藏受邪毒，感时气而郁发，自内达外．荣卫俱虚，里气亦弱，必藉五味荤腥，以为滋补，使气顺血和，自然出快。但不可食动风发热之物，以助毒瓦斯，亢则必害。或问∶豆疮后与产后相类何如？予曰∶盖产后之妇，血脉伤损荣卫大虚，败血未尽，偶六淫侵袭，便致急证，亦有不救者，故郭氏着产后二十一论，正为此设。且小儿豆疮，一身精血皆形于外，热作胀痛，叫声不已，耗损真气，结痂后表里俱虚，荣卫亦弱，余毒未解，失于调护，暴感邪气，多致夭伤，与产后传变何异。在父母者，倘不究心及此，悔将噬脐，为之晚矣。然有疮少气实，饮食如故，又不拘以此论，医者宜审之，切勿例指为虚也。凡豆疮欲愈未愈之间，传变黑陷干枯，咳嗽失音，吐泻烦渴，浑身手足俱冷，睡则昏迷，饮食减少，及痰多气促燥痒，皆为不治。医者宜察之。世言麻子者，亦疹毒也。经曰∶疹属于脾，胃为脾之府，有疾则同矣。疹毒乃天行气运变迁之使然，亦随天地乖戾之气而受病，故曰时气。不拘长幼，身发大热，咳嗽连声，腰痛口干，足冷，有寒热腹痛者，有头疼自痢者，有烦热惊搐者，此热使然也。但外证形于身体头面，如蚊蚤所啮（五结切）发红点而起头，其疮脚有紫黯色为异耳。盖因四时有非节之气，着人肌肤，留而不去，再经外邪郁蒸，与元受蕴热相触，毒瓦斯遂发于外，形而为疹。若热太甚，则为痈为疽，为赤紫丹瘤，传入脏腑，治之稍缓，亦致害人。有胎受秽液，热毒蕴蓄于肺胃，因感时气而发者，并以清肺饮疏表，及百解散去桂加黄连，水煎。或余毒之气上蒸，口齿糜烂作臭，饮食不便，以当归散加七宝散，入盐水姜煎服，并牛蒡汤疏风化毒。若疹出盛时，头痛肚热，神思烦闷，麦门冬汤主之。如夏月得此证者，烦躁发渴，小便少，神不安，投却暑丹即效。有毒瓦斯甚者，满口成疮，目赤肿痛，失音恶心，此余毒在肺胃之间未解，致肺胃俱虚，肺虚则语声不全，胃虚则饮食不纳，急宜早治。若气促心烦惊悸者，病必致危矣，世言此证有温毒发斑，有胃烂发斑。若温毒发斑，其瘾疹如锦纹片，出于两腋之下。盖两腋者，气之道路，故蕴毒随气之道路而先出，其疾咳嗽烦闷，或呕清水，此因冬时感冒寒毒，停于肌肉之间，至春阳气发动，而形于外，名为温毒发斑。以百解散、牛蒡汤，及当归散加陈皮、黄连为治。胃烂发斑，初因伤寒下早，热毒乘虚入里，及当下而不下，亦致热毒内蒸于胃。胃受热毒，则发出于皮肤，斑之赤者可疗，黑者十死一生，治法亦同前议。

活人书以玄参升麻汤、大青四物汤。化斑汤为治、大人小儿，病同一体，用药施治，无逾古法，但小方分剂则轻少不等耳。此证更宜投拔毒饮、升脉汤，前豆疮余毒发见，皮肤溃烂，治用黄土散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊丹
  • 当前页：疮疹
  • 下一页：阴囊肿
<<< 返回本书目录
  1. 疮疹《活幼心书》
  2. 疮疹爱护面目《幼幼新书》
  3. 疮痈肿痛【中药主治】
  4. 疮疹便脓血《幼幼新书》
  5. 疮痈肿毒【中药主治】
  6. 疮疹出不快《幼幼新书》
  7. 疮痈消毒饮【方剂大全】
  8. 疮疹初出《幼幼新书》
  9. 疮痈疖肿【中药主治】
  10. 疮疹大小便不通《幼幼新书》
  11. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  12. 疮疹倒《幼幼新书》
  13. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  14. 疮疹第一百问《婴童百问》
  15. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  16. 疮疹攻咽痛《幼幼新书》
  17. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  18. 疮疹后减瘢痕《幼幼新书》
  19. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  20. 疮疹后解余毒《幼幼新书》
  21. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  22. 疮疹候《小儿药证直诀》
  23. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  24. 疮疹候《幼幼新书》
  25. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  26. 疮疹论《小儿卫生总微论方》
  27. 疮痈肠痈浸淫《金匮悬解》
  28. 疮疹论《幼幼新书》
  29. 疮痈【中药主治】
  30. 疮疹脓汁不干《幼幼新书》
  1. 疮疹《活幼心书》
  2. 疮有虫蛀烂《奇效简便良方》
  3. 疮疹《活幼心书》
  4. 疮痈一《金匮悬解》
  5. 疮疹爱护面目《幼幼新书》
  6. 疮痈三《金匮悬解》
  7. 疮疹便脓血《幼幼新书》
  8. 疮痈二《金匮悬解》
  9. 疮疹出不快《幼幼新书》
  10. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  11. 疮疹初出《幼幼新书》
  12. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  13. 疮疹大小便不通《幼幼新书》
  14. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  15. 疮疹倒《幼幼新书》
  16. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  17. 疮疹第一百问《婴童百问》
  18. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  19. 疮疹攻咽痛《幼幼新书》
  20. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  21. 疮疹后减瘢痕《幼幼新书》
  22. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  23. 疮疹后解余毒《幼幼新书》
  24. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  25. 疮疹候《幼幼新书》
  26. 疮痈肠痈浸淫《金匮悬解》
  27. 疮疹候《小儿药证直诀》
  28. 疮痈《慈幼便览》
  29. 疮疹论《幼幼新书》
  30. 疮痈《幼幼集成》
  31. 疮疹论《小儿卫生总微论方》


阴囊肿_《活幼心书》_中医儿科_【岐黄之术】

阴囊肿

阴囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

巢元方论曰∶诸筋会于阴器，邪客于厥阴少阴之经，与冷气相搏，则阴囊肿痛而引缩，经中虽分四证，曰肠 、气 、水 、卵 。然小儿患此，若治之不早，则成痼疾，如腰曲腹痛，冷汗自出，而阴囊二子，吊缩入腹，痛止方出，名为内吊。用乌梅散匀气散、金茱丸、金铃散为治。有阴茎全缩不见，有阴囊光肿不痛，此因肝肾气虚。宜以橘子仁煎汤，调下金铃散、匀气散，皆可投之。《内经》曰∶ 癃疝肤胀者，阴亦盛而脉胀不通，故曰 癃疝。由是观之，乃阴气盛而致有此吊缩者，筋急也。筋遇寒则引缩，遇热则纵弛，故三因所用方法，以宽小肠气疏风为治。然小儿此证，多因坐阴润之地，惑风湿而得，用当归散加槟榔、苍术，水、姜煎服，并青木香汤、钩藤膏，外以立消散傅之。有外肾无故而肤囊肿大，不燥不痛，光亮如吹，此名气虚所致，以匀气散调治，三因方家韭子丸主之。一证外肾肤囊赤肿通明，及女儿阴户肿胀，乃心热之所传，皆以木通散、导赤散为治，或用薏苡仁煎汤，调五苓散，及以外消散敷之，并投天花散，用无灰酒煎下。不能饮者，水煎少入酒，同服亦好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疹
  • 当前页：阴囊肿
  • 下一页：惊瘫鹤膝
<<< 返回本书目录
  1. 阴囊肿《幼科折衷》
  2. 阴囊肿大【疾病症状】
  3. 阴囊肿《活幼心书》
  4. 阴囊肿痛方《外台秘要》
  5. 阴囊炎性癌【疾病大全】
  6. 阴囊肿胀【疾病症状】
  7. 阴囊下坠【疾病症状】
  8. 阴囊坠胀痛【疾病症状】
  9. 阴囊损伤【疾病大全】
  10. 阴疟《凌临灵方》
  11. 阴囊丝虫病【疾病大全】
  12. 阴疟论治《类证治裁》
  13. 阴囊水肿【疾病症状】
  14. 阴气《秘传证治要诀及类方》
  15. 阴囊湿疹【中药主治】
  16. 阴器《经络全书》
  17. 阴囊湿疹【疾病大全】
  18. 阴器部《疡医大全》
  19. 阴囊湿痒【方剂主治】
  20. 阴跷《诸脉主病诗》
  21. 阴囊湿痒【中药主治】
  22. 阴跷脉《奇经八脉考》
  23. 阴囊舌【疾病症状】
  24. 阴跷脉《圣济总录》
  25. 阴囊上有白色小疙瘩【疾病症状】
  26. 阴跷脉《针灸聚英》
  27. 阴囊瘙痒【疾病症状】
  28. 阴跷脉论《经络汇编》
  29. 阴囊瘙痒【疾病症状】
  30. 阴跷脉穴歌《金针秘传》
  1. 阴囊肿《活幼心书》
  2. 阴囊有孔《急救广生集》
  3. 阴囊肿《活幼心书》
  4. 阴囊阴门伤《证治准绳·疡医》
  5. 阴囊肿《幼科折衷》
  6. 阴囊下横纹《中医词典》
  7. 阴囊肿大《急救广生集》
  8. 阴囊缩入《医法圆通》
  9. 阴囊肿大《奇效简便良方》
  10. 阴囊湿痒秘方《华佗神方》
  11. 阴囊肿烂肾子落出《奇效简便良方》
  12. 阴囊湿痒《奇效简便良方》
  13. 阴囊肿痛《奇效简便良方》
  14. 阴囊生疮《奇效简便良方》
  15. 阴囊肿痛《奇效简便良方》
  16. 阴囊肾茎肛门痒难忍《奇效简便良方》
  17. 阴囊肿痛方五首《外台秘要》
  18. 阴囊如斗《医法圆通》
  19. 阴疟《中医词典》
  20. 阴囊奇痒《奇效简便良方》
  21. 阴疟《凌临灵方》
  22. 阴囊破裂漏疮《外科启玄》
  23. 阴疟《医述》
  24. 阴囊破烂《急救广生集》
  25. 阴疟论治《类证治裁》
  26. 阴囊及茎皆热肿《奇效简便良方》
  27. 阴疟脉案《类证治裁》
  28. 阴囊忽肿《中医词典》
  29. 阴俳《中医词典》
  30. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  31. 阴平阳秘《中医名词词典》


惊瘫鹤膝_《活幼心书》_中医儿科_【岐黄之术】

惊瘫鹤膝

惊瘫鹤膝

  • 上一页
  • 目录
  • 相关
  • 下一页

肝者，东方青龙木也。其动则应于风，病则主惊骇。诸热引肝风．有风则生痰，有痰亦作搐。小儿惊风之际，手足动掣，当听其自定，然后疗之，免生异证。或父母见其病势可畏，从而按伏之，岂知筋者肝之令也。临病发时，若按束其手足，则筋不舒伸，遂至经络为风所闭，终为废人。内经曰∶顽弱名缓风，疼重名湿痹。又有四肢痿痹不仁，致手足稍胀痛不堪忍者，此风毒之气使然。故传曰∶风淫末疾是也。凡小儿心悸不常，及遍身肿痛，或手足不随，此为惊瘫候也。若治之稍迟，至臂腕膝胫骨节之间，流结顽核，或膝大而肿，肉消骨露，如鹤膝之状，或为痈为疖，此名鹤膝候也。以上形证，并宜发汗为先，使腠理开通，则风热可除，有湿亦去，用百解散和 咀五苓散，倍加麻黄，水、姜、葱煎服，微得汗为度，或以麻黄汤发散尤佳，次防己汤、祛风散，及独活汤加桑寄生投服，并防风汤或黑虎丹，作小丸子间服，使风不生而痰不作，则其疾易愈。若为痈为疖，疼重者用黑牵牛半生半炒，略碾碎，煎无灰酒调下五苓散，以除流注之寒湿，则肿毒可消。如大府闭而不通，此是风热内蕴，其右腮红紫，及右手三部脉浮而实滑，宜五和汤或当归散、枳壳丸治之。其加减之法，尤在临机审处。若泥一方，非良医也。前证更宜间服排风汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊肿
  • 当前页：惊瘫鹤膝
  • 下一页：瘰
<<< 返回本书目录
  1. 惊瘫鹤膝《证治准绳·幼科》
  2. 惊啼《景岳全书》
  3. 惊瘫鹤膝《幼科折衷》
  4. 惊啼《小儿药证直诀》
  5. 惊瘫鹤膝《活幼心书》
  6. 惊啼《幼幼新书》
  7. 惊生《医宗金鉴》
  8. 惊啼【方剂主治】
  9. 惊生《妇科心法要诀》
  10. 惊惕歌《伤寒百证歌》
  11. 惊热《幼幼新书》
  12. 惊调散【方剂大全】
  13. 惊热《幼科推拿秘书》
  14. 惊跳【疾病症状】
  15. 惊气圆【方剂大全】
  16. 惊退而筋脉不舒《幼幼新书》
  17. 惊气丸【方剂大全】
  18. 惊退而哑《幼幼新书》
  19. 惊门《张氏医通》
  20. 惊痫《本草纲目》完整版
  21. 惊狂《黄帝内经太素》
  22. 惊痫《保婴撮要》
  23. 惊恐重症赖补养《邹孟城三十年临证经验集》
  24. 惊痫《备急千金要方》
  25. 惊恐重症赖补养《三十年临证经验集》
  26. 惊痫《扁鹊神应针灸玉龙经》
  27. 惊恐症【疾病大全】
  28. 惊痫《博济方》
  29. 惊恐怔忡《医述》
  30. 惊痫《儿科萃精》
  1. 惊瘫鹤膝《活幼心书》
  2. 惊瘫鹤膝《证治准绳·幼科》
  3. 惊瘫鹤膝《活幼心书》
  4. 惊瘫《中医词典》
  5. 惊瘫鹤膝《幼科折衷》
  6. 惊胎《中医词典》
  7. 惊痰《中医词典》
  8. 惊死秘方《华佗神方》
  9. 惊啼《育婴家秘》
  10. 惊死《奇方类编》
  11. 惊啼《景岳全书》
  12. 惊死《奇方类编》
  13. 惊啼《中医词典》
  14. 惊死《奇效简便良方》
  15. 惊啼《幼幼新书》
  16. 惊水《中医词典》
  17. 惊啼《证治准绳·幼科》
  18. 惊生《妇科心法要诀》
  19. 惊啼《竹林女科证治》
  20. 惊生《医宗金鉴》
  21. 惊啼《小儿药证直诀》
  22. 惊生《中医词典》
  23. 惊啼候《诸病源候论》
  24. 惊伤胁痛《中医词典》
  25. 惊啼壮热《中医词典》
  26. 惊伤《校注医醇剩义》
  27. 惊惕歌《伤寒百证歌》
  28. 惊伤《校注医醇剩义》
  29. 惊退而筋脉不舒《幼幼新书》
  30. 惊伤《中医词典》
  31. 惊退而哑《幼幼新书》


瘰_《活幼心书》_中医儿科_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 一证，先贤名曰九漏，究其所因似热，稽考形状非一，不过随象命名大概初发于颈项肌肉之间，未成脓者，从本引末，可使衰去，针之灸之敷之，从其所因而施疗。然小儿幼弱，岂堪针灸，但以服饵涂贴之剂为治。此疾多生于耳后及颈项两旁，初发止是一枚，次必连生，大小十数，缠绕项下，累累如贯珠，逐个先肿。作脓穿破，轻者可愈重者难除，先穴漏脓，长岁不干，谓之漏项。原其得病之初，自足三阳感受风热，与血气相搏而成。治以百解散加当归散，水、姜、葱、灯心煎服。次用玄参饮及牛蒡汤、木通散、内消丸，与之宣热化毒，洗以槲皮散，涂用白芨散、二香散，使气顺血行，脓干汁尽，则自愈矣。仍忌臊毒野味，其证不致再作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊瘫鹤膝
  • 当前页：瘰
  • 下一页：五淋
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《活幼心书》
  2. 瘰《外科启玄》
  3. 瘰《活幼心书》
  4. 瘰《秘传证治要诀及类方》
  5. 瘰《古今医彻》
  6. 瘰《奇效简便良方》
  7. 瘰《脉因证治》
  8. 瘰《奇效简便良方》
  9. 瘰《立斋外科发挥》
  10. 瘰《奇效简便良方》
  11. 瘰《扁鹊心书》
  12. 瘰《丹溪治法心要》
  13. 瘰《医门补要》
  14. 瘰《丹溪手镜》
  15. 瘰《外科全生集》
  16. 瘰《回春录》
  17. 瘰《时方妙用》
  18. 瘰《丁甘仁医案》
  19. 瘰《女科要旨》
  20. 瘰《仁术便览》
  21. 瘰《慈幼便览》
  22. 瘰《外科理例》
  23. 瘰《女科撮要》
  24. 瘰《急救广生集》
  25. 瘰《万氏秘传外科心法》
  26. 瘰《针灸资生经》
  27. 瘰《外科十三方考》
  28. 瘰《医学心悟》
  29. 瘰《保幼新编》
  30. 瘰《医学心悟》
  31. 瘰病《幼幼新书》


五淋_《活幼心书》_中医儿科_【岐黄之术】

五淋

五淋

  • 上一页
  • 目录
  • 相关
  • 下一页

《巢氏病源》曰∶诸淋皆肾虚所致，肾与膀胱为表里，至水下入小肠，通于胞，行于阴而为溲，肾气通于阴，下流之道也。淋有五名∶曰膏、曰冷、曰热、曰血、曰石，各具于后。膏淋，见小便有肥脂似膏，而浮于小便之上，此肾虚不能制其肥液而下行也。冷淋，先战栗而后小便，此亦肾虚而下焦受冷，冷气入胞，与正气交争，故小便涩而战栗。热淋，下焦有热，热气传于肾，流入于胞，其溺黄，多而涩，间有鲜血同来者。血淋，热之极也，心者血之主，外行经络，内行脏腑，热盛则失其常道，心与小肠为表里，故下流而入于胞，则为血淋。石淋，肾主水，水结则化为石，肾为热所乘，遇小便则茎中痛，不得流利，痛引小腹，则沙石从小便出，甚至塞痛，令人昏闷，遍身有汗而后醒，此痛之使然。盖五淋者，虽曰肾虚所致，然小肠为受盛之府，气通于膀胱，膀胱为津液之府，气通于肾，余化下流而不通，皆曰肾气不足。热入膀胱，水道涩而不利，出入起数，脐腹急痛，蕴作有时，或如豆汁膏血，并以《局方》五淋散，下龙脑鸡苏丸，自然平愈。及香芎丸、补肾地黄丸，与之疏导补益为上。

有癃闭遗溺二证，与淋不同，《内经/宣明五气篇》曰∶膀胱不利为癃，不约为遗溺。盖癃者，乃内藏气虚受热，壅滞宣化不行，非涩非痛，但闭不通，腹肚紧满，宜用 咀五苓散加木通、车前子煎服。遗溺者，乃心肾传送失度，小肠膀胱关键不能约束。有睡梦而遗者，有不知而遗者，皆是下元虚冷所致，亦因禀受阳气不足，用三因方家韭子丸治之，及参苓白术散、补肾地黄丸。然此证法当实土以存水，乃免渗泄之患，所谓补肾不如补脾是也。平胃散倍加益智仁，锉碎，水、姜、枣、烧盐煎，空心温服。又有阴阳二闭证，阴闭者，为冷湿乘虚入里，因而不通，名曰阴闭，以白芍药汤加南木香，水煎服，及用炒盐，以绢帕兜令带温熨脐四围，并投五苓散，入灵砂末，温盐汤空心调下，其效尤速。阳闭者，因暴热所逼。涩而不通，名为阳闭，以 咀五苓散加车前子，灯心水煎服，及木通散、玉露饮、益元散，皆可用之，或贴姜豉饼于脐上取效，不拘阴阳二证，悉能疗之，并投万安饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：五淋
  • 下一页：腹痛
<<< 返回本书目录
  1. 五淋《幼科折衷》
  2. 五淋【中药主治】
  3. 五淋《药症忌宜》
  4. 五淋【方剂主治】
  5. 五淋《活幼心书》
  6. 五淋第七十六问《婴童百问》
  7. 五淋《古今医案按》
  8. 五淋方《外台秘要》
  9. 五裂槭【中药大全】
  10. 五淋癃闭《时方妙用》
  11. 五敛子《本草纲目》完整版
  12. 五淋癃闭赤白浊遗精《医学三字经》
  13. 五利汤【方剂大全】
  14. 五淋癃闭赤白浊遗精方《医学三字经》
  15. 五老还童丹【方剂大全】
  16. 五淋论（附便浊）《婴童类萃》
  17. 五劳证治《三因极一病证方论》
  18. 五淋论(附遗尿)《小儿卫生总微论方》
  19. 五劳七伤【方剂主治】
  20. 五淋散【方剂大全】
  21. 五劳七伤【中药主治】
  22. 五灵散【方剂大全】
  23. 五劳六极七伤方《外台秘要》
  24. 五灵脂《本草纲目》完整版
  25. 五劳六极皆是火烁乎天真《医学传心录》
  26. 五灵脂《本草乘雅半偈》
  27. 五劳《秘传证治要诀及类方》
  28. 五灵脂《本草经解》
  29. 五苦六辛《儒门事亲》
  30. 五灵脂《本草新编》
  1. 五淋《活幼心书》
  2. 五淋《古今医案按》
  3. 五淋《活幼心书》
  4. 五淋《中医词典》
  5. 五淋《幼科折衷》
  6. 五淋《中医名词词典》
  7. 五淋《药症忌宜》
  8. 五量正数《类经图翼》
  9. 五淋第七十六问《婴童百问》
  10. 五量所起《类经图翼》
  11. 五淋方三首《外台秘要》
  12. 五利汤《备急千金要方》
  13. 五淋癃闭《医学摘粹》
  14. 五利大黄汤《外科理例》
  15. 五淋癃闭《医学实在易》
  16. 五里《中医词典》
  17. 五淋癃闭《时方妙用》
  18. 五里《针灸大成》
  19. 五淋癃闭赤白浊遗精《医学三字经》
  20. 五里《针灸大成》
  21. 五淋癃闭赤白浊遗精方《医学三字经》
  22. 五冷恶候《中医词典》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五类救逆丹《侣山堂类辩》
  25. 五淋论（附遗尿）《小儿卫生总微论方》
  26. 五雷指式《气功外气疗法》
  27. 五淋散《医宗金鉴》
  28. 五劳证治《三因极一病证方论》
  29. 五淋散《删补名医方论》
  30. 五劳所伤《灵素节注类编》
  31. 五淋散《冯氏锦囊秘录》


腹痛_《活幼心书》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经/举痛论》∶五脏卒然而痛者，何气使然？岐伯曰∶经脉流行不止，环周不休，寒气入经则稽迟，泣（音涩）而不行，故卒然而痛。盖小儿腹痛，有藏寒痛，锁肚痛，盘肠内吊痛，积痛， 瘕痛， 痛，癖痛、吊肾痛，偏坠气，寒疝痛，蛔（音回）虫动痛。诸痛不同，其名亦异，故不可一概论之。藏寒痛议，附胎寒论后。锁肚痛，一月内婴孩，忽乳不下咽，肚硬如石，赤如朱，撮口而哭，面青唇黑，手足口气俱冷，是也。始因断脐带不紧，为风冷所乘，证亦危急，以白芍药汤、乌梅散、一字金投之。日久则难愈，更参考脐风证内议论。盘肠内吊痛，议在夜啼论中。积痛，腹中阴阴而痛，面黄不食，儿大者口吐酸馊气，先治积滞，后调脾胃，其痛自止。仍辨虚实和解治法，见前伤积论中。 瘕痛，乃久积所致，亦能成疳，此皆荣卫俱虚，外则感受风寒，内则过伤乳食，停滞既久，不能克化，故邪并于阴为症，阴则专静凝而不移，邪并于阳为瘕。假物象形，动而不息，盖此二证，若久而不治，亦成脾疳积，或两胁间有块如石，按之则痛，不按则轻，或面黄肌瘦，肚硬而胀，及有青筋，昼凉夜热，蒸潮无时，乳食减少，爱吃泥土，或大便酿泻，痛则身冷如冰，法当调脾养胃，用醒脾散、参苓白术散，磨积理疳，用化癖丸、三棱散、木香 莪术丸。治酿泻，没石子丸、沉香槟榔丸。然此积滞之疾，非匕剂可疗，必须次第调理，则日久自然平复。 痛者，始则腹内一小长块，其硬如臂，从腰缠转，或左或右，良久痛甚，则见于皮下，不妨乳食。其证先因有疾，表解未尽，遽尔下之太过，气虚寒搏郁结而成。法宜益气理虚，用参苓白术散、沉香槟榔丸、木香 莪术丸为治。或间投白芍药汤，加人参、茯苓。水、姜煎服。癖痛者， 瘕 癖四证，大同小异，各有治法，惟癖证详论在前。吊肾偏坠痛，论在阴囊肿证内，当理肾和气。寒疝痛，即在疝证论中详备。蛔虫动痛，口吐清水涎沫，或吐出虫，痛不堪忍，其疾因食甘肥荤腥太早而得，故胃寒虫动作痛。其虫吐来，或生或死，儿小者此痛苦甚，亦致危难。先以理中汤加乌梅，水煎服，使胃暖不逆，次芦荟丸、使君子丸化虫饮主之。有儿大者，面 白而间黄色，肉食倍进，肌体消瘦，腹中时复作痛，此有血鳖蛔虫杂乎其间，以二圣丸下之。又有胃受极寒极热，亦令虫动，或微痛，或不痛，遽然吐出，法当安虫为上。若以治虫，反伤胃气，固不可也。因寒而动者，用理中汤加乌梅，水煎服，因热而动者，用 咀五苓散，亦加乌梅，水姜煎投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五淋
  • 当前页：腹痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《活幼心书》
  2. 腹痛《专治麻痧初编》
  3. 腹痛《活幼心书》
  4. 腹痛《秘传证治要诀及类方》
  5. 腹痛《活幼心书》
  6. 腹痛《友渔斋医话》
  7. 腹痛《活幼心书》
  8. 腹痛《丹溪治法心要》
  9. 腹痛《活幼心书》
  10. 腹痛《丹溪手镜》
  11. 腹痛《古今医彻》
  12. 腹痛《麻科活人全书》
  13. 腹痛《幼科发挥》
  14. 腹痛《冷庐医话》
  15. 腹痛《幼科折衷》
  16. 腹痛《伤寒六书》
  17. 腹痛《中医内科学》
  18. 腹痛《伤寒六书》
  19. 腹痛《中医内科学》
  20. 腹痛《松峰说疫》
  21. 腹痛《厘正按摩要术》
  22. 腹痛《周慎斋遗书》
  23. 腹痛《邵兰荪医案》
  24. 腹痛《竹林女科证治》
  25. 腹痛《医效秘传》
  26. 腹痛《血证论》
  27. 腹痛《痘疹心法要诀》
  28. 腹痛《伤寒大白》
  29. 腹痛《痘疹心法要诀》
  30. 腹痛《仁术便览》
  31. 腹痛《史载之方》


腹痛_《活幼心书》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经/举痛论》∶五脏卒然而痛者，何气使然？岐伯曰∶经脉流行不止，环周不休，寒气入经则稽迟，泣（音涩）而不行，故卒然而痛。盖小儿腹痛，有藏寒痛，锁肚痛，盘肠内吊痛，积痛， 瘕痛， 痛，癖痛、吊肾痛，偏坠气，寒疝痛，蛔（音回）虫动痛。诸痛不同，其名亦异，故不可一概论之。藏寒痛议，附胎寒论后。锁肚痛，一月内婴孩，忽乳不下咽，肚硬如石，赤如朱，撮口而哭，面青唇黑，手足口气俱冷，是也。始因断脐带不紧，为风冷所乘，证亦危急，以白芍药汤、乌梅散、一字金投之。日久则难愈，更参考脐风证内议论。盘肠内吊痛，议在夜啼论中。积痛，腹中阴阴而痛，面黄不食，儿大者口吐酸馊气，先治积滞，后调脾胃，其痛自止。仍辨虚实和解治法，见前伤积论中。 瘕痛，乃久积所致，亦能成疳，此皆荣卫俱虚，外则感受风寒，内则过伤乳食，停滞既久，不能克化，故邪并于阴为症，阴则专静凝而不移，邪并于阳为瘕。假物象形，动而不息，盖此二证，若久而不治，亦成脾疳积，或两胁间有块如石，按之则痛，不按则轻，或面黄肌瘦，肚硬而胀，及有青筋，昼凉夜热，蒸潮无时，乳食减少，爱吃泥土，或大便酿泻，痛则身冷如冰，法当调脾养胃，用醒脾散、参苓白术散，磨积理疳，用化癖丸、三棱散、木香 莪术丸。治酿泻，没石子丸、沉香槟榔丸。然此积滞之疾，非匕剂可疗，必须次第调理，则日久自然平复。 痛者，始则腹内一小长块，其硬如臂，从腰缠转，或左或右，良久痛甚，则见于皮下，不妨乳食。其证先因有疾，表解未尽，遽尔下之太过，气虚寒搏郁结而成。法宜益气理虚，用参苓白术散、沉香槟榔丸、木香 莪术丸为治。或间投白芍药汤，加人参、茯苓。水、姜煎服。癖痛者， 瘕 癖四证，大同小异，各有治法，惟癖证详论在前。吊肾偏坠痛，论在阴囊肿证内，当理肾和气。寒疝痛，即在疝证论中详备。蛔虫动痛，口吐清水涎沫，或吐出虫，痛不堪忍，其疾因食甘肥荤腥太早而得，故胃寒虫动作痛。其虫吐来，或生或死，儿小者此痛苦甚，亦致危难。先以理中汤加乌梅，水煎服，使胃暖不逆，次芦荟丸、使君子丸化虫饮主之。有儿大者，面 白而间黄色，肉食倍进，肌体消瘦，腹中时复作痛，此有血鳖蛔虫杂乎其间，以二圣丸下之。又有胃受极寒极热，亦令虫动，或微痛，或不痛，遽然吐出，法当安虫为上。若以治虫，反伤胃气，固不可也。因寒而动者，用理中汤加乌梅，水煎服，因热而动者，用 咀五苓散，亦加乌梅，水姜煎投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：腹痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《活幼心书》
  2. 腹痛《活幼心书》
  3. 腹痛《活幼心书》
  4. 腹痛《专治麻痧初编》
  5. 腹痛《活幼心书》
  6. 腹痛《秘传证治要诀及类方》
  7. 腹痛《活幼心书》
  8. 腹痛《友渔斋医话》
  9. 腹痛《古今医彻》
  10. 腹痛《丹溪治法心要》
  11. 腹痛《幼科发挥》
  12. 腹痛《丹溪手镜》
  13. 腹痛《幼科折衷》
  14. 腹痛《麻科活人全书》
  15. 腹痛《中医内科学》
  16. 腹痛《冷庐医话》
  17. 腹痛《中医内科学》
  18. 腹痛《伤寒六书》
  19. 腹痛《厘正按摩要术》
  20. 腹痛《伤寒六书》
  21. 腹痛《邵兰荪医案》
  22. 腹痛《松峰说疫》
  23. 腹痛《医效秘传》
  24. 腹痛《周慎斋遗书》
  25. 腹痛《痘疹心法要诀》
  26. 腹痛《竹林女科证治》
  27. 腹痛《痘疹心法要诀》
  28. 腹痛《血证论》
  29. 腹痛《史载之方》
  30. 腹痛《伤寒大白》
  31. 腹痛《慈幼便览》


腹痛_《活幼心书》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经/举痛论》∶五脏卒然而痛者，何气使然？岐伯曰∶经脉流行不止，环周不休，寒气入经则稽迟，泣（音涩）而不行，故卒然而痛。盖小儿腹痛，有藏寒痛，锁肚痛，盘肠内吊痛，积痛， 瘕痛， 痛，癖痛、吊肾痛，偏坠气，寒疝痛，蛔（音回）虫动痛。诸痛不同，其名亦异，故不可一概论之。藏寒痛议，附胎寒论后。锁肚痛，一月内婴孩，忽乳不下咽，肚硬如石，赤如朱，撮口而哭，面青唇黑，手足口气俱冷，是也。始因断脐带不紧，为风冷所乘，证亦危急，以白芍药汤、乌梅散、一字金投之。日久则难愈，更参考脐风证内议论。盘肠内吊痛，议在夜啼论中。积痛，腹中阴阴而痛，面黄不食，儿大者口吐酸馊气，先治积滞，后调脾胃，其痛自止。仍辨虚实和解治法，见前伤积论中。 瘕痛，乃久积所致，亦能成疳，此皆荣卫俱虚，外则感受风寒，内则过伤乳食，停滞既久，不能克化，故邪并于阴为症，阴则专静凝而不移，邪并于阳为瘕。假物象形，动而不息，盖此二证，若久而不治，亦成脾疳积，或两胁间有块如石，按之则痛，不按则轻，或面黄肌瘦，肚硬而胀，及有青筋，昼凉夜热，蒸潮无时，乳食减少，爱吃泥土，或大便酿泻，痛则身冷如冰，法当调脾养胃，用醒脾散、参苓白术散，磨积理疳，用化癖丸、三棱散、木香 莪术丸。治酿泻，没石子丸、沉香槟榔丸。然此积滞之疾，非匕剂可疗，必须次第调理，则日久自然平复。 痛者，始则腹内一小长块，其硬如臂，从腰缠转，或左或右，良久痛甚，则见于皮下，不妨乳食。其证先因有疾，表解未尽，遽尔下之太过，气虚寒搏郁结而成。法宜益气理虚，用参苓白术散、沉香槟榔丸、木香 莪术丸为治。或间投白芍药汤，加人参、茯苓。水、姜煎服。癖痛者， 瘕 癖四证，大同小异，各有治法，惟癖证详论在前。吊肾偏坠痛，论在阴囊肿证内，当理肾和气。寒疝痛，即在疝证论中详备。蛔虫动痛，口吐清水涎沫，或吐出虫，痛不堪忍，其疾因食甘肥荤腥太早而得，故胃寒虫动作痛。其虫吐来，或生或死，儿小者此痛苦甚，亦致危难。先以理中汤加乌梅，水煎服，使胃暖不逆，次芦荟丸、使君子丸化虫饮主之。有儿大者，面 白而间黄色，肉食倍进，肌体消瘦，腹中时复作痛，此有血鳖蛔虫杂乎其间，以二圣丸下之。又有胃受极寒极热，亦令虫动，或微痛，或不痛，遽然吐出，法当安虫为上。若以治虫，反伤胃气，固不可也。因寒而动者，用理中汤加乌梅，水煎服，因热而动者，用 咀五苓散，亦加乌梅，水姜煎投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：腹痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《活幼心书》
  2. 腹痛《活幼心书》
  3. 腹痛《活幼心书》
  4. 腹痛《活幼心书》
  5. 腹痛《活幼心书》
  6. 腹痛《专治麻痧初编》
  7. 腹痛《古今医彻》
  8. 腹痛《秘传证治要诀及类方》
  9. 腹痛《幼科发挥》
  10. 腹痛《友渔斋医话》
  11. 腹痛《幼科折衷》
  12. 腹痛《丹溪治法心要》
  13. 腹痛《中医内科学》
  14. 腹痛《丹溪手镜》
  15. 腹痛《中医内科学》
  16. 腹痛《麻科活人全书》
  17. 腹痛《厘正按摩要术》
  18. 腹痛《冷庐医话》
  19. 腹痛《邵兰荪医案》
  20. 腹痛《伤寒六书》
  21. 腹痛《医效秘传》
  22. 腹痛《伤寒六书》
  23. 腹痛《痘疹心法要诀》
  24. 腹痛《松峰说疫》
  25. 腹痛《痘疹心法要诀》
  26. 腹痛《周慎斋遗书》
  27. 腹痛《史载之方》
  28. 腹痛《竹林女科证治》
  29. 腹痛《慈幼便览》
  30. 腹痛《血证论》
  31. 腹痛《也是山人医案》


腹痛_《活幼心书》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经/举痛论》∶五脏卒然而痛者，何气使然？岐伯曰∶经脉流行不止，环周不休，寒气入经则稽迟，泣（音涩）而不行，故卒然而痛。盖小儿腹痛，有藏寒痛，锁肚痛，盘肠内吊痛，积痛， 瘕痛， 痛，癖痛、吊肾痛，偏坠气，寒疝痛，蛔（音回）虫动痛。诸痛不同，其名亦异，故不可一概论之。藏寒痛议，附胎寒论后。锁肚痛，一月内婴孩，忽乳不下咽，肚硬如石，赤如朱，撮口而哭，面青唇黑，手足口气俱冷，是也。始因断脐带不紧，为风冷所乘，证亦危急，以白芍药汤、乌梅散、一字金投之。日久则难愈，更参考脐风证内议论。盘肠内吊痛，议在夜啼论中。积痛，腹中阴阴而痛，面黄不食，儿大者口吐酸馊气，先治积滞，后调脾胃，其痛自止。仍辨虚实和解治法，见前伤积论中。 瘕痛，乃久积所致，亦能成疳，此皆荣卫俱虚，外则感受风寒，内则过伤乳食，停滞既久，不能克化，故邪并于阴为症，阴则专静凝而不移，邪并于阳为瘕。假物象形，动而不息，盖此二证，若久而不治，亦成脾疳积，或两胁间有块如石，按之则痛，不按则轻，或面黄肌瘦，肚硬而胀，及有青筋，昼凉夜热，蒸潮无时，乳食减少，爱吃泥土，或大便酿泻，痛则身冷如冰，法当调脾养胃，用醒脾散、参苓白术散，磨积理疳，用化癖丸、三棱散、木香 莪术丸。治酿泻，没石子丸、沉香槟榔丸。然此积滞之疾，非匕剂可疗，必须次第调理，则日久自然平复。 痛者，始则腹内一小长块，其硬如臂，从腰缠转，或左或右，良久痛甚，则见于皮下，不妨乳食。其证先因有疾，表解未尽，遽尔下之太过，气虚寒搏郁结而成。法宜益气理虚，用参苓白术散、沉香槟榔丸、木香 莪术丸为治。或间投白芍药汤，加人参、茯苓。水、姜煎服。癖痛者， 瘕 癖四证，大同小异，各有治法，惟癖证详论在前。吊肾偏坠痛，论在阴囊肿证内，当理肾和气。寒疝痛，即在疝证论中详备。蛔虫动痛，口吐清水涎沫，或吐出虫，痛不堪忍，其疾因食甘肥荤腥太早而得，故胃寒虫动作痛。其虫吐来，或生或死，儿小者此痛苦甚，亦致危难。先以理中汤加乌梅，水煎服，使胃暖不逆，次芦荟丸、使君子丸化虫饮主之。有儿大者，面 白而间黄色，肉食倍进，肌体消瘦，腹中时复作痛，此有血鳖蛔虫杂乎其间，以二圣丸下之。又有胃受极寒极热，亦令虫动，或微痛，或不痛，遽然吐出，法当安虫为上。若以治虫，反伤胃气，固不可也。因寒而动者，用理中汤加乌梅，水煎服，因热而动者，用 咀五苓散，亦加乌梅，水姜煎投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：腹痛
  • 下一页：目疾
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《活幼心书》
  2. 腹痛《活幼心书》
  3. 腹痛《活幼心书》
  4. 腹痛《活幼心书》
  5. 腹痛《古今医彻》
  6. 腹痛《活幼心书》
  7. 腹痛《幼科发挥》
  8. 腹痛《专治麻痧初编》
  9. 腹痛《幼科折衷》
  10. 腹痛《秘传证治要诀及类方》
  11. 腹痛《中医内科学》
  12. 腹痛《友渔斋医话》
  13. 腹痛《中医内科学》
  14. 腹痛《丹溪治法心要》
  15. 腹痛《厘正按摩要术》
  16. 腹痛《丹溪手镜》
  17. 腹痛《邵兰荪医案》
  18. 腹痛《麻科活人全书》
  19. 腹痛《医效秘传》
  20. 腹痛《冷庐医话》
  21. 腹痛《痘疹心法要诀》
  22. 腹痛《伤寒六书》
  23. 腹痛《痘疹心法要诀》
  24. 腹痛《伤寒六书》
  25. 腹痛《史载之方》
  26. 腹痛《松峰说疫》
  27. 腹痛《慈幼便览》
  28. 腹痛《周慎斋遗书》
  29. 腹痛《也是山人医案》
  30. 腹痛《竹林女科证治》
  31. 腹痛《伤科汇纂》


目疾_《活幼心书》_中医儿科_【岐黄之术】

目疾

目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

纯阳之子，始生旬月忽两目俱红，弦烂涩痒成医，此因在胎，为母感受风热，传于心肝而得，先以百解散加当归散，水、姜、灯心煎服，次导赤散及牛蒡汤加黄连、木贼、蝉壳，水煎服自效。有热极夹风，则目赤肿痛，昼夜不开，惊啼不已，先用九仙散，水、姜、葱煎投，次三解散，温米泔水调下，及点以黄连膏。若豆疮之后，眼生翳障，昏涩流泪，或浮肿不开，此豆疮余毒攻肝，投百解散，少加五和汤，水、姜、灯心煎服，次用牛蒡汤解之，洗以黄金散，及多投柿煎散。有豆疮后眼中成翳，或大或小，无非余毒使然，亦用牛蒡汤及甘桔汤，加蝉壳、白蜜，水煎服，次以金波散、黄金散，无时频洗，更详虚实为治，并羌活散加薄荷、谷精草、白菊花，水、灯心、姜皮煎投，间以糖煎散服。若天行时证，暴赤肿痛，昼夜苦甚，久则昏蒙，治法先以九仙散解表，次小柴胡汤去半夏加大黄。

薄荷、竹叶、生地黄，水煎服，并投草龙胆散，及点用黄连膏，贴以清凉膏。有孩儿胃气表虚，脾气实盛眼胞赤肿，羞涩不开，遽投苦寒之剂，以退赤肿，反伤脾胃，不吐则泻，或四肢微冷，复以温药调治，则目疾转加，宜先用 咀五苓散，水、姜、灯心煎服，次投泻黄散自愈。有心脾蕴热经久，及肝受邪热，致两目羞明，眼胞浮肿，微有紫色，大府闭或流利，小便涩或通顺。先以百解散发表，次投明目饮，自然平复，仍忌酒荤三五日。有小儿薄劣，多致尘埃入目，揩摩成肿，发热作痛，啼哭不已，宜用辟尘膏治之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：目疾
  • 下一页：丹毒
<<< 返回本书目录
  1. 目疾《证治汇补》
  2. 目疾【中药主治】
  3. 目疾《张聿青医案》
  4. 目疾【方剂主治】
  5. 目疾《文堂集验方》
  6. 目疾门《小儿推拿广意》
  7. 目疾《灸法秘传》
  8. 目疾门《医学纲目》
  9. 目疾《经验丹方汇编》
  10. 目疾门《幼科推拿秘书》
  11. 目疾《活幼心书》
  12. 目疾门推法《推拿抉微》
  13. 目疾《博济方》
  14. 目疾统论《张氏医通》
  15. 目积年赤《圣济总录》
  16. 目疾头风出血最急说《儒门事亲》
  17. 目昏目光短《药症忌宜》
  18. 目疾由于伏气化热者治法《医学衷中参西录》
  19. 目昏花《证治准绳·类方》
  20. 目疾者肝火之因《医学传心录》
  21. 目昏暗《圣济总录》
  22. 目疾证《儒门事亲》
  23. 目昏【中药主治】
  24. 目疾证治《推拿抉微》
  25. 目昏《证治准绳·杂病》
  26. 目睑生风粟《圣济总录》
  27. 目昏《张氏医通》
  28. 目见黑花飞蝇《圣济总录》
  29. 目昏《审视瑶函》
  30. 目睛《经络全书》
  1. 目疾《活幼心书》
  2. 目疾《文堂集验方》
  3. 目疾《活幼心书》
  4. 目疾《证治汇补》
  5. 目疾《经验丹方汇编》
  6. 目疾《张聿青医案》
  7. 目疾《医学启源》
  8. 目疾《麻疹备要方论》
  9. 目疾《灸法秘传》
  10. 目积年赤《圣济总录》
  11. 目疾《博济方》
  12. 目昏目光短《药症忌宜》
  13. 目疾门《医学纲目》
  14. 目昏昧《中医词典》
  15. 目疾门《小儿推拿广意》
  16. 目昏花《证治准绳·类方》
  17. 目疾门《幼科推拿秘书》
  18. 目昏暗《圣济总录》
  19. 目疾门推法《推拿抉微》
  20. 目昏《审视瑶函》
  21. 目疾秘方《冷庐医话》
  22. 目昏《证治准绳·杂病》
  23. 目疾统论《张氏医通》
  24. 目昏《张氏医通》
  25. 目疾头风出血最急说《儒门事亲》
  26. 目昏《扁鹊神应针灸玉龙经》
  27. 目疾由于伏气化热者治法《医学衷中参西录》
  28. 目昏《中医词典》
  29. 目疾者，戒沐头，宜濯足《医方考》
  30. 目黄《医学纲目》
  31. 目疾者肝火之因《医学传心录》


丹毒_《活幼心书》_中医儿科_【岐黄之术】

丹毒

丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶赤紫丹瘤，皆心火内郁而发，赤如丹砂，故名丹毒。心主血而火性热，血热相搏，阴滞于阳，即发丹毒。心虚寒则痒，心实热则痛，自腹生出四肢者易治，自四肢生入腹者难疗。先用百解散表之，次以当归散加连翘、荆芥，水煎服，及牛蒡汤加炒麻仁，研碎同煎与宣热拔毒。其次赤葛散，或初用化丹汤亦好。有身上发时，亦如前证，不甚燥痒，但见出浮于遍体，神昏不悦，名阴湿毒证。先以冲和饮加南木香、水、姜煎服，次用当归散、雄黄散。然此二证，不问赤白，若入腹入肾，多致为害，不可轻视如常，自取困尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疾
  • 当前页：丹毒
  • 下一页：重舌
<<< 返回本书目录
  1. 丹毒【疾病大全】
  2. 丹毒【中药主治】
  3. 丹毒【疾病症状】
  4. 丹毒【方剂主治】
  5. 丹毒《自我调养巧治病》
  6. 丹毒 （附胎疮）《医学入门》
  7. 丹毒《自我调养巧治病》
  8. 丹毒病诸候（凡一十三论）《诸病源候论》
  9. 丹毒《中医外科学》
  10. 丹毒部《本草易读》
  11. 丹毒《证治准绳·疡医》
  12. 丹毒赤游肿第九十六问《婴童百问》
  13. 丹毒《幼幼集成》
  14. 丹毒疮疖《卫生易简方》
  15. 丹毒《幼科折衷》
  16. 丹毒发《医宗金鉴》
  17. 丹毒《幼科释谜》
  18. 丹毒发疽门主论《疡医大全》
  19. 丹毒《医宗金鉴》
  20. 丹毒方《外台秘要》
  21. 丹毒《外科大成》
  22. 丹毒门《丹台玉案》
  23. 丹毒《家庭医学百科-医疗康复篇》
  24. 丹毒门《万氏秘传片玉心书》
  25. 丹毒《急诊医学》
  26. 丹毒丝菌病【疾病大全】
  27. 丹毒《活幼心书》
  28. 丹毒叙论《三因极一病证方论》
  29. 丹毒《古今医鉴》
  30. 丹毒样外观【疾病症状】
  1. 丹毒《活幼心书》
  2. 丹毒《奇效简便良方》
  3. 丹毒《活幼心书》
  4. 丹毒《幼科释谜》
  5. 丹毒《幼科折衷》
  6. 丹毒《儿科要略》
  7. 丹毒《中医外科学》
  8. 丹毒《外科大成》
  9. 丹毒《慈幼便览》
  10. 丹毒《幼幼集成》
  11. 丹毒《慈幼便览》
  12. 丹毒《外科心法要诀》
  13. 丹毒《保幼新编》
  14. 丹毒《古今医鉴》
  15. 丹毒《外科学总论》
  16. 丹毒《证治准绳·疡医》
  17. 丹毒 （附胎疮）《医学入门》
  18. 丹毒《证治准绳·幼科》
  19. 丹毒、赤游《寿世保元》
  20. 丹毒《医宗金鉴》
  21. 丹毒部《本草易读》
  22. 丹毒《备急千金要方》
  23. 丹毒赤游肿第九十六问《婴童百问》
  24. 丹毒《中医词典》
  25. 丹毒疮疖《卫生易简方》
  26. 丹毒《自我调养巧治病》
  27. 丹毒发《中医词典》
  28. 丹毒《自我调养巧治病》
  29. 丹毒发《医宗金鉴》
  30. 丹毒《手穴手纹诊治》
  31. 丹毒发《外科心法要诀》


重舌_《活幼心书》_中医儿科_【岐黄之术】

重舌

重舌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患此证，是脾与心肝屡受极热，有所谓重舌、木舌，又谓之舌黄、鹅口，名虽异，皆热也。大抵重舌生于舌下，挺露如舌，故曰重舌。然脾之络脉系舌旁，肝之络脉系舌本，心之络脉系舌根。凡此三经，或为湿热风寒所中，则舌卷（音 ）缩，或舒长，或肿满，宜消黄散、绿袍散主之，及当归散、羌活散与服。木舌者，舌肿硬而妨乳食，此为风热盛也，以当归泻黄散、玉露饮，皆可服之次消黄散点擦舌上。盖舌者心之官，心热则生疮破裂，肝壅则血出如涌，脾闭则白胎如雪，热则肿满，风则强木，口合不开，四肢壮热，气喘语涩，即其候也。治法凉解上焦，及心肝脾三经邪热，疏风化痰，初用百解散加五和汤，水、姜、灯心煎投，次以牛蒡汤，同当归散，入生地黄，水、姜煎服。鹅口者，始生婴儿，自一月之外，至半岁以上，忽口内白屑满舌，则上 戴碍，状如鹅口，开而不合，语声不出，饮食多艰，亦因感受热毒，停积于脾，故上 于舌，至极时药不能顿治，急以绢线札针嘴，约以粟谷长，刺破舌上下小，如芥子大，见黄水清血微出即减，方投前证内药同服，及以朱砂膏、地黄膏，调化涂点舌上，咽下无妨，或消黄散亦好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒
  • 当前页：重舌
  • 下一页：五软
<<< 返回本书目录
  1. 重舌《证治准绳·杂病》
  2. 重舌【中药主治】
  3. 重舌《证治准绳·类方》
  4. 重舌【方剂主治】
  5. 重舌《医宗金鉴》
  6. 重舌、木舌、弄舌第三十八问《婴童百问》
  7. 重舌《卫生易简方》
  8. 重舌鹅喉《喉舌备要秘旨》
  9. 重舌《外科正宗》
  10. 重舌鹅口《丹台玉案》
  11. 重舌《孙真人海上方》
  12. 重舌鹅口《小儿推拿广意》
  13. 重舌《圣济总录》
  14. 重舌风《喉科秘诀》
  15. 重舌《活幼心书》
  16. 重舌门推法《推拿抉微》
  17. 重轻审察《诊家正眼》
  18. 重舌门主论《疡医大全》
  19. 重锓类证治裁序《类证治裁》
  20. 重舌木舌《幼科铁镜》
  21. 重锓本跋《类证治裁》
  22. 重舌木舌《幼科推拿秘书》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重门主论《疡医大全》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重楼（图）【中药大全】
  28. 重身病《黄帝内经太素》
  29. 重楼《滇南本草》
  30. 重实重虚阴阳相附生死证《脉经》
  1. 重舌《活幼心书》
  2. 重舌《竹林女科证治》
  3. 重舌《幼科心法要诀》
  4. 重舌《外科正宗》
  5. 重舌《万氏秘传外科心法》
  6. 重舌《卫生易简方》
  7. 重舌《喉科指掌》
  8. 重舌《外科大成》
  9. 重舌、木舌、弄舌第三十八问《婴童百问》
  10. 重舌《寿世保元》
  11. 重舌鹅喉《喉舌备要秘旨》
  12. 重舌《证治准绳·杂病》
  13. 重舌鹅口《丹台玉案》
  14. 重舌《证治准绳·类方》
  15. 重舌鹅口《奇效简便良方》
  16. 重舌《证治准绳·幼科》
  17. 重舌鹅口《活幼心书》
  18. 重舌《证治准绳·幼科》
  19. 重舌鹅口《小儿推拿广意》
  20. 重舌《医宗金鉴》
  21. 重舌风《喉科秘诀》
  22. 重舌《医学纲目》
  23. 重舌风《重楼玉钥》
  24. 重舌《重订囊秘喉书》
  25. 重舌喉痹《奇效简便良方》
  26. 重舌《中医词典》
  27. 重舌候《诸病源候论》
  28. 重舌《孙真人海上方》
  29. 重舌候《诸病源候论》
  30. 重舌《圣济总录》
  31. 重舌口疮夜啼《中医词典》


五软_《活幼心书》_中医儿科_【岐黄之术】

五软

五软

  • 上一页
  • 目录
  • 相关
  • 下一页

戴氏论五软证，名曰胎怯。良由父精不足，母血素衰而得，诚哉是言。以愚推之，有因母血海久冷，用药强补而孕者，有受胎而母多疾者，或其父好色贪酒，气体虚弱，或年事已迈，而后见子，有日月不足而生者，或服堕胎之剂不去，而竟成孕者徒尔耗伤真气，苟或有生，譬诸阴地浅土之草，虽有发生，而畅茂者少，又如培植树木，动摇其根，而成者鲜矣。由是论之，婴孩怯弱，不耐寒暑，纵使成人，亦多有疾。爰自降生之后，精髓不充，筋骨痿弱，肌肉虚瘦，神色昏慢，才为六淫所侵，便致头项手足身软，是名五炊。治法用调元散补肾，地黄丸渐次调养，日久乃安。若投药不效，亦为废人。有小儿体肥容壮，不为瘦瘁，忽然项软倾倒，此名下窜，皆因肝肾气虚，客邪侵袭风府，传于筋骨，故成斯疾。盖肝主乎筋，肾主乎骨，筋骨俱弱，则项软垂下无力又名天柱倒。与五软相类不远，治同前药。有解颅一证，其囟缝不合，此肾气不足。肾主骨而脑为髓海，肾气不足则脑髓不满，故不合也，名曰解颅。凡得此候，不及千日之内，间有数岁者，偶因他疾攻激，遂成废人。若气色精明，能饮食者，多服调元散、补肾地黄丸，旬月内颇见效者，次第调理，或有可治。若投药后如故，亦难疗矣。世言囟肿皆以为热，殊不知有阴阳二证，切宜详辨，坚硬为阴，红软为阳，故《婴孩宝书》云∶寒气上冲则牢 （音报），热气上冲则柔软。正此之谓。若阴证，以匀气散、理中汤主之，阳证，用玉露饮、当归散、防风汤为治。有囟陷者，虚之极也。胃气虚寒则囟陷，慢惊中有之。胃寒脾困吐泻者为虚极，急以金液丹、固真汤及诸救元等药治之，外则贴以乌附膏。有后枕陷者，其证尤重，治法以囟陷药同，不效亦为难疗，此大虚极，百无一活耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌
  • 当前页：五软
  • 下一页：诸汗
<<< 返回本书目录
  1. 五软《证治准绳·幼科》
  2. 五软病症《万氏秘传片玉心书》
  3. 五软《医宗金鉴》
  4. 五软第二十六问《婴童百问》
  5. 五软《活幼心书》
  6. 五软五硬《推拿抉微》
  7. 五软《慈幼新书》
  8. 五软五硬《医学入门》
  9. 五软《保幼新编》
  10. 五软五硬候-幼幼汇集（下）《古今医统大全》
  11. 五软《保婴撮要》
  12. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  13. 五入《古今医统大全》
  14. 五软五硬证治《幼幼集成》
  15. 五仁粥【方剂大全】
  16. 五软症《儿科萃精》
  17. 五仁丸【方剂大全】
  18. 五蕊寄生【中药大全】
  19. 五仁润肠丸【方剂大全】
  20. 五蕊梅【中药大全】
  21. 五人篇《形色外诊简摩》
  22. 五色《黄帝内经·灵枢》
  23. 五情缘起《四圣心源》
  24. 五色《灵枢悬解》
  25. 五禽戏法《养生导引法》
  26. 五色《内经评文》
  27. 五禽戏《中医养生学》
  28. 五色《针灸甲乙经》
  29. 五芩散解《吴医汇讲》
  30. 五色[一作绝]脉论《中藏经》
  1. 五软《活幼心书》
  2. 五软《保婴撮要》
  3. 五软《活幼心书》
  4. 五软《证治准绳·幼科》
  5. 五软《幼科心法要诀》
  6. 五软《医宗金鉴》
  7. 五软《慈幼新书》
  8. 五软《中医词典》
  9. 五软《保幼新编》
  10. 五软《中医名词词典》
  11. 五软病症《万氏秘传片玉心书》
  12. 五入《古今医统大全》
  13. 五软第二十六问《婴童百问》
  14. 五柔丸《备急千金要方》
  15. 五软五硬《医学入门》
  16. 五人篇《形色外诊简摩》
  17. 五软五硬《医述》
  18. 五权正数《类经图翼》
  19. 五软五硬《推拿抉微》
  20. 五权所起《类经图翼》
  21. 五软五硬候（幼幼汇集 下）《古今医统大全》
  22. 五取中央戊己土讲论答问二十四法《针灸神书》
  23. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  24. 五取弹努之法讲论答问二十九法《针灸神书》
  25. 五软五硬证治《幼幼集成》
  26. 五胠俞《中医词典》
  27. 五软症《儿科萃精》
  28. 五情缘起《医学摘粹》
  29. 五色《黄帝内经·灵枢》
  30. 五情缘起《四圣心源》
  31. 五色《中医名词词典》


诸汗_《活幼心书》_中医儿科_【岐黄之术】

诸汗

诸汗

  • 上一页
  • 目录
  • 相关
  • 下一页

汗者，心之液，故叔和心脏歌曰∶液汗通皮润，声言爽气清。盖人之气血，犹水火也。平则宁，偏则病，阴虚阳必凑，则发热自汗，阳虚阴必乘，则发厥自汗。小儿脾虚自汗，多出额上，沾黏人手，速救胃气，全蝎观音散，用姜、枣煎汤调服，及沉香饮为治。脾虚泻自汗遍身冷而出，有时遇泻则无，泻过即有，此候大虚，急当补脾，投益黄散、参苓白术散、附子理中汤。肺虚自汗，其候右脸色多 白，肺脉按之无力。盖久因咳嗽，连声不已，痰少不活，乃肺经虚气上壅，致令汗出，宜用补肺散为治，及以藿香饮调脾。

此又益母救子之义也。慢惊自汗，遍体俱有，其冷如冰，此证已危，金液丹、固真汤主之。

有实证自汗，外因感冒风邪发热，无问昏醒，浸浸汗出，当救表解肌，用百解散，水煎服。

或间投五苓散，温白汤调下。有小儿无疾，睡中遍身汗出如水，觉而经久不干，此名积证盗汗，脾冷所致，用三棱散，水、煨姜煎服，次投益黄散、参苓白术散。有时时冷汗微出，发根如贯珠，面额上 然，此为惊汗证，宜镇惊丸或琥珀抱龙丸，及茯神汤加麻黄根，水煎服取效。有夜睡中而汗自出者，名曰盗汗。《巢元方论》云∶病因睡寐中而身体汗流，此因阳虚所致久不已者，令人羸瘠枯瘦，心气不足，津液妄出故也。用茯神汤加黄 ，水。

姜、枣烧盐煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五软
  • 当前页：诸汗
  • 下一页：黄证
<<< 返回本书目录
  1. 诸汗《育婴家秘》
  2. 诸汗部《本草易读》
  3. 诸汗《推拿抉微》
  4. 诸汗论《小儿卫生总微论方》
  5. 诸汗《活幼心书》
  6. 诸汗门《万氏秘传片玉心书》
  7. 诸汗《本草纲目》完整版
  8. 诸汗门-幼幼汇集（下）《古今医统大全》
  9. 诸寒热《张聿青医案》
  10. 诸汗证治《幼幼集成》
  11. 诸寒《卫生易简方》
  12. 诸候吉凶略《冯氏锦囊秘录》
  13. 诸果有毒《本草纲目》完整版
  14. 诸黄方《外台秘要》
  15. 诸骨鲠《古今医鉴》
  16. 诸火《本草易读》
  17. 诸骨哽咽部《本草易读》
  18. 诸鸡肉《本草纲目》完整版
  19. 诸骨哽方《外台秘要》
  20. 诸积《博济方》
  21. 诸骨稻谷发鲠《口齿类要》
  22. 诸积《丹溪治法心要》
  23. 诸骨蹉跌《圣济总录》
  24. 诸积《全生指迷方》
  25. 诸哽《外科理例》
  26. 诸积《医学入门》
  27. 诸葛解甲风【方剂大全】
  28. 诸积病《古今名医汇粹》
  29. 诸葛行军散【方剂大全】
  30. 诸积病证《灵素节注类编》
  1. 诸汗《活幼心书》
  2. 诸汗《推拿抉微》
  3. 诸汗《活幼心书》
  4. 诸汗《育婴家秘》
  5. 诸汗《幼科发挥》
  6. 诸寒之而热者取之阴《中医名词词典》
  7. 诸汗部《本草易读》
  8. 诸寒收引《中医词典》
  9. 诸汗论《小儿卫生总微论方》
  10. 诸寒热《张聿青医案》
  11. 诸汗门《万氏秘传片玉心书》
  12. 诸寒《卫生易简方》
  13. 诸汗门（幼幼汇集 下）《古今医统大全》
  14. 诸果有毒《证类本草》
  15. 诸汗证治《幼幼集成》
  16. 诸果有毒《饮食须知》
  17. 诸喉症《奇效简便良方》
  18. 诸骨鲠喉秘方《华佗神方》
  19. 诸喉症神效方《奇效简便良方》
  20. 诸骨鲠《古今医鉴》
  21. 诸候《巢氏病源补养宣导法》
  22. 诸骨哽咽部《本草易读》
  23. 诸候《诸病源候论》
  24. 诸骨哽方三十五首《外台秘要》
  25. 诸候吉凶略《冯氏锦囊秘录》
  26. 诸骨稻谷发鲠《口齿类要》
  27. 诸黄方一十三首《外台秘要》
  28. 诸骨蹉跌《圣济总录》
  29. 诸黄症秘方《华佗神方》
  30. 诸哽《外科理例》
  31. 诸火《本草易读》


黄证_《活幼心书》_中医儿科_【岐黄之术】

黄证

黄证

  • 上一页
  • 目录
  • 相关
  • 下一页

凡黄病者，不可一概而论。标本不同，证治亦异。故《婴孩宝书》云∶黄病皆因胃热所为。由是观之，乃脾胃气虚，感受湿热，郁于腠理，淫于皮肤，蕴积成黄，熏发于外，故有此证。或脾胃虚弱，内因症癖攻之而成。然疳泻亦主皮黄发竖，肚大青筋，肌肉消瘦，外无色泽，身必发黄，此又本于疳病而作，致有是证，治法若感湿热而得，身黄如烟熏之色，以 咀五苓散加麻黄，水姜煎投，汗之即愈。或用茵陈蒿汤调下五苓散亦好。若得于疳癖者，其形如黄土相类，以醒脾散、化癖丸，醒脾快胃，磨积理疳。胃气既和，饮食倍进，运化精微，荣养百骸，灌溉脏腑，五色各见于本部，精华乃形于面貌，其黄自除。

有婴孩生下，便见遍体俱黄，惟两目弦浓如金色，身发壮热，名为胎黄。皆因未产之前，母受极热而传于胎，故有其证。乳母宜服生地黄汤，使药入于乳，令儿饮之，必获安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸汗
  • 当前页：黄证
  • 下一页：失血
<<< 返回本书目录
  1. 黄证《活幼心书》
  2. 黄芝《本草乘雅半偈》
  3. 黄蒸汤【方剂大全】
  4. 黄芝（金芝）《本草纲目》完整版
  5. 黄蒸（麦黄）《本草纲目》完整版
  6. 黄芷汤【方剂大全】
  7. 黄真君妙贴散【方剂大全】
  8. 黄指甲【疾病症状】
  9. 黄樟【中药大全】
  10. 黄钟丸【方剂大全】
  11. 黄韫兮先生《脉确》《疡医大全》
  12. 黄肿【中药主治】
  13. 黄云出毒膏【方剂大全】
  14. 黄珠子草【中药大全】
  15. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  16. 黄竹参【中药大全】
  17. 黄芫花【中药大全】
  18. 黄紫丹【方剂大全】
  19. 黄玉膏【方剂大全】
  20. 黄紫堇【中药大全】
  21. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  22. 黄总花草【中药大全】
  23. 黄鱼（蜡鱼）《本草纲目》完整版
  24. 蝗虫【中药大全】
  25. 黄鱼《食物疗法》
  26. 磺胺类药《药理学》
  27. 黄鱼《本草纲目》完整版
  28. 恍惚《济阴纲目》
  29. 黄鼬【中药大全】
  30. 恍惚《女科证治准绳》
  1. 黄证《活幼心书》
  2. 黄贞甫《中医词典》
  3. 黄证《活幼心书》
  4. 黄胀舌《中医词典》
  5. 黄症《傅青主男科》
  6. 黄宰《中医词典》
  7. 黄芝《千金翼方》
  8. 黄韫兮先生《脉确》《疡医大全》
  9. 黄芝《本草经集注》
  10. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  11. 黄芝《新修本草》
  12. 黄芫花引产《妇产科学》
  13. 黄芝《证类本草》
  14. 黄元御《中医词典》
  15. 黄芝《本草乘雅半偈》
  16. 黄渊《中医词典》
  17. 黄至《中医词典》
  18. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  19. 黄钟《中医词典》
  20. 黄鱼（鱼）〈平〉《食疗本草》
  21. 黄钟生度《类经图翼》
  22. 黄鱼《证类本草》
  23. 黄钟生衡《类经图翼》
  24. 黄鱼《医学入门》
  25. 黄钟生量《类经图翼》
  26. 黄鱼《饮膳正要》
  27. 黄钟为万事本《类经图翼》
  28. 黄鱼《食物疗法》
  29. 黄肿《丹台玉案》
  30. 黄有祺《中医词典》
  31. 黄肿《奇效简便良方》


失血_《活幼心书》_中医儿科_【岐黄之术】

失血

失血

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿九道出血，何为而然？盖人之所有者，血与气也。心者血之主，肺者气之主，气主之，血主濡之，荣养百骸，灌溉孙脉，升降上下，荣卫谐和，自然顺适。一或不调，疾由生矣。或外为六淫所侵，内因七情所汨，气乃留而不行，血乃壅而不濡。内外抑郁，不能流注，以荣于身，必有妄动之患。叔和以芤脉为失血之义，在七表属阳故也。阳明主乎多气多血，未有不因热而得。盖气血俱热，毒郁内逼，失其常度，是以妄行。有在襁褓患此证者，因非七情所伤，皆因乳母执着，不自宽释，及淡辛辣之味，流于乳络，儿饮之后，停滞不散，郁蒸于内，亦能动血。又或居重帏暖阁，火气熏逼不令常见风日，积温成热，或极则涌泄，或吐或衄，或大小府亦多血来者。有气出而邪热乘之，则血不得循流故道，渗于诸经，亦生走失之证。其面 白，脉沉微，血淡紫，口气缓是也。又况婴孩脆弱，易虚易实，因热内攻，血随气行，或壅而上逆，或下而妄返，遂有吐血、衄血、泻血、溺血之证。然而血不自动，因气使之，风不自生，因热而起。由是而论，可以类推。治法先明虚实，审得病源，随经施治。药饵无差，则不失其机要。实则小柴胡汤加生地黄、丝茅根或苦参亦好，并用水煎服，或 咀五苓散，合五和汤，亦加丝茅根、苦参，水煎，及投消毒饮，次用《局方》鸡苏丸、三黄丸。间服。虚则理中汤，及人参芎归汤，皆可服。

间有医者，见其血盛，以为热极，过投凉剂，遂使血寒不能归源而妄流，其色紫黯而凝滞，或成小片，当服姜、附之剂以温之，自然流畅，毋致妄行为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄证
  • 当前页：失血
  • 下一页：不内外因
<<< 返回本书目录
  1. 失血《证治准绳·幼科》
  2. 失血过多【疾病症状】
  3. 失血《张氏医通》
  4. 失血过多后贫血【疾病症状】
  5. 失血《医学见能》
  6. 失血论《婴童类萃》
  7. 失血《续名医类案》
  8. 失血门《幼科心法要诀》
  9. 失血《虚损启微》
  10. 失血门《幼科指南》
  11. 失血《万病回春》
  12. 失血破疑说《医法圆通》
  13. 失血《景岳全书》
  14. 失血奇效丸【方剂大全】
  15. 失血《经验麻科》
  16. 失血死证《杂病心法要诀》
  17. 失血《活幼心书》
  18. 失血性休克【疾病大全】
  19. 失血《古今医鉴》
  20. 失血叙论《三因极一病证方论》
  21. 失血《冯氏锦囊秘录》
  22. 失血章《医学妙谛》
  23. 失血《冯氏锦囊秘录》
  24. 失血治法《杂病心法要诀》
  25. 失血《扁鹊心书》
  26. 失血总括《医宗金鉴》
  27. 失笑丸【方剂大全】
  28. 失血总括《医宗金鉴》
  29. 失笑散【方剂大全】
  30. 失血总括《杂病心法要诀》
  1. 失血《活幼心书》
  2. 失血《明医指掌》
  3. 失血《活幼心书》
  4. 失血《万病回春》
  5. 失血《扁鹊心书》
  6. 失血《古今医鉴》
  7. 失血《医学见能》
  8. 失血《张氏医通》
  9. 失血发热《中医词典》
  10. 失血《证治准绳·幼科》
  11. 失血量的估计《急诊医学》
  12. 失血《医述》
  13. 失血论《婴童类萃》
  14. 失血《续名医类案》
  15. 失血门《幼科指南》
  16. 失血《冯氏锦囊秘录》
  17. 失血破疑说《医法圆通》
  18. 失血《冯氏锦囊秘录》
  19. 失血时血液动力学的变化《急诊医学》
  20. 失血《冯氏锦囊秘录》
  21. 失血死证《医宗金鉴》
  22. 失血《虚损启微》
  23. 失血死证《杂病心法要诀》
  24. 失血《经验麻科》
  25. 失血心神不安《女科证治准绳》
  26. 失血《中医词典》
  27. 失血心痛《中医词典》
  28. 失血《景岳全书》
  29. 失血叙论《三因极一病证方论》
  30. 失血《默克家庭诊疗手册》
  31. 失血眩晕《中医词典》


不内外因_《活幼心书》_中医儿科_【岐黄之术】

不内外因

不内外因

  • 上一页
  • 目录
  • 相关
  • 下一页

愚尝论十岁以上小儿，饮酒啖热，因热动血，醉饱掬撅，胃脘吐血，甚至鼻口俱出。

此非内因外因之使然，乃自取过耳。治法先用百解散去桂，加黄连、水、葱、灯心煎服，疏利热毒，次以小柴胡汤。加生地黄，或藕节，水、姜煎下，定吐止血，其证自除。有长成小儿，偶固他物自伤，或戏走失足触损两目，血胀肿痛，昼轻夜重，投速效饮即快。

仍忌鸡、酒、羊、面三五日，庶易瘥也。有因饮食中误吞骨鲠，吐不出，咽不下，气郁生痰，痰裹其骨，内则作痛，外则浮肿，啼声似哑，亦为可虑，投备急散取效。有孩儿贪劣，因弄刀锥，或乘高堕地，致伤皮破血出。轻者先用桃花散敷之，仍服活血散以匀其血，毋使作脓，溃烂肌肉。有仅十五岁者，恃其血气方刚，惟务驰骋，多致落马堕车，或斗很跌折肢体，一切损证，及毒虫恶兽所伤，此又世医各有专科，兹不繁引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血
  • 当前页：不内外因
  • 下一页：小儿常安
<<< 返回本书目录
  1. 不内外因《活幼心书》
  2. 不内外因经病《妇科心法要诀》
  3. 不内不外因脉《寿世保元》
  4. 不内外因经病《医宗金鉴》
  5. 不纳饮食【方剂主治】
  6. 不内外因咳嗽《三因极一病证方论》
  7. 不明原因发热【疾病症状】
  8. 不内外因为病歌《眼科心法要诀》
  9. 不眠《周慎斋遗书》
  10. 不内外因为病歌《医宗金鉴》
  11. 不眠《杂病广要》
  12. 不内外因心痛证《三因极一病证方论》
  13. 不眠《续名医类案》
  14. 不内外因腰痛论《三因极一病证方论》
  15. 不眠《伤寒六书》
  16. 不内外因证治《三因极一病证方论》
  17. 不寐者痰火旺而血少《医学传心录》
  18. 不内外因证治《三因极一病证方论》
  19. 不寐门《辨证录》
  20. 不内外因中风凡例《三因极一病证方论》
  21. 不寐论治《类证治裁》
  22. 不内外治法《石室秘录》
  23. 不寐兼惊悸《医学衷中参西录》
  24. 不能持续睁眼【疾病症状】
  25. 不寐候《古今医统大全》
  26. 不能行步【方剂主治】
  27. 不寐多困《幼科铁镜》
  28. 不能近视《张氏医通》
  29. 不寐案析《名师垂教》
  30. 不能久立【方剂主治】
  1. 不内外因《活幼心书》
  2. 不内外因《中医词典》
  3. 不内外因《活幼心书》
  4. 不内外因《中医之钥》
  5. 不内外因经病《医宗金鉴》
  6. 不内外因《中医名词词典》
  7. 不内外因经病《妇科心法要诀》
  8. 不内不外因脉《古今医鉴》
  9. 不内外因咳嗽《三因极一病证方论》
  10. 不内不外因脉《寿世保元》
  11. 不内外因为病歌《眼科心法要诀》
  12. 不明原因发热《默克家庭诊疗手册》
  13. 不内外因为病歌《医宗金鉴》
  14. 不眠秘方《华佗神方》
  15. 不内外因心痛证《三因极一病证方论》
  16. 不眠《伤寒指掌》
  17. 不内外因腰痛论《三因极一病证方论》
  18. 不眠《伤寒六书》
  19. 不内外因证治《三因极一病证方论》
  20. 不眠《周慎斋遗书》
  21. 不内外因证治《三因极一病证方论》
  22. 不眠《杂病广要》
  23. 不内外因中风凡例《三因极一病证方论》
  24. 不眠《续名医类案》
  25. 不内外治法《石室秘录》
  26. 不眠《医林改错》
  27. 不能近视《中医词典》
  28. 不寐症《医学实在易》
  29. 不能近视《张氏医通》
  30. 不寐者痰火旺而血少《医学传心录》
  31. 不能食《中医词典》


小儿常安_《活幼心书》_中医儿科_【岐黄之术】

小儿常安

小儿常安

  • 上一页
  • 目录
  • 相关
  • 下一页

康节曰∶与其病后求良药，不若病前能自防。然致疾之始，必有所因。大凡幼稚，要其常安，在乎谨寒暄，节饮食，夫复何虑。每见婴孩目有所睹，心有所欲，但不能言惟啼泣而已。父母不察其详，便谓饥渴，遽哺之以乳食，强之以杂味，不亦多乎？有数岁者，娇惜太过，不问生冷，甘肥时果，听其贪食，岂能知足！爱之实以害之，遂伤脾胃，不吐则泻，或成疳积浮肿，传作异证，此则得于太饱之故。有遇清朝薄暮，偶见阴晦，便加以浓衣重衾，或近于红炉烈焰，又且拘之怀抱，惟恐受冷，及长成者，所爱亦复如是，遂致积温成热。热极生风，面赤唇红，惊掣烦躁，变证多出，此乃失于太暖之故。殊不知忍一分饥，胜服调脾之剂，耐一分寒，不须发表之功。余故曰∶孩提之童，食不可过伤，衣不可太浓，此安乐法也。为父母者，切宜深省。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不内外因
  • 当前页：小儿常安
  • 下一页：论小方脉数差殊
<<< 返回本书目录
  1. 小儿常安《活幼心书》
  2. 小儿常染色体显性小脑性共济失调【疾病大全】
  3. 小儿肠旋转不良【疾病大全】
  4. 小儿常染色体隐性小脑性共济失调【疾病大全】
  5. 小儿肠系膜淋巴结结核【疾病大全】
  6. 小儿常用手穴推拿手法《手穴手纹诊治》
  7. 小儿肠吸收不良综合征【疾病大全】
  8. 小儿潮红综合征【疾病大全】
  9. 小儿肠套叠【疾病大全】
  10. 小儿潮热《圣济总录》
  11. 小儿肠病性肢端皮炎【疾病大全】
  12. 小儿潮热【方剂主治】
  13. 小儿藏衣法《外台秘要》
  14. 小儿成骨不全【疾病大全】
  15. 小儿部分性肺静脉异位连接【疾病大全】
  16. 小儿成人型慢性粒细胞白血病【疾病大全】
  17. 小儿部《外科大成》
  18. 小儿齿不生《圣济总录》
  19. 小儿部《神应经》
  20. 小儿齿不生方《外台秘要》
  21. 小儿部《本草易读》
  22. 小儿赤白痢《圣济总录》
  23. 小儿不对称身材-矮小-性发育异常综合征【疾病大全】
  24. 小儿赤白痢【方剂主治】
  25. 小儿哺乳宜慎择论《幼科折衷》
  26. 小儿赤白痢方《外台秘要》
  27. 小儿补肾论《景岳全书》
  28. 小儿赤游丹《外科正宗》
  29. 小儿伯-韦综合征【疾病大全】
  30. 小儿赤游丹毒《外科十三方考》
  1. 小儿常安《活幼心书》
  2. 小儿察色法《中医词典》
  3. 小儿常安《活幼心书》
  4. 小儿藏衣法五首《外台秘要》
  5. 小儿常用手穴推拿手法《手穴手纹诊治》
  6. 小儿部《外科大成》
  7. 小儿潮热《圣济总录》
  8. 小儿部《神应经》
  9. 小儿潮热秘方《华佗神方》
  10. 小儿部《本草易读》
  11. 小儿迟语《奇效简便良方》
  12. 小儿不宜服热药《古今医统大全》
  13. 小儿齿不生《圣济总录》
  14. 小儿不宜服凉药《古今医统大全》
  15. 小儿齿不生方二首《外台秘要》
  16. 小儿不尿《回生集》
  17. 小儿赤白痢《圣济总录》
  18. 小儿哺乳宜慎择论《幼科折衷》
  19. 小儿赤白痢方七首《外台秘要》
  20. 小儿补肾论《景岳全书》
  21. 小儿赤眼秘方《华佗神方》
  22. 小儿病症《外科全生集》
  23. 小儿赤游《奇方类编》
  24. 小儿病源总论《保幼新编》
  25. 小儿赤游丹《外科正宗》
  26. 小儿病多属肝脾二经《明医杂着》
  27. 小儿赤游丹毒《外科十三方考》
  28. 小儿病《备急千金要方》
  29. 小儿赤游风方《回生集》
  30. 小儿并非成人简单的缩影《儿科学》
  31. 小儿赤游危急《奇效简便良方》


论小方脉数差殊_《活幼心书》_中医儿科_【岐黄之术】

论小方脉数差殊

论小方脉数差殊

  • 上一页
  • 目录
  • 相关
  • 下一页

宣和御医戴克臣侍翰林曰，得叔和小儿脉诀印本二集，一本云∶呼吸须将六至看，一本云∶呼吸须将八至看。遂与内台高识参详字义，审察至数，就诊五岁儿常脉，一息六至者是，八至者非。盖因镂板之际，误去六字上一点一画，下与八字相类，致此讹传。迨与卒以学易，作五十以学易之误是也。尝考默庵张氏《脉诀》亦云∶小儿常脉一息只多大人二至为平，即六至也。然一呼一吸之间，六至明矣。不然，姑俟来者考之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿常安
  • 当前页：论小方脉数差殊
  • 下一页：辨药病不相主对
<<< 返回本书目录
  1. 论小儿诸疾《太平惠民和剂局方》
  2. 论哮（儿科）《冯氏锦囊秘录》
  3. 论小儿之游风丹毒《幼科概论》
  4. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  5. 论小儿温热（添加）《重订广温热论》
  6. 论邪入皮毛经络风冷热灸法《外台秘要》
  7. 论小儿疮疹《刘河间伤寒医鉴》
  8. 论泄泻《原要论》
  9. 论小儿初生将护法《圣济总录》
  10. 论泻（儿科）《冯氏锦囊秘录》
  11. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  12. 论泻痢粪尿色《景岳全书》
  13. 论小便不通用隔三之法《质疑录》
  14. 论泻痢证候《太平惠民和剂局方》
  15. 论香港脚《外科理例》
  16. 论泻南补北不可以治痿取阳明《质疑录》
  17. 论相夹相传《冯氏锦囊秘录》
  18. 论泻要诀《重楼玉钥》
  19. 论相火为元气之贼《质疑录》
  20. 论心病治法《医学衷中参西录》
  21. 论弦动阴阳二脉不同《伤寒发微论》
  22. 论心肺远血肾肝近血《质疑录》
  23. 论下针分寸《普济方·针灸》
  24. 论心脾为经血主统《济阴纲目》
  25. 论下血如豚肝《阴证略例》
  26. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  27. 论下血《外科理例》
  28. 论新产三病《济阴纲目》
  29. 论下体冷全身冷《原要论》
  30. 论新生小儿《卫生家宝产科备要》
  1. 论小方脉数差殊《活幼心书》
  2. 论小儿诸疾《太平惠民和剂局方》
  3. 论哮（儿科）《冯氏锦囊秘录》
  4. 论小儿之游风丹毒《幼科概论》
  5. 论邪入皮毛经络风冷热灸法《外台秘要》
  6. 论小儿温热（添加）《重订广温热论》
  7. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  8. 论小儿疮疹《刘河间伤寒医鉴》
  9. 论泄泻《原要论》
  10. 论小儿初生将护法《圣济总录》
  11. 论泻（儿科）《冯氏锦囊秘录》
  12. 论小儿半身不遂《医林改错》
  13. 论泻痢粪尿色《景岳全书》
  14. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  15. 论泻痢证候《太平惠民和剂局方》
  16. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  17. 论泻南补北不可以治痿取阳明《质疑录》
  18. 论小便不通用隔三之法《质疑录》
  19. 论泻要诀《重楼玉钥》
  20. 论消法《医学心悟》
  21. 论心病治法《医学衷中参西录》
  22. 论消法《医学集成》
  23. 论心肺远血肾肝近血《质疑录》
  24. 论香港脚《外科理例》
  25. 论心脾为经血主统《济阴纲目》
  26. 论相夹相传《冯氏锦囊秘录》
  27. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  28. 论相火为元气之贼《质疑录》
  29. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  30. 论弦动阴阳二脉不同《伤寒发微论》
  31. 论新产三病《济阴纲目》


辨药病不相主对_《活幼心书》_中医儿科_【岐黄之术】

辨药病不相主对

辨药病不相主对

  • 上一页
  • 目录
  • 相关
  • 下一页

郑氏议古人医书，不能无失。如钱氏治慢惊用栝蒌汤，与病不相主对，是谓之失。以愚观之，所传药性，医者之通晓，纵有前证，未必肯用，但不容不讲明耳。殊不知钱氏既没之后，其书成于仕路，故人阎孝忠编集刊行，屡经异代。况钱氏儒医，名闻朝野，施治之法，如珠在贯，未尝少差。郑氏所指慢惊误用栝蒌汤，然本方下明载治肺热涎盛，非为慢惊之设，阎孝忠岂不知此。其或居官录梓之日，失于参考，讹传此剂，致有前议。今历年已远，卒难校正，若论五脏补泻之妙，却无瑕可指，及诸杂方，有功于世，不为不多，《直诀》一书，信不诬矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论小方脉数差殊
  • 当前页：辨药病不相主对
  • 下一页：治豆疮不应疏利
<<< 返回本书目录
  1. 辨夭疽锐毒虚实论《疡科心得集》
  2. 辨药大略《医学真传》
  3. 辨阳旺阴生《读医随笔》
  4. 辨药宜忌论《眼科阐微》
  5. 辨阳热证《医宗金鉴》
  6. 辨夜啼《幼科铁镜》
  7. 辨阳热证《痘疹心法要诀》
  8. 辨医书音义《吴医汇讲》
  9. 辨阳疟兼痫《幼科铁镜》
  10. 辨医者急收功遗后患论《眼科阐微》
  11. 辨阳明病脉证并治全篇《医宗金鉴》
  12. 辨疑似《冯氏锦囊秘录》
  13. 辨阳明病脉证并治法《伤寒论》
  14. 辨疑似《冯氏锦囊秘录》
  15. 辨阳明病脉证并治《伤寒杂病论》
  16. 辨疑似《证治准绳·幼科》
  17. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  18. 辨阴寒证《痘疹心法要诀》
  19. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  20. 辨阴寒证《医宗金鉴》
  21. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  22. 辨阴阳易差后劳复病证并治《伤寒论》
  23. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  24. 辨阴阳脏腑脉象病证《灵素节注类编》
  25. 辨眼中神光自现论《眼科阐微》
  26. 辨阴证阳证《内外伤辨》
  27. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  28. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  29. 辨眼症虚实论《眼科阐微》
  30. 辨痈疽疖《外科理例》
  1. 辨药病不相主对《活幼心书》
  2. 辨夭疽锐毒虚实论《疡科心得集》
  3. 辨药大略《医学真传》
  4. 辨阳旺阴生《读医随笔》
  5. 辨药宜忌论《眼科阐微》
  6. 辨阳热证《痘疹心法要诀》
  7. 辨夜啼《幼科铁镜》
  8. 辨阳热证《医宗金鉴》
  9. 辨医书音义《吴医汇讲》
  10. 辨阳疟兼痫《幼科铁镜》
  11. 辨医者急收功遗后患论《眼科阐微》
  12. 辨阳明病脉证并治全篇《医宗金鉴》
  13. 辨疑似《冯氏锦囊秘录》
  14. 辨阳明病脉证并治法《伤寒论》
  15. 辨疑似《冯氏锦囊秘录》
  16. 辨阳明病脉证并治《伤寒杂病论》
  17. 辨疑似《证治准绳·幼科》
  18. 辨阳喉症诀《喉舌备要秘旨》
  19. 辨阴寒证《医宗金鉴》
  20. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  21. 辨阴寒证《痘疹心法要诀》
  22. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  23. 辨阴喉症诀《喉舌备要秘旨》
  24. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  25. 辨阴阳俱浮《中医词典》
  26. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  27. 辨阴阳易差后劳复病证并治《伤寒论》
  28. 辨眼中神光自现论《眼科阐微》
  29. 辨阴阳脏腑脉象病证《灵素节注类编》
  30. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  31. 辨阴证阳证《内外伤辨》


治豆疮不应疏利_《活幼心书》_中医儿科_【岐黄之术】

治豆疮不应疏利

治豆疮不应疏利

  • 上一页
  • 目录
  • 相关
  • 下一页

张氏治小儿豆疮法，若才觉是其证，盒饭疏利。又云∶若才见出时，皆不可转利，自立两说，遂使后人多生疑惑，以何为当，此张氏之论别矣。刘茂先曰∶婴孺豆疮一证属里，首尾无下法。若下之则里虚，毒瓦斯何由而发泄，必至传变。大要爱护，庶获全安，此茂先之言是也。然后学不可执一而取，当择其善者而从之。亦有孩儿禀赋素实，豆疮出见，遍体红壮光泽，饮食快顺无外证，自然效速。如俗用符水神药，皆非良法，慎勿轻信耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨药病不相主对
  • 当前页：治豆疮不应疏利
  • 下一页：评非时用附子大黄
<<< 返回本书目录
  1. 治冻死《洪氏集验方》
  2. 治豆疮倒入肉《洪氏集验方》
  3. 治冬月伤寒诸方《小品方》
  4. 治痘常用汤散歌括《冯氏锦囊秘录》
  5. 治钉毒疮（疥癣恶疮）诸方《小品方》
  6. 治痘触变歌《疡医大全》
  7. 治跌打损伤方《集验方》
  8. 治痘触变歌括《冯氏锦囊秘录》
  9. 治跌打【中药主治】
  10. 治痘疮无瘢。《苏沈良方》
  11. 治盗汗《洪氏集验方》
  12. 治痘溃烂《儿科萃精》
  13. 治盗汗《洪氏集验方》
  14. 治痘溃烂流血不止《儿科萃精》
  15. 治刀箭金疮方《集验方》
  16. 治痘论《儿科醒》
  17. 治当顺时《此事难知》
  18. 治痘明家论《温病条辨》
  19. 治单双乳蛾神效吹药方《白喉全生集》
  20. 治痘损破脓水不止《儿科萃精》
  21. 治丹疹毒肿诸方《小品方》
  22. 治痘总论秘诀《丹台玉案》
  23. 治丹毒及赤白疹方《集验方》
  24. 治毒蛇伤《洪氏集验方》
  25. 治带下滑脱《济阴纲目》
  26. 治毒蛇咬《洪氏集验方》
  27. 治带片【方剂大全】
  28. 治多汗方《小品方》
  29. 治带《竹泉生女科集要》
  30. 治多年医不可痔疮灸法《针灸神书》
  1. 治豆疮不应疏利《活幼心书》
  2. 治冻死《洪氏集验方》
  3. 治豆疮倒入肉《洪氏集验方》
  4. 治冻疮《是斋百一选方》
  5. 治痘扒破《奇效简便良方》
  6. 治冻疮《是斋百一选方》
  7. 治痘常用汤散歌括《冯氏锦囊秘录》
  8. 治冻疮《奇方类编》
  9. 治痘触变歌《疡医大全》
  10. 治冻疮《儒门事亲》
  11. 治痘触变歌括《冯氏锦囊秘录》
  12. 治冬月伤寒诸方《小品方》
  13. 治痘疮无瘢。《苏沈良方》
  14. 治钉毒疮（疥癣恶疮）诸方《小品方》
  15. 治痘风眼《奇方类编》
  16. 治疔疮诸毒方《奇方类编》
  17. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  18. 治疔疮神效方《奇方类编》
  19. 治痘后余毒《奇方类编》
  20. 治疔疮方《回生集》
  21. 治痘溃烂《儿科萃精》
  22. 治疔疮《是斋百一选方》
  23. 治痘溃烂流血不止《儿科萃精》
  24. 治疔疮《儒门事亲》
  25. 治痘论《儿科醒》
  26. 治丁疮土鬼丹《是斋百一选方》
  27. 治痘明家论《温病条辨》
  28. 治跌打损伤青肿《奇方类编》
  29. 治痘湿烂五方《冯氏锦囊秘录》
  30. 治跌打损伤方《集验方》
  31. 治痘损破脓水不止《儿科萃精》


评非时用附子大黄_《活幼心书》_中医儿科_【岐黄之术】

评非时用附子大黄

评非时用附子大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

前贤议曰∶小儿证候，最易虚易实，要施治得宜，如隆暑戒用附子，隆寒戒用大黄。

若用之，是实实虚虚，损不足而益有余。此亦理到之论。以愚评之，拘一法者，不足以善兵，泥一说者，不足以善学，在乎通变而已。记尝城居，侯自牧次子五岁，盛夏泄泻，面垢烦渴，耳尻冷，惊悸多，诊其心肝脉浮而洪大，脾肺脉虚而细数，予曰∶面垢渴泻，脉虚细数者，此中暑也。惊悸发热，耳尻俱冷，心肝脉洪大者，此豆疮欲作也。先服黄连香藿散，解利暑气，续投陈氏异功散，再加附子，与之实脾，二日泻止，三日疮见，不旬余而收全功。此隆暑用附子之效也。又本路总管杨侯幼子四岁，腊月得患惊风搐掣，诸医调治，前证俱解，但神昏不食，四肢微冷，已五日矣，前医用醒脾助阳之药，不一而足。

余诊六脉，独脾脉沉滑，余脉微缓，脾脉沉而滑者，此积蕴在脾，乃为脾约，当主大便不利，非阴厥也。彼曰∶然。遂用泻黄散加大黄，水煎，并三服，大府一通，神气清而饮食进，随获安可。此隆寒用大黄之功也。用药如用兵，当用岂容自已，如五月渡沪，雪夜平蔡何待秋高马肥而后为之。若拘以四时取用，则兵药无成功矣。愚不敏，历医五十余载，凡调理旬月外婴孩有病，所用寒凉温燥之剂，必先明标本，辨虚实，然后处之以药，屡试辄效，此特又在察色听声，心诚求之而得，非假脉取。三岁之上小儿，以色合脉。尤其为妙。尝用已验活法。拯疗诸疾，危而复安者多矣。姑以杨侯二家疑难之证，详述于前，非矜能也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治豆疮不应疏利
  • 当前页：评非时用附子大黄
  • 下一页：明小儿四证八候
<<< 返回本书目录
  1. 评定量表《医学心理学》
  2. 评荆芥、细辛、防风、独活《痧胀玉衡》
  3. 评半夏、藿香止吐《痧胀玉衡》
  4. 评脉《丹溪手镜》
  5. 平卒尸厥脉证《脉经》
  6. 评热病论《素问悬解》
  7. 平中风历节脉证《脉经》
  8. 评热病论篇《冯氏锦囊秘录》
  9. 平治法《石室秘录》
  10. 评热病论篇《黄帝内经·素问》
  11. 平治《圣济总录》
  12. 评热病论篇《疡医大全》
  13. 平杂病脉《脉经》
  14. 评伤寒论《冯氏锦囊秘录》
  15. 平原和盆地《中医养生学》
  16. 评赵氏医贯说《冯氏锦囊秘录》
  17. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  18. 苹《本草纲目》完整版
  19. 平痈肿肠痈金疮侵淫脉证《脉经》
  20. 苹《本草纲目》图文版
  21. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  22. 苹【中药大全】
  23. 平阳毒阴毒百合狐惑脉证《脉经》
  24. 苹果《滇南本草》
  25. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  26. 苹果【中药大全】
  27. 平血痹虚劳脉证《脉经》
  28. 苹果皮【中药大全】
  29. 平虚实《脉经》
  30. 苹果叶【中药大全】
  1. 评非时用附子大黄《活幼心书》
  2. 评定量表《医学心理学》
  3. 评估的信息来源和利用《医学心理学》
  4. 评半夏、藿香止吐《痧胀玉衡》
  5. 评估过程《医学心理学》
  6. 平卒尸厥脉证《脉经》
  7. 评估晤谈《医学心理学》
  8. 平中风历节脉证《脉经》
  9. 评估者应具备的条件《医学心理学》
  10. 平治法《石室秘录》
  11. 评价阶段《基础护理学》
  12. 平治《圣济总录》
  13. 评价实验与分析误差类型的关系《临床生物化学》
  14. 平针法《中医词典》
  15. 评荆芥、细辛、防风、独活《痧胀玉衡》
  16. 平掌押手法《中医词典》
  17. 评脉《丹溪手镜》
  18. 平掌式《气功外气疗法》
  19. 评热病论《素问悬解》
  20. 平杂病脉《脉经》
  21. 评热病论篇《黄帝内经·素问》
  22. 平原和盆地《中医养生学》
  23. 评热病论篇《冯氏锦囊秘录》
  24. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  25. 评热病论篇《疡医大全》
  26. 平痈肿肠痈金疮侵淫脉证《脉经》
  27. 评伤寒论《冯氏锦囊秘录》
  28. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  29. 评赵氏医贯说《冯氏锦囊秘录》
  30. 平尧卿《中医词典》
  31. 苹《本草纲目》


明小儿四证八候_《活幼心书》_中医儿科_【岐黄之术】

明小儿四证八候

明小儿四证八候

  • 上一页
  • 目录
  • 相关
  • 下一页

四证者，惊风痰热是也。八候者，搐搦掣颤。反引窜视是也。搐者两手伸缩，搦者十指开合，掣者势如相扑，颤者头偏不正，反者身仰向后，引者臂若开弓，窜者目直似怒，视者睛露不活。四证已备，八候生焉。四证既无，八候安有专是业者，可不究心及此。脉病证治，明有条类。大抵婴孩得疾，如火燎原，扑之在微，不致有延蔓之盛。疗病亦然。

若初觉是受惊伤风发热，便与疏解，何患有传变之误。所谓闾门之盗，不可以固留，逆流之水，不可以顺决，此有疾在谨初之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：评非时用附子大黄
  • 当前页：明小儿四证八候
  • 下一页：治暑风用药次序
<<< 返回本书目录
  1. 明险痘吉凶论《外科启玄》
  2. 明阳疮毒似阴疮症论《外科启玄》
  3. 明熹脉《史载之方》
  4. 明医戴原礼序《古今医统大全》
  5. 明堂周身部位《望诊遵经》
  6. 明医周汉卿序《古今医统大全》
  7. 明堂应验小儿灸穴《普济方·针灸》
  8. 明阴疮毒似阳疮症论《外科启玄》
  9. 明堂序《外台秘要》
  10. 明阴阳发背痈疽论《外科启玄》
  11. 明堂问答七十二证之因《明目至宝》
  12. 明婴孩疮疡治法不同论《外科启玄》
  13. 明堂三人图《备急千金要方》
  14. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  15. 明堂六部提纲《望诊遵经》
  16. 明痈疽生于九死部位论《外科启玄》
  17. 明堂灸经序《普济方·针灸》
  18. 明预识痘疹法论《外科启玄》
  19. 明堂经脉（一）《中国医籍考》
  20. 明月砂《本草易读》
  21. 明堂经脉（二）《中国医籍考》
  22. 明月映牡丹《保健药膳》
  23. 明顺痘吉论《外科启玄》
  24. 明治法《石室秘录》
  25. 明水《本草纲目》图文版
  26. 明肿疡虚实论《外科启玄》
  27. 明水《本草纲目》完整版
  28. 鸣谢《胃肠动力检查手册》
  29. 明瘦人疮疡治法论《外科启玄》
  30. 茗《本草纲目》完整版
  1. 明小儿四证八候《活幼心书》
  2. 明险痘吉凶论《外科启玄》
  3. 明眼金波膏《博济方》
  4. 明熹脉《史载之方》
  5. 明阳疮毒似阴疮症论《外科启玄》
  6. 明天麻《本草害利》
  7. 明曜《中医词典》
  8. 明堂周身部位《望诊遵经》
  9. 明医《轩岐救正论》
  10. 明堂应验小儿灸穴《普济方·针灸》
  11. 明医戴原礼序《古今医统大全》
  12. 明堂序《外台秘要》
  13. 明医周汉卿序《古今医统大全》
  14. 明堂问答七十二证之因《明目至宝》
  15. 明阴疮毒似阳疮症论《外科启玄》
  16. 明堂图《中医词典》
  17. 明阴阳发背痈疽论《外科启玄》
  18. 明堂三人图《备急千金要方》
  19. 明婴孩疮疡治法不同论《外科启玄》
  20. 明堂六部提纲《望诊遵经》
  21. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  22. 明堂灸经序《普济方·针灸》
  23. 明痈疽生于九死部位论《外科启玄》
  24. 明堂经脉（一）《中国医籍考》
  25. 明预识痘疹法论《外科启玄》
  26. 明堂经脉（二）《中国医籍考》
  27. 明月丹《中藏经》
  28. 明堂《中医词典》
  29. 明月丹《妇人大全良方》
  30. 明堂《中医名词词典》
  31. 明月丹《是斋百一选方》


治暑风用药次序_《活幼心书》_中医儿科_【岐黄之术】

治暑风用药次序

治暑风用药次序

  • 上一页
  • 目录
  • 相关
  • 下一页

衡州万户张侯寓屯田日，长子三岁，六月得患不语，手足蜷缩，已经二旬，命余至彼，诸医议论不一，观外形面垢有热，气促流涎，口眼 斜，不省人事，次则手足俱冷而蜷缩，身臂反张，诊六脉沉，按而取，独心肝脉虚而细数，余脉缓弱。余曰∶面垢色脉细数，此因中暑感风，前贤所谓暑风者是也。手足冷缩而不伸，或服凉剂太过，寒之使然。若手足温，其效自速。愚以治法分阴阳顺乎气，五苓散加宽气饮，姜汁沸汤调下三服，其证稍慢，次疏风和荣卫，百解散加荆芥、人参、当归，水、姜煎投。随以温灰汤浇洗手足，药一服，洗一次，至八九次，手足温则血活，血活则筋舒，筋舒则手足运动如常，余热未除，消暑清心饮主之。声音不全，二圣散取效。调理惟用万安饮，恰九日前证俱减。张侯曰∶此子更生，端藉药力，不敢妄也。因笔漫纪，后有是证，仿此活人亦方便心矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明小儿四证八候
  • 当前页：治暑风用药次序
  • 下一页：为医要量大见高
<<< 返回本书目录
  1. 治暑《苏沈良方》
  2. 治暑伤肌肤《苏沈良方》
  3. 治手足腋下股恒湿诸方《小品方》
  4. 治暑主方《增订叶评伤暑全书》
  5. 治手足皲裂及代指方《集验方》
  6. 治水谷痢及杂痢方《集验方》
  7. 治食中诸毒方《肘后备急方》
  8. 治水气肿满法《苏沈良方》
  9. 治食毒诸方《小品方》
  10. 治水饮不消灸刺法《圣济总录》
  11. 治食《济阴纲目》
  12. 治水肿灸刺法《圣济总录》
  13. 治时气病起诸劳复方《肘后备急方》
  14. 治死《洪氏集验方》
  15. 治时病常变须会通论《时病论》
  16. 治死胎杂方《济阴纲目》
  17. 治石痈及疔疮杂治方《集验方》
  18. 治胎前病方《妇科玉尺》
  19. 治十八般难产论《女科旨要》
  20. 治胎死腹中《济阴纲目》
  21. 治湿要诀《瘴疟指南》
  22. 治胎死欲令出方《集验方》
  23. 治湿药例《古今医统大全》
  24. 治痰点天突穴法《医学衷中参西录》
  25. 治湿痰带下《济阴纲目》
  26. 治痰茯苓丸【方剂大全】
  27. 治湿热带下《济阴纲目》
  28. 治痰结经闭《济阴纲目》
  29. 治湿门《医学入门》
  30. 治痰塞不孕《济阴纲目》
  1. 治暑风用药次序《活幼心书》
  2. 治暑《苏沈良方》
  3. 治暑风卒倒法《冯氏锦囊秘录》
  4. 治手足腋下股恒湿诸方《小品方》
  5. 治暑逡巡、闷绝不救者《是斋百一选方》
  6. 治手足十指疼痛麻木《是斋百一选方》
  7. 治暑伤肌肤《苏沈良方》
  8. 治手足皲裂及代指方《集验方》
  9. 治暑伤肌肤疮烂《是斋百一选方》
  10. 治手足皲裂《是斋百一选方》
  11. 治黍米中藏干脯食之中毒方《金匮悬解》
  12. 治手足皲裂《是斋百一选方》
  13. 治黍米中藏干脯食之中毒方《医宗金鉴》
  14. 治手指头大蛇疮《奇方类编》
  15. 治鼠漏方《备急千金要方》
  16. 治释《思考中医》
  17. 治双单蛾神方《回生集》
  18. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  19. 治双单喉蛾肿闭方《回生集》
  20. 治食中诸毒方《肘后备急方》
  21. 治双单乳蛾并喉痹方《回生集》
  22. 治食郁肉漏脯中毒方《医宗金鉴》
  23. 治双单乳蛾仙方《奇方类编》
  24. 治食郁肉漏脯中毒方《金匮悬解》
  25. 治水分葶苈丸《外科理例》
  26. 治食蟹反恶《是斋百一选方》
  27. 治水谷痢及杂痢方《集验方》
  28. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  29. 治水蛊《是斋百一选方》
  30. 治食生肉中毒方《医宗金鉴》
  31. 治水蛊腹胀《是斋百一选方》


为医要量大见高_《活幼心书》_中医儿科_【岐黄之术】

为医要量大见高

为医要量大见高

  • 上一页
  • 目录
  • 相关
  • 下一页

元贞乙未春，有王千户来自广西，安船河下。一子仅二周，患头痛，服药针灸不效，召以诊视，色脉具好，惟额上微红，以手法验之，大哭泪下，其母怒而见 ，愚亦置之勿论，但究心以病为事，再问当间得证之因，千户云∶初在静江，大风吹篷扑着便不快。予曰∶此疾若令细揣头上，便知其证。彼诺之。遂遣家人出外探亲，其父自抱手揣之，果有小篾签刺在囟上皮下，即篷签也以酥油润透，用摘镊取出，痛定即安。若初以匹妇饶舌而退，则及幼之心不溥矣。后之医流，傥见婴孩色脉好而病者，用药不应，必有他故，宜究心推原，切勿拘泥可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治暑风用药次序
  • 当前页：为医要量大见高
  • 下一页：遇诸涂救治惊风
<<< 返回本书目录
  1. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  2. 为医总论《史载之方》
  3. 为物所伤之病《原机启微》
  4. 为运为气五六说《内经博议》
  5. 为物所伤之病《审视瑶函》
  6. 为治之道顺而已矣《类经》
  7. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  8. 违拗症【疾病症状】
  9. 为什么血型必需相同才能输血《免疫与健康》
  10. 围产期心肌【疾病症状】
  11. 为什么全世界都会有相同的疾病呢?《中医之钥》
  12. 围产期用药《妇产科学》
  13. 为什么会生病?《中医之钥》
  14. 围产医学概述《妇产科学》
  15. 为什么会感冒?什么叫做感冒?《中医之钥》
  16. 围毒移毒《疡科纲要》
  17. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  18. 围绝经期功能失调性子宫出血【疾病大全】
  19. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  20. 围绝经期前后的外阴白色病变【疾病大全】
  21. 为顾枚先议失血证治并论病机《寓意草》
  22. 围绝经期综合征【疾病大全】
  23. 韦驮劲十二势图说《达摩洗髓易筋经》
  24. 围生期心肌病【疾病大全】
  25. 韦氏环【疾病症状】
  26. 围手术期免疫抑制剂的使用《临床肝移植》
  27. 韦尼克脑病【疾病大全】
  28. 围术期伴发的精神障碍【疾病大全】
  29. 韦格内肉芽肿【疾病大全】
  30. 围药《景岳全书》
  1. 为医要量大见高《活幼心书》
  2. 为医须明阴阳之理《友渔斋医话》
  3. 为医总论《史载之方》
  4. 为医须明十弊论《友渔斋医话》
  5. 为运为气五六说《内经博议》
  6. 为医先去贪嗔《活幼心书》
  7. 为之《中医词典》
  8. 为医首重读书论《友渔斋医话》
  9. 为治之道顺而已矣《类经》
  10. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  11. 违反常规的影响《圆运动的古中医学》
  12. 为物所伤之病《原机启微》
  13. 围产期用药《妇产科学》
  14. 为物所伤之病《审视瑶函》
  15. 围产医学概述《妇产科学》
  16. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  17. 围疔消毒散《急救广生集》
  18. 为什么血型必需相同才能输血《免疫与健康》
  19. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  20. 为什么全世界都会有相同的疾病呢?《中医之钥》
  21. 围毒移毒《疡科纲要》
  22. 为什么会中风?《中医之钥》
  23. 围手术期免疫抑制剂的使用《临床肝移植》
  24. 为什么会有血压呢?《中医之钥》
  25. 围像《饮膳正要》
  26. 为什么会生病?《中医之钥》
  27. 围药《景岳全书》
  28. 为什么会感冒?什么叫做感冒?《中医之钥》
  29. 围药《中医词典》
  30. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  31. 围药部《外科方外奇方》


遇诸涂救治惊风_《活幼心书》_中医儿科_【岐黄之术】

遇诸涂救治惊风

遇诸涂救治惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

大德戊戌夏，因干出郭，至五里外，见有夫妇二人，抱子而哭于道旁，问之，答曰∶入城探亲，三岁孩儿，忽得惊风，不省人事。观其面青黯色，目闭神昏诊之六脉全无，按太冲脉，沉而微有。余顾曰∶毋虑此子可救，且左右竟无人家，遂于路侧拾得破碗半边，有姜小块，细嚼捻汁碗中，用五苓散、苏合香丸、宽气饮，浇水调和灌下。十数次方觉气回，声出目开，自此苏矣。漫附卷末，同志鉴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为医要量大见高
  • 当前页：遇诸涂救治惊风
  • 下一页：汤类
<<< 返回本书目录
  1. 遇仙立效散【方剂大全】
  2. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  3. 遇仙丹【方剂大全】
  4. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  5. 遇仙补寿丹【方剂大全】
  6. 喻嘉言脉部位论《古今名医汇粹》
  7. 遇冷后排汗增多【疾病症状】
  8. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  9. 欲有所忌-养生余录（上）《古今医统大全》
  10. 喻嘉言秋燥论《古今名医汇粹》
  11. 欲有所避-养生余录（上）《古今医统大全》
  12. 喻氏《解后须知》《专治麻痧初编》
  13. 欲靥不靥欲落不落之症《保婴撮要》
  14. 喻氏春温论辨《医学读书记》
  15. 欲独闭户牖而处《医学纲目》
  16. 御爱姜苏丸【方剂大全】
  17. 欲得汗歌《伤寒百证歌》
  18. 御定医宗金鉴麻疹《麻疹阐注》
  19. 欲刺井当刺荥《针灸素难要旨》
  20. 御风草《雷公炮炙论》
  21. 欲不可纵-养生余录（上）《古今医统大全》
  22. 御府鹿尾《保健药膳》
  23. 欲不可早-养生余录（上）《古今医统大全》
  24. 御酱铁雀《保健药膳》
  25. 欲不可强-养生余录（上）《古今医统大全》
  26. 御米汤【方剂大全】
  27. 欲不可绝-养生余录（上）《古今医统大全》
  28. 御米饮子【方剂大全】
  29. 欲不可遏法宜疏肝健脾《读医随笔》
  30. 御女损益篇《养生导引秘籍》
  1. 遇诸涂救治惊风《活幼心书》
  2. 遇仙无化丸《外科理例》
  3. 喻昌（1585-约1664年）《中医词典》
  4. 遇仙立效散《太平惠民和剂局方》
  5. 喻化鹏《中医词典》
  6. 遇仙灸《冯氏锦囊秘录》
  7. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  8. 遇仙丹《仁术便览》
  9. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  10. 遇仙丹《三因极一病证方论》
  11. 喻嘉言龙雷之火论《医学从众录》
  12. 遇仙丹《冯氏锦囊秘录》
  13. 喻嘉言脉部位论《古今名医汇粹》
  14. 遇寒手热《儒门事亲》
  15. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  16. 阈电位和锋电位的引起《生理学》
  17. 喻嘉言秋燥论《古今名医汇粹》
  18. 欲作时《思考中医》
  19. 喻嘉言瘟疫论《温热暑疫全书》
  20. 欲有所忌（养生余录 上）《古今医统大全》
  21. 喻嘉言先生肺痈肺痿论《疡科心得集》
  22. 欲有所避（养生余录 上）《古今医统大全》
  23. 喻氏《解后须知》《专治麻痧初编》
  24. 欲有所避《古代房中术》
  25. 喻氏春温论辨《医学读书记》
  26. 欲靥不靥欲落不落之症《保婴撮要》
  27. 喻言《轩岐救正论》
  28. 欲眠目不闭声嗄为狐惑为《医学纲目》
  29. 喻义《中医词典》
  30. 欲寐《医效秘传》
  31. 御爱灵黍汤《是斋百一选方》


汤类_《活幼心书》_中医儿科_【岐黄之术】

汤类

汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐泻痢后，将传慢惊慢脾，神昏脉弱，饮食不进，睡露扬睛，昼轻夜重，急宜投解。

北南星（一两，锉破，瓦器盛东壁土同醋煮少时，滤干，切片，焙） 人参（去芦） 冬瓜子仁上件 咀，每服二钱，水一盏半，姜三片，慢火煎七分，候温无时少与缓服。投之急必吐。

此后应诸汤散丸剂，所述服药次序，不过言其大略。然煎煮调化，分数汤使下法，尤在临时量儿大小，以意加减，或多或少，随病轻重用之，余皆仿此，再不繁引。

□

主伤风发热，烦躁，鼻塞气喘，痰嗽惊啼，及诸疮赤紫丹毒，咽喉肿痛。

牛蒡子（三两，略少研碎） 大黄（一两半） 防风（去芦） 薄荷（去老梗，二味各一两）荆芥（去根老梗，四两） 甘草（一两一钱半）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

理诸疮丹毒，赤瘤燥痒。

黄芩（一两） 当归（酒洗） 生干地黄 赤芍药 川芎（四味各半两） 何首乌（去粗皮）草乌（炮，去皮） 玄参（三味各一钱半） 甘草（六钱） 薄荷叶（二钱）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

治小儿禀赋素弱，豆疮出不快者，及肝虚目视不明。

黄 （一两，蜜水涂炙） 当归（酒洗焙干） 白芍药 川芎（三味各半两） 甘草（三钱，炙）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

主伤风伤寒，胸满气促，咳嗽不活，食多夹痰吐出。

枳实（去瓤锉片，麦麸炒微黄） 赤茯苓（去皮，二味各半两） 甘草（六钱） 半夏（七钱，汤煮透滤仍锉焙干） 桔梗（七钱半，锉炒）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。

□

治伤寒温病，身热恶风，胸满肋痛，烦渴呕哕，小便不利，大便秘硬，能解表里邪毒，痰嗽气喘。

柴胡（去芦，二两） 半夏（如前制） 黄芩 人参（去芦） 甘草（四味各七钱半）

上件 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，无时温服。或去枣，加薄荷同煎。

□

治感冒风湿之气，失于解表，流注两足疼痛，至两膝浮肿，不能屈伸，传成瘫痪。

防己（去黑皮） 麻黄（去节存根，功全表里，锉碎汤泡滤过焙干） 薄桂（去粗皮，三味各半两）赤芍药（一两） 赤茯苓（去皮，一两） 苍术（米泔水浸一宿去粗皮滤干锉片用火炒至微黄色，一两）甘草（炙，七钱半）

上件 咀，每服二钱，水一盏，姜二片，葱一根，煎七分，空心热服，或入薤白同煎。

□

治急惊后，余热未退，时复手足搐掣，心悸不宁，及风邪中入肺经，两目视入，开眨不常。

防风（去芦） 川芎 大黄 白芷 黄芩 甘草（六味各半两） 细辛（去叶，二钱） 薄荷叶（二钱半）

上件锉焙为末，每服一钱，用温汤无时调服。

□

治 气喘，痰鸣发热，咳嗽恶风。

知母 甘草（二味各半两） 贝母 羌活 滑石（别研） 大黄 小麦子（五味各三钱） 麻黄（如前制） 苦葶苈 诃子肉（三味各一钱半） 薄荷（去梗，二钱）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。

□

治冷疝腹痛，及误汗误下，即坏证伤寒是也。并宜先服，次投对证之剂。

白芍药（一两半） 泽泻（去粗皮，七钱半） 甘草（三钱炙） 薄桂（去粗皮，一钱半）

上件 咀，每服二钱，水一盏，煎七分，空心温服。误汗误下，加人参、南木香各二钱。脐下痛，入生姜及盐同煎，加钩藤亦好。

□

主伤寒伤风，夹痰呕逆，并吐泻后，喉涎牵响，饮食减少，脾胃气虚。

白茯苓（去皮） 半夏（如前制，二味各七钱半） 甘草（三钱，炙） 浓朴（五钱，去粗皮锉碎，每一斤用生姜一斤薄片切烂，杵拌匀，酿一宿，慢火炒干用）

上件 咀，每服二钱，水一盏半，姜三片，煎七分，无时温服。或加枣一枚去核同煎。

□

治心气不足，虚而惊悸，日常烦哭，及婴孩生下，羸瘦多惊，宜子母同服，自然有效。

茯神（去皮木根，一两） 人参（去芦，半两） 甘草（炙，二钱） 当归（去芦尾，酒洗，半两）

上件 咀，每服二钱，水一盏，煎七分，无时温服。有微热烦躁，入麦门冬去心同煎。

□

理春夏相交，阴湿气重，中伤脾胃，致腹痛泄痢，经久不止，渐传手足浮肿，饮食少思。

桔梗（去芦锉炒） 苍术（如前制，二味各一两） 白姜（四钱，炮） 甘草（六钱，炙）

上件锉焙为末，每服一钱，空心沸汤调服， 咀水煎变可，或用姜、枣。

□

主伤风后，五心烦热，咳嗽喘促，唇红颊赤，发渴引饮。

桑白皮（锉炒） 地骨皮（净洗焙干，二味各二两） 甘草（炙三钱）

上件 咀，每服二钱，水一盏，粳大米百粒，煎七分，食后临卧温服，或不拘时。

□

主宣利脏腑积热，调和荣卫。

当归（酒洗） 赤茯苓（去皮，二味各半两） 甘草（炙） 大黄 枳壳（水浸润，去壳锉片，麦麸炒微黄，三味各七钱半）

上件 咀，每服二钱，水一盏。煎七分，无时温服。

□

主生津益气，温肠止痢。

人参（去芦） 甘草（炙，二味各二钱半） 白芍药 白术（二味各半两） 南木香 肉桂（去粗皮，二味各一钱） 罂粟壳（去蒂，锉碎蜜水炒） 肉豆蔻 诃子肉（三味各一钱半）

上件 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，空心温服。或入仓米同煎。

□

主百日内婴孩，咳嗽有痰。

贝母（一两） 甘草（半炙半生，二钱）

上件锉焙为末，每服一字或半钱，用陈大米煎汤，空心调服。痰盛，淡姜汤调下。

□

主吐泻痢后，胃虚脾慢，四肢口鼻寒冷，沉困不省人事。

人参（去芦） 附子（汤浸炮裂去皮） 白茯苓（去皮） 白术（四味各二钱半） 山药（去黑皮） 黄（蜜炮涂炙） 肉桂（去粗皮） 甘草（湿纸裹煨透，四味各三钱）

上件 咀，每服二钱，水一盏，姜三片，枣一枚，煎七分，空心温服，或无时。

□

治胎黄，乳母服，婴儿亦可少与含咽。

生干地黄 赤芍药 川芎 当归（酒洗） 天花粉（五味各半两）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

治脾慢胃冷，呕吐不止。

白姜（二钱，炮） 陈橘皮（去白，一两） 粉草（炙，三钱）

上件锉焙为末，每服半钱或一钱，用温枣汤调化，空心少与缓服。

□

主温脾暖胃，冷吐冷泻，及治气虚中寒腹痛。

人参（去芦） 白术（二味各一两） 干姜（炮） 粉草（炙，二味各钱半）

上件锉焙为末，每服半钱或一钱，用温白汤空心调服。

□

治太阳中风，阳浮而阴弱，阳浮者热自发，阴弱者汗自出，啬啬恶寒，翕翕发热，鼻呜干呕者。

桂枝（去粗皮） 芍药（二味各一两半） 甘草（一两）

上件 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，不拘时温服。

□

治伤寒头疼发热，身痛无汗喘满，又治太阳病脉浮紧无汗，发热身痛，八九日，表证不解者。

麻黄（去根节，一两半） 桂枝（去粗皮，一两） 甘草（半两） 杏仁（三十五粒，汤泡去皮）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

治惊瘫鹤膝，及中风湿，日久致腰背手足疼痛，昼轻夜重，及四肢痿痹不仁。

川独活（黄色如兔眼者佳，半两） 当归（酒洗） 白术 黄 （蜜水，涂炙） 薄桂（去粗皮）川牛膝（酒洗，五味各二钱半） 甘草（炙，三钱）

上件 咀，每服二钱，水一盏，姜二片。薤白一根，煎七分，空心热服，或无时。

□

主解利遍身痈疖，恶核发热，及丁黄肿毒丹瘤。

黄 （一两，生用） 黄连 黄芩 黄柏 大黄（四味各二钱半）

上件 咀，每服二钱，水一盏，蜜一大匙，煎七分，无时温服。

□

解风热上攻，咽喉肿痛，饮食不便。

桔梗（锉炒，半两） 薄荷叶 荆芥穗 甘草（三味各二钱半） 山豆根（取净皮，一钱半） 牙硝 硼砂 朴硝 雄黄 朱砂（五味各二钱）

上前五味焙为末，后五味入乳钵细杵，同前药末一处再杵匀，每用一字至半钱，干点舌上化下，或以温汤浓调，少与含咽亦可。

□

治小儿阴茎无故而肿或痛缩，初因阳明经有风热，温气相传，所以如是，法当宽此一经，其证自愈。盖阳明受病，不能养其宗筋故也，宜服之。及咳嗽痰喘气促。

青木香（去芦） 枳壳（如前制，二味各半两） 甘草（二钱半）

上件 咀，每服二钱，水一盏，煎六分，无时温服。

□

治中风狂言，失音不语，精神昏困，惊瘫鹤膝等证，及肿疾才愈后，偶感外风，满面遍体虚浮，并宜可服。

白藓皮 白术 白芍药 薄桂（去粗皮） 防风（去芦） 川芎 当归（酒洗） 杏仁（汤泡去皮尖）甘草（炙，九味各半两） 川独活 麻黄（去根节） 白茯苓（去皮，三味各七钱半）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。

□

此药大能通和表裹，温养脾胃，匀调气血，顺正阴阳，发散风寒，辟除腥秽，善使豆疮易出易收，不致倒靥黑陷，传变危急。兼治遍身痈疖已溃未溃，排脓止痛，自然消释。

常服清神驻颜，明目健脾，真元益固，邪气无干。

人参（去芦） 浓朴（如前制） 当归（酒洗） 防风（去芦） 白芷 肉桂（去粗皮） 桔梗 川芎 白芍药 沉香 檀香 乳香 藿香叶 紫苏叶 黄 （蜜水涂炙） 甘草（十六味各半两）

上件 咀，用无灰酒四两，重拌匀晒干，天阴略焙，每服一钱，水一盏，煎七分，无时温服。

□

感冒风热，火气熏逼，豆疮蕴毒上攻，咽喉肿痛，痰气不顺，咳嗽失音，饮食减少，并宜治之。

人参（去芦，半两） 桔梗（锉，用蜜水浸透，一两） 甘草（半生半炙，三钱）

上件 咀，每服二钱，水一盏，煎七分，无时温服，风热加荆芥、杏仁煎。豆疮后目生翳膜，用蝉壳净洗去嘴足同煎。咽痛人硼砂末煎，去渣无时含咽。

□

治九道血妄行。

人参（去芦） 川芎 当归（酒洗，三味各半两） 荆芥（二钱半）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

治感风湿，及形寒饮冷，痰嗽咳逆，连声不已。

麻黄（不去根节） 杏仁（不去皮尖） 荆芥（不去梗） 桔梗（四味各五钱，用蜜水炒，锉用）甘草（二钱半）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

治心脾不和，气不升降，霍乱吐泻，咳嗽胸满，头目疼痛，嗜卧倦怠，并阴阳不分，冒暑伏热烦闷，成痢中酒作渴，心逆畏食。

人参（去芦） 缩砂仁 甘草（炙） 杏仁（汤泡去皮尖） 半夏（如前制，五味各一两） 香薷 浓朴（如前制，二味各四两） 白扁豆（炒熟，锉去壳，一斤，用生姜一斤碎切烂煮，拌匀，酿经一宿，焙干）藿香 赤茯苓（去皮） 木瓜（各一两）

上件 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，无时温服。或入盐半字同煎。

□

治诸虚不足，烦躁惊悸目扬，身体软弱，不思饮食。

黄 （六两，蜜水涂炙） 甘草（一两，炙）

上件 咀，每服二钱，水一盏，刺二枚，煎七分，无时温服。

□

治伤寒诸疾后，表里俱虚，烦渴有热，遍身汗出。

白茯苓（去皮） 白芍药（二味各七钱半） 白术 附子（如前制，二钱半）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。

□

治三五岁小儿，感受温湿之气，侵袭膀胱，致阴茎肤囊浮肿作痛。

牡蛎（用熟黄泥包裹，夹水 透，出地上候冷用） 大黄（纸裹水浸透，炮过候冷，二味各一两）

上件锉研为末，每服一钱，用无灰温酒空心调服。不能饮者，温汤调，少入酒同服。

□

治虚喘昼轻夜重，食减神昏。

荜澄茄 石菖蒲（二味各一钱） 白术 白茯苓（去皮） 南木香（三味各二钱） 甘草（炙） 半夏（如前制） 紫苏子（略炒杵碎，三味各四钱）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

治诸疟久不瘥者，脾胃虚弱，形容憔悴。

浓朴（如前制，一两） 乌梅（打破去仁） 半夏（如前制） 良姜（锉用东壁土炒） 青皮（去白，四味各半两） 甘草（炙，三钱） 草果（炮去壳取仁，二钱半）

上件 咀，每服二钱，水一盏，姜二片，煎七分，未发前并三服，仍忌生冷油腻时果毒物。

□

解斑疹热毒，头痛烦闷，狂渴妄语。

麦门冬（去心） 干葛（二味各三钱） 人参（去芦） 赤芍药 升麻 赤茯苓（去皮） 甘草（五味各二钱） 石膏末（五钱）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

解利丹毒，遍身燥痒，发热烦啼。

川独活 射（音夜）干 麻黄（如前制） 青木香 甘草 黄芩 薄桂（去粗皮） 石膏末（八味各五钱）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

和脾胃，进饮食，理腹痛，散邪气。

茴香（炒） 良姜（锉，用东壁土炒，二味各一两半） 苍术（如前制，二两） 甘草（炙，一两）

上件锉焙为末，每服一钱，烧盐汤空心调服。

□

疏利风热，痰嗽腹胀，及里证未解。

柴胡（去芦，四两） 黄芩 芍药（二味各一两半） 大黄 半夏（如前制，二味各七钱半） 枳实（如前制，七钱） 甘草（一两，小方故加用）

上件 咀，每服二钱，水一盏，姜三片，煎七分，无时温服。

□

理胸膈不快，饮食少进，亦能顺气和中，消导宿滞。

人参（去芦） 青皮（去白） 缩砂仁 乌药 良姜（如前制） 香附子 甘草（炙，七味各一两）

上件锉碎为末，每服一钱，温盐汤空心调服。

□

治时行瘟疫，头痛 发热，肢体烦疼，及疮疹未见形先，疑贰之间，并宜可服。大能和顺血脉，解诸余毒斑证等疾。

升麻 干葛 芍药（三味各一两） 甘草（半两）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

治六七岁以上之儿，小结胸证。

半夏（如前制，一两） 净黄连 栝蒌实（各半两）

上件 咀，每服二钱，水一盏半，白蜜一大匙，煎至八分，无时温服。未效再投，得微下黄涎为好也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遇诸涂救治惊风
  • 当前页：汤类
  • 下一页：散类
<<< 返回本书目录
  1. 汤类《胎产指南》
  2. 汤醴《圣济总录》
  3. 汤类《秘传证治要诀及类方》
  4. 汤泡火烧《外科十法》
  5. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  6. 汤泡散【方剂大全】
  7. 汤煎膏火所烧方《外台秘要》
  8. 汤泡饮【方剂大全】
  9. 汤火灼伤【中药主治】
  10. 汤瓶内硷《本草纲目》图文版
  11. 汤火止痛散【方剂大全】
  12. 汤瓶内碱《本草纲目》完整版
  13. 汤火烫伤【中药主治】
  14. 汤泼火伤《外科大成》
  15. 汤火所灼未成疮及已成疮方《外台秘要》
  16. 汤泼火伤门主论《疡医大全》
  17. 汤火所伤治验《正体类要》
  18. 汤泼火烧《外科正宗》
  19. 汤火烧《孙真人海上方》
  20. 汤泼死《洗冤集录》
  21. 汤火烧《孙真人海上方》
  22. 汤散《圣济总录》
  23. 汤火伤门《古今医统大全》
  24. 汤散门《活幼心书》
  25. 汤火伤论《小儿卫生总微论方》
  26. 汤氏歌《针灸大成》
  27. 汤火伤部《本草易读》
  28. 汤烫疮《外科启玄》
  29. 汤火伤【方剂主治】
  30. 汤烫火烧《幼幼新书》
  1. 汤类《活幼心书》
  2. 汤类《秘传证治要诀及类方》
  3. 汤类《胎产指南》
  4. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  5. 汤醴《圣济总录》
  6. 汤煎膏火所烧方四首《外台秘要》
  7. 汤民望《中医词典》
  8. 汤剂《中医词典》
  9. 汤泡火烧《外科十法》
  10. 汤火烫《外科全生集》
  11. 汤泡火烧《医学心悟》
  12. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  13. 汤泡火烧《奇效简便良方》
  14. 汤火烧（一）《孙真人海上方》
  15. 汤泡散《太平惠民和剂局方》
  16. 汤火烧（二）《孙真人海上方》
  17. 汤泼火伤《外科大成》
  18. 汤火伤灼《回生集》
  19. 汤泼火伤门主方《疡医大全》
  20. 汤火伤灼《奇效简便良方》
  21. 汤泼火伤门主论《疡医大全》
  22. 汤火伤秘方《华佗神方》
  23. 汤泼火烧《中医词典》
  24. 汤火伤论《小儿卫生总微论方》
  25. 汤泼火烧《外科正宗》
  26. 汤火伤方《冷庐医话》
  27. 汤泼死《洗冤集录》
  28. 汤火伤部《本草易读》
  29. 汤散《圣济总录》
  30. 汤火伤《回生集》
  31. 汤森亭先生肩背臂膊诸痛论《疡科心得集》


散类_《活幼心书》_中医儿科_【岐黄之术】

散类

散类

  • 上一页
  • 目录
  • 相关
  • 下一页

主和解百病，虚慢阴证不宜。

干葛（二两半） 升麻 赤芍药（二味各二两） 黄芩（一两） 麻黄（如前制，七钱半） 薄桂（去粗皮，二钱半）甘草（一两半）

上件 咀，每服二钱，水一盏，姜三片，葱一根，煎七分，无时温服。有风热盛，加薄荷同煎。

□

解伤寒温湿，暑毒霍乱，分阴阳，理烦渴。

泽泻（去粗皮，二两半） 白茯苓（去皮） 猪苓（去皮） 白术（三味各一两半） 肉桂（去粗皮，七钱，不过火）

上前四味锉焙，入桂同研为末，每服二钱，温汤调下，不拘时。若作 咀，用赤茯苓，分两同前，每服二钱，水一盏，煎七分，无时温服。其余活法，明本论中随证详述。

□

调顺气血，和解表里，爽利心腹，疏理百病，及治温热停积，白痢，烦躁不宁。

当归（去芦酒洗） 赤芍药（二味各二两） 大黄（半生半炮一两二钱） 川芎 麻黄（如前制，二味各半两） 甘草（半生半炙，一两）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。

□

主上焦蕴热伤风，面红目赤，狂躁气急，渴水惊啼烦闷，丹毒口疮，痰嗽搐掣。

人参（去芦） 防风（去芦） 天麻 茯神（去皮木根） 郁金（无，以山栀仁代） 白附子 大黄（七味各二钱半） 赤芍药 黄芩 僵蚕（三味各五钱） 全蝎（十五尾，去尖毒） 枳壳（二钱，如前制） 粉草（六钱）

上件锉焙为末，每服半钱至一钱，用温薄荷汤，无时调下，或灯心汤。

□

主调补通利后，及冷疝腹痛，气滞不和。

桔梗（二两，锉炒） 陈皮（去白，一两） 缩砂仁 茴香（二味各半两） 白姜（二钱，半炮）粉草（四钱，炙）

上件锉焙为末，每服半钱或一钱，空心沸汤调服，冷疝腹痛，烧盐汤调下。

□

主暴中急慢惊风， 痰涎满口，及雨侵闭汗不通，或凉或热，坐卧生烦。

雄黄（红亮者，二钱半） 白药（去黑皮） 川乌头（炮裂去脐） 草乌（炮裂去皮） 天麻（明亮者） 川芎（五味各半两）

上除雄黄外，余五味锉焙，同雄黄为末，惊风痰壅，每服半钱或一钱，用姜汁、茶清调下，发汗，水姜、葱、薄荷同煎，并投三服取效。

□

主伤风伤寒，痰嗽咳逆，理虚和气，宁心清肌，止啼去烦，利咽膈，解失音。

人参（去芦，半两） 桔梗（锉破） 白茯苓（去皮） 白术 天花粉（四味各一两） 细辛（去叶，二钱） 防风（去芦） 川芎 南星（生用，三味各二钱半） 甘草（半生半炙，七钱）

上件 咀，每服二钱，水一盏，姜二片，薄荷三叶，慢火煎七分，无时温服。

□

主上膈热，小府闭，烦躁生嗔，及淋证诸疮丹毒。

木通（去皮节） 地 蓄（去老梗，二味各半两） 大黄 甘草 赤茯苓（去皮，三味各三钱） 瞿麦（去干梗） 滑石末 山栀仁 车前子 黄芩（五味各二钱半）

上件 咀，每服二钱，水一盏，灯心三茎，煎七分，无时温服。或入薄荷同煎。

□

治腹疼，及初生婴孩脐下冷痛疝气等疾。

乌梅（和核） 玄胡索 粉草（半生半炙，三味各五钱） 乳香 没药 钩藤（和钩，三味各二钱半）

上件 咀，每服二钱，水一盏，煎七分，空心温服。

□

解口内舌上疮毒，及治豆疮后目生医膜。

黄柏（去粗皮，用生蜜润透，烈日下晒干，再涂上蜜，凡经十数次为度） 粉草（二味各一两）

上件锉焙，研为细末，治口疮用药末干点患处，或用麦门冬熟水调点舌上，令其自化。治豆疮后目生翳膜，汤泡澄清，无时频洗，仍投糖煎散、柿煎散二药。

□

主脾胃不和，呕逆咽酸，霍乱腹痛。

浓朴（如前制） 陈皮（去白，二味各二两半） 苍术（如前制四两） 甘草（一两）

上件锉焙为末，每服半钱至一钱，姜、枣煎汤，空心温服，烧盐汤亦好。

□

治时气伤风伤寒，头昏体热咳嗽，及脾胃肺脏不和，口中腥气异常，或牙缝微有鲜血，兼调理诸病后小证得中，以其品味不僭不燥为佳。

紫苏（去老梗） 净香附（二味各三两） 陈皮（去白） 甘草（二味各一两半） 桔梗（二两半，锉炒） 川芎 白芷（二味各一两）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。咳嗽加制半夏口腥气入盐煎，调理诸疾加枣子煎。

□

主诸般停滞，疳积发热，泻痢酸馊，水谷不化，常服和脾胃，进饮食，长肌肉，益神气。

人参（去芦，七钱半） 三棱（炮锉） 净香附（二味各一两半） 青皮（去白） 益智仁 陈皮（去白） 半夏（如前制） 枳壳（如前制） 神曲（炒） 谷芽（洗焙） 莪术（醋煮透，滤干锉焙）大黄（半生半炮） 紫苏（去老梗，十味各半两） 甘草（半生半炙，一两二钱）

上件 咀，每服二钱，水一盏，姜二片，仓米百粒，煎七分，无时温服。气虚劳加白茯苓一两。

□

治膀胱久受热毒，致阴器肤囊赤肿胀痛。

赤小豆 赤芍药 枳壳（生用） 风化朴硝（临入末药拌匀） 商陆（五味各半两）

上件不过火，锉晒为末，柏枝煎汤，候冷调二钱或三钱涂肿处，仍服 咀五芩散，加车前子、薏苡仁，水煎。

□

主上焦风热，口鼻生疮，两目赤肿，咽膈不利，痰涎壅滞，气不通畅，惊搐烦闷，神思昏迷。

天竺黄 郁金（无，以山栀仁代） 茯神（去皮） 甘草（四味各半两） 硼砂 牙消 白芷 川芎 僵蚕（去丝） 枳壳（如前制，六味各二钱半） 朱砂（水飞，二钱） 麝香（一字） 蝉壳（十五，洗去泥土觜足）

上除硼砂、牙消、朱砂、麝香四味，乳钵细杵，余九味焙干末，同入乳钵内再杵匀，每服半钱或一钱，温薄荷汤，无时调服，或麦门冬汤。

□

治满头如癞疮毒，及手足身上，阴器肤囊，痒则抓烂，黄汁淋漓燥痛。

净黄连（一两） 蛇床子（去埃土，半两） 五倍子（去内虫屑，二钱半） 轻粉（十五贴）

上前三味，晒干为末，再入乳钵内，同轻粉杵匀，用清油稀调二钱或三钱，涂搽患处，必先以荆芥和葱煮水，候凉净洗拭干，后敷药。

□

治腹痛下痢赤白，不拘远近。

川芎 白芷 甘草（半生半炙，三味各七钱） 赤芍药 当归（酒洗） 净黄连（三味各五钱）

上件锉焙为末，每服半钱至一钱，白痢白姜汤调，赤痢甘草汤调，赤白痢温米清汤调，并空心服。

□

治豆疮后目生医膜。

白菊花 绿豆壳 谷精草（三味各一两）

上为 咀，每服二钱，干柿一枚，粟米泔汁大盏，慢火煎干去渣，食后临睡，止吃柿肉，一日三枚，倍加尤好。如婴孩小，乳母可服，或用煮过柿子去核，薄切焙为细末，炒半钱，温米泔水调化，无时与儿服亦可。

□

治诸风热阴毒肿，核已结成未穿溃，或正发者。

半夏（一两，生用） 贝母 大黄（二味各半两） 朴硝 五倍子（去内虫屑，二味各二钱半）

上件锉焙为末，用醇醋调一钱或二钱，涂患处，如干再涂，仍服疏风化毒之剂。余药成末，除朴硝，临入杵匀用。

□

治疝气腹痛，投诸药后，愈而复作宜服。

金铃子肉（六钱） 三棱（炮锉） 莪术（醋煮锉） 青皮（去白） 陈皮（去白，四味各二钱半）赤茯苓（去皮） 茴香（二味各半两） 南木香（二钱） 甘草（四钱，炙） 槟榔 枳壳（如前制）钩藤（和钩，三味各三钱）

上除槟榔、木香不过火，余十味锉焙，仍同木香、槟榔为末，每服半钱至一钱。仍用炒茴香煎无灰酒空心调服，不饮酒者，煎炒茴香汤调下。

□

治风热温气上攻，舌硬肿大不消。

风化朴硝 真蒲黄（二味各半两）

上蒲黄晒干为末，同朴硝乳钵内细杵匀，每用一字至半钱，点揩舌上下。

□

主小儿薄劣，跌触头脑，或弄刀锥，因而破血感风，致面目伤痕浮肿。

荆芥穗（一两） 防风（去芦，二钱半） 甘草（半生半炙，二钱）

上锉焙为末，每服一钱，用无灰温酒调服，或葱汤亦好。

□

能和表里，通行津液，清上实下，扶阴助阳，及治腹胀泻渴，温壮豆疮。

南木香 浓桂（去粗皮） 陈皮（去白） 诃子肉 丁香 人参（去芦） 赤茯苓（去皮） 半夏（如前制） 甘草（半生半炙） 大腹皮（净洗焙） 前胡（去芦，十一味各半两）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

能除风寒湿痹，调和阴阳，滋养血气，使豆疮易出易敛，不致痒塌泻痢。

南木香 当归（酒洗） 人参（去芦） 肉豆蔻 陈皮（去白） 丁香 白茯苓（去皮） 浓桂（去粗皮） 白术 浓朴（如前制） 半夏（如前制） 附子（如前制，二味各二钱）

上件 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，空心温服，或不拘时。

□

治伤风时气，头痛 发热，身体烦疼，痰壅咳嗽，失音鼻塞声重，及解时行下痢赤白。

人参（去芦） 羌活 赤茯苓（去皮） 柴胡（去芦） 前胡（去芦） 川芎 独活 桔梗（锉炒）枳壳（如前制） 苍术（如前制） 甘草（十一味各一两）

上件 咀，每服二钱，水一盏，姜二片，薄荷三叶，煎七分，无时温服。发散风邪入葱白同煎，痢证姜仓米煎。

□

主夏秋脏腑冷热不调，或饮食起居不节，致吐痢心腹疼痛，发热烦闷，身体拘急，或脚转筋，四肢厥冷，有似阴证，但口气温，脉按沉紧为验。

陈香薷（去老梗，三两） 白扁豆（如前制） 浓朴（如前制，二味各一两半）

上三味，六两 咀了，用无灰酒三两拌匀，仍晒干或焙，临入 咀生甘草一两和匀，每服二钱。水一盏，煎七分，去渣，以瓦器盛在水中沉温，不拘时服。如热极或泻痢中有鲜血者，加净黄连一两，细锉拌匀，名黄连 香薷散，下法如前。

□

治胃虚脾实，生热烦渴，头痛恶心。

藿香叶（七钱半） 栀子仁 防风（去芦，二味各一两） 甘草（四钱半） 石膏末（八钱）

上前四味锉，同石膏末用酒蜜微炒香，为 咀，每服二钱，水一盏，煎七分，空心温服。

□

主禀受元气不足，颅囟间解，肌肉消瘦，腹大如肿，致语迟行迟，手足如痫，神色昏慢，齿生迟者，服之有效。

干山药（去黑皮，五钱） 人参（去芦） 白茯苓（去皮） 茯神（去皮木根） 白术 白芍药 熟干地黄（酒洗） 当归（酒洗） 黄 （蜜水涂炙，八味各二钱半） 川芎 甘草（炙，二味各二钱） 石菖蒲（二钱）

上为 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，无时温服。如婴孩幼嫩，与乳母同服。

□

主醒脾养胃，止吐痢，进饮食，及调理病后神昏目慢，贪睡多困，脉弱气短，微有痰涎，并宜投服。

人参（去芦） 白茯苓（去皮） 藿香叶 白术 甘草（炙，五味各五钱） 丁香（四十粒，不见火） 大南星（八钱，锉作小块，纸裹水透湿，炮过用） 缩砂仁（四十粒）

上为 咀，每服二钱，水大盏，姜三片，冬瓜子仁五十粒杵碎慢火煎七分，空心缓投服之，急必吐。

□

治吐泻后，调和脾胃，消进饮食，及丁奚哺露，虚热烦渴，气逆心恶。

陈皮（去白） 缩砂仁 浓朴（如前制） 麦芽（洗净焙干） 乌梅（和核，五味各五钱）良姜（如前制） 干葛 乌药（三味各二钱半） 草果仁（炮，二钱） 甘草（炙，三钱）

上为 咀，每服二钱，水一盏，姜二片，枣一枚，盐少许，煎七分，空心温服。

□

治风痰壅闭，语音不出，气促喘闷，手足动摇，似搐非搐。

诃子（十个，大者，半生半炮去核） 大腹皮（洗净焙干，五钱）

上为 咀，每服二钱，水一盏，煎七分，无时温服。

□

治久患咳嗽，肺虚气促，有痰恶心。

阿胶（一两半，锉炒） 白茯苓 马兜苓（去老梗） 糯米（三味各半两） 杏仁（二十一粒，汤泡去皮尖） 甘草（四钱，炙）

上为 咀，每服二钱，水一盏，煎七分，无时温服。

□

治吐泻诸病后，心虚烦闷，触物易惊，气郁生涎，涎与气搏，睡不得宁，预防变生他证。

人参（去芦） 白茯苓（去皮） 半夏（如前制） 甘草（炙） 陈皮（去白） 枳实（如前制，六味各五钱）

上为 咀，每服二钱，水一盏，姜二片，刺一枚，竹茹小围，煎七分，无时温服。有微热微渴，入麦门冬去心同煎。

□

治走马疳，牙根肉溃烂黑臭。

橡斗（不拘多少）

上件每服大者两个，入盐满壳，盖作一合，或五六个，或十数个，安在火内，和盐烧透，取出地上，以瓦碗盖定，存性候冷，入麝香少许，乳钵内极细杵匀，每以半钱涂搽患处，常收用小瓦合盛贮，勿使纸裹，盖盐能作润。

□

治重舌，及满口内外疮毒，咽膈不利。

薄荷（去老梗） 荆芥穗（二味各五钱） 青黛 玄明粉 硼砂（三味各二钱半）百药煎 甘草（二味各三钱）

上件锉焙为末，除玄明粉、硼砂二味，在乳钵内细杵，同煎药末再杵匀，用一字至半钱，干点舌上。令其自化，或以新汲水入蜜调点舌上亦好。

□

治脾虚受冷，水谷不化，泄泻注下，盗汗出多。

陈皮（去白） 肉豆蔻（炮，二味各五钱） 丁香（二钱） 诃子肉（炮去核，二钱）甘草（炙，二钱半）

或件 咀，每服二钱，水一盏，煎七分，空心温服。

□

主伤风感冷，咳嗽痰喘，呕吐泻痢惊悸，有热证在表里发，当用气解药可投。

麻黄（如前制） 杏仁（汤炮去皮尖） 赤茯苓（去皮，三味各一两） 川芎 防风（去芦）枳壳（如前制，三味各二两） 甘草（半生半炙，七钱半）

上件 咀，每服二钱，水一盏，姜二片，葱一根，煎七分，无时温服。有热入薄荷同煎。

□

主脾胃虚弱，饮食不进，多困少气，中满痞噫，呕吐咳逆，此药不寒不热，性味温平，常服调脾悦色，顺正去邪。

人参（去芦） 白茯苓（去皮） 粉草 白术 白扁豆（如前制） 山药（去黑皮）缩砂仁 薏苡仁 桔梗（锉炒，九味各一两） 莲子肉（去心煎）

上件锉焙为末，每服半钱至一钱，用枣汤空心调眼，或温米汤亦可。

□

治阴阳不和，吐泻不止，预防风证，常服调脾胃，进饮食。

人参（去芦） 白术 白茯苓（去皮） 山药（去黑皮） 干葛 扁豆（如前制）南星（如前制） 甘草 藿香（去老梗） 防风（去芦） 天麻（十一味各半两）

上件 咀，每服二钱，水一盏，姜二片，冬瓜子仁五十粒，掐碎煎七分，空心温服。

如泻不止，入沉香、白豆蔻同煎。

□

主肿疾欲愈未愈之间，脾胃虚慢，气促痰喘，腹胀胸满，饮食减，精神困，小便不利，面色痿黄。

南星（同煎制，一两） 大腹皮（净洗焙干） 生姜皮 陈皮（去白） 青皮（去白）桑白皮（锉炒） 甘草（炙） 扁豆（同前制，七味各半两）

上为 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。

□

治心经壅热，烦躁睡语，或时复上窜咬（五巧切牙），小便黄涩，久则成惊，触物易动。

生干地黄（净洗） 木通（去皮节，二味各一两） 黄芩 赤茯苓（去皮，二味各二钱半）甘草（三钱）

上为 咀，每服二钱，水一盏，竹叶三片，煎七分，无时温服。或加麦门冬去心同煎。

□

治脾胃不和，呕吐泻痢，恶心发渴，大能补虚损，调荣卫。

南木香 白术（二味各半两） 人参（去芦） 白茯苓（去皮） 藿香叶 甘草（四味各一两）干葛（二两）

上为 咀，每服二钱，水一盏，煎七分，无时温服。

□

主久病方愈，面黄清瘦，神昏气弱，脾胃未实，食物过伤，停饮生痰，留滞中脘，耗虚真气，或成吐泻，此药性味甘平，大能调治。常服和胃气，进饮食，悦颜色，理风痰。

人参（去芦） 白扁豆（同前） 白茯苓（去皮） 川芎 缩砂仁 香附子 半夏（同前制）甘草（八味各一两） 肉豆蔻 诃子（去核，二味各七钱）

上为 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，空心温服，或不拘时。

□

治豆疮余毒，攻目成翳，涩痛有热，多泪羞明。

赤芍药 当归尾 大黄 川芎 荆芥 防风（去芦） 汉防己（去黑皮） 龙胆草 黄 （生用）黄芩（十味各半两）

上为 咀，每服二钱，水一盏，沙糖小块，煎七分，食后临睡温服或无时。

□

治吐痢泄泻，胃虚脾慢，手足俱冷，六脉沉微。

人参（去芦） 白茯苓（去皮） 熟附子 南木香 肉豆蔻 白术（六味各半两）

上为 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，不拘时温服。

□

解诸目疾，不拘岁月远近，并宜先服。

柴胡（去芦） 苍术（同前制，二味各二两） 赤芍药 荆芥 甘草（三味各六钱半） 麻黄（同前制） 川芎 薄荷（和梗，三味各半两） 旋复花（去老梗，三钱）

上件 咀，每服二钱，水一盏，姜二片，葱一根，煎七分，不拘时温服。

□

治暴赤火眼，昼夜涩痛，作肿泪多。

草龙胆 木贼（去节） 荆芥 菊花 防风（去芦） 草决明（半生半炒） 甘草（七味各半两）

上件 咀，每服二钱，水一盏，煎七分，无时温服，痛甚加羌活、乳香同煎。

□

治时行赤眼，肿痛成翳，有热多泪。

净黄连（一两） 硼砂 寒水石 大黄（三味各二钱） 海螵蛸 铜青（二味各一钱） 玄明粉（二钱半）麝香（一字） 全蝎（七尾，去尖毒）

上除玄明粉、麝香，余七味锉晒为末，仍入玄明粉、麝香，乳钵内同前药末杵匀，每用一字至半钱，温净汤或凉水调化，澄清去渣，无时频洗。有风夹虫作痒，入轻粉取效，仍忌酒荤三五日。

□

治牙根肉臭烂黑色，有虫作痛。

鸡内金（即鸡肫内粗皮，阴干，一两） 白芷 铜青（三味各半两） 麝香（一字）

上前三味，锉晒或焙为末，仍以麝香乳钵内同杵匀，每用一字或半钱，干擦患处，先用温盐水灌漱，后敷药。

□

解急慢惊风，不省人事。

猪牙皂角（三钱） 细辛 川芎 白芷（三味各二钱） 踯 （一钱半）

上件锉晒为末，每以少许，用大灯心三寸长，蘸点鼻内，得喷嚏为验，前药不可焙，焙则不应。

□

解男上女左搐不顺者。

枳壳（如前制） 钩藤（去钩） 荆芥 羌活 防风（去芦） 甘草（六味各半两）

上件 咀，每服二钱，水一盏，顺切姜三片，煎七分，无时温服。或入薄荷同煎。

□

治婴孩初生，旬日外脐突，或痛或不痛，痛则啼声不己，及疗小儿因感温热相搏，致阴器肤囊浮肿。

大黄 牡蛎（如前制二味各半两） 朴硝（二钱）

上前二味，锉焙为末，仍入朴硝，乳钵内同杵匀，抄一钱或二钱，取田螺三枚净洗，再以水半碗活过一宿，去螺用水，调涂肿处即消，其螺仍放水中勿害之。昔贤有曰∶杀生救生，去生远矣。物命虽微，亦可戒也。治阴器肤囊肿，车前子煎汤候冷，调敷患处。

□

解破血伤风。

当归（酒洗） 生干地黄 酒洗 川芎 红花 赤芍药 苏木（六味各半两） 甘草（三钱）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

治一切破损肢体，血出作痛。

好锻石（用纱净节，十两） 清油（小半灯盏） 大黄（五钱，锉碎水浸透，取汁大半盏）

上锻石先用铁铛炒令带热，次入大黄汁、清油和匀，仍以慢火炒如桃花色，乌盆盛之，倾出在内，浮而不沉，鹅翎拂聚纸上，别着瓦器收藏，凡是破损伤痕，用涂立效，仍服疏风散、活血散。

□

解国中肿疾，四肢肤囊浮胀，大小便不利，皆因膀胱蕴热，风湿相乘。

白牵牛（半生半炒，杵碎） 桑白皮（锉炒） 白术 木通（去皮节） 陈皮（去白） 甘草（六味各半两）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

治豆疮黑陷，因毒瓦斯入肾，而形于外。

麝香（少许） 活人牙齿（不拘多少，火 过，得小儿自脱者佳）

上二味同研为末，每用半钱至一钱，无灰温酒调下，止以一服。然此药固好，但人齿难得，当用一匕金取效。

□

治小儿身上一切热毒疮疾燥痒，抓破有汁不干。

净黄连 黄柏 黄芩 大黄 滑石（五味各半两） 五倍子（去内虫屑，二钱半）

上件锉晒为末，用清油入桐油和调二钱至三钱，涂搽患处，仍服四顺饮、消毒饮。

□

治阳证脱肛。

薄荷（和梗） 骨碎补（去毛，二味各半两） 甘草（二钱半） 金罂刺根（七钱半）

上件 咀，每服二钱，水一盏，入无灰酒大匙，煎七分，空心温服，或无时。

□

解瘰 作肿疼痛。

槲皮（仍去粗皮，此树在处有之即包盐槲叶木也）

上件不拘多少，锉碎煮水候温，频洗患处。

□

治瘰 脓汁不干。

白芨 贝母 净黄连（三味各半两） 轻粉（三十帖）

上前三味，锉焙为末，仍以轻粉乳钵内同杵匀，抄一钱至二钱，清油调擦患处。必先用槲皮散煮水候温，净洗拭干方涂药。

□

治同煎证。

白胶香 降真香（用心无土气者） 海螵蛸 五倍子（去内虫屑，四味各半钱）

上件为末，如前先用槲皮散煮水净洗患处，后以此药一钱或二钱干涂上，外将水纸封掩，三五次即效。

□

治水泻下痢，久不瘥者。

罂粟壳（去蒂，二两，一两锉碎醋蜜炒，一两生用） 陈皮（去白，二两）甘草（不去节，二两，一两炙，一两生用） 乌梅（和核，一两）

上件 咀，每服二钱，热汤一盏，略煎二沸，和渣倾出碗内，上以盏盖定，候澄清去渣，空心温服。

□

治赤白痢昼夜频数，食减腹痛，小便不利。

罂粟壳（去梗蒂，锉碎蜜水炒） 白芷 乌梅（和核，三味各一两） 乳香 抚芎（二味各半两）

上件 咀，每服二钱，水一盏，煎七分，空心温服。

□

治因血热与风热相搏，遍身丹毒燥痒，日久不消。

赤葛（二两） 甘草（三钱）

上件 咀，每服二钱，无灰酒一盏，煎七分，无时温服。不饮酒者，止用水一盏，入酒大匙同煎。

□

主婴孩胎受热毒，生下两目不开。

灯心 黄连 秦皮 木贼 枣子（和核，五味各半两）

上为 咀，每服二钱，水一盏，煎七分，澄清去渣，无时频洗，两目自开。

□

治外肾肤囊肿痛。

天花粉（二两） 甘草（三钱）

上件 咀，每服二钱，无灰酒一盏，煎七分，空心温投。不能饮者，止用水煎，少入酒同服。

□

治阳证脱肛。

干地龙（蟠如钱样者佳，略去土，一两） 风化朴硝（二钱）

上锉焙研为细末，仍和匀朴硝，每以二钱至三钱，肛门湿润干涂，或干燥用清油调涂，先以见毒消、荆芥、生葱，煮水候温浴洗，轻与拭干，然后敷药。

□

治阴证脱肛。

伏龙肝（一两） 鳖头骨（半两） 百药煎（二钱半）

上三味焙研为末，每用二钱至三钱，浓煎紫苏汤候温，和清油调涂患处，并如前法浴洗，拭干方上药。

□

解暑毒，利小便，理烦渴，除惊悸。

滑石（六两） 粉草（一两，细锉）

上二味，或晒或焙，研为细末，每服一钱至二钱，温熟水无时调服，凉水亦可。

□

治卒暴中风，全不能言，口眼 斜，惊瘫搐掣，痰实烦躁，神昏有热，睡卧不稳。

防风（去芦一两半） 南星（生用） 甘草（生用） 半夏（如前制） 黄芩（四味各一两）

上件 咀，每服二钱，水一盏半，姜三片，慢火煎七分，不拘时温服。

□

治外感风寒，内伤生冷，吐泻交作，脾胃俱虚，盗汗出多，神昏色慢，常服温中益气，进饮食宁心。

莲子肉（去心） 人参（去芦） 扁豆（如上制三味各一两） 天麻 防风（去芦）全蝎（去尾尖毒） 羌活 白芷 南木香 甘草（炙） 黄 （盐蜜水涂炙，八味各半两）神曲（炒） 白茯苓（去皮，二味各七钱半）

上除木香不过火，余十二味锉焙，仍同木香碾为末，每服半钱至一钱，用枣汤无时调服。

□

治小儿诸般骨硬，致咽喉肿痛。

五倍子末（一两） 先春茶末（半两）

上二味和匀，抄一钱，温汤半盏，调化无时，少与咽下，根据此法服饵，不过三五次即效。如骨出或刺破处血来多者，硼砂末六钱，水煎消毒饮调服，血止痛住，肿消食进。

□

治豆疮余毒太甚，遍身溃烂，脓汁不干。

黄土（不拘多少，取晒野背阴处深掘为妙）

上件安地上，炭火 透候冷，研为干末，用绢或纱兜扑患处，仍服解余毒之药，并忌动风发热等物。

□

理脾虚感受风寒湿气，传作吐泻，手足逆冷，腹痛有痰，及阴证脱肛，疝疾盗汗。

附子（如前制） 甘草（半生半炙，二味各二钱半） 人参（去芦，七钱半） 细辛（去叶，一钱半） 桔梗（锉炒，五钱） 浓桂（去粗皮） 白茯苓（去皮） 川独活（三味各二钱）半夏（同前制，三钱）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。或入枣子同煎。

□

治走马疳，齿焦黑烂。

密陀僧（一两） 轻粉（五十帖） 麝香（一字）

上件为末，同轻粉、麝香，乳钵内杵匀，每用半钱，擦患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤类
  • 当前页：散类
  • 下一页：丸类
<<< 返回本书目录
  1. 散类《胎产指南》
  2. 散略《景岳全书》
  3. 散类《秘传证治要诀及类方》
  4. 散略《张氏医通》
  5. 散聚汤【方剂大全】
  6. 散脉《脉理求真》
  7. 散结止痛【中药主治】
  8. 散脉《诊家正眼》
  9. 散结消肿【中药主治】
  10. 散脉【疾病症状】
  11. 散结定疼汤【方剂大全】
  12. 散脉（阴）《脉诀汇辨》
  13. 散结【中药主治】
  14. 散偏定痛饮【方剂大全】
  15. 散火汤【方剂大全】
  16. 散偏汤【方剂大全】
  17. 散寒止痛【方剂主治】
  18. 散品《外科选要》
  19. 散寒止痛【中药主治】
  20. 散热《本草求真》
  21. 散寒止痛《章次公医案》中附子的应用
  22. 散热【中药主治】
  23. 散寒解表【中药主治】
  24. 散热饮子【方剂大全】
  25. 散寒除湿【中药主治】
  26. 散湿《本草求真》
  27. 散寒【方剂主治】
  28. 散痛饮【方剂大全】
  29. 散寒【中药主治】
  30. 散尾葵【中药大全】
  1. 散类《活幼心书》
  2. 散类《秘传证治要诀及类方》
  3. 散类《胎产指南》
  4. 散聚汤《仁术便览》
  5. 散略《景岳全书》
  6. 散聚汤《三因极一病证方论》
  7. 散略《张氏医通》
  8. 散坚方《重订囊秘喉书》
  9. 散脉《中医名词词典》
  10. 散剂《中医词典》
  11. 散脉《中医词典》
  12. 散剂《医院药学》
  13. 散脉《诊家正眼》
  14. 散寒止痛《章次公医案》中附子的应用
  15. 散脉《脉理求真》
  16. 散寒《本草求真》
  17. 散脉（阴）《脉诀汇辨》
  18. 散光《眼科学》
  19. 散品《外科选要》
  20. 散膏《中医词典》
  21. 散气之剂《金匮翼》
  22. 散复《中医词典》
  23. 散热《本草求真》
  24. 散伏《四圣心源》
  25. 散热过程《生理学》
  26. 散方《盘珠集胎产症治》
  27. 散热饮子《仁术便览》
  28. 散法《中医词典》
  29. 散湿《本草求真》
  30. 散发性脑炎《神经病学》
  31. 散湿之剂《金匮翼》


丸类_《活幼心书》_中医儿科_【岐黄之术】

丸类

丸类

  • 上一页
  • 目录
  • 相关
  • 下一页

抱龙之义，抱者保也，龙者肝也。肝应东方青龙木，木生火，所谓生我者父母也。肝为母，心为子，母安则子安。况心藏神，肝藏魂，神魂既定，惊从何生。故曰抱龙丸。理小儿诸惊，四时感冒，风寒湿疫邪热，致烦躁不宁，痰嗽气急，及疮疹欲出发搐，并宜可投。其药性温平，不僭不燥，常服祛风化痰，镇心解热，和脾胃，益精神。

真琥珀 天竺黄 檀香（细锉） 人参（去芦） 白茯苓（去皮，五味各一两半） 粉草（三两，去节） 枳壳（如前制） 枳实（如前制，二味各一两） 水飞朱砂（五两，先以碎石引去铁屑，次用水乳钵内细杵，取浮者飞过，净器中澄清去上余水如此法一般精制见朱砂尽干用） 山药（去黑皮，一斤，锉作小块，慢火炒令热透，候冷用） 南星（一两，锉碎用腊黄牛胆酿，经一夏用）金箔（百片，去护纸取见成药一两，同在乳钵内极细杵，仍和匀前药末用）

上前十二味，除朱砂金箔不入研，内余十味，檀香不过火外，九味或晒或焙，同研为末，和匀朱砂、金箔每一两，重取新汲井水一两，重入乳钵内略杵匀，随手丸此样○大一粒阴干，晴霁略晒，日色燥甚则捩折，宜顿放当风处，取其自干。

治法并用葱汤，无时化服，或薄荷汤，痰壅嗽甚，淡姜汤下。豆疮见形有惊，温净汤下。心悸不安，灯心汤下。暑天迷闷，麦门冬熟水下。百日内婴孩每丸分三次投，二岁以上者止一丸或二丸。其品剂修合之日，但缺一味，不根据制度，必无效矣。常用瓦瓶入麝香同贮，毋使散泄气味，入珍珠末一两合和，名金珠散。盖珍珠能镇心宁肝，坠痰尤效，治法汤使同前，此药乃家传秘方，当自精制出卖，人多信用，取者甚众。今推诚利行，愿与天下共之，非敢自矜，特以全婴为念耳。

□

主急慢二惊，风痰上壅，手足抽掣，口眼 斜，躁烦生嗔，精神昏闷，常服宁心镇惊，疏风顺气。

人参（去芦，三钱） 粉草（半生半炙） 茯神（去皮木根） 僵蚕（去丝） 枳壳（如前制，四味各五钱） 白附子 南星（如前制） 白茯苓（去皮） 硼砂 牙消 朱砂（水飞，六味各二钱半） 全蝎（拾尾去毒） 麝香（一字）

上除牙消、硼砂、麝香、朱砂四味，用乳钵细研，余九味焙为末，入乳钵内和匀前四味，用糯米粉水煮清糊为丸，梧桐子大。就带润以银朱为衣，每服三丸至五丸或七丸，急惊用温茶清磨化投服。慢惊以生姜、熟附子煎汤研化温服，薄荷汤化下，或麦门冬汤。

□

主诸积滞夹风，温胃调脾，消进饮食，吐逆有酸馊气，面黄肌瘦，不拘孩儿生后岁月远近，并宜可服。

乌犀皂荚（锉，三寸长，安灰火中见清烟起为度，取出地上瓦碗盖定，存性，冷用，七钱）硫黄 白姜（二味各三钱半） 陈皮（去白） 川乌（炮去皮脐，二味各五钱） 巴豆（七十七粒，去壳膜心存油）

上硫黄一味，先入研内研细，除巴豆外，余四味同焙为末，仍以巴豆薄切，在乳钵极细杵，再同前五味药末杵匀，用粳大米饭包作棕子一大个，小瓦瓶盛水熟煮，候冷取出。

在沙钵中烂杵，细布兜紧，捻出如稠糊，安在别器内。以药末亭分同杵细软，丸粟谷大，取诸积每服十五丸或二十一丸至三十三丸，并用淡姜汤泡冷饭取汁小盏，五更初空心送下。通利三五行，以匀气散，止补，治积吐有酸馊气，每服三丸至五丸，用淡姜汤入米醋少许候温空心投下。

□

治诸淋证，若患风闭尤效。

净香附（盐水炒） 川芎 赤茯苓（去皮，三味各半两） 海金沙 滑石（二味各一两）枳壳（如前制） 泽泻（去粗皮） 石苇（去毛梗取薄叶） 槟榔（不过火，四味各二钱半）

上件锉晒为末，糯米粉煮为清糊，丸麻仁大，每服三十三丸，至五十五丸或七十七丸，并用麦门冬熟水空心送下。若小便涩痛，滴三五点者，取长江顺流水，用火微温，入盐少许调匀，空心咽服。

□

治赤白下痢，烦渴作痛。

南木香（半两，不过火） 净黄连（一两，锉，用茱萸炒，仍去叶梗） 乌梅肉（二钱半，薄切用，屋瓦慢火焙干）

上件为末，用阿胶半两，锉碎炒胀，水化如糊，候冷入乳钵内，同前药末亭分杵匀，丸作麻仁大，赤痢每服三十三丸，至五十五丸，或七十七丸，甘草汤空心下。白痢丸数同前，白姜汤空心下。赤白交作，温米清汤，空心咽服。

□

主癖结气块，在两肋之间，日久不化，乍寒乍热，脏腑不调，米谷不消，哽气喘促，胸腹满闷，及理丁奚哺露。

南木香 陈皮（去白） 莪术（去毛，炒） 三棱（炮锉） 青皮（巴豆九粒去壳膜心微炒）枳壳（如前制） 槟榔（七味各半两） 白术 丁香（二味各二钱） 细墨（烧存性，用四钱）

上除木香、槟榔、丁香不过火，余七味焙，同前三味为末，面糊丸，作麻仁大，每服十五丸至二十一丸，清米汤空心下。有寒热往来，以柴胡饮间服，忌油腻生冷冻饮料食。

□

主五疳八痢蛇虫，脏腑虚弱，身体瘦悴，头发焦疏，腹胀青筋，小便白浊，渴水无度。洞泄不时，谷食难化，遍身疮疥，神色干燥。此药大能养胃壮气，止痢除虫，长肌健力。

南木香 丁香（二味各二钱半） 诃子（去复选肉） 肉豆蔻（二味各半两） 使君子肉芦荟（二味各四钱） 枣肉（一两，薄切，用屋瓦盛，慢火焙干）

上除使君子肉薄切，于乳钵内极细杵，仍将前南木香等四味，湿面裹煨，至香熟取出。地上候冷，去面锉焙，同枣肉、芦荟为细末，再入乳钵，同使君子肉杵匀，炼蜜丸，作麻仁大。每服三十丸至五十丸，温米汤空心送下，儿小米汤化服。

□

治腹内诸虫作痛，口吐清水。

使君子肉（薄切，屋瓦焙干） 槟榔 酸石榴根皮（东向者佳，净洗锉焙） 大黄（半生半炮，四味各七钱半）

上除槟榔锉晒不过火，余三味再焙，同槟榔为末，沙糖水煮面糊，丸麻仁大，每服三十丸至五十丸，淡猪肉汁空心下，或鸡肉汁亦好。

□

治禀赋不足，肾气虚弱，骨髓枯竭，囟大头缝不合，体瘦语迟，行步多艰，齿生缓者。

干山药（去黑皮） 山茱萸（酒浸润蒸透，去复选皮为用） 熟干地黄（酒洗焙干，三味各五钱）鹿茸（蜜涂炒酒亦好） 川牛膝（酒洗焙，二味各四钱） 牡丹根皮（净洗） 白茯苓（去皮，二味各三钱） 泽泻（去粗皮，二钱）

上件锉焙为末，炼蜜丸，作麻仁大，每服十五丸或二十五丸至三十五丸，空心温盐汤下，温酒亦佳。

□

治痢后里急，大府闭涩不通。

枳壳（同上制，仍用清油浸透一宿，焙干，五钱） 麻仁（去壳） 木通（去皮节）大黄（半生半炮） 槟榔 大腹皮（净洗焙干，五味各二钱半）

上除麻仁用乳钵极细杵，外五味槟榔不过火，余焙同研成末，入乳钵中，与麻仁再杵匀，炼蜜丸绿豆大，每服三十丸至五十丸，仍以枳壳、甘草煎汤，空心送下。一二月婴孩，温蜜汤化服。

□

治肿疾日久不愈，此药大能实脾导水，多服取效。

丁香（去梗） 商陆 赤小豆 陈皮（去白） 甘草（炙，五味各二两） 苍术（如前制，三两） 泽泻（去粗皮，二两半） 赤茯苓（去皮） 猪苓（去皮） 白术（三味各一两半）肉桂（去粗皮，一两） 浓朴（同上制，二两）

上除丁香、肉桂不过火，余药锉焙，同前二味为末，用面微炒，水浸透，煮糊丸绿豆大，每服二十丸至五十丸，或七十丸，空心温汤下。儿小者丸作粟谷大吞服，粒数引子，并如前法。

□

治疟疾往来寒热，经及不愈者。

良姜（一两，锉片，东壁土炒） 白姜（一两，锉片、巴豆九粒去壳同炒，微黄，去巴豆）

上为细末，用 猪胆汁和水煮面糊，丸麻仁大，就带润以朱砂末为衣，热多用温汤，早晨面北空心送下，寒多亦于清旦用温酒面南空心咽服。若寒热相亭，用阴阳汤以一半，冷水一半热汤参和是也，不拘向南北投服。

□

治久患疳痢及酿泻。

没石子（二枚） 南木香（湿纸包，略炮过） 肉豆蔻（一枚，炮） 净黄连（锉碎，姜汁炒过，二味各二钱半） 诃子（四枚炮，去核）

上锉焙成末，如乌犀丸，内制饭糊为丸，粟谷大，每服十五丸至三十丸或五十丸，温白汤空心下，或米清汤。

□

治痰证神妙，若惊搐后，风涎潮作，服之尤验。

半夏（生用，二两） 赤茯苓（去皮） 枳壳（同上制，二味各一两） 风化朴硝（二钱半）

上前三味，锉焙为末，入乳钵同朴硝杵匀，用生姜自然汁煮糯米粉为糊，丸绿豆大，每服三十丸至五十丸，仍以淡姜汤食后临睡送下。儿小者丸如粟谷大。

□

治诸积和胃，大能主气浓肠，消疳快膈，屡用取效。

莪术（炮锉） 净黄连 陈皮（去白） 白姜（炮，四味各五钱） 南木香（二钱半）

上除南木香不见火，余四味锉焙，同木香为末，每一钱重，巴豆三粒，去壳膜心存油碎切，入乳钵极细杵，同前药末再拌匀，煮醋面糊，丸麻仁大，每服十五丸至二十五丸或三十五丸，淡姜汤五更初空心送下。利三五行，匀气散止补。常服助脾化积，进食消疳，临睡以净汤或温酒下三粒及五粒而已，每一次止丸药末三钱重，净巴豆九粒为则，不可多合，久则味过，用之效迟。

□

治瘰 作脓穿破，久不愈者，或初得此证，投之亦效。

斑蝥（一两，除翅足，粟米大盏炒，令粟米微焦色，仍去粟米）

上件入薄荷叶三两，同研为末，鸡子清为丸，绿豆大。初用半饥半饱间，以温茶清下一丸，逐日加一丸，加至五丸之外，又逐日减一丸，减至一丸之后，每一日只服五丸，得瘥即止，不可过投。

□

治惊风搐掣，烦躁有热，两目上视，口噤牙关。

龙胆草（去芦） 防风（去芦） 青黛 钩藤（和钩） 净黄连 牛黄 甘草 朱砂末（水飞者，八味各五钱） 薄荷叶（二钱半） 麝香（半钱）

上除牛黄、麝香外，余八味锉晒，或焙为末，仍同前二味乳钵内杵匀，炼蜜丸，芡实大，每用一丸至二丸，温汤化服，或茶清。

□

理诸疝气，小便利或不通，脐下作痛，不堪忍者。

海藻（汤浸洗七次焙干） 用泽泻（去粗皮） 茴香（炒） 车前子（焙） 萝卜子（用屋瓦慢火焙干）川楝子（取肉，斑蝥九枚，去翅足，同炒少时，仍去斑蝥，候冷用） 大腹皮（净洗焙干，七味各一两）

上件锉焙为末，酒煮面糊，丸绿豆大，每服三十丸至五十丸，南木香煎酒，空心下，或防风、牡丹皮煎酒下。不能饮者，于木香汤中防风 牡丹皮汤内各少入酒，并空心投亦可，再用盐炒茴香煎汤尤妙。

□

治下痢赤白。水谷不化。

净黄连（一两） 神曲（一两，别研为末作糊） 川芎 枳壳（如前制） 谷芽（净洗焙干）赤茯苓（去皮） 白芷 南木香（六味各半两）

上除木香别锉不过火，余六味焙，入木香同为末，用神曲末煮糊丸粟谷大，每服七十丸至百丸，空心温米清汤下，不拘时。

□

治诸般疳证，胃口有热，饮食不进，头发作穗，面色痿黄。

五倍子（去内虫屑） 胡黄连 青皮（去白） 陈皮（去白） 黄柏 神曲 麦芽（净洗焙干）三棱（炮锉） 莪术（炮锉） 芜荑 槟榔 龙胆草 川楝子肉 使君子肉（十四味各一两）

上除槟榔不过火，麦芽二味外，余十二味锉碎，炒令微焦色，候冷同前麦芽 槟榔研为细末，水煮面糊丸麻仁大，每服三十丸至五十丸，或七十丸，温米清汤无时送下，或空心。儿小者丸作粟谷大，粒数下法同前。

□

治冷疝气痛，及肤囊浮肿。

金铃子肉（一两） 家茱萸（半两）

上二味焙研为末，酒煮面糊丸麻仁大，每服三十丸至五十丸，空心温盐汤下。

温酒亦好，儿小者丸作粟谷大，粒数下法如前。

□

治腹内诸虫，及消谷逐水下气去风。

槟榔（一两） 巴豆（十五粒，去壳膜内存油）

上槟榔锉晒为末，巴豆碎切，在乳钵内极细杵，仍入槟榔末同再杵匀，面糊丸绿豆大，每服七十七丸至九十九丸，用温茶清五更初空心止投一服。见虫下尽，进以稀粥自安。

□

治水肿小便不通，勿拘远近。

商陆（一两） 净黄连（半两）

上二味焙为末，姜汁煮面糊丸绿豆大，每服三十丸至五十丸，用温紫苏熟水空心下。或温葱汤。

□

治大府虚闭气连日不通，痢后里急，用之亦效，利小便热闭。

枳壳（不拘多少，锉片，麦面炒过，仍以清油润透，一宿，焙干）

上焙为末炼，蜜丸，作芡实大，儿小者，用甘草糯米煎汤化下一丸至二丸，儿大者丸绿豆大，每服三十丸或五十丸，食前温米清汤送下。小府热闭，用车前子煎汤，候温空心投之。

□

治水肿及单腹满胀，气促食减，遍身面浮。

大戟 芫花（醋炒） 沉香 檀香 南木香 槟榔 莪术 大腹皮（焙干净洗） 桑白皮（锉炒，九味各半两） 黑白牵牛（晒研取生末，一两） 巴豆（去壳膜心，存油，三十五粒）

上除牵牛末巴豆外，前九味，内有沉香、檀香、木香、槟榔不过火，余五味焙干，同沉香等为末，就加牵牛末和匀，巴豆碎切，在乳钵内极细杵，入前药末同再杵匀，水煮面糊，丸麻仁大，每服十七丸，浓煎葱汤，候温五更初空心下。去水未尽，停一日减用十三丸，次减作九丸，再减至七丸，汤使下法如前。证退即止。仍投南星腹皮散，如单腹肿甚，能饮食气壮者，加甘遂末同丸取效，仍忌有甘草草药饵，不致相反。

□

治诸疟不拘远近。

穿山甲（一两半，汤浸透取甲，锉碎，同热灰铛内慢火炒令焦黄色） 鸡骨常山鸡心槟榔（二味各一两，薄锉晒干）

上件再晒为末，水煮糯米粉为糊，丸绿豆大，就带润以红丹为衣，阴干，每服三十丸至五十丸，未发前隔晚用酒空心投一服，重则二服。经久不瘥，下祛疟丹。

□

和脾益胃，消进饮食，宽膈快气，悦色清神。

莪术（炮锉） 三棱（炮锉） 净香附（三味各四两，醇醋浸一七慢火煮干再焙） 槟榔（一两，薄锉） 生牵牛末（一两，另研） 青木香（去芦） 谷芽（净洗焙干） 青皮（去白，三味各半两） 荜澄茄 丁香 南木香（三味各四钱）

上除槟榔，丁香，木香不过火，及牵牛末，余七味锉焙，仍同槟榔，丁香、木香为末，余临入牵牛末和匀，水煮面糊丸，绿豆大，每服三十丸至五十丸，无时用淡姜汤下，温茶温酒皆好，儿小者丸粟米大，粒数下法如前。

□

治患豆疮，脾虚作泻。

肉豆蔻 南木香 缩砂仁（三味各三钱） 白龙骨 诃子肉（二味各五钱） 赤石脂 枯白矾（二味各七钱半）

上除木香不过火，余六味锉焙，仍同木香为末，稠煮面糊丸麻仁大，每服三十丸至五十丸，温米清汤空心送下，或不拘时。儿小者丸粟谷大，下法同前。

□

治痰嗽气喘胸满，饮食减少，睡不得宁，烦躁有热。

青黛 明白矾（生用） 南星（生用） 滑石（四味各二钱半） 轻粉（五十帖） 全蝎（十五尾，去尖毒） 巴豆（四十九粒，去壳膜心存油碎切，入乳钵，极细杵）

上除轻粉、巴豆外，余五味或晒或焙为末，仍入前二味，同在乳钵杵匀，姜汁煮糯米粉为糊，丸粟谷大，每服七丸至九丸或十一丸，用淡姜汤空心投。热甚者薄荷汤下，或不拘时。

□

治丁奚疳证，皮肤瘦削，骨露如柴，肚大青筋，小便白浊，睡卧烦躁，神气昏沉。常服健脾化积，进食肥肌。

蒸饼（一两，去顶剜空，入青矾内半钱重，仍以碎饼屑紧塞上用水纸封定，灰火中炮透，取出候冷用）

上件锉焙为末，别以肥枣用米泔水浸，经一宿饭上蒸，少时去皮核，用乳钵烂杵如糊，同前饼末亭分，再杵匀，丸麻仁大，每服三十丸至五十丸，温米精汤无时送下。儿小者亦以米汤化服，其蒸饼不拘个数，大约以一两入青矾半钱重为定，下常如前法制半斤，作一料，后人切勿以见方不重药为误。余当屡试屡验（其饼如南馒头样者。）

□

和脾助胃，进食清神，宽胸快膈，顺气调中，悦颜色，壮筋骨，理面带痿黄，肌肤瘦弱，过食生果，停寒在里，乳癖腹胀作痛，及吐痢疟肿，瘥后诸疳虫积，并皆可投。

沉香 槟榔 檀香 南木香 丁皮 三棱（炮锉） 莪术（炮锉） 神曲（炒） 谷芽（洗焙）浓朴（同上制） 苍术（同上制） 使君子肉（锉，以屋瓦焙干） 青皮（去白）陈皮（去白） 缩砂仁 益智仁 净香附 枳壳（同上制） 良姜（同上制，十九味各半两）粉草（炙，一两半）

上除沉香、槟榔、檀香 木香、丁皮不过火，余十五味锉焙，仍同沉香等为末，水煮面糊，丸麻仁大，每服三十丸至五十丸，温米清汤无时送下。儿小者不能吞咽，炼蜜丸如芡实大，每以一丸或二丸，温汤化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散类
  • 当前页：丸类
  • 下一页：膏类
<<< 返回本书目录
  1. 丸类《胎产指南》
  2. 丸类、丹类、膏类《秘传证治要诀及类方》
  3. 丸膏门《活幼心书》
  4. 丸散方类《增订叶评伤暑全书》
  5. 丸方《张聿青医案》
  6. 丸散类《外科全生集》
  7. 丸《苏沈良方》
  8. 完胞饮【方剂大全】
  9. 豌豆粥【方剂大全】
  10. 完臂汤【方剂大全】
  11. 豌豆粥《保健药膳》
  12. 完璧散【方剂大全】
  13. 豌豆七根【中药大全】
  14. 完疮散【方剂大全】
  15. 豌豆七【中药大全】
  16. 完带汤【方剂大全】
  17. 豌豆【中药大全】
  18. 完肺饮【方剂大全】
  19. 豌豆《本草纲目》图文版
  20. 完肤丹【方剂大全】
  21. 豌豆《本草求真》
  22. 完肤续命汤【方剂大全】
  23. 豌豆《本草纲目》完整版
  24. 完谷不化【方剂主治】
  25. 湾《滇南本草》
  26. 完骨穴【头部背面穴位】
  27. 弯腰时腰痛【疾病症状】
  28. 完肌散【方剂大全】
  29. 弯曲菌性肠炎【疾病大全】
  30. 完美的人体系统——一套内建的修复与再生机能《人体使用手册》
  1. 丸类《活幼心书》
  2. 丸类《秘传证治要诀及类方》
  3. 丸类《胎产指南》
  4. 丸剂《中医词典》
  5. 丸事考《医方考》
  6. 丸剂《医院药学》
  7. 丸药方《外科启玄》
  8. 丸方《张聿青医案》
  9. 丸药方《外科全生集》
  10. 丸《医方论》
  11. 完壁《中医词典》
  12. 丸《苏沈良方》
  13. 完谷不化《傅青主女科》
  14. 丸《冯氏锦囊秘录》
  15. 完骨《针灸大成》
  16. 丸《中医词典》
  17. 完骨《中医名词词典》
  18. 丸《中医名词词典》
  19. 完骨《中医词典》
  20. 豌豆粥《保健药膳》
  21. 完骨《针灸学》
  22. 豌豆疮《急救广生集》
  23. 完肌散《仁术便览》
  24. 豌豆疮《中医词典》
  25. 完全恢复健康《病理生理学》
  26. 豌豆斑疮《奇方类编》
  27. 完全随机设计的多个样本均数的比较《预防医学》
  28. 豌豆《药性切用》
  29. 完全随机设计的两样本几何均数比较《预防医学》
  30. 豌豆《本草撮要》
  31. 完全随机设计的两样本均数的比较《预防医学》


膏类_《活幼心书》_中医儿科_【岐黄之术】

膏类

膏类

  • 上一页
  • 目录
  • 相关
  • 下一页

五心烦热，喉痰壅盛，惊风搐搦，渴饮无时，睡中不宁，见人烦躁，口疮糜烂。

朱砂（水飞，五钱） 牙消 硼砂 玄明粉（三味各二钱半） 麝香（一字） 金箔 银箔（各十五贴）白附子 枳壳（如前制，二味各三钱） 川芎 粉草（二味各四钱） 人参（去芦） 黄芩薄荷叶（三味各二钱）

上前七味，入乳钵杵匀，后七味，锉焙为末，仍入钵中同前药和，炼蜜丸芡实大。每服一丸至二丸，用麦门冬熟水无时化服。

□

治痰喘气促咳嗽，连声不已，冷热二证皆可投。

半夏（炮裂） 南星（炮裂，二味各一两半）

上二味为末，以生姜汁和匀，捻作小饼如钱样，用慢火炙干，再为末，复取姜汁如前，经两次炙干，仍焙为末，炼蜜丸芡实大，每服一丸至二丸，仍用姜蜜汤无时化服，有热以薄荷汤。

□

治口内舌上生疮作痛，饮食艰进，昼夜烦啼。

山栀仁 绿豆粉（二味各一两半） 粉草（六钱）

上件或晒或焙为末，用生地黄烂杵取汁一两半，好蜜一两半，以薄瓦器盛，在铜铁铫中水煮成膏，如稀糊相似，候冷亭分，入前药末，同在乳钵再杵匀，丸芡实大，每以一丸至二丸，麦门冬熟水无时化服。儿大者每用一丸，纳口内含化，或以新汲水调点舌上。

□

治诸渴不止，吐泻后口干无味，及病中昏闷，咽痛不利，心悸似惊，此药品味不寒不燥，用得其宜，暑月出路含化，则津液生而烦渴少，神效异常。

人参（去芦） 檀香（锉晒） 薄荷叶（三味各半两） 乌梅肉（薄切，用屋瓦慢火焙干）干葛 缩砂仁 百药煎 粉草（五味各一两）

上除檀香不过火，乌梅肉别焙，余六味或晒或焙，仍同前二味研为细末炼蜜丸芡实大，每服一丸或二丸，无时含咽。儿小者麦门冬熟水化服。

□

理囱门陷。

绵川乌（生用） 绵附子（生用，二味各五钱） 雄黄（二钱）

上件为末，用生葱和根叶细切烂杵，入前药末同煎，空心作成膏，贴陷处。

□

治六七岁以上小儿， 腮肿毒，牙关紧硬，饮食不便。

绵川乌（水浸润，炮裂去皮，脐半两） 玄明粉（二钱） 淡豆豉（三钱重，水浸润饭上蒸透）

上以川乌为末，同蒸豆豉玄明粉在乳钵烂杵为膏，丸芡实大，每用一丸。儿大者安在牙关内，今其自化，和痰吐出。又再如前法含化，肿毒自消。儿小者用薄荷蜜汤化开，以指头抹入牙关内，咽下亦不妨。

□

治小儿尘埃入目，揩成肿热作痛，啼哭不已。

油烟细墨

上以烟墨新汲井水浓磨，入玄明粉半钱，和匀为膏，用笔多点目内，三五次即效，仍忌饮酒一昼宵。

□

治暴患脱肛。

萆麻子（一两）

上件烂杵为膏，捻作饼子，两指宽大，贴囟上，如阴证脱肛，加生附子末，葱蒜同研作膏，根据前法贴之。

□

治百日内婴孩，唇面青冷，腹痛夜啼，及周岁以上者，盘肠内吊，诸疝气疾。

钩藤（和钩） 玄胡索 当归（酒洗） 粉草（炙） 乳香（五味各五钱） 肉桂（去粗皮二钱）麝香（一字）

上前四味焙干，桂不过火，同为末，乳香 叶里，熨斗盛火，熨透候冷，入乳钵同麝细杵，后入前药末再杵匀，炼蜜丸芡实大，每用一丸至二丸，白汤空心化服。

□

治时行火眼，赤肿涩痛，昼夜烦啼。

净黄连（二钱半）

上件细锉，鸡子一枚，筋嘴札开，一头大处，取清瓦盏盛入黄连和匀酿一时，见黄色，以绢滤过成膏，患者仰面卧，外令人挑一字许，频点目内，觉口中有苦味满舌，上药之验也。豆疮余毒攻眼，眵多有热，用之亦验。

□

治脾胃虚弱，吐泻腹胀，肚疼困倦，有因感冷而泻，夜起频数，大便过时，食不克化。

肉豆蔻 丁香 缩砂仁 诃子肉（炮去核，四味各二钱半） 粉草（炙） 青皮（去白，二味各半两） 陈皮（去白，一两） 马芹（净洗焙干，三钱）

上除丁香不过火，余七味焙，仍同丁香为末，炼蜜丸芡实大，每用一丸至二丸，白汤空心化服。

□

治一切汤火疮，但敷上痛止，更无瘢痕。

好糯米五升（或不拘多少）

上用坚硬铁器盛贮，见天处以雪水浸一二月，不问腐烂，仍用竹器捞出，于大筲箕内，别取净水淋过晒干，焦炒研为细末，新汲井水调涂患处。如干燥，又以软鸡翎蘸水添拂疮上，使之滋润痛减，药少再添用，自然效速。末久成围再研细，一名玄霜散，炒透黑色，烟清为度。

□

治暴赤火眼肿痛，及血疖作疼发热。

大黄 净黄连 黄柏 赤葛 细辛（和叶） 薄荷叶 风化朴硝（七味各一两）

上前六味，或晒或焙为末，临入朴硝，乳钵内同杵匀，每用一钱至二钱，冷水加姜汁调涂太阳，或新汲井水调妙，热疖以凉米汤水调，搽患处。

□

治急慢惊搐，脐风撮口，牙关紧闭，痰涎壅盛，咽喉肿痛。

威灵仙（去芦，一两半，细锉焙，研为末）

上用皂荚三两，去皮弦捶损，挪温水一碗，绢滤过，慢火熬若稀糊，入醇醋半两，再熬三五沸，去火候冷，用前药末亭分，乳钵内杵匀，丸芡实大，先用盐梅肉擦牙根，次以此膏一丸或二丸，温白汤浓调，抹入左上牙关内，即开。续进别药，熬时得瓦器为上，银器尤佳，及解风痰壅盛，淡姜汤调化，无时少与含咽，咽喉肿痛，温茶清调下，或薄荷汤。

□

治水泻疳泻，下痢赤白，腹痛烦渴。

橡斗子（一两） 细茶 白姜 甘草（三味各二钱半） 白芷（五钱）

上件锉焙为末，炼蜜丸芡实大，每服二丸至三丸，温米清汤空心化下，入醋，与蜜相亭，为膏尤妙，汤温化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丸类
  • 当前页：膏类
  • 下一页：丹类
<<< 返回本书目录
  1. 膏肓穴【人体背部穴位】
  2. 膏淋《圣济总录》
  3. 膏肓病《扁鹊心书》
  4. 膏淋【方剂主治】
  5. 膏羹类《食物疗法》
  6. 膏淋方《外台秘要》
  7. 膏方《张聿青医案》
  8. 膏淋汤《医学衷中参西录》
  9. 膏方《丁甘仁医案》
  10. 膏淋汤【方剂大全】
  11. 睾炎《百病自测》
  12. 膏蜜汤【方剂大全】
  13. 睾丸肿痛【中药主治】
  14. 膏伤珠陷《张氏医通》
  15. 睾丸肿瘤【疾病大全】
  16. 膏髓酒【方剂大全】
  17. 睾丸肿瘤《泌尿外科学》
  18. 膏药《古今医鉴》
  19. 睾丸肿瘤《临床激光治疗学》
  20. 膏药《寿世保元》
  21. 睾丸肿瘤《病理学》
  22. 膏药《万病回春》
  23. 睾丸肿瘤《百病自测》
  24. 膏药【方剂大全】
  25. 睾丸胀痛【疾病症状】
  26. 膏药部《外科方外奇方》
  27. 睾丸增大和变硬【疾病症状】
  28. 膏药类《外科全生集》
  29. 睾丸炎【中药主治】
  30. 膏药类方《外科大成》
  1. 膏类《活幼心书》
  2. 膏类《秘传证治要诀及类方》
  3. 膏梁厚味《中医名词词典》
  4. 膏煎《备急千金要方》
  5. 膏粱《中医词典》
  6. 膏剂《中医词典》
  7. 膏粱厚味《中医词典》
  8. 膏肓俞《中医词典》
  9. 膏粱之变《中医词典》
  10. 膏肓俞《针灸大成》
  11. 膏粱之疾《中医词典》
  12. 膏肓病《扁鹊心书》
  13. 膏淋《中医名词词典》
  14. 膏肓病《中医词典》
  15. 膏淋《圣济总录》
  16. 膏肓《针灸学》
  17. 膏淋《中医词典》
  18. 膏肓《中医词典》
  19. 膏淋《儒门事亲》
  20. 膏肓《中医名词词典》
  21. 膏淋《金匮翼》
  22. 膏斛茶《茶饮保健》
  23. 膏淋方二首《外台秘要》
  24. 膏方《丁甘仁医案》
  25. 膏淋候《诸病源候论》
  26. 膏方《张聿青医案》
  27. 膏淋秘方《华佗神方》
  28. 膏发煎方《医宗金鉴》
  29. 膏淋汤《医学衷中参西录》
  30. 膏发煎《三因极一病证方论》
  31. 膏摩《中医名词词典》


丹类_《活幼心书》_中医儿科_【岐黄之术】

丹类

丹类

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊积、食积、虫积腹胀，烦啼恶心，食减面黄，并宜通利，此药有顽积惊重风紧，涎多热极，乃可服，非常用之剂，及急惊后，风痰未尽，免生凝疾，宜再投。

南星（锉作小块，汤煮少时） 半夏（如前制，二味各三钱） 滑石（四钱） 轻粉（五十帖）净芜荑（二百片） 巴豆（五十粒，去壳，全者，汤泡七次，又去心膜作二边，水煮少时，晒干碎切）

上前三味焙为末，拌和轻粉外，芜荑仁、巴豆二味同碎切，在乳钵内细杵，入前药末再杵匀，如乌犀丸内制面糊丸麻仁大，每服十五丸至二十五丸或三十五丸，糯米汤泡葱白取汁，小盏五更初空心下，过三五行，进匀气散调补，下风痰用淡姜汤空心服。

□

治因惊气而吐逆作搐，痰涎壅塞，手足掣缩，目睛斜视，常服疏风顺气，自不作惊，和脾胃，进饮食。

枳壳（同上制，一两） 淡豆豉（焙干） 茯神（去皮木根） 南星（同上制，三味各半两）蝎梢（五十尾，去尖毒） 净芜荑（二钱半，先入乳钵内极细研烂）

上除芜荑外，余五味焙为末，再同芜荑乳钵内杵匀，醋煮糯米粉糊为丸，周岁内婴孩粟谷大，每服三十丸至五十丸，乳汁下。三岁以上者，麻仁大，每服五十丸及六十丸，温米清汤下，候一时得吃乳食。

□

治阴阳二证结胸神妙，胜陷胸、承气、泻心三药。

明白矾（一两） 真银朱（半两）

上二味同研为末，用熨斗盛少炭火，坐小瓦盏在上，平抄矾朱末一钱入盏中熔化，急刮出就搓成丸。如有前证，每用一丸，研细茶清调匀温服，或入姜汁少许同炒下，听心上有隐隐微声，结者自散，不动脏腑，不伤真气，无问虚实证皆可投，白矾能化痰解毒，银朱是水银或硫黄炼成汁，专破积聚，故治结胸。

□

治诸般风证。

草乌（去黑皮，只一两生用） 川乌（去黑皮生用） 甘草（二味各七钱半） 麻黄（不去根节）甘松 熟干地黄（净洗） 藿香叶 白芷 油烟墨（烧存性） 猪牙 皂荚 川芎 当归 何首乌 南星（生用） 僵蚕（去丝） 赤小豆 羌活 白胶香 木鳖子（去油十六味各半两）

上件锉碎，或焙或晒，研为细末，糯米粉煮糊，丸麻仁大，每服三十丸至五十丸或七十丸，稍空心用淡姜汤下。儿小者，丸作粟谷大，治法如前。

□

治小儿暑月五心烦热，睡卧不稳，无时 HT ，及小便少，乳食减，渴饮水浆。

朱砂末（水飞，三钱） 黄芩末 甘草末（二味各半两） 五苓散末（二两）

上件和匀，炼蜜丸芡实大，每服一丸至二丸，麦门冬熟水无时化服，临睡时投亦佳。

□

治水泻赤白痢。

净黄连（一两三钱） 黄柏（去粗皮，七钱） 白姜 当归（酒洗焙干，二味各七钱半）

上四味薄锉，或晒或焙为末，用乌犀丸内制饭糊丸麻仁大，每服三十丸至五十丸，乌梅煎汤空心下。其他病证，多好甘甜咸美，惟泻痢恶之，专喜酸苦涩淡为上，故以乌梅作汤使。儿小者丸粟谷大，下法同前。

□

治疟疾经久不瘥。

常山（二两，细锉） 乌梅（和核，一两，薄切） 红丹（半两）

上除乌梅屋瓦别焙，常山或晒或焙，仍同乌梅、红丹研为细末，糯米粉煮糊丸麻仁大，每服三十丸至五十丸，未发前凉酒空心送下，或隔晚酒下。重则二服，轻则一服。忌鸡面羊生冷冻饮料食毒物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膏类
  • 当前页：丹类
  • 下一页：饮类
<<< 返回本书目录
  1. 丹类《胎产指南》
  2. 丹硫丸【方剂大全】
  3. 丹金散【方剂大全】
  4. 丹瘤《儒门事亲》
  5. 丹吉尔病【疾病大全】
  6. 丹瘤《小儿药证直诀》
  7. 丹吉尔病《基因与疾病》
  8. 丹米汤【方剂大全】
  9. 丹鸡索饼【方剂大全】
  10. 丹蜜膏【方剂大全】
  11. 丹黄汤【方剂大全】
  12. 丹皮《本草经解》
  13. 丹候《幼幼新书》
  14. 丹皮《本草易读》
  15. 丹蒿饮【方剂大全】
  16. 丹皮《药笼小品》
  17. 丹蒿汤【方剂大全】
  18. 丹皮不凉(并桔梗)《读医随笔》
  19. 丹桂止氛汤【方剂大全】
  20. 丹皮柴胡犀角汤【方剂大全】
  21. 丹桂散【方剂大全】
  22. 丹皮散【方剂大全】
  23. 丹凤摇尾法《推拿抉微》
  24. 丹皮汤【方剂大全】
  25. 丹粉丸【方剂大全】
  26. 丹皮逍遥散【方剂大全】
  27. 丹粉散【方剂大全】
  28. 丹平散【方剂大全】
  29. 丹粉膏【方剂大全】
  30. 丹鈆丹【方剂大全】
  1. 丹类《活幼心书》
  2. 丹类《秘传证治要诀及类方》
  3. 丹类《胎产指南》
  4. 丹诀《中医词典》
  5. 丹瘤《中医词典》
  6. 丹戬《名医别录》
  7. 丹瘤《推求师意》
  8. 丹戬《证类本草》
  9. 丹瘤《儒门事亲》
  10. 丹戬《新修本草》
  11. 丹瘤《小儿药证直诀》
  12. 丹戬《千金翼方》
  13. 丹皮《药笼小品》
  14. 丹吉尔病《基因与疾病》
  15. 丹皮《本草易读》
  16. 丹鸡卵《吴普本草》
  17. 丹皮《本草便读》
  18. 丹火候《诸病源候论》
  19. 丹皮《本草经解》
  20. 丹候《诸病源候论》
  21. 丹皮《本草分经》
  22. 丹候《诸病源候论》
  23. 丹皮《本草分经》
  24. 丹候《幼幼新书》
  25. 丹皮《本草分经》
  26. 丹候《中医词典》
  27. 丹皮《本草分经》
  28. 丹凤摇尾法《推拿抉微》
  29. 丹皮《本草撮要》
  30. 丹凤摇尾《中医词典》
  31. 丹皮《外科全生集》


饮类_《活幼心书》_中医儿科_【岐黄之术】

饮类

饮类

  • 上一页
  • 目录
  • 相关
  • 下一页

主百物所伤，感冒风寒邪气，不拘冷热二证，并宜可服，惟慢惊慢脾不用。

干葛（三两） 净香附（二两） 升麻（净洗） 青皮（去白） 陈皮（去白） 谷芽（净洗焙干） 麦芽（净洗焙干） 桔梗（锉炒） 紫苏（和根） 缩砂仁 甘草 神曲（炒）赤芍药（十一味各一两） 麻黄（同上制） 枳壳（同上制，二味各七钱半）

上件 咀，每服二钱，水一盏，煎七分，无时温服。或入姜、葱同煎，有积加水、酒、曲。

热多添灯心、竹叶煎投。

□

治长成小儿，因他物或跌着触损两目，血胀肿痛。

荆芥穗 薄荷叶（二味各半两） 草决明（一两，微炒） 甘草（三钱，生用）

上为粗末和，半生半炒芝麻等分，炒二钱，在掌中盛，以干吃咀嚼，味尽，吐去渣，如此法投三五次即效。

□

治骨蒸疳气，五心烦热，日晡转盛，口干无味，渴多身瘦，胸满痰紧，小便黄色，食减神昏。

北柴胡（去芦净洗） 人参（去芦） 当归（酒洗） 黄芩 赤芍药 甘草（炙，六味各一两）大黄（生用） 桔梗（去芦锉炒） 北五味（去梗） 半夏（同上制，四味各半两）

上件 咀，每服二钱，水一盏，乌梅小角，姜二片，煎七分，无时温服。

□

治血脉壅实，脏腑生热，颊赤烦躁，四肢惊掣，及因乳哺过伤，寒暄失理，令儿肠胃不调，蕴蓄积滞，并风热结核，头面多生疮疖，目赤咽痛。

当归（酒洗，二两） 大黄（一两半） 赤芍药（三两） 甘草（一两）

上件锉焙为末，每服一钱，汤调温服，不拘时。

□

治肺受风邪客热，嗽声不断，气促喘闷，痰壅鼻塞，流涕失音，及解时行疹毒豆疮，涎多咳嗽，咽痛烦渴。

人参（去芦，半两） 柴胡（净洗，二两） 杏仁（汤泡去皮尖） 桔梗（锉炒）赤芍药 荆芥 枳壳（同前制） 桑白皮（锉炒） 北五味 麻黄（同前制） 半夏（同前制九味各一两） 旋复花（五钱） 甘草（一两半）

上件 咀，每服二钱，水一盏，姜二片，葱一根，煎七分，无时温服。或入薄荷同煎。

□

治感冒风寒，头疼发热，肩背拘急，恶心呕吐，腹痛膨胀，兼寒湿相搏，四肢拘急，冷气侵袭，腰足疼痛。

苍术（同上制，一两二钱） 人参（去芦） 前胡（去芦） 桔梗（锉炒，三味各五钱）枳壳（同上制） 麻黄（同上制） 陈皮（去白，三味各三钱） 川芎 白芷 半夏（同上制）当归（酒洗） 薄桂（去粗皮） 白芍药 赤茯苓（去皮，七味各一钱半） 干姜 浓朴（同上制，二味各二钱） 甘草（炙，七钱半）

上件 咀，每服二钱，水一盏，姜二片，葱一根，煎七分，无时温服。伤冷恶心呕吐，煨姜同煎，开胃进食，加枣子煎，空心温投。寒疝痛，入盐炒茱萸、茴香同煎。

□

治心脾蕴热，肝受风邪，致两目羞明，经久不愈。

山栀仁 净香附（二味各一两） 夏枯草（去梗，半两）

上件 咀，每服二钱，水一盏，蜜大匙，煎七分，无时温服。

□

治颊赤咽干，心烦躁，睡不稳，身热头痛，兼中暑发渴昏闷，小便不通，惊气入肾，梦中切牙，加金珠散、薄荷汤，空心温服。

寒水石（中有细纹，以手可碎者是） 石膏（洁白坚硬而有墙壁者是，二味各一两重）甘草（三钱，晒干，天阴火焙）

上除前二味外，甘草锉晒或焙，同为细末，每服半钱至一钱，温汤无时调服。或麦门冬熟水。

□

主通利关节，除胸膈痞结，消痰逐水，进美饮食，及治蓄气而成搐，传变急慢惊风，气逆不和，精神昏倦。

枳壳（同上制） 枳实（同上制二味各一两） 人参（去芦） 甘草（炙，二味各半两）

上件锉焙为末，每服半钱至一钱，净汤无时调服。惊风痰搐加姜汁、葱汤同调，热极者入宽热饮，薄荷蜜汤调下，或麦门冬汤。

□

解误服热剂，烦躁闷乱，或作吐或狂渴，宜先投之，次服对证药剂。

绿豆粉（一两） 净黄连 干葛 甘草（三味各半两）

上除绿豆粉外，余三味或晒或焙为末，入乳钵同绿豆粉杵匀，每服半钱至一钱，温豉汤调服。

□

主伏热在里，风痰壅满，气促昏闷，或脾胃停滞，日久饮食减少，面黄脉实，发热无时，并宜可服。

枳壳（去瓤，一两，锉片，巴豆十五粒，作二边去膜心同炒，枳壳见微黄色，去巴豆片）大黄（一两） 粉草（七钱半） 玄明粉（二钱半）

上前三味，锉焙为末，临入玄明粉，乳钵内同前药末杵匀，每服半钱至一钱。儿小者抄一字，并用姜蜜汤无时调服，或薄荷汤。

□

主脾胃因虚受湿，面浮而黄，或遍身作肿，饮食减少，气不升降，小便赤色，腹肚膨胀，咳嗽有痰，及肿后当服神妙，加草果仁炮过，水、姜、枣煎投。

赤茯苓（去皮） 苍术（同上制，二味各一两半） 枳壳（同上制，一两） 藿香（和根）半夏（同上制） 净香附 紫苏（和梗） 浓朴（同上制） 陈皮（去白，六味各七钱半） 甘草（炙，一两二钱）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。

□

治化虫毒在腹作痛。

槟榔 酸石榴根皮（净洗焙干，二味各一两） 红丹（ 过） 雷丸 贯众（如鸡头者佳）使君子肉（薄切焙，四味各二钱半） 甘草（炙） 枳壳（同上制） 大黄（三味各五钱）

上为细末，用清油煎鸡子一枚，如春饼样，候冷抄药末一钱于上摊匀，空心卷而食之，儿小者用糯米粉水煮糊丸，粟谷大，每服十五丸至三十丸，以淡猪肉汁空心下，鸡肉汁亦好。

□

治瘰 证，及颈上生恶核肿痛。

玄参 升麻（二味各五钱） 川乌（炮裂去皮脐） 草乌（炮裂去皮） 当归（酒洗） 川芎 赤葛 生干地黄 赤芍药（七味各二钱半） 甘草（三钱） 大黄（半生半炮，四钱）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。

□

治胃虚作吐，投诸药不止。

人参（去芦，一两） 沉香 丁香 藿香（和梗） 南木香（四味各二钱半）

上件 咀，每服二钱，水一盏，煎七分，去渣临入姜汁少许，作三次空心温服。

□

健脾养胃，理呕吐，治泻痢，及诸病后气色虚弱，有痰恶心，腹中微痛，饮食减，精神慢，并宜投服。

浓朴（同上制，再热炒入醇醋透，仍以慢火炒干） 人参（去芦，二味各一两）白茯苓（去皮） 肉豆蔻 半夏（同上制） 益智仁 净香附（五味各二钱半） 良姜（锉片，东壁土炒） 诃子肉（二味各二钱） 甘草（炙，五钱）

上件 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，空心温服或无时。

□

主头面四肢浮肿，时有微喘，饮食不进。

大腹皮（净洗，焙干） 桑白皮（去粗皮锉炒） 茯苓皮（净去埃土） 生姜皮（略洗焙干）陈皮（去白，五味各一两）

上件 咀，每服三钱，水一盏，煎七分，无时温服。此剂但多投自然作效，勿以见方不重药为误。

□

主口内牙根舌上发疮作痛，致语言饮食不便咽痛，茶清调下。

净黄连（一两） 北细辛（去叶，二钱半） 玄明粉（二钱）

上件细锉，或晒或焙为末，仍同玄明粉乳钵内杵匀，每用一字，干点患处。或以一钱，新汲井水调涂疮上。儿小者畏苦不肯点咽，用蜜水调抹烂处及舌上，令其自化。

□

治吐痢后，神昏卷怠，饮食减少，脾胃气虚，水谷不化，或随时直下，五心烦热，盗汗常出，或闻食心恶。

沉香 丁香 南木香 藿香叶（四味各二钱半） 陈皮（去白） 白术 半夏（同上制）白茯苓（去皮） 肉豆蔻（五味各五钱） 粉草（炙，三钱）

上除沉香、丁香、木香不过火，余七味或晒或焙，仍同前三味研为细末，每服半钱至一钱，用紫苏、木瓜煎汤，空心调服，枣汤亦好。

□

解风热毒瓦斯上攻头项，浮肿作痛发惊，及治发斑。

天花粉（去粗皮，一两） 生干地黄（净洗） 白芷 当归（尾酒洗） 桔梗（锉片，蜜水炒过） 甘草（五味各半两）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

理虚化痰，及治脾胃不和，饮食少进，正气除邪。

人参（去芦） 半夏（同上制） 赤茯苓（去皮） 甘草（炙，四味各一两） 苍术（同上制，二两） 陈皮（去白） 藿香（去皮，二味各七钱半） 浓朴（同上制，一两半）

上件 咀，每服二钱，水一盏，姜二片，枣一枚，煎七分，空心温服。或入烧盐同煎。

□

解惊风烦闷，痰热作搐，咳嗽气逆，脾胃不和。

人参（去芦） 紫苏（和梗） 前胡（去芦） 干葛 半夏（同上制） 赤茯苓（去皮，六味各七钱半）枳壳（同上制） 陈皮（去白） 桔梗（锉炒） 甘草（四味各五钱）

上件 咀，每服二钱，水一盏，姜三片，煎七分，无时温服。

□

和益脾胃，催张豆疮，庶使易收，不致传变。

紫草茸（无嫩茸，取近芦半寸者代） 人参（去芦） 黄 （生用） 当归（酒洗去尾）白芍药 甘草（六味各半两）

上件 咀，每服二钱，水一盏，糯米五十粒，煎七分，无时温服。或入枣一枚，去核同煎。

□

治诸般风搐，不省人事。

天麻（明亮者） 川乌（炮制去皮，二味各七钱）

上件 咀，每服二钱，水一盏，姜二片，慢火煎若稀糊，无时勤与温服。

□

治脐风气实者，及急惊壮热发搐。

黑牵牛（半生半炒） 白牵牛（半生半炒） 大黄（生用） 陈皮（去白） 槟榔（五味各半两）甘草（炙，三钱） 玄明粉（二钱）

上除槟榔不过火，余五味或晒或焙，仍合槟榔为末，同玄明粉入乳钵再杵匀，每服半钱至一钱，温蜜汤调化，空心投服，或无时。此药新合最妙，久则效迟。

□

治肝风克脾土，痰涎壅盛，和饮食吐出，盖风能生痰，痰壅甚食故吐出。

白附子 南星（生用） 半夏（生用） 川乌（生用，仍去皮脐） 天麻（明亮者） 陈皮（去白）南木香 全蝎（去尾尖毒） 僵蚕（去丝） 丁香（各二钱）

上件 咀，每服二钱，水一盏半，姜二片，慢火煎七分，作五次空心温服。

□

治疟疾，不拘岁月远近。

青蒿（去梗，二两，五月五日采暴干用） 桂枝（去粗皮，半两）

上二味，锉晒为末，每服一钱。寒热未发前，用凉酒调服。或先隔晚，亦以酒调下。

加香薷叶二两，好茶芽半两，合研成末，又名斩邪饮。治证下法同前，疗暑疟尤胜。

□

治下痢赤白，昼夜频密，及泄泻经久。

大罂粟壳（去蒂，锉碎，蜜水炒透，晒干，一两） 大川芎（锉碎酿，醋炒透候干，半两）

上二味，再晒或焙为末，每服一钱至二钱，用粳米清汤空心调服，或温蜜汤。

□

解冒暑毒，烦渴吐泻，腹痛 发热 神昏，或衄血咯血，及大府下血，小便黄少，口干汗多。

细面（二十两） 生姜（十六两） 赤茯苓（去皮） 粉草（二味各五两）

上先以生姜方切如绿豆样，石钵内略杵烂，入面再杵匀，摊作薄片，烈日中暴干，赤茯苓、粉草二味，细锉，同前姜、面片，或晒或焙，合研为末，每服一钱至二钱，新汲井水无时调服，或温热汤。

□

治痘疮出不快。

麻黄（去节存根，一两半，略以酒浸透一宿，焙干） 红色曲（半两） 薄桂（去粗皮）甘草（二味各三钱）

上锉焙为末，每服一钱，用温白汤无时调服。

□

解伏热中暑，烦躁作渴，神气不清，及有惊搐，名暑风证，投之即效。

香薷（去老梗） 泽泻（去粗皮，二味各一两） 扁豆（同上制） 净黄连 羌活 猪苓（去皮）浓朴（同上制） 白术 干葛 赤茯苓（去皮） 升麻 川芎（十味各半两） 甘草（一两二钱）

上件 咀，每服二钱，水一盏，煎七分，无时带凉服。治暑风证，先投此剂得效，次服却暑丹，其搐不致再发。

□

治夹风痰喘气促，不拘冷热二证。

人参（去芦） 麻黄（不去根节） 防己（去黑皮） 诃子（去核） 半夏（同上制） 甘草（六味各五钱）

上件 咀，每服二钱，水一盏，姜二片，煎七分，无时温服。

□

治疟后单热不退。

常山 槟榔（二味各二两） 乌梅（一两，和核）

上前二味各锉片，各用醇醋酿一宿，常山炒干，榔槟晒干，仍同乌梅 咀，每服二钱，水一盏，煎七分。热未发，先空心带凉服，仍忌鸡酒羊面生果毒物。有寒热经久不除者，加此剂于小柴胡汤或藿香饮内，同煎亦效。

□

解急惊风毒，赤紫丹瘤，壮热狂躁，睡卧不安，胸膈满闷，咽喉肿痛，九道有血妄行，及遍身疮疥。

牛蒡子（六两） 荆芥穗（二两） 甘草（一两）

上件 咀，每服二钱，水一盏，煎七分，无时温服。

□

和胃气，消宿食，及理腹痛，快膈调脾。

沉香（一两） 缩砂仁 乌药（二味各二两） 净香附（四两） 甘草（炙，一两二钱）

上除沉香不过火，余四味锉焙，仍同沉香研为细末，每服一钱，用温盐汤无时。调服，或空心烧盐汤调下亦好，及紫苏枣汤尤妙。

□

治吐逆投诸药不止，用此神效。

半夏（同前制， 咀如绿豆大，节去细末，二两） 生姜（净洗拭干，和皮，二两）薄桂（去粗皮 咀，三钱）

上生姜切作小框，如绿豆大，同前半夏和匀，入小铛内，慢火顺手炒令香熟带干，方下桂再炒匀，微有香气，以皮纸摊盛，地上出火毒候冷，略簸去黑焦末。每服二钱，水一盏，姜二片，煎七分，稍空心少与缓服。

□

此剂能推陈致新，除邪辅正，和益脾胃，宣通气血，调顺饮食，疏解风寒，宁心化痰，去烦理热，不拘证在表里，并宜可投。常服百病不生，贞元益固，补养诸虚，亦有验矣。此方与《宣明论》当归饮相类不远，治法最多，其药品之外，惟加枳壳、半夏。

人参（去芦） 当归（酒洗） 大黄（生用） 防风（去芦） 柴胡（去芦） 枳壳（同前制） 半夏（同上制） 芍药（净洗） 黄芩 甘草（十味各一两） 滑石末（六两）

上件 咀，除滑石末临入和匀，每服二钱，水一盏，姜二片，煎七分，无时温服。或加枣一枚同煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹类
  • 当前页：饮类
  • 下一页：金类
<<< 返回本书目录
  1. 饮类《胎产指南》
  2. 饮流入臂《秘传证治要诀及类方》
  3. 饮类《秘传证治要诀及类方》
  4. 饮癖《洄溪医案》
  5. 饮酒中毒及大醉不解《圣济总录》
  6. 饮如涎而薄者《药症忌宜》
  7. 饮酒性面红【疾病症状】
  8. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  9. 饮酒伤脾辩《侣山堂类辩》
  10. 饮伤脾胃方《卫生宝鉴》
  11. 饮酒令难醉方《外台秘要》
  12. 饮伤脾胃论《卫生宝鉴》
  13. 饮酒连日醉不醒方《外台秘要》
  14. 饮食《达生编》
  15. 饮酒积热方《外台秘要》
  16. 饮食《金匮翼》
  17. 饮酒过多【方剂主治】
  18. 饮食《景岳全书》
  19. 饮酒过度【方剂主治】
  20. 饮食《灸法秘传》
  21. 饮酒复剧-伤寒补遗 《古今医统大全》
  22. 饮食《千金翼方》
  23. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  24. 饮食《寿世保元》
  25. 饮酒发热《推求师意》
  26. 饮食《万病回春》
  27. 饮酒不宜过量《老年食养食疗》
  28. 饮食《血证论》
  29. 饮酒避忌《饮膳正要》
  30. 饮食《医述》
  1. 饮类《活幼心书》
  2. 饮类《秘传证治要诀及类方》
  3. 饮类《胎产指南》
  4. 饮酒中毒及大醉不解《圣济总录》
  5. 饮流入臂《秘传证治要诀及类方》
  6. 饮酒中毒候《诸病源候论》
  7. 饮砒毒《傅青主男科》
  8. 饮酒中毒候《巢氏病源补养宣导法》
  9. 饮癖《中医词典》
  10. 饮酒中毒《中医词典》
  11. 饮癖候《诸病源候论》
  12. 饮酒要节制《预防医学》
  13. 饮片《中医词典》
  14. 饮酒伤脾辩《侣山堂类辩》
  15. 饮片（咀片）《中医名词词典》
  16. 饮酒人瘀癖菹痰候《诸病源候论》
  17. 饮气嗽《中医词典》
  18. 饮酒内伤《明医指掌》
  19. 饮气嗽《金匮翼》
  20. 饮酒令难醉方一首《外台秘要》
  21. 饮郄《中医词典》
  22. 饮酒连日醉不醒方九首《外台秘要》
  23. 饮如涎而薄者《药症忌宜》
  24. 饮酒积热方二首《外台秘要》
  25. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  26. 饮酒后诸病候《诸病源候论》
  27. 饮膳太医《中医词典》
  28. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  29. 饮伤《中医词典》
  30. 饮酒腹满不消候《诸病源候论》
  31. 饮伤脾胃方《卫生宝鉴》


金类_《活幼心书》_中医儿科_【岐黄之术】

金类

金类

  • 上一页
  • 目录
  • 相关
  • 下一页

治初生婴孩一七之外，欲成脐风撮口，及卒中急惊慢风，牙关紧闭，痰涎上壅。

僵蚕（去丝） 威灵仙（去芦，二味各四钱） 明白矾（生用，二钱） 细辛（去叶，一钱）甘草（生用，二钱半）

上件锉焙为末，每服一字至半钱，姜汁沸汤调和，以指抹入牙关内。治卒中急慢惊证，口噤不开，用盐梅汤调擦上下牙根二处。

□

治痘疮黑陷，或变紫黯色，证在急危，但投此药，亦能顿苏而复红壮，则此剂又胜人齿散。若精神昏慢，口鼻气冷，不复救矣。

穿山甲（同上制，五钱） 红色曲（炒） 川乌一枚（灰火中带焦炮，二味各二钱半）

上研为末，入麝香半字，同在乳钵杵匀，每用一匕，用葱白浓煎汤调下，止投一服或二服。

□

治遍身生疮，溃烂如糜梨，燥痛脓汁不干。

黎芦（净洗焙） 蛇床子（去埃土） 红丹（火飞过，三味各五钱） 硫黄 赤石脂 明白矾（火飞过） 五倍子（去内虫屑） 黄柏（去粗皮，五味各二钱） 轻粉（五十帖）

上前八味，或晒或焙为末，仍同轻粉在乳钵再杵匀，用生肥猪膏碎切，以瓦钵和药末烂杵，涂抹患处，或清油调搽亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮类
  • 当前页：金类
  • 下一页：饼类
<<< 返回本书目录
  1. 金老梅枝【中药大全】
  2. 金类 玉类 石类 卤石类《本草从新》
  3. 金老梅叶【中药大全】
  4. 金鲤汤【方剂大全】
  5. 金老梅花【中药大全】
  6. 金粒丹【方剂大全】
  7. 金老梅根【中药大全】
  8. 金连丸【方剂大全】
  9. 金兰【中药大全】
  10. 金连饮【方剂大全】
  11. 金匮枳术汤《张氏医通》
  12. 金莲花【中药大全】
  13. 金匮真言论篇《疡医大全》
  14. 金莲酒【方剂大全】
  15. 金匮真言论篇《黄帝内经·素问》
  16. 金莲散【方剂大全】
  17. 金匮真言论篇《冯氏锦囊秘录》
  18. 金莲丸【方剂大全】
  19. 金匮真言论《素问悬解》
  20. 金莲稳步膏【方剂大全】
  21. 金匮玉函要略综概《金匮玉函要略辑义》
  22. 金莲饮子【方剂大全】
  23. 金匮玉函要略方论序《金匮玉函要略辑义》
  24. 金莲种玉丹【方剂大全】
  25. 金匮银屑镇心丸【方剂大全】
  26. 金莲种子丹【方剂大全】
  27. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  28. 金莲种子方【方剂大全】
  29. 金匮要略方论原序《金匮悬解》
  30. 金莲种子仙方【方剂大全】
  1. 金类《活幼心书》
  2. 金劳黄《中医词典》
  3. 金类 玉类 石类 卤石类《本草从新》
  4. 金癞《解围元薮》
  5. 金棱藤《证类本草》
  6. 金癞《中医词典》
  7. 金理《中医词典》
  8. 金匮枳术汤《张氏医通》
  9. 金莲稳步膏《仁术便览》
  10. 金匮枳术汤《删补名医方论》
  11. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  12. 金匮枳术汤《医宗金鉴》
  13. 金铃散《明目至宝》
  14. 金匮真言论篇《疡医大全》
  15. 金铃丸《普济本事方》
  16. 金匮真言论篇《冯氏锦囊秘录》
  17. 金铃泻肝汤《医学衷中参西录》
  18. 金匮真言论篇《黄帝内经·素问》
  19. 金铃子《雷公炮制药性解》
  20. 金匮真言论《素问悬解》
  21. 金铃子《药笼小品》
  22. 金匮真言论《素问悬解》
  23. 金铃子《汤液本草》
  24. 金匮玉函要略综概《金匮玉函要略辑义》
  25. 金铃子《本草害利》
  26. 金匮玉函要略方论序《金匮玉函要略辑义》
  27. 金铃子《外科全生集》
  28. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  29. 金铃子散《时方歌括》
  30. 金匮要略方论原序《金匮悬解》
  31. 金铃子丸《冯氏锦囊秘录》


饼类_《活幼心书》_中医儿科_【岐黄之术】

饼类

饼类

  • 上一页
  • 目录
  • 相关
  • 下一页

治婴孩过伤乳食，或吐或泻，及病后虚中感积成痢，气弱神昏，面黄目慢。

南木香 陈橘皮（去白） 青皮（去白，三味各二钱半） 浓朴（同上制，七钱）缩砂仁 神曲（湿纸裹炮） 麦芽（净洗焙，三味各五钱） 三棱炮锉（三钱）

上除木香不过火，余七味锉焙，仍同木香研为细末，炼蜜捻作饼子，如芡实大。每服一饼至三饼，用枣汤化开，空心温服，米清汤亦可。

□

治大府闭涩，连日不通，满腹膨胀，气壅闷乱，服药罔效。

净黄连（二钱） 巴豆 生蒜（一个） 生盐（半钱）

上以黄连锉碎为末，同后三味石钵内烂杵，捻作饼子，寸半阔，贴脐，紧搓干艾，切作绿豆大五枚，作五次安脐间饼子上，以火灸之即通。

□

治久因湿气中于膀胱，复为风邪客热攻激，小便不利，脐凸腹胀，食减作痛，先投解表散，后用此药贴之。

生姜（一两，碎切） 生葱（五根） 豆豉（七钱，润者） 生盐（一钱） 生蒜（七个，碎切）糟（一灯盏，无有糟酒代） 穿山甲（同上制，五钱）

上件入石钵内同杵烂，捻作饼子，二寸阔，用微火炒热，带温贴脐上，外以绢帕兜住。如冷，根据前法换带温者贴之，或再以火烘暖亦好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金类
  • 当前页：饼类
  • 下一页：拾遗
<<< 返回本书目录
  1. 饼金散【方剂大全】
  2. 禀赋《慈幼新书》
  3. 柄马勃【中药大全】
  4. 禀赋顺逆险《痘疹心法要诀》
  5. 柄果槲寄生【中药大全】
  6. 禀赋顺逆险《医宗金鉴》
  7. 秉风穴【上肢外侧穴位】
  8. 禀赋源流总论《灵素节注类编》
  9. 秉风穴【人体背部穴位】
  10. 禀赋之殊《幼幼新书》
  11. 丙字人参汤论《增订十药神书》
  12. 禀受论《小儿卫生总微论方》
  13. 丙字化毒丸【方剂大全】
  14. 疒畾【方剂主治】
  15. 丙字独参汤《增订十药神书》
  16. 疒咅【方剂主治】
  17. 丙子岁图《圣济总录》
  18. 疒帬【方剂主治】
  19. 丙种宝月丹【方剂大全】
  20. 疒颓【方剂主治】
  21. 丙寅岁图《圣济总录》
  22. 疒颓、疝《圆运动的古中医学》
  23. 丙戌岁图《圣济总录》
  24. 并病《伤寒大白》
  25. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  26. 并病《伤寒捷诀》
  27. 丙型肝炎病毒《医学微生物学》
  28. 并病-伤寒门（下）《古今医统大全》
  29. 丙型病毒性肝炎【疾病大全】
  30. 并补两天丸【方剂大全】
  1. 饼类《活幼心书》
  2. 饼灸《中医词典》
  3. 禀赋《慈幼新书》
  4. 饼灸《中医名词词典》
  5. 禀赋顺逆险《医宗金鉴》
  6. 饼《饮膳正要》
  7. 禀赋顺逆险《痘疹心法要诀》
  8. 秉风《针灸学》
  9. 禀赋源流总论《灵素节注类编》
  10. 秉风《中医词典》
  11. 禀赋之殊《幼幼新书》
  12. 秉风《针灸大成》
  13. 禀受论《小儿卫生总微论方》
  14. 丙字人参汤论《增订十药神书》
  15. 并《中医词典》
  16. 丙字号方《医学心悟》
  17. 并病《中医名词词典》
  18. 丙字独参汤《增订十药神书》
  19. 并病《中医词典》
  20. 丙子岁图《圣济总录》
  21. 并病《伤寒捷诀》
  22. 丙寅岁图《圣济总录》
  23. 并病《丹台玉案》
  24. 丙戌岁图《圣济总录》
  25. 并病《伤寒大白》
  26. 丙型肝炎病毒《医学微生物学》
  27. 并病（伤寒门 下）《古今医统大全》
  28. 丙辛化水《中医词典》
  29. 并发性白内障《眼科学》
  30. 丙戊酸钠《药理学》
  31. 并发症《减肥新法与技巧》


拾遗_《活幼心书》_中医儿科_【岐黄之术】

拾遗

拾遗

  • 上一页
  • 目录
  • 相关
  • 下一页

此剂小儿常进，惊积自除，色泽殊异，手足肥健，脾胃调和，兼理男子妇人诸虚不足。生气血，暖中焦，固养精神，消进饮食，男子服之身体强壮，寒暑耐安，妇人投之百病不生，经脉通顺。

净香附（一斤） 干艾叶（四两）

上二味，瓦器盛，用醇醋浸经七日，于净锅内用火煮令醋尽，就炒干研为细末，仍用醋煮粳米粉为糊，入乳钵亭分杵匀，小儿丸如萝卜子，大人丸如梧桐子。每服三十丸至五十丸或七十丸，汤酒米饮随意送下，并不拘时。妇人血气素虚无生育者，加琥珀二两，同作丸服，极效，粒数汤使下法，亦根据前，或用枣汤。

□

治五六岁以上小儿，头风苦痛，或一边作痛，及疗耳 耳。

绵川乌（汤浸润略炮去皮脐） 草乌（略炮去皮） 川 白芷 苍术（如上制，四味各一两）

上件锉焙为末，用生葱汁合面糊丸，绿豆大，慢火焙干，睛晒亦好，每服三十丸至五十丸或七十丸，食后临卧用温清茶送下。其葱汁法，用生葱不去根叶，入水同捣烂取汁。

□

治小儿中热，睡中切牙，梦语惊悸不宁，或吐血溺血，强渴引饮，手足动摇，状似鬼祟，并宜投服。

净黄连（五分） 黄叶（去粗皮） 黄芩（净者） 大黄（三味各二钱半） 肉桂（去粗皮）枳壳（同上制） 白茯苓（去粗皮，三味各二钱） 甘草（生用，七钱）

上除桂不过火，余七味锉焙，仍同桂为末，滴水乳钵内熟杵，丸绿豆大，带润以水飞朱砂末为衣阴干，每服三十丸至五十丸，用麦门冬熟水无时送下。吐血溺血，栀子仁煎汤下。儿小者，薄荷汤磨化投服。

□

治长成小儿，虫蛀牙疼，饮食不便。

轻粉 白矾（生用） 雄黄 红丹（四味各一钱） 麝香（半字）

上件入乳钵细杵为末，先用五倍子、鹤虱、生葱，煮水大半碗，候温灌漱令净，次以前末药一字或半钱擦患处，六七次即效。

□

治婴孩满口白屑，或如粟谷，糜烂作痛，不能乳食，昼夜烦啼，此名鹅口证。

大北南星（锉开，白者为佳，不拘多少）

上件为末，炒一钱或二钱，醋蜜调涂囟门上，于中间留一小指大不涂，及敷男左女上足心，仍以立效饮温蜜水调点舌上，令其自化尤佳。

□

治诸肿毒痈疽，已溃未溃者，及疔疮流注遍身，并内外一切黄证，恶心呕逆，憎寒壮热，昼夜疼痛，不拘老少，悉宜服之，此药非特解毒，大能正气理虚，祛风去烦，排脓活血，定痛消肿。

藿香 连翘 山栀仁 川当归（酒洗） 木通（去节） 芍药 僵蚕（去丝） 甘草（八味各二钱半） 大黄（生用） 茵陈 黄 （生用） 贝母（四味各五钱）

上件 咀，每服二钱，酒水各大半盏，煎八分。病在上食后温服，病在下食前温服。

□

治癫犬恶大所伤，不拘老幼，并宜可投。

斑蝥（七枚，去翅足，用屋瓦盛入糯米，同一处匀炒，候米黄为度，以乳钵细杵，罗过不用米）黑牵牛末（二钱半，先晒研取末）

上二味和匀，用无灰温酒调作一服，空心投。其毒自小便中出，或从大府过，似葡萄肉或如犬形，见毒出尽，尚觉腹中有痛，取用青黛入乳钵杵匀，仍罗为末，每服三钱，井花水调下二服，不拘时。

□

治小儿大人虚嗽，神效。

罂粟壳（去梗蒂，锉碎，蜜水炒） 杏仁（汤泡去皮尖，炒过） 白胶香（浮者水煮过滤干）人参（去芦） 阿胶（锉碎炒过） 麻黄（去节存根） 乌梅（和核，五味各二两） 桑白皮（去粗皮，锉碎蜜水炒透） 款冬花（浮者，四味各一两） 甘草（炙，一两）

上件 咀，每服二钱，水大盏，姜三片，枣一枚，煎八分，空心温服，或不拘时。

□

治小儿大人一切实嗽。

桑白皮（去粗皮，锉碎蜜水炒过，二两） 桔梗（锉炒） 天花粉（净者） 干葛麻黄（不去根节）薄荷（和梗） 黄芩 杏仁（不去皮尖） 知母 贝母 木通（去节，十味各一两） 款冬花（净者）麦门冬（去心，二味各七钱半） 甘草（生用，一两八钱）

上件 咀，每服二钱，水大盏，姜三片，葱一根，煎八分，无时温服。如有热气促，加大黄制、枳壳各一两。

□

治肾水衰虚，肝经邪热，视物不明，或生障翳， 肉攀睛，迎风泪出，或如蝇飞油星，或睛涩肿，痛养不可忍，并皆治之，及疗风热上壅，咽痛口疮，痰实咳嗽不活，悉宜加诸药内，自然作效。

□

上于腊月霜雪凝寒之际，用皂荚三两重，略炮捶碎，温热汤六碗，挪去渣浸化，薄皮纸二重滤过澄清，入铁锅煮至一半，候温，倾出瓦盆内，于见天处露一宿，次早结块，再用净热水六碗化开，入大萝卜八两重，切作二分浓一片同煮，见萝卜熟为度，仍便在瓦盆去萝卜片，放在见天处露一宿，次日结块去水，取去滤干，入好皮纸袋盛，悬卦当风处，自然成粉，用以点眼，只如常法，治风热等疾，随意加减用之。

□

治小儿大人，病中闻饮食药气，即恶心干呕，不能疗者。

川白芷（不拘多少）

上件锉晒或焙研为细末，抄一字及半钱于舌上，令其自化，或用掌心盛之，以舌舐咽。儿小者，温净汤浓调，少与含化，并不拘时，至六七次即效。

□

治大小府秘涩，投诸药无验，不拘老幼，并皆疗之。

穿山甲（尾足上者佳，烧透，二钱重） 五灵脂（净者，二钱重）

上二味研为细末，次以巴豆二钱重，去壳研碎，和前药末，仍用大蒜四钱重，去上粗皮三五层，于砂钵内烂杵如泥，丸作一饼纳脐中，以绢帕系之，外以掌心火上烘热，熨至八九次，闻腹中微响即通。

□

治老幼暴吐，服药不止者神验。

枇杷叶（净刷去叶后毛，锉碎，二两重） 半夏（ 咀，净者，四两重）

上件用生姜四两重，切作绿豆大，拌匀酿一宿，慢火炒令微焦色，以皮纸盛于地上候冷，每服二钱，水一盏，煎七分，去渣，空心少与缓投。或入诸药内同煎服，亦效。

□

治小儿男子妇人，血风目疾，经久不瘥，昼夜涩痛，视物不明，甚至生翳散漫，投诸药未验者。

生干地黄（净洗焙干） 赤芍药 大川芎 羌活 川当归（尾酒洗焙干） 龙胆草 汉防己 甘草（八味各五钱）

上件 咀，每服二钱，水一盏，白蜜半匙，煎八分，去渣，食后临卧二时温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饼类
  • 当前页：拾遗
  • 下一页：跋一
<<< 返回本书目录
  1. 拾遗《医学入门》
  2. 拾遗（附）《外科精要》
  3. 拾遗《活幼心书》
  4. 拾遗杂论《丹溪心法》
  5. 拾遗《活幼心书》
  6. 拾遗症《外科正宗》
  7. 实治法《石室秘录》
  8. 食《妇人规》
  9. 实证似虚论《张氏医通》
  10. 食?《景岳全书》
  11. 实证类《医学摘粹》
  12. 食病论《银海指南》
  13. 实证类《医学摘粹》
  14. 食不生肌【方剂主治】
  15. 实证《圆运动的古中医学》
  16. 食不下《普济方·针灸》
  17. 实证《医学实在易》
  18. 食不下【方剂主治】
  19. 实胀《医宗金鉴》
  20. 食不下（不化）《针灸资生经》
  21. 实胀《儿科萃精》
  22. 食不消《小儿药证直诀》
  23. 实验性研究——临床试验《预防医学》
  24. 食不消成症积方《外台秘要》
  25. 实验室质量保证概述《临床基础检验学》
  26. 食不消化【方剂主治】
  27. 实验室诊断《医学微生物学》
  28. 食疸《医门补要》
  29. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  30. 食道癌《百病自测》
  1. 拾遗《活幼心书》
  2. 拾遗《医学入门》
  3. 拾遗《外科精要》
  4. 实撞搓十四法《针灸神书》
  5. 拾遗杂论《丹溪心法》
  6. 实肿《中医词典》
  7. 拾遗症《外科正宗》
  8. 实中夹虚《中医词典》
  9. 食《中医词典》
  10. 实中夹虚《中医名词词典》
  11. 食《妇人规》
  12. 实治法《石室秘录》
  13. 食《女科证治准绳》
  14. 实症诸方《医学实在易》
  15. 食（亻亦）《中医词典》
  16. 实症方《时方妙用》
  17. 食?《景岳全书》
  18. 实症大便不通《傅青主男科》
  19. 食饱咳《中医词典》
  20. 实证似虚论《张氏医通》
  21. 食痹《中医名词词典》
  22. 实证《中医诊断学》
  23. 食痹《中医词典》
  24. 实证《医学实在易》
  25. 食病论《银海指南》
  26. 实证《中医词典》
  27. 食不下《普济方·针灸》
  28. 实证《圆运动的古中医学》
  29. 食不下（不化）《针灸资生经》
  30. 实证《中医名词词典》
  31. 食不消《小儿药证直诀》


跋一_《活幼心书》_中医儿科_【岐黄之术】

跋一

跋一

  • 上一页
  • 目录
  • 相关
  • 下一页

曾世荣《活幼新书》上中下三卷，上卷为决证诗赋，中卷为明本论并拾遗，下卷为信效方并抬遗。余向曾见此刻多阙失，故未收，后又收得一本，非此刻矣。适从五砚楼以医书一橱归海宁友人，余为之介，遂检得是书，中多缺叶，影钞别本补全，即所收之又一本，而非原刻也。重付装池，而识其缘起如此。

嘉庆辛未中秋前二日复翁丕烈识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拾遗
  • 当前页：跋一
  • 下一页：跋二
<<< 返回本书目录
  1. 跋一《活幼心书》
  2. 魃病《保婴撮要》
  3. 跋一《本草便读》
  4. 魃病（儿科）《冯氏锦囊秘录》
  5. 跋庞安常伤寒论《伤寒总病论》
  6. 魃病证治(魃音技)《三因极一病证方论》
  7. 跋二《活幼心书》
  8. 把搐膏【方剂大全】
  9. 跋二《本草便读》
  10. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  11. 跋褚氏遗书后《褚氏遗书》
  12. 罢搐煎【方剂大全】
  13. 跋《卫生易简方》后《卫生易简方》
  14. 罢搐散【方剂大全】
  15. 跋（周）《医原》
  16. 罢搐丸【方剂大全】
  17. 跋（张）《医原》
  18. 霸王鞭【中药大全】
  19. 跋《中藏经》
  20. 霸王根【中药大全】
  21. 跋《竹林女科证治》
  22. 霸王七【中药大全】
  23. 跋《重楼玉钥续编》
  24. 霸治法《石室秘录》
  25. 跋《仲景伤寒补亡论》
  26. 白《凌临灵方》
  27. 跋《炙膏肓腧穴法》
  28. 白 （蛇风）《外科大成》
  29. 跋《质疑录》
  30. 白艾蒿酿酒【方剂大全】
  1. 跋一《活幼心书》
  2. 跋叶氏医案《友渔斋医话》
  3. 跋一《本草便读》
  4. 跋庞安常伤寒论《伤寒总病论》
  5. 魃病《保婴撮要》
  6. 跋二《本草便读》
  7. 魃病（儿科）《冯氏锦囊秘录》
  8. 跋二《活幼心书》
  9. 魃病证治（魃音技）《三因极一病证方论》
  10. 跋褚氏遗书后《褚氏遗书》
  11. 把紧审批关《医院药学》
  12. 跋《卫生易简方》后《卫生易简方》
  13. 靶细胞《医学遗传学基础》
  14. 跋（周）《医原》
  15. 罢（pí，音皮）极之本《中医词典》
  16. 跋（张）《医原》
  17. 罢极之本《中医名词词典》
  18. 跋《随息居重订霍乱论》
  19. 霸治法《石室秘录》
  20. 跋《鬻婴提要说》
  21. 白《中医词典》
  22. 跋《炙膏肓腧穴法》
  23. 白《凌临灵方》
  24. 跋《修昆仑证验》
  25. 白《外科心法要诀》
  26. 跋《三消论》
  27. 白 （蛇风）《外科大成》
  28. 跋《药征》
  29. 白 肉《饮食须知》
  30. 跋《药征续编》
  31. 白（疒咅）《中医词典》


跋二_《活幼心书》_中医儿科_【岐黄之术】

跋二

跋二

  • 上一页
  • 目录
  • 相关
  • 下一页

元本《活幼心书》三卷，每半叶十一行，每行二十一二字不等。盖至元甲午曾氏原刻全帙，艺风前辈所藏士礼居本也。德显出处无征，是书辨证详明，处方精审，允为仁人之言，自序备述渊源，极有心得。爰为重刻，以广流传。同《衡阳县志》及各家着录，多作《新书》，黄跋偶沿其误，《千顷堂书目》，光绪《湖南通志》，据抱经堂补元志，并作二卷，殆亦未见全书。明宣德庚戍有修补本，日本享保甲寅，曾为校刻，皆不及此本之善。因属翟君展成凤翔萧君伯丞延平再三雠校，改正良多，并附校记于后。其昭晰无疑者，不复赘列，庶后之君子，有所考焉。

宣统二年庚戍二月武昌柯逢时

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跋一
  • 当前页：跋二
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋二《活幼心书》
  2. 跋庞安常伤寒论《伤寒总病论》
  3. 跋二《本草便读》
  4. 跋一《本草便读》
  5. 跋褚氏遗书后《褚氏遗书》
  6. 跋一《活幼心书》
  7. 跋《卫生易简方》后《卫生易简方》
  8. 魃病《保婴撮要》
  9. 跋（周）《医原》
  10. 魃病（儿科）《冯氏锦囊秘录》
  11. 跋（张）《医原》
  12. 魃病证治(魃音技)《三因极一病证方论》
  13. 跋《中藏经》
  14. 把搐膏【方剂大全】
  15. 跋《竹林女科证治》
  16. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  17. 跋《重楼玉钥续编》
  18. 罢搐煎【方剂大全】
  19. 跋《仲景伤寒补亡论》
  20. 罢搐散【方剂大全】
  21. 跋《炙膏肓腧穴法》
  22. 罢搐丸【方剂大全】
  23. 跋《质疑录》
  24. 霸王鞭【中药大全】
  25. 跋《症因脉治》
  26. 霸王根【中药大全】
  27. 跋《张聿青医案》
  28. 霸王七【中药大全】
  29. 跋《增订叶评伤暑全书》
  30. 霸治法《石室秘录》
  1. 跋二《活幼心书》
  2. 跋褚氏遗书后《褚氏遗书》
  3. 跋二《本草便读》
  4. 跋《卫生易简方》后《卫生易简方》
  5. 跋庞安常伤寒论《伤寒总病论》
  6. 跋（周）《医原》
  7. 跋叶氏医案《友渔斋医话》
  8. 跋（张）《医原》
  9. 跋一《活幼心书》
  10. 跋《随息居重订霍乱论》
  11. 跋一《本草便读》
  12. 跋《鬻婴提要说》
  13. 魃病《保婴撮要》
  14. 跋《炙膏肓腧穴法》
  15. 魃病（儿科）《冯氏锦囊秘录》
  16. 跋《修昆仑证验》
  17. 魃病证治（魃音技）《三因极一病证方论》
  18. 跋《三消论》
  19. 把紧审批关《医院药学》
  20. 跋《药征》
  21. 靶细胞《医学遗传学基础》
  22. 跋《药征续编》
  23. 罢（pí，音皮）极之本《中医词典》
  24. 跋《阴证略例》
  25. 罢极之本《中医名词词典》
  26. 跋《三家医案合刻》
  27. 霸治法《石室秘录》
  28. 跋《医学真传》
  29. 白《中医词典》
  30. 跋《眼科阐微》
  31. 白《凌临灵方》


《活幼心书》

  • 作者：曹世荣 朝代：元 年份：公元1252-1332年
  • 和序
  • 廉序
  • 吴序
  • 罗序
  • 自序
  • 卷上
    • 决证诗赋
      • 观形气
      • 及幼攻补
      • 戒毁同道
      • 为医先去贪嗔
      • 辨证早决安危
      • 五色主病
      • 诊脉明证
      • 议金银薄荷
      • 胎寒
      • 藏寒
      • 胎热
      • 弄舌舒舌
      • 脐风
      • 脐突
      • 夜啼
      • 急惊
      • 天钓
      • 急惊后如疟
      • 慢惊
      • 搐证
      • 诸风毒
      • 破血伤风
      • 伤积
      • 惊积
      • 诸热
      • 吐泻
      • 伤寒
      • 伤风
      • 夹惊伤寒
      • 夹食伤寒
      • 下后伤风
      • 夹风伤寒
      • 风寒互证
      • 结胸伤寒
      • 痞似结胸
      • 坏证伤寒
      • 赤白痢
      • 五色痢
      • 风痢
      • 肿证
      • 五疳
      • 走马疳
      • 脱肛
      • 痫证
      • 疟证
      • 癖证
      • 诸疝
      • 龟胸
      • 惊丹
      • 咳嗽
      • ??
      • 疮疹
      • 豆疮传变
      • 斑疹
      • 阴囊肿
      • 惊瘫鹤膝
      • 瘰
      • 五淋
      • 腹痛
      • 丁奚
      • 哺露
      • 口疮
      • 诸疮
      • 目疾
      • 丹毒
      • 重舌鹅口
      • 五软
      • 天柱倒
      • 解颅
      • 诸汗
      • 黄证
      • 失血
      • 不内外因
      • 小儿常安
      • 小儿专科赋
  • 卷中/明本论
    • 胎寒
    • 胎热
    • 脐风撮口
    • 夜啼
    • 急惊
    • 慢惊
    • 风毒
    • 伤积
    • 热证
    • 伤寒
    • 咳嗽
    • 吐泻
    • 诸吐
    • 诸泻
    • 赤白痢
    • 肿证
    • 疳证
    • 走马疳
    • 脱肛
    • 痫证
    • 疟疾
    • 癖证
    • 疝症
    • 龟胸
    • 惊丹
    • 疮疹
    • 阴囊肿
    • 惊瘫鹤膝
    • 瘰
    • 五淋
    • 腹痛
    • 腹痛
    • 腹痛
    • 腹痛
    • 目疾
    • 丹毒
    • 重舌
    • 五软
    • 诸汗
    • 黄证
    • 失血
    • 不内外因
    • 小儿常安
    • 拾遗
      • 论小方脉数差殊
      • 辨药病不相主对
      • 治豆疮不应疏利
      • 评非时用附子大黄
      • 明小儿四证八候
      • 治暑风用药次序
      • 为医要量大见高
      • 遇诸涂救治惊风
  • 卷下\信效方
    • 汤散门
      • 汤类
      • 散类
    • 丸膏门
      • 丸类
      • 膏类
    • 丹饮门
      • 丹类
      • 饮类
    • 金饼门
      • 金类
      • 饼类
    • 拾遗
  • 跋一
  • 跋二
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行