前言_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《家庭医学百科·预防保健篇》
前言
在线购买《家庭医学百科·预防保健篇》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

名誉主编：黄铭新

主编：江绍基　陆汉明　张延龄

编委：（以姓氏笔划为序）

王赞舜　王鸿利　王秀玲　王信强　江沼基朱禧星　许国铭　许幼如　许积德　陆汉明　邵浩奇　李树莱　严万斌　沈稚舟　陈浩泉　巫善明　张延龄　张重华　杨秉辉　周允中　周　新　郭莲舫　姜靖寰　贾连顺　姚德鸿　钱本余　盛丹菁　储　峰　傅善来　韩鹤龙　蔡　琰　廖美琳　戴瑞鸿

责任编委：傅善来

责任编辑：蔡　平

随着社会的发展，健康的涵义扩大了，一个健康的人不仅要有一个强壮的体魄，能抵御各种疾病侵袭，还应具备健全的精神状态、心理平衡和调节能力，以应付各种不良的心理刺激，提高在现代社会中的适应能力。

在增进健康的努力中，人们往往依赖于医生、药物和医疗设施，很少重视自身在增进健康中的主导作用。甚至不少满腹经纶，学富五车的教授、科学家却不懂得注重自我保健，常常自叹工作忙而忽视自我保健，以致使本来可以预防和避免的疾病难以幸免；本来可以医治的疾病，失去了时机，降低了健康水平，缩短了原来可以延长的寿命。据统计，1994年上海科技人员的平均死亡年龄只有67岁，较全市各类职业人群早亡3．26岁，更为吃惊的是死亡的科技人员中，有15．6％发生在35～54岁早死年龄段。据分析，构成科技人员英年早逝的原因是多方面的，其中重要的一条是自我保健知识缺乏。

在日常生活中，有些人被疾病折磨了几十年，仍对自己所患的疾病一无所知，或者知之甚少，把疾病康复的全部希望全权交给医生。实际上，医生并不是疾病康复的主体，真正的主体是自己。就拿冠心病来讲：食物中高胆固醇，吸烟，肥胖，高血压和紧张情绪等均是引起和加剧冠心病的危险因素，这些因素属于社会、心理和行为因素，也称“自我创造的危险性”。预防冠心病，若不设法控制这些危险因素，光靠医生或药物显然是难以奏效的。至于疾病的康复手段和方法，除了药物外，诸如太极拳、气功、饮食等养生保健方法，更是医生所替代不了的。

依靠自己的主观努力，采取一切可以保护和促进健康的自我保健术，主要依靠自身并配合医生，同不健康、虚弱、疾病、衰老作斗争已越来越被人们重视。另外，随着国家医疗保健制度的改革，职工医疗保险制度的出台，人们迫切需要一本能系统、全面指导预防、医疗、保健、康复的医学科普书籍。为此我们组织上海一流医学专家撰写了这本《家庭医学百科》奉献给关心和爱护健康的人们。

《家庭医学百科》全书80万字，分预防保健篇、医疗康复篇、自救互救篇和就医指南、特殊医疗检查须知以及疾病预测预报、急救卡、家庭药箱、急救备药、旅游携药等附录。

本书贴近生活，对肿瘤早发现、早治疗有独到见解；对高血压、冠心病、糖尿病、溃疡病、病毒性肝炎等常见病、慢性病提出了行之有效的自我保健方法；对提高生活质量、抗衰老、延年益寿作了精辟论述，是一本有别于现行医学科普书籍的新颖医学普及读本。全书突出“自我”，通过阅读，能使读者在自己的努力下，进行自我强身，以增强体质，减少疾病；一旦患病，以利尽早发现，及时治疗，早日康复，将疾病带来的损害降至最低限度；讲究实用，力求做到易读、易懂、易操作。一书在手，犹如请了一位家庭医学顾问，便于随时参考、查阅。

限于水平与时间，不足之处在所难免，望广大读者批评、指正，待再版时完善。

编　者

1996年3月28日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：第一章　增进健康靠自己
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《家庭医学百科·预防保健篇》
  2. 前言《常见中老年疾病防治》
  3. 前言《家庭医学百科-医疗康复篇》
  4. 前言《虚损病类钩沉》
  5. 前言《家庭医学百科-家庭护理篇》
  6. 前言《伤寒恒论》
  7. 前言《家庭医学百科-自救互救篇》
  8. 前言《默克家庭诊疗手册》
  9. 前言《黄帝内经太素》
  10. 前言《古代房中秘方》
  11. 前言《圆运动的古中医学》
  12. 前言《素女经》
  13. 前言《医理真传》
  14. 前言《精神药品临床应用指导原则》
  15. 前言《辅行诀脏腑用药法要》
  16. 前言《胃肠动力检查手册》
  17. 前言《丹医秘授古脉法》
  18. 前言《临床营养学》
  19. 前言《中医之钥》
  20. 前言《临床营养学》
  21. 前言《中医之钥》
  22. 前言《临床营养学》
  23. 前言《中药炮制》
  24. 前言《临床营养学》
  25. 前言《常见病自测》
  26. 前言《临床营养学》
  27. 前言《老年食养食疗》
  28. 前言《临床营养学》
  29. 前言《手穴手纹诊治》
  30. 前言《临床营养学》
  31. 前言《小儿常见病单验方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


增进健康靠自己_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《家庭医学百科·预防保健篇》
第一章　增进健康靠自己
在线购买《家庭医学百科·预防保健篇》正版书籍

第一章　增进健康靠自己

  • 上一页
  • 目录
  • 相关
  • 下一页

“健康是福，无病是乐”，反映了人们谋求健康的愿望。长期来，在增进健康的努力中，人们往往依赖于医生、药物或医疗设施，较少重视自身潜能，以致使本来可以预防或避免的疾病难以幸免，降低了健康水平，失去了原本可以延长的寿命。

在日常生活中，有些人被疾病折磨了几十年，但对自己所患的疾病却一无所知，或知之甚少，把疾病康复的全部希望和权力统统交给医生。实际上，医生并不是疾病康复的主体，真正的主体是病人自己。拿冠心病来说，饮食中高胆固醇、吸烟、肥胖、高血压和紧张情绪等是引起和加剧冠心病的危险因素。这些因素属于社会、心理和行为因素，也称“自我创造的危险因素”。预防和治疗冠心病，不设法控制这些危险因素，单靠医生或药物显然是难以奏效的。至于在疾病康复手段和方法上，除药物外，诸如体操、太极拳、气功、按摩、饮食等自我保健方法，更是医生所替代不了的。

随着人类进步，社会发展，医学模式发生了变化，人类疾病谱和死因谱也发生了变迁，恶性肿瘤、心脑血管疾病、精神性疾病、意外死亡等一些非传染性疾病在明显地增多，如不采取有效措施，非传染性疾病的大流行就将不可避免。随着医学科学发展，人们越来越清楚地认识到，这些非传染性疾病的发生与生活无规律、精神紧张、疲劳、不合理饮食、缺乏锻炼和吸烟等有着密切关系。我国医务工作者对高血压、心脏病的高危人群和健康人群进行生活方式与行为指导，使脑血管疾病的发病率、死亡率分别下降20％和18％。美国有两位卫生学家对7000名45岁以上成年人随访，结果发现：

（1）每晚睡眠7～8小时；

（2）一日三餐，不吃零食；

（3）每天吃早饭；

（4）控制体重，保持正常状态；

（5）适量运动；

（6）不吸烟；

（7）饮酒适量。

上述七项卫生习惯，能经常做到六项或七项者较只能做到三项或不到三项者，平均寿命长11岁。

笔者亲身碰到两位年龄相仿的老干部，1971年两人同时因冠心病心绞痛同住在一家医院。病情稳定出院后，一位十分注意保养，二十几年来始终如一，至今还健在；可是，另一位，对疾病抱无所谓态度，在出院后不久的一天午饭后洗冷水澡，突然心肌梗塞致死。再有一个例子，发生在作者单位里，一位是单位的领导，平素体健，很少生病。另一位是这位领导的秘书，虽然年青了十多岁，可时常患病。大热天，别人穿短袖、短衫还嫌热，可她却穿两用衫还嫌冷。这位秘书深知自己体弱多病，十分注意保养，至今还活着。可是，这位领导已经过世好几年了。体弱多病的健在，平素健康的却过世，这里悟出一个道理，人与机器一样，同样需要保养。

劳逸结合，合理营养，适量运动和消除疾病危险因素，通过自己主观努力达到保护和促进健康的措施，我们称它为自我保健术。谁掌握了自我保健术，谁就掌握了健康的钥匙，谁也就掌握了驾驭健康的本领。可是，在我们周围却有不少人，总认为工作忙，任务重，自我保健顾不上。大家一定还都知道我国著名数学家张广厚吧，如果张广厚同志能及早注意自己疲累，实事求是地对待自己的身体，量力而行，注意休息和锻炼，如果能懂得一点自我保健知识，在有限的条件下，尽可能地注意营养调节与饮食起居，那么，张广厚，这位祖国宝贵的数学人才可能还会微笑地生活在我们中间，为祖国作出更大贡献。无数事实和血的教训告诉我们——要诊惜健康！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：第一章　增进健康靠自己
  • 下一页：第一节　疲劳是万病之源
<<< 返回本书目录
  1. 增进健康靠自己《家庭医学百科·预防保健篇》
  2. 增进老人心理卫生的原则《医学心理学》
  3. 增加身体的能量，是减肥的第一课《人体使用手册》
  4. 增龄性黄斑变性【疾病大全】
  5. 增订治麻问答捷要《麻科活人全书》
  6. 增录《重订囊秘喉书》
  7. 增订客气客运活法《增订叶评伤暑全书》
  8. 增明丸【方剂大全】
  9. 增补诸方《增订叶评伤暑全书》
  10. 增生性瘢痕【疾病症状】
  11. 增补胎前十症《胎产指南》
  12. 增生性玻璃体视网膜病变【疾病大全】
  13. 增补省风汤【方剂大全】
  14. 增生性骨关节病【疾病大全】
  15. 增补临产须知（万密斋先生女科）《胎产指南》
  16. 增生性骨膜炎【疾病症状】
  17. 增补本草备要自序《本草备要》
  18. 增生性骨性关节病《常见中老年疾病防治》
  19. 怎样制作茶饮《茶饮保健》
  20. 增生性毛根鞘瘤【疾病大全】
  21. 怎样预防病毒性肝炎《免疫与健康》
  22. 增损柴胡汤【方剂大全】
  23. 怎样预防艾滋病传播《免疫与健康》
  24. 增损当归丸【方剂大全】
  25. 怎样学习外科学《外科学总论》
  26. 增损乐令汤【方剂大全】
  27. 怎样选择配料《茶饮保健》
  28. 增损理中丸【方剂大全】
  29. 怎样选择茶具《茶饮保健》
  30. 增损启膈散【方剂大全】
  1. 增进健康靠自己《家庭医学百科·预防保健篇》
  2. 增加染色强度方法《实用免疫细胞与核酸》
  3. 增进老人心理卫生的原则《医学心理学》
  4. 增订治麻问答捷要《麻科活人全书》
  5. 增录《重订囊秘喉书》
  6. 增订客气客运活法《增订叶评伤暑全书》
  7. 增生《病理学》
  8. 增补胎前十症《胎产指南》
  9. 增生性骨性关节病《常见中老年疾病防治》
  10. 增补临产须知（万密斋先生女科）《胎产指南》
  11. 增水行舟《中医词典》
  12. 增补本草备要自序《本草备要》
  13. 增损柴胡汤《妇人大全良方》
  14. 增爱丸《是斋百一选方》
  15. 增损建脾丸《备急千金要方》
  16. 怎样制作茶饮《茶饮保健》
  17. 增损乐令汤《三因极一病证方论》
  18. 怎样预防病毒性肝炎《免疫与健康》
  19. 增损肾沥汤《备急千金要方》
  20. 怎样预防艾滋病传播《免疫与健康》
  21. 增损肾沥汤《备急千金要方》
  22. 怎样学习外科学《外科学总论》
  23. 增损四物汤《三因极一病证方论》
  24. 怎样选择配料《茶饮保健》
  25. 增损四物汤《太平惠民和剂局方》
  26. 怎样选择茶具《茶饮保健》
  27. 增损四物汤方《妇人大全良方》
  28. 怎样选择保健茶饮《茶饮保健》
  29. 增损胃苓法《时病论歌括新编》
  30. 怎样选用滋补性食物《中医饮食营养学》
  31. 增损续断丸《普济本事方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


疲劳是万病之源_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《家庭医学百科·预防保健篇》
第一节　疲劳是万病之源
在线购买《家庭医学百科·预防保健篇》正版书籍

第一节　疲劳是万病之源

  • 上一页
  • 目录
  • 相关
  • 下一页

疲劳是万病之源。疲劳是指因过度的体力或脑力劳动引起劳动能力下降的现象。疲劳一般分全身疲劳、个别器官疲劳、智力疲劳和技术疲劳4种。

全身疲劳　主要因全身参与较为繁重的体力劳动所致，表现为全身乏力、不适、疲惫、肌肉关节酸痛、以及懒动等疲倦感和作业能力明显下降，错误增多，动作迟钝不协调，以至打瞌睡等。

个别器官疲劳　常发生在仅需个别器官或肢体参与的紧张作业，如抄写、篆刻、打字等，它与全身性疲劳区别在于疲劳发生在局部，一般不影响其他部位功能。

智力疲劳　主要长时间从事紧张的脑力劳动所引起的第二信号系统活动能力降低，表现为头昏脑胀、全身乏力、瞌睡或失眠、易激怒和肌肉松弛等。

技术性疲劳　常见于脑力与体力并重，且神经精神相当紧张的作业，如驾驶汽车、火车、飞机、操作半自动化机器、收发电报，以及电子计算机荧屏前操作、写作、阅读过度等。

这类疲劳常并有全身疲劳、个别器官疲劳和智力疲劳特征，其表现视劳动时体力与脑力参与的比重而异。如卡车驾驶员疲劳时除全身乏力外，腰酸腿痛为常见；而无线电收发报员、半自动化作业操作工和文秘人员等，则以头昏脑胀、瞌睡或失眠为多见。

疲劳是机体功能暂时性障碍，属正常生理反应，起一种防止机体“过劳”的预警作用。因此，在劳动或学习过程中，当出现疲劳现象时，应采取相应措施，否则会引起“过劳”。

疲劳一般能通过休息或睡眠得到恢复，若仍难以恢复，表明机体已经过劳，向你出示黄牌警告，应引起充分重视。

过劳是疲劳得不到消除，如长期工作紧张、超负荷作业是产生过劳的主要因素。休息不好、睡眠不足、过量饮酒、吸烟、滥用兴奋药物，也是促使过劳的原因。过劳的主要表现是不能安静下来，且常是慢性积累而又难于消除。过劳是一种下意识的疲劳感，它既不易被迅速消除，也不易用咖啡等一类兴奋剂得到缓解。过劳往往是疾病的前奏。据统计，日本每年有1万职工因过劳而猝死。有资料证明，在过劳的人群中约有1/6的人易发生心血管系统疾病，其余的人主要表现为操劳过度综合征，即精神上经常处于紧张状态，并感到工作上有沉重压力，长期下去能导致食欲不振、便秘、神经过敏，有时伴有心功能异常、消化功能减弱和失眠等不适。

过劳是疲劳的深一层次表现，难以通过一般休息和睡眠恢复，而需要通过消除导致工作过于紧张、繁忙和失调的人际关系因素，适当地参加体育活动，保证充分休息和保持心情舒畅、生活安定等综合措施才能奏效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　增进健康靠自己
  • 当前页：第一节　疲劳是万病之源
  • 下一页：早晨醒来赖会儿床
<<< 返回本书目录
  1. 疲劳是万病之源《家庭医学百科·预防保健篇》
  2. 啤酒肚【疾病症状】
  3. 疲劳【疾病症状】
  4. 啤酒花【中药大全】
  5. 疲乏预兆《中医疾病预测》
  6. 啤酒酵母【中药大全】
  7. 疲乏【疾病症状】
  8. 脾《古今医彻》
  9. 铍中毒【疾病大全】
  10. 脾《顾松园医镜》
  11. 铍及其化合物引起的皮肤病【疾病大全】
  12. 脾《证治准绳·幼科》
  13. 蚍子草【中药大全】
  14. 脾痹《圣济总录》
  15. 毗黎勒【中药大全】
  16. 脾痹《也是山人医案》
  17. 毗梨勒《证类本草》
  18. 脾病《千金翼方》
  19. 毗梨勒《本草纲目》完整版
  20. 脾病《审视瑶函》
  21. 枇杷芋【中药大全】
  22. 脾病呕吐泄泻《医法圆通》
  23. 枇杷饮《保健药膳》
  24. 脾病生时须撮口《痰火点雪》
  25. 枇杷叶粥【方剂大全】
  26. 脾不主时《类经》
  27. 枇杷叶粥《保健药膳》
  28. 脾部（足太阴属脏）《笔花医镜》
  29. 枇杷叶汁【方剂大全】
  30. 脾大【疾病症状】
  1. 疲劳是万病之源《家庭医学百科·预防保健篇》
  2. 疲劳咳嗽《中医词典》
  3. 疲劳状态《医学心理学》
  4. 疲乏预兆的临床预报意义《中医疾病预测》
  5. 琵琶《中医词典》
  6. 疲乏预兆的理论基础《中医疾病预测》
  7. 琵琶骨《中医词典》
  8. 疲乏预兆《中医疾病预测》
  9. 脾《经络全书》
  10. 铍中毒《默克家庭诊疗手册》
  11. 脾《中医名词词典》
  12. 铍针主治法歌《医宗金鉴》
  13. 脾《中医词典》
  14. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  15. 脾《疡医大全》
  16. 铍针《中医词典》
  17. 脾《中医基础理论》
  18. 铍石《中医词典》
  19. 脾《医述》
  20. 铍刀《中医词典》
  21. 脾《证治准绳·幼科》
  22. 蚍蜉漏《中医词典》
  23. 脾《普济方·针灸》
  24. 蚍蜉候《诸病源候论》
  25. 脾《顾松园医镜》
  26. 毗梨勒《证类本草》
  27. 脾《小儿卫生总微论方》
  28. 毗梨勒《海药本草》
  29. 脾《古今医彻》
  30. 毗梨勒《新修本草》
  31. 脾《人体解剖学》


早晨醒来赖会儿床_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

早晨醒来赖会儿床

早晨醒来赖会儿床

  • 上一页
  • 目录
  • 相关
  • 下一页

这虽然与预防、消除疲劳关系不大，但却是一项很重要的保健措施，尤其对上了年岁的人更为重要。有人对98例脑血管意外的发生时间进行分析，发现每年12月、1月和2月是脑血管意外的好发季节，54．08％的病例发生在这段时间里。同时，又对发生时间作了分析，发现每天0点至8点是脑血管意外的好发时间，57．15％的病例发生在这段时间里，其中37．7％的病例集中发生在清晨5点至早晨8点。这一分析清楚地预示，清晨5点至早晨8点是脑血管意外发生的危险时间。为了预防脑血管意外的发生，中老年人，特别是患有高血压等疾病的人，早晨醒来不要急着起床，应该张开眼睛先在床上适应一会，赖一会儿床，再起床穿衣。更不要屁股朝天，头朝地扎鞋带，而应坐下来扎鞋带，然后开始一天的活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　疲劳是万病之源
  • 当前页：早晨醒来赖会儿床
  • 下一页：对镜观色
<<< 返回本书目录
  1. 早晨疼痛《银海精微》
  2. 早点——茯苓糕（饼）《趣味中医》
  3. 早晨上下眼睑粘连【疾病症状】
  4. 早谷藨【中药大全】
  5. 早晨发搐《小儿药证直诀》
  6. 早禾树【中药大全】
  7. 早产儿视网膜病变【疾病大全】
  8. 早期复极综合征【疾病大全】
  9. 早产儿贫血【疾病大全】
  10. 早期肝硬化《赵绍琴临证验案精选》
  11. 早产儿【疾病大全】
  12. 早期乳腺癌【疾病大全】
  13. 早产【疾病大全】
  14. 早期婴儿型癫痫性脑病【疾病大全】
  15. 早产《家庭医学百科-医疗康复篇》
  16. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  17. 早餐—一粥疗《趣味中医》
  18. 早熟性儿童乳房肥大症【疾病大全】
  19. 早搏【疾病大全】
  20. 早睡早起《人体使用手册》
  21. 早搏【疾病症状】
  22. 早泄【疾病大全】
  23. 早搏【疾病症状】
  24. 早泄【中药主治】
  25. 早饱【疾病症状】
  26. 早泄【方剂主治】
  27. 凿柄木《本草纲目》完整版
  28. 早泄的中医食疗《老年食养食疗》
  29. 糟笋节中酒《本草纲目》完整版
  30. 早泄方《古代房中秘方》
  1. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  2. 早晨疼痛《银海精微》
  3. 早点——茯苓糕（饼）《趣味中医》
  4. 早晨嗽《中医词典》
  5. 早服二妙地黄汤方《冯氏锦囊秘录》
  6. 早晨发搐《小儿药证直诀》
  7. 早期发现病人及高危人群的筛检《预防医学》
  8. 早晨发搐《中医词典》
  9. 早期分类《核、化学武器损伤》
  10. 早产儿视网膜病《默克家庭诊疗手册》
  11. 早期分类《核、化学武器损伤》
  12. 早产儿呼吸暂停《默克家庭诊疗手册》
  13. 早期肝硬化《赵绍琴临证验案精选》
  14. 早产儿《默克家庭诊疗手册》
  15. 早期合并症《骨科学》
  16. 早产《家庭医学百科-医疗康复篇》
  17. 早期及晚期妊娠诊断《妇产科学》
  18. 早产《默克家庭诊疗手册》
  19. 早期教育《中医儿科学》
  20. 早餐—一粥疗《趣味中医》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早晡《中医词典》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 凿孔中木《证类本草》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 凿柄《本经逢原》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 糟指《中医词典》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 糟蒸法《中医词典》
  31. 早期警号及早期诊断《中医疾病预测》


对镜观色_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

对镜观色

对镜观色

  • 上一页
  • 目录
  • 相关
  • 下一页

每天早晨起床后第一件事是照镜子。照镜子首先是观察面色，经过一夜休息，疲劳是否消除，精神是否充沛，面色是否红润。人的面色与人体内脏有着极为密切的联系。面部色泽的好坏，可反映人体是否健康。明亮而润泽说明健康状况良好。若发现面色晦暗或者萎黄，口唇发紫，眼圈发黑等情况时，提示疲劳未消除，或者有病，除了设法进行自我调节，适当减轻工作量外，必要时还要请医生诊治。然后，张口自然地将舌头伸出口外，伸舌不要过分紧张，以免引起舌质颜色改变，但要充分暴露舌体。先看舌苔，依次从舌尖，舌中及舌根的两旁，再沿舌尖至舌边观察舌质。通常正常的舌苔薄而均匀地分布在舌面，中心较厚。正常的舌质颜色淡红，不浅不深（多看了慢慢会掌握）。若舌质颜色改变，太红或太淡等现象提示有病，应及时请医生诊治。最后观察一下头发，乌黑有光泽，健康状况良好。蓬松、枯黄提示营养状况欠佳或有病。另外，体会一下自我感觉，如果头昏、目眩、耳鸣、牙齿浮起来、口苦无味、吃东西不香、下肢疲软、精神倦怠、注意力不集中、写作时易出错以及失眠、烦躁等情况时，表明疲劳没有得到及时消除，“过劳”已经发生。这时，千万不能再勉强挺下去，更不能乱服兴奋剂，否则会象给疲劳的马加鞭一样，虽然可以暂时强迫马儿快跑几步，然而不久马儿就会衰竭倒地。休息是使人体从疲劳中得到恢复的最有效、最符合生理要求的一项自我保健技术。革命导师列宁说得好，会休息的人就会工作。当今社会信息万变，面对纷繁复杂的信息，若处理不当或不能适应，盲目蛮干，不注意休息，久而久之积劳成疾贻害健康，给社会和家庭带来难以挽回的损失。

所以，学会识别疲劳，把握工作度，身体力行，是养生保健必不可少的一项措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：早晨醒来赖会儿床
  • 当前页：对镜观色
  • 下一页：刷牙、漱口
<<< 返回本书目录
  1. 对金饮子【方剂大全】
  2. 对口《洄溪医案》
  3. 对金饮【方剂大全】
  4. 对口《马培之医案》
  5. 对金丸【方剂大全】
  6. 对口【方剂主治】
  7. 对金散【方剂大全】
  8. 对口疮《外科十三方考》
  9. 对节叶根【中药大全】
  10. 对口疮论《青囊秘诀》
  11. 对节叶【中药大全】
  12. 对口发《外科启玄》
  13. 对节树根【中药大全】
  14. 对口方《发背对口治诀论》
  15. 对姜丸【方剂大全】
  16. 对口门主论《疡医大全》
  17. 对红绿颜色分辨不清【疾病症状】
  18. 对口仙方【方剂大全】
  19. 对光反应消失【疾病症状】
  20. 对口痈门《辨证录》
  21. 对光反射迟钝【疾病症状】
  22. 对马耳蕨【中药大全】
  23. 对肥胖症病因病机的认识《减肥新法与技巧》
  24. 对马耳蕨根【中药大全】
  25. 对儿童的虐待和漠视《默克家庭诊疗手册》
  26. 对女性物品的非正常爱好【疾病症状】
  27. 对多脂饮食不能耐受【疾病症状】
  28. 对脐发《外科启玄》
  29. 对对参【中药大全】
  30. 对脐发疽门主论《疡医大全》
  1. 对镜观色《家庭医学百科·预防保健篇》
  2. 对金饮子《太平惠民和剂局方》
  3. 对开瞽药方《奇方类编》
  4. 对金饮子《太平惠民和剂局方》
  5. 对口《中医名词词典》
  6. 对接触者处理《预防医学》
  7. 对口《中医词典》
  8. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  9. 对口《马培之医案》
  10. 对家庭的影响《默克家庭诊疗手册》
  11. 对口《奇效简便良方》
  12. 对疾病的认识《中国医学通史》
  13. 对口《万氏秘传外科心法》
  14. 对激素的灭能作用低《病理生理学》
  15. 对口初起《奇效简便良方》
  16. 对机体的致病作用《预防医学》
  17. 对口疮《中医词典》
  18. 对高血压病的思考《思考中医》
  19. 对口疮《回生集》
  20. 对妇科手术的情绪反应《医学心理学》
  21. 对口疮《外科十三方考》
  22. 对分离方法的要求《实用免疫细胞与核酸》
  23. 对口疮论《青囊秘诀》
  24. 对肥胖症病因病机的认识《减肥新法与技巧》
  25. 对口疮秘方《华佗神方》
  26. 对儿童的虐待和漠视《默克家庭诊疗手册》
  27. 对口疔《中医词典》
  28. 对儿童病人的心理护理《医学心理学》
  29. 对口发《中医词典》
  30. 对动物传染源的措施《预防医学》
  31. 对口发《外科启玄》


刷牙、漱口_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

刷牙、漱口

刷牙、漱口

  • 上一页
  • 目录
  • 相关
  • 下一页

保护牙齿健康最基本、最主要也是最经济的方法是刷牙。

科学的刷牙方法要算日本牙医专家倡导的刷牙三三制，即每天刷3次牙，每次刷3个牙面，每次刷3分钟。

每天刷3次牙：指的是3餐后刷牙。

每次刷3个牙面：指每次刷牙时，刷洗牙齿的唇和颊面、舌面、咬合面3个面。

每次刷牙3分钟：指每次刷牙必须坚持3分钟。据调查，多数成年人每次刷牙不到45秒钟，儿童更短。时间短达不到刷牙要求。可是，刷牙时计算时间不易办到，经牙医师测算，每次刷牙如果每个牙面刷10次左右，那么，完成了前后左右上下内外16个面160次的刷洗，约需3分钟，这样才能把滞留在牙缝里的食物残渣和菌斑清除掉，同时也是对牙龈的一种按摩，起到预防和消除牙周病的作用。除了刷牙外，在餐后还要用清水漱口。

如果3次刷牙实在有困难，那么，至少做到早晨起床后和睡觉前各刷洗1次，餐后清水漱口，以达到洁口、固齿和防牙病作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对镜观色
  • 当前页：刷牙、漱口
  • 下一页：冷水浴（脸）
<<< 返回本书目录
  1. 刷牙《证治准绳·类方》
  2. 刷牙出血【疾病症状】
  3. 刷痰丸【方剂大全】
  4. 衰老《默克家庭诊疗手册》
  5. 刷把草根【中药大全】
  6. 衰老《中医养生学》
  7. 刷把草【中药大全】
  8. 衰老机理的学说《老年学》
  9. 漱唾诀《养生秘旨》
  10. 衰老机理研究进展《老年学》
  11. 漱水不欲咽《伤寒括要》
  12. 衰老机制《中医疾病预测》
  13. 漱水不欲咽《伤寒捷诀》
  14. 衰老加快【疾病症状】
  15. 漱口地黄散【方剂大全】
  16. 衰老先兆的预兆价值《中医疾病预测》
  17. 漱风散【方剂大全】
  18. 衰老学说《老年学》
  19. 数字减影血管造影《医学影像学》
  20. 衰老与抗衰老研究策略与展望《老年学》
  21. 数者【方剂主治】
  22. 衰弱【疾病症状】
  23. 数月行经症《女科秘要》
  24. 衰翁弱女求嗣辨《胎产指南》
  25. 数有终始气有同化《类经》
  26. 栓皮栎【中药大全】
  27. 数下亡阴《温疫论》
  28. 栓塞《病理学》
  29. 数息《陆地仙经》
  30. 栓塞性肾炎【疾病症状】
  1. 刷牙、漱口《家庭医学百科·预防保健篇》
  2. 刷牙《证治准绳·类方》
  3. 衰《中医词典》
  4. 漱唾诀《养生秘旨》
  5. 衰（cuī，音崔）之以属《中医词典》
  6. 漱水不欲咽《伤寒括要》
  7. 衰减子及其作用《生物化学与分子生物学》
  8. 漱水不欲咽《伤寒捷诀》
  9. 衰老《默克家庭诊疗手册》
  10. 漱水不欲咽《中医词典》
  11. 衰老《中医养生学》
  12. 漱水不下咽《医效秘传》
  13. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  14. 漱经《中医词典》
  15. 衰老机理的学说《老年学》
  16. 漱涤（含漱）《中医名词词典》
  17. 衰老机理研究进展《老年学》
  18. 漱涤《中医词典》
  19. 衰老机制《中医疾病预测》
  20. 数字减影血管造影《医学影像学》
  21. 衰老机制的各家学说《中医疾病预测》
  22. 数月行经症《女科秘要》
  23. 衰老理论《默克家庭诊疗手册》
  24. 数月行经《竹林女科证治》
  25. 衰老先兆的预兆价值《中医疾病预测》
  26. 数月行经《中医词典》
  27. 衰老学说《老年学》
  28. 数有终始气有同化《类经》
  29. 衰老与抗衰老研究策略与展望《老年学》
  30. 数下亡阴《温疫论》
  31. 衰翁弱女求嗣辨《胎产指南》


冷水浴（脸）_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

冷水浴（脸）
在线购买《家庭医学百科·预防保健篇》正版书籍

冷水浴（脸）

  • 上一页
  • 目录
  • 相关
  • 下一页

取干净的自来水或井水、湖水、江河或池塘水，倒入木桶或浴池内浴身，或直接到游泳池、江河、湖泊中去沐浴。冷水浴的时间可根据各人的体质状况而定，如水很冷，一般2～3分钟即可。沐浴后用干毛巾擦干身体，直至皮肤发红，穿好衣服，休息10分钟。体质差的人可局部洗、擦，也可用冷水洗脸。

冷水浴能兴奋神经，刺激心血管功能，强壮体质，提高对外界的适应能力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刷牙、漱口
  • 当前页：冷水浴（脸）
  • 下一页：护肤
<<< 返回本书目录
  1. 冷水浴《中医养生学》
  2. 冷嗽《圣济总录》
  3. 冷水金丹【方剂大全】
  4. 冷痰《圣济总录》
  5. 冷水花【中药大全】
  6. 冷痰方《外台秘要》
  7. 冷水风《幼科铁镜》
  8. 冷汤【方剂大全】
  9. 冷水丹叶【中药大全】
  10. 冷吐《幼科推拿秘书》
  11. 冷水丹【方剂大全】
  12. 冷吐《幼幼新书》
  13. 冷水丹【中药大全】
  14. 冷香散【方剂大全】
  15. 冷杉果【中药大全】
  16. 冷香汤【方剂大全】
  17. 冷热痢方《外台秘要》
  18. 冷香饮子【方剂大全】
  19. 冷热痢《幼幼新书》
  20. 冷哮散【方剂大全】
  21. 冷热交替【疾病症状】
  22. 冷哮丸【方剂大全】
  23. 冷热导气《气功外气疗法》
  24. 冷泻《保婴撮要》
  25. 冷热不调【方剂主治】
  26. 冷泻《幼幼新书》
  27. 冷热不调《幼幼新书》
  28. 冷泻第六十六问《婴童百问》
  29. 冷热病诸候（凡七论）《诸病源候论》
  30. 冷眼歌诀《异授眼科》
  1. 冷水浴（脸）《家庭医学百科·预防保健篇》
  2. 冷水浴《中医养生学》
  3. 冷嗽《圣济总录》
  4. 冷水饮多《奇效简便良方》
  5. 冷嗽《中医词典》
  6. 冷水嗽《中医词典》
  7. 冷嗽《金匮翼》
  8. 冷水风《幼科铁镜》
  9. 冷痰《圣济总录》
  10. 冷尸候《诸病源候论》
  11. 冷痰《中医词典》
  12. 冷痧《中医词典》
  13. 冷痰方四首《外台秘要》
  14. 冷热熨法《备急千金要方》
  15. 冷痰候《诸病源候论》
  16. 冷热泻《中医词典》
  17. 冷汤《瘴疟指南》
  18. 冷热吐泻《小儿卫生总微论方》
  19. 冷吐《幼幼新书》
  20. 冷热痛《金匮翼》
  21. 冷吐《幼科推拿秘书》
  22. 冷热嗽《中医词典》
  23. 冷温《中医词典》
  24. 冷热痢秘方《华佗神方》
  25. 冷涎泛《中医词典》
  26. 冷热痢候《诸病源候论》
  27. 冷涎呕吐《中医词典》
  28. 冷热痢候《诸病源候论》
  29. 冷痫《中医词典》
  30. 冷热痢候《巢氏病源补养宣导法》
  31. 冷香汤《瘴疟指南》


护肤_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

护肤

护肤

  • 上一页
  • 目录
  • 相关
  • 下一页

化妆品使用得当，能起到护肤美容保暖的作用。

人体皮肤大致可分干性、中性和油性三大类。判定皮肤类型非常简单，一般在早晨起床后看一看面部，如脸部浮现油脂，属油性皮肤；如脸部无油脂光泽，则为干性皮肤；如脸部油脂隐现，搽粉时不易脱落，则为中性皮肤。油性皮肤，宜选用粉质润肤品，如雅霜、面友、雪花膏、香粉蜜。干性皮肤宜选用油脂护肤品，如冷霜、百雀羚、香脂、维尔肤等。

中性皮肤可选用奶液、杏仁蜜、柠檬蜜等。皮肤明显衰老、多皱，则可搽些营养性珍珠霜等护肤用品，并辅以经常按摩皮肤，有可能变得柔嫩光泽。

除了根据各人皮肤类型选用护肤用品外，还要注意选购化妆品一定要经过卫生防疫部门检测合格的产品，用前先要用中性肥皂清洁脸部，然后再使用护肤用品。冬天干性皮肤，特别是刮西北风的天气应该多搽点，夏季多汗宜少用或不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷水浴（脸）
  • 当前页：护肤
  • 下一页：晨饮一杯水
<<< 返回本书目录
  1. 护肺饮【方剂大全】
  2. 护肝片【方剂大全】
  3. 护耳解毒汤【方剂大全】
  4. 护肝汤【方剂大全】
  5. 护耳草【中药大全】
  6. 护肛方【方剂大全】
  7. 护痘万全汤【方剂大全】
  8. 护肛膏【方剂大全】
  9. 护从丸【方剂大全】
  10. 护骨膏【方剂大全】
  11. 护唇汤【方剂大全】
  12. 护骨散【方剂大全】
  13. 护齿膏【方剂大全】
  14. 护患交往艺术《基础护理学》
  15. 护持调治诸法（儿科）《冯氏锦囊秘录》
  16. 护肌膏【方剂大全】
  17. 护持禁忌《古今医统大全》
  18. 护金汤【方剂大全】
  19. 护持歌《婴童类萃》
  20. 护睛丸【方剂大全】
  21. 护产汤【方剂大全】
  22. 护理病历《基础护理学》
  23. 护壁都尉【方剂大全】
  24. 护理程序的步骤及方法《基础护理学》
  25. 护鼻散【方剂大全】
  26. 护理对象――人的一般特性与护理原则《基础护理学》
  27. 户限下土《本草纲目》完整版
  28. 护理发展简史《基础护理学》
  29. 互考诸菜《本草纲目》完整版
  30. 护理计划单《病历书写规范》
  1. 护肤《家庭医学百科·预防保健篇》
  2. 护儿方《济阴纲目》
  3. 护患交往艺术《基础护理学》
  4. 护儿法《竹林女科证治》
  5. 护睛《明目至宝》
  6. 护持调治诸法（儿科）《冯氏锦囊秘录》
  7. 护睛水《中医词典》
  8. 护持禁忌《古今医统大全》
  9. 护理病历《基础护理学》
  10. 护持歌《婴童类萃》
  11. 护理程序的步骤及方法《基础护理学》
  12. 护场《中医词典》
  13. 护理对象――人的一般特性与护理原则《基础护理学》
  14. 冱耳《中医词典》
  15. 护理发展简史《基础护理学》
  16. 户垠下土《证类本草》
  17. 护理估计《基础护理学》
  18. 户门《中医词典》
  19. 护理计划《基础护理学》
  20. 琥珀泽兰煎《太平惠民和剂局方》
  21. 护理计划单《病历书写规范》
  22. 琥珀酰胆碱敏感性《医学遗传学基础》
  23. 护理计划单《病历书写规范》
  24. 琥珀丸《儒门事亲》
  25. 护理记录单《病历书写规范》
  26. 琥珀丸《太平惠民和剂局方》
  27. 护理记录单《病历书写规范》
  28. 琥珀丸《妇人大全良方》
  29. 护理心理学的对象《医学心理学》
  30. 琥珀丸《妇人大全良方》
  31. 护理心理学的任务《医学心理学》


晨饮一杯水_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

晨饮一杯水

晨饮一杯水

  • 上一页
  • 目录
  • 相关
  • 下一页

起床后饮一杯冷开水（300～500毫升）有助于机体代谢，废物排泄，补充睡眠中随呼吸、汗液等丧失的水分，有助消除疲劳，促进机体唾液分泌，增进食欲。有人观察，晨饮一杯凉开水，对胃溃疡和慢性胃炎病人有一定的增进食欲的作用，但不能大量饮水，否则会引起胃部不适，反而降低食欲。

高血压、冠心病和肝、肾功能不全者不宜采用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护肤
  • 当前页：晨饮一杯水
  • 下一页：适量运动
<<< 返回本书目录
  1. 晨泻散【方剂大全】
  2. 趁风膏【方剂大全】
  3. 晨起时颈背部弥漫性剧痛【疾病症状】
  4. 趁鬼丹【方剂大全】
  5. 晨起前额疼，午后减轻【疾病症状】
  6. 趁气丸【方剂大全】
  7. 晨起肥皮肿【疾病症状】
  8. 趁痛散【方剂大全】
  9. 晨僵【疾病症状】
  10. 趁痛汤【方剂大全】
  11. 陈紫苏散【方剂大全】
  12. 趁痛丸【方剂大全】
  13. 陈猪油膏【方剂大全】
  14. 趁痛饮【方剂大全】
  15. 陈应之疗痢血方。《苏沈良方》
  16. 趁痛饮子【方剂大全】
  17. 陈仰山内人小产二月而血大下《孙文垣医案》
  18. 柽花散【方剂大全】
  19. 陈玄穿牵汤加味【方剂大全】
  20. 柽柳《本草纲目》完整版
  21. 陈序《理虚元鉴》
  22. 柽柳《本草乘雅半偈》
  23. 陈序《金匮玉函经二注》
  24. 柽柳《本草纲目》图文版
  25. 陈序《本草备要》
  26. 柽柳【中药大全】
  27. 陈姓子痰痫宿病治验《一得集》
  28. 柽柳花【中药大全】
  29. 陈姓子瘰沥治验《一得集》
  30. 柽乳【中药大全】
  1. 晨饮一杯水《家庭医学百科·预防保健篇》
  2. 晨泄《中医词典》
  3. 晨晕《中医词典》
  4. 晨晚间护理《基础护理学》
  5. 晨运《中医词典》
  6. 晨《中医词典》
  7. 趁风膏《三因极一病证方论》
  8. 陈自明《中医词典》
  9. 趁痛散《冯氏锦囊秘录》
  10. 陈枳姜茶《茶饮保健》
  11. 趁痛散《三因极一病证方论》
  12. 陈昭遇《中医词典》
  13. 趁痛散《仁术便览》
  14. 陈长卿《中医词典》
  15. 趁痛散方《妇人大全良方》
  16. 陈元功《中医词典》
  17. 趁痛丸《普济本事方》
  18. 陈元（斌^贝）《中医词典》
  19. 柽柳《本经逢原》
  20. 陈应之疗痢血方。《苏沈良方》
  21. 柽柳《本草乘雅半偈》
  22. 陈樱宁《中医词典》
  23. 称量《医院药学》
  24. 陈仰山内人小产二月而血大下《孙文垣医案》
  25. 蛏《食疗本草》
  26. 陈衍《中医词典》
  27. 蛏《医学入门》
  28. 陈言《中医词典》
  29. 蛏《证类本草》
  30. 陈延之《中医词典》
  31. 蛏《本草求真》


适量运动_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

适量运动

适量运动

  • 上一页
  • 目录
  • 相关
  • 下一页

“生命在于运动”是法国思想家伏尔泰的一句名言，一语道破了生命的奥妙，揭示了生命活动的一条规律。保持脑力和体力协调的适宜活动，是预防、消除疲劳和健康长寿的要素。体育锻炼对中老年人来讲尤为重要。中老年人好静不好动、倾向安静生活，是导致肥胖、心血管疾病、糖尿病和骨质疏松发生的危险因素。所以，中老年人体育锻炼与营养具有同等重要意义，还能使高密度脂蛋白相对增高，低密度脂蛋白（促血管硬化、冠心病因子）相对减少，甘油三酯明显降低，体脂减少，腰围缩小。经常锻炼的人血液总容量可增加10％或更多，遇到紧张时血压不至于过度升高，并降低心肌梗塞和脑卒中的危险性。此外，体育锻炼还能增强人体的免疫力，减少感冒等感染性疾病的发生。有人对80多名经常打太极拳的老人观察，在同一年龄组，打拳组高血压的患病率比不打拳组要低一半以上，发生高血压的年龄期也推迟10～15年。也有人对40岁以上知识分子进行调查，不经常参加锻炼者，冠心病的发病率比经常参加体育锻炼者高出2倍。

体育锻炼贵在坚持，重在适度。千万不可三天打鱼两天晒网，有空做做，忙了不做，想到参加，想不到不参加，而是应该作为一天生活中的必修课，天天雷打不动。体育锻炼的最佳时间是清晨起床后，每天半小时左右，上午和下午如能再参加工（课）间操，那更为理想。寒冬腊月天气寒冷，也可改在傍晚进行。锻炼项目可因人而异，广播操、练功十八法、太极拳、气功、健身跑、散步、登高运动、球类或足健疗法等，不必作硬性规定，但需注意的是运动量掌握要适度。

一般以锻炼完毕，冬天自觉感到全身暖和；夏天微微出汗但不觉得心跳为度。千万不可不锻炼则罢，一锻炼满头大汗、气喘、心跳，这样对年老体弱多病的人非但无益，有时反而有害，甚至发生意外。

这里介绍一套给中老年知识分子的健身操：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晨饮一杯水
  • 当前页：适量运动
  • 下一页：梳头
<<< 返回本书目录
  1. 适当节食有益长寿《老年食养食疗》
  2. 适宜于改善男子性功能的食物《老年食养食疗》
  3. 是斋百一选方序《是斋百一选方》
  4. 适宜于老年人的功能食品《老年食养食疗》
  5. 是斋百一选方跋《是斋百一选方》
  6. 适宜于老人体重不足的饮食《老年食养食疗》
  7. 是否要多吃水果呢?《中医之钥》
  8. 适应行为量表《医学心理学》
  9. 是动所生病说《研经言》
  10. 适应障碍【疾病大全】
  11. 柿子【中药大全】
  12. 适应证《临床肝移植》
  13. 柿叶速溶饮【方剂大全】
  14. 适应证及手术时机《临床肝移植》
  15. 柿叶【中药大全】
  16. 适应症和禁忌症《理疗学》
  17. 柿霜丸【方剂大全】
  18. 室颤【疾病症状】
  19. 柿霜【中药大全】
  20. 室颤阈值降低【疾病症状】
  21. 柿霜《药笼小品》
  22. 室管膜肿瘤【疾病大全】
  23. 柿钱散【方剂大全】
  24. 室间隔膜部瘤【疾病大全】
  25. 柿漆【中药大全】
  26. 室间隔缺损【疾病症状】
  27. 柿皮【中药大全】
  28. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  29. 柿木皮【中药大全】
  30. 室内环境与健康《中医养生学》
  1. 适量运动《家庭医学百科·预防保健篇》
  2. 适当休息《家庭医学百科-医疗康复篇》
  3. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  4. 适当进补《家庭医学百科·预防保健篇》
  5. 适宜于改善男子性功能的食物《老年食养食疗》
  6. 适当节食有益长寿《老年食养食疗》
  7. 适宜于老年人的功能食品《老年食养食疗》
  8. 是斋双补丸《冯氏锦囊秘录》
  9. 适宜于老人体重不足的饮食《老年食养食疗》
  10. 是斋百一选方序《是斋百一选方》
  11. 适应行为标准和分级方法《医学心理学》
  12. 是斋百一选方跋《是斋百一选方》
  13. 适应行为量表《医学心理学》
  14. 是胎非积《儒门事亲》
  15. 适应证和标本采集《临床基础检验学》
  16. 是齐白术散《仁术便览》
  17. 适应证及手术时机《临床肝移植》
  18. 是否要多吃水果呢?《中医之钥》
  19. 适应症和禁忌症《理疗学》
  20. 是否同时考虑临床意义和统计学意义《预防医学》
  21. 适应症及检查项目《物理诊断学》
  22. 是否报道了全部的临床结果《预防医学》
  23. 室火丹候《诸病源候论》
  24. 是动所生病说《研经言》
  25. 室间隔缺损《放射诊断学》
  26. 是动所生病《中医词典》
  27. 室间隔缺损《心脏病学》
  28. 是动病《中医词典》
  29. 室间质量控制的统计方法《临床生物化学》
  30. 柿子茶《茶饮保健》
  31. 室间质量评价的组织方法《临床生物化学》


梳头_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

梳头

梳头

  • 上一页
  • 目录
  • 相关
  • 下一页

起床后，观察好面色和舌苔以后，早锻炼前对着镜子梳头。先直向梳刷。木梳（勿用塑料、金属制梳，最好是黄杨木梳。若无木梳，也可用手指代替，但指甲要修剪得光滑）从前额经头顶部向枕部梳刷。每分钟约20～30次，每天1次，每次3～5分钟，以后逐渐加快。梳时用力要均匀、适当，不要用力过猛，以防划破皮肤。接着斜向梳刷，手握梳柄，手腕回转，使梳子端碰着头皮，斜向梳刷。先顺着头形梳，将头发梳顺。接着逆向梳，再顺着头形梳。

梳头的划擦运动，可以刺激头皮神经末梢和分布在头部经穴，通过神经和经络传导，作用于大脑皮层，调节经络和神经系统，松弛头部神经，促进局部血液循环，刺激皮下腺体分泌，达到消除疲劳、强身、促进头发生长，对脑力劳动者尤为适宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：适量运动
  • 当前页：梳头
  • 下一页：浴手
<<< 返回本书目录
  1. 梳篦叶【中药大全】
  2. 梳头或洗头时头发脱落增加【疾病症状】
  3. 梳篦《本草纲目》完整版
  4. 舒安汤【方剂大全】
  5. 倏然盲而不见《证治准绳·杂病》
  6. 舒尔曼病【疾病大全】
  7. 叔和阴脉例《阴证略例》
  8. 舒凫《本草纲目》完整版
  9. 枢椎椎体骨折【疾病大全】
  10. 舒肝和胃丸【方剂大全】
  11. 枢椎齿状突骨折【疾病大全】
  12. 舒肝活血汤【方剂大全】
  13. 枢椎齿突骨折【疾病大全】
  14. 舒肝活血通经汤【方剂大全】
  15. 枢机论《医原》
  16. 舒肝解毒汤【方剂大全】
  17. 疋氏（Pickweckian）综合征【疾病症状】
  18. 舒肝溃坚汤【方剂大全】
  19. 书养生论后《苏沈良方》
  20. 舒肝利胆汤【方剂大全】
  21. 书写痉挛【疾病大全】
  22. 舒肝破瘀通脉汤【方剂大全】
  23. 书写痉挛【疾病症状】
  24. 舒肝丸【方剂大全】
  25. 书辟谷说《苏沈良方》
  26. 舒肝饮【方剂大全】
  27. 书方宜人共识说《吴医汇讲》
  28. 舒和汤《医学衷中参西录》
  29. 书带蕨【中药大全】
  30. 舒和汤【方剂大全】
  1. 梳头《家庭医学百科·预防保健篇》
  2. 梳法《中医词典》
  3. 梳胸《老年百病防治》
  4. 梳发按摩《老年百病防治》
  5. 舒肝汤（加昧舒肝汤）《三十年临证经验集》
  6. 梳篦《证类本草》
  7. 舒肝调经汤《邹孟城三十年临证经验集》
  8. 菽豆类《急救广生集》
  9. 舒肝调经汤《三十年临证经验集》
  10. 倏然盲而不见《证治准绳·杂病》
  11. 舒和汤《医学衷中参西录》
  12. 叔和阴脉例《阴证略例》
  13. 舒筋保安散《三因极一病证方论》
  14. 叔胺类解痉药《药理学》
  15. 舒筋法《中医词典》
  16. 枢儒《中医词典》
  17. 舒筋散《是斋百一选方》
  18. 枢机论《医原》
  19. 舒筋汤《外科理例》
  20. 枢机《中医词典》
  21. 舒筋汤（又名通气饮）《冯氏锦囊秘录》
  22. 枢持《中医词典》
  23. 舒经汤《妇人大全良方》
  24. 枢《中医词典》
  25. 舒经汤《仁术便览》
  26. 书养生论后《苏沈良方》
  27. 舒林酸《药理学》
  28. 书辟谷说《苏沈良方》
  29. 舒舌《中医词典》
  30. 书目《中医名词词典》
  31. 舒张押手法《中医词典》


浴手_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

浴手

浴手

  • 上一页
  • 目录
  • 相关
  • 下一页

浴手是保健按摩中的一种。取习惯体位，排除杂念，心静神凝，耳不旁听，目不远视，意守肚脐，两手合掌由慢到快搓热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梳头
  • 当前页：浴手
  • 下一页：搓面
<<< 返回本书目录
  1. 浴身保健的分类《中医养生学》
  2. 浴体法《小儿药证直诀》
  3. 浴身保健《中医养生学》
  4. 浴治法《石室秘录》
  5. 浴法《厘正按摩要术》
  6. 预卜生机《医学集成》
  7. 浴儿法《幼幼新书》
  8. 预测值《流行病学》
  9. 浴儿法《外台秘要》
  10. 预防《痧疹辑要》
  11. 浴儿法《圣济总录》
  12. 预防《证治准绳·幼科》
  13. 浴儿《医宗金鉴》
  14. 预防《中医基础理论》
  15. 彧中穴【胸部腹部穴位】
  16. 预防保健策略和措施《预防医学》
  17. 育婴脉《丹医秘授古脉法》
  18. 预防感染的免疫接种《默克家庭诊疗手册》
  19. 育婴丹《扁鹊心书》
  20. 预防接种《传染病》
  21. 育阴汤加减【方剂大全】
  22. 预防流感【中药主治】
  23. 育阴煎加味【方剂大全】
  24. 预防瘟疫【方剂主治】
  25. 育麟宝《保健药膳》
  26. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  27. 育精汤【方剂大全】
  28. 预防与保健《中医妇科学》
  29. 育肠圆【方剂大全】
  30. 预防中风《经验丹方汇编》
  1. 浴手《家庭医学百科·预防保健篇》
  2. 浴身保健的分类《中医养生学》
  3. 浴汤《备急千金要方》
  4. 浴身保健《中医养生学》
  5. 浴体法《冯氏锦囊秘录》
  6. 浴面《中医词典》
  7. 浴体法《小儿药证直诀》
  8. 浴法《厘正按摩要术》
  9. 浴治法《石室秘录》
  10. 浴法《备急千金要方》
  11. 预备药饵《医述》
  12. 浴儿秘方（华佗浴儿）《华佗神方》
  13. 预备一物柏枝散《备急千金要方》
  14. 浴儿方《济阴纲目》
  15. 预卜生机《医学集成》
  16. 浴儿法一十一首《外台秘要》
  17. 预测值《流行病学》
  18. 浴儿法《竹林女科证治》
  19. 预防《临床营养学》
  20. 浴儿法《证治准绳·幼科》
  21. 预防《临床营养学》
  22. 浴儿法《幼幼新书》
  23. 预防《临床营养学》
  24. 浴儿法《中医词典》
  25. 预防《临床营养学》
  26. 浴儿法《圣济总录》
  27. 预防《临床营养学》
  28. 浴儿法《育婴家秘》
  29. 预防《中医基础理论》
  30. 浴儿《幼科心法要诀》
  31. 预防《证治准绳·幼科》


搓面_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

搓面

搓面

  • 上一页
  • 目录
  • 相关
  • 下一页

浴手时搓热的手平放在面部，两中指分别由前额沿鼻两侧，向下至鼻翼两旁，反复揉搓，到面部发热为止。然后闭目，用双手指尖揉按眼部及周围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浴手
  • 当前页：搓面
  • 下一页：活动颈部
<<< 返回本书目录
  1. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  2. 搓脐法《推拿抉微》
  3. 搓法《厘正按摩要术》
  4. 搓手顿足【疾病症状】
  5. 寸气丸【方剂大全】
  6. 搓涂自驻颜法《痰火点雪》
  7. 寸口人迎脉法《四圣心源》
  8. 撮毒散【方剂大全】
  9. 寸口脉论《伤寒寻源》
  10. 撮风散【方剂大全】
  11. 寸口脉法《四圣心源》
  12. 撮合山【方剂大全】
  13. 寸口趺阳紧脉不同论《吴医汇讲》
  14. 撮口《陈氏幼科秘诀》
  15. 寸口分诊脏腑定位《医学读书记》
  16. 撮口《医学入门》
  17. 寸口尺脉诊诸病《类经》
  18. 撮口《医宗金鉴》
  19. 寸金圆【方剂大全】
  20. 撮口【方剂主治】
  21. 寸金丸【方剂大全】
  22. 撮口（胎症）《冯氏锦囊秘录》
  23. 寸金汤【方剂大全】
  24. 撮口候-幼幼汇集（上）《古今医统大全》
  25. 寸金塌气丸【方剂大全】
  26. 撮口脐风《景岳全书》
  27. 寸金散【方剂大全】
  28. 撮口脐风散【方剂大全】
  29. 寸金锭子【方剂大全】
  30. 撮口散【方剂大全】
  1. 搓面《家庭医学百科·预防保健篇》
  2. 搓法（三阳经外络内搓、三阴经内络外搓）《针灸神书》
  3. 搓脐法《推拿抉微》
  4. 搓法《厘正按摩要术》
  5. 搓食指《中医词典》
  6. 搓法《中医词典》
  7. 搓涂自驻颜法《痰火点雪》
  8. 搓法《中医名词词典》
  9. 搓尾骨《老年百病防治》
  10. 寸平《中医词典》
  11. 搓针《中医名词词典》
  12. 寸口人迎脉法《四圣心源》
  13. 搓针歌《医宗金鉴》
  14. 寸口脉论《伤寒寻源》
  15. 撮《中医词典》
  16. 寸口脉法《四圣心源》
  17. 撮风散《万氏秘传片玉心书》
  18. 寸口趺阳紧脉不同论《吴医汇讲》
  19. 撮空《中医名词词典》
  20. 寸口分诊脏腑定位《医学读书记》
  21. 撮空《中医词典》
  22. 寸口虫《中医词典》
  23. 撮空理线《中医词典》
  24. 寸口尺脉诊诸病《类经》
  25. 撮口《中医词典》
  26. 寸口《中医词典》
  27. 撮口《医宗金鉴》
  28. 寸口《中医名词词典》
  29. 撮口《医学入门》
  30. 寸金丸《太平惠民和剂局方》
  31. 撮口《医述》


活动颈部_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

活动颈部

活动颈部

  • 上一页
  • 目录
  • 相关
  • 下一页

先用两手食指、无名指反复按摩风池、风府穴位，力量由轻到重，直到局部发热，然后左右、前后活动颈部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搓面
  • 当前页：活动颈部
  • 下一页：缩唇呼气
<<< 返回本书目录
  1. 活动后气促【疾病症状】
  2. 活动盲肠综合征【疾病大全】
  3. 活肠败毒丹【方剂大全】
  4. 活儿丹【方剂大全】
  5. 活鳖煎【方剂大全】
  6. 活儿汤【方剂大全】
  7. 豁胁汤【方剂大全】
  8. 活肝汤【方剂大全】
  9. 豁痰丸的卓效《名师垂教》
  10. 活龟丸【方剂大全】
  11. 豁痰丸【方剂大全】
  12. 活虎丹【方剂大全】
  13. 豁痰汤【方剂大全】
  14. 活魂丹【方剂大全】
  15. 豁痰定喘汤【方剂大全】
  16. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  17. 豁脾煎【方剂大全】
  18. 活龙散【方剂大全】
  19. 魂停汤【方剂大全】
  20. 活络【中药主治】
  21. 魂魄《养生导引秘籍》
  22. 活络丹《外科传薪集》
  23. 魂门穴【人体背部穴位】
  24. 活络丹【方剂大全】
  25. 魂《养生导引秘籍》
  26. 活络定痛汤【方剂大全】
  27. 混浊尿【疾病症状】
  28. 活络膏【方剂大全】
  29. 混元一气丹【方剂大全】
  30. 活络流气饮【方剂大全】
  1. 活动颈部《家庭医学百科·预防保健篇》
  2. 活动过度《默克家庭诊疗手册》
  3. 活化部分凝血活酶时间测定《临床基础检验学》
  4. 活磁石《药性切用》
  5. 活肩操《老年百病防治》
  6. 豁泄《中医词典》
  7. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  8. 豁痰丸的卓效《名师垂教》
  9. 活络丹《冯氏锦囊秘录》
  10. 豁痰汤《仁术便览》
  11. 活络丹《太平惠民和剂局方》
  12. 豁痰汤《仁术便览》
  13. 活络丹《医方考》
  14. 魂舍《中医词典》
  15. 活络丹《外科传薪集》
  16. 魂魄《养生导引秘籍》
  17. 活络祛寒汤《医学衷中参西录》
  18. 魂魄《中医词典》
  19. 活络通经丸《三因极一病证方论》
  20. 魂门《针灸学》
  21. 活络效灵丹《医学衷中参西录》
  22. 魂门《中医词典》
  23. 活命金丹《仁术便览》
  24. 魂门《针灸大成》
  25. 活人败毒散《医宗金鉴》
  26. 魂《养生导引秘籍》
  27. 活人败毒散《删补名医方论》
  28. 魂《中医词典》
  29. 活人五味子汤《冯氏锦囊秘录》
  30. 混杂偏倚《预防医学》
  31. 活人苡仁酒《冯氏锦囊秘录》


缩唇呼气_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

缩唇呼气

缩唇呼气

  • 上一页
  • 目录
  • 相关
  • 下一页

直立两手插腰，先吸气，然后缩唇，慢慢呼气，直到吐完为止，再深深吸一口气，反复数次至十余次。这样能延长氧气在肺泡内时间，促进氧气与二氧化碳交换，慢慢吐气减少残余气体在肺泡内存在，这对慢性支气管炎和肺气肿病人有非常重要的保健作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活动颈部
  • 当前页：缩唇呼气
  • 下一页：弯腰
<<< 返回本书目录
  1. 羧酸衍生物《医用化学》
  2. 缩汗煎【方剂大全】
  3. 羧酸及其衍生物《医用化学》
  4. 缩脚痈《马培之医案》
  5. 羧酸《医用化学》
  6. 缩尿【中药主治】
  7. 蓑衣莲【中药大全】
  8. 缩脾饮《汤头歌诀》
  9. 蓑荷《本草纲目》图文版
  10. 缩脾饮【方剂大全】
  11. 蓑草根【中药大全】
  12. 缩泉（丸）《汤头歌诀》
  13. 蓑草【中药大全】
  14. 缩泉丸【方剂大全】
  15. 梭子蟹【中药大全】
  16. 缩沙蜜《本草图经》
  17. 梭状芽胞杆菌伤口感染【疾病大全】
  18. 缩沙蜜《证类本草》
  19. 梭形细胞脂肪瘤【疾病大全】
  20. 缩砂密《本草纲目》完整版
  21. 梭形细胞血管内皮细胞瘤【疾病大全】
  22. 缩砂密《本草纲目》图文版
  23. 梭头《本草纲目》完整版
  24. 缩砂蜜【中药大全】
  25. 桫拉木【中药大全】
  26. 缩砂仁《本草乘雅半偈》
  27. 娑罗子【中药大全】
  28. 缩砂仁《本草经解》
  29. 娑罗果《读医随笔》
  30. 缩砂仁《本草择要纲目》
  1. 缩唇呼气《家庭医学百科·预防保健篇》
  2. 羧酸及其衍生物《医用化学》
  3. 缩宫素《药理学》
  4. 羧酸的物理性质《医用化学》
  5. 缩脚疽秘方《华佗神方》
  6. 羧酸的化学性质《医用化学》
  7. 缩脚流注《中医名词词典》
  8. 羧酸的分类及命名《医用化学》
  9. 缩脚阴痰《丁甘仁医案》
  10. 羧酸《医用化学》
  11. 缩脚痈《马培之医案》
  12. 蓑荷《本草纲目》
  13. 缩脾饮《时病论歌括新编》
  14. 梭状芽胞杆菌感染《默克家庭诊疗手册》
  15. 缩脾饮《太平惠民和剂局方》
  16. 梭形杆菌属《医学微生物学》
  17. 缩脾饮《医方考》
  18. 梭头《证类本草》
  19. 缩脾饮《增订叶评伤暑全书》
  20. 娑罗子《中药学》
  21. 缩脾饮《医方论》
  22. 娑罗果《读医随笔》
  23. 缩脾饮《汤头歌诀》
  24. 笋《本草分经》
  25. 缩脾饮方《妇人大全良方》
  26. 笋《本经逢原》
  27. 缩泉（丸）《汤头歌诀》
  28. 损娠方六首《外台秘要》
  29. 缩泉丸《医方考》
  30. 损伤总论《伤科汇纂》
  31. 缩沙蜜《海药本草》


弯腰_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

弯腰

弯腰

  • 上一页
  • 目录
  • 相关
  • 下一页

两脚自然分开，两手插腰，先左右侧弯30次左右，再前后俯仰30次，然后两臂左右扩胸数次。

接着，根据各人体力、时间等条件，可选择下述一种或几种方法进行锻炼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩唇呼气
  • 当前页：弯腰
  • 下一页：散步
<<< 返回本书目录
  1. 弯曲菌性肠炎【疾病大全】
  2. 弯腰时腰痛【疾病症状】
  3. 弯曲菌感染【疾病大全】
  4. 湾《滇南本草》
  5. 弯曲菌肠炎【疾病大全】
  6. 豌豆《本草纲目》完整版
  7. 弯曲不利【疾病症状】
  8. 豌豆《本草求真》
  9. 弯管花【中药大全】
  10. 豌豆《本草纲目》图文版
  11. 外周血管减少【疾病症状】
  12. 豌豆【中药大全】
  13. 外周血单个核细胞的分离《免疫学和免疫学检验》
  14. 豌豆七【中药大全】
  15. 外周围血淋巴细胞浆有空泡【疾病症状】
  16. 豌豆七根【中药大全】
  17. 外周浅表血管检查《物理诊断学》
  18. 豌豆粥《保健药膳》
  19. 外周静脉充勇【疾病症状】
  20. 豌豆粥【方剂大全】
  21. 外痔【疾病大全】
  22. 丸《苏沈良方》
  23. 外治诸方《疯门全书》
  24. 丸方《张聿青医案》
  25. 外治六法《疯门全书》
  26. 丸膏门《活幼心书》
  27. 外治九法《儿科萃精》
  28. 丸类《胎产指南》
  29. 外治及其它《中医名词词典》
  30. 丸类、丹类、膏类《秘传证治要诀及类方》
  1. 弯腰《家庭医学百科·预防保健篇》
  2. 弯曲菌感染《默克家庭诊疗手册》
  3. 弯针《中医名词词典》
  4. 弯弓惊《幼科推拿秘书》
  5. 弯针《中医刺灸》
  6. 外眦《中医词典》
  7. 弯针《中医词典》
  8. 外眦《中医名词词典》
  9. 湾《滇南本草》
  10. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  11. 豌豆《本草纲目》
  12. 外周血单个核细胞的分离《免疫学和免疫学检验》
  13. 豌豆《饮膳正要》
  14. 外周神经系统《细胞和分子免疫学》
  15. 豌豆《饮食须知》
  16. 外周浅表血管检查《物理诊断学》
  17. 豌豆《冯氏锦囊秘录》
  18. 外周免疫器官《免疫学和免疫学检验》
  19. 豌豆《本草求真》
  20. 外痔秘方《华佗神方》
  21. 豌豆《本草从新》
  22. 外痔《外科全生集》
  23. 豌豆《本草分经》
  24. 外痔《中医词典》
  25. 豌豆《本草撮要》
  26. 外痔《中医名词词典》
  27. 豌豆《药性切用》
  28. 外治诸方《疯门全书》
  29. 豌豆斑疮《奇方类编》
  30. 外治六法《疯门全书》
  31. 豌豆疮《中医词典》


散步_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

散步

散步

  • 上一页
  • 目录
  • 相关
  • 下一页

散步是指不拘形式、闲散、从容地踱步。

散步的要领：

1．散步前应该让全身放松，适当地活动一下肢体，调匀呼吸，平静而和缓，然后再从容展步，否则便达不到锻炼目的。

2．步履宜轻松，犹如闲庭信步之态。这样，周身气血方可调达平和，百脉流通，内外协调，是其他剧烈运动所不及的。

3．散步宜从容和缓，不宜匆忙，更不宜琐事充满头脑，这样可使大脑解除疲劳，益智养神。

4．散步宜循序渐进，量力而行，做到形劳而不倦，勿令气乏喘吁。这对年老体弱有病的人，尤应注意，否则有害身体。

5．散步的速度：分缓步（指步履缓慢，行走稳健，每分钟约60～70步，这种散步适于年老体弱及饭后运动）；快步（指步履速度稍快的行走，每分钟约120步左右，由于这种散步比较轻快，久久行之，有振奋精神，兴奋大脑，使下肢矫健有力）；和逍遥步（指散步时且走且停，且快且慢，行走一段距离，停下来稍休息，继而再走。或快步一程，再缓步一段，这种走走停停、快慢相间的散步，适用于病后康复和体弱多病的人）三种。

散步养生健身要取得效率，最关键的一点，是持之以恒，日久天长，方可显现出来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弯腰
  • 当前页：散步
  • 下一页：慢跑
<<< 返回本书目录
  1. 散（阴）《濒湖脉学》
  2. 散疔膏【方剂大全】
  3. 散《脉确》
  4. 散毒【中药主治】
  5. 伞杨【中药大全】
  6. 散发性甲状腺肿【疾病大全】
  7. 伞形梅笠草【中药大全】
  8. 散发性脑炎【疾病大全】
  9. 伞莎草【中药大全】
  10. 散发性脑炎（sporadic encephalitis）《神经病学》
  11. 伞花马钱【中药大全】
  12. 散发性脑炎伴发的精神障碍【疾病大全】
  13. 伞花绢毛菊（图）【中药大全】
  14. 散方《盘珠集胎产症治》
  15. 伞骨草《滇南本草》
  16. 散风【中药主治】
  17. 伞梗虎耳草【中药大全】
  18. 散风除湿活血汤【方剂大全】
  19. 叁、为何会如此多的不治之症?《中医之钥》
  20. 散风寒【中药主治】
  21. 三唑仑Triazolam《精神药品临床应用指导原则》
  22. 散风清热【方剂主治】
  23. 三钻七【中药大全】
  24. 散风热【中药主治】
  25. 三钻风【中药大全】
  26. 散光【疾病大全】
  27. 三足鳖《本草纲目》完整版
  28. 散寒《本草求真》
  29. 三字宝《济生集》
  30. 散寒【中药主治】
  1. 散步《家庭医学百科·预防保健篇》
  2. 散（阴）《濒湖脉学》
  3. 散刺《中医词典》
  4. 散（sǎn，音伞）气《中医词典》
  5. 散发性脑炎《神经病学》
  6. 散《三指禅》
  7. 散法《中医词典》
  8. 散《痰火点雪》
  9. 散方《盘珠集胎产症治》
  10. 散《脉确》
  11. 散伏《四圣心源》
  12. 散《中医名词词典》
  13. 散复《中医词典》
  14. 伞骨草《滇南本草》
  15. 散膏《中医词典》
  16. 叁、为何会如此多的不治之症?《中医之钥》
  17. 散光《眼科学》
  18. 三唑仑《精神药品临床应用指导原则》
  19. 散寒《本草求真》
  20. 三字宝《济生集》
  21. 散寒止痛《章次公医案》中附子的应用
  22. 三字《心医集》
  23. 散剂《医院药学》
  24. 三子养亲汤《医方论》
  25. 散剂《中医词典》
  26. 三子养亲汤《回生集》
  27. 散坚方《重订囊秘喉书》
  28. 三子养亲汤《仁术便览》
  29. 散聚汤《三因极一病证方论》
  30. 三子养亲汤《医方考》
  31. 散聚汤《仁术便览》


慢跑_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

慢跑

慢跑

  • 上一页
  • 目录
  • 相关
  • 下一页

不需要特殊条件，一般选择空气新鲜、人口密度低的地方进行。锻炼慢跑可以从每分钟跑50米的速度开始，跑与走交替，以走作为休息，每次锻炼不少于10分钟，1～2周后可逐渐增加到每分钟跑100米，适应了再适当加快速度。时间也可从10分钟增加到20～30分钟。慢跑中注意身体反应，脉搏数维持在每分钟170次－年龄范围，如40岁的人脉搏数维持在每分钟130次左右为好。

慢跑时能吸进足够氧气，所以在跑步后会感到头脑清醒，能增加工作的信心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散步
  • 当前页：慢跑
  • 下一页：登高运动
<<< 返回本书目录
  1. 慢惊有三因《幼科发挥》
  2. 慢脾《寿世保元》
  3. 慢惊饮【方剂大全】
  4. 慢脾风《保幼新编》
  5. 慢惊丸【方剂大全】
  6. 慢脾风《儿科萃精》
  7. 慢惊慢脾《陈氏幼科秘诀》
  8. 慢脾风《冯氏锦囊秘录》
  9. 慢惊夹热夹痰《儿科萃精》
  10. 慢脾风《医宗金鉴》
  11. 慢惊概要《儿科要略》
  12. 慢脾风《幼幼新书》
  13. 慢惊风候-幼幼汇集（上）《古今医统大全》
  14. 慢脾风（二）《医学衷中参西录》
  15. 慢惊风（附暑风）《冯氏锦囊秘录》
  16. 慢脾风（一）《医学衷中参西录》
  17. 慢惊风【方剂主治】
  18. 慢脾散【方剂大全】
  19. 慢惊风《止园医话》
  20. 慢性白血病《家庭医学百科-医疗康复篇》
  21. 慢惊风《幼幼新书》
  22. 慢性鼻炎《家庭医学百科-医疗康复篇》
  23. 慢惊风《医宗金鉴》
  24. 慢性鼻炎《中西医结合耳鼻喉科》
  25. 慢惊风《景岳全书》
  26. 慢性鼻炎【疾病大全】
  27. 慢惊风《儿科萃精》
  28. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  29. 慢惊第十六问《婴童百问》
  30. 慢性闭角型青光眼【疾病大全】
  1. 慢跑《家庭医学百科·预防保健篇》
  2. 慢临盆《竹林女科证治》
  3. 慢脾《寿世保元》
  4. 慢惊有三因《幼科发挥》
  5. 慢脾风《中医词典》
  6. 慢惊慢脾《陈氏幼科秘诀》
  7. 慢脾风《医宗金鉴》
  8. 慢惊夹痰《中医词典》
  9. 慢脾风《冯氏锦囊秘录》
  10. 慢惊夹热夹痰《儿科萃精》
  11. 慢脾风《幼幼新书》
  12. 慢惊概要《儿科要略》
  13. 慢脾风《证治准绳·幼科》
  14. 慢惊风候（幼幼汇集 上）《古今医统大全》
  15. 慢脾风《幼科释谜》
  16. 慢惊风（附暑风）《冯氏锦囊秘录》
  17. 慢脾风《儿科萃精》
  18. 慢惊风 慢脾风《明医指掌》
  19. 慢脾风《幼科心法要诀》
  20. 慢惊风《幼科推拿秘书》
  21. 慢脾风《保幼新编》
  22. 慢惊风《幼科心法要诀》
  23. 慢脾风（二）《医学衷中参西录》
  24. 慢惊风《儿科萃精》
  25. 慢脾风（一）《医学衷中参西录》
  26. 慢惊风《幼科释谜》
  27. 慢痧《中医词典》
  28. 慢惊风《幼幼新书》
  29. 慢痧必须速治《痧胀玉衡》
  30. 慢惊风《医宗金鉴》
  31. 慢心锐毒《中医词典》


登高运动_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

登高运动

登高运动

  • 上一页
  • 目录
  • 相关
  • 下一页

最常见的登高运动是爬楼梯。爬楼梯是一项非常有益的健身活动，这是因为上下楼梯肌肉有节律地收缩与放松，能增强腿部和腰背部肌肉的力量，使关节灵活，两腿有力。另外，登楼时，由于肌肉运动增加，氧气消耗增加，加速血液循环和呼吸运动，从而改善心血管和呼吸系统功能。

爬楼梯锻炼，需有一定运动量，除平时上下楼外，还应在早上或晚上专门安排一次锻炼，但不宜在公共场所或上下楼高峰时间进行，以免发生意外。

此外，还有广播操、太极拳、练功十八法、气功、武术、球类和游泳等，可结合各人的具体情况选择，进行锻炼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢跑
  • 当前页：登高运动
  • 下一页：便后察病
<<< 返回本书目录
  1. 灯盏油《本草纲目》完整版
  2. 登革病毒《医学微生物学》
  3. 灯盏细辛【中药大全】
  4. 登革出血热【疾病大全】
  5. 灯盏花《滇南本草》
  6. 登革热《传染病》
  7. 灯盏《本草纲目》完整版
  8. 登革热《家庭医学百科-医疗康复篇》
  9. 灯油藤子【中药大全】
  10. 登革热【疾病大全】
  11. 灯芯草柿饼汤《保健药膳》
  12. 登仙膏【方剂大全】
  13. 灯芯《药笼小品》
  14. 登瀛散【方剂大全】
  15. 灯心竹叶汤【方剂大全】
  16. 登州孙医白膏，尤善消肿。《苏沈良方》
  17. 灯心汤【方剂大全】
  18. 等孢球虫病【疾病大全】
  19. 灯心散【方剂大全】
  20. 等差《圣济总录》
  21. 灯心草根【中药大全】
  22. 等幅正弦中频电疗法（Audiofrequency electrotherapy）《理疗学》
  23. 灯心草【中药大全】
  24. 等级总和数临界值（双侧检验）《预防医学》
  25. 灯心草《本草纲目》图文版
  26. 等宽鳞毛蕨【中药大全】
  27. 灯心草《本草择要纲目》
  28. 等凉丸【方剂大全】
  29. 灯心草《本草新编》
  30. 等渗尿【疾病症状】
  1. 登高运动《家庭医学百科·预防保健篇》
  2. 登痘疮《中医词典》
  3. 登革病毒《医学微生物学》
  4. 灯盏油《本经逢原》
  5. 登革热《家庭医学百科-医疗康复篇》
  6. 灯盏花《滇南本草》
  7. 登革热《传染病》
  8. 灯芯草柿饼汤《保健药膳》
  9. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  10. 灯芯《本草害利》
  11. 登州孙医白膏，尤善消肿。《苏沈良方》
  12. 灯芯《本草从新》
  13. 等差《圣济总录》
  14. 灯芯《冯氏锦囊秘录》
  15. 等分《中医名词词典》
  16. 灯芯《药笼小品》
  17. 等分《中医词典》
  18. 灯心散《外科全生集》
  19. 等级资料《预防医学》
  20. 灯心草《本草乘雅半偈》
  21. 等级总和数临界值（双侧检验）《预防医学》
  22. 灯心草《本草择要纲目》
  23. 等渗性脱水《病理生理学》
  24. 灯心草《增广和剂局方药性总论》
  25. 等位基因的特异寡核苷酸探针诊断法《医学遗传学基础》
  26. 灯心草《本草经解》
  27. 邓处中《中医词典》
  28. 灯心草《中药学》
  29. 邓旒《中医词典》
  30. 灯心草《得配本草》
  31. 邓文彪《中医词典》


便后察病_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

便后察病

便后察病

  • 上一页
  • 目录
  • 相关
  • 下一页

养成定时大便，这对健康十分有利。大便时间因人而异，最好安排在早锻炼结束以后。每次大便结束，尤其是上了年岁的人，一定要养成一个习惯，就是回过头去观察一下大便的外形、质地，看一看是否变形，如果大便变扁、变细，或者表面有条状凹陷，都应引起重视，及时请医生诊治。另外，再看一看大便质地，正常大便呈棕黄色，软泥样，如果大便表面带血，在医生尚未明确诊断之前，千万不可自以为是痔疮或肛裂所致，而应该及时请医生检查清楚。医生碰到这类病人，千万不要怕麻烦，无论如何作一次肛指检查，必要时还要进一步作检查方能明确诊断。据上海肿瘤医院统计，476例大肠癌中，最初发现大便中带血者有312例，占66％。但是，从便血到纤维结肠镜检查确诊为癌，最短的间隔时间为5个月，最长42个月，教训极其深刻。大便呈灰白色，提示肝胆有病；黑色发亮呈柏油样，为上消化道出血，均应请医生诊治。

正常尿液呈淡黄色，出汗多、饮水少或疲劳时尿呈深黄色，应适当休息，多饮水。尿液呈深黄色、绿褐色提示肝胆有病；淡红色或褐红色且混浊，多见于血尿；酱油色红褐色而透明者，多见于血红蛋白尿和肌红蛋白尿，乳白色多见于乳糜尿，均应引起重视，及早请医生诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：登高运动
  • 当前页：便后察病
  • 下一页：不忘进早餐
<<< 返回本书目录
  1. 便毒-外科理例（下）《古今医统大全》
  2. 便坚根原《四圣心源》
  3. 便毒-外科理例（上）《古今医统大全》
  4. 便立丹【方剂大全】
  5. 便毒散【方剂大全】
  6. 便利不调【方剂主治】
  7. 便毒论《外科集验方》
  8. 便淋泻痢《奇效简便良方》
  9. 便毒【方剂主治】
  10. 便癃证（即小水不通）《古今医统大全》
  11. 便毒《医宗金鉴》
  12. 便秘《百病自测》
  13. 便毒《万病回春》
  14. 便秘《回春录》
  15. 便毒《外科十三方考》
  16. 便秘《老年百病防治》
  17. 便毒《外科理例》
  18. 便秘《沈氏女科辑要》
  19. 便毒《寿世保元》
  20. 便秘《胃肠动力检查手册》
  21. 便毒《景岳全书》
  22. 便秘《胃肠动力检查手册》
  23. 便虫门《辨证录》
  24. 便秘《小儿常见病单验方》
  25. 便产《广嗣要语》
  26. 便秘《续名医类案》
  27. 便闭统论《金匮翼》
  28. 便秘《也是山人医案》
  29. 便闭《张聿青医案》
  30. 便秘《针灸学》
  1. 便后察病《家庭医学百科·预防保健篇》
  2. 便红飧泄《灵素节注类编》
  3. 便坚根原《四圣心源》
  4. 便毒穴《中医词典》
  5. 便结《针灸大成》
  6. 便毒论《外科集验方》
  7. 便秘《胃肠动力检查手册》
  8. 便毒（外科理例 下）《古今医统大全》
  9. 便秘《胃肠动力检查手册》
  10. 便毒（外科理例 上）《古今医统大全》
  11. 便秘《默克家庭诊疗手册》
  12. 便毒《外科十三方考》
  13. 便秘《家庭医学百科·预防保健篇》
  14. 便毒《万氏秘传外科心法》
  15. 便秘《百病自测》
  16. 便毒《奇效简便良方》
  17. 便秘《小儿常见病单验方》
  18. 便毒《外科理例》
  19. 便秘《气功外气疗法》
  20. 便毒《丹台玉案》
  21. 便秘《老年百病防治》
  22. 便毒《外科心法要诀》
  23. 便秘《自我调养巧治病》
  24. 便毒《万病回春》
  25. 便秘《中医词典》
  26. 便毒《寿世保元》
  27. 便秘《续名医类案》
  28. 便毒《证治准绳·疡医》
  29. 便秘《医述》
  30. 便毒《证治准绳·幼科》
  31. 便秘《回春录》


不忘进早餐_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

不忘进早餐

不忘进早餐

  • 上一页
  • 目录
  • 相关
  • 下一页

美国学者将进早餐列为健身的一项措施，有其一定道理。

在日常生活中，一日三餐的安排，问题最大的是早餐。俗话讲，一年之计在于春，一日之计在于晨，一般上午的学习、工作强度比下午大得多，体力、脑力消耗大，所需能量也多。早餐马马虎虎，有的甚至不吃早饭就去上学、上班，能量摄入不足，或者没有，逼使动用体能，消耗体内糖类、脂肪和蛋白质，这是一种最不明智的做法。因为，贮存体能，将糖、脂肪和蛋白质贮存起来，需要做功。然而将已经贮存的糖、脂肪和蛋白质转化为能量，又要做功，所以说付出很多，可是得到的却很少，往往不能满足人体需要，易发生疲劳。久而久之，体质下降，诱发疾病。也有的早餐搭配不当，过分强调营养，喝牛奶，吃鸡蛋，却忽视碳水化物（谷类食物）的摄入，结果能量摄入依然不足。上海市儿童保健所调查发现20％的营养不良儿是能量摄入不足，也即做爸爸妈妈的只顾给孩子吃高蛋白、高营养，而忽视了吃饭，没有给孩子吃饱而导致营养不良。正如有人说的那样，现在不是营养素缺乏，而是营养知识缺乏。

那么，怎样才能使早餐吃饱、吃好呢？理想的早餐是“干稀搭配”，即粥、馒头、豆浆等搭配；“主副混食”，即除了主食外，最好有鸡蛋、咸蛋、花生米、黄豆、肉类等副食品搭配，这样才能满足人体对营养的需要，保持充沛精力工作和学习。当然，这样说并不否定午餐和晚餐的重要性，而是为了增进人们对早餐在人体健康意义上的认识，纠正不重视早餐的不科学做法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便后察病
  • 当前页：不忘进早餐
  • 下一页：合理膳食
<<< 返回本书目录
  1. 不完全性房内阻滞【疾病症状】
  2. 不忘散【方剂大全】
  3. 不透表《麻科活人全书》
  4. 不闻香臭《扁鹊神应针灸玉龙经》
  5. 不痛者【方剂主治】
  6. 不闻香臭【方剂主治】
  7. 不同体形的肥胖，有不同的原因《人体使用手册》
  8. 不稳定型心绞痛【疾病大全】
  9. 不同生理状况下膳食调配原则《预防医学》
  10. 不稳定性心绞痛【疾病症状】
  11. 不同群体和特殊职业群体的心理卫生《医学心理学》
  12. 不稳定血红蛋白病【疾病大全】
  13. 不同情况下病人的心理护理《医学心理学》
  14. 不卧《普济方·针灸》
  15. 不同年龄阶段儿童的心理卫生《医学心理学》
  16. 不卧《医法圆通》
  17. 不同年龄病人的心理与心理护理《医学心理学》
  18. 不卧《针灸资生经》
  19. 不同成像技术的综合应用《医学影像学》
  20. 不卧多卧《类经》
  21. 不啼《医宗金鉴》
  22. 不卧散【方剂大全】
  23. 不随意运动【疾病大全】
  24. 不喜食《秘传证治要诀及类方》
  25. 不死之药《趣味中医》
  26. 不下【方剂主治】
  27. 不死草《滇南本草》
  28. 不下食【方剂主治】
  29. 不思饮食【方剂主治】
  30. 不下饮食【方剂主治】
  1. 不忘进早餐《家庭医学百科·预防保健篇》
  2. 不完全恢复健康《病理生理学》
  3. 不为良相愿为良医《友渔斋医话》
  4. 不退位《中医词典》
  5. 不闻香臭《扁鹊神应针灸玉龙经》
  6. 不透表《麻科活人全书》
  7. 不稳定性规律《中医疾病预测》
  8. 不痛疮候《诸病源候论》
  9. 不卧《医法圆通》
  10. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  11. 不卧《普济方·针灸》
  12. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  13. 不卧《针灸资生经》
  14. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  15. 不卧多卧《类经》
  16. 不同生理状况下膳食调配原则《预防医学》
  17. 不卧散《冯氏锦囊秘录》
  18. 不同群体和特殊职业群体的心理卫生《医学心理学》
  19. 不卧散《儒门事亲》
  20. 不同年龄阶段儿童的心理卫生《医学心理学》
  21. 不吸烟《家庭医学百科·预防保健篇》
  22. 不同名称的同一品种《医院药学》
  23. 不喜食《秘传证治要诀及类方》
  24. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  25. 不先辨症乱用药引《医门补要》
  26. 不同成像技术的综合应用《医学影像学》
  27. 不小便《医宗金鉴》
  28. 不啼《慈幼新书》
  29. 不小便《医述》
  30. 不啼《幼科心法要诀》
  31. 不小便《证治准绳·幼科》


合理膳食_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

合理膳食

合理膳食

  • 上一页
  • 目录
  • 相关
  • 下一页

营养是保证人体健康长寿的物质基础，人体器官的功能和组织的正常代谢依赖着必需的营养，而这些营养物质又通过合理膳食而获得。营养因素对疾病的防治以及衰老过程有相当大的影响，尤其是对晚年的健康状况更为密切。营养良好的人能有效地延缓衰老。如有些人60岁就表现出虚弱、行动不稳、容易疲劳、动作缓慢、呼吸短促和感觉迟钝。但有一些人，年过八旬仍像“青年人”。因此，决定生命后期生理性或机能衰老程度在某种意义上说取决于营养状况而不是生存的年龄，也就是说吃得下长寿。营养不足会使人体体质下降，容易发生疾病，加快衰老。营养过剩又会给人带来麻烦，如肥胖伴发高血压、冠心病、糖尿病和动脉硬化等。如今上海城乡居民膳食营养状况的特点是：营养不足与过多并存，从而导致某些同营养缺乏症和营养过多的有关疾病（肥胖症、心血管疾病等）并存。若按其自然发展，营养缺乏症将会逐渐减少，而同营养过多有关的疾病将会逐渐增加。

针对这一情况，营养学家提出了合理膳食。

那么，怎样才能做到合理膳食呢?

第一是全面平衡，即样样都吃，不挑食，不偏食。众所周知，任何一种单一的天然食物都不能提供人体所需要的全部营养素。因此，合理膳食必须由多种食物组成，才能达到平衡膳食之目的。食物按其成份可分成五类，第一类是谷类、薯类，主要提供碳水化物、蛋白质和B族维生素，是中国膳食的主要热能来源。第二类是动物性食品，如肉、禽、蛋、鱼、乳等，主要提供蛋白质、脂肪、矿物质、维生素A和B族以及必需脂肪酸。第三类为大豆及其制品，主要提供蛋白质、脂肪、纤维素、矿物质和B族维生素。第四类为蔬菜和水果，主要提供纤维素、矿物质、维生素C和胡萝卜素。第五类为纯热能食物，包括动植物油脂、各种食用糖和酒类，主要提供热能和必需脂肪酸。营养学家建议：

1．适当增加动物性食物，以提高膳食蛋白质数量和质量，但要防止过剩。

2．改变以猪肉为主的动物性食物结构，增加鸡和鸭等禽类、水产品和乳类的摄入量，防止脂肪特别是饱和脂肪过剩。

3．增加大豆制品的摄入量，以改善膳食蛋白质的数量和质量。

4．稳定粮食的摄入量，保持我国“五谷为养”的优良传统，但要限制蔗糖摄入量，目前可以纽特健康糖代替蔗糖，防止热量摄入过多。

5．保证蔬菜摄入量，最好每人每天能摄入各种蔬菜500克左右，以确保某些维生素、矿物质、纤维素的来源。

6．食用菌应纳入膳食结构，因其所含蛋白质高，必需氨基酸比例合适，含多种微量元素，可提高机体免疫功能。

饮食应多样，不能偏食（参见表1－1）。老年人要注意多进食豆及豆制品、乳类、瘦肉、虾皮、蛋类、海带和蔬菜。不要吃得太咸、太甜，平均每天盐摄入量为10克（高血压病人5克）。偏食可导致与多种营养有关的疾病，如果摄入过多动物脂肪、盐和糖、而缺少新鲜蔬菜和水果，常常是高血压、冠心病和脑卒中的危险因素。在选择食物时，应注意新鲜度，一次烹调尽可能一天内吃完，少吃隔夜菜，即使有了冰箱也不例外。粮食干果注意贮存，以免霉变，选购包装熟食时，应注意包装袋上的保存期和出厂期。

保持中国膳食以植物性食物为主，动物性食物为辅，热能来源以粮食为主的特点，避免西方国家膳食模式所带来的脂肪过多和热能太高的弊端。

第二是适量。太胖或太瘦都不利于健康。既往养生经验提出“食不过饱”的主张，其目的就是要使饮食适度，饥饱适当，热能和蛋白质等营养素摄入与消耗相适应，避免过胖或消瘦。经常称量体重是衡量饮食是否适度的常用方法。

第三是三餐要合理。要建立合理的饮食制度，切忌暴饮暴食，提倡不吃或少吃零食。一日三餐中每餐的热能分配以早餐占全天总热能的30％，午餐占40％，晚餐占30％较为合适。

有人试验，每天早上一次摄入2000卡热量的食物，对体重影响不大；而晚上摄入这么多热量的食物，就会增加体重。

还有人做过这样一个试验，两组人进食同样的食品，一组早晨7点钟进食；另一组下午五点半进食（每人每天仅吃一顿），结果早晨进食人体重普遍下降，而下午五点半进食的人体重却不断上升。另外，科学家还发现，进餐次数和进餐时间对血清胆固醇水平有很大影响，多餐次可使血清胆固醇维持在较低水平。同样量的胆固醇食物，分8次进餐血胆固醇水平比3次进餐低；6餐比1餐更低。而目前日常生活中，白天忙于工作，早餐、中餐马虎，晚上全家团聚，餐桌上鸡、鸭、鱼、肉、蛋样样俱全，一天中70％热量摄入集中在晚饭，使血脂猛升，导致血管硬化和冠心病。另外，人过中年，机体处理糖的能力降低，表现为糖耐量下降，热量过分集中在晚饭摄入，易诱发糖尿病。据调查，40岁以前，糖尿病少见，40岁以后，几乎每增加10岁，糖尿病发病率增加10％左右。调查还发现，城市居民糖尿病发病率明显高于农民，这一结果与城市居民“早饭吃得少，中饭吃不好，晚饭酒菜饱”的不良饮食习惯有一定关系。所以，国内外营养学家提倡：满足早餐，吃好午餐，节制晚餐，确实是项很重要的保健措施。

第四是夜点心不能吃得太油、太饱。俗话讲“美食不可多吃，贪食使人生病”，这话是有科学道理的。暴饮暴食，特别是吃了大量肥肉、排骨、肥鸡、肥鸭等高蛋白、高脂肪饮食，尤其是吃完夜点心忙着上床睡觉，促使人体内胰腺外分泌过于活跃，胰液外溢；同时，暴饮暴食后会使胃、十二指肠粘膜充血和十二指肠乳头水肿，导致胰腺自身消化，引起急性出血性环死性胰腺炎。病人常因剧烈疼痛而休克，个别来不及抢救而死亡。

逢年过节，婚丧喜事，不能贪食，平时饮食也应节制，吃饭后要适当活动，尤其是夜点心吃了最好休息一下再睡，防止意外。

表1－1　居民理想膳食结构（第天人均进食量为克）

正常体重衡量公式：

男性老年人正常体重值计值（千克）＝［身高（厘米）—100］×0．9

女性老年人正常体重值计值（千克）＝［身高（厘米）—105］×0．92

—50％～＋10％者属偏高或偏低；

＋10％～＋20％者为超重，＞20％者为肥胖；

—10％～20％为低重；

＞—20％者为消瘦（详见表1－2、表1－3）。

表1－2　男性老年人正常体重估计值（千克）

表1－3　女性老年人正常体重估计值（千克）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不忘进早餐
  • 当前页：合理膳食
  • 下一页：少饮酒、多喝茶
<<< 返回本书目录
  1. 合理的饮食配制《食物疗法》
  2. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  3. 合理的膳食内容《食物疗法》
  4. 合理用药原则《药理学》
  5. 合口收功散【方剂大全】
  6. 合论丹溪景岳相火大意《吴医汇讲》
  7. 合口散【方剂大全】
  8. 合论诸书之得失以示初学之从违《知医必辨》
  9. 合刻二书后跋《经络全书》
  10. 合萌【中药大全】
  11. 合魂丹【方剂大全】
  12. 合萌根【中药大全】
  13. 合欢饮【方剂大全】
  14. 合萌叶【中药大全】
  15. 合欢丸【方剂大全】
  16. 合明散【方剂大全】
  17. 合欢皮【中药大全】
  18. 合男女必当其年（布种一）《宜麟策》
  19. 合欢皮《药笼小品》
  20. 合手香【方剂大全】
  21. 合欢木皮《本草纲目》完整版
  22. 合树菌【中药大全】
  23. 合欢酒《毓麟验方》
  24. 合香丸【方剂大全】
  25. 合欢花粥【方剂大全】
  26. 合囟散【方剂大全】
  27. 合欢花【中药大全】
  28. 合血香【中药大全】
  29. 合欢保元膏【方剂大全】
  30. 合阳疽《外科启玄》
  1. 合理膳食《家庭医学百科·预防保健篇》
  2. 合理的饮食配制《食物疗法》
  3. 合理膳食《预防医学》
  4. 合理的膳食内容《食物疗法》
  5. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  6. 合口长肉方《救伤秘旨》
  7. 合理调配《减肥新法与技巧》
  8. 合刻二书后跋《经络全书》
  9. 合理营养《家庭医学百科-医疗康复篇》
  10. 合架症《喉舌备要秘旨》
  11. 合理营养与健康《预防医学》
  12. 合架风《重楼玉钥》
  13. 合理应用抗生素的方法《医院药学》
  14. 合架风《中医词典》
  15. 合理用药原则《药理学》
  16. 合剂《中医词典》
  17. 合颅《中医词典》
  18. 合剂《中医名词词典》
  19. 合论丹溪景岳相火大意《吴医汇讲》
  20. 合剂《医院药学》
  21. 合论诸书之得失以示初学之从违（四条）《知医必辨》
  22. 合欢太子茶《茶饮保健》
  23. 合明草《证类本草》
  24. 合欢芍茶《茶饮保健》
  25. 合男女必当其年（布种一）《宜麟策》
  26. 合欢皮（合欢花）《中药学》
  27. 合男女必当其年欲阴阳之完实《女科经纶》
  28. 合欢皮《药性切用》
  29. 合色脉论（附律一条）《医门法律》
  30. 合欢皮《本草害利》
  31. 合微《中医词典》


少饮酒、多喝茶_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

少饮酒、多喝茶

少饮酒、多喝茶

  • 上一页
  • 目录
  • 相关
  • 下一页

酒中的主要成分是乙醇，适量饮用对人体有兴奋作用，使血管扩张，循环加强，振奋精神，解除疲劳；酒对味觉、嗅觉也有刺激作用，在饭前饮用少量“开胃酒”可以增进食欲。

一般认为每次饮酒量以啤酒半瓶，葡萄酒、绍兴黄酒100克（2两）为限，不能超过200克（4两），白酒以25克（半两）为限，绝对不能超过25克（半两）。随着饮酒量增多，兴奋作用也随之加强，出现面色渐红、心跳加快、精神兴奋、多言。饮酒量继续增多，兴奋就会过分剧烈，脸面变绯红或变白、精神激动、手舞足蹈、口出狂言、难以自制；饮酒过度，兴奋转抑制，步履蹒跚、语无伦次、萎靡嗜睡、甚至不省人事，严重的抑制生命中枢而致死。

各人的酒量不一，适量饮酒有益健康，酗酒或饮酒成瘾都危害健康，给家庭、社会带来不幸。给人敬酒，是友好表示，要适可而止，敬酒过分，强人所难，都是不文明的举止。

喝茶是我国人民传统的习俗。其不仅能补充人体所必需的水分，还能补充维生素C等对人体有益的物质。茶叶中含有茶碱，适量饮用有提神醒脑、消除疲劳的作用，茶还具有调节人体脂质代谢，降低血脂等作用。但是，不提倡喝得越浓越好。另外，有慢性胃炎的人不宜多饮，更不能喝浓茶。有失眠的人，睡前不能喝茶，特别是浓茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合理膳食
  • 当前页：少饮酒、多喝茶
  • 下一页：不吸烟
<<< 返回本书目录
  1. 少阴总要述古《伤寒指掌》
  2. 少泽穴【上肢外侧穴位】
  3. 少阴诸法《伤寒贯珠集》
  4. 少枝胶质细胞瘤及间变少枝胶质细胞瘤【疾病大全】
  5. 少阴中风欲愈《伤寒悬解》
  6. 少治法《石室秘录》
  7. 少阴证真寒假热（高热）《范中林六经辨证医案》
  8. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  9. 少阴证虚损《范中林六经辨证医案》
  10. 邵跋《医学纲目》
  11. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  12. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  13. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  14. 邵慈庵先生秘诀歌《疡医大全》
  15. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  16. 邵公定痘有可治不可治诀《疡医大全》
  17. 少阴证头痛《范中林六经辨证医案》
  18. 邵公痘科始终要诀《疡医大全》
  19. 少阴证胎黄《范中林六经辨证医案》
  20. 邵公看痘分恶五色歌《疡医大全》
  21. 少阴证舌强《范中林六经辨证医案》
  22. 邵公看痘分恶五形诀《疡医大全》
  23. 少阴证气厥《范中林六经辨证医案》
  24. 邵公看痘分五色歌《疡医大全》
  25. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  26. 邵公看痘分五形诀《疡医大全》
  27. 少阴证淋病《范中林六经辨证医案》
  28. 邵公看痘秘诀《疡医大全》
  29. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  30. 邵公治痘秘诀《疡医大全》
  1. 少饮酒、多喝茶《家庭医学百科·预防保健篇》
  2. 少阴总要述古《伤寒指掌》
  3. 少俞《中医词典》
  4. 少阴中风欲愈一　少阴四十五《伤寒悬解》
  5. 少泽《中医词典》
  6. 少阴之复《史载之方》
  7. 少泽《针灸学》
  8. 少阴证真寒假热（高热）《范中林六经辨证医案》
  9. 少泽（井穴）《子午流注说难》
  10. 少阴证虚损《范中林六经辨证医案》
  11. 少泽（手太阳之井穴）《手穴手纹诊治》
  12. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  13. 少泽（一名小吉）《针灸大成》
  14. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  15. 少治法《石室秘录》
  16. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  17. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  18. 少阴证头痛《范中林六经辨证医案》
  19. 邵跋《医学纲目》
  20. 少阴证胎黄《范中林六经辨证医案》
  21. 邵炳扬《中医词典》
  22. 少阴证舌强《范中林六经辨证医案》
  23. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  24. 少阴证气厥《范中林六经辨证医案》
  25. 邵慈庵先生秘诀歌《疡医大全》
  26. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  27. 邵达《中医词典》
  28. 少阴证淋病《范中林六经辨证医案》
  29. 邵登瀛《中医词典》
  30. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  31. 邵公定痘有可治不可治诀《疡医大全》


不吸烟_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

不吸烟

不吸烟

  • 上一页
  • 目录
  • 相关
  • 下一页

吸烟的危害，尽人皆知。全世界每年因吸烟死亡达250万人之多，吸烟是危害人类健康的第一杀手。自觉养成不吸烟的良好个人卫生习惯，不仅有益于健康，而且也是一种高尚公共卫生道德观念的体现。在吸烟的房间里，尤其是在冬天门窗紧闭的环境中，室内不仅充满了人体呼出的二氧化碳，还有吸烟者呼出来的一氧化碳。据测定，在香烟的烟雾中含有3％～6％的一氧化碳，会使人感到头痛、倦怠，工作效率下降，更为严重的是在吸烟者吐出来的冷烟雾中，烟焦油和烟碱的含量比吸烟者吸入的热烟含量多1倍，苯并芘多2倍，一氧化碳多4倍，氨多50倍。苯并芘和煤焦油均致癌，尤以前者为甚。

有资料表明，长期吸烟者的肺癌发病率比不吸烟者高10～20倍，喉癌发病率高6～10倍，冠心病发病率高2～3倍，循环系统发病率高3倍，气管炎发病率高2～8倍。有人调查了1000个家庭，发现吸烟家庭16岁以下的儿童患呼吸道疾病的比不吸烟家庭为多。5岁以下儿童，在不吸烟家庭，33．5％有呼吸道症状，而在吸烟家庭有呼吸道症状的占44．5％。

吸烟对女性有特殊的危险，吸烟的妇女如果正使用口服避孕药，会增加心脏疾病发作和下肢静脉血栓形成的机会；吸烟孕妇的胎儿易发生早产和体重不足，婴幼儿期免疫功能降低，容易生病；据统计，孕妇被动吸烟的婴儿致畸率明显增高。

吸烟害人又害己，应该自觉养成不吸烟的良好卫生习惯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少饮酒、多喝茶
  • 当前页：不吸烟
  • 下一页：学会午睡
<<< 返回本书目录
  1. 不卧散【方剂大全】
  2. 不喜食《秘传证治要诀及类方》
  3. 不卧多卧《类经》
  4. 不下【方剂主治】
  5. 不卧《针灸资生经》
  6. 不下食【方剂主治】
  7. 不卧《医法圆通》
  8. 不下饮食【方剂主治】
  9. 不卧《普济方·针灸》
  10. 不先辨症乱用药引《医门补要》
  11. 不稳定血红蛋白病【疾病大全】
  12. 不小便《医宗金鉴》
  13. 不稳定性心绞痛【疾病症状】
  14. 不协调性兴奋【疾病症状】
  15. 不稳定型心绞痛【疾病大全】
  16. 不泻内消丸【方剂大全】
  17. 不闻香臭【方剂主治】
  18. 不循经络杂品《本草分经》
  19. 不闻香臭《扁鹊神应针灸玉龙经》
  20. 不靥闷乱哽气腹胀之症《保婴撮要》
  21. 不忘散【方剂大全】
  22. 不宜服瘦胎方辩《胎产秘书》
  23. 不完全性房内阻滞【疾病症状】
  24. 不宜灸禁穴及老少加减法《外台秘要》
  25. 不透表《麻科活人全书》
  26. 不宜偏食植物油《老年食养食疗》
  27. 不痛者【方剂主治】
  28. 不语《产鉴》
  29. 不同体形的肥胖，有不同的原因《人体使用手册》
  30. 不语《济阴纲目》
  1. 不吸烟《家庭医学百科·预防保健篇》
  2. 不卧散《儒门事亲》
  3. 不喜食《秘传证治要诀及类方》
  4. 不卧散《冯氏锦囊秘录》
  5. 不先辨症乱用药引《医门补要》
  6. 不卧多卧《类经》
  7. 不小便《医宗金鉴》
  8. 不卧《针灸资生经》
  9. 不小便《医述》
  10. 不卧《普济方·针灸》
  11. 不小便《证治准绳·幼科》
  12. 不卧《医法圆通》
  13. 不小便《幼科心法要诀》
  14. 不稳定性规律《中医疾病预测》
  15. 不谢方《专治麻痧初编》
  16. 不闻香臭《扁鹊神应针灸玉龙经》
  17. 不锈钢针《中医词典》
  18. 不为良相愿为良医《友渔斋医话》
  19. 不痒恶疮《外科全生集》
  20. 不忘进早餐《家庭医学百科·预防保健篇》
  21. 不靥闷乱哽气腹胀之症《保婴撮要》
  22. 不完全恢复健康《病理生理学》
  23. 不依从的结果《默克家庭诊疗手册》
  24. 不退位《中医词典》
  25. 不宜服瘦胎方辩《胎产秘书》
  26. 不透表《麻科活人全书》
  27. 不宜灸禁穴及老少加减法《外台秘要》
  28. 不痛疮候《诸病源候论》
  29. 不宜偏食植物油《老年食养食疗》
  30. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  31. 不语《傅青主女科》


学会午睡_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

学会午睡

学会午睡

  • 上一页
  • 目录
  • 相关
  • 下一页

午睡对消除疲劳、增进健康非常有益，是一项自我保健措施。尤其在夏天，日长夜短，晚上往往又很闷热，使人难以入睡，以致睡眠时间不足，白天工作常常会感到头昏脑胀精神不振，容易疲劳，午睡能起到调节作用。理想的午睡是平卧，平卧能保证更多的血液流到消化器官和大脑，供应充足氧气和养料，有利大脑功能恢复和帮助消化吸收。午睡时间一般半小时左右为宜，否则会影响晚上睡眠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不吸烟
  • 当前页：学会午睡
  • 下一页：热水坐浴和泡足
<<< 返回本书目录
  1. 穴在阴掌者《幼科推拿秘书》
  2. 学龄期保健《中医儿科学》
  3. 穴在阴膊者《幼科推拿秘书》
  4. 学龄前期保健《中医儿科学》
  5. 穴在阳掌者《幼科推拿秘书》
  6. 学问的传承《思考中医》
  7. 穴在阳膊者《幼科推拿秘书》
  8. 学五运六气纲领《古今医统大全》
  9. 穴在腿足者《幼科推拿秘书》
  10. 学习传染病的目的与任务《传染病》
  11. 穴在头脑者《幼科推拿秘书》
  12. 学习的方法和要求《中医养生学》
  13. 穴在手指者《幼科推拿秘书》
  14. 学习和研究病理生理学的指导思想《病理生理学》
  15. 穴在前身者《幼科推拿秘书》
  16. 学习技能发育障碍【疾病大全】
  17. 穴在面者《幼科推拿秘书》
  18. 学习困难【疾病症状】
  19. 穴在脊背者《幼科推拿秘书》
  20. 学习障碍【疾病症状】
  21. 穴位注射疗法《手穴手纹诊治》
  22. 学校《医学心理学》
  23. 穴位埋线注意事项《中医刺灸》
  24. 学医说《研经言》
  25. 穴位埋线术后反应《中医刺灸》
  26. 学诊例《三因极一病证方论》
  27. 穴位埋线器材和穴位选择《中医刺灸》
  28. 雪参【中药大全】
  29. 穴位埋线疗法《中医刺灸》
  30. 雪蚕《本草纲目》完整版
  1. 学会午睡《家庭医学百科·预防保健篇》
  2. 学、撰、辑《中医名词词典》
  3. 学究丸，治丈夫心脾疼《是斋百一选方》
  4. 穴在阴掌者《幼科推拿秘书》
  5. 学龄期《中医儿科学》
  6. 穴在阴膊者《幼科推拿秘书》
  7. 学龄期保健《中医儿科学》
  8. 穴在阳掌者《幼科推拿秘书》
  9. 学龄前期《中医儿科学》
  10. 穴在阳膊者《幼科推拿秘书》
  11. 学龄前期保健《中医儿科学》
  12. 穴在腿足者《幼科推拿秘书》
  13. 学木核《千金翼方》
  14. 穴在头脑者《幼科推拿秘书》
  15. 学木核《新修本草》
  16. 穴在手指者《幼科推拿秘书》
  17. 学木核《证类本草》
  18. 穴在前身者《幼科推拿秘书》
  19. 学木核《名医别录》
  20. 穴在面者《幼科推拿秘书》
  21. 学问的传承《思考中医》
  22. 穴在脊背者《幼科推拿秘书》
  23. 学五运六气纲领《古今医统大全》
  24. 穴俞《中医词典》
  25. 学习传染病的目的与任务《传染病》
  26. 穴有奇正策《针灸大成》
  27. 学习的方法和要求《中医养生学》
  28. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  29. 学习的形式《生理学》
  30. 穴位注射疗法《中医词典》
  31. 学习和记忆《生理学》


热水坐浴和泡足_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

热水坐浴和泡足

热水坐浴和泡足

  • 上一页
  • 目录
  • 相关
  • 下一页

每晚临睡前，取一只铝盆或木盆，放在方凳上，加热水（水温以能忍受，不烫伤为度）至半脸盆，臀部坐在盆中。冬天气温低，水温容易下降，应随时添加热水，使水温保持在一定温度为好。每晚一次，每次5～10分钟左右。坐浴时再配合做提肛功，放松情绪，做深呼吸动作，在吸气时收缩肛门，呼气时放松，一收一放为一次，反复做10～20次。如果便后能再增加一次坐浴，对痔疮和慢性前列腺炎等疾病还有一定治疗效果。如果外痔脱垂或内痔 出血，坐浴后，肛门周围涂上少量金霉素眼膏也能收到一定疗效。

热水坐浴有利促进血液循环，能消除疲劳，有利睡眠。

热水泡足，也称浴足疗法。取坐浴的热水，再适当加入开水，使水温维持在50～60℃后，赤足在热水中洗浸，每次10分钟，每晚临睡前一次，有利消除疲劳和安睡。

此外，气功和足部按摩等对消除疲劳健身也有一定作用，不妨一试。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：学会午睡
  • 当前页：热水坐浴和泡足
  • 下一页：和谐、适度的性生活
<<< 返回本书目录
  1. 热水浴（包括冷热交替浴）《中医养生学》
  2. 热嗽《圣济总录》
  3. 热衰竭【疾病症状】
  4. 热嗽《幼幼新书》
  5. 热食汗出《类经》
  6. 热痰《圣济总录》
  7. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  8. 热痰口臭【疾病症状】
  9. 热烧伤【疾病大全】
  10. 热汤《本草纲目》完整版
  11. 热伤风【疾病大全】
  12. 热汤《证类本草》
  13. 热入营分《凌临灵方》
  14. 热汤《本草纲目》图文版
  15. 热入血室证《伤寒九十论》
  16. 热痛《黄帝内经太素》
  17. 热入血室论治《类证治裁》
  18. 热痛【疾病症状】
  19. 热入血室候-妇科心镜（上）《古今医统大全》
  20. 热吐《保婴撮要》
  21. 热入血室（附）《伤寒指掌》
  22. 热吐《儿科萃精》
  23. 热入血室【方剂主治】
  24. 热吐《医宗金鉴》
  25. 热入血室【疾病大全】
  26. 热吐《幼科推拿秘书》
  27. 热入血室《医宗金鉴》
  28. 热吐《幼幼新书》
  29. 热入血室《医宗金鉴》
  30. 热吐第六十一问《婴童百问》
  1. 热水坐浴和泡足《家庭医学百科·预防保健篇》
  2. 热水肿《中医词典》
  3. 热死《奇效简便良方》
  4. 热水浴（包括冷热交替浴）《中医养生学》
  5. 热死《奇方类编》
  6. 热衰竭《默克家庭诊疗手册》
  7. 热嗽《圣济总录》
  8. 热食汗出《类经》
  9. 热嗽《中医词典》
  10. 热实结胸《中医词典》
  11. 热嗽《幼幼新书》
  12. 热实《证治准绳·幼科》
  13. 热嗽《金匮翼》
  14. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  15. 热嗽《奇效简便良方》
  16. 热盛气分《中医名词词典》
  17. 热痰《圣济总录》
  18. 热盛内实《明医指掌》
  19. 热痰《傅青主男科》
  20. 热盛风动《中医名词词典》
  21. 热痰《中医词典》
  22. 热盛《明医指掌》
  23. 热痰候《诸病源候论》
  24. 热胜则肿《中医词典》
  25. 热痰嗽《中医词典》
  26. 热胜则肿《中医名词词典》
  27. 热汤《本草纲目》
  28. 热胜痈脓证九　厥阴十《伤寒悬解》
  29. 热汤《本草衍义》
  30. 热胜喉痹证十一　厥阴十二《伤寒悬解》
  31. 热汤《证类本草》


和谐、适度的性生活_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

和谐、适度的性生活

和谐、适度的性生活

  • 上一页
  • 目录
  • 相关
  • 下一页

现代医学已经对人体生命过程中的性活动作出了积极的评价。有节制、有规则和谐的性生活有益于健康，许多疾病的发生特别是身心疾患与性压抑有关。正常的性需要满足可降低癌症的发生，性交时可使β－内啡肽分泌增多，神经免疫调节功能增强，自然杀伤细胞和单核巨噬细胞活力增强，延缓性器官衰退，有利于健康长寿。

所谓性生活的和谐，是指夫妻双方在性交过程中都获得快感，达到性的满足。性交应该是在男女双方都已动情的时候进行。这种动情，一般是以温柔的语言、爱抚的动作、接吻以及身体的接触来实现的。男性的性欲比较旺盛，性高潮出现较快，女性较慢，作为丈夫首先要体贴和关怀爱护妻子，千万不要只顾自己，急于求成，丈夫应等待妻子动情后再开始性交行为，这样才能取得性和谐。如果丈夫在妻子还未动情以前就进行性交，妻子就不会有快感，甚至由于阴道腺体分泌不足没有润滑而感到不适和疼痛，进而造成妻子对性生活厌恶和恐惧。性交结束后，丈夫还要注意妻子性欲消退缓慢的特点，切不可认为自己性欲要求已经得到满足而自顾自安睡，而要对妻子继续抚爱和温存，待妻子性兴奋下降后再一起安睡。作为妻子，也不要完全处于被动地位，对丈夫的抚爱要主动配合，在过性生活时要努力做到神志坦然，肌肉放松，热情鼓励丈夫，消除紧张情绪，促进性生活顺利进行。

性生活的次数因人、因年龄、因健康状况和精神状态而异，有的每周2～3次，甚至每天都有这种要求；有的每周1次，甚至还要相隔更长一点时间才有性需要。一般以性交后第二天不感到疲乏为原则。正常适度的性生活，使男女双方精神愉快，感情和谐。如果第二天男方或女方感到疲乏、精神倦怠、头重脚轻、腰酸腿软、阴部肿胀、尿时胀痛、尿后点滴和胃口不佳等，是性交过频的信号，应减少性交次数。纵欲过度，既影响睡眠和休息，久而久之有碍健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热水坐浴和泡足
  • 当前页：和谐、适度的性生活
  • 下一页：充足睡眠、不熬夜
<<< 返回本书目录
  1. 和胁饮【方剂大全】
  2. 和序《活幼心书》
  3. 和五脏【方剂主治】
  4. 和血【中药主治】
  5. 和胃止呕【中药主治】
  6. 和血败毒汤【方剂大全】
  7. 和胃圆【方剂大全】
  8. 和血表邪汤【方剂大全】
  9. 和胃饮【方剂大全】
  10. 和血补气饮【方剂大全】
  11. 和胃丸【方剂大全】
  12. 和血补阴汤【方剂大全】
  13. 和胃透肌汤【方剂大全】
  14. 和血丹【中药大全】
  15. 和胃汤【方剂大全】
  16. 和血导瘀汤【方剂大全】
  17. 和胃散【方剂大全】
  18. 和血导源汤【方剂大全】
  19. 和胃气【方剂主治】
  20. 和血膏【方剂大全】
  21. 和胃平肝丸【方剂大全】
  22. 和血解阳汤【方剂大全】
  23. 和胃橘红丸【方剂大全】
  24. 和血理气散【方剂大全】
  25. 和胃膏【方剂大全】
  26. 和血散痛汤【方剂大全】
  27. 和胃二陈煎【方剂大全】
  28. 和血顺气散【方剂大全】
  29. 和胃白术汤【方剂大全】
  30. 和血汤【方剂大全】
  1. 和谐、适度的性生活《家庭医学百科·预防保健篇》
  2. 和胃丸《太平惠民和剂局方》
  3. 和序《活幼心书》
  4. 和胃调脾茶《茶饮保健》
  5. 和血温经《女科证治准绳》
  6. 和胃理气《中医词典》
  7. 和血熄风《中医名词词典》
  8. 和胃理气《中医名词词典》
  9. 和血熄风《中医词典》
  10. 和胃茶《茶饮保健》
  11. 和血熄风汤《医学衷中参西录》
  12. 和胃安神茶《茶饮保健》
  13. 和血之剂《金匮翼》
  14. 和胃《证治准绳·幼科》
  15. 和阴阳《中医词典》
  16. 和胃《中医词典》
  17. 和阴阳法《推拿抉微》
  18. 和田东郭《先哲医话》
  19. 和阵《景岳全书》
  20. 和太师牛黄丸《太平惠民和剂局方》
  21. 和阵《景岳全书》
  22. 和气散《太平惠民和剂局方》
  23. 和阵《目经大成》
  24. 和凝（898-955年）《中医词典》
  25. 和中散《太平惠民和剂局方》
  26. 和略《张氏医通》
  27. 和中丸《医学心悟》
  28. 和略《景岳全书》
  29. 和中丸《万氏秘传片玉心书》
  30. 和髎《中医词典》
  31. 和中丸《外科传薪集》


充足睡眠、不熬夜_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

充足睡眠、不熬夜

充足睡眠、不熬夜

  • 上一页
  • 目录
  • 相关
  • 下一页

睡眠是一种全面休息。睡眠时体内的各种生理活动处于放松状态，能量消耗减少，对活动时在体内积累的代谢产物，如乳酸、二氧化碳等废物得以分解、排出体外，同时得到充分能量来修补和恢复人体在活动或患病时所造成的损失，起到减少体内代谢产物（毒素）的刺激，恢复和重新调整新陈代谢，积蓄能量，消除疲劳，调整机体各个器官的生理功能。

所以，每天应保持充足的睡眠时间，尽量少熬夜，少加班加点。

睡眠姿势以右侧卧为好，“卧如弓”。睡眠时间，按年龄大小因人而异：通常20岁以上成年人为8小时左右；60～70岁最好睡8小时；70～90岁应睡9小时；90岁以上必须睡12小时。

失眠使人感到疲劳和焦虑，深怕影响健康。其实最影响健康的不是不能入睡，而是焦虑。焦虑阻碍了安静休息，使入睡更为困难。据生理学家研究，不能入睡时，只要放松全身肌肉，闭目静卧在床上，所消耗的能量和产生毒素与熟睡时相差无几。所以失眠时不必焦虑，重要的是寻找失眠的原因。引起失眠的原因很多，有焦虑、抑郁、疼痛和疾病以及过度疲劳、睡眠环境不良（如嘈杂、光线明亮、闷热、寒冷、被褥和枕头不合适等）都能影响睡眠。为了预防失眠，除了消除或减轻引起失眠的原因外，临睡前不要喝浓茶、咖啡、不饮烈性酒、不吸烟、不看惊险小说和电视，以免过度兴奋而影响入睡。有时还可以根据各人习惯和反应，睡前热水坐浴和泡足，或饮杯热牛奶等都有利入睡。必要时可在医生指导下服药帮助入睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和谐、适度的性生活
  • 当前页：充足睡眠、不熬夜
  • 下一页：科学安排作息时间
<<< 返回本书目录
  1. 充血性心力衰竭【疾病大全】
  2. 茺蔚《本草纲目》完整版
  3. 充血性脾肿大【疾病大全】
  4. 茺蔚《本草择要纲目》
  5. 充血【疾病症状】
  6. 茺蔚（益母草）《本草纲目》图文版
  7. 充血《病理学》
  8. 茺蔚茎叶花穗《本草崇原》
  9. 充髓汤【方剂大全】
  10. 茺蔚老姜汤【方剂大全】
  11. 充髓丹【方剂大全】
  12. 茺蔚散【方剂大全】
  13. 充脊汤【方剂大全】
  14. 茺蔚汤【方剂大全】
  15. 充风泪出《银海精微》
  16. 茺蔚丸【方剂大全】
  17. 充德丸【方剂大全】
  18. 茺蔚浴汤【方剂大全】
  19. 冲要节门主论《疡医大全》
  20. 茺蔚粥【方剂大全】
  21. 冲阳穴【下肢外侧穴位】
  22. 茺蔚子《本草乘雅半偈》
  23. 冲阳太溪太冲《诊家正眼》
  24. 茺蔚子《本草崇原》
  25. 冲阳太二脉论《脉诀汇辨》
  26. 茺蔚子《本草图经》
  27. 冲阳太冲太溪解《三指禅》
  28. 茺蔚子《证类本草》
  29. 冲阳等脉《脉理求真》
  30. 茺蔚子（图）【中药大全】
  1. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  2. 充血《病理学》
  3. 茺蔚《本经逢原》
  4. 充蔚子《神农本草经》
  5. 茺蔚《本草择要纲目》
  6. 充风泪出《银海精微》
  7. 茺蔚（益母草）《本草纲目》
  8. 充分的前戏《玉房秘诀》
  9. 茺蔚茎叶花穗《本草崇原》
  10. 冲浊《中医词典》
  11. 茺蔚子《千金翼方》
  12. 冲真子《中医词典》
  13. 茺蔚子《千金翼方》
  14. 冲阴《中医词典》
  15. 茺蔚子《中药炮制》
  16. 冲要节门主论《疡医大全》
  17. 茺蔚子《本草经集注》
  18. 冲要节《中医词典》
  19. 茺蔚子《新修本草》
  20. 冲阳太溪太冲《诊家正眼》
  21. 茺蔚子《本草衍义》
  22. 冲阳太二脉论《脉诀汇辨》
  23. 茺蔚子《医学入门》
  24. 冲阳太冲太溪解《三指禅》
  25. 茺蔚子《证类本草》
  26. 冲阳脉《中医词典》
  27. 茺蔚子《得配本草》
  28. 冲阳等脉《脉理求真》
  29. 茺蔚子《本草崇原》
  30. 冲阳（原穴）《子午流注说难》
  31. 茺蔚子《增广和剂局方药性总论》


科学安排作息时间_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

科学安排作息时间

科学安排作息时间

  • 上一页
  • 目录
  • 相关
  • 下一页

人的精神状态在1天内通常可有几个起落；上午8时、下午2时和晚上8时的精神最佳，最佳状态持续2小时后各有一次回落。利用上述的精神状态起落变化，合理安排学习和生活，最大限度发挥智慧和潜能，既保持大脑活力，又增进健康。有的人作息时间安排往往身不由己。但是，从长远来看，应力求合理、科学安排作息时间，实事求是地制定工作计划和目标。无论工作多忙，每天都应留出一定休息、“喘气”的时间，抽空散散步，活络活络筋骨，尽可能使绷紧的弦有个松弛一下的机会。特别要提醒的是，阅读或写作1小时后休息片刻，一般不要连续超过2小时，否则不仅效率不高，而且非常容易疲劳。另外，作报告、开会和讨论中间也最好安排休息，室外活动活动后再继续进行，看起来占用了一定时间，但这有利于提高工作效率和有益于个人健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：充足睡眠、不熬夜
  • 当前页：科学安排作息时间
  • 下一页：提高工作效率
<<< 返回本书目录
  1. 科罗拉多蜱热【疾病大全】
  2. 科学管理的基本理论和知识《医院药学》
  3. 科干综合征【疾病大全】
  4. 科学中药合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  5. 柯韵伯脉论《古今名医汇粹》
  6. 蚵皮丸《小儿药证直诀》
  7. 柯序《理虚元鉴》
  8. 蚵蚾黄连丸【方剂大全】
  9. 柯树皮【中药大全】
  10. 蚵蚾散【方剂大全】
  11. 柯树《本草纲目》完整版
  12. 蚵蚾丸【方剂大全】
  13. 柯氏韵怕《名医方论》《专治麻痧初编》
  14. 蚵圆【方剂大全】
  15. 柯氏《伤寒论翼》辨《医学读书记》
  16. 棵麻【中药大全】
  17. 柯萨奇病毒疹【疾病大全】
  18. 颏下间隙感染【疾病大全】
  19. 柯萨奇病毒和埃可病毒感染【疾病大全】
  20. 颏下皮样囊肿【疾病大全】
  21. 柯萨奇病毒感染【疾病大全】
  22. 颏痈门主论《疡医大全》
  23. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  24. 榼藤【中药大全】
  25. 柯蒲木【中药大全】
  26. 榼藤散【方剂大全】
  27. 柯榔木【中药大全】
  28. 榼藤子【中药大全】
  29. 柯莱斯骨折【疾病大全】
  30. 榼藤子散【方剂大全】
  1. 科学安排作息时间《家庭医学百科·预防保健篇》
  2. 柯韵伯脉论二则《古今名医汇粹》
  3. 科学证据《中医之钥》
  4. 柯序《理虚元鉴》
  5. 科学中药 合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  6. 柯斯质粒《实用免疫细胞与核酸》
  7. 科研成果的评价与总结《医院药学》
  8. 柯树皮《证类本草》
  9. 科研课题的设计要求《医院药学》
  10. 柯树皮《海药本草》
  11. 科研课题的实施与管理《医院药学》
  12. 柯氏韵怕《名医方论》《专治麻痧初编》
  13. 蚵 黄连丸《博济方》
  14. 柯氏《伤寒论翼》辨《医学读书记》
  15. 蚵皮丸《小儿药证直诀》
  16. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  17. 蚵丸《太平惠民和剂局方》
  18. 柯萨可夫综合征《神经精神疾病诊断学》
  19. 颏（kē，音科）《中医词典》
  20. 柯琴《中医词典》
  21. 颏（kē，音科）《中医词典》
  22. 柯琴《中医词典》
  23. 颏顶位（颅底位）《耳鼻咽喉外科学》
  24. 柯逢时《中医词典》
  25. 颏骨《中医词典》
  26. 柯逢时《中医词典》
  27. 颏骨《中医词典》
  28. 柯跋《小儿卫生总微论方》
  29. 颏下三角《人体解剖学》
  30. 柯跋《理虚元鉴》
  31. 颏下三角《人体解剖学》


提高工作效率_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

提高工作效率

提高工作效率

  • 上一页
  • 目录
  • 相关
  • 下一页

每完成一项工作任务可谓是一个周期。当你勇于攻关，潜心钻研，一旦克服了某一难题，达到“柳暗花明又一村”的境地时，心情会豁然开朗，愉悦之情油然而生，这种成功之后的欢悦心情对消除疲劳颇有益处。创造“柳暗花明又一村”的愉悦环境，一个很重要的条件是不断提高政策水平，增强决策能力，切忌无边无际对问题讨论再讨论，研究再研究，这样极易使人疲劳。另外，对一时根本无法实现的“宏伟目标”不要白白地呕心呖血，否则会累得精疲力竭，影响健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：科学安排作息时间
  • 当前页：提高工作效率
  • 下一页：注意肌体协调平衡
<<< 返回本书目录
  1. 提纲论《脉诀汇辨》
  2. 提高诊断质量的一些方法《流行病学》
  3. 提纲 (卷一)《伤寒说意》
  4. 提睾反射减弱或消失【疾病症状】
  5. 提纲 (卷五)《伤寒说意》
  6. 提泡药《外科传薪集》
  7. 提纲 (卷四)《伤寒说意》
  8. 提气法歌《针灸聚英》
  9. 提纲 (卷十)《伤寒说意》
  10. 提要《博济方》
  11. 提纲 (卷三)《伤寒说意》
  12. 提要《跌打损伤方》
  13. 提纲 (卷七)《伤寒说意》
  14. 提要《仿寓意草》
  15. 提纲 (卷六)《伤寒说意》
  16. 提要《生物化学与分子生物学》
  17. 提纲 (卷九)《伤寒说意》
  18. 提要《穴道秘书》
  19. 提纲 (卷二)《伤寒说意》
  20. 提针歌《针灸聚英》
  21. 提纲 (卷八)《伤寒说意》
  22. 啼《陈氏幼科秘诀》
  23. 提纲《伤寒悬解》
  24. 啼哭《续名医类案》
  25. 提纲《伤寒悬解》
  26. 啼哭《幼科释谜》
  27. 提纲《伤寒悬解》
  28. 啼哭《育婴家秘》
  29. 提纲《伤寒悬解》
  30. 啼哭无声（胎症）《冯氏锦囊秘录》
  1. 提高工作效率《家庭医学百科·预防保健篇》
  2. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  3. 提高细胞学诊断率的要领《临床基础检验学》
  4. 提纲论《脉诀汇辨》
  5. 提高诊断试验效率的方法《预防医学》
  6. 提纲　一章《伤寒悬解》
  7. 提高诊断质量的一些方法《流行病学》
  8. 提纲　一章《伤寒悬解》
  9. 提壶揭盖《中医词典》
  10. 提纲　一章《伤寒悬解》
  11. 提肩胛肌损伤《中医伤科按摩学》
  12. 提纲　一章《伤寒悬解》
  13. 提泡药《外科传薪集》
  14. 提纲　一章《伤寒悬解》
  15. 提气法《中医词典》
  16. 提纲　一章《伤寒悬解》
  17. 提气法歌《针灸聚英》
  18. 提纲　一章《伤寒悬解》
  19. 提取与过滤《医院药学》
  20. 提纲　二章《伤寒悬解》
  21. 提痧《中医词典》
  22. 提纲　二章《伤寒悬解》
  23. 提要《仿寓意草》
  24. 提纲 （卷一）《伤寒说意》
  25. 提要《跌打损伤方》
  26. 提纲 （卷五）《伤寒说意》
  27. 提要《穴道秘书》
  28. 提纲 （卷四）《伤寒说意》
  29. 提要《博济方》
  30. 提纲 （卷十）《伤寒说意》
  31. 提要《生物化学与分子生物学》


注意肌体协调平衡_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

注意肌体协调平衡

注意肌体协调平衡

  • 上一页
  • 目录
  • 相关
  • 下一页

工作中如能平衡地利用人体各部分机能，也是预防或消除疲劳的有效措施。平衡是多方面的，诸如脑力与体力的平衡；左脑（抽象思维）与右脑（形象思维）的平衡；大脑内兴奋中枢平衡；立、坐、行的平衡；用眼与用耳的平衡等等。

获取信息，既要听汇报（听力），也可实地视察（视力），还可外出考察、调查、演讲等，有机交叉进行，使人体生理和心理的潜能得以充分发挥，也是预防和消除疲劳的极好措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提高工作效率
  • 当前页：注意肌体协调平衡
  • 下一页：培养一项以上业余爱好
<<< 返回本书目录
  1. 注意和记忆障碍《医学心理学》
  2. 注意力不集中【疾病症状】
  3. 注序《明医杂着》
  4. 注意力缺乏多动症【疾病症状】
  5. 注夏章《医学妙谛》
  6. 注意缺陷障碍【疾病大全】
  7. 注夏《证治准绳·幼科》
  8. 注意事项《减肥新法与技巧》
  9. 注夏《推求师意》
  10. 注意事项和治疗时间《理疗学》
  11. 注夏《金匮钩玄》
  12. 注意障碍【疾病症状】
  13. 注夏《丹溪治法心要》
  14. 注意障碍disorders of attention《神经精神疾病诊断学》
  15. 注夏《保婴撮要》
  16. 注意逐邪勿拘结粪《温疫论》
  17. 注痰块《医门补要》
  18. 注仲景暴感暑热证治各条《温热逢源》
  19. 注孙真人眼科秘诀后《眼科秘诀》
  20. 注仲景兼感湿温证治各条《温热逢源》
  21. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  22. 驻车丸【方剂大全】
  23. 注射针眼和手术切口出血【疾病症状】
  24. 驻车丸（千金）《张氏医通》
  25. 注射原则《基础护理学》
  26. 驻车圆【方剂大全】
  27. 注射前准备《基础护理学》
  28. 驻景补肾明目丸【方剂大全】
  29. 注射剂澄明度检查法《医院药学》
  30. 驻景圆【方剂大全】
  1. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  2. 注意和记忆障碍《医学心理学》
  3. 注意夸大病情的情况《医学心理学》
  4. 注意点《减肥新法与技巧》
  5. 注意力缺陷症《默克家庭诊疗手册》
  6. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  7. 注意事项《减肥新法与技巧》
  8. 注序《明医杂着》
  9. 注意事项《减肥新法与技巧》
  10. 注心痛《中医词典》
  11. 注意事项《气功外气疗法》
  12. 注泄《中医词典》
  13. 注意事项《实验动物科学》
  14. 注夏章《医学妙谛》
  15. 注意事项《实用免疫细胞与核酸》
  16. 注夏《金匮钩玄》
  17. 注意事项和治疗时间《理疗学》
  18. 注夏《丹溪治法心要》
  19. 注意事项及反应《默克家庭诊疗手册》
  20. 注夏《丹台玉案》
  21. 注意障碍《神经精神疾病诊断学》
  22. 注夏《保婴撮要》
  23. 注意逐邪勿拘结粪《温疫论》
  24. 注夏《证治准绳·幼科》
  25. 注仲景暴感暑热证治各条《温热逢源》
  26. 注夏《医学纲目》
  27. 注仲景兼感湿温证治各条《温热逢源》
  28. 注夏《医学传灯》
  29. 驻车丸《备急千金要方》
  30. 注夏《推求师意》
  31. 驻车丸《三因极一病证方论》


培养一项以上业余爱好_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

培养一项以上业余爱好

培养一项以上业余爱好

  • 上一页
  • 目录
  • 相关
  • 下一页

脑力劳动者若能培养一些业余爱好，能乐以忘忧、陶冶性情、丰富和充实生活，诸如琴、棋、书、画、养鸟、养鱼、花卉盆景、唱歌跳舞、旅游和垂钓等，这些爱好能帮助你调节和缓解紧张情绪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注意肌体协调平衡
  • 当前页：培养一项以上业余爱好
  • 下一页：每周娱乐半天
<<< 返回本书目录
  1. 培土饮【方剂大全】
  2. 赔偿神经症【疾病症状】
  3. 培土养阴汤【方剂大全】
  4. 佩吉特病样网状细胞增生症【疾病大全】
  5. 培土生金愈久嗽《邹孟城三十年临证经验集》
  6. 佩吉特骨病《默克家庭诊疗手册》
  7. 培土生金愈久嗽《三十年临证经验集》
  8. 佩兰【中药大全】
  9. 培土化瘕汤【方剂大全】
  10. 配对比较(t检验)时所需样本含量《预防医学》
  11. 培脾舒肝汤【方剂大全】
  12. 配对资料的比较《预防医学》
  13. 培脾舒肝汤《医学衷中参西录》
  14. 配合滴定法《医用化学》
  15. 培补类《景岳全书》
  16. 配合例《此事难知》
  17. 胚体形成的胚层分化《组织学与胚胎学》
  18. 配合物的基本概念《医用化学》
  19. 胚胎学绪论《组织学与胚胎学》
  20. 配合物的配位键理论《医用化学》
  21. 胚胎停止发育【疾病症状】
  22. 配合物的稳定性《医用化学》
  23. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  24. 配位化合物《医用化学》
  25. 胚胎发育中的某些机理《组织学与胚胎学》
  26. 配伍禁忌《中药基本理论知识》
  27. 胚胎发育障碍【疾病症状】
  28. 喷嚏《麻科活人全书》
  29. 胚胎发育慢【疾病症状】
  30. 盆部《人体解剖学》
  1. 培养一项以上业余爱好《家庭医学百科·预防保健篇》
  2. 培土抑木《中医词典》
  3. 培育方法《实验动物科学》
  4. 培土生金愈久嗽《三十年临证经验集》
  5. 培育方法及注意事项《实验动物科学》
  6. 培土生金愈久嗽《邹孟城三十年临证经验集》
  7. 培育目标《实验动物科学》
  8. 培土生金《中医词典》
  9. 培元散《目经大成》
  10. 培土《中医词典》
  11. 培中泻木法《时病论歌括新编》
  12. 培土《中医名词词典》
  13. 裴公八毒膏《备急千金要方》
  14. 培脾舒肝汤《医学衷中参西录》
  15. 裴瑾怀《中医词典》
  16. 培补类《景岳全书》
  17. 裴宗元《中医词典》
  18. 陪护病人《家庭医学百科-家庭护理篇》
  19. 佩薄茶《茶饮保健》
  20. 衃血《中医词典》
  21. 佩吉特病《默克家庭诊疗手册》
  22. 衃血《中医名词词典》
  23. 佩吉特骨病《默克家庭诊疗手册》
  24. 衃《中医词典》
  25. 佩兰《中药炮制》
  26. 胚眼的发生和形成《眼科学》
  27. 佩兰《中药学》
  28. 胚体形成的胚层分化《组织学与胚胎学》
  29. 佩兰《本草撮要》
  30. 胚胎学绪论《组织学与胚胎学》
  31. 佩兰茶《茶饮保健》


每周娱乐半天_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

每周娱乐半天

每周娱乐半天

  • 上一页
  • 目录
  • 相关
  • 下一页

连续一周的紧张工作，需要好好休息一下。周末娱乐是一种积极的休息方式，对消除疲劳十分有益。周末星期天可偕家人、朋友尽情地玩半天，享受属于自己的天伦、友谊之乐。亦可去公园或郊外逛逛，大千世界能使人心旷神怡，进而使身心得以休整。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：培养一项以上业余爱好
  • 当前页：每周娱乐半天
  • 下一页：自得其乐
<<< 返回本书目录
  1. 每月血支《针灸聚英》
  2. 美登木【中药大全】
  3. 每月血支《普济方·针灸》
  4. 美汉草【中药大全】
  5. 每月血忌《针灸聚英》
  6. 美花风毛菊【中药大全】
  7. 每月血忌《古今医统大全》
  8. 美酒酰《药征续编》
  9. 每月经来二三次《女科秘要》
  10. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  11. 每月忌日不宜针灸出血《普济方·针灸》
  12. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  13. 每月忌日不宜针灸出血《黄帝明堂灸经》
  14. 美丽风毛菊【中药大全】
  15. 每日气数百刻六千分解《类经图翼》
  16. 美丽胡枝子【中药大全】
  17. 霉菌性阴道炎【疾病大全】
  18. 美丽胡枝子根【中药大全】
  19. 霉菌性阴道炎《女科宝鉴》
  20. 美丽胡枝子花【中药大全】
  21. 霉菌性外阴炎【疾病大全】
  22. 美丽鳞毛蕨【中药大全】
  23. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  24. 美丽桐【中药大全】
  25. 霉菌感染【疾病症状】
  26. 美丽兔尾草【中药大全】
  27. 霉酱色苔舌总论《伤寒舌鉴》
  28. 美脉藁本【中药大全】
  29. 霉疮《古今医案按》
  30. 美尼尔氏病《百病自测》
  1. 每周娱乐半天《家庭医学百科·预防保健篇》
  2. 每只实验动物所需活动面积《实验动物科学》
  3. 美骨《中医词典》
  4. 每月血支《针灸聚英》
  5. 美国临床心理学训练计划《医学心理学》
  6. 每月血支《普济方·针灸》
  7. 美国智力低下协会适应行为量表《医学心理学》
  8. 每月血忌《针灸聚英》
  9. 美酒酰《药征续编》
  10. 每月血忌《古今医统大全》
  11. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  12. 每月经来二三次《女科秘要》
  13. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  14. 每月经来二三次《竹林女科证治》
  15. 美眉《中医词典》
  16. 每月忌日不宜针灸出血《黄帝明堂灸经》
  17. 美尼尔氏病《百病自测》
  18. 每月忌日不宜针灸出血《普济方·针灸》
  19. 美尼尔氏病《老年百病防治》
  20. 每始王木《证类本草》
  21. 美尼尔氏病《自我调养巧治病》
  22. 每始王木《新修本草》
  23. 美尼尔氏综合征《赵绍琴临证验案精选》
  24. 每始王木《千金翼方》
  25. 美女颤声娇《古代房中秘方》
  26. 每日气数百刻六千分解《类经图翼》
  27. 美沙酮《药理学》
  28. 每年至每月必病目《中医词典》
  29. 美西律《药理学》
  30. 每分通气量《生理学》
  31. 美须《中医词典》


自得其乐_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

自得其乐

自得其乐

  • 上一页
  • 目录
  • 相关
  • 下一页

这是人生最难得，也是最重要一条。因为对自己充满信心，才能自我感觉健康，才有欢乐。一个人具有“知足常乐”和“助人为乐”的人生观，才能“自得其乐”，充满勃勃生机。

现代医学证实精神心理状态对健康长寿的影响是显著的，精神情绪对人体健康和衰老起着关键性作用。保持心理健康是中老年人常保青春、延年益寿的精神营养。古人曰：

“忧则伤身，乐则长寿”。

中年人在心理上常处于紧张状态，工作担子重，精神压力大，持续的心理紧张和心理冲突会造成精神上的疲劳，使工作效率降低，免疫功能下降，容易发生疾病。而老年人在盛怒或高度兴奋下脑血管破裂或发生致命性心肌梗塞。值得注意的是不良心理会导致疾病，且通常有些疾病是由一些似乎无关紧要的情绪波动因素日积月累造成的结果。不愉快的心理情绪还会影响免疫功能，削弱机体“免疫监视”的能力。

易引起癌症或其他疾病。有位70多岁老专家，平素健康，后来患有帕金森病，1989年探亲去美国，在美国期间，一是语言不通，交往困难，有失老专家体面；二是用钱得向子女要，堂堂大专家，确实不是滋味，闷闷不乐，失去心理平衡，回国后一蹶不振，突发心肌梗塞而亡，足见保持心理健康的重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：每周娱乐半天
  • 当前页：自得其乐
  • 下一页：适当进补
<<< 返回本书目录
  1. 自出《幼科种痘心法要旨》
  2. 自动Babinske征阳性【疾病症状】
  3. 自出《医宗金鉴》
  4. 自动症【疾病症状】
  5. 自病臂痛《程杏轩医案》
  6. 自发性腹膜后出血或血肿【疾病大全】
  7. 自闭症【疾病大全】
  8. 自发性骨折【疾病症状】
  9. 自闭症《家庭医学百科-医疗康复篇》
  10. 自发性流产【疾病症状】
  11. 紫竹根【中药大全】
  12. 自发性脑室内出血【疾病大全】
  13. 紫珠叶【中药大全】
  14. 自发性气胸《急诊医学》
  15. 紫珠【中药大全】
  16. 自发性气胸《家庭医学百科-自救互救篇》
  17. 紫芝（木芝）《本草纲目》完整版
  18. 自发性气胸《老年百病防治》
  19. 紫芝【中药大全】
  20. 自发性气胸【疾病大全】
  21. 紫芝《证类本草》
  22. 自发性球内出血【疾病症状】
  23. 紫芝《本草乘雅半偈》
  24. 自发性食管破裂《急诊医学》
  25. 紫正散【方剂大全】
  26. 自发性食管破裂【疾病大全】
  27. 紫真檀《证类本草》
  28. 自发性血胸【疾病大全】
  29. 紫云英子【中药大全】
  30. 自发性蛛网膜下腔出血【疾病大全】
  1. 自得其乐《家庭医学百科·预防保健篇》
  2. 自吹目尘《古今医统大全》
  3. 自发性气胸《急诊医学》
  4. 自创表格《针灸大成》
  5. 自发性气胸《家庭医学百科-自救互救篇》
  6. 自出《幼科种痘心法要旨》
  7. 自发性气胸《老年百病防治》
  8. 自出《医宗金鉴》
  9. 自发性食管破裂《急诊医学》
  10. 自病亲验脉双弦《三十年临证经验集》
  11. 自分泌途径对平滑肌细胞机能的调节《动脉粥样硬化》
  12. 自病臂痛《程杏轩医案》
  13. 自贵《丹台玉案》
  14. 自闭症《家庭医学百科-医疗康复篇》
  15. 自汗《中医名词词典》
  16. 紫珠《中药学》
  17. 自汗《孙真人海上方》
  18. 紫珠《证类本草》
  19. 自汗《中医词典》
  20. 紫枳茶《茶饮保健》
  21. 自汗《产宝》
  22. 紫芷茶《茶饮保健》
  23. 自汗《伤寒标本心法类萃》
  24. 紫芝丸《是斋百一选方》
  25. 自汗《杂病治例》
  26. 紫芝《本草乘雅半偈》
  27. 自汗《经验麻科》
  28. 紫芝《证类本草》
  29. 自汗《医学纲目》
  30. 紫芝《吴普本草》
  31. 自汗《医学纲目》


适当进补_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

适当进补

适当进补

  • 上一页
  • 目录
  • 相关
  • 下一页

进补，是祖国医学的一大特色。对体质虚弱的脑力劳动者尤其必要，是项有益的健康投资，但进补要得当。

（1）进补宜“因人而异”、“因症而异”。

（2）遇有“虚不受补”的病人，宜①补药量不宜过大；②调理脾胃功能为先；③不可强补，可由少补过度到多补。

（3）感冒 发热或慢性旧疾迁延不愈，久病有瘀血内阻时，气候炎热且有温热内蕴时，均不宜进补。

（4）壮实之人和进补过量会产生不良反应，如食欲减退、恶心、饱胀、便秘、头晕、咽痛和牙龈虚浮出血等，可说是“进补反被补药害”。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自得其乐
  • 当前页：适当进补
  • 下一页：保健食品
<<< 返回本书目录
  1. 适当节食有益长寿《老年食养食疗》
  2. 适宜于改善男子性功能的食物《老年食养食疗》
  3. 是斋百一选方序《是斋百一选方》
  4. 适宜于老年人的功能食品《老年食养食疗》
  5. 是斋百一选方跋《是斋百一选方》
  6. 适宜于老人体重不足的饮食《老年食养食疗》
  7. 是否要多吃水果呢?《中医之钥》
  8. 适应行为量表《医学心理学》
  9. 是动所生病说《研经言》
  10. 适应障碍【疾病大全】
  11. 柿子【中药大全】
  12. 适应证《临床肝移植》
  13. 柿叶速溶饮【方剂大全】
  14. 适应证及手术时机《临床肝移植》
  15. 柿叶【中药大全】
  16. 适应症和禁忌症《理疗学》
  17. 柿霜丸【方剂大全】
  18. 室颤【疾病症状】
  19. 柿霜【中药大全】
  20. 室颤阈值降低【疾病症状】
  21. 柿霜《药笼小品》
  22. 室管膜肿瘤【疾病大全】
  23. 柿钱散【方剂大全】
  24. 室间隔膜部瘤【疾病大全】
  25. 柿漆【中药大全】
  26. 室间隔缺损【疾病症状】
  27. 柿皮【中药大全】
  28. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  29. 柿木皮【中药大全】
  30. 室内环境与健康《中医养生学》
  1. 适当进补《家庭医学百科·预防保健篇》
  2. 适当节食有益长寿《老年食养食疗》
  3. 适当休息《家庭医学百科-医疗康复篇》
  4. 是斋双补丸《冯氏锦囊秘录》
  5. 适量运动《家庭医学百科·预防保健篇》
  6. 是斋百一选方序《是斋百一选方》
  7. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  8. 是斋百一选方跋《是斋百一选方》
  9. 适宜于改善男子性功能的食物《老年食养食疗》
  10. 是胎非积《儒门事亲》
  11. 适宜于老年人的功能食品《老年食养食疗》
  12. 是齐白术散《仁术便览》
  13. 适宜于老人体重不足的饮食《老年食养食疗》
  14. 是否要多吃水果呢?《中医之钥》
  15. 适应行为标准和分级方法《医学心理学》
  16. 是否同时考虑临床意义和统计学意义《预防医学》
  17. 适应行为量表《医学心理学》
  18. 是否报道了全部的临床结果《预防医学》
  19. 适应证和标本采集《临床基础检验学》
  20. 是动所生病说《研经言》
  21. 适应证及手术时机《临床肝移植》
  22. 是动所生病《中医词典》
  23. 适应症和禁忌症《理疗学》
  24. 是动病《中医词典》
  25. 适应症及检查项目《物理诊断学》
  26. 柿子茶《茶饮保健》
  27. 室火丹候《诸病源候论》
  28. 柿子《药性切用》
  29. 室间隔缺损《放射诊断学》
  30. 柿子《饮食须知》
  31. 室间隔缺损《心脏病学》


保健食品_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

保健食品

保健食品

  • 上一页
  • 目录
  • 相关
  • 下一页

常用作保健的食品品种繁多，现选择主要保健食品介绍如下：

木耳　含蛋白质、脂肪、碳水化合物、纤维素、胶质以及磷、铁、钙、镁、钾、硫、钠等成份。味甘气平，具有滋阴益胃、和血、养阴、活血、润燥之功。适用于高血压、动脉粥样硬化、便秘、痔疮，可煮烂后加糖睡前饮用。

香菇　含多糖类、维生素B1与B2、钙、磷、铁等成分。

功用为降低胆固醇、抗癌和增强机体免疫功能。

蜂蜜　含葡萄糖、果糖、蔗糖、蛋白质、淀粉、苹果酸、脂肪、酶、芳香物质和磷、钙、铁、镁、硅、铝、锰、铜等矿物质、多种维生素。功用为补中益气、安五脏、解百毒、保护肝脏、润肠胃、降血压，常年冲服具延年益寿之功效，也可治疗便秘和有助于睡眠。对心脏病、肝脏病、高血压、肺病、便秘、贫血、溃疡病等有不同程度的疗效。

山楂　含山楂酸、维生素C、醣类、胡萝卜素、脂肪、蛋白质、淀粉、钙和铁质等成份。功用有降血压、强心、降血脂、助消化，可煮水饮用。

大枣　含蛋白质、脂肪、糖类和枣酸、粘液质、磷、钙、铁、维生素C、维生素B和P等成分。功用为补脾胃、益气生津，常与其他中药一起配伍，也可与花生、冰糖等炖服。

黑芝麻　含不饱和脂肪酸、卵磷脂和蛋白质等成分。可滋养强身、润肠和血、补肝肾、乌须发。用于治疗动脉粥样硬化、神经衰弱、早年白发等。可与何首乌（研成粉）、桑叶（蒸熟后捣烂）混制成蜜丸。

薏米　含脂肪油、薏米素、维生素B1B等成分。治风湿、利肠胃、消水肿。可加糖水煮或炒后研成粉末。

山药　含淀粉酶、胆碱、粘液质、精氨酸、蛋白质、脂肪、维生素、糖和矿物质等成分。具有补脾胃、益肺肾之功效。可治疗糠尿病等，可煮粥或切片炒猪肉。

生姜　含姜油酮成份。具有健胃、发汗、止吐和解毒等功效，系芳香性辛辣健胃药。可将生姜切碎用米汤冲服或煮粥喝。

芹菜　营养成分较高，含有蛋白质、碳水化合物、脂肪和黄酮类、甘露醇、环乙六醇、多种维生素、烟醇、铁、钙、磷和纤维素等成分。可降压、镇静、健胃、通便利尿、调经等，煮水代茶饮用。

番茄（西红柿）　含维生素C与A、钾、磷、镁、钙、番茄素等成分。有利尿作用，可治疗高血压、防治夜盲症及干眼病，也可增强皮肤的弹性，可防治牙周病、牙龈出血及坏血病，并可助消化，通大便等。

黄豆　含蛋白质、脂肪、粗纤维、钙、磷、铁、胡萝卜素、维生素B1和B2、胆酸、肌醇、锌、铜等成分。黄豆富含蛋白质，所含铁质不仅多，且易被人体吸收。每500克黄豆中，含有铁质30毫克以上，而成人每天有10毫克左右的铁，便可满足需要。据日本学者研究，黄豆中蛋白抑制剂是一种预防胃癌的保护因素。可调中下气、保肾健脾、长肌肤、益颜色，可降胆固醇。

花生　含人体不能合成的八种必需氨基酸、富含脂肪、核黄素、胆碱、不饱和脂肪酸、多种维生素和廿余种微量元素。

尤其花生中含有丰富的钙。具有悦脾开胃、润肝化痰、滋补调气等功效，适用于营养不良，脾胃失调、咳嗽痰喘、乳汁缺乏等症。长年食用，确实能起滋补益寿的作用。可将果壳洗净，泡水代茶饮，每次50～100克，连食1周可降血压与血脂。带红衣的花生仁，连衣炒食，每天3次，每次60克，连食1周，可治血小板减少症。

大蒜　含蒜氨酸、大蒜辣素、矿物质等成份。“久食令人血清”、“消谷、化肉食”。大蒜中还含有一种配糖体，有降压作用。可降血脂，预防心肌梗死，动脉粥样硬化及防癌益肺，并具有杀菌作用。洋葱也有类似功效，可生食或煮熟食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：适当进补
  • 当前页：保健食品
  • 下一页：补益食谱
<<< 返回本书目录
  1. 保健灸法《中医养生学》
  2. 保健推拿按摩《中医养生学》
  3. 保急丹【方剂大全】
  4. 保健针、灸、按摩《中医养生学》
  5. 保活丸【方剂大全】
  6. 保健针、灸、按摩的意义及异同《中医养生学》
  7. 保魂丸【方剂大全】
  8. 保金汤【方剂大全】
  9. 保护元阳说《吴医汇讲》
  10. 保金丸【方剂大全】
  11. 保护动脉内皮药《药理学》
  12. 保金宣毒饮【方剂大全】
  13. 保护《急救广生集》
  14. 保惊丸【方剂大全】
  15. 保喉片【方剂大全】
  16. 保精汤【方剂大全】
  17. 保和益元散【方剂大全】
  18. 保救丹【方剂大全】
  19. 保和温胃丸【方剂大全】
  20. 保救膏【方剂大全】
  21. 保和丸【方剂大全】
  22. 保坤丹【方剂大全】
  23. 保和汤【方剂大全】
  24. 保坤丸【方剂大全】
  25. 保和散【方剂大全】
  26. 保坤至圣丸【方剂大全】
  27. 保和去滞丸【方剂大全】
  28. 保灵丹【方剂大全】
  29. 保和平胃散【方剂大全】
  30. 保命安胎汤【方剂大全】
  1. 保健食品《家庭医学百科·预防保健篇》
  2. 保健灸法《中医养生学》
  3. 保健推拿《中医词典》
  4. 保健灸《中医词典》
  5. 保健推拿按摩《中医养生学》
  6. 保健功《中医词典》
  7. 保健针、灸、按摩《中医养生学》
  8. 保健操《中医词典》
  9. 保健针、灸、按摩的意义及异同《中医养生学》
  10. 保健按摩《中医词典》
  11. 保健制度《预防医学》
  12. 保护元阳说《吴医汇讲》
  13. 保康大夫《中医词典》
  14. 保护水源《家庭医学百科·预防保健篇》
  15. 保灵丹《博济方》
  16. 保护脑功能《病理生理学》
  17. 保命丹《救伤秘旨》
  18. 保护功能《生理学》
  19. 保命当归承气汤《冯氏锦囊秘录》
  20. 保护动脉内皮药《药理学》
  21. 保命散（一名朱矾散）《万氏秘传片玉心书》
  22. 保护《急救广生集》
  23. 保命丸《冯氏锦囊秘录》
  24. 保和丸《瘴疟指南》
  25. 保命延生戒期《宜麟策》
  26. 保和丸《医方论》
  27. 保命延寿丹《扁鹊心书》
  28. 保和丸《万氏秘传片玉心书》
  29. 保命延寿烧酒方《仁术便览》
  30. 保和丸《奇方类编》
  31. 保命箴《急救广生集》


补益食谱_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

补益食谱

补益食谱

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪蒸鸡　适应证：大病和手术后体虚多汗、各种营养不良症、产后虚弱、崩漏、月经不调、慢性肾炎有蛋白尿等。

原料：乌骨鸡250克，黄芪10克，料酒、味精、精盐、清汤适量。

烹调方法：

（1）将黄芪放入汤碗内，加少量清水浸泡；

（2）乌骨鸡去内脏，洗净切成块，加入适量料酒和水，烧开后加调味品；

（3）将乌骨鸡连汤一起倒入浸黄芪的碗里，用盆子盖严上笼蒸酥即可。

功效：大补元气，养精生血，健脾益肾，补肺敛汗，养阴退虚热，《本草纲目》载：乌骨鸡能“益产妇，治女人崩中带下虚损诸病。”

鸡茸蹄筋　适应证：中老年体弱、久病体虚、筋骨酸痛、腰酸足软、产后亏损、乳汁缺少等。

原料：水发蹄筋350克，鸡脯肉50克，鸡蛋清3只、料酒、精盐及葱末适量。

烹调方法：

（1）将蹄筋切成段加水烧开片刻后捞起备用；

（2）把鸡脯肉去筋放在肉皮上敲成细茸，放入容器后用水化开，再加料酒、盐、生粉和蛋清等调成薄浆；

（3）锅内倒入清油，烧热后放入蹄筋和调味品，待入味后将鸡茸浆徐徐倒入，最后浇上葱油即成。

功效：温中益气，大补五脏，强筋健骨，疏通乳络。但鸡肉多食易生热动风，故有实邪热毒未清者暂不宜食用。

淮山菊红　适应证：由消化不良引起的胃纳差、腹气胀、慢性腹泻以及糖尿病等。

原料：去皮鸡肫（鸭肫）200克，熟淮山药100克（用于品淮山药经水浸后蒸熟即是），青豆、料酒、酱油等调味品适量。

烹调方法：先将能切成薄片，下油锅滑熟后，放入青豆、山药片、酱油等调味品，一起拌炒即成。

功效：健脾和胃，消食化积，固肠止泻。

黄精鳝丝　适应证：气虚脱肛、子宫脱垂、虚损劳伤、筋骨酸痛、糖尿病、贫血、久痢体虚、产后及病后虚弱等。

原料：活黄鳝300克、黄精10克、精盐、料酒和麻油适量。

烹调方法：

（1）黄鳝活杀，去脊骨、头、尾后，切成丝；

（2）黄精研为细茸，用水适量调成薄浆；

（3）鳝丝下油锅滑熟后，放入黄精和调味品即可。

功效：补益五脏，升提中气，滋阴填精，强筋健骨，通经活络，因黄鳝性温，故有虚热的中年人不宜食用。

虎皮鹌鹑蛋　适应证：营养不良症、产妇、孕妇和病后体弱、神经衰弱等。

原料：鹌鹑蛋12只，枸杞子10克，核桃肉15克，番茄酱等调味品适量。

烹调方法：

（1）将核桃肉放入盐开水中浸泡；

（2）枸杞子加适量清水浸泡后上笼蒸5分钟；

（3）将鹌鹑蛋用小火煮熟，去壳后撒上干生粉；

（4）将蛋与核桃肉放入油锅中，炸成金黄色时再将枸杞子、番茄酱等放入即可。

功效：补益五脏，消疳化积，益气提神。

虫草炖鸭　适应证：肺痨、体虚久喘。

原料：冬虫夏草5～20枚，老鸭1只，调料适量。

烹调方法：选取肉白而骨乌的老鸭1只，除去内脏，在鸭腹内放入虫草5～20枚，先用大火煮开，再用小火煨炖，待炖烂后除去虫草，放些调料即成。

功效：养阴益肾、润肺止血（虫草，长约寸许，有眼有口，腹部长脚，状如僵蚕，顶上还有一根长长的“尾巴”，形状如草。其实它乃是一种菌寄生在一种昆虫的幼体之内，由菌的子座和寄生幼虫的尸体共同构成。由于其冬天呈虫样，夏天为草状，故名冬虫夏草。这种名贵药材，内含粗蛋白、脂肪、虫草酸、维生素B12等。）

团鱼炖桂圆　适应证：肺结核、肝脾肿大、遗精早泄、脚气虚劳、久疟不愈等。

原料：团鱼（又称甲鱼，学名为鳖）1只，桂圆肉50克，调料适量。

烹调方法：活杀团鱼，洗净后置于砂锅内加水至浸没为度，加入桂圆肉和生姜、料酒等。先大火煮开，再小火闷炖至团鱼熟烂，加入调料即可。

功效：健脾、补血、安神、滋阴、益肾、养肝。尤其适宜于形体消瘦，平素怕热，大便干燥，盗汗失眠及五心烦热的阴虚病人。一次不可食用过多，特别是脾虚弱、肉消化不良的病人。因为团鱼不仅性寒碍胃，而且其边缘裙边含有胶质，不宜消化吸收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保健食品
  • 当前页：补益食谱
  • 下一页：药酒养生
<<< 返回本书目录
  1. 补益石斛丸【方剂大全】
  2. 补益熟干地黄丸【方剂大全】
  3. 补益肾肝丸【方剂大全】
  4. 补益四物汤【方剂大全】
  5. 补益桑黄丸【方剂大全】
  6. 补益天雄丸【方剂大全】
  7. 补益散【方剂大全】
  8. 补益调中饮【方剂大全】
  9. 补益三石泽兰丸【方剂大全】
  10. 补益统论《圣济总录》
  11. 补益杞圆酒【方剂大全】
  12. 补益丸【方剂大全】
  13. 补益牛膝丸【方剂大全】
  14. 补益消癌汤【方剂大全】
  15. 补益麋茸煎【方剂大全】
  16. 补益小泽兰丸【方剂大全】
  17. 补益门《养生导引秘籍》
  18. 补益虚劳方《普济本事方》
  19. 补益门《奇方类编》
  20. 补益虚损方《外台秘要》
  21. 补益椒红丸【方剂大全】
  22. 补益延寿膏【方剂大全】
  23. 补益煎【方剂大全】
  24. 补益养精方【方剂大全】
  25. 补益剂《中医眼科备读》
  26. 补益养荣汤【方剂大全】
  27. 补益蒺藜丸【方剂大全】
  28. 补益药《中医眼科备读》
  29. 补益活络丹【方剂大全】
  30. 补益泽兰丸【方剂大全】
  1. 补益食谱《家庭医学百科·预防保健篇》
  2. 补益门《养生导引秘籍》
  3. 补益统论《圣济总录》
  4. 补益方《妇人大全良方》
  5. 补益虚损方七首《外台秘要》
  6. 补益方《备急千金要方》
  7. 补益药《中医眼科学》
  8. 补益法《中医内科学》
  9. 补益治漏，秘精丸《洪氏集验方》
  10. 补益法《重订广温热论》
  11. 补益诸疾《圣济总录》
  12. 补益当归丸《备急千金要方》
  13. 补阴《中医词典》
  14. 补益白薇丸《妇人大全良方》
  15. 补阴丹《博济方》
  16. 补益《养生导引秘籍》
  17. 补阴散《仁术便览》
  18. 补益《万病回春》
  19. 补阴丸《医学心悟》
  20. 补益《古今医鉴》
  21. 补阴丸（加味补阴丸）《仁术便览》
  22. 补益《寿世保元》
  23. 补阴丸论《明医杂着》
  24. 补益《备急千金要方》
  25. 补阴益气煎（新方）《虚损启微》
  26. 补益《圣济总录》
  27. 补元煎方《临症验舌法》
  28. 补义《白喉条辨》
  29. 补元起潜秘制神丸《毓麟验方》
  30. 补遗篇一《性命要旨》
  31. 补真丸《外科理例》


药酒养生_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

药酒养生

药酒养生

  • 上一页
  • 目录
  • 相关
  • 下一页

推荐几种用调补药物制成药酒的方法及其功效，根据个人体质情况进行选用。

人参补酒　取人参一枝，用市售各种白酒500克浸泡7天以上，取酒饮之，日服2次，每次5毫升为宜。人参补酒具有大补元气、健脾养血、宁神益智之功。《药性本草》记载：

人参“主五劳七伤，虚损瘦弱，……补五脏 六腑……”。故善治因脾胃虚弱所造成的食欲不振、泄泻，因肝虚而出现的气喘症及一切虚症。现代医学研究证实，对神经衰弱及冠状动脉硬化、心绞痛等症有一定的治疗作用。久服可益气容颜，增强机体抵抗力和提高工作效率。

鹿茸酒　取鹿茸片15克左右用酒浸泡10天以上，每天2次，每次5毫升饮之。鹿茸酒可生精髓肺强筋骨，降血压，强心肌，提高工作效率，改善睡眠和食欲，促进性机能和血细胞的新生等。《本经》记载：“……益气强志，生齿不老”。

故常饮此酒可治疗虚劳体弱，精神倦怠，肝肾不足所致的眩晕、耳聋、目暗、腰膝酸痛症等。中年知识分子久服可壮筋骨、长精神、增强记忆与性功能。

蛤蛴酒　选广西产蛤蛴一对（公、母各1只），用酒浸泡3～6个月后服用，时间愈长久愈佳，日服1～2次，每次5～10毫升。蛤蛴酒具有润肺补肾、定喘止嗽、益精壮阳之功。历年来被推崇为温补佳品，尤其适用于中年知识分子因肾虚不能纳气而造成的咳喘。对中年期阳萎、滑精等性功能低下症，疗效亦佳。

虫草酒　取冬虫夏草数十枚用酒浸泡，时间超过10天，日服1～2次，每次5毫升为宜。本药酒可滋补肺肾，止血化痰。可用于肺阴不足，肾阳虚所致的虚喘痰嗽有血。对于肾虚型腰膝酸痛及病后虚损等皆可应用。《本草纲目拾遗》称：

“以酒浸数枚啖之，治腰膝间痛楚，有益肾之功”。虫草性温平和，有病治病，无病强身，堪称“保养佳品”。

杞子酒　取适量枸杞子，用酒浸泡3天，服法同上。可长期服用。本药酒可滋补肝肾、益精明目；善理虚劳精亏所致的腰脊酸痛，肝肾不足之头晕目眩，虚劳精亏等症。《食疗本草》有“坚筋耐老，……补精益气”之说。故古人用其养身健魄，现代医学研究认为其为抗衰老要药，确有延年益寿之效。

首乌酒　取何首乌切成碎片，用酒浸泡3天即可服用。若防治中年人便秘，可取鲜首乌水煎服之。何首乌为补肝肾、益精血之药，《开宝本草》称“……益血气，黑髭鬓，悦颜色，久服长筋骨，益精髓，延年不老……”。故可常服，用于阴虚血枯，须发早白，筋骨不健及失眠等症，近年又发现其有降低胆固醇，预防和治疗动脉粥样硬化的作用。另外尚可营养神经及血细胞，促进细胞新生。古人称其为“返老还童”之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补益食谱
  • 当前页：药酒养生
  • 下一页：抗癌食物
<<< 返回本书目录
  1. 药戒《卫生宝鉴》
  2. 药库管理《医院药学》
  3. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  4. 药老【中药大全】
  5. 药剂分两《古今医统大全》
  6. 药类法象《医学启源》
  7. 药剂别君臣《冯氏锦囊秘录》
  8. 药理学研究中实验动物的选择与应用《实验动物科学》
  9. 药剂别君臣《本草蒙筌》
  10. 药例《重订囊秘喉书》
  11. 药忌燥热（培原四）《宜麟策》
  12. 药疗中病人不依从因素与对策《医院药学》
  13. 药忌《医学心悟》
  14. 药笼短剧一卷《友渔斋医话》
  15. 药忌《外科大成》
  16. 药论《冯氏锦囊秘录》
  17. 药茴香【中药大全】
  18. 药论《寿世保元》
  19. 药蛊门《张氏医通》
  20. 药绿柴【中药大全】
  21. 药蛊《张氏医通》
  22. 药略《医述》
  23. 药方-螽斯广育 《古今医统大全》
  24. 药名《千金翼方》
  25. 药方论序《伤寒明理论》
  26. 药名同异《本草纲目》完整版
  27. 药方-痘疹泄秘 《古今医统大全》
  28. 药名外文索引《药理学》
  29. 药方《时方妙用》
  30. 药品《冷庐医话》
  1. 药酒养生《家庭医学百科·预防保健篇》
  2. 药酒方《奇方类编》
  3. 药库管理《医院药学》
  4. 药酒方《奇方类编》
  5. 药类法象《汤液本草》
  6. 药戒《卫生宝鉴》
  7. 药类法象《医旨绪余》
  8. 药解《医述》
  9. 药类法象《医学启源》
  10. 药将《中医词典》
  11. 药理学的性质与任务《药理学》
  12. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  13. 药理作用《药理学》
  14. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  15. 药疗中病人不依从因素与对策《医院药学》
  16. 药剂人员考绩、考核制度《医院药学》
  17. 药笼短剧一卷《友渔斋医话》
  18. 药剂分两《古今医统大全》
  19. 药论《冯氏锦囊秘录》
  20. 药剂别君臣《冯氏锦囊秘录》
  21. 药论《寿世保元》
  22. 药剂别君臣《本草蒙筌》
  23. 药论《医宗己任编》
  24. 药忌燥热（培原四）《宜麟策》
  25. 药略《医述》
  26. 药忌《女科证治准绳》
  27. 药名《千金翼方》
  28. 药忌《评注产科心法》
  29. 药名外文索引《药理学》
  30. 药忌《外科选要》
  31. 药拈子熏《中医词典》


抗癌食物_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

抗癌食物

抗癌食物

  • 上一页
  • 目录
  • 相关
  • 下一页

凡得了癌症的病人，多数会出现食欲减退和进行性消瘦，到了癌症晚期，则尤为明显，这在医学上称之为“恶病质”。

据流行病学与动物实验证明，女性约1/2，男性约1/3的肿瘤患者死亡率与食物相关。除了少数癌症病人因所患癌症影响进食外，多数病人在饮食方面基本类似于正常人。所以，从中年癌症病人养生出发，仍应强调补充营养性食物和抗癌食物，以食物调摄为主来配合治疗，争取改善病情。

癌肿肿块如同坚硬的石头，祖国医学历来认为，治疗癌症应采用“软坚”的方法。不少食物就具有这种“软坚”的作用，亦即有辅助治疗的功效。对癌症患者来说，除了采用药物、手术、放疗和精神上的综合性治疗外，还应立足于长期服用有营养性和抗癌性的食物。这对逆转病情有着重要价值。

海货

（1）海蜇：不但软坚，且能化痰。海蜇凉拌，浇以麻油，开胃宜人。也可制成羹汤，南通地区名菜“海底松”，即是由海蜇与鸡汤等煮成；

（2）海藻：含碘丰富，有阻碍血液凝结等作用，适宜于甲状腺癌病人；

（3）海绵提出物：有杀死口腔癌和子宫癌细胞的作用；

（4）海龟；有滋补之效，也可抗癌；

（5）牡蛎：滋味鲜美，除了软坚作用外，还能开胃；

（6）海带、紫菜、淡菜、发菜、海参、鲍鱼等《本草纲目》上记载有“消疝瘕、积块、结核”作用，其海参还有滋补强壮功用。癌症病人不能吃海货，看来是没有根据的。

总之，这类食品营养丰富，富含蛋白质，且均不滋腻，适宜于癌症病人食用。并且还有“滋阴”作用，在放射治疗后，若口唇干燥、咽喉疼痛时食用更为适合。

莼菜　西湖的莼菜，配以鸡丝，其味鲜美绝伦，对病体恢复大有益处。

乌龟、甲鱼之类　有滋补抗癌作用，可抑制结缔组织增生，有软肝脾功能，适宜于癌肿所致肝脾肿大者。鳖甲血尚可退癌性发热。但是由于其性质滋腻，容易碍胃，一般在病人胃口不佳时不宜食用。

真菌类　如香菇、蘑菇、白木耳、黑木耳、冬虫夏草、猴头菇等。

（1）香菇：含有香菇菌丝体细胞液和香菇多糖，现代研究报道香菇不仅有良好抗癌作用，还是干扰素的诱发剂；

（2）蘑菇：作用类同香菇，民间流传的口蘑炖鸡治疗肝癌，虽效果各异，但至少在食用后对改善体质有利；

（3）白木耳：含植物树脂细胞液，有滋阴生津，补肺润肤作用。银耳（白木耳）能促进淋巴母细胞的转化率，增强肌体免疫功能；

（4）黑木耳：可减少血液凝聚，适宜于癌性郁血和紫癜；

（5）冬虫夏草有滋补抗癌作用。

素食　芋艿、荸荠、慈菇、绿豆、绿豆芽、百合、萝卜、藕、大蒜、韭菜、茄子等。

（1）芋艿：可化痰消咳，下气功坚。芋艿做成的芋艿丸，是中医治癌常用药。还可做成甜食，也可烧肉烹饪成菜肴。古书中有治瘰疬痰核的记载。适用于恶性浅表淋巴结肿瘤及食管癌食用，可是芋艿多吃，也容易胀气；

（2）荸荠：与海蜇同煮，是中医有名的方剂雪羹汤，可化痰软坚，治疗痰喘；

（3）慈菇：能清热散结、化痰消咳；

（4）绿豆、绿豆芽：有清热解毒作用，丝瓜凉性解毒，癌症发热病人可常吃；

（5）百合：能润肺化痰，养心宁神；

（6）萝卜：可宽胸下气，化痰消积，适宜于肺癌及消化道癌症患者食用，可治痞块；

（7）藕：为祛瘀生新，宽胸化痰佳品，适于肺癌胃癌及癌性出血患者服用；

（8）大蒜：为古老的一种强壮剂。大蒜不仅有杀菌作用，还有较好的抗癌力；

（9）韭菜：也是一种强壮剂。可健胃提神，壮阳起萎。对食管癌有一定作用。取新鲜韭菜捣汁掺入牛奶中服用，中医叫韭汁牛乳饮，也可和入鹅血中服用；

（10）茄子：不但解毒，还可消肿止血，直肠癌病人食用尤为适宜。

西瓜　可解暑除烦，止渴利尿。被誉为“天生白虎汤”，适用于肿痰发热患者及放疗引起的伤阴口渴。

其他

（1）燕窝：能补虚除痨，养阴补肺。适宜于肺癌、骨癌至咯血患者食用；

（2）鸡：其肉营养丰富，是癌症或手术后调理佳品；

（3）红枣：能补脾益胃，养心安神，常用以调和气血，平衡阴阳以助药效。近代研究报道，红枣含有蛋白质、糖类、氨基酸、维生素、钙、磷、镁、铁等，并含有环磷酸腺苷（CAMP），能调节人体生理功能和抑制癌细胞的生长。

（摘自《中老年知识分子养生指南》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药酒养生
  • 当前页：抗癌食物
  • 下一页：食品卫生质量
<<< 返回本书目录
  1. 抗癌【中药主治】
  2. 抗癌汤【方剂大全】
  3. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  4. 抗白喉合剂【方剂大全】
  5. 抗阿米巴病药《药理学》
  6. 抗变态反应药《国家基本药物目录》（2009版）
  7. 抗Jo-1抗体阳性【疾病症状】
  8. 抗病毒药《药理学》
  9. 抗-HCVAg阳性【疾病症状】
  10. 抗肠蠕虫药《药理学》
  11. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  12. 抗肠蠕虫药　制剂和用法《药理学》
  13. 亢则害承乃制制则生化《侣山堂类辩》
  14. 抗胆碱酯酶药《药理学》
  15. 亢则害承乃制体用说《寿世保元》
  16. 抗滴虫病药《药理学》
  17. 亢则害承乃制论《医经溯洄集》
  18. 抗癫痫药《药理学》
  19. 亢则害承乃制论《古今医统大全》
  20. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  21. 亢则害承乃制《丹溪心法》
  22. 抗动脉粥样硬化药《药理学》
  23. 亢阳《洄溪医案》
  24. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  25. 亢害承制《周慎斋遗书》
  26. 抗毒汤【方剂大全】
  27. 扛板归根【中药大全】
  28. 抗毒丸【方剂大全】
  29. 扛板归【中药大全】
  30. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  1. 抗癌食物《家庭医学百科·预防保健篇》
  2. 抗癌措施《中医疾病预测》
  3. 抗病毒药《药理学》
  4. 抗癌措施《中医疾病预测》
  5. 抗病毒药物《默克家庭诊疗手册》
  6. 抗癌措施《中医疾病预测》
  7. 抗病毒药物的不良反应及相互作用《医院药学》
  8. 抗癌措施《中医疾病预测》
  9. 抗肠蠕虫药《药理学》
  10. 抗癌措施《中医疾病预测》
  11. 抗代谢药类《药理学》
  12. 抗癌措施《中医疾病预测》
  13. 抗胆碱酯酶药《药理学》
  14. 抗癌措施《中医疾病预测》
  15. 抗滴虫病药《药理学》
  16. 抗癌措施《中医疾病预测》
  17. 抗癫痫药《临床生物化学》
  18. 抗癌措施《中医疾病预测》
  19. 抗癫痫药《医院药学》
  20. 抗癌措施《中医疾病预测》
  21. 抗癫痫药《药理学》
  22. 抗癌措施《中医疾病预测》
  23. 抗动脉粥样硬化药《药理学》
  24. 抗癌措施《中医疾病预测》
  25. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  26. 抗癌措施《中医疾病预测》
  27. 抗独特抗体的制备《细胞和分子免疫学》
  28. 抗癌措施《中医疾病预测》
  29. 抗独特型的分类《细胞和分子免疫学》
  30. 抗癌措施《中医疾病预测》
  31. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》


食品卫生质量_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

食品卫生质量

食品卫生质量

  • 上一页
  • 目录
  • 相关
  • 下一页

生活起居第一桩事是饮食。饮食不但要注意营养，而且要注意卫生。把好食品卫生质量关，不买不吃不洁、腐败变质、有害有毒食物，是饮食卫生的前提。那么，如何把好食品卫生质量关呢？首先应学会、掌握鉴别食品卫生质量。

（一）粮食及其制品

米　正常的米颗粒完整，有光泽，组织紧密，无虫害，无不良气味和滋味。如果光泽差，组织疏松，一捏即碎，米粒上有黄色、灰色、绿色斑点，或者整粒米都变色，有霉味或特别气味，均表明已变质。另外，若米中有飞蛾、米象等害虫及其排泄物，也是变质现象。

面粉　正常的面粉呈粉末状，用手紧捏后疏松不结团，无粗粒感，有正常气味，无霉变、无酸味、无苦味及其他异味、无虫害。否则属于变质面粉。

油面筋　正常的油面筋色浅黄，无不佳味，如果有异味就说明变质。

方便面　方便面有两种，一种是成型后蒸熟；另一种油炸。方便面存放时间过长，会发生霉变、虫害，油炸的方便面还会发生脂肪酸腐，产生异味。

（二）肉及肉制品畜肉包括猪肉、牛肉、羊肉以及咸肉、火腿、腊肉、香肠等肉制品和红肠、方腿、肉松等熟肉制品。健康的牲畜如果在不符合卫生要求的场所屠宰、加工、运输或销售时往往会受到生物、化学物质的污染，引起肉及肉制品腐败变质。此外，若患有炭疽、布氏杆菌病、结核病、猪丹毒、猪囊虫病、旋毛虫等疾病的牲畜，其肉及肉制品都会染有病原体，对人体有害。因此，在选择肉及肉制品时，应注意以下几点：

鲜肉　新鲜的畜肉肌肉为红色有光泽，脂肪洁白，或者红色稍暗，光泽较差。如果呈暗红色、绿色、灰色，无光泽，脂肪灰白带污秽色泽，说明已经变质。新鲜的畜肉具有正常气味，或者略有氨味、酸味，如果有臭味、腐败味均说明变质。新鲜的畜肉外表微干或微湿不粘手，或稍粘手，新切面湿润。如果表面极度干燥或者粘腻、湿润说明变质。正常畜肉的肌肉有弹性，指压后能立即恢复原状。如果肌肉软无弹性，指压后凹陷迟迟不能恢复反弹表明已经变质。新鲜畜肉煮沸后的肉汤透明澄清，脂肪团浮在表面，呈散状或团聚状，汤有香味，鲜味。如果肉汤浑浊，有黄色或灰白色的絮状物，脂肪很少浮在表面，明变质。

熟肉制品　熟肉制品是采用畜肉加调味品灌入肠衣中，经烘烤、烟熏、烧煮制成。这一类制品由于水分含量较高，极易变质，故选购时要注意。正常熟肉制品的外表干燥有光泽，无粘液、霉斑。切面呈蔷微红色，脂肪为白色。有固有的香味，无腐败味。肠衣与内容物粘牢不易分离，实物坚实富有弹性。如果肠衣湿润有粘液，切面灰褐色，脂肪淡黄色，无固有香味，有酸味、腐败臭味，肠衣与内容物易分离说明变质。

（三）家禽体质健状的家禽，活泼好动，对外界反应快，眼睛明亮，叫声宏亮，觅食能力强，食欲好，冠色鲜红，羽毛丰润、鲜明而有光泽，尾翅经常捺动，捕捉时能竭力挣扎。病禽则消瘦，精神不振，不爱活动，常离群孤行，食欲不振或不食饲料，嗦囊空虚或气胀，羽毛蓬松无光泽，尾翅下垂，常打盹，眼睛、鼻孔有分泌物，口腔流液，冠肉髯肿胀，呈紫红或青紫色，捕捉时很少挣扎。

（四）水产品水产品包括海鱼、河鱼以及虾、蟹、蚌等。鱼体内存有微生物，一旦死亡，体内微生物大量繁殖，极易腐败变质，所以选购时要注意质量。

鱼　新鲜鱼的眼球饱满凸出，角膜透明，体表富有光泽，鱼鳞完整，不易脱落，鱼体坚硬而有弹性，鱼体不易屈曲，放在水中沉于水底，鱼鳃鲜红，鳃丝清晰，无异味。变质的鱼，鱼鳞不完整，体表混浊，眼球下陷，腹部膨胀，有臭味。这是因为鱼在垂死时，体表分泌一层含粘蛋白的粘液，外界污染的微生物首先分解粘液，使之混浊而有臭味。接着分解鱼的表皮，造成鱼鳞脱落。眼球周围组织被分解，使眼球下陷、混浊无光。鱼鳃在细菌的作用下，由鲜红变成暗褐色，产生臭味。同时肠内微生物大量繁殖，产气，腹部膨胀，肛门肠管脱出，放在水中鱼体上浮。体表与腹腔的细菌共同向鱼体深部侵入，肌肉因被细菌分解而腐烂，并与鱼骨剥离，发生严重变质。

虾　新鲜的虾，体形完整，虾壳透明光亮，呈青绿色或青白色。头节与躯体紧连，体有伸曲力，肉质致密而有韧性，内脏完整，肠管呈暗绿色。不新鲜的虾，体表暗浊无光，有粘污，泛红色，头节与躯体脱离，体质软，无伸曲力，肉质松软粘糊，内脏溶解，肠管呈红色或暗红色，并有臭味，说明已经变质。

三矾海蜇　新鲜海蜇体内有毒液，对人体有害，严重的甚至引起死亡。因此，新鲜海蜇必须用盐和矾加工处理，一般须经三次处理后（即三矾海蜇）才能食用。三矾海蜇的外观为浅红色，或呈玉色、淡黄色，有光泽，水分少，质地坚实，无红斑，无臭味。二矾海蜇水分多，呈白色胶冻状，厚薄不均，不能食用。

（五）蛋新鲜的蛋外壳清洁完整，表面有光泽，灯光透视整个蛋呈微红色，可见蛋黄处阴影。蛋打开后蛋黄隆起呈扁球形，有蛋黄膜，蛋白澄清透明，稀稠分明。变质蛋的蛋白、蛋黄呈黑色水样，或呈黄绿色水样，蛋液有霉点、霉斑，有恶臭味、异味或霉味。

（六）乳与乳制品

鲜乳　瓶装消毒乳检查其纸罩是否完整，封线的火漆有无脱落，纸罩上的日期与当天是否符合。然后将乳瓶侧卧在明亮处，查看其瓶内有无似豆腐花样凝块及肉眼可见异物。启封后呈乳白色的均匀胶态液体、无沉淀、无杂质、微甜，带有特有的芳香味为正常新鲜乳。若发现有沉淀、凝块、呈不均匀的胶态液体，凝块为乳白色，乳清为淡黄绿色，或有酸味、异味、腐败味、味苦为变质乳，不能食用。

乳粉、炼乳、奶油、酸牛乳　首先对其外包装和包装上的标记进行检查，如果发现包装不完整、胖听、瘪听、严重锈听、品名和内容物不相符合，没有注明生产日期、批号和保存期限的乳粉和炼乳不能食用。另外乳粉有明显异味、腐败味、霉味、化学药品味和石油产品等气味，或呈淡棕色及严重凝块说明已经变质不能食用。甜炼乳如有苦味、酸臭味、霉味、化学药品味和石油产品等气味，或严重变稠（凝结成膏状而倒不出），又为钮扣状的凝块霉斑以及颜色严重变褐呈咖啡色说明变质。奶油有酸败、发霉、苦味、鱼腥味、金属味、化学药品和石油产品等气味时也说明变质。干酪有腐败味、霉味、化学药品味和石油产品等气味，酸牛乳发现产生气泡、大量乳清析出或表面生霉时均说明变质，不能再食用。

（七）油食用油分植物油和动物油脂两大类，植物油在常温下多为液体，动物油脂在常温下多为固体。油脂为一定色泽，猪油为白色固体，牛油为淡黄色固体，其他植物油为淡黄色或橙黄色液体。油脂经脱色、脱味、脱臭之后成色拉油，呈浅黄色，或无色。未经精炼的棉籽油呈黑色，因含棉酚量多而不能食用。另外，油脂颜色变得深暗，说明酸败不能再食用。

正常油脂有其固有气味，如花生油具有花生香味，芝麻油具有芝麻香味，如果变成青草味、干草味、异味均说明酸败变质不能再食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抗癌食物
  • 当前页：食品卫生质量
  • 下一页：食品保藏
<<< 返回本书目录
  1. 食品门《串雅内外编》
  2. 食谱计算《预防医学》
  3. 食呕证治《三因极一病证方论》
  4. 食气《普济方·针灸》
  5. 食疟《医宗金鉴》
  6. 食气（无味）《针灸资生经》
  7. 食疟《儿科萃精》
  8. 食气积癖论《小儿卫生总微论方》
  9. 食牛马猪犬鱼蟹中毒《圣济总录》
  10. 食气篇《医法圆通》
  11. 食毛后导致的胃肠道症状【疾病症状】
  12. 食伤脾胃论《卫生宝鉴》
  13. 食疗诸病《饮膳正要》
  14. 食少【中药主治】
  15. 食疗、药膳减肥《减肥新法与技巧》
  16. 食少【方剂主治】
  17. 食量增加【疾病症状】
  18. 食少、纳呆半年《名师垂教》
  19. 食诫篇《养生导引秘籍》
  20. 食少便溏【中药主治】
  21. 食椒菜瓠中毒方《外台秘要》
  22. 食少便溏【方剂主治】
  23. 食忌说《寿世青编》
  24. 食少无力【方剂主治】
  25. 食忌论《小儿卫生总微论方》
  26. 食蛇鼠《本草纲目》完整版
  27. 食忌论《妇人大全良方》
  28. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  29. 食忌《医学心悟》
  30. 食痛《儿科萃精》
  1. 食品卫生质量《家庭医学百科·预防保健篇》
  2. 食品卫生标准《预防医学》
  3. 食品中的自然致癌物《临床营养学》
  4. 食品烹调加工与致癌物《临床营养学》
  5. 食谱的编制《临床营养学》
  6. 食品烹调《家庭医学百科·预防保健篇》
  7. 食谱计算的目的《预防医学》
  8. 食品保藏《家庭医学百科·预防保健篇》
  9. 食气《中医词典》
  10. 食呕证治《三因极一病证方论》
  11. 食气《普济方·针灸》
  12. 食呕《中医词典》
  13. 食气（无味）《针灸资生经》
  14. 食疟《幼科心法要诀》
  15. 食气霍乱《中医词典》
  16. 食疟《儿科萃精》
  17. 食气霍乱《症因脉治》
  18. 食疟《时病论》
  19. 食气积癖论《小儿卫生总微论方》
  20. 食疟《金匮翼》
  21. 食气篇《医法圆通》
  22. 食疟《医述》
  23. 食前服《中医词典》
  24. 食疟《医宗金鉴》
  25. 食荞面滞气心胸痛《奇效简便良方》
  26. 食疟《中医词典》
  27. 食顷《中医词典》
  28. 食疟《时病论歌括新编》
  29. 食犬积滞《奇效简便良方》
  30. 食疟《中医名词词典》
  31. 食热饼触热饮水发气候《诸病源候论》


食品保藏_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

食品保藏

食品保藏

  • 上一页
  • 目录
  • 相关
  • 下一页

家庭采购食品尽可能吃多少买多少，保持食品新鲜，但是，难免会有剩余。剩余食品可用低温、高温、脱水、提高渗透压等保存方法防止食品腐败变质，延长食品的食用期限。

常用的有：

低温保存　使用最为普遍的是冰箱保存。低温可以降低或停止食品中微生物繁殖速度，减慢食品中的一切化学反应速度，但不能杀灭微生物，食品在10℃以下保存时可使微生物对食品的作用大为减低，0℃以下微生物对食品的分解作用基本停止。但在低温下，食品中脂肪仍不能避免酸败变质，只有在－20℃以下时分解脂肪的解脂酶才基本停止活动。因此，普通家庭用冰箱保存食品并不是保险箱。

常用低温保存方法有0～4℃和—18～—35℃两种，鱼肉和奶制品，由于自身酶系统或微生物的作用，很易变质，必须在—18～—35℃冰冻贮存。水果、蔬菜仍有代谢活性，具有天然抗性，能在0～4℃中冷却贮存。

食品冷藏前，尽量保持新鲜，减少污染，延长保存期限。

长期冷藏的食品应定期检查质量，注意有无脂肪酸败迹象，尤其是鱼、肉脂肪变黄，应及时处理。

表1－4　常用食品最适冷藏条件

使用冰箱应注意以下几方面：

1．生熟食品要分开，对直接入口的熟食品最好用专用冰箱存放。如系多门或多层冰箱，也可将上层作为熟食专柜，切勿将熟食品与生食品或半成品混放在一起，防止交叉污染。

2．食品不宜久藏，应定期检查，先藏先用，防止变质。

3．定期清除冰箱，提高制冷效果，同时经常进行揩洗、消毒，保持冰箱内清洁卫生。

高温保存　烧煮能杀灭食品中绝大部分微生物，破坏食品中酶类，防止食品腐败变质。但是，经高温处理后的食品若保存不当，极易受微生物污染，所以饭菜烧煮后，隔顿隔夜一定要回锅煮透（尤其夏季），杀灭再次污染的微生物，否则易发生意外。

脱水保存　食品中水分含量降至一定限度，微生物就难以繁殖，酶的活性受到抑制，从而可防止食品腐败变质。一般使微生物不能发育繁殖的食品水分含量，霉菌低于13％～16％；细菌18％以下；酵母为20％以下。常用脱水保存方式有：晒干、阴干、加热烫干、干热流蒸发、减压蒸发和冰冻干燥等。家庭常用的晒干、阴干两种，梅雨季节来到之前，红枣等一类干果，日光下晒一晒，然后放入干燥甏内，密封，能延长保存时间。

提高渗透压保存

盐腌　食品中食盐含量达8％～10％时大部分微生物停止繁殖，但不能杀灭。杀死微生物盐的含量要高达15％，并需腌制数天。严格说，盐腌只是一种抑菌手段。

糖渍　当食品加入大量糖后，构成抑菌高渗度，有一定防腐作用，但糖的浓度必须在60％～65％才能有防腐作用。

由于糖渍食品容易吸收空气中水分；因此，糖渍食品贮存不密封时仍易变质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食品卫生质量
  • 当前页：食品保藏
  • 下一页：食品烹调
<<< 返回本书目录
  1. 食呕证治《三因极一病证方论》
  2. 食品门《串雅内外编》
  3. 食疟《医宗金鉴》
  4. 食谱计算《预防医学》
  5. 食疟《儿科萃精》
  6. 食气《普济方·针灸》
  7. 食牛马猪犬鱼蟹中毒《圣济总录》
  8. 食气（无味）《针灸资生经》
  9. 食毛后导致的胃肠道症状【疾病症状】
  10. 食气积癖论《小儿卫生总微论方》
  11. 食疗诸病《饮膳正要》
  12. 食气篇《医法圆通》
  13. 食疗、药膳减肥《减肥新法与技巧》
  14. 食伤脾胃论《卫生宝鉴》
  15. 食量增加【疾病症状】
  16. 食少【中药主治】
  17. 食诫篇《养生导引秘籍》
  18. 食少【方剂主治】
  19. 食椒菜瓠中毒方《外台秘要》
  20. 食少、纳呆半年《名师垂教》
  21. 食忌说《寿世青编》
  22. 食少便溏【中药主治】
  23. 食忌论《小儿卫生总微论方》
  24. 食少便溏【方剂主治】
  25. 食忌论《妇人大全良方》
  26. 食少无力【方剂主治】
  27. 食忌《医学心悟》
  28. 食蛇鼠《本草纲目》完整版
  29. 食忌《冷庐医话》
  30. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  1. 食品保藏《家庭医学百科·预防保健篇》
  2. 食呕证治《三因极一病证方论》
  3. 食品烹调《家庭医学百科·预防保健篇》
  4. 食呕《中医词典》
  5. 食品烹调加工与致癌物《临床营养学》
  6. 食疟《幼科心法要诀》
  7. 食品卫生标准《预防医学》
  8. 食疟《儿科萃精》
  9. 食品卫生质量《家庭医学百科·预防保健篇》
  10. 食疟《时病论》
  11. 食品中的自然致癌物《临床营养学》
  12. 食疟《金匮翼》
  13. 食谱的编制《临床营养学》
  14. 食疟《医述》
  15. 食谱计算的目的《预防医学》
  16. 食疟《医宗金鉴》
  17. 食气《中医词典》
  18. 食疟《中医词典》
  19. 食气《普济方·针灸》
  20. 食疟《时病论歌括新编》
  21. 食气（无味）《针灸资生经》
  22. 食疟《中医名词词典》
  23. 食气霍乱《中医词典》
  24. 食疟《时病论歌括新编》
  25. 食气霍乱《症因脉治》
  26. 食牛肉中毒候《诸病源候论》
  27. 食气积癖论《小儿卫生总微论方》
  28. 食牛肉中毒《中医词典》
  29. 食气篇《医法圆通》
  30. 食牛马猪犬鱼蟹中毒《圣济总录》
  31. 食前服《中医词典》


食品烹调_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

食品烹调

食品烹调

  • 上一页
  • 目录
  • 相关
  • 下一页

食品要烧熟煮透　食品在产、运、储、销过程中，非常容易染上细菌和寄生虫卵。另外，有些食品含有对人体有害的物质，如生黄豆、四季豆中的皂毒素、抗胰蛋白酶等。食品通过烧熟煮透，可以把病菌、病毒和寄生虫卵杀死，有害物质破坏，同时使食品中醇、酯等芳香物质溢出，改善口味，增进食欲，有利健康。

可是，有的人缺乏烹调经验，或者片面追求生嫩，往往造成食品半生不熟，外熟里生，特别是油炸食品更易发生这种情况。有人做过这样一个实验，把大肉丸放在油锅里炸5分钟以后，大肉丸表面已经发焦，粗看好象熟了，但是剖开一测定，肉丸内的中心温度只有63℃，肉还是生的，这样的温度是杀灭不了细菌的。

为什么会出现外焦里不熟的情况呢？这是因为食品的蛋白质是热的不良导体，大肉丸放进油锅，遇到高温（油锅烧到冒青烟，其温度可达220℃），蛋白质发生凝固，很快形成一层厚厚的外壳，这样，油温就更难透进去。因此，一般有经验的炊事员，不会将肉丸子做得很大，而且用文火慢慢炸，炸过以后再加水回锅煮15分钟，这样食用才安全。

食品加工要生熟分开　食品在加工过程中，要做到生熟分开，避免交叉污染，造成食物中毒。

食品无论是鱼、肉、禽、蛋，还是瓜、果、蔬菜，在产、运、销过程中，非常容易污染上各种病菌。有人观察，沙门菌带菌率，鸡肉为4．7％～16．9％，鸡蛋为3％～4％，淡水鱼的嗜盐菌带菌率为12．2％～50．5％，梭子蟹为79．8％，目鱼为93％。瓜果还常常带有蛔虫卵。因此，在食品加工过程中应该非常注意刀、砧板、碗、盆等用具和炊事人员的手的卫生。如果刀、砧和盛器被污染，又不经过消毒处理，就去切或盛放熟食，细菌就会在熟食品上生长繁殖，尤其在夏季更易引起食物中毒。要做到生熟分开，除刀、砧板要准备两套外，抹布也要分开，否则也会造成交叉污染。在加工直接入口熟食前先要把刀和砧板冲洗干净再用消毒水浸过，能备一块专切熟食的砧板当更安全。

不用河水洗瓜果、酱菜和碗筷　在农村有不少人家饮井水用河水，特别是用河水洗瓜果、酱菜和碗筷等直接入口的食品和食具，有的甚至还用河水漱口、刷牙，这是极不卫生的习惯，应该改变。

河水非常容易遭到细菌、病毒、农药、化肥和工业“三废”的污染。人吃了用河水洗过的食品，或用河水漱口、刷牙，就很易引起病毒性肝炎、细菌性痢疾、伤寒、副伤寒等肠道传染病的发生和流行。所以，千万不要贪图方便，在河里洗瓜果、酱菜和碗筷，更不能用河水漱口。

做凉拌菜要特别注意卫生　凉拌菜凉爽可口，人们在夏季尤其喜爱。但是，如果操作过程中不注意卫生，易造成细菌污染，人吃了以后就会引起肠炎、菌痢、食物中毒等肠道传染病。因此，做凉拌菜要特别注意操作卫生。

做凉拌菜的蔬菜，要选择新鲜的，去掉不能食用的部分。

在加工前要洗干净，最后用冷开水冲洗，能用开水泡的最好用开水烫一下，以杀灭沾在蔬菜上的细菌。刀、砧板、盛器在使用前都要用开水烫过。做菜人的手指甲要剪短，用肥皂流水洗净双手，以防污染食物。做凉拌菜要有计划，现做现吃。调料中最好加大蒜和醋，以抑制细菌的生长繁殖。此外，还要注意不让苍蝇叮爬和落上灰尘。

做凉拌菜卫生要求相当严格，特别是集体食堂用膳人多，量大，如果条件不许可，还是不做为好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食品保藏
  • 当前页：食品烹调
  • 下一页：食具消毒
<<< 返回本书目录
  1. 食品门《串雅内外编》
  2. 食谱计算《预防医学》
  3. 食呕证治《三因极一病证方论》
  4. 食气《普济方·针灸》
  5. 食疟《医宗金鉴》
  6. 食气（无味）《针灸资生经》
  7. 食疟《儿科萃精》
  8. 食气积癖论《小儿卫生总微论方》
  9. 食牛马猪犬鱼蟹中毒《圣济总录》
  10. 食气篇《医法圆通》
  11. 食毛后导致的胃肠道症状【疾病症状】
  12. 食伤脾胃论《卫生宝鉴》
  13. 食疗诸病《饮膳正要》
  14. 食少【中药主治】
  15. 食疗、药膳减肥《减肥新法与技巧》
  16. 食少【方剂主治】
  17. 食量增加【疾病症状】
  18. 食少、纳呆半年《名师垂教》
  19. 食诫篇《养生导引秘籍》
  20. 食少便溏【中药主治】
  21. 食椒菜瓠中毒方《外台秘要》
  22. 食少便溏【方剂主治】
  23. 食忌说《寿世青编》
  24. 食少无力【方剂主治】
  25. 食忌论《小儿卫生总微论方》
  26. 食蛇鼠《本草纲目》完整版
  27. 食忌论《妇人大全良方》
  28. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  29. 食忌《医学心悟》
  30. 食痛《儿科萃精》
  1. 食品烹调《家庭医学百科·预防保健篇》
  2. 食品保藏《家庭医学百科·预防保健篇》
  3. 食品烹调加工与致癌物《临床营养学》
  4. 食呕证治《三因极一病证方论》
  5. 食品卫生标准《预防医学》
  6. 食呕《中医词典》
  7. 食品卫生质量《家庭医学百科·预防保健篇》
  8. 食疟《幼科心法要诀》
  9. 食品中的自然致癌物《临床营养学》
  10. 食疟《儿科萃精》
  11. 食谱的编制《临床营养学》
  12. 食疟《时病论》
  13. 食谱计算的目的《预防医学》
  14. 食疟《金匮翼》
  15. 食气《中医词典》
  16. 食疟《医述》
  17. 食气《普济方·针灸》
  18. 食疟《医宗金鉴》
  19. 食气（无味）《针灸资生经》
  20. 食疟《中医词典》
  21. 食气霍乱《中医词典》
  22. 食疟《时病论歌括新编》
  23. 食气霍乱《症因脉治》
  24. 食疟《中医名词词典》
  25. 食气积癖论《小儿卫生总微论方》
  26. 食疟《时病论歌括新编》
  27. 食气篇《医法圆通》
  28. 食牛肉中毒候《诸病源候论》
  29. 食前服《中医词典》
  30. 食牛肉中毒《中医词典》
  31. 食荞面滞气心胸痛《奇效简便良方》


食具消毒_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

食具消毒

食具消毒

  • 上一页
  • 目录
  • 相关
  • 下一页

碗、筷、匙等食具常易沾染上细菌、病毒，如果不进行消毒就易发生疾病。有人对未经消毒的碗筷进行过细菌学检验，发现平均每个公用碗上有细菌3100多个，一只公用筷上沾有细菌1700多个。因此，公用食具必须经过严格消毒后才能使用。

常用的食具消毒方法有以下三种：

煮沸消毒　把洗净的食具放在水中，煮沸5分钟后取出。

至少做到沸进沸出。

蒸气消毒　把洗净的食具放在密闭的蒸气柜内，等蒸气上足后，温度达到100℃时，持续5分种就可达到消毒要求。

漂粉精液浸泡消毒　一般不能采用煮沸消毒时，如漆筷等，可采用漂粉精配制的消毒液进行消毒。配制方法为1片或1塑料小匙漂粉精加自来水1千克，一般浸泡3分钟即可使用。须注意，配制消毒水不能用热水，否则会使漂粉精中氯气挥发失效。另外，配制一次，只能用4小时。

无论是采用煮沸、蒸气消毒，还是应用消毒液消毒，碗筷都必须先洗净再消毒。消毒后不要再用抹布揩擦，即可存放在碗橱里备用。

如果是肠道传染病或恢复期病人用过的食具，则应先煮沸30分钟后，再清洗，然后再如一般食具那样进行一次消毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食品烹调
  • 当前页：食具消毒
  • 下一页：饮食习惯
<<< 返回本书目录
  1. 食诫篇《养生导引秘籍》
  2. 食量增加【疾病症状】
  3. 食椒菜瓠中毒方《外台秘要》
  4. 食疗、药膳减肥《减肥新法与技巧》
  5. 食忌说《寿世青编》
  6. 食疗诸病《饮膳正要》
  7. 食忌论《小儿卫生总微论方》
  8. 食毛后导致的胃肠道症状【疾病症状】
  9. 食忌论《妇人大全良方》
  10. 食牛马猪犬鱼蟹中毒《圣济总录》
  11. 食忌《医学心悟》
  12. 食疟《儿科萃精》
  13. 食忌《冷庐医话》
  14. 食疟《医宗金鉴》
  15. 食即呕吐【方剂主治】
  16. 食呕证治《三因极一病证方论》
  17. 食积证治《幼幼集成》
  18. 食品门《串雅内外编》
  19. 食积胀满【中药主治】
  20. 食谱计算《预防医学》
  21. 食积伤寒《轩岐救正论》
  22. 食气《普济方·针灸》
  23. 食积痞积虫积痰积水积《笔花医镜》
  24. 食气（无味）《针灸资生经》
  25. 食积冷热第八十三问《婴童百问》
  26. 食气积癖论《小儿卫生总微论方》
  27. 食积口臭【疾病症状】
  28. 食气篇《医法圆通》
  29. 食积咳嗽《医宗金鉴》
  30. 食伤脾胃论《卫生宝鉴》
  1. 食具消毒《家庭医学百科·预防保健篇》
  2. 食禁《备急千金要方》
  3. 食厥《中医名词词典》
  4. 食诫篇《养生导引秘籍》
  5. 食厥《中医词典》
  6. 食椒菜瓠中毒方四首《外台秘要》
  7. 食咳《中医词典》
  8. 食减《中医词典》
  9. 食苦瓠中毒治之方《金匮悬解》
  10. 食瘕《中医词典》
  11. 食苦瓠中毒治之方《医宗金鉴》
  12. 食夹痰嗽《中医词典》
  13. 食脍多不消，结为症病，治之方《医宗金鉴》
  14. 食忌说《寿世青编》
  15. 食鲙多，不消，结为癥病，治之方《金匮悬解》
  16. 食忌论《小儿卫生总微论方》
  17. 食劳复《中医词典》
  18. 食忌论《妇人大全良方》
  19. 食劳疳黄《中医词典》
  20. 食忌《女科证治准绳》
  21. 食劳疳黄《医学纲目》
  22. 食忌《冷庐医话》
  23. 食劳疳黄《卫生宝鉴》
  24. 食忌《冷庐医话》
  25. 食劳黄《中医词典》
  26. 食忌《医学心悟》
  27. 食劳黄病《奇效简便良方》
  28. 食积证治《幼幼集成》
  29. 食栗补肾方《古代房中秘方》
  30. 食积原由症治《幼科释谜》
  31. 食疗《中医词典》


饮食习惯_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

饮食习惯

饮食习惯

  • 上一页
  • 目录
  • 相关
  • 下一页

不要暴饮暴食　俗话讲：“美食不可多吃，贪食使人生病。”这话是有科学道理的。因为暴饮会冲淡胃酸，使其减弱或失去杀菌的能力，沾在食物上的细菌就会乘虚而入，引起人的各种肠道传染病。暴食还会增加胃肠道的负担，引起消化不良和其他胃肠道疾病。此外，暴饮暴食，特别是吃了大量肥肉、肥鸡、肥鸭等高脂肪、高蛋白的饮食后，人体为了适应消化食物需要，胰腺就分泌大量胰液，大量的胰液会使胰腺内的胰管压力突然增高，甚至造成胰小管胰腺细胞破裂，胰液外流，加之暴饮暴食使胃、十二指肠粘膜充血、水肿，胆汁和胰液进入肠道的道路被阻塞，胆汁流入胰管，激活胰酶，造成胰腺自身消化，引起急性出血性坏死性胰腺炎。这种病人可以因剧烈疼痛而休克，病势非常凶险，往往来不及抢救而亡。

因此逢年过节，婚丧喜事，切忌暴饮暴食，平时饮食也应节制，尤其是晚饭、夜点心切不可过饱，而且食后最好活动一下，休息一会再睡，以防万一。

冷饮的学问　清凉饮料能消暑解渴，使人感到舒服。因此，每逢夏秋高温季节，人们喜欢配制清凉饮料饮用。

高温使人出汗。有人测定，在高温环境下从事体力劳动的人，每人每天大约要出4～8升汗液，有的甚至超过10升。大量出汗不仅使人丧失水分，还会丢失盐分。清凉饮料能起到补充水和盐分的作用，以达到体内水盐代谢的平衡。同时夏天外界环境温度高，冷饮能起到降低体温的作用。

但是，饮用冷饮不要太冷，不能多饮，否则不但对身体无益，反而有损健康。炎夏冷饮最佳温度是10℃左右。这种温度，能促进人体口腔唾液的分泌，因而具有显著的解渴作用。温度超过15℃，解渴作用就会明显减弱。低于5℃，由于温度太低会刺激胃壁，影响消化作用。如果多饮，就会冲淡胃液，引起消化不良，食欲减退，甚至招致细菌侵入而引起肠道传染病。同时清凉饮料的主要成分是水、糖和盐分，喝多了会加重肾脏和心脏的负担，使血液变稀，汗、尿排泄量增加，造成某些维生素和对身体有益的无机盐等随汗和尿液排出体外。所以冷饮虽好但不宜多吃。

吃醋好处多　醋，是家庭最常用的调味品之一。在烹调菜的过程中放点醋，不但味道鲜美，还可促进食欲，帮助消化，而且能起到杀菌防腐，预防肠道传染病的作用。有人观察，痢疾杆菌遇到醋就活不成，即使生存能力很强的嗜盐菌，在50％的食醋里也只能活上1分钟。所以，特别在夏秋季节，做菜时放点醋，既能调味又具有防病作用。

大蒜能治病　大蒜是一种很好的药用食物。大蒜味辛辣，性温燥。它的主要药用成分是大蒜素，具有抗菌、消炎、驱虫、健胃的功用。因此，经常吃点大蒜，不仅能消除口腔内寄生菌，而且可以预防或治疗肠炎、菌痢等肠道传染病。如果用等量的大蒜、葱白与生姜煎服，能发散风寒，有治疗感冒的作用。最近有人报道，大蒜还具有降血脂和抗凝血作用，对预防冠心病是有益的。

自办酒席要注意卫生　最近几年来，常有一些居民，特别是农村村民，因家庭自办酒席而发生食物中毒事故。

多数家庭厨房条件差，储藏保管的食物太多，又缺乏冷藏设备，尤其是在五六月份，天气忽冷忽热，阴雨潮湿，环境温度和湿度非常有利细菌生长。一旦食品保藏不当，细菌大量繁殖，造成食品变质；或者贪图生嫩可口，片面追求色香味，以及小菜数量多因赶时间，往往未烧熟煮透，细菌未被完全杀死；或者烹调加工过程中不注意卫生，生熟不分，用切过、盛过生菜的刀、砧、碗、盆去切、盛熟菜，结果使生菜上的细菌沾染了熟食，造成交叉污染；或者因为用的食具盛具多了，洗不干净。上述种种原因使自办酒席极易引起食物中毒。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食具消毒
  • 当前页：饮食习惯
  • 下一页：保护水源
<<< 返回本书目录
  1. 饮食无味【方剂主治】
  2. 饮食养生《中医养生学》
  3. 饮食卫生《家庭医学百科·预防保健篇》
  4. 饮食养生的作用《中医养生学》
  5. 饮食调治《养老奉亲书》
  6. 饮食-养生余录（下）《古今医统大全》
  7. 饮食调养的原则《中医养生学》
  8. 饮食宜忌《急救广生集》
  9. 饮食少思【方剂主治】
  10. 饮食宜忌《食物疗法》
  11. 饮食少进【方剂主治】
  12. 饮食宜忌论《外科证治全书》
  13. 饮食伤脾论《脾胃论》
  14. 饮食与保健《食物疗法》
  15. 饮食伤《续名医类案》
  16. 饮食症论治《类证治裁》
  17. 饮食色欲箴序《格致余论》
  18. 饮食中毒《千金宝要》
  19. 饮食如常【方剂主治】
  20. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  21. 饮食起居辨病《常见病自测》
  22. 饮食自倍肠胃乃伤论《卫生宝鉴》
  23. 饮食七情禁忌论《胎产心法》
  24. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  25. 饮食门《景岳全书》
  26. 饮水《景岳全书》
  27. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  28. 饮水不止【方剂主治】
  29. 饮食疗法胃疡平《三十年临证经验集》
  30. 饮水过多【方剂主治】
  1. 饮食习惯《家庭医学百科·预防保健篇》
  2. 饮食问题《默克家庭诊疗手册》
  3. 饮食喜恶辨病《常见病自测》
  4. 饮食调治《养老奉亲书》
  5. 饮食养生《中医养生学》
  6. 饮食调治《常见中老年疾病防治》
  7. 饮食养生的作用《中医养生学》
  8. 饮食调治《常见中老年疾病防治》
  9. 饮食宜忌《食物疗法》
  10. 饮食调治《常见中老年疾病防治》
  11. 饮食宜忌《医述》
  12. 饮食调治《常见中老年疾病防治》
  13. 饮食宜忌《急救广生集》
  14. 饮食调治《常见中老年疾病防治》
  15. 饮食宜忌论《外科证治全书》
  16. 饮食调治《常见中老年疾病防治》
  17. 饮食异常《中医内科学》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食营养学的现代发展《中医饮食营养学》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食应用禁忌《中医饮食营养学》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食有节《减肥新法与技巧》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食与保健《食物疗法》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食症论治《类证治裁》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食中毒《中医词典》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食中毒《外科证治全书》


保护水源_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

保护水源

保护水源

  • 上一页
  • 目录
  • 相关
  • 下一页

肠道传染病，不论是细菌性痢疾、伤寒、副伤寒，还是病毒性肝炎等，在这类传染病的病人粪便和呕吐物中都带大量细菌或病毒。如果管理不当，病人的粪便和呕吐物极易污染水源。有人观察，痢疾杆菌在河水中能生存12～92天，伤寒杆菌能生存4～183天，肝炎病毒的生存力更强，在室温下能存活14个月之久。所以，几乎所有的肠道传染病的病菌和病毒都能通过水，经口传染给健康人，使人得病，严重的还会引起暴发流行，使大批的人得病。因此，搞好饮水卫生，对预防肠道传染病有着十分重要的意义。

在农村，粪缸应小型集中，搭棚加盖，远离河边，并尽可能对粪便进行无害化处理。严格做到新粪不下地，便桶和肠道传染病人的衣裤不下河洗涤。

在城市，高层建筑屋顶水箱要有人管理，密封加盖，定期清洗，以保护水源。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食习惯
  • 当前页：保护水源
  • 下一页：饮水消毒
<<< 返回本书目录
  1. 保护动脉内皮药《药理学》
  2. 保护元阳说《吴医汇讲》
  3. 保护《急救广生集》
  4. 保魂丸【方剂大全】
  5. 保喉片【方剂大全】
  6. 保活丸【方剂大全】
  7. 保和益元散【方剂大全】
  8. 保急丹【方剂大全】
  9. 保和温胃丸【方剂大全】
  10. 保健灸法《中医养生学》
  11. 保和丸【方剂大全】
  12. 保健推拿按摩《中医养生学》
  13. 保和汤【方剂大全】
  14. 保健针、灸、按摩《中医养生学》
  15. 保和散【方剂大全】
  16. 保健针、灸、按摩的意义及异同《中医养生学》
  17. 保和去滞丸【方剂大全】
  18. 保金汤【方剂大全】
  19. 保和平胃散【方剂大全】
  20. 保金丸【方剂大全】
  21. 保和防毒饮【方剂大全】
  22. 保金宣毒饮【方剂大全】
  23. 保和锭子【方剂大全】
  24. 保惊丸【方剂大全】
  25. 保和（丸）《汤头歌诀》
  26. 保精汤【方剂大全】
  27. 保合太和丸【方剂大全】
  28. 保救丹【方剂大全】
  29. 保光清凉散【方剂大全】
  30. 保救膏【方剂大全】
  1. 保护水源《家庭医学百科·预防保健篇》
  2. 保护脑功能《病理生理学》
  3. 保护元阳说《吴医汇讲》
  4. 保护功能《生理学》
  5. 保健按摩《中医词典》
  6. 保护动脉内皮药《药理学》
  7. 保健操《中医词典》
  8. 保护《急救广生集》
  9. 保健功《中医词典》
  10. 保和丸《瘴疟指南》
  11. 保健灸《中医词典》
  12. 保和丸《医方论》
  13. 保健灸法《中医养生学》
  14. 保和丸《万氏秘传片玉心书》
  15. 保健食品《家庭医学百科·预防保健篇》
  16. 保和丸《奇方类编》
  17. 保健推拿《中医词典》
  18. 保和丸《仁术便览》
  19. 保健推拿按摩《中医养生学》
  20. 保和丸《医方考》
  21. 保健针、灸、按摩《中医养生学》
  22. 保和丸《目经大成》
  23. 保健针、灸、按摩的意义及异同《中医养生学》
  24. 保和丸《冯氏锦囊秘录》
  25. 保健制度《预防医学》
  26. 保和汤《仁术便览》
  27. 保康大夫《中医词典》
  28. 保和汤《医学心悟》
  29. 保灵丹《博济方》
  30. 保和郎《中医词典》
  31. 保命丹《救伤秘旨》


饮水消毒_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

饮水消毒

饮水消毒

  • 上一页
  • 目录
  • 相关
  • 下一页

为了预防肠道传染病，饮水必须进行消毒。目前，人们饮用的自来水厂的水都是经过消毒的，在农村还有一部分人饮用井水，有的甚至河水，井水和河水必须消毒，才能饮用。

饮水消毒中应用最为广泛的消毒剂是漂粉精。

漂粉精的主要成分是次氯酸钙、氯化钙、氢氧化钙等。其中次氯酸钙在水中能分解出次氯酸根，它很快同水的氢原子结合成次氯酸。次氯酸具有强烈的氧化作用，而且它的分子很小，能穿透细胞膜，抑制细菌体内磷酸丙酮去氢酶的活性，使细菌失去吸收葡萄糖的能力而死亡。漂粉精能杀死水中的大肠杆菌、伤寒杆菌、副伤寒杆菌、痢疾杆菌和嗜盐菌等，还能杀灭肝炎病毒和阿米巴原虫等有害生物体。

常用的消毒方法有定时直接加入法。每天在用水高峰前0．5～1小时，在井里加漂粉精消毒1～2次，消毒前先测定水量，一般直径为1米的土井，可将测得的水深的米数乘以2．1，其乘积减半即为漂粉精用量克数。然后用汤匙取药（每匙约10克）置于碗中，加少量冷水调成糊状，倒入井中，再用吊桶把井水上下搅动数次即可。

另一种消毒方法是持续加氯消毒法。常用的持续加氯法的器具形式很多，有塑料桶持续消毒器、以浮筒式方法持续加氯消毒器等。使用时只要在消毒器中加入120～150克漂粉精，然后加入适量冷水，调成糊状后再加满冷水，放入井内就能达到消毒要求。一般加一次漂粉精能维持半个月左右。由于方法简便，很受人们欢迎。但是，消毒器洞口易被漂粉精堵塞，所以每隔4～5天须把洞口疏通一下，否则就达不到消毒要求。

漂粉精与漂白粉一样，具有嗜水性，能吸收空气中水分，放出氯气。放置时间长了，就可能失效。所以漂粉精一定要保藏在不透气的棕色瓶子里，用多少取多少，用后将瓶盖盖紧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保护水源
  • 当前页：饮水消毒
  • 下一页：净水器的使用
<<< 返回本书目录
  1. 饮水卫生《家庭医学百科·预防保健篇》
  2. 饮水消毒方法《预防医学》
  3. 饮水呛咳【疾病症状】
  4. 饮邪咳喘青龙祛《三十年临证经验集》
  5. 饮水过多【方剂主治】
  6. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  7. 饮水不止【方剂主治】
  8. 饮证类伤寒《医学读书记》
  9. 饮水《景岳全书》
  10. 饮证说约《三十年临证经验集》
  11. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  12. 饮证说约《邹孟城三十年临证经验集》
  13. 饮食自倍肠胃乃伤论《卫生宝鉴》
  14. 饮症《证治汇补》
  15. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  16. 饮症论《症因脉治》
  17. 饮食中毒《千金宝要》
  18. 隐白穴【下肢内侧穴位】
  19. 饮食症论治《类证治裁》
  20. 隐孢子虫《人体寄生虫学》
  21. 饮食与保健《食物疗法》
  22. 隐孢子虫病【疾病大全】
  23. 饮食宜忌论《外科证治全书》
  24. 隐翅虫皮炎【疾病大全】
  25. 饮食宜忌《食物疗法》
  26. 隐睾《泌尿外科学》
  27. 饮食宜忌《急救广生集》
  28. 隐睾【疾病症状】
  29. 饮食-养生余录（下）《古今医统大全》
  30. 隐睾【疾病大全】
  1. 饮水消毒《家庭医学百科·预防保健篇》
  2. 饮水即呛《医林改错》
  3. 饮痰《中医词典》
  4. 饮水《景岳全书》
  5. 饮痫《中医词典》
  6. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  7. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  8. 饮食自倍肠胃乃伤论《卫生宝鉴》
  9. 饮邪咳喘青龙祛《三十年临证经验集》
  10. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  11. 饮泻《中医词典》
  12. 饮食中毒烦满治之方《医宗金鉴》
  13. 饮心痛《中医词典》
  14. 饮食中毒烦满治之方《金匮悬解》
  15. 饮油快意《古今医统大全》
  16. 饮食中毒《千金宝要》
  17. 饮证类伤寒《医学读书记》
  18. 饮食中毒《外科证治全书》
  19. 饮证说约《邹孟城三十年临证经验集》
  20. 饮食中毒《中医词典》
  21. 饮证说约《三十年临证经验集》
  22. 饮食症论治《类证治裁》
  23. 饮证一条《伤寒贯珠集》
  24. 饮食与保健《食物疗法》
  25. 饮症《证治汇补》
  26. 饮食有节《减肥新法与技巧》
  27. 饮症论《症因脉治》
  28. 饮食应用禁忌《中医饮食营养学》
  29. 饮注候《诸病源候论》
  30. 饮食营养学的现代发展《中医饮食营养学》
  31. 饮子《中医词典》


净水器的使用_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

净水器的使用

净水器的使用

  • 上一页
  • 目录
  • 相关
  • 下一页

净水器能进一步净化自来水，去除水中不良的气味和有机物质，达到安全、清洁、卫生的要求。然而，如果净水器使用不当，不仅达不到理想的净水效果，甚至污染水质。那么怎样合理使用呢?

控制流量　一般说，每分种1千克左右为好。使自来水流量与净水器内活性炭体积相仿，这样能充分发挥活性炭吸附作用。

放掉初滤水和余水　每次使用净水器要先放掉最初1分钟的过滤水，使用完毕应将净水器内水放干，不留余水。因为自来水中存在着国家卫生标准允许范围内少量细菌，由于自来水中存在余氯，这些少量细菌生长受到抑制或被杀死。经过净水器过滤的水，自来水中有机物集中吸附在活性炭表面，为细菌生长提供了营养物质，一旦气温适宜，细菌就会大量繁殖，污染水质，所以要放掉初滤水和余水。

定期更换活性炭　净水器内活性炭的吸附作用有一定限度，使用久了不仅不能再发挥吸附作用，而且还会将已经吸附在活性炭表面的物质释放到水中，造成污染。所以，一般每隔半年至一年，或过滤水中出现氯气味时，就应更换净水器中活性炭。换炭时，必须使用与原来型号、规格一致的净水器专用活性炭，其他用途活性炭一概不能代用。

经过净水器过滤的水，由于净水器内设有额外消毒设施，使用一段时间后，水中细菌含量会升高，尤其在夏季，水中细菌含量会更高，所以要煮沸饮用，不能生饮。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮水消毒
  • 当前页：净水器的使用
  • 下一页：卫生习惯
<<< 返回本书目录
  1. 净水膏【方剂大全】
  2. 净心散【方剂大全】
  3. 净神丸【方剂大全】
  4. 净液汤【方剂大全】
  5. 净容散【方剂大全】
  6. 胫部《外科大成》
  7. 净脓汤【方剂大全】
  8. 胫部《外科心法要诀》
  9. 净连汤【方剂大全】
  10. 胫部证治（计十一证）《外科证治全书》
  11. 净肌汤【方剂大全】
  12. 胫腓骨干骨折【疾病大全】
  13. 净肌散【方剂大全】
  14. 胫腓骨骨干骨折《骨科学》
  15. 净固丸【方剂大全】
  16. 胫腓骨骨干骨折【疾病大全】
  17. 净固散【方剂大全】
  18. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  19. 净腑汤【方剂大全】
  20. 胫腓骨骨折【疾病大全】
  21. 净府散【方剂大全】
  22. 胫腓下联合前部分离【疾病大全】
  23. 景天涂方【方剂大全】
  24. 胫骨粗隆肿胀【疾病症状】
  25. 景天三七根【中药大全】
  26. 胫骨干骨不连【疾病症状】
  27. 景天三七【中药大全】
  28. 胫骨后唇骨折【疾病大全】
  29. 景天花散【方剂大全】
  30. 胫骨假关节形成【疾病症状】
  1. 净水器的使用《家庭医学百科·预防保健篇》
  2. 净固丸《儒门事亲》
  3. 净银花《本草害利》
  4. 净府《中医词典》
  5. 胫（jìng竞）《中医词典》
  6. 景云根《目经大成》
  7. 胫部《外科大成》
  8. 景岳木贼煎《时病论歌括新编》
  9. 胫部证治（计十一证）《外科证治全书》
  10. 景岳六安煎《时病论歌括新编》
  11. 胫疮《奇效简便良方》
  12. 景天《本草图经》
  13. 胫腓骨骨干骨折《骨科学》
  14. 景天《本草乘雅半偈》
  15. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  16. 景天《药性切用》
  17. 胫骨《中医词典》
  18. 景天《本草分经》
  19. 胫后神经痛《默克家庭诊疗手册》
  20. 景天《名医别录》
  21. 胫疽《中医词典》
  22. 景天《得配本草》
  23. 胫疽《证治准绳·疡医》
  24. 景天《本草从新》
  25. 胫疽门主论《疡医大全》
  26. 景天《本经逢原》
  27. 胫毛《中医词典》
  28. 景天《证类本草》
  29. 胫前动脉《人体解剖学》
  30. 景天《医学入门》
  31. 胫腿痛酸《广瘟疫论》


卫生习惯_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

卫生习惯

卫生习惯

  • 上一页
  • 目录
  • 相关
  • 下一页

勤洗手　手，是人们从事工作、学习的工具，在日常生活中都离不开手的活动范围非常大，接触的东西也非常多，容易沾染上细菌、病毒、寄生虫虫卵和一些有害有毒物质。有人观察，在1平方厘米手的皮肤上，沾有各种微生物多达1万个，尤其是手的皮肤皱折处更多。在这许许多多的微生物中，可能还夹杂着象甲型肝炎病毒、痢疾杆菌、伤寒与副伤寒杆菌等致病性微生物或蛔虫、蛲虫等肠道寄生虫虫卵。如果用这种脏手取食，不仅会妨碍个人健康，而且还会经手传播疾病，影响他人。所以，保持手的卫生，对预防疾病，保障健康有着非常重要的意义。

保持手的卫生，一定要做到勤洗手，养成工作、学习结束后，外出回来，特别是食前、便后要洗手的习惯。

勤剪指甲　正常成人如果不剪指甲，一年能长5厘米之多。指甲长了容易藏垢纳污。有人取1克重的甲垢，放在显微镜下观察，除了甲垢外，还有3．8亿多万个细菌，其中还夹杂着不少寄生虫虫卵，并含有一些有害有毒物质。

留长指甲是一种不良卫生习惯，也是一种缺乏公共卫生道德观念的表现，用留有长指甲的手取食，就有可能使人致病，损人害己。因此，勤剪指甲利人又利己。

勤洗澡　人体表面密布着二三百万个汗腺，汗腺分泌汗液，汗液含有氯化钠、氯化钾、尿素、尿酸、肌酐、乳酸等物质。此外，在人体表面还有皮脂腺，皮脂腺分泌皮脂，皮脂含有脂肪、脂肪酸、胆固醇、蛋白质渗出液及腺细胞碎屑等。人体在一昼夜能分泌皮脂约20克，1年能分泌7000克之多。初分泌出来的汗液为弱碱性，在皮肤表面停留一段时间后，与皮脂中脂肪所生成的挥发性脂肪酸混合变为酸性，散发出使人难闻的特殊气味，长时间不洗澡，皮肤上的污垢会越积越多，有碍卫生，并易得各种皮肤传染病。

勤换衣　衣服容易脏，脏衣服不仅有损仪表，而且还会孽生虱子，沾染细菌、病毒，传播斑疹伤寒、回归热等传染病。故勤换衣也是一种良好的公共卫生道德表现。

勤理发　头皮的皮脂腺和汗腺比较发达，分泌也比较旺盛，而且经常暴露在外面，头皮和头发上常常有许多脏东西，如果不经常洗头理发，就容易发臭、生疮、长癣，甚至长头虱。因此，要自觉养成勤洗头、勤理发的良好个人卫生习惯。

勤开窗　据报道，上海某影剧院放映通宵电影，随机调查102名观众，发现99％的观众有不同程度的疲倦、头昏、嗜睡、心慌、恶心、胸闷等不适，年龄越小，出现症状的人数越多，且不适的程度越明显。为什么观众会出现这些症状的呢？据测定，放映通宵电影的影剧院，风速不符合标准的达91％，空气湿度不符合标准达25％～33％，二氧化碳浓度超标达8％～11％，细菌总数超标达16％～50％。影剧院内环境如此低劣，很重要的一条原因是和通风换气不够有关。清洁新鲜空气有良好刺激作用，有助于驱散倦意，提高工作、学习效率，防止传播呼吸道传染病。因此，平时也应勤开窗，尤其是公共场所，在早晚，工（课）间一定要开窗通风，以保持室内清洁。

不随地吐痰　痰里面有很多脏东西，特别是肺结核、支气管炎病人的痰里，还含有大量病菌。有人观察，在一个开放性肺结核病人的一口痰中，含有500多万个结核杆菌，在一天吐出来的痰中，结核杆菌竟多达30亿之多。因此，这种病人随地吐痰，就等于放毒，严重污染环境，影响他人健康。

除了肺结核之外，还有流行性脑脊髓膜炎、猩红热、白喉、肺炎等病人，也可以通过吐痰传播疾病。

有人认为，把痰吐在墙角、阴暗的地方，不会有什么影响。其实，阴暗、潮湿的地方更适合细菌的生存和繁殖。也有人把痰吐在地上，然后用鞋底去擦，从表面上看，痰没有了，实际上促使细菌、病毒随尘埃更快地飞扬在空气里，同时，由于鞋底上踩有痰，很容易带到各处传播。

要改变这一陋习，一定要从个人做起，养成把痰吐在痰盂里的习惯，没有痰盂的地方，吐在纸里或手帕里，以便回家处理。

不随地大小便　随地大小便，粪便里的病菌、虫卵就会污染环境和水源，传播疾病，损害健康。

寄生虫卵、病菌和病毒在粪便中能活很长时间，伤寒杆菌能活数月之久，脊髓灰质炎病毒能活4个月。但是，这些细菌、病毒都怕高温，在50℃时30分钟就会被杀死，60～70℃时，5分钟即能杀灭。因此，只要做到不随地大小便，粪缸加盖，密封发酵，就能达到粪便无害化。

不随地倒垃圾　垃圾里常常带有多种病菌和寄生虫卵以及有害物质。垃圾中有机物质腐烂分解的时候还会散发出大量有害气体，孳生苍蝇、跳蚤、老鼠，传播疾病。

家庭生活中的垃圾，应每天倒在指定的垃圾收集处，做到日清日运；集体单位的垃圾，要放在有盖垃圾箱内，不可乱丢，尤其是腐烂变质、有害有毒废弃物，应严格清毒，焚毁或深埋，做到无害化处理；农村收集的垃圾，最好泥封堆肥，使垃圾发酵产热杀死虫卵和病菌，提高肥效，防止肥源散失。

乱丢瓜果纸屑、乱倒垃圾是不良的卫生习惯，影响环境卫生和市容整洁。处理好垃圾是改善环境卫生，预防疾病，保障健康的有效措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：净水器的使用
  • 当前页：卫生习惯
  • 下一页：家用电器的使用卫生
<<< 返回本书目录
  1. 卫生丸《外科传薪集》
  2. 卫生总要《急救广生集》
  3. 卫生统计基本指标《预防医学》
  4. 卫氏并殖吸虫《人体寄生虫学》
  5. 卫生汤【方剂大全】
  6. 卫氏并殖吸虫病【疾病大全】
  7. 卫生立法《预防医学》
  8. 卫五十周《黄帝内经太素》
  9. 卫生膏《何氏虚劳心传》
  10. 未出闺门女有三病《女科百问》
  11. 卫生防疫宝丹【方剂大全】
  12. 未分化结缔组织病【疾病大全】
  13. 卫生防疫宝丹《医学衷中参西录》
  14. 未分化躯体形式障碍【疾病症状】
  15. 卫生标准与卫生立法《预防医学》
  16. 未录住址姓氏《曹仁伯医案论》
  17. 卫生标准《预防医学》
  18. 未手太阳小肠经《神应经》
  19. 卫生保健战略《预防医学》
  20. 未详《神农本草经》
  21. 卫生宝丹【方剂大全】
  22. 未种而自出痘《儿科萃精》
  23. 卫气营运之次《类经》
  24. 位置觉、震动觉减退【疾病症状】
  25. 卫气营血辨证《中医诊断学》
  26. 位置性眩晕【疾病大全】
  27. 卫气失常皮肉气血筋骨之刺《类经》
  28. 味《食鉴本草》
  29. 卫气失常《内经评文》
  30. 味部《本经逢原》
  1. 卫生习惯《家庭医学百科·预防保健篇》
  2. 卫生丸《外科传薪集》
  3. 卫生训练问题《默克家庭诊疗手册》
  4. 卫生汤《三因极一病证方论》
  5. 卫生易简方《古今医统大全》
  6. 卫生事业的国际合作与交流《中国医学通史》
  7. 卫生易简方《古今医统大全》
  8. 卫生人力《预防医学》
  9. 卫生政策指标《预防医学》
  10. 卫生立法的意义和必要性《预防医学》
  11. 卫生总要《急救广生集》
  12. 卫生立法的基本特征《预防医学》
  13. 卫生组织建设《中国医学通史》
  14. 卫生立法的程序《预防医学》
  15. 卫氏并殖吸虫《人体寄生虫学》
  16. 卫生经费《预防医学》
  17. 卫嵩《中医词典》
  18. 卫生行政系统的确立《中国医学通史》
  19. 卫五十周《黄帝内经太素》
  20. 卫生行政部门的GMP《医院药学》
  21. 卫虚无汗胃逆咳呕《伤寒说意》
  22. 卫生工作方针与组织建设《中国医学通史》
  23. 卫汛《中医词典》
  24. 卫生膏《何氏虚劳心传》
  25. 卫营同病《中医名词词典》
  26. 卫生服务指标《预防医学》
  27. 卫营同病《中医词典》
  28. 卫生防疫宝丹《医学衷中参西录》
  29. 卫在脉外《中医词典》
  30. 卫生法规的实施《预防医学》
  31. 未《中医词典》


家用电器的使用卫生_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

家用电器的使用卫生

家用电器的使用卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

电扇使用三忌

忌长时间扇　人体散热和产热是靠体温调节中枢来保持动态平衡的。当皮肤温度高于环境温度时，散热增加；反之，散热减少，产热增加。如果长时间对着风扇吹，人体体温随着汗液大量蒸发，体表温度随之下降，散热就开始减少，可是外界气温并未降低，这样反而会使人感到不凉爽。所以，最好用摇头风扇，定时转换方向，以利体温调节中枢进行调节。

忌大汗后猛扇　每克汗水在体表皮肤表面蒸发时，能带走2．43千焦耳（0．58千卡）的热量。在汗流夹背的情况下，贪图一时凉快，对着风扇猛吹，会促使汗液大量蒸发，体表温度迅速下降，常常由于体温调节中枢来不及调节而着凉感冒。所以大汗以后，最好把汗揩干，稍停片刻再扇，扇时风速不宜太快。

忌入睡后再扇　机体产热量在安静时与活动时大不相同。人体在运动时所产生的热量，最多的时候比安静状态高出10～15倍。因此，入睡以后再吹风扇，很容易着凉感冒。

使用洗衣机要讲卫生　有病特别是有传染病的人，他们的被服与健康人被服要分开洗。病人的被服要先用过氧乙酸等消毒液浸泡消毒后再洗，防止交叉污染。手帕、口罩、月经带等物品，这些东西卫生要求比较高，还是手工洗为好。

看电视的卫生问题　在观看电视节目时，应注意以下几个方面：

注意室内光线　观看电视节目时，要求周围环境保持一定的柔和光线为宜。白天，窗户挂窗帘，以提高图像的对比度。晚上，如果无窗外和门外月光或灯光照射时，应在室内开一盏度数小（如3瓦）的照明灯，以柔和图像的对比度。

注意图象调整　彩色电视机要调整到既不耀眼，又不太暗，图像要清晰，色彩要逼真，使人观看着感到很舒服。

注意观看距离　观看电视的距离要合适，不可太近。彩色电视机最佳观看距离：14英寸（36厘米）机为1．6米，16英寸（41厘米）机为1．8米，18英寸（46厘米）机为2．0米，20英寸（51厘米）机为2．2米，22英寸（56厘米）机为2．4米。

电视机放置高度　荧光屏中心高度最好相当于或稍低于眼睛的视平线。

注意连续观看时间　观看电视节目的时间不要太长，观看的时间太长，眼睛容易疲劳，严重的还会头痛或睡不着觉，一般在观看2～3小时后，应稍微休息片刻后再继续观看为宜，这样才能无损身体健康。

关于电视机荧光屏产生X线问题　电视机显像管工作时，电子束以很高速度射向荧光屏，屏幕上的荧光粉受到电子束轰击后可以产生X线。在生产过程中，又采取了多种有效措施，使透射到荧光屏外面的X线大为减少，远低于国际放射防护委员会所规定的安全剂量标准。这种极其微量的X线，对人体不会产生危害。

预防“冷房病”　“冷房病”，又称“空调病”。“冷房病”因冷而起。电器工业发达的日本，早在本世纪60年代初，各大厦、各办公楼就已空调化。不论初夏还是酷暑，办公室统统变成“冷房”。工作环境如此优越，工作人员健康却每况愈下，尤其是女职员。他们普遍感觉疲倦、皮肤干燥，还有不同程度的手足麻木、头痛、咽喉痛、神经痛、胃肠不适等症状，女性往往还出现月经失调。年复一年，发病率越来越高，从而引起社会重视。追根溯源，医生们认为这是一种由环境因素所致的疾病，命名“冷房病”。“冷房”致病的机理很简单：夏季气温高，衣着单薄，长时间呆在低温环境内“冷”感觉传至体温调节中枢，指令皮肤血管收缩，汗腺停止分泌，以减少散热，保持体温；“冷”感觉使交感神经兴奋，导致腹腔内血管收缩、胃肠运动减弱，从而出现诸多相应症状。在女性，寒冷刺激可影响卵巢功能，排卵发生障碍，表现为月经失调。此外，“冷房”内，除了“冷”以外，还存在门窗密闭，空气不新鲜，空调器可能发散有害物质等问题，这些也是致病的原因。

“冷房病”为何多见于女性？首先是工作性质所决定，一般来说，女职工跑外勤少，坐定办公多。第二，夏季女装不但短衣短裙，而且衣单质薄，全部衣着重量最多不过为男装的2/3。第三，女性的体质不如男子，对冷刺激较敏感而多畏寒。体表，特别是手足，易于散热，易于血管舒缩失调。

“冷房病”一旦发生，无有效对策。但是，既然因冷而起，就可以预防。日本提出的具体预防措施值得借鉴：

1．室温宜恒定在24℃左右，室内外温差不可超过7℃，否则出汗后入室，将加重体温调节中枢负担。

2．室内空气流速应维持在每秒钟20厘米左右，办公桌切不可安排在冷风直吹处，因为该处空气流速增加5～10倍，倘若高达每秒1米，体温将骤降3～4℃。

3．要是长时间坐定办公，如打字、书写、接线等，应适当增添穿脱方便的衣服，膝部覆毛巾等予以保护，同时注意间歇站起活动活动，以增进末梢血液循环。

4．下班回家，首先洗个温水澡，自行按摩一番，如能适当运动，当然更好。

5．安装了空调器后要注意，对老年人和婴幼儿应特别当心，因为他们的温度感觉差，体温调节亦差，以免为享受而付出不必要的代价。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫生习惯
  • 当前页：家用电器的使用卫生
  • 下一页：第四节　娱乐卫生
<<< 返回本书目录
  1. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  2. 家用膏丹丸散方《疡科心得集》
  3. 家兔骨【中药大全】
  4. 家猪屎散【方剂大全】
  5. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  6. 家族性出血性肾炎【疾病大全】
  7. 家庭医案章《韩氏医通》
  8. 家族性地中海热【疾病大全】
  9. 家庭疗法《医学心理学》
  10. 家族性高胆固醇血症【疾病大全】
  11. 家庭接生及紧急情况处置《妇产科学》
  12. 家族性高脂血症动物模型《动脉粥样硬化》
  13. 家庭《医学心理学》
  14. 家族性红细胞增多症【疾病大全】
  15. 家属性地中海热《基因与疾病》
  16. 家族性混合型高脂血症【疾病大全】
  17. 家生兄怔忡治法《程杏轩医案》
  18. 家族性甲状腺非髓样癌【疾病大全】
  19. 家若谷兄乃郎胁痛《程杏轩医案》
  20. 家族性结肠息肉【疾病大全】
  21. 家秘滋肾丸【方剂大全】
  22. 家族性进行性色素沉着【疾病大全】
  23. 家秘枳壳黄连汤【方剂大全】
  24. 家族性抗维生素D佝偻病【疾病大全】
  25. 家秘正气散【方剂大全】
  26. 家族性良性天疱疮【疾病大全】
  27. 家秘芎归汤【方剂大全】
  28. 家族性黏液血管纤维瘤【疾病大全】
  29. 家秘泻黄散【方剂大全】
  30. 家族性渗出性玻璃体视网膜病变【疾病大全】
  1. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  2. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  3. 家用膏丹丸散方《疡科心得集》
  4. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  5. 家族史《默克家庭诊疗手册》
  6. 家庭育儿方式与儿童心理卫生《医学心理学》
  7. 家族性高脂血症《默克家庭诊疗手册》
  8. 家庭医案章《韩氏医通》
  9. 家族性高脂血症动物模型《动脉粥样硬化》
  10. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  11. 嘉补注总叙《证类本草》
  12. 家庭疗法《医学心理学》
  13. 嘉禾散《三因极一病证方论》
  14. 家庭接生及紧急情况处置《妇产科学》
  15. 嘉禾散《太平惠民和剂局方》
  16. 家庭《医学心理学》
  17. 嘉禾散《瘴疟指南》
  18. 家属性地中海热《基因与疾病》
  19. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  20. 家生兄怔忡治法《程杏轩医案》
  21. 嘉兴吴《曹仁伯医案论》
  22. 家若谷兄乃郎胁痛《程杏轩医案》
  23. 嘉兴张《曹仁伯医案论》
  24. 家秘内科经验速效方《外科全生集》
  25. 嘉鱼《证类本草》
  26. 家猫肉《饮食须知》
  27. 嘉鱼《本经逢原》
  28. 家韭子丸（《三因》）《虚损启微》
  29. 嘉鱼《本草从新》
  30. 家韭子丸《三因极一病证方论》
  31. 嘉鱼《本草撮要》


娱乐卫生_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第四节　娱乐卫生

第四节　娱乐卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

在当今社会，生活、工作节奏不断加快的情况下，文化娱乐在生活中起着重要作用，它既能增长知识、调节生活；又能陶冶情趣、有利于身心健康。随着我国改革开放的深入，文化娱乐内容也越来越丰富。诸如看电影，听音乐，跳舞，旅游等，均是有益的娱乐活动，但也应避免过度疲劳而引起疾病。

1．电影是丰富人们的文化生活，调节精神的有益娱乐活动，据统计，我国有各类电影院、剧院、音乐厅近5万座，每天有相当一部分人在影剧院度过。这里由于人员集中，通风不够，造成空气混浊，是传播呼吸道传染病的场所之一。如流感、肺结核、百日咳等。特别是近几年兴起的看通宵电影，对身心健康更加不利，应加以控制。

据文化娱乐场所卫生标准GB9664—88规定，电影院、剧院、音乐厅、录像厅等二氧化碳不超过0．15％；细菌总数不超过4000个/立方米；风速每秒0．10～0．50米。但经测定，大部分都未能达到要求，单场电影结束前15分钟的二氧化碳浓度比放映后15分钟测定的浓度平均高0．2％，最高时可达4．5％，大大超过国家允许标准。这样必然造成空气中氧气不足，在这样的环境下数小时，容易使人发生胸闷、气急、呼吸急促、心律加快等缺氧症状，特别对心血管、呼吸道有疾患的人危害更大。通霄电影时间近10小时左右，人们白天在紧张繁忙的工作之余，晚上还在这样的环境下“娱乐”，不但得不到充分休息，反而会加重疲劳，这样久而久之极易诱发各种疾病。

另外，电影对视力，听力的影响也不可忽视，长时间在黑暗的环境下与银幕上光线形成强烈的反差，对眼睛会产生很大刺激，易导致眼睛疲劳，视力下降。长期接受来自音响发生的声音，一刻不停地在耳边及大厅内回荡，观众长时间置身其中，两耳得不到片刻休息，耳膜会紧张过度，以致影响听力。

2．音乐在现代化家庭中不可缺少，当人们在紧张工作了一天以后，听听来自电视机、收音机、录音机的乐曲，确实可以在美妙的旋律中调节身心，增长知识和陶冶情操。同时，人们的思想、情操也会得到启示和升华。但是，在欣赏音乐过程中，也必须注意音乐的心理和卫生要求。

（1）应注意调节音量大小，放音乐的时间不宜过长，尤其当前青年人钟爱的小型Walkman更应控制音量和收听时间。有些人从早到晚不断听音乐，且音量调得相当大，这种习惯很不好。因为现代电子音乐技术，着重低音和高音，加上有些音乐节奏过快，超过人体所能接受的听觉阈，使音乐变成噪音，就会影响身心健康。

（2）听音乐的时间也有讲究，一日三餐是听音乐的好时机，可以选择一些节奏较慢，较轻快的音乐，以达到增进食欲，消除疲劳之目的。但不宜听节奏快，声音起伏大如交响乐，室内乐、狂想曲等，以免影响饮食。有些人喜欢在音乐中入眠，可以选择东方广播电台的晚间催眠曲，效果相当不错。如果在学习或工作过程中因时间过长而感疲劳时，不妨挑选几首自己平时喜爱和熟悉的曲子轻松一下，这对继续工作和学习，会产生良好效果。在家做家务时，也可以边听音乐边干活。如此能减轻枯燥的感觉，达到事半功倍的效果。

（3）在日常生活中环境噪音近50分贝，而当高频率的立体声耳机放出的音乐则达到150分贝，所以当用耳机欣赏音乐时，要控制音量和时间，以1小时左右为宜，音量适中，以免使音乐成为噪声。

3．跳舞是世界各国、各民族普遍的社交娱乐活动。当人们在各种音乐的伴奏下，踩着轻松愉快的舞步，既能在相互间增进友谊，陶冶情操，又能消除疲劳，有利于身心健康。跳舞在我国特别是交谊舞已深受人们的喜爱。有人专门做过试验，跳1小时华尔兹舞，相当于步行2000米的运动量，这对缺少运动的人来说，确是一种较好的体育活动。跳舞时，心肌收缩加快，心脏输出的血流量增加，血流加速，新陈代谢旺盛，对于肥胖者还能起到减肥作用。但由于茶座，舞厅人员密集，通风不良，再加上吸烟人多，空气中一氧化碳、二氧化碳、噪声会急骤上升，这样就会影响肌体的健康。据卫生防疫部门测定：一氧化碳最高达50毫克/立方米，二氧化碳最高达0．34％，噪声最高达98．5分贝（A），按照GB96664—88规定（中华人民共和国国家标准中文化娱乐场所卫生标准）：一氧化碳不得超过10毫克/立方米；二氧化碳不得超过0．15％；动态噪声不超过85分贝（A），所以，有跳舞爱好的人应注意劳逸结合，并注意：连续跳舞时间不宜过长，以5～10分钟一次间息较适宜。如长时间处于音乐节奏强烈的环境中，情绪易兴奋、激动，特别对有心血管疾患的人易发生意外，对健康不利。

跳舞及工作人员按规定不得吸烟，以利己利人。

4．旅游作为一种文化娱乐活动，深受各阶层人士的钟爱，既可使人饱览祖国各地的名胜古迹、名山大川的风光，又可开阔视野、增知长识、陶冶情趣，是保持旺盛精力的较积极的办法。

人们在旅游活动中，漫步田园，爬山涉水沐浴在新鲜的空气和充足的阳光中，吸氧量增加，能使血液循环得到改善，四肢肌肉、全身各器官功能得到锻炼和调整，新陈代谢更加旺盛。因此，旅游是一种很好的运动方式。但在旅游前，应作好充分的准备，根据本人的健康状况、年龄、季节、气候及旅游地点的环境条件，妥善安排日程，同时做到和了解以下几方面：

（1）要劳逸结合，注意休息，尤年龄大的游客游兴浓时，更应注意，以免发生意外。

（2）旅游途中易发生跌打损伤，因此必须备一些治疗外伤如紫药水、碘酒或云南白药之类的药，以防万一。有晕车、晕船的情况者，可带一些晕海宁、安定、人丹等。

（3）旅游途中尤应注意饮食卫生，不吃不洁食物，以防病从口入，最好自带干点。应尽量避免在传染病流行季节外出，以免感染。

（4）外出旅游，注意防寒保暖，夏季须防中暑，冬春注意感冒 发热，带一些感冒冲剂、扑尔敏等应急备用。

（5）切忌“憋尿”。因为外出旅游，有时乘车时间相当长，切不可长时间有意识的自我抑制排尿，应及时向导游、司机表示欲“方便”一下的意思。否则，长时间“憋尿”，特别是老年人，各脏器功能下降，在膀胱颈部和前列腺部位的尿道充血水肿，导致尿道狭窄、致使以后排尿不畅，淋漓不清，必须注意。

5．其他如蒸汽浴（俗称桑那浴）是一种既能健身，又能洁身的沐浴方法。随着我国与国际逐渐接轨，在我国特别是上海地区已经逐步推广采用。由于桑那浴是在密闭室内，利用湿热蒸汽来调节植物神经和清洗全身，室内气温达40～50℃左右，具有扩张血管、加速血液流动和新陈代谢的作用，是一种能消除疲劳、增强体质、既能健身、又能起到辅助治疗的活动和洗澡方式。但因沐浴过程是在密闭且二氧化碳浓度相对较高的环境中故须注意以下几点：

（1）要根据本人的实际情况，严格控制沐浴时间，一旦感觉胸闷、气急应及时结束沐浴，到通风处呼吸新鲜空气。

（2）小儿及老人入浴应谨慎，特别是患有心脏病、肾脏病、糖尿病、高血压、低血压的病人更应注意，以防发生意外。

（3）沐浴的人多时，要提醒管理人员及时开气窗，以流通室内空气。

（4）患有传染病、严重皮肤病，精神病发作期的病人，则不宜入浴。

（郑玉妹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：家用电器的使用卫生
  • 当前页：第四节　娱乐卫生
  • 下一页：住房的卫生要求
<<< 返回本书目录
  1. 娱乐卫生《家庭医学百科·预防保健篇》
  2. 娱乐养生《中医养生学》
  3. 俞穴《中医名词词典》
  4. 娱乐养生的方法《中医养生学》
  5. 俞序《重订囊秘喉书》
  6. 娱乐养生的意义《中医养生学》
  7. 俞山人降气汤【方剂大全】
  8. 萸连丸【方剂大全】
  9. 俞府穴【胸部腹部穴位】
  10. 萸连栀石丸【方剂大全】
  11. 鱼子石榴《目经大成》
  12. 萸肉粥【方剂大全】
  13. 鱼子《本草纲目》图文版
  14. 愉快感缺乏【疾病症状】
  15. 鱼子《本草纲目》完整版
  16. 瑜伽减肥《减肥新法与技巧》
  17. 鱼脂《本草纲目》完整版
  18. 榆《本草纲目》完整版
  19. 鱼油【中药大全】
  20. 榆《本草纲目》图文版
  21. 鱼鹰骨【中药大全】
  22. 榆白皮《本草易读》
  23. 鱼腰穴【头部正面穴位】
  24. 榆白皮【中药大全】
  25. 鱼眼草根【中药大全】
  26. 榆白皮（榆皮）《本草纲目》完整版
  27. 鱼眼草【中药大全】
  28. 榆白皮散【方剂大全】
  29. 鱼眼草《滇南本草》
  30. 榆白皮饮【方剂大全】
  1. 娱乐卫生《家庭医学百科·预防保健篇》
  2. 娱蚣咬的防治《外科学总论》
  3. 娱乐养生《中医养生学》
  4. 俞正燮（1775-1840年）《中医词典》
  5. 娱乐养生的方法《中医养生学》
  6. 俞震《中医词典》
  7. 娱乐养生的意义《中医养生学》
  8. 俞用古《中医词典》
  9. 萸肉《本草分经》
  10. 俞应泰《中医词典》
  11. 萸肉《本草分经》
  12. 俞穴《中医词典》
  13. 萸肉《外科全生集》
  14. 俞穴《中医名词词典》
  15. 揄（yú，音盂）申《中医词典》
  16. 俞序《重订囊秘喉书》
  17. 腴（yú，音盂）《中医词典》
  18. 俞涛《中医词典》
  19. 愉愉《中医词典》
  20. 俞氏《中医词典》
  21. 瑜伽减肥《减肥新法与技巧》
  22. 俞山人降气汤《太平惠民和剂局方》
  23. 榆《本草纲目》
  24. 俞窍《中医词典》
  25. 榆白皮《玉楸药解》
  26. 俞桥《中医词典》
  27. 榆白皮《本草备要》
  28. 俞启华《中医词典》
  29. 榆白皮《本草易读》
  30. 俞募配穴法《中医词典》
  31. 榆白皮《本草求真》


住房的卫生要求_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

住房的卫生要求

住房的卫生要求

  • 上一页
  • 目录
  • 相关
  • 下一页

随着人们生活条件的不断改善和提高，居民的住房也有了很大的变化，居住房的类型有过去的石库门住房，新村住房、工房及最近几年发展起来的高层住宅及高级别墅等。居室的卫生要求主要应包括房间朝向、面积、空气容积、室高、进深等。

住房朝向：在上海地区应选择南向或南偏东偏西15°方向，这样在冬季能获得较长时间的日照。根据目前住宅设计的卫生要求，至少要满足冬至日满窗有效日照一小时，使住宅得到温暖；又能杀灭某些致病菌，还能把人体皮肤里维生素D2原（7－脱氢胆固醇），变成维生素D3，再经过肝脏、肾脏有关酶的作用，最后转化为1，25－二烃维生素D，以促进肠道对钙的吸收。特别是新生儿及老人要经常晒太阳，对健康非常有利，若长期生活在阴暗潮湿的住宅里，易诱发风湿病、感冒、气管炎等疾病；尤其婴幼儿、儿童易患佝偻病。

住房的面积是居室卫生的重要指标，如面积过小，加上人体的呼吸、出汗、散热等正常代谢活动排出的二氧化碳，使室内空气混浊、氧气降低、湿度增高；这样不利于室内二氧化碳排出。人们长期在这样的环境下生活，可引起新陈代谢障碍、头昏、头痛等精神压抑感觉。为此，我国规定每户建筑面积为40～50平方米；平均每人居住面积为5～6平方米最为适宜（国家建委颁发）。

居室的容积是每个居住者在居室内所占有空气容积（气积）。一般规定居室内一个成人的气积为30立方米时，儿童应为成人的1/2。住房的净高应在2．8～3．5米，进深单面窗是层高的2．5倍，双面窗是层高的1．4倍。

为此，住宅的基本卫生要求为保护居民健康，保证生活正常进行，应满足以下要求：

1．有各种必要的房间（居室、厨房、厕所、浴池、洗漱间、客厅等）和一定的居住面积，以满足现代家庭生活的需求。

2．环境安静、整洁，周围无环境污染，生活方便。

3．日照良好，光线充足，并应有上、下水道等卫生设备。

4．适宜的微小气候（指室内的温度、湿度、气流）具体要求：冬季室中央温度为16～18℃，夏季为24～26℃；冬季相对温度最好不小于35％，夏季不大于65％～70％。冬季室内气流每秒钟应小于0．25米，夏季每秒钟应大于0．5米。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　娱乐卫生
  • 当前页：住房的卫生要求
  • 下一页：室内照明的卫生要求
<<< 返回本书目录
  1. 助梓缙绅诸公氏号《古今医统大全》
  2. 住世之法《扁鹊心书》
  3. 助音汤【方剂大全】
  4. 住痛一黑散《仙传外科集验方》
  5. 助阳止痒汤【方剂大全】
  6. 住院病历《病历书写规范》
  7. 助阳类《中医饮食营养学》
  8. 住院病历质量评定标准（总分100分）《病历书写规范》
  9. 助阳剂《中医眼科备读》
  10. 杼疽《外科启玄》
  11. 助阳和血补气汤【方剂大全】
  12. 杼疽门主论《疡医大全》
  13. 助阳和血补气汤《脾胃论》
  14. 注辨《医述》
  15. 助阳丹《毓麟验方》
  16. 注病诸候《巢氏病源补养宣导法》
  17. 助阳【中药主治】
  18. 注病诸候（凡三十四论）《诸病源候论》
  19. 助消化药《药理学》
  20. 注冬《读医随笔》
  21. 助消化【方剂主治】
  22. 注解标幽赋《金针秘传》
  23. 助消化【中药主治】
  24. 注射法《基础护理学》
  25. 助胃膏【方剂大全】
  26. 注射剂澄明度检查法《医院药学》
  27. 助胃膏《洪氏集验方》
  28. 注射前准备《基础护理学》
  29. 助气补漏汤【方剂大全】
  30. 注射原则《基础护理学》
  1. 住房的卫生要求《家庭医学百科·预防保健篇》
  2. 助梓缙绅诸公氏号《古今医统大全》
  3. 住泪散《明目至宝》
  4. 助孕技术《默克家庭诊疗手册》
  5. 住世之法《扁鹊心书》
  6. 助元散《医学入门》
  7. 住痛散《救伤秘旨》
  8. 助阳止痒汤《医林改错》
  9. 住痛一黑散《仙传外科集验方》
  10. 助阳药《中药学》
  11. 住院《家庭医学百科-家庭护理篇》
  12. 助阳解表《中医词典》
  13. 住院病历质量评定标准（总分100分）《病历书写规范》
  14. 助阳解表《中医名词词典》
  15. 杼骨《中医词典》
  16. 助阳活血汤《目经大成》
  17. 杼疽《中医词典》
  18. 助阳和血补气汤《脾胃论》
  19. 杼疽《外科启玄》
  20. 助阳丹《毓麟验方》
  21. 杼疽（参耳后）《证治准绳·疡医》
  22. 助阳丹《冯氏锦囊秘录》
  23. 杼疽候《诸病源候论》
  24. 助消化药《药理学》
  25. 杼疽门主论《疡医大全》
  26. 助胃膏《仁术便览》
  27. 注《中医词典》
  28. 助胃膏《太平惠民和剂局方》
  29. 注辨《医述》
  30. 助胃膏《医学入门》
  31. 注册分类《中药法规》


室内照明的卫生要求_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

室内照明的卫生要求

室内照明的卫生要求

  • 上一页
  • 目录
  • 相关
  • 下一页

白天室内照明主要通过自然采光，晚间则通过人工照明。

日照对改善室内微小气候有很大影响，根据卫生要求：一天日照在冬季应在3小时以上，这样可控制某些葡萄球菌与链球菌的感染，防止佝偻病的发生，但在夏季应尽可能减少太阳光的直射，使室内温度降低些。

除此更重要的是人工照明，选择合理的光源和照射强度大有讲究。目前上海地区常见的光源是白炽灯和各类荧光灯，照明的方法可分全面照明、局部照明和综合照明。

照明的强度单位叫勒克司，一盏25瓦的电灯在距桌面0．5米时，桌面上的照明强度为50勒克司（日光灯的照度比白炽灯强一倍左右）为宜。根据居室及辅助房间的要求不同，对照度的要求也不尽相同，一般楼梯，过道只需要10勒克司；厕所、浴池、洗漱间为30勒克司；厨房和卧室为50勒克司；看书写字就需要70～100勒克司，最好采用局部照明。当然这只是一般的卫生要求，个人可根据实际情况和爱好作适当调整，采用最适合自己的照度和光源。另外儿童和老年人对照度的要求要比一般人高1．5倍左右。

室内人工照明的卫生要求应有足够的照度，避免眩目，照度恒定均匀，光源的光谱应尽可能接近自然光，目前广泛使用的荧光灯和白炽灯可收到较好的效果。

另外还可根据室内墙壁颜色的不同选配不同的光源。如淡黄色墙壁应采用日光灯，这样可减少冷光源反射射线，不刺激人的眼睛。如为白色墙壁，白炽灯和日光灯均宜。除此房间还可适当安排其他各类灯如壁灯、落地灯、台灯等作为局部照明和调节用。

总之，光源强度的选择要合适，太强或太弱对身体健康和视觉均不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：住房的卫生要求
  • 当前页：室内照明的卫生要求
  • 下一页：室内布置的卫生要求
<<< 返回本书目录
  1. 室内环境与健康《中医养生学》
  2. 室女《笔花医镜》
  3. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  4. 室女经闭《女科秘要》
  5. 室间隔缺损【疾病症状】
  6. 室女经闭成损《医学心悟》
  7. 室间隔膜部瘤【疾病大全】
  8. 室女经来复止《妇科心法要诀》
  9. 室管膜肿瘤【疾病大全】
  10. 室女论《济生集》
  11. 室颤阈值降低【疾病症状】
  12. 室女脉数反吉论《三指禅》
  13. 室颤【疾病症状】
  14. 室女逆经《银海精微》
  15. 适应症和禁忌症《理疗学》
  16. 室女师尼寡妇经闭证治《妇科心法要诀》
  17. 适应证及手术时机《临床肝移植》
  18. 室女师尼寡妇经闭证治《医宗金鉴》
  19. 适应证《临床肝移植》
  20. 室女月水不调《圣济总录》
  21. 适应障碍【疾病大全】
  22. 室女月水不通《圣济总录》
  23. 适应行为量表《医学心理学》
  24. 室女月水来腹痛《圣济总录》
  25. 适宜于老人体重不足的饮食《老年食养食疗》
  26. 室上性心律失常【疾病症状】
  27. 适宜于老年人的功能食品《老年食养食疗》
  28. 室性并行心律及室性并行心律性心动过速【疾病大全】
  29. 适宜于改善男子性功能的食物《老年食养食疗》
  30. 室性期前收缩【疾病大全】
  1. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  2. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  3. 室内质量控制的主要方法《临床生物化学》
  4. 室内环境与健康《中医养生学》
  5. 室女《中医名词词典》
  6. 室内传导阻滞《物理诊断学》
  7. 室女《中医词典》
  8. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  9. 室女《笔花医镜》
  10. 室间质量评价应具备的条件《临床生物化学》
  11. 室女闭经《医学实在易》
  12. 室间质量评价的作图法《临床生物化学》
  13. 室女带下《中医词典》
  14. 室间质量评价的组织方法《临床生物化学》
  15. 室女带下《女科证治准绳》
  16. 室间质量控制的统计方法《临床生物化学》
  17. 室女带下有三病所致《女科经纶》
  18. 室间隔缺损《心脏病学》
  19. 室女鬼胎《傅青主女科》
  20. 室间隔缺损《放射诊断学》
  21. 室女呼吸二十六法《针灸神书》
  22. 室火丹候《诸病源候论》
  23. 室女经闭《中医词典》
  24. 适应症及检查项目《物理诊断学》
  25. 室女经闭《女科秘要》
  26. 适应症和禁忌症《理疗学》
  27. 室女经闭成劳《中医词典》
  28. 适应证及手术时机《临床肝移植》
  29. 室女经闭成劳《女科证治准绳》
  30. 适应证和标本采集《临床基础检验学》
  31. 室女经闭成劳方论《妇人大全良方》


室内布置的卫生要求_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

室内布置的卫生要求

室内布置的卫生要求

  • 上一页
  • 目录
  • 相关
  • 下一页

室内布置除了美化室内环境和外观舒适外，更重要的是所使用的装饰材料对人体应无毒和低毒。对新装修、装饰的住房应开启门窗通风一段时间，以降低空气中各种化学物质的污染程度。

室内空气污染的来源，除了来自吸烟，燃料，细菌等以外，还来自建筑装饰材料和家具油漆材料的污染，如甲醛、石棉纤维、苯、甲苯等。甲醛是一种无色带辛辣味的刺激性气体，对呼吸道和眼粘膜有刺激作用，能引起急性呕吐症状。甲醛主要来自各种胶合板粘结剂的脲醛树脂、家具和其他胶粘木制品，还有某些发泡填充料、绝缘保温层等均含有不等量的甲醛。

在装饰中常用到油漆，油漆中含有苯，人体长期接触苯，常会引起头痛、头昏等中枢神经系统的症状和血液正常指标失常。某些人还可出现各种皮肤病。

在居室布置中，墙面色彩的选择也很重要，如房间较暗，以白色为好，房间光线充足，浅蓝、浅黄、淡绿色均可选择。

另外当房间墙面、地面的颜色确定后，家具的颜色千万注意与其协调，尽量避免采用同一色调。当房间感觉较小或光线不足时，可选择浅色家俱，反之当房间较大或光线充足时则可选择较深色的家具。

另外，对面积较小的住房布置，可用增加一些镜面玻璃的装饰，通过镜面的折射、反射，使空间有扩大的视野。经常改变一下房间的布局，也会给人有新鲜感觉。

总之，室内布置是一门学问，既要使人感觉舒适，又要所使用的材料对人体健康无害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室内照明的卫生要求
  • 当前页：室内布置的卫生要求
  • 下一页：室内外绿化的卫生要求
<<< 返回本书目录
  1. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  2. 室内环境与健康《中医养生学》
  3. 室间隔缺损【疾病症状】
  4. 室女《笔花医镜》
  5. 室间隔膜部瘤【疾病大全】
  6. 室女经闭《女科秘要》
  7. 室管膜肿瘤【疾病大全】
  8. 室女经闭成损《医学心悟》
  9. 室颤阈值降低【疾病症状】
  10. 室女经来复止《妇科心法要诀》
  11. 室颤【疾病症状】
  12. 室女论《济生集》
  13. 适应症和禁忌症《理疗学》
  14. 室女脉数反吉论《三指禅》
  15. 适应证及手术时机《临床肝移植》
  16. 室女逆经《银海精微》
  17. 适应证《临床肝移植》
  18. 室女师尼寡妇经闭证治《妇科心法要诀》
  19. 适应障碍【疾病大全】
  20. 室女师尼寡妇经闭证治《医宗金鉴》
  21. 适应行为量表《医学心理学》
  22. 室女月水不调《圣济总录》
  23. 适宜于老人体重不足的饮食《老年食养食疗》
  24. 室女月水不通《圣济总录》
  25. 适宜于老年人的功能食品《老年食养食疗》
  26. 室女月水来腹痛《圣济总录》
  27. 适宜于改善男子性功能的食物《老年食养食疗》
  28. 室上性心律失常【疾病症状】
  29. 适当节食有益长寿《老年食养食疗》
  30. 室性并行心律及室性并行心律性心动过速【疾病大全】
  1. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  2. 室间质量评价应具备的条件《临床生物化学》
  3. 室内传导阻滞《物理诊断学》
  4. 室间质量评价的作图法《临床生物化学》
  5. 室内环境与健康《中医养生学》
  6. 室间质量评价的组织方法《临床生物化学》
  7. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  8. 室间质量控制的统计方法《临床生物化学》
  9. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  10. 室间隔缺损《心脏病学》
  11. 室内质量控制的主要方法《临床生物化学》
  12. 室间隔缺损《放射诊断学》
  13. 室女《中医名词词典》
  14. 室火丹候《诸病源候论》
  15. 室女《中医词典》
  16. 适应症及检查项目《物理诊断学》
  17. 室女《笔花医镜》
  18. 适应症和禁忌症《理疗学》
  19. 室女闭经《医学实在易》
  20. 适应证及手术时机《临床肝移植》
  21. 室女带下《中医词典》
  22. 适应证和标本采集《临床基础检验学》
  23. 室女带下《女科证治准绳》
  24. 适应行为量表《医学心理学》
  25. 室女带下有三病所致《女科经纶》
  26. 适应行为标准和分级方法《医学心理学》
  27. 室女鬼胎《傅青主女科》
  28. 适宜于老人体重不足的饮食《老年食养食疗》
  29. 室女呼吸二十六法《针灸神书》
  30. 适宜于老年人的功能食品《老年食养食疗》
  31. 室女经闭《中医词典》


室内外绿化的卫生要求_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

室内外绿化的卫生要求

室内外绿化的卫生要求

  • 上一页
  • 目录
  • 相关
  • 下一页

居民区及居室内外的绿化，能调节气候，净化空气，防止噪声以及改善微小气候，美化、净化环境。许多调查资料表明，绿色植物能吸收二氧化碳，放出氧气，保持空气清新。

另外，树叶、树枝还能吸附空气中的尘埃，某些树木的叶子还能吸收空气中的有毒物质如铅、汞、镉、砷等。

据测定，生长季节时1公顷阔叶林，1天可吸收二氧化碳1吨，放出氧气0．73吨，在晚间则更多。城市裸露地段比种植绿化地段尘埃多50％～70％。有害气体经过绿化地带后，至少有25％被阻留净化；烟煤所含的二氧化硫60％左右可被滞留。绿化街道比非绿化街道减少噪声8～10分贝；特别是草地及爬蔓植物密度越大，效果越明显。若机场跑道两侧种植8行树，35米宽的防声林，消声效果达10～20分贝左右，所以，这样可有效地降低噪声带来的危害。如长期生活在噪声的环境中，可引起人体各种不良反应，诸如听觉器官、神经系统、心血管系统等其他生理功能方面的损害，特别对居民的正常生活，工作和休息带来严重干扰。

综上所述，绿化的作用是相当大的，在上海这样一类国际大都市里，房屋毗连，尤其高层建筑越来越多，而空间有限，除植树和种植草坪外，还宜种植墙壁攀缘植物。紫藤、凌霄、木香等都是理想的花架植物；爬山虎、五叶地锦都是不错的攀缘植物；具较强杀菌作用的有核桃、柠檬桉、悬铃木等。城市及居民区将以上各种花草树木根据当地实际情况结合起来种养，效果相当不错。

在居室的阳台或窗台可种植金桔、茉莉、月季、四季海棠、吊兰、文竹等。室内可养植仙人掌、橡皮树、龟背叶、掌春藤等耐阴植物。这些花草都可增加室内负离子浓度，使空气新鲜，并可美化居室环境。

（郑玉妹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室内布置的卫生要求
  • 当前页：室内外绿化的卫生要求
  • 下一页：第二节　传染病者活动场所及用物的消毒
<<< 返回本书目录
  1. 室内环境与健康《中医养生学》
  2. 室女《笔花医镜》
  3. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  4. 室女经闭《女科秘要》
  5. 室间隔缺损【疾病症状】
  6. 室女经闭成损《医学心悟》
  7. 室间隔膜部瘤【疾病大全】
  8. 室女经来复止《妇科心法要诀》
  9. 室管膜肿瘤【疾病大全】
  10. 室女论《济生集》
  11. 室颤阈值降低【疾病症状】
  12. 室女脉数反吉论《三指禅》
  13. 室颤【疾病症状】
  14. 室女逆经《银海精微》
  15. 适应症和禁忌症《理疗学》
  16. 室女师尼寡妇经闭证治《妇科心法要诀》
  17. 适应证及手术时机《临床肝移植》
  18. 室女师尼寡妇经闭证治《医宗金鉴》
  19. 适应证《临床肝移植》
  20. 室女月水不调《圣济总录》
  21. 适应障碍【疾病大全】
  22. 室女月水不通《圣济总录》
  23. 适应行为量表《医学心理学》
  24. 室女月水来腹痛《圣济总录》
  25. 适宜于老人体重不足的饮食《老年食养食疗》
  26. 室上性心律失常【疾病症状】
  27. 适宜于老年人的功能食品《老年食养食疗》
  28. 室性并行心律及室性并行心律性心动过速【疾病大全】
  29. 适宜于改善男子性功能的食物《老年食养食疗》
  30. 室性期前收缩【疾病大全】
  1. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  2. 室内环境与健康《中医养生学》
  3. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  4. 室内传导阻滞《物理诊断学》
  5. 室内质量控制的主要方法《临床生物化学》
  6. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  7. 室女《中医名词词典》
  8. 室间质量评价应具备的条件《临床生物化学》
  9. 室女《中医词典》
  10. 室间质量评价的作图法《临床生物化学》
  11. 室女《笔花医镜》
  12. 室间质量评价的组织方法《临床生物化学》
  13. 室女闭经《医学实在易》
  14. 室间质量控制的统计方法《临床生物化学》
  15. 室女带下《中医词典》
  16. 室间隔缺损《心脏病学》
  17. 室女带下《女科证治准绳》
  18. 室间隔缺损《放射诊断学》
  19. 室女带下有三病所致《女科经纶》
  20. 室火丹候《诸病源候论》
  21. 室女鬼胎《傅青主女科》
  22. 适应症及检查项目《物理诊断学》
  23. 室女呼吸二十六法《针灸神书》
  24. 适应症和禁忌症《理疗学》
  25. 室女经闭《中医词典》
  26. 适应证及手术时机《临床肝移植》
  27. 室女经闭《女科秘要》
  28. 适应证和标本采集《临床基础检验学》
  29. 室女经闭成劳《中医词典》
  30. 适应行为量表《医学心理学》
  31. 室女经闭成劳《女科证治准绳》


传染病者活动场所及用物的消毒_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第二节　传染病者活动场所及用物的消毒

第二节　传染病者活动场所及用物的消毒

  • 上一页
  • 目录
  • 相关
  • 下一页

当家庭或单位内发现传染病时，或者是疑似传染病病人时，必须对其污染和活动的场所进行消毒处理，以防疾病传播扩散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室内外绿化的卫生要求
  • 当前页：第二节　传染病者活动场所及用物的消毒
  • 下一页：肠道传染病
<<< 返回本书目录
  1. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  2. 传染过程《流行病学》
  3. 传染病是可以预防的《免疫与健康》
  4. 传染性单核细胞增多【疾病大全】
  5. 传染病流行病学和防制《预防医学》
  6. 传染性单核细胞增多症《传染病》
  7. 传染病流行病学《预防医学》
  8. 传染性单核细胞增多症【疾病大全】
  9. 传染病流行病学《流行病学》
  10. 传染性肝炎【中药主治】
  11. 传染病类《止园医话》
  12. 传染性红斑【疾病大全】
  13. 传染病科病历《病历书写规范》
  14. 传染性淋巴细胞增多症【疾病大全】
  15. 传染病防制与监测《预防医学》
  16. 传染性脓疱病【疾病大全】
  17. 传染病的治疗《传染病》
  18. 传染性软疣【疾病大全】
  19. 传染病的诊断《传染病》
  20. 传染性湿疹样皮炎【疾病大全】
  21. 传染病的预防措施《流行病学》
  22. 传染与抗传染免疫《传染病》
  23. 传染病的预防《传染病》
  24. 传染源《流行病学》
  25. 传染病的特征《传染病》
  26. 传尸方《外台秘要》
  27. 传染病的流行过程《传染病》
  28. 传尸骨蒸《圣济总录》
  29. 传染病的控制与消灭问题《流行病学》
  30. 传尸鬼疰《痰火点雪》
  1. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  2. 传染病学与寄生虫病学《中国医学通史》
  3. 传染方式《基因诊断与性传播疾病》
  4. 传染病是可以预防的《免疫与健康》
  5. 传染过程《流行病学》
  6. 传染病流行病学和防制《预防医学》
  7. 传染过程的表现《传染病》
  8. 传染病流行病学《预防医学》
  9. 传染科病人的心理与心理护理《医学心理学》
  10. 传染病流行病学《流行病学》
  11. 传染途径《基因诊断与性传播疾病》
  12. 传染病类《止园医话》
  13. 传染性单核细胞增多症《默克家庭诊疗手册》
  14. 传染病科病历《病历书写规范》
  15. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  16. 传染病防制与监测《预防医学》
  17. 传染性单核细胞增多症《传染病》
  18. 传染病的治疗《传染病》
  19. 传染性过程中机体的免疫反应《传染病》
  20. 传染病的诊断《传染病》
  21. 传染性红斑《默克家庭诊疗手册》
  22. 传染病的预防措施《流行病学》
  23. 传染性口角炎《理疗学》
  24. 传染病的预防《传染病》
  25. 传染性软疣《皮肤性病学》
  26. 传染病的流行过程《传染病》
  27. 传染性软疣《默克家庭诊疗手册》
  28. 传染病的控制与消灭问题《流行病学》
  29. 传染源《流行病学》
  30. 传染病《病理学》
  31. 传染源《预防医学》


肠道传染病_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

肠道传染病

肠道传染病

  • 上一页
  • 目录
  • 相关
  • 下一页

指病毒性肝炎、细菌性痢疾、脊髓灰质炎、伤寒、副伤寒等。病家消毒的重点和方法：

粪尿、呕吐物、痰液等污物的消毒　病毒性肝炎可使用漂白粉或其他含氯制剂的粉剂（如消毒灵、抗毒威、文华强效消毒剂）作消毒处理后再倒弃。通常配比浓度以漂白粉为例：5份污物加1份漂白粉（100毫升粪尿加20克漂白粉）充分搅拌加盖放置2小时。尿液每100毫升加漂白粉3克充分搅拌加盖放置2小时。如果是菌痢、伤寒、副伤寒等肠道传染病，配比浓度：1份粪便或尿粪混合物加1/20份漂白粉（100毫升粪尿混合物加5克）充分搅拌消毒1小时，尿液按100毫升加漂白粉1克充分搅匀消毒1小时。如使用的是消毒灵和抗毒威，可取同污物等量的粉剂充分搅拌，消毒1小时，病毒性肝炎消毒2小时后倒弃。

盛装吐泻物的容器、便器、痰盂、痰杯等的消毒　可选用市售含氯消毒剂如消毒灵、抗毒威、文华强效消毒剂、1210强力消毒剂作浸泡消毒。根据病种的不同可分为两档浓度：如果是病毒性肝炎，使用的消毒灵、抗毒威、文华强效消毒剂浓度每升2000毫克，浸泡1小时；如是一般性细菌疾病如菌痢、伤寒等使用上述三种消毒剂浓度为每升1000毫克浸泡30分钟；若用1210强力消毒剂，使用浓度均为2％，病毒性肝炎浸泡1小时，细菌疾病浸泡30分钟。

厕所地面、墙壁、家具、运送病人的工具、清洗工具

（拖把、畚箕）等的消毒　对于这类物品与物体表面的消毒可采用浸泡、揩擦和喷雾消毒的方式。常用的消毒药剂有0．5％过氧乙酸、2％1210强力消毒剂、2．5％活化的二氧化氯或浓度为每升2000毫克的消毒灵、抗毒威、文华强效消毒剂，消毒作用时间为：病毒性肝炎消毒1小时，细菌性疾病消毒30分钟。用于家具消毒时要注意消毒剂的选择，最好选用无腐蚀作用的1210强力消毒剂作揩擦消毒。

衣服、被褥、玩具、毛巾、尿布等的消毒　根据消毒物品的种类可采用煮沸和用消毒药液浸泡的办法消毒。适宜于衣物消毒的药剂是1210强力消毒剂，使用1％浓度浸泡30分钟后再洗净。煮沸消毒是水开后煮沸10分钟。

手的消毒　为预防交叉感染在饭前便后一定要用肥皂加流动水洗手，当家庭中发生传染病时要用消毒剂消毒双手。可供选择使用的药有“快速手消毒剂”，内含消毒药和甘油，具有消毒润肤作用，使用方便，仅需滴几滴在手上，双手摩擦2分钟即可达消毒作用，不用再冲洗双手。也可采用浸泡消毒方法，用2％1210强力消毒剂或5％碘伏浸泡2分钟后再用流动水冲洗擦干。在预防肠道传染病中手的消毒尤为重要。

台面、刀、砧板、揩布等的消毒　在发生肠道传染病后，每次使用后要用消毒药液揩擦或者浸泡、煮沸消毒。消毒剂可选用2％1210强效消毒剂浸泡和揩擦消毒30分钟。刀、砧板、揩布可用煮沸10分钟的办法，消毒后的上述物品要妥善保存并防污染备用。

蔬菜、水果、餐饮具和食品加工器具的消毒　对于生吃的蔬菜和水果可用0．5％活化后的二氧化氯浸泡5分钟后食用，餐饮具可用1．25％活化的二氧化氯浸泡30分钟或煮沸10分钟消毒后妥善保存备用。

票据、书报、钱币的消毒　这些物品可用微波炉消毒4分钟后再使用。用微波炉消毒时要注意：用作消毒的微波炉功率必须大于500W；消毒的物品要分开堆放，不要扎紧，并用湿布包裹后再消毒，即可防止损坏票据等物品且消毒效果更好。

垃圾及丢弃物的消毒　为切断传播途径，防止污染，对病家垃圾等弃物应经消毒后再倒弃。消毒时要注意浇透和保证足够的作用时间，从而真正达到消毒之目的。肠道传染病还应做好灭蝇、防蝇工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　传染病者活动场所及用物的消毒
  • 当前页：肠道传染病
  • 下一页：呼吸道传染病
<<< 返回本书目录
  1. 肠道病毒所致各系统感染【疾病大全】
  2. 肠道短路关节炎皮炎综合征【疾病大全】
  3. 肠道病毒和轮状病毒《医学微生物学》
  4. 肠道杆菌《医学微生物学》
  5. 肠道病毒的共同特性《医学微生物学》
  6. 肠道感染后反应性关节炎【疾病大全】
  7. 肠道病毒71型感染【疾病大全】
  8. 肠道革兰阴性杆菌脑膜炎【疾病大全】
  9. 肠促胰液素，胰泌素《常用化验值及意义》
  10. 肠道功能紊乱【疾病症状】
  11. 肠穿孔【疾病症状】
  12. 肠道蛔虫【疾病大全】
  13. 肠出血性大肠埃希杆菌感染【疾病大全】
  14. 肠道蛔虫感染【疾病症状】
  15. 肠出血【中药主治】
  16. 肠道菌群失调症【疾病大全】
  17. 肠出血【疾病症状】
  18. 肠道气囊肿症【疾病大全】
  19. 肠病原性大肠埃希杆菌感染【疾病大全】
  20. 肠道吸收水分增加【疾病症状】
  21. 肠病性肢皮炎综合征【疾病大全】
  22. 肠道息肉病【疾病大全】
  23. 肠病性肢端皮炎【疾病大全】
  24. 肠道血管畸形【疾病症状】
  25. 肠便红下白沫脓血《灵素节注类编》
  26. 肠道血管畸形【疾病大全】
  27. 肠壁纤维化【疾病症状】
  28. 肠道张力减低【疾病症状】
  29. 肠壁水肿增厚【疾病症状】
  30. 肠道转运障碍【疾病症状】
  1. 肠道传染病《家庭医学百科·预防保健篇》
  2. 肠道病毒和轮状病毒《医学微生物学》
  3. 肠道杆菌《医学微生物学》
  4. 肠道病毒感染《传染病》
  5. 肠道淋巴管扩张症《默克家庭诊疗手册》
  6. 肠道《中医词典》
  7. 肠的发生及其系膜改建《人体解剖学》
  8. 肠促胰液素，胰泌素《常用化验值及意义》
  9. 肠毒发斑《经验麻科》
  10. 肠便红下白沫脓血《灵素节注类编》
  11. 肠度《黄帝内经太素》
  12. 肠痹胞痹《灵素节注类编》
  13. 肠风《中医词典》
  14. 肠痹《也是山人医案》
  15. 肠风《普济方·针灸》
  16. 肠痹《金匮翼》
  17. 肠风《明医指掌》
  18. 肠痹《症因脉治》
  19. 肠风《针灸资生经》
  20. 肠痹《临证指南医案》
  21. 肠风《周慎斋遗书》
  22. 肠痹《中医词典》
  23. 肠风《丹溪治法心要》
  24. 肠痹《圣济总录》
  25. 肠风《金匮钩玄》
  26. 肠痹《中医名词词典》
  27. 肠风便血《中医名词词典》
  28. 肠癌《自我调养巧治病》
  29. 肠风便血不同怯症《理虚元鉴》
  30. 肠癌《自我调养巧治病》
  31. 肠风黑散《冯氏锦囊秘录》


呼吸道传染病_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

呼吸道传染病

呼吸道传染病

  • 上一页
  • 目录
  • 相关
  • 下一页

白喉病家消毒的重点和方法　除环境、物体表面至物品的消毒可参照肠道传染病的消毒方法外，还要增加对室内空气的消毒。可选用空气消毒剂或空气抗菌清洁剂，已获批准的有天艺医用广谱抗菌空气清洁剂、净霸高效空气抗菌清洁剂等，进行喷雾消毒，每天若干次。空气消毒时要选用雾滴细小的喷雾器，每次喷完药后关闭30分钟以保证消毒的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠道传染病
  • 当前页：呼吸道传染病
  • 下一页：虫媒传染病
<<< 返回本书目录
  1. 呼吸道病毒《医学微生物学》
  2. 呼吸道合胞病毒肺炎【疾病大全】
  3. 呼吸沉浮定五脏脉《诊家枢要》
  4. 呼吸道合胞病毒感染【疾病大全】
  5. 呼吸不规则【疾病症状】
  6. 呼吸道护理技术《基础护理学》
  7. 呼吸补泻法《普济方·针灸》
  8. 呼吸道狭窄【疾病症状】
  9. 呼吸《针灸聚英》
  10. 呼吸道异物《中西医结合耳鼻喉科》
  11. 呼吸《生理学》
  12. 呼吸道异物【疾病大全】
  13. 呼气中有甜臭味【疾病症状】
  14. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  15. 呼气音延长【疾病症状】
  16. 呼吸道异物的急救《现代院外急救手册》
  17. 呼气时胸口痛【疾病症状】
  18. 呼吸道阻塞【疾病症状】
  19. 呼气时两颊鼓起和缩唇【疾病症状】
  20. 呼吸的观察及测量《基础护理学》
  21. 呼气困难【疾病症状】
  22. 呼吸反射调节受损【疾病症状】
  23. 呼脓长肉膏【方剂大全】
  24. 呼吸功能衰竭【疾病症状】
  25. 呼脓长肉比天膏【方剂大全】
  26. 呼吸肌疲劳症【疾病大全】
  27. 呼脓散【方剂大全】
  28. 呼吸急促【疾病症状】
  29. 呼脓膏【方剂大全】
  30. 呼吸减慢而不规则【疾病症状】
  1. 呼吸道传染病《家庭医学百科·预防保健篇》
  2. 呼吸道病毒感染《默克家庭诊疗手册》
  3. 呼吸道的主要功能《生理学》
  4. 呼吸道病毒《医学微生物学》
  5. 呼吸道合胞病毒《医学微生物学》
  6. 呼吸沉浮定五脏脉《诊家枢要》
  7. 呼吸道合胞病毒感染《默克家庭诊疗手册》
  8. 呼吸操《老年百病防治》
  9. 呼吸道护理技术《基础护理学》
  10. 呼吸补泻法《普济方·针灸》
  11. 呼吸道解剖及生理功能特点《儿科学》
  12. 呼吸补泻《中医词典》
  13. 呼吸道异物《中西医结合耳鼻喉科》
  14. 呼吸补泻《中医名词词典》
  15. 呼吸道异物《耳鼻咽喉外科学》
  16. 呼吸《现代院外急救手册》
  17. 呼吸道异物的急救《现代院外急救手册》
  18. 呼吸《生理学》
  19. 呼吸的反射性调节《生理学》
  20. 呼吸《针灸聚英》
  21. 呼吸的观察及测量《基础护理学》
  22. 呼吸《针灸大成》
  23. 呼吸的调节《默克家庭诊疗手册》
  24. 呼　吸　链《生物化学与分子生物学》
  25. 呼吸浮沉定五脏脉《明医杂着》
  26. 鲎试验《常用化验值及意义》
  27. 呼吸复苏术《基础护理学》
  28. 鲎试剂标准《医院药学》
  29. 呼吸功《生理学》
  30. 鲎〈平〉《食疗本草》
  31. 呼吸功能评估《康复医学》


虫媒传染病_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

虫媒传染病

虫媒传染病

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性乙型脑炎、流行性和地方性斑疹伤寒、登革热等病家消毒的重点和方法：环境、物体表面及物品消毒与肠道传染病基本一致，但同时要做好灭蚤、灭虱，包括床铺、被褥、衣服、环境等。接触者与邻居家中也应灭蚤、灭虱。若发生的是流行性乙型脑炎，那更要灭蚊、防蚊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呼吸道传染病
  • 当前页：虫媒传染病
  • 下一页：动物源性传染病
<<< 返回本书目录
  1. 虫脉虫证《读医随笔》
  2. 虫霉病【疾病大全】
  3. 虫论《研经言》
  4. 虫门《医方考》
  5. 虫莲【中药大全】
  6. 虫门《张氏医通》
  7. 虫类《普济方·针灸》
  8. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  9. 虫类《本草分经》
  10. 虫入耳《外科理例》
  11. 虫积论《叶选医衡》
  12. 虫入耳方《外台秘要》
  13. 虫积腹痛【中药主治】
  14. 虫伤疮《外科启玄》
  15. 虫积串【方剂大全】
  16. 虫蛇咬伤【中药主治】
  17. 虫积【方剂主治】
  18. 虫实【中药大全】
  19. 虫积【中药主治】
  20. 虫蚀牙齿《圣济总录》
  21. 虫蛊《医学见能》
  22. 虫兽《寿世保元》
  23. 虫毒方《景岳全书》
  24. 虫兽《万病回春》
  25. 虫毒《丹溪治法心要》
  26. 虫兽类《吴普本草》
  27. 虫豆柴【中药大全】
  28. 虫兽伤《古今医鉴》
  29. 虫豆【中药大全】
  30. 虫兽伤《普济方·针灸》
  1. 虫媒传染病《家庭医学百科·预防保健篇》
  2. 虫媒病毒性脑炎《默克家庭诊疗手册》
  3. 虫门《张氏医通》
  4. 虫媒病毒感染《默克家庭诊疗手册》
  5. 虫门《医方考》
  6. 虫脉虫证《读医随笔》
  7. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  8. 虫脉案《类证治裁》
  9. 虫入耳《中医词典》
  10. 虫论《研经言》
  11. 虫入耳《医学纲目》
  12. 虫瘤《中医词典》
  13. 虫入耳《外科大成》
  14. 虫类《本草分经》
  15. 虫入耳《外科理例》
  16. 虫类《普济方·针灸》
  17. 虫入耳《奇方类编》
  18. 虫渴《中医词典》
  19. 虫入耳方九首《外台秘要》
  20. 虫疥《中医词典》
  21. 虫伤疮《外科启玄》
  22. 虫瘕《中医词典》
  23. 虫食心痛《奇方类编》
  24. 虫积胀《中医词典》
  25. 虫蚀牙齿《圣济总录》
  26. 虫积论《叶选医衡》
  27. 虫蚀牙痛秘方《华佗神方》
  28. 虫积经闭《中医词典》
  29. 虫兽《寿世保元》
  30. 虫积腹胀《症因脉治》
  31. 虫兽《万病回春》


动物源性传染病_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

动物源性传染病

动物源性传染病

  • 上一页
  • 目录
  • 相关
  • 下一页

（流行性出血热、炭疽、布鲁杆菌病等）病家消毒重点和方法：根据发生的病种不同应对皮毛、畜毛、奶制品进行严格的消毒。若家中发生流行性出血热的病人后，要灭鼠、防鼠和灭螨。其他物品和有关物体表面的消毒参照肠道传染病的消毒方法。

根据上海市卫生局有关规定，除对上述传染病发生后需进行消毒处理外，还应对艾滋病等性传播疾病及卫生行政部门根据需要指定的病种做好留观者、隔离者、病原携带者和隔离期未满而出院的恢复期患者日常性（随时性）消毒管理，直至隔离期满为止；换言之，在隔离期未满的病家均要按常规做好预防性消毒工作，从而达到切断传播途径，防止交叉感染、预防传染病的发生和传播，保护人体健康之目的。

（周　密）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫媒传染病
  • 当前页：动物源性传染病
  • 下一页：灭蚊
<<< 返回本书目录
  1. 动物疫源菌《医学微生物学》
  2. 动眼、滑车及外展神经疾病【疾病大全】
  3. 动物实验基本方法《实验动物科学》
  4. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  5. 动物模型的意义和优越性《实验动物科学》
  6. 动眼神经麻痹【疾病症状】
  7. 动物模型的设计原则和注意事项《实验动物科学》
  8. 动眼危象【疾病症状】
  9. 动物模型的复制方法《实验动物科学》
  10. 动摇《证治准绳·类方》
  11. 动物模型的分类《实验动物科学》
  12. 动与代对《三指禅》
  13. 动物模型《动脉粥样硬化》
  14. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  15. 动物类食疗方《食疗方》
  16. 动治法《石室秘录》
  17. 动物类《中药炮制》
  18. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  19. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  20. 动作样壁【疾病症状】
  21. 动物肝粥【方剂大全】
  22. 冻疮《丹溪治法心要》
  23. 动物的类群和生物学分类上的位置《实验动物科学》
  24. 冻疮《家庭医学百科-医疗康复篇》
  25. 动态食管测压《胃肠动力检查手册》
  26. 冻疮《儒门事亲》
  27. 动态γ计数检测《胃肠动力检查手册》
  28. 冻疮《外科大成》
  29. 动胎腰腹痛方《外台秘要》
  30. 冻疮《外科启玄》
  1. 动物源性传染病《家庭医学百科·预防保健篇》
  2. 动物营养《实验动物科学》
  3. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  4. 动物疫源菌《医学微生物学》
  5. 动物肿瘤模型的选择《实验动物科学》
  6. 动物选择《实验动物科学》
  7. 动眼神经《人体解剖学》
  8. 动物饲养室工作制度《医院药学》
  9. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  10. 动物饲养密度《实验动物科学》
  11. 动眼神经麻痹《神经精神疾病诊断学》
  12. 动物实验的常用方法《实验动物科学》
  13. 动摇《证治准绳·类方》
  14. 动物模型的应用《中国幽门螺杆菌研究》
  15. 动阴血《医学心悟》
  16. 动物模型的意义和优越性《实验动物科学》
  17. 动与代对《三指禅》
  18. 动物模型《动脉粥样硬化》
  19. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  20. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  21. 动止脉《古今医鉴》
  22. 动物肝急性中毒的急救《现代院外急救手册》
  23. 动治法《中医词典》
  24. 动物的选择与应用《实验动物科学》
  25. 动治法《石室秘录》
  26. 动物的选择与应用《实验动物科学》
  27. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  28. 动物的选择与免疫《实用免疫细胞与核酸》
  29. 动作异常辨病《常见病自测》
  30. 动物的类群《实验动物科学》
  31. 冻产《傅青主女科》


灭蚊_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭蚊

灭蚊

  • 上一页
  • 目录
  • 相关
  • 下一页

我国的蚊虫约有300多种，其中按蚊、库蚊、伊蚊三个属的蚊种约占半数以上。许多传染病如疟疾、丝虫病、流行乙型脑炎、登革热以及黄热病等，都是由蚊虫传播的。

消灭孳生地　蚊虫的卵、幼虫、蛹皆生活在水中，它们的发育成长有赖于水的存在，管好和处理好积水是控制蚊虫的根本措施。各种蚊虫对积水的性质要求不同，改造、控制和消灭不同类型的积水，便可相应地控制和消灭某种蚊种。各种孳生场所的控制、处理办法如下：

（1）翻缸倒罐；

（2）堵塞树洞、竹筒，填平石穴和洼地：在雨季前应以砖石、石灰或水泥堵塞，在雨季后再逐一检查处理一遍；

（3）城市高楼屋顶天沟积水、雨蓬积水以及防火水桶、水池、水缸的积水，要及时清除、换水或不使积水等。以免遗留蚊卵或幼虫、蛹，必要时在上述积水中还可喷撒废机油或投放缓释型杀虫剂。

消灭蚊幼虫

（1）人工捕捞：发动群众利用废旧的粗纱布或尼龙纱、铜纱做成纱网，进行捞捕蚊幼和蛹、卵块；

（2）放养柳条鱼灭蚊幼虫；

（3）运用各种化学杀虫剂灭孑孓。

灭成蚊

（1）人工捕打；

（2）运用2537A诱杀成蚊效果显著，尤其对三带喙库蚊、中华按蚊、淡色库蚊等效果则更佳；

（3）蚊虫高峰季节，在多蚊场所，分别采用快速喷射和滞留喷射法，杀灭成蚊效果好。

防蚊、驱蚊1．机械防护：

（1）合理使用蚊帐；

（2）安装纱窗纱门。

2．药物驱避：

（1）运用驱避剂，凡夜晚执勤或早、晚野外作业工人，可在脸、颈、手、腿等易裸露部位涂擦各种市售的驱蚊剂、驱虫露、蚊不叮等驱避剂，以防蚊叮咬；

（2）合理使用市售的各种蚊香、电热驱蚊器和液体蚊香（包括各种气雾杀虫管）燃点、使用时以防蚊叮咬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动物源性传染病
  • 当前页：灭蚊
  • 下一页：灭蝇
<<< 返回本书目录
  1. 灭鼠《流行病学》
  2. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  3. 灭菌法《医院药学》
  4. 民族医学的发展《中国医学通史》
  5. 灭虫灵中毒【疾病大全】
  6. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  7. 灭瘢痕方《外台秘要》
  8. 闵某心脾虚脘痛《程杏轩医案》
  9. 灭瘢痕《幼幼新书》
  10. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  11. 灭瘢痕《圣济总录》
  12. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  13. 灭瘢丹【方剂大全】
  14. 闽粤千里光【中药大全】
  15. 灭瘢《普济方·针灸》
  16. 愍塞《幼幼新书》
  17. 妙应丸【方剂大全】
  18. 名堂图《医学集成》
  19. 妙应丸《洪氏集验方》
  20. 名医不可为论《医学源流论》
  21. 妙应散【方剂大全】
  22. 名医治病趣闻《趣味中医》
  23. 妙应丹【方剂大全】
  24. 名医治法（聚英）《针灸大成》
  25. 妙香圆【方剂大全】
  26. 明保元汤功效加减法论《外科启玄》
  27. 妙香丸《苏沈良方》
  28. 明鸨妪妓疮疡治法不同论《外科启玄》
  29. 妙香汤【方剂大全】
  30. 明背痈头开不住论《外科启玄》
  1. 灭蚊《家庭医学百科·预防保健篇》
  2. 灭鼠药中毒的急救《现代院外急救手册》
  3. 灭蜒蚰《家庭医学百科·预防保健篇》
  4. 灭鼠《流行病学》
  5. 灭恙螨《家庭医学百科·预防保健篇》
  6. 灭鼠《家庭医学百科·预防保健篇》
  7. 灭蝇《家庭医学百科·预防保健篇》
  8. 灭虱《家庭医学百科·预防保健篇》
  9. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  10. 灭蚋《家庭医学百科·预防保健篇》
  11. 灭蚤《家庭医学百科·预防保健篇》
  12. 灭蠓《家庭医学百科·预防保健篇》
  13. 灭蟑螂《家庭医学百科·预防保健篇》
  14. 灭虻《家庭医学百科·预防保健篇》
  15. 蔑《中医词典》
  16. 灭蚂蚁《家庭医学百科·预防保健篇》
  17. 民间医学团体《中国医学通史》
  18. 灭菌法《外科学总论》
  19. 民族医学史研究《中国医学通史》
  20. 灭疥螨《家庭医学百科·预防保健篇》
  21. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  22. 灭革螨《家庭医学百科·预防保健篇》
  23. 闵某心脾虚脘痛《程杏轩医案》
  24. 灭臭虫《家庭医学百科·预防保健篇》
  25. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  26. 灭尘螨《家庭医学百科·预防保健篇》
  27. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  28. 灭瘢痕方一十七首《外台秘要》
  29. 闵一得《中医词典》
  30. 灭瘢痕《幼幼新书》
  31. 闵芝庆《中医词典》


灭蝇_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭蝇

灭蝇

  • 上一页
  • 目录
  • 相关
  • 下一页

消灭孳生地　改善环境卫生，消灭或减少蝇蛆孳生场所，控制和管理孳生地是消灭苍蝇的主要环节。

垃圾的处理：

（1）实行垃圾袋装化的措施：要求袋口扎紧、阻隔臭气外溢，防止蝇类产卵孳生；

（2）垃圾箱房、桶的处理：要求每天清除，用水冲洗干净。

灭蛆

（1）水淹灭蛆法：将蛆溺死，此法对灭蝇蛆效果最佳；

（2）化学杀虫剂灭蛆：在多蝇蛆场所，必要时选用各种杀虫剂喷射，以杀灭蝇蛆。如常用的有0．275％诺毕速灭松。

灭蛹

（1）在孳生场所的周围，若能经常做到挖蛹和人工紧土灭蛹，则可阻止蛹羽化为蝇。这在冬未春初期收效更大；

（2）前蛹期幼虫易受寄生蜂寄生，越冬的前蛹期幼虫和蛹还可能受真菌寄生，故可人工培养寄生蜂和真菌以灭蝇。

灭成蝇　拍打，根据蝇类活动的规律，诱集后拍打收效更大。

药物灭蝇

（1）0．275％诺毕速灭松；

（2）敌氯合剂（0．5％敌百虫＋0．04％氯氰菊脂即10千克水中加55．6克，或90％的敌百虫和4．2克95％的氯氰菊脂）；

（3）氯氰合剂（0．04％氯氰菊脂＋0．4％DDVP即10千克水中加4．2克95％的氯氰菊脂和50克80％的DDVP）。

捕蝇笼诱蝇灭蝇　利用蝇类食性（香、甜、腥、臭食物）和趋光习性专门设置的捕蝇笼它最适用于室外多蝇场所、绿化这是诱捕成蝇的一种好方法。引诱蝇钻入笼芯下饵料上取食，饱餐后又利用它向光飞行的习性，飞入蝇笼。因此，必须保持笼顶的光亮，不可用油布掩盖或用石块、木板压盖笼顶。使用饵料宜用发酵腐败的动、植物、水果、豆渣等荤素比例3∶2，每笼放置饵料为250～500克。将各种饵料置于盛器内，务使各占一角，不要混和，可使各自持有的气味分别散发出来，不断提高诱捕效率。配制饵料时水份不宜过多，并在饵料内加适量的糖和醋，诱捕到的苍蝇种类和数量将会更多。

防蝇和驱蝇　安装纱窗纱门是防蝇的有效措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭蚊
  • 当前页：灭蝇
  • 下一页：灭蟑螂
<<< 返回本书目录
  1. 灭鼠《流行病学》
  2. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  3. 灭菌法《医院药学》
  4. 民族医学的发展《中国医学通史》
  5. 灭虫灵中毒【疾病大全】
  6. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  7. 灭瘢痕方《外台秘要》
  8. 闵某心脾虚脘痛《程杏轩医案》
  9. 灭瘢痕《幼幼新书》
  10. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  11. 灭瘢痕《圣济总录》
  12. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  13. 灭瘢丹【方剂大全】
  14. 闽粤千里光【中药大全】
  15. 灭瘢《普济方·针灸》
  16. 愍塞《幼幼新书》
  17. 妙应丸【方剂大全】
  18. 名堂图《医学集成》
  19. 妙应丸《洪氏集验方》
  20. 名医不可为论《医学源流论》
  21. 妙应散【方剂大全】
  22. 名医治病趣闻《趣味中医》
  23. 妙应丹【方剂大全】
  24. 名医治法（聚英）《针灸大成》
  25. 妙香圆【方剂大全】
  26. 明保元汤功效加减法论《外科启玄》
  27. 妙香丸《苏沈良方》
  28. 明鸨妪妓疮疡治法不同论《外科启玄》
  29. 妙香汤【方剂大全】
  30. 明背痈头开不住论《外科启玄》
  1. 灭蝇《家庭医学百科·预防保健篇》
  2. 灭恙螨《家庭医学百科·预防保健篇》
  3. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  4. 灭蜒蚰《家庭医学百科·预防保健篇》
  5. 灭蚤《家庭医学百科·预防保健篇》
  6. 灭蚊《家庭医学百科·预防保健篇》
  7. 灭蟑螂《家庭医学百科·预防保健篇》
  8. 灭鼠药中毒的急救《现代院外急救手册》
  9. 蔑《中医词典》
  10. 灭鼠《流行病学》
  11. 民间医学团体《中国医学通史》
  12. 灭鼠《家庭医学百科·预防保健篇》
  13. 民族医学史研究《中国医学通史》
  14. 灭虱《家庭医学百科·预防保健篇》
  15. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  16. 灭蚋《家庭医学百科·预防保健篇》
  17. 闵某心脾虚脘痛《程杏轩医案》
  18. 灭蠓《家庭医学百科·预防保健篇》
  19. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  20. 灭虻《家庭医学百科·预防保健篇》
  21. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  22. 灭蚂蚁《家庭医学百科·预防保健篇》
  23. 闵一得《中医词典》
  24. 灭菌法《外科学总论》
  25. 闵芝庆《中医词典》
  26. 灭疥螨《家庭医学百科·预防保健篇》
  27. 愍塞《幼幼新书》
  28. 灭革螨《家庭医学百科·预防保健篇》
  29. 名、字、甫《中医名词词典》
  30. 灭臭虫《家庭医学百科·预防保健篇》
  31. 名同穴异类《针灸大成》


灭蟑螂_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭蟑螂

灭蟑螂

  • 上一页
  • 目录
  • 相关
  • 下一页

蟑螂学名称蠊。蟑螂的危害很大，它不仅会咬损各类物品；还能携带多种病原体，影响人体健康；有时还能使电子器械发生故障。蟑螂遍布于人类居住或活动的任何场所，是四害之一。

环境防制　蟑螂侵害严重的场所，卫生状况通常较差。

（1）经常打扫卫生，保持室内、外洁净，清除死角和无蟑螂粪尿残迹；

（2）根除蟑螂栖息场所如缝隙、孔洞、必须设法堵塞。食品不可随处乱放、乱堆；

（3）断绝蟑螂食源、水源，使它无食可取。食品应贮存于有盖容器中，垃圾、泔脚应每天晚上倒清，室内保持通风、干燥关紧水龙头，防止滴水。

物理防制　人工捕打和诱杀粘灭法等、开水烫杀、空瓶诱捕、粘捕盒、蟑螂捕杀器。

化学防制　该方法具有使用方便、见效快等优点，所以化学防制仍然是灭蟑螂的主要手段。常用的有：

（1）喷射化学杀虫剂是蟑螂防制中最常用的一种方法，在侵害严重的场所实施喷射，可消灭大批量蟑螂；

（2）毒饵：使用毒饵灭蟑螂比较方便、经济、很受群众欢迎，在家庭、医院、船舶、办公室和宿舍等处均可应用，尤其适合于不便喷射杀虫剂的场所（如大宾馆餐厅）和蟑螂密度不太高的场所，效果更好；

（3）药笔法：由于药笔制作简单、使用方便、此法已在蟑螂防治中得到了广泛应用，很受使用者欢迎。药笔的主要成份为溴氰菊酯。加工方法，先配制0．5％溴氰菊酯水液1000毫升，浸泡350克粉笔，待浸透后取出凉干即成药笔。除使用溴氰菊酯外，也可选用其他接触杀虫剂。在蟑螂栖息场所周围和经常爬行的通道上，用药笔划粗线或划“井”字，使蟑螂出入都必须踩上涂划的粉迹，从而提高灭杀效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭蝇
  • 当前页：灭蟑螂
  • 下一页：灭臭虫
<<< 返回本书目录
  1. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  2. 民族医学的发展《中国医学通史》
  3. 灭鼠《流行病学》
  4. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  5. 灭菌法《医院药学》
  6. 闵某心脾虚脘痛《程杏轩医案》
  7. 灭虫灵中毒【疾病大全】
  8. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  9. 灭瘢痕方《外台秘要》
  10. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  11. 灭瘢痕《幼幼新书》
  12. 闽粤千里光【中药大全】
  13. 灭瘢痕《圣济总录》
  14. 愍塞《幼幼新书》
  15. 灭瘢丹【方剂大全】
  16. 名堂图《医学集成》
  17. 灭瘢《普济方·针灸》
  18. 名医不可为论《医学源流论》
  19. 妙应丸【方剂大全】
  20. 名医治病趣闻《趣味中医》
  21. 妙应丸《洪氏集验方》
  22. 名医治法（聚英）《针灸大成》
  23. 妙应散【方剂大全】
  24. 明保元汤功效加减法论《外科启玄》
  25. 妙应丹【方剂大全】
  26. 明鸨妪妓疮疡治法不同论《外科启玄》
  27. 妙香圆【方剂大全】
  28. 明背痈头开不住论《外科启玄》
  29. 妙香丸《苏沈良方》
  30. 明补法论《外科启玄》
  1. 灭蟑螂《家庭医学百科·预防保健篇》
  2. 灭蚤《家庭医学百科·预防保健篇》
  3. 蔑《中医词典》
  4. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  5. 民间医学团体《中国医学通史》
  6. 灭蝇《家庭医学百科·预防保健篇》
  7. 民族医学史研究《中国医学通史》
  8. 灭恙螨《家庭医学百科·预防保健篇》
  9. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  10. 灭蜒蚰《家庭医学百科·预防保健篇》
  11. 闵某心脾虚脘痛《程杏轩医案》
  12. 灭蚊《家庭医学百科·预防保健篇》
  13. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  14. 灭鼠药中毒的急救《现代院外急救手册》
  15. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  16. 灭鼠《流行病学》
  17. 闵一得《中医词典》
  18. 灭鼠《家庭医学百科·预防保健篇》
  19. 闵芝庆《中医词典》
  20. 灭虱《家庭医学百科·预防保健篇》
  21. 愍塞《幼幼新书》
  22. 灭蚋《家庭医学百科·预防保健篇》
  23. 名、字、甫《中医名词词典》
  24. 灭蠓《家庭医学百科·预防保健篇》
  25. 名同穴异类《针灸大成》
  26. 灭虻《家庭医学百科·预防保健篇》
  27. 名医《轩岐救正论》
  28. 灭蚂蚁《家庭医学百科·预防保健篇》
  29. 名医不可为论《医学源流论》
  30. 灭菌法《外科学总论》
  31. 名医治病趣闻《趣味中医》


灭臭虫_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭臭虫

灭臭虫

  • 上一页
  • 目录
  • 相关
  • 下一页

臭虫又称床壁虱。其可致病，广泛分布于家庭、旅社、医院、学校、影剧院、车站、码头等处，也是四害之一。

1988年上海市在全国率先创建为无臭虫害城市。但是仍然不能掉以轻心。近年来，由于城市的外来人口激增，一些地区的臭虫又有“死灰复燃”的苗子。为了做好臭虫的防治工作，应及时采取措施，予以消灭并做好预防工作。

环境防制　保持室内清洁卫生，勤晒卧具、被褥、衣物；用油灰堵嵌床铺、墙壁和家俱桌椅上的缝隙，较大的缝洞先用木片堵塞，再用油灰抹缝。

物理防制　臭虫不耐高温，用热水（80℃以上）浇灌床架、床板、凳椅和草席等，可有效地烫杀隐藏在缝隙中的臭虫。把家具、床垫等搬到太阳下曝晒，也可收到同样的杀虫效果。在冬季，采取户外冷冻方法，也能冻死臭虫。

化学防制　当前，化学防治臭虫使用较多、效果较好的杀虫剂是倍硫磷，一般采用1％乳剂涂刷。使用时先将50％倍硫磷浓乳液加50倍水稀释，即成1％乳白色药液。用毛笔蘸药液涂在床铺缝隙、孔洞处，每张单人床涂药量约50毫升。

在臭虫危害严重的房间，除床铺外，对墙壁、桌椅和床边柜也应全面涂刷。在集体宿舍、旅社、医院和浴室等，一旦发现臭虫，对室内坐、卧家俱必须全面处理。倍硫磷有效期较长，涂药一次不但可以杀死当代成虫和稚虫，而且对从卵中新孵化出的稚虫也有触杀作用。另外，溴氰菊酯、氯氰菊酯对臭虫也有较好的杀灭效果。用含氯氰菊酯加工的药笔，含量为0．9～1．8毫克/克，在臭虫栖息的缝洞处涂划亦具有高效、长效作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭蟑螂
  • 当前页：灭臭虫
  • 下一页：灭蚤
<<< 返回本书目录
  1. 灭虫灵中毒【疾病大全】
  2. 灭菌法《医院药学》
  3. 灭瘢痕方《外台秘要》
  4. 灭鼠《流行病学》
  5. 灭瘢痕《幼幼新书》
  6. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  7. 灭瘢痕《圣济总录》
  8. 民族医学的发展《中国医学通史》
  9. 灭瘢丹【方剂大全】
  10. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  11. 灭瘢《普济方·针灸》
  12. 闵某心脾虚脘痛《程杏轩医案》
  13. 妙应丸【方剂大全】
  14. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  15. 妙应丸《洪氏集验方》
  16. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  17. 妙应散【方剂大全】
  18. 闽粤千里光【中药大全】
  19. 妙应丹【方剂大全】
  20. 愍塞《幼幼新书》
  21. 妙香圆【方剂大全】
  22. 名堂图《医学集成》
  23. 妙香丸《苏沈良方》
  24. 名医不可为论《医学源流论》
  25. 妙香汤【方剂大全】
  26. 名医治病趣闻《趣味中医》
  27. 妙香散【方剂大全】
  28. 名医治法（聚英）《针灸大成》
  29. 妙香《汤头歌诀》
  30. 明保元汤功效加减法论《外科启玄》
  1. 灭臭虫《家庭医学百科·预防保健篇》
  2. 灭尘螨《家庭医学百科·预防保健篇》
  3. 灭革螨《家庭医学百科·预防保健篇》
  4. 灭瘢痕方一十七首《外台秘要》
  5. 灭疥螨《家庭医学百科·预防保健篇》
  6. 灭瘢痕《幼幼新书》
  7. 灭菌法《外科学总论》
  8. 灭瘢痕《圣济总录》
  9. 灭蚂蚁《家庭医学百科·预防保健篇》
  10. 灭瘢膏《备急千金要方》
  11. 灭虻《家庭医学百科·预防保健篇》
  12. 灭瘢《普济方·针灸》
  13. 灭蠓《家庭医学百科·预防保健篇》
  14. 灭瘢《新修本草》
  15. 灭蚋《家庭医学百科·预防保健篇》
  16. 灭白蛉《家庭医学百科·预防保健篇》
  17. 灭虱《家庭医学百科·预防保健篇》
  18. 妙用膏《是斋百一选方》
  19. 灭鼠《家庭医学百科·预防保健篇》
  20. 妙应丸《洪氏集验方》
  21. 灭鼠《流行病学》
  22. 妙应丹《太平惠民和剂局方》
  23. 灭鼠药中毒的急救《现代院外急救手册》
  24. 妙应丹《三因极一病证方论》
  25. 灭蚊《家庭医学百科·预防保健篇》
  26. 妙应丹《三因极一病证方论》
  27. 灭蜒蚰《家庭医学百科·预防保健篇》
  28. 妙应丹《三因极一病证方论》
  29. 灭恙螨《家庭医学百科·预防保健篇》
  30. 妙香丸《苏沈良方》
  31. 灭蝇《家庭医学百科·预防保健篇》


灭蚤_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭蚤

灭蚤

  • 上一页
  • 目录
  • 相关
  • 下一页

蚤属常见的体外寄生虫，在已知种类中约有94％寄生于兽类，6％寄生于鸟类。蚤对人、畜骚扰危害严重，还可传播多种疾病，加上目前不少地区蚤密度明显增多，因此蚤的防治普遍被人们引起重视。

环境防制　打扫环境卫生，改造、控制和消灭孳生地，清除死角垃圾和灰尘杂物，室内宜通风、干燥，及时处理患者床面、床底、坑下、衣服和被褥等。

化学防制

（1）用于房舍地表灭蚤的杀虫剂有2．5％敌百虫喷射液，2％杀螟松、1％～2％马拉硫磷等；

（2）用于鼠洞灭蚤杀虫剂有2％倍硫磷、3％～5％马拉硫磷、5％残杀威；

（3）用于畜体灭蚤杀虫剂有蝇毒硫磷、0．2％～0．5％药浴、0．5％碘硫磷、0．25％马拉硫磷、灭松药浴和喷射；

（4）其他如运用药粉、毒饵以及颗粒剂、烟剂、驱避剂灭蚤等，均可取得良好的效果。

物理防制　运用蚤类趋光习性，设计研制生产各种灯具诱捕，同样能取得良好效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭臭虫
  • 当前页：灭蚤
  • 下一页：灭虱
<<< 返回本书目录
  1. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  2. 民族医学的发展《中国医学通史》
  3. 灭鼠《流行病学》
  4. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  5. 灭菌法《医院药学》
  6. 闵某心脾虚脘痛《程杏轩医案》
  7. 灭虫灵中毒【疾病大全】
  8. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  9. 灭瘢痕方《外台秘要》
  10. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  11. 灭瘢痕《幼幼新书》
  12. 闽粤千里光【中药大全】
  13. 灭瘢痕《圣济总录》
  14. 愍塞《幼幼新书》
  15. 灭瘢丹【方剂大全】
  16. 名堂图《医学集成》
  17. 灭瘢《普济方·针灸》
  18. 名医不可为论《医学源流论》
  19. 妙应丸【方剂大全】
  20. 名医治病趣闻《趣味中医》
  21. 妙应丸《洪氏集验方》
  22. 名医治法（聚英）《针灸大成》
  23. 妙应散【方剂大全】
  24. 明保元汤功效加减法论《外科启玄》
  25. 妙应丹【方剂大全】
  26. 明鸨妪妓疮疡治法不同论《外科启玄》
  27. 妙香圆【方剂大全】
  28. 明背痈头开不住论《外科启玄》
  29. 妙香丸《苏沈良方》
  30. 明补法论《外科启玄》
  1. 灭蚤《家庭医学百科·预防保健篇》
  2. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  3. 灭蟑螂《家庭医学百科·预防保健篇》
  4. 灭蝇《家庭医学百科·预防保健篇》
  5. 蔑《中医词典》
  6. 灭恙螨《家庭医学百科·预防保健篇》
  7. 民间医学团体《中国医学通史》
  8. 灭蜒蚰《家庭医学百科·预防保健篇》
  9. 民族医学史研究《中国医学通史》
  10. 灭蚊《家庭医学百科·预防保健篇》
  11. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  12. 灭鼠药中毒的急救《现代院外急救手册》
  13. 闵某心脾虚脘痛《程杏轩医案》
  14. 灭鼠《流行病学》
  15. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  16. 灭鼠《家庭医学百科·预防保健篇》
  17. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  18. 灭虱《家庭医学百科·预防保健篇》
  19. 闵一得《中医词典》
  20. 灭蚋《家庭医学百科·预防保健篇》
  21. 闵芝庆《中医词典》
  22. 灭蠓《家庭医学百科·预防保健篇》
  23. 愍塞《幼幼新书》
  24. 灭虻《家庭医学百科·预防保健篇》
  25. 名、字、甫《中医名词词典》
  26. 灭蚂蚁《家庭医学百科·预防保健篇》
  27. 名同穴异类《针灸大成》
  28. 灭菌法《外科学总论》
  29. 名医《轩岐救正论》
  30. 灭疥螨《家庭医学百科·预防保健篇》
  31. 名医不可为论《医学源流论》


灭虱_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭虱

灭虱

  • 上一页
  • 目录
  • 相关
  • 下一页

虱是寄生在动物休表的吸血昆虫，寄生于人体的虱为吸虱、头虱和阴虱。虱的危害较大，人被叮咬后可出现皮肤瘙痒，搔抓后可导致继发性感染。虱还可传播回归热、流行性斑疹伤寒等。

虱的防制主要靠平时良好的卫生习惯和做好勤洗澡、勤换洗衣服、勤晒被褥、勤理发，这是防止虱的基本措施。灭虱要求应做到全家同时进行，凡有虱的衣服、裤子、被褥应一起有效处理，并需几次重复杀灭才能灭得干净、彻底。

物理防制

（1）煮烫：虱不耐热，在50℃以上经30分钟即可杀灭虱子和虱卵。对内衣、裤、被单等不怕湿热的物品。一般采取煮烫法，80℃30分钟，或蒸气100℃10分钟进行灭虱，效果较好；

（2）干热法：可将毛衣、皮衣、棉衣、被褥等怕湿、怕高热物品，置干热灭虱间内加温至65～80℃，时间30～60分钟，亦有灭虱效果；

（3）熨烫法：即将有虱的衣物，先行清洗后，在未全干前，用熨斗熨烫，同样能杀灭虱子和虱卵。

对多虱物品和衣服，运用化学杀虫剂灭虱法1．灭体虱：

（1）1％倍硫磷乳剂，浸泡内衣裤等于30分钟后取出，再用清水洗涤，24小时后灭虱率达100％。另外，也可用2％倍硫磷粉剂，每套衣服里撒药20～30克，被褥上均匀撒布50克，尤以线缝为重点，24小时，杀灭率达95％～100％。用10％倍硫磷灭虱肥皂，洗涤衣服，被褥或其他物品，灭虱效果好。先将染虱衣物用清水浸湿，然后涂10％倍硫磷灭虱皂，放置30分钟后，再用清水洗涤晾干，24小时后灭虱率达100％；

（2）二氯苯醚菊酯：用4/万乳剂喷洒内衣或其他物品，每套100～150毫升，24小时后虱均能杀死，并有25天残效期。

2．灭头虱和阴虱：

（1）用1/万浓度洗剂（二氯苯醚菊酯1克、乙醇10毫升、洗涤剂89毫升、配成1％原液，用前加水稀释100倍）用毛笔或棉花醮洗剂涂于染虱头发上（或阴毛处），每人平均用20～30毫升，3天后灭头虱率达100％，而且易使虱卵壳软化脱落：

（2）2％倍硫磷粉剂：将粉剂置入纱布袋后均匀地抖撒在发根处，再用头巾将头发包扎一夜，然后用清水洗头。2周后再重复一次，连续3～4次后，灭虱效果显著；

（3）中药百部浸液灭虱：用25％百部酒精浸液，涂搽头发和阴毛，每周1次，2～3次后就可根除，既可灭虱，又可灭虱卵（方法同上）。

3．其他方法：可选用蝴蝶牌灭虱灵、争芳灭虱精和灭虱香波，均有较好灭虱效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭蚤
  • 当前页：灭虱
  • 下一页：灭蠓
<<< 返回本书目录
  1. 灭菌法《医院药学》
  2. 灭鼠《流行病学》
  3. 灭虫灵中毒【疾病大全】
  4. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  5. 灭瘢痕方《外台秘要》
  6. 民族医学的发展《中国医学通史》
  7. 灭瘢痕《幼幼新书》
  8. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  9. 灭瘢痕《圣济总录》
  10. 闵某心脾虚脘痛《程杏轩医案》
  11. 灭瘢丹【方剂大全】
  12. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  13. 灭瘢《普济方·针灸》
  14. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  15. 妙应丸【方剂大全】
  16. 闽粤千里光【中药大全】
  17. 妙应丸《洪氏集验方》
  18. 愍塞《幼幼新书》
  19. 妙应散【方剂大全】
  20. 名堂图《医学集成》
  21. 妙应丹【方剂大全】
  22. 名医不可为论《医学源流论》
  23. 妙香圆【方剂大全】
  24. 名医治病趣闻《趣味中医》
  25. 妙香丸《苏沈良方》
  26. 名医治法（聚英）《针灸大成》
  27. 妙香汤【方剂大全】
  28. 明保元汤功效加减法论《外科启玄》
  29. 妙香散【方剂大全】
  30. 明鸨妪妓疮疡治法不同论《外科启玄》
  1. 灭虱《家庭医学百科·预防保健篇》
  2. 灭蚋《家庭医学百科·预防保健篇》
  3. 灭鼠《家庭医学百科·预防保健篇》
  4. 灭蠓《家庭医学百科·预防保健篇》
  5. 灭鼠《流行病学》
  6. 灭虻《家庭医学百科·预防保健篇》
  7. 灭鼠药中毒的急救《现代院外急救手册》
  8. 灭蚂蚁《家庭医学百科·预防保健篇》
  9. 灭蚊《家庭医学百科·预防保健篇》
  10. 灭菌法《外科学总论》
  11. 灭蜒蚰《家庭医学百科·预防保健篇》
  12. 灭疥螨《家庭医学百科·预防保健篇》
  13. 灭恙螨《家庭医学百科·预防保健篇》
  14. 灭革螨《家庭医学百科·预防保健篇》
  15. 灭蝇《家庭医学百科·预防保健篇》
  16. 灭臭虫《家庭医学百科·预防保健篇》
  17. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  18. 灭尘螨《家庭医学百科·预防保健篇》
  19. 灭蚤《家庭医学百科·预防保健篇》
  20. 灭瘢痕方一十七首《外台秘要》
  21. 灭蟑螂《家庭医学百科·预防保健篇》
  22. 灭瘢痕《幼幼新书》
  23. 蔑《中医词典》
  24. 灭瘢痕《圣济总录》
  25. 民间医学团体《中国医学通史》
  26. 灭瘢膏《备急千金要方》
  27. 民族医学史研究《中国医学通史》
  28. 灭瘢《普济方·针灸》
  29. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  30. 灭瘢《新修本草》
  31. 闵某心脾虚脘痛《程杏轩医案》


灭蠓_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭蠓

灭蠓

  • 上一页
  • 目录
  • 相关
  • 下一页

蠓又称墨蚊、小咬、小黑虫。蠓的种类繁多，广布于农村、集镇、山区、森林、草原或海边等地。蠓可刺吸人血、畜血并传播人、畜疾病。

蠓类防制的基本原则与蚊虫防治相同。常用的方法有

清除孳生场所，开展环境防治　针对吸血蠓孳生习性可分别进行改田为地、放水，搞好环境卫生，清除杂草，填平洼地、坑、沟、浜、塘和堵塞树洞竹节，排除沟渠无用积水等，破坏和减少蠓的孳生地。

化学防制

止痒

（1）5％的温碱水或氨水擦试叮咬处；

（2）清凉止痒剂涂擦局部皮肤止痒消炎（包括清凉油、枫油精等）；

（3）配制炉甘石－薄荷酚，局部涂擦，止痒消炎。

个体防护

（1）除抹各种驱避剂，如DETA、驱蚊灵、露等；

（2）戴83－Ⅰ型防蠓帽保护头部或穿戴防蠓面纱衣裤。

药物防治　倍硫磷以0．5～1ppm剂量进行喷射墙面或孳生地20天1次；或运用2．5％溴氰菊酯可湿性粉剂0．05ppm于黄昏前或雨前喷射孳生地或多蠓场所，灭蠓效果显著。

防蠓和驱蠓　在建筑物的门窗以及出入口处安装细孔窗纱、纱门，以防蠓的侵入叮咬和骚扰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭虱
  • 当前页：灭蠓
  • 下一页：灭蚋
<<< 返回本书目录
  1. 灭菌法《医院药学》
  2. 灭鼠《流行病学》
  3. 灭虫灵中毒【疾病大全】
  4. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  5. 灭瘢痕方《外台秘要》
  6. 民族医学的发展《中国医学通史》
  7. 灭瘢痕《幼幼新书》
  8. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  9. 灭瘢痕《圣济总录》
  10. 闵某心脾虚脘痛《程杏轩医案》
  11. 灭瘢丹【方剂大全】
  12. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  13. 灭瘢《普济方·针灸》
  14. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  15. 妙应丸【方剂大全】
  16. 闽粤千里光【中药大全】
  17. 妙应丸《洪氏集验方》
  18. 愍塞《幼幼新书》
  19. 妙应散【方剂大全】
  20. 名堂图《医学集成》
  21. 妙应丹【方剂大全】
  22. 名医不可为论《医学源流论》
  23. 妙香圆【方剂大全】
  24. 名医治病趣闻《趣味中医》
  25. 妙香丸《苏沈良方》
  26. 名医治法（聚英）《针灸大成》
  27. 妙香汤【方剂大全】
  28. 明保元汤功效加减法论《外科启玄》
  29. 妙香散【方剂大全】
  30. 明鸨妪妓疮疡治法不同论《外科启玄》
  1. 灭蠓《家庭医学百科·预防保健篇》
  2. 灭虻《家庭医学百科·预防保健篇》
  3. 灭蚋《家庭医学百科·预防保健篇》
  4. 灭蚂蚁《家庭医学百科·预防保健篇》
  5. 灭虱《家庭医学百科·预防保健篇》
  6. 灭菌法《外科学总论》
  7. 灭鼠《家庭医学百科·预防保健篇》
  8. 灭疥螨《家庭医学百科·预防保健篇》
  9. 灭鼠《流行病学》
  10. 灭革螨《家庭医学百科·预防保健篇》
  11. 灭鼠药中毒的急救《现代院外急救手册》
  12. 灭臭虫《家庭医学百科·预防保健篇》
  13. 灭蚊《家庭医学百科·预防保健篇》
  14. 灭尘螨《家庭医学百科·预防保健篇》
  15. 灭蜒蚰《家庭医学百科·预防保健篇》
  16. 灭瘢痕方一十七首《外台秘要》
  17. 灭恙螨《家庭医学百科·预防保健篇》
  18. 灭瘢痕《幼幼新书》
  19. 灭蝇《家庭医学百科·预防保健篇》
  20. 灭瘢痕《圣济总录》
  21. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  22. 灭瘢膏《备急千金要方》
  23. 灭蚤《家庭医学百科·预防保健篇》
  24. 灭瘢《普济方·针灸》
  25. 灭蟑螂《家庭医学百科·预防保健篇》
  26. 灭瘢《新修本草》
  27. 蔑《中医词典》
  28. 灭白蛉《家庭医学百科·预防保健篇》
  29. 民间医学团体《中国医学通史》
  30. 妙用膏《是斋百一选方》
  31. 民族医学史研究《中国医学通史》


灭蚋_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭蚋

灭蚋

  • 上一页
  • 目录
  • 相关
  • 下一页

蚋又名黑蝇，我国东北俗称“挖背”在非洲、拉丁美洲，蚋是人类盘尾丝虫病的媒介，叮刺后能使人、畜产生强烈的反应。

环境防制　清除孳生地水草、树枝、浮萍、淤泥。取出卵块。调整水流量以改变流速，增加水的浑浊度，均是很有效的防治措施。

化学防制

灭蚋幼虫　在上述多蚋幼孳生中，可用0．5％双硫磷、毒死蜱、杀螟松乳剂、7504、辛硫磷、氯氰菊酯等杀虫剂喷射灭蚋幼，效果显著。

杀灭成蚋

（1）灯光诱杀，利用成蚋对光的趋向性，可将黑光灯、紫外线诱蚊灯或普通电灯，在傍晚（即黄昏后1～2小时）置于住区外周多蚋的绿化空地上，开灯诱杀成蚋。方法同灭蚊、灭蠓；

（2）烟剂或杀虫剂空间喷射：对隐藏和栖息在草丛或灌木丛、园林绿化区的成蚋，可用DDVP烟剂和各种杀虫剂或含拟除虫菊酯的杀虫剂喷烟或喷射杀灭。方法同蚊、蠓；

（3）防蚋叮咬：可用DETA、DMP等驱避剂、驱虫露等涂擦在暴露的皮肤上、防蚋刺叮。另可穿着白色防疫服或长衣、长裤扎紧袖口、领口和裤脚，防蚋叮咬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭蠓
  • 当前页：灭蚋
  • 下一页：灭白蛉
<<< 返回本书目录
  1. 灭菌法《医院药学》
  2. 灭鼠《流行病学》
  3. 灭虫灵中毒【疾病大全】
  4. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  5. 灭瘢痕方《外台秘要》
  6. 民族医学的发展《中国医学通史》
  7. 灭瘢痕《幼幼新书》
  8. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  9. 灭瘢痕《圣济总录》
  10. 闵某心脾虚脘痛《程杏轩医案》
  11. 灭瘢丹【方剂大全】
  12. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  13. 灭瘢《普济方·针灸》
  14. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  15. 妙应丸【方剂大全】
  16. 闽粤千里光【中药大全】
  17. 妙应丸《洪氏集验方》
  18. 愍塞《幼幼新书》
  19. 妙应散【方剂大全】
  20. 名堂图《医学集成》
  21. 妙应丹【方剂大全】
  22. 名医不可为论《医学源流论》
  23. 妙香圆【方剂大全】
  24. 名医治病趣闻《趣味中医》
  25. 妙香丸《苏沈良方》
  26. 名医治法（聚英）《针灸大成》
  27. 妙香汤【方剂大全】
  28. 明保元汤功效加减法论《外科启玄》
  29. 妙香散【方剂大全】
  30. 明鸨妪妓疮疡治法不同论《外科启玄》
  1. 灭蚋《家庭医学百科·预防保健篇》
  2. 灭蠓《家庭医学百科·预防保健篇》
  3. 灭虱《家庭医学百科·预防保健篇》
  4. 灭虻《家庭医学百科·预防保健篇》
  5. 灭鼠《家庭医学百科·预防保健篇》
  6. 灭蚂蚁《家庭医学百科·预防保健篇》
  7. 灭鼠《流行病学》
  8. 灭菌法《外科学总论》
  9. 灭鼠药中毒的急救《现代院外急救手册》
  10. 灭疥螨《家庭医学百科·预防保健篇》
  11. 灭蚊《家庭医学百科·预防保健篇》
  12. 灭革螨《家庭医学百科·预防保健篇》
  13. 灭蜒蚰《家庭医学百科·预防保健篇》
  14. 灭臭虫《家庭医学百科·预防保健篇》
  15. 灭恙螨《家庭医学百科·预防保健篇》
  16. 灭尘螨《家庭医学百科·预防保健篇》
  17. 灭蝇《家庭医学百科·预防保健篇》
  18. 灭瘢痕方一十七首《外台秘要》
  19. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  20. 灭瘢痕《幼幼新书》
  21. 灭蚤《家庭医学百科·预防保健篇》
  22. 灭瘢痕《圣济总录》
  23. 灭蟑螂《家庭医学百科·预防保健篇》
  24. 灭瘢膏《备急千金要方》
  25. 蔑《中医词典》
  26. 灭瘢《普济方·针灸》
  27. 民间医学团体《中国医学通史》
  28. 灭瘢《新修本草》
  29. 民族医学史研究《中国医学通史》
  30. 灭白蛉《家庭医学百科·预防保健篇》
  31. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》


灭白蛉_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭白蛉

灭白蛉

  • 上一页
  • 目录
  • 相关
  • 下一页

白蛉是一种小型的吸血昆虫。能传播白蛉热，黑热病（内脏、皮肤、淋巴结利什曼病）。在我国已确定几种白蛉是黑热病的传播媒介。

消灭成蛉1．快速杀虫剂喷射，如选用0．3％辛硫磷、1．5％速灭杀虫剂、0．2％～0．4％二氯苯醚菊酯、氯、胺合剂、0．5％马、胺合剂、0．2％二溴磷乳剂以及灭蚊灵、害虫敌气雾剂等喷射，快速杀灭成蛉，均可驱杀室内、外成蛉，15～30分钟后效果显著。

2．烟剂灭蛉，如山丘地区野栖型中华白蛉和荒漠地区的硕大白蛉吴氏亚种等可选用烟剂、超低容量喷雾剂进行喷雾灭蛉。

消灭幼虫结合环境卫生以及开恳荒地可降低白蛉的密度。

防止成蛉叮咬1．个人防护：野外工作时，涂擦驱避剂、驱蚊灵、驱虫露等能防止成蛉叮咬。另室内装置纱窗、纱门、吊挂暗色窗帘或使用细网蚊帐以及穿长工作衣，扎紧袖口、领口等处，都有一定的防蛉作用。

2．点燃艾蒿驱蛉。

3．建立牲畜防护带，在村庄周围合理安排牲畜棚圈，并可利用牲畜做屏障，可起到保护人群免遭白蛉叮咬的作用，从而控制和减少成蛉密度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭蚋
  • 当前页：灭白蛉
  • 下一页：灭虻
<<< 返回本书目录
  1. 妙应丸【方剂大全】
  2. 灭瘢《普济方·针灸》
  3. 妙应丸《洪氏集验方》
  4. 灭瘢丹【方剂大全】
  5. 妙应散【方剂大全】
  6. 灭瘢痕《圣济总录》
  7. 妙应丹【方剂大全】
  8. 灭瘢痕《幼幼新书》
  9. 妙香圆【方剂大全】
  10. 灭瘢痕方《外台秘要》
  11. 妙香丸《苏沈良方》
  12. 灭虫灵中毒【疾病大全】
  13. 妙香汤【方剂大全】
  14. 灭菌法《医院药学》
  15. 妙香散【方剂大全】
  16. 灭鼠《流行病学》
  17. 妙香《汤头歌诀》
  18. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  19. 妙贴止疼散【方剂大全】
  20. 民族医学的发展《中国医学通史》
  21. 妙济丸【方剂大全】
  22. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  23. 妙功丸【方剂大全】
  24. 闵某心脾虚脘痛《程杏轩医案》
  25. 描述性研究《流行病学》
  26. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  27. 描述疾病分布常用的率和比《流行病学》
  28. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  29. 面肿（余见水肿）《针灸资生经》
  30. 闽粤千里光【中药大全】
  1. 灭白蛉《家庭医学百科·预防保健篇》
  2. 妙用膏《是斋百一选方》
  3. 灭瘢《新修本草》
  4. 妙应丸《洪氏集验方》
  5. 灭瘢《普济方·针灸》
  6. 妙应丹《太平惠民和剂局方》
  7. 灭瘢膏《备急千金要方》
  8. 妙应丹《三因极一病证方论》
  9. 灭瘢痕《圣济总录》
  10. 妙应丹《三因极一病证方论》
  11. 灭瘢痕《幼幼新书》
  12. 妙应丹《三因极一病证方论》
  13. 灭瘢痕方一十七首《外台秘要》
  14. 妙香丸《苏沈良方》
  15. 灭尘螨《家庭医学百科·预防保健篇》
  16. 妙香丸《太平惠民和剂局方》
  17. 灭臭虫《家庭医学百科·预防保健篇》
  18. 妙香散《普济本事方》
  19. 灭革螨《家庭医学百科·预防保健篇》
  20. 妙香散《是斋百一选方》
  21. 灭疥螨《家庭医学百科·预防保健篇》
  22. 妙香散《医方论》
  23. 灭菌法《外科学总论》
  24. 妙香散《医方考》
  25. 灭蚂蚁《家庭医学百科·预防保健篇》
  26. 妙香散《目经大成》
  27. 灭虻《家庭医学百科·预防保健篇》
  28. 妙香散《太平惠民和剂局方》
  29. 灭蠓《家庭医学百科·预防保健篇》
  30. 妙香散《删补名医方论》
  31. 灭蚋《家庭医学百科·预防保健篇》


灭虻_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭虻

灭虻

  • 上一页
  • 目录
  • 相关
  • 下一页

虻又称牛虻，是一种大型的吸血昆虫。除对畜牧业产生危害外，还可传播人畜疾病。

虻的孳生地类型多样，防治工作比较困难。

人、畜防护　在虻数量较多的地区和场所，人们工作和活动时，可采取驱避剂涂擦暴露部位，戴防虫面罩、面纱和穿浅色紧口工作服和长统靴。牲畜的个体防护、农牧民常用厚布围住牧畜躯干，这是一种经济又有效的好办法。

化学杀虫剂喷射　在虻的栖息场所、畜舍周围植物及栅栏建筑物上喷射低毒、易分解的杀虫剂；若虻数量过多的地区和场所，可考虑采用地面超低容量喷雾器空间喷射马拉硫磷等，效果良好。

环境防制　如清除杂草和无用植被、填平坑硅、疏通沟渠等，以减少产卵和孳生条件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭白蛉
  • 当前页：灭虻
  • 下一页：灭恙螨
<<< 返回本书目录
  1. 灭菌法《医院药学》
  2. 灭鼠《流行病学》
  3. 灭虫灵中毒【疾病大全】
  4. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  5. 灭瘢痕方《外台秘要》
  6. 民族医学的发展《中国医学通史》
  7. 灭瘢痕《幼幼新书》
  8. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  9. 灭瘢痕《圣济总录》
  10. 闵某心脾虚脘痛《程杏轩医案》
  11. 灭瘢丹【方剂大全】
  12. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  13. 灭瘢《普济方·针灸》
  14. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  15. 妙应丸【方剂大全】
  16. 闽粤千里光【中药大全】
  17. 妙应丸《洪氏集验方》
  18. 愍塞《幼幼新书》
  19. 妙应散【方剂大全】
  20. 名堂图《医学集成》
  21. 妙应丹【方剂大全】
  22. 名医不可为论《医学源流论》
  23. 妙香圆【方剂大全】
  24. 名医治病趣闻《趣味中医》
  25. 妙香丸《苏沈良方》
  26. 名医治法（聚英）《针灸大成》
  27. 妙香汤【方剂大全】
  28. 明保元汤功效加减法论《外科启玄》
  29. 妙香散【方剂大全】
  30. 明鸨妪妓疮疡治法不同论《外科启玄》
  1. 灭虻《家庭医学百科·预防保健篇》
  2. 灭蚂蚁《家庭医学百科·预防保健篇》
  3. 灭蠓《家庭医学百科·预防保健篇》
  4. 灭菌法《外科学总论》
  5. 灭蚋《家庭医学百科·预防保健篇》
  6. 灭疥螨《家庭医学百科·预防保健篇》
  7. 灭虱《家庭医学百科·预防保健篇》
  8. 灭革螨《家庭医学百科·预防保健篇》
  9. 灭鼠《家庭医学百科·预防保健篇》
  10. 灭臭虫《家庭医学百科·预防保健篇》
  11. 灭鼠《流行病学》
  12. 灭尘螨《家庭医学百科·预防保健篇》
  13. 灭鼠药中毒的急救《现代院外急救手册》
  14. 灭瘢痕方一十七首《外台秘要》
  15. 灭蚊《家庭医学百科·预防保健篇》
  16. 灭瘢痕《幼幼新书》
  17. 灭蜒蚰《家庭医学百科·预防保健篇》
  18. 灭瘢痕《圣济总录》
  19. 灭恙螨《家庭医学百科·预防保健篇》
  20. 灭瘢膏《备急千金要方》
  21. 灭蝇《家庭医学百科·预防保健篇》
  22. 灭瘢《普济方·针灸》
  23. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  24. 灭瘢《新修本草》
  25. 灭蚤《家庭医学百科·预防保健篇》
  26. 灭白蛉《家庭医学百科·预防保健篇》
  27. 灭蟑螂《家庭医学百科·预防保健篇》
  28. 妙用膏《是斋百一选方》
  29. 蔑《中医词典》
  30. 妙应丸《洪氏集验方》
  31. 民间医学团体《中国医学通史》


灭恙螨_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭恙螨

灭恙螨

  • 上一页
  • 目录
  • 相关
  • 下一页

恙螨是一种人、畜寄生虫。其可引起恙螨皮炎和传播人畜疾病，如：恙虫病、流行性出血热、鼠型斑疹伤寒等。

恙螨的防治主要是灭鼠、改变生态环境、使用杀虫剂和个人防护四方面。

灭鼠　这是灭恙螨最主要的环节，具体方法参见灭鼠篇（54页）。

改变生态环境　恙螨孳生地要求适宜的微小生态环境，一类是杂草丛生地，一类是砖砾垃圾堆。清除杂草，搞好环境卫生，可铲除恙螨孳生地。除草应使用工具，并做好个人防护，除下的草应全部焚烧或掩埋。

个人防护　同灭革螨。使用各种杀虫剂和市售拟除虫菊酯分配剂和气雾剂等，使用方法可参见灭蚊、灭蛉、灭革螨篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭虻
  • 当前页：灭恙螨
  • 下一页：灭革螨
<<< 返回本书目录
  1. 灭鼠《流行病学》
  2. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  3. 灭菌法《医院药学》
  4. 民族医学的发展《中国医学通史》
  5. 灭虫灵中毒【疾病大全】
  6. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  7. 灭瘢痕方《外台秘要》
  8. 闵某心脾虚脘痛《程杏轩医案》
  9. 灭瘢痕《幼幼新书》
  10. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  11. 灭瘢痕《圣济总录》
  12. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  13. 灭瘢丹【方剂大全】
  14. 闽粤千里光【中药大全】
  15. 灭瘢《普济方·针灸》
  16. 愍塞《幼幼新书》
  17. 妙应丸【方剂大全】
  18. 名堂图《医学集成》
  19. 妙应丸《洪氏集验方》
  20. 名医不可为论《医学源流论》
  21. 妙应散【方剂大全】
  22. 名医治病趣闻《趣味中医》
  23. 妙应丹【方剂大全】
  24. 名医治法（聚英）《针灸大成》
  25. 妙香圆【方剂大全】
  26. 明保元汤功效加减法论《外科启玄》
  27. 妙香丸《苏沈良方》
  28. 明鸨妪妓疮疡治法不同论《外科启玄》
  29. 妙香汤【方剂大全】
  30. 明背痈头开不住论《外科启玄》
  1. 灭恙螨《家庭医学百科·预防保健篇》
  2. 灭蜒蚰《家庭医学百科·预防保健篇》
  3. 灭蝇《家庭医学百科·预防保健篇》
  4. 灭蚊《家庭医学百科·预防保健篇》
  5. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  6. 灭鼠药中毒的急救《现代院外急救手册》
  7. 灭蚤《家庭医学百科·预防保健篇》
  8. 灭鼠《流行病学》
  9. 灭蟑螂《家庭医学百科·预防保健篇》
  10. 灭鼠《家庭医学百科·预防保健篇》
  11. 蔑《中医词典》
  12. 灭虱《家庭医学百科·预防保健篇》
  13. 民间医学团体《中国医学通史》
  14. 灭蚋《家庭医学百科·预防保健篇》
  15. 民族医学史研究《中国医学通史》
  16. 灭蠓《家庭医学百科·预防保健篇》
  17. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  18. 灭虻《家庭医学百科·预防保健篇》
  19. 闵某心脾虚脘痛《程杏轩医案》
  20. 灭蚂蚁《家庭医学百科·预防保健篇》
  21. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  22. 灭菌法《外科学总论》
  23. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  24. 灭疥螨《家庭医学百科·预防保健篇》
  25. 闵一得《中医词典》
  26. 灭革螨《家庭医学百科·预防保健篇》
  27. 闵芝庆《中医词典》
  28. 灭臭虫《家庭医学百科·预防保健篇》
  29. 愍塞《幼幼新书》
  30. 灭尘螨《家庭医学百科·预防保健篇》
  31. 名、字、甫《中医名词词典》


灭革螨_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭革螨

灭革螨

  • 上一页
  • 目录
  • 相关
  • 下一页

革螨又称蚲，腐食螨。其可携带多种病原体，寄生在脊柱动物体上，可吸人血。能给人带来革螨皮炎、流行性乙型脑炎、森林脑炎、流行性出血热等疾病。

化学防制　敌百虫、DDVP、马拉硫磷、杀螟松、倍硫磷等杀螨效果颇佳；另溴氰菊酯、氯氰菊酯、二氯苯醚菊酯等拟除虫菊酯分配剂均对灭革螨具有明显杀灭效果。使用剂量参见灭蛉篇。

杀灭鼠窝内的革螨还可采用以下方法：

（1）氯化苦熏杀，用棉花球浸吸2毫升氯化苦液，投入鼠洞后堵洞，可杀死鼠和螨；

（2）DDVP自然熏杀，每洞用1毫升DDVP原液即可。如鼠道较长，离窝巢1米以上，则需酌情增加药量。

（3）灭鼠炮烟剂，取炭粉1份、氯酸钾1份、硫酸铵0．4份、木屑2份混合均匀后装入纸筒中，一端封闭，一端加上引信。使用时点燃引信，投入鼠洞，随即将洞口堵塞。一般每洞用1～2支烟炮即可，杀螨效果达75％～98％，同时灭鼠效果达80％～100％。

选用市售拟除虫菊酯分配气雾剂，室内或多革螨场所喷雾，灭效显著。

个人防护　对裸露的手、脸、头颈部皮肤，可涂擦各种驱避剂、驱蚊灵、驱虫露等（邻苯二甲酸二甲酯、DETA、701、乙酸基四氢喹啉、以及驱蚊灵167号）对革螨均有一E至数小时的驱避效果。除此必须穿好防虫服，即扎紧扎好长袖衣口和裤口和穿长统靴等。

搞好环境卫生　经常整治室内、外卫生，清除杂草、垃圾，曝晒铺草，保持室内、外清洁、干燥、通风，以消灭革螨孳生地。另不要在住宅内饲养家禽等，同时必须灭鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭恙螨
  • 当前页：灭革螨
  • 下一页：灭疥螨
<<< 返回本书目录
  1. 灭虫灵中毒【疾病大全】
  2. 灭菌法《医院药学》
  3. 灭瘢痕方《外台秘要》
  4. 灭鼠《流行病学》
  5. 灭瘢痕《幼幼新书》
  6. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  7. 灭瘢痕《圣济总录》
  8. 民族医学的发展《中国医学通史》
  9. 灭瘢丹【方剂大全】
  10. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  11. 灭瘢《普济方·针灸》
  12. 闵某心脾虚脘痛《程杏轩医案》
  13. 妙应丸【方剂大全】
  14. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  15. 妙应丸《洪氏集验方》
  16. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  17. 妙应散【方剂大全】
  18. 闽粤千里光【中药大全】
  19. 妙应丹【方剂大全】
  20. 愍塞《幼幼新书》
  21. 妙香圆【方剂大全】
  22. 名堂图《医学集成》
  23. 妙香丸《苏沈良方》
  24. 名医不可为论《医学源流论》
  25. 妙香汤【方剂大全】
  26. 名医治病趣闻《趣味中医》
  27. 妙香散【方剂大全】
  28. 名医治法（聚英）《针灸大成》
  29. 妙香《汤头歌诀》
  30. 明保元汤功效加减法论《外科启玄》
  1. 灭革螨《家庭医学百科·预防保健篇》
  2. 灭臭虫《家庭医学百科·预防保健篇》
  3. 灭疥螨《家庭医学百科·预防保健篇》
  4. 灭尘螨《家庭医学百科·预防保健篇》
  5. 灭菌法《外科学总论》
  6. 灭瘢痕方一十七首《外台秘要》
  7. 灭蚂蚁《家庭医学百科·预防保健篇》
  8. 灭瘢痕《幼幼新书》
  9. 灭虻《家庭医学百科·预防保健篇》
  10. 灭瘢痕《圣济总录》
  11. 灭蠓《家庭医学百科·预防保健篇》
  12. 灭瘢膏《备急千金要方》
  13. 灭蚋《家庭医学百科·预防保健篇》
  14. 灭瘢《普济方·针灸》
  15. 灭虱《家庭医学百科·预防保健篇》
  16. 灭瘢《新修本草》
  17. 灭鼠《家庭医学百科·预防保健篇》
  18. 灭白蛉《家庭医学百科·预防保健篇》
  19. 灭鼠《流行病学》
  20. 妙用膏《是斋百一选方》
  21. 灭鼠药中毒的急救《现代院外急救手册》
  22. 妙应丸《洪氏集验方》
  23. 灭蚊《家庭医学百科·预防保健篇》
  24. 妙应丹《太平惠民和剂局方》
  25. 灭蜒蚰《家庭医学百科·预防保健篇》
  26. 妙应丹《三因极一病证方论》
  27. 灭恙螨《家庭医学百科·预防保健篇》
  28. 妙应丹《三因极一病证方论》
  29. 灭蝇《家庭医学百科·预防保健篇》
  30. 妙应丹《三因极一病证方论》
  31. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》


灭疥螨_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭疥螨

灭疥螨

  • 上一页
  • 目录
  • 相关
  • 下一页

疥螨是永久性体外寄生虫，喜寄生于宿主的皮肤表皮层内，可引起剧烈瘙痒的顽固性皮肤病，即疥疮。

平时注意个人卫生，勤洗澡换衣，避免与患者接触以及使用患者的被服等，学校、幼儿园、集体宿舍或家庭中，如发现患者，应及时治疗。患者衣物需煮沸或蒸气消毒处理。

治疗常用药物有硫磺软膏。小儿用含硫磷量为2％～5％；成人用10％～20％，每晚睡眠时涂擦一次，连涂3天。

另外还可得10％苯甲酸苄酯擦剂（苯甲酸苄酯10克，加软肥皂等量，加水至100毫升），均有效果。治疗时，不论使用何药，患者均需先用温水沐浴，除去脓痂，待干后用药涂擦，效果可更好。治疗后，应观察1周左右，若无新损害出现，始能认为痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭革螨
  • 当前页：灭疥螨
  • 下一页：灭尘螨
<<< 返回本书目录
  1. 灭虫灵中毒【疾病大全】
  2. 灭菌法《医院药学》
  3. 灭瘢痕方《外台秘要》
  4. 灭鼠《流行病学》
  5. 灭瘢痕《幼幼新书》
  6. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  7. 灭瘢痕《圣济总录》
  8. 民族医学的发展《中国医学通史》
  9. 灭瘢丹【方剂大全】
  10. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  11. 灭瘢《普济方·针灸》
  12. 闵某心脾虚脘痛《程杏轩医案》
  13. 妙应丸【方剂大全】
  14. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  15. 妙应丸《洪氏集验方》
  16. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  17. 妙应散【方剂大全】
  18. 闽粤千里光【中药大全】
  19. 妙应丹【方剂大全】
  20. 愍塞《幼幼新书》
  21. 妙香圆【方剂大全】
  22. 名堂图《医学集成》
  23. 妙香丸《苏沈良方》
  24. 名医不可为论《医学源流论》
  25. 妙香汤【方剂大全】
  26. 名医治病趣闻《趣味中医》
  27. 妙香散【方剂大全】
  28. 名医治法（聚英）《针灸大成》
  29. 妙香《汤头歌诀》
  30. 明保元汤功效加减法论《外科启玄》
  1. 灭疥螨《家庭医学百科·预防保健篇》
  2. 灭革螨《家庭医学百科·预防保健篇》
  3. 灭菌法《外科学总论》
  4. 灭臭虫《家庭医学百科·预防保健篇》
  5. 灭蚂蚁《家庭医学百科·预防保健篇》
  6. 灭尘螨《家庭医学百科·预防保健篇》
  7. 灭虻《家庭医学百科·预防保健篇》
  8. 灭瘢痕方一十七首《外台秘要》
  9. 灭蠓《家庭医学百科·预防保健篇》
  10. 灭瘢痕《幼幼新书》
  11. 灭蚋《家庭医学百科·预防保健篇》
  12. 灭瘢痕《圣济总录》
  13. 灭虱《家庭医学百科·预防保健篇》
  14. 灭瘢膏《备急千金要方》
  15. 灭鼠《家庭医学百科·预防保健篇》
  16. 灭瘢《普济方·针灸》
  17. 灭鼠《流行病学》
  18. 灭瘢《新修本草》
  19. 灭鼠药中毒的急救《现代院外急救手册》
  20. 灭白蛉《家庭医学百科·预防保健篇》
  21. 灭蚊《家庭医学百科·预防保健篇》
  22. 妙用膏《是斋百一选方》
  23. 灭蜒蚰《家庭医学百科·预防保健篇》
  24. 妙应丸《洪氏集验方》
  25. 灭恙螨《家庭医学百科·预防保健篇》
  26. 妙应丹《太平惠民和剂局方》
  27. 灭蝇《家庭医学百科·预防保健篇》
  28. 妙应丹《三因极一病证方论》
  29. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  30. 妙应丹《三因极一病证方论》
  31. 灭蚤《家庭医学百科·预防保健篇》


灭尘螨_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭尘螨

灭尘螨

  • 上一页
  • 目录
  • 相关
  • 下一页

尘螨普遍存在于人类居住和工作、学习的环境中，是一种强烈的过敏原，可以引起尘螨性哮喘、过敏性鼻炎和遗传性过敏性皮炎，危害人类健康，对儿童尤甚。

免疫治疗　主要应用尘螨浸液注射，从小剂量开始、递增其浓度，使机体逐步产生免疫耐受性，每周注射1次，15周为一疗程。有效率一般在70％以上。

用粉尘螨浸液治疗单纯性鼻炎患者，在治疗开始后3～6个月，自觉症状改善者占68％；9～15个月后达76％～83％。

在免疫治疗中尚可使用色甘酸二钠和Nitroindanedieus（BRI10833）控制临床症状的发作。

灭尘螨措施

（1）房屋建筑应注意通风采光，保持室内干燥；

（2）室内应经常清洁除尘；

（3）勤洗衣服、床单，以去除尘螨及其代谢产物；

（4）有尘螨的衣物、软垫可通过高温杀死尘螨；

（5）每17平方米运用硅胶500毫克涂于席子上，5～7月各1次，以降低湿度来阻止尘螨的生长。此外，尚可使用杀螨剂（包括各种含拟除虫菊酯配的灭螨剂和气雾剂）。

另尼帕净（对羟基苯甲酸甲酯）是一种杀霉菌剂，原用于罐头食品的防腐，浓度1％即可抑制尘螨的生长，5％对人皮肤无刺激作用，7％的浓度可使培养物中尘螨全部致死。

其他如使用甲酸苄脂、虫螨磷、氨基甲酸酯类、三氯化苯、硝基氨甲苯、倍硫磷、杀螟松、溴氰菊酯、残杀威等，对杀灭尘螨均有明显杀灭效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭疥螨
  • 当前页：灭尘螨
  • 下一页：灭蚂蚁
<<< 返回本书目录
  1. 灭瘢痕方《外台秘要》
  2. 灭虫灵中毒【疾病大全】
  3. 灭瘢痕《幼幼新书》
  4. 灭菌法《医院药学》
  5. 灭瘢痕《圣济总录》
  6. 灭鼠《流行病学》
  7. 灭瘢丹【方剂大全】
  8. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  9. 灭瘢《普济方·针灸》
  10. 民族医学的发展《中国医学通史》
  11. 妙应丸【方剂大全】
  12. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  13. 妙应丸《洪氏集验方》
  14. 闵某心脾虚脘痛《程杏轩医案》
  15. 妙应散【方剂大全】
  16. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  17. 妙应丹【方剂大全】
  18. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  19. 妙香圆【方剂大全】
  20. 闽粤千里光【中药大全】
  21. 妙香丸《苏沈良方》
  22. 愍塞《幼幼新书》
  23. 妙香汤【方剂大全】
  24. 名堂图《医学集成》
  25. 妙香散【方剂大全】
  26. 名医不可为论《医学源流论》
  27. 妙香《汤头歌诀》
  28. 名医治病趣闻《趣味中医》
  29. 妙贴止疼散【方剂大全】
  30. 名医治法（聚英）《针灸大成》
  1. 灭尘螨《家庭医学百科·预防保健篇》
  2. 灭瘢痕方一十七首《外台秘要》
  3. 灭臭虫《家庭医学百科·预防保健篇》
  4. 灭瘢痕《幼幼新书》
  5. 灭革螨《家庭医学百科·预防保健篇》
  6. 灭瘢痕《圣济总录》
  7. 灭疥螨《家庭医学百科·预防保健篇》
  8. 灭瘢膏《备急千金要方》
  9. 灭菌法《外科学总论》
  10. 灭瘢《普济方·针灸》
  11. 灭蚂蚁《家庭医学百科·预防保健篇》
  12. 灭瘢《新修本草》
  13. 灭虻《家庭医学百科·预防保健篇》
  14. 灭白蛉《家庭医学百科·预防保健篇》
  15. 灭蠓《家庭医学百科·预防保健篇》
  16. 妙用膏《是斋百一选方》
  17. 灭蚋《家庭医学百科·预防保健篇》
  18. 妙应丸《洪氏集验方》
  19. 灭虱《家庭医学百科·预防保健篇》
  20. 妙应丹《太平惠民和剂局方》
  21. 灭鼠《家庭医学百科·预防保健篇》
  22. 妙应丹《三因极一病证方论》
  23. 灭鼠《流行病学》
  24. 妙应丹《三因极一病证方论》
  25. 灭鼠药中毒的急救《现代院外急救手册》
  26. 妙应丹《三因极一病证方论》
  27. 灭蚊《家庭医学百科·预防保健篇》
  28. 妙香丸《苏沈良方》
  29. 灭蜒蚰《家庭医学百科·预防保健篇》
  30. 妙香丸《太平惠民和剂局方》
  31. 灭恙螨《家庭医学百科·预防保健篇》


灭蚂蚁_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭蚂蚁

灭蚂蚁

  • 上一页
  • 目录
  • 相关
  • 下一页

蚂蚁一般对人无害，但损害建筑，沾污食品，有必要消灭之。

处理和清除蚁窝　这是防治蚂蚁的治本措施，应预先查明蚁窝作好标志，于黄昏蚂蚁都归巢后，进行如下处理：

（1）用开水或煤油或浓碱水，缓慢灌注蚁窝，一般可烫死很多蚂蚁；

（2）用0．5％～1％敌百虫、DDVP、2克马拉硫磷、杀螟松、倍硫磷乳剂残杀威等缓慢灌注蚁窝，每窝约50～100毫升，或用2．5％溴氰菊酯可湿性粉剂喷注蚁窝中，均有较好的杀灭效果；

（3）室外灭蚁窝，可用二硫化碳、氯化苦等烟剂熏灌蚁窝，或用磷化铝片剂埋入窝巢的上部，熏杀洞内蚂蚁。或用以上杀虫剂喷灌均可；

（4）于窝巢周围30～50厘米处的地面喷撒2％倍硫磷、3％马拉硫磷，2．5％溴氰菊酯可湿性粉剂，杀灭逃出窝巢外的蚂蚁。

堵塞缝隙及运用杀虫剂滞留喷射　毒饵诱杀法：在无法进行上述处理的场所，于多蚂蚁处所布放毒饵诱杀蚂蚁。常用配方有：

（1）氟化钠50％，糖50％；

（2）硼砂砂50％，糖37．5％，淀粉12．5％；

（3）敌百虫2％，硼砂45％，糖50％。

将毒饵布放于蚊窝周围，不仅可毒杀职蚁，还可藉职蚁将毒饵移入巢内，毒杀窝巢内所有的其他成蚁及幼虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭尘螨
  • 当前页：灭蚂蚁
  • 下一页：灭蜒蚰
<<< 返回本书目录
  1. 灭菌法《医院药学》
  2. 灭鼠《流行病学》
  3. 灭虫灵中毒【疾病大全】
  4. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  5. 灭瘢痕方《外台秘要》
  6. 民族医学的发展《中国医学通史》
  7. 灭瘢痕《幼幼新书》
  8. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  9. 灭瘢痕《圣济总录》
  10. 闵某心脾虚脘痛《程杏轩医案》
  11. 灭瘢丹【方剂大全】
  12. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  13. 灭瘢《普济方·针灸》
  14. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  15. 妙应丸【方剂大全】
  16. 闽粤千里光【中药大全】
  17. 妙应丸《洪氏集验方》
  18. 愍塞《幼幼新书》
  19. 妙应散【方剂大全】
  20. 名堂图《医学集成》
  21. 妙应丹【方剂大全】
  22. 名医不可为论《医学源流论》
  23. 妙香圆【方剂大全】
  24. 名医治病趣闻《趣味中医》
  25. 妙香丸《苏沈良方》
  26. 名医治法（聚英）《针灸大成》
  27. 妙香汤【方剂大全】
  28. 明保元汤功效加减法论《外科启玄》
  29. 妙香散【方剂大全】
  30. 明鸨妪妓疮疡治法不同论《外科启玄》
  1. 灭蚂蚁《家庭医学百科·预防保健篇》
  2. 灭菌法《外科学总论》
  3. 灭虻《家庭医学百科·预防保健篇》
  4. 灭疥螨《家庭医学百科·预防保健篇》
  5. 灭蠓《家庭医学百科·预防保健篇》
  6. 灭革螨《家庭医学百科·预防保健篇》
  7. 灭蚋《家庭医学百科·预防保健篇》
  8. 灭臭虫《家庭医学百科·预防保健篇》
  9. 灭虱《家庭医学百科·预防保健篇》
  10. 灭尘螨《家庭医学百科·预防保健篇》
  11. 灭鼠《家庭医学百科·预防保健篇》
  12. 灭瘢痕方一十七首《外台秘要》
  13. 灭鼠《流行病学》
  14. 灭瘢痕《幼幼新书》
  15. 灭鼠药中毒的急救《现代院外急救手册》
  16. 灭瘢痕《圣济总录》
  17. 灭蚊《家庭医学百科·预防保健篇》
  18. 灭瘢膏《备急千金要方》
  19. 灭蜒蚰《家庭医学百科·预防保健篇》
  20. 灭瘢《普济方·针灸》
  21. 灭恙螨《家庭医学百科·预防保健篇》
  22. 灭瘢《新修本草》
  23. 灭蝇《家庭医学百科·预防保健篇》
  24. 灭白蛉《家庭医学百科·预防保健篇》
  25. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  26. 妙用膏《是斋百一选方》
  27. 灭蚤《家庭医学百科·预防保健篇》
  28. 妙应丸《洪氏集验方》
  29. 灭蟑螂《家庭医学百科·预防保健篇》
  30. 妙应丹《太平惠民和剂局方》
  31. 蔑《中医词典》


灭蜒蚰_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭蜒蚰

灭蜒蚰

  • 上一页
  • 目录
  • 相关
  • 下一页

蜒蚰又称蛞蝓，俗称鼻涕虫。它能危害蔬菜瓜果等植物，还能污染食物及器皿等，给人类间接传播疾病。

灭蜒蚰应采取综合性防制措施。首先从环境防制着手，使环境变干燥，经常检修住宅、水管、下水道、阴沟、排除积水，搞好环境卫生，清除杂物，清除碎砖乱石及杂草，以减少孳生地。

常用药物：

（1）5％煤酚皂溶液、熟石灰、生石灰喷洒或布散于蜒蚰体及其出没场所，都取得了一定效果；

（2）用食盐防制，效果也很好，蜒蚰死后化成一堆黄色粘稠的液体；

（3）用蜗牛敌（Meba即多聚乙醛）和丁蜗锡（即氧化双三丁基锡）等药物拌米糠、玉米粉于傍晚施用在蜒蚰出没处，有一定防制效果；

（4）医用的磺胺结晶粉（氨基苯磺酰胺）和速灭威灭蜒蚰有很好的效果，且方法简单，可将其拌入蜒妯爱吃的食物（如米饭、瓜果等）傍晚置于其活动场所，次日，在投药区周围就能见到很多干缩死亡的蜒蚰，不影响清除，效果明显。（该药持效可达2周以上，且高效、安全、无毒、经济、方便）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭蚂蚁
  • 当前页：灭蜒蚰
  • 下一页：灭鼠
<<< 返回本书目录
  1. 灭鼠《流行病学》
  2. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  3. 灭菌法《医院药学》
  4. 民族医学的发展《中国医学通史》
  5. 灭虫灵中毒【疾病大全】
  6. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  7. 灭瘢痕方《外台秘要》
  8. 闵某心脾虚脘痛《程杏轩医案》
  9. 灭瘢痕《幼幼新书》
  10. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  11. 灭瘢痕《圣济总录》
  12. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  13. 灭瘢丹【方剂大全】
  14. 闽粤千里光【中药大全】
  15. 灭瘢《普济方·针灸》
  16. 愍塞《幼幼新书》
  17. 妙应丸【方剂大全】
  18. 名堂图《医学集成》
  19. 妙应丸《洪氏集验方》
  20. 名医不可为论《医学源流论》
  21. 妙应散【方剂大全】
  22. 名医治病趣闻《趣味中医》
  23. 妙应丹【方剂大全】
  24. 名医治法（聚英）《针灸大成》
  25. 妙香圆【方剂大全】
  26. 明保元汤功效加减法论《外科启玄》
  27. 妙香丸《苏沈良方》
  28. 明鸨妪妓疮疡治法不同论《外科启玄》
  29. 妙香汤【方剂大全】
  30. 明背痈头开不住论《外科启玄》
  1. 灭蜒蚰《家庭医学百科·预防保健篇》
  2. 灭蚊《家庭医学百科·预防保健篇》
  3. 灭恙螨《家庭医学百科·预防保健篇》
  4. 灭鼠药中毒的急救《现代院外急救手册》
  5. 灭蝇《家庭医学百科·预防保健篇》
  6. 灭鼠《流行病学》
  7. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  8. 灭鼠《家庭医学百科·预防保健篇》
  9. 灭蚤《家庭医学百科·预防保健篇》
  10. 灭虱《家庭医学百科·预防保健篇》
  11. 灭蟑螂《家庭医学百科·预防保健篇》
  12. 灭蚋《家庭医学百科·预防保健篇》
  13. 蔑《中医词典》
  14. 灭蠓《家庭医学百科·预防保健篇》
  15. 民间医学团体《中国医学通史》
  16. 灭虻《家庭医学百科·预防保健篇》
  17. 民族医学史研究《中国医学通史》
  18. 灭蚂蚁《家庭医学百科·预防保健篇》
  19. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  20. 灭菌法《外科学总论》
  21. 闵某心脾虚脘痛《程杏轩医案》
  22. 灭疥螨《家庭医学百科·预防保健篇》
  23. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  24. 灭革螨《家庭医学百科·预防保健篇》
  25. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  26. 灭臭虫《家庭医学百科·预防保健篇》
  27. 闵一得《中医词典》
  28. 灭尘螨《家庭医学百科·预防保健篇》
  29. 闵芝庆《中医词典》
  30. 灭瘢痕方一十七首《外台秘要》
  31. 愍塞《幼幼新书》


灭鼠_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

灭鼠

灭鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠是人类大敌。它不仅消耗粮食、损坏物品，还能在人类中传播流行性出血热、钩端螺旋体病、斑疹伤寒、鼠疫等疾病。

江南地区城镇的家庭室内，一般有三种鼠。

（1）小家鼠，这种鼠个体小，成年鼠体重在7～10克，喜欢在抽屉、棉花胎内、杂物堆内筑窝，活动频繁；

（2）黄胸鼠，俗称梁上君子，常飞梁走壁，专门在房屋上层、梁上活动。它体大，耳能遮眼，腹部黄色，前足背上有一褐色毛丛，这种老鼠多半呆在木结构房屋中；

（3）个体与黄胸鼠差不多，但与黄胸鼠比较，尾巴短于身体，耳不能遮眼，前足背部浅白色，腹毛灰白。俗称水老鼠，是从阴沟、河边、粪池通过水落管、厨房出水口、下水道、抽水马桶进入室内。

在农村屋内，除上述三种老鼠外，还有背上有一条黑色条纹的叫黑线姬鼠和全身褐灰色，“瞎眼”的食虫目动物（大麝鼩）。俗称臭铁子。

家庭中消灭老鼠的方法很多，有环境灭鼠、器械灭鼠、毒饵灭鼠、防鼠等。

环境灭鼠　即通过破坏鼠类栖息繁殖生存条件与环境，导致鼠数量下降至局部灭绝。室内地板下、天花板上、夹墙里，楼梯下暗角以及较长时间不动的箱柜、杂物堆，都可成为鼠类栖息居住地，因此家具应垫高，下面尽量不放或少放物品，并定期清理翻动，打扫死角，改变其原有活动栖息路线。室内经常清洁卫生，粮食保管在缸内并加盖，扭紧水龙头，垃圾及时清倒，以断绝鼠生存必需的水和食源。定期检查搁楼、壁橱内的棉花胎、抽屉箱柜。这是家庭灭鼠方法中最基本的方法。

器械灭鼠　器械灭鼠包括使用鼠夹、鼠笼、木猫、粘胶、诱捕器，超声波驱鼠器，可根据不同对象合理选用。

鼠夹　鼠夹有中号铁夹和大号木铁夹。用鼠夹灭鼠适用于灭小家鼠和幼年鼠。鼠夹灭鼠注意选用灵敏度较高的工具，其次饵料要新鲜，饵料要对口，在家庭中可采用油条、花生仁、苹果、油渣、鱼肉或瓜蔬。鼠夹置放处要得当，如置在鼠栖鼠躲藏地附近或鼠道上，将装有饵料的一端垂直于物体或墙，离墙1～3厘米，这样可以捕获来自左右两个方向的鼠。

第二天调换饵料后再布。若有鼠活动，仍未能捕到鼠，则说明安置场所不对，重新更换布夹环境，但无论如何不能连续作业10天以上。

鼠笼　笼可以捕捉黄胸鼠和褐家鼠，但一定要“请客”数天。如果屋中有上述两种家栖鼠，用鼠笼捕捉时先看看鼠笼是否开闭灵活，然后放上饵料（饵料不宜太小），将支撑杆扎紧（免关），放在鼠道及栖息处，笼门对墙，离墙5～10厘米，每天换饵，让其适应，5～7天后，开启闭门装置，往往一一抓住。

粘胶　粘胶是高分子化合物，粘性强。粘胶灭鼠是一年四季可运用的方法，十分卫生，使用方便。具体使用时取15～25平方厘米的薄木板、硬纸片，涂上20～30克的粘鼠胶，捕小家鼠可涂1～2毫米厚，捕褐家鼠、黄胸鼠要涂2～6毫米厚。涂好粘胶后即可置放。为提高粘鼠效果，在粘鼠胶中央放上鼠喜欢的物品。这种粘鼠胶在自然界尘埃空间中，可使用半月。半月后因尘埃沉降，胶体老化而失去粘性。也可直接用市售粘鼠胶板直接灭鼠。

诱捕器　国外有人设计了一种连续诱捕器，在家庭、医院、单位等多鼠场所使用。它的原理是诱捕器设两部份，一部份是集鼠部分，另一部份是诱鼠。即诱鼠部分用奶酪等引诱物质，将鼠引入第一室，鼠一旦进入第一室，室门自动关闭，第一室与第二室间有内喇叭状开口，诱使鼠进入第二室而不能返回第一室，第二室比较大。在一个现场，连续数天诱捕，第二室内捕到十数只鼠。

超声波驱鼠器　超声波驱鼠器运用固定（不定可变）频率的超声波，释放超声波，对鼠的生理机能和活动行为产生影响，对家栖鼠，尤其是褐家鼠有较明显的驱赶作用。它的不足是波长易被物体吸收。在使用时，置在哪个部位要考虑妥当。若防止外界侵入，则对准鼠易窜入的方向开机，若将原栖息于家里的鼠驱赶出去、则对准鼠栖息的环境，由于栖息环境复杂，物体多，驱赶效果不及防止外界侵入的效果。

毒饵灭鼠　把有毒药物加入鼠好食的物品中，放在适当地点，诱使鼠食后中毒死亡。方法简单实用，应用广泛，灭效显著。用于毒饵灭鼠的杀鼠剂分急性和慢性两大类。急性杀鼠剂有磷化锌、毒鼠磷、甘氟、溴杀灵、a－氯醛糖、灭鼠宁等25种，其中国家禁止使用的有氯乙酰胺1081、设鼠命（424）。慢性杀鼠剂又称缓效灭鼠剂，鼠摄食毒饵后，一般需几天或十几天后才出现中毒症状而亡。常用第一代抗凝血杀鼠剂灭鼠（华法灵）。敌鼠钠盐、杀鼠醚、氯敌鼠。第二代抗凝血杀鼠剂溴敌隆、大隆、杀他仗等。

居民家庭灭鼠宜选用慢性杀鼠剂，尽量不用急性杀鼠剂，不要认为用急性杀鼠剂易看到死尸，效果好。实际上，急性杀鼠剂常有以下几个问题：

（1）作用效果常受到鼠的摄食行为的影响，一部分鼠还没有吃到致死量之前就会出现不适症状，就停止摄食，从而影响群体中其他个体吃毒饵，并将这种毒饵与中毒不适症状联系起来，记忆力达数月之久，从而达不到预期效果。既使再改用慢性杀鼠剂也无济于事；

（2）无特效解毒剂，对人畜不安全；

（3）有2次或3次中毒危险即猫狗吃了中毒死鼠而猫狗中毒死亡。而慢性杀鼠剂作用缓慢，能蓄积毒力，当鼠摄食这一类毒饵后，无不适症状和毒性反应，不会产生拒食，甚至老鼠到七孔流血即将死亡之前还会吃毒饵，对人畜安全，即使误食，有维生素K1解毒。

常用抗凝血杀鼠剂使用浓度为敌鼠钠盐5/万、溴敌隆5/10万、大隆2．5/10万、杀鼠醚3．75/万、氯鼠酮2/万～5/万。浓度过高过低均不利于灭鼠效果。

毒饵投放　家庭灭鼠中的毒饵一般由商品毒饵和居委自行加工配制的毒米毒麦。将这些毒饵投放在合理的场所即十分隐蔽处。投放前1～2天，先侦察一下家里的老鼠在哪里活动，躲在哪里，查一查墙、柜台、物体、灶面等边上有无鼠粪和老鼠走过的痕迹。确定毒饵应投放地方。投放时宜分散，多堆量少，一般一堆2～3克（即啤酒瓶盖半盖），堆要多。用容器盛放毒饵，如老鼠在灶间、卧室多处活动，即灶间、卧室均要投毒。投放后要注意观察一下老鼠是否吃过，若有鼠活动，但毒饵未动，应考虑投放场地妥否，其次考虑毒饵质量（引诱力），连续3天毒饵未动，则移动一下投毒点，或在毒饵上滴1滴麻油或老酒，以增加引诱力。上述投毒工作必需在做好环境卫生，保管好粮食、食品、垃圾的基础上实施。

自己配制毒饵　其优点是饵料新鲜，取食率高，缺点是药量不宜严格控制。自己配制可根据家中老鼠种类、家庭环境，可选用油条、花生仁、瓜子仁、山芋、瓜蔬、糕饼屑、油渣等。具体方法如下：

浸泡法　适用于花生仁、香瓜子、小麦、小米、新大米。取5‰敌隆母液1份，用水10份兑匀，加2份老酒，搅和后，浸泡100份饵料，边搅边拌，直至吸入药液，晾干即可。

涂抹法　适用于油条、瓜蔬。取5‰溴敌隆母液1份加兑水3～5份，兑匀后用毛笔均匀蘸涂于100份油条内侧，或果蔬表面。

粘和法　取5‰溴敌隆母粉1份，用2份淀粉拌匀后备用，取糕屑、米饭或山芋100份，山芋切成小丁状，用纱布将母粉均匀拌和于糕屑或山芋中。

毒水法　家栖鼠缺水不能生存，尤其是褐家鼠和黄胸鼠，因此在家庭中可采用毒水灭鼠。可用5/10万～1/万溴敌隆毒水，敢5‰溴敌隆1份，加水95份，加糖5份，均匀兑和后放在容器中，置于食物丰富的场所。

防鼠措施　灭鼠加防鼠，效果最彻底，只灭不防，外围鼠会再度入侵。搬入新工房，老鼠会通过家俱搬运而侵入新居。周围拆迁，也会使老鼠入侵。因此，家庭防鼠措施十分重要。它包括门缝密闭，缝隙小于0．6厘米（小家鼠能通过0．64厘米开孔）。下水道加网罩。为防止鼠从室外水落管等攀登入室，在管外离地面100厘米处装挡鼠板。在搬迁新工房之际，家俱物件打包前仔细检查，以免带出。

（游寿仙　徐仁权）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭蜒蚰
  • 当前页：灭鼠
  • 下一页：第四节　垃圾粪便的卫生管理
<<< 返回本书目录
  1. 灭鼠《流行病学》
  2. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  3. 灭菌法《医院药学》
  4. 民族医学的发展《中国医学通史》
  5. 灭虫灵中毒【疾病大全】
  6. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  7. 灭瘢痕方《外台秘要》
  8. 闵某心脾虚脘痛《程杏轩医案》
  9. 灭瘢痕《幼幼新书》
  10. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  11. 灭瘢痕《圣济总录》
  12. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  13. 灭瘢丹【方剂大全】
  14. 闽粤千里光【中药大全】
  15. 灭瘢《普济方·针灸》
  16. 愍塞《幼幼新书》
  17. 妙应丸【方剂大全】
  18. 名堂图《医学集成》
  19. 妙应丸《洪氏集验方》
  20. 名医不可为论《医学源流论》
  21. 妙应散【方剂大全】
  22. 名医治病趣闻《趣味中医》
  23. 妙应丹【方剂大全】
  24. 名医治法（聚英）《针灸大成》
  25. 妙香圆【方剂大全】
  26. 明保元汤功效加减法论《外科启玄》
  27. 妙香丸《苏沈良方》
  28. 明鸨妪妓疮疡治法不同论《外科启玄》
  29. 妙香汤【方剂大全】
  30. 明背痈头开不住论《外科启玄》
  1. 灭鼠《家庭医学百科·预防保健篇》
  2. 灭虱《家庭医学百科·预防保健篇》
  3. 灭鼠《流行病学》
  4. 灭蚋《家庭医学百科·预防保健篇》
  5. 灭鼠药中毒的急救《现代院外急救手册》
  6. 灭蠓《家庭医学百科·预防保健篇》
  7. 灭蚊《家庭医学百科·预防保健篇》
  8. 灭虻《家庭医学百科·预防保健篇》
  9. 灭蜒蚰《家庭医学百科·预防保健篇》
  10. 灭蚂蚁《家庭医学百科·预防保健篇》
  11. 灭恙螨《家庭医学百科·预防保健篇》
  12. 灭菌法《外科学总论》
  13. 灭蝇《家庭医学百科·预防保健篇》
  14. 灭疥螨《家庭医学百科·预防保健篇》
  15. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  16. 灭革螨《家庭医学百科·预防保健篇》
  17. 灭蚤《家庭医学百科·预防保健篇》
  18. 灭臭虫《家庭医学百科·预防保健篇》
  19. 灭蟑螂《家庭医学百科·预防保健篇》
  20. 灭尘螨《家庭医学百科·预防保健篇》
  21. 蔑《中医词典》
  22. 灭瘢痕方一十七首《外台秘要》
  23. 民间医学团体《中国医学通史》
  24. 灭瘢痕《幼幼新书》
  25. 民族医学史研究《中国医学通史》
  26. 灭瘢痕《圣济总录》
  27. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  28. 灭瘢膏《备急千金要方》
  29. 闵某心脾虚脘痛《程杏轩医案》
  30. 灭瘢《普济方·针灸》
  31. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》


垃圾粪便的卫生管理_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第四节　垃圾粪便的卫生管理

第四节　垃圾粪便的卫生管理

  • 上一页
  • 目录
  • 相关
  • 下一页

垃圾和粪便对每个家庭和社会来讲，用之为宝，弃之为废。垃圾、粪便经过科学的和无害化处理，都是有用之物；反之，到处乱堆乱倒，不加管理，就成为有害之源。

垃圾粪便与人体健康的关系垃圾粪便不加管理，到处乱堆、乱放，不仅有碍观瞻，而且是苍蝇、蚊虫、老鼠、跳蚤等虫害的孳生场所，有碍环境卫生。此外，垃圾粪便中带有大量致病性微生物，乱堆乱放污染环境，易危害人体健康，引起疾病流行。就拿危害人体健康极为严重的血吸虫病来讲，在病人的粪便中带有血吸虫卵，如果病人的粪便不加管理，不进行无害化处理，用这种含有血吸虫卵的粪便施肥，虫卵遇水就可孵化成毛蚴，毛蚴进入钉螺体内，发育成尾蚴，尾蚴从钉螺体内释出到水中，这种水在医学上称疫水，健康人接触了疫水，就有可能染上血吸虫病。江南地区曾血吸虫病流行，粪便不加管理，未作无害化处理就是其中一条重要原因。血吸虫病如此，甲型肝炎、伤寒和副伤寒、细菌性痢疾等肠道传染病也是如此。某年三秋前夕，上海市郊一所中学，在短短一个多星期中，全校631名学生，先后有148人发生甲型肝炎，教训极其深刻。后经调查，就是因为该校首发病例的粪便和衣裤污染了水源，学生喝了这种未经消毒的污染水源，构成了这起甲型肝炎的暴发流行。又比如，震撼世界上海1988年春污染毛蚶引起甲型肝炎大流行，就是因为生食不洁毛蚶所致。那么，毛蚶为什么会被污染的，其中一条重要原因也是粪便未加管理，污染了水域，水又污染了毛蚶，结果引起上海、杭州等地甲肝大流行，损失惨重。

垃圾粪便的卫生管理要求城镇垃圾粪便统一设立垃圾箱和倒粪站，由环境卫生部门定期收集清除，并负责运输到指定地点堆放和无害化处理。

在清运过程中要防止因散落和渗漏而污染环境，城市粪便除了设倒粪站外，主要靠化粪池或污水处理厂处理。

乡村粪便卫生管理非常重要，在新建农村住宅规划的同时，要考虑粪便的卫生管理问题，如使用抽水马桶，要建造贮粪池，不能将粪水直接排入河流。粪池和粪缸应距饮水水源30米以外，距河岸5米以外。粪缸必须加盖，提倡粪缸、粪池须集中管理，公共厕所应有专人负责冲洗，定期出粪。严格做到新粪不下地（田），病人衣裤不下河洗涤，粪桶、便器不在河中洗涤，保护水源，防止疾病流行。

家庭垃圾粪便的卫生管理城镇居民应将垃圾倒入垃圾箱内，或分类倒在垃圾桶里，或按规定时间倒垃圾，切不可贪图方便到处乱倒或倒在垃圾箱外。农村垃圾也应倒在集中堆放点内。

农户粪缸不要设置在河岸边，应加盖，不在河中洗刷马桶。不随地大小便，自觉维护公共厕所的清洁卫生。肠道传染病病人的粪便，一定要经过严格消毒，病人的衣裤未经消毒，不能直接下河洗涤，或在井台旁洗涤，以免污染水源，导致疾病流行。

（傅善来）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灭鼠
  • 当前页：第四节　垃圾粪便的卫生管理
  • 下一页：第四章　妇幼保健
<<< 返回本书目录
  1. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  2. 拉丁方设计资料的方差分析《医学统计学》
  3. 廓清饮【方剂大全】
  4. 拉福拉病【疾病大全】
  5. 阔叶水竹叶【中药大全】
  6. 拉沙热【疾病大全】
  7. 阔叶石韦【中药大全】
  8. 拉线形导气《气功外气疗法》
  9. 阔叶十大功劳【中药大全】
  10. 拉休尤-格拉哈姆-利特尔综合征【疾病大全】
  11. 阔叶箬竹【中药大全】
  12. 喇嘛酒【方剂大全】
  13. 阔叶麦冬【中药大全】
  14. 腊瓣花【中药大全】
  15. 阔叶假参【中药大全】
  16. 腊茶煎【方剂大全】
  17. 阔叶垂头菊【中药大全】
  18. 腊茶散【方剂大全】
  19. 阔叶赤车使者【中药大全】
  20. 腊茶汤【方剂大全】
  21. 阔韧带内形成血肿【疾病症状】
  22. 腊茶丸【方剂大全】
  23. 阔节裂头绦虫《人体寄生虫学》
  24. 腊茶饮【方剂大全】
  25. 阔齿兔唇花【中药大全】
  26. 腊肠趾【疾病症状】
  27. 蛞蝓【中药大全】
  28. 腊鹅膏【方剂大全】
  29. 蛞蝓《本草纲目》图文版
  30. 腊梅【中药大全】
  1. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  2. 阔口鱼《本经逢原》
  3. 拉贝洛尔《药理学》
  4. 阔筋膜张肌损伤《中医伤科按摩学》
  5. 拉贝洛尔《药理学》
  6. 阔节裂头绦虫感染《默克家庭诊疗手册》
  7. 拉丁方设计资料的方差分析《医学统计学》
  8. 阔节裂头绦虫《人体寄生虫学》
  9. 拉法《中医词典》
  10. 蛞蝓蜗牛《本草衍义》
  11. 拉罐法《中医词典》
  12. 蛞蝓《名医别录》
  13. 拉线形导气《气功外气疗法》
  14. 蛞蝓《本草崇原》
  15. 腊（xī，音希）《中医词典》
  16. 蛞蝓《得配本草》
  17. 腊日雨水《本草分经》
  18. 蛞蝓《医学入门》
  19. 腊雪《本草纲目》
  20. 蛞蝓《新修本草》
  21. 腊雪《医学入门》
  22. 蛞蝓《本草经集注》
  23. 腊雪《证类本草》
  24. 蛞蝓《千金翼方》
  25. 腊雪《本草从新》
  26. 蛞蝓《本草纲目》
  27. 腊雪《本草撮要》
  28. 蛞蝓《神农本草经》
  29. 腊雪《药性切用》
  30. 蛞（音阔）蝓（音俞）《证类本草》
  31. 腊雪水《本草备要》


妇幼保健_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第四章　妇幼保健

第四章　妇幼保健

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女与儿童占我国人口总数的三分之二，因此，努力维护和保障妇女儿童的健康既有利于推进社会主义事业、提高中华民族体质、落实计划生育工作，又关系到千家万户的幸福。

妇女的一生，自出生至发育成熟而后衰老，可分成几个时期。各期间并无绝对年龄界限，且因环境、营养、遗传等因素的影响而有个人或群体差异。然而，同一时期的生理特点与保健要求基本相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　垃圾粪便的卫生管理
  • 当前页：第四章　妇幼保健
  • 下一页：青春期发育
<<< 返回本书目录
  1. 妇幼保健《家庭医学百科·预防保健篇》
  2. 附《基础护理学》
  3. 妇炎净胶囊【方剂大全】
  4. 附《小儿痘疹方论》
  5. 妇人卒厥《扁鹊心书》
  6. 附《医学指归》
  7. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  8. 附案《医学真传》
  9. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  10. 附案《中风论》
  11. 妇人诸虚不足【方剂主治】
  12. 附苍汤【方剂大全】
  13. 妇人诸疾《普济方·针灸》
  14. 附醋汤【方剂大全】
  15. 妇人诸病《万病回春》
  16. 附地菜【中药大全】
  17. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  18. 附豆丸【方剂大全】
  19. 妇人重身毒之何如《类经》
  20. 附矾丸【方剂大全】
  21. 妇人中风自汗方论《妇人大全良方》
  22. 附方《包氏喉证家宝》
  23. 妇人中风偏枯《圣济总录》
  24. 附方《达生编》
  25. 妇人中风口噤方论《妇人大全良方》
  26. 附方《广嗣要语》
  27. 妇人中风角弓反张口噤方论《妇人大全良方》
  28. 附方《河间伤寒心要》
  29. 妇人中风角弓反张《圣济总录》
  30. 附方《焦氏喉科枕秘》
  1. 妇幼保健《家庭医学百科·预防保健篇》
  2. 妇性之五征《玉房秘诀》
  3. 附《小儿痘疹方论》
  4. 妇人卒厥《扁鹊心书》
  5. 附《医学指归》
  6. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  7. 附、术附、参附三汤《医述》
  8. 妇人转脬不得小便候（妇科心镜 下）《古今医统大全》
  9. 附案《评琴书屋医略》
  10. 妇人诸疾《普济方·针灸》
  11. 附案《中风论》
  12. 妇人诸病《万病回春》
  13. 附案《医述》
  14. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  15. 附案《幼幼集成》
  16. 妇人重身毒之何如《类经》
  17. 附案《幼幼集成》
  18. 妇人中风自汗方论《妇人大全良方》
  19. 附案《幼幼集成》
  20. 妇人中风偏枯《圣济总录》
  21. 附案《专治麻痧初编》
  22. 妇人中风口噤方论《妇人大全良方》
  23. 附案《专治麻痧初编》
  24. 妇人中风角弓反张口噤方论《妇人大全良方》
  25. 附案《医学从众录》
  26. 妇人中风角弓反张《圣济总录》
  27. 附案《医学真传》
  28. 妇人中风方论《妇人大全良方》
  29. 附案（肝病误治胃）《评琴书屋医略》
  30. 妇人中风不语方论《妇人大全良方》
  31. 附案（咳嗽而喑）《评琴书屋医略》


青春期发育_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

青春期发育

青春期发育

  • 上一页
  • 目录
  • 相关
  • 下一页

由幼年向成年过渡的阶段，称为青春期，约自12岁至18岁。在此期间，体格迅速发育，性功能也逐渐成熟。根据生理发育的特点，青春期尚可分为初期、中期和后期。初期以体格发育为主，身高突增，平均每年增长5～7厘米。除骨骼增长外，全身肌肉及脂肪也大大增加，故体重明显上升，平均每年增重5公斤。中期以内、外生殖器官及第二性征发育为主，同时出现月经。后期则身材体格基本定型，生殖器官趋向成熟。

女姓生殖器官发育从性腺，即卵巢发育开始。女婴出生时，卵巢内含有众多原始卵泡（至少10万个）。幼年期末，受中枢神经系统控制的下丘脑（位于脑底部）产生促性腺激素释放激素，调节脑垂体促性腺激素（促卵泡素和黄体生成家）的分泌与释放。促卵泡素刺激卵巢内的原始卵泡发育并分泌少量雌激素。在雌激素的作用下，乳房和内外生殖器官开始发育，随着卵巢的日益成熟，女孩进入青春期，子宫增大，输卵管增粗，阴道增长变宽，大小阴唇也增大并有色素沉着。此外，其他女性特征亦相继出现，如音调变高，乳房与乳头增大，腋毛与阴毛生长，脂肪积聚于阴阜、肩、胸、臀部，骨盆增宽变大而形成女性体态。由于卵泡发育过程中，伴有周期性激素水平变化，子宫内膜随之增生、脱落与出血，表现为月经来潮。直至下丘脑－垂体－卵巢三者相互调节和制约的关系稳定，月经周期方始建立。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　妇幼保健
  • 当前页：青春期发育
  • 下一页：乳房保健
<<< 返回本书目录
  1. 青春期的生理心理特征《医学心理学》
  2. 青春期发育迟缓【疾病大全】
  3. 青春期保健《中医儿科学》
  4. 青春期肥胖【疾病症状】
  5. 青春期保健《家庭医学百科·预防保健篇》
  6. 青春期功能失调性子宫出血【疾病大全】
  7. 青春恋【疾病症状】
  8. 青春期功能失调性子宫出血病【疾病大全】
  9. 青春发育延迟及性幼稚【疾病大全】
  10. 青春期功血【疾病症状】
  11. 青吹口散【方剂大全】
  12. 青春期和青少年问题《默克家庭诊疗手册》
  13. 青草苍柏汤【方剂大全】
  14. 青春期后无精液【疾病症状】
  15. 青藏虎耳草【中药大全】
  16. 青春期甲亢【疾病症状】
  17. 青菜《滇南本草》
  18. 青春期身体发育缓慢【疾病症状】
  19. 青冰散【方剂大全】
  20. 青春期胸部发育缓慢【疾病症状】
  21. 青宝丹【方剂大全】
  22. 青春前期闭经【疾病症状】
  23. 青白散【方剂大全】
  24. 青春危险期【疾病症状】
  25. 青KT（黄褐侯）《本草纲目》完整版
  26. 青刺尖《滇南本草》
  27. 青（音箱）《证类本草》
  28. 青刺尖【中药大全】
  29. 寝室宜忌说《寿世青编》
  30. 青黛《本草纲目》完整版
  1. 青春期发育《家庭医学百科·预防保健篇》
  2. 青春期的生理心理特征《医学心理学》
  3. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  4. 青春期保健《中医儿科学》
  5. 青春期和青少年问题《默克家庭诊疗手册》
  6. 青春期《中医儿科学》
  7. 青雌《千金翼方》
  8. 青春期《默克家庭诊疗手册》
  9. 青雌《新修本草》
  10. 青城山仙传接骨方《救伤秘旨》
  11. 青雌《证类本草》
  12. 青肠《中医词典》
  13. 青雌《名医别录》
  14. 青茶饮《减肥新法与技巧》
  15. 青刺尖《滇南本草》
  16. 青菜《滇南本草》
  17. 青带《中医名词词典》
  18. 青布《得配本草》
  19. 青带《中医词典》
  20. 青饼子《妇人大全良方》
  21. 青带第二《竹泉生女科集要》
  22. 青冰散《重楼玉钥》
  23. 青带第三《竹泉生女科集要》
  24. 青崩《中医词典》
  25. 青带第一《竹泉生女科集要》
  26. 青?《名医别录》
  27. 青带下《傅青主女科》
  28. 青、黄、白粱米《本草衍义》
  29. 青黛《本草纲目》
  30. 青（音箱）《证类本草》
  31. 青黛《雷公炮制药性解》


乳房保健_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

乳房保健

乳房保健

  • 上一页
  • 目录
  • 相关
  • 下一页

乳房发育有早迟。一般当幼年期即将结束时，在少量雌激素的刺激下，乳腺管细胞增生，乳房即微微隆起。跨入青春期中期后，卵巢发挥生理功能，每月有一个卵泡发育成熟而排卵，并分泌雌激素和孕激素。在雌、孕激素与垂体生乳素、肾上腺皮质激素的协同作用下，乳腺发育，乳房组织内脂肪积聚，乳房渐渐丰满，乳头增大凸出，乳头及其周围的乳晕有色素沉着。不过，乳房大小尚受营养状况、遗传等影响，而且与体型有关。乳房内部主要由脂肪充填，故身材瘦长者，乳房较小平坦；身材矮胖者，乳房较大高耸。

乳房发育是女性最显著的第二性征，体现女性的成熟。但青春期少女大多不习惯，也羞于显露自己的健康美，因此，往往不愿或不敢挺胸而躬身驼背或挑紧身衣穿，日久易造成体态姿势不良，穿紧身衣则影响乳房发育，可致乳头内陷。为避免上述问题，当乳房发育至一定程度（大约16岁左右），已基本定型时，即应佩戴胸罩以支持乳房，使不致因本身重量下垂而影响血液循环，有碍继续发育。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青春期发育
  • 当前页：乳房保健
  • 下一页：正常月经
<<< 返回本书目录
  1. 乳发、乳漏《医宗金鉴》
  2. 乳房辨病《常见病自测》
  3. 乳发【疾病大全】
  4. 乳房单纯囊肿【疾病大全】
  5. 乳发《中医外科学》
  6. 乳房导管内乳头状瘤【疾病大全】
  7. 乳儿法《证治准绳·幼科》
  8. 乳房肥大【疾病症状】
  9. 乳儿法《幼幼新书》
  10. 乳房和生殖器萎缩【疾病症状】
  11. 乳蛾门第二（七症图说）《喉科指掌》
  12. 乳房红肿热痛【疾病症状】
  13. 乳蛾【方剂主治】
  14. 乳房或乳头未发育【疾病症状】
  15. 乳蛾【中药主治】
  16. 乳房疾病《默克家庭诊疗手册》
  17. 乳蛾《证治准绳·类方》
  18. 乳房疾病《中医外科学》
  19. 乳蛾《医宗金鉴》
  20. 乳房棘球蚴病【疾病大全】
  21. 乳蛾《外科十法》
  22. 乳房检查《普通外科学》
  23. 乳蛾《扁鹊神应针灸玉龙经》
  24. 乳房结核【疾病大全】
  25. 乳豆丸【方剂大全】
  26. 乳房巨大【疾病症状】
  27. 乳豆膏【方剂大全】
  28. 乳房内光滑质韧的球形肿块【疾病症状】
  29. 乳吹膏【方剂大全】
  30. 乳房缺少症【疾病大全】
  1. 乳房保健《家庭医学百科·预防保健篇》
  2. 乳房保健《家庭医学百科·预防保健篇》
  3. 乳房辨病《常见病自测》
  4. 乳房《人体解剖学》
  5. 乳房的淋巴回流《人体解剖学》
  6. 乳房《中医词典》
  7. 乳房感染和脓肿《默克家庭诊疗手册》
  8. 乳房《常见病自测》
  9. 乳房疾病《默克家庭诊疗手册》
  10. 乳发、乳漏《外科心法要诀》
  11. 乳房疾病《中医外科学》
  12. 乳发、乳漏《医宗金鉴》
  13. 乳房疼痛《默克家庭诊疗手册》
  14. 乳发《万氏秘传外科心法》
  15. 乳房外观《常见病自测》
  16. 乳发《万氏秘传外科心法》
  17. 乳房纤维瘤《临床激光治疗学》
  18. 乳发《中医外科学》
  19. 乳房纤维囊性疾病《默克家庭诊疗手册》
  20. 乳发《中医名词词典》
  21. 乳房纤维腺瘤《普通外科学》
  22. 乳儿方《济阴纲目》
  23. 乳房胀痛《家庭医学百科·预防保健篇》
  24. 乳儿法《竹林女科证治》
  25. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  26. 乳儿法《证治准绳·幼科》
  27. 乳房肿物《常见病自测》
  28. 乳儿法《幼幼新书》
  29. 乳房肿胀用麦芽《女科经纶》
  30. 乳蛾核《中医词典》
  31. 乳腐《食疗本草》


正常月经_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

正常月经

正常月经

  • 上一页
  • 目录
  • 相关
  • 下一页

在脑垂体促卵泡素的刺激下，卵巢里每个月有成批卵泡生长发育；不过，一般最后仅一个卵泡成熟。成熟卵泡分泌雌激素使子宫内膜增生。尔后，在脑垂体促卵泡素与黄体生成素的协同作用下，成熟卵泡排出一个卵子，留下的空壳即变成黄体。黄体继续分泌雌激素，但主要是产生孕激素，使增生的子宫内膜发生分泌变化。黄体分泌的雌、孕激素反馈抑制下丘脑和垂体的分泌活动，结果由于垂体促性腺激素的减少，黄体约在14天左右自行萎缩。黄体萎缩，不再产生雌、孕激素，子宫内膜失去性激素支持就脱落，血管破裂，流出来的血，就是“月经”。月经来潮后，下丘脑、垂体所受的抑制也解除，重新活动，卵巢里又有卵泡开始发育并产生雌激素，刺激子宫内膜重新生长而修复创面，流血停止，月经也就干净结束。重新长好的子宫内膜不断增生，待等卵泡发育成熟、排卵，黄体形成而产生孕激素，一切变化周而复始。总之，所谓月经，是子宫内膜在卵巢分泌的雌、孕激素直接作用下，增长在先，脱落于后，引起的周期性子宫出血；是下丘脑－垂体－卵巢三者相互调节与制约的结果。

月经第一次来潮，称为初潮。初潮年龄一般在13～15岁间，可因环境、气候、生活条件、营养及全身健康状况的影响而提早或推迟。两次月经相隔的时间，即从月经来潮的第一天起至下次月经来潮的前一天止，称为月经周期，大多28～30天，正常范围为25～35天。正常经血呈暗红色，混有子宫内膜碎片和粘液，偶见小凝血块。经期大多3～5天，正常范围为2～7天。出血总量平均50毫升左右。行经期间，由于盆腔充血，常伴下腹坠胀、腰酸感；个别可有轻度神经系统不稳定症状，如头痛、失眠、精神抑郁或易于激动等；或有胃肠功能紊乱表现，如恶心、呕吐、便秘或腹泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳房保健
  • 当前页：正常月经
  • 下一页：经期卫生
<<< 返回本书目录
  1. 正常与异常《流行病学》
  2. 正常值范围的估计《医学统计学》
  3. 正常眼压性青光眼【疾病大全】
  4. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  5. 正常心脏及大血管《放射诊断学》
  6. 正当流感高发时《免疫与健康》
  7. 正常心电图《物理诊断学》
  8. 正额《张氏医通》
  9. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  10. 正骨水【方剂大全】
  11. 正常妊娠《妇产科学》
  12. 正骨心法：器具释义《医宗金鉴》
  13. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  14. 正骨心法：手法总论《医宗金鉴》
  15. 正常平衡的调节《病理生理学》
  16. 正骨心法：四肢部《医宗金鉴》
  17. 正常免疫球蛋白减少【疾病症状】
  18. 正骨心法：头面部《医宗金鉴》
  19. 正常颅压脑积水【疾病大全】
  20. 正骨心法：胸背部《医宗金鉴》
  21. 正常和异常心理的判断标准《医学心理学》
  22. 正骨紫金丹【方剂大全】
  23. 正常骨髓象《常用化验值及意义》
  24. 正经汤【方剂大全】
  25. 正常分娩的临床经过及处理《妇产科学》
  26. 正口论歌《万氏秘传片玉心书》
  27. 正常分娩《默克家庭诊疗手册》
  28. 正六气说《内经博议》
  29. 正常分娩《妇产科学》
  30. 正麻奶麻风瘾不同《麻科活人全书》
  1. 正常月经《家庭医学百科·预防保健篇》
  2. 正常与异常《流行病学》
  3. 正常值的规定《预防医学》
  4. 正常血红蛋白的组成，结构及遗传控制《医学遗传学基础》
  5. 正常值范围（normal range）的意义《预防医学》
  6. 正常心脏及大血管《放射诊断学》
  7. 正常值范围的估计《医学统计学》
  8. 正常心肌电生理《药理学》
  9. 正常值范围的意义《医学统计学》
  10. 正常心电图波形的分析《物理诊断学》
  11. 正常值范围估计《预防医学》
  12. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  13. 正常止血机制《临床基础检验学》
  14. 正常脱落的上皮细胞《临床基础检验学》
  15. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  16. 正常体温及生理变异《常见病自测》
  17. 正当流感高发时《免疫与健康》
  18. 正常体温的观察及生理性变化《基础护理学》
  19. 正道旁门辨《达摩洗髓易筋经》
  20. 正常妊娠《妇产科学》
  21. 正电子发射体层摄影《默克家庭诊疗手册》
  22. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  23. 正对口疔《中医词典》
  24. 正常平衡的调节《病理生理学》
  25. 正额《张氏医通》
  26. 正常凝血机制《临床基础检验学》
  27. 正风《中医词典》
  28. 正常脉象《中医诊断学》
  29. 正奉上太医《中医词典》
  30. 正常脉搏的观察及生理性变化《基础护理学》
  31. 正副夹缚法《中医词典》


经期卫生_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

经期卫生

经期卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

行经期间，不但全身抵抗力较差，易于感受疾病，并且由于子宫颈微张、子宫内膜剥落留有创面及阴道酸度降低而抑制细菌生长的自然防御作用有所削弱，一旦致病菌入侵，极易引起生殖器官炎症。所以，经期必须注意以下几点：

注意清洁卫生　月经垫宜用质地柔软、吸水性能好的消毒棉垫或皱纸，应以勤换为原则。经期必须保持外阴清洁，清洗外阴用的毛巾与盆不可用以洗脚。洗澡只能淋浴不可盆浴，以防脏水进入阴道。此外，大便后，要从前向后揩拭，以防污染阴道。

注意保暖，避免受凉　经期必须注意保暖，尤其是下半身的保暖更为重要。应避免用冷水洗头、洗澡和洗脚或淋雨、涉水，更不宜下水田劳动、也不可坐泥地、砖地或水泥地。因为，突然或过强的冷刺激有可能使子宫及盆腔内血管挛缩而引起痛经或月经骤停。此外，经期身体抵抗力降低，受凉后更易感染疾病。

保持心情舒畅　精神紧张或情绪波动都能影响中枢神经系统的调节功能，从而引起月经失常或加重经期反应。脾气急躁者，更需注意克制，否则过于激动，很有可能使月经量减少或突然停止。

饮食适当，睡眠充足　饮食方面应避免辛辣，多饮水，多食蔬菜以保持大便通畅从而减轻盆腔充血。注意劳逸结合，调整作息时间，入夜早眠。

不参加重体力劳动，避免剧烈运动　行经期间，一般体力劳动和户外活动不但无害，反而可促进盆腔血液循环，从而减轻腰酸和坠胀等感觉。然而，过重的体力劳动和剧烈运动可使盆腔血流过速，引起经量过多或经期延长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正常月经
  • 当前页：经期卫生
  • 下一页：痛经
<<< 返回本书目录
  1. 经期推迟【疾病症状】
  2. 经期小腹坠痛【疾病症状】
  3. 经期头痛【疾病症状】
  4. 经期延长《中医妇科学》
  5. 经期提前【疾病症状】
  6. 经期肿胀【疾病症状】
  7. 经期缩短【疾病症状】
  8. 经气《医学见能》
  9. 经期前乳房痛【疾病症状】
  10. 经气本标篇《外经微言》
  11. 经期前后小腹坠痛【疾病症状】
  12. 经气杂证《博济方》
  13. 经期或前或后症《女科秘要》
  14. 经气主治《中西汇通医经精义》
  15. 经期腹痛丸【方剂大全】
  16. 经前经后痢疾《女科秘要》
  17. 经期腹痛【方剂主治】
  18. 经前期紧张征《百病自测》
  19. 经期腹痛《景岳全书》
  20. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  21. 经期腹痛《妇人规》
  22. 经前期膝痛【疾病症状】
  23. 经期浮肿【疾病症状】
  24. 经前期综合征【疾病大全】
  25. 经期出血【疾病症状】
  26. 经前综合症【疾病症状】
  27. 经期便血【疾病症状】
  28. 经渠穴【上肢内侧穴位】
  29. 经皮的神经电刺激疗法Transcuataneous electricalnerve stimulation（简称TENS）《理疗学》
  30. 经事不调《秘传证治要诀及类方》
  1. 经期卫生《家庭医学百科·预防保健篇》
  2. 经期或前或后症《女科秘要》
  3. 经期延长《中医妇科学》
  4. 经期腹痛《妇人规》
  5. 经气《中医名词词典》
  6. 经期腹痛《景岳全书》
  7. 经气《中医词典》
  8. 经期不通《医述》
  9. 经气《医学见能》
  10. 经期不调《医述》
  11. 经气本标篇《外经微言》
  12. 经期《中医词典》
  13. 经气不调《中医词典》
  14. 经皮椎间盘脱出切吸术《医学影像学》
  15. 经气脏气《景岳全书》
  16. 经皮针活检《医学影像学》
  17. 经气主治《中西汇通医经精义》
  18. 经皮血管腔内血管成形术《医学影像学》
  19. 经前《宁坤秘籍》
  20. 经皮的神经电刺激疗法（简称TENS）《理疗学》
  21. 经前便血《中医词典》
  22. 经皮穿刺引流与抽吸技术《医学影像学》
  23. 经前大便下血《傅青主女科》
  24. 经逆上行《宁坤秘籍》
  25. 经前腹疼吐血二十三《傅青主女科》
  26. 经逆赤肿《张氏医通》
  27. 经前腹痛《中医词典》
  28. 经逆赤肿《中医词典》
  29. 经前腹痛《竹泉生女科集要》
  30. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  31. 经前腹痛《竹林女科证治》


痛经_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

痛经

痛经

  • 上一页
  • 目录
  • 相关
  • 下一页

在行经前后或行经期间出现难以忍受的腹痛、腰酸、下腹坠胀或其他不适，因而影响生活、学习或工作的异常情况，称为痛经。常在初潮1～2年，卵巢已有排卵后始发。一般在经前数小时即感下腹阵发性疼痛，或为持续性而有阵发加剧。

在行经第一天达高峰，经血畅流后逐渐减轻，或在膜状物排出后缓解。疼痛可发射至腰背、大腿、会阴、肛门部，并引起尿频及排便感。严重时，伴有恶心、呕吐、头晕、出冷汗、面色苍白及血压下降，甚至昏厥。

少女痛经，主要由于子宫内膜中的前列腺素含量过高，使子宫肌纤维发生强烈的痉挛性收缩引起。另外，子宫内膜不成碎片而是整块脱落，排出困难；或子宫颈口较窄、子宫过度屈曲使经血不能畅流，皆可刺激子宫增强收缩或发生痉挛性收缩而引起疼痛。倘若子宫发育不良，子宫肌纤维与结缔组织比例失常，子宫收缩因而不协调；或身体虚弱，精神紧张使痛阈降低，也会导致痛经。

治疗以对症处理为主。轻症，行经期间卧床休息，下腹部放置热水袋，口服一些止痛解痉剂，如安乃近、解痛、阿托品、654－2等即可。重症，可服用雌、孕激素制剂作周期治疗，一般至少三个周期，或服前列腺素合成酶的抑制剂，如氟灭酸或甲灭酸；或用前列腺素拮抗剂，如消炎痛栓剂塞肛。

平时坚持体育锻炼，以增强体质；保持大便通畅，以减轻盆腔充血；经前注意保暖，可缓解症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经期卫生
  • 当前页：痛经
  • 下一页：闭经
<<< 返回本书目录
  1. 痛经【疾病大全】
  2. 痛经【中药主治】
  3. 痛经【疾病症状】
  4. 痛经【方剂主治】
  5. 痛经《自我调养巧治病》
  6. 痛经宝颗粒【方剂大全】
  7. 痛经《中医妇科学》
  8. 痛经琥珀散【方剂大全】
  9. 痛经《针灸学》
  10. 痛经论《女科折衷纂要》
  11. 痛经《女科宝鉴》
  12. 痛经散【方剂大全】
  13. 痛经《家庭医学百科-医疗康复篇》
  14. 痛经丸【方剂大全】
  15. 痛经《急诊医学》
  16. 痛满吐利《伤寒说意》
  17. 痛经《妇产科学》
  18. 痛如神祟《银海精微》
  19. 痛经《百病自测》
  20. 痛如针刺《银海精微》
  21. 痛觉与温度觉减退而压觉存在【疾病症状】
  22. 痛如针刺歌《眼科心法要诀》
  23. 痛极憎寒《银海精微》
  24. 痛如针刺痛《医宗金鉴》
  25. 痛风证《明医指掌》
  26. 痛伤胃呕《续名医类案》
  27. 痛风章《医学妙谛》
  28. 痛甚【方剂主治】
  29. 痛风性心肌病【疾病大全】
  30. 痛随利减《此事难知》
  1. 痛经《家庭医学百科·预防保健篇》
  2. 痛经《默克家庭诊疗手册》
  3. 痛经《家庭医学百科-医疗康复篇》
  4. 痛经《古代房中秘方》
  5. 痛经《中医名词词典》
  6. 痛经《急诊医学》
  7. 痛经《百病自测》
  8. 痛觉的病理生理《生理学》
  9. 痛经《手穴手纹诊治》
  10. 痛极憎寒《银海精微》
  11. 痛经《气功外气疗法》
  12. 痛风肿《中医词典》
  13. 痛经《自我调养巧治病》
  14. 痛风证《明医指掌》
  15. 痛经《中医词典》
  16. 痛风章《医学妙谛》
  17. 痛经《女科指要》
  18. 痛风身肿《中医词典》
  19. 痛经《中医妇科学》
  20. 痛风门主论《疡医大全》
  21. 痛经《针灸学》
  22. 痛风门主方《疡医大全》
  23. 痛经《妇产科学》
  24. 痛风门《医方考》
  25. 痛经论《女科折衷纂要》
  26. 痛风门《张氏医通》
  27. 痛经秘方《华佗神方》
  28. 痛风脉候《类证治裁》
  29. 痛疽《新修本草》
  30. 痛风脉案《类证治裁》
  31. 痛满吐利《伤寒说意》


闭经_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

闭经

闭经

  • 上一页
  • 目录
  • 相关
  • 下一页

凡年逾18周岁，月经尚未初潮的，称为原发性闭经。月经周期已经建立后，连续3个月以上停经的，叫做继发性闭经。月经的正常来潮有赖于丘脑下部－脑垂体－卵巢的功能协调以及子宫内膜能对性激素（雌激素与孕激素）起周期性反应。其中任何一个环节发生障碍，都可导致闭经。先天性无子宫、子宫发育不全，先天性无卵巢、卵巢发育不良，染色体缺陷，脑垂体促性腺激素或生长激素缺乏等是原发性闭经的主要原因。丘脑下部因素，如精神创伤、过度忧虑、抑郁、紧张、恐惧、气候骤变、生活环境突变和经期受寒等常致继发性闭经。全身性疾病，如营养不良、胃肠功能紊乱、严重肺结核或贫血、血吸虫病和疟疾等，其他内分泌腺如肾上腺、甲状腺、胰腺等的功能紊乱，都可影响丘脑下部的调节功能而引起闭经。

月经初潮通常在13～15岁，若年满15岁尚未来月经，应去妇科就诊。首先要除外“隐经”，亦即已有月经来潮，只因子宫颈或阴道闭锁，处女膜无孔等先天性生殖道缺陷而经血不能外流。当然，也可能是初潮延迟。若超过18岁仍无月经或继发性闭经，应尽早查出原因，及时治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛经
  • 当前页：闭经
  • 下一页：青春期功能失调性子宫出血
<<< 返回本书目录
  1. 闭经【疾病大全】
  2. 闭经【中药主治】
  3. 闭经【疾病症状】
  4. 闭经【方剂主治】
  5. 闭经《自我调养巧治病》
  6. 闭经和子宫异常出血《默克家庭诊疗手册》
  7. 闭经《中医妇科学》
  8. 闭经-乳溢-不育三联征【疾病症状】
  9. 闭经《赵绍琴临证验案精选》
  10. 闭经性头痛【疾病大全】
  11. 闭经《女科宝鉴》
  12. 闭经溢乳综合征【疾病大全】
  13. 闭经《家庭医学百科-医疗康复篇》
  14. 闭精散【方剂大全】
  15. 闭经《妇产科学》
  16. 闭精丸【方剂大全】
  17. 闭经《百病自测》
  18. 闭孔疝【疾病大全】
  19. 闭结《古今医鉴》
  20. 闭孔神经损害【疾病症状】
  21. 闭合性气胸【疾病大全】
  22. 闭癃遗溺《金匮翼》
  23. 闭合性脑外伤【疾病大全】
  24. 闭癃遗溺《医学纲目》
  25. 闭合性脊髓损伤【疾病大全】
  26. 闭癃遗溺论治《类证治裁》
  27. 闭管丸【方剂大全】
  28. 闭癃遗尿总论《证治准绳·杂病》
  29. 闭关止渴汤【方剂大全】
  30. 闭摩通滞气法《痰火点雪》
  1. 闭经《家庭医学百科·预防保健篇》
  2. 闭经《默克家庭诊疗手册》
  3. 闭经《家庭医学百科-医疗康复篇》
  4. 闭结《古今医鉴》
  5. 闭经《百病自测》
  6. 闭结《四圣心源》
  7. 闭经《赵绍琴临证验案精选》
  8. 闭角型青光眼《默克家庭诊疗手册》
  9. 闭经《自我调养巧治病》
  10. 闭环《中医词典》
  11. 闭经《中医妇科学》
  12. 闭合性气胸《胸外科学》
  13. 闭经《妇产科学》
  14. 闭合性骨折的治疗原则及治疗《骨科学》
  15. 闭经和子宫异常出血《默克家庭诊疗手册》
  16. 闭合性膈肌破裂《胸外科学》
  17. 闭口疔《中医词典》
  18. 闭耳出虫《古今医统大全》
  19. 闭癃《中医词典》
  20. 闭藏《中医词典》
  21. 闭癃分二病《医学纲目》
  22. 闭《中医词典》
  23. 闭癃分二病《医学纲目》
  24. 闭《中医名词词典》
  25. 闭癃分二病《医学纲目》
  26. 毕荩臣《中医词典》
  27. 闭癃遗溺《医学纲目》
  28. 毕拱辰（?-1644年）《中医词典》
  29. 闭癃遗溺《金匮翼》
  30. 毕澄茄《本草撮要》
  31. 闭癃遗溺论治《类证治裁》


青春期功能失调性子宫出血_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

青春期功能失调性子宫出血

青春期功能失调性子宫出血

  • 上一页
  • 目录
  • 相关
  • 下一页

月经是子宫内膜在卵巢性激素作用下发生的周期性子宫出血。卵巢性激素一方面影响子宫内膜的发育，另一方面又通过正负反馈作用（即刺激与抑制）影响下丘脑－垂体的活动。正常情况下，下丘脑－垂体－卵巢三者相互影响和相互制约，以维持动态平衡，这是月经周期的主要调节机构，称为下丘脑－垂体－卵巢轴。此轴的活动又受大脑皮层控制。因此，从大脑皮层到卵巢，任何一个环节发生障碍，都可破坏平衡，导致卵巢功能紊乱，从而影响子宫内膜，引起功能失调性子宫出血。

青春期功能失调性子宫出血，大多由下丘脑管理垂体促性腺激素合成与释放的中枢延迟成熟而引起。下丘脑－垂体－卵巢轴不能正常活动，卵巢排卵发生障碍，卵巢内有卵泡发育，能分泌雌激素却不能成熟。血内雌激素水平随卵泡的生长和萎缩而上下波动，雌激素水平高时，子宫内膜增生；雌激素水平低时，则子宫内膜失去支持而坏死、剥脱与出血。

所以，青春期功能失调性子宫出血常表现为月经周期紊乱、经期长短不一和出血量时多时少。有时大量出血；有时先短时间停经，然后出血不止；有时一开始就是不规则出血；也有周期尚准，但经量增多和经期延长。倘若出血多或出血时间长且反反复复，必然引起贫血。因此，必须抓紧治疗。

治疗原则为纠正贫血，补充营养，适当休息；在医生指导下应用性激素止血，然后，诱发排卵，调整周期。病情控制以后，必须注意锻炼，增强体质，提高健康水平，防止过度疲劳，避免精神刺激；注意经期卫生，以防复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭经
  • 当前页：青春期功能失调性子宫出血
  • 下一页：白带异常
<<< 返回本书目录
  1. 青春期功能失调性子宫出血【疾病大全】
  2. 青春期功能失调性子宫出血病【疾病大全】
  3. 青春期肥胖【疾病症状】
  4. 青春期功血【疾病症状】
  5. 青春期发育迟缓【疾病大全】
  6. 青春期和青少年问题《默克家庭诊疗手册》
  7. 青春期的生理心理特征《医学心理学》
  8. 青春期后无精液【疾病症状】
  9. 青春期保健《中医儿科学》
  10. 青春期甲亢【疾病症状】
  11. 青春期保健《家庭医学百科·预防保健篇》
  12. 青春期身体发育缓慢【疾病症状】
  13. 青春恋【疾病症状】
  14. 青春期胸部发育缓慢【疾病症状】
  15. 青春发育延迟及性幼稚【疾病大全】
  16. 青春前期闭经【疾病症状】
  17. 青吹口散【方剂大全】
  18. 青春危险期【疾病症状】
  19. 青草苍柏汤【方剂大全】
  20. 青刺尖《滇南本草》
  21. 青藏虎耳草【中药大全】
  22. 青刺尖【中药大全】
  23. 青菜《滇南本草》
  24. 青黛《本草纲目》完整版
  25. 青冰散【方剂大全】
  26. 青黛《本草新编》
  27. 青宝丹【方剂大全】
  28. 青黛《本草易读》
  29. 青白散【方剂大全】
  30. 青黛《本草择要纲目》
  1. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  2. 青春期发育《家庭医学百科·预防保健篇》
  3. 青春期和青少年问题《默克家庭诊疗手册》
  4. 青春期的生理心理特征《医学心理学》
  5. 青雌《千金翼方》
  6. 青春期保健《中医儿科学》
  7. 青雌《新修本草》
  8. 青春期《中医儿科学》
  9. 青雌《证类本草》
  10. 青春期《默克家庭诊疗手册》
  11. 青雌《名医别录》
  12. 青城山仙传接骨方《救伤秘旨》
  13. 青刺尖《滇南本草》
  14. 青肠《中医词典》
  15. 青带《中医名词词典》
  16. 青茶饮《减肥新法与技巧》
  17. 青带《中医词典》
  18. 青菜《滇南本草》
  19. 青带第二《竹泉生女科集要》
  20. 青布《得配本草》
  21. 青带第三《竹泉生女科集要》
  22. 青饼子《妇人大全良方》
  23. 青带第一《竹泉生女科集要》
  24. 青冰散《重楼玉钥》
  25. 青带下《傅青主女科》
  26. 青崩《中医词典》
  27. 青黛《本草纲目》
  28. 青?《名医别录》
  29. 青黛《雷公炮制药性解》
  30. 青、黄、白粱米《本草衍义》
  31. 青黛《药笼小品》


白带异常_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

白带异常

白带异常

  • 上一页
  • 目录
  • 相关
  • 下一页

女孩到了青春前期，卵巢开始发育并分泌雌激素，即有少量白带。此时的白带主要是阴道粘膜渗出物，呈白色稀糊状，无气味。一旦进入青春期，卵巢逐渐发育成熟，并有排卵，内外生殖器发育，白带的质与量即随月经周期而改变。在两次月经中间（相当于排卵期），由于雌激素分泌量多，子宫颈腺体分泌粘液多，所以，白带量多、色透明且有粘性。在行经前三四天内，盆腔充血因而阴道渗出液多，加上在新陈代谢中脱落的阴道上皮细胞多，因此，白带也较多，且浑浊稠厚。不过在正常情况下，白带不会太多，一般仅觉阴部湿润而已。

如果白带量增多，像月经来潮那样一阵阵流出，同时有色、质或气味方面的改变，称为白带异常。少女白带异常，多半是阴道炎症的表现。滴虫感染时，白带呈乳白色和泡沫状，且有外阴瘙痒。霉菌感染所致白带像豆腐渣样或凝乳状，亦伴外阴瘙痒。至于多量无色透明的粘液白带常见于应用雌激素药物后（调经时用），或因运动过量、疲劳过度、经常便秘等盆腔充血者。

一旦发现有白带异常时，应及早就医。疑有滴虫或霉菌感染时，需取白带化验，查找根源，去除病因。滴虫性阴道炎可口服灭滴灵0．2克，每天3次，7天为一疗程。霉菌性阴道炎则服制霉菌素片50万单位，每天3次，7天为一疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青春期功能失调性子宫出血
  • 当前页：白带异常
  • 下一页：妊娠反应
<<< 返回本书目录
  1. 白带异常《自我调养巧治病》
  2. 白带增多【疾病症状】
  3. 白带信号《中医疾病预测》
  4. 白丹《幼幼新书》
  5. 白带丸【方剂大全】
  6. 白丹【方剂大全】
  7. 白带散【方剂大全】
  8. 白丹方《外台秘要》
  9. 白带片【方剂大全】
  10. 白地牛【中药大全】
  11. 白带过多【中药主治】
  12. 白地榆《滇南本草》
  13. 白带丹【方剂大全】
  14. 白地紫菀【中药大全】
  15. 白带草【中药大全】
  16. 白癜风《家庭医学百科-医疗康复篇》
  17. 白带【方剂主治】
  18. 白癜风《圣济总录》
  19. 白带【中药主治】
  20. 白癜风《续名医类案》
  21. 白带【疾病症状】
  22. 白癜风《杂病治例》
  23. 白带《女科切要》
  24. 白癜风《自我调养巧治病》
  25. 白带《回春录》
  26. 白癜风【疾病大全】
  27. 白带《常用化验值及意义》
  28. 白癜风【中药主治】
  29. 白带《扁鹊神应针灸玉龙经》
  30. 白癜风【方剂主治】
  1. 白带异常《家庭医学百科·预防保健篇》
  2. 白带腥臭《竹林女科证治》
  3. 白带异常《自我调养巧治病》
  4. 白带信号的临床意义《中医疾病预测》
  5. 白带自脐中溢出《竹泉生女科集要》
  6. 白带信号的理论基础《中医疾病预测》
  7. 白丹《中医词典》
  8. 白带信号《中医疾病预测》
  9. 白丹《幼幼新书》
  10. 白带下《傅青主女科》
  11. 白丹《证治准绳·幼科》
  12. 白带丸《仁术便览》
  13. 白丹《是斋百一选方》
  14. 白带秘方《华佗神方》
  15. 白丹方一十三首《外台秘要》
  16. 白带腹痛《竹林女科证治》
  17. 白丹候《诸病源候论》
  18. 白带腹痛《中医词典》
  19. 白丹候《诸病源候论》
  20. 白带第一《竹泉生女科集要》
  21. 白淡透明舌《中医词典》
  22. 白带第三《竹泉生女科集要》
  23. 白蛋白《生物化学与分子生物学》
  24. 白带第二《竹泉生女科集要》
  25. 白地榆《滇南本草》
  26. 白带辨病《常见病自测》
  27. 白癫风《中医词典》
  28. 白带白淫《奇效简便良方》
  29. 白癜风《皮肤性病学》
  30. 白带《女科切要》
  31. 白癜风《默克家庭诊疗手册》


妊娠反应_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

妊娠反应

妊娠反应

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠早期，一般在停经6周左右，约半数孕妇会感觉头晕 乏力、倦怠嗜睡，并且食欲减退。有些人还可能有食欲异常、挑食、喜酸味和厌油腻。有些人还可能在清晨及胃内空虚时恶心与呕吐，不能闻油腻味和其他气味，否则呕吐立即发作。凡此种种都属于妊娠的生理性反应，一般将在怀孕12周前后自然消失。尽管是生理性反应，还是很难受的，不过，若从以下几方面着手，大多能有所减轻：

1．稳定情绪，解除思想顾虑，避免一切不良刺激，保持精神愉快。

2．注意休息，避免过度劳累，晚间至少睡眠8小时，白天也应歇息片刻。

3．卧室必需通风，空气新鲜。

4．挑选容易消化、清淡可口、浓缩而又富于碳水化合物、蛋白质及维生素的食品，像咸苏打饼干、粥、藕粉、蒸蛋、清蒸鱼、豆浆、牛乳和水果等。饮用时宜少量多餐，间隔的时间要规律。

5．适当补充维生素，口服维生素B（6）10毫克、B（1）10毫克及C100毫克，每天3次。

6．服用少量镇静止吐剂，如苯巴比妥0．03克或冬眠灵12．5毫克，每天2～3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带异常
  • 当前页：妊娠反应
  • 下一页：流产
<<< 返回本书目录
  1. 妊娠反应【疾病症状】
  2. 妊娠风痉方论《妇人大全良方》
  3. 妊娠反应【疾病症状】
  4. 妊娠服禁《医经国小》
  5. 妊娠烦躁口干方论《妇人大全良方》
  6. 妊娠服药禁歌《珍珠囊补遗药性赋》
  7. 妊娠恶阻-胎产须知 《古今医统大全》
  8. 妊娠服药禁-胎产须知 《古今医统大全》
  9. 妊娠恶阻门《辨证录》
  10. 妊娠腹满《圣济总录》
  11. 妊娠恶阻【方剂主治】
  12. 妊娠腹内有鬼胎方论《妇人大全良方》
  13. 妊娠恶阻【疾病大全】
  14. 妊娠腹内钟鸣《沈氏女科辑要》
  15. 妊娠恶阻《中医妇科学》
  16. 妊娠腹内钟鸣方《妇人大全良方》
  17. 妊娠恶阻《圣济总录》
  18. 妊娠腹痛《女科宝鉴》
  19. 妊娠恶阻《女科宝鉴》
  20. 妊娠腹痛《沈氏女科辑要》
  21. 妊娠恶阻《产鉴》
  22. 妊娠腹痛《圣济总录》
  23. 妊娠恶阻《备急千金要方》
  24. 妊娠腹痛《中医妇科学》
  25. 妊娠堕胎或血出不止或血不出《女科百问》
  26. 妊娠腹痛【方剂主治】
  27. 妊娠堕胎后衣不出《圣济总录》
  28. 妊娠腹痛方《外台秘要》
  29. 妊娠堕胎后血下不止方论《妇人大全良方》
  30. 妊娠感冒《回春录》
  1. 妊娠反应《家庭医学百科·预防保健篇》
  2. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  3. 妊娠飞尸入腹候《诸病源候论》
  4. 妊娠烦躁口干用药之法《女科经纶》
  5. 妊娠风痉《中医词典》
  6. 妊娠烦躁口干方论《妇人大全良方》
  7. 妊娠风痉方论《妇人大全良方》
  8. 妊娠烦躁口干《女科精要》
  9. 妊娠风痉为子痫属体虚受风《女科经纶》
  10. 妊娠烦躁口干《冯氏锦囊秘录》
  11. 妊娠服禁《医经国小》
  12. 妊娠烦渴《中医词典》
  13. 妊娠服药禁（胎产须知）《古今医统大全》
  14. 妊娠二月《卫生家宝产科备要》
  15. 妊娠服药禁歌《珍珠囊补遗药性赋》
  16. 妊娠耳鸣《竹林女科证治》
  17. 妊娠浮肿《傅青主女科》
  18. 妊娠耳鸣《中医词典》
  19. 妊娠浮肿《奇方类编》
  20. 妊娠恶阻有绝之之法《女科经纶》
  21. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  22. 妊娠恶阻属五味不化中气壅实《女科经纶》
  23. 妊娠浮肿胀满分证用药之法《女科经纶》
  24. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  25. 妊娠腹满《圣济总录》
  26. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  27. 妊娠腹满候《诸病源候论》
  28. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  29. 妊娠腹内儿哭《女科经纶》
  30. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  31. 妊娠腹内冷痛《中医词典》


流产_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

流产

流产

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿在子宫内尚未发育到可能存活的阶段而妊娠就此中断的，称为流产。发生在怀孕12周前，属早期流产；发生在12～28周的为晚期流产。

阴道流血和下腹疼痛是流产的两大主要表现。孕后出现阴道流血和腹痛，虽然属病态，但不一定就此流产，流产有它一定的发展过程。倘若阴道流血很少，下腹痛轻微或仅感腰酸下坠，这只是流产的先兆。若孕妇身体健康，胚胎－胎儿发育正常，及时采取安胎措施，通常能扭转病势。

稳定情绪、绝对卧床休息对于先兆流产患者来说最为重要。另外，口服些镇静剂，像苯巴比妥0．03克或安定5毫克，每天3次；维生素E30毫克，每天3次。至于是否需要肌肉注射黄体酮或绒毛膜促性腺激素以提高孕妇体内孕酮水平，应由医生决定。

引起流产的原因很多，有胚胎－胎儿方面的，也有母体方面的，还有外来因素。除非孕卵本身异常，或存在孕妇接触有毒物质、母儿免疫不适应或血型不合、母体患有生殖器官或全身性疾病等其他原因，流产还是可以避免的，关键在于：

1．注意孕期卫生，包括合理的全面营养、充分休息、不过度操劳、不剧烈运动、不抱过重的小孩、不提重物、避免下腹撞击和不行房事。

2．及时治疗急性感染性疾病。

3．怀孕4个月前，尽量避免腹部手术。如果非施行手术不可，则手术前后应采取安胎措施。

4．屡次流产者，应在再次妊娠前进行全面检查以探索流产原因。如未曾检查或找不出明显原因而确定已再次妊娠后，可口服胎盘片、叶酸以促进胚胎发育，维生素F则可安胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠反应
  • 当前页：流产
  • 下一页：妊娠期牙龈炎
<<< 返回本书目录
  1. 流产【疾病大全】
  2. 流产后满闷《医学衷中参西录》
  3. 流产【疾病症状】
  4. 流产时的急救《现代院外急救手册》
  5. 流产《家庭医学百科-自救互救篇》
  6. 流产先兆《中医疾病预测》
  7. 流产《家庭医学百科-医疗康复篇》
  8. 流感【中药主治】
  9. 流产《妇产科学》
  10. 流感病毒肺炎【疾病大全】
  11. 流产《百病自测》
  12. 流感杆菌《医学微生物学》
  13. 流鼻血【疾病症状】
  14. 流感嗜血杆菌肺炎【疾病大全】
  15. 流鼻涕【疾病症状】
  16. 流感嗜血杆菌感染【疾病大全】
  17. 留针法《中医刺灸》
  18. 流感嗜血杆菌脑膜炎【疾病大全】
  19. 留饮宿食方《外台秘要》
  20. 流感样症状【疾病症状】
  21. 留饮宿食《圣济总录》
  22. 流行病学的定义和任务《预防医学》
  23. 留饮方《外台秘要》
  24. 流行病学的研究范围《预防医学》
  25. 留饮《圣济总录》
  26. 流行病学的研究范围及应用《流行病学》
  27. 留饮《伤寒标本心法类萃》
  28. 流行病学的研究方法《预防医学》
  29. 留线汤【方剂大全】
  30. 流行病学发展近况《预防医学》
  1. 流产《家庭医学百科·预防保健篇》
  2. 留针歌《医宗金鉴》
  3. 流产《家庭医学百科-医疗康复篇》
  4. 留针法《中医刺灸》
  5. 流产《家庭医学百科-自救互救篇》
  6. 留针补泻《中医词典》
  7. 流产《百病自测》
  8. 留针《中医词典》
  9. 流产《妇产科学》
  10. 留针《中医名词词典》
  11. 流产后满闷《医学衷中参西录》
  12. 留者攻之《中医词典》
  13. 流产时的急救《现代院外急救手册》
  14. 留者攻之《中医名词词典》
  15. 流产先兆《中医疾病预测》
  16. 留饮宿食候《诸病源候论》
  17. 流产与死产《默克家庭诊疗手册》
  18. 留饮宿食方七首《外台秘要》
  19. 流感杆菌《医学微生物学》
  20. 留饮宿食《圣济总录》
  21. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  22. 留饮咳《中医词典》
  23. 流行病学《临床营养学》
  24. 留饮候《诸病源候论》
  25. 流行病学《传染病》
  26. 留饮方二首《外台秘要》
  27. 流行病学《传染病》
  28. 留饮《校注医醇剩义》
  29. 流行病学《传染病》
  30. 留饮《症因脉治》
  31. 流行病学《传染病》


妊娠期牙龈炎_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

妊娠期牙龈炎

妊娠期牙龈炎

  • 上一页
  • 目录
  • 相关
  • 下一页

有些妇女怀孕以后，妊娠反应尚小，就是牙龈常出血，甚至偶有一宵醒来，枕头上血迹斑斑，但毫无痛觉。如果张嘴对镜看看，没准吓一跳。全口牙龈浮肿，齿间的牙龈乳头部还可能有紫红色、蘑茹样的增生物。只要轻轻一碰，脆软的牙龈就会破裂出血，出血量也较多，且难以止住。

这种怪毛病，称为妊娠牙龈炎，多见于妊娠早期。引起孕妇牙龈发炎的原因，以孕后体内雌、孕激素增多使牙龈血管发生变化为基础，外加其他因素作祟，像不注意口腔卫生、有牙垢沉积、牙齿排列不整齐或张口呼吸等等。

妊娠期牙龈炎将随妊娠的进展而日益加重，但产后会逐渐自行消退。因此，一旦发生，唯有从减少牙龈出血和减慢它的发展着手：

1．勤刷牙，每次进食后都用软毛牙刷刷牙，刷时注意顺牙缝刷，尽量不碰伤牙龈，不让食物碎屑嵌留。需知食物残渣发酵产酸，有利于细菌生长，会破坏牙龈上皮，加剧龈炎及出血。

2．挑选质软、不需多嚼和易于消化的食物，以减轻牙龈负担，避免损伤。

3．多食富于维生素C的新鲜水果和蔬菜，或口服维生素C片剂，以降低毛细血管的通透性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流产
  • 当前页：妊娠期牙龈炎
  • 下一页：鼻衄
<<< 返回本书目录
  1. 妊娠期血糖高【疾病症状】
  2. 妊娠期用药《默克家庭诊疗手册》
  3. 妊娠期胸痛【疾病症状】
  4. 妊娠气逆《女科宝鉴》
  5. 妊娠期心脏病【疾病大全】
  6. 妊娠热病《产鉴》
  7. 妊娠期糖尿病【疾病大全】
  8. 妊娠热病胎死腹中方论《妇人大全良方》
  9. 妊娠期母体生物化学特征《临床生物化学》
  10. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  11. 妊娠期母体变化《妇产科学》
  12. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  13. 妊娠期间小便不通【疾病症状】
  14. 妊娠伤寒《产鉴》
  15. 妊娠期间甲亢【疾病症状】
  16. 妊娠伤寒《冯氏锦囊秘录》
  17. 妊娠期甲状腺功能亢进【疾病大全】
  18. 妊娠伤寒《女科切要》
  19. 妊娠期急性脂肪肝【疾病大全】
  20. 妊娠伤寒《女科指掌》
  21. 妊娠期急性脂肪肝【疾病症状】
  22. 妊娠伤寒《圣济总录》
  23. 妊娠期急性肾功能衰竭【疾病大全】
  24. 妊娠伤寒《卫生易简方》
  25. 妊娠期高血压【疾病症状】
  26. 妊娠伤寒【方剂主治】
  27. 妊娠期肝血肿及破裂【疾病大全】
  28. 妊娠伤寒瘥后复发热《女科百问》
  29. 妊娠期肝内胆汁淤积症【疾病大全】
  30. 妊娠伤寒方《外台秘要》
  1. 妊娠期牙龈炎《家庭医学百科·预防保健篇》
  2. 妊娠期血浆蛋白质的变化及其临床意义《临床生物化学》
  3. 妊娠期营养需要的特点《临床生物化学》
  4. 妊娠期外科手术《默克家庭诊疗手册》
  5. 妊娠期用药《默克家庭诊疗手册》
  6. 妊娠期母体生物化学特征《临床生物化学》
  7. 妊娠脐下冷痛《中医词典》
  8. 妊娠期母体变化《妇产科学》
  9. 妊娠前的危险因素《默克家庭诊疗手册》
  10. 妊娠期急性阑尾炎《普通外科学》
  11. 妊娠热病《产鉴》
  12. 妊娠期黄体功能《临床生物化学》
  13. 妊娠热病候《诸病源候论》
  14. 妊娠期的危险因素《默克家庭诊疗手册》
  15. 妊娠热病伤胎《女科经纶》
  16. 妊娠期的内分泌特点《临床生物化学》
  17. 妊娠热病胎死腹中方论《妇人大全良方》
  18. 妊娠期《中医词典》
  19. 妊娠乳痈《中医词典》
  20. 妊娠七月《卫生家宝产科备要》
  21. 妊娠乳肿《中医词典》
  22. 妊娠皮疹《默克家庭诊疗手册》
  23. 妊娠乳肿《竹林女科证治》
  24. 妊娠呕吐属于寒《女科经纶》
  25. 妊娠三月《卫生家宝产科备要》
  26. 妊娠呕吐属怒气伤肝《女科经纶》
  27. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  28. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  29. 妊娠善悲《医学纲目》
  30. 妊娠呕吐秘方《华佗神方》
  31. 妊娠伤寒《圣济总录》


鼻衄_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻衄，就是鼻出血。有些年轻孕妇身体素来健康，也无急慢性疾患；鼻子无病，更无挖鼻孔的坏习惯，但常会鼻出血，这是什么缘故呢？与内分泌有关。

妇女怀孕以后，血中的雌激素量要比妊娠前增加25～40倍。在雌激素的影响下，鼻粘膜肿胀，局部血管扩张充血，易于破损出血。鼻中隔的前下方，本来就血管丰富，且位置浅表易受损伤，乃鼻出血的好发部位，再加上妊娠引起的变化，即使不受伤，亦会出血。

通常为鼻子的一侧出血，并且出血量不多，或仅鼻涕中夹杂血丝而已。由于鼻出血的部位多数在鼻中隔前下方，所以，只需把出血那侧的鼻翼向鼻中隔紧压或塞入一小团干净棉花再压迫一下即可止血。若双侧鼻孔出血，可用拇指和食指紧捏两侧鼻翼部以压迫鼻中隔前下方的出血区，时间稍微长些（5分钟左右）；再在额鼻部敷上冷毛巾（不时更换）或冰袋，促使局部血管收缩可减少出血、加速止血。鼻出血时，千万别惊慌，要镇静，因为精神紧张，会使血压增高而加剧出血。如果血液流向鼻后部，一定要吐出来，不可咽下去，否则将刺激胃粘膜引起呕吐，呕吐时，鼻出血必然增多。倘若采用上述措施鼻出血继续，则须赶快去医院耳鼻喉科就诊处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠期牙龈炎
  • 当前页：鼻衄
  • 下一页：孕期用药
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《家庭医学百科·预防保健篇》
  2. 鼻衄《医学集成》
  3. 鼻衄《中医名词词典》
  4. 鼻匿疮《医宗金鉴》
  5. 鼻衄《中医名词词典》
  6. 鼻内生虫《奇效简便良方》
  7. 鼻衄《圣济总录》
  8. 鼻鸣《伤寒寻源》
  9. 鼻衄《手穴手纹诊治》
  10. 鼻苗《中医词典》
  11. 鼻衄《景景医话》
  12. 鼻秘方《华佗神方》
  13. 鼻衄《中医词典》
  14. 鼻门《养生导引法》
  15. 鼻衄《女科指要》
  16. 鼻门《养生导引秘籍》
  17. 鼻衄《医学纲目》
  18. 鼻门《张氏医通》
  19. 鼻衄《医学纲目》
  20. 鼻霉菌病《中西医结合耳鼻喉科》
  21. 鼻衄《幼幼新书》
  22. 鼻梅毒《中西医结合耳鼻喉科》
  23. 鼻衄《证治准绳·类方》
  24. 鼻毛长出《奇效简便良方》
  25. 鼻衄《证治准绳·女科》
  26. 鼻毛《中医词典》
  27. 鼻衄《证治准绳·女科》
  28. 鼻麻风《中西医结合耳鼻喉科》
  29. 鼻衄《普济方·针灸》
  30. 鼻漏《奇方类编》
  31. 鼻衄《医碥》


孕期用药_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

孕期用药

孕期用药

  • 上一页
  • 目录
  • 相关
  • 下一页

药物是治疗疾病的重要武器，但药物在发挥效用的同时，也会产生一些不良副反应。故而，孕期有病该治，但用药必须谨慎，因为母体所用药物可通过胎盘转运而以三种方式影响胚胎－胎儿：

（1）直接作用于胚胎－胎儿；

（2）影响胚胎－胎儿赖以生存的胎盘；

（3）作用于母体，干扰内分泌、营养物质代谢等等间接影响胎儿。

已知有很多常用药物对胚胎－胎儿有害，孕妇应牢记在心：

抗生素　如四环素、土霉素、强力霉素、链霉素、卡那霉素与庆大霉素、红霉素、氯霉素、磺胺类和呋喃坦丁，均有害。唯有青霉素类、林可霉素、氯林可霉素和先锋霉素无害。

抗过敏药　朴尔敏、苯海拉明镇静安定药　冬眠灵、眠尔通、利眠宁、安定、苯巴比妥。

解热镇痛药　阿司匹林、消炎痛。

抗惊厥药　苯妥英钠。

激素　己烯雌酚、睾酮、合成孕激素、肾上腺皮质激素（可的松、泼尼松龙）。

抗滴虫药　甲硝唑。

抗心律失常药　心得安。

抗疟病　奎宁、氯喹林。

降压利尿药　六甲溴胺、利血平。

口服降糖药　甲磺丁脲、氯磺丙脲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：孕期用药
  • 下一页：便秘
<<< 返回本书目录
  1. 孕期卫生保健《家庭医学百科·预防保健篇》
  2. 孕酮（P）《常用化验值及意义》
  3. 孕脉论《济生集》
  4. 孕晚期腹痛【疾病症状】
  5. 孕脉《类经》
  6. 孕痈《女科证治准绳》
  7. 孕激素类药《药理学》
  8. 孕痈《证治准绳·女科》
  9. 孕激素《妇产科学》
  10. 孕早期腹痛【疾病症状】
  11. 孕后便览《济生集》
  12. 孕中期腹痛【疾病症状】
  13. 孕妇饮食忌（胎教十）《宜麟策》
  14. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  15. 孕妇药物忌（胎教十一）《宜麟策》
  16. 运八卦《幼科推拿秘书》
  17. 孕妇药忌歌《妇人大全良方》
  18. 运动不会增加能量《人体使用手册》
  19. 孕妇药忌《济阴纲目》
  20. 运动不足综合征【疾病症状】
  21. 孕妇胸闷气短【疾病症状】
  22. 运动传导束受累【疾病症状】
  23. 孕妇小腿痒【疾病症状】
  24. 运动腹痛【疾病症状】
  25. 孕妇小腿浮肿【疾病症状】
  26. 运动功能评定《康复医学》
  27. 孕妇小腹痛【疾病症状】
  28. 运动功能障碍疾病【疾病症状】
  29. 孕妇胃痛【疾病症状】
  30. 运动后尿血【疾病症状】
  1. 孕期用药《家庭医学百科·预防保健篇》
  2. 孕期确定《默克家庭诊疗手册》
  3. 孕酮《常用化验值及意义》
  4. 孕期母体变化《默克家庭诊疗手册》
  5. 孕痈《中医词典》
  6. 孕期滥用药物《默克家庭诊疗手册》
  7. 孕痈《证治准绳·女科》
  8. 孕期保健《妇产科学》
  9. 孕痈《女科证治准绳》
  10. 孕期保健《默克家庭诊疗手册》
  11. 孕元立本章《妇人大全良方》
  12. 孕脉论《济生集》
  13. 孕中有痈《奇效简便良方》
  14. 孕脉《类经》
  15. 孕珠《中医词典》
  16. 孕激素类药《药理学》
  17. 孕作病治《儒门事亲》
  18. 孕激素《妇产科学》
  19. 运《中医词典》
  20. 孕后便览《济生集》
  21. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  22. 孕妇饮食忌（胎教十）《宜麟策》
  23. 运八卦《幼科推拿秘书》
  24. 孕妇药物忌（胎教十一）《宜麟策》
  25. 运动病药物《默克家庭诊疗手册》
  26. 孕妇药忌歌《妇人大全良方》
  27. 运动点《手穴手纹诊治》
  28. 孕妇药忌《济阴纲目》
  29. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  30. 孕妇小便多而动红，势欲小产《奇效简便良方》
  31. 运动负荷试验《默克家庭诊疗手册》


便秘_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

便秘

便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠期间，母体全身都起变化，消化系统当然也不例外。

妊娠后，由于胎盘所产生的大量孕激素使胃肠道蠕动减弱，食物残渣在大肠内滞留时间较长，水份被肠壁吸收过多，致使最终形成的粪便干燥、坚硬；再加上腹壁肌肉张力低，收缩力不足，孕妇易便秘，常两三天，甚至一周才排便一次。

大便秘结常伴腹痛和腹胀还在其次，问题在于硬结粪块经常存积在直肠内，必然压迫肠壁静脉，影响血液回流，以致痔静脉丛（直肠下端粘膜和肛管皮肤下的静脉丛）郁血、扩张而形成“痔疮”。

因妊娠引起的消化系统变化，人皆有之。为什么有些孕妇就不便秘呢？大便是否通畅，还同饮食、生活习惯和活动度等有关。所以，为防便秘和防痔疮，凡经常排便不畅的孕妇应该改变习惯，调整菜单。多喝水，最好每天清晨再加一杯盐开水；多吃含渣食物，像谷类粗粮、蔬菜和水果，最好再加点蜂蜜；多散步，最好做些轻便体操。此外，每天定时坐厕以形成条件反射。粪便过于干燥的，可服些润滑性泻剂，像石蜡油30毫升；或刺激性泻剂，像果导或一轻松2粒，暂时通便。但是，绝对不可乱吃强烈的泻剂，如中药番泻叶、大黄等，否则肠蠕动剧增，有可能引起子宫收缩而导致流产或早产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕期用药
  • 当前页：便秘
  • 下一页：下肢痉挛
<<< 返回本书目录
  1. 便秘【疾病大全】
  2. 便秘【中药主治】
  3. 便秘【疾病症状】
  4. 便秘【方剂主治】
  5. 便秘《自我调养巧治病》
  6. 便秘、腹满、胸闷、头晕《名师垂教》
  7. 便秘《中医内科学》
  8. 便秘伴腹部包块【疾病症状】
  9. 便秘《针灸学》
  10. 便秘伴剧烈腹痛【疾病症状】
  11. 便秘《也是山人医案》
  12. 便秘的饮食调养《老年食养食疗》
  13. 便秘《续名医类案》
  14. 便秘的中医食疗《老年食养食疗》
  15. 便秘《小儿常见病单验方》
  16. 便秘良药决明子《三十年临证经验集》
  17. 便秘《胃肠动力检查手册》
  18. 便秘良药决明子《邹孟城三十年临证经验集》
  19. 便秘《胃肠动力检查手册》
  20. 便秘门《立斋外科发挥》
  21. 便秘《沈氏女科辑要》
  22. 便蜜饮【方剂大全】
  23. 便秘《老年百病防治》
  24. 便脓《血证论》
  25. 便秘《回春录》
  26. 便脓血《伤寒括要》
  27. 便秘《百病自测》
  28. 便脓血《伤寒六书》
  29. 便癃证（即小水不通）《古今医统大全》
  30. 便脓血《伤寒说意》
  1. 便秘《家庭医学百科·预防保健篇》
  2. 便秘《默克家庭诊疗手册》
  3. 便秘《百病自测》
  4. 便秘《胃肠动力检查手册》
  5. 便秘《小儿常见病单验方》
  6. 便秘《胃肠动力检查手册》
  7. 便秘《气功外气疗法》
  8. 便结《针灸大成》
  9. 便秘《老年百病防治》
  10. 便坚根原《四圣心源》
  11. 便秘《自我调养巧治病》
  12. 便后察病《家庭医学百科·预防保健篇》
  13. 便秘《中医词典》
  14. 便红飧泄《灵素节注类编》
  15. 便秘《续名医类案》
  16. 便毒穴《中医词典》
  17. 便秘《医述》
  18. 便毒论《外科集验方》
  19. 便秘《回春录》
  20. 便毒（外科理例 下）《古今医统大全》
  21. 便秘《中医内科学》
  22. 便毒（外科理例 上）《古今医统大全》
  23. 便秘《沈氏女科辑要》
  24. 便毒《外科十三方考》
  25. 便秘《也是山人医案》
  26. 便毒《万氏秘传外科心法》
  27. 便秘《针灸学》
  28. 便毒《奇效简便良方》
  29. 便秘、腹满、胸闷、头晕《名师垂教》
  30. 便毒《外科理例》
  31. 便秘的饮食调养《老年食养食疗》


下肢痉挛_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

下肢痉挛

下肢痉挛

  • 上一页
  • 目录
  • 相关
  • 下一页

不少孕妇在妊娠后半期频发下肢痉挛，即小腿后方的那块“腓肠肌”发生痉挛性收缩，俗称小腿抽筋。下肢痉挛常在晚间或睡眠时突然发作，孕妇因抽筋而惊醒。当然，白天也会出现，特别在久坐、疲劳或受寒后。为什么下肢腓肠肌会发生痉挛性收缩，原因尚不清楚，可能与血钙水平低下及或血磷水平相对升高有关。体内血钙过低时，神经肌肉兴奋性增高，易于被激动；夜间，特别是睡眠时，大脑皮层处于抑制状态而受大脑皮层管辖的神经系统却相对兴奋，更易应激而使肌肉发生持续性收缩，表现为抽筋。

当小腿抽筋时，轻轻按摩小腿后方变硬的肌肉；局部热敷；扳动足部能够缓解。平时注意改变走路习惯，让脚后跟先着地，伸直小腿时脚趾弯曲些不朝前伸，可减少发作。日常饮食注意增加钙的摄入量。牛奶、豆及豆制品、硬果类、芝麻、虾皮、蟹、蛤蜊、蛋类、海带和紫菜等都是含钙丰富的食品。同时，少食含草酸较多的菠菜、竹笋和茭白；少食含植酸较多的荞麦、燕麦，以防钙与草酸或植酸形成难溶解的草酸钙或植酸钙而不能吸收。此外，应经常户外活动、多晒太阳，以促使皮肤多合成些维生素D，从而增进钙的吸收利用。严重缺钙者，需补充钙剂，如葡萄糖酸钙或乳酸钙等，每天1．5克不可少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便秘
  • 当前页：下肢痉挛
  • 下一页：腰背痛
<<< 返回本书目录
  1. 下肢交通静脉瓣膜关闭不全【疾病大全】
  2. 下肢静脉曲张【疾病大全】
  3. 下肢肌肉瘫痪【疾病症状】
  4. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  5. 下肢或周身软瘫【疾病症状】
  6. 下肢静脉血栓形成【疾病大全】
  7. 下肢红斑结节【疾病症状】
  8. 下肢久立时出现膨胀性剧烈疼痛【疾病症状】
  9. 下肢关节脱位《中医伤科按摩学》
  10. 下肢溃疡【中药主治】
  11. 下肢骨折的急救《现代院外急救手册》
  12. 下肢弥漫性水肿【疾病症状】
  13. 下肢骨折《骨科学》
  14. 下肢内侧穴位图【下肢内侧穴位】
  15. 下肢骨及其连接《人体解剖学》
  16. 下肢皮肤营养性改变【疾病症状】
  17. 下肢感应痛或放射痛的腰背痛【疾病症状】
  18. 下肢浅静脉曲张【疾病症状】
  19. 下肢负重障碍【疾病症状】
  20. 下肢深静脉血栓形成《普通外科学》
  21. 下肢浮肿【疾病症状】
  22. 下肢深静脉血栓形成【疾病大全】
  23. 下肢放射痛【疾病症状】
  24. 下肢神经损伤《家庭医学百科-医疗康复篇》
  25. 下肢发凉【疾病症状】
  26. 下肢神经性疼痛【疾病症状】
  27. 下肢短缩【疾病症状】
  28. 下肢湿性坏疽【疾病症状】
  29. 下肢动作沉重，高抬足，重落地【疾病症状】
  30. 下肢水肿【疾病症状】
  1. 下肢痉挛《家庭医学百科·预防保健篇》
  2. 下肢和臀部减肥术《减肥新法与技巧》
  3. 下肢静脉的解剖与生理特点《普通外科学》
  4. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  5. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  6. 下肢骨折的急救《现代院外急救手册》
  7. 下肢静脉曲张辨病《常见病自测》
  8. 下肢骨折《骨科学》
  9. 下肢前面的浅静脉《人体解剖学》
  10. 下肢骨《人体解剖学》
  11. 下肢深静脉血栓形成《外科学总论》
  12. 下肢带骨－髋骨《人体解剖学》
  13. 下肢深静脉血栓形成《普通外科学》
  14. 下肢带骨的连接《人体解剖学》
  15. 下肢神经损伤《家庭医学百科-医疗康复篇》
  16. 下肢表现典型的伸肌模式《康复医学》
  17. 下指轻重法《察病指南》
  18. 下之而仍发热歌《伤寒百证歌》
  19. 下指疏密法《察病指南》
  20. 下证《伤寒说意》
  21. 下治法《石室秘录》
  22. 下针十四法《中医刺灸》
  23. 下重《医学纲目》
  24. 下针法《针灸聚英》
  25. 下注病《扁鹊心书》
  26. 下针法《古今医统大全》
  27. 下注疮《圣济总录》
  28. 下针《中医词典》
  29. 下注疮《中医词典》
  30. 下者左行《中医词典》
  31. 下注疮《证治准绳·疡医》


腰背痛_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

腰背痛

腰背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰背痛是怀孕后期的常见症状。随着妊娠的进展，子宫日益增大，身体重心逐渐向前移，迫使孕妇肩部相应向后移，以保持身体平衡；颈部微屈以弥补并维持头部正直。结果脊柱的正常屈曲度（颈椎向前凸，胸椎向后凸，腰椎向前凸）增加，导致脊柱前凸（见图1－1），因而愈近足月，孕妇愈易发生颈、背和腰部酸痛。此外，由于肩部下垂，牵引位于颈部的臂丛神经，约5％的孕妇会有间歇性手指麻木及麻刺感，常在清晨及夜间多发。

怎么办？怀孕后期若用腹带兜托下腹部，鞋后跟略高些（3厘米左右），使肩部向前以纠正姿势，大有好处。平时应进行简单的体操锻炼，以加强背部与腹部肌肉（见图1—2～图1－4）。在酸痛难忍的情况下，局部热敷与按摩可使痉挛的肌肉放松。

(脊柱前凸)

(怀孕后期体操锻炼一)

(怀孕后期体操锻炼二)

(怀孕后期体操锻炼三)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下肢痉挛
  • 当前页：腰背痛
  • 下一页：皮肤卫生
<<< 返回本书目录
  1. 腰背痛【疾病症状】
  2. 腰背痛【方剂主治】
  3. 腰背痛《百病自测》
  4. 腰背先兆——腰背相学《中医疾病预测》
  5. 腰背疼痛【方剂主治】
  6. 腰部《外科大成》
  7. 腰背酸痛【疾病症状】
  8. 腰部《外科心法要诀》
  9. 腰背强痛【方剂主治】
  10. 腰部包块【疾病症状】
  11. 腰背拘急【方剂主治】
  12. 腰部病症《中医伤科按摩学》
  13. 腰背反张《沈氏女科辑要》
  14. 腰部的不稳交锁现象【疾病症状】
  15. 腰背的持续隐痛【疾病症状】
  16. 腰部钝痛【疾病症状】
  17. 腰背刺痛【疾病症状】
  18. 腰部缓慢增大的软肿块【疾病症状】
  19. 腰背部有皮毛窦【疾病症状】
  20. 腰部僵硬及腰前凸消失【疾病症状】
  21. 腰背部窦道【疾病症状】
  22. 腰部僵直感【疾病症状】
  23. 腰背病诸候（凡十论）《诸病源候论》
  24. 腰部劳损《老年百病防治》
  25. 腰背病诸候《巢氏病源补养宣导法》
  26. 腰部慢性劳损【疾病大全】
  27. 腰【方剂主治】
  28. 腰部扭伤与劳损《骨科学》
  29. 腰《经络全书》
  30. 腰部酸胀及无力【疾病症状】
  1. 腰背痛《家庭医学百科·预防保健篇》
  2. 腰背扭伤《手穴手纹诊治》
  3. 腰背痛《百病自测》
  4. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  5. 腰背痛《中医词典》
  6. 腰背反张《沈氏女科辑要》
  7. 腰背痛辨病《常见病自测》
  8. 腰背发《万氏秘传外科心法》
  9. 腰背先兆的理论基础《中医疾病预测》
  10. 腰背病诸候《巢氏病源补养宣导法》
  11. 腰背先兆的临床意义《中医疾病预测》
  12. 腰《中医词典》
  13. 腰背先兆——腰背相学《中医疾病预测》
  14. 腰《中医名词词典》
  15. 腰髀痛《脉因证治》
  16. 腰《经络全书》
  17. 腰部《外科大成》
  18. 妖媚《周慎斋遗书》
  19. 腰部保健按摩《老年百病防治》
  20. 夭寿疽门主论《疡医大全》
  21. 腰部病症《中医伤科按摩学》
  22. 夭疽锐毒门主论《疡医大全》
  23. 腰部劳损《老年百病防治》
  24. 夭疽锐毒《外科心法要诀》
  25. 腰部证治（计三证）《外科证治全书》
  26. 夭疽、锐毒《医宗金鉴》
  27. 腰丛《人体解剖学》
  28. 夭疽、锐毒《中医名词词典》
  29. 腰带痛《中医词典》
  30. 夭疽《丁甘仁医案》
  31. 腰带痈门主方《疡医大全》


皮肤卫生_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

皮肤卫生

皮肤卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤是保护身体的第一道防线，又参与体温调节、排泄和呼吸等生理活动。妊娠期间，由于甲状腺功能旺盛，引起细胞的氧化过程加速和机体新陈代谢增快，皮肤的脱屑多，皮脂腺和汗腺的分泌也增多。因此，孕妇比一般人更需留意不让体表藏污积垢，勤于清洗，才能使皮肤正常发挥它的生理功能。在洗澡方面，必须注意以下几点：

洗澡次数适当　假使条件好，有浴室与调温设备，而且早已养成习惯的，可天天洗澡。通常，洗澡的次数决定于季节气候。夏季酷热汗多，且皮脂腺分泌旺盛，每天1～2次不可少。春秋气温宜人，每周1～2次差不多。至于寒冬腊月则两周1次足够。

洗澡时间适当　饭前、饭后不可洗澡。如果饱餐后洗澡，尤其是洗热水澡，由于皮肤血管扩张，较多血液流向体表，脑和内脏的血液供应必然相对减少。轻者影响食物的消化吸收，重则引起晕厥。若是饥饿时洗澡，由于消耗能量，易于诱发低血糖而虚脱昏倒。

洗澡水温适当　不论冬夏，水温最好与体温相接近（35～37℃）。妊娠期间，皮内血管本来就扩张，水太热或太凉，对皮肤的刺激都过大，影响周身血液循环的分布，不利健康。

有些人习惯于洗热水澡，那么，千万别赶时间、忙里偷闲匆匆洗澡。而应在工作完毕和休息片刻后再洗，水温可适当高些，但要洗得快些。

洗澡方式适当　洗澡不外乎盆浴与淋浴两种。淋浴无论如何要比盆浴卫生，盆浴时若污水进入阴道，则会造成上行性感染，所以，还是尽量避免盆浴为妥。

洗澡属于全身皮肤的清洁卫生措施。全身皮肤清洁不能代替局部皮肤清洁，换句话说，洗澡不能代替洗会阴。会阴皮肤相当娇嫩，局部清洁时，务必注意以下几点：

（1）不可用热水烫洗；

（2）不可用碱性肥皂；

（3）不可用高锰酸钾洗涤。

否则大有可能损害局部皮肤，使局部皮肤过于干燥或由于化学性刺激而引起外阴瘙痒症。

不论洗澡还是洗会阴，孕妇应有专用毛巾；洗会阴还得有专用的盆，并且与洗脚用盆分开，更不能与家属合用，以防交叉传染滴虫与霉菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰背痛
  • 当前页：皮肤卫生
  • 下一页：乳房保健
<<< 返回本书目录
  1. 皮肤萎缩和色素沉着【疾病症状】
  2. 皮肤温度升高【疾病症状】
  3. 皮肤为金属颜色或石板灰色【疾病症状】
  4. 皮肤纹理分析《医学遗传学基础》
  5. 皮肤痛【疾病症状】
  6. 皮肤无光泽【疾病症状】
  7. 皮肤炭疽【疾病大全】
  8. 皮肤细菌感染《默克家庭诊疗手册》
  9. 皮肤胎痣【疾病症状】
  10. 皮肤先兆——皮肤相学《中医疾病预测》
  11. 皮肤松垂【疾病大全】
  12. 皮肤纤毛囊肿【疾病大全】
  13. 皮肤松弛起皱【疾病症状】
  14. 皮肤纤维瘤【疾病大全】
  15. 皮肤撕脱伤【疾病症状】
  16. 皮肤腺样囊性癌【疾病大全】
  17. 皮肤丝虫病【疾病大全】
  18. 皮肤型屈肢症【疾病症状】
  19. 皮肤水疱，后形成黑色干痂【疾病症状】
  20. 皮肤癣菌病【疾病大全】
  21. 皮肤受累【疾病症状】
  22. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  23. 皮肤试验《免疫学和免疫学检验》
  24. 皮肤血管收缩呈网状图案【疾病症状】
  25. 皮肤湿疹【中药主治】
  26. 皮肤炎性反应《默克家庭诊疗手册》
  27. 皮肤湿痒【中药主治】
  28. 皮肤痒疹【中药主治】
  29. 皮肤湿冷【疾病症状】
  30. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  1. 皮肤卫生《家庭医学百科·预防保健篇》
  2. 皮肤脱屑辨病《常见病自测》
  3. 皮肤纹理分析《医学遗传学基础》
  4. 皮肤痛痒《疫疹一得》
  5. 皮肤细菌感染《默克家庭诊疗手册》
  6. 皮肤痛觉与传导通路《生理学》
  7. 皮肤先兆的理论基础《中医疾病预测》
  8. 皮肤痛《医学纲目》
  9. 皮肤先兆的临床意义《中医疾病预测》
  10. 皮肤痛《中医词典》
  11. 皮肤先兆——皮肤相学《中医疾病预测》
  12. 皮肤索泽《医学纲目》
  13. 皮肤纤维瘤《默克家庭诊疗手册》
  14. 皮肤损伤后色素减退《默克家庭诊疗手册》
  15. 皮肤性病学《中国医学通史》
  16. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  17. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  18. 皮肤试验《免疫学和免疫学检验》
  19. 皮肤炎性反应《默克家庭诊疗手册》
  20. 皮肤生物学《默克家庭诊疗手册》
  21. 皮肤异常的理论基础《中医疾病预测》
  22. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  23. 皮肤异常的临床预报意义《中医疾病预测》
  24. 皮肤瘙痒症《常见中老年疾病防治》
  25. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  26. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  27. 皮肤有声《急救广生集》
  28. 皮肤脓肿《默克家庭诊疗手册》
  29. 皮肤与浅筋膜《人体解剖学》
  30. 皮肤囊肿《临床激光治疗学》
  31. 皮肤粘膜出血辨病《常见病自测》


乳房保健_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

乳房保健

乳房保健

  • 上一页
  • 目录
  • 相关
  • 下一页

母乳是婴儿的天然营养食品，不仅营养价值高，易被完全吸收和利用，而且各阶段成分不同，恰恰适合于婴儿各期生长发育的生理需要。此外，母乳还含有丰富的免疫球蛋白和各种酶、抗体、抗毒素以及一些杀菌物质，象溶菌素、凝集素等，可增强小儿的抗病能力。再说，母乳温度适宜，又可直接喂哺，细菌污染的可能性小。凡此种种，足以说明母乳喂养的好处多。乳房是婴儿的天然食品厂，所以，应从怀孕期就重视乳头和乳房的保护，为产后哺乳作好充分准备。

第一，怀孕以后，不穿戴过紧的上衣及胸罩，以免压迫乳房而妨碍乳腺发育，不利于“食品厂”的建设。第二，怀孕6～7个月后，要经常用肥皂与温水擦洗乳头，使乳头表皮增殖变厚和富于弹性，将来经得起婴儿吮吸。若乳头皮肤娇嫩，则易于裂伤或糜烂，不但哺乳时非常疼痛，有时还会出血。乳头一旦破裂，细菌很有可能经过裂口或糜烂面进入乳头下的淋巴管，侵入乳腺腺叶间而引起乳房蜂窝织炎，破坏乳腺。况且，由于给婴儿一吮吸就痛彻心肺，乳母必然不敢喂奶，乳房经常不得排空，乳汁流出不畅而郁积在乳腺内则将发生硬变，然后分解液化而成为致病菌生长繁殖的良好培养基。第三，如果乳头内陷、短小或扁平，在擦洗干净后，还需用一手压紧乳晕，另一手将乳头轻轻向外提拉，使之逐渐外凸，得到矫正。否则母乳喂养难以成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤卫生
  • 当前页：乳房保健
  • 下一页：自我监护
<<< 返回本书目录
  1. 乳发、乳漏《医宗金鉴》
  2. 乳房辨病《常见病自测》
  3. 乳发【疾病大全】
  4. 乳房单纯囊肿【疾病大全】
  5. 乳发《中医外科学》
  6. 乳房导管内乳头状瘤【疾病大全】
  7. 乳儿法《证治准绳·幼科》
  8. 乳房肥大【疾病症状】
  9. 乳儿法《幼幼新书》
  10. 乳房和生殖器萎缩【疾病症状】
  11. 乳蛾门第二（七症图说）《喉科指掌》
  12. 乳房红肿热痛【疾病症状】
  13. 乳蛾【方剂主治】
  14. 乳房或乳头未发育【疾病症状】
  15. 乳蛾【中药主治】
  16. 乳房疾病《默克家庭诊疗手册》
  17. 乳蛾《证治准绳·类方》
  18. 乳房疾病《中医外科学》
  19. 乳蛾《医宗金鉴》
  20. 乳房棘球蚴病【疾病大全】
  21. 乳蛾《外科十法》
  22. 乳房检查《普通外科学》
  23. 乳蛾《扁鹊神应针灸玉龙经》
  24. 乳房结核【疾病大全】
  25. 乳豆丸【方剂大全】
  26. 乳房巨大【疾病症状】
  27. 乳豆膏【方剂大全】
  28. 乳房内光滑质韧的球形肿块【疾病症状】
  29. 乳吹膏【方剂大全】
  30. 乳房缺少症【疾病大全】
  1. 乳房保健《家庭医学百科·预防保健篇》
  2. 乳房《人体解剖学》
  3. 乳房保健《家庭医学百科·预防保健篇》
  4. 乳房《中医词典》
  5. 乳房辨病《常见病自测》
  6. 乳房《常见病自测》
  7. 乳房的淋巴回流《人体解剖学》
  8. 乳发、乳漏《外科心法要诀》
  9. 乳房感染和脓肿《默克家庭诊疗手册》
  10. 乳发、乳漏《医宗金鉴》
  11. 乳房疾病《默克家庭诊疗手册》
  12. 乳发《万氏秘传外科心法》
  13. 乳房疾病《中医外科学》
  14. 乳发《万氏秘传外科心法》
  15. 乳房疼痛《默克家庭诊疗手册》
  16. 乳发《中医外科学》
  17. 乳房外观《常见病自测》
  18. 乳发《中医名词词典》
  19. 乳房纤维瘤《临床激光治疗学》
  20. 乳儿方《济阴纲目》
  21. 乳房纤维囊性疾病《默克家庭诊疗手册》
  22. 乳儿法《竹林女科证治》
  23. 乳房纤维腺瘤《普通外科学》
  24. 乳儿法《证治准绳·幼科》
  25. 乳房胀痛《家庭医学百科·预防保健篇》
  26. 乳儿法《幼幼新书》
  27. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  28. 乳蛾核《中医词典》
  29. 乳房肿物《常见病自测》
  30. 乳蛾（喉蛾）《中医名词词典》
  31. 乳房肿胀用麦芽《女科经纶》


自我监护_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

自我监护

自我监护

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓“自我监护”，意思说由孕妇本人和家属（主要是丈夫）亲自观察胎儿的安危，以弥补定期产前检查的不足。可以做到的监护工作主要有两项：

第一项，数胎动。这件事只有孕妇能办到。多数孕妇要到妊娠18～20周时才觉察胎动。起初胎动每小时约3～5次；随妊娠的进展，胎动次数逐渐增加，在怀孕28～32周时达高峰；至怀孕38周后又逐渐减少。昼夜之间，胎动的次数有变化。通常上午8～12时，胎动均匀，以后逐渐减少；下午2～3时，胎动最少；至晚上8～11时，胎动频繁。

胎盘是胎儿与母体进行物质交换的重要场所。胎儿由胎盘获得氧气与营养物质而排出二氧化碳气体与体内代谢产物。如果胎盘功能减弱，不能供应足够的氧气与营养物质，胎儿唯有减少活动以减少氧与能量的消耗。因此，通过数胎动可了解胎儿的宫内处境和判断胎盘功能。

具体方法是在每天早、中、晚固定一个最方便的时间，数3次胎动，每次1小时。再将3次胎动数加起来，乘以4，即得12小时的胎动数。如果自测胎动开始得早，孕妇自然而然会摸出一个常数，以此为标准来自行监护胎儿在宫内的安危。

要是直到妊娠后期才进行胎动计数，那么，一般认为胎动少于10次、12小时，提示胎儿宫内缺氧。一旦发现胎动减少，应立即就诊检查。需知虽然胎动从减少至消失往往还有数天至1周时间，但也有可能在较短时间内，胎动骤然消失。问题的严重性在于胎动完全停止到胎心音消失不会超过24～48小时。假如，未能抓住这个关键时刻，结局将会怎样，可想而知。

第二项，听胎心。这件事最好由准爸爸承担。胎心音系双音，犹如钟表的“滴答”声，声音清脆，节律整齐，速率较快，每分钟120～160次。胎心位置因胎位而异。如是头位，胎儿头朝下，在孕妇脐孔的右下方或左下方听。若为臀位，胎儿臀在下，那就在孕妇脐孔的右上方或左上方听。要是横位，在孕妇的脐部听。家属当然不会摸胎位，不过，没关系，只要孕妇记得医生检查时所说的胎位，是在哪个部位听取胎心的，依样画葫芦即可。如果胎心率每分钟超过160次或少于120次，或节律不规则，很可能是胎儿宫内窘迫的信号，必须从速去医院就诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳房保健
  • 当前页：自我监护
  • 下一页：分娩先兆
<<< 返回本书目录
  1. 自我定向障碍【疾病症状】
  2. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  3. 自我残伤行为【疾病症状】
  4. 自下《周慎斋遗书》
  5. 自我保健和健康教育《预防医学》
  6. 自消容【中药大全】
  7. 自刎《外科十法》
  8. 自消容根【中药大全】
  9. 自刎《急救广生集》
  10. 自笑门（附自哭三则）《辨证录》
  11. 自体输血《外科学总论》
  12. 自刑《洗冤集录》
  13. 自体敏感性湿疹【疾病大全】
  14. 自序《白喉条辨》
  15. 自述治愈牙疼之经过《医学衷中参西录》
  16. 自序《本草备要》
  17. 自事口草【中药大全】
  18. 自序《本草便读》
  19. 自生饮【方剂大全】
  20. 自序《本草撮要》
  21. 自身免疫性孕酮性皮炎【疾病大全】
  22. 自序《本草害利》
  23. 自身免疫性胰腺炎【疾病大全】
  24. 自序《笔花医镜》
  25. 自身免疫性溶血性贫血【疾病大全】
  26. 自序《辨证录》
  27. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  28. 自序《博济方》
  29. 自身免疫性疾病《医学免疫学》
  30. 自序《程杏轩医案》
  1. 自我监护《家庭医学百科·预防保健篇》
  2. 自我观察《百病自测》
  3. 自我推拿《中医词典》
  4. 自我保健和健康教育《预防医学》
  5. 自我意识障碍《医学心理学》
  6. 自我保健方法《家庭医学百科-医疗康复篇》
  7. 自我意识障碍《神经精神疾病诊断学》
  8. 自我保健《预防医学》
  9. 自下《周慎斋遗书》
  10. 自我按摩《中医词典》
  11. 自笑门（附自哭三则）《辨证录》
  12. 自刎秘方《华佗神方》
  13. 自刑《洗冤集录》
  14. 自刎《急救广生集》
  15. 自序《邹孟城三十年临证经验集》
  16. 自刎《医学心悟》
  17. 自序《外台秘要》
  18. 自刎《外科十法》
  19. 自序《中医疾病预测》
  20. 自通汤方《伤寒论》
  21. 自序《素问悬解》
  22. 自体输血《外科学总论》
  23. 自序《灵枢悬解》
  24. 自述治愈牙疼之经过《医学衷中参西录》
  25. 自序《难经悬解》
  26. 自身调节《生理学》
  27. 自序《伤寒悬解》
  28. 自身输血《临床基础检验学》
  29. 自序《三十年临证经验集》
  30. 自身免疫性疾病的类型和举例《病理学》
  31. 自序《医林改错》


分娩先兆_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

分娩先兆

分娩先兆

  • 上一页
  • 目录
  • 相关
  • 下一页

整个妊娠过程按40周或280天计算。推算预产期的方法是从末次月经来潮的第一天算起，加上9个月另7天。预产期乃预测的分娩日期，恰恰在预产期那天分娩的极少，特别是那些月经周期素来时长时短的孕妇。

预产期不准是事实，分娩可以在预产期前，也可能在预产期后发动。不过，如果出现下列征象，那就是分娩在望的兆头，必须作好住院准备：

子宫底下降　初产妇在妊娠最后两、三星期时，由于胎头逐渐入盆，必然出现子宫底下降这个征兆。子宫底下降，不再抵住两肋缘，孕妇感觉上腹部轻松，呼吸舒畅，胃口也好转。不过，胎头入盆压迫周围器官及组织，可能出现小便次数增多、走路不便和腰酸腿痛等情况。

子宫不规则收缩　预产期越近，子宫越敏感，收缩也越多。这种子宫收缩持续时间短，不超过30秒；间歇不规则；并且常在卧床时出现，活动时反而消失。

阴道血性分泌物　这是子宫颈开始变化，致使子宫颈内口附近的胎膜与子宫壁分离，毛细血管破裂出血的结果。一旦“见红”，分娩将在48小时内发动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自我监护
  • 当前页：分娩先兆
  • 下一页：产时卫生
<<< 返回本书目录
  1. 分娩期并发症《默克家庭诊疗手册》
  2. 分男女论《妇科心法要诀》
  3. 分娩机转《妇产科学》
  4. 分男女论《医宗金鉴》
  5. 分娩后甲状腺肿大【疾病症状】
  6. 分脾肾为先后二天解《医法圆通》
  7. 分娩后的心理问题《医学心理学》
  8. 分气补心汤【方剂大全】
  9. 分娩动因《妇产科学》
  10. 分气煎丸【方剂大全】
  11. 分娩的心理问题《医学心理学》
  12. 分气散【方剂大全】
  13. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  14. 分气汤【方剂大全】
  15. 分泌性中耳炎【疾病大全】
  16. 分气丸《扁鹊心书》
  17. 分泌性中耳炎《中西医结合耳鼻喉科》
  18. 分气丸【方剂大全】
  19. 分泌性腹泻【疾病症状】
  20. 分气香苏饮【方剂大全】
  21. 分泌物辨病《百病自测》
  22. 分气血《景岳全书》
  23. 分泌过多性青光眼【疾病大全】
  24. 分气饮【方剂大全】
  25. 分米波疗法（Decimeter Wave therapy）《理疗学》
  26. 分气饮子【方剂大全】
  27. 分昧散【方剂大全】
  28. 分气紫苏饮【方剂大全】
  29. 分论麻疹始终杂症《麻疹备要方论》
  30. 分清散【方剂大全】
  1. 分娩先兆《家庭医学百科·预防保健篇》
  2. 分娩期并发症《默克家庭诊疗手册》
  3. 分娩先兆《妇产科学》
  4. 分娩机转《妇产科学》
  5. 分娩与授乳《生理学》
  6. 分娩后的心理问题《医学心理学》
  7. 分男女论《医宗金鉴》
  8. 分娩动因《妇产科学》
  9. 分男女论《妇科心法要诀》
  10. 分娩的应激与焦虑《医学心理学》
  11. 分脾肾为先后二天解《医法圆通》
  12. 分娩的心理问题《医学心理学》
  13. 分期《病理生理学》
  14. 分娩《中医词典》
  15. 分气《中医词典》
  16. 分娩《默克家庭诊疗手册》
  17. 分气补心汤《三因极一病证方论》
  18. 分泌性中耳炎《耳鼻咽喉外科学》
  19. 分气丸《扁鹊心书》
  20. 分泌性中耳炎《中西医结合耳鼻喉科》
  21. 分气丸《博济方》
  22. 分泌物培养标本采集法《基础护理学》
  23. 分气血《景岳全书》
  24. 分泌物辨病《百病自测》
  25. 分气紫苏饮《太平惠民和剂局方》
  26. 分米波疗法《理疗学》
  27. 分清饮《万氏秘传片玉心书》
  28. 分两升合《医述》
  29. 分人迎气口脉诀《古今医鉴》
  30. 分理《中医词典》
  31. 分肉《中医名词词典》


产时卫生_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

产时卫生

产时卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

临产，意思是说分娩开始的重要标志是出现规律性和阵发性子宫收缩，间歇5～6分钟左右，持续30秒以上。为确保分娩过程的顺利进展，待产过程中必须注意下列事项：

清洁卫生　需换穿医院的衣裤，以防交叉感染；需剃去阴毛，以保会阴清洁；需灌肠，以刺激宫缩、加速产程进展，并避免分娩时由于下屏排出粪便污染外阴部而引起产后感染。

排尿　贮藏小便的膀胱位于子宫前面。膀胱膨胀可影响胎头的下降和子宫收缩，因此，临产后每隔2～3小时即应解小便一次。

饮食　好多待产妇在临产后就不肯进食，只愿喝点桂圆汤、参汤。这样节食要不得。需知整个分娩过程长达十余小时，将耗费大量体力与热能，正像进行剧烈运动那样。因此，必须尽量吃些易消化、易吸收的食物以补充营养；多饮汤水以补充水分。否则，产力会减弱，产程要延长，顺产有可能因子宫收缩乏力而变成难产。

行动与休息　如果胎膜未破，宫缩不强，待产妇可以起床走动。下床活动可促进子宫收缩。倘若胎膜已破，则必须卧床休息，不能起床，不然，很有可能并发脐带脱垂而危及胎儿生命。为了保存精力，在宫缩间隙要抓紧时间休息，闭目养神最好。

情绪　精神状态影响产程进展。紧张、焦虑和恐惧常使子宫收缩不协调或子宫颈口迟迟不扩张，产程因而延长。所以，临产后必须稳定情绪，保持精神愉快，多想想即将出世的小宝贝就会高兴。宫缩时应安静泰然，切忌烦躁不宁、呻吟喊叫而额外消耗精力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分娩先兆
  • 当前页：产时卫生
  • 下一页：助产动作
<<< 返回本书目录
  1. 产褥中暑【疾病大全】
  2. 产室《妇科心法要诀》
  3. 产褥期谵妄状态【疾病症状】
  4. 产室《医宗金鉴》
  5. 产褥期躁狂状态【疾病症状】
  6. 产死妇人冢上草《本草纲目》完整版
  7. 产褥期与哺乳期卫生《中医妇科学》
  8. 产图《太平惠民和剂局方》
  9. 产褥期乳腺炎【疾病大全】
  10. 产血《血证论》
  11. 产褥期母体变化及母婴保健《妇产科学》
  12. 产药川源论《养生秘旨》
  13. 产褥期幻觉妄想状态【疾病症状】
  14. 产要《景岳全书》
  15. 产褥期恶露【疾病症状】
  16. 产育《古今医鉴》
  17. 产褥期《默克家庭诊疗手册》
  18. 产育《寿世保元》
  19. 产褥感染【疾病大全】
  20. 产育《万病回春》
  21. 产褥感染【疾病症状】
  22. 产育过多后腰痛【疾病症状】
  23. 产褥感染《家庭医学百科-医疗康复篇》
  24. 产育类论列总方《景岳全书》
  25. 产褥感染《妇产科学》
  26. 产子气绝不啼救法《胎产指南》
  27. 产褥感染《百病自测》
  28. 阐明发惊之由兼详治惊之法《幼科铁镜》
  29. 产乳晕绝方《外台秘要》
  30. 阐明五脏生克以知补母泻子《幼科铁镜》
  1. 产时卫生《家庭医学百科·预防保健篇》
  2. 产生荚膜梭菌《医学微生物学》
  3. 产室《中医词典》
  4. 产生激光的条件和过程《临床激光治疗学》
  5. 产室《医宗金鉴》
  6. 产伤《默克家庭诊疗手册》
  7. 产室《竹林女科证治》
  8. 产褥中暑《家庭医学百科·预防保健篇》
  9. 产室《妇科心法要诀》
  10. 产褥期与哺乳期卫生《中医妇科学》
  11. 产死妇人冢上草《证类本草》
  12. 产褥期卫生《家庭医学百科·预防保健篇》
  13. 产颓《中医词典》
  14. 产褥期母体变化及母婴保健《妇产科学》
  15. 产下肉线《中医词典》
  16. 产褥期精神障碍《医学心理学》
  17. 产下肉线《竹林女科证治》
  18. 产褥期的母体变化《妇产科学》
  19. 产香港脚《医学纲目》
  20. 产褥期保健《妇产科学》
  21. 产血《血证论》
  22. 产褥期《默克家庭诊疗手册》
  23. 产药《中医词典》
  24. 产褥感染《妇产科学》
  25. 产药川源论《养生秘旨》
  26. 产褥感染《中医词典》
  27. 产要《景岳全书》
  28. 产褥感染《百病自测》
  29. 产要《幼幼集成》
  30. 产褥感染《家庭医学百科-医疗康复篇》
  31. 产已死而子不出候《诸病源候论》


助产动作_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

助产动作

助产动作

  • 上一页
  • 目录
  • 相关
  • 下一页

分娩的发动以子宫收缩开始。随着子宫收缩的增强、变频和趋于规律化，子宫颈口逐渐扩张。等到子宫颈口开全，在子宫收缩强有力的推动下，胎儿逐渐下降，通过子宫颈口到阴道内，再抵达骨盆底而慢慢娩出。在整个分娩过程中，由于子宫收缩牵动周围组织，使子宫壁发生缺氧和其他化学变化。子宫颈口扩张以及胎头紧压骨盆底组织等情况都是较强的刺激，待产妇肯定感觉酸胀，不舒服，甚至疼痛。若试做以下几项动作，既可分散注意力，减轻子宫收缩所引起的难受、不适，又能加速分娩。

深呼吸　临产后，每逢子宫收缩就做深呼吸运动，直到一阵宫缩过去以后再恢复正常呼吸。深呼吸运动可以增加氧气的吸入，从而减除子宫肌肉的疲劳，并且可以转移注意力，保持镇静，使子宫收缩得以协调进行。

按摩下腹部和压迫腰部肌肉　当子宫收缩时，轻轻按摩下腹部，或者用拳头紧紧压迫腰部肌肉，与深呼吸运动相配合，可以减轻子宫收缩对大脑皮层的刺激从而减轻酸痛感觉。

吸气时，两手由腹部两侧向小腹中央轻轻按摩；呼气时，从小腹中央向腹部两侧轻轻按摩。

屏气　在子宫颈口开全后，遵照医嘱，于子宫收缩时，双手抓住产床边上的带子或拉手，将两腿屈起分开，臀部紧贴产床，吸一口大气屏住，象解大便那样往下屏气。屏气时间越长越好，等阵缩过后，立即争取时间休息以保存精力。配合子宫收缩做这种屏气动作，可增强腹壁肌肉的收缩力和增加腹内压力，从而加速胎儿的娩出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产时卫生
  • 当前页：助产动作
  • 下一页：尿潴留
<<< 返回本书目录
  1. 苎麻粥【方剂大全】
  2. 助脾散【方剂大全】
  3. 苎麻叶【中药大全】
  4. 助气补漏汤【方剂大全】
  5. 苎麻皮【中药大全】
  6. 助胃膏《洪氏集验方》
  7. 苎麻花【中药大全】
  8. 助胃膏【方剂大全】
  9. 苎麻梗【中药大全】
  10. 助消化【中药主治】
  11. 苎麻根【中药大全】
  12. 助消化【方剂主治】
  13. 苎麻【中药大全】
  14. 助消化药《药理学》
  15. 苎麻《本草纲目》图文版
  16. 助阳【中药主治】
  17. 苎麻《本草乘雅半偈》
  18. 助阳丹《毓麟验方》
  19. 苎麻《本草纲目》完整版
  20. 助阳和血补气汤《脾胃论》
  21. 苎花【中药大全】
  22. 助阳和血补气汤【方剂大全】
  23. 苎根《证类本草》
  24. 助阳剂《中医眼科备读》
  25. 苎根《本草易读》
  26. 助阳类《中医饮食营养学》
  27. 苎根《本草图经》
  28. 助阳止痒汤【方剂大全】
  29. 嘱言《外科十三方考》
  30. 助音汤【方剂大全】
  1. 助产动作《家庭医学百科·预防保健篇》
  2. 苎麻根《药性切用》
  3. 助汗《松峰说疫》
  4. 苎麻根《本草便读》
  5. 助教部《中医词典》
  6. 苎麻根《本草从新》
  7. 助脾蜜饼子《目经大成》
  8. 苎麻根《中药炮制》
  9. 助胃膏《洪氏集验方》
  10. 苎麻、黄麻《本经逢原》
  11. 助胃膏《冯氏锦囊秘录》
  12. 苎麻《本草乘雅半偈》
  13. 助胃膏《医学入门》
  14. 苎麻《得配本草》
  15. 助胃膏《太平惠民和剂局方》
  16. 苎麻《本草纲目》
  17. 助胃膏《仁术便览》
  18. 苎根汤《三因极一病证方论》
  19. 助消化药《药理学》
  20. 苎根《本草图经》
  21. 助阳丹《冯氏锦囊秘录》
  22. 苎根《本草撮要》
  23. 助阳丹《毓麟验方》
  24. 苎根《名医别录》
  25. 助阳和血补气汤《脾胃论》
  26. 苎根《证类本草》
  27. 助阳活血汤《目经大成》
  28. 苎根《医学入门》
  29. 助阳解表《中医名词词典》
  30. 苎根《冯氏锦囊秘录》
  31. 助阳解表《中医词典》


尿潴留_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

尿潴留

尿潴留

  • 上一页
  • 目录
  • 相关
  • 下一页

一般说来，产妇在产后6～8小时就会自解小便。不过，产后小便不能自解，发生尿潴留的情况并不少见。造成尿潴留的原因有：

（1）不习惯睡在床上解小便；

（2）会阴伤口肿痛厉害，反射性地引起尿道括约肌痉挛，因而排尿困难；

（3）产程较长，膀胱受胎头压迫较久，膀胱粘膜水肿及充血，暂时丧失收缩力而功能失调或膀胱颈部粘膜肿胀，以致小便不通；

（4）产后膀胱肌张力差，膀胱容量增大，对内部压力的增加不敏感而常无尿意，以致存积过量小便。

产后尿量增多，要是尿潴留，胀大的膀胱妨碍子宫收缩会引起产后出血。因此，必须积极采取措施：

（1）躺着解不出，坐起来试试；

（2）便盆内放热水，坐在上面熏或用温开水缓缓冲洗尿道口周围，以解除尿道括约肌痉挛，刺激膀胱收缩；

（3）小腹部放热水袋或用艾条薰灸，以刺激膀胱收缩；

（4）中药蝉衣9克，煎汤一大碗，顿服，有利尿作用；

（5）肌肉注射卡巴可0．25毫克，促使膀胱收缩。

要是采用上述办法，仍然解不出小便，那就只能在严密消毒准备下，插导尿管导尿，并且保留导尿管数天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：助产动作
  • 当前页：尿潴留
  • 下一页：会阴伤口痛
<<< 返回本书目录
  1. 尿中组织胺排泄增加【疾病症状】
  2. 尿浊《赵绍琴临证验案精选》
  3. 尿中有特殊鼠臭味【疾病症状】
  4. 捏目四《养生导引秘籍》
  5. 尿中有较多尿卟啉【疾病症状】
  6. 聂氏《活幼心法》《专治麻痧初编》
  7. 尿中磷酸盐排出增多【疾病症状】
  8. 啮疽《外科启玄》
  9. 尿中雌激素增高【疾病症状】
  10. 啮舌啮颊啮唇重舌《针灸素难要旨》
  11. 尿中持续性排钠【疾病症状】
  12. 啮牙论《原要论》
  13. 尿则精泄，尿精不止《名师垂教》
  14. 镍及其化合物引起的皮肤病【疾病大全】
  15. 尿灶火丹《幼幼新书》
  16. 镍皮炎【疾病大全】
  17. 尿隐血试验《常用化验值及意义》
  18. 镍中毒【疾病大全】
  19. 尿隐血【疾病症状】
  20. 颞部疼痛【疾病症状】
  21. 尿意窘迫【疾病症状】
  22. 颞动脉炎【疾病大全】
  23. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  24. 颞骨骨折【疾病大全】
  25. 尿液中有稠厚胶样物【疾病症状】
  26. 颞骨和下颔骨关节异常【疾病大全】
  27. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  28. 颞骨隆起【疾病症状】
  29. 尿液理学检查《临床基础检验学》
  30. 颞骨岩部炎【疾病大全】
  1. 尿潴留《家庭医学百科·预防保健篇》
  2. 尿则精泄，尿精不止《名师垂教》
  3. 尿潴留《手穴手纹诊治》
  4. 尿灶火丹候《诸病源候论》
  5. 尿潴留《泌尿外科学》
  6. 尿灶火丹候《诸病源候论》
  7. 尿浊《赵绍琴临证验案精选》
  8. 尿灶火丹《证治准绳·幼科》
  9. 尿浊《寿世保元》
  10. 尿灶火丹《幼幼新书》
  11. 捏法《中医词典》
  12. 尿灶火丹《中医词典》
  13. 捏法《中医词典》
  14. 尿灶火丹《中医词典》
  15. 捏积《中医词典》
  16. 尿隐血试验《常用化验值及意义》
  17. 捏积《中医词典》
  18. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  19. 捏挤法《中医词典》
  20. 尿液中正常脱落细胞形态《临床基础检验学》
  21. 捏挤法《中医词典》
  22. 尿液一般性状检查《临床基础检验学》
  23. 捏脊《中医词典》
  24. 尿液颜色辨病《常见病自测》
  25. 捏脊《中医词典》
  26. 尿液颜色《常用化验值及意义》
  27. 捏脊（捏积）《中医名词词典》
  28. 尿液血红蛋白、肌红蛋白及其代谢产物的检查《临床基础检验学》
  29. 捏结喉法《中医词典》
  30. 尿液细胞及管型的计数《临床基础检验学》
  31. 捏结喉法《中医词典》


会阴伤口痛_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

会阴伤口痛

会阴伤口痛

  • 上一页
  • 目录
  • 相关
  • 下一页

会阴部皮内神经密布，非常敏感。因此，如有伤口，必然伴有疼痛。倘若会阴伤口的缝线因局部组织肿胀而嵌入皮下，则疼痛更加令人不安。用95％酒精纱布湿敷或50％硫酸镁热敷，或用光照（普通100瓦灯泡），可减轻疼痛且有利于退肿。

要是会阴伤口疼痛剧烈，且局部红肿、触痛及皮温升高，乃伤口感染征象。此时，必须应用抗生素控制感染，局部红外线照射可望消炎退肿，减轻疼痛，促进伤口愈合。要是炎症不消退而局限化和化脓，唯有提前拆线，撑开伤口以引流脓液。

一般说来，拆除缝线后，会阴伤口疼痛应当减轻。倘若伤口愈合良好，仅是由于皮下缝线引起周围组织反应而局部有硬结、肿胀与触痛时，出院后可以坐盆。所谓坐盆，是指在专用搪瓷盆内注入湿热开水半盆，以坐进去不觉得烫、水不外溢为度，外加几颗高锰酸钾晶剂搅和，使呈淡淡的紫红色（相当于1∶5000浓度），然后坐入盆中，使会阴部浸泡在药液中。每天坐盆2次，每次15分钟左右。坐盆可促使局部硬结软化，肿胀消退，触痛缓解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿潴留
  • 当前页：会阴伤口痛
  • 下一页：产褥期卫生
<<< 返回本书目录
  1. 会阴疝【疾病大全】
  2. 会阴下降综合征【疾病大全】
  3. 会阴瘘管或窦道形成【疾病症状】
  4. 会阴穴【胸部腹部穴位】
  5. 会阴裂伤【疾病大全】
  6. 会阴痒【疾病症状】
  7. 会阴溃疡【疾病症状】
  8. 会州白药《本草纲目》完整版
  9. 会阴部撕裂感【疾病症状】
  10. 会宗穴【上肢外侧穴位】
  11. 会阴部牵引痛【疾病症状】
  12. 讳疾忌医《趣味中医》
  13. 会阴《人体解剖学》
  14. 荟黄二仁丸【方剂大全】
  15. 会阳穴【人体背部穴位】
  16. 哕《本草纲目》完整版
  17. 会厌逐瘀汤加味【方剂大全】
  18. 哕《丹溪手镜》
  19. 会厌逐瘀汤【方剂大全】
  20. 哕《普济方·针灸》
  21. 会厌炎【疾病症状】
  22. 哕《伤寒括要》
  23. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  24. 哕《伤寒六书》
  25. 会仙救苦丹【方剂大全】
  26. 哕《伤寒明理论》
  27. 会通灵应膏【方剂大全】
  28. 哕《圣济总录》
  29. 会通《医述》
  30. 哕《吴鞠通医案》
  1. 会阴伤口痛《家庭医学百科·预防保健篇》
  2. 会阴廓《中医词典》
  3. 会阴与会阴部器官的解剖步骤与方法《人体解剖学》
  4. 会阴点《手穴手纹诊治》
  5. 会阴之脉《中医词典》
  6. 会阴部的器官《人体解剖学》
  7. 会原《中医词典》
  8. 会阴（一名屏翳）《针灸大成》
  9. 会州白药《证类本草》
  10. 会阴《人体解剖学》
  11. 会宗《针灸大成》
  12. 会阴《针灸学》
  13. 会宗《中医词典》
  14. 会阴《中医词典》
  15. 会宗《针灸学》
  16. 会阴《气功外气疗法》
  17. 讳疾《轩岐救正论》
  18. 会阴《中医名词词典》
  19. 讳疾忌医《趣味中医》
  20. 会阳（一名利机）《针灸大成》
  21. 哕《中医名词词典》
  22. 会阳《针灸学》
  23. 哕《圣济总录》
  24. 会阳《中医词典》
  25. 哕《金匮悬解》
  26. 会厌逐瘀汤《医林改错》
  27. 哕《中医词典》
  28. 会厌炎《默克家庭诊疗手册》
  29. 哕《医学纲目》
  30. 会厌软骨歌诀《人体解剖学歌诀》
  31. 哕《医学纲目》


产褥期卫生_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

产褥期卫生

产褥期卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

分娩以后，除乳房外，产妇全身各器官和组织，尤其是生殖器官，都要回复到妊娠前状态。这种变化相当缓慢，需要6～8个星期才能完成，这一段时间就叫做“产褥期”。产褥期虽然比妊娠期短得多，它的重要性并不亚于妊娠期，产后康复的好坏，关系终生。

全身变化多端，再加上分娩时的体力消耗，使产褥妇的抵抗力大大降低，易于感受疾病。此外，子宫颈口尚未全闭，子宫内又留有胎盘剥离面创口，细菌很容易侵入而在恶露（产褥期间的阴道排出物，为血液、坏死蜕膜组织等的混合物）的培养下孳生繁殖，引起炎症。所以，产褥期必须注意以下各点：

饮食　产褥期间的饮食调养和妊娠期间的饮食调养同样重要。因为，产妇需要额外营养以补充分娩和哺乳的消耗。不过，产后头一二天内，产妇应当吃些清淡而易于消化的食物。以后的饮食以富于营养、能提供足够热量为原则。要多吃富含蛋白质、矿物质和维生素的食物，象蛋、鱼、肉、虾、豆类、新鲜蔬菜和水果等。总之，同怀孕期间相仿，不应偏食或挑食。饭菜要多样化，粗细粮搭配着吃，荤素菜夹杂着吃，唯有这样，身体才会康复得快，奶水才会量多质好。如在夏季，尚需多饮西瓜汁，多喝冬瓜汤以清热解暑。

卧室　产妇睡的房间要安静、清洁和冬暖夏凉。不论冬夏，窗户都要常开，使室内空气新鲜。大热天更要注意空气流通，否则容易中暑。

休息与活动　刚分娩后，产妇十分疲乏，所以，头两天内应当好好卧床休息。虽然卧床休息，但仍须多翻身、多活动。可起床洗漱和大小便，但要先坐起片刻，不觉头昏才可下床。如果素来身体强健，疲劳已经消除，产后24小时就可起床。至于起床以后的活动量应当慢慢增加。起床的第一天，早晚各在床边坐半小时，第二天可以在房里走走，以后再逐渐增加活动范围与时间。

清洁卫生　产后必须早晚刷牙，注意口腔卫生，否则易患牙病。产后汗多，下身又有恶露不断流出，因此，必须注意清洁卫生。产后可以洗澡，但要看季节、环境条件和产妇身体强弱而定。一般说来，秋冬揩身，春夏洗澡。但是洗澡绝对不能盆浴，以防污水流入阴道引起感染。除了揩身和洗澡之外，必须每天用温开水洗涤外阴1～2次，尤其在大便后。

卫生巾更需勤换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：会阴伤口痛
  • 当前页：产褥期卫生
  • 下一页：产后体操
<<< 返回本书目录
  1. 产褥期乳腺炎【疾病大全】
  2. 产褥期与哺乳期卫生《中医妇科学》
  3. 产褥期母体变化及母婴保健《妇产科学》
  4. 产褥期躁狂状态【疾病症状】
  5. 产褥期幻觉妄想状态【疾病症状】
  6. 产褥期谵妄状态【疾病症状】
  7. 产褥期恶露【疾病症状】
  8. 产褥中暑【疾病大全】
  9. 产褥期《默克家庭诊疗手册》
  10. 产室《妇科心法要诀》
  11. 产褥感染【疾病大全】
  12. 产室《医宗金鉴》
  13. 产褥感染【疾病症状】
  14. 产死妇人冢上草《本草纲目》完整版
  15. 产褥感染《家庭医学百科-医疗康复篇》
  16. 产图《太平惠民和剂局方》
  17. 产褥感染《妇产科学》
  18. 产血《血证论》
  19. 产褥感染《百病自测》
  20. 产药川源论《养生秘旨》
  21. 产乳晕绝方《外台秘要》
  22. 产要《景岳全书》
  23. 产乳序论《外台秘要》
  24. 产育《古今医鉴》
  25. 产前治法《石室秘录》
  26. 产育《寿世保元》
  27. 产前诊断《医学遗传学基础》
  28. 产育《万病回春》
  29. 产前诊断《妇产科学》
  30. 产育过多后腰痛【疾病症状】
  1. 产褥期卫生《家庭医学百科·预防保健篇》
  2. 产褥期母体变化及母婴保健《妇产科学》
  3. 产褥期与哺乳期卫生《中医妇科学》
  4. 产褥期精神障碍《医学心理学》
  5. 产褥中暑《家庭医学百科·预防保健篇》
  6. 产褥期的母体变化《妇产科学》
  7. 产伤《默克家庭诊疗手册》
  8. 产褥期保健《妇产科学》
  9. 产生激光的条件和过程《临床激光治疗学》
  10. 产褥期《默克家庭诊疗手册》
  11. 产生荚膜梭菌《医学微生物学》
  12. 产褥感染《妇产科学》
  13. 产时卫生《家庭医学百科·预防保健篇》
  14. 产褥感染《中医词典》
  15. 产室《中医词典》
  16. 产褥感染《百病自测》
  17. 产室《医宗金鉴》
  18. 产褥感染《家庭医学百科-医疗康复篇》
  19. 产室《竹林女科证治》
  20. 产褥感染《家庭医学百科·预防保健篇》
  21. 产室《妇科心法要诀》
  22. 产褥感染《默克家庭诊疗手册》
  23. 产死妇人冢上草《证类本草》
  24. 产褥感染《急诊医学》
  25. 产颓《中医词典》
  26. 产蓐《中医词典》
  27. 产下肉线《中医词典》
  28. 产乳晕绝方五首《外台秘要》
  29. 产下肉线《竹林女科证治》
  30. 产乳序论三首《外台秘要》
  31. 产香港脚《医学纲目》


产后体操_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

产后体操

产后体操

  • 上一页
  • 目录
  • 相关
  • 下一页

分娩后，每个产妇的骨盆底肌肉（肛提肌）及腹壁肌肉都有所松弛。这些肌肉的松弛会影响子宫复原，也会引起腰酸背痛与下坠感。因此，产假期间应当做以下几种体操以加速康复：

子宫复原运动1．在复原过程中，子宫的位置随体位改变。所以，产后要注意更换卧式，以防子宫偏向一侧或朝后倾。此外，每天应当俯卧一、两次，每次15～20分钟，以促使子宫恢复其原来略向前倾的位置。俯卧时，注意不要压着乳房。这节运动在分娩24小时后就可开始做。

2．从产后第十天开始，应早晚各作一次膝胸卧式。每次持续时间从2～3分钟逐渐延长至10分钟。做时俯卧，两膝屈向胸部而分开，大腿与床垂直，臀耸起，胸部与床紧贴。

(子宫复原运动示意图)

体操1．产后24小时开始，仰卧作腹部深呼吸，使腹壁随呼吸起伏，每天做5分钟。

2．产后第二天起，仰卧，双臂伸直平放于两侧而与躯体成直角，然后双臂直肘向胸前靠扰、击掌，再复原位。重复5次。

(产后第二天体操运动)

3．第三天开始，仰卧，用力前屈颈部，使下颏触及胸部而身体其他部位不动。重复10次。

(产后第三天体操运动)

4．第三天开始，仰卧，两腿轮流举起，先与身体垂直，然后慢慢放下，两腿各5次。

(产后第三天体操运动2)

5．第八天开始，仰卧，两臂自然置于体侧。先屈右腿，使大腿尽量贴近腹部而脚跟尽量贴近臀部，然后复原。左、右腿交替进行，各练5次。

6．第十天开始，仰卧，两腿伸直。先慢慢收扰双脚，双膝互相紧贴并渐渐屈成90°角。然后抬起臀部，由双脚和双肩支撑躯体，悬空。同时收缩腹部和会阴部肌肉。根据体力掌握练习次数。

7．第十二天开始，仰卧，双膝屈曲，双臂交叉合抱于胸前。然后慢慢坐起成半卧位，再复原位。也可仰卧，双膝屈曲，双臂上举伸直，作仰卧起坐。练习次数量力而行。

(产后第十二天体操运动)

肛提肌收缩运动　平卧，大腿靠拢，两脚交叉，尽力抬起臀部，然后放松。连续10～20次，以后逐渐增加。如果坚持锻炼，有助于骨盆肌肉托力的恢复。

(产后肛提肌收缩运动)

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产褥期卫生
  • 当前页：产后体操
  • 下一页：产褥感染
<<< 返回本书目录
  1. 产后瘫痪症《胎产秘书》
  2. 产后调护法《产宝》
  3. 产后所下过多虚极生风方论《妇人大全良方》
  4. 产后调护法《女科秘要》
  5. 产后所下过多虚极生风《女科百问》
  6. 产后调理《达生编》
  7. 产后嗽立三方《宁坤秘籍》
  8. 产后调理方【方剂大全】
  9. 产后四肢虚肿《女科百问》
  10. 产后统论《圣济总录》
  11. 产后四肢浮肿方论《妇人大全良方》
  12. 产后头痛《回春录》
  13. 产后四大忌《济生集》
  14. 产后头痛《女科切要》
  15. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  16. 产后头痛《圣济总录》
  17. 产后水肿《胎产秘书》
  18. 产后头痛【疾病症状】
  19. 产后水肿《女科秘旨》
  20. 产后头痛发热气急喘汗《女科秘要》
  21. 产后述略《客尘医话》
  22. 产后头痛方论《妇人大全良方》
  23. 产后手足抽掣《医学衷中参西录》
  24. 产后吐泻《回春录》
  25. 产后手指痛【疾病症状】
  26. 产后吐血崩血《轩岐救正论》
  27. 产后湿温化燥证《余无言医案》
  28. 产后吞酸《女科切要》
  29. 产后生化汤论服法《胎产指南》
  30. 产后脱发《女科切要》
  1. 产后体操《家庭医学百科·预防保健篇》
  2. 产后瘫痪症《胎产秘书》
  3. 产后调护《竹林女科证治》
  4. 产后瘫痪《中医词典》
  5. 产后调护法《产宝》
  6. 产后所下过多虚极生风方论《妇人大全良方》
  7. 产后调护法《女科秘要》
  8. 产后所下过多虚极生风《女科百问》
  9. 产后调理《达生编》
  10. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  11. 产后调理法《妇人大全良方》
  12. 产后嗽立三方《宁坤秘籍》
  13. 产后调治《竹林女科证治》
  14. 产后嗽．气急痰涎多者《女科旨要》
  15. 产后通用方论《妇人大全良方》
  16. 产后四字真言《中医词典》
  17. 产后统论《圣济总录》
  18. 产后四肢虚肿者，何。《卫生家宝产科备要》
  19. 产后头汗郁冒《冯氏锦囊秘录》
  20. 产后四肢虚肿《女科百问》
  21. 产后头汗郁冒《女科精要》
  22. 产后四肢虚肿《中医词典》
  23. 产后头疼《明医指掌》
  24. 产后四肢骨节．遍身疼痛《女科旨要》
  25. 产后头痛《圣济总录》
  26. 产后四肢浮肿方论《妇人大全良方》
  27. 产后头痛《中医词典》
  28. 产后四肢浮肿《傅青主女科》
  29. 产后头痛《医学纲目》
  30. 产后四大忌《济生集》
  31. 产后头痛《冯氏锦囊秘录》


产褥感染_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

产褥感染

产褥感染

  • 上一页
  • 目录
  • 相关
  • 下一页

产褥感染，俗称“月子病”，涵义很广，概括一切在产褥期中，由于生殖器官感染而引起的炎症。致病细菌可能在产前、产时或产后从外界侵入，也可能早就存在于产妇体内。但是产褥感染发生与否，主要决定于产妇局部和全身的防御能力。凡产前有贫血、营养不良、妊娠高血压综合征或其他疾病；产时营养和水份补充不够、产程延长、产时产后失血过多的产妇，由于全身抵抗力削弱，容易得产褥感染。还有胎膜早破、产前出血、产道裂伤、胎盘滞留的产妇，由于生殖道局部变化有利于细菌的入侵及孳生，也易发生产褥感染。

产褥感染的起始为创面感染。会阴、阴道和宫颈的裂伤皆有可能成为细菌入侵的门户，而胎盘剥离面更是细菌孳生的良好场所。除局限的创面感染外，细菌还可经淋巴管、血管扩散或直接蔓延，引起子宫内膜炎、子宫旁结缔组织炎、血栓性静脉炎、腹膜炎，甚至菌血症与败血症。

产褥感染轻者影响健康，重则危害生命，因此，必须谨防，孕产妇应注意以下几方面：

产前　纠正贫血，补充营养，尽可能扶除身上存在的感染灶；妊娠最后两个月内停止一切阴道治疗，尤其是阴道冲洗；孕期避免性交，尤其是最后两个月内更应禁忌，也不能盆浴。

产时　临产以后，应抓紧时间休息，尽量进食和饮水；若饮食摄入不足，必须接受静脉补充。

产后　产后汗多，下身又有恶露不断流出，因此必须注意清洁卫生。除洗澡和揩身之外，必须每天用温开水洗涤外阴1～2次，尤其在大便后。卫生巾勤换。产褥期间，特别在恶露尚未干净时，绝对不能性交，因此时子宫里的创面尚未愈合，性交会带入细菌使子宫发炎，也会使恶露淋漓不净。况且，会阴和阴道裂伤的疤痕犹新，过早性交必然引起疼痛，甚至裂开和感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后体操
  • 当前页：产褥感染
  • 下一页：产褥中暑
<<< 返回本书目录
  1. 产褥感染【疾病大全】
  2. 产褥期《默克家庭诊疗手册》
  3. 产褥感染【疾病症状】
  4. 产褥期恶露【疾病症状】
  5. 产褥感染《家庭医学百科-医疗康复篇》
  6. 产褥期幻觉妄想状态【疾病症状】
  7. 产褥感染《妇产科学》
  8. 产褥期母体变化及母婴保健《妇产科学》
  9. 产褥感染《百病自测》
  10. 产褥期乳腺炎【疾病大全】
  11. 产乳晕绝方《外台秘要》
  12. 产褥期与哺乳期卫生《中医妇科学》
  13. 产乳序论《外台秘要》
  14. 产褥期躁狂状态【疾病症状】
  15. 产前治法《石室秘录》
  16. 产褥期谵妄状态【疾病症状】
  17. 产前诊断《医学遗传学基础》
  18. 产褥中暑【疾病大全】
  19. 产前诊断《妇产科学》
  20. 产室《妇科心法要诀》
  21. 产前余论-胎产须知 《古今医统大全》
  22. 产室《医宗金鉴》
  23. 产前以攻病为安胎说《市隐庐医学杂着》
  24. 产死妇人冢上草《本草纲目》完整版
  25. 产前胎动《金匮钩玄》
  26. 产图《太平惠民和剂局方》
  27. 产前所忌药物《卫生家宝产科备要》
  28. 产血《血证论》
  29. 产前检查及孕期保健《妇产科学》
  30. 产药川源论《养生秘旨》
  1. 产褥感染《家庭医学百科·预防保健篇》
  2. 产褥感染《默克家庭诊疗手册》
  3. 产褥感染《家庭医学百科-医疗康复篇》
  4. 产褥感染《急诊医学》
  5. 产褥感染《百病自测》
  6. 产蓐《中医词典》
  7. 产褥感染《中医词典》
  8. 产乳晕绝方五首《外台秘要》
  9. 产褥感染《妇产科学》
  10. 产乳序论三首《外台秘要》
  11. 产褥期《默克家庭诊疗手册》
  12. 产乳《中医词典》
  13. 产褥期保健《妇产科学》
  14. 产热过程《生理学》
  15. 产褥期的母体变化《妇产科学》
  16. 产钳术《妇产科学》
  17. 产褥期精神障碍《医学心理学》
  18. 产前总论《女科精要》
  19. 产褥期母体变化及母婴保健《妇产科学》
  20. 产前总论《冯氏锦囊秘录》
  21. 产褥期卫生《家庭医学百科·预防保健篇》
  22. 产前治法《石室秘录》
  23. 产褥期与哺乳期卫生《中医妇科学》
  24. 产前诊断中的实验室检查《医学遗传学基础》
  25. 产褥中暑《家庭医学百科·预防保健篇》
  26. 产前诊断和筛查方法《默克家庭诊疗手册》
  27. 产伤《默克家庭诊疗手册》
  28. 产前诊断《妇产科学》
  29. 产生激光的条件和过程《临床激光治疗学》
  30. 产前诊断《医学遗传学基础》
  31. 产生荚膜梭菌《医学微生物学》


产褥中暑_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

产褥中暑

产褥中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

在夏季分娩的体质虚弱产妇，如果产后经常处于高温、高湿环境中，很有可能体温调节中枢发生功能障碍而中暑。中暑是种急性热病。开始时，仅感口渴、恶心、全身乏力、头晕、胸闷、心慌而多汗和尿频。此时，若能立即宽衣解带，移至通风凉爽处，补充水和盐，情况可迅速改善。如不及时解救，则病情必然进一步恶化，体温可骤升而高达40℃以上，产妇面色潮红，皮肤变干燥，有汗疹，出现呕吐、腹泻、谵妄或昏迷，随后面色转苍白、脉搏细速、血压下降、瞳孔缩小，终因虚脱而呼吸循环衰竭。即使抢救脱险，也可能由于中枢神经损伤而有严重后遗症。

一旦中暑，首先要搬离高温环境，或迅速改善通风条件、降低室温。然后用冰水或井水浸浴；也可用40％酒精或冷水湿擦全身，并在额头、腋窝和腹股沟等血管浅表处放置冰袋，同时用电风扇扇风，以尽快降低体温。血压降低者，应及时输注葡萄糖盐水，纠正酸中毒。

产褥中暑，重在预防。夏天分娩的产妇，切忌包额头，也不能身穿长衣、长裤和袜子。住房必须通风凉爽，但应注意不让风直接吹在身上，以免着凉。平时多饮盐开水，以尿色淡黄为度。冬瓜汤与西瓜汁有清热解暑功能，宜多饮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产褥感染
  • 当前页：产褥中暑
  • 下一页：乳头卫生
<<< 返回本书目录
  1. 产褥中暑【疾病大全】
  2. 产室《妇科心法要诀》
  3. 产褥期谵妄状态【疾病症状】
  4. 产室《医宗金鉴》
  5. 产褥期躁狂状态【疾病症状】
  6. 产死妇人冢上草《本草纲目》完整版
  7. 产褥期与哺乳期卫生《中医妇科学》
  8. 产图《太平惠民和剂局方》
  9. 产褥期乳腺炎【疾病大全】
  10. 产血《血证论》
  11. 产褥期母体变化及母婴保健《妇产科学》
  12. 产药川源论《养生秘旨》
  13. 产褥期幻觉妄想状态【疾病症状】
  14. 产要《景岳全书》
  15. 产褥期恶露【疾病症状】
  16. 产育《古今医鉴》
  17. 产褥期《默克家庭诊疗手册》
  18. 产育《寿世保元》
  19. 产褥感染【疾病大全】
  20. 产育《万病回春》
  21. 产褥感染【疾病症状】
  22. 产育过多后腰痛【疾病症状】
  23. 产褥感染《家庭医学百科-医疗康复篇》
  24. 产育类论列总方《景岳全书》
  25. 产褥感染《妇产科学》
  26. 产子气绝不啼救法《胎产指南》
  27. 产褥感染《百病自测》
  28. 阐明发惊之由兼详治惊之法《幼科铁镜》
  29. 产乳晕绝方《外台秘要》
  30. 阐明五脏生克以知补母泻子《幼科铁镜》
  1. 产褥中暑《家庭医学百科·预防保健篇》
  2. 产褥期与哺乳期卫生《中医妇科学》
  3. 产伤《默克家庭诊疗手册》
  4. 产褥期卫生《家庭医学百科·预防保健篇》
  5. 产生激光的条件和过程《临床激光治疗学》
  6. 产褥期母体变化及母婴保健《妇产科学》
  7. 产生荚膜梭菌《医学微生物学》
  8. 产褥期精神障碍《医学心理学》
  9. 产时卫生《家庭医学百科·预防保健篇》
  10. 产褥期的母体变化《妇产科学》
  11. 产室《中医词典》
  12. 产褥期保健《妇产科学》
  13. 产室《医宗金鉴》
  14. 产褥期《默克家庭诊疗手册》
  15. 产室《竹林女科证治》
  16. 产褥感染《妇产科学》
  17. 产室《妇科心法要诀》
  18. 产褥感染《中医词典》
  19. 产死妇人冢上草《证类本草》
  20. 产褥感染《百病自测》
  21. 产颓《中医词典》
  22. 产褥感染《家庭医学百科-医疗康复篇》
  23. 产下肉线《中医词典》
  24. 产褥感染《家庭医学百科·预防保健篇》
  25. 产下肉线《竹林女科证治》
  26. 产褥感染《默克家庭诊疗手册》
  27. 产香港脚《医学纲目》
  28. 产褥感染《急诊医学》
  29. 产血《血证论》
  30. 产蓐《中医词典》
  31. 产药《中医词典》


乳头卫生_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

乳头卫生

乳头卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

分娩前，即用植物油（橄榄油、麻油、豆油）或矿物油（石蜡油）涂敷乳头，使乳头表面的积垢和痂皮变软，再用肥皂水和热水洗净。产后即可开奶，每次喂奶前，先洗净双手，然后用温开水或2％硼酸水擦净乳头，挤掉几滴奶，以冲掉乳腺管内可能存在的细菌。喂奶时，应让婴儿含住乳头周围的部分乳晕，这样可减少吸吮对乳头皮肤的摩擦。婴儿吸吮乳头的时间不能超过20分钟，因为吸吮时间过长，乳头皮肤过度浸润，容易发生破裂。切忌让婴儿含着乳头入睡，以免乳头浸软、皲裂而有利细菌侵入。倘若乳头有裂隙或破皮，且伴疼痛和发红，应减少喂奶次数或停止直接喂哺，将乳汁用吸乳器吸出或挤出，装入奶瓶喂哺。乳头裂开处涂以清鱼肝油、10％复方安息香酸酊或50％鱼肝油铋剂，在下次哺乳或挤奶前揩去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产褥中暑
  • 当前页：乳头卫生
  • 下一页：喂奶
<<< 返回本书目录
  1. 乳头碎裂《沈氏女科辑要》
  2. 乳头炎和乳晕炎【疾病大全】
  3. 乳头湿疹【疾病症状】
  4. 乳头样增生变化【疾病症状】
  5. 乳头散【方剂大全】
  6. 乳头溢出血性或棕色浆液性液体【疾病症状】
  7. 乳头侵蚀性腺瘤病【疾病大全】
  8. 乳头溢液【疾病症状】
  9. 乳头侵蚀【疾病症状】
  10. 乳头溢液【疾病大全】
  11. 乳头破碎【疾病症状】
  12. 乳头状汗腺腺瘤【疾病大全】
  13. 乳头破裂门主论《疡医大全》
  14. 乳头状囊腺癌【疾病大全】
  15. 乳头内陷【疾病大全】
  16. 乳头状囊腺瘤【疾病大全】
  17. 乳头内陷【疾病症状】
  18. 乳头状腺瘤《临床激光治疗学》
  19. 乳头皲裂【疾病大全】
  20. 乳头状腺瘤【疾病大全】
  21. 乳头皲裂【疾病症状】
  22. 乳头状小汗腺腺瘤【疾病大全】
  23. 乳头皲裂【疾病症状】
  24. 乳头状肿物【疾病症状】
  25. 乳头肌功能不全（Insuficiency　of　the　papillary Muscle）《心脏病学》
  26. 乳突的X线检查《耳鼻咽喉外科学》
  27. 乳头肌功能不全【疾病大全】
  28. 乳突炎【疾病症状】
  29. 乳头肌断裂【疾病症状】
  30. 乳腺《组织学与胚胎学》
  1. 乳头卫生《家庭医学百科·预防保健篇》
  2. 乳头碎裂《沈氏女科辑要》
  3. 乳头陷下门主方《疡医大全》
  4. 乳头生疮《奇效简便良方》
  5. 乳头香《海药本草》
  6. 乳头破碎《中医名词词典》
  7. 乳头溢液《默克家庭诊疗手册》
  8. 乳头破裂秘方《华佗神方》
  9. 乳头溢液的脱落细胞检查《临床基础检验学》
  10. 乳头破裂门主论《疡医大全》
  11. 乳头溢液检查《临床基础检验学》
  12. 乳头破裂门主方《疡医大全》
  13. 乳头状瘤《中西医结合耳鼻喉科》
  14. 乳头破裂《奇效简便良方》
  15. 乳头状腺瘤《临床激光治疗学》
  16. 乳头佩吉特病《默克家庭诊疗手册》
  17. 乳突侧斜位《耳鼻咽喉外科学》
  18. 乳头裂疮神方《奇效简便良方》
  19. 乳突的X线检查《耳鼻咽喉外科学》
  20. 乳头肌功能不全《心脏病学》
  21. 乳突窦和乳突小房《人体解剖学》
  22. 乳头风《中医词典》
  23. 乳突炎《放射诊断学》
  24. 乳头分泌物《常见病自测》
  25. 乳突异常表现《放射诊断学》
  26. 乳头《中医词典》
  27. 乳无汁《中医词典》
  28. 乳痛《续名医类案》
  29. 乳细《中医名词词典》
  30. 乳痛《中医词典》
  31. 乳下《中医词典》


喂奶_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

喂奶

喂奶

  • 上一页
  • 目录
  • 相关
  • 下一页

母乳喂养不仅有利于婴儿的生长发育，对母体来说也大有好处。因为婴儿的有力吸吮能通过神经传导，反射性地促进乳母的脑垂体释放催产素，刺激子宫收缩使子宫早日复原。

乳腺的分泌受激素和神经调节，此外，健康婴儿的吮吸能反射性地促进乳腺分泌。要是较长时间不让婴儿吮吸或乳房经常胀满不得排空，就会抑制乳腺的分泌。所以，如何喂奶大有学问。

早期吮吸　首次哺乳时间越早越好，最好在出生后即予喂哺。早期喂哺，既可促进乳汁分泌又能让初生儿充分获得营养最丰富和免疫物质含量最高的初乳。

哺乳次数　乳汁少时，“按需”哺乳，就是说小儿一哭就喂。待等奶水充足后，还是定时为好，可使小儿胃内的乳汁充分消化，而母亲的乳房得以重新充满。正常新生儿每隔3～4小时喂哺一次；早产儿则每隔2～3小时喂哺。3个月以上的婴儿，白天每4小时喂一次，晚上如果睡得好，可省去半夜1次。6个月后，应养成夜间不吃奶的习惯，白天仍然每4小时一次。

两乳交替喂哺　每次喂奶时间15～20分钟。左、右乳轮换着喂，吸空一侧乳房后再换另侧，下次哺乳时先后调换。这样可使左、右乳房轮流被吸空，乳汁的成分因出乳先后而不同。最先分泌的乳汁，脂肪含量低而蛋白质含量高。随后，脂肪含量逐渐增多而蛋白质含量逐渐减少。末段乳汁的脂肪含量要比初段高2～3倍。两侧乳房轮流吸空，既可保证婴儿吸到最后一部份含脂肪较多的奶液，又可促使乳腺继续分泌更多的乳汁。倘若奶水多，婴儿吃不完，应将多余的奶用吸乳器吸出或挤出。否则，乳房内经常有剩余的奶，将使奶水越来越少且易生奶疖。若婴儿体弱有病或乳母本身患病，暂时不能喂哺，也应按时将乳汁吸出或挤出。

喂奶姿势　睡着喂奶有两个坏处。第一，奶水容易进入婴儿的耳咽管再流到耳朵，引起中耳炎。第二，容易养成婴儿一边睡觉一边吸奶或含着乳头入睡的不良习惯。故应坐着喂奶，乳母最好坐在有靠背的椅子上，一只脚搁在小凳上，或搁在另一脚上，使婴儿舒服地斜卧在怀里吸奶。用食指和中指轻轻压住乳晕，这样可防止乳房堵住婴儿的鼻孔而妨碍呼吸，同时还可防止奶水流得太快以致婴儿来不及吞咽而呛着。

哺乳完毕后，应将婴儿抱起伏在肩上，轻拍他的背部，使咽下的空气嗝出，这样可防止溢乳（呕奶）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳头卫生
  • 当前页：喂奶
  • 下一页：乳房胀痛
<<< 返回本书目录
  1. 胃足阳明之脉《经络考》
  2. 喂食困难【疾病症状】
  3. 胃足阳明经病证《脉经》
  4. 猬《本草纲目》图文版
  5. 胃灼热【疾病症状】
  6. 猬胆【中药大全】
  7. 胃潴留【疾病大全】
  8. 猬菊【中药大全】
  9. 胃重复畸形【疾病症状】
  10. 猬脑【中药大全】
  11. 胃脂肪瘤【疾病大全】
  12. 猬皮香虫汤加减【方剂大全】
  13. 胃之经足阳明湿戊土《儒门事亲》
  14. 猬肉【中药大全】
  15. 胃真菌病【疾病大全】
  16. 猬心肝【中药大全】
  17. 胃粘膜增粗【疾病症状】
  18. 猬脂【中药大全】
  19. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  20. 魏《古今医统大全》
  21. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  22. 魏桂岩逆顺险三法论《张氏医通》
  23. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  24. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  25. 胃粘膜脱落【疾病症状】
  26. 魏香散【方剂大全】
  27. 胃粘膜脱垂症【疾病大全】
  28. 魏小隐夫人半产治验《一得集》
  29. 胃粘膜脱垂【疾病症状】
  30. 魏序《得配本草》
  1. 喂奶《家庭医学百科·预防保健篇》
  2. 喂马添膘法《奇方类编》
  3. 喂养《默克家庭诊疗手册》
  4. 谓胃承气汤《删补名医方论》
  5. 喂养方法《中医儿科学》
  6. 胃左动脉《人体解剖学》
  7. 喂养和大便问题《默克家庭诊疗手册》
  8. 胃足阳明之脉《经络考》
  9. 猬《本草纲目》
  10. 胃足阳明之脉《中医词典》
  11. 猬皮《神农本草经》
  12. 胃足阳明经病证《中医词典》
  13. 魏《古今医统大全》
  14. 胃足阳明经病证《脉经》
  15. 魏伯阳《中医词典》
  16. 胃主受纳《中医词典》
  17. 魏桂岩逆顺险三法论《张氏医通》
  18. 胃主受纳《中医名词词典》
  19. 魏了翁（1178-1237年）《中医词典》
  20. 胃主脾客《针灸大成》
  21. 魏荔彤《中医词典》
  22. 胃主降浊《中医词典》
  23. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  24. 胃主降浊《中医名词词典》
  25. 魏小隐夫人半产治验《一得集》
  26. 胃主腐熟《中医词典》
  27. 魏序《目经大成》
  28. 胃主腐熟《中医名词词典》
  29. 魏序《得配本草》
  30. 胃中燥矢《中医名词词典》
  31. 魏序《医学从众录》


乳房胀痛_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

乳房胀痛

乳房胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

在产后的最初二三天，乳腺开始分泌乳汁之前，由于静脉充盈、淋巴潴留及间质水肿，乳房先有膨胀。此时，仅有少量初乳而乳房却充满硬块，碰碰就痛，可能腋窝还有肿大、变硬和作痛的淋巴结或副乳腺。一般不发热，即使体温上升，也不大会超过38℃。乳胀持续一二天后，即自然消退，乳腺正式开始分泌乳汁。

倘若乳房极度膨胀，疼痛剧烈难以忍受，可采取下列措施：

（1）用乳罩将乳房向上兜起托住；

（2）哺乳前，用湿毛巾热敷乳房或在湿毛巾上放个热水袋以促使乳汁畅流；

（3）哺乳间歇，用湿毛巾冷敷乳房以减轻局部充血。夏季可用冰袋；

（4）如果婴儿吮吸能力不足，可用吸乳器吸出喂哺；

（5）中药鹿角粉，每天9克，分两次服，用少量黄酒冲服更好，有消胀催乳作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喂奶
  • 当前页：乳房胀痛
  • 下一页：乳汁不足
<<< 返回本书目录
  1. 乳房胀痛【疾病症状】
  2. 乳房肿块【疾病症状】
  3. 乳房早发育【疾病症状】
  4. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  5. 乳房有数目不等似黄豆的结节【疾病症状】
  6. 乳房肿瘤《普通外科学》
  7. 乳房硬化【疾病症状】
  8. 乳房猪囊尾蚴病【疾病大全】
  9. 乳房纤维腺瘤【疾病大全】
  10. 乳房组织大块坏死【疾病症状】
  11. 乳房纤维瘤【疾病大全】
  12. 乳蜂散【方剂大全】
  13. 乳房纤维瘤《临床激光治疗学》
  14. 乳腐《本草纲目》完整版
  15. 乳房外湿疹样癌【疾病大全】
  16. 乳腐《本草纲目》图文版
  17. 乳房丝虫病【疾病大全】
  18. 乳腐【中药大全】
  19. 乳房湿疹【疾病大全】
  20. 乳柑子《证类本草》
  21. 乳房神经纤维瘤【疾病大全】
  22. 乳疳门主论《疡医大全》
  23. 乳房缺少症【疾病大全】
  24. 乳根穴【胸部腹部穴位】
  25. 乳房内光滑质韧的球形肿块【疾病症状】
  26. 乳管内乳头状瘤【疾病大全】
  27. 乳房巨大【疾病症状】
  28. 乳核《中医外科学》
  29. 乳房结核【疾病大全】
  30. 乳核饮【方剂大全】
  1. 乳房胀痛《家庭医学百科·预防保健篇》
  2. 乳房纤维腺瘤《普通外科学》
  3. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  4. 乳房纤维囊性疾病《默克家庭诊疗手册》
  5. 乳房肿物《常见病自测》
  6. 乳房纤维瘤《临床激光治疗学》
  7. 乳房肿胀用麦芽《女科经纶》
  8. 乳房外观《常见病自测》
  9. 乳腐《食疗本草》
  10. 乳房疼痛《默克家庭诊疗手册》
  11. 乳腐《证类本草》
  12. 乳房疾病《中医外科学》
  13. 乳柑子《本草衍义》
  14. 乳房疾病《默克家庭诊疗手册》
  15. 乳柑子《证类本草》
  16. 乳房感染和脓肿《默克家庭诊疗手册》
  17. 乳疳《中医词典》
  18. 乳房的淋巴回流《人体解剖学》
  19. 乳疳门主论《疡医大全》
  20. 乳房辨病《常见病自测》
  21. 乳杆菌属《医学微生物学》
  22. 乳房保健《家庭医学百科·预防保健篇》
  23. 乳根《针灸大成》
  24. 乳房保健《家庭医学百科·预防保健篇》
  25. 乳根《中医词典》
  26. 乳房《人体解剖学》
  27. 乳根《针灸学》
  28. 乳房《中医词典》
  29. 乳根痈《中医词典》
  30. 乳房《常见病自测》
  31. 乳根痈《万氏秘传外科心法》


乳汁不足_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

乳汁不足

乳汁不足

  • 上一页
  • 目录
  • 相关
  • 下一页

一般说来，除非乳腺天生发育不良，否则，乳汁不足皆由下列因素引起：

（1）营养不良，全身健康差；

（2）过度疲劳，睡眠不足，生活无规律；

（3）心情不舒畅，精神不愉快；

（4）哺乳方法不对，或由于乳头凹陷或乳头皲裂，婴儿不能很好吮吸，因而乳房内的乳汁经常不得排空，乳汁也就越来越少。

乳汁过少时，首先要稳定情绪、思绪平静，建立信心。每天要有充足的睡眠和休息，适当的户外活动，避免过度疲劳。注意饮食，多吃营养丰富且易消化吸收的食物，并多喝汤水（鱼汤、肉汤都好），特别是牛奶、豆浆、水果和新鲜蔬菜，为乳汁分泌提供原料。定时喂奶，改进喂奶方法，一定要做到让婴儿吸紧乳头和吸空乳房。如果乳头凹陷或有乳头皲裂，应加以纠正和治疗。在此期间，定时用吸乳器将乳汁吸空或用手挤空。必要时服催奶中药或针灸催奶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳房胀痛
  • 当前页：乳汁不足
  • 下一页：急性乳腺炎
<<< 返回本书目录
  1. 乳汁不下【中药主治】
  2. 乳汁不足【中药主治】
  3. 乳汁不下《儒门事亲》
  4. 乳汁分泌减少【疾病症状】
  5. 乳汁不通【中药主治】
  6. 乳汁少《卫生易简方》
  7. 乳汁不通《胎产秘书》
  8. 乳汁吸入性肺炎【疾病大全】
  9. 乳汁不通《沈氏女科辑要》
  10. 乳汁涌出《盘珠集胎产症治》
  11. 乳汁不通《产鉴》
  12. 乳汁淤积【疾病症状】
  13. 乳汁不行证治《医宗金鉴》
  14. 乳汁郁结【疾病症状】
  15. 乳汁不行证治《妇科心法要诀》
  16. 乳汁自出《济阴纲目》
  17. 乳汁不行《盘珠集胎产症治》
  18. 乳汁自出《女科宝鉴》
  19. 乳汁不行《女科折衷纂要》
  20. 乳汁自流不禁门主论《疡医大全》
  21. 乳汁不行《济阴纲目》
  22. 乳汁自涌证治《妇科心法要诀》
  23. 乳汁（狗乳）《本草纲目》完整版
  24. 乳汁自涌证治《医宗金鉴》
  25. 乳汁《本草择要纲目》
  26. 乳滞《医宗金鉴》
  27. 乳汁《本草从新》
  28. 乳中结核《回春录》
  29. 乳汁《本草乘雅半偈》
  30. 乳中结核《医宗金鉴》
  1. 乳汁不足《家庭医学百科·预防保健篇》
  2. 乳汁不下秘方《华佗神方》
  3. 乳汁过多秘方《华佗神方》
  4. 乳汁不下《儒门事亲》
  5. 乳汁过少《手穴手纹诊治》
  6. 乳汁不通《沈氏女科辑要》
  7. 乳汁过少秘方《华佗神方》
  8. 乳汁不通《奇效简便良方》
  9. 乳汁少《卫生易简方》
  10. 乳汁不通《胎产秘书》
  11. 乳汁溢《中医词典》
  12. 乳汁不通《产鉴》
  13. 乳汁涌出《盘珠集胎产症治》
  14. 乳汁不通《中医词典》
  15. 乳汁自出《医学纲目》
  16. 乳汁不行证治《妇科心法要诀》
  17. 乳汁自出《济阴纲目》
  18. 乳汁不行证治《医宗金鉴》
  19. 乳汁自出《女科证治准绳》
  20. 乳汁不行《盘珠集胎产症治》
  21. 乳汁自流不禁门主方《疡医大全》
  22. 乳汁不行《女科折衷纂要》
  23. 乳汁自流不禁门主论《疡医大全》
  24. 乳汁不行《济阴纲目》
  25. 乳汁自涌《中医词典》
  26. 乳汁不行《中医词典》
  27. 乳汁自涌证治《医宗金鉴》
  28. 乳汁闭塞胀痛门主方《疡医大全》
  29. 乳汁自涌证治《妇科心法要诀》
  30. 乳汁《本草乘雅半偈》
  31. 乳滞《医宗金鉴》


急性乳腺炎_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

急性乳腺炎

急性乳腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

俗称奶疖。细菌经过乳头裂口或糜烂面进入乳头下的淋巴管，侵入乳腺叶间而引起乳房蜂窝组织炎；或通过乳腺管直接侵入乳腺而引发急性乳腺炎。

乳腺急性发炎时，大多先有乳头疼痛、破裂或乳房硬块、胀痛。然后，出现怕冷、寒颤、发热。患侧乳房触痛，皮肤发红、肿胀、皮温升高，皮下块物，或者皮肤不红、不肿、不热，块物部位较深，与皮肤不相连，但疼痛或压痛厉害。此外，同侧腋窝有肿大和触痛的淋巴结。如果治疗不及时和不恰当，病变必然继续发展。患侧乳房红肿更加厉害，硬块增大变软而出现波动，形成皮下或乳房浅部脓肿。最后，脓肿向外穿破或者向乳房内部扩张，或者原来在深部的硬块变大、变软，原来不红不肿的皮肤发红肿胀，病变范围越来越大，乳腺组织破坏增多。脓肿不但可以向外穿破皮肤，也可在内穿破乳腺管使乳汁含有脓液，甚至向后穿破进入胸壁肌肉而形成乳房后脓肿。此时，全身症状也将越来越严重。

及早治疗是唯一阻止乳腺遭破坏过多的办法。一般采取下列措施：

患侧乳房停止哺乳　按时吸奶。

托起患侧乳房　用乳罩或兜带抬高患侧乳房可改善乳房的血液循环。血液循环通畅，局部不充血，肿胀易消退，炎症也易控制。

外敷　早期局部可用冷敷，若化脓已不可避免，则改用热敷。每天3～4次，每次30分钟，如能连续做则更好。局部红肿，可涂敷中药金黄散。

理疗　红外线照射（普通灯泡100瓦也行）可促进局部血液循环，有利于炎症吸收消散。

内治　肌肉或静脉注射抗菌消炎药物。中药鹿角粉每天2次，每次5克内服，可起消散作用。

切开排脓　如果局部已成脓肿，应从速切开排脓，脓液流尽可避免炎症继续扩散。

乳腺炎贵在预防，而且完全可以预防，关键在于防止乳头破裂和乳汁郁积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁不足
  • 当前页：急性乳腺炎
  • 下一页：断奶与回奶
<<< 返回本书目录
  1. 急性乳腺炎【疾病大全】
  2. 急性乳腺炎【中药主治】
  3. 急性乳腺炎《自我调养巧治病》
  4. 急性腮腺炎性睾丸炎【疾病大全】
  5. 急性乳腺炎《家庭医学百科-医疗康复篇》
  6. 急性上呼吸道感染《百病自测》
  7. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  8. 急性上呼吸道感染《儿科学》
  9. 急性乳突炎【疾病大全】
  10. 急性上呼吸道感染《呼吸病学》
  11. 急性乳房炎《普通外科学》
  12. 急性上呼吸道感染《老年百病防治》
  13. 急性溶血性尿毒综合征【疾病症状】
  14. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  15. 急性日旋光性皮炎《急诊医学》
  16. 急性舌扁桃体炎【疾病大全】
  17. 急性全自主神经失调症【疾病大全】
  18. 急性肾功能衰竭《病理生理学》
  19. 急性侵袭型肺曲霉病【疾病大全】
  20. 急性肾功能衰竭《急诊医学》
  21. 急性前列腺炎的急救《现代院外急救手册》
  22. 急性肾功能衰竭【疾病症状】
  23. 急性气管－支气管炎【疾病大全】
  24. 急性肾功能衰竭【疾病大全】
  25. 急性气管－支气管炎《呼吸病学》
  26. 急性肾功能衰竭（Acute renal failure）《肾脏病学》
  27. 急性气管支气管炎【疾病大全】
  28. 急性肾衰竭【疾病症状】
  29. 急性气管、支气管炎《儿科学》
  30. 急性肾小管坏死【疾病症状】
  1. 急性乳腺炎《家庭医学百科·预防保健篇》
  2. 急性乳突炎《耳鼻咽喉外科学》
  3. 急性乳腺炎《家庭医学百科-医疗康复篇》
  4. 急性乳房炎《普通外科学》
  5. 急性乳腺炎《自我调养巧治病》
  6. 急性溶血性贫血《急诊医学》
  7. 急性上呼吸道感染《百病自测》
  8. 急性日旋光性皮炎《急诊医学》
  9. 急性上呼吸道感染《老年百病防治》
  10. 急性球后视神经炎《手穴手纹诊治》
  11. 急性上呼吸道感染《呼吸病学》
  12. 急性前列腺炎的急救《现代院外急救手册》
  13. 急性上呼吸道感染《儿科学》
  14. 急性前列腺炎《泌尿外科学》
  15. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  16. 急性气管－支气管炎《呼吸病学》
  17. 急性肾功能衰竭《临床生物化学》
  18. 急性气管支气管炎《病理学》
  19. 急性肾功能衰竭《临床营养学》
  20. 急性气管、支气管炎《儿科学》
  21. 急性肾功能衰竭《病理生理学》
  22. 急性气管、支气管炎《百病自测》
  23. 急性肾功能衰竭《肾脏病学》
  24. 急性期反应蛋白《病理生理学》
  25. 急性肾功能衰竭《理疗学》
  26. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  27. 急性肾功能衰竭的发病机制《病理生理学》
  28. 急性皮肤放射损伤《核、化学武器损伤》
  29. 急性肾功能衰竭的防治原则《病理生理学》
  30. 急性盆腔炎《妇产科学》
  31. 急性肾功能衰竭的原因与分类《病理生理学》


断奶与回奶_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

断奶与回奶

断奶与回奶

  • 上一页
  • 目录
  • 相关
  • 下一页

随着婴儿月龄的增长，生长发育所需的营养不断增加，仅以母乳喂养已不能满足需要。因此，出生3个月后就应添加辅食品，并逐渐增加品种和数量，一方面补充营养，一方面慢慢改变幼儿进食习惯，让他逐步适应半固体到固体食物以锻炼咀嚼功能和吞咽较稠的食物，为完全断奶作好准备。断奶应逐步进行，在增加辅食品的同时，减少哺乳次数。这样才不至于因断奶而使幼儿食欲下降、烦躁拒食，营养更加不良。孩子长到10～12个月以后，胃肠消化功能逐渐完善，可考虑断奶，但每天应有200毫升牛奶补充。限于条件，辅食品种类较少，幼儿体弱而母乳又较多的情况下，可适当推迟断乳时间至1岁半左右。夏季气候炎热，幼儿消化功能较差，或考虑延迟至秋凉时再断奶。

回奶的办法有好几种，可联合应用：

皮硝　每天用皮硝250克，等分为二，用布包好，分敷两侧乳房。在皮硝全部潮解且结成硬块后，撤去。一般二三天就可退奶。

生麦芽　60克，浓煎，分两次服，连服3～5天。

面引子　即已发酵好的面团100克左右，对分，贴在乳房上面，中央留孔以露出乳头。生大饼也可用。每天更换。大概二三天，乳胀即可消退。

己烯雌酚　为雌激素制剂，口服，每天3次，每次5毫克，连服3天，以后根据乳胀程度递减或停用。

回奶期间，切忌再让婴儿吮吸，也不可用手挤或用吸乳器吸，汤水少喝。

（盛丹菁）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性乳腺炎
  • 当前页：断奶与回奶
  • 下一页：各年龄期的保健重点
<<< 返回本书目录
  1. 断魔如圣丹【方剂大全】
  2. 断脐《医宗金鉴》
  3. 断毛癖【疾病症状】
  4. 断脐法《幼幼新书》
  5. 断痢丸【方剂大全】
  6. 断脐论《小儿卫生总微论方》
  7. 断痢汤【方剂大全】
  8. 断桥《痘疹心法要诀》
  9. 断痢散【方剂大全】
  10. 断桥《医宗金鉴》
  11. 断渴汤【方剂大全】
  12. 断泉神秘丸【方剂大全】
  13. 断酒方《外台秘要》
  14. 断乳《慈幼便览》
  15. 断节参【中药大全】
  16. 断乳《寿世保元》
  17. 断后汤【方剂大全】
  18. 断乳法《证治准绳·幼科》
  19. 断红饮【方剂大全】
  20. 断乳方《丹溪治法心要》
  21. 断红丸【方剂大全】
  22. 断砂散【方剂大全】
  23. 断红肠澼丸【方剂大全】
  24. 断生死秘诀《疡医大全》
  25. 断汗汤【方剂大全】
  26. 断死证秘诀《伤科方书》
  27. 断鬼丹【方剂大全】
  28. 断胎法《丹溪治法心要》
  29. 断根丸【方剂大全】
  30. 断下散【方剂大全】
  1. 断奶与回奶《家庭医学百科·预防保健篇》
  2. 断裂—标记免疫电镜技术《实用免疫细胞与核酸》
  3. 断脐《针灸大成》
  4. 断痢汤《备急千金要方》
  5. 断脐《中医之钥》
  6. 断绝《中医词典》
  7. 断脐《傅青主女科》
  8. 断酒方一十五首《外台秘要》
  9. 断脐《医宗金鉴》
  10. 断酒不饮《奇效简便良方》
  11. 断脐《医述》
  12. 断红茶《茶饮保健》
  13. 断脐《幼科心法要诀》
  14. 断罐草《证类本草》
  15. 断脐带法《达生编》
  16. 断根方《回生集》
  17. 断脐法《育婴家秘》
  18. 断膈汤《备急千金要方》
  19. 断脐法《中医词典》
  20. 断耳疮候《诸病源候论》
  21. 断脐法《古今医统大全》
  22. 断肠草中毒《中医词典》
  23. 断脐法《幼幼新书》
  24. 断产秘方《华佗神方》
  25. 断脐法《证治准绳·幼科》
  26. 断产方论《妇人大全良方》
  27. 断脐法《寿世保元》
  28. 断产方法《古今医统大全》
  29. 断脐法《济阴纲目》
  30. 断产方《妇人规》
  31. 断脐法《竹林女科证治》


各年龄期的保健重点_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

各年龄期的保健重点

各年龄期的保健重点

  • 上一页
  • 目录
  • 相关
  • 下一页

孩子自出生后，各年龄期有其解剖、生理和心理等生长特点。根据上述特点开展保健工作，可使儿童茁壮成长，并可防止不必要的疾病或意外事故的发生。

新生儿期　从胎儿娩出、脐带结扎到不满28天为新生儿期。此期的保健重点为：

（1）保暖：新生儿的体温调节功能较差，所以应根据气温的变化随时调节室内温度和更换衣着。一般新生儿居室的温度宜维持在16～20℃，湿度保持在50％左右。

（2）母乳喂养：出生后即开始吸吮，早吸吮有利母乳的分泌。

（3）加强护理：尤其对脐带及皮肤的护理。脐带残端要保持清洁，防止粪便污染。脐带脱落前不可将新生儿放入水中洗澡。皮肤应保持清洁干燥，尤其是皮肤皱折处。

（4）预防感染：保持室内空气流通，避免与有感染的病人接触。

婴儿期　出生到不满1周岁的称为婴儿。此期的保健重点是：

（1）母乳喂养，满4个月后逐渐添加各种辅食品；

（2）加强母婴之间的接触（包括皮肤的感知觉、视觉、听觉）促进动作、语言等发育；

（3）按计划完成各种预防接种；

（4）预防婴儿时期的常见病，如上呼吸道感染、肺炎、腹泻、营养性缺铁性贫血及佝偻病。

幼儿期　从1周岁到不满3周岁为幼儿期。此期的保健重点是合理安排膳食，培养良好的生活及卫生习惯，采取多种措施促进动作及语言的发展。预防传染病、寄生虫病及意外事故。

学前期　从3周岁到入学前为学前期。此期应重视口腔卫生和服的保健，预防龋齿及视力异常。更多地利用游戏活动促进小儿的心理发育。已经建立的良好生活和卫生习惯应予以巩固。对儿童进行安全教育，预防意外事故及中毒。

学龄期　从入学到青春发育前为学龄期。在此期间应教育孩子做好学校卫生工作，并重视社会主义道德的品质教育，让孩子参加力所能及的各类劳动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断奶与回奶
  • 当前页：各年龄期的保健重点
  • 下一页：母乳喂养
<<< 返回本书目录
  1. 各论《骨科学》
  2. 各系统脱落细胞检查《临床基础检验学》
  3. 各类实验动物选择索引《实验动物科学》
  4. 各系统问诊参考提要《物理诊断学》
  5. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  6. 各项检查须知《家庭医学百科-家庭护理篇》
  7. 各类免疫球蛋白的生物学活性《医学免疫学》
  8. 各型休克的特点《病理生理学》
  9. 各经主治引使《本草蒙筌》
  10. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  11. 各经引用《医学启源》
  12. 各证分辨《重楼玉钥续编》
  13. 各经引使主治药《古今医统大全》
  14. 各症方药《疠疡机要》
  15. 各等倍奇汤【方剂大全】
  16. 各症方药《内科摘要》
  17. 各部不胜脉《古今医统大全》
  18. 各症方药《内科摘要》
  19. 各半散【方剂大全】
  20. 各症形象主治歌《尤氏喉症指南》
  21. 个例调查和病例报告《流行病学》
  22. 各种拔罐法的运用《中医刺灸》
  23. 个别氨基酸代谢《生物化学与分子生物学》
  24. 各种常见疾病物理疗法一览表《理疗学》
  25. 葛真君汤【方剂大全】
  26. 各种出血【中药主治】
  27. 葛枣【中药大全】
  28. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  29. 葛芋膏【方剂大全】
  30. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  1. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  2. 各脉主病《医碥》
  3. 各年五运交司时日《类经图翼》
  4. 各类血管的功能特点《生理学》
  5. 各器官的病变《病理学》
  6. 各类实验动物选择索引《实验动物科学》
  7. 各系统问诊参考提要《物理诊断学》
  8. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  9. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  10. 各类免疫球蛋白的生物学活性《医学免疫学》
  11. 各型休克的特点《病理生理学》
  12. 各经主治引使《本草蒙筌》
  13. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  14. 各经引用《医学启源》
  15. 各血证《医学集成》
  16. 各经引使主治药《古今医统大全》
  17. 各样癣《奇效简便良方》
  18. 各部椎骨特点歌诀《人体解剖学歌诀》
  19. 各证分辨《重楼玉钥续编》
  20. 各部不胜脉《古今医统大全》
  21. 各证加减法《幼幼集成》
  22. 各别药物临床药理学《急诊医学》
  23. 各症方药《疠疡机要》
  24. 个性心理的问题（一）《医学心理学》
  25. 各症方药《医学从众录》
  26. 个性心理的问题（二）《医学心理学》
  27. 各症方药《内科摘要》
  28. 个体和种族发育的研究《实用免疫细胞与核酸》
  29. 各症方药《内科摘要》
  30. 个体感受性《预防医学》
  31. 各症形象主治歌《尤氏喉症指南》


母乳喂养_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

母乳喂养

母乳喂养

  • 上一页
  • 目录
  • 相关
  • 下一页

母乳是婴儿最理想的天然食品，含有婴儿生长发育中必不可少的各种营养成分。世界卫生组织要求到2000年4个月以内母乳喂养率达到80％。目前全国有产科床位的医院要求成为爱婴医院，实行母婴同室，产科休养室内不准有奶头、奶瓶，并鼓励母亲让新生儿出生后及早吸吮，促使乳汁早分泌，为保证4个月内母乳喂养创造了良好的条件。

母乳中的蛋白质容易消化吸收，又含有较多的乳糖，母乳喂养的婴儿肠炎的发病率较人工喂养的低。人奶所含脂肪球小，又有乳汁中的鲜脂酶帮助脂肪的消化，有利脂肪的吸收。人奶中的钙磷比例恰当，钙也易吸收；母乳还有抗感染的作用，乳汁中含有的免疫抗体能保护婴儿避免肠道和呼吸道感染，其还含有乳铁蛋白、溶菌酶及各种细胞成分等也有利于抗感染；母乳新鲜不易被细菌污染，经济方便，随时可吃，温度又适宜。哺母乳者可以增加母婴之间的感情交流，有利孩子心理的健康发育。哺乳时母亲能及时发现婴儿是否发热，胃口情况如何等。哺乳对母亲本人来说也有很多好处，如促使子宫尽快恢复正常，并能减少患乳房癌的机会。

孩子出生后3～5天之内的母乳称为初乳，含有较丰富的蛋白质、抗体和微量元素，含脂肪较少，对增强新生儿的抗病能力具有很重要的作用，千万不能将初乳丢弃。

以往每3小时哺乳1次，称为“按时喂哺”；但目前提倡“按需喂哺”，即婴儿饿了想吃奶，即喂，不要拘泥于“时间未到”，尤其在出生后最初2～3个月，多吸吮可以刺激乳汁的分泌，在“按需喂哺”的基础上婴儿会逐渐形成大约每3～4小时喂奶1次的习惯。喂奶时先喂一侧，待完全吸空，再喂另一侧，下次可以轮换，这样既能促进乳汁分泌，还能防止两侧乳房大小不一。每次喂奶时间，一侧仅需几分钟左右。切勿让婴儿含着奶头睡觉，这样有发生窒息的可能（呕吐造成窒息或母亲身体压住婴儿造成窒息）。

断奶应是一个逐渐的过程，要有一个阶段为断乳作好准备，婴儿自第五个月开始逐步添加辅食，在此基础上至10～12个月可以完全断奶，切忌骤然断奶造成婴儿胃肠道不适应甚而导致心理上的创伤。

在辅食品供应不足或生活水平较低的地区，断奶可以推迟至2岁左右，因为母乳中还会有一定量的营养素供给。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各年龄期的保健重点
  • 当前页：母乳喂养
  • 下一页：及时添加辅助食品
<<< 返回本书目录
  1. 母菊【中药大全】
  2. 母乳喂养好处多《免疫与健康》
  3. 母鸡汤【方剂大全】
  4. 母乳性黄疸【疾病大全】
  5. 母儿血型不合溶血病【疾病大全】
  6. 母婴ABO血型不合【疾病症状】
  7. 母儿血型不合溶血病《妇产科学》
  8. 母猪半夏【中药大全】
  9. 母儿血型不合《家庭医学百科-医疗康复篇》
  10. 母猪菜【中药大全】
  11. 母儿ABO血型不合【疾病大全】
  12. 母猪草【中药大全】
  13. 母丁香膏【方剂大全】
  14. 母猪乳《本草纲目》完整版
  15. 母丁香【中药大全】
  16. 母猪藤【中药大全】
  17. 母草【中药大全】
  18. 母猪藤根【中药大全】
  19. 某妪血痢危症治验《一得集》
  20. 母猪挣《松峰说疫》
  21. 某妪湿邪内蕴闷呕便闭治验《一得集》
  22. 牡丹《本草纲目》完整版
  23. 某妪本病风痱加感暑邪《程杏轩医案》
  24. 牡丹《本草乘雅半偈》
  25. 某些药物代谢动力学数据《药理学》
  26. 牡丹《本草崇原》
  27. 某些神经疾病的生物化学《临床生物化学》
  28. 牡丹《本草思辨录》
  29. 某些肝病的生化机制《临床生物化学》
  30. 牡丹《本草图经》
  1. 母乳喂养《家庭医学百科·预防保健篇》
  2. 母气《中医词典》
  3. 母乳喂养好处多《免疫与健康》
  4. 母气《中医名词词典》
  5. 母乳性黄疸《儿科学》
  6. 母疟《中医词典》
  7. 母腮《手穴手纹诊治》
  8. 母姜酒《备急千金要方》
  9. 母腮《中医词典》
  10. 母儿血型不合溶血病《妇产科学》
  11. 母体焦虑与胎儿死亡《医学心理学》
  12. 母儿血型不合《家庭医学百科-医疗康复篇》
  13. 母－婴联结《医学心理学》
  14. 母丁香《药性切用》
  15. 母源性中毒《预防医学》
  16. 母病及子《中医词典》
  17. 母猪翻《急救广生集》
  18. 母病及子《中医名词词典》
  19. 母猪蹄汤《三因极一病证方论》
  20. 母爱是儿童心理健康的重要营养《医学心理学》
  21. 母猪挣《松峰说疫》
  22. 母《中医词典》
  23. 牡丹《神农本草经》
  24. 某妪血痢危症治验《一得集》
  25. 牡丹《本草纲目》
  26. 某妪湿邪内蕴闷呕便闭治验《一得集》
  27. 牡丹《雷公炮炙论》
  28. 某妪本病风痱加感暑邪《程杏轩医案》
  29. 牡丹《千金翼方》
  30. 某些药物代谢动力学数据《药理学》
  31. 牡丹《本草经集注》


及时添加辅助食品_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

及时添加辅助食品

及时添加辅助食品

  • 上一页
  • 目录
  • 相关
  • 下一页

母乳是婴儿天然的食品，但随着婴儿逐渐发育，乳类中所含的营养素不能满足婴儿不断增长的需要。5～6个月以后逐渐长出乳牙，胃容量也逐渐增大，对各种营养素的质和量的需要也不同，所以要逐渐添加辅助食品。母乳喂养足够的话，4个月以内除给维生素D外，其他东西都不必添加。添加辅助食品的过程也是训练婴儿逐渐吃东西的本领，如吃惯母乳（水）的婴儿，当给稠的米糊时开始吞咽起来有些困难；当喂以于糊状的米粉时困难更大，会不时的吐出或伸舌拒于口外；吃到有纤维的肉类时常见含于口中。一、两次不会吃没有关系，要有足够的耐心，并要坚持喂，直到学会为止。目前2～3岁的幼儿，吃饭时饭菜不愿吞下去，吃到含有纤维素较多的食品就随口吐出，追朔其原因还是从小没有进行这方面的训练。

辅食添加的原则为从稀到稠，由淡到浓，从少到多，由一种到多种的过渡，在添加的过程中应密切观察大便的情况，若有不消化物或腹泻即可停止或少加辅食。如果婴儿在病中也不要急于添加。每加一种新的食品还应观察有无对食品过敏的现象。

婴儿从2周起，可逐渐吃浓缩鱼肝油，每天4～5滴，并适当补充钙剂。人工喂养的婴儿自满月起添加各种新鲜果汁，母乳喂养的婴儿可以延迟到第五个月开始。其实，鱼肝油和果汁都不能算辅食。

满4个月以后，由于唾液及胃肠道淀粉酶的活力不断增强，此时可以开始添加少量稀薄的乳儿糕、大豆粉或米糊。与此同时婴儿体内原先贮存的铁质逐渐耗竭，故应及时添加含铁质的食品，如肝泥、鱼粉或动物血等调入乳儿糕或米糊中。

蛋黄含铁虽多，但铁与有机磷结合，铁质吸收较差。亦可购买强化铁的米粉调冲后喂。

6～7个月的婴儿，多数开始萌出牙齿，食物就应从半流质（如奶糕、米糊等），逐渐过渡到半固体食物，如粥、烂面和麦片等。逐渐增加肝泥、鱼类、蛋黄和菜泥。豆腐是一种优质的植物蛋白食品，也容易消化吸收，价格低廉，宜经常食用。另外，可给些硬饼干、烘面包片，训练牙齿的咀嚼功能，促使牙齿萌出。

8～9个月的婴儿，可增加肉末和豆腐干末等。每天可吃2顿婴儿粥替代2次哺乳，进一步为断乳作准备。

10个月到1周岁的婴儿，应该由粥和烂面等半流质逐步过渡到软饭，在添加辅食品的基础上断母乳。此后尽可能每天保持饮用1～2瓶牛奶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：母乳喂养
  • 当前页：及时添加辅助食品
  • 下一页：定期健康检查
<<< 返回本书目录
  1. 及己【中药大全】
  2. 吉丁虫【中药大全】
  3. 及己《本草纲目》图文版
  4. 吉尔伯特综合征【疾病大全】
  5. 及己《证类本草》
  6. 吉兰-巴雷综合征【疾病大全】
  7. 及己《本草纲目》完整版
  8. 吉利草《本草纲目》完整版
  9. 羁縻攻之方【方剂大全】
  10. 吉利草《本草择要纲目》
  11. 激素与生殖《默克家庭诊疗手册》
  12. 吉利散【方剂大全】
  13. 激素依赖性皮炎【疾病大全】
  14. 吉利子树【中药大全】
  15. 激素类《减肥新法与技巧》
  16. 吉林乌头【中药大全】
  17. 激素及影响内分泌药《国家基本药物目录》（2009版）
  18. 吉龙草【中药大全】
  19. 激素对物质代谢的调节《生物化学与分子生物学》
  20. 吉笼草【中药大全】
  21. 激素抵抗型哮喘【疾病大全】
  22. 吉特林综合征【疾病大全】
  23. 激经胎漏尿血总括《医宗金鉴》
  24. 吉祥草【中药大全】
  25. 激经胎漏尿血证治《医宗金鉴》
  26. 吉祥丸【方剂大全】
  27. 激经胎漏尿血三症总括《济生集》
  28. 吉祥油【方剂大全】
  29. 激经、胎漏、尿血总括《妇科心法要诀》
  30. 吉凶痘形图《冯氏锦囊秘录》
  1. 及时添加辅助食品《家庭医学百科·预防保健篇》
  2. 及己《证类本草》
  3. 及巳《本草经集注》
  4. 及己《新修本草》
  5. 及巳《名医别录》
  6. 及己《千金翼方》
  7. 及幼攻补《活幼心书》
  8. 及己《本草纲目》
  9. 及早预防《病理生理学》
  10. 激肽释放酶-激肽系统《生理学》
  11. 吉巴氏综合征《默克家庭诊疗手册》
  12. 激素作用的一般特性《生理学》
  13. 吉丁虫《证类本草》
  14. 激素作用的相对特异性《生理学》
  15. 吉利草《本草择要纲目》
  16. 激素作用的机制《生理学》
  17. 吉氏方《冯氏锦囊秘录》
  18. 激素与生殖《默克家庭诊疗手册》
  19. 吉氏治乳方《冯氏锦囊秘录》
  20. 激素类标志物《临床生物化学》
  21. 吉他霉素《药理学》
  22. 激素类《药理学》
  23. 吉撝之《中医词典》
  24. 激素间的相互作用《生理学》
  25. 吉祥草《证类本草》
  26. 激素对血糖的调节作用《生物化学与分子生物学》
  27. 吉祥丸《备急千金要方》
  28. 激素对物质代谢的调节《生物化学与分子生物学》
  29. 吉凶痘形图《冯氏锦囊秘录》
  30. 激素对糖异生的调节《生物化学与分子生物学》
  31. 吉灶丹《中医词典》


定期健康检查_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

定期健康检查

定期健康检查

  • 上一页
  • 目录
  • 相关
  • 下一页

孩子出生之后有的家长认为孩子好好的，又没生病，何必去医院走期健康检查？有的家长在孩子周岁前还按时去检查，当其会走和会说之后不再定期检查，认为孩子已能“独立”生活，不会有什么疾病。

有些慢性疾病，尤其营养性疾病发展较慢，初期症状不明显，一旦症状明显已较严重。比如在婴幼儿中常见的营养性缺铁性贫血，在贫血症状出现之前，仅表现为性格改变，注意力不集中，脸色略为苍白些，一般家长根本不会在意，除非检查血红蛋白，待到口唇明显苍白已为中度贫血。如果定期健康检查已发现体重连续几个月不增加和面颊部脂肪消失，至少已达到中度的营养不良。轻度智能低下的孩子，外表看上去完全正常，如果不进行智能方面的测试不可能发现异常。还有些3～4岁的婴儿在健康检查时发现了佝偻病而家长一点也不知道。

定期的健康检查可以系统地了解儿童不同年龄期的生长发育情况以及体重和身高增长的速度，尽早发现一些临床上表现不明显的疾病，使孩子得到及时的治疗。

根据上海市的要求，婴儿出生后，医务人员上门进行新生儿家庭访视，满28天起应全面进行体格检查。1周岁内，满2、4、6、9、12个月时各检查一次；1周岁到3岁半每半年检查一次；4周岁到6周岁每年检查一次。家长可带孩子到您户口所属地区的街道医院或乡卫生院儿童保健门诊进行检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：及时添加辅助食品
  • 当前页：定期健康检查
  • 下一页：预防接种
<<< 返回本书目录
  1. 定魄丸【方剂大全】
  2. 定气散【方剂大全】
  3. 定衄散【方剂大全】
  4. 定气饮【方剂大全】
  5. 定木香【中药大全】
  6. 定取四花六穴之穴《针灸大全》
  7. 定命饮【方剂大全】
  8. 定群研究《预防医学》
  9. 定命一字散【方剂大全】
  10. 定群研究的优缺点《预防医学》
  11. 定命一宇散【方剂大全】
  12. 定群研究中的偏倚及其控制《预防医学》
  13. 定命夜明沙丸【方剂大全】
  14. 定身图说《达摩洗髓易筋经》
  15. 定命丸【方剂大全】
  16. 定神安志丸【方剂大全】
  17. 定命通顶散【方剂大全】
  18. 定神法《寿世青编》
  19. 定命汤【方剂大全】
  20. 定神琥珀丸【方剂大全】
  21. 定命散【方剂大全】
  22. 定神散【方剂大全】
  23. 定命牛黄丸【方剂大全】
  24. 定神汤【方剂大全】
  25. 定命丹【方剂大全】
  26. 定神丸【方剂大全】
  27. 定命保童丸【方剂大全】
  28. 定神至宝丹【方剂大全】
  29. 定脉部位《三指禅》
  30. 定生丹【方剂大全】
  1. 定期健康检查《家庭医学百科·预防保健篇》
  2. 定命圆《中藏经》
  3. 定期之纪《中医词典》
  4. 定命散《妇人大全良方》
  5. 定取四花六穴之穴《针灸大全》
  6. 定命散《冯氏锦囊秘录》
  7. 定群研究《预防医学》
  8. 定命丹《太平惠民和剂局方》
  9. 定群研究的缺点《预防医学》
  10. 定脉部位《三指禅》
  11. 定群研究的优点《预防医学》
  12. 定量PCR《实用免疫细胞与核酸》
  13. 定群研究中常见的偏倚《预防医学》
  14. 定例《寿世保元》
  15. 定群研究中偏倚的控制《预防医学》
  16. 定灸多少法《宋本备急灸法》
  17. 定群研究资料分析《预防医学》
  18. 定灸多少法《黄帝明堂灸经》
  19. 定身图说《达摩洗髓易筋经》
  20. 定灸多少法《普济方·针灸》
  21. 定神法《寿世青编》
  22. 定惊点《手穴手纹诊治》
  23. 定生死诀《察病指南》
  24. 定交六气时刻（一首）《医经国小》
  25. 定死脉形候歌《寿世保元》
  26. 定呼吸度数二十五法《针灸神书》
  27. 定四花六穴之法《痰火点雪》
  28. 定光廓《中医词典》
  29. 定四季六脏平脉《察病指南》
  30. 定风丸《奇方类编》
  31. 定四季相克脉《察病指南》


预防接种_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

预防接种

预防接种

  • 上一页
  • 目录
  • 相关
  • 下一页

为了预防儿童的传染病，必须让孩子按照规定按时接种各类预防针药。即根据当地卫生行政部门制定的预防针种类，接种的起始月（年）龄，每种疫苗接种的次数、剂量，两次接种的间隔时间以及加强免疫按种的时间、次数。

表1－5　上海市儿童免疫接种程序表

下列情况不能预防接种：

（1）当有免疫缺陷或进行免疫抑制剂（如肾上腺皮质激素、放射疗法、抗代谢化学疗法）治疗时不能接种活疫苗；

（2）接种“百白破”混合制剂后出现严重的反应如虚脱、休克、体温超过40．5℃、抽搐或其他神经系统症状，下次则停用“百白破”，而仅注射白喉和破伤风类毒素；

（3）严重疾病伴有发热时可以延缓接种。

（4）最近注射过多价的免疫球蛋白（如丙种球蛋白）者，在6周内不应接种麻疹疫苗。有过敏性疾病的，在急性发病期间应暂缓进行预防接种。

预防接种后的一般反应，其中包括局部反应，在局部接种处有红肿、疼痛及硬块；轻症不必处理，较重的可用清洁毛巾热敷，一天数次，每次10～15分钟，可帮助消肿，减少疼痛。全身反应为发热，一般在38．5℃以下，偶有超过38．5℃者，发热持续1～2天；个别有呕吐、恶心和腹痛，需休息，多饮水；高热伴头痛者可服退热片。个别孩子接种后有异常反应如过敏性皮疹、血管神经性水肿或过敏性休克等，遇此情况需去医院就诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定期健康检查
  • 当前页：预防接种
  • 下一页：体格锻炼
<<< 返回本书目录
  1. 预防接种《传染病》
  2. 预防流感【中药主治】
  3. 预防感染的免疫接种《默克家庭诊疗手册》
  4. 预防瘟疫【方剂主治】
  5. 预防保健策略和措施《预防医学》
  6. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  7. 预防《中医基础理论》
  8. 预防与保健《中医妇科学》
  9. 预防《证治准绳·幼科》
  10. 预防中风《经验丹方汇编》
  11. 预防《痧疹辑要》
  12. 预防中风《寿世保元》
  13. 预测值《流行病学》
  14. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  15. 预卜生机《医学集成》
  16. 预后的判断《流行病学》
  17. 浴治法《石室秘录》
  18. 预激综合征【疾病大全】
  19. 浴体法《小儿药证直诀》
  20. 预解宣毒《麻科活人全书》
  21. 浴身保健的分类《中医养生学》
  22. 预料疹后《经验麻科》
  23. 浴身保健《中医养生学》
  24. 预免难产《冯氏锦囊秘录》
  25. 浴法《厘正按摩要术》
  26. 预兆《冯氏锦囊秘录》
  27. 浴儿法《幼幼新书》
  28. 预知子《本草纲目》完整版
  29. 浴儿法《外台秘要》
  30. 预知子《本草图经》
  1. 预防接种《家庭医学百科·预防保健篇》
  2. 预防及预后《外科学总论》
  3. 预防接种《中医儿科学》
  4. 预防和治疗《核、化学武器损伤》
  5. 预防接种《预防医学》
  6. 预防和早期检出重度中毒《预防医学》
  7. 预防接种《传染病》
  8. 预防感染的免疫接种《默克家庭诊疗手册》
  9. 预防目疾《奇效简便良方》
  10. 预防的控制《预防医学》
  11. 预防难产《竹林女科证治》
  12. 预防传染《家庭医学百科-医疗康复篇》
  13. 预防农药污染与中毒《预防医学》
  14. 预防保健策略和措施《预防医学》
  15. 预防损伤《默克家庭诊疗手册》
  16. 预防《眼科学》
  17. 预防途径《临床营养学》
  18. 预防《基因诊断与性传播疾病》
  19. 预防瘟疫方《奇方类编》
  20. 预防《基因诊断与性传播疾病》
  21. 预防性措施《预防医学》
  22. 预防《基因诊断与性传播疾病》
  23. 预防用生物制品《中药法规》
  24. 预防《基因诊断与性传播疾病》
  25. 预防与保健《中国医学通史》
  26. 预防《基因诊断与性传播疾病》
  27. 预防与保健《中医妇科学》
  28. 预防《基因诊断与性传播疾病》
  29. 预防与护理《基因诊断与性传播疾病》
  30. 预防《普通外科学》
  31. 预防中风《寿世保元》


体格锻炼_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

体格锻炼

体格锻炼

  • 上一页
  • 目录
  • 相关
  • 下一页

要使孩子身体健康，除了增加营养，体格锻炼也很重要，但不少家长却忽视了。平时可利用自然条件如日光、空气和水进行三浴锻炼（即空气浴、日光浴及水浴），但三浴锻炼需要一定的条件，在家庭内可以试行以下一些体格锻炼的内容：

开窗睡眠　可自夏季开始，让孩子逐渐适应，冬季可打开气窗或把窗开得小一些。

户外睡眠　让婴幼儿白天睡在户外，实际上是空气浴的一种。从温暖季节开始，冬季应停止。

户外活动　是利用空气及日光进行锻炼的一种方法。夏季在上午9时前或下午4时后为宜；冬季可根据气温及孩子的反应来决定。

晒太阳　太阳直晒（夏季可开窗或在日荫下）可以预防婴幼儿佝偻病的发生。

冷水洗脸、洗手和洗脚　应从夏天开始坚持到冬天。洗脸、洗手和洗脚后用毛巾擦干，把皮肤擦红可以防止冻疮的发生。

婴幼儿体操　2～6个月的婴儿在家长的帮助下做肢体的被动操。6月～18月龄的孩子可做主－被动操。18月～3岁可模仿成人的动作做自动操。

通过坚持不断的体格锻炼，可以提高全身各器官的功能，增强身体对外界温度变化的适应能力，增强身体的抗病能力，尤其可使伤风和感冒的发病率下降，预防佝偻病，增进食欲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防接种
  • 当前页：体格锻炼
  • 下一页：注意安全预防意外事故
<<< 返回本书目录
  1. 体肺循环栓塞【疾病症状】
  2. 体格检查《物理诊断学》
  3. 体肥脉虚中症论《三指禅》
  4. 体股癣《家庭医学百科-医疗康复篇》
  5. 体察爱护论《外科精要》
  6. 体检的基本方法《物理诊断学》
  7. 体表部位《中医名词词典》
  8. 体疽发《外科启玄》
  9. 蹄铁形肾【疾病大全】
  10. 体疽发门主论《疡医大全》
  11. 醍醐菜《证类本草》
  12. 体厥《温疫论》
  13. 醍醐菜《雷公炮炙论》
  14. 体力劳动者的保健《中医养生学》
  15. 醍醐菜《本草纲目》完整版
  16. 体毛脱落【疾病症状】
  17. 醍醐【中药大全】
  18. 体毛脱落【疾病症状】
  19. 醍醐《本草纲目》图文版
  20. 体内水钠潴留【疾病症状】
  21. 醍醐《证类本草》
  22. 体内药量变化的时间过程《药理学》
  23. 醍醐《雷公炮炙论》
  24. 体气《寿世保元》
  25. 醍醐《本草乘雅半偈》
  26. 体气《外科正宗》
  27. 醍醐《本草纲目》完整版
  28. 体气《万病回春》
  29. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  30. 体气门主论《疡医大全》
  1. 体格锻炼《家庭医学百科·预防保健篇》
  2. 体肥脉虚中症论《三指禅》
  3. 体格锻炼《中医儿科学》
  4. 体臭候《诸病源候论》
  5. 体格发育《默克家庭诊疗手册》
  6. 体臭候《巢氏病源补养宣导法》
  7. 体格检查《病历书写规范》
  8. 体察爱护论《外科精要》
  9. 体格检查《物理诊断学》
  10. 体禀纯阳《中医词典》
  11. 体格检查《默克家庭诊疗手册》
  12. 体表心电图《生理学》
  13. 体格检查《默克家庭诊疗手册》
  14. 体表感觉《生理学》
  15. 体格检查《心脏病学》
  16. 体表标志（图6－1）《人体解剖学》
  17. 体格检查《泌尿外科学》
  18. 体表标志《人体解剖学》
  19. 体格生长《中医儿科学》
  20. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  21. 体股癣《家庭医学百科-医疗康复篇》
  22. 醍醐油《饮膳正要》
  23. 体骨《中医词典》
  24. 醍醐汤《是斋百一选方》
  25. 体检的基本方法《物理诊断学》
  26. 醍醐酒《食疗方》
  27. 体疽发《中医词典》
  28. 醍醐酒《医学入门》
  29. 体疽发《外科启玄》
  30. 醍醐酒《饮膳正要》
  31. 体疽发门主论《疡医大全》


注意安全预防意外事故_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

注意安全预防意外事故

注意安全预防意外事故

  • 上一页
  • 目录
  • 相关
  • 下一页

孩子年幼无知，缺乏独立生活能力，生活经验少，识别危险的能力差，又无自身防卫能力；加上孩子好奇和多动，所以在婴幼儿中发生意外事故的并不少见，例如外伤、灼伤、窒息、车祸、触电或溺水等。据全国调查1～4岁儿童的死因中，意外事故为首位，值得引起家长重视。

孩子意外事故的发生与人及环境因素有关。

人的因素　不同年龄的孩子易发生不同的意外事故。6个月以内晚上哺母乳时如果母亲不抱起喂哺，而让其睡在身旁吸乳，常易发生母亲压住婴儿面部而致窒息死亡。1岁以内的婴儿容易因翻身或爬动而从床上跌下。孩子喜欢将小东西塞入口腔、鼻腔或耳道而引起气管、鼻腔及耳道内的异物感染。因好奇将塑料袋套在头部而引起窒息。幼儿会走以后由于步态欠稳而致跌倒引起外伤，也可因玩弄电插座或电器而触电，或碰到热水瓶而致烫伤。或在河边玩耍而溺水。药品、刀和剪保管不妥可致误服药物而中毒或造成意外伤害。

环境因素　如外出过马路容易发生交通事故，住宅周围有小河浜易发生溺水。椅角、桌角和凳角尖容易碰伤。阳台或楼梯未设栏杆可自高处跌下。水井和粪缸未加盖而容易跌入等等。

总之，家长要处处留意，才能预防“万一”事故的发生；要经常检查，重视意外事故的“苗子”，及时纠正堵塞。另外，家长经常对孩子进行安全的教育也是防止意外事故的重要环节。

（许积德）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：体格锻炼
  • 当前页：注意安全预防意外事故
  • 下一页：第七节　更年期妇女保健
<<< 返回本书目录
  1. 注序《明医杂着》
  2. 注意和记忆障碍《医学心理学》
  3. 注夏章《医学妙谛》
  4. 注意力不集中【疾病症状】
  5. 注夏《证治准绳·幼科》
  6. 注意力缺乏多动症【疾病症状】
  7. 注夏《推求师意》
  8. 注意缺陷障碍【疾病大全】
  9. 注夏《金匮钩玄》
  10. 注意事项《减肥新法与技巧》
  11. 注夏《丹溪治法心要》
  12. 注意事项和治疗时间《理疗学》
  13. 注夏《保婴撮要》
  14. 注意障碍【疾病症状】
  15. 注痰块《医门补要》
  16. 注意障碍disorders of attention《神经精神疾病诊断学》
  17. 注孙真人眼科秘诀后《眼科秘诀》
  18. 注意逐邪勿拘结粪《温疫论》
  19. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  20. 注仲景暴感暑热证治各条《温热逢源》
  21. 注射针眼和手术切口出血【疾病症状】
  22. 注仲景兼感湿温证治各条《温热逢源》
  23. 注射原则《基础护理学》
  24. 驻车丸【方剂大全】
  25. 注射前准备《基础护理学》
  26. 驻车丸（千金）《张氏医通》
  27. 注射剂澄明度检查法《医院药学》
  28. 驻车圆【方剂大全】
  29. 注射法《基础护理学》
  30. 驻景补肾明目丸【方剂大全】
  1. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  2. 注序《明医杂着》
  3. 注意点《减肥新法与技巧》
  4. 注心痛《中医词典》
  5. 注意和记忆障碍《医学心理学》
  6. 注泄《中医词典》
  7. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  8. 注夏章《医学妙谛》
  9. 注意夸大病情的情况《医学心理学》
  10. 注夏《金匮钩玄》
  11. 注意力缺陷症《默克家庭诊疗手册》
  12. 注夏《丹溪治法心要》
  13. 注意事项《减肥新法与技巧》
  14. 注夏《丹台玉案》
  15. 注意事项《减肥新法与技巧》
  16. 注夏《保婴撮要》
  17. 注意事项《气功外气疗法》
  18. 注夏《证治准绳·幼科》
  19. 注意事项《实验动物科学》
  20. 注夏《医学纲目》
  21. 注意事项《实用免疫细胞与核酸》
  22. 注夏《医学传灯》
  23. 注意事项和治疗时间《理疗学》
  24. 注夏《推求师意》
  25. 注意事项及反应《默克家庭诊疗手册》
  26. 注夏《中医词典》
  27. 注意障碍《神经精神疾病诊断学》
  28. 注夏《手穴手纹诊治》
  29. 注意逐邪勿拘结粪《温疫论》
  30. 注下赤白《中医词典》
  31. 注仲景暴感暑热证治各条《温热逢源》


更年期妇女保健_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第七节　更年期妇女保健

第七节　更年期妇女保健

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女的一生是一个连续发展的过程。此过程可划分成几个时期，但各个时期并无绝对的年龄界限。更年期可以早在40岁就跨入，也可迟至50岁才起步，唯一的标准是旺盛的卵巢功能开始衰退。人届更年，确是生理上的一大转折点，身心两方面都可能出现这样或那样的问题，必须注意自我保健。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注意安全预防意外事故
  • 当前页：第七节　更年期妇女保健
  • 下一页：更年期卫生
<<< 返回本书目录
  1. 更年期妇女保健《家庭医学百科·预防保健篇》
  2. 更年期功血【疾病症状】
  3. 更年期肥胖【疾病症状】
  4. 更年期角化症【疾病大全】
  5. 更年安片【方剂大全】
  6. 更年期卫生《中医妇科学》
  7. 鲠刺《续名医类案》
  8. 更年期心理卫生《医学心理学》
  9. 梗阻性肾病【疾病大全】
  10. 更年期抑郁【疾病症状】
  11. 梗阻性尿路疾病【疾病大全】
  12. 更年期抑郁症《家庭医学百科-医疗康复篇》
  13. 梗噎【疾病症状】
  14. 更年期综合征《百病自测》
  15. 梗通草【中药大全】
  16. 更年期综合征《常见中老年疾病防治》
  17. 梗死《病理学》
  18. 更年期综合征《妇产科学》
  19. 梗连二陈汤【方剂大全】
  20. 更年期综合征《家庭医学百科-医疗康复篇》
  21. 梗花雀梅藤【中药大全】
  22. 更年期综合征《老年百病防治》
  23. 哽生散【方剂大全】
  24. 更年期综合征《赵绍琴临证验案精选》
  25. 哽喉《外科大成》
  26. 更年期综合征《自我调养巧治病》
  27. 庚字消化丸论《增订十药神书》
  28. 更年期综合征《自我调养巧治病》
  29. 庚字化霉丸【方剂大全】
  30. 更年期综合征【疾病大全】
  1. 更年期妇女保健《家庭医学百科·预防保健篇》
  2. 鲠刺《续名医类案》
  3. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  4. 鲠《新修本草》
  5. 更年期精神病先兆《中医疾病预测》
  6. 梗死的原因《病理学》
  7. 更年期卫生《家庭医学百科·预防保健篇》
  8. 梗死的影响和结局《病理学》
  9. 更年期卫生《中医妇科学》
  10. 梗死的病变《病理学》
  11. 更年期心理卫生《医学心理学》
  12. 梗死《病理学》
  13. 更年期抑郁症《家庭医学百科-医疗康复篇》
  14. 梗舌《中医词典》
  15. 更年期综合征《常见中老年疾病防治》
  16. 梗鸡《名医别录》
  17. 更年期综合征《家庭医学百科·预防保健篇》
  18. 梗鸡《证类本草》
  19. 更年期综合征《家庭医学百科-医疗康复篇》
  20. 梗鸡《新修本草》
  21. 更年期综合征《百病自测》
  22. 梗鸡《千金翼方》
  23. 更年期综合征《赵绍琴临证验案精选》
  24. 哽喉《外科大成》
  25. 更年期综合征《老年百病防治》
  26. 哽喉《中医词典》
  27. 更年期综合征《自我调养巧治病》
  28. 耿肱《中医词典》
  29. 更年期综合征《自我调养巧治病》
  30. 耕香《证类本草》
  31. 更年期综合征《中医词典》


更年期卫生_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

更年期卫生

更年期卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

更年期无论开始早晚、历时多久，总可分成绝经前期、绝经期（月经停止）和绝经后期（月经停止1年以后），并以卵巢功能的逐渐衰退至完全消失为标志。在该期间应从以下几方面加强自我保健：

正确认识，稳定情绪　更年期的来临乃不可逆转的自然发展规律，应该泰然处之。不少妇女惴惴然想得太多，以致人未老而心先老。心老可怕，徒然自寻烦恼，尤其是性格内向的妇女，易于导致抑郁、颓丧、紧张焦虑、喜怒无常，不能如常生活，反而伤害自己，加速衰老。未退休的，坚守岗位，努力工作；已退休的，积极投入社会组织与活动，发挥余热。

调整饮食，增加活动　随着年龄的增长，基础代谢逐渐下降，热能需要减少，所以膳食必须合理调整。否则摄入热能过多，势必导致肥胖和高血脂而诱发冠心病。若以20～39岁的热能摄入为标准，则40～49岁应减少5％，50～59岁应减少10％。另外，碳水化合物应占每天总热量的55％～60％，以谷类为主，限制甜食；脂肪摄入应控制在30％以下，并以植物油为主，应有一定数量的瘦肉、鱼类和蛋类等动物蛋白，适当补充豆制品，多食新鲜蔬菜和瓜果。至于食盐应控制在每天5克以下。

运动不仅能增加热能消耗，促进机体代谢、增强体质，且能降低血胆固醇和甘油三脂，提高血液中高密度脂蛋白的含量，从而增强机体防御动脉粥样硬化的能力。此外，还能刺激成骨细胞，使骨组织增加，防止骨质疏松。更年期妇女平时要加强锻炼，但要量力而行，循序渐进。

注意卫生，定期检查　进入更年期后，阴道粘膜缺乏雌激素的刺激和支持，变得菲薄，上皮细胞内糖原量减少，阴道酸性降低，局部抵抗力削弱，易受致病菌感染，故需特别注意阴部清洁卫生。虽然月经失常是更年期间的必然现象，也要注意其他妇女病，特别是妇科肿瘤的可能，因此，为防万一，应每隔3～6个月作一次妇科检查。倘若月经周期紊乱之外，经量增多或经期延长，及时就诊，以免失血过多，导致贫血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　更年期妇女保健
  • 当前页：更年期卫生
  • 下一页：更年期功能失调性子宫出血
<<< 返回本书目录
  1. 更年期卫生《中医妇科学》
  2. 更年期心理卫生《医学心理学》
  3. 更年期角化症【疾病大全】
  4. 更年期抑郁【疾病症状】
  5. 更年期功血【疾病症状】
  6. 更年期抑郁症《家庭医学百科-医疗康复篇》
  7. 更年期妇女保健《家庭医学百科·预防保健篇》
  8. 更年期综合征《百病自测》
  9. 更年期肥胖【疾病症状】
  10. 更年期综合征《常见中老年疾病防治》
  11. 更年安片【方剂大全】
  12. 更年期综合征《妇产科学》
  13. 鲠刺《续名医类案》
  14. 更年期综合征《家庭医学百科-医疗康复篇》
  15. 梗阻性肾病【疾病大全】
  16. 更年期综合征《老年百病防治》
  17. 梗阻性尿路疾病【疾病大全】
  18. 更年期综合征《赵绍琴临证验案精选》
  19. 梗噎【疾病症状】
  20. 更年期综合征《自我调养巧治病》
  21. 梗通草【中药大全】
  22. 更年期综合征《自我调养巧治病》
  23. 梗死《病理学》
  24. 更年期综合征【疾病大全】
  25. 梗连二陈汤【方剂大全】
  26. 更生散【方剂大全】
  27. 梗花雀梅藤【中药大全】
  28. 更生十七物紫参丸【方剂大全】
  29. 哽生散【方剂大全】
  30. 更生丸【方剂大全】
  1. 更年期卫生《家庭医学百科·预防保健篇》
  2. 更年期精神病先兆《中医疾病预测》
  3. 更年期卫生《中医妇科学》
  4. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  5. 更年期心理卫生《医学心理学》
  6. 更年期妇女保健《家庭医学百科·预防保健篇》
  7. 更年期抑郁症《家庭医学百科-医疗康复篇》
  8. 鲠刺《续名医类案》
  9. 更年期综合征《常见中老年疾病防治》
  10. 鲠《新修本草》
  11. 更年期综合征《家庭医学百科·预防保健篇》
  12. 梗死的原因《病理学》
  13. 更年期综合征《家庭医学百科-医疗康复篇》
  14. 梗死的影响和结局《病理学》
  15. 更年期综合征《百病自测》
  16. 梗死的病变《病理学》
  17. 更年期综合征《赵绍琴临证验案精选》
  18. 梗死《病理学》
  19. 更年期综合征《老年百病防治》
  20. 梗舌《中医词典》
  21. 更年期综合征《自我调养巧治病》
  22. 梗鸡《名医别录》
  23. 更年期综合征《自我调养巧治病》
  24. 梗鸡《证类本草》
  25. 更年期综合征《中医词典》
  26. 梗鸡《新修本草》
  27. 更年期综合征《妇产科学》
  28. 梗鸡《千金翼方》
  29. 更苏膏《中藏经》
  30. 哽喉《外科大成》
  31. 更衣《中医名词词典》


更年期功能失调性子宫出血_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

更年期功能失调性子宫出血

更年期功能失调性子宫出血

  • 上一页
  • 目录
  • 相关
  • 下一页

卵巢功能开始衰退时，卵巢内所剩下的卵泡还能发育，并可分泌一定量的雌激素，但这些卵泡往往不能成熟。既然卵泡不能发育成熟，当然无卵可排，也不会有黄体形成，更不会产生孕激素。因此，进入绝经前期后，子宫内膜仅受单一雌激素的影响，而且随体内雌激素水平的起伏，出现增生、脱落和出血的变化。如果这种无排卵月经的周期越来越长，而且经量少和经期短，则可稳稳当当地过渡至绝经。倘若月经周期紊乱，经量增多，经期延长，则罹患更年期功能失调性子宫出血，简称“功血”。

一旦发生“功血”，尤其失血量较多，必须及早就医。首先应作诊断性刮宫，将刮出的组织物进行病理学检查以明确子宫内膜情况，且可达到止血目的。倘若病理学检查结果子宫内膜呈腺囊型或腺瘤型增生过长而子宫出血不止，可用妇康片止血，血止后递减药量，维持20天，停药等待撤药性流血。如刮宫后不再流血，连服维持量妇康片20天，作周期治疗。3个周期为一疗程。要是子宫内膜病理学检查结果为不典型增生，属子宫内膜癌的“癌前病变”，则以手术切除子宫为妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更年期卫生
  • 当前页：更年期功能失调性子宫出血
  • 下一页：更年期综合征
<<< 返回本书目录
  1. 更年期妇女保健《家庭医学百科·预防保健篇》
  2. 更年期功血【疾病症状】
  3. 更年期肥胖【疾病症状】
  4. 更年期角化症【疾病大全】
  5. 更年安片【方剂大全】
  6. 更年期卫生《中医妇科学》
  7. 鲠刺《续名医类案》
  8. 更年期心理卫生《医学心理学》
  9. 梗阻性肾病【疾病大全】
  10. 更年期抑郁【疾病症状】
  11. 梗阻性尿路疾病【疾病大全】
  12. 更年期抑郁症《家庭医学百科-医疗康复篇》
  13. 梗噎【疾病症状】
  14. 更年期综合征《百病自测》
  15. 梗通草【中药大全】
  16. 更年期综合征《常见中老年疾病防治》
  17. 梗死《病理学》
  18. 更年期综合征《妇产科学》
  19. 梗连二陈汤【方剂大全】
  20. 更年期综合征《家庭医学百科-医疗康复篇》
  21. 梗花雀梅藤【中药大全】
  22. 更年期综合征《老年百病防治》
  23. 哽生散【方剂大全】
  24. 更年期综合征《赵绍琴临证验案精选》
  25. 哽喉《外科大成》
  26. 更年期综合征《自我调养巧治病》
  27. 庚字消化丸论《增订十药神书》
  28. 更年期综合征《自我调养巧治病》
  29. 庚字化霉丸【方剂大全】
  30. 更年期综合征【疾病大全】
  1. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  2. 更年期妇女保健《家庭医学百科·预防保健篇》
  3. 更年期精神病先兆《中医疾病预测》
  4. 鲠刺《续名医类案》
  5. 更年期卫生《家庭医学百科·预防保健篇》
  6. 鲠《新修本草》
  7. 更年期卫生《中医妇科学》
  8. 梗死的原因《病理学》
  9. 更年期心理卫生《医学心理学》
  10. 梗死的影响和结局《病理学》
  11. 更年期抑郁症《家庭医学百科-医疗康复篇》
  12. 梗死的病变《病理学》
  13. 更年期综合征《常见中老年疾病防治》
  14. 梗死《病理学》
  15. 更年期综合征《家庭医学百科·预防保健篇》
  16. 梗舌《中医词典》
  17. 更年期综合征《家庭医学百科-医疗康复篇》
  18. 梗鸡《名医别录》
  19. 更年期综合征《百病自测》
  20. 梗鸡《证类本草》
  21. 更年期综合征《赵绍琴临证验案精选》
  22. 梗鸡《新修本草》
  23. 更年期综合征《老年百病防治》
  24. 梗鸡《千金翼方》
  25. 更年期综合征《自我调养巧治病》
  26. 哽喉《外科大成》
  27. 更年期综合征《自我调养巧治病》
  28. 哽喉《中医词典》
  29. 更年期综合征《中医词典》
  30. 耿肱《中医词典》
  31. 更年期综合征《妇产科学》


更年期综合征_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

更年期综合征

更年期综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女更年期是卵巢功能逐渐衰退到最后消失的一个过渡时期。在此期间，最突出的征象是月经发生变化，终于停止来潮。绝经的年龄因人而异，一般在45～55岁之间。部分妇女在绝经前后会出现一些因雌激素减少引起的症状，称为更年期综合征。

更年期综合征的症状可归纳为两类。一类与内分泌变化有关。早期时，由于血管舒缩功能不稳定，表现为潮热、出汗、情绪易于激动、好哭和不能自主。晚期时，由于机体老化因素夹杂，泌原生殖道萎缩，出现尿频、尿急或尿失禁，甚至膀胱炎反复发作，外阴瘙痒，阴道干燥刺痛，性交疼痛。另一类属于精神心理症状，如倦怠、头晕、头痛、抑郁、失眠和性欲改变等。

更年期是妇女一生中必经的一个生理阶段，因此，即使出现一些症状也不必过分焦虑。轻症，不需服药，但要注意劳逸结合，稳定情绪，适当限制脂类及糖类食物（防高血脂和冠心病的发生），并进行体育锻炼，可以缓解。必要时可选用适量镇静药以助睡眠。口服谷维素10毫克，每天3次，以调节精神神经功能。倘若因雌激素水平低落所致的症状严重则影响工作和生活，应进行雌激素补充治疗，以间断用药，使用最小有效剂量为原则。近年常用尼尔雌醇，这是一种长效雌激素制剂，对稳定神经血管舒缩活动有明显疗效，而对子宫内膜的影响小，不致于引起子宫出血。用法每月一次，每次口服5毫克；症状改善后，改为维持量，每月2次，每次1～2毫克；症状消失后，及时停药。倘若无限期应用，可发生乳房胀痛和子宫出血等副作用，甚至有致癌危险。此外，长期服用可致药瘾，也即服药时间未到，即感倦怠、思想不集中、头晕、头痛和失眠等情况，非提前服药不可。除应用雌激素制剂作替代治疗之外，加服抗衰老的维生素E大有帮助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更年期功能失调性子宫出血
  • 当前页：更年期综合征
  • 下一页：第八节　老年期妇女保健
<<< 返回本书目录
  1. 更年期综合征【疾病大全】
  2. 更生散【方剂大全】
  3. 更年期综合征《自我调养巧治病》
  4. 更生十七物紫参丸【方剂大全】
  5. 更年期综合征《自我调养巧治病》
  6. 更生丸【方剂大全】
  7. 更年期综合征《赵绍琴临证验案精选》
  8. 更苏膏【方剂大全】
  9. 更年期综合征《老年百病防治》
  10. 更衣大黄丸【方剂大全】
  11. 更年期综合征《家庭医学百科-医疗康复篇》
  12. 更衣丸【方剂大全】
  13. 更年期综合征《妇产科学》
  14. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  15. 更年期综合征《常见中老年疾病防治》
  16. 工布乌头【中药大全】
  17. 更年期综合征《百病自测》
  18. 工具避孕法《妇产科学》
  19. 更年期抑郁症《家庭医学百科-医疗康复篇》
  20. 工具酶《生物化学与分子生物学》
  21. 更年期抑郁【疾病症状】
  22. 工具酶《实用免疫细胞与核酸》
  23. 更年期心理卫生《医学心理学》
  24. 工业毒物中毒性周围神经病【疾病大全】
  25. 更年期卫生《中医妇科学》
  26. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  27. 更年期角化症【疾病大全】
  28. 工业中毒所致的精神障碍【疾病大全】
  29. 更年期功血【疾病症状】
  30. 工作单位《医学心理学》
  1. 更年期综合征《家庭医学百科·预防保健篇》
  2. 更年期综合征《常见中老年疾病防治》
  3. 更年期综合征《家庭医学百科-医疗康复篇》
  4. 更年期抑郁症《家庭医学百科-医疗康复篇》
  5. 更年期综合征《百病自测》
  6. 更年期心理卫生《医学心理学》
  7. 更年期综合征《赵绍琴临证验案精选》
  8. 更年期卫生《中医妇科学》
  9. 更年期综合征《老年百病防治》
  10. 更年期卫生《家庭医学百科·预防保健篇》
  11. 更年期综合征《自我调养巧治病》
  12. 更年期精神病先兆《中医疾病预测》
  13. 更年期综合征《自我调养巧治病》
  14. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  15. 更年期综合征《中医词典》
  16. 更年期妇女保健《家庭医学百科·预防保健篇》
  17. 更年期综合征《妇产科学》
  18. 鲠刺《续名医类案》
  19. 更苏膏《中藏经》
  20. 鲠《新修本草》
  21. 更衣《中医名词词典》
  22. 梗死的原因《病理学》
  23. 更衣丸《医宗金鉴》
  24. 梗死的影响和结局《病理学》
  25. 更衣丸《删补名医方论》
  26. 梗死的病变《病理学》
  27. 更衣丸《医述》
  28. 梗死《病理学》
  29. 更衣丸《时方歌括》
  30. 梗舌《中医词典》
  31. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》


老年期妇女保健_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第八节　老年期妇女保健

第八节　老年期妇女保健

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女至65岁后，机体逐渐老化，进入老年期。此时，全身肌肉及结缔组织萎缩，张力降低，趋向增肥；血浆中脂蛋白和胆固醇含量往往增高，常伴血压升高。卵巢功能的消退除致骨代谢失常而引起骨质脱钙而疏松之外，尚可引起一些妇女病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：更年期综合征
  • 当前页：第八节　老年期妇女保健
  • 下一页：老年性阴道炎
<<< 返回本书目录
  1. 老年期妇女保健《家庭医学百科·预防保健篇》
  2. 老年期功能失调性子宫出血《自我调养巧治病》
  3. 老年贫血《自我调养巧治病》
  4. 老年期生理变化及特征《老年学》
  5. 老年贫血《老年学》
  6. 老年期糖尿病《老年百病防治》
  7. 老年女性膀胱颈梗阻【疾病大全】
  8. 老年期糖尿病《自我调养巧治病》
  9. 老年男性异常勃起《自我调养巧治病》
  10. 老年期阳痿《自我调养巧治病》
  11. 老年男性性功能障碍【疾病大全】
  12. 老年期抑郁障碍【疾病大全】
  13. 老年男性乳房无痛性肿块【疾病症状】
  14. 老年期抑郁症【疾病大全】
  15. 老年挛缩【疾病大全】
  16. 老年期谵妄【疾病大全】
  17. 老年久病卧床【疾病大全】
  18. 老年怯症难治说《理虚元鉴》
  19. 老年静脉血栓症【疾病大全】
  20. 老年人白细胞减少症和粒细胞缺乏症【疾病大全】
  21. 老年角化病《自我调养巧治病》
  22. 老年人败血症【疾病大全】
  23. 老年甲状腺机能亢进《自我调养巧治病》
  24. 老年人变异型心绞痛【疾病大全】
  25. 老年甲状腺功能减退症【疾病大全】
  26. 老年人病毒性肝炎【疾病大全】
  27. 老年急性阑尾炎【疾病大全】
  28. 老年人病态窦房结综合征【疾病大全】
  29. 老年急性动脉栓塞【疾病大全】
  30. 老年人播散性血管内凝血【疾病大全】
  1. 老年期妇女保健《家庭医学百科·预防保健篇》
  2. 老年贫血《老年学》
  3. 老年期功能失调性子宫出血《自我调养巧治病》
  4. 老年贫血《自我调养巧治病》
  5. 老年期生理变化及特征《老年学》
  6. 老年男性异常勃起《自我调养巧治病》
  7. 老年期糖尿病《老年百病防治》
  8. 老年免牙落《奇效简便良方》
  9. 老年期糖尿病《自我调养巧治病》
  10. 老年咳嗽秘方《华佗神方》
  11. 老年期阳痿《自我调养巧治病》
  12. 老年角化病《自我调养巧治病》
  13. 老年怯症难治说《理虚元鉴》
  14. 老年甲状腺机能亢进《自我调养巧治病》
  15. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  16. 老年急性阑尾炎《普通外科学》
  17. 老年人的合理营养《老年食养食疗》
  18. 老年黄斑变性《眼科学》
  19. 老年人的合理用药《家庭医学百科·预防保健篇》
  20. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  21. 老年人的膳食《预防医学》
  22. 老年高血压病《老年百病防治》
  23. 老年人的膳食要求《家庭医学百科·预防保健篇》
  24. 老年感冒谨防慎治《免疫与健康》
  25. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  26. 老年肺炎《老年学》
  27. 老年人的生理特点《老年食养食疗》
  28. 老年肺炎《自我调养巧治病》
  29. 老年人的食养原则《老年食养食疗》
  30. 老年肺炎《赵绍琴临证验案精选》
  31. 老年人的心理卫生《医学心理学》


老年性阴道炎_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

老年性阴道炎

老年性阴道炎

  • 上一页
  • 目录
  • 相关
  • 下一页

由于卵巢功能衰退，体内雌激素水平降低，阴道壁萎缩，粘膜变薄，上皮细胞内糖原含量减少，阴道酸性降低，局部抵抗力削弱，致病菌易于入侵繁殖引起炎症。

主要症状为阴道分泌物增多，呈黄水状，严重者可有血样脓性白带。外阴有瘙痒或灼热感。倘若阴道粘膜有充血和小出血点之外，尚有溃疡，溃疡面同对侧粘连可造成阴道闭锁，炎症渗出物引流不畅可形成阴道或宫腔积脓。

治疗原则为增加阴道抵抗力及抑制细菌生长。用0．5％醋酸或1％乳酸冲洗阴道，每天1次，以增加阴道酸度。配制0．03％己烯雌酚、1％氯霉素鱼肝油，涂搽阴道，每天1次，以补充雌激素、消炎及营养阴道上皮细胞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　老年期妇女保健
  • 当前页：老年性阴道炎
  • 下一页：子宫脱垂
<<< 返回本书目录
  1. 老年性阴道炎【疾病大全】
  2. 老年性疣《临床激光治疗学》
  3. 老年性阴道炎《自我调养巧治病》
  4. 老年性震颤【疾病症状】
  5. 老年性阴道炎《女科宝鉴》
  6. 老年性子宫脱垂《自我调养巧治病》
  7. 老年性阴道炎《老年百病防治》
  8. 老年性紫癜【疾病大全】
  9. 老年性阴道炎《家庭医学百科-医疗康复篇》
  10. 老年休克【疾病大全】
  11. 老年性眩晕【疾病症状】
  12. 老年眩晕《老年学》
  13. 老年性心瓣膜病【疾病大全】
  14. 老年眩晕【疾病大全】
  15. 老年性舞蹈病【疾病大全】
  16. 老年学与医学老年学《老年学》
  17. 老年性外阴萎缩【疾病大全】
  18. 老年延寿丹【方剂大全】
  19. 老年性脱发《自我调养巧治病》
  20. 老年眼症《眼科阐微》
  21. 老年性皮肤萎缩【疾病大全】
  22. 老年夜眠食中证《余无言医案》
  23. 老年性皮肤瘙痒病《老年百病防治》
  24. 老年疣《自我调养巧治病》
  25. 老年性慢性硬膜下血肿【疾病大全】
  26. 老牛揣【中药大全】
  27. 老年性甲状腺机能亢进《老年百病防治》
  28. 老奴丸（一名苍龙丸）《毓麟验方》
  29. 老年性昏迷【疾病大全】
  30. 老疟丹【方剂大全】
  1. 老年性阴道炎《家庭医学百科·预防保健篇》
  2. 老年性脱发《自我调养巧治病》
  3. 老年性阴道炎《家庭医学百科-医疗康复篇》
  4. 老年性皮肤瘙痒病《老年百病防治》
  5. 老年性阴道炎《老年百病防治》
  6. 老年性聋《中西医结合耳鼻喉科》
  7. 老年性阴道炎《自我调养巧治病》
  8. 老年性精神病与脑动脉硬化性精神障碍先兆《中医疾病预测》
  9. 老年性疣《临床激光治疗学》
  10. 老年性甲状腺机能亢进《老年百病防治》
  11. 老年性子宫脱垂《自我调养巧治病》
  12. 老年性骨质疏松症《老年百病防治》
  13. 老年眩晕《老年学》
  14. 老年性骨质疏松症《常见中老年疾病防治》
  15. 老年学与医学老年学《老年学》
  16. 老年性骨松变《中医伤科按摩学》
  17. 老年眼症《眼科阐微》
  18. 老年性干皮病《自我调养巧治病》
  19. 老年夜眠食中证《余无言医案》
  20. 老年性耳聋《自我调养巧治病》
  21. 老年医学《中国医学通史》
  22. 老年性耳聋《老年百病防治》
  23. 老年疣《自我调养巧治病》
  24. 老年性低血压《老年百病防治》
  25. 老年与疾病《默克家庭诊疗手册》
  26. 老年性痴呆的生物化学《临床生物化学》
  27. 老奴丸（一名苍龙丸）《毓麟验方》
  28. 老年性痴呆《老年学》
  29. 老疟《中医词典》
  30. 老年性痴呆《自我调养巧治病》
  31. 老疟饮《三因极一病证方论》


子宫脱垂_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

子宫脱垂

子宫脱垂

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫从正常位置沿阴道下降，子宫颈外口达坐骨棘水平以下，甚至子宫全部脱出于阴道口外，称为子宫脱垂，常伴有阴道前、后壁膨出。

子宫脱垂常由综合因素造成。子宫韧带、子宫旁组织和骨盆底肌肉与筋膜因分娩而过度伸展或撕裂，产后若不注意保健，这些组织的产伤恢复不良，将影响子宫支托，成为日后子宫脱垂的主要因素。产后经常仰卧，以致子宫后倾，子宫轴与阴道轴一致；产后过早参加劳动；患有慢性咳嗽、习惯性便秘；长期从事蹲、站、肩挑工作；腹部巨大肿瘤或大量腹水，使腹内压增加等均可使子宫向下移位。子宫脱垂常发生于老年，或在绝经后方始加剧，只因卵巢功能衰退，体内雌激素水平下降，子宫支持组织萎缩和缺乏张力的缘故。同样道理，体质虚弱和营养不良者子宫周围结缔组织少而弱，或先天性盆底组织发育异常的妇女，即使未产，亦可发生子宫脱垂。

子宫下垂牵拉腹膜，韧带及盆底组织必然引起腰酸和下坠感，并在行走和劳累时加重。病情较重时，自觉似有块物从阴道脱出，久站、咳嗽、排便或劳动时，块物更加脱出，卧床休息后回缩变小。随着病情的进展，脱出块物逐渐增大，并且不再自动回缩，必须用手推拿，最后甚至一站起来就脱在外面。脱出的块物，即子宫颈经常受摩擦，易于破损、感染或溃烂而渗出血性脓样液体。子宫脱垂使膀胱变位和尿道受压，故常伴尿频，排尿困难、尿潴留或尿失禁。

子宫脱垂程度轻，可试用子宫托，佐以中药补中益气汤起升提作用。平时加强营养，增进体质，注意休息，保持大便通畅，避免增加腹压和较重体力劳动。子宫脱垂程度重，唯有手术解决。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年性阴道炎
  • 当前页：子宫脱垂
  • 下一页：下泌尿道感染
<<< 返回本书目录
  1. 子宫脱垂【疾病大全】
  2. 子宫脱垂【中药主治】
  3. 子宫脱垂《自我调养巧治病》
  4. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  5. 子宫脱垂《中医妇科学》
  6. 子宫息肉《临床激光治疗学》
  7. 子宫脱垂《女科宝鉴》
  8. 子宫息肉【疾病大全】
  9. 子宫脱垂《老年百病防治》
  10. 子宫下垂【疾病症状】
  11. 子宫脱垂《回春录》
  12. 子宫下垂【中药主治】
  13. 子宫脱垂《妇产科学》
  14. 子宫腺肌病【疾病大全】
  15. 子宫脱垂《常见中老年疾病防治》
  16. 子宫小【疾病症状】
  17. 子宫脱垂《百病自测》
  18. 子宫性闭经【疾病症状】
  19. 子宫体疾病《病理学》
  20. 子宫压痛【疾病症状】
  21. 子宫体癌《妇产科学》
  22. 子宫岩《金针秘传》
  23. 子宫体癌《百病自测》
  24. 子宫硬如板状【疾病症状】
  25. 子宫松弛【疾病症状】
  26. 子宫有局限性轻压痛【疾病症状】
  27. 子宫收缩过强【疾病大全】
  28. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  29. 子宫收缩乏力【疾病大全】
  30. 子利《洄溪医案》
  1. 子宫脱垂《家庭医学百科·预防保健篇》
  2. 子宫脱垂《常见中老年疾病防治》
  3. 子宫脱垂《百病自测》
  4. 子宫脱出《竹林女科证治》
  5. 子宫脱垂《气功外气疗法》
  6. 子宫脱出《外科大成》
  7. 子宫脱垂《老年百病防治》
  8. 子宫体癌《妇产科学》
  9. 子宫脱垂《自我调养巧治病》
  10. 子宫体癌《百病自测》
  11. 子宫脱垂《中医词典》
  12. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  13. 子宫脱垂《回春录》
  14. 子宫收缩过强《妇产科学》
  15. 子宫脱垂《中医妇科学》
  16. 子宫收缩乏力《妇产科学》
  17. 子宫脱垂《妇产科学》
  18. 子宫收缩乏力《手穴手纹诊治》
  19. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  20. 子宫收缩不协调《妇产科学》
  21. 子宫脱下《奇效简便良方》
  22. 子宫韧带《妇产科学》
  23. 子宫外妊娠《中医词典》
  24. 子宫破裂《妇产科学》
  25. 子宫息肉《临床激光治疗学》
  26. 子宫破裂《百病自测》
  27. 子宫下段式剖宫产术《妇产科学》
  28. 子宫破裂《家庭医学百科-医疗康复篇》
  29. 子宫穴《中医词典》
  30. 子宫破裂《急诊医学》
  31. 子宫岩《金针秘传》


下泌尿道感染_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

下泌尿道感染

下泌尿道感染

  • 上一页
  • 目录
  • 相关
  • 下一页

即膀胱炎和尿道炎。老年妇女易患下泌尿道感染，因为诱发因素颇多，有先天的，也有后天的：

（1）女性尿道外口与阴道口、肛门邻近，易被阴道炎性分泌物（阴道炎、子宫颈炎时）及粪便污染；

（2）由于卵巢功能衰退，体内雌激素水平下降，亦受雌激素作用影响的尿道上皮萎缩变薄，防御能力大大削弱，有利于细菌入侵；

（3）女性尿道生来直、宽而短，长度仅3～4厘米，细菌一旦入侵，易从尿道上行进入膀胱。

（4）随着年龄的增长，膀胱的组织结构及功能发生变化，常排尿不畅不尽。残余尿是细菌生长繁殖的良好培养基。

急性下泌尿道感染一般起病突然，不发热，无寒颤，就是尿频、尿急与尿痛，有的排尿时连小腹部及会阴部也痛。尿量少，但浑浊，偶而还见血尿。若伴有尿潴留，常伴下腹持续性隐痛与压痛。要是并发上泌尿道感染（肾盂肾炎），必然出现全身症状，像寒战、发热、腰酸和胃肠不适等等。

急性尿道和膀胱发炎时，最要紧的是卧室休息，多饮开水，增加营养并避免刺激性食物（忌辛辣、酒料）。热水坐浴可改善血液循环，缓解症状。口服碱性药物（小苏打）、解痉药（颠茄酊、莨菪碱合剂、普鲁本辛等）可减轻膀胱刺激与痉挛。根据尿培养结果，选用致病菌敏感的消炎抗菌药物，若处理及时，症状大多在1周左右消失。为防重复感染，平时应特别注意外阴清洁，勤换内裤。经常多饮水以利尿而起冲洗膀胱作用。要是屡屡急性发炎，口服小量雌激素或阴道内塞入雌激素栓剂以促使尿道内、外括约肌恢复张力和上皮生长，并且增强局部抵御能力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫脱垂
  • 当前页：下泌尿道感染
  • 下一页：张力性尿失禁
<<< 返回本书目录
  1. 下泌尿道感染《老年百病防治》
  2. 下摩生门《养生导引秘籍》
  3. 下马痈门主论《疡医大全》
  4. 下尿道疾病《自我调养巧治病》
  5. 下髎穴【人体背部穴位】
  6. 下脓血歌《伤寒百证歌》
  7. 下廉穴【上肢外侧穴位】
  8. 下脓血-伤寒补遗 《古今医统大全》
  9. 下痢泄泻《儒门事亲》
  10. 下脓血证《伤寒九十论》
  11. 下痢食完出及上入下出方《外台秘要》
  12. 下痞锭【方剂大全】
  13. 下痢脓血，发热腹胀，呕逆不食《名师垂教》
  14. 下篇《圆运动的古中医学》
  15. 下痢脓血【方剂主治】
  16. 下品《增广和剂局方药性总论》
  17. 下痢里急后重《圣济总录》
  18. 下品《增广和剂局方药性总论》
  19. 下痢赤白【方剂主治】
  20. 下品《增广和剂局方药性总论》
  21. 下痢肠滑方《外台秘要》
  22. 下品《增广和剂局方药性总论》
  23. 下痢不止【方剂主治】
  24. 下品药一百二十五种《本草纲目》完整版
  25. 下痢【方剂主治】
  26. 下品之上《增广和剂局方药性总论》
  27. 下痢【中药主治】
  28. 下品之下《增广和剂局方药性总论》
  29. 下痢《续名医类案》
  30. 下气《保婴撮要》
  1. 下泌尿道感染《家庭医学百科·预防保健篇》
  2. 下毛《中医词典》
  3. 下泌尿道感染《老年百病防治》
  4. 下马痈门主论《疡医大全》
  5. 下摩生门《中医词典》
  6. 下马痈《中医词典》
  7. 下摩生门《养生导引秘籍》
  8. 下陵《中医词典》
  9. 下尿道疾病《自我调养巧治病》
  10. 下淋《寿世保元》
  11. 下脓血（伤寒补遗）《古今医统大全》
  12. 下林《中医词典》
  13. 下脓血歌《伤寒百证歌》
  14. 下髎《针灸学》
  15. 下脓血证《伤寒九十论》
  16. 下髎《中医词典》
  17. 下痞《中医词典》
  18. 下髎《针灸大成》
  19. 下睥《中医词典》
  20. 下廉（一名下巨虚）《针灸大成》
  21. 下篇读法《圆运动的古中医学》
  22. 下廉《针灸学》
  23. 下品《中医词典》
  24. 下廉《中医词典》
  25. 下迫《中医名词词典》
  26. 下廉《针灸大成》
  27. 下迫《中医词典》
  28. 下痢丸《备急千金要方》
  29. 下期《伤寒说意》
  30. 下痢食完出及上入下出方一首《外台秘要》
  31. 下气《中医名词词典》


张力性尿失禁_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

张力性尿失禁

张力性尿失禁

  • 上一页
  • 目录
  • 相关
  • 下一页

张力性尿失禁是指当咳嗽、喷嚏、大笑或体位突然改变时，由于腹压骤然上升，尿液不自主地外流的情况。绝经后妇女易发生张力性尿失禁，多因卵巢功能衰退，体内雌激素减少，致使尿道肌肉、尿道周围及盆底组织萎缩的缘故。经产妇，尤其是有过难产者，由于盆底组织、膀胱颈部和尿道等因分娩损伤；或者患有子宫脱垂、膀胱和尿道膨出，由于膀胱颈部呈漏斗状，内括约肌关闭不全，尿道膀胱所形成的后角消失，年老绝经后，尿失禁更加多见。

储尿及排尿是在膀胱压力与尿道阻力间相互制约和相互协调下进行的。储尿期，膀胱松弛，压力低；尿道紧张压力高，尿道阻力大于膀胱压力，所以，尿液得以储留。排尾期膀胱收缩，压力升高；尿道松弛压力下降，膀胱压力大于尿道阻力，尿液迅速排出。正常情况下，腹压骤升时，虽然膀胱压力随腹压升高而升高，但由于盆底肌肉立刻发生反射性收缩使尿道伸长和管腔变细，阻力上升，故而尿道压力仍然大于膀胱压力，尿液被控制在膀胱内。当存在老伤的盆底及尿道周围肌肉又在绝经后萎缩时，它们的收缩力量必然更加削弱而不足以使尿道伸长和变弯窄，因此，尿道阻力升不高，一旦膀胱压力随腹压骤升，就会发生尿失禁。

轻度尿失禁者，可以通过肛提肌锻炼增强盆底及尿道周围肌肉的张力。端坐椅上，两脚交叉着地，尽力抬起臀部，然后放松，连续10～20次。每天两三回。排尿时，有意中断尿流几次，可起同样作用。另外，在医生指导下，应用雌激素制剂有一定效果。要是尿失禁严重或有子宫脱垂及膀胱膨出，以手术治疗为好。

（盛丹菁）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下泌尿道感染
  • 当前页：张力性尿失禁
  • 下一页：第五章　中老年保健
<<< 返回本书目录
  1. 张口困难【疾病症状】
  2. 张力性气胸【疾病症状】
  3. 张口呼吸【疾病症状】
  4. 张力性气胸【疾病大全】
  5. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  6. 张丽川咳嗽多痰粪门发《孙文垣医案》
  7. 张景岳真阴论《古今名医汇粹》
  8. 张佩韦先生肝肾两亏证治《程杏轩医案》
  9. 张景岳虚损论《古今名医汇粹》
  10. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  11. 张景岳命门后论《古今名医汇粹》
  12. 张声驰序《医原》
  13. 张景岳脉神章《古今名医汇粹》
  14. 张氏《痘疹诠》《专治麻痧初编》
  15. 张景岳论东垣脾胃论《古今名医汇粹》
  16. 张氏《侣山堂类辨》《专治麻痧初编》
  17. 张景岳急智解危难《趣味中医》
  18. 张思轩夫人心痹（有发明）《孙文垣医案》
  19. 张景岳大宝论《古今名医汇粹》
  20. 张桃津乃政小产后脐下痛《孙文垣医案》
  21. 张景岳传《质疑录》
  22. 张伟堂治效《仿寓意草》
  23. 张近川胃脘痛《孙文垣医案》
  24. 张文学子心病虚弱（有发明）《孙文垣医案》
  25. 张机序《伤寒杂病论》
  26. 张文仲方《外台秘要》
  27. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  28. 张文仲疗诸风方《外台秘要》
  29. 张后溪令孙疮疥发肿《孙文垣医案》
  30. 张五桥夫人喘嗽《孙文垣医案》
  1. 张力性尿失禁《家庭医学百科·预防保健篇》
  2. 张兰阜《中医词典》
  3. 张力性气胸《胸外科学》
  4. 张来《中医词典》
  5. 张丽川咳嗽多痰粪门发《孙文垣医案》
  6. 张口抬肩《中医词典》
  7. 张廉《中医词典》
  8. 张俊英《中医词典》
  9. 张璐《中医词典》
  10. 张镜《中医词典》
  11. 张銮《中医词典》
  12. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  13. 张梦庐《冷庐医话》
  14. 张景岳真阴论《古今名医汇粹》
  15. 张目谵语《医法圆通》
  16. 张景岳虚损论（二则）《古今名医汇粹》
  17. 张宁浩《中医词典》
  18. 张景岳命门后论《古今名医汇粹》
  19. 张佩韦先生肝肾两亏证治《程杏轩医案》
  20. 张景岳脉神章《古今名医汇粹》
  21. 张仁锡《中医词典》
  22. 张景岳论东垣脾胃论《古今名医汇粹》
  23. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  24. 张景岳急智解危难《趣味中医》
  25. 张锐《中医词典》
  26. 张景岳分发脏腑《医学实在易》
  27. 张三丰《中医词典》
  28. 张景岳大宝论《古今名医汇粹》
  29. 张三锡《中医词典》
  30. 张景岳传《质疑录》
  31. 张山雷《中医词典》


中老年保健_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第五章　中老年保健

第五章　中老年保健

  • 上一页
  • 目录
  • 相关
  • 下一页

随着科学技术的发展，生活条件的改善以及医学事业的进步，人类的寿命正在不断增高，老年人占总人口的比重日渐增多，我国目前60岁以上老年人总数已在1亿以上，中老年人的保健工作显得越来越重要。

老年期是人类生命的一个重要阶段。老年人躯体的各种细胞、组织和器官的结构与功能都将随着年龄的增长而逐渐衰老。衰老过程一般是循序渐进的，其进展和演变速度受到先天遗传因素和后天生活环境的影响。因此，每个老年人之间的个体差异很大，即使在同一老年人身上各脏器和各系统的衰老变化也不完全一致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张力性尿失禁
  • 当前页：第五章　中老年保健
  • 下一页：第一节　中老年人、老年人与长寿老人
<<< 返回本书目录
  1. 中老年保健《家庭医学百科·预防保健篇》
  2. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  3. 中客忤《幼幼新书》
  4. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  5. 中卷结一《经方实验录》
  6. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  7. 中卷结二《经方实验录》
  8. 中老年人的体质变化《家庭医学百科·预防保健篇》
  9. 中经（中品）《神农本草经》
  10. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  11. 中焦证《博济方》
  12. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  13. 中焦虚寒《圣济总录》
  14. 中髎穴【人体背部穴位】
  15. 中焦热结《圣济总录》
  16. 中六条《仲景伤寒补亡论》
  17. 中焦热及寒泄痢方《外台秘要》
  18. 中马忤《幼幼新书》
  19. 中间型链球菌感染【疾病大全】
  20. 中满分消汤【方剂大全】
  21. 中间葡萄膜炎【疾病大全】
  22. 中满分消丸【方剂大全】
  23. 中间骨牌蕨【中药大全】
  24. 中满臌胀者脾虚不运《医学传心录》
  25. 中极穴【胸部腹部穴位】
  26. 中满门《辨证录》
  27. 中火酒毒论《婴童类萃》
  28. 中闷绝《圣济总录》
  29. 中黄汤【方剂大全】
  30. 中南星【中药大全】
  1. 中老年保健《家庭医学百科·预防保健篇》
  2. 中老鸡肉毒《奇效简便良方》
  3. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  4. 中魁《针灸学》
  5. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  6. 中魁《中医词典》
  7. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  8. 中空《中医词典》
  9. 中老年人的体质变化《家庭医学百科·预防保健篇》
  10. 中客忤候《诸病源候论》
  11. 中老年人的心理特征《家庭医学百科·预防保健篇》
  12. 中客忤《幼幼新书》
  13. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  14. 中客杵《中医词典》
  15. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  16. 中客《中医词典》
  17. 中老年人的营养要求《家庭医学百科·预防保健篇》
  18. 中菌毒秘方《华佗神方》
  19. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  20. 中菌毒《奇方类编》
  21. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  22. 中菌毒《外科证治全书》
  23. 中老年人肿瘤先兆《中医疾病预测》
  24. 中军候黑丸《备急千金要方》
  25. 中冷声嘶《中医词典》
  26. 中军候黑丸《备急千金要方》
  27. 中冷声嘶候《诸病源候论》
  28. 中卷结一《经方实验录》
  29. 中藜芦毒《外科证治全书》
  30. 中卷结二《经方实验录》
  31. 中莨菪毒秘方《华佗神方》


中老年人、老年人与长寿老人_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第一节　中老年人、老年人与长寿老人

第一节　中老年人、老年人与长寿老人

  • 上一页
  • 目录
  • 相关
  • 下一页

关于老年人的划分，在各国之间尚没有统一的标准。发达国家以65岁以上为老年人，而发展中国家（包括我国）则以60岁以上为老年人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　中老年保健
  • 当前页：第一节　中老年人、老年人与长寿老人
  • 下一页：我国现阶段老年人的划分标准
<<< 返回本书目录
  1. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  2. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  3. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  4. 中老年人的体质变化《家庭医学百科·预防保健篇》
  5. 中老年保健《家庭医学百科·预防保健篇》
  6. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  7. 中客忤《幼幼新书》
  8. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  9. 中卷结一《经方实验录》
  10. 中髎穴【人体背部穴位】
  11. 中卷结二《经方实验录》
  12. 中六条《仲景伤寒补亡论》
  13. 中经（中品）《神农本草经》
  14. 中马忤《幼幼新书》
  15. 中焦证《博济方》
  16. 中满分消汤【方剂大全】
  17. 中焦虚寒《圣济总录》
  18. 中满分消丸【方剂大全】
  19. 中焦热结《圣济总录》
  20. 中满臌胀者脾虚不运《医学传心录》
  21. 中焦热及寒泄痢方《外台秘要》
  22. 中满门《辨证录》
  23. 中间型链球菌感染【疾病大全】
  24. 中闷绝《圣济总录》
  25. 中间葡萄膜炎【疾病大全】
  26. 中南星【中药大全】
  27. 中间骨牌蕨【中药大全】
  28. 中年保健《中医养生学》
  29. 中极穴【胸部腹部穴位】
  30. 中年人的社会责任与心理状态《医学心理学》
  1. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  2. 中老年保健《家庭医学百科·预防保健篇》
  3. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  4. 中老鸡肉毒《奇效简便良方》
  5. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  6. 中魁《针灸学》
  7. 中老年人的体质变化《家庭医学百科·预防保健篇》
  8. 中魁《中医词典》
  9. 中老年人的心理特征《家庭医学百科·预防保健篇》
  10. 中空《中医词典》
  11. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  12. 中客忤候《诸病源候论》
  13. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  14. 中客忤《幼幼新书》
  15. 中老年人的营养要求《家庭医学百科·预防保健篇》
  16. 中客杵《中医词典》
  17. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  18. 中客《中医词典》
  19. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  20. 中菌毒秘方《华佗神方》
  21. 中老年人肿瘤先兆《中医疾病预测》
  22. 中菌毒《奇方类编》
  23. 中冷声嘶《中医词典》
  24. 中菌毒《外科证治全书》
  25. 中冷声嘶候《诸病源候论》
  26. 中军候黑丸《备急千金要方》
  27. 中藜芦毒《外科证治全书》
  28. 中军候黑丸《备急千金要方》
  29. 中莨菪毒秘方《华佗神方》
  30. 中卷结一《经方实验录》
  31. 中髎《针灸大成》


我国现阶段老年人的划分标准_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

我国现阶段老年人的划分标准

我国现阶段老年人的划分标准

  • 上一页
  • 目录
  • 相关
  • 下一页

自古以来我国称60岁为花甲之年，而且规定这一年龄为退休年龄，大多数的发展中国家按照历史因素和当地的实际情况，亦规定60岁以上为老年人。我国现阶段将60岁以上老年人具体分为四个年龄层次。

表1－6　我国现阶段老年人的标准

世界卫生组织最近提出的老年人新的划分标准近年世界卫生组织（WHO）对老年人的划分，提出了新的标准。将44岁以下的人群称为青年人，45～59岁为中年人，60～74岁为准老年人（老年前期或年轻的老年人），75～89岁为老年人，90岁以上称长寿老人。这种新标准的提出，既考虑到已老龄化的地区和发达国家，又考虑了发展中国家现阶段的实际情况；既考虑到人类平均寿命不断延长的发展趋势，又考虑了人类健康水平日益提高的必然结果。新的年龄段划分标准已经开始为越来越多的人们所接受。总之，从中老年保健的观点来说，中老年人、老年人、长寿老人、百岁老人都是研究和服务的对象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　中老年人、老年人与长寿老人
  • 当前页：我国现阶段老年人的划分标准
  • 下一页：时序年龄、生理年龄、社会心理年龄
<<< 返回本书目录
  1. 我国卫生战略《预防医学》
  2. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  3. 我国寄生虫病防治的今后任务《人体寄生虫学》
  4. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  5. 我国古代的药物化妆品《趣味中医》
  6. 我之风症谈《推拿抉微》
  7. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  8. 我之惊症谈《推拿抉微》
  9. 蜗牛伤门主论《疡医大全》
  10. 沃纳综合征【疾病大全】
  11. 蜗牛壳【中药大全】
  12. 沃雪汤《医学衷中参西录》
  13. 蜗牛【中药大全】
  14. 沃雪汤【方剂大全】
  15. 蜗牛《本草纲目》图文版
  16. 卧《医经原旨》
  17. 蜗牛《证类本草》
  18. 卧床不起【疾病症状】
  19. 蜗牛《本草择要纲目》
  20. 卧龙丹【方剂大全】
  21. 蜗牛《本草易读》
  22. 卧寐《血证论》
  23. 蜗牛《本草新编》
  24. 卧身图说《达摩洗髓易筋经》
  25. 蜗牛《本草崇原》
  26. 卧时祝法《寿世青编》
  27. 蜗牛《本草纲目》完整版
  28. 卧息喘逆《黄帝内经太素》
  29. 蜗螺肉《本草纲目》完整版
  30. 卧针迎随手法《子午流注说难》
  1. 我国现阶段老年人的划分标准《家庭医学百科·预防保健篇》
  2. 我国现行卫生标准《预防医学》
  3. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  4. 我国卫生战略目标《预防医学》
  5. 我国预防保健目标《预防医学》
  6. 我国人民膳食指南《预防医学》
  7. 我国预防保健战略《预防医学》
  8. 我国疗养事业的发展《中国医学通史》
  9. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  10. 我国康复医学事业的兴起《中国医学通史》
  11. 我之风症谈《推拿抉微》
  12. 我国近代的检疫工作《中国医学通史》
  13. 我之惊症谈《推拿抉微》
  14. 我国寄生虫病防治的今后任务《人体寄生虫学》
  15. 沃雪汤《医学衷中参西录》
  16. 我国古代的药物化妆品《趣味中医》
  17. 沃雪汤《三因极一病证方论》
  18. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  19. 沃雪汤《是斋百一选方》
  20. 我国的食物发展纲要《预防医学》
  21. 沃渍法《医方考》
  22. 我国的蛇类资源《外科学总论》
  23. 卧《医经原旨》
  24. 我国1983～1989年颁发的新增或修订的车间空气有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  25. 卧不安《中医词典》
  26. 我朝斛法《类经图翼》
  27. 卧蚕疽《中医词典》
  28. 蜗牛伤门主论《疡医大全》
  29. 卧产《中医词典》
  30. 蜗牛散《三因极一病证方论》
  31. 卧忽不寤《急救广生集》


时序年龄、生理年龄、社会心理年龄_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

时序年龄、生理年龄、社会心理年龄

时序年龄、生理年龄、社会心理年龄

  • 上一页
  • 目录
  • 相关
  • 下一页

研究老年学的学者常用不同方式来表达不同含义的年龄。

通常人类个体生存的时期是以时序年龄来计算的，时序年龄又称（日历）年龄，表示这个人出生以后所经历的年限。

这种表达方式简单易懂，方便推算。但各个人之间衰老过程和速度是不一致的，常有明显的个体差异。时序日历年龄只能反映老年人的年岁、总的老化程度和状态，但有时不能真实地反映各人机体组织结构和生理功能的不同状况。

生理年龄亦称生物学年龄，是以各人的器官组织结构和生理功能的老化程度来衡量其生物学年龄，常能如实地反映个体的实际衰老程度。有的人日历年龄较大，但机体的功能衰老程度却较慢，即生理年龄较日历年龄为小，外貌看上去显得年轻；有的人却相反，日历年龄尚较小，而机体结构和功能却衰老较快，即生理年龄已较大，看起来就显得苍老一些。

此外，老年人由于受到不同社会方面和心理因素的影响，主观感受的年龄也不一样的；这就是社会心理年龄。某个老年人如果心旷神怡和心情愉快，日历（时序）年龄虽已较大，其社会心理年龄也会显得年轻而精力充沛；反之，若经常情绪抑郁、孤独、不安和消沉，日历年龄不大，也显得精神萎靡苍老，未老先衰。

由此可见，通常简称年龄，指的是日历（时序）年龄，总是年复一年地增加，是不以人们意志所能改变的客观现象。做好中老年保健工作，可以使生理年龄、社会心理年龄增长速度缓慢下来，从而继续保持健康和活力，达到延年益寿之目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：我国现阶段老年人的划分标准
  • 当前页：时序年龄、生理年龄、社会心理年龄
  • 下一页：第二节　中老年人的体质变化
<<< 返回本书目录
  1. 时邪四季辨《医门补要》
  2. 时医三错《扁鹊心书》
  3. 时限《中药法规》
  4. 时疫《时方妙用》
  5. 时日配合穴法图《扁鹊神应针灸玉龙经》
  6. 时疫（见朱丹溪）《增订叶评伤暑全书》
  7. 时气温病皆能损胎《女科百问》
  8. 时疫捷法（先看两肩有红点）《医门补要》
  9. 时气后患目《圣济总录》
  10. 时疫解《儿科萃精》
  11. 时气传染《卫生宝鉴》
  12. 时疫疟疾《扁鹊神应针灸玉龙经》
  13. 时气病诸候（凡四十三论）《诸病源候论》
  14. 时证《洄溪医案》
  15. 时气（天时一）《宜麟策》
  16. 时症《急救广生集》
  17. 时气（天时一）《妇人规》
  18. 时作寒热【方剂主治】
  19. 时气【方剂主治】
  20. 时作时止【方剂主治】
  21. 时气《幼幼新书》
  22. 识别修制药物法度《妇人大全良方》
  23. 时气《普济方·针灸》
  24. 识病辨症详明金玉赋《审视瑶函》
  25. 时呕逆【方剂主治】
  26. 识道《养生导引秘籍》
  27. 时令《医经原旨》
  28. 识法《养生导引秘籍》
  29. 时痢《医宗金鉴》
  30. 识脉论《侣山堂类辩》
  1. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  2. 时邪四季辨《医门补要》
  3. 时医即庸医《轩岐救正论》
  4. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  5. 时医三错《扁鹊心书》
  6. 时邪《中医词典》
  7. 时疫《中医词典》
  8. 时邪《中医名词词典》
  9. 时疫《时方妙用》
  10. 时限《中药法规》
  11. 时疫（见朱丹溪）《增订叶评伤暑全书》
  12. 时贤《中医词典》
  13. 时疫传染《奇效简便良方》
  14. 时释《思考中医》
  15. 时疫发斑《中医词典》
  16. 时痧《重订广温热论》
  17. 时疫捷法（先看两肩有红点）《医门补要》
  18. 时日配合穴法图《扁鹊神应针灸玉龙经》
  19. 时疫解《儿科萃精》
  20. 时气欲死《奇效简便良方》
  21. 时疫疟疾《扁鹊神应针灸玉龙经》
  22. 时气阴阳毒候《诸病源候论》
  23. 时疫呕吐烦躁口渴《孙文垣医案》
  24. 时气阴茎肿候《诸病源候论》
  25. 时疫头痛发热《孙文垣医案》
  26. 时气一日候《诸病源候论》
  27. 时疫头痛如破《孙文垣医案》
  28. 时气小便不通候《诸病源候论》
  29. 时逸人（1896-1966年）《中医词典》
  30. 时气五日候《诸病源候论》
  31. 时鱼《医学入门》


中老年人的体质变化_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第二节　中老年人的体质变化

第二节　中老年人的体质变化

  • 上一页
  • 目录
  • 相关
  • 下一页

一切生物都要经历生长、发育、衰老、死亡的过程，人类也是如此。这是不可抗拒的自然规律。对每个人来说，到了一定的年龄，衰老必定到来，这就要求大家对衰老有个明确的认识，尽早采取措施以延缓其发展，让老年人继续保持充沛精力，达到健康长寿的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时序年龄、生理年龄、社会心理年龄
  • 当前页：第二节　中老年人的体质变化
  • 下一页：衰老、老化、增龄、老征的概念
<<< 返回本书目录
  1. 中老年人的体质变化《家庭医学百科·预防保健篇》
  2. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  3. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  4. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  5. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  6. 中髎穴【人体背部穴位】
  7. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  8. 中六条《仲景伤寒补亡论》
  9. 中老年保健《家庭医学百科·预防保健篇》
  10. 中马忤《幼幼新书》
  11. 中客忤《幼幼新书》
  12. 中满分消汤【方剂大全】
  13. 中卷结一《经方实验录》
  14. 中满分消丸【方剂大全】
  15. 中卷结二《经方实验录》
  16. 中满臌胀者脾虚不运《医学传心录》
  17. 中经（中品）《神农本草经》
  18. 中满门《辨证录》
  19. 中焦证《博济方》
  20. 中闷绝《圣济总录》
  21. 中焦虚寒《圣济总录》
  22. 中南星【中药大全】
  23. 中焦热结《圣济总录》
  24. 中年保健《中医养生学》
  25. 中焦热及寒泄痢方《外台秘要》
  26. 中年人的社会责任与心理状态《医学心理学》
  27. 中间型链球菌感染【疾病大全】
  28. 中年人的身心特点《医学心理学》
  29. 中间葡萄膜炎【疾病大全】
  30. 中年人的生活就变迁与适应《医学心理学》
  1. 中老年人的体质变化《家庭医学百科·预防保健篇》
  2. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  3. 中老年人的心理特征《家庭医学百科·预防保健篇》
  4. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  5. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  6. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  7. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  8. 中老年保健《家庭医学百科·预防保健篇》
  9. 中老年人的营养要求《家庭医学百科·预防保健篇》
  10. 中老鸡肉毒《奇效简便良方》
  11. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  12. 中魁《针灸学》
  13. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  14. 中魁《中医词典》
  15. 中老年人肿瘤先兆《中医疾病预测》
  16. 中空《中医词典》
  17. 中冷声嘶《中医词典》
  18. 中客忤候《诸病源候论》
  19. 中冷声嘶候《诸病源候论》
  20. 中客忤《幼幼新书》
  21. 中藜芦毒《外科证治全书》
  22. 中客杵《中医词典》
  23. 中莨菪毒秘方《华佗神方》
  24. 中客《中医词典》
  25. 中髎《针灸大成》
  26. 中菌毒秘方《华佗神方》
  27. 中髎《中医词典》
  28. 中菌毒《奇方类编》
  29. 中髎《针灸学》
  30. 中菌毒《外科证治全书》
  31. 中流砥柱《中医词典》


衰老、老化、增龄、老征的概念_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

衰老、老化、增龄、老征的概念

衰老、老化、增龄、老征的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

在老年医学读物中，可经常见到衰老、老化、增龄、老征的名称，它们之间既有关联，又有区别，现略作说明：

衰老　生物体从生长发育达到成熟期后，机体内的形态结构和生理功能发生一系列退行性变化。这些退行变化是循序渐进的，不断发展且不可逆转。但每个个体在成熟期后，各细胞、组织和器官的退变速度并不一致，不同个体存在明显差异。但总趋势是随着机体逐步衰老，各项生理功能呈直线下降。年龄越大，生理功能越是低下，衰老的程度越是严重。

从理论上讲，衰老可分为生理性衰老和病理性衰老两种类型。衰老是个很复杂的全身性退化过程，在漫长的岁月里，两类衰老往往同时存在，互相影响，很难严格区分开来。

老化　老化和衰老的含义基本相似，在医学读物中常交换应用。老化是人体随年龄的增长，逐步对内外环境的适应能力下降的表现，可以说衰老是老化的后期阶段。同衰老一样，老化也可以分为生理性老化和病理性老化两种，两者亦常同时存在，互相影响，难以严格区分。

增龄　增龄又称加龄，指机体在成熟期以后，随着年龄增加所致的衰老表现。

老征　指人体进入老年期以后身体各项体征的变化，如头发斑白、视力老化、皮肤皱纹增多、脊柱弯曲或驼背和身高变矮等，常提示为评价衰老程度的指标。

上述这些名词都表示随着年龄的增加而出现一系列的老年变化，相互间有许多共同之外，因此在医学读物上常互相替代。但它们之间存在着微小的不同，在不同情况下可选择其中之一加以正确的表达。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　中老年人的体质变化
  • 当前页：衰老、老化、增龄、老征的概念
  • 下一页：中老年人的衰老特征和主要表现
<<< 返回本书目录
  1. 衰老《中医养生学》
  2. 衰老机理的学说《老年学》
  3. 衰老《默克家庭诊疗手册》
  4. 衰老机理研究进展《老年学》
  5. 刷牙出血【疾病症状】
  6. 衰老机制《中医疾病预测》
  7. 刷牙《证治准绳·类方》
  8. 衰老加快【疾病症状】
  9. 刷痰丸【方剂大全】
  10. 衰老先兆的预兆价值《中医疾病预测》
  11. 刷把草根【中药大全】
  12. 衰老学说《老年学》
  13. 刷把草【中药大全】
  14. 衰老与抗衰老研究策略与展望《老年学》
  15. 漱唾诀《养生秘旨》
  16. 衰弱【疾病症状】
  17. 漱水不欲咽《伤寒括要》
  18. 衰翁弱女求嗣辨《胎产指南》
  19. 漱水不欲咽《伤寒捷诀》
  20. 栓皮栎【中药大全】
  21. 漱口地黄散【方剂大全】
  22. 栓塞《病理学》
  23. 漱风散【方剂大全】
  24. 栓塞性肾炎【疾病症状】
  25. 数字减影血管造影《医学影像学》
  26. 栓塞性肾炎【疾病症状】
  27. 数者【方剂主治】
  28. 栓状齿【疾病症状】
  29. 数月行经症《女科秘要》
  30. 双鬓发《外科启玄》
  1. 衰老、老化、增龄、老征的概念《家庭医学百科·预防保健篇》
  2. 衰老《中医养生学》
  3. 衰老机理的学说《老年学》
  4. 衰老《默克家庭诊疗手册》
  5. 衰老机理研究进展《老年学》
  6. 衰减子及其作用《生物化学与分子生物学》
  7. 衰老机制《中医疾病预测》
  8. 衰（cuī，音崔）之以属《中医词典》
  9. 衰老机制的各家学说《中医疾病预测》
  10. 衰《中医词典》
  11. 衰老理论《默克家庭诊疗手册》
  12. 刷牙、漱口《家庭医学百科·预防保健篇》
  13. 衰老先兆的预兆价值《中医疾病预测》
  14. 刷牙《证治准绳·类方》
  15. 衰老学说《老年学》
  16. 漱唾诀《养生秘旨》
  17. 衰老与抗衰老研究策略与展望《老年学》
  18. 漱水不欲咽《伤寒括要》
  19. 衰翁弱女求嗣辨《胎产指南》
  20. 漱水不欲咽《伤寒捷诀》
  21. 衰者补之《中医词典》
  22. 漱水不欲咽《中医词典》
  23. 衰之以属《中医名词词典》
  24. 漱水不下咽《医效秘传》
  25. 蟀谷《中医词典》
  26. 漱经《中医词典》
  27. 栓剂《医院药学》
  28. 漱涤（含漱）《中医名词词典》
  29. 栓塞《病理学》
  30. 漱涤《中医词典》
  31. 栓塞的类型和对机体的影响《病理学》


中老年人的衰老特征和主要表现_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

中老年人的衰老特征和主要表现

中老年人的衰老特征和主要表现

  • 上一页
  • 目录
  • 相关
  • 下一页

随着社会的进步，人类平均寿命正在不断的延长，接近最高寿命。但同时人类最高寿命千百年来一直维持在同一水平，还未突破。衰老是生物界普遍的共有的规律。目前希望延长人类寿命，通常采取预防疾病，避免意外，并注重中老年医疗保健，延缓衰老的进程。衰老的主要表现有下列诸点：

老年人的适应能力减退　老年人随增龄引起各系统功能普遍降低，使机体的内环境处于不稳定状态或处于失平衡的“边缘”状态；对外环境的适应能力亦下降，有时微小的外环境变化也可引起老年人机体的较强甚至剧烈的反应。貌似“健康”的老年人实际上在机体内存在着或轻或重的潜在功能不全。

老年人的储备能力减低　中老年人逐渐出现内脏和组织的萎缩、重量的减轻、皮肤弹性的下降以及细胞数目的减少，影响到人体的主要生命器官如神经、循环、呼吸、消化和泌尿生殖等系统功能普遍降低，使人体潜在的储备功能减弱，一旦承受额外负担或过度疲劳时，有可能出现严重后果。例如老年人肾动脉硬化后可使肾血流量减少其原来水平的47％～73％，肾小球总数从中年时的80万减至老年时的40万左右，下降一半，肾储备功能明显减少；当出现感染，休克、肾毒性药物及其他应激状态时，老年人就可出现肾功能不全或衰竭。

老年人的抵抗力下降　老年人随增龄其免疫功能和内分泌等多种功能都存在着不同程度的下降和失调，从而削弱了老年人多种器官的代偿能力和抗病能力。一旦遇上外环境的不良变化，就可引起比青壮年严重得多的反应和后果。

衰老或老化的表现，各人之间存在着个体差异，不同器官和不同组织的退变也有不同。即使同一老年人，在不同身心状态下，其衰老的表现也不一样。中老年保健既重视体质的变化，亦要保持良好的身心素质。科学研究证明，有健康心理和健康身体的老年人，可推迟衰老出现的时间，减轻衰老的程度，延缓衰老的进程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衰老、老化、增龄、老征的概念
  • 当前页：中老年人的衰老特征和主要表现
  • 下一页：中老年人老化的主要体征
<<< 返回本书目录
  1. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  2. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  3. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  4. 中老年人的体质变化《家庭医学百科·预防保健篇》
  5. 中老年保健《家庭医学百科·预防保健篇》
  6. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  7. 中客忤《幼幼新书》
  8. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  9. 中卷结一《经方实验录》
  10. 中髎穴【人体背部穴位】
  11. 中卷结二《经方实验录》
  12. 中六条《仲景伤寒补亡论》
  13. 中经（中品）《神农本草经》
  14. 中马忤《幼幼新书》
  15. 中焦证《博济方》
  16. 中满分消汤【方剂大全】
  17. 中焦虚寒《圣济总录》
  18. 中满分消丸【方剂大全】
  19. 中焦热结《圣济总录》
  20. 中满臌胀者脾虚不运《医学传心录》
  21. 中焦热及寒泄痢方《外台秘要》
  22. 中满门《辨证录》
  23. 中间型链球菌感染【疾病大全】
  24. 中闷绝《圣济总录》
  25. 中间葡萄膜炎【疾病大全】
  26. 中南星【中药大全】
  27. 中间骨牌蕨【中药大全】
  28. 中年保健《中医养生学》
  29. 中极穴【胸部腹部穴位】
  30. 中年人的社会责任与心理状态《医学心理学》
  1. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  2. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  3. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  4. 中老年保健《家庭医学百科·预防保健篇》
  5. 中老年人的体质变化《家庭医学百科·预防保健篇》
  6. 中老鸡肉毒《奇效简便良方》
  7. 中老年人的心理特征《家庭医学百科·预防保健篇》
  8. 中魁《针灸学》
  9. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  10. 中魁《中医词典》
  11. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  12. 中空《中医词典》
  13. 中老年人的营养要求《家庭医学百科·预防保健篇》
  14. 中客忤候《诸病源候论》
  15. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  16. 中客忤《幼幼新书》
  17. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  18. 中客杵《中医词典》
  19. 中老年人肿瘤先兆《中医疾病预测》
  20. 中客《中医词典》
  21. 中冷声嘶《中医词典》
  22. 中菌毒秘方《华佗神方》
  23. 中冷声嘶候《诸病源候论》
  24. 中菌毒《奇方类编》
  25. 中藜芦毒《外科证治全书》
  26. 中菌毒《外科证治全书》
  27. 中莨菪毒秘方《华佗神方》
  28. 中军候黑丸《备急千金要方》
  29. 中髎《针灸大成》
  30. 中军候黑丸《备急千金要方》
  31. 中髎《中医词典》


中老年人老化的主要体征_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

中老年人老化的主要体征

中老年人老化的主要体征

  • 上一页
  • 目录
  • 相关
  • 下一页

人过半百，人们逐步迈向老年期，出现一系列老化特征。

头面部老化　容易引起人们注意，头发慢慢减少，两鬓斑白并逐渐增多、扩展，最后变成白发银须。脱发多见于男性，额顶部开始，有的人波及全部头顶，仅剩边缘少数毛发。少数人也出现白眉和白鼻毛。

额部皱纹从中年开始即可出现，由浅而深，渐渐增多，延及外眼角、上下眼睑和口角，显现条条鱼尾纹。

眼睛衰老最明显的特征呈下眼睑肿胀，好像眼下悬一个小口袋，如果加上上眼脸松垂，发生老年性白内障等，构成一幅老年人独有的面容。

皮肤松弛，皱纹，老年人在皮肤上（脸部和手背等）可见到数目不一的老年斑（寿斑）。

老年人身高普遍下降　体重则因人而异，有的人大腹便便，出现发福肥胖，不少人则体重下降。随着增龄，老年人发生骨质疏松，女性尤为普遍和明显，导致脊柱弯曲和弓背，呈现老态龙钟的体型。

老年人细胞、组织和器官的退变　出现生理功能减退，如老年人都有远视（老光眼）、视力减退、光感减弱和视野变小；听力下降，对高频率声音下降尤为明显；嗅觉迟钝，以致有的老人难辨香臭，食之乏味。

其他各系统内脏功能都有相应下降和失调，尤其是视、听功能的减损，常影响老年人对周围环境的观感，以致出现反应迟钝、表情淡漠和动作呆板等现象。

（王赞舜）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中老年人的衰老特征和主要表现
  • 当前页：中老年人老化的主要体征
  • 下一页：中老年人的心理特征
<<< 返回本书目录
  1. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  2. 中髎穴【人体背部穴位】
  3. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  4. 中六条《仲景伤寒补亡论》
  5. 中老年人的体质变化《家庭医学百科·预防保健篇》
  6. 中马忤《幼幼新书》
  7. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  8. 中满分消汤【方剂大全】
  9. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  10. 中满分消丸【方剂大全】
  11. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  12. 中满臌胀者脾虚不运《医学传心录》
  13. 中老年保健《家庭医学百科·预防保健篇》
  14. 中满门《辨证录》
  15. 中客忤《幼幼新书》
  16. 中闷绝《圣济总录》
  17. 中卷结一《经方实验录》
  18. 中南星【中药大全】
  19. 中卷结二《经方实验录》
  20. 中年保健《中医养生学》
  21. 中经（中品）《神农本草经》
  22. 中年人的社会责任与心理状态《医学心理学》
  23. 中焦证《博济方》
  24. 中年人的身心特点《医学心理学》
  25. 中焦虚寒《圣济总录》
  26. 中年人的生活就变迁与适应《医学心理学》
  27. 中焦热结《圣济总录》
  28. 中年人的心理卫生《医学心理学》
  29. 中焦热及寒泄痢方《外台秘要》
  30. 中年人心理保健《医学心理学》
  1. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  2. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  3. 中老年人肿瘤先兆《中医疾病预测》
  4. 中老年人的营养要求《家庭医学百科·预防保健篇》
  5. 中冷声嘶《中医词典》
  6. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  7. 中冷声嘶候《诸病源候论》
  8. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  9. 中藜芦毒《外科证治全书》
  10. 中老年人的心理特征《家庭医学百科·预防保健篇》
  11. 中莨菪毒秘方《华佗神方》
  12. 中老年人的体质变化《家庭医学百科·预防保健篇》
  13. 中髎《针灸大成》
  14. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  15. 中髎《中医词典》
  16. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  17. 中髎《针灸学》
  18. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  19. 中流砥柱《中医词典》
  20. 中老年保健《家庭医学百科·预防保健篇》
  21. 中硫黄毒《外科证治全书》
  22. 中老鸡肉毒《奇效简便良方》
  23. 中硫黄毒《奇效简便良方》
  24. 中魁《针灸学》
  25. 中六畜肉毒《奇效简便良方》
  26. 中魁《中医词典》
  27. 中六畜肉毒《奇方类编》
  28. 中空《中医词典》
  29. 中六条《仲景伤寒补亡论》
  30. 中客忤候《诸病源候论》
  31. 中络《中医词典》


中老年人的心理特征_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

中老年人的心理特征

中老年人的心理特征

  • 上一页
  • 目录
  • 相关
  • 下一页

光阴荏苒，岁月更迭，人们不知不觉地出现两鬓斑白，皮肤和前额皱纹加深，自己已进入中老年期了。生理上的老化和环境的变化，常使不少人在思想情绪、生活习惯和人际关系等各方面，不能顺利地适应这些变化，从而产生种种心理变化。这些心理变化是渐进和复杂的演变过程。既与中老年人的情绪、智力和生理的变化密切相关，又同中老年人的文化素养、社会角色和传统习惯等因素有联系。重视中老年人的心理卫生保健对保持中老年人的健康具有十分重要的意义。

中老年人的心理和行为变化通常具有下列一些特征：

失落感　老年人紧张、辛勤工作数十个春秋，事业有成，受到尊敬和爱戴。一旦步入离退休生活后，生活节奏一下子由紧张、有序，转为清闲、松散甚至无所事事的状况，如果没有思想准备和妥善安排，常使老年人精神上感到空虚，思想上无所依托，心理上就会出现失落感，甚至郁郁寡欢。有的人沉默寡言，有的人则变得焦躁不安和激动易怒。两种表现截然不同，但其本质都是老年人心理上一时不能适应的表现。有人观察老年人的适应过程，时间有长有短，通常需要几个月或一年左右才能在心理上逐渐趋向平衡。

孤独感　老年人离开工作岗位后，与同事间接触减少，社会活动和交往不多，以致消息闭塞，信息不灵。如果“人走茶凉”，子女远走高飞或另立门户，出现“空窠”，变成两老厮守或单独生活的“留守”老人。若是体力不佳，视听减弱，行动不便的高龄老人，时间长久，会出现“与世隔绝”“孤立无援”的心境。丧偶的老年人这种心境更为显著。

消沉没落感　这类老年人常为体弱多病或旧病复发，或罹患新病，影响健康和生活质量。这些老年人思想上有压力，精神上消沉，再若卧床不起，更觉得已是“日薄西山”“余年不多”的没落状况。对待这些老年人，一方面积极防治老年病，解除实际病痛，另一方面亦要反复给予鼓励，减轻这种对健康有害的消沉没落情绪。

焦虑恐惧感　有的老年人担心年老多病，患上“恐癌”症，担心中风瘫痪，顾虑心绞痛、心脏骤变猝死等，以致惴惴不安，惶惶不可终日。为此，有人轻信广告宣传，到处求医问药，有的道听途说，不经深思核实就胡乱用药，以致造成不应有的药物所致不良后果。对待这类焦虑恐惧的病人，一方面亲友要求其认真细致地检查身体，弄清确实病况，另一方面亲友还要耐心解释，分析焦虑恐惧对治病无益，对健康有害，使病人对“各种疾病”有一个较为正确和全面的认识，对疾病有一个乐观科学的态度。

老年人的各种心理表现，因人、因时、因事而异，出现心理不平衡的程度有轻有重，预防和克服这些不良心理状态，无疑对老年人的心身健康有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中老年人老化的主要体征
  • 当前页：中老年人的心理特征
  • 下一页：老年人的神经系统老化与心理、行为变化
<<< 返回本书目录
  1. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  2. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  3. 中老年人的体质变化《家庭医学百科·预防保健篇》
  4. 中髎穴【人体背部穴位】
  5. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  6. 中六条《仲景伤寒补亡论》
  7. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  8. 中马忤《幼幼新书》
  9. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  10. 中满分消汤【方剂大全】
  11. 中老年保健《家庭医学百科·预防保健篇》
  12. 中满分消丸【方剂大全】
  13. 中客忤《幼幼新书》
  14. 中满臌胀者脾虚不运《医学传心录》
  15. 中卷结一《经方实验录》
  16. 中满门《辨证录》
  17. 中卷结二《经方实验录》
  18. 中闷绝《圣济总录》
  19. 中经（中品）《神农本草经》
  20. 中南星【中药大全】
  21. 中焦证《博济方》
  22. 中年保健《中医养生学》
  23. 中焦虚寒《圣济总录》
  24. 中年人的社会责任与心理状态《医学心理学》
  25. 中焦热结《圣济总录》
  26. 中年人的身心特点《医学心理学》
  27. 中焦热及寒泄痢方《外台秘要》
  28. 中年人的生活就变迁与适应《医学心理学》
  29. 中间型链球菌感染【疾病大全】
  30. 中年人的心理卫生《医学心理学》
  1. 中老年人的心理特征《家庭医学百科·预防保健篇》
  2. 中老年人的体质变化《家庭医学百科·预防保健篇》
  3. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  4. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  5. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  6. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  7. 中老年人的营养要求《家庭医学百科·预防保健篇》
  8. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  9. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  10. 中老年保健《家庭医学百科·预防保健篇》
  11. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  12. 中老鸡肉毒《奇效简便良方》
  13. 中老年人肿瘤先兆《中医疾病预测》
  14. 中魁《针灸学》
  15. 中冷声嘶《中医词典》
  16. 中魁《中医词典》
  17. 中冷声嘶候《诸病源候论》
  18. 中空《中医词典》
  19. 中藜芦毒《外科证治全书》
  20. 中客忤候《诸病源候论》
  21. 中莨菪毒秘方《华佗神方》
  22. 中客忤《幼幼新书》
  23. 中髎《针灸大成》
  24. 中客杵《中医词典》
  25. 中髎《中医词典》
  26. 中客《中医词典》
  27. 中髎《针灸学》
  28. 中菌毒秘方《华佗神方》
  29. 中流砥柱《中医词典》
  30. 中菌毒《奇方类编》
  31. 中硫黄毒《外科证治全书》


老年人的神经系统老化与心理、行为变化_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

老年人的神经系统老化与心理、行为变化

老年人的神经系统老化与心理、行为变化

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人的神经系统老化　老年人中枢神经系统的老化，主要表现为脑组织重量减轻和脑细胞总数的减少。人进入老年后，脑组织逐渐出现萎缩，致重量减轻，脑容积缩小，脑血流量减少。据报道人脑的重量由成熟期高峰至老年高龄约减少6％～11％，脑细胞总数约减少10％～17％，大脑皮层区的脑细胞数减少甚至可达45％，小脑约减少25％，每分钟每100克脑组织的血流量由79毫升下降至46毫升，耗氧率由3．7毫升减至2．7毫升。由此，老年人可出现一系列脑功能、心理和智能等方面的相关变化。

老年人颅神经和外周神经的老化，使神经介质循神经传导速度减低，而血管内膜增生导致管腔狭窄和血供不足，亦可引起神经系统变性和功能下降。故随着老年人增龄，听觉、视觉、触觉和位置觉等敏感性降低，向中枢神经传导以及从中枢反馈的信息量均有减少，传导速度变慢，反射迟钝。因此，老年人只能胜任节奏较慢和活动量轻的工作。

不过，人类的神经系统有较高的反应性和良好的适应能力。减少了的神经细胞常可由剩余的神经细胞调动其潜力，补偿其功能。许多老年人的智能并不与增龄呈同步下降，可继续承担较大的负荷，维持较高水平的智力活动。日常生活中，我们常能看到许多老年人鹤发童颜，仍然头脑清晰，谈吐有序，思维活跃、反应敏捷，这些均表示老年人的神经功能获得良好适应，呈现代偿充分的现象。

神经系统老化引起的老年人心理、行为变化　表现于下述各方面：

记忆和学习　老年人一般先出现程度不同的“近记忆”衰退，对“远记忆”常保持较久，这是多数老年人生理性神经系统老化的现象，不足为怪。随着年龄继续增大，脑萎缩进一步加重，才出现“远记忆”逐渐减退。

“近记忆”衰退即对瞬时记忆和短时记忆衰退。平时常见到一些老年人，如把老光眼镜架在额前而还在到处寻找自己的眼镜；或把刚放在桌子上的一串钥匙一转身就忘了；昨天做过什么事，甚至刚才说过什么话，也可以忘得一干二净。这些现象都是“近记忆”减退的结果。反之，对很久以前的事，特别对留下深刻印象或饶有兴趣的事，还可以记得很清楚，历历在目，如数家珍。过去已数十年的事，如什么时候结婚，什么情况下参军和入党，都还记得一清二楚。此外，对不熟悉、需“强记”的内容，如电话号、邮政编码和门牌楼层等不容易记住，但与生活有关或有逻辑联系的事情则记忆较好。

同记忆有密切关系的学习，一部分老年人也会出现学习困难。如果学习内容循序渐进，速度适中或较慢，老年人的学习成绩会好些；如果节奏紧张，进度很快，学习成绩就差些，甚至无法适应或不能继续学习。如果学习的内容和事例与老年人的生活经验相关，则较易理解和记住，学习成绩同年轻人比毫无逊色；若学习内容对老人来说较新颖或陌生，会使老年人不易适应，感觉奇特而茫然，学习成绩比年轻人就差得多。如果新观点、新思维与老年人过去的看法有矛盾，甚至完全对立，老年人则很难接受。因此，一般老年人对新鲜事物认识和理解较慢。

上述这些现象尚不影响老年人的正常生活。由于老年人的知识经验丰富，逻辑思维保持良好，在需要记忆某些事情时，应注意工作方法，扬长避短，尽可能将所要记忆的材料纳入自己的知识和经验中，积极思维，加深理解，反复学习，多实践，多应用。如果工作仍较多，容易遗漏或搞乱，可随身备一记事本，将所要办的事顺序记录，常能给老年人带来方便，弥补因近记忆较差的不足，平时则勤于用脑，注意营养，保持身心愉快，适度脑力和体力锻炼，持之以恒，这也是保持记忆能力和延缓记忆力衰退的综合措施。

感觉和知觉　随着年龄增长，老年人的瞳孔变小，眼角膜和晶体透明度降低（若感模糊不清则有患白内障的可能），外界光度能到达老年人眼内的网膜大为减少。通常60岁的老人，其视觉感光度只有20岁青年人的1/3，常使老年人感光度不够。走路时光线要明亮些，阅读时灯光要稍强些。特别在清晨和傍晚，在阴暗处或楼梯口，老年人常感到光度不足。

听力下降在老年人更为普遍。据报道65至74岁老人中13％有听觉迟钝，75岁以上的26％有听觉缺陷。高频音衰退的程度比低频音出现得早而且明显。80岁时日常交谈，语言理解比青壮年下降25％或更甚。讲话快，内容新，言句复杂，周围有其他干扰声音（如别人在谈话或无线电在广播等），老年人的听力障碍表现得尤为突出。

其他如味觉、嗅觉和触觉等在老年人中都有程度不同的减退。

老年人应对这些改变有正确认识并正确对待。有的老年人觉得自己耳聋眼花，食之无味等，为之诉苦不迭。其实都是老年人知觉和感觉下降的直接结果。日久会使老年人与周围环境的交流出现困难，会有对周围发生的事物产生与已无关的感觉。有的人感到孤独和淡漠，有的人出现多疑和易怒，导致不良的心理反应。应在可能的情况下，调适这些不良的心理障碍。老年人虽然感觉不灵敏，但长期的工作经验和技术造诣可以帮助人们深刻思考和精细地分析事物本质。老年人的知识更新和对新生事物提高认识同样应取积极态度，这也是克服心理障碍的重要手段。

反应和动作　老年人对周围事物的变化反应稍慢一些，动作迟缓一点都是很常见的自然现象。当老年人面前出现一位久别的老友或是陌生人时，常需审视良久，才能反应过来。

且常难于适应节律紧凑和速度迅捷的工作。如果情况许可有较充裕的时间可供思考和操作，老年人较青壮年做得也许慢一步，但往往更精细、更正确，出现的错误较少，如果需要快速决断和即时反应时，老年人就会无法应付，做得既慢又易出现差错。城市中老年人容易受交通事故损害，与老人无法瞬间作出回避危险和保护自己的正确反应有关。而日常生活中有充裕时间而不需忽忙完成的事，如阅读、写作、下棋、作画、养鸟和护花等，老年人都可以做得很好。根据各人的健康状况，从事些力所能及的活动和工作，借以怡养身心。完全没有必要悲观消极、自寻烦恼。

思维和智力　评价一个人的思维和智力是十分复杂的专门学问。对老年人来说，思维和解决问题的能力在各人之间存在着明显的差异。有的老年人对概念、逻辑推理和分析判断的能力即使已届高龄，仍能始终保持较高的水平，而另一些人随着增龄，思维能力和智力则逐步衰退。这种存在于同是老人之间的差别，显然同全身衰老和健康状态的好坏有关，但是同时也同生活方式、工作态度和文化素养等因素有很大关系。勤奋好学、关心周围环境的改变，研究新鲜事物的规律，主动思考，努力实践，适应已经变化的客观状况，常能使人保持良好的智力状态。高龄老人的体力活动受到限制，但“健康”老人的脑力活动，仍可与青壮年人媲美而并不逊色。

这样的例子在古代和现代，国内和国外都是屡见不鲜的。如俄国文豪托尔斯泰于82岁写完小说“我不能沉默”，意大利雕塑泰斗米开朗基罗于88岁设计圣玛丽教堂，德国诗人哥德81岁完成长诗“浮士德”，美国黑人作家杜波依斯93岁完成了长篇小说“黑色的火焰”三部曲。我国唐代名医孙思邈百岁后完成其第二部中医巨著“千金翼方”，成为中医药宝库中的珍品。近代文学巨匠巴金80多岁仍勤奋创作，90岁以后仍为“现代文学博物馆”出谋划策；著名儿童作品作家冰心女士已94岁还时时不忘创作；人民音乐家贺绿汀也在80多岁时到边疆采风，90岁后仍为普及音乐教育出力；至于105岁寿星朱屺瞻老画家还在作画，闻名世界。在各条战线上的许多老年人迄今仍在精力旺盛地指导科研和生产经营等活动，为我国的繁荣昌盛继续作出贡献。

个性特征　一个人心理个性的特征，从幼年生长发育开始并在特定的环境影响下逐渐地形成。老年人的个性特征通常是青壮年时期原有性格的延续、加强、发展和变化，都是经历常年累月的生活、学习、与人交往和适应环境，慢慢积累而形成之特定的气质，性格特征往往比较稳定。所谓“江山易改，本性难移”、“冰冻三尺，非一日之寒”，意谓老年人已经形成的个性是不会轻易出现巨大变化的，例如自信、神经敏感或情绪安定与否、能否与人相处或善于交际等个性，都是比较稳定的；而迅速反应、精力充沛、自我控制能力等则因年龄的增长而有所下降。这些变化到了75～80岁的老人就显现出来了，但各人之间、不同性别之间是各不相同的。各人所处的社会环境、经济状况和健康水平都会影响老年人的个性发展。

老年人总是小心谨慎，个性保守和固执。但心理学家却证明，这些个性特征只是相对而言，是有条件的。老年人在强烈的激励机制鼓动下，也能敢冒风险，深思熟虑并不就是固执刻板。个性“难移”并不是不能改变，老年人只要加强自身品性修养，某些因年龄增长而带来个性弱点，经过努力也是可以克服和改善的。

老年人的行为改变　老年人的性格与青壮年时代的个性有十分密切的关系，脑组织退化变性尚在轻度阶段，常不出现行为偏异。随着年龄继续增长，脑组织进一步衰老，脑功能障碍进一步加重，其性格和行为就出现异常变化。例如处事认真的人，可以变得生硬固执，甚至急躁怪辟；好清高高雅的人，可发展成不理睬别人，独善其身。有的老人可变得与既往截然不同，如若两人。例如和蔼可亲和性格随和的，可变得嫌恶别人，甚至任性粗野；作风正派和意志坚定的，也可变得轻浮庸俗。对这些老年人的性格和行为改变，周围的人应予以体谅和同情。但作为老人本身亦应有点自知之明，加强自身控制力，避免性格上原来较隐蔽的弱点，向极端方向发展而暴露无遗。至于脑功能进一步恶化，或进入“早老性痴呆”时，出现表情冷漠、智力下降、搞不清时间和地点（定向障碍）、不能进行数字计算等应该去找专科医师咨询和指导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中老年人的心理特征
  • 当前页：老年人的神经系统老化与心理、行为变化
  • 下一页：中老年人的心理卫生和保健
<<< 返回本书目录
  1. 老年人的合理用药《家庭医学百科·预防保健篇》
  2. 老年人的生理特点《老年食养食疗》
  3. 老年人的合理营养《老年食养食疗》
  4. 老年人的食养原则《老年食养食疗》
  5. 老年人胆石症【疾病大全】
  6. 老年人的心理卫生《医学心理学》
  7. 老年人胆囊炎【疾病大全】
  8. 老年人的营养素需要量《老年食养食疗》
  9. 老年人胆囊癌【疾病大全】
  10. 老年人低钙血症【疾病大全】
  11. 老年人单纯疱疹病毒性脑炎【疾病大全】
  12. 老年人低钾血症【疾病大全】
  13. 老年人代谢性酸中毒【疾病大全】
  14. 老年人低钠血症【疾病大全】
  15. 老年人代谢性碱中毒【疾病大全】
  16. 老年人低血糖昏迷【疾病大全】
  17. 老年人大肠肿瘤【疾病大全】
  18. 老年人低血糖症【疾病大全】
  19. 老年人垂体瘤【疾病大全】
  20. 老年人低血压【疾病大全】
  21. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  22. 老年人短暂性大脑缺血性发作【疾病大全】
  23. 老年人肠易激综合征【疾病大全】
  24. 老年人多发性骨髓瘤【疾病大全】
  25. 老年人不稳定型心绞痛【疾病大全】
  26. 老年人多器官功能衰竭【疾病大全】
  27. 老年人播散性血管内凝血【疾病大全】
  28. 老年人恶性心包积液【疾病大全】
  29. 老年人病态窦房结综合征【疾病大全】
  30. 老年人耳聋与少年人异治法论《叶选医衡》
  1. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  2. 老年人的膳食要求《家庭医学百科·预防保健篇》
  3. 老年人的生理特点《老年食养食疗》
  4. 老年人的膳食《预防医学》
  5. 老年人的食养原则《老年食养食疗》
  6. 老年人的合理用药《家庭医学百科·预防保健篇》
  7. 老年人的心理卫生《医学心理学》
  8. 老年人的合理营养《老年食养食疗》
  9. 老年人的依从性问题《默克家庭诊疗手册》
  10. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  11. 老年人的饮料《家庭医学百科·预防保健篇》
  12. 老年怯症难治说《理虚元鉴》
  13. 老年人的营养和膳食《食物疗法》
  14. 老年期阳痿《自我调养巧治病》
  15. 老年人的营养素需要量《老年食养食疗》
  16. 老年期糖尿病《自我调养巧治病》
  17. 老年人耳聋与少年人异治法论《叶选医衡》
  18. 老年期糖尿病《老年百病防治》
  19. 老年人喝咖啡应注意什么《老年食养食疗》
  20. 老年期生理变化及特征《老年学》
  21. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  22. 老年期功能失调性子宫出血《自我调养巧治病》
  23. 老年人能否吃蛋黄《老年食养食疗》
  24. 老年期妇女保健《家庭医学百科·预防保健篇》
  25. 老年人四季食补《老年食养食疗》
  26. 老年贫血《老年学》
  27. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  28. 老年贫血《自我调养巧治病》
  29. 老年人药物动力学的特点《医院药学》
  30. 老年男性异常勃起《自我调养巧治病》
  31. 老年人宜补钙《老年食养食疗》


中老年人的心理卫生和保健_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

中老年人的心理卫生和保健

中老年人的心理卫生和保健

  • 上一页
  • 目录
  • 相关
  • 下一页

中老年人对环境适应能力下降，在日常生活中，难免遇上一些心理和社会因素的不良刺激，造成心情压抑或精神过度紧张，影响身心健康。故应该加强中老年人的心理卫生和改善中老年人的保健措施。

首先老年人应正确认识和分析客观规律，面对现实，调整心理状态。

一切生物都要经历生长、发育、衰老和死亡的过程，这是不可抗拒的客观规律。人类也是如此，人可以活到高龄，但不可能长生不老，永生不死。宋代民族英雄文天祥被俘后曾高吟：“人生自古谁无死，留取丹心照汗青”，他对待个人的生死存亡看得十分超然，而非常珍视名声和节操。他的躯干虽然消亡了，而他的爱国精神则光照千秋，永远为后代景仰。

世上总是以新人和新事替代旧人和旧事，社会总是不断前进，不断新陈代谢，所谓“长江后浪推前浪”就是很好的比喻。老年人有了这样的正确认识，就将面对现实，深刻理解这些变动，冷静对待，调整好自己的心理状态，取得心理上的平衡。

其次，妥善处理好各类消极的不良心理。老年人离开工作、退居二线或离退休之后，常有“人走茶凉”的感觉，待遇不如以往“优厚”，说话不如当年“灵验”，遇到的阻力和困难也骤然增多等。凡此种种现象，如果不能正确对待自己，往往会影响情绪，引起消极的不良心理。对待这类旧习惯势力的影响，既承认其客观事物的现象，还应顺其自然，不予计较，妥善对待。涉及个人利益的事，不妨宽让谦虚一点，自得其乐，及时消除和“转化”这些不良的心理状态，求得心理上平衡和舒畅，这对改善心理卫生和保健是很重要的。真正做到遇事不顺和心情不畅时能达观超脱；遇到苦闷、愤怒、忧郁和惊恐等情况，找些至爱亲朋，宣泄疏导，一吐为快；积极参与文体活动，担任一些社会工作，排遣赋闲，寄托情思，做到知足常乐。

应当着重指出，要做到心理平衡，还需加强老年人自身的心理修养。一个人在漫长岁月中所形成的个性、习惯和行为，往往是根深蒂固的，老年人常会按照自己的愿望和经验，去从事力不从心的工作，这既不明智，效果亦不会好，徒然增加精神负担。一旦从紧张而规律的工作环境，贸然退休赋闲，没有精神准备的人常有“茫然若失，不知所措”的感觉。

精神上不服老是值得尊敬的，但也应承认年事已高，往往力不从心，要适应新的环境，量力而行，才是避免引起身心不良的正确态度。反之，多愁善感，萎靡不振，过度担心衰老，缺乏乐观向上的情绪，焦虑不安，对身心健康也是不利的。

此外，老年人经验丰富，阅历广博，以老带新，共同前进。但如果自信过高，主观固执，难于接近，则容易同青年人产生隔阂，形成“代沟”。老年人应意识到，时代的不同、社会的发展、习俗的改变和外来的影响，在青、老年之间，自然会存在若干思想和行为的差别。为此，彼此都应清醒地认识到这些客观现实的变化，老年人应有意识地克服自己的特殊性格，不必要求晚辈或学生顺应自己并不完全符合时代的愿望。青年人也要体谅和熟悉老年人的一些心理特征和行为改变，并给予温暖及安慰，处理好两代或几代人之间的人际关系，做到友好相处，互敬互爱，家庭和蔼，亲朋融洽，真正做到欢度晚年。

注意心理修养对保证健康的意义已受到普遍的重视。美国约翰·霍普金大学两位学者经30年的连续观察，将青年时代的同学性格分为含蓄稳重、积极开朗和急躁易怒三型，30年后患癌症、高血压和心血管病等老年病者，三组分别依次为25％、26．7％和77．3％。暴怒使交感神经高度紧张，引起消化道痉挛、红细胞增多、血粘稠度增高，血凝加快、心跳增速、血压上升和冠状动脉挛缩等一系列病理生理变化。因此，注意个人修养、陶冶性格、驾驭激情都是重要的保健措施。琴、棋、诗、画、音乐、戏曲等文娱活动，不仅给人艺术享受，并有益保健。科学家已证明，优美的乐曲通过感官传入大脑的边缘系统和脑干网状结构，促进有益于健康的激素、酶和乙酰胆碱等的分泌，起到调节心律和血流量以及安抚神经细胞活动；因此，具有心理和物理治疗的综合作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年人的神经系统老化与心理、行为变化
  • 当前页：中老年人的心理卫生和保健
  • 下一页：第四节　中老年人的饮食和营养
<<< 返回本书目录
  1. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  2. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  3. 中老年人的体质变化《家庭医学百科·预防保健篇》
  4. 中髎穴【人体背部穴位】
  5. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  6. 中六条《仲景伤寒补亡论》
  7. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  8. 中马忤《幼幼新书》
  9. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  10. 中满分消汤【方剂大全】
  11. 中老年保健《家庭医学百科·预防保健篇》
  12. 中满分消丸【方剂大全】
  13. 中客忤《幼幼新书》
  14. 中满臌胀者脾虚不运《医学传心录》
  15. 中卷结一《经方实验录》
  16. 中满门《辨证录》
  17. 中卷结二《经方实验录》
  18. 中闷绝《圣济总录》
  19. 中经（中品）《神农本草经》
  20. 中南星【中药大全】
  21. 中焦证《博济方》
  22. 中年保健《中医养生学》
  23. 中焦虚寒《圣济总录》
  24. 中年人的社会责任与心理状态《医学心理学》
  25. 中焦热结《圣济总录》
  26. 中年人的身心特点《医学心理学》
  27. 中焦热及寒泄痢方《外台秘要》
  28. 中年人的生活就变迁与适应《医学心理学》
  29. 中间型链球菌感染【疾病大全】
  30. 中年人的心理卫生《医学心理学》
  1. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  2. 中老年人的心理特征《家庭医学百科·预防保健篇》
  3. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  4. 中老年人的体质变化《家庭医学百科·预防保健篇》
  5. 中老年人的营养要求《家庭医学百科·预防保健篇》
  6. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  7. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  8. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  9. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  10. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  11. 中老年人肿瘤先兆《中医疾病预测》
  12. 中老年保健《家庭医学百科·预防保健篇》
  13. 中冷声嘶《中医词典》
  14. 中老鸡肉毒《奇效简便良方》
  15. 中冷声嘶候《诸病源候论》
  16. 中魁《针灸学》
  17. 中藜芦毒《外科证治全书》
  18. 中魁《中医词典》
  19. 中莨菪毒秘方《华佗神方》
  20. 中空《中医词典》
  21. 中髎《针灸大成》
  22. 中客忤候《诸病源候论》
  23. 中髎《中医词典》
  24. 中客忤《幼幼新书》
  25. 中髎《针灸学》
  26. 中客杵《中医词典》
  27. 中流砥柱《中医词典》
  28. 中客《中医词典》
  29. 中硫黄毒《外科证治全书》
  30. 中菌毒秘方《华佗神方》
  31. 中硫黄毒《奇效简便良方》


中老年人的饮食和营养_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第四节　中老年人的饮食和营养

第四节　中老年人的饮食和营养

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食和营养是维持机体健康的基本物质基础。人生的不同阶段对营养有不同的要求。营养的好坏直接关系到中老年人的身体健康、抗病能力和寿命的长短。适合于青壮年时代的营养标准并不适用于中老年人，适合于健康良好的老年人的合理营养也未必适用于患病的老年人。根据老年人各自的健康状况，认真调整其饮食结构，对延缓衰老和防止疾病是一个值得深入研究的领域。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中老年人的心理卫生和保健
  • 当前页：第四节　中老年人的饮食和营养
  • 下一页：中老年人的营养要求
<<< 返回本书目录
  1. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  2. 中髎穴【人体背部穴位】
  3. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  4. 中六条《仲景伤寒补亡论》
  5. 中老年人的体质变化《家庭医学百科·预防保健篇》
  6. 中马忤《幼幼新书》
  7. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  8. 中满分消汤【方剂大全】
  9. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  10. 中满分消丸【方剂大全】
  11. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  12. 中满臌胀者脾虚不运《医学传心录》
  13. 中老年保健《家庭医学百科·预防保健篇》
  14. 中满门《辨证录》
  15. 中客忤《幼幼新书》
  16. 中闷绝《圣济总录》
  17. 中卷结一《经方实验录》
  18. 中南星【中药大全】
  19. 中卷结二《经方实验录》
  20. 中年保健《中医养生学》
  21. 中经（中品）《神农本草经》
  22. 中年人的社会责任与心理状态《医学心理学》
  23. 中焦证《博济方》
  24. 中年人的身心特点《医学心理学》
  25. 中焦虚寒《圣济总录》
  26. 中年人的生活就变迁与适应《医学心理学》
  27. 中焦热结《圣济总录》
  28. 中年人的心理卫生《医学心理学》
  29. 中焦热及寒泄痢方《外台秘要》
  30. 中年人心理保健《医学心理学》
  1. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  2. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  3. 中老年人的营养要求《家庭医学百科·预防保健篇》
  4. 中老年人的心理特征《家庭医学百科·预防保健篇》
  5. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  6. 中老年人的体质变化《家庭医学百科·预防保健篇》
  7. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  8. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  9. 中老年人肿瘤先兆《中医疾病预测》
  10. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  11. 中冷声嘶《中医词典》
  12. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  13. 中冷声嘶候《诸病源候论》
  14. 中老年保健《家庭医学百科·预防保健篇》
  15. 中藜芦毒《外科证治全书》
  16. 中老鸡肉毒《奇效简便良方》
  17. 中莨菪毒秘方《华佗神方》
  18. 中魁《针灸学》
  19. 中髎《针灸大成》
  20. 中魁《中医词典》
  21. 中髎《中医词典》
  22. 中空《中医词典》
  23. 中髎《针灸学》
  24. 中客忤候《诸病源候论》
  25. 中流砥柱《中医词典》
  26. 中客忤《幼幼新书》
  27. 中硫黄毒《外科证治全书》
  28. 中客杵《中医词典》
  29. 中硫黄毒《奇效简便良方》
  30. 中客《中医词典》
  31. 中六畜肉毒《奇效简便良方》


中老年人的营养要求_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

中老年人的营养要求

中老年人的营养要求

  • 上一页
  • 目录
  • 相关
  • 下一页

人体在不同年龄时期生命特点不一样，对维持这些生命的营养要求也不一致。当人体进入老年前期（即45岁起），肌肉组织趋向萎缩，日常运动量逐渐减少，基础代谢变低，对能量的需求量减少，但对多数营养素需要量并不降低。总的趋向是食物数量由多变少，质量要求则由低变高。营养过多和不及都对健康不利。

维持人体生命的营养物有七大营养素，即：蛋白质、脂肪、碳水化物（糖），维生素、无机盐（矿物质，包括微量元素），纤维素和水。

蛋白质　蛋白质是人体生长发育、更新和修复组织细胞的最重要的原料，是维持生命的基础，能构成各种酶、激素和抗体，参与物质代谢和调节生理功能，能提高免疫力，保护机体不受侵害的物质条件。全身蛋白质约占体重的20％，是人体必不可少的要素。

蛋白质由氨基酸组成。食物蛋白质中有20多种氨基酸，其中8种氨基酸在人体内不能合成，一定要从食物中摄取以维持生理需要，称为“必需氨基酸”。食物中若缺乏这些氨基酸就会影响机体的生长和发育，导致蛋白质缺乏而发生疾病。

其余的多数氨基酸可在人体内合成。

表1－7　必需氨基酸与非必需氨基酸

人类所需要的蛋白质，从食物来源主要有两种：一是完全蛋白质，又称优质蛋白质，含包括必需氨基酸在内的所有氨基酸，种类齐全，数量充足，比例适当。其所含氨基酸接近人体的需要，故其营养价值高。动物性蛋白质如奶类、精肉、禽蛋和鱼虾内的蛋白均属此类。另一种是不完全（或半完全）蛋白质，所含氨基酸数量不足，而且缺乏某些必需氨基酸。植物性蛋白质如米、面和土豆等所含的蛋白质即属此类，故其营养价值不如前者。植物性蛋白的大豆内含有30％～40％的丰富优质蛋白。而动物蛋白如肉皮和蹄筋的蛋白质却是不完全蛋白质。

蛋白质经胃肠道消化酶分解、吸收后，才能被利用和代谢，发挥其营养作用。蛋白质在体内被利用的程度，称之为生物价（又称生理价值），生物价愈高的蛋白质，其营养价值亦愈大。各类食物的蛋白质生物价不尽一样，一般来说，动物蛋白质生物价高于植物中蛋白质生物价，因此对人体的营养价值也较高。

表1－8　常用食物内蛋白质的生物价

老年人要保证供应足够量的蛋白质，蛋白质供应量每人每天每公斤体重1．0～1．5克，占总热量的15％左右，尽量以优质蛋白质为主，一般应占蛋白质总量的40％～50％。老年人因消化吸收功能减低，肝脏的解毒功能降低，肾脏清除废物的能力下降。如果过量摄入蛋白质会导致消化不良和肝、肾的负担加重，也会引起不良后果，损害身体的健康。蛋白质摄入量是否足够和适当，主要看蛋白质被消化后，所吸收利用的各种氨基酸量和互相之间的比例，能否满足机体生理需要，能否足够供应各种氨基酸特别是对“必需氨基酸”的需要。

根据我国人群的营养调查分析，我国多数人的膳食，尤其在边远的农村和山区经济尚较困难的地区，食物来源主要是谷类、蔬菜和豆类，动物蛋白质供应较少，蛋白质的营养质量较差、随着经济的发展，逐步提高瘦肉、禽类、肉类和豆制品在食物中的比例，补充足量的优质蛋白质数量，是改进我国膳食结构的努力方向。

脂肪　脂肪是供应人体热能的重要食品来源，每克脂肪可产生9千卡相当于37．68千焦耳热能，为蛋白质4．1千卡（17．16千焦耳）和碳水化物4．1千卡（17．16千焦耳）的两倍多。脂肪是组成人体细胞和细胞膜的重要物质，对机体的新陈代谢发挥重要的作用。脂肪还能改善食品口味，增进老年人食欲，摄入后较耐饥饿。脂肪能协助脂溶性维生素A．D．E．K等的吸收和利用。

脂肪的主要来源为植物和动物食用油，肉、蛋、鱼、谷类和豆类等食物中都含有数量不等的脂肪。脂肪包括中性脂肪（脂肪酸和甘油）和类脂（磷脂和胆固醇）两大类。

脂肪是由脂肪酸和甘油缩合而成。脂肪酸分为饱和脂肪酸、不饱和脂肪酸和多不饱和脂肪酸三类。动物脂肪中含饱和脂肪酸为主，其可促使血清胆固醇升高，易在动脉壁上沉积，是动脉粥样硬化的促发因素；植物油中含不饱和脂肪酸居多，其可加速胆固醇从胆汁中排入肠内，降低血清胆固醇含量，是防止动脉粥样硬化的有利因素。多不饱和脂肪酸主要存在于食用植物油中如亚油酸、亚麻油酸及花生四烯酸等，能促进胆固醇的代谢，减少胆固醇在体内的沉积，是维护人体生理功能所必需的物质。但多数不饱和脂肪酸必需从食物中供应，人体不能合成，故称“必需脂肪酸”，其在老年保健中发挥重要的作用。

类脂是以磷脂和胆固醇为代表的可溶于脂肪的物质，在人的脑组织、神经组织、细胞内和细胞膜都含有大量类脂物质。在细胞代谢过程中其能维持细胞膜的通透性和增加毛细血管壁的脆性。磷脂有助于血内胆固醇和甘油三酯同蛋白质结合，形成脂蛋白后才能溶解和运转。占60％～70％的低密度脂蛋白，容易将胆固醇和脂质沉积于血管壁上，促使动脉粥样硬化；约占30％的高密度脂蛋白却能防止动脉粥样硬化。两者作用相反又互相依存，形成动态平衡。高胆固醇血症和高脂血症已证实与心脑动脉粥样硬化的形成有非常密切的关系。

表1－9　常用食油的脂肪酸含量

表1－10　常用食物胆固醇含量（每百克）

老年人选用低脂肪和低胆固醇食物对健康和保健十分重要。食物中的脂肪含量控制在占总热量的20％～25％，食物中的胆固醇含量限制每天150～300毫克。参照前表选用富含不饱和和多不饱和脂肪酸，少含饱和脂肪酸的植物性食油；尽量选用胆固醇含量低的食物。

碳水化物（糖）　其是人体维持生命的主要营养素。葡萄糖、果糖和半乳糖等单糖；蔗糖（红糖、白糖）、麦芽糖和乳糖等双糖；淀粉、糊精和糖原等多糖都是碳水化物。双糖和多糖需经消化酶分解为单糖后才能由机体吸收利用。人所需的糖主要是由食物的淀粉中摄取，经过一系列分解步骤最后变成单糖即葡萄糖后，才经肠道内吸收，作为重要的热能来源。

碳水化物具有多种生理供能：

（1）供应人体需要的热能，人体内热能大致约70％由碳水化物所提供。每克糖在体内产生4．1千卡（17．16千焦耳），维持机体的新陈代谢，是神经系统唯一可供利用的热能来源；

（2）脂肪代谢时，必须依赖碳水化物供应热能，完成脂肪的氧化过程。当碳水化物不足时，脂肪氧化不完全而产生酮症，常在糖尿病发生酸中毒时见到，充分的碳水化物可防止糖尿病的酸中毒；

（3）代谢中产生多余的葡萄糖可转化为糖原，主要贮存在肝脏和肌肉中。体内缺糖时可将体内糖原分解为葡萄糖以供机体代谢需要。肝脏内丰富的肝糖原能保护肝的解毒功能。

老年人随着年龄增长，对糖代谢耐受力减弱。老年人的碳水化物应以谷物为主，尽量少食甜的点心、食品和饮料。老年人碳水化物以占总热量的50％～55％为好，一般不超过60％。

维生素　维生素是从食物中摄取的微量的、但能维持生理功能必需的营养素。迄今已知的有30多种，与人体健康有关的已有20种以上。大致可分为脂溶性维生素和水溶性维生素两大类。前者包括维生素A、D、E、K；后者包括维生素C及B族等。这些维生素参与人体神经反射调节，体内能量转变，物质代谢、激素合成等重要生理功能，它们多是生物酶或辅酶的组成部分，是催化体内各种生化反应的必要成分。

缺乏或不足就会引起一系列维生素缺乏病征。

维生素A　维生素A缺乏可造成

（1）夜视功能降低（夜盲症和眼角膜干燥、溃疡）；

（2）皮肤和粘膜干燥并角化；

（3）降低对疾病的抵抗力和对抗多种化学物的致癌作用。

维生素A在奶、肉、肝和蛋等动物性食物中含量丰富；绿叶蔬菜和胡萝卜（含胡萝卜素）等植物性食物在人体小肠和肝脏中也能转化成维生素A。现已有富含胡萝卜素的口服液作为老年人的保健食品。

维生素E　有抗氧自由基化和脂质过氧化的作用，被列为延缓衰老的药物。能维持人体生殖功能，改善微循环，抑制血栓形成，防止动脉硬化等多种作用。在豆类特别是胚芽和植物油中含量较多。一般饮食正常的老年人很少有缺少现象。

维生素K　能促进凝血，加强肠蠕动和分泌功能。在菠菜、白菜和番茄等新鲜蔬菜及动物肝脏中含量均丰富。

B族维生素　包括B1、B2、B6、B12、烟酸、泛酸、叶酸、胆碱等。是体内重要辅酶的组成部分，并是氨基酸代谢和糖代谢中酶的辅助因子。B族广泛存在肉、蛋、豆和谷物中。合理的膳食通常能充分供应此类维生素。

维生素C　参与细胞间质胶原蛋白的合成，降低毛细血管脆性，防治坏血病，并能提高人体的抵抗力和抗癌作用。新鲜蔬菜和水果中含量丰富。只要饮食多样化，避免蔬菜以强火烹调，勿使烹调不当导致维生素C破化。在鼻腔、咽喉部和齿龈等处渗血时，口服或肌肉注射维生素C即能制止出血。

无机盐（矿物质）　人体内有50多种无机盐，总共约3千克。钙、碳、氟等组成骨骼和牙齿的结构；钙、钾、镁、铜、锌等与酶系统催化作用有关；钠、钾、氯化物可维持细胞和体液的酸碱度，参与渗透压和水盐平衡；碘是甲状腺素的原料；铁是红细胞内血红蛋白的基质。占人体总量万分之一以上的为常量元素，如钙、磷、硫、钾、钠等；占人体总量万分之一以下的为微量元素。各种微量元素的总重不到30克，但同身体健康和生理机能有密切关系。现已知生理必需的微量元素有14种，即铁、碘、锌、氟、铜、锰、钴、钼、铬、镍、锡、钒、硒、硅。

无机盐是构成人体组织的重要材料，参与重要的生理作用。但无机盐不能在体内合成，在体内的代谢过程亦不会消失，最后只能从体内排出体外。因此，无机盐的来源只能通过食物来补充。一般在食物中分布很广，正常平衡饮食一般都能满足需要。内陆和山区的食物常会缺碘，需供应加碘食盐以补充。饮食摄入不足、饥饿、外伤、手术后容易缺钾，有时需要口服或静脉点滴补钾。老年人和妇女绝经后多有缺钙而出现骨质疏松症，需要足量的蛋白质和钙质补充。老年人贫血常因铁摄入不足所致。因此，钙、铁、碘、钾是比较容易缺乏的元素。另一方面，老年人应限制食盐（氧化钠）每天摄入量为5～6克，保持清淡饮食。稍加放宽就会发生体内水和钠潴留，引起血压升高，增加心、肾负担。

水　水是人体的重要成分，占体重的50％～60％。形象一点说：“人体是泡在水中的”。如果水供应正常，人即使不吃食物，生命尚可维持2～3周。彻底断水，人不要很久即无法生存。

水广泛存在于细胞的内外，各种营养素的吸收和代谢产物的排出体外，都需要水的转运；各种有机物和无机物溶解水中，参与体内新陈代谢。人体需要的水主要依靠饮水和内生水（食物在体内氧化生成的水）来补充，经尿、粪、皮肤蒸发和呼吸排出体外。正常生理状态下，水的摄入和排出保持动态平衡。老年人随年龄的增长，体液逐步减少，70岁时约比25岁时减少30％。因此，老年人对缺水耐受性差，应注意随时供应充份的水份，以保证身体健康。

纤维素　食物内的纤维素是高分子碳水化物，不能被人体的消化酶所消化。食物中必须有一定量的纤维素，可使肠道充盈，帮助肠道蠕动，排出肠内废物，防止便秘。故纤维素具有清洁肠道内有害刺激物或毒素的功能，起到预防结肠癌的作用。纤维素还可以加强胆酸排泄，减少胆酸吸收，从而降低胆汁和血胆固醇的浓度，有利于预防胆石症和动脉粥样硬化症。

纤维素是人体不可缺少的营养素之一，谷物、豆类、外皮、蔬菜茎叶、水果和海藻等都含有丰富的食物纤维。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　中老年人的饮食和营养
  • 当前页：中老年人的营养要求
  • 下一页：老年人的膳食要求
<<< 返回本书目录
  1. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  2. 中髎穴【人体背部穴位】
  3. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  4. 中六条《仲景伤寒补亡论》
  5. 中老年人的体质变化《家庭医学百科·预防保健篇》
  6. 中马忤《幼幼新书》
  7. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  8. 中满分消汤【方剂大全】
  9. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  10. 中满分消丸【方剂大全】
  11. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  12. 中满臌胀者脾虚不运《医学传心录》
  13. 中老年保健《家庭医学百科·预防保健篇》
  14. 中满门《辨证录》
  15. 中客忤《幼幼新书》
  16. 中闷绝《圣济总录》
  17. 中卷结一《经方实验录》
  18. 中南星【中药大全】
  19. 中卷结二《经方实验录》
  20. 中年保健《中医养生学》
  21. 中经（中品）《神农本草经》
  22. 中年人的社会责任与心理状态《医学心理学》
  23. 中焦证《博济方》
  24. 中年人的身心特点《医学心理学》
  25. 中焦虚寒《圣济总录》
  26. 中年人的生活就变迁与适应《医学心理学》
  27. 中焦热结《圣济总录》
  28. 中年人的心理卫生《医学心理学》
  29. 中焦热及寒泄痢方《外台秘要》
  30. 中年人心理保健《医学心理学》
  1. 中老年人的营养要求《家庭医学百科·预防保健篇》
  2. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  3. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  4. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  5. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  6. 中老年人的心理特征《家庭医学百科·预防保健篇》
  7. 中老年人肿瘤先兆《中医疾病预测》
  8. 中老年人的体质变化《家庭医学百科·预防保健篇》
  9. 中冷声嘶《中医词典》
  10. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  11. 中冷声嘶候《诸病源候论》
  12. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  13. 中藜芦毒《外科证治全书》
  14. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  15. 中莨菪毒秘方《华佗神方》
  16. 中老年保健《家庭医学百科·预防保健篇》
  17. 中髎《针灸大成》
  18. 中老鸡肉毒《奇效简便良方》
  19. 中髎《中医词典》
  20. 中魁《针灸学》
  21. 中髎《针灸学》
  22. 中魁《中医词典》
  23. 中流砥柱《中医词典》
  24. 中空《中医词典》
  25. 中硫黄毒《外科证治全书》
  26. 中客忤候《诸病源候论》
  27. 中硫黄毒《奇效简便良方》
  28. 中客忤《幼幼新书》
  29. 中六畜肉毒《奇效简便良方》
  30. 中客杵《中医词典》
  31. 中六畜肉毒《奇方类编》


老年人的膳食要求_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

老年人的膳食要求

老年人的膳食要求

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人的膳食要求应合理挑选和组合，以保证获得所需要的营养。食物营养素各有特色；种类很多，简要地可分为植物和动物性两大类。

我国人民主食常以含淀粉为主的谷类和薯类。它们可提供碳水化物、蛋白质、矿物质和丰富的B族维生素，是最经济的热能来源。我国人民膳食中80％的热量和约50％的蛋白质（植物蛋白）由谷类食物供应。豆类和豆制品是我国传统的副食品，花色品种很多，如豆浆、豆腐、豆腐皮和豆芽等。

大豆类含有35％～40％优质蛋白质，其中富含的赖氨酸，正好补充谷物蛋白质中赖氨酸的不足，是老年人最佳蛋白质的供应来源。新鲜蔬菜瓜果，可提供丰富的维生素C和B，胡萝卜素，钾、钙、钠、镁等无机盐以及大量膳食纤维。

动物性食物包括猪、羊、牛和兔等的肉及其制品，鱼、虾、蟹、贝等水产品，鸡、鸭禽肉和蛋类。这些动物性食品都含有10％～20％的优良蛋白质，氨基酸含量丰富、品种齐全，比例适当，无机盐含量丰富，包括钙、铁、磷、镁、钠、碘等。

水产类脂肪含1％～10％，多为不饱和脂肪酸易吸收，适合老年人。动物肉类、禽蛋类含10％～30％的脂肪，而且多为饱和脂肪酸，可使血脂增高。老年人应选用脂肪含量低的瘦肉，避免肥肉、蛋黄和动物内脏。

每天膳食中营养素的供给量　每个人所需要的热量可因性别、年龄和劳动强度不同而有差别。老年人基础代谢低、劳动强度小，消耗能量比青壮年低。一般维持标准体重，即身高（厘米）－105＝体重（千克），以不发胖为适度。

能量单位采用兆焦。1千卡相当于4．18个焦或0．00418兆焦。

表1－11　每天膳食中营养素供给量

上表为1988年中国营养学学会推荐的老年前期（45～59岁）和老年期（60岁后）的每天膳食中营养供给量。

老年人的平衡饮食　老年人中的膳食所含的各类营养素应做到数量充足、种类齐全、比例适当，既不过多又不缺少，附合新陈代谢需要，达到平衡。

表1－12　营养素供给量（年龄和劳动强度无明显差别）

1．老年人膳食中的七项营养素比例适当：蛋白质供给量应丰富足量，每人每天每公斤体重1．0～1．5克，占总热量的13％～15％，优良蛋白质应占总量40％～50％。因消化功不佳，肝、肾功能下降的老年人，蛋白质总量可适当调低至每人每天每千克体重1．0克左右。多选用大豆制品。

脂肪要低，总量占总热量的20％～25％，尽量以植物脂肪为主。多选用富含不饱和脂肪酸与多不饱和脂肪酸的鱼、虾等水产品中的脂肪。

碳水化物（糖）以谷物为主，少用甜食和蔗糖等单糖制品，做到细粮和粗粮搭配，植物性食物和动物性食物混吃。搭配食物优于单一食物。

多吃富含各种维生素和膳食纤维的新鲜蔬菜和瓜果。

口味稍淡，限制每天食盐量在5～6克左右，避免过多的钠在体内贮留。食盐过多对老年人健康不利。

2．老年人的膳食应注意下列几点，增进食欲，保证营养。

（1）食用新鲜、易于消化的食物；

（2）饭菜品种，荤、素、粮、菜搭配，注意色、香、味，改善口味，以增加食欲；

（3）调味少用糖和盐，可用些醋或少量辣味；

（4）食品切成碎末、小块、细丝、薄片，利于老年人咀嚼和消化功能，亦可选用豆腐，蒸蛋等软食。少用或不用油炸和油腻食品；

（5）一般可一日三餐，餐间相隔5～6小时，做到用膳均匀。体弱、高龄或有病之躯，亦可实行一日四餐，间隔4～5小时；

（6）食品量的分配，通常全天的热量分布，早餐占总热量25％～30％，午餐40％，晚餐30％～35％，做到“早餐好，午餐饱，晚餐少”；

（7）养成良好的用膳习惯，进食时要细嚼慢咽。

各类食品都应适量摄取，克服一部分老年人的偏食，以免引起营养失衡，营养缺乏，影响健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中老年人的营养要求
  • 当前页：老年人的膳食要求
  • 下一页：老年人的饮料
<<< 返回本书目录
  1. 老年人的合理用药《家庭医学百科·预防保健篇》
  2. 老年人的生理特点《老年食养食疗》
  3. 老年人的合理营养《老年食养食疗》
  4. 老年人的食养原则《老年食养食疗》
  5. 老年人胆石症【疾病大全】
  6. 老年人的心理卫生《医学心理学》
  7. 老年人胆囊炎【疾病大全】
  8. 老年人的营养素需要量《老年食养食疗》
  9. 老年人胆囊癌【疾病大全】
  10. 老年人低钙血症【疾病大全】
  11. 老年人单纯疱疹病毒性脑炎【疾病大全】
  12. 老年人低钾血症【疾病大全】
  13. 老年人代谢性酸中毒【疾病大全】
  14. 老年人低钠血症【疾病大全】
  15. 老年人代谢性碱中毒【疾病大全】
  16. 老年人低血糖昏迷【疾病大全】
  17. 老年人大肠肿瘤【疾病大全】
  18. 老年人低血糖症【疾病大全】
  19. 老年人垂体瘤【疾病大全】
  20. 老年人低血压【疾病大全】
  21. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  22. 老年人短暂性大脑缺血性发作【疾病大全】
  23. 老年人肠易激综合征【疾病大全】
  24. 老年人多发性骨髓瘤【疾病大全】
  25. 老年人不稳定型心绞痛【疾病大全】
  26. 老年人多器官功能衰竭【疾病大全】
  27. 老年人播散性血管内凝血【疾病大全】
  28. 老年人恶性心包积液【疾病大全】
  29. 老年人病态窦房结综合征【疾病大全】
  30. 老年人耳聋与少年人异治法论《叶选医衡》
  1. 老年人的膳食要求《家庭医学百科·预防保健篇》
  2. 老年人的膳食《预防医学》
  3. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  4. 老年人的合理用药《家庭医学百科·预防保健篇》
  5. 老年人的生理特点《老年食养食疗》
  6. 老年人的合理营养《老年食养食疗》
  7. 老年人的食养原则《老年食养食疗》
  8. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  9. 老年人的心理卫生《医学心理学》
  10. 老年怯症难治说《理虚元鉴》
  11. 老年人的依从性问题《默克家庭诊疗手册》
  12. 老年期阳痿《自我调养巧治病》
  13. 老年人的饮料《家庭医学百科·预防保健篇》
  14. 老年期糖尿病《自我调养巧治病》
  15. 老年人的营养和膳食《食物疗法》
  16. 老年期糖尿病《老年百病防治》
  17. 老年人的营养素需要量《老年食养食疗》
  18. 老年期生理变化及特征《老年学》
  19. 老年人耳聋与少年人异治法论《叶选医衡》
  20. 老年期功能失调性子宫出血《自我调养巧治病》
  21. 老年人喝咖啡应注意什么《老年食养食疗》
  22. 老年期妇女保健《家庭医学百科·预防保健篇》
  23. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  24. 老年贫血《老年学》
  25. 老年人能否吃蛋黄《老年食养食疗》
  26. 老年贫血《自我调养巧治病》
  27. 老年人四季食补《老年食养食疗》
  28. 老年男性异常勃起《自我调养巧治病》
  29. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  30. 老年免牙落《奇效简便良方》
  31. 老年人药物动力学的特点《医院药学》


老年人的饮料_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

老年人的饮料

老年人的饮料

  • 上一页
  • 目录
  • 相关
  • 下一页

饮料常是人们生活中不可缺少的一种食品。饮料的种类很多，普遍受到世界各地人们喜爱的饮料，首推茶和咖啡，已成为日常生活的必需品。我国人民更习惯和偏爱饮茶。

茶有多种医疗保健作用，它具有兴奋神经、解除疲劳、消食解腻、增加食欲、降暑止渴、调节体温、强心利尿和平喘止敏等多方面作用。近来研究发现，经常饮茶有防癌的功能。

饮茶的好处很多，是理想的饮料。老年人饮茶是一项良好的生活习惯，有利于保健强身。但饮茶也应注意：清淡为好，适量为佳，不宜过浓、过量。饭后睡前不宜饮茶，尤应避免饮浓茶。不用茶水服药，茶叶不宜浸泡过久，做到随泡随饮。

咖啡原是西方人的主要饮料，传入我国后，亦深受人们喜爱，制成速溶咖啡后，冲饮方便，更是风靡各地，受到大家的青睐。咖啡内含有比茶叶多的咖啡因，可提神醒脑，增强活力，消除疲劳，更有增加食欲和促进消化等效果，沿海城市大有与饮茶并驾齐驱的态势。但老年人喝咖啡应注意不喝浓咖啡，以免出现过度兴奋、影响睡眠和不利正常休息；浓咖啡内的咖啡因过量时还会引起心跳早搏和心律不齐等副作用。患高血压、冠心病和活动性消化性溃疡的老年人不宜喝咖啡，以免可能加重病情。常饮咖啡的老年人应注意补钙，每天需补充100毫克钙或至少喝一杯牛乳（内含易吸收利用的钙），日常生活中多吃一些富含钙的豆类、木耳、黄花菜、海带和虾皮等食物，以补偿因长久喝咖啡而体内丢失钙的缺点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年人的膳食要求
  • 当前页：老年人的饮料
  • 下一页：第五节　中老年人的体育锻炼
<<< 返回本书目录
  1. 老年人的心理卫生《医学心理学》
  2. 老年人的营养素需要量《老年食养食疗》
  3. 老年人的食养原则《老年食养食疗》
  4. 老年人低钙血症【疾病大全】
  5. 老年人的生理特点《老年食养食疗》
  6. 老年人低钾血症【疾病大全】
  7. 老年人的合理用药《家庭医学百科·预防保健篇》
  8. 老年人低钠血症【疾病大全】
  9. 老年人的合理营养《老年食养食疗》
  10. 老年人低血糖昏迷【疾病大全】
  11. 老年人胆石症【疾病大全】
  12. 老年人低血糖症【疾病大全】
  13. 老年人胆囊炎【疾病大全】
  14. 老年人低血压【疾病大全】
  15. 老年人胆囊癌【疾病大全】
  16. 老年人短暂性大脑缺血性发作【疾病大全】
  17. 老年人单纯疱疹病毒性脑炎【疾病大全】
  18. 老年人多发性骨髓瘤【疾病大全】
  19. 老年人代谢性酸中毒【疾病大全】
  20. 老年人多器官功能衰竭【疾病大全】
  21. 老年人代谢性碱中毒【疾病大全】
  22. 老年人恶性心包积液【疾病大全】
  23. 老年人大肠肿瘤【疾病大全】
  24. 老年人耳聋与少年人异治法论《叶选医衡》
  25. 老年人垂体瘤【疾病大全】
  26. 老年人非病变性眼前飞蚊【疾病症状】
  27. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  28. 老年人非霍奇金恶性淋巴肿瘤【疾病大全】
  29. 老年人肠易激综合征【疾病大全】
  30. 老年人肥厚型心肌病【疾病大全】
  1. 老年人的饮料《家庭医学百科·预防保健篇》
  2. 老年人的依从性问题《默克家庭诊疗手册》
  3. 老年人的营养和膳食《食物疗法》
  4. 老年人的心理卫生《医学心理学》
  5. 老年人的营养素需要量《老年食养食疗》
  6. 老年人的食养原则《老年食养食疗》
  7. 老年人耳聋与少年人异治法论《叶选医衡》
  8. 老年人的生理特点《老年食养食疗》
  9. 老年人喝咖啡应注意什么《老年食养食疗》
  10. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  11. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  12. 老年人的膳食要求《家庭医学百科·预防保健篇》
  13. 老年人能否吃蛋黄《老年食养食疗》
  14. 老年人的膳食《预防医学》
  15. 老年人四季食补《老年食养食疗》
  16. 老年人的合理用药《家庭医学百科·预防保健篇》
  17. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  18. 老年人的合理营养《老年食养食疗》
  19. 老年人药物动力学的特点《医院药学》
  20. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  21. 老年人宜补钙《老年食养食疗》
  22. 老年怯症难治说《理虚元鉴》
  23. 老年人宜食粥《老年食养食疗》
  24. 老年期阳痿《自我调养巧治病》
  25. 老年人营养《临床营养学》
  26. 老年期糖尿病《自我调养巧治病》
  27. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  28. 老年期糖尿病《老年百病防治》
  29. 老年人与食物纤维《老年食养食疗》
  30. 老年期生理变化及特征《老年学》
  31. 老年瘙痒症《自我调养巧治病》


中老年人的体育锻炼_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第五节　中老年人的体育锻炼

第五节　中老年人的体育锻炼

  • 上一页
  • 目录
  • 相关
  • 下一页

身体适当运动对中老年人的健康好处很多。在疾病的预防、治疗和康复过程中都能发挥积极的作用，也是促进老年人长寿的重要手段之一。所谓“流水不腐，户枢不蠹”，说明生命在于运动；“动则不衰”“用进废退”就是指坚持锻炼，适当运动，可增进中老年人的生理和心理健康，达到防病祛病之目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年人的饮料
  • 当前页：第五节　中老年人的体育锻炼
  • 下一页：运动锻炼有益于中老年人的身心健康
<<< 返回本书目录
  1. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  2. 中老年人的体质变化《家庭医学百科·预防保健篇》
  3. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  4. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  5. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  6. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  7. 中老年保健《家庭医学百科·预防保健篇》
  8. 中髎穴【人体背部穴位】
  9. 中客忤《幼幼新书》
  10. 中六条《仲景伤寒补亡论》
  11. 中卷结一《经方实验录》
  12. 中马忤《幼幼新书》
  13. 中卷结二《经方实验录》
  14. 中满分消汤【方剂大全】
  15. 中经（中品）《神农本草经》
  16. 中满分消丸【方剂大全】
  17. 中焦证《博济方》
  18. 中满臌胀者脾虚不运《医学传心录》
  19. 中焦虚寒《圣济总录》
  20. 中满门《辨证录》
  21. 中焦热结《圣济总录》
  22. 中闷绝《圣济总录》
  23. 中焦热及寒泄痢方《外台秘要》
  24. 中南星【中药大全】
  25. 中间型链球菌感染【疾病大全】
  26. 中年保健《中医养生学》
  27. 中间葡萄膜炎【疾病大全】
  28. 中年人的社会责任与心理状态《医学心理学》
  29. 中间骨牌蕨【中药大全】
  30. 中年人的身心特点《医学心理学》
  1. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  2. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  3. 中老年人的体质变化《家庭医学百科·预防保健篇》
  4. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  5. 中老年人的心理特征《家庭医学百科·预防保健篇》
  6. 中老年保健《家庭医学百科·预防保健篇》
  7. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  8. 中老鸡肉毒《奇效简便良方》
  9. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  10. 中魁《针灸学》
  11. 中老年人的营养要求《家庭医学百科·预防保健篇》
  12. 中魁《中医词典》
  13. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  14. 中空《中医词典》
  15. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  16. 中客忤候《诸病源候论》
  17. 中老年人肿瘤先兆《中医疾病预测》
  18. 中客忤《幼幼新书》
  19. 中冷声嘶《中医词典》
  20. 中客杵《中医词典》
  21. 中冷声嘶候《诸病源候论》
  22. 中客《中医词典》
  23. 中藜芦毒《外科证治全书》
  24. 中菌毒秘方《华佗神方》
  25. 中莨菪毒秘方《华佗神方》
  26. 中菌毒《奇方类编》
  27. 中髎《针灸大成》
  28. 中菌毒《外科证治全书》
  29. 中髎《中医词典》
  30. 中军候黑丸《备急千金要方》
  31. 中髎《针灸学》


运动锻炼有益于中老年人的身心健康_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

运动锻炼有益于中老年人的身心健康

运动锻炼有益于中老年人的身心健康

  • 上一页
  • 目录
  • 相关
  • 下一页

随着年龄的增长，老年人机体的新陈代谢会有所降低和延滞，各器官的组织结构和细胞生理功能逐步出现衰老现象。

适当运动正是从积极方面改善体质，增强脏器功能，延缓细胞代谢和功能的老化。

首先，适当运动对大脑和周围神经系统都起到协调和安抚的良好作用。坚持锻炼使老年人对外界环境的适应能力，协调大脑的兴奋抑制过程都有提高和改进的效果，使其反应敏捷，动作正确，不易疲劳，充满朝气和活力。尤其对脑力劳动的人，体育锻炼有助于睡眠和休息。

其次，运动可增强心脏和血管功能。老年人心血管系统的老化常出现心率变快，心肌收缩减弱，心搏出量减少和血管弹性下降。不能坚持锻炼活动的老年人，增加活动量就会出现心悸、气促、胸闷和头昏等不适。适当锻炼的老年人常使心肌强壮有力，血管弹性增强，管腔增宽，冠状动脉侧枝循环丰富，心肌血供改善，整个心血管系统处于代偿良好状态。

第三，运动能增大肺活量，强壮呼吸肌，改善呼吸功能。

处于静止状态的肺泡变得活跃张开，更多的肺泡参与呼吸，吸入更多的氧，吐出更多的二氧化碳，肺功能全面改善。

第四，经常活动促进食欲，加强胃肠蠕动，促使消化液分泌旺盛，加速食物的消化和吸收。同时增快体内新陈代谢，促进肌肉内糖原的充分利用，具有降低血糖的作用。

第五、经常运动可以加强关节和韧带的弹性和韧性，增加关节的灵活性和稳定性，有助于预防肌萎缩和肩周炎，延缓骨质疏松，提高抗骨折能力。

此外，运动可增强造血系统活力，增强人体免疫力，提高自我调节能力和抗病能力。

运动能改善全身性身心健康状况，以发挥防病祛病作用，增强机体活力和乐趣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　中老年人的体育锻炼
  • 当前页：运动锻炼有益于中老年人的身心健康
  • 下一页：中老年人健身运动应当遵守的原则
<<< 返回本书目录
  1. 运动传导束受累【疾病症状】
  2. 运动腹痛【疾病症状】
  3. 运动不足综合征【疾病症状】
  4. 运动功能评定《康复医学》
  5. 运动不会增加能量《人体使用手册》
  6. 运动功能障碍疾病【疾病症状】
  7. 运八卦《幼科推拿秘书》
  8. 运动后尿血【疾病症状】
  9. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  10. 运动后全身酸痛【疾病症状】
  11. 孕中期腹痛【疾病症状】
  12. 运动或情绪激动诱发的胸痛【疾病症状】
  13. 孕早期腹痛【疾病症状】
  14. 运动疾患《默克家庭诊疗手册》
  15. 孕痈《证治准绳·女科》
  16. 运动疗法《康复医学》
  17. 孕痈《女科证治准绳》
  18. 运动耐力降低【疾病症状】
  19. 孕晚期腹痛【疾病症状】
  20. 运动气喘【疾病症状】
  21. 孕酮（P）《常用化验值及意义》
  22. 运动伤的急救《现代院外急救手册》
  23. 孕期卫生保健《家庭医学百科·预防保健篇》
  24. 运动神经元病【疾病大全】
  25. 孕脉论《济生集》
  26. 运动神经元病（motor neuron disease）《神经病学》
  27. 孕脉《类经》
  28. 运动神经元疾病《家庭医学百科-医疗康复篇》
  29. 孕激素类药《药理学》
  30. 运动神经元疾病【疾病大全】
  1. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  2. 运动点《手穴手纹诊治》
  3. 运动负荷试验《默克家庭诊疗手册》
  4. 运动病药物《默克家庭诊疗手册》
  5. 运动感知综合障碍《神经精神疾病诊断学》
  6. 运八卦《幼科推拿秘书》
  7. 运动疾患《默克家庭诊疗手册》
  8. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  9. 运动肩关节的肌肉《人体解剖学》
  10. 运《中医词典》
  11. 运动控制和正常反射《康复医学》
  12. 孕作病治《儒门事亲》
  13. 运动疗法《康复医学》
  14. 孕珠《中医词典》
  15. 运动疗法的分类《康复医学》
  16. 孕中有痈《奇效简便良方》
  17. 运动前臂的肌肉《人体解剖学》
  18. 孕元立本章《妇人大全良方》
  19. 运动伤的急救《现代院外急救手册》
  20. 孕痈《女科证治准绳》
  21. 运动神经元病《神经病学》
  22. 孕痈《证治准绳·女科》
  23. 运动神经元疾病《家庭医学百科-医疗康复篇》
  24. 孕痈《中医词典》
  25. 运动时呼吸的变化及调节《生理学》
  26. 孕酮《常用化验值及意义》
  27. 运动手关节的肌肉《人体解剖学》
  28. 孕期用药《家庭医学百科·预防保健篇》
  29. 运动水土《中医词典》
  30. 孕期确定《默克家庭诊疗手册》
  31. 运动系统《人体解剖学》


中老年人健身运动应当遵守的原则_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

中老年人健身运动应当遵守的原则

中老年人健身运动应当遵守的原则

  • 上一页
  • 目录
  • 相关
  • 下一页

体育运动有益身心健康，中老年人在锻炼过程中应当特别注意科学方法。不能只凭主观愿望的一时热情，急于求成，盲目蛮干。不然往往事与愿违，不但达不到预期效果，稍加不慎还会发生运动性损伤，造成不良后果则后悔莫及。对此，务必高度重视，认真对待。

准备工作　在锻炼前，中老年人最好做一次较全面的体格检查，对自己的身体有较客观的了解，作出恰如其分地正确估计，听取医生和体疗专家的意见和建议，确定自己是否可以参加体育锻炼，根据各自的健康水平，选择合适的锻炼内容和运动项目。体检结果的一些健康状况参数，既可作为自己健康评估的资料，又可作为锻炼前后判断运动效果好坏的依据。

锻炼项目的选择　适合中老年人健身锻炼的项目很多，各人应根据年龄、性别、体质状况、原有基础、兴趣爱好、设备条件和周围环境等因素，慎重思考和选择适宜本人锻炼的项目。一般来说，应选择全身各关节和各肌群都能得到活动，又简单易学、便于掌握和能够坚持的锻炼项目。

1．现代耐力体育活动：散步、健身跑、游泳、各种球类和骑自行车等。

散步对中老年人最易掌握，是一项随时随地都可锻炼的活动。选择空气清新，林木幽静环境，轻松舒展，不紧不慢地信步而来，一定会感到心旷神怡，周身舒爽。参加约会和社会活动，如果路程不远，时间充裕，那末以步当车，及时到达目的地，也是锻炼机体耐力的良好机会。步行欲达到健身的目的，行走要有一定速度（每分种达80～90步为中速，100步以上为快速），路程要有一定距离（一般每天6000步左右，体力强的可达1万步）。每天走路1小时左右，一次完成或上下午分次完成。做到自我感觉良好，没有心悸气促，全身温暖舒适或微微有汗。利用“计步器”测定运动量则是更为可靠的科学方法。

健身跑（即慢跑）的运动量比散步走路大，受到许多中老年人的喜爱，是风靡国内外的强身健体的体育项目。健身跑在开始时应舒展活动一下肢体，放松肌肉，作好准备活动。

然后展开双臂前后摆动，协调而又节奏，深而均匀地呼吸。锻炼应从慢至快，时间从短而长，开始初练时慢跑5～10分钟而不觉胸闷气短，然后每天逐步增加至15～20分钟，每天或隔天一次，最后甚至可增至30～40分钟。慢慢结束后，应缓慢步行或原地踏步，不要马上停下，做好放松整理活动，渐渐恢复到安静状态。

骑自行车是我国大多数人的主要出行方法，也是一项锻炼肌肉（特别是腿部肌肉和关节）的全身性运动。很多中老年人仍将骑自行车作为交通和锻炼身体的两重功能。骑车的速度、距离和次数可根据各人体力酌情而定。但老年人究竟年事逐渐增高，应尽量不在刮风、下雨、严寒或酷暑时锻炼。

在交通拥挤地区更要特别注意交通安全和意外。国内外的交通安全信息资料都反映老年人的交通安全是重大的社会问题，尤应引起注意。

游泳是一项比较适于中老年人的全身性健身运动，经常锻炼对身心健康好处很多。游泳活动需要一定设备和环境，开始前应作一次全身体格检查（患严重心肺疾病和传染病者不宜）。游泳时务必做好安全措施，下水前要作准备活动；姿式则各取所好，蛙泳、仰泳或自由泳等均可。运动量妥善掌握，根据各人的自我感觉，游程一般不宜过长，50米即应休息一下，总量不超过500米。如能坚持每天或隔天活动，效果较好。坚持适度的游泳锻炼，可增强心肺功能，促使肌肉发达，减少腹部脂肪，保持匀称体型。

各项球类活动包括乒乓球、羽毛球、网球、台球、门球等，可根据各自的条件和个人爱好加以选择锻炼。目的在于健身而不作剧烈性和竞技比赛，我国古人以圆形核桃置于手掌中运转，用以锻炼指、腕关节的灵活性和协调性，按摩掌心的穴位。目前已制成空心金属球、玉球和石球等，很受广大中老年人喜爱而适宜推广介绍。

2．传统体育健身运动：我国古代传统的民间保健体育，源远流长，既有悠久的历史，又具有广泛的群众基础，是我国中老年保健体育的一大特色。流传最广的项目有太极拳、气功、保健按摩操和八段锦等。

太极拳是人人可参与的健身运动，非常适合中老年人的一种锻炼项目。操练需要全神贯注，精神集中，动作柔和、连贯、稳健、协调、目随手转和身随步移，往往一气呵成。流派较多，各有优点，但以“简化太极拳”实用易学，效果较好，便于普及，且室内、外随处均宜。清晨练拳利于启动五脏 六腑，傍晚练拳则可消除疲劳，有利睡眠。练拳时间、次数和快慢等都可按个人体力和兴趣，灵活掌握，不必强求一致。太极拳不仅风靡全国，是老少皆宜的活动，而且已传往国外，受到国际友人的重视。

气功是我国传统医学宝库中独有的强身保健方法。中老年人通过调身（调整姿势）、调息（调整呼吸）和调心（调整精神）的锻炼达到协调身体各部的作用，增强体质，增强防病和抗病的能力。练功时应摆好姿势，坐、卧、站可按各人习惯选取，均需使身体端正和肌肉放松，达到“调身”的姿态要求；然后作均匀、深长的腹式呼吸，周而复始，进入“调息”境界。练好气功的关键是练“意志”，有意识地集中思想，排除杂念，将“意志”集中在身体某一部位（如丹田）。达到“调心”的目的。“调心”和“调息”要互相配合，做到“意”“息”合一，常对增强身体健康，延缓衰老，防治一些慢性病发挥较好的作用。采用何种气功方法，遵循哪个气功流派，均应采取科学的态度，由易到难，循序渐进，持之以恒，必有功效。应避免道听途说，把气功说得玄乎和神秘莫测，甚至有一些迷信和愚昧的宣传来欺骗大众，这是在发挥气功的保健作用时应要注意避免的问题。

传统健身法还有八段锦（一套由八套动作组成的保健操）、保健按摩（依次自我推拿、拍打和按摩身体各部位）和武术锻炼等，都有益于老年人的身心健康。有的老年人根据本人身体的条件，自己设计出一套保健操，长期坚持锻炼也能发挥良好的保健作用。

锻炼时应注意的事项　为了保证体育锻炼的顺利进行，能够达到锻炼预期的效果和目的，应注意下列各点：

1．锻炼的时间和地点：选择好锻炼的时间和地点，常与能否坚持体育活动有关，一般以方便的时间和就近的地点较好。不必强求一致，也难于做到完全统一，可因时因地，从实际出发，灵活掌握。

锻炼时间最好选在清晨和傍晚。夏季气候炎热，清晨空气新鲜，气温凉爽宜人，“一日之计在于晨”，是锻炼的良好时机。冬季早晨寒冷，老年人起床较晚，可改选在傍晚进行锻炼。但饭后和睡前宜休息为妥，应避免较强的体育活动。

锻炼的地点宜选在林木深幽的公园，空气湿润的海边湖滨，阳光和氧气充足，环境安静，没有噪音和污染，是较理想的体育活动场所，运动效果亦较好。但限于条件，闲庭散步，或面对敞开的窗户，或在可以舒展身体的阳台，同样可以锻炼和活动。

2．锻炼时运动服以轻便、舒适、宽松、吸汗和方便四肢活动为好。冬、夏和春秋季节气温冷热不同，衣服亦相应增减，达到保暖、灵活和轻便就可以。气温上下波动时应备好外套，防止受凉感冒。袜子和鞋亦以轻便、吸汗和不扎脚为准。

到达场地前应准备好运动器材，易出汗或锻炼时间较长时，事先排空大小便，准备一些凉开水、茶水或饮料以备用。

3．运动开始前要做准备活动，动作应缓慢逐步加大幅度，活动韧带和肌肉，一般需5分钟，冬季天寒准备时间可适当延长。

运动完成和结束之前，不要骤然停止，做些整理活动，使人体内紧张活动状态逐渐过渡，缓慢地恢复到运动前的安静状态，有利于消除运动后的疲劳。整理活动一般约5分钟即可。

4．中老年人的运动锻炼要量力而行，循序渐进，不要急于求成；另一方面亦要持之以恒，逐步升级，不达预期目的，决不中途而废，才能有较好的效果。

中老年人在运动中要注意避免运动不当和动作幅度过大，以致出现危险动作，甚至造成运动性损伤。如果万一发生扭伤、出血、抽筋或骨折等损伤时，就应及时中断运动，没法送医院处理。

在整个锻炼过程，应进行自我监督，在运动过程和运动后的自我感觉，包括有无显著疲乏、心跳气短和腰腿酸痛等，应掌握锻炼的强度和时间。若锻炼后精力充沛，食欲增加，睡眠良好，经休息后疲乏较快恢复正常，说明运动量比较合适。

如果锻炼时和锻炼后非常疲乏，经久不消，吃睡不好，往往说明运动量过大，不能适应，应及时调整运动量，必要时同医生商量和咨询，保证身体安全和锻炼效果。

总之，中老年人的体育锻炼与中老年人的医疗保健关系十分密切。体育疗法又是人体康复治疗中最重要的方法，既可促进中老年人肌肉和关节等运动功能的恢复，又可以改善心、肺功能，增强体质，调节和改善精神状态。提倡在中老年人开展体育锻炼对保障健康具有十分重要的意大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运动锻炼有益于中老年人的身心健康
  • 当前页：中老年人健身运动应当遵守的原则
  • 下一页：第六节　老年人的合理用药
<<< 返回本书目录
  1. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  2. 中髎穴【人体背部穴位】
  3. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  4. 中六条《仲景伤寒补亡论》
  5. 中老年人的体质变化《家庭医学百科·预防保健篇》
  6. 中马忤《幼幼新书》
  7. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  8. 中满分消汤【方剂大全】
  9. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  10. 中满分消丸【方剂大全】
  11. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  12. 中满臌胀者脾虚不运《医学传心录》
  13. 中老年保健《家庭医学百科·预防保健篇》
  14. 中满门《辨证录》
  15. 中客忤《幼幼新书》
  16. 中闷绝《圣济总录》
  17. 中卷结一《经方实验录》
  18. 中南星【中药大全】
  19. 中卷结二《经方实验录》
  20. 中年保健《中医养生学》
  21. 中经（中品）《神农本草经》
  22. 中年人的社会责任与心理状态《医学心理学》
  23. 中焦证《博济方》
  24. 中年人的身心特点《医学心理学》
  25. 中焦虚寒《圣济总录》
  26. 中年人的生活就变迁与适应《医学心理学》
  27. 中焦热结《圣济总录》
  28. 中年人的心理卫生《医学心理学》
  29. 中焦热及寒泄痢方《外台秘要》
  30. 中年人心理保健《医学心理学》
  1. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  2. 中老年人的营养要求《家庭医学百科·预防保健篇》
  3. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  4. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  5. 中老年人肿瘤先兆《中医疾病预测》
  6. 中老年人的心理卫生和保健《家庭医学百科·预防保健篇》
  7. 中冷声嘶《中医词典》
  8. 中老年人的心理特征《家庭医学百科·预防保健篇》
  9. 中冷声嘶候《诸病源候论》
  10. 中老年人的体质变化《家庭医学百科·预防保健篇》
  11. 中藜芦毒《外科证治全书》
  12. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  13. 中莨菪毒秘方《华佗神方》
  14. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  15. 中髎《针灸大成》
  16. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  17. 中髎《中医词典》
  18. 中老年保健《家庭医学百科·预防保健篇》
  19. 中髎《针灸学》
  20. 中老鸡肉毒《奇效简便良方》
  21. 中流砥柱《中医词典》
  22. 中魁《针灸学》
  23. 中硫黄毒《外科证治全书》
  24. 中魁《中医词典》
  25. 中硫黄毒《奇效简便良方》
  26. 中空《中医词典》
  27. 中六畜肉毒《奇效简便良方》
  28. 中客忤候《诸病源候论》
  29. 中六畜肉毒《奇方类编》
  30. 中客忤《幼幼新书》
  31. 中六条《仲景伤寒补亡论》


老年人的合理用药_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

第六节　老年人的合理用药

第六节　老年人的合理用药

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人随着增龄患病的机会增多，因此服药次数会增加，不少老年病人的服药种类也比较繁杂。老年人的合理用药应当引起特别重视，才能提高药物的疗效，避免和减少药物的不良反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中老年人健身运动应当遵守的原则
  • 当前页：第六节　老年人的合理用药
  • 下一页：老年人药物代谢动力学的特点
<<< 返回本书目录
  1. 老年人的合理用药《家庭医学百科·预防保健篇》
  2. 老年人的生理特点《老年食养食疗》
  3. 老年人的合理营养《老年食养食疗》
  4. 老年人的食养原则《老年食养食疗》
  5. 老年人胆石症【疾病大全】
  6. 老年人的心理卫生《医学心理学》
  7. 老年人胆囊炎【疾病大全】
  8. 老年人的营养素需要量《老年食养食疗》
  9. 老年人胆囊癌【疾病大全】
  10. 老年人低钙血症【疾病大全】
  11. 老年人单纯疱疹病毒性脑炎【疾病大全】
  12. 老年人低钾血症【疾病大全】
  13. 老年人代谢性酸中毒【疾病大全】
  14. 老年人低钠血症【疾病大全】
  15. 老年人代谢性碱中毒【疾病大全】
  16. 老年人低血糖昏迷【疾病大全】
  17. 老年人大肠肿瘤【疾病大全】
  18. 老年人低血糖症【疾病大全】
  19. 老年人垂体瘤【疾病大全】
  20. 老年人低血压【疾病大全】
  21. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  22. 老年人短暂性大脑缺血性发作【疾病大全】
  23. 老年人肠易激综合征【疾病大全】
  24. 老年人多发性骨髓瘤【疾病大全】
  25. 老年人不稳定型心绞痛【疾病大全】
  26. 老年人多器官功能衰竭【疾病大全】
  27. 老年人播散性血管内凝血【疾病大全】
  28. 老年人恶性心包积液【疾病大全】
  29. 老年人病态窦房结综合征【疾病大全】
  30. 老年人耳聋与少年人异治法论《叶选医衡》
  1. 老年人的合理用药《家庭医学百科·预防保健篇》
  2. 老年人的合理营养《老年食养食疗》
  3. 老年人的膳食《预防医学》
  4. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  5. 老年人的膳食要求《家庭医学百科·预防保健篇》
  6. 老年怯症难治说《理虚元鉴》
  7. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  8. 老年期阳痿《自我调养巧治病》
  9. 老年人的生理特点《老年食养食疗》
  10. 老年期糖尿病《自我调养巧治病》
  11. 老年人的食养原则《老年食养食疗》
  12. 老年期糖尿病《老年百病防治》
  13. 老年人的心理卫生《医学心理学》
  14. 老年期生理变化及特征《老年学》
  15. 老年人的依从性问题《默克家庭诊疗手册》
  16. 老年期功能失调性子宫出血《自我调养巧治病》
  17. 老年人的饮料《家庭医学百科·预防保健篇》
  18. 老年期妇女保健《家庭医学百科·预防保健篇》
  19. 老年人的营养和膳食《食物疗法》
  20. 老年贫血《老年学》
  21. 老年人的营养素需要量《老年食养食疗》
  22. 老年贫血《自我调养巧治病》
  23. 老年人耳聋与少年人异治法论《叶选医衡》
  24. 老年男性异常勃起《自我调养巧治病》
  25. 老年人喝咖啡应注意什么《老年食养食疗》
  26. 老年免牙落《奇效简便良方》
  27. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  28. 老年咳嗽秘方《华佗神方》
  29. 老年人能否吃蛋黄《老年食养食疗》
  30. 老年角化病《自我调养巧治病》
  31. 老年人四季食补《老年食养食疗》


老年人药物代谢动力学的特点_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

老年人药物代谢动力学的特点

老年人药物代谢动力学的特点

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人身体内各器官和组织发生衰老性改变，药物在体内的吸收、分布、代谢和排泄等过程中发生明显的变化，不同于青壮年。

1．口服药物进入胃肠道后，经过分化和溶解，然后经胃肠粘膜吸收，才能进入血液，流经全身，发挥药物效能。由于老年人胃酸分泌减少、胃肠蠕动减弱和血流量减少，对一些药物的吸收延迟和减少。

2．老年人的脂肪相对增加，而水份和肌肉却相对减少，溶解在脂肪内亲脂性药物就可能在体内蓄积。老年人摄入蛋白质量减少，蛋白分解代谢增加，所以一般老年人血浆蛋白浓度较青壮年低，因此进入血内的药物与蛋白结合部分低而游离药物浓度则增高。为此，老年人用药的剂量和给药次数较青壮年人应相应地减少，才能使血内游离药物保持在合理的浓度。

3．药物体内代谢的主要场所在肝脏，经体内代谢后药物作用减弱或消失。老年人肝内酶活力降低，肝血流量减少，导致药物在肝内代谢速度变慢，使药物在血液内停留的时间延长，容易发生毒性反应和副作用。

4．药物最后大部分经肾排出体外，肾脏代偿能力已下降的老年人，药物经肾排出的能力减小，而容易使药物在体内蓄积。

5．各个老年人之间的健康状态个体差异较大，同一个老年人各内脏的老化程度也各不相同，对药物的耐受性因人而异，不易掌握。有的老年人患多种疾病，同时接受多种的药物治疗，容易出现药物间相互作用，增加药效应的协同作用，或出现拮抗反应而使药物效应减弱或消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　老年人的合理用药
  • 当前页：老年人药物代谢动力学的特点
  • 下一页：老年人合理用药的注意事项
<<< 返回本书目录
  1. 老年人阳性杆菌肺炎【疾病大全】
  2. 老年人药物性肝病【疾病大全】
  3. 老年人厌氧菌性肺炎【疾病大全】
  4. 老年人宜补钙《老年食养食疗》
  5. 老年人炎症性肠病【疾病大全】
  6. 老年人宜食粥《老年食养食疗》
  7. 老年人血栓性疾病【疾病大全】
  8. 老年人胰腺癌【疾病大全】
  9. 老年人血管性痴呆【疾病大全】
  10. 老年人异位抗利尿素分泌综合征【疾病大全】
  11. 老年人胸腔积液与胸膜炎【疾病大全】
  12. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  13. 老年人心脏淀粉样变性【疾病大全】
  14. 老年人与食物纤维《老年食养食疗》
  15. 老年人心脏猝死【疾病大全】
  16. 老年人预激综合征【疾病大全】
  17. 老年人心脏传导阻滞【疾病大全】
  18. 老年人原发性恶性高血压引起的恶性小动脉肾硬化【疾病大全】
  19. 老年人心源性休克【疾病大全】
  20. 老年人原发性肝癌【疾病大全】
  21. 老年人心室扑动与颤动【疾病大全】
  22. 老年人原发性高血压引起的良性小动脉肾硬化【疾病大全】
  23. 老年人心内膜炎【疾病大全】
  24. 老年人原发性骨髓纤维化【疾病大全】
  25. 老年人心脑综合征【疾病大全】
  26. 老年人原发性血小板增多症【疾病大全】
  27. 老年人心力衰竭【疾病大全】
  28. 老年人院内获得性肺炎【疾病大全】
  29. 老年人心肌梗死【疾病大全】
  30. 老年人运动神经元病【疾病大全】
  1. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  2. 老年人四季食补《老年食养食疗》
  3. 老年人药物动力学的特点《医院药学》
  4. 老年人能否吃蛋黄《老年食养食疗》
  5. 老年人宜补钙《老年食养食疗》
  6. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  7. 老年人宜食粥《老年食养食疗》
  8. 老年人喝咖啡应注意什么《老年食养食疗》
  9. 老年人营养《临床营养学》
  10. 老年人耳聋与少年人异治法论《叶选医衡》
  11. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  12. 老年人的营养素需要量《老年食养食疗》
  13. 老年人与食物纤维《老年食养食疗》
  14. 老年人的营养和膳食《食物疗法》
  15. 老年瘙痒症《自我调养巧治病》
  16. 老年人的饮料《家庭医学百科·预防保健篇》
  17. 老年心律失常《自我调养巧治病》
  18. 老年人的依从性问题《默克家庭诊疗手册》
  19. 老年性白发《自我调养巧治病》
  20. 老年人的心理卫生《医学心理学》
  21. 老年性白内障《常见中老年疾病防治》
  22. 老年人的食养原则《老年食养食疗》
  23. 老年性白内障《百病自测》
  24. 老年人的生理特点《老年食养食疗》
  25. 老年性白内障《老年百病防治》
  26. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  27. 老年性白内障《眼科学》
  28. 老年人的膳食要求《家庭医学百科·预防保健篇》
  29. 老年性鼻出血《自我调养巧治病》
  30. 老年人的膳食《预防医学》
  31. 老年性痴呆《常见中老年疾病防治》


老年人合理用药的注意事项_《家庭医学百科·预防保健篇》_中医养生_【岐黄之术】

老年人合理用药的注意事项

老年人合理用药的注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

1．药物是治疗老年疾病的最主要措施之一，治疗上要做到正确、安全和有效，以达药物疗效最大而毒副反应最小之目的。

对老年人用药标准应严格掌握适应性，由主管医师根据病情作出决定，做到对症下药，对病下药，切不可药石乱投。

有些病症偶尔一时性出现，医生认为可用或不必用药物治疗时，应尽量少用或不用药。切忌道听途说，轻信广告宣传，自作主张，滥用新药。即使亲友推荐，也要从实际出发，弄清楚各自的病情和特点，同医生慎重研究和仔细咨询后再酌情取舍。老年人的药物不良反应比青壮年高，新药的科学资料和临床经验尚不丰富的情况下，更不宜贸然应用。

2．服药种类尽量简化。老年人同时可患多系统疾病，出现多种症状，常多科就诊，几种药同时应用，药物之间会发生相互协同和拮抗作用，致使毒性反应和副作用发生率骤增。有人分析老年人的药物不良反应通常为青壮年的1．5～2倍。

同时服五种药物的不良反应发生率18．6％，而同时服用六种甚至十多种药时，其不良反应的发生率可增至81．4％。因此，老年人用药应尽量简化，在同一时间内由医生抓住主要疾病，兼顾次要疾病，精细选择，慎重使用，才能达到药到病除之目的。能用一种药物有效时，就不必用两种药物。于万不可“多多益善”，结果事与愿违，增加不必要的不良后果。

3．用药原则应采用最小的有效剂量。药物经口服后，经胃肠道分解和吸收，在血液内与血液蛋白结合后循环全身，到达靶细胞而产生药物效应。在分解、吸收、结合和运转过程中，因老年人吸收功能下降，药物与血蛋白结合减少，加上血流量下降，血流速度缓慢，老年人常发生药物在体内分布不均。加上老年人肝的酶活性和肾的排泄能力都有下降，致使药物分解变慢，体内蓄积增加，易产生副作用。因此，老年人用药剂量宜从最小量开始。一般情况下，60～80岁的老年人用成人量的2/3～3/4，80岁以上则只用1/2，有肝肾功能障碍的老年人用量宜更小。鉴于老年人之间个体差异大，故强调用药剂量应个体化。有时要耐心调整，仔细监测，逐步找到最适宜的剂量。许多医院已具备测定血液药物浓度的设备，进行药物浓度监测，做到疗效最佳和剂量适当，又能防止药物不良反应的出现。如洋地黄在血内既有效又安全的浓度范围较小，剂量小则达不到预期药效，若增加剂量又容易出现洋地黄毒副反应，故测定洋地黄在血内的浓度，较容易找到安全和有效的用药剂量，在老年心脏病人的抢救中能发挥重要的作用。

4．严格遵照医嘱服药特别重要。老年人由于记忆力差，听力、视力减退，常听不懂或记不清医生对服药的嘱咐，不能严格按照医嘱规定的药物品种、服药次数和服药的剂量准确服药，而易发生忘服、误服、重复服或多服，产生药物不良反应。此种现象称为病人对服药顺应性差。最好将每天所服的药列出清单，将每次所服的药按早、中、晚分别装入袋中或用纸包好，以便按时服药。服药时由本人或家人核对，以免错服。每个装药水的瓶上或装药片或药丸的纸板上应用醒目的字标明用药方法和次数。让老年人真正做到遵照医嘱，按时、按量和按次数服药。

5．当病情好转或治愈后，应遵照医嘱及时减量或停药。

多科就诊，几种药同时服用，一定要向各科的医生说明正在服药的详细状况，避免药名虽不同，但药理作用相似的几个品种同时服用。少数老年人用药容易而停药难，屡屡增加服药数量，而且用药时间过长，极易因疗程或剂量过大而造成不良反应或严重的后果。

6．服药后要严密观察药物的不良反应。治疗过程中医生开处方时通常会向病人或家属介绍药物的使用方法以及可能发生的副作用。在用药过程中如出现原来没有过的新的症状，并且与原有的疾病无关时，就应考虑到药物的不良反应，应该同医生及时取得联系，由医生酌情指导处理方法。对自己过去的服药史，特别对某一药物有过副作用或有过敏史者，事前必须告诉主管医生，便于防患未然。

7．注意服药与饮食的关系。同一时间饮食和服药可以相互作用，影响药物吸收和疗效。有的如开胃药、止泻药等可在饭前空腹时服，对胃粘膜不会刺激；而另一些如阿司匹林和其他非甾体抗炎药（NSAIDS）等则需要在饭后服用，以减轻药物对胃粘膜的刺激。通常以温开水冲服而不与咖啡、茶、酒、牛奶等及其他饮料同服。

8．有肝肾功能障碍的老年人用药要特别小心。尽量不选用影响听力和肝肾功能的药物，如氨基糖甙类抗生素（链霉素、卡那霉素、庆大霉素等）。

9．中药一般认为安全、副作用小或无副作用，可以放心服用。其实中药亦不可滥用，中药同样有毒副作用，使用不当，同样会发生不良后果，如牛黄清心丸、朱砂安神丸等含有朱砂，大量久服可发生汞中毒；又如中药附子、草乌等过量也会出现心律失常。

老年人服用广告中宣传的各类补药应取慎重态度，不能自作主张，自行服用。

当前许多药厂厂商，利用宣传媒介手段，在报刊、杂志、电台或电视台大作广告，推销名目繁多的各类补品和保健药品、食品以及保健饮料。对此现象，应当采取慎重的态度。对饮食正常的健康老年人一般不需要经常服用补药。俗话说“药补不如食补”是很有道理的。即使体弱多病或在康复期的老年人需要适当进补时，也应在医生指导下使用，而不能滥用补药。目前在广告中宣传的许多补药和保健饮料等，多数尚在探索研究阶段，许多疗效难于完全肯定，且缺少大量临床实践资料。有的尚未经过卫生行政机关批准，质量无严格保证，且不标明生产厂家、生产日期和有效期限等必须具备的资料。这类产品实属伪劣商品，当属取缔之列。中老年人不能轻信宣传，以免受骗上当，贻害身体。目前还没有大量的科学资料证明任何补药可以代替正常饮食和体育锻炼而使老年人健康长寿的。各个中老年人应采取综合保健措施，注意身心健康，加强饮食营养，注意心理卫生，经常参与力所能及的体育锻炼，才是健康长寿的积极措施。

（王赞舜）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年人药物代谢动力学的特点
  • 当前页：老年人合理用药的注意事项
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 老年人喝咖啡应注意什么《老年食养食疗》
  2. 老年人呼吸衰竭【疾病大全】
  3. 老年人过敏性紫癜【疾病大全】
  4. 老年人呼吸性酸中毒【疾病大全】
  5. 老年人骨质疏松【疾病大全】
  6. 老年人环咽肌功能障碍【疾病大全】
  7. 老年人骨髓增生异常综合征【疾病大全】
  8. 老年人霍奇金淋巴瘤【疾病大全】
  9. 老年人骨关节炎【疾病大全】
  10. 老年人急腹症【疾病大全】
  11. 老年人梗阻性肾病【疾病大全】
  12. 老年人急进性肾炎【疾病大全】
  13. 老年人高脂血症【疾病大全】
  14. 老年人急性非淋巴细胞白血病【疾病大全】
  15. 老年人高粘血症【疾病症状】
  16. 老年人急性感染后肾炎【疾病大全】
  17. 老年人高血压【疾病大全】
  18. 老年人急性呼吸窘迫综合征【疾病大全】
  19. 老年人高渗性非酮症糖尿病昏迷【疾病大全】
  20. 老年人急性阑尾炎【疾病大全】
  21. 老年人高钠血症【疾病大全】
  22. 老年人急性淋巴细胞白血病【疾病大全】
  23. 老年人高钾血症【疾病大全】
  24. 老年人急性肾功能衰竭【疾病大全】
  25. 老年人高钙血症【疾病大全】
  26. 老年人急性胰腺炎【疾病大全】
  27. 老年人感染性休克【疾病大全】
  28. 老年人急性左心衰竭【疾病大全】
  29. 老年人肝硬化【疾病大全】
  30. 老年人脊髓压迫症【疾病大全】
  1. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  2. 老年人喝咖啡应注意什么《老年食养食疗》
  3. 老年人能否吃蛋黄《老年食养食疗》
  4. 老年人耳聋与少年人异治法论《叶选医衡》
  5. 老年人四季食补《老年食养食疗》
  6. 老年人的营养素需要量《老年食养食疗》
  7. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  8. 老年人的营养和膳食《食物疗法》
  9. 老年人药物动力学的特点《医院药学》
  10. 老年人的饮料《家庭医学百科·预防保健篇》
  11. 老年人宜补钙《老年食养食疗》
  12. 老年人的依从性问题《默克家庭诊疗手册》
  13. 老年人宜食粥《老年食养食疗》
  14. 老年人的心理卫生《医学心理学》
  15. 老年人营养《临床营养学》
  16. 老年人的食养原则《老年食养食疗》
  17. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  18. 老年人的生理特点《老年食养食疗》
  19. 老年人与食物纤维《老年食养食疗》
  20. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  21. 老年瘙痒症《自我调养巧治病》
  22. 老年人的膳食要求《家庭医学百科·预防保健篇》
  23. 老年心律失常《自我调养巧治病》
  24. 老年人的膳食《预防医学》
  25. 老年性白发《自我调养巧治病》
  26. 老年人的合理用药《家庭医学百科·预防保健篇》
  27. 老年性白内障《常见中老年疾病防治》
  28. 老年人的合理营养《老年食养食疗》
  29. 老年性白内障《百病自测》
  30. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  31. 老年性白内障《老年百病防治》


《家庭医学百科·预防保健篇》

  • 前言
  • 预防保健篇
  • 第一章　增进健康靠自己
    • 第一节　疲劳是万病之源
    • 第二节　一日保健术
      • 早晨醒来赖会儿床
      • 对镜观色
      • 刷牙、漱口
      • 冷水浴（脸）
      • 护肤
      • 晨饮一杯水
      • 适量运动
      • 梳头
      • 浴手
      • 搓面
      • 活动颈部
      • 缩唇呼气
      • 弯腰
      • 散步
      • 慢跑
      • 登高运动
      • 便后察病
      • 不忘进早餐
      • 合理膳食
      • 少饮酒、多喝茶
      • 不吸烟
      • 学会午睡
      • 热水坐浴和泡足
      • 和谐、适度的性生活
      • 充足睡眠、不熬夜
      • 科学安排作息时间
      • 提高工作效率
      • 注意肌体协调平衡
      • 培养一项以上业余爱好
      • 每周娱乐半天
      • 自得其乐
      • 适当进补
    • 附录
      • 保健食品
      • 补益食谱
      • 药酒养生
      • 抗癌食物
  • 第二章　培养良好卫生习惯
    • 第一节　饮食卫生
      • 食品卫生质量
      • 食品保藏
      • 食品烹调
      • 食具消毒
      • 饮食习惯
    • 第二节　饮水卫生
      • 保护水源
      • 饮水消毒
      • 净水器的使用
    • 第三节　生活卫生
      • 卫生习惯
      • 家用电器的使用卫生
    • 第四节　娱乐卫生
  • 第三章　创造优良的生活环境
    • 第一节　居室卫生
      • 住房的卫生要求
      • 室内照明的卫生要求
      • 室内布置的卫生要求
      • 室内外绿化的卫生要求
    • 第二节　传染病者活动场所及用物的消毒
      • 肠道传染病
      • 呼吸道传染病
      • 虫媒传染病
      • 动物源性传染病
    • 第三节　除害
      • 灭蚊
      • 灭蝇
      • 灭蟑螂
      • 灭臭虫
      • 灭蚤
      • 灭虱
      • 灭蠓
      • 灭蚋
      • 灭白蛉
      • 灭虻
      • 灭恙螨
      • 灭革螨
      • 灭疥螨
      • 灭尘螨
      • 灭蚂蚁
      • 灭蜒蚰
      • 灭鼠
    • 第四节　垃圾粪便的卫生管理
  • 第四章　妇幼保健
    • 第一节　青春期保健
      • 青春期发育
      • 乳房保健
      • 正常月经
      • 经期卫生
      • 痛经
      • 闭经
      • 青春期功能失调性子宫出血
      • 白带异常
    • 第二节　孕期卫生保健
      • 妊娠反应
      • 流产
      • 妊娠期牙龈炎
      • 鼻衄
      • 孕期用药
      • 便秘
      • 下肢痉挛
      • 腰背痛
      • 皮肤卫生
      • 乳房保健
      • 自我监护
    • 第三节　产期卫生保健
      • 分娩先兆
      • 产时卫生
      • 助产动作
    • 第四节　产后卫生保健
      • 尿潴留
      • 会阴伤口痛
      • 产褥期卫生
      • 产后体操
      • 产褥感染
      • 产褥中暑
    • 第五节　哺乳期卫生保健
      • 乳头卫生
      • 喂奶
      • 乳房胀痛
      • 乳汁不足
      • 急性乳腺炎
      • 断奶与回奶
    • 第六节　婴幼儿保健
      • 各年龄期的保健重点
      • 母乳喂养
      • 及时添加辅助食品
      • 定期健康检查
      • 预防接种
      • 体格锻炼
      • 注意安全预防意外事故
    • 第七节　更年期妇女保健
      • 更年期卫生
      • 更年期功能失调性子宫出血
      • 更年期综合征
    • 第八节　老年期妇女保健
      • 老年性阴道炎
      • 子宫脱垂
      • 下泌尿道感染
      • 张力性尿失禁
  • 第五章　中老年保健
    • 第一节　中老年人、老年人与长寿老人
      • 我国现阶段老年人的划分标准
      • 时序年龄、生理年龄、社会心理年龄
    • 第二节　中老年人的体质变化
      • 衰老、老化、增龄、老征的概念
      • 中老年人的衰老特征和主要表现
      • 中老年人老化的主要体征
    • 第三节　中老年人的心理和行为变化
      • 中老年人的心理特征
      • 老年人的神经系统老化与心理、行为变化
      • 中老年人的心理卫生和保健
    • 第四节　中老年人的饮食和营养
      • 中老年人的营养要求
      • 老年人的膳食要求
      • 老年人的饮料
    • 第五节　中老年人的体育锻炼
      • 运动锻炼有益于中老年人的身心健康
      • 中老年人健身运动应当遵守的原则
    • 第六节　老年人的合理用药
      • 老年人药物代谢动力学的特点
      • 老年人合理用药的注意事项
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行