编写说明_《手掌与疾病》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《手掌与疾病》
编写说明
在线购买《手掌与疾病》正版书籍

编写说明

  • 上一页
  • 目录
  • 相关
  • 下一页

中医学的“天人相应”理论认为，气候因素和时间因素与人体生理功能、病理变化及临床治疗方面都有密切的关系，例如，它可从年、季、月、节气、日、时的更替来预测疾病的发生、发展、转归、预后的日期；认为在季节变化和日时更替阴阳消长的影响下，选择最佳治疗时间。这种理论包含着宝贵的医学气象学思想和生物钟学思想，是中医学理论体系中的重要组成部分。为了更好地继承和发扬祖国医学遗产，我们根据多年来的教学和临床体会，参考古今有关文献，尝试编写本书，其内容介绍疾病预测及治疗选时在手掌上的推演方法，目的在于使之在临床上得到更广泛的运用和验证。

全书共分四个部分：干支配属，年、月、日、时干支掌上推算法，疾病预测，子午流注掌上推算法等。在内容上，力求使之具有知识性、趣味性和实用性。在编写上，力求做到深入浅出，通俗易懂，并列有大量图表，以供查考。本书主要供针灸临床和教学工作者参考使用，也可供中西医各学科工作人员及医学院校学生阅读参考。

本书初稿于1984年下半年写出后，曾得到班秀文、杨长森、陈俊鸿教授和季绍良副教授等的大力支持，并对本书的内容提出了宝贵的意见，在此谨向他们表示谢意。由于笔者水平有限，书中难免有错误和不当之处，衷心希望读者批评指正。

笔者

1989年8月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：编写说明
  • 下一页：导言
<<< 返回本书目录
  1. 编写说明《中医养生学》
  2. 编译人员《默克家庭诊疗手册》
  3. 编写说明《中医伤科按摩学》
  4. 编者的话《时病论歌括新编》
  5. 编写说明《手掌与疾病》
  6. 编者的话《时病论歌括新编》
  7. 编辑幼科种痘心法要旨《医宗金鉴》
  8. 编者说明《中医眼科备读》
  9. 编后记《伤寒恒论》
  10. 编撰《中国医学通史》
  11. 萹蓄汤【方剂大全】
  12. 蝙蝠【中药大全】
  13. 萹蓄【中药大全】
  14. 蝙蝠草【中药大全】
  15. 萹蓄《药笼小品》
  16. 蝙蝠粪涂方【方剂大全】
  17. 砭石《本草纲目》图文版
  18. 蝙蝠葛【中药大全】
  19. 砭石《圣济总录》
  20. 蝙蝠葛根【中药大全】
  21. 砭石《本草纲目》完整版
  22. 蝙蝠葛叶【中药大全】
  23. 砭镰法《外科精义》
  24. 蝙蝠散【方剂大全】
  25. 砭镰《证治准绳·疡医》
  26. 蝙蝠藤【中药大全】
  27. 砭法《厘正按摩要术》
  28. 蝙蝠消血散【方剂大全】
  29. 边缘性龈炎【疾病大全】
  30. 鞭背法《医宗金鉴》
  1. 编写说明《手掌与疾病》
  2. 编写说明《中医伤科按摩学》
  3. 编写说明《中医养生学》
  4. 编辑幼科种痘心法要旨《医宗金鉴》
  5. 编译人员《默克家庭诊疗手册》
  6. 编后记《伤寒恒论》
  7. 编者的话《时病论歌括新编》
  8. 萹蓄《中药学》
  9. 编者的话《时病论歌括新编》
  10. 萹蓄《玉楸药解》
  11. 编制统计表的注意事项《医学统计学》
  12. 萹蓄《药笼小品》
  13. 编撰《中国医学通史》
  14. 萹蓄《神农本草经》
  15. 蝙蝠《实验动物科学》
  16. 砭针法《万氏秘传片玉心书》
  17. 鞭背法《医宗金鉴》
  18. 砭针《中医词典》
  19. 鞭虫病《默克家庭诊疗手册》
  20. 砭石（砭、石针）《中医名词词典》
  21. 鞭毛虫《人体寄生虫学》
  22. 砭石《中医词典》
  23. 鞭炮伤的急救《现代院外急救手册》
  24. 砭石《圣济总录》
  25. 扁担翻《松峰说疫》
  26. 砭门秘诀二百七十九法《针灸神书》
  27. 扁豆《本草纲目》
  28. 砭镰法《外科精义》
  29. 扁豆《千金翼方》
  30. 砭镰法《中医词典》
  31. 扁豆《药笼小品》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


导言_《手掌与疾病》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《手掌与疾病》
导言
在线购买《手掌与疾病》正版书籍

导言

  • 上一页
  • 目录
  • 相关
  • 下一页

时间与空间是物质存在的基本形式，任何事物的发生、发展、运动、变化、消亡过程，都是在时间和空间内进行的。人体的生理、病理活动过程也离不开时间和空间。早在2000多年以前，人们已经认识到自然界包藏着生生不息之机，宇宙中一切事物都在不停地运动着、变化着；人在自然界中是一个适应周围环境的完整的有机体，自然界气候的温、热、寒、凉和昼、夜、光、亮的变化都可直接或间接地影响人体的生理和病理活动过程。中医学理论体系中的“天人相应”理论，就是把人体的生理、病理活动及临床治疗和自然界的物质、气候变化和时间因素联系在一起加以阐述。

《素问·阴阳应象大论篇》指出：“清阳为天，浊阴为地。”意思是说，清轻的阳精之气飘扬形成了天空，沉浊的阴气凝聚形成了大地，天地是由阳气和阴气构成的。《素问·宝命全形论篇》说：“人以天地之气生，四时之法成。”认为人依靠天地之气和水谷之精气生存，随着四时生、长、收、藏的规律成长，人也是自然界本身的产物，人的本原也是气。因此，自然界的变化与人体的变化是相应的。如《素问·离合真邪论篇》所说：“天地温和，则经水安静；天寒地冻，则经水凝泣；天暑地热，则经水沸溢；卒风暴起，则经水波涌而陇起。夫邪之入于脉也，寒则血凝泣，暑则气淖泽，虚邪因而入客，亦如经水之得风也，经之动脉，其至也亦时陇起。”指出了风、寒、暑、湿、燥、火六淫邪气侵袭人体经脉出现的现象，跟自然界河水受到风、雨、寒、热的影响出现的现象是相似的，人体与自然界有着共同的规律。

古人把四季的气候和特征与脏腑功能联系起来，正象《素问·脏气法时论篇》所说：“肝主春；”“心主夏；”“脾主长夏”；“肺主秋；”“肾主冬。”即肝为木，旺于春；心为火，旺于夏；脾为土，旺于长夏；肺为金，旺于秋；肾为水，旺于冬。因此，季节的不同气候容易引起相应的脏腑发生疾病，“乘秋则肺先受邪，乘春则肝先受之，乘夏则心先受之，乘至阴则脾先受之，乘冬则肾先受之”（《素问·咳论篇》）。即当秋季时肺先受邪，当春季时肝先受邪，当夏季时心先受邪，当长夏时脾先受邪，当冬季时肾先受邪。在临床上，常看到与季节相关的病证，如精神病常在春季发病；温病多在夏季发生；关节炎常在冬季发作等。

地球绕太阳公转的同时自转一周的时间是一日。日有昼夜交替变化周期，由于人类在长期的光亮或黑暗的环境中进化，具备有适应昼夜周期的体内时钟。中医学把一天的时间划分为早晨为春天，中午为夏天，傍晚为秋天，夜半为冬天四季；把一天的时间划分为子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥十二时辰；认为一天的时间阴阳划分是“阳主昼，阴主夜”（《灵枢·卫气行篇》）。科学研究表明，生物体内存在着时钟般的节律，自然界昼夜周期性的变化对人的生物节律的形成有很大的影响。例如，人的体温在一昼夜中有周期性变化，在清晨睡眠时体温最低，上午体温上升，中午仍然缓慢上升，下午5～7时最高，然后开始下降，午夜时较稳定。正常人一天中不同时间体温相差1℃以内。又例如，体内的皮质激素如皮质醇（氢化可的松）的血浆浓度，清晨最高，为10～15微克/100毫升，半夜24时最低，仅为5微克/100毫升。疾病在一天中同样存在生物节律。如大多数发热病人，体温在早晨降低，中午开始逐渐升高，夜晚最高；支气管哮喘病人，一般在黎明前发作；肺结核的病人在傍晚时发低烧。上海精神病院观察到，精神病忧郁症的症状日轻夜重；一些老年性精神病谵妄症状在傍晚加剧。

五运六气是中医学研究气候变化与人体关系的一种学说，其主要是以阴阳五行学说作为基础，以天干地支作为代表符号，来预测气候变化规律及其对人体生理、病理活动的影响，以作为诊疗疾病时的参考。有人根据大运的太过、不及与天津地区的气象资料进行对比，结果是使人相信的。如1928年（戊辰）为“火运太过”，该年夏季最高气温达41.0℃；1966年（丙午）为“寒气流行”，该年冬季最低气温在零下22.9℃；1959年（己亥）为“风乃大行”，该年大风日数比常年值多19天；1964年（甲辰）为“雨湿流行”，该年降水量比常年值多309.6毫米；1957年（丁酉）为“燥气流行”，该年平均绝对湿度为10.7毫巴（常年值11.6毫巴），气候干燥。有人推算病人的出生年大运来预测发病的情况，曾调查了咳喘病人38例，全是戊年出生，与戊年为“岁火太过，炎暑流行，肺金受邪”（《素问·气交变大论篇》）的说法相符；冠心病人8例，全是癸年出生，与癸年为“岁火不及”；“民病胸中痛，胁支满，两胁痛，膺背肩胛间及两臂内痛，郁冒矇眜，心病暴喑”（同上）的说法相符，腰腿痛或肾脏病人10例，全是辛年出生，与辛年为“岁水不及”而发生“腰股痛发，腘臑股膝……肾气不衡”（同上）的说法相符；壬年出生7人，多患胃病，与壬年“岁木太过，风气流行，脾土受邪”（同上）的说法相符；丁年出生56人，多患慢性腹泻，与丁年“岁木不及”而“民病中清，胠胁痛，少腹痛，肠鸣溏泄”（同上）的说法相符。可见，根据运气的变化规律来推测疾病的发生情况，对在临床上诊疗疾病是有参考价值的。

子午流注针法是按时取穴的一种治疗方法，其理论基础起源于《黄帝内经》，书中阴阳五行学说、经络学说、运气学说等奠定了其理论基础。到了金代，何若愚撰写了《流注指微论》和《流注指微赋》，倡导了子午流注针法，至今已有800多年的历史。子午流注针法登上针灸医学舞台以后，历代许多医家对其进行了阐述和发挥。金代阎明广编著了《子午流注针经》，书中不但对何氏之杰作进行了注解，而且将子午流注针法的应用方法作了比较具体的说明。金元·窦汉卿撰写的《针经指南》一书，叙述了气血流注、时穴开阖的重要性。明代高武著的《针灸聚英》，对井、荥、输、经、合的主治和补虚泻实论述详明；李梴编的《医学入门》也记载有气血流注及流注时日开穴的内容；杨继洲编著的《针灸大成》也把子午流注针法作为主要篇章来论述；特别是徐凤著的《针灸大全》一书，记载有《徐氏子午流注逐日按时定穴歌》。徐凤根据何若愚等医家的著作进行整理改编写成的简明的子午流注针法，一直被后人所沿用。徐氏对发扬子午流注针法起到了不可磨灭的功绩。

建国以来，子午流注针法得到了继承和发展。早在50年代，吴棹仙编著的《子午流注说难》和承淡安等编著的《子午流注针法》两部书的出版，起了承前启后的作用。近年来，发表了很多论文，出版了不少专著。在临床方面，据报道，应用子午流注针法比其它针灸疗法疗效更好。例如，有人把66例周围性面瘫分成三个组，第一组用子午流注纳甲法取穴给予治疗，治愈率为90.9％；第二组用电子计算机辨证取穴法给予治疗，治愈率为81.8％；第三组用传统经验取穴法给予治疗，治愈率为50％⑥。有人按纳甲法取穴治疗各科急慢性病20种222例，总有效率为97.7％。与对照组总有效率为90％相比（ｘ2＝11.40Ｐ＜0.01）有显著差异⑦。据报道，在早晨7点服消炎痛，血浓度最高，但维持血浓度最高值的时间短，在晚上7点服药，血浓度最小，但维持血浓度峰值的时间长，因此，把消炎痛的常规用法改为晚上一次顿服，可以取得较好的效果⑧。在现代研究方面，有的学者运用仪器和针刺方法对子午流注的气血盛衰开阖进行了实验，观察光子数量、血流、心电、肌电的变化。例如，有人应用光子数量测定仪，对十二经气血在十二时辰的流注状态进行实验，结果看到，当肺经气血旺盛的寅时，两手肺经光子发射的数量测定值是对称的，而在其它时辰则不对称，并出现周期性的反映⑨。人们通过实验证明，人体对同样强度的刺激，随着气血流注的不同时间出现不同的周期性反应，认为子午流注是有一定的科学依据和物质基础的。子午流注针法属于我国古代时辰医学的范围，有它自己的理论和方法，有它自己的范围和规律。它根据人体在自然界阴阳消长的影响下形成的体内时钟，按患者体内节律变化规律帮助诊断疾病，选择最佳治疗时间，加速阴阳恢复平衡，提高治疗效果。临床实践和科学实验已经证明，此法不仅有重要的临床应用价值，而且还有很高的学术价值，值得提倡应用和研究。

中医学的“天人相应”理论，总结了古代的天文、气候、历法和医学的关系，这种关系是运用天干地支系统来推演、归纳相互之间的规律。天干的甲、乙、丙、丁、戊、己、庚、辛、壬、癸，地支是子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥。天上有十个太阳的传说，实际上反映了天干的起源，如《山海经·大荒南经》所载：“羲和者，帝俊之妻，生十日。”在远古时代，人们对太阳日复一日东升西落感到难以理解，因此产生了天有十日的想法，认为天上共有十个太阳，都是天帝的妻子羲和生出来的，它们轮流值班，今天的太阳叫甲日，明天的太阳叫乙日，后天的太阳叫丙日，直到癸日是第十个太阳，然后又从甲日开始，周而复始。至于十二地支的起源，则是认为从天上有十二个月亮的神话演变来的，如《山海经·大荒西经》所载：“帝俊妻常羲，生月十有二”。在远古时代，夜晚没有灯光，人们必须利用月光才能进行某些劳动，因此，古人很重视对月亮的观察，发现月亮有阴晴圆缺，一年有十二个朔望月，这些现象是有规律的、周期性的，便产生了天帝的妻子常羲生了十二个月亮的神话，这十二个月亮便演变成为十二地支，换句话说，十二地支的起源应当来自对十二个朔望月的观察。古人认为，因日为阳，阳为天，故称天干为阳；月为阴，阴为地，故称地支为阴。干支是古人用来纪年、月、日、时的符号。《史记·律书》、《汉书·律历志》认为，干支的次第主要说明事物的发展由微而盛，由盛而衰，反复变化的发展过程。干支的顺序标志着事物生、长、壮、老、已不同的运动状态，体现了量变引起质变的规律。干支的运用范围很广泛，如天文学、气象学、历法等学科，在医学领域中，古代医家把干支和阴阳五行、脏腑经络等相配合来预测人体疾病的发生、发展、转归、预后及选择治疗的时间，可见，干支是古代医学气象学和时间治疗学立论的基础。

综上所述，中医学中的“天人相应”理论认为，气候因素和时间因素与人体生理功能、病理变化及临床治疗方面都有密切的关系，它包含着宝贵的医学气象学和生物钟学思想，因此，整理中医学中有关气候、时间因素与人体生理、病理、治疗的关系的内容，并以之运用于临床实际和进行实验研究，对于继承和发扬祖国医学遗产；对于研究医学气象学和生物钟学都具有重要的现实的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：编写说明
  • 当前页：导言
  • 下一页：（一）天干的阴阳五行属性与方位
<<< 返回本书目录
  1. 导言《手掌与疾病》
  2. 导药【方剂大全】
  3. 导言《服食导饵》
  4. 导亦承气汤【方剂大全】
  5. 导痰小胃丹【方剂大全】
  6. 导引《圣济总录》
  7. 导痰消滞汤【方剂大全】
  8. 导引按摩篇《养生导引秘籍》
  9. 导痰消风散【方剂大全】
  10. 导引法《古今医统大全》
  11. 导痰丸【方剂大全】
  12. 导引行气法《养生导引法》
  13. 导痰调经汤【方剂大全】
  14. 导引诀《养生导引秘籍》
  15. 导痰汤【方剂大全】
  16. 导引却病法《寿世青编》
  17. 导痰千缗汤【方剂大全】
  18. 导引却病歌诀《养生导引秘籍》
  19. 导痰开关散【方剂大全】
  20. 导引图《马王堆简帛》
  21. 导痰救苦丹【方剂大全】
  22. 导饮丸【方剂大全】
  23. 导水饮子【方剂大全】
  24. 导源煎【方剂大全】
  25. 导水消肾丸【方剂大全】
  26. 导源饮【方剂大全】
  27. 导水丸【方剂大全】
  28. 导症囊【方剂大全】
  29. 导水散【方剂大全】
  30. 导滞定功丸【方剂大全】
  1. 导言《手掌与疾病》
  2. 导言《服食导饵》
  3. 导药《中医词典》
  4. 导小赤散《冯氏锦囊秘录》
  5. 导阴煎《目经大成》
  6. 导痰汤《是斋百一选方》
  7. 导引《圣济总录》
  8. 导痰汤《瘴疟指南》
  9. 导引《中医词典》
  10. 导痰汤《仁术便览》
  11. 导引《心医集》
  12. 导痰汤《仁术便览》
  13. 导引（道引）《中医名词词典》
  14. 导痰汤《医方考》
  15. 导引按摩篇《养生导引秘籍》
  16. 导水丸《外科理例》
  17. 导引法《玉房秘诀》
  18. 导水丸《儒门事亲》
  19. 导引法《古今医统大全》
  20. 导气丸《医方考》
  21. 导引法《古今医统大全》
  22. 导气汤《医方论》
  23. 导引法《古今医统大全》
  24. 导气汤《仁术便览》
  25. 导引法《古今医统大全》
  26. 导气汤《仁术便览》
  27. 导引法《三因极一病证方论》
  28. 导气汤《冯氏锦囊秘录》
  29. 导引行气法《养生导引法》
  30. 导气汤《冯氏锦囊秘录》
  31. 导引诀《养生导引秘籍》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


天干的阴阳五行属性与方位_《手掌与疾病》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《手掌与疾病》
（一）天干的阴阳五行属性与方位
在线购买《手掌与疾病》正版书籍

（一）天干的阴阳五行属性与方位

  • 上一页
  • 目录
  • 相关
  • 下一页

天干应用于医学，具有阴阳、五行的属性和方位。天干和阴阳、五行、方位是不可分割地联系在一起。张介宾在解释《素问·脏气法时论篇》时指出：“甲为阳木，乙为阴木，皆东方之干；”“丙为阳火，丁为阴火，南方之干也；”“戊为阳土，己为阴土，中宫之干也；”“庚为阳金，辛为阴金，西方之干也；”“壬为阳水，癸为阴水，北方之干也。”清楚地说明了天干的阴阳、五行属性和方位，即：甲为阳木，乙为阴木，甲乙的方位是东方；丙为阳火，丁为阴火，丙丁的方位是南方；戊为阳土，己为阴土，戊己的方位是中央；庚为阳金，辛为阴金，庚辛的方位是西方；壬为阳水，癸为阴水，壬癸的方位是北方。列表便一目了然（表1）。

五行属性和方位表"/>

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导言
  • 当前页：（一）天干的阴阳五行属性与方位
  • 下一页：（二）天干配属脏腑经络与五季
<<< 返回本书目录
  1. 天干的阴阳五行属性与方位《手掌与疾病》
  2. 天干配属五运《手掌与疾病》
  3. 天府穴【上肢内侧穴位】
  4. 天干配属脏腑经络与五季《手掌与疾病》
  5. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  6. 天干十二经表里歌《刺灸心法要诀》
  7. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  8. 天干十二经表里歌《医宗金鉴》
  9. 天符岁会《医学读书记》
  10. 天癸确论《竹泉生女科集要》
  11. 天符岁会《类经》
  12. 天癸月经之原《妇科心法要诀》
  13. 天符说《脉诀汇辨》
  14. 天癸月经之原《医宗金鉴》
  15. 天鹅毛【中药大全】
  16. 天行病发汗等方《外台秘要》
  17. 天冬紫菀酒【方剂大全】
  18. 天行病方《外台秘要》
  19. 天冬氨酰葡萄糖胺尿症【疾病大全】
  20. 天行瘥后禁忌《伤寒总病论》
  21. 天冬（图）【中药大全】
  22. 天行瘥后禁忌方《外台秘要》
  23. 天冬《长沙药解》
  24. 天行瘥后劳发方《外台秘要》
  25. 天冬《药笼小品》
  26. 天行赤眼《凌临灵方》
  27. 天冬《药鉴》
  28. 天行赤眼《银海精微》
  29. 天冬《本草易读》
  30. 天行赤眼《中医眼科学》
  1. 天干的阴阳五行属性与方位《手掌与疾病》
  2. 天盖《中医词典》
  3. 天干化气《灵素节注类编》
  4. 天府《针灸学》
  5. 天干配属五运《手掌与疾病》
  6. 天府《中医词典》
  7. 天干配属脏腑经络与五季《手掌与疾病》
  8. 天府《针灸大成》
  9. 天干十二经表里歌《医宗金鉴》
  10. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  11. 天干十二经表里歌《刺灸心法要诀》
  12. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  13. 天干阴阳配合化为五运《松峰说疫》
  14. 天符岁会总歌《类经图翼》
  15. 天癸《中医名词词典》
  16. 天符岁会图说《类经图翼》
  17. 天癸《中医词典》
  18. 天符岁会《灵素节注类编》
  19. 天癸《本草撮要》
  20. 天符岁会《类经》
  21. 天癸的生理基础与作用《中医妇科学》
  22. 天符岁会《医学读书记》
  23. 天癸过期《医述》
  24. 天符说《脉诀汇辨》
  25. 天癸确论《竹泉生女科集要》
  26. 天符《中医词典》
  27. 天癸水至《中医词典》
  28. 天鹅《医学入门》
  29. 天癸月经之原《医宗金鉴》
  30. 天鹅《饮膳正要》
  31. 天癸月经之原《妇科心法要诀》


天干配属脏腑经络与五季_《手掌与疾病》_中医诊治_【岐黄之术】

（二）天干配属脏腑经络与五季

（二）天干配属脏腑经络与五季

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·脏气法时论篇》指出：“肝主春，足厥阴少阳主治，其日甲乙……心主夏，手少阴太阳主治，其日丙丁……脾主长夏，足太阴阳明主治，其日戊己……肺主秋，手太阴阳明主治，其日庚辛……肾主冬，足少阴太阳主治，其日壬癸……”说明了天干与脏腑经络以及脏腑经络之气的生理活动和五季、日干、五行的关系。即：甲乙主春属木，与肝、胆（经）配合，胆属阳木旺于甲日，肝属阴木旺于乙日；丙丁主夏属火，与心、小肠（经）配合，小肠属阳火旺于丙日，心属阴火旺于丁日；戊己主长夏属土，与脾、胃（经）配合，胃属阳土旺于戊日，脾属阴土旺于己日；庚辛主秋属金，与肺、大肠（经）配合，大肠属阳金旺于庚日，肺属阴金旺于辛日；壬癸主冬属水，与肾、膀胱（经）配合，膀胱属阳水旺于壬日，肾属阴水旺于癸日。

明代医家徐凤提出“甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾脏，三焦亦向壬中寄，包络同归入癸方”（《针灸大全·卷之五》）十二经纳天干歌。但明代医家张介宾对于三焦、心包络的天干配属提出不同的看法，认为壬癸属水，三焦为“决渎之官”诚有可言，但心包络称为“心主”，心属火，怎能归入癸水呢？因而提出了“三焦阳府须归丙，包络从阴丁火旁”（《类经图翼·三卷》）之说，后世许多医家对此说甚为推崇。笔者认为，心包络为“心主”，心属火，癸肾属水，须知古人认为水火同属先天始生之物，所以水火相同。从脏腑功能来说，《素问·灵兰秘典论篇》说：“三焦者，决渎之官，水道出焉；”“膀胱者，州都之官，津液藏焉。”指出了三焦和膀胱都与水液代谢有关，是人体水液运行的器官。从穴位功用来说，针刺三焦经的原穴阳池和膀胱经的原穴京骨穴，则能对机体起到调和宣导的作用；针刺心包经原穴大陵和肾经原穴太溪穴，则有交通心肾、水火相济的作用。据此，笔者赞同“三焦亦向壬中寄，包络同归入癸方”之说。现根据《内经》、《针灸大全》的论述，将天干与脏腑经络、五季的配合以表归纳说明（表2）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）天干的阴阳五行属性与方位
  • 当前页：（二）天干配属脏腑经络与五季
  • 下一页：（三）天干配属五运
<<< 返回本书目录
  1. 天干配属脏腑经络与五季《手掌与疾病》
  2. 天干十二经表里歌《刺灸心法要诀》
  3. 天干配属五运《手掌与疾病》
  4. 天干十二经表里歌《医宗金鉴》
  5. 天干的阴阳五行属性与方位《手掌与疾病》
  6. 天癸确论《竹泉生女科集要》
  7. 天府穴【上肢内侧穴位】
  8. 天癸月经之原《妇科心法要诀》
  9. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  10. 天癸月经之原《医宗金鉴》
  11. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  12. 天行病发汗等方《外台秘要》
  13. 天符岁会《医学读书记》
  14. 天行病方《外台秘要》
  15. 天符岁会《类经》
  16. 天行瘥后禁忌《伤寒总病论》
  17. 天符说《脉诀汇辨》
  18. 天行瘥后禁忌方《外台秘要》
  19. 天鹅毛【中药大全】
  20. 天行瘥后劳发方《外台秘要》
  21. 天冬紫菀酒【方剂大全】
  22. 天行赤眼《凌临灵方》
  23. 天冬氨酰葡萄糖胺尿症【疾病大全】
  24. 天行赤眼《银海精微》
  25. 天冬（图）【中药大全】
  26. 天行赤眼《中医眼科学》
  27. 天冬《长沙药解》
  28. 天行赤眼暴翳《中医眼科学》
  29. 天冬《药笼小品》
  30. 天行赤眼歌《眼科心法要诀》
  1. 天干配属脏腑经络与五季《手掌与疾病》
  2. 天干配属五运《手掌与疾病》
  3. 天干十二经表里歌《医宗金鉴》
  4. 天干化气《灵素节注类编》
  5. 天干十二经表里歌《刺灸心法要诀》
  6. 天干的阴阳五行属性与方位《手掌与疾病》
  7. 天干阴阳配合化为五运《松峰说疫》
  8. 天盖《中医词典》
  9. 天癸《中医名词词典》
  10. 天府《针灸学》
  11. 天癸《中医词典》
  12. 天府《中医词典》
  13. 天癸《本草撮要》
  14. 天府《针灸大成》
  15. 天癸的生理基础与作用《中医妇科学》
  16. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  17. 天癸过期《医述》
  18. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  19. 天癸确论《竹泉生女科集要》
  20. 天符岁会总歌《类经图翼》
  21. 天癸水至《中医词典》
  22. 天符岁会图说《类经图翼》
  23. 天癸月经之原《医宗金鉴》
  24. 天符岁会《灵素节注类编》
  25. 天癸月经之原《妇科心法要诀》
  26. 天符岁会《类经》
  27. 天行《中医词典》
  28. 天符岁会《医学读书记》
  29. 天行斑疮《奇方类编》
  30. 天符说《脉诀汇辨》
  31. 天行暴赤《中医词典》


天干配属五运_《手掌与疾病》_中医诊治_【岐黄之术】

（三）天干配属五运

（三）天干配属五运

  • 上一页
  • 目录
  • 相关
  • 下一页

五运是木运、火运、土运、金运、水运的统称。天干配属五运是每两干配属一运，如《素问·五运行大论篇》指出：“土主甲己，金主乙庚，水主丙辛，木主丁壬，火主戊癸。”就是说，甲己年为土运，乙庚年为金运，丙辛年为水运，丁壬年为木运，戊癸年为火运。

天干配五运是古人根据天干、五行之气和二十八宿方位的关系来确定的。五行之气是火气、土气、木气、金气、水气。二十八宿的名称及其方位是角、亢、氏、房、心、尾、箕为东方苍龙七宿；斗、牛、女、虚、危、室、壁为北方玄武七宿；奎、娄、胃、昴、毕、觜、参为西方白虎七宿；井、鬼、柳、星、张、翼、轸为南方朱雀七宿。流传古人观天，认为有赤、黄、青、黑、白五种颜色投影到天空，形成五色云气，这五种云气与二十八星宿和天干方位相应，便是五运的来源。如《素问·五运行大论篇》说：“览《太始天元册文》：‘丹天之气，经于牛女戊分；黅天之气，经于心尾己分；苍天之气，经于危室柳鬼；素天之气，经于亢氐昴毕；玄天之气，经于张翼娄胃。’所谓己分者，奎壁角轸，则天地之门户也。”就是说，丹天之气，即五行火气化见于天的赤色，在天体上横贯牛、女、奎、壁四宿，在天干正当戊癸的方位，故戊癸化火。黅天之气，即五行土气化见于天的黄色，在天体上横贯心、尾、角、轸四宿，在天干正当甲己方位，故甲己化土。苍天之气，即五行木气化见于天的青色，在天体上横贯危、室、柳、鬼四宿，在天干正当丁壬方位，故丁壬化木。素天之气，即五行金气化见于天的白色，在天体上横贯亢、氐、昴、毕四宿，在天干正当乙庚方位，故乙庚化金。玄天之气，即五行水气化见于天的黑色，在天体上横贯张、翼、娄、胃四宿，在天干正当丙辛方位，故丙辛化水。如《类经图翼·五天五运图》所示（图1）。

戊分在奎壁二宿之位，己分在角轸二宿之位。至于“天地之门户”即天门、地户，“自奎壁而南，日就阳道，故曰天门，角轸而北，日就阴道，故曰地户。”（类经图翼·奎壁角轸天地之门户说》）意思是说，从阴而出阳的节气为天门，从阳而入阴的节气为地户。天门地户根据地球在二十八星宿与二十四个节气方位的不同，说明了阴阳的消长和变化。

（图1）五天五运

（图）

注：1、图中央的五道交叉线是赤、黄、青、黑、白五色云气。

2、从内向外第一圈是二十八星宿排列方位。

3、外圈是天干、地支、四个卦的方位。在此虽未标戊己的方位，但《梦溪笔谈·象数》解释，戊己土不居中央，而戊土寄于乾方的戌位，己土寄于巽方的辰位，即天干的戊己土位寄于地支辰戌土位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）天干配属脏腑经络与五季
  • 当前页：（三）天干配属五运
  • 下一页：（四）地支纪月与所属四季
<<< 返回本书目录
  1. 天干配属五运《手掌与疾病》
  2. 天干配属脏腑经络与五季《手掌与疾病》
  3. 天干的阴阳五行属性与方位《手掌与疾病》
  4. 天干十二经表里歌《刺灸心法要诀》
  5. 天府穴【上肢内侧穴位】
  6. 天干十二经表里歌《医宗金鉴》
  7. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  8. 天癸确论《竹泉生女科集要》
  9. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  10. 天癸月经之原《妇科心法要诀》
  11. 天符岁会《医学读书记》
  12. 天癸月经之原《医宗金鉴》
  13. 天符岁会《类经》
  14. 天行病发汗等方《外台秘要》
  15. 天符说《脉诀汇辨》
  16. 天行病方《外台秘要》
  17. 天鹅毛【中药大全】
  18. 天行瘥后禁忌《伤寒总病论》
  19. 天冬紫菀酒【方剂大全】
  20. 天行瘥后禁忌方《外台秘要》
  21. 天冬氨酰葡萄糖胺尿症【疾病大全】
  22. 天行瘥后劳发方《外台秘要》
  23. 天冬（图）【中药大全】
  24. 天行赤眼《凌临灵方》
  25. 天冬《长沙药解》
  26. 天行赤眼《银海精微》
  27. 天冬《药笼小品》
  28. 天行赤眼《中医眼科学》
  29. 天冬《药鉴》
  30. 天行赤眼暴翳《中医眼科学》
  1. 天干配属五运《手掌与疾病》
  2. 天干化气《灵素节注类编》
  3. 天干配属脏腑经络与五季《手掌与疾病》
  4. 天干的阴阳五行属性与方位《手掌与疾病》
  5. 天干十二经表里歌《医宗金鉴》
  6. 天盖《中医词典》
  7. 天干十二经表里歌《刺灸心法要诀》
  8. 天府《针灸学》
  9. 天干阴阳配合化为五运《松峰说疫》
  10. 天府《中医词典》
  11. 天癸《中医名词词典》
  12. 天府《针灸大成》
  13. 天癸《中医词典》
  14. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  15. 天癸《本草撮要》
  16. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  17. 天癸的生理基础与作用《中医妇科学》
  18. 天符岁会总歌《类经图翼》
  19. 天癸过期《医述》
  20. 天符岁会图说《类经图翼》
  21. 天癸确论《竹泉生女科集要》
  22. 天符岁会《灵素节注类编》
  23. 天癸水至《中医词典》
  24. 天符岁会《类经》
  25. 天癸月经之原《医宗金鉴》
  26. 天符岁会《医学读书记》
  27. 天癸月经之原《妇科心法要诀》
  28. 天符说《脉诀汇辨》
  29. 天行《中医词典》
  30. 天符《中医词典》
  31. 天行斑疮《奇方类编》


地支纪月与所属四季_《手掌与疾病》_中医诊治_【岐黄之术】

（四）地支纪月与所属四季

（四）地支纪月与所属四季

  • 上一页
  • 目录
  • 相关
  • 下一页

地支有子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥12字，一年有十二个月，将十二地支分别纪十二个月，每一支纪一个月，即寅纪一月，卯纪二月，辰纪三月，巳纪四月，午纪五月，未纪六月，申纪七月，酉纪八月，戌纪九月，亥纪十月，子纪十一月，丑纪十二月。十二地支所属四季是寅为一月孟春，卯为二月仲春，辰为三月季春，巳为四月孟夏，午为五月仲夏，未为六月季夏，申为七月孟秋，酉为八月仲秋，戌为九月季秋，亥为十月孟冬，子为十一月仲冬，丑为十二月季冬（见表3）。

地支纪月的次序从子开始，象微弱的阳气复苏并潜伏于地下，从寅开始，象阳气在大地上初生。如《类经图翼·气数统论》说：“建子之月，阳气虽始于黄钟，然犹潜伏地下，未见发生之功，及其历丑转寅，三阳始备，于是和风至而万物生，芽动而蛰藏振，遍满寰区，无非生意。故阳虽始于子，而春必起于寅，是以寅卯辰为春，巳午未为夏，申酉戌为秋，亥子丑为冬，而各分其孟仲季焉。”指出了地支纪月与所属四季，是说明事物由微至盛，由盛至衰的发展变化过程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）天干配属五运
  • 当前页：（四）地支纪月与所属四季
  • 下一页：（五）地支所属阴阳五行
<<< 返回本书目录
  1. 地支纪月与所属四季《手掌与疾病》
  2. 地支配合时间与脏腑经络《手掌与疾病》
  3. 地震伤《家庭医学百科-自救互救篇》
  4. 地支十二经流注歌《刺灸心法要诀》
  5. 地震的急救《现代院外急救手册》
  6. 地支十二经流注歌《医宗金鉴》
  7. 地毡草【中药大全】
  8. 地支所属阴阳五行《手掌与疾病》
  9. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  10. 地芝丸【方剂大全】
  11. 地元图《此事难知》
  12. 地中海贫血【疾病大全】
  13. 地元图《此事难知》
  14. 地竹《滇南本草》
  15. 地榆油膏【方剂大全】
  16. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  17. 地榆油【方剂大全】
  18. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  19. 地榆饮子【方剂大全】
  20. 弟淑南三阳合病暑症《孙文垣医案》
  21. 地榆饮【方剂大全】
  22. 帝中风《喉科秘诀》
  23. 地榆丸【方剂大全】
  24. 第1跖趾关节疼痛和肿大【疾病症状】
  25. 地榆汤【方剂大全】
  26. 第２肋软骨痛【疾病症状】
  27. 地榆水【方剂大全】
  28. 第3腰椎横突过长畸形【疾病大全】
  29. 地榆芍药汤【方剂大全】
  30. 第5指短小弯曲【疾病症状】
  1. 地支纪月与所属四季《手掌与疾病》
  2. 地支本属《灵素节注类编》
  3. 地支配合时间与脏腑经络《手掌与疾病》
  4. 地震伤《家庭医学百科-自救互救篇》
  5. 地支十二经流注歌《医宗金鉴》
  6. 地震的急救《现代院外急救手册》
  7. 地支十二经流注歌《刺灸心法要诀》
  8. 地朕《名医别录》
  9. 地支所属阴阳五行《手掌与疾病》
  10. 地朕《证类本草》
  11. 地芝丸《医方论》
  12. 地朕《吴普本草》
  13. 地中海贫血《默克家庭诊疗手册》
  14. 地朕《千金翼方》
  15. 地竹《滇南本草》
  16. 地运《中医词典》
  17. 地主《证类本草》
  18. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  19. 弟鼻《中医词典》
  20. 地元图《此事难知》
  21. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  22. 地元图《此事难知》
  23. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  24. 地域因素《中医内科学》
  25. 弟淑南三阳合病暑症《孙文垣医案》
  26. 地榆丸《万氏秘传片玉心书》
  27. 帝尔玛·丹增彭措《中医词典》
  28. 地榆汤《妇人大全良方》
  29. 帝休《证类本草》
  30. 地榆炭《本草害利》
  31. 帝中弛软风《中医词典》


地支所属阴阳五行_《手掌与疾病》_中医诊治_【岐黄之术】

（五）地支所属阴阳五行

（五）地支所属阴阳五行

  • 上一页
  • 目录
  • 相关
  • 下一页

十二地支所属阴阳，即子、寅、辰、午、申、戌属阳；丑、卯、巳、未、酉、亥属阴。十二地支所属五行，即子亥属水，午巳属火，寅卯属木，申酉属金，辰戌丑未属土（见表4）。

地支所属阴阳、五行，来源于一年中气候变化的规律，如《类经图翼·五行统论》说：“十二支以应月，地之五行也，子阳亥阴曰水，午阳巳阴曰火，寅阳卯阴曰木，申阳酉阴曰金，辰戌阳丑未阴曰土。”就是说，子纪十一月是仲冬，亥纪十月是孟冬，冬季寒冷属水性，故子亥属水。午纪五月是仲夏，巳纪四月是孟夏，夏季炎热属火性，故午巳属火。寅纪一月是孟春，卯纪二月是仲春，春季主风属木性，故寅卯属木。申纪七月是孟秋，酉纪八月是仲秋，秋季肃杀属金性，故申酉属金。辰纪季春三月，未纪季夏六月，戌纪季秋九月，丑纪季冬十二月，是中央土寄旺于四时的月分，故辰未戌丑属土。

五行表"/>

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）地支纪月与所属四季
  • 当前页：（五）地支所属阴阳五行
  • 下一页：（六）地支配合时间与脏腑经络
<<< 返回本书目录
  1. 地支所属阴阳五行《手掌与疾病》
  2. 地芝丸【方剂大全】
  3. 地支十二经流注歌《医宗金鉴》
  4. 地中海贫血【疾病大全】
  5. 地支十二经流注歌《刺灸心法要诀》
  6. 地竹《滇南本草》
  7. 地支配合时间与脏腑经络《手掌与疾病》
  8. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  9. 地支纪月与所属四季《手掌与疾病》
  10. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  11. 地震伤《家庭医学百科-自救互救篇》
  12. 弟淑南三阳合病暑症《孙文垣医案》
  13. 地震的急救《现代院外急救手册》
  14. 帝中风《喉科秘诀》
  15. 地毡草【中药大全】
  16. 第1跖趾关节疼痛和肿大【疾病症状】
  17. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  18. 第２肋软骨痛【疾病症状】
  19. 地元图《此事难知》
  20. 第3腰椎横突过长畸形【疾病大全】
  21. 地元图《此事难知》
  22. 第5指短小弯曲【疾病症状】
  23. 地榆油膏【方剂大全】
  24. 第Ⅰ型脊髓血管畸形【疾病大全】
  25. 地榆油【方剂大全】
  26. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  27. 地榆饮子【方剂大全】
  28. 第Ⅳ型脊髓血管畸形【疾病大全】
  29. 地榆饮【方剂大全】
  30. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  1. 地支所属阴阳五行《手掌与疾病》
  2. 地支十二经流注歌《刺灸心法要诀》
  3. 地芝丸《医方论》
  4. 地支十二经流注歌《医宗金鉴》
  5. 地中海贫血《默克家庭诊疗手册》
  6. 地支配合时间与脏腑经络《手掌与疾病》
  7. 地竹《滇南本草》
  8. 地支纪月与所属四季《手掌与疾病》
  9. 地主《证类本草》
  10. 地支本属《灵素节注类编》
  11. 弟鼻《中医词典》
  12. 地震伤《家庭医学百科-自救互救篇》
  13. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  14. 地震的急救《现代院外急救手册》
  15. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  16. 地朕《名医别录》
  17. 弟淑南三阳合病暑症《孙文垣医案》
  18. 地朕《证类本草》
  19. 帝尔玛·丹增彭措《中医词典》
  20. 地朕《吴普本草》
  21. 帝休《证类本草》
  22. 地朕《千金翼方》
  23. 帝中弛软风《中医词典》
  24. 地运《中医词典》
  25. 帝中风《中医词典》
  26. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  27. 帝中风《喉科秘诀》
  28. 地元图《此事难知》
  29. 帝中风《重楼玉钥》
  30. 地元图《此事难知》
  31. 帝中喉风《中医词典》


地支配合时间与脏腑经络_《手掌与疾病》_中医诊治_【岐黄之术】

（六）地支配合时间与脏腑经络

（六）地支配合时间与脏腑经络

  • 上一页
  • 目录
  • 相关
  • 下一页

一天有十二个时辰是古代的一种计时方法，用十二地支作代表，一个地支代表一个时辰，即子时、丑时、寅时、卯时、辰时、巳时、午时、未时、申时、酉时、戌时、亥时。现代历法一天有二十四小时，用二十四小时和十二时辰配合，就得出一个地支时辰代表两个小时。每天的时辰从子时开始，每天与子时相应的时间是23—1点，其余时辰和时间按其顺序推算。

地支配合脏腑经络是按各经气血流注的顺序去配合一天中十二个地支时辰的，它说明了人体十二经脉气血流注的概况，子午流注针法纳子法就是根据地支配合脏腑经络来取穴进行补泻治病的。它们的配合按《针灸大全·十二经纳地支歌》歌诀：

“肺寅大卯胃辰宫，脾巳心午小未中，

申膀酉肾心包戌，亥焦子胆丑肝通。”

把十二脏腑经络配属于一天中的十二时辰，一地支时辰配属一脏腑经络，地支从寅时开始，脏腑经络从肺（经）开始，一天十二个时辰为一周。现将地支配合时间和脏腑经络具体列表说明（见表5）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）地支所属阴阳五行
  • 当前页：（六）地支配合时间与脏腑经络
  • 下一页：（一）干支掌上定位法
<<< 返回本书目录
  1. 地支配合时间与脏腑经络《手掌与疾病》
  2. 地支十二经流注歌《刺灸心法要诀》
  3. 地支纪月与所属四季《手掌与疾病》
  4. 地支十二经流注歌《医宗金鉴》
  5. 地震伤《家庭医学百科-自救互救篇》
  6. 地支所属阴阳五行《手掌与疾病》
  7. 地震的急救《现代院外急救手册》
  8. 地芝丸【方剂大全】
  9. 地毡草【中药大全】
  10. 地中海贫血【疾病大全】
  11. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  12. 地竹《滇南本草》
  13. 地元图《此事难知》
  14. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  15. 地元图《此事难知》
  16. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  17. 地榆油膏【方剂大全】
  18. 弟淑南三阳合病暑症《孙文垣医案》
  19. 地榆油【方剂大全】
  20. 帝中风《喉科秘诀》
  21. 地榆饮子【方剂大全】
  22. 第1跖趾关节疼痛和肿大【疾病症状】
  23. 地榆饮【方剂大全】
  24. 第２肋软骨痛【疾病症状】
  25. 地榆丸【方剂大全】
  26. 第3腰椎横突过长畸形【疾病大全】
  27. 地榆汤【方剂大全】
  28. 第5指短小弯曲【疾病症状】
  29. 地榆水【方剂大全】
  30. 第Ⅰ型脊髓血管畸形【疾病大全】
  1. 地支配合时间与脏腑经络《手掌与疾病》
  2. 地支纪月与所属四季《手掌与疾病》
  3. 地支十二经流注歌《医宗金鉴》
  4. 地支本属《灵素节注类编》
  5. 地支十二经流注歌《刺灸心法要诀》
  6. 地震伤《家庭医学百科-自救互救篇》
  7. 地支所属阴阳五行《手掌与疾病》
  8. 地震的急救《现代院外急救手册》
  9. 地芝丸《医方论》
  10. 地朕《名医别录》
  11. 地中海贫血《默克家庭诊疗手册》
  12. 地朕《证类本草》
  13. 地竹《滇南本草》
  14. 地朕《吴普本草》
  15. 地主《证类本草》
  16. 地朕《千金翼方》
  17. 弟鼻《中医词典》
  18. 地运《中医词典》
  19. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  20. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  21. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  22. 地元图《此事难知》
  23. 弟淑南三阳合病暑症《孙文垣医案》
  24. 地元图《此事难知》
  25. 帝尔玛·丹增彭措《中医词典》
  26. 地域因素《中医内科学》
  27. 帝休《证类本草》
  28. 地榆丸《万氏秘传片玉心书》
  29. 帝中弛软风《中医词典》
  30. 地榆汤《妇人大全良方》
  31. 帝中风《中医词典》


干支掌上定位法_《手掌与疾病》_中医诊治_【岐黄之术】

（一）干支掌上定位法

（一）干支掌上定位法

  • 上一页
  • 目录
  • 相关
  • 下一页

推算年、月、日、时干支，可以用笔算、心算，也可单以手掌推算。要能达到单用手掌推算年、月、日、时干支，首先要熟悉干支在手掌上的定位。地支属阴，阴主静，又因十二地支与十二月和十二时辰都有固定的搭配，所以十二地支在手掌上的位置是固定的。我们把十二地支分别定在左手食指、中指、无名指和小指的指尖和横纹上（见图2），并将其熟记。天干属阳，阳主动，所以天干在手掌上无固定位置，而是根据干支的配合把它们放在手掌地支图上运转。用左拇指尖在上述地支定位上顺次点数，便可求得所需的干支。天干在手掌地支图上可以顺时针方向运转，也可以逆时针方向运转，均据实际需要而定，如：已知1983年的干支是癸亥，要求该年以后各年的年干支。方法是：把癸定于“亥”位上，地支在手掌上的位置固定不变，天干在手掌地支图上按顺时针方向运转，便可知道1984年的干支是甲子、1985年是乙丑、1986年是丙寅……（见图3）。

图2地支定位

（图）

图3年干支

（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）地支配合时间与脏腑经络
  • 当前页：（一）干支掌上定位法
  • 下一页：（二）六十甲子掌上推算法
<<< 返回本书目录
  1. 干支掌上定位法《手掌与疾病》
  2. 干脂膏【方剂大全】
  3. 干燥综合征神经系统损害【疾病大全】
  4. 绀雪丹【方剂大全】
  5. 干燥综合征【疾病大全】
  6. 绀珠膏【方剂大全】
  7. 干燥综合征《赵绍琴临证验案精选》
  8. 绀珠木香槟榔丸【方剂大全】
  9. 干燥综合征《老年百病防治》
  10. 绀珠正气天香散《汤头歌诀》
  11. 干燥性角结膜炎【疾病大全】
  12. 刚地弓形虫《人体寄生虫学》
  13. 干燥斑【疾病症状】
  14. 刚痉柔痉《伤寒捷诀》
  15. 干枣杏仁丸【方剂大全】
  16. 刚毛尖子木【中药大全】
  17. 干枣丸【方剂大全】
  18. 刚毛香茶菜【中药大全】
  19. 干枣汤【方剂大全】
  20. 刚柔失守三年化疫之刺《类经》
  21. 干枣膏【方剂大全】
  22. 刚柔失守之义《类经》
  23. 干枣方【方剂大全】
  24. 刚证《伤寒九十论》
  25. 干枣补肺煎【方剂大全】
  26. 刚竹【中药大全】
  27. 干眼药【方剂大全】
  28. 肛窦炎【疾病大全】
  29. 干眼【疾病大全】
  30. 肛窦炎及肛乳头炎【疾病大全】
  1. 干支掌上定位法《手掌与疾病》
  2. 干支甲子《中医基础理论》
  3. 绀（gàn干）《中医词典》
  4. 干燥综合征先兆《中医疾病预测》
  5. 绀珠正气天香散《汤头歌诀》
  6. 干燥综合征《老年百病防治》
  7. 骭（gàn，音绀）《中医词典》
  8. 干燥综合征《赵绍琴临证验案精选》
  9. 骭疮《中医词典》
  10. 干燥发渴《四圣悬枢》
  11. 骭骨《中医词典》
  12. 干燥发渴《四圣悬枢》
  13. 骭厥《中医词典》
  14. 干燥《医学微生物学》
  15. 冈上肌损伤《中医伤科按摩学》
  16. 干枣汤《备急千金要方》
  17. 冈下肌损伤《中医伤科按摩学》
  18. 干枣〈温〉《食疗本草》
  19. 刚痓《中医词典》
  20. 干浴《中医词典》
  21. 刚地弓形虫《人体寄生虫学》
  22. 干血气痛《奇效简便良方》
  23. 刚风《中医词典》
  24. 干血气痨候（妇科心镜 上）《古今医统大全》
  25. 刚干《中医词典》
  26. 干血痨《奇效简便良方》
  27. 刚痉《中医词典》
  28. 干血痨《中医词典》
  29. 刚痉《校注医醇剩义》
  30. 干血劳（干血劳）《中医名词词典》
  31. 刚痉（伤寒无汗为刚，寒性刚劲也）《幼幼集成》


六十甲子掌上推算法_《手掌与疾病》_中医诊治_【岐黄之术】

（二）六十甲子掌上推算法

（二）六十甲子掌上推算法

  • 上一页
  • 目录
  • 相关
  • 下一页

以天干和地支相配合组成六十个不同的名词叫做六十甲子．六十甲子的组合方法就是以十干与十二支相配，天干从甲开始，地支从子开始，阳干与阳支配，阴干与阴支配，按着干支各自次序顺序相加，天干有十，须相加六次得六十，地支有十二，须相加五次得六十，相加的结果就成了甲子、乙丑、丙寅、丁卯等六十个名词，组合成六十甲子表（见表6）。

干支是用作纪述年、月、日、时的符号，所以干支各自的次序也就等于代数123456789101112的次序。代数的单数为奇属阳，代数的双数为偶属阴，干支分属阴阳同样照此类推，即天干的甲丙戊庚壬为阳干，乙丁己辛癸为阴干；地支的子寅辰午申戌为阳支，丑卯巳未酉亥为阴支。干支组合六十甲子是计算年、月、日、时干支的基础，如《素问·六微旨大论》所说：“天气始于甲，地气始于子，子甲相合，名曰岁立，谨候其时，气可与期”。临床上要预测疾病，离不开干支甲子；运用子午流注针法，就是根据阳日阳时开阳经阳穴，阴日阴时开阴经阴穴的规律，故须知干支所属阴阳及六十甲子才能推算。

图4六十甲子掌上

（图）

六十甲子掌上推算方法如图4所示：把甲定于左手掌的子位上，天干按顺时针方向在手掌地支图上运转，即得：甲子（1）、乙丑（2）、丙寅（3）、丁卯（4）……辛酉（58）、壬戌（59）、癸亥（60）等六十对干支组合，即六十甲子。从图4可以看出：代数为1、11、21、31、41、51的，其天干都是甲，亦即代数的个位数是1的，其天干都是甲；天干不变，地支从子位开始，退两位为11（甲戌），退四位为21（甲申），退六位为31（甲午），退八位为41（甲辰），退十位为51（甲寅）。代数为2、12、22、32、42、52的，其天干都是乙，即代数的个位数是2的，其天干都是乙，地支从丑位开始，退两位为12（乙亥），退四位为22（乙酉），退六位为32（乙未），退八位为42（乙巳），退十位为52（乙卯）。

由此可见：干支代数的个位数即为天干及地支各自的代数，如代数31中的1为天干甲及地支子的代数；地支所退位数等于干支代数中十位数数字的倍数（即十位数的数字剩2）。如干支代数为31，该代数中的十位数是3，3×2＝6，地支退六位，该代数中个位数为1，1为天干甲及地支子的代数，即地支从子位开始按逆时针方向退六位，即得代数为31的干支——甲午。又如：代数为51，该代数中十位数是5，5×2＝10；个位数是1，1为甲与子的代数。天干甲不变，地支从子位开始退10位，即得代数51的干支——甲寅（见图4）。地支在手掌地支图上按顺时针方向运转为进，反之为退。

例如：已知干支代数为35，欲求此代数的干支。方法是：先把甲定于子位上（甲子的代数为1），从子位开始（包括子），按顺时针方向在手掌地支图上顺次点数至5，5为戊辰的代数；然后根据代数十位数数字的倍数找地支，3×2＝6，天干戊不变，地支从辰位开始退六位，即得代数为35的干支——戊戌（见图4）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）干支掌上定位法
  • 当前页：（二）六十甲子掌上推算法
  • 下一页：（三）年干支推算法
<<< 返回本书目录
  1. 六十甲子掌上推算法《手掌与疾病》
  2. 六十九难《难经悬解》
  3. 六十二难《难经悬解》
  4. 六十六难《难经悬解》
  5. 六十八难《难经悬解》
  6. 六十六穴阴阳二经相合相生养子流注歌《针灸聚英》
  7. 六胜七应丸【方剂大全】
  8. 六十难《难经悬解》
  9. 六圣丸【方剂大全】
  10. 六十年交气日刻《古今医统大全》
  11. 六圣散【方剂大全】
  12. 六十年运气病治之纪《类经》
  13. 六生散【方剂大全】
  14. 六十年运气上下相临歌《医宗金鉴》
  15. 六神粥【方剂大全】
  16. 六十年运气上下相临歌《运气要诀》
  17. 六神饮【方剂大全】
  18. 六十年运气相临异名(一首)《医经国小》
  19. 六神丸【方剂大全】
  20. 六十七难《难经悬解》
  21. 六神通解散【方剂大全】
  22. 六十三难《难经悬解》
  23. 六神汤【方剂大全】
  24. 六十四难《难经悬解》
  25. 六神散【方剂大全】
  26. 六十五难《难经悬解》
  27. 六神全蝎丸【方剂大全】
  28. 六十一难《难经悬解》
  29. 六神开瞽散【方剂大全】
  30. 六时散【方剂大全】
  1. 六十甲子掌上推算法《手掌与疾病》
  2. 六十二难《难经悬解》
  3. 六十九难《难经》
  4. 六十二难《难经》
  5. 六十九难《难经悬解》
  6. 六十八难《难经悬解》
  7. 六十六难《难经》
  8. 六十八难《难经》
  9. 六十六难《难经悬解》
  10. 六神丸《三因极一病证方论》
  11. 六十六穴《中医词典》
  12. 六神丸《妇人大全良方》
  13. 六十六穴阴阳二经相合相生养子流注歌《针灸聚英》
  14. 六神通解散《仁术便览》
  15. 六十难《难经》
  16. 六神汤《三因极一病证方论》
  17. 六十难《难经悬解》
  18. 六神散《明目至宝》
  19. 六十年交气日刻《古今医统大全》
  20. 六神散《三因极一病证方论》
  21. 六十年运气病治之纪《类经》
  22. 六神曲《本草害利》
  23. 六十年运气上下相临歌《医宗金鉴》
  24. 六神曲《本草害利》
  25. 六十年运气上下相临歌《运气要诀》
  26. 六神曲《得配本草》
  27. 六十年运气相临异名（一首）《医经国小》
  28. 六神丹《太平惠民和剂局方》
  29. 六十年运气相临之例《灵素节注类编》
  30. 六神丹《中藏经》
  31. 六十年运气主岁纪《灵素节注类编》


年干支推算法_《手掌与疾病》_中医诊治_【岐黄之术】

（三）年干支推算法

（三）年干支推算法

  • 上一页
  • 目录
  • 相关
  • 下一页

年干支的推算方法一般有两种：一是按六十甲子的次序在手掌地支图上顺推。如：已知1983年为癸亥年，把癸定于亥位上，以左拇指尖（按顺时针方向）顺次点数，便可知1984年为甲子年，1985年为乙丑年……（见图3）。另一种方法是用公式推算，方法是：用所求的公元年数减3，把所得的差除以60（60为干支周转数）得商和余数，余数就是所求年干支的代数，若余数为零，可将余数看成是60（癸亥），附公式于下：

（所求公元年数－3）÷60＝商……余数。

用上述公式求得的余数即为所求年干支的代数，用此代数查六十甲子表即得所求的年干支，或者用掌上法推算更为方便（见图4）。例如：求1980年的干支，按公式：（1980－3）÷60＝32……余数为57。“7”是庚和午的代数，5×2＝10地支退十位。从庚午开始，天干不变，地支后退十位是申，所以1980年的年干支便是庚申（见图5）。用上述方法可以快速求出公元3年后任何一年的年干支。

图5年干支

（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）六十甲子掌上推算法
  • 当前页：（三）年干支推算法
  • 下一页：（四）月干支推算法
<<< 返回本书目录
  1. 年干支推算法《手掌与疾病》
  2. 年龄相关性白内障【疾病大全】
  3. 拈痛丸【方剂大全】
  4. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  5. 拈痛汤【方剂大全】
  6. 年轻女性心悸胸闷【疾病症状】
  7. 溺有余沥《药症忌宜》
  8. 年轻人的眼袋【疾病症状】
  9. 溺血血淋《药症忌宜》
  10. 年神傍通法《外台秘要》
  11. 溺血论治《类证治裁》
  12. 年寿论歌《万氏秘传片玉心书》
  13. 溺血【方剂主治】
  14. 年序《一草亭目科全书》
  15. 溺血《证治汇补》
  16. 年元旦干支推算法《手掌与疾病》
  17. 溺血《杂病治例》
  18. 鲇鱼【中药大全】
  19. 溺血《医宗金鉴》
  20. 黏稠或脓性痰伴有腥臭味【疾病症状】
  21. 溺血《医学入门》
  22. 黏多糖贮积症【疾病大全】
  23. 溺血《医学集成》
  24. 黏多糖贮积症Ⅰ型【疾病大全】
  25. 溺血《医述》
  26. 黏多糖贮积症Ⅱ型【疾病大全】
  27. 溺血《续名医类案》
  28. 黏多糖贮积症Ⅲ型【疾病大全】
  29. 溺血《卫生易简方》
  30. 黏多糖贮积症Ⅳ型【疾病大全】
  1. 年干支推算法《手掌与疾病》
  2. 年《中医词典》
  3. 年久赤白带下《奇效简便良方》
  4. 年《中医词典》
  5. 年久咳嗽《奇效简便良方》
  6. 溺浊《中医词典》
  7. 年久烂脚《奇效简便良方》
  8. 溺浊《中医词典》
  9. 年久烂腿方《急救广生集》
  10. 溺有余沥《药症忌宜》
  11. 年久瘫痪《奇方类编》
  12. 溺油异疾《奇方类编》
  13. 年久无子《奇效简便良方》
  14. 溺血血淋《药症忌宜》
  15. 年久阴癣方《急救广生集》
  16. 溺血秘方《华佗神方》
  17. 年老经水复行《傅青主女科》
  18. 溺血论治《类证治裁》
  19. 年老久嗽不能卧《奇效简便良方》
  20. 溺血《灸法秘传》
  21. 年老血崩《傅青主女科》
  22. 溺血《金匮钩玄》
  23. 年老血崩《中医词典》
  24. 溺血《扁鹊心书》
  25. 年老血崩《中医词典》
  26. 溺血《儿科萃精》
  27. 年龄《药理学》
  28. 溺血《丹溪治法心要》
  29. 年龄分布《预防医学》
  30. 溺血《丹溪手镜》
  31. 年龄和体重《实验动物科学》


月干支推算法_《手掌与疾病》_中医诊治_【岐黄之术】

（四）月干支推算法

（四）月干支推算法

  • 上一页
  • 目录
  • 相关
  • 下一页

推算月干支，是以农历计算的。一年有十二个月，地支有十二数，正好一个地支代表一个月。每年的十一月都是子月，十二月都是丑月，一月都是寅月，二月都是卯月……这是固定不变的。推算各年每月的月干支，需根据“五虎建元”歌诀：甲己起丙寅，乙庚起戊寅，丙辛起庚寅，丁壬起壬寅，戊癸起甲寅。

甲己起丙寅，是说每逢甲年、己年，它的一月月干支都是丙寅，用掌上法推算，把丙定于寅位上，顺推下去，二月便是丁卯，三月便是戊辰，十二月便是丁丑（见图7）。余皆类推。为什么称此歌诀为“五虎建元”呢？因为寅象属虎，五虎即是丙寅、戊寅、庚寅、壬寅、甲寅等五寅，五虎都代表一月，所以称为“五虎建元”，为了便于理解此歌诀，列表如下：

甲年、己年——一月为丙寅

乙年、庚年——一月为戊寅

图7甲年和己年月干支图（“甲己起丙寅”）

（图）

丙年、辛年——一月为庚寅

丁年、壬年——一月为壬寅

戊年、癸年——一月为甲寅

例如：已知1984年为甲子年，求该年各月的月干支，该年的年干是甲，根据歌诀：甲己起丙寅，所以该年一月是丙寅，把丙定于寅位上，顺数下去便是：二月丁卯，三月戊辰，四月己巳，五月庚午，六月辛未，七月壬申，八月癸酉，九月甲戌，十月乙亥，十一月丙子，十二月丁丑（见图7及表7）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）年干支推算法
  • 当前页：（四）月干支推算法
  • 下一页：（五）年元旦干支推算法
<<< 返回本书目录
  1. 月干支推算法《手掌与疾病》
  2. 月骨脱位【疾病大全】
  3. 月闭兼温疹靥急《医学衷中参西录》
  4. 月骨脱位及月骨周围脱位【疾病大全】
  5. 月闭《普济方·针灸》
  6. 月光花【中药大全】
  7. 约营煎【方剂大全】
  8. 月光花种子【中药大全】
  9. 约阴丸【方剂大全】
  10. 月桂《本草纲目》完整版
  11. 约精丸【方剂大全】
  12. 月桂叶【中药大全】
  13. 约方关格之刺《类经》
  14. 月桂子【中药大全】
  15. 院外心、肺、脑复苏技术《现代院外急救手册》
  16. 月候不调【方剂主治】
  17. 院外急救时伤员的分类《现代院外急救手册》
  18. 月华丸【方剂大全】
  19. 院外急救人员的预备知识《现代院外急救手册》
  20. 月季花《本草纲目》完整版
  21. 院外急救的重要意义与内容《现代院外急救手册》
  22. 月季花《本草易读》
  23. 院外急救的特点与原则《现代院外急救手册》
  24. 月季花《本草纲目》图文版
  25. 院外呼吸骤停复苏技术《现代院外急救手册》
  26. 月季花【中药大全】
  27. 远治法《石室秘录》
  28. 月季花根【中药大全】
  29. 远志圆【方剂大全】
  30. 月季花汤【方剂大全】
  1. 月干支推算法《手掌与疾病》
  2. 月斧《中医词典》
  3. 月行《中医词典》
  4. 月潮《中医词典》
  5. 月候《中医词典》
  6. 月蟾丸《万氏秘传片玉心书》
  7. 月候不调《中医词典》
  8. 月不通《中医词典》
  9. 月候过多《中医词典》
  10. 月闭兼温疹靥急《医学衷中参西录》
  11. 月候愆期《中医词典》
  12. 月闭寒热《儒门事亲》
  13. 月候血《中医词典》
  14. 月闭《普济方·针灸》
  15. 月浣《中医词典》
  16. 月闭《新修本草》
  17. 月忌《中医词典》
  18. 月闭《中医词典》
  19. 月季花《本草纲目》
  20. 约束免疫细胞间相互作用《医学免疫学》
  21. 月季花《本草易读》
  22. 约束《中医词典》
  23. 月季花《本经逢原》
  24. 约束《中医名词词典》
  25. 月季花《得配本草》
  26. 约方关格之刺《类经》
  27. 月季花《中药学》
  28. 约《中医词典》
  29. 月季花芍茶《茶饮保健》
  30. 院外心、肺、脑复苏技术《现代院外急救手册》
  31. 月季菊花茶《茶饮保健》


年元旦干支推算法_《手掌与疾病》_中医诊治_【岐黄之术】

（五）年元旦干支推算法

（五）年元旦干支推算法

  • 上一页
  • 目录
  • 相关
  • 下一页

年元旦干支是指年元旦日干支，即每年一月一日的干支，实际上它是某一日的日干支。子午流注纳甲法是根据日、时干支来推算开穴的，所以必须熟练掌握日、时干支的推算。但是，要知道日、时干支，又必须先知道年元旦干支和月元干支。年元旦干支的求法是：以本年元旦干支为基础，求下一年的元旦干支，本年若为平年，则本年元旦干支加五，即得下一年的元旦干支；本年若为闰年，则本年元旦干支加六，即得下一年的年元旦干支。列公式如下：

本年（平年）元旦干支＋5＝下一年元旦干支

本年（闰年）元旦干支＋6＝下一年元旦干支

何谓“加五”、“加六”？加五、加六是指天干、地支都进五位或六位。例如：已知1983年为平年，其元旦干支为己丑（见表8），则1984年元旦干支为：己丑＋5＝甲午。掌上推算方法是：把己定在丑位上，干支进五位即为甲午。又如：已知1984年为闰年，其元旦干支为甲午，求1985年元旦干支，按上述公式：甲午＋6＝庚子。

为什么平年加五、闰年加六呢？这是因为地球绕太阳公转一周，需时365天5小时48分46秒。平年为365天，余下的5小时48分46秒，积四年得23小时15分零4秒，约为一天，所以每隔四年立一闰，闰年二月比平年二月多一天，即29天，即闰年为366天。平年365天，365÷60（干支周转数）＝6……余5，所以平年元旦到次年元旦干支相差5天。

闰年366天，366÷60（干支周转数）＝6……余6，所以闰年元旦到次年元旦干支相差6天。这就是平年加五闰年加六的缘故。

但是，怎么知道其为平年或闰年呢？下面介绍两种识别平年和闰年的简单方法：

（1）用四去除公元年数，凡能除尽者为闰年、除不尽者为平年。例如：公元1983年（癸亥年），1983÷4＝495……余3，即1983年不能被4除尽，所以1983年为平年。又如：1984年能被4除尽，所以该年为闰年。但是，在用这种方法的时候要注意：由于4年加1天又多了44分56秒（24小时－23小时15分4秒＝44分56秒），积满128年左右就又多算了1天（23小时57分52秒），也就是说在400年中约多算了3天。为了把这3天抵消掉，所以必须每百年停闰，每400年又不停闰。历法规定：公元数（非公元世纪整数）能被4除尽的，就是闰年；凡公元世纪的整数，能被400除尽的，才算闰年。如公元400年、800年、1200年、1600年、2000年等都是闰年；如公元1000年、1500年、1700年、1800年、1900年等虽能被4除尽，但不能被400除尽，所以不是闰年。

（2）凡年支是申、子、辰的，该年就是闰年。如1984年（甲子年），其年支是子，所以该年是闰年。但需注意，如遇公元世纪的整数，不能被四百除尽的，其年支虽为申、子、辰，亦不是闰年，道理同上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）月干支推算法
  • 当前页：（五）年元旦干支推算法
  • 下一页：（六）月元干支推算法
<<< 返回本书目录
  1. 年元旦干支推算法《手掌与疾病》
  2. 鲇鱼【中药大全】
  3. 年序《一草亭目科全书》
  4. 黏稠或脓性痰伴有腥臭味【疾病症状】
  5. 年寿论歌《万氏秘传片玉心书》
  6. 黏多糖贮积症【疾病大全】
  7. 年神傍通法《外台秘要》
  8. 黏多糖贮积症Ⅰ型【疾病大全】
  9. 年轻人的眼袋【疾病症状】
  10. 黏多糖贮积症Ⅱ型【疾病大全】
  11. 年轻女性心悸胸闷【疾病症状】
  12. 黏多糖贮积症Ⅲ型【疾病大全】
  13. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  14. 黏多糖贮积症Ⅳ型【疾病大全】
  15. 年龄相关性白内障【疾病大全】
  16. 黏多糖贮积症Ⅴ型【疾病大全】
  17. 年干支推算法《手掌与疾病》
  18. 黏多糖贮积症Ⅵ型【疾病大全】
  19. 拈痛丸【方剂大全】
  20. 黏多糖贮积症Ⅶ型【疾病大全】
  21. 拈痛汤【方剂大全】
  22. 黏多糖贮积症Ⅷ型【疾病大全】
  23. 溺有余沥《药症忌宜》
  24. 黏膜白斑【疾病症状】
  25. 溺血血淋《药症忌宜》
  26. 黏膜白斑【疾病大全】
  27. 溺血论治《类证治裁》
  28. 黏膜白色海绵状痣【疾病大全】
  29. 溺血【方剂主治】
  30. 黏膜出现出血点【疾病症状】
  1. 年元旦干支推算法《手掌与疾病》
  2. 年序《一草亭目科全书》
  3. 年之所加《中医词典》
  4. 年希尧（?-1738年）《中医词典》
  5. 年之所加《中医词典》
  6. 年希尧（?-1738年）《中医词典》
  7. 捻法《中医词典》
  8. 年未老经水断《中医词典》
  9. 捻法《中医词典》
  10. 年未老经水断《中医词典》
  11. 捻法《中医词典》
  12. 年未老经水断《傅青主女科》
  13. 捻法《中医词典》
  14. 年寿论歌《万氏秘传片玉心书》
  15. 捻金散《普济本事方》
  16. 年寿《中医词典》
  17. 捻颈瘟《松峰说疫》
  18. 年寿《中医词典》
  19. 捻颈瘟《温热暑疫全书》
  20. 年神傍通法《外台秘要》
  21. 捻颈瘟《伤寒指掌》
  22. 年深哮喘《奇效简便良方》
  23. 捻头散《小儿药证直诀》
  24. 年深气喘秘方《华佗神方》
  25. 捻头瘟《中医词典》
  26. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  27. 捻头瘟《中医词典》
  28. 年龄和体重《实验动物科学》
  29. 捻五指背皮法《中医词典》
  30. 年龄分布《预防医学》
  31. 捻五指背皮法《中医词典》


月元干支推算法_《手掌与疾病》_中医诊治_【岐黄之术】

（六）月元干支推算法

（六）月元干支推算法

  • 上一页
  • 目录
  • 相关
  • 下一页

月元干支是指每月第一日的干支。知道了每月第一日的干支，以后各日的干支就可顺推而知。推算月元干支，以当年的年元旦干支为基础，根据月元歌诀推算。

月元歌诀：“二六加一七，三月双减一，四月加零六，五上零零加，七月双加一，八加二八齐，九月双加三，十一双加四，十月加三九，十二加四十。闰从三月起，每月多加一。”（注：每年的年元旦干支亦即是当年一月的月元干支。）

每句歌诀前面的数字是指月数，加或减后的数字是指干支加减数。如“二六加一七”中的二六是指二月和六月，加一七是指天干加一，地支加七，亦即是天干进一位，地支进七位。余皆类推。“闰从三月起，每月多加一”意为每逢闰年，三月至十二月间的任一月，其月元干支在上述加减数的基础上多加一（见表10）。例如：已知1984年元旦干支为甲午，求1984年2月1日的干支，根据歌诀：“二六加一七”，天干从甲进1位为乙，地支从午进7位为丑，所以1984年2月1日的干支为乙丑。又如，求1984年6月1日的干支，因该年为闰年，根据歌诀：“二六加一七，闰从三月起，每月多加一，”天干由甲进两位为丙，地支由午进八位为寅，所以1984年6月1日的干支为丙寅（见表12）。其余类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）年元旦干支推算法
  • 当前页：（六）月元干支推算法
  • 下一页：（七）日干支推算法
<<< 返回本书目录
  1. 月元干支推算法《手掌与疾病》
  2. 月真【方剂主治】
  3. 月游胎杀《妇人大全良方》
  4. 月状骨骨软骨病【疾病大全】
  5. 月宜篇《养生导引秘籍》
  6. 刖足伤寒《洄溪医案》
  7. 月信信号《中医疾病预测》
  8. 岳桦【中药大全】
  9. 月信不调《孙真人海上方》
  10. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  11. 月信不调《丹台玉案》
  12. 悦颜色【方剂主治】
  13. 月下参《滇南本草》
  14. 越婢加半夏汤【方剂大全】
  15. 月水根据时来不快利《女科百问》
  16. 越婢加术汤【方剂大全】
  17. 月水不通论《胎产心法》
  18. 越婢汤【方剂大全】
  19. 月水不通【方剂主治】
  20. 越砥《本草纲目》完整版
  21. 月水不通《证治准绳·女科》
  22. 越瓜《本草纲目》完整版
  23. 月水不通《孙真人海上方》
  24. 越瓜《本草求真》
  25. 月水不通《女科证治准绳》
  26. 越瓜《证类本草》
  27. 月水不通《备急千金要方》
  28. 越瓜【中药大全】
  29. 月水不调《证治准绳·女科》
  30. 越鞠保和丸【方剂大全】
  1. 月元干支推算法《手掌与疾病》
  2. 月游胎杀《妇人大全良方》
  3. 月月红《本草分经》
  4. 月饮疮《中医词典》
  5. 月运《中医词典》
  6. 月宜篇《养生导引秘籍》
  7. 岳昌源《中医词典》
  8. 月汛《中医词典》
  9. 岳甫嘉《中医词典》
  10. 月信信号的临床意义《中医疾病预测》
  11. 岳含珍《中医词典》
  12. 月信信号的理论基础《中医疾病预测》
  13. 岳坤宗（1797-1874年）《中医词典》
  14. 月信信号《中医疾病预测》
  15. 岳美中（1900-1982年）《中医词典》
  16. 月信不调《丹台玉案》
  17. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  18. 月信不调《孙真人海上方》
  19. 悦人面《千金翼方》
  20. 月信不行《中医词典》
  21. 悦泽面容《女科切要》
  22. 月信《中医词典》
  23. 越《周慎斋遗书》
  24. 月下参《滇南本草》
  25. 越婢加半夏汤《圆运动的古中医学》
  26. 月望虫《外科证治全书》
  27. 越婢加半夏汤《金匮悬解》
  28. 月体纳甲《气功外气疗法》
  29. 越婢加半夏汤《医宗金鉴》
  30. 月水滞涩《中医词典》
  31. 越婢加半夏汤《删补名医方论》


日干支推算法_《手掌与疾病》_中医诊治_【岐黄之术】

（七）日干支推算法

（七）日干支推算法

  • 上一页
  • 目录
  • 相关
  • 下一页

日干支的推算比较简单，只要知道了月元干支，日干支便可顺序推算而得。例如：知道了1984年2月月元干支为乙丑，把乙定在掌中的丑位上，以左拇指顺次点数下去，很快就可知道2月2日的干支是丙寅、3日是丁卯、4日是戊辰……29日是癸巳。但为了使推算更快捷，日期数在11到20之间的，可用捷腾法先求出11日的干支；日期数在21到30之间的，可先求出21日的干支，然后再求其它各日的干支。方法是：以当月月元干支为基础，天干不变，地支倒退两位为11日的干支；地支倒退四位为21日的干支，如遇有31日者，同样，天干不变，地支倒退六位即为31日的干支。例如：已知1984年2月月元干支是乙丑，按上法，把乙定在丑位上，天干不变，地支由丑退两位为亥，即该月11日的干支是乙亥；地支由丑退四位为酉，即该月21日的干支是乙酉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）月元干支推算法
  • 当前页：（七）日干支推算法
  • 下一页：（八）时干支推算法
<<< 返回本书目录
  1. 日干支推算法《手掌与疾病》
  2. 日光性皮炎《自我调养巧治病》
  3. 日常生活能力减退和行为异常【疾病症状】
  4. 日光性雀斑样痣【疾病大全】
  5. 日常生活活动能力的测定《康复医学》
  6. 日光与皮肤损伤《默克家庭诊疗手册》
  7. 日常保养《人体使用手册》
  8. 日光照射引起皮肤过敏【疾病症状】
  9. 日晡潮热【方剂主治】
  10. 日渐黄瘦【方剂主治】
  11. 日本血吸虫病【疾病大全】
  12. 日渐羸瘦【方剂主治】
  13. 妊娠阻病【方剂主治】
  14. 日讲杂记《吴医汇讲》
  15. 妊娠卒然下血《景岳全书》
  16. 日久不愈【方剂主治】
  17. 妊娠卒然下血《妇人规》
  18. 日久不止【方剂主治】
  19. 妊娠子肿-胎产须知 《古今医统大全》
  20. 日历法《外台秘要》
  21. 妊娠子悬-胎产须知 《古今医统大全》
  22. 日南午《养生导引秘籍》
  23. 妊娠子痫-胎产须知 《古今医统大全》
  24. 日期《景岳全书》
  25. 妊娠子痫方《外台秘要》
  26. 日期《瘴疟指南》
  27. 妊娠子满-胎产须知 《古今医统大全》
  28. 日轻夜重【方剂主治】
  29. 妊娠子淋-胎产须知 《古今医统大全》
  30. 日轻夜重的瘙痒【疾病症状】
  1. 日干支推算法《手掌与疾病》
  2. 日蚨（dié迭）《中医词典》
  3. 日光的长期损害《默克家庭诊疗手册》
  4. 日出《中医词典》
  5. 日光灸《中医词典》
  6. 日乘四季《中医词典》
  7. 日光与皮肤损伤《默克家庭诊疗手册》
  8. 日常生活活动能力的分级《康复医学》
  9. 日华子《中医词典》
  10. 日常生活活动能力的测定方法《康复医学》
  11. 日讲杂记《吴医汇讲》
  12. 日常生活活动能力的测定《康复医学》
  13. 日角月角《中医词典》
  14. 日常生活活动能力测定的内容《康复医学》
  15. 日历法二首《外台秘要》
  16. 日晡所发潮热《思考中医》
  17. 日南午《养生导引秘籍》
  18. 日晡所《中医词典》
  19. 日期《景岳全书》
  20. 日晡发热饮冷妄言鬼神《医法圆通》
  21. 日期《瘴疟指南》
  22. 日晡发热《中医词典》
  23. 日轻夜重咳《中医词典》
  24. 日本占领时期的台湾医学《中国医学通史》
  25. 日入《中医词典》
  26. 妊子《中医词典》
  27. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  28. 妊孕咳唾血《医学纲目》
  29. 日晒疮《外科启玄》
  30. 妊娠作喘属毒药伤胎《女科经纶》
  31. 日晒疮门主论《疡医大全》


时干支推算法_《手掌与疾病》_中医诊治_【岐黄之术】

（八）时干支推算法

（八）时干支推算法

  • 上一页
  • 目录
  • 相关
  • 下一页

推算时干支，首先要知道日干支，才能在日上起时。地支有十二数，一日有十二时辰，一个地支配一个时辰。每日都始于夜半的子时，因此，推算时要先算出子时所配的天干，然后顺推下去，就可知道一天的时辰干支。要知道每日子时所配的天干，根据“日上起时歌”而得。日上起时歌：“甲己起甲子，乙庚起丙子，丙辛起戊子，丁壬起庚子，戊癸起壬子，周而又复始。”

从上述歌诀可知，甲日和己日的子时都是甲子时，顺推下去就是乙丑时、丙寅时、丁卯时……甲戌时、乙亥时；乙日和庚日的子时都是丙子时，顺推下去就是丁丑时、戊寅时、己卯时……丙戌时，丁亥时。余皆类推（见表13）。

如1984年2月21日上午8时，根据上述知识知道该日干支为乙酉（见“日干支推算法”），上午8时为辰时，但该日辰时所配的天干是什么呢？根据日上起时歌：“甲己起甲子，乙庚起丙子。”即乙日和庚日都始于丙子时，把丙定在子位上，天干在手掌地支图上按顺时针运转至辰，则辰时所配天干为庚．所以1984年2月21日上午8时为庚辰时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）日干支推算法
  • 当前页：（八）时干支推算法
  • 下一页：附：地方时测算法
<<< 返回本书目录
  1. 时干支推算法《手掌与疾病》
  2. 时寒热【方剂主治】
  3. 时感忌贴温窜膏药《医门补要》
  4. 时行赤眼症《眼科阐微》
  5. 时复症《中医眼科学》
  6. 时行法《千金翼方》
  7. 时复证《张氏医通》
  8. 时行寒疫论《伤寒总病论》
  9. 时复《血证论》
  10. 时行两感《伤寒六书》
  11. 时复《目经大成》
  12. 时行瘟疫《儿科萃精》
  13. 时发时止【方剂主治】
  14. 时行疫疠《丹溪手镜》
  15. 时发寒热【方剂主治】
  16. 时行疫疠【方剂主治】
  17. 时毒暑疖《外科启玄》
  18. 时行疫症《伤寒括要》
  19. 时毒门主论《疡医大全》
  20. 时疠湿温《眉寿堂方案选存》
  21. 时毒论《外科正宗》
  22. 时痢《儿科萃精》
  23. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  24. 时痢《医宗金鉴》
  25. 时毒（头面赤肿）《保婴撮要》
  26. 时令《医经原旨》
  27. 时毒《证治准绳·疡医》
  28. 时呕逆【方剂主治】
  29. 时毒《医宗金鉴》
  30. 时气《普济方·针灸》
  1. 时干支推算法《手掌与疾病》
  2. 时感忌贴温窜膏药《医门补要》
  3. 时行《中医名词词典》
  4. 时复症《中医眼科学》
  5. 时行《中医词典》
  6. 时复证《张氏医通》
  7. 时行暴赤方《明目至宝》
  8. 时复证《中医词典》
  9. 时行赤眼症《眼科阐微》
  10. 时复《血证论》
  11. 时行顿咳《中医词典》
  12. 时复《目经大成》
  13. 时行法《千金翼方》
  14. 时方三首《女科要旨》
  15. 时行感冒《圆运动的古中医学》
  16. 时方派《中医名词词典》
  17. 时行感冒《中医词典》
  18. 时方《中医词典》
  19. 时行寒疫《中医词典》
  20. 时方《中医名词词典》
  21. 时行寒疫论《伤寒总病论》
  22. 时发时散翳《中医词典》
  23. 时行寒疫治法《伤寒总病论》
  24. 时毒暑疖《外科启玄》
  25. 时行戾气《中医名词词典》
  26. 时毒门主论《疡医大全》
  27. 时行戾气《中医词典》
  28. 时毒门主方《疡医大全》
  29. 时行两感《伤寒六书》
  30. 时毒论《外科正宗》
  31. 时行伤寒《中医词典》


地方时测算法_《手掌与疾病》_中医诊治_【岐黄之术】

附：地方时测算法

附：地方时测算法

  • 上一页
  • 目录
  • 相关
  • 下一页

子午流注针法及其它时间医学疗法所用的时间都是地方时。我们知道，地球表面的每个地点都有自己的子午线，太阳经过当地子午线的时刻就是正午。各个地点根据太阳和本地子午线所定出的时刻，叫做地方时。我国面积广大，疆域辽阔，东西横跨经度64°（东经71°～东经135°），从东五区到东九区，分布在五个时区内，东西时间相差达5小时。为了便于东西间的联系，现在全国都一律采用东八区（也就是东经120°）的时间作为标准时间，又叫“北京时间”，实际上它并不是北京地区的时间，因为北京地区位于东经116°。“北京时间”作为全国统一的时刻，对于人们的生活起居、邮电、通讯、交通等都是必要的。但作为时间医学所用的时刻，只能用地方时，因为在同一时间内，地球上各点与太阳、月球及其它星体的相对位置是不同的；不同的时间、地点，自然界对人体及其它生物体的影响是不同的。

在古代，人们就发明了日晷仪，用以测定地方时，现在北京故宫里还摆放着这种日晷仪，供人们参观。日晷仪又叫太阳钟，它是由上盘和下盘两个部分构成的，如图12所示，在上盘中间直立一根金属棒，周围的一侧标上时间刻度。使上盘和水平放置的下盘倾斜相连，倾角是活动的，根据测定时所在地的纬度不同而调节其倾角，上盘与下盘之间的倾角等于“90°—φ”（φ为当地纬度）。这样就可使金属棒与地轴平行，上盘与赤道平行。这样安装好了之后，从盘面上金属棒的影子就可以看出当地的时间了。人类在使用钟表以前，主要是用这种方法计时的。

图12日晷仪

（图）

现在人们已普遍使用钟表计时，根据经度来求出地方时就显得比较方便了。在1884年，世界各国根据协议，把整个地球划分为二十四个时区，每区跨经度15°，时间相差1小时，把通过英国伦敦格林威治天文台原址的那条经线定为0度经线，作为0度中央经线，从西经7.5度至东经7.5度为中时区，向东划分十二个时区，向西划分十二个时区。经度相差1度，地方时就相差4分钟。利用经度求地方时，首先须找出两地经度之差；再根据经度和时间的关系，算出两地的时间差；然后根据“东早西晚”的时间演变原则，所求地点如在东边就加上时间差，反之，就减去时间差。这样，就可以算出所求地区的地方时了。求地方时的公式如下：

①|（某地经度）－（另一地经度）|×4＝两地时差（分）

②（东区某地经度＋西区某地经度）÷15＝两地时差（小时）

注：公式①用于计算同一方向的两地时差，即用于计算同在东区或西区的两地时差。

公式②用于计算不同方向的东、西两地时差（如东方的北京与西方的纽约）。

例如：以“北京时间”为准，求哈尔滨、成都、南宁等地的地方时，“北京时间”所处时区的经度为东经120°，哈尔滨位于东经126°，成都位于东经116°，南宁位于东经108°，根据上述公式，得：

哈尔滨：|120－126|×4＝|－6|×4＝24（分）。

成都：|120－116|×4＝16（分）。

南宁：|120－108|×4＝48（分）。

哈尔滨所处经度为东经126°，位于“北京时”时区东经120°以东，根据“东早西晚”的时间演变原则，哈尔滨的地方时比“北京时间”要早24分钟，即当“北京时间”是正午12点的时候，哈尔滨已是中午12点24分了。成都位于东经116°，南宁位于东经108°，它们都位于“北京时间”时区东经120°以西，所以成都的地方时比“北京时间”晚16分钟，南宁地方时比“北京时间”晚48分，即当“北京时间”为正午12点正的时候，成都还是上午11点44分（还差16分才到正午12点）；南宁还是上午11点12分（还差48分才到正午12点）。换句话说，当南宁地方时为正午12点正时，“北京时间”已是中午12点48分了。

广西的西林县位于东经约105°，天峨县位于东经107°，百色、龙州位于东经106.5°，南宁、河池位于东经108°，桂林、玉林位于东经110°，昭平、全州位于东经111°，梧州位于东经111.5°。其余地区的经度都可以从地图上查到。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）时干支推算法
  • 当前页：附：地方时测算法
  • 下一页：（一）出生年大运与疾病
<<< 返回本书目录
  1. 地方时测算法《手掌与疾病》
  2. 地方性斑疹伤寒《传染病》
  3. 地方病分类及其基本特征《预防医学》
  4. 地方性斑疹伤寒【疾病大全】
  5. 地方病防制《预防医学》
  6. 地方性氟中毒《预防医学》
  7. 地方病的预防和控制《预防医学》
  8. 地方性甲状腺肿《自我调养巧治病》
  9. 地方病的流行特点《预防医学》
  10. 地方性甲状腺肿【疾病大全】
  11. 地方本草《本草纲目》完整版
  12. 地方性克汀病【疾病大全】
  13. 地耳散【方剂大全】
  14. 地枫皮【中药大全】
  15. 地耳草【中药大全】
  16. 地蜂子【中药大全】
  17. 地耳《本草纲目》图文版
  18. 地肤《本草纲目》完整版
  19. 地耳《本草纲目》完整版
  20. 地肤《本草纲目》图文版
  21. 地丁饮【方剂大全】
  22. 地肤大黄汤【方剂大全】
  23. 地丁汤【方剂大全】
  24. 地肤煎【方剂大全】
  25. 地丁散【方剂大全】
  26. 地肤酒【方剂大全】
  27. 地丁膏【方剂大全】
  28. 地肤苗【中药大全】
  29. 地丁草《药笼小品》
  30. 地肤散【方剂大全】
  1. 地方时测算法《手掌与疾病》
  2. 地方的医事制度《中国医学通史》
  3. 地方性斑疹伤寒《传染病》
  4. 地方病学《中国医学通史》
  5. 地方性氟中毒《预防医学》
  6. 地方病防制《预防医学》
  7. 地方性甲状腺肿《自我调养巧治病》
  8. 地方病病（疫）区的基本特征《预防医学》
  9. 地防《千金翼方》
  10. 地方病（endemic disease）分类《预防医学》
  11. 地防《新修本草》
  12. 地耳草《中药学》
  13. 地防《证类本草》
  14. 地耳草《中药学》
  15. 地防《名医别录》
  16. 地耳《名医别录》
  17. 地肤《本草纲目》
  18. 地耳《得配本草》
  19. 地肤草汤《医方考》
  20. 地耳《证类本草》
  21. 地肤大黄汤《妇人大全良方》
  22. 地耳《饮食须知》
  23. 地肤苗叶《本草易读》
  24. 地耳《新修本草》
  25. 地肤子《神农本草经》
  26. 地耳《千金翼方》
  27. 地肤子《千金翼方》
  28. 地耳《本草纲目》
  29. 地肤子《玉楸药解》
  30. 地尔硫《药理学》
  31. 地肤子《本草经集注》


出生年大运与疾病_《手掌与疾病》_中医诊治_【岐黄之术】

（一）出生年大运与疾病

（一）出生年大运与疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

出生年是指每个人自己所出生的那一年，如张三于1952年12月出生，他所出生的那一年便是1952年。又如李四于1957年8月出生，他所出生的那一年便是1957年。大运又称中运，是主管每年全年的岁运，即用来说明每年全年气候变化的特点。大运的推算方法就是天干配属五运，也称天干化五运，即每两干化一运，其结果是：凡是逢甲年和己年，大运都属于土；乙年和庚年，大运都属于金；丙年和辛年，大运都属于水；丁年和壬年，大运都属于木；戊年和癸年，大运都属于火（见图13）。出生年大运是指每个人自己所出生的那一年所属的大运，如上述的张三于1952年出生，按年干支推算法推算出公元1952年是壬辰年，按大运的推算方法是凡逢丁年和壬年大运都属于木，因此便得出，张三的出生年大运是木运。又如上述的李四于1957年出生，按年干支推算法推算出公元1957年是丁酉年，按大运的推算方法是凡逢丁年和壬年大运部属于木，因此便得出，李四的出生年大运是木运。出生年大运既然已说清楚，下面就进一步叙述出生年大运与疾病的关系。

五行的特性与五种运的特点是相同的。大运值年，有大过不及之分，天干单数属阳为太过年，天干双数属阴为不及年。大运的太过不及反映气候偏盛偏衰的特点，太过是主岁的本运气盛，不及是主岁的本运气衰，当岁运的太过或不及的气候影响人体时，脏腑经络就会出现与之相应的变化，人体就可能发生疾病。大运太过之年是岁运本身偏盛影响人体致病，大运不及之年是岁运本身偏衰及克制其之气偏盛影响人体致病。出生年大运太过不及能对胚胎的生长和发育造成影响。临床上许多疾病是由于平素某脏腑机能的偏盛偏衰而引起的，而这种某脏腑机能的偏盛偏衰是否与出生年大运的太过不及密切相关，我们认为这是值得研究的。

根据病人出生年大运预测疾病，还需掌握平气之年。五运之气，既非太过，又非不及，叫做平气。凡是运太过而被抑或运不及而得助的就是平气。如戊辰年，因戊为阳干，故火运太过，辰为年支，凡辰年总是太阳寒水司天，水能克火，戊年火运太过被司天的寒水所抑，使火不会太过，便是平气之年。又如癸巳年，因癸为阴干，故火运不及。巳为年支，但巳在南方属火，火运不及的癸年得到年支巳火的帮助，变成平气之年。另外，当该年的大运与交运的日干或时干相合，也是平气之年。如丁亥年为木运不及，如交运的第一天的日干为壬，或者交运的时干为壬，都是平气之年。平气之年，气候正常，对人体影响不大。

以壬年为例，凡是丁年和壬年，大运都属于木。壬是天干单数属阳为太过年，那么，壬年为岁木太过。在壬年，因为气候变化是风气偏盛，“气有余，则制己所胜而侮所不胜。”（《素问·五运行大论篇》）那么，风气偏盛就去乘其所胜的气候，使湿气发生异常现象，风气偏盛也可反侮其所不胜的气候，使燥气发生异常现象；在人体，肝气偏盛就去乘其所胜的脏腑，使脾土发生病理变化，肝气偏盛也可反侮其所不胜的脏腑，使肺金发生病理变化。所以，当肝气偏亢时，患者可出现胁肋胀痛，头痛 眩晕，急躁易怒等症状；当肝气偏盛，便去乘脾时，使脾气受损，正如《素问·气交变大论篇》指出那样，“岁木太过，风气流行，脾土受邪”，患者可出现脘腹疼痛，纳食减少，腹胀泄泻等症状；当肝气偏盛，反侮肺金时，患者可出现胸胁胀痛，咳嗽 气喘，烦热咳血等症状。然而，在自然气候变化过程中存在着相互制约的关系。偏盛之气称为胜气，“胜”指胜过之意。由于风气偏盛，克制其之燥气就来制约它，这种能制约风气偏盛之燥气称为复气，“复”指复原之意。《素问·至真要大论篇》说：“胜至则复……复巳而胜，不复则害。”即有胜气就有复气，如有胜气无复气就会造成灾害。因此，风气偏盛而可出现燥气偏盛的现象，在不同气候的影响下，脏腑之间同样存在着相互影响和自调能力，当燥气偏盛又可影响人体的肺气而使之偏盛。从上述可归纳为：风气偏盛，其所胜被乘，其所不胜被反侮，其所不胜来复。在人体，当肝气偏盛脾气偏衰时，又可导致肺气偏盛或偏衰的病理变化。治疗则以泻肝（经）补脾（经）之法为主，当出现肺虚证则应兼以补肺（经），肺实证则应兼以泻肺（经）之法。如在丑时取肝经子穴行间针用泻法；在午时取脾经母穴大都针用补法；肺虚证在卯时取肺经母穴太渊针用补法；肺实证在寅时取肺经子穴尺泽针用泻法。

以丁年为例，凡是丁年和壬年，大运都属于木。丁是天干双数属阴为不及年，那么，丁年为岁木不及。在丁年，因为气候变化是风气偏衰，“其不及，则己所不胜侮而乘之，己所胜轻而侮之”（《素问·五运行大论篇》），那么，风气偏衰就被其所胜的气候反侮，使湿气发生偏盛的异常现象，风气偏衰还被其所不胜的气候所乘，使燥气发生偏盛，即气候偏凉的异常现象；在人体，肝气偏衰就会被其所胜的脏腑反侮，这样不但肝木本身而且也使脾土都发生病理变化，肝气偏衰也会被其所不胜的脏腑所乘，这样不但肝木本身而且也使肺金都发生病理变化。所以，当肝气偏衰时，患者可出现“中清，胠胁痛，少腹痛，肠鸣溏泄”等虚寒的症状；当肝气偏衰，脾反侮肝时，患者可出现脘腹痞闷，呕恶厌食，肌肤发黄等症状；当肝气偏衰，肺气偏盛，肺来乘肝时，患者可出现咳嗽，胸胁胀痛等症状。然而，在自然气候变化过程中存在着相互制约的关系。偏盛的燥气为胜气，克制其之火气为复气，燥气偏盛，火气就来制约它，因此，燥气偏盛而可出现火气偏盛的现象，在不同气候的影响下，脏腑之间同样存在着相互影响和自调能力，当火气偏盛又可影响人体的肺气和心气而使之偏盛，患者可出现咳嗽、“寒热疮疡疿胗痈痤”（《素问·气交变大论篇》）等病候。从上述可归纳为：风气偏衰，其所胜来反侮，其所不胜来乘，其所不胜之所不胜来复；在人体，当肝气偏衰时，又可导致脾气、肺气、心气偏盛的病理变化。治疗则以补肝（经）泻脾（经）、肺（经）、心（经）之法为主。如在寅时取肝经母穴曲泉针用补法；在巳时取脾经子穴商丘针用泻法；在寅时取肺经子穴尺泽针用泻法；在午时取心经子穴神门针用泻法。

以上是丁年、壬年的大运与疾病的关系，其余甲年、己年、丙年、辛年、乙年、庚年、戊年、癸年均按此类推。笔者在临床上观察到，根据病人的出生年大运来预测疾病和辨证论治，能够取得良好的效果。举例如下：

【例一】中风（中经络）　李××，男，工人，有高血压病史。一个月前出现左上、下肢软弱无力，右面部板滞、麻木，左掌心、脚心发麻发热，伴有乏力、头晕、咳嗽痰多、心烦、失眠、多梦、口干等症状。曾在某医院用上海降压片和维生素Ｂ1片等药治疗月余，自觉症状未见好转。检查：舌质暗红，舌苔薄黄，脉弦细。血压20/13.3ｋＰａ（150/100ｍｍＨｇ）。左上、下肢Ⅲ级肌力。患者于1940年10月出生，该年为庚辰年，庚年为岁金太过。金运太过，肺气偏盛，金胜乘木，肝气偏衰，金胜木衰时火气来复，使心气偏盛。病位在肝、肺、心（经）为主。证属肝（经）虚，肺、心、（经）实。治以补肝（经），泻肺、心（经）之法。取肝经母穴曲泉（双）针用补法，取肺经子穴尺泽（双）、心经子穴神门（双）针用泻法。共治疗30次，症状基本消失，查见血压、18.7/12.8ｋＰａ（140/96ｍｍＨｇ）左上、下肢正常肌力。

【例二】胃痛　瞿××，男，干部，1986年5月2日初诊。自诉胃脘部胀痛反复发作已8年，饥饿时疼痛加重，伴有乏力、易怒、嗳气、纳少、大便微溏等症状。近半年来上述症状加重，曾服中药和胃仙Ｕ片（当地药品）未见明显好转。诊见舌质淡红，舌苔薄白，脉弦。查到患者于1952年11月出生，该年为壬辰年，壬年为岁木太过。木运太过，肝气偏盛，木胜乘土，脾、胃气偏衰。病位在肝、脾、胃（经）为主。证属肝（经）实，脾、胃（经）虚。治以泻肝（经）、补脾、胃（经）之法。取肝经子穴行间（双）针用泻法，取脾经母穴大都（双）、胃经土本穴足三里（双）针用补法，足三里加温和灸法。共治40次，诸症基本消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：地方时测算法
  • 当前页：（一）出生年大运与疾病
  • 下一页：（二）一年中运气与疾病
<<< 返回本书目录
  1. 出生年大运与疾病《手掌与疾病》
  2. 出生缺陷《默克家庭诊疗手册》
  3. 出生后即有持续青紫【疾病症状】
  4. 出生时小头【疾病症状】
  5. 出生后“四凹征”【疾病症状】
  6. 出声散【方剂大全】
  7. 出山虎【中药大全】
  8. 出声消肺散【方剂大全】
  9. 出奇制病论《医学源流论》
  10. 出现毒性颗粒【疾病症状】
  11. 出没隐见《四圣悬枢》
  12. 出现喉结【疾病症状】
  13. 出毛丸【方剂大全】
  14. 出血《病理学》
  15. 出论因痘而施治法《冯氏锦囊秘录》
  16. 出血《常见病自测》
  17. 出冷汗【疾病症状】
  18. 出血【中药主治】
  19. 出井入合《针灸素难要旨》
  20. 出血【方剂主治】
  21. 出汗异常【疾病症状】
  22. 出血败血性巴斯德菌感染【疾病大全】
  23. 出汗减少【疾病症状】
  24. 出血不止《保婴撮要》
  25. 出汗【中药主治】
  26. 出血不止《重订灵兰要览》
  27. 出汗《幼科铁镜》
  28. 出血过多眼症《眼科阐微》
  29. 出汗《医学见能》
  30. 出血利坏死【疾病症状】
  1. 出生年大运与疾病《手掌与疾病》
  2. 出气臭《医林改错》
  3. 出生前治疗《医学遗传学基础》
  4. 出奇制病论《医学源流论》
  5. 出生缺陷《默克家庭诊疗手册》
  6. 出没隐见《四圣悬枢》
  7. 出形紫黑《中医词典》
  8. 出论因痘而施治法《冯氏锦囊秘录》
  9. 出血《常见中老年疾病防治》
  10. 出井入合《针灸素难要旨》
  11. 出血《常见病自测》
  12. 出箭头《奇方类编》
  13. 出血《证治准绳·疡医》
  14. 出黄如糜《中医词典》
  15. 出血《证治准绳·疡医》
  16. 出汗时间辨病《常见病自测》
  17. 出血《中医内科学》
  18. 出汗良法《寿世保元》
  19. 出血《伤科汇纂》
  20. 出汗部位辨病《常见病自测》
  21. 出血《外科选要》
  22. 出汗《幼科铁镜》
  23. 出血《病理生理学》
  24. 出汗《医学见能》
  25. 出血《病理学》
  26. 出汗《血证论》
  27. 出血不止《重订灵兰要览》
  28. 出汗《普济方·针灸》
  29. 出血不止《保婴撮要》
  30. 出汗《傅青主女科》
  31. 出血的病因诊断《急诊医学》


一年中运气与疾病_《手掌与疾病》_中医诊治_【岐黄之术】

（二）一年中运气与疾病

（二）一年中运气与疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

运气，是五运六气的简称。五运，是指木、火、土、金、水五行之气的运行。六气，是指风、寒、暑、湿、燥、火六种气候的变化。在中医学理论中，五运六气是研究气候变化规律及其与人体生理功能、病理变化、临床诊疗疾病关系的一种学说。每年都有运有气，前面着重叙述了出生年大运与疾病的关系，这里则要把一年中的五运和六气结合起来，综合分析一年中气候的正常和异常情况及其与疾病的关系，以之作为诊疗疾病时的参考。首先扼要介绍五运六气的基本内容。

五运，一年中有大运、主运、客运三种情况。大运，是主管每年全年的岁运，即用来说明每年全年气候变化的特点。具体内容在前面已经介绍，此免重述。主运，是指分主于一年中五个运季的五运之气，说明一年中五个运季的正常气候变化，年年固定不变。主运分五步，每步一个运季，每个运季的时间是七十三日零五刻，即初运属木，相当于春季；二运属火，相当于夏季；三运属土，相当于长夏；四运属金，相当于秋季；终运属水，相当于冬季。主运还有五音建运、太少相生和五步推运等内容。五音是角、徵、宫、商、羽。五音建运是角为木音建于木运；徵为火音建于火运；宫为土音建于土运；商为金音建于金运；羽为水音建于水运。太少相生是太为阳，少为阴，五运的十干分阴阳，阳干为太，阴干为少，即甲己土宫音，甲为太宫，己为少宫；乙庚金商音，庚为太商，乙为少商；丙辛水羽音，丙为太羽，辛为少羽；丁壬木角音，壬为太角，丁为少角；戊癸火徵音，戊为太徵，癸为少徵。按五行相生规律来决定太生少、少生太，便是太少相生规律。如甲己宫音，甲为阳土太宫，阳土太宫生阴金少商，阴金少商生阳水太羽，阳水太羽生阴木少角；阴木少角生阳火太徵；己为阴土少宫，阴土少宫生阳金太商，阳金太商生阴水少羽，阴水少羽生阳木太角，阳木太角生阴火少徵。五步推运是始于木角音，终于水羽音，究竟是始于太角还是少角？则根据该年干属太或属少，按五步顺序逐步上推至初运木角便知。如甲年为阳土，运属太宫，即从太宫本身逐步向上推，生太宫的是少徵，生少徵的是太角，便得出甲年的主运是起于太角，按太少相生而终于太羽；己年为阴土，运属少宫，即从少宫本身逐步向上推，生少宫的是太徵，生太徵的是少角，便得出己年的主运是起于少角，按太少相生而终于少羽。其余乙、庚、丙、辛、丁、壬、戊、癸年按此类推。客运，是指一年中五个运季的异常气候变化，它以该年的大运为初运，其五行相生的顺序、太少相生，分五步运行及每步的时间等与主运是相同的道理。客运运行10年一周转，年年变换不同。如甲年大运为阳土太宫，因此甲年客运的初运便是阳土太宫，接着按太少相生规律推运，即太宫生少商，故二运为阴金少商，少商生太羽，故三运为阳水太羽，太羽生少角，故四运为阴木少角，少角生太徵，故终运为阳火太徵；己年大运为阴土少宫，因此己年客运的初运便是阴土少宫，接着按太少相生规律推运，即少宫生太商，故二运为阳金太商，太商生少羽，故三运为阴水少羽，少羽生太角，故四运为阳木太角，太角生少徵，故终运为阴火少徵。其余乙、庚、丙、辛、丁、壬、戊、癸年按此类推。上述三运都是运用天干配合五行来推算气候变化规律及其与人体的关系。大运是说明全年的气候变化情况，主运是说明一年中五个运季的正常气候变化，客运是说明一年中五个运季的异常气候变化，因此，在分析这三运时，应以大运为主，客运次之。

六气，一年中有主气、客气两种情况，把这两种气相合推算气候变化规律，称为客主加临。主气，是指主时之气，共有六步，一岁一周，年年不变，其分别主一年中六段时间的正常气候变化。即：初之气为厥阴风木，节气是大寒、立春、雨水、惊蛰，气候变化以多风为特点；二之气为少阴君火，节气是春分、清明、谷雨、立夏，气候变化以渐热为特点；三之气为少阳相火，节气是小满、芒种、夏至、小暑，气候变化以暑热为特点；四之气为太阴湿土，节气是大暑、立秋、处暑、白露，气候变化以雨湿为特点；五之气为阳明燥金，节气是秋分、寒露、霜降、立冬，气候变化以凉、燥为特点；终之气为太阳寒水，节气是小雪、大雪、冬至、小寒，气候变化以寒冷为特点。各气的特点也用五行来归类，其说明气候变化规律及其对人体的影响与主运的意义基本相同。如每年终之气为太阳寒水，其所主的那段时间，气候变化以寒冷为特点，人体以肾、膀胱、骨节等部位的疾病多见。客气，是指各年时令气候的异常变化，它同主气一样也分六步，但主气年年固定不移，客气却年年有转移。客气按厥阴（一阴）→少阴（二阴）→太阴（三阴）→少阳（一阳）→阳明（二阳）→太阳（三阳）三阴三阳先后次序推移。客气六步为司天之气、在泉之气和上下左右四间气，司天之气主管每年上半年的客气，在泉之气主管下半年的客气，四间气指司天两旁的左右间和在泉两旁的左右间。各年的司天在泉根据各年的年支确定，即：子午年少阴君火司天，阳明燥金在泉；丑未年太阴湿土司天，太阳寒水在泉；寅申年少阳相火司天，厥阴风木在泉；卯酉年阳明燥金司天，少阴君火在泉；辰戌年太阳寒水司天，太阴湿土在泉；巳亥年厥阴风木司天，少阳相火在泉。司天总是位当主气的三之气，在泉总是位当主气的终之气，四步间气则按三阴三阳的顺序，随司天在泉的变动而变动。如子午年少阴司天，其位当主气的三之气，其左间气为厥阴，其右间气为太阴；阳明在泉，其位当主气的终之气，其左间气为太阳，其右间气为少阳。其余丑、未、寅、申、卯、酉、辰、戌、巳、亥年均按此类推。客气六步各代表一步的气候变化，但司天可主管上半年的气候变化，在泉可主管下半年的气候变化。如子年或午年是少阴君火司天，故上半年热气偏盛，人们患热病、心病较多；下半年是阳明燥金主管，故燥气偏盛，人们患燥病、肺病较多。客主加临，是指把主气和客气结合起来进行比较分析气候变化的规律及其对人体的影响。其推算方法，是把客气的司天加临在主气的三之气上面，其余五气按顺序相加临。如子午年少阴君火司天，阳明燥金在泉。主气的初气为厥阴风木，客气则为太阳寒水；主气的二气为少阴君火，客气则为厥阴风木；主气的三气为少阳相火，客气则为少阴君火；主气的四气为太阴湿土，客气则为太阴湿土；主气的五气为阳明燥金，客气则为少阳相火；主气的六气为太阳寒水，客气则为阳明燥金。其余丑、未、卯、酉、巳、亥、辰、戌、寅、申年，均按此类推相加。分析客气与主气相加临，是以五行生克规律为原则，如客主之气相生、客气克主气为相得（顺），说明本步所主的气候异常变化不大，影响人体发病时病情轻而缓。由于“主胜逆，客胜从”（《素向·至真要大论篇》），如主气克客气时则为不相得（逆），表示气候变化很大，影响人体发病时病情急而重。如出现客主同气，仍属相得的范围，但须防其亢盛。

一年当中运和气是相互影响、相互制约的，要了解一年中的气候变化，必须将运和气结合起来分析。运气相合是以干支运气的五行相生、相克关系来推演。运生气或者运克气为运盛气衰，如辛亥年的年干是辛，辛年的大运是水运，年支是亥，亥年是厥阴风木司天，水能生木，故为运生气，那么，该年便是运盛气衰。又如己亥年的年干是己，己年的大运是土运，年支是亥，亥年是厥阴风木司天，木能克土，故为气克运，那么，该年便是气盛运衰。根据运气的盛衰来推演一年中气候变化的主次，在运盛气衰之年，以运为主，以气为次。在气盛运衰之年，以气为主，以运为次。从运气相临的顺逆来看，气生运为顺化之年，气克运为天刑年，这两种年份均属顺。运生气为小逆之年，运克气为不和之年，运气相同为天符之年，这三种年份均属逆。顺化之年的气候变化不大，对人体影响也不大。天刑之年的气候变化较为剧烈。小逆、不和、天符之年的气候变化较大，对人体影响也较大。根据运气的结合情况，在六十年中，还有属于运气同化的年份，即指运与气属于同一类而化合的年份，它们是：凡是值年的大运与司天之气的五行属性相同者，称作天符；凡是值年的大运与年支的五行属性相同者，称作岁会；凡是年干与年支都属于阳，同时值年的大运与在泉的五行属性相同者，称作同天符；凡是年干与年支都属于阴，同时值年的大运与在泉之气的五行属性相同者，称作同岁会；凡是既逢天符，又为岁会，称作太乙天符。这些运气同化的年份，进一步说明了不同年份的气候常变及其对人体的影响。如运气相同的天符年，气候变化专一，多发生危重的疾病。又如太乙天符年，气候变化更专一，多发生暴发性疾病，死亡率也高。上面扼要地介绍了五运六气的基本内容，下面以一年为例，推演一年当中运气与发病、诊疗的关系。

例如，1989年是己巳年。先看五运：从大运来说，己巳年的年干是己，甲己化土，凡是甲年和己年大运都属土，天干的双数属阴为不及，因此，己巳年为土运不及之年，土运不及是主岁的土运气衰，克制其之气偏盛，则出现木乘土的情况。那么，从气候变化来说，以雨水不足，偏于干燥，风气偏盛为特点。从人体疾病来说，以肝脾病变为多见。从主运来说，初运少角为木，主春，多风；二运太徵为火，主夏，多暑热；三运少宫为土，主长夏，多湿；四运太商为金，主秋，多燥；终运少羽为水，主冬，多寒。其五步推运始于少角，终于少羽，是由于己年大运为阴土少宫，即从少宫本身逐步向上推，生少宫的是太徵，生太徵的是少角，便得出己年的主运是始于少角。按太少相生规律，少角生太徵，太徵生少宫，少宫生太商，太商生少羽而终。从客运来说，其五步是以当年的大运为客运的初运，己年属阴土为少宫，按太少相生规律，少宫生太商，太商生少羽，少羽生太角，太角生少徵。因此，己年客运的初运为少宫，二运为太商，三运为少羽，四运为太角，终运为少徵。从一年中主运和客运五步来说，主运的初运为少角，客运的初运为少宫，是主运木克客运土，“主胜客为逆”，故本时节风气偏盛，发病以肝病多见；主运的二运为太徵，客运的二运为太商，是主运的火克客运的金，为主胜客，故本时节火气偏盛，发病以心病多见；主运的三运为少宫，客运的三运为少羽，是主运的土克客运的水，为主胜客，故本时节湿气偏盛，发病以脾病多见；主运的四运为太商，客运的四运为太角，是主运的金克客运的木，为主胜客，故本时节燥气偏盛，发病以肺病多见；主运的终运为少羽，客运的终运为太徵，是主运的水克客运的火，为主胜客，故本时节寒气偏盛，发病以肾病多见。

再看六气：从主气来说，初之气为厥阴风木，多风；二之气为少阴君火，转热；三之气为少阳相火，多暑热；四之气为太阴湿土，多雨湿；五之气为阳明燥金，多燥；终之气为太阳寒水，多寒。从客气来说，巳年为厥阴风木司天，少阳相火在泉，四步间气则按三阴三阳的顺序，随司天在泉的变动而变动，便得出巳年厥阴司天，其左间气为太阳，右间气为少阴；少阳在泉，其左间气为阳明，右间气为太阴。上半年是风木之气主事，下半年是相火之气主事。从气候来说，上半年是风气偏盛，下半年是火气偏盛。从人体疾病来说，上半年风木之气流行必乘湿土之气，故以肝实证和脾虚证较多，治以补脾、肺（经）和泻肝（经）之法，如在卯时取肺经母穴太渊针用补法，补肺金以制肝木之胜；在丑时取肝经子穴行间针用泻法；在午时取脾经母穴大都针用补法。下半年火气流行，以燥热病证多见，治以清热、润肺、滋肾等法，如在卯时取肺经母穴大渊针用补法；在戌时取肾经母穴复溜针用补法。从上述情况看出，己巳年的年干是己，己年的大运是“岁土不及”，年支是巳，巳年厥阴风木司天，少阳相火在泉，司天风木克大运湿土，即气克运，因此，本年份是气盛运衰，在分析一年中气候变化时，应以气为主，以运次之。气克运为天刑年，天刑之年的气候变化较为剧烈。可知全年总的气候变化是雨水不足，风气偏盛，偏于燥热，气候变化较为剧烈为特点。人体疾病以肝、脾、肺等发病多见。

从客主加临来说，己巳年为厥阴风木司天，少阳相火在泉。把主客气六部相加临的情况是：在大寒、立春、雨水、惊蛰时节，主气初之气是厥阴风木，客气则为阳明燥金，是客气克主气为顺，说明本步所主的气候异常变化不大，影响人体发病的病情轻而缓，但肝病还是受到金气的克制，对于肝虚证，应当补肝（经）、泻肺（经），如在寅时取肝经母穴曲泉针用补法；在寅时取肺经子穴尺泽针用泻法，以防金乘木。对于肝实证和脾虚证，虽然肝木被肺金克制，但还应当泻肝（经）补脾（经）。如在丑时取肝经子穴行间针用泻法；在午时取脾经母穴大都针用补法。在春分、清明、谷雨、立夏时节，主气的二气是少阴君火，客气则为太阳寒水，是客气克主气为顺，但上半年是司天厥阴风木主管，对于肝实证和脾虚证，治仍需以补肺脾（经）、泻肝（经）之法，如在卯时取肺经母穴太渊和在午时取脾经母穴大都针用补法；在丑时取肝经子穴行间针用泻法。在小满、芒种、夏至、小暑时节，主气的三之气为少阳相火，客气则为厥阴风木，是客气生主气为顺，因木能生火，火能生土，故有利于心、脾虚证的治疗，如用针灸治疗，则在未时补心经的母穴少冲；在午时补脾经的母穴大都，其病证好转或痊愈有望。由于此时风气和火气偏盛，对于心、肝实证和肺虚证不利，治疗应以泻心肝（经）、补肺（经）之法。如在午时取心经子穴神门针用泻法，泻火以防火乘金；在丑时取肝经子穴行间针用泻法，泻木以免木侮金；在卯时取肺经母穴太渊针用补法。在大暑、立秋、处暑、白露时节，主气的四之气为太阴湿土，客气则为少阴君火，是客气生主气为顺，因火能生土，有利于脾胃虚寒证。如用针灸治疗，则在午时补脾经母穴大都；在巳时补胃经母穴解溪，其病证好转或痊愈有望。因本步巳属在泉少阳相火所主，须防火气之亢盛。对于心、肝实证和肺虚证，治以泻心肝（经）和补肺（经）之法。如在午时取心经子穴神门和在丑时取肝经子穴行间针用泻法，泻心火和肝木，同时以防火乘金和木侮金；在卯时取肺经母穴大渊针用补法。对于脾胃实热证，治以泻脾、胃（经）之法。如在巳时取脾经子穴商丘针用泻法；在辰时取胃经子穴厉兑针用泻法。在秋分、寒露、霜降、立冬时节，主气的五之气为阳明燥金，客气则为太阴湿土，是客气生主气为顺，因土能生金，金能克木，故此时不但有利于肺虚证的治疗，也有利于肝实证的治疗。由于客气湿土气盛，对于脾胃虚证也大有好处，治以补肺、脾、胃（经）和泻肝（经）之法。如在卯时取肺经母穴太渊、在午时取脾经母穴大都、在巳时取胃经母穴解溪针用补法；在丑时取肝经子穴行间针用泻法，其病证好转或痊愈有望。在小雪、大雪、冬至、小寒时节，主气的终之气为太阳寒水，客气则为少阳相火，由于主气之水克制客气之火为逆，使该年下半年本为少阳相火在泉、火气偏盛的气候在本步所主的时节可能转为寒气流行，因此对阳虚气虚病证不利，对于心、脾、肾阳虚气虚证，治以温补心、脾、肾（经）之法，如针灸治疗在未时补心经母穴少冲；在午时补脾经母穴大都；在戌时补肾经母穴复溜（见图15）。

以上推算分析了己巳年（1989年）一年中运气与疾病的关系。其余子、午、丑、未、寅、申、卯、酉、辰、戌和亥年，均按此类推。

（图15）1989年客主加临

（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）出生年大运与疾病
  • 当前页：（二）一年中运气与疾病
  • 下一页：（三）季节与疾病的预后
<<< 返回本书目录
  1. 一年中运气与疾病《手掌与疾病》
  2. 一捻金【方剂大全】
  3. 一年蓬（图）【中药大全】
  4. 一捻金散【方剂大全】
  5. 一难《难经悬解》
  6. 一皮草【中药大全】
  7. 一抹金【方剂大全】
  8. 一匹草【中药大全】
  9. 一明营卫之法《医门法律》
  10. 一匹绸【中药大全】
  11. 一明胸中大气之法《医门法律》
  12. 一品红【中药大全】
  13. 一明问病之法《医门法律》
  14. 一品山药【方剂大全】
  15. 一明闻声之法《医门法律》
  16. 一仆妇产后恶露不尽腹中作痛《孙文垣医案》
  17. 一明望色之法《医门法律》
  18. 一仆妇难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  19. 一明切脉之法《医门法律》
  20. 一仆妇头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  21. 一明络脉之法《医门法律》
  22. 一仆妇瘟疫以劳食复作《孙文垣医案》
  23. 一明合色脉之法《医门法律》
  24. 一仆时疫呕吐烦躁口渴《孙文垣医案》
  25. 一明辨息之法《医门法律》
  26. 一仆时疫头痛发热《孙文垣医案》
  27. 一麻二至丸【方剂大全】
  28. 一仆时疫头痛如破《孙文垣医案》
  29. 一绿散【方剂大全】
  30. 一期梅毒【疾病大全】
  1. 一年中运气与疾病《手掌与疾病》
  2. 一逆《中医词典》
  3. 一捻金《奇方类编》
  4. 一逆《中医名词词典》
  5. 一捻金·九宫尻神《针灸神书》
  6. 一难《难经悬解》
  7. 一捻金散《冯氏锦囊秘录》
  8. 一难《难经》
  9. 一捻金散《是斋百一选方》
  10. 一律生五音《类经图翼》
  11. 一片霞《中医词典》
  12. 一连散（即泻心汤）《万氏秘传片玉心书》
  13. 一齐涌出《麻科活人全书》
  14. 一粒金丹《洪氏集验方》
  15. 一奇散《妇人大全良方》
  16. 一粒丹《万氏秘传片玉心书》
  17. 一气丹（新方）《虚损启微》
  18. 一厘丹《救伤秘旨》
  19. 一气独胜《伤寒悬解》
  20. 一览延龄一卷《友渔斋医话》
  21. 一气分为六气图说《医法圆通》
  22. 一进三退《中医词典》
  23. 一切暴死《急救广生集》
  24. 一剑锋《目经大成》
  25. 一切暴中《急救广生集》
  26. 一见生死歌《婴童类萃》
  27. 一切齿痛《急救广生集》
  28. 一纪《中医词典》
  29. 一切疮《幼幼新书》
  30. 一级药动学指标间的相互关系《药理学》
  31. 一切疮疽《奇效简便良方》


季节与疾病的预后_《手掌与疾病》_中医诊治_【岐黄之术】

（三）季节与疾病的预后

（三）季节与疾病的预后

  • 上一页
  • 目录
  • 相关
  • 下一页

地球绕太阳公转一周的时间是年。地球绕太阳公转、同时也自转，地球的自转轴不与它绕太阳公转的轨道平面垂直，而是成一个66度33分的角度，这样，当地球在公转轨道上的各个不同位置时，日照的时间是夏长冬短，就造成了地球上的春夏秋冬四季的变化。因此说，春夏秋冬四季的概念的本质是在一周年中由于地球和太阳相对位置不断变化所形成的气候现象。按照我国古代天文学上划分季节的方法是以立春、立夏、立秋、立冬作为四季的开始，自立春到立夏为春，立夏到立秋为夏，立秋到立冬为秋，立冬到立春为冬。古人所讲的四时就是四季，在春夏秋冬四季中还有一个长夏的名称，即六月为长夏，在四时与五行相配中属土。四季的气候特征是春温、夏暑、秋凉、冬寒。中医学认为，在春夏秋冬四季中有寒暑温凉的变化和阳气阴气的盛衰，这种四季寒暑温凉和生长收藏之间有着内在联系的整体，人体五脏之气的生理、病理活动过程，都与四时五行密切相关。以下根据四时五行的生克乘侮理论，结合人体五脏之气的情况来分析测知五脏病的变化和预后。

四季与肝（胆）病的关系：“病在肝，愈于夏，夏不愈，甚于秋，秋不死，持于冬，起于春”（《素向·脏气法时论篇》）。这是由于肝为乙木，胆为甲木，“肝主春，足厥阴少阳主治”，肝（胆）病到了丙丁火气旺的夏季，火克金，金受克则不能制木，病情可好转或痊愈；否则，到了庚辛金旺的秋季，肝（胆）木受到克制，病情就会加重；如在秋季不死，到了壬癸水气旺的冬季，水生木，病情虽不好转，但也不至于加重；到了甲乙木气旺的春季，病情就会好转。

四季与心（小肠）病的关系：“病在心，愈在长夏，长夏不愈，甚于冬，冬不死，持于春，起于夏”（《素问·脏气法时论篇》）。这是由于心为丁火，小肠为丙火，“心主夏，手少阴太阳主治”，心（小肠）病到了戊己土气旺的长夏，土克水，水受克则不能制火，病情可好转或痊愈；否则，到了壬癸水旺的冬季，心（小肠）火受到克制，病情就会加重；如在冬季不死，到了甲乙木气旺的春季，木生火，病情虽不好转，但也不至于加重；到了丙丁火气旺的夏季，病情就会好转。

四季与脾（胃）病的关系：“病在脾，愈在秋，秋不愈，甚于春，春不死，持于夏，起于长夏”（《素问·脏气法时论篇》）。这是由于脾为己土，胃为戊土，“脾主长夏，足太阴阳明主治”，脾（胃）病到了庚辛金气旺的秋季，因金克木，木受克则不能制土，病情可好转或痊愈；否则到了甲乙木旺的春季，脾（胃）土受到克制，病情就会加重；如在春季不死，到了丙丁火气旺的夏至，因火生土，病情虽不好转，但也不至于加重；到了戊己土气旺的长夏，病情就会好转。

四季与肺（大肠）病的关系：“病在肺，愈在冬，冬不愈，甚于夏，夏不死，持于长夏，起于秋”（《素问·脏气法时论篇》）。这是由于肺为辛金，大肠为庚金，“肺主秋，手太阴阳明主治”，肺（大肠）病到了壬癸水气旺的冬季，水克火，火受克则不能制金，病情可好转或痊愈；否则，到了丙丁火旺的夏季，肺（大肠）受到克制，病情就会加重；如在夏至不死，到了戊己土气旺的夏季，因土生金，病情虽不好转，但也不至于加重；到了庚辛金气旺的秋季，病情就会好转。

四季与肾（膀胱）病的关系：“病在肾，愈在春，春不愈，甚于长夏，长夏不死，持于秋，起于冬。”（《素问·脏气法时论篇》）。这是由于肾为癸水，膀胱为壬水，“肾主冬，足少阴太阳主治”，肾（膀胱）病到了甲乙木气旺的春季，因木克土，土受克则不能制水，病情可好转或痊愈；否则，到了戊己土旺的长夏，肾（膀胱）水受到克制，病情就会加重；如在长夏不死，到了庚辛金气旺的秋季，因金生水，病情虽不好转，但也不至于加重；到了壬癸水气旺的冬季，病情就会好转。

四季与肝病传脾的关系：肝主疏泄，脾主运化，脾胃要保持正常的消化功能，须赖于肝的疏泄功能。如病人先出现胸胁胀满疼痛，精神抑郁或性情急躁等，然后又出现纳食减少，胃脘疼痛，腹胀腹痛，大便溏泻等症状，这便是“肝病传脾”。因肝病最易传脾，故在治疗肝病的同时，当先调补脾脏，使脾脏正气充实，以免肝病传脾，但是，“四季脾旺不受邪，即勿补之”（《金匿要略·脏腑经络先后病脉证》）。其理由如《素问·太阴阳明论篇》指出：“脾者土也，治中央，常以四时长四脏，各十八日寄治，不得独主于时也。”也就是说，脾属土，土生养万物，位居中央，为四脏之长，所以脾不单独主一时，而是寄旺于各季的立春、立夏、立秋、立冬节气前的十八天。因此说，凡是各季最后一个月（辰、戌、丑、未月），是中央土寄旺于四时的月份，这四个月各最后十八天是脾本气旺盛之期，可以不必实脾也不会受到邪侵。

二十四节气也是表示一年四季的气候变化情况。古人把一年分为十二个月，每个月有一个节气，一个中气，如立春为正月节，雨水为正月中，后人把节气和中气统称为节气。从天文学角度来说，节气是以视太阳在黄道上所处的位置来确定的，把一年分成24个节气，等于把黄道分成24段，便有了24个段的交接点，当太阳运行到一个交接点上，就表示到了一个节气，总共24个节气，即立春、雨水、惊蛰、春分、清明、谷雨、立夏、小满、芒种、夏至、小暑、大暑、立秋、处暑、白露、秋分、寒露、霜降、立冬、小雪、大雪、冬至、小寒、大寒。在二十四节气中，二分指春分、秋分，二至指夏至、冬至。二分表示昼夜平分，即这两天白天与黑夜各时间相等。春分正处于立春与立夏之间，把春季分为两半，所以叫春分。秋分正处于立秋与立冬之间，把秋季分为两半，所以叫秋分。二至各表示最热的夏天和最冷的冬天快要到来，所以叫夏至、冬至。夏至是一年中黑夜最短、白天最长、正午时太阳最高的一天；冬至是一年中黑夜最长、白天最短、正午时太阳最低的一天。古人认为，冬至是一阳生的时期，就是说将从阴而出阳的时候；夏至是一阴生的时期，就是说将从阳而入阴的时候。二分二至属于大的节气转交之日、阴阳气交之时，每当大的节气交替的时候，常常可使年老体弱者此时发生特殊不舒感；慢性病此时可加重；重病此时可恶化发生死亡。有人对2668例因疾病自然死亡的住院病例进行统计，发现在清明、夏至、立春、寒露、冬至等五大节气里，死亡人数显著地高于对照组（Ｐ＜0.05～0.001），尤其在二至时更明显。看来，重视节气（特别是二分二至）的交替对疾病的影响，对于防治疾病有现实的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）一年中运气与疾病
  • 当前页：（三）季节与疾病的预后
  • 下一页：（四）日时与疾病的预后
<<< 返回本书目录
  1. 季节与疾病的预后《手掌与疾病》
  2. 季胁《经络全书》
  3. 季节性手脱皮【疾病症状】
  4. 季芝鲫鱼膏【方剂大全】
  5. 季节性情绪抑郁【疾病症状】
  6. 剂阳汤【方剂大全】
  7. 季节性浅红斑片【疾病症状】
  8. 剂字解《景景医话》
  9. 季节性的症状《人体使用手册》
  10. 洎夫蓝《本草乘雅半偈》
  11. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  12. 济川煎【方剂大全】
  13. 忌忧郁《痰火点雪》
  14. 济川饮【方剂大全】
  15. 忌用转下《扁鹊心书》
  16. 济肝散【方剂大全】
  17. 忌消导论《伤寒大白》
  18. 济火延嗣丹【方剂大全】
  19. 忌温经论《伤寒大白》
  20. 济火养心汤【方剂大全】
  21. 忌吐法论《伤寒大白》
  22. 济急丹【方剂大全】
  23. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  24. 济急散【方剂大全】
  25. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  26. 济急饮【方剂大全】
  27. 忌食物房劳《针灸聚英》
  28. 济艰催挽汤【方剂大全】
  29. 忌食物法《普济方·针灸》
  30. 济艰汤【方剂大全】
  1. 季节与疾病的预后《手掌与疾病》
  2. 季节性变应性鼻炎《默克家庭诊疗手册》
  3. 季经《中医词典》
  4. 季节性《预防医学》
  5. 季肋《中医词典》
  6. 季冬痹《中医词典》
  7. 季肋（季胁、软肋）《中医名词词典》
  8. 季春痹《中医词典》
  9. 季秋痹《中医词典》
  10. 季铵类解痉药《药理学》
  11. 季夏痹《中医词典》
  12. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  13. 季胁《经络全书》
  14. 忌栀子证二十一　太阳九十一《伤寒悬解》
  15. 季胁《中医词典》
  16. 忌忧郁《痰火点雪》
  17. 季胁痛《中医词典》
  18. 忌用转下《扁鹊心书》
  19. 季指《中医词典》
  20. 忌洋烟《奇效简便良方》
  21. 剂《中医词典》
  22. 忌穴《中医词典》
  23. 剂（剂型）《中医名词词典》
  24. 忌消导论《伤寒大白》
  25. 剂量-反应关系《预防医学》
  26. 忌温经论《伤寒大白》
  27. 剂量-反应联系《预防医学》
  28. 忌吐法论《伤寒大白》
  29. 剂型《中医词典》
  30. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  31. 剂型与疗效《医院药学》


日时与疾病的预后_《手掌与疾病》_中医诊治_【岐黄之术】

（四）日时与疾病的预后

（四）日时与疾病的预后

  • 上一页
  • 目录
  • 相关
  • 下一页

根据干支记日记时法，结合干支配属阴阳五行、脏腑经络的理论来推演疾病的预后，此法在中医临床上确是存在的。

以日来说，肝、胆属木，胆主甲日，肝主乙日，甲乙为木；心、小肠属火，小肠主丙日，心主丁日，丙丁为火；脾、胃属土，胃主戊日，脾主己日，戊己为土；肺、大肠属金，大肠主庚日，肺主辛日，庚辛为金；肾、膀胱属水，膀胱主壬日，肾主癸日，壬癸为水。把日期与阴阳五行、脏腑经络，天干地支结合起来，便可推演日期与肮腑病的关系。

日期与肝（胆）病的关系：“肝病者，愈在丙丁，丙丁不愈，加于庚辛，庚辛不死，持于壬癸，起于甲乙”（《素问·脏气法时论篇》）。这是由于甲为阳木，乙为阴木，内应肝胆，肝应乙木，旺于乙日，胆应甲木，旺于甲日，肝（胆）病到了属火的丙丁日，因火克金，金受克则不能制木，病情可好转或痊愈；否则，到了属金的庚辛日，肝（胆）木受到克制，病情就会加重；如在庚辛日不死，到了属水的壬癸日，因水生木，病情虽不好转，但也不至于加重；到了属木的甲乙日，病情就会好转。

日期与心（小肠）病的关系：“心病者，愈在戊己，戊己不愈，加于壬癸，壬癸不死，持于甲乙，起于丙丁”（《素问·脏气法时论篇》）。这是由于丙为阳火，丁为阴火，内应心小肠，心应丁火，旺于丁日，小肠应丙火，旺于丙日，心（小肠）病到了属土的戊己日，因土克水，水受克则不能制火，病情可好转或痊愈；否则，到了属水的壬癸日，心（小肠）火受到克制，病情就会加重；如在壬癸日不死，到了属木的甲乙日，因木生火，病情虽不好转，但也不至于加重；到了属火的丙丁日，病情就会好转。

日期与脾（胃）病的关系：“脾病者，愈在庚辛，庚辛不愈，加于甲乙，甲乙不死，持于丙丁，起于戊己”（《素问·脏气法时论篇》）。这是由于戊为阳土，己为阴土，内应脾胃，脾应己土，旺于己日，胃应戊土，旺于戊日，脾（胃）病到了属金的庚辛日，因金克木，木受克则不能制土，病情可好转或痊愈；否则，到了属木的甲乙日，脾（胃）土受到克制，病情就会加重；如在甲乙日不死，到了属火的丙丁日，因火生土，病情虽不好转，但也不至于加重；到了属土的戊己日，病情就会好转。

日期与肺（大肠）病的关系：“肺病者，愈在壬癸，壬癸不愈，加于丙丁，丙丁不死，持于戊己，起于庚辛”（《素问·脏气法时论篇》）。这是由于庚为阳金，辛为阴金，内应肺大肠，肺应辛金，旺于辛日，大肠应庚金，旺于庚日，肺（大肠）病到了属水的壬癸日，因水克火，火受克则不能制金，病情可好转或痊愈；否则，到了属火的丙丁日，肺（大肠）金受到克制，病情就会加重；如在丙丁日不死，到了属土的戊己日，因土生金，病情虽不好转，但也不至于加重；到了属金的庚辛日，病情就会好转。

日期与肾（膀胱）病的关系：“肾病者，愈在甲乙，甲乙不愈，甚于戊己，戊己不死，持于庚辛，起于壬癸”（《素问·脏气法时论篇》）。这是由于壬为阳水，癸为阴水，内应肾膀胱，肾应癸水，旺于癸日，膀胱应壬水，旺于壬日，肾（膀胱）病到了属木的甲乙日，因木克土，土受克则不能制水，病情可好转或痊愈；否则，到了属土的戊己日，肾（膀胱）受到克制，病情就会加重；如在戊己日不死，到了属金的庚辛日，因金生水，病情虽不好转，但也不至于加重；到了属水的壬癸日，病情就会好转。

以时来说，把一昼夜的时间分为五个阶段，即平旦在五行属木，在天干属甲乙，在地支属寅卯，在脏腑属肝胆；日中在五行属火，在天干属丙丁，在地支属巳午，在脏腑属心小肠；日昳在五行属土，在天干属戊己，在地支的辰戌丑未主平旦、日中、下晡、夜半之交属土，在脏腑属脾胃；下晡在五行属金，在天干属庚辛，在地支属申酉，在脏腑属肺、大肠；夜半在五行属水，在天干属壬癸，在地支属亥子，在脏腑属肾膀胱。把时辰与阴阳五行、脏腑经络、干支结合起来，便可推演时辰与脏腑病的关系（见图16）。

图16一昼夜五分

（图）

时辰与肝病的关系：“肝病者，平旦慧，下晡甚，夜半静”（《素问·脏气法时论篇》）。这是由于肝属木，而平旦在天干属甲乙，在地支属寅卯，在五行属木，所以肝病者逢木气旺之时感到精神清爽；下晡在天干属庚辛，在地支属申酉，在五行属金，因金克木，肝病逢此时则病情加重；夜半在天干属壬癸，在地支属亥子，在五行属木，因水能生木，肝病者逢此时则安静下来。

时辰与心病的关系：“心病者，日中慧，夜半甚，平旦静”（《素问·脏气法时论篇》）。这是由于心属火，而日中在天干属丙丁，在地支属巳午，在五行属火，所以心病者逢火气旺之时感到精神清爽；夜半在天干属壬癸，在地支属亥子，在五行属水，因水克火，心病逢此时则病情加重；平旦在天干属甲乙，在地支属寅卯，在五行属木，因木生火，心病者逢此时则安静下来。

时辰与脾病的关系：“脾病者，日昳慧，日出甚，下晡静”（《素问·脏气法时论篇》）。这是由于脾属土，而日昳在天干属戊己，在地支属未时，在五行属土，所以脾病者逢土气旺之时感到精神清爽；日出（平旦）在天干属甲乙，在地支属寅卯，在五行属木，因木克土，脾病逢此时则病情加重；下晡在天干属庚辛，在地支属申酉，在五行属金，因金克木，木受克则不能制土，另金为土之子，母得子助，脾病逢此时则安静下来。

时辰与肺病的关系：“肺病者，下晡慧，日中甚，夜半静”（素问·脏气法时论篇》）。这是由于肺属金，而下晡在天干属庚辛，在地支属申酉，在五行属金，所以肺病者逢金气旺之时感到精神清爽；日中在天干属丙丁，在地支属巳午，在五行属火，因火克金，肺病逢此时则病情加重；夜半在天干属壬癸，在地支属亥子，在五行属水，因水克火，火受克则不能制金，另水为金之子，母得子助，肺病逢此时则安静下来。

时辰与肾病的关系：“肾病者，夜半慧，四季甚，下晡静”（《素问·脏气法时论篇》）。这是由于肾属水，而夜半在天干属壬癸，在地支属亥子，在五行属水，所以肾病者逢水气旺之时感到精神清爽；在一年中土旺于四季辰、戌、丑、未4个月，在一天中土旺于辰、戌、丑、未4个时辰，因土克水，肾病逢此时则病情加重；下晡在天干属庚辛，在地支属申酉，在五行属金，因金生水，肾病逢此时则安静下来。

东汉医家张仲景根据一天地支时辰的阴阳消长和五行属性理论，结合自己的经验，在他所著的《伤寒论》中提出了六经病邪气可能得解的时间。“太阳病，欲解时，从巳至未上”（《伤寒论·辨太阳病脉证并治上》）。认为太阳病的病机特点是卫外不固，营卫不调卫阳浮盛于外以抗邪，阳气被风寒之邪郁遏，因此在一天中巳、午、未3个时辰（9点至15点）阳气最旺之时，有病邪得解的可能。“阳明病，欲解时，从申至戌上”（《伤寒论·辨阳明病脉证并治》）。认为阳明病的病机特点是阳亢邪热炽盛的里热实证，因此在一天中申、酉、戌3个时辰（15点至21点）阳气衰减之时，有病邪得解的可能。“少阳病，欲解时，从寅至辰上”（《伤寒论·辨少阳病脉证并治》）。认为少阳病的病机特点是少阳属胆，肝与胆相表里，属木，邪犯少阳，气机不畅，升降不利，因此在一天中寅、卯、辰3个时辰（3点至9点）少阳木气旺盛升发之时，少阳病得肝木旺气相助，有病邪得解的可能。“太阴病，欲解时，从亥至丑上”（《伤寒论·辨太阴病脉证并治》）。认为太阴病属里虚寒证，“腹为阴，阴中之至阴，脾也”（《素问·金匮真言论篇》），因此在一天中亥、子、丑3个时辰（21点至次日3点）为阴阳消长之时，有病邪得解的可能。“少阴病，欲解时，从子至寅上”（《伤寒论·辨少阴病脉证并治》）。认为少阴病为伤寒六经病变发展过程中后期最危重的阶段，属里虚证，因此在一天中子、丑、寅3个时辰（23点至次日5点）中，阳生于子，阳进则阴退，阳长则阴消，有病邪得解的可能。“厥阴病，欲解时，从丑至卯上”（《伤寒论·辨厥阴病脉证并治》）。厥阴属肝，肝与胆相表里，厥阴病属于寒热错杂之证，为伤寒末期，病情较为复杂而危重，因此在一天中丑、寅、卯木旺之时辰（1点至7点），有扶正袪邪之机，有病邪得解的可能。

从上可知，人体疾病的发生、发展规律是可以测知的，然而，疾病是复杂的，影响疾病发生、变化、转归及预后的因素是多方面的，虽然气候因素和时间因素对疾病的影响是重要的方面，但如果不对疾病进行全面分析，生搬硬套，这也是不符合实际的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）季节与疾病的预后
  • 当前页：（四）日时与疾病的预后
  • 下一页：四、子午流注掌上推算法
<<< 返回本书目录
  1. 日时与疾病的预后《手掌与疾病》
  2. 日数《证治准绳·幼科》
  3. 日晒疮门主论《疡医大全》
  4. 日晚发搐《小儿药证直诀》
  5. 日晒疮《外科启玄》
  6. 日午发搐《小儿药证直诀》
  7. 日晒斑【疾病症状】
  8. 日夜不止【方剂主治】
  9. 日轻夜重的瘙痒【疾病症状】
  10. 日夜频并【方剂主治】
  11. 日轻夜重【方剂主治】
  12. 日夜疼痛【方剂主治】
  13. 日期《瘴疟指南》
  14. 日夜无度【方剂主治】
  15. 日期《景岳全书》
  16. 日夜五十营《诊家正眼》
  17. 日南午《养生导引秘籍》
  18. 日应丹【方剂大全】
  19. 日历法《外台秘要》
  20. 日用《此事难知》
  21. 日久不止【方剂主治】
  22. 日用经《养生秘旨》
  23. 日久不愈【方剂主治】
  24. 日月未足欲产过期不产《女科证治准绳》
  25. 日讲杂记《吴医汇讲》
  26. 日月未足欲产过期不产《证治准绳·女科》
  27. 日渐羸瘦【方剂主治】
  28. 日月穴【胸部腹部穴位】
  29. 日渐黄瘦【方剂主治】
  30. 日照飘拂草【中药大全】
  1. 日时与疾病的预后《手掌与疾病》
  2. 日晒疮门主论《疡医大全》
  3. 日数《证治准绳·幼科》
  4. 日晒疮《外科启玄》
  5. 日晚发搐《中医词典》
  6. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  7. 日晚发搐《小儿药证直诀》
  8. 日入《中医词典》
  9. 日晚急病针刺四十九法《针灸神书》
  10. 日轻夜重咳《中医词典》
  11. 日午发搐《中医词典》
  12. 日期《瘴疟指南》
  13. 日午发搐《小儿药证直诀》
  14. 日期《景岳全书》
  15. 日旋旋旋旋光性皮炎《自我调养巧治病》
  16. 日南午《养生导引秘籍》
  17. 日夜五十营《诊家正眼》
  18. 日历法二首《外台秘要》
  19. 日夜小便百余次《古今医统大全》
  20. 日角月角《中医词典》
  21. 日用《此事难知》
  22. 日讲杂记《吴医汇讲》
  23. 日用经《养生秘旨》
  24. 日华子《中医词典》
  25. 日游肿候《诸病源候论》
  26. 日光与皮肤损伤《默克家庭诊疗手册》
  27. 日月《针灸大成》
  28. 日光灸《中医词典》
  29. 日月《中医词典》
  30. 日光的长期损害《默克家庭诊疗手册》
  31. 日月《针灸学》


子午流注掌上推算法_《手掌与疾病》_中医诊治_【岐黄之术】

四、子午流注掌上推算法

四、子午流注掌上推算法

  • 上一页
  • 目录
  • 相关
  • 下一页

“子午流注”一词，是中医学的一个名词术语。子是地支的第一位，午是地支的第七位。十二地支是古代纪时、日、月、年的代名词，它们分别用子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥作代表。《针灸大成·论子午流注》说：“子时一刻，乃一阳之生，至午时一刻，乃一阴之生。”可见，子午是从时间的概念来说明自然界“阴消阳长”或“阳消阴长”的运动变化过程。在一年当中，子月是11月，这个月的冬至是阳初生之时，午月是5月，这个月的夏至是阴初生之时；在一天当中，子时是每天的第一个时辰，为阳初生，午时是每天的中午第七个时辰，为阴初生。一年二十四节气中冬至和夏至，一天十二时辰中的子时和午时，都是阴阳交替之际，可见子午含有阴极生阳和阳极生阴的意义。

流是水流行，注是水灌注。古语“毖彼泉，亦流于淇”（《邶风·泉水》）、“水注川，曰溪”（《尔雅·释水》），描述了流注二字之义。在此古人以自然界的水流现象，来类比说明人体经气在经脉中的运行情况。

子午流注针法是以干支和阴阳、五行、脏腑、经络及五腧穴相配合，运用干支推算人体经气流注盛衰不同的时间而按时开穴治疗疾病的一种方法。子午流注掌上推算法，就是根据子午流注针法的开穴规律，标明在掌指上进行推算，这是一种简明快捷，实用方便，有推广使用价值的方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）日时与疾病的预后
  • 当前页：四、子午流注掌上推算法
  • 下一页：1．五腧穴、原穴的含义
<<< 返回本书目录
  1. 子午流注掌上推算法《手掌与疾病》
  2. 子午流注逐日按时定穴歌《针灸聚英》
  3. 子午流注穴开阖《针灸聚英》
  4. 子午丸【方剂大全】
  5. 子午流注的经穴《手掌与疾病》
  6. 子痫《产鉴》
  7. 子午捣臼歌《针灸聚英》
  8. 子痫《济生集》
  9. 子午八法《医学入门》
  10. 子痫《家庭医学百科-自救互救篇》
  11. 子啼腹内钟鸣证治《医宗金鉴》
  12. 子痫《内府秘传经验女科》
  13. 子啼腹内钟鸣证治《妇科心法要诀》
  14. 子痫《女科秘要》
  15. 子痰《中医外科学》
  16. 子痫《女科秘旨》
  17. 子嗽证治《医宗金鉴》
  18. 子痫《女科折衷纂要》
  19. 子嗽证治《妇科心法要诀》
  20. 子痫《女科指掌》
  21. 子嗽论《胎产心法》
  22. 子痫《盘珠集胎产症治》
  23. 子嗽论《妇科秘书》
  24. 子痫《胎产秘书》
  25. 子嗽《胎产秘书》
  26. 子痫《续名医类案》
  27. 子嗽《盘珠集胎产症治》
  28. 子痫《医学心悟》
  29. 子嗽《女科指掌》
  30. 子痫【疾病症状】
  1. 子午流注掌上推算法《手掌与疾病》
  2. 子午流注穴开阖《针灸聚英》
  3. 子午流注针法《中医词典》
  4. 子午流注十二经井荥俞原经合歌《针灸大全》
  5. 子午流注逐日按时定穴歌《中医词典》
  6. 子午流注《中医名词词典》
  7. 子午流注逐日按时定穴歌《针灸聚英》
  8. 子午法《中医词典》
  9. 子午流注逐日按时定穴诀《针灸大全》
  10. 子午二年六气主客图《医门补要》
  11. 子午寅申主火《中医词典》
  12. 子午捣臼歌《针灸聚英》
  13. 子午之岁《松峰说疫》
  14. 子午捣臼、龙虎交战《中医刺灸》
  15. 子痫《家庭医学百科-自救互救篇》
  16. 子午捣臼《中医词典》
  17. 子痫《中医名词词典》
  18. 子午补泻《中医词典》
  19. 子痫《中医词典》
  20. 子午八法《医学入门》
  21. 子痫《内府秘传经验女科》
  22. 子午八法《中医词典》
  23. 子痫《产鉴》
  24. 子痛《中医词典》
  25. 子痫《济生集》
  26. 子童桑白皮汤《三因极一病证方论》
  27. 子痫《胎产秘书》
  28. 子啼腹内钟鸣证治《妇科心法要诀》
  29. 子痫《女科秘旨》
  30. 子啼腹内钟鸣证治《医宗金鉴》
  31. 子痫《医学纲目》


五腧穴、原穴的含义_《手掌与疾病》_中医诊治_【岐黄之术】

1．五腧穴、原穴的含义

1．五腧穴、原穴的含义

  • 上一页
  • 目录
  • 相关
  • 下一页

五腧穴指十二经脉在四肢肘、膝关节以下的井、荥、输、经、合穴，其分布次序是从四肢末端向肘、膝方向排列的。《灵枢·九针十二原》说：“经脉十二，络脉十五，凡二十七气，以上下，所出为井，所溜为荥，所注为俞，所行为经，所入为合，二十七气所行，皆在五输也。”这是古人用自然界的水流由小到大，由浅入深的变化，来比喻经气在经脉中运行的特点。即井为初出之意，象水的源头，比喻脉气运行起始的部位；荥为小水流之意，象水流刚形成小流而未成大流，比喻脉气运行稍大的部位；输为灌注、输送之意，象水流由浅向较深处灌注，比喻脉气运行较盛的部位；经同径，为直行道路之意，象水在河道中畅行流过一样，比喻脉气运行通畅的部位；合为汇集之意，如江河水归入大海，比喻脉气运行汇集的部位。

原为原气之意。十二经脉在四肢腕、踝关节附近各有一个原穴，六阳经的原穴单独存在，六阴经则以五腧穴中的输穴作为原穴。《难经·六十六难》说：“脐下肾间动气者，人之生命也，十二经之根本也，故名曰原。三焦者，原气之别使也，主通行三气，经历于五脏 六腑，原者，三焦之尊号也，故所止辄为原。”说明了原气来源于肾间动气，其通过三焦运行于五脏 六腑，是十二经的根本，原穴就是原气流聚于四肢部位的腧穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、子午流注掌上推算法
  • 当前页：1．五腧穴、原穴的含义
  • 下一页：2．五腧穴配属阴阳五行
<<< 返回本书目录
  1. 五视法《幼科推拿秘书》
  2. 五嗽方《外台秘要》
  3. 五视法《小儿推拿广意》
  4. 五太从运化(一首)《医经国小》
  5. 五视法《推拿抉微》
  6. 五通丸【方剂大全】
  7. 五实五虚死《类经》
  8. 五退散【方剂大全】
  9. 五石脂《神农本草经百种录》
  10. 五托莲【中药大全】
  11. 五石丸【方剂大全】
  12. 五痿汤【方剂大全】
  13. 五十营《内经评文》
  14. 五痿叙论《三因极一病证方论》
  15. 五十营《灵枢悬解》
  16. 五痿证例《三因极一病证方论》
  17. 五十营《黄帝内经·灵枢》
  18. 五痿治法《三因极一病证方论》
  19. 五十一难《难经悬解》
  20. 五位补泻《古今医统大全》
  21. 五十五难《难经悬解》
  22. 五位所属《万氏秘传片玉心书》
  23. 五十四难《难经悬解》
  24. 五味《本草蒙筌》
  25. 五十三难《难经悬解》
  26. 五味《黄帝内经·灵枢》
  27. 五十七难《难经悬解》
  28. 五味《灵枢悬解》
  29. 五十难《难经悬解》
  30. 五味《内经评文》
  1. 五腧穴、原穴的含义《手掌与疾病》
  2. 五腧穴、原穴的定位《手掌与疾病》
  3. 五腧穴配属阴阳五行《手掌与疾病》
  4. 五腧穴《中医词典》
  5. 五水《中医名词词典》
  6. 五腧配穴法《中医词典》
  7. 五死《中医词典》
  8. 五枢《针灸学》
  9. 五嗽《中医词典》
  10. 五枢《中医词典》
  11. 五嗽方四首《外台秘要》
  12. 五枢《针灸大成》
  13. 五嗽秘方《华佗神方》
  14. 五兽三匮丹《冯氏锦囊秘录》
  15. 五损《中医词典》
  16. 五视法《幼科推拿秘书》
  17. 五缩恶候《中医词典》
  18. 五视法《小儿推拿广意》
  19. 五太从运化（一首）《医经国小》
  20. 五视法《推拿抉微》
  21. 五态《中医词典》
  22. 五使《中医词典》
  23. 五态之人《中医词典》
  24. 五实五虚死《类经》
  25. 五痰《中医词典》
  26. 五实《医门补要》
  27. 五体《中医词典》
  28. 五实《中医词典》
  29. 五天五运图解《灵素节注类编》
  30. 五实《中医名词词典》
  31. 五天五运图解《类经图翼》


五腧穴配属阴阳五行_《手掌与疾病》_中医诊治_【岐黄之术】

2．五腧穴配属阴阳五行

2．五腧穴配属阴阳五行

  • 上一页
  • 目录
  • 相关
  • 下一页

五腧穴与阴阳五行的配属，早在《灵枢·本输》中就指出，六阳经井属金，荥属水，输属木，经属火，合属土；五阴经井属木，荥属火，输属土，经属金，合属水，但还缺少了手少阴心经五腧穴，其后由《针灸甲乙经》补全。《难经·六十四难》指出：“阴井木、阳井金；阴荥火、阳荥水；阴俞土，阳俞木；阴经金，阳经火；阴合水，阳合土”。这样就补全了五腧穴的阴阳五行属性，如表14、15所示。

从表14、15可看出，所有五腧穴的排列顺序都是五行相生的母子关系。所有阳经五腧穴所属的五行都是克制相应的阴经五腧穴的所属五行。《难经·六十四难》解释说：“是刚柔之事也。阴井乙木，阳井庚金。阳井庚、庚者，乙之刚也；阴井乙，乙者，庚之柔也。”刚柔之事即是刚柔相济、阴阳相合的意思。五脏为柔、六腑为刚；阴经的井、荥、输、经、合各穴属阴，阳经的井、荥、输、经、合各穴属阳；阴经五腧穴所属的五行与阳经五腧穴所属的五行虽然相克，但由于刚柔相济，也可以相合。如阳井庚金，庚就是乙之刚，阴井乙木，乙就是庚之柔，因此乙与庚不是相克，而是相合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1．五腧穴、原穴的含义
  • 当前页：2．五腧穴配属阴阳五行
  • 下一页：3．五腧穴、原穴的定位
<<< 返回本书目录
  1. 五视法《幼科推拿秘书》
  2. 五嗽方《外台秘要》
  3. 五视法《小儿推拿广意》
  4. 五太从运化(一首)《医经国小》
  5. 五视法《推拿抉微》
  6. 五通丸【方剂大全】
  7. 五实五虚死《类经》
  8. 五退散【方剂大全】
  9. 五石脂《神农本草经百种录》
  10. 五托莲【中药大全】
  11. 五石丸【方剂大全】
  12. 五痿汤【方剂大全】
  13. 五十营《内经评文》
  14. 五痿叙论《三因极一病证方论》
  15. 五十营《灵枢悬解》
  16. 五痿证例《三因极一病证方论》
  17. 五十营《黄帝内经·灵枢》
  18. 五痿治法《三因极一病证方论》
  19. 五十一难《难经悬解》
  20. 五位补泻《古今医统大全》
  21. 五十五难《难经悬解》
  22. 五位所属《万氏秘传片玉心书》
  23. 五十四难《难经悬解》
  24. 五味《本草蒙筌》
  25. 五十三难《难经悬解》
  26. 五味《黄帝内经·灵枢》
  27. 五十七难《难经悬解》
  28. 五味《灵枢悬解》
  29. 五十难《难经悬解》
  30. 五味《内经评文》
  1. 五腧穴配属阴阳五行《手掌与疾病》
  2. 五腧穴、原穴的含义《手掌与疾病》
  3. 五水《中医名词词典》
  4. 五腧穴、原穴的定位《手掌与疾病》
  5. 五死《中医词典》
  6. 五腧穴《中医词典》
  7. 五嗽《中医词典》
  8. 五腧配穴法《中医词典》
  9. 五嗽方四首《外台秘要》
  10. 五枢《针灸学》
  11. 五嗽秘方《华佗神方》
  12. 五枢《中医词典》
  13. 五损《中医词典》
  14. 五枢《针灸大成》
  15. 五缩恶候《中医词典》
  16. 五兽三匮丹《冯氏锦囊秘录》
  17. 五太从运化（一首）《医经国小》
  18. 五视法《幼科推拿秘书》
  19. 五态《中医词典》
  20. 五视法《小儿推拿广意》
  21. 五态之人《中医词典》
  22. 五视法《推拿抉微》
  23. 五痰《中医词典》
  24. 五使《中医词典》
  25. 五体《中医词典》
  26. 五实五虚死《类经》
  27. 五天五运图解《灵素节注类编》
  28. 五实《医门补要》
  29. 五天五运图解《类经图翼》
  30. 五实《中医词典》
  31. 五通丸《外科全生集》


五腧穴、原穴的定位_《手掌与疾病》_中医诊治_【岐黄之术】

3．五腧穴、原穴的定位

3．五腧穴、原穴的定位

  • 上一页
  • 目录
  • 相关
  • 下一页

少商：在大拇指桡侧指甲角旁约1分。

鱼际：第一掌骨中点，赤白肉际处。

太渊：掌后腕横纹桡侧端，桡动脉桡侧凹陷中。

经渠：桡骨茎突内缘，腕横纹上1寸，桡动脉桡侧凹陷中。

尺泽：肘横纹中，肱二头肌腱桡侧。

商阳：食指桡侧，指甲角旁约1分。

二间：握拳，当食指桡侧，掌指关节前凹陷中。

三间：握拳，当第二掌骨小头桡侧后凹陷中。

合谷：在手背，第一、二掌骨之间，约平第二掌骨中点处。

阳溪：腕背横纹桡侧端，拇短伸肌腱与拇长伸肌腱之间的凹陷中。

曲池：屈肘，当肘横纹外端与肱骨外上髁连线的中点。

厉兑：第二趾外侧，趾甲角旁约1分。

内庭：足背第二、三趾间的缝纹端。

陷谷：足背第二、三跖趾关节后凹陷中。

冲阳：在解溪穴下方，长伸肌腱和趾长伸肌腱之间，当二、三跖骨与楔状骨间，足背动脉搏动处。

解溪：足背踝关节横纹的中央，长伸肌腱与趾长伸肌腱之间。

足三里：牍鼻穴下3寸，胫骨前嵴外一横指处。

隐白：趾内侧趾甲角旁约1分。

大都：趾内侧，第一跖趾关节前缘，赤白肉际。

太白：第一跖骨小头后缘，赤白肉际。

商丘：内踝前下方凹陷中。

阴陵泉：胫骨内侧髁下缘凹陷中。

少冲：小指桡侧，指甲角旁约1分。

少府：手掌第四、五掌骨之间，握拳，当小指端与无名指端之间。

神门：腕横纹尺侧端，尺侧腕屈肌腱的桡侧凹陷中。

灵道：神门穴上1寸5分，尺侧腕屈肌腱的桡侧。

少海：屈肘，当肘横纹内端与肱骨内上髁连线之中点。

少泽：小指尺侧指甲角旁约1分。

前谷：握拳，第五指掌关节前尺侧，横纹头赤白肉际。

后溪：握拳，第五指掌关节后尺侧，横纹头赤白肉际处取之。

腕骨：后溪穴直上，于第五掌骨基底与三角骨之间赤白肉际取之。

阳谷：腕背横纹尺侧端，尺骨茎突前凹陷中。

小海：屈肘，当尺骨鹰嘴与肱骨内上髁之间凹陷中。

至阴：足小趾外侧，趾甲角旁约1分。

通谷：第五跖趾关节前缘，赤白肉际。

束骨：第五跖骨小头后缘，赤白肉际。

京骨：第五跖骨粗隆下，赤白肉际。

昆仑：外踝高点与跟腱之间凹陷中。

委中：腘窝横纹中央。

涌泉：于足底（去趾）前1/3处，足趾跖屈时呈凹陷。

然谷：足舟骨粗隆下缘凹陷中。

太溪：内踝高点与跟腱之间凹陷中。

复溜：太溪穴上2寸。

阴谷：屈膝，腘窝内侧，当半腱肌腱与半膜肌腱之间。

中冲：中指尖端的中央。

劳宫：第二、三手掌骨之间，握拳，中指尖下是穴。偏于第三掌骨桡侧。

大陵：腕横纹中央，掌长肌腱与桡侧腕屈肌腱之间。

间使：腕横纹上3寸，掌长肌腱与桡侧腕屈肌腱之间。

曲泽：肘横纹中，肱二头肌腱尺侧。

关冲：第四指尺侧指甲角旁约1分。

液门：握拳，第四、五指之间，指掌关节前凹陷中。

中渚：握拳，第四、五掌骨小头后缘之间凹陷中，液门穴后1寸。

阳池：腕背横纹中，指总伸肌腱尺侧缘凹陷中。

支沟：腕背横纹上3寸，挠骨与尺骨之间取之。

天井：屈肘，尺骨鹰嘴上1寸许凹陷中。

足窍阴：第四趾外侧，趾甲角旁约1分。

侠溪：足背，第四、五趾间缝纹端。

足临泣：在第四、五跖骨结合部前方的凹陷内，当小趾伸肌腱的外侧。

丘墟：外踝前下方，趾长伸肌腱外侧凹陷中。

阳辅：外踝高点上4寸，腓骨前缘稍前处。

阳陵泉：腓骨小头前下方凹陷中。

大敦：趾外侧趾甲角旁约1分。

行间：足背，第一、二趾间缝纹端。

太冲：足背，第一、二跖骨结合部之前凹陷中。

中封：内踝前1寸，胫骨前肌腱内缘。

曲泉：屈膝，当膝内侧横纹头上方凹陷中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2．五腧穴配属阴阳五行
  • 当前页：3．五腧穴、原穴的定位
  • 下一页：1．徐氏纳甲法
<<< 返回本书目录
  1. 五视法《幼科推拿秘书》
  2. 五嗽方《外台秘要》
  3. 五视法《小儿推拿广意》
  4. 五太从运化(一首)《医经国小》
  5. 五视法《推拿抉微》
  6. 五通丸【方剂大全】
  7. 五实五虚死《类经》
  8. 五退散【方剂大全】
  9. 五石脂《神农本草经百种录》
  10. 五托莲【中药大全】
  11. 五石丸【方剂大全】
  12. 五痿汤【方剂大全】
  13. 五十营《内经评文》
  14. 五痿叙论《三因极一病证方论》
  15. 五十营《灵枢悬解》
  16. 五痿证例《三因极一病证方论》
  17. 五十营《黄帝内经·灵枢》
  18. 五痿治法《三因极一病证方论》
  19. 五十一难《难经悬解》
  20. 五位补泻《古今医统大全》
  21. 五十五难《难经悬解》
  22. 五位所属《万氏秘传片玉心书》
  23. 五十四难《难经悬解》
  24. 五味《本草蒙筌》
  25. 五十三难《难经悬解》
  26. 五味《黄帝内经·灵枢》
  27. 五十七难《难经悬解》
  28. 五味《灵枢悬解》
  29. 五十难《难经悬解》
  30. 五味《内经评文》
  1. 五腧穴、原穴的定位《手掌与疾病》
  2. 五腧穴《中医词典》
  3. 五腧穴、原穴的含义《手掌与疾病》
  4. 五腧配穴法《中医词典》
  5. 五腧穴配属阴阳五行《手掌与疾病》
  6. 五枢《针灸学》
  7. 五水《中医名词词典》
  8. 五枢《中医词典》
  9. 五死《中医词典》
  10. 五枢《针灸大成》
  11. 五嗽《中医词典》
  12. 五兽三匮丹《冯氏锦囊秘录》
  13. 五嗽方四首《外台秘要》
  14. 五视法《幼科推拿秘书》
  15. 五嗽秘方《华佗神方》
  16. 五视法《小儿推拿广意》
  17. 五损《中医词典》
  18. 五视法《推拿抉微》
  19. 五缩恶候《中医词典》
  20. 五使《中医词典》
  21. 五太从运化（一首）《医经国小》
  22. 五实五虚死《类经》
  23. 五态《中医词典》
  24. 五实《医门补要》
  25. 五态之人《中医词典》
  26. 五实《中医词典》
  27. 五痰《中医词典》
  28. 五实《中医名词词典》
  29. 五体《中医词典》
  30. 五时《中医词典》
  31. 五天五运图解《灵素节注类编》


徐氏纳甲法_《手掌与疾病》_中医诊治_【岐黄之术】

1．徐氏纳甲法

1．徐氏纳甲法

  • 上一页
  • 目录
  • 相关
  • 下一页

子午流注纳甲法的开穴方法很多，计有阎氏纳甲开穴法、徐氏纳甲开穴法、单氏“一、四、二、五、三、零”规律开穴法、养子时刻注穴法等。在诸种纳甲开穴法中，徐氏纳甲开穴法是目前临床上应用最普遍的一种。徐氏纳甲法出自明代徐凤着的《针灸大全》，书中记载的“徐氏子午流注逐日按时定穴歌”及十幅“流注图”是徐凤根据金代何若愚撰，阎明广注的《子午流注针经》改编而成的。

徐氏纳甲法是根据日、时干支来推算开穴的，推算开穴的顺序是：以日干定值日经开井穴，再依次按时干所属脏腑、经络开取荥、输（原）、经、合穴，然后根据“我生他”和“他生我”的原则开取心包经和三焦经的五腧穴。分述如下：

（1）开值日经井穴法

根据“阳进阴退”的原则开值日经的井穴。天干有十数，十天干配十经脉是：甲为胆经、乙为肝经，丙为小肠经，丁为心经，戊为胃经、己为脾经、庚为大肠经，辛为肺经，壬为膀胱经，癸为肾经。每日都有一经值日，当日日干所属的经脉即是值日经。经气“所出为井”，即经气流注从井穴开始，所以每日先开值日经的井穴。

“阳进阴退”是用来开次日值日经井穴的一种规律。天干属阳主进，地支属阴主退，所以天干由甲进乙、由乙进丙、由丙进丁……，此为阳进；地支由戌退酉、由酉退中、由申退未……此为阴退。为什么阳进从甲始、阴退从戌始呢？这是因为甲为天干的第一个阳干，天干属阳主进，所以天干进从甲始；戌为地支的最后一个阳支，地支属阴主退，所以地支退从戌始。

根据“阳进阴退”规律开值日经井穴的具体方法是：把天干甲定在掌中的“戌”位上，天干逆时针方向运转（见图17），即得甲戌至壬寅等九组干支，加上癸亥共为十组干支，这十组干支便是各日开值日经井穴的时辰干支。即甲日于甲戌时开胆经井穴窍阴，乙日于乙酉时开肝经井穴大敦，丙日于丙申时开小肠经井穴少泽，丁日于丁未时开心经井穴少冲，戊日于戊午时开胃经井穴厉兑，己日于己巳时开脾经井穴隐白，庚日于庚辰时开大肠经井穴商阳，辛日于辛卯时开肺经井穴少商，壬日于壬寅时开膀胱经井穴至阴，至于癸日则不按“阳进阴退”规律在丑时开井穴，而在癸亥时开肾经井穴涌泉。

为什么癸日不在癸丑时开肾经井穴涌泉而在癸亥时开呢？这是因为流注从甲日开始开穴，每日有一经脉值日，每日值日经历11时，10日共历110时；而1日有12时，10日共有120时，110时与120时相比，相差10时，即是流注到了癸日，即空下10个时辰。十二经脉流注是如环无端的，为了不影响流注一周和再周循环，所以癸日不能在癸丑时开井穴而在癸亥时开肾经井穴涌泉。附阳进阴退开井穴表，表16。

（2）循经开穴法

以每日所开井穴所属的经脉为值日经，每日值日经开过井穴后，即根据时干所属脏腑、经脉，按荥、输（原）、经、合穴的顺序，阳日阳时开阳经穴，阴日阴时开阴经穴。每隔一个时辰开一穴。所谓阳日、阴日，是指值日经主气日，阳经值日则为阳日，阴经值日则为阴日。如：天干日的甲日从甲子时起至乙亥时止，而胆经值日则是从甲日的甲戌时起至乙日的甲申时止。

每日开输穴的时候，适当值日经原穴脉气所过，必须同时开值日经的原穴，这叫“返本还原”，本指本日值日经，原指值日经原穴。如：胆经值日于甲日甲戌时开胆井窍阴后，至乙日的戊寅时开胃输陷谷，同时“返本还原”开胆经（值日经）的原穴丘墟。

阳经值日开完五腧穴后，根据三焦为阳气之父，诸阳气皆归于三焦的原则，按“他生我”（穴生经）的原则于“日干重见时”开三焦经的五腧穴，这叫“气纳三焦”。“他”指三焦经的五腧穴，“我”指值日经。如：甲日为胆经值日，甲日于甲戌时开胆经井穴窍阴，于乙日甲申时（日干重见时）气纳三焦开三焦经的荥水液门。

图19乙肝主气日流注开穴

（图）

歌诀：乙日酉时肝大敦，丁亥时荥少府心，

己丑太白太冲穴，辛卯经渠是肺经，

癸巳肾宫阴谷合，乙未劳宫火穴荥。

阴经值日开完五腧穴后，根据包络为阴血之母，诸阴血皆归于包络的原则，按“我生他”（经生穴）的原则于“日干重见时”开心包经的五腧穴。这叫“血归包络”。“我”指值日经，“他”指心包经五腧穴。如：乙日为肝经值日，乙日于乙酉时开肝经井穴大敦，于丙日乙未时（日干重见时）血归包络开心包经的荥火劳宫穴（见图19）。

例如：甲属胆，甲日为胆经值日，该日于甲戌时开胆经（值日经）井穴窍阴。甲戌下一个阳时为乙日的丙子时，按井、荥、输（原）、经、合、纳的流注开穴顺序，甲戌时开井穴后，丙子时就应开荥穴，开哪条经的荥穴呢？这要看时干属于哪一经脉，时干为丙，丙属小肠，所以丙子时应开小肠经的荥穴前谷。丙子时下一个阳时为戊寅时，戊属胃，所以戊寅时应开胃经的输穴陷谷，同时“返本还原”开胆经（值日经）的原穴丘墟。戊寅时下一个阳时为庚辰时，庚属大肠，所以庚辰时应开大肠经的经穴阳溪。庚辰下一个阳时为壬午时，壬属膀胱，所以壬午时应开膀胱经的合穴委中。壬午下一个阳时为甲申时，与第一个时辰甲戌同起于甲，此为“日干重见”，此时五腧穴均已开过，阳经根据“气纳三焦”和“他生我”的原则开取三焦经的五腧穴。“他”指三焦经的五腧穴，“我”指值日经。那么甲申时应开三焦经的哪一个五腧穴呢？甲属木，水能生木，三焦经哪一个五腧穴属水呢？前面已述阳经井穴起于金，井、荥、输、经、合的顺序是金、水、木、火、土，三焦经的荥穴液门属水，所以甲申时应开三焦经的荥水液门穴。

又如：乙属肝，乙日于乙酉时开肝经井穴大敦。乙酉下一个阴时为丁亥时，丁属心，按井、荥、输（原）、经、合的流注顺序，丁亥时就应开心经的荥穴少府。丁亥下一个阴时是丙日的己丑时，己为阴土属脾，应开脾经的输穴太白，同时返本还原开肝经（值日经）的原穴太冲（阴经以输代原）。

图20丙小肠主气日流注开穴

（图）

歌诀：丙日申时少泽当，戊戌内庭治胀康，

庚子时在三间俞，本原腕骨可袪黄，

壬寅经火昆仑上，甲辰阳陵泉合长，

丙午时受三焦水，中渚之中仔细详。

己丑下一个阴时是辛卯，辛属肺，当开肺经的经穴经渠。辛卯下一个阴时是癸巳，癸属肾，当开肾经的合穴阴谷。癸巳下一个阴时是乙未，与第一个时辰乙酉同起于乙，此为“日干重见”，此时五腧穴均已开过，阴经则按“血归包络”和“我生他”的原则开取心包经的五腧穴。乙为阴木，木能生火，所以乙未时当开心包经的荥火劳宫穴（见图19）。其余各日流注开穴均按甲、乙二日类推。附丙、丁、戊、己、庚、辛、壬、癸等各日的流注开穴掌上图及徐凤“六十六穴逐日按时定穴歌”以便参考（见图20—27）。

图21丁心主气日流注开穴

（图）

歌诀：丁日未时心少冲，己酉大都脾土逢，

辛亥太渊神门穴，癸丑复溜肾水通，

乙卯肝经曲泉合，丁巳包络大陵中。

图22戊胃主气日流注开穴

（图）

歌诀：戊日午时厉兑生，庚申荥穴二间迁，

壬戌膀胱寻束骨，冲阳土穴必还原，

甲子胆经阳辅是，丙寅小海穴安然，

戊辰气纳三焦脉，经穴支沟刺必痊。

图23己脾主气日流注开穴

（图）

歌诀：己日巳时隐白始，辛未时中鱼际取，

癸酉太溪、太白原，乙亥中封内踝比，

丁丑时合少海心，己卯间使包络止。

图24庚大肠主气日流注开穴

（图）

歌诀：庚日辰时商阳居，壬午膀胱通谷之，

甲申临泣为俞木，合谷金原返本归，

丙戌小肠阳谷火，戊子时居三里宜，

庚寅气纳三焦合，天井之中不用疑。

图25辛肺主气日流注开穴

（图）

歌诀：辛日卯时少商本，癸巳然谷何须忖，

乙未太冲原太渊，丁酉心经灵道行，

己亥脾合阴陵泉，辛丑曲泽包络准。

图26壬膀胱主气日流注开穴

（图）

歌诀：壬日寅时起至阴，甲辰胆脉侠溪荥，

丙午小肠后溪俞，返本京骨本原寻，

三焦寄有阳池穴，返本还原似的亲。

戊申时注解溪胃，大肠庚戌曲池真，

壬子气纳三焦寄，井穴关冲一片金，

关冲属金壬属水，子母相生恩义深。

图27癸肾主气日流注开穴

（图）

歌诀：癸日亥时井涌泉，乙丑行间穴必然，

丁卯俞穴神门是，本寻肾水太溪原，

包络大陵原并过，己巳商丘内踝边，

辛未肺经合尺泽，癸酉中冲包络连，

子午截时安定穴，留传后学莫忘言。

上面所述的“流注开穴”是指值日经主气日的流注开穴，它与天干日的流注开穴是有所区别的。如：甲胆主气日流注开穴，从甲日甲戌时起开胆井窍阴，依次流注至乙日的丙子时开荥穴，戊寅时开输穴、庚辰时开经穴、壬午时开合穴、甲申时气纳三焦开液门穴。而甲日是从甲子时起，历经乙丑、丙寅……至乙亥时止。临床上应用子午流注纳甲法是以天干日来计算开穴的，所以有些时辰的开穴必须从上一日值日经的流注开穴去找。如：胆经值日从甲日甲戌时起开胆井窍阴，而甲戌时以前的十个时辰（甲子、乙丑、丙寅、丁卯、戊辰、己巳、庚午、辛未、壬申、癸酉）都是肾经值日时的流注开穴所过，所以寻找甲戌以前10个时辰的流注开穴应从肾经值日的流注开穴去找。如：甲日的辛未时，因辛未时在胆经开井穴甲戌时之前，为肾经值日主气，推算开穴当从癸日去找，肾经值日于癸日癸亥时开肾井涌泉，至甲日的辛未时开肺经合穴尺泽，所以甲日的辛未时开肺合尺泽。余皆类推（见表17）。

（3）合日互用法

子午流注逐日按时开穴是阳日阳时开阳经穴，阴日阴时开阴经穴。如阳日遇阴时或阴日遇阳时无穴开怎么办？此时可根据病情和甲与己合、乙与庚合、丙与辛合、丁与壬合、戊与癸合的规律开取互用穴，即是在同一干支时辰合日可以互用开穴，这就是合日互用。正如《医学入门》所说：“阳日遇阴时，阴日遇阳时，则前穴已闭，取其合穴针之。合者，甲与己合化土，乙与庚合化金，丙与辛合化水，丁与壬合化木，戊与癸合化火。”又说：“阳日阳时已过，阴日阴时已过，遇有急疾奈何？曰：夫妻子母互用，必适其病为贵耳。”（《针灸大成·卷五》）。

如：甲日乙亥时为阴时，无穴开，可取己日乙亥时所开之穴。用掌上法推算：先确定乙亥时在己日开井穴的前或后，若在己日开井穴之后，则找脾经值日时的开穴，若在己日开井穴前，则找己日前一日的经脉值日时的开穴。己日在己巳时开脾井，乙亥时在己巳时之后，所以应从脾经值日找开穴——己日在己巳时开脾经井穴隐白，在乙亥时开肝经经穴中封（见图23）。所以甲日的乙亥时可开取己日乙亥时的中封穴。又如：乙日丙戌时为阳时，无穴开，可取庚日丙戌时的阳谷穴（见图24）。

如：甲日丙寅时，我们知道甲日从甲戌时起开胆井窍阴，而甲日甲戌时以前的10个时辰为肾经主气，但丙寅为阳时，值日经为阴经，阴日阳时无开穴。用甲己合日互用法，从己日去找互用穴：己日从己巳时起开井穴，丙寅为己日己巳时前的时辰，为胃经主气。胃经值日从戊日的戊午时起开井穴厉兑，至己日的丙寅时开小肠经的合穴小海。所以甲日丙寅时可开取小海穴（参看图22）。

为什么合日可以互用开穴呢？因为一天有十二个时辰，五天共是六十个时辰，正好是一个六十甲子周；十天共是一百二十个时辰，正好是两个甲子周，前一个甲子周与后一个甲子周干支都是相同的。即甲日和己日都是从甲子时起至乙亥时止，乙日和庚日都是从丙子时起至丁亥时止，丙日和辛日都是从戊子时起至己亥时止，丁日和壬日都是从庚子时起至辛亥时止，戊日和癸日都是从壬子时起至癸亥时止。天干逢五相合，合日的时辰干支都是相同的。《医学入门》说：“合者，甲与己合化土，乙与庚合化金，丙与辛合化水，丁与壬合化木，戊与癸合化火，五门十变，此之谓也。”所以合日可以互用开穴（见表18）。

（4）按穴推时法

按穴推时是指根据病情预先选好与病情相适合的五腧穴，并推算出该穴的开穴时间，然后与病人预约，定时开穴治疗。

①十干经五腧穴推时法

十干经是指十二经除心包经和三焦经以外的十条经脉，这十条经脉分别与十天干相配合（见“十二经纳干歌”），所以称其为十干经。十干经五腧穴的开穴时干均与该穴所属经脉的天干相同。

井穴推时法：该穴所属经脉的天干即是其开穴的日干和时干。如：少商为辛金肺经之井穴，根据“阳进阴退”开井穴规律，把甲定在掌中“戌”位上，天干逆时针运转数至辛，则辛所配地支为卯，所以肺井少商穴应在辛日辛卯时开（见图17）。余皆类推。

荥、输、经、合穴推时法：该穴所属经脉的天干即是其开穴的时干。参看图18～27：荥、输、经、合穴所属经脉的天干分别前进八位、六位、四位、二位（歌诀：“荥、输、经、合，八、六、四、二”），即为值日经的所属天干。从该值日经开井穴的时间数起，顺推下去，即得该日荥、输、经、合穴的开穴时间。如：委中为膀胱经的合穴，壬属膀胱，天干“壬”前进两位为甲（壬→癸→甲），所以值日经为甲胆。胆经值日干甲日甲戌时开胆井，至乙日的壬午时开膀胱经的合穴委中。又如，前谷穴，前谷是小肠经的荥穴，丙属小肠，天干“丙”前进八位为甲，所以值日经为甲胆，胆经值日于甲日甲戌时开胆井窍阴，至乙日的丙子时开小肠经荥穴前谷（见图18）。余皆类推。

②原穴推时法

原穴的开穴时间即其所属经脉值日时开输穴的时间（三焦、心包经的原穴则分别在膀胱经、肾经值日开输穴时开，因三焦、心包经分别归属于膀胱经和肾经）。如：丘墟为甲木胆经之原穴，胆经值日于甲日甲戌时开胆井窍阴，于乙日丙子时开荥穴，于戊寅时开胃输陷谷，同时“返本还原”开胆经原穴丘墟（见图18）。又如：心包经原穴大陵，心包络归属于肾经，癸属肾，肾经于癸日癸亥时开井穴，至甲日的丁卯时开心经的输穴神门，同时“返本还原”开肾经、心包经的原穴太溪、大陵（见图27）。

③三焦经五腧穴推时法

阳经值日开完五腧穴后于“日干重见时”按“气纳三焦”和“他生我”的原则开取三焦经的五腧穴。因此，根据该穴的五行属性，该穴所生之经即是值日经，该值日经开过五腧穴后“日干重见时”即是该穴的开穴时间。如：液门穴，液门为三焦经之荥穴，属水，水能生木，值日经属木，胆属阳木，甲木胆经值日于甲日甲戌时开井穴，至乙日甲申时（日干重见时）气纳三焦开液门穴（见图18）。余皆类推。

④心包经五腧穴推时法

阴经值日在开过五腧穴后于日干重见时按“血归包络”和“我生他”（经生穴）的原则开取心包经的五腧穴。所以，根据该穴的五行属性，该穴之母即是值日经，该值日经开过五腧穴后“日干重见时”即是该穴的开穴时间。例如：劳宫穴为心包经的荥穴，属火，木能生火，故知值日经属木，肝属阴木，乙木肝经值日于乙日乙酉时开肝经井穴大敦，至丙日乙未时（日干重见时）“血归包络”开心包经的荥火劳宫穴（见图19（图缺））。余皆类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：3．五腧穴、原穴的定位
  • 当前页：1．徐氏纳甲法
  • 下一页：2．阎氏纳甲法
<<< 返回本书目录
  1. 徐老夫人胸膈痞闷《孙文垣医案》
  2. 徐氏子怪症《仿寓意草》
  3. 徐客兄子筋痿风《孙文垣医案》
  4. 徐氏子午流注逐日按时定穴歌《针灸大成》
  5. 徐何辨症《对山医话》
  6. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  7. 徐果亭先生试验神方《毓麟验方》
  8. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  9. 徐春甫序《古今医统大全》
  10. 徐序《华佗神方》
  11. 需要明确的几个基本概念《病理生理学》
  12. 徐序《金匮要略心典》
  13. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  14. 徐序《金匮翼》
  15. 需测定药物浓度进行监测的主要药物《临床生物化学》
  16. 徐序《医学读书记》
  17. 虚肿【中药主治】
  18. 徐序《证治汇补》
  19. 虚中有热治验《卫生宝鉴》
  20. 徐序《仲景伤寒补亡论》
  21. 虚治法《石室秘录》
  22. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  23. 虚症诸方《医学实在易》
  24. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  25. 虚症有六因《理虚元鉴》
  26. 徐长卿《本草纲目》完整版
  27. 虚症调护论《冯氏锦囊秘录》
  28. 徐长卿《本草图经》
  29. 虚症似实辨《冯氏锦囊秘录》
  30. 徐长卿《雷公炮炙论》
  1. 徐氏纳甲法《手掌与疾病》
  2. 徐时进（1685-?年）《中医词典》
  3. 徐氏子怪症《仿寓意草》
  4. 徐师曾《中医词典》
  5. 徐氏子午流注逐日按时定穴歌《针灸大成》
  6. 徐升泰《中医词典》
  7. 徐守贞《中医词典》
  8. 徐润之《中医词典》
  9. 徐叔响《中医词典》
  10. 徐镕《中医词典》
  11. 徐述《中医词典》
  12. 徐秋夫《中医词典》
  13. 徐嗣伯《中医词典》
  14. 徐谦《中医词典》
  15. 徐王煮散《备急千金要方》
  16. 徐敏齐《中医词典》
  17. 徐往徐来《中医词典》
  18. 徐梦符《中医词典》
  19. 徐文伯《中医词典》
  20. 徐灵胎诊脉决死生论《医学实在易》
  21. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  22. 徐李《名医别录》
  23. 徐文中《中医词典》
  24. 徐李《证类本草》
  25. 徐熙《中医词典》
  26. 徐李《新修本草》
  27. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  28. 徐李《千金翼方》
  29. 徐夏《中医词典》
  30. 徐老夫人胸膈痞闷《孙文垣医案》
  31. 徐象坤《中医词典》


阎氏纳甲法_《手掌与疾病》_中医诊治_【岐黄之术】

2．阎氏纳甲法

2．阎氏纳甲法

  • 上一页
  • 目录
  • 相关
  • 下一页

阎氏纳甲法来源于金代何若愚撰、阎明广注的《子午流注针经》中的“流注经络井荥图”。但有人认为该书卷下（即流注经络井荥图歌诀）为金代阎明广所作，所以将此种纳甲开穴法称为阎氏开穴法。阎氏纳甲法与徐氏纳甲法的区别是：前者（阎氏纳甲法）十二经脉都参与流注，癸日不存在长达十个时辰的闭穴，“日干重见”时纳三焦或心包经的全部五腧穴；而后者（徐氏纳甲法）只有十条经脉参与流注，即三焦经及心包经不参与流注，只在每日“日干重见”时纳三焦经或心包经五腧穴中之一穴，在癸日存在长达十个时辰的闭穴，即使采用“合日互用法”开取互用穴，十天中也存在着十二个时辰的闭穴。

（1）开值日经井穴法

按“阳进阴退”规律开值日经井穴，与徐氏纳甲法大体相同（见图21）。即是：甲日甲戌时开胆井窍阴乙日乙酉时开肝井大敦，丙日丙申时开小肠井少泽，丁日丁未时开心井少冲，戊日戊午时开胃井厉兑，己日己巳时开脾井隐白，庚日庚辰时开大肠经井穴商阳，辛日辛卯时开肺井少商，壬日壬寅时开膀胱井至阴，癸日癸亥时开肾井涌泉。不同之处是：阎氏纳甲法三焦经和心包经亦参与流注，这二经和肾经都在癸日开井穴，心包经井穴中冲在癸日癸丑时开；三焦经井穴关冲在癸日壬子时开；肾经井穴涌泉在癸日癸亥时开。所以在癸日就有三条经脉（三焦经、心包经和肾经）值日。

本法开值日经井穴的掌上推算方法是：按“阳进阴退”规律把甲定在掌中戌位上，天干逆时针方向运转数至癸（癸丑）后，又从壬（壬子）开始数至癸（癸亥），即得甲戌、乙酉、丙申、丁未、戊午、己巳、庚辰、辛卯、壬寅、癸丑、壬子、癸亥等十二组干支。这十二组干支即是各日开值日经井穴的时辰干支，而且这些时干与值日经的所属天干是相同的（心包经归属于肾，为癸，三焦经归属于膀胱，为壬）。除三焦经开井穴的时干与日干不同外（三焦经井穴在癸日壬子时开），其余各日值日经开井穴的时干与当日日干都是相同的。

（2）循经开穴法

每日值日经开过井穴后，则按荥、输、经、合穴的顺序开取本时干相应经脉的五腧穴（三焦经和心包经例外），按阳日阳时开阳经穴，阴日阴时开阴经穴的原则，每隔一个时辰开一穴。每日在开输穴的时候，阳经值日要“返本还原”同时开值日经的原穴。阴经无原穴，所以阴经值日在开输穴的时候无须同开值日经原穴（此法阴经无“返本还原”之说）。如：大肠经值日在庚日庚辰时开大肠经井穴商阳，至甲申时开胆经输穴临泣，同时返本还原开大肠经（值日经）原穴合谷。又如：肺经值日在辛日辛卯时开肺井少商，至乙未时开肝经输穴太冲（不须返本还原），丁酉时开心经经穴灵道。

阳经值日在开完五腧穴后，于“日干重见时”纳三焦经之井、荥、输、原、经、合六穴；阴经值日在开完五腧穴后，于“日干重见时”纳心包经之井、荥、输、经、合五穴。《子午流注针经》说：“其二经者，三焦是阳气之父，心包络是阴血之母也……主受纳十经血气养育。”又说：“每日遇阳干合处，注此六穴。如甲日甲戌时，至甲申时，为阳干合也……每日遇阴干合处，注此五穴。”这里的“阳干合处”是指阳经值日的日干重见时；“阴干合处”是指阴经值日的日干重见时；“六穴”是指三焦经的井、荥、输、原、经、合六穴，“五穴”是指心包经的井、荥、输、经、合五穴。如：胆经值日于甲日甲戌时开胆井窍阴，至乙日甲申时纳三焦经的关冲（井）、液门（荥）、中渚（输）、阳池（原）、支沟（经）、天井（合）六穴。肝经值日于乙日乙酉时开肝井大敦，至丙日的乙未时纳心包经的中冲（井）、劳宫（荥）、大陵（输）、间使（经）、曲泽（合）五穴。

例如：甲属胆，胆经值日于甲日甲戌时开胆井窍阴，下一个阳时为乙日的丙子时，丙属小肠，所以丙子时开小肠经的荥穴前谷，同理，戊寅时开胃经输穴陷谷，同时返本还原开胆经原穴丘墟，庚辰时开大肠经经穴阳溪，壬午时开膀胱经合穴委中，甲申时（日干重见）气纳三焦之井（关冲）、荥（液门）、输（中渚）、原（阳池）、经（支沟）、合（天井）六穴。

又如：乙属肝，肝经值日于乙日乙酉时开肝井大敦，丁亥时开心荥少府，己丑时开脾输太白，辛卯时开肺经经渠，癸巳时开肾合阴谷，乙未时（日干重见）血纳包络之井（中冲）、荥（劳宫）、输（大陵）、经（间使）、合（曲泽）五穴。

三焦经和心包经均在癸日参与流注开穴，即三焦经在癸日的壬子时开井穴关冲、甲寅时开荥穴液门，丙辰时开输穴中渚、同时返本还原开三焦经原穴阳池，戊午时开经穴支沟，庚申时开合穴天井。心包经在癸日的癸丑时开井穴中冲，乙卯时开荥穴劳宫，丁巳时开输穴大陵，己未时开经穴间使，辛酉时开合穴曲泽。

图39癸肾主气日流注开穴

（图）

肾经值日于癸日癸亥时开肾井涌泉，下一个阴时为甲日的乙丑时，乙属肝，所以乙丑时开肝经荥穴行间，同理，丁卯时开心经输穴神门，己巳时开脾经经穴商丘，辛未时开肺经合穴尺泽，癸酉时（日干重见时）血纳包络之井（中冲）、荥（劳宫）、输（大陵）、经（间使）、合（曲泽）五穴（见图39）。

阎氏纳甲法十二经流注开穴见图39。（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1．徐氏纳甲法
  • 当前页：2．阎氏纳甲法
  • 下一页：3．单氏“一四二五三○”开穴法
<<< 返回本书目录
  1. 阎氏《胎产心法》《专治麻痧初编》
  2. 颜凤尧内治效《仿寓意草》
  3. 盐药《本草纲目》完整版
  4. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  5. 盐蟹汁《本草纲目》完整版
  6. 颜面、颈和四肢的发生《组织学与胚胎学》
  7. 盐汤【方剂大全】
  8. 颜面保健《中医养生学》
  9. 盐酸树【中药大全】
  10. 颜面部疖痈【疾病大全】
  11. 盐蛇【中药大全】
  12. 颜面潮红【疾病症状】
  13. 盐平衡《默克家庭诊疗手册》
  14. 颜面充血呈樱桃红色【疾病症状】
  15. 盐匏藤果【中药大全】
  16. 颜面丹毒 二《赵绍琴临证验案精选》
  17. 盐匏藤【中药大全】
  18. 颜面丹毒 一《赵绍琴临证验案精选》
  19. 盐敏感性高血压【疾病大全】
  20. 颜面的火焰状母斑【疾病症状】
  21. 盐龙《本草纲目》完整版
  22. 颜面的形成《组织学与胚胎学》
  23. 盐类溶液的PH值《医用化学》
  24. 颜面发红紫色【疾病症状】
  25. 盐类皮质激素分泌过少【疾病症状】
  26. 颜面复发性皮炎【疾病大全】
  27. 盐类皮质激素分泌过多【疾病症状】
  28. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  29. 盐煎散【方剂大全】
  30. 颜色《景岳全书》
  1. 阎氏纳甲法《手掌与疾病》
  2. 阎氏方《专治麻痧初编》
  3. 阎廷瑛《中医词典》
  4. 阎士安《中医词典》
  5. 阎文显《中医词典》
  6. 阎明广《中医词典》
  7. 阎孝忠《中医词典》
  8. 阎纯玺《中医词典》
  9. 阎孝忠辨急慢惊风《卫生宝鉴》
  10. 阎诚心《中医词典》
  11. 蜒蚰虫入耳《奇方类编》
  12. 盐熨法《仁术便览》
  13. 蜒蚰入耳《奇效简便良方》
  14. 盐哮冷哮《奇效简便良方》
  15. 颜《中医名词词典》
  16. 盐哮《中医词典》
  17. 颜《中医词典》
  18. 盐汤探吐法《医方考》
  19. 颜凤尧内治效《仿寓意草》
  20. 盐汤探吐法《医方考》
  21. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  22. 盐汤探吐法《医方考》
  23. 颜面、颈和四肢的发生《组织学与胚胎学》
  24. 盐汤《三因极一病证方论》
  25. 颜面保健《中医养生学》
  26. 盐平衡《默克家庭诊疗手册》
  27. 颜面丹毒 二《赵绍琴临证验案精选》
  28. 盐卤中毒的急救《现代院外急救手册》
  29. 颜面丹毒 一《赵绍琴临证验案精选》
  30. 盐卤中毒《中医词典》
  31. 颜面的形成《组织学与胚胎学》


单氏“一四二五三○”开穴法_《手掌与疾病》_中医诊治_【岐黄之术】

3．单氏“一四二五三○”开穴法

3．单氏“一四二五三○”开穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

“一、四、二、五、三、○”开穴法是北京中医学院单玉堂先生在徐氏纳甲法的基础上根据运气学说创立的一种子午流注纳甲开穴方法。本法有两大优点：一是推算简便快捷，方便了子午流注针法的应用。二是把徐氏开穴法中的甲寅、甲午、丙辰、乙巳、己未、庚午、辛巳、辛酉、壬辰、壬申、癸卯、癸未等十二个闭穴时辰变为开穴时辰，使每个时辰都有开穴（即甲寅开侠溪、甲午开临泣、丙辰开后溪、乙巳开太冲、己未开商丘、庚午开阳溪、辛巳开经渠、辛酉开尺泽、壬辰开昆仑、壬申开委中、癸卯开然谷、癸未开太溪）从而扩大了子午流注针法的应用范围，发展了子午流注的理论。

子午流注纳甲法是按井、荥、输、经、合、纳的顺序开穴的，把井、荥、输、经、合、纳分别用一、二、三、四、五、○来代表，则“一、四、二、五、三、○”就分别代表井、经、荥、合、输、纳穴。

应用本法，首先要推算出时干支，然后根据时干所属经脉和“一、四、二、五、三、○”规律开取相应的五腧穴（参见图40～51）。

单氏“一四二五三○”开穴法的具体方法和步骤：

（1）根据“阳进阴退”规律找到时干所属经脉开井穴的时辰干支。如：欲求辛亥时应开之穴。辛属肺，推算时先要找到肺经值日经开井穴的时辰干支。把天干甲定在戌位上，天干在手掌地支图上逆时针运转数至辛，则知肺经值日于辛日辛卯时开肺经井穴。

（2）按“一、四、二、五、三、○”的顺序以及时干所属脏腑经络找开穴。如图40所示：甲戌时为胆经开井穴的时间，代号为“一”；甲子为“四”，为开胆经经穴的时间（甲代表胆经，“四”代表经穴。下同）；甲寅为“二”，为开胆经荥穴的时间；甲辰为“五”开胆经合穴；甲午为“三”开胆经俞穴；甲申为“○”开纳穴（阳经则气纳三焦，阴经则血归包络）。

图40诸日甲时开穴

（图）

图51乙日十二时辰开穴

（图）

（3）每逢“○”即为纳穴。阳干按“他生我”（穴生经）的原则开三焦经的五腧穴；阴干按“我生他”（经生穴）的原则开心包经的五腧穴。

例如：甲日和己日辰时（7～9点）子午流注纳甲法应开何穴？根据“日上起时歌”知甲日和己日辰时为戊辰时；戊属胃，根据“阳进阴退”开井穴规律知胃经值日在戊午时开胃经井穴。在手掌上把天干戊定在午位上，并在每一个阳支上都配上天干戊，然后按“　、四、二、五、三、○”的顺序从戊午开始顺时针方向顺次点数，直数至戊辰止，则戊辰为“○”，“○”即为纳穴，按“气纳三焦”和“他生我”的原则即可推算出戊辰时应开三焦经的经火支沟穴。戊属土，火能生土，支沟为三焦经之火穴。

又如：丁日亥时子午流注纳甲法应开何穴？根据“日上起时歌”知丁日亥时为辛亥时，根据“阳进阴退”规律知辛日在辛卯时开肺经井穴。按“一、四、二、五、三、○”规律可知辛亥时为“三”，开肺经输穴太渊，同时“返本还原”开值日经的原穴神门（丁日为心经值日）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2．阎氏纳甲法
  • 当前页：3．单氏“一四二五三○”开穴法
  • 下一页：4．养子时刻注穴法
<<< 返回本书目录
  1. 单肾草【中药大全】
  2. 单双蛾门主论《疡医大全》
  3. 单神经病与神经丛神经病【疾病大全】
  4. 单瘫【疾病症状】
  5. 单骑溃围散【方剂大全】
  6. 单糖《医用化学》
  7. 单品杂治《寿世保元》
  8. 单体蕊黄芪【中药大全】
  9. 单面针【中药大全】
  10. 单条草【中药大全】
  11. 单鹿茸汤【方剂大全】
  12. 单头紫菀【中药大全】
  13. 单口风《喉科秘诀》
  14. 单头紫菀根【中药大全】
  15. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  16. 单腿半蹲痛【疾病症状】
  17. 单克隆抗体研究中实验动物的选择与应用《实验动物科学》
  18. 单仙遗粮丸【方剂大全】
  19. 单克隆抗体的制备《免疫学和免疫学检验》
  20. 单向免疫扩散法《动脉粥样硬化》
  21. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  22. 单项ALT升高【疾病症状】
  23. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  24. 单心房【疾病大全】
  25. 单克隆丙种球蛋白病伴周围神经病【疾病大全】
  26. 单心室【疾病大全】
  27. 单脚的香港脚《人体使用手册》
  28. 单眼失明【疾病症状】
  29. 单角或双角子宫【疾病症状】
  30. 单眼双上转肌麻痹【疾病大全】
  1. 单氏“一四二五三○”开穴法《手掌与疾病》
  2. 单神经病《默克家庭诊疗手册》
  3. 单室模型一级消除动力学《临床生物化学》
  4. 单乳蛾《喉科指掌》
  5. 单竖脚功《减肥新法与技巧》
  6. 单乳蛾《中医词典》
  7. 单双蛾喉闭《奇效简便良方》
  8. 单肉蛾《中医词典》
  9. 单双蛾门主方《疡医大全》
  10. 单盘《中医词典》
  11. 单双蛾门主论《疡医大全》
  12. 单能干细胞《医学免疫学》
  13. 单双喉蛾《奇效简便良方》
  14. 单链噬菌体载体《实用免疫细胞与核酸》
  15. 单双肉蛾《中医词典》
  16. 单链构象多态性诊断法《医学遗传学基础》
  17. 单松症《喉舌备要秘旨》
  18. 单口风《喉科秘诀》
  19. 单松子风《中医词典》
  20. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  21. 单松子风《重楼玉钥》
  22. 单克隆抗体技术与实验动物关系《实验动物科学》
  23. 单锁口《中医词典》
  24. 单克隆抗体的制备《实用免疫细胞与核酸》
  25. 单瘫《神经精神疾病诊断学》
  26. 单克隆抗体的制备《中国幽门螺杆菌研究》
  27. 单糖《医用化学》
  28. 单克隆抗体的制备《免疫学和免疫学检验》
  29. 单糖的结构《医用化学》
  30. 单克隆抗体的鉴定《实用免疫细胞与核酸》
  31. 单糖的性质《医用化学》


养子时刻注穴法_《手掌与疾病》_中医诊治_【岐黄之术】

4．养子时刻注穴法

4．养子时刻注穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

养子时刻注穴法为金代何若愚所创，他在《子午流注针经》中说：“养子时克注穴者，谓逐时干旺气注脏腑井荥之法也。每一时辰，相生养子五度，各注井荥输经合五穴。昼夜十二时，气血行过六十俞穴也。所谓“养子”是指五行母子相生，“克”乃“刻”的同音字，作刻解，“时刻”是指十二时辰与百刻（一昼夜水下百刻，古人用此以计时）。本法以时干为主，每一时辰相生养子五度，各注井荥输经合五穴，即每一时辰开五穴，每穴约占1.666刻，合二十四分钟开一穴，每日十二时辰开六十穴合为百刻，加逢输过原共开六十六穴。

本法以时干为主，根据时干和五行相生规律推算开穴，并根据时干所属脏腑经络开取本时干相应经脉的井穴，然后按五行相生的关系顺序开取相应经脉的荥、输、经、合穴，在开输穴的时候要同时开本时干相应经脉的原穴，这叫逢输过原。本法只以时干为主，不管日干，按“阳时开阳经穴，阴时开阴经穴”的规律，每一时辰开取井、荥、输、经、合五穴，加逢输过原共开六个穴位。不论何日，只要时干相同，则开穴相同（日干重见时例外）。例如：诸日甲时（包括甲子、甲戌、甲午、甲辰、甲寅），甲属胆，首开胆经井穴窍阴，甲胆属阳木，按木、火、土、金、水五行相生关系顺序开取小肠经荥穴前谷（小肠属火，木生火），胃经输穴陷谷（胃属土，火生土），同时逢输过原开胆经（值时经）原穴丘墟、大肠经经穴阳溪（大肠属金，土生金）、膀胱经合穴委中（膀胱属水，金生水），本时辰井、荥、输、经、合五穴到此开毕，把本时辰分为五等份，每份为24分钟，按井、荥、输（原）、经、合的顺序每24分钟开一穴。又如：诸日乙时（包括乙丑、乙亥、乙酉、乙巳、乙卯），乙为阴木属肝，首开肝经井穴大敦，按木、火、土、金、水五行相生规律顺序开取心经荥穴少府（心属火、木生火）、脾经输穴太白（脾属土，火生土）、逢输过原开肝经（值时经）原穴太冲、肺经经穴经渠（肺属金，土生金）、肾经合穴阴谷（肾属水，金生水）。余皆仿此（见表19）。

上面论述了十干经的开穴规律和时间，至于三焦经和心包经的五腧穴，则在每日的纳穴时间开。每日纳穴时间的推算方法是：按徐氏开穴法中每日开值日经井穴的时干支各后退一位即为该日的纳穴时间（癸日例外）。时干属阳者纳三焦经六穴、时干属阴者纳心包经五穴。如：甲日甲戌时，为胆经开井穴时间，甲戌各后退一位为癸酉，所以甲日的癸酉时为纳穴时间，依次纳心包经的中冲、劳宫、大陵、间使、曲泽五穴。又如：徐氏纳甲法中乙日在乙酉时开肝井大敦，乙酉各后退一位为甲申，所以乙日的甲申时为纳穴时间，纳三焦经之关冲、液门、中渚过阳池，支沟、天井六穴。余皆类推。并参看表20及图52。

图52养子时刻注穴法纳穴

（图）

注：外圈：天干日

内圈：时干支

时干属阴者，纳心包经五穴（井荥输经合）

时干属阳者，纳三焦经六穴（井荥输原经合）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：3．单氏“一四二五三○”开穴法
  • 当前页：4．养子时刻注穴法
  • 下一页：附：纳甲法验案举例
<<< 返回本书目录
  1. 养子十法-幼幼汇集（上）《古今医统大全》
  2. 氧代酸《医用化学》
  3. 养子十法《儿科萃精》
  4. 氧分压低【疾病症状】
  5. 养子日用法-幼幼汇集（上）《古今医统大全》
  6. 氧化低密度脂蛋白《动脉粥样硬化》
  7. 养中汤【方剂大全】
  8. 氧化还原《医用化学》
  9. 养中煎【方剂大全】
  10. 氧化还原滴定法《医用化学》
  11. 养正丹【方剂大全】
  12. 氧化还原与电极电位《医用化学》
  13. 养真丸【方剂大全】
  14. 氧气吸入法《基础护理学》
  15. 养真汤【方剂大全】
  16. 痒《痘疹心法要诀》
  17. 养真化气《女丹合编选注》
  18. 痒《秘传证治要诀及类方》
  19. 养脏汤【方剂大全】
  20. 痒《续名医类案》
  21. 养元汤【方剂大全】
  22. 痒《医学纲目》
  23. 养元粉【方剂大全】
  24. 痒《医宗金鉴》
  25. 养营汤【方剂大全】
  26. 痒【方剂主治】
  27. 养阴止血汤【方剂大全】
  28. 痒点【疾病大全】
  29. 养阴液保阳根必先保中气《圆运动的古中医学》
  30. 痒极难忍《银海精微》
  1. 养子时刻注穴法《手掌与疾病》
  2. 养子十法（幼幼汇集 上）《古今医统大全》
  3. 氧代酸《医用化学》
  4. 养子十法《儿科萃精》
  5. 氧代酸的构造及命名《医用化学》
  6. 养子十法《中医词典》
  7. 氧代酸的化学性质《医用化学》
  8. 养子日用法（幼幼汇集 上）《古今医统大全》
  9. 氧的运输《生理学》
  10. 养中汤《太平惠民和剂局方》
  11. 氧和二氧化碳在血液中存在的形式《生理学》
  12. 养正金丹《是斋百一选方》
  13. 氧化LDL的代谢《动脉粥样硬化》
  14. 养正积自除《卫生宝鉴》
  15. 氧化低密度脂蛋白《动脉粥样硬化》
  16. 养正膏《博济方》
  17. 氧化反应《生物化学与分子生物学》
  18. 养正膏《妇人大全良方》
  19. 氧化还反应的计量关系《医用化学》
  20. 养正丹《普济本事方》
  21. 氧化还原的概念《医用化学》
  22. 养正丹《瘴疟指南》
  23. 氧化还原与电极电位《医用化学》
  24. 养正丹《太平惠民和剂局方》
  25. 氧化呼吸链《生物化学与分子生物学》
  26. 养正丹《妇人大全良方》
  27. 氧化剂与还原剂的共轭关系《医用化学》
  28. 养真化气《女丹合编选注》
  29. 氧化磷酸化《生物化学与分子生物学》
  30. 养元汤《奇方类编》
  31. 氧化磷酸化的偶联机制《生物化学与分子生物学》


纳甲法验案举例_《手掌与疾病》_中医诊治_【岐黄之术】

附：纳甲法验案举例

附：纳甲法验案举例

  • 上一页
  • 目录
  • 相关
  • 下一页

【例一】罗××，男，78岁，于1985年4月4日下午4时40分初诊，诊疗地点南宁。患者右腘窝疼痛一周余，无外伤史，发病前曾患感冒，伴双膝关节疼痛，未经任何处理，而来针灸治疗。查见患处红、肿（如鸭蛋大）、热、触痛明显，患肢屈伸不便，舌红、苔薄黄略腻，脉弦数有力。中医诊断为委中毒，属膀胱经之实热证。因湿热下注，壅遏不行，阻于脉络所致。治以清热除湿，消肿止痛之法。癸卯日，戊申时，先针子午流注开穴解溪（双），后在右至阴穴点刺放血两滴，续针束骨（右）（膀胱经之子穴），阿是穴（在患处四周及中央各一针），均用泻法，留针30分钟，当即疼痛明显减轻。甲辰日、己巳时二诊，先针子午流注开穴商丘，其它方法同上，经两次治疗而愈。

【例二】黄××，女，40岁，南宁某单位工人，1985年4月6日下午4点30分就诊。患者右眉棱骨疼痛两天，伴心烦、脾气急躁、眠差，既往曾有过类似病史。舌尖边红，苔薄白，脉弦数，右眉棱骨压痛。此为肝胆经病候，属实。乙巳日，甲申时，先针子午流注开穴液门，配攒竹透鱼腰、阳白、太阳、太冲、阳陵泉，均右侧，泻法，留针20分钟，一次而愈。

【例三】张×，男，51岁，南宁某单位干部，1984年10月25日下午4点25分就诊。持续呃逆6天，难入眠，伴腹胀、纳呆、恶心欲呕，急躁，舌尖边偏红，苔薄黄，脉弦有力，呃声频繁而响亮，曾在某医院经中西医诊治均未获效，而来针灸。中医诊断为呃逆，属肝气横逆犯胃型。治以平肝降逆和胃，壬辰日，戊申时，先针子午流注开穴解溪，后针配穴中脘、内关（双）、行间（双），均用泻法，留针30分钟，一次而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：4．养子时刻注穴法
  • 当前页：附：纳甲法验案举例
  • 下一页：（三）纳子法
<<< 返回本书目录
  1. 纳甲法《手掌与疾病》
  2. 纳气法《厘正按摩要术》
  3. 纳尔逊综合征【疾病大全】
  4. 纳气歌《针灸聚英》
  5. 纳差【疾病症状】
  6. 纳气丸【方剂大全】
  7. 纳鳖《本草纲目》完整版
  8. 纳音释义《医暇卮言》
  9. 那些人容易得艾滋病?《免疫与健康》
  10. 纳子法《手掌与疾病》
  11. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  12. 钠过多【疾病大全】
  13. 拿总经《幼科推拿秘书》
  14. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  15. 拿委中《幼科推拿秘书》
  16. 奶浆参【中药大全】
  17. 拿蹼参穴《幼科推拿秘书》
  18. 奶浆柴胡【中药大全】
  19. 拿虎【中药大全】
  20. 奶浆果【中药大全】
  21. 拿法《小儿推拿广意》
  22. 奶浆木【中药大全】
  23. 拿承山《幼科推拿秘书》
  24. 奶浆藤《滇南本草》
  25. 暮食朝吐【方剂主治】
  26. 奶麻【疾病大全】
  27. 慕荷【中药大全】
  28. 奶麻子《冯氏锦囊秘录》
  29. 墓头回【中药大全】
  30. 奶癣《外科正宗》
  1. 纳甲法验案举例《手掌与疾病》
  2. 纳甲法《中医词典》
  3. 纳气《中医词典》
  4. 纳甲法《中医词典》
  5. 纳气《中医词典》
  6. 纳干法《中医词典》
  7. 纳气法《中医词典》
  8. 纳干法《中医词典》
  9. 纳气法《中医词典》
  10. 纳呆《中医名词词典》
  11. 纳气法《厘正按摩要术》
  12. 那些人容易得艾滋病?《免疫与健康》
  13. 纳气歌《针灸聚英》
  14. 那耆悉《证类本草》
  15. 纳音释义《医暇卮言》
  16. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  17. 纳支补泻《中医词典》
  18. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  19. 纳支补泻《中医词典》
  20. 拿总经《幼科推拿秘书》
  21. 纳支法《中医词典》
  22. 拿委中《幼科推拿秘书》
  23. 纳支法《中医词典》
  24. 拿蹼参穴《幼科推拿秘书》
  25. 纳子法《手掌与疾病》
  26. 拿法《小儿推拿广意》
  27. 纳子法《中医词典》
  28. 拿法《中医词典》
  29. 纳子法《中医词典》
  30. 拿法《中医词典》
  31. 纳子法验案举例《手掌与疾病》


纳子法_《手掌与疾病》_中医诊治_【岐黄之术】

（三）纳子法

（三）纳子法

  • 上一页
  • 目录
  • 相关
  • 下一页

纳子法又叫纳支法，它是一种广义的子午流注取穴法。本法根据十二地支配合十二时辰与十二经脉，采用补母泻子的方法针灸治病，所以称为纳支法，支表示地支，又因子为十二地支中的第一支，所以纳支法又称为纳子法，此法不论日干和时干及其所属的阴阳，仅用一天十二时辰代表十二经脉的气血流注，配合五腧穴的五行关系来开生我、我生穴位，运用“虚则补其母，实则泻其子”的方法来进行治病。纳子法分为本经补母泻子取穴、异经补母泻子取穴、按时循经取穴法三种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：纳甲法验案举例
  • 当前页：（三）纳子法
  • 下一页：1．本经补母泻子取穴法
<<< 返回本书目录
  1. 纳子法《手掌与疾病》
  2. 钠过多【疾病大全】
  3. 纳音释义《医暇卮言》
  4. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  5. 纳气丸【方剂大全】
  6. 奶浆参【中药大全】
  7. 纳气歌《针灸聚英》
  8. 奶浆柴胡【中药大全】
  9. 纳气法《厘正按摩要术》
  10. 奶浆果【中药大全】
  11. 纳甲法《手掌与疾病》
  12. 奶浆木【中药大全】
  13. 纳尔逊综合征【疾病大全】
  14. 奶浆藤《滇南本草》
  15. 纳差【疾病症状】
  16. 奶麻【疾病大全】
  17. 纳鳖《本草纲目》完整版
  18. 奶麻子《冯氏锦囊秘录》
  19. 那些人容易得艾滋病?《免疫与健康》
  20. 奶癣《外科正宗》
  21. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  22. 奶癣【疾病大全】
  23. 拿总经《幼科推拿秘书》
  24. 奶癣疮门主论《疡医大全》
  25. 拿委中《幼科推拿秘书》
  26. 奶油芦笋《保健药膳》
  27. 拿蹼参穴《幼科推拿秘书》
  28. 奶汁树【中药大全】
  29. 拿虎【中药大全】
  30. 奶椎【中药大全】
  1. 纳子法《手掌与疾病》
  2. 纳支法《中医词典》
  3. 纳子法《中医词典》
  4. 纳支法《中医词典》
  5. 纳子法《中医词典》
  6. 纳支补泻《中医词典》
  7. 纳子法验案举例《手掌与疾病》
  8. 纳支补泻《中医词典》
  9. 钠《临床营养学》
  10. 纳音释义《医暇卮言》
  11. 钠、氯平衡《临床生物化学》
  12. 纳气歌《针灸聚英》
  13. 钠代谢《默克家庭诊疗手册》
  14. 纳气法《厘正按摩要术》
  15. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  16. 纳气法《中医词典》
  17. 钠平衡紊乱《临床生物化学》
  18. 纳气法《中医词典》
  19. 捺正《中医词典》
  20. 纳气《中医词典》
  21. 捺正《中医词典》
  22. 纳气《中医词典》
  23. 乃明医、世医中之有德者。《医学入门》
  24. 纳甲法验案举例《手掌与疾病》
  25. 奶疳《中医词典》
  26. 纳甲法《中医词典》
  27. 奶疳《中医词典》
  28. 纳甲法《中医词典》
  29. 奶酣草《本草从新》
  30. 纳干法《中医词典》
  31. 奶酣草《本草分经》


本经补母泻子取穴法_《手掌与疾病》_中医诊治_【岐黄之术】

1．本经补母泻子取穴法

1．本经补母泻子取穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·寒热病篇》说：“刺虚者，刺其去也，刺实者，刺其来也”。本经补母泻子取穴就是根据这一原则在病经经气流注时辰内、经气方盛之时，根据“实则泻其子”的原则取本经子穴迎而夺之为泻；在病经经气流注时辰刚过、经气方衰之时，根据“虚则补其母”的原则取本经母穴随而济之为补。所谓母子穴，生我者为母，我生者为子。例如：肺经虚证，在肺经经气流注刚过之卯时，取肺经的母穴太渊补之。肺属金，土生金，土穴太渊为肺经之母穴。肺经实证，在肺经经气方盛之寅时取肺经的子穴尺泽泻之。肺属金，金生水，水穴尺泽为肺经的子穴。

若遇补泻时辰已过，或见不虚不实的病证，可取与本经

同一性质的本穴和原穴治之。如：肺属金，经渠亦属金，则

经渠为肺经的本穴。如：肺经疾患，可取经渠针之，大肠经

疾患，可取合谷针之，胃经疾患，取足三里针之等。

图53十二经纳支

（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）纳子法
  • 当前页：1．本经补母泻子取穴法
  • 下一页：2．异经补母泻子取穴法
<<< 返回本书目录
  1. 本草总括《医学入门》
  2. 本经外草类《普济方·针灸》
  3. 本草引（纂雷公）《医学入门》
  4. 本论粗具规模论《温病条辨》
  5. 本草药品畏恶《普济方·针灸》
  6. 本论起银翘散论《温病条辨》
  7. 本草图经奏敕《本草图经》
  8. 本末丸【方剂大全】
  9. 本草图经叙《古今医统大全》
  10. 本气《褚氏遗书》
  11. 本草图经序《证类本草》
  12. 本气论《三因极一病证方论》
  13. 本草图经序《本草图经》
  14. 本气衰旺《四圣心源》
  15. 本草虽无而人可识者《幼幼新书》
  16. 本神《黄帝内经·灵枢》
  17. 本草兽部《古今医统大全》
  18. 本神《类经》
  19. 本草石部《古今医统大全》
  20. 本神《灵枢悬解》
  21. 本草人部《古今医统大全》
  22. 本神第八（法风）《内经评文》
  23. 本草禽部《古今医统大全》
  24. 本神论《黄帝内经太素》
  25. 本草木部《古今医统大全》
  26. 本神篇《医旨绪余》
  27. 本草既无而人未识者《幼幼新书》
  28. 本事方《秘传眼科龙木论》
  29. 本草果部《古今医统大全》
  30. 本书补救论《血证论》
  1. 本经补母泻子取穴法《手掌与疾病》
  2. 本节《中医词典》
  3. 本经外草类《普济方·针灸》
  4. 本节《中医名词词典》
  5. 本经选穴法《中医词典》
  6. 本寒温之《痰火点雪》
  7. 本科标抗体的制备《实用免疫细胞与核酸》
  8. 本寒温之《痰火点雪》
  9. 本科标抗体法《实用免疫细胞与核酸》
  10. 本寒温之《痰火点雪》
  11. 本论粗具规模论《温病条辨》
  12. 本而标之《中医词典》
  13. 本论起银翘散论《温病条辨》
  14. 本池《中医词典》
  15. 本末《中医词典》
  16. 本草总括《医学入门》
  17. 本气《褚氏遗书》
  18. 本草引（纂雷公）《医学入门》
  19. 本气论《三因极一病证方论》
  20. 本草学文献的整理研究《中国医学通史》
  21. 本气衰旺《四圣心源》
  22. 本草学《中国医学通史》
  23. 本气衰旺《医学摘粹》
  24. 本草图经奏敕《本草图经》
  25. 本热攻之《痰火点雪》
  26. 本草图经叙《古今医统大全》
  27. 本热寒之《痰火点雪》
  28. 本草图经序《本草图经》
  29. 本热寒之《痰火点雪》
  30. 本草图经序《证类本草》
  31. 本热寒之《痰火点雪》


异经补母泻子取穴法_《手掌与疾病》_中医诊治_【岐黄之术】

2．异经补母泻子取穴法

2．异经补母泻子取穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

异经补母泻子是指取与病经有相生关系的异经五腧穴，施行补母泻子法。例如：肾经虚证，“虚则补其母”，可取与肾经有相生关系的肺经（肾属水，肺属金，金生水，肺经为肾经之母），在肺经经气流注时辰刚过的卯时取肺经的母穴输土太渊（土生金）及肺经的本穴经渠补之。又如：大肠经实证，“实则泻其子”，可取与大肠经有相生关系的膀胱经（大肠经属金，膀胱经属水，金生水，膀胱经为大肠经之子）在膀胱经经气方盛之壬时取膀胱经的子穴输木束骨（水生木）及膀胱经的本穴通谷泻之。余可类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1．本经补母泻子取穴法
  • 当前页：2．异经补母泻子取穴法
  • 下一页：3．按时循经取穴法
<<< 返回本书目录
  1. 异尖线吸虫蚴移行症【疾病大全】
  2. 异境分娩的急救《现代院外急救手册》
  3. 异尖线虫病【疾病大全】
  4. 异脉《诊宗三昧》
  5. 异功散【方剂大全】
  6. 异木患【中药大全】
  7. 异功散《小儿药证直诀》
  8. 异染性脑白质营养不良【疾病大全】
  9. 异功散《脾胃论》
  10. 异色性虹膜睫状体炎【疾病大全】
  11. 异法方宜论篇《黄帝内经·素问》
  12. 异嗜癖【疾病症状】
  13. 异法方宜论《素问悬解》
  14. 异嗜酸癖【疾病症状】
  15. 异法方宜论《明医杂着》
  16. 异穗卷柏【中药大全】
  17. 异痘诸名（《锦囊》）《疡医大全》
  18. 异胎《续名医类案》
  19. 异痘诸名《冯氏锦囊秘录》
  20. 异位ACTH综合征【疾病大全】
  21. 异痘须知（《锦囊》）《疡医大全》
  22. 异位辅助性肝移植《临床肝移植》
  23. 异痘须知《冯氏锦囊秘录》
  24. 异位钙化【疾病症状】
  25. 异痘《张氏医通》
  26. 异位急性阑尾炎【疾病大全】
  27. 异传篇《外经微言》
  28. 异位妊娠《女科宝鉴》
  29. 异常鱼鳞癣【疾病症状】
  30. 异位妊娠《中医妇科学》
  1. 异经补母泻子取穴法《手掌与疾病》
  2. 异攻散《仁术便览》
  3. 异经选穴法《中医词典》
  4. 异功散《小儿药证直诀》
  5. 异境分娩的急救《现代院外急救手册》
  6. 异功散《瘴疟指南》
  7. 异疽似痈《奇方类编》
  8. 异功散《脾胃论》
  9. 异疽似痈而小异《急救广生集》
  10. 异功散《目经大成》
  11. 异类有情丸《韩氏医通》
  12. 异功散《冯氏锦囊秘录》
  13. 异类有情丸《冯氏锦囊秘录》
  14. 异功散《冯氏锦囊秘录》
  15. 异硫氰酸荧光素《实用免疫细胞与核酸》
  16. 异功散《救伤秘旨》
  17. 异脉《诊宗三昧》
  18. 异法方宜论篇《黄帝内经·素问》
  19. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  20. 异法方宜论《明医杂着》
  21. 异胎《续名医类案》
  22. 异法方宜论《素问悬解》
  23. 异位产生激素的肿瘤《病理学》
  24. 异法方宜《中医内科学》
  25. 异位辅助性肝移植《临床肝移植》
  26. 异痘诸名（《锦囊》）《疡医大全》
  27. 异位急性阑尾炎《普通外科学》
  28. 异痘诸名《冯氏锦囊秘录》
  29. 异位妊娠《默克家庭诊疗手册》
  30. 异痘须知（《锦囊》）《疡医大全》
  31. 异位妊娠《中医妇科学》


按时循经取穴法_《手掌与疾病》_中医诊治_【岐黄之术】

3．按时循经取穴法

3．按时循经取穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

按时循经取穴，是指在病经经气流注时辰内，采取该经的适当穴位进行治疗。例如：肺经有病，在寅时取肺经的适当穴位进行治疗。大肠经有病在卯时取大肠经适当穴位治之。胃经有病在辰时取胃经的适当穴位治疗。余类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2．异经补母泻子取穴法
  • 当前页：3．按时循经取穴法
  • 下一页：附：十二经脉走向规律及其病候
<<< 返回本书目录
  1. 按摩心包经流水声侦测点《人体使用手册》
  2. 按五轮治疗捷法《异授眼科》
  3. 按摩心包经《人体使用手册》
  4. 按弦搓摩法《厘正按摩要术》
  5. 按摩推拿疗法《手穴手纹诊治》
  6. 按弦搓摩法《推拿抉微》
  7. 按摩疗法《针灸学》
  8. 按胸腹《厘正按摩要术》
  9. 按摩法《伤科大成》
  10. 按穴却病手法论《幼科推拿秘书》
  11. 按摩法《备急千金要方》
  12. 按语八十五条《柳洲医话》
  13. 按摩《圣济总录》
  14. 按月受胎形症《女科旨要》
  15. 按摩《老年百病防治》
  16. 胺类《医用化学》
  17. 按脉论《金疮跌打接骨药性秘书》
  18. 暗鳞鳞毛蕨【中药大全】
  19. 按法《形色外诊简摩》
  20. 暗门闩症《外科十三方考》
  21. 按法《厘正按摩要术》
  22. 暗色丝孢霉病【疾病大全】
  23. 犴（貘犴）《本草纲目》完整版
  24. 暗香汤【方剂大全】
  25. 鞍上生殖细胞瘤【疾病大全】
  26. 暗治法《石室秘录》
  27. 鞍结节脑膜瘤【疾病大全】
  28. 暗治饮【方剂大全】
  29. 鞍鼻【疾病症状】
  30. 暗紫贝母【中药大全】
  1. 按时循经取穴法《手掌与疾病》
  2. 按神经取穴《中医词典》
  3. 按实际用途分类《实验动物科学》
  4. 按蹻《中医词典》
  5. 按微生物学控制原理分类《实验动物科学》
  6. 按摩推拿疗法《手穴手纹诊治》
  7. 按我国实际情况分类《实验动物科学》
  8. 按摩推拿法《中医词典》
  9. 按五轮治疗捷法《异授眼科》
  10. 按摩师《中医词典》
  11. 按系统范围分类《实验动物科学》
  12. 按摩麻醉《中医词典》
  13. 按弦搓摩《中医词典》
  14. 按摩疗法《针灸学》
  15. 按弦搓摩法《推拿抉微》
  16. 按摩科《中医词典》
  17. 按弦搓摩法《厘正按摩要术》
  18. 按摩工《中医词典》
  19. 按弦走搓摩《幼科推拿秘书》
  20. 按摩法《伤科汇纂》
  21. 按胸腹《中医词典》
  22. 按摩法《医方考》
  23. 按胸腹《医述》
  24. 按摩法《医宗金鉴》
  25. 按胸腹《厘正按摩要术》
  26. 按摩法《伤科大成》
  27. 按穴却病手法论《幼科推拿秘书》
  28. 按摩法《中医词典》
  29. 按压行气法《中医词典》
  30. 按摩博士《中医词典》
  31. 按遗传学控制原理分类《实验动物科学》


十二经脉走向规律及其病候_《手掌与疾病》_中医诊治_【岐黄之术】

附：十二经脉走向规律及其病候

附：十二经脉走向规律及其病候

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）十二经脉走向规律

手三阴经——从胸走手，行于上肢内侧。

手三阳经——从手走头，行于上肢外侧。

足三阳经——从头走足，行于下肢的前、外、后侧，

足三阴经——从足走腹胸，行于下肢的内侧。

（2）十二经脉病候

手太阴肺经：咳嗽、气喘，少气不足以息，咳血，伤风，胸部胀满，咽喉肿痛，缺盆部及手臂内侧前缘痛，肩背部寒冷、疼痛等证。

手阳明大肠经：腹痛、肠鸣、泄泻，便秘、痢疾、咽喉肿痛，齿痛，鼻流清涕或出血，本经循行部位疼痛、热肿或寒冷等证。

足阳明胃经：肠鸣腹胀，水肿，胃痛，呕吐或消谷善饥，口渴，咽喉肿痛，鼻衄，胸部及膝髌等本经循行部位疼痛，热病，发狂等证。

足太阴脾经：胃脘痛，食则呕，嗳气、腹胀便溏，黄疸，身重无力，舌根疼痛，下肢内侧肿胀，厥冷等证。

手少阴心经：心痛，咽干，口渴，目黄，胁痛，上臂内侧痛，手心发热等证。

手太阳小肠经：少腹痛，腰脊痛引睾丸，耳聋，目黄，颊肿，咽喉肿痛，肩臂外侧后缘痛等证。

足太阳膀胱经：小便不通，遗尿，癫狂，疟疾，目痛，见风流泪，鼻塞多涕，鼻衄，头痛，项、背、腰、臀部以及下肢后侧本经循行部位疼痛等。

足少阴肾经：咳血，气喘，舌干，咽喉肿痛、水肿，大便秘结，泄泻，腰痛，脊股内后侧痛，痿弱无力，足心热等。

手厥阴心包经：心痛，胸闷，心悸，心烦，癫狂，腋肿，肘臂挛急，掌心发热等证。

手少阳三焦经：腹胀、水肿，遗尿，小便不利，耳聋、耳鸣，咽喉肿痛，目赤肿痛，颊肿，耳后、肩臂肘部外侧疼痛等。

足少阳胆经：口苦，目眩，疟疾，头痛，颔痛，目外眦痛，缺盆部肿痛，腋下肿，胸、胁、股及下肢外侧痛，足外侧痛，足外侧发热等。

足厥阴肝经：腰痛，腹满，呃逆，遗尿，小便不利，疝气，少腹肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：3．按时循经取穴法
  • 当前页：附：十二经脉走向规律及其病候
  • 下一页：附：纳子法验案举例
<<< 返回本书目录
  1. 十二经脉昼夜流注歌《针灸聚英》
  2. 十二经纳干支歌《针灸大成》
  3. 十二经脉昼夜流注歌《古今医统大全》
  4. 十二经纳甲歌《经络汇编》
  5. 十二经脉起止歌《金针秘传》
  6. 十二经纳甲一首(同前)《医经国小》
  7. 十二经脉络脉支别第一（下）《针灸甲乙经》
  8. 十二经纳天干歌《针灸聚英》
  9. 十二经脉络脉支别第一（上）《针灸甲乙经》
  10. 十二经纳支干歌《针灸问对》
  11. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  12. 十二经配合《普济方·针灸》
  13. 十二经脉歌（聚英）《针灸大成》
  14. 十二经配三阳三阴说《医碥》
  15. 十二经脉歌《针灸聚英》
  16. 十二经配十二支《普济方·针灸》
  17. 十二经脉歌《针灸大全》
  18. 十二经起止歌《刺灸心法要诀》
  19. 十二经脉歌《万病回春》
  20. 十二经起止歌《医宗金鉴》
  21. 十二经脉歌《仁斋直指方论（附补遗）》
  22. 十二经气血刺《针灸素难要旨》
  23. 十二经脉《中医基础理论》
  24. 十二经气血多少歌《刺灸心法要诀》
  25. 十二经脉《中西汇通医经精义》
  26. 十二经气血多少歌《经络汇编》
  27. 十二经脉《针灸素难要旨》
  28. 十二经气血多少歌《外科心法要诀》
  29. 十二经脉《医经国小》
  30. 十二经气血多少歌《医宗金鉴》
  1. 十二经脉走向规律及其病候《手掌与疾病》
  2. 十二经脉昼夜流注歌《针灸聚英》
  3. 十二经名词的说明《圆运动的古中医学》
  4. 十二经脉昼夜流注歌《古今医统大全》
  5. 十二经纳地支歌《针灸大全》
  6. 十二经脉养胎以五行分四时《女科经纶》
  7. 十二经纳干支歌《针灸大成》
  8. 十二经脉起止图《医学实在易》
  9. 十二经纳甲歌《类经图翼》
  10. 十二经脉起止歌《金针秘传》
  11. 十二经纳甲歌《脉诀汇辨》
  12. 十二经脉起止歌《脉诀汇辨》
  13. 十二经纳甲歌《经络汇编》
  14. 十二经脉起止歌《类经图翼》
  15. 十二经纳甲一首（同前）《医经国小》
  16. 十二经脉络脉支别第一（下）《针灸甲乙经》
  17. 十二经纳天干歌《针灸大全》
  18. 十二经脉络脉支别第一（上）《针灸甲乙经》
  19. 十二经纳天干歌《针灸聚英》
  20. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  21. 十二经纳支干歌《针灸问对》
  22. 十二经脉歌（聚英）《针灸大成》
  23. 十二经配合《普济方·针灸》
  24. 十二经脉歌《针灸聚英》
  25. 十二经配三阳三阴说《医碥》
  26. 十二经脉歌《针灸大全》
  27. 十二经配十二支《普济方·针灸》
  28. 十二经脉歌《仁斋直指方论（附补遗）》
  29. 十二经起止歌《医宗金鉴》
  30. 十二经脉歌《万病回春》
  31. 十二经起止歌《刺灸心法要诀》


纳子法验案举例_《手掌与疾病》_中医诊治_【岐黄之术】

附：纳子法验案举例

附：纳子法验案举例

  • 上一页
  • 目录
  • 相关
  • 下一页

【例一】陆××，女，25岁，工人，1985年4月10日下午6点50分就诊。患者于下午6时左右突受惊吓后，出现神志失常，不辨亲疏，大声哭叫，时而大笑等症。此为酉时，气血流至肾经时突受惊吓而致肾经气乱，属实证。急取肾经之子穴涌泉针而泻之，再配神门（双），约两分钟后患者神志清楚如常，一次而愈。

【例二】梁××，女，54岁，广西电影机械厂工人，1984年12月24日下午2点24分就诊。患者两天来恶寒发热，鼻塞流清涕，头痛，两眼胀，项痛，腰背，四肢肌肉呈持续性疼痛，尤以下肢后侧疼痛明显。舌质淡红，舌苔薄白，脉浮紧。证属感受风寒，营卫失调，病位在足太阳经，病证属实，治以祛风寒表邪，疏调太阳经气之法。就诊时间为申时，取足太阳经束骨（双），针用泻法。患者当时即感觉疼痛减轻，次日上午8点复诊时，诉头痛、两眼胀、项痛消失，无恶寒发热，无流清涕。就诊时间为巳时，取足太阴脾经商丘（双），手法同上。患者于26日三诊时，除感觉轻度鼻塞外，余诸证消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：十二经脉走向规律及其病候
  • 当前页：附：纳子法验案举例
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 纳子法《手掌与疾病》
  2. 钠过多【疾病大全】
  3. 纳音释义《医暇卮言》
  4. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  5. 纳气丸【方剂大全】
  6. 奶浆参【中药大全】
  7. 纳气歌《针灸聚英》
  8. 奶浆柴胡【中药大全】
  9. 纳气法《厘正按摩要术》
  10. 奶浆果【中药大全】
  11. 纳甲法《手掌与疾病》
  12. 奶浆木【中药大全】
  13. 纳尔逊综合征【疾病大全】
  14. 奶浆藤《滇南本草》
  15. 纳差【疾病症状】
  16. 奶麻【疾病大全】
  17. 纳鳖《本草纲目》完整版
  18. 奶麻子《冯氏锦囊秘录》
  19. 那些人容易得艾滋病?《免疫与健康》
  20. 奶癣《外科正宗》
  21. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  22. 奶癣【疾病大全】
  23. 拿总经《幼科推拿秘书》
  24. 奶癣疮门主论《疡医大全》
  25. 拿委中《幼科推拿秘书》
  26. 奶油芦笋《保健药膳》
  27. 拿蹼参穴《幼科推拿秘书》
  28. 奶汁树【中药大全】
  29. 拿虎【中药大全】
  30. 奶椎【中药大全】
  1. 纳子法验案举例《手掌与疾病》
  2. 纳子法《中医词典》
  3. 钠《临床营养学》
  4. 纳子法《中医词典》
  5. 钠、氯平衡《临床生物化学》
  6. 纳子法《手掌与疾病》
  7. 钠代谢《默克家庭诊疗手册》
  8. 纳支法《中医词典》
  9. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  10. 纳支法《中医词典》
  11. 钠平衡紊乱《临床生物化学》
  12. 纳支补泻《中医词典》
  13. 捺正《中医词典》
  14. 纳支补泻《中医词典》
  15. 捺正《中医词典》
  16. 纳音释义《医暇卮言》
  17. 乃明医、世医中之有德者。《医学入门》
  18. 纳气歌《针灸聚英》
  19. 奶疳《中医词典》
  20. 纳气法《厘正按摩要术》
  21. 奶疳《中医词典》
  22. 纳气法《中医词典》
  23. 奶酣草《本草从新》
  24. 纳气法《中医词典》
  25. 奶酣草《本草分经》
  26. 纳气《中医词典》
  27. 奶酣草《药性切用》
  28. 纳气《中医词典》
  29. 奶浆藤《滇南本草》
  30. 纳甲法验案举例《手掌与疾病》
  31. 奶酪《饮食须知》


《手掌与疾病》

  • ——疾病预测与最佳治疗时间选择。梁秋湖、刘彪、王登旗（编着）
  • 编写说明
  • 导言
  • 一、干支配属
    • （一）天干的阴阳五行属性与方位
    • （二）天干配属脏腑经络与五季
    • （三）天干配属五运
    • （四）地支纪月与所属四季
    • （五）地支所属阴阳五行
    • （六）地支配合时间与脏腑经络
  • 二、年、月、日、时干支掌上推算法
    • （一）干支掌上定位法
    • （二）六十甲子掌上推算法
    • （三）年干支推算法
    • （四）月干支推算法
    • （五）年元旦干支推算法
    • （六）月元干支推算法
    • （七）日干支推算法
    • （八）时干支推算法
    • 附：地方时测算法
  • 三、疾病预测
    • （一）出生年大运与疾病
    • （二）一年中运气与疾病
    • （三）季节与疾病的预后
    • （四）日时与疾病的预后
  • 四、子午流注掌上推算法
    • （一）子午流注的经穴
      • 1．五腧穴、原穴的含义
      • 2．五腧穴配属阴阳五行
      • 3．五腧穴、原穴的定位
    • （二）纳甲法
      • 1．徐氏纳甲法
      • 2．阎氏纳甲法
      • 3．单氏“一四二五三○”开穴法
      • 4．养子时刻注穴法
      • 附：纳甲法验案举例
    • （三）纳子法
      • 1．本经补母泻子取穴法
      • 2．异经补母泻子取穴法
      • 3．按时循经取穴法
      • 附：十二经脉走向规律及其病候
      • 附：纳子法验案举例
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行