中医学理论体系概述_《中医基础理论》_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《中医基础理论》
第一章 中医学理论体系概述
在线购买《中医基础理论》正版书籍

第一章 中医学理论体系概述

  • 上一页
  • 目录
  • 相关
  • 下一页

中医学是在中国古代的唯物论和辩证法思想的影响和指导下，通过长期的医疗实践，不断积累，反复总结而逐渐形成的具有独特风格的传统医学科学，是中国人民长期同疾病作斗争的极为丰富的经验总结，具有数千年的悠久历史，是中国传统文化的重要组成部分。它历史地凝结和反映了中华民族在特定发展阶段的观念形态，蕴含着中华传统文化的丰富内涵，为中华民族的繁衍昌盛和保健事业作出了巨大贡献，是中国和世界科学史上一颗罕见的明珠。

中医基础理论旨在研究阐发中医学的基本观念、基本概念、基本理论和基本原则，它在整个中医学科中占有极其重要的地位，是中医学各分支学科的理论基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一章 中医学理论体系概述
  • 下一页：第一节 中医学理论体系的形成和发展
<<< 返回本书目录
  1. 中医学理论体系概述《中医基础理论》
  2. 中医学理——阴阳五行《中医之钥》
  3. 中医学理论体系的组成《中医基础理论》
  4. 中医眼科学发展简史《中医眼科学》
  5. 中医学理论体系的形成和发展《中医基础理论》
  6. 中医眼科学在中医学中的地位《中医眼科学》
  7. 中医学的哲学基础《中医基础理论》
  8. 中医养生学的地位和任务《中医养生学》
  9. 中医现代化不是中医西医化《人体使用手册》
  10. 中医养生学的概念《中医养生学》
  11. 中医先兆证特点《中医疾病预测》
  12. 中医养生学的基本理论《中医养生学》
  13. 中医先兆证规律《中医疾病预测》
  14. 中医养生学的基本原则《中医养生学》
  15. 中医先兆证表现形式《中医疾病预测》
  16. 中医养生学的性质和特点《中医养生学》
  17. 中医为什么不设医院，让病患住院呢?《中医之钥》
  18. 中医养生学发展简史《中医养生学》
  19. 中医外科学发展概况《中医外科学》
  20. 中医药科室建设《社区中医药服务工作指南》（试行）
  21. 中医外科疾病命名与分类释义《中医外科学》
  22. 中医药人员配备及培训《社区中医药服务工作指南》（试行）
  23. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  24. 中医药事业的普及《本草纲目》完整版
  25. 中医是否需要科学化、现代化呢?《中医之钥》
  26. 中医药是否可以减肥呢?《中医之钥》
  27. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  28. 中医药学的文明史《中国医学通史》
  29. 中医生理学《止园医话》
  30. 中医药诊治幽门螺杆菌感染的研究近况《中国幽门螺杆菌研究》
  1. 中医学理论体系概述《中医基础理论》
  2. 中医学理论体系的组成《中医基础理论》
  3. 中医学理——阴阳五行《中医之钥》
  4. 中医学理论体系的形成和发展《中医基础理论》
  5. 中医眼科学发展简史《中医眼科学》
  6. 中医学的哲学基础《中医基础理论》
  7. 中医眼科学在中医学中的地位《中医眼科学》
  8. 中医先兆证特点《中医疾病预测》
  9. 中医养生学的地位和任务《中医养生学》
  10. 中医先兆证规律《中医疾病预测》
  11. 中医养生学的概念《中医养生学》
  12. 中医先兆证表现形式《中医疾病预测》
  13. 中医养生学的基本理论《中医养生学》
  14. 中医为什么不设医院，让病患住院呢?《中医之钥》
  15. 中医养生学的基本原则《中医养生学》
  16. 中医外科学发展概况《中医外科学》
  17. 中医养生学的性质和特点《中医养生学》
  18. 中医是预防医学《中医之钥》
  19. 中医养生学发展简史《中医养生学》
  20. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  21. 中医药发展《中国医学通史》
  22. 中医是否需要科学化、现代化呢?《中医之钥》
  23. 中医药概况《中国医学通史》
  24. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  25. 中医药概况《中国医学通史》
  26. 中医生理学《止园医话》
  27. 中医药是否可以减肥呢?《中医之钥》
  28. 中医伤科学发展简史《中医伤科按摩学》
  29. 中医药书籍的出版《中国医学通史》
  30. 中医如何诊断肝病与治疗肝病?《中医之钥》
  31. 中医药学的文明史《中国医学通史》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中医学理论体系的形成和发展_《中医基础理论》_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《中医基础理论》
第一节 中医学理论体系的形成和发展
在线购买《中医基础理论》正版书籍

第一节 中医学理论体系的形成和发展

  • 上一页
  • 目录
  • 相关
  • 下一页

一、中医学理论体系的形成

（一）中医学与中医学理论体系

1．中医学：医学是研究人类生命过程以及同疾病作斗争的一门科学体系，属于自然科学范畴：中医学是研究人体生理、病理、疾病的诊断与防治，以及摄生康复的一门传统医学科学，它有独具特色的理论体系。

2．中医学理论体系：体系是由有关事物互相联系、互相制约而构成的一个整体。科学理论体系是由基本概念、基本原理或定律和具体的科学规律三个基本知识要素组成的完整体系。如爱因斯坦所说，“理论物理学的完整体系是由概念、被认为对这些概念最有效的基本定律，以及用逻辑推理得到的结论这三者所构成的”（《爱因斯坦文集》）。中医学理论体系是由中医学的基本概念、基本原理，以及按照中医学逻辑演绎程序从基本原理推导出来的科学结论，即科学规律而构成的，是以中国古代的唯物论和辩证法思想，即气一元论和阴阳五行学说为哲学基础，以整体观念为指导思想，以脏腑经络的生理和病理为核心，以辨证论治为诊疗特点的独特的医学理论体系。

（二）中医学理论体系形成的条件

科学是一种社会现象，它不能游离于社会之外而孤立地存在与发展。科学体系是社会的一个子系统，它要与社会的其他子系统之间发生物质、能量和信息交换。社会为科学的形成与发展提供充分的必要的条件。

中医学发源于先秦，其理论体系形成于战国到秦汉时期。中医学理论体系是在中国古代哲学思想的影响和指导下，在中华民族传统文化的基础上，通过长期的医疗保健的经验积累和理论总结而形成的。

1．古代哲学思想的影响：自然科学是关于物质运动规律的理论知识体系。哲学是关于世界观的学说，是人们对整个世界（自然、社会和思维）根本观点的体系。任何一门自然科学的形成和发展都离不开哲学．必然受着哲学思想的支配和制约：特别是古代社会，哲学与自然科学尚未彻底分开之时，显得尤为密切：中医学属于古代自然科学范畴，其理论体系始终没有脱离古代自然哲学。中医学以中国古代朴素的唯物论和自发的辩证法思想，即气一元论、阴阳五行学说构建其理论体系。哲学既是世界观，又是方法论：气一元论和阴阳五行学说不仅为中医学提供了朴素的唯物辩证的自然观和生命观，皋确立了中医学的整体的研究方法，使中医学以联系的、发展的、全面的观点去认识自然、认识生命，借以阐明人与自然、生命本质、健康与疾病等。中医学运用哲学的概念和范畴，去观察事物，借以阐明中医学中的一系列问题，并贯穿于中医学理论体系的各个方面，使之成为中医理论体系的重要组成部分：这些哲学概念和范畴通过中医学的诊疗实践，得到了探索、验证和深化，从而又丰富和发展了中国古代哲学理论。中医学虽然来自长期的经验积累，但并没有像其他经验科学而被科学实验方法所淘汰，其根本原因在于中医学理论充满了朴素的唯物论和自发的辩证法思想。具有深刻的哲学渊源。

2．社会自然科学的渗透：中华民族从春秋战国到秦汉这一历史时期，各种文化学术流振．如儒家、道家、墨家、法家、名家、阴阳家、农家、兵家、纵横家等学派展开了学术争鸣与交流，学术上呈现出“诸子百家”的繁荣景象：通过诸于百家的学术争鸣、交流与交融，出现了“车同轨。书同文”的大一统局面，从而奠定子中华民族文化的深厚基础，也为中医学理论体系的形成奠定了坚实的文化、科学、社会历史基础，中医学是中华民族文化的一部分，在这一时期，它广泛地吸收、移植、渗透和交融了当时的自然科学和社会科学的各种学说、各个学派的先进成就，诸如哲学、数学、化学、天文学、历法学、气象学、地理学、声学、物候学、生理学、解剖学、心理学等多学科的知识，为中医学理论体系的形成奠定了文化技术基础。

3．长期医疗经验的积累：科学理论是科学抽象白6结果。科学抽象是正确反映客观事物或现象的本质，形成科学概念和范畴，去揭示其规律性的一种研究方法，是人们运用理性思维方法，对所获得到的感性经验材料加工、整理，从而概括或抽象出事物的性质和规律的一种科学认识方法。实践是中华民族思维的起点，也是思维逻辑结构的起点。古代中国。人在长期的生活生产和医疗实践中，通过观察积累了丰富的感性材料，经过思维而形成概念、判断，逐步上升为医学理论。重视实践经验的积累是中华民族传统思维第一个重要的本质精神。

中国从公元前21世纪进入奴隶社会以后，人们对疾病的认识，随着医疗实践经验的积累而不断发展：如早在西周，医学家就提出了发病和药物治病等理论。在春秋时代，秦国医和又提出了六气致病的学说，开创了中医理论体系的先河。中华民族的祖先在长期的生产斗争和医疗实践中，逐步积累了原始的医药知识，为中医学理论体系的形成奠定了丰富的实践基础。

科学理论的确立，无不通过长期反复的生活、生产和科学实践，再从反复的认识中得出正确的理论，中医学也是通过长期反复的医疗实践，逐步形成了自己的理论体系。

中医学基础理论是对人体生命活动和疾病变化规律的理论概括。例如脏象学说就是通过长期的生活观察、反复的医疗实践和解剖实验而形成的，他如诊断、证候、治则、方药功效的确立等无不皆然。由此可见，中医学理论体系在形成和发展过程中，始终以实践作为坚实的基础.

（三）中医学理论体系形成的标志

中医学理论体系形成的标志是《黄帝内经》的问世。《黄帝内经》吸收了秦汉以前的天文、历法、气象、数学、生物、地理等多种学科的重要成果，在气一元论、阴阳五行学说指导下，总结了春秋战国以前的医疗成就和治疗经验，确定了中医学的理论原则，系统地阐述了生理、病理、·经络、解剖、诊断、治疗、预防等问题，建立了独特的理论体系，成为中医学发展的基础和理论源泉。

（四）中医学独特理论体系的确立

《黄帝内经》的成书，实际上标志着中医学基本理论的确立，它与张仲景的《伤寒杂病论》分别是中医学基本理论和辨证论治的奠基之作。二者与《神农本草经》《难经》一起，被历代医家奉为经典，由此而确立了中医学独特的理论体系，给后世医学的发展以深远的影响

二、中医学理论体系的发展

科学的发展除受到社会、政治、经济等外部环境因素影响外，其自身内部还存在着相对立的矛盾运动。这种矛盾是科学发展的内在根据，是科学发展的内在动力。科学理论和科学实验的矛盾是科学发展的内在动力：中医学理论体系在其发展过程中，随着社会实践特别是医疗实践的发展，《黄帝内经》所构建的理论体系有的已无法解释新的事实，出现了原有的科学理论与新的科学事实的矛盾?在社会需要的推动下，中医学理论体系内部不断地发生分化与综合，于是新的理论学派和新的分支学科应运而生。中医学理论体系就是在理论与实践、分化与综合、传统与创新的对立统一运动中，不断地向前发展着。

中医理论体系的发展，是随着中国社会文化科学技术的发展，通过历代医家和人民群众在长期与疾病斗争的实践中，运用相应历史时期的先进文化科学技术成就，不断地完善、提高而发展的。因此，中医学理论体系的发展反映了相应历史时期的文化科学技术水平。

（一）中国历代医家的贡献

在中医学理论发展的过程中，上自晋、唐、宋、金、元，下迄明清的许多医家，在《黄帝内经》、《伤寒杂病论}等经典著作的基础上，在各自的临床经验和理论研究中，均从不同角度发展了中医学理论体系。

魏晋隋唐时期：晋·王叔和著《脉经》，丰富了脉学的基本知识和理论。皇甫谧的《针灸甲乙经》是一部针灸学专著。隋·巢元方的《诸病源候论》是一部病因、病理和证候学专书。唐·孙思邈的《千金要方》《千金翼方》以及王焘的《外台秘要》等，集唐以前医学之大成，从理论到临床均有新的发展。

宋金元时期：自宋以后，迄至明清，许多医家在继承了前人已有成就的基础上，根据各自的实践经验，勇于创新，提出自己的独到见解，从而使中医学术有了新的突破和发展。各种专科和综合性论著，层出叠见。其中，金元四大家对中医学理论的发展作出了重要的贡献。刘完素（约1100年，卒年不详）以火热立论，力倡“六气皆从火化”，“五志过极皆能生火”，用药多用寒凉，火热在表，治以辛凉甘寒，火热在里，则用承气诸方，表里俱热，用防风通圣、凉膈以两解之，所以被称为“寒凉派”。刘氏之火热理论，促进了温病学说的发展，对温病学说的形成有深刻的影响。张从正（约1156——1228年）传河间之学，认为病由邪生，攻邪已病，主张“邪去则正安”，用汗、吐、下三法以攻邪，所以被称为“攻下派”。他不仅对疾病的机理进行了深入地探讨，而且扩大了汗、吐、下三法的应用范围，对中医治疗学的发展作出了重要贡献。李东垣（约1180--1251年）提出了“内伤脾胃，百病由生”的内伤学说，治疗重在升补脾阳，被称为“补土派”。朱丹溪（约1281—1358年、重视相火妄动，耗伤真阴，提出“阳常有余，阴常不足”之论，治病以滋阴．降火为主，因此被称为“养阴派”。金元四大家各具特色，各有创见，均从不同角度丰富和发展了中医学，促进了中医学理论和临床实践的发展。

明清时期：在中医学术发展史上，这一时期温补学派颇为盛行，其中薛立斋、孙一奎、赵献可、张景岳、李中梓等大抵俱重视脾肾，善于温补。温病学派的出现，标志着中医学术发展又取得了突出成就。吴又可创立了传染病病因学的“戾气学说”的新概念，提出了治疗传染病的较完整的学术见解，著成《温疫论》，为温病学说的形成奠定了基础。叶天士《温热论》，首创卫气营血辨证；吴鞠通《温病条辨》，创三焦辨证；薛生白《湿热病篇》，指出“湿热之病，不独与伤寒不同，且与温病大异”；王孟英《温热经纬》“以轩岐仲景之文为经，叶薛诸家之辨为纬”。这些温病学家大胆地突破了“温病不越伤寒”的传统观念，创立了以Ⅱ气营血、三焦为核心的一套比较完整的温病辨证论治的理论和方法，从而使温病学在证因脉治方面形成了完整的理论体系。温病学说和伤寒学说相辅相成，成为中医治疗外感热病的两大学说，在治疗急性热病方面作出了巨大的贡献。

中药学理论是与中医学理论相辅而行的，其肇始于《黄帝内经》，如五味人五脏，气味厚薄阴阳的不同作用，君臣佐使的配伍等。陶弘景又提出了相须、，相使、相畏、相恶、相反、相杀之说。张元素则发展了药物归经和升降浮沉的理论。中医临床治疗，以此作为指导用药的依据。

（二）中医学理论的现代化

中医学的历史，是学术不断发展、不断创新的历史。自中华人民共和国成立以来，在中目共产党和中华人民共和国政府的关怀下，中医学理论取得了长足的进步，在研究的广度和深度及方法上均超过了历史任何时期。当代中医学理论的研究，以系统整理、发扬提高为前B，运用传统方法和现代科学方法，多学科多途径地逐步揭示了中医学理论的奥秘，使中医学理论出现了不断深化、更新，并有所突破的态势。

在中医学文献的系统整理与研究方面，以中医高等院校统编教材《中医基础理论》《中医学基础》为标志，构筑了中医基础理论的基本体系。阐释经旨，赋予新义，开拓新境的《阴阳五行》《中医学概论》《实用中医基础学》《气血论》等许多论著和佳篇，则反映了中医学理论水平的提高。

在中医学理论的研究方法上，除运用文献方法研究中医学理论的本源，进一步揭示其学术内涵外，利用多学科知识和方法研究中医学理论则是当代中医学理论研究的重要特点。中医基础理论蕴含着现代自然科学中某些前沿理论的始基，为哲学、天文学、气象学、数学、物理学、系统科学、生命科学等，提供了一些思维原点或理论模式。诸如《内经的哲学与中医学的方法》的问世，以及泛系理论与辨证论治、天文学与五运六气、太极阴阳理论、运气与气象、控制论与治法理论、气与场、气与量子力学等研究成果的发表，使中医学理论研究与当代前沿科学相沟通，具有强烈的时代特点和创新意识。

运用现代医学及其他现代科学知识和方法，．特别是实验方法，研究中医学的脏象、经络、气血、证候、诊法、治法等，使中医基础理论研究的方法从经学的、经验的、自然哲学的方法上升为现代科学技术方法，初步阐明了中医学理论某些概念、原理的科学内涵。如从肌电、皮肤温度、皮肤电阻、血流图、超声波、激光及同位素追踪、微观解剖、内分泌、神经化学等多方面研究，证实了经络现象是客观存在的。关于经络的实质，则提出了神经体液说、低阻抗说、皮层内脏相关说、第三平衡系统论、．波导论和液晶态说等学说，这些学说尚有待进一步验证、探索。中医学脏象学说的研究，通过临床观察，特别是动物实验，在探讨中医脏腑的实质方面，取得了一定的进展，尤以脾肾研究为多。研究资料表明：在肾阳虚时，下丘脑-垂体-肾上腺皮质、下丘脑-垂体-性腺、下丘脑-垂体，甲状腺三轴出现功能紊乱与低下，肾阳虚证的主要发病环节是下丘脑的调节功能紊乱。脾虚则与胃、肠、胰等整个消化系统功能减退、免疫功能障碍、植物神经系统紊乱、，生物膜的结构与功能异常有关。其他对肝、心、肺的研究也取得了举世瞩目的成就。

为了推动中医学理论研究的发展，中国政府已把中医脏象学、病因学、辨证学、诊法及治则治法、养生学、动物造模、经络研究、针刺麻醉机理研究以及文献研究等内容列入“九五”、“十五”期间国家中医药科研规划。

中医学理论研究已成为世界性的研究课题，各国学者多有建树。当代中医学理论研究成就非凡，随着研究的不断深入，中医学理论研究也必将取得重大突破，为生命科学的发展作出自己的贡献。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章 中医学理论体系概述
  • 当前页：第一节 中医学理论体系的形成和发展
  • 下一页：第二节 中医学理论体系的组成
<<< 返回本书目录
  1. 中医学理论体系的形成和发展《中医基础理论》
  2. 中医学理论体系的组成《中医基础理论》
  3. 中医学的哲学基础《中医基础理论》
  4. 中医学理论体系概述《中医基础理论》
  5. 中医现代化不是中医西医化《人体使用手册》
  6. 中医学理——阴阳五行《中医之钥》
  7. 中医先兆证特点《中医疾病预测》
  8. 中医眼科学发展简史《中医眼科学》
  9. 中医先兆证规律《中医疾病预测》
  10. 中医眼科学在中医学中的地位《中医眼科学》
  11. 中医先兆证表现形式《中医疾病预测》
  12. 中医养生学的地位和任务《中医养生学》
  13. 中医为什么不设医院，让病患住院呢?《中医之钥》
  14. 中医养生学的概念《中医养生学》
  15. 中医外科学发展概况《中医外科学》
  16. 中医养生学的基本理论《中医养生学》
  17. 中医外科疾病命名与分类释义《中医外科学》
  18. 中医养生学的基本原则《中医养生学》
  19. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  20. 中医养生学的性质和特点《中医养生学》
  21. 中医是否需要科学化、现代化呢?《中医之钥》
  22. 中医养生学发展简史《中医养生学》
  23. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  24. 中医药科室建设《社区中医药服务工作指南》（试行）
  25. 中医生理学《止园医话》
  26. 中医药人员配备及培训《社区中医药服务工作指南》（试行）
  27. 中医伤科学发展简史《中医伤科按摩学》
  28. 中医药事业的普及《本草纲目》完整版
  29. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  30. 中医药是否可以减肥呢?《中医之钥》
  1. 中医学理论体系的形成和发展《中医基础理论》
  2. 中医学的哲学基础《中医基础理论》
  3. 中医学理论体系的组成《中医基础理论》
  4. 中医先兆证特点《中医疾病预测》
  5. 中医学理论体系概述《中医基础理论》
  6. 中医先兆证规律《中医疾病预测》
  7. 中医学理——阴阳五行《中医之钥》
  8. 中医先兆证表现形式《中医疾病预测》
  9. 中医眼科学发展简史《中医眼科学》
  10. 中医为什么不设医院，让病患住院呢?《中医之钥》
  11. 中医眼科学在中医学中的地位《中医眼科学》
  12. 中医外科学发展概况《中医外科学》
  13. 中医养生学的地位和任务《中医养生学》
  14. 中医是预防医学《中医之钥》
  15. 中医养生学的概念《中医养生学》
  16. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  17. 中医养生学的基本理论《中医养生学》
  18. 中医是否需要科学化、现代化呢?《中医之钥》
  19. 中医养生学的基本原则《中医养生学》
  20. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  21. 中医养生学的性质和特点《中医养生学》
  22. 中医生理学《止园医话》
  23. 中医养生学发展简史《中医养生学》
  24. 中医伤科学发展简史《中医伤科按摩学》
  25. 中医药发展《中国医学通史》
  26. 中医如何诊断肝病与治疗肝病?《中医之钥》
  27. 中医药概况《中国医学通史》
  28. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  29. 中医药概况《中国医学通史》
  30. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  31. 中医药是否可以减肥呢?《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中医学理论体系的组成_《中医基础理论》_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《中医基础理论》
第二节 中医学理论体系的组成
在线购买《中医基础理论》正版书籍

第二节 中医学理论体系的组成

  • 上一页
  • 目录
  • 相关
  • 下一页

一、中医学理论体系的基本内容和结构

（一）中医学理论体系的基本内容

1．哲学基础：哲学是关于世界最一般的运动规律的科学。任何一门科学的形成和发展都离不开哲学。在哲学与自然科学尚未彻底分开的古代尤为如此。中医学吸取了汉代以前的哲学成果，直接地大量地引用气、阴阳、五行、形神、天人关系等重要的哲学概念和学说，去阐明医学中的问题，使之成为中医学的重要概念和理论，把哲学理论与医学理论熔铸成为一个不可分割的有机整体，体现出中国古代东方的特殊思维方式。中国古代哲学为中医学理论的形成和发展奠定了世界观和方法论基础，而中医学理论的形成和发展又丰富和发展了中国古代哲学。中国古代哲学与中医学相辅相成，相得益彰。

气一元论：“气”在中国哲学史上是一个很重要的范畴，在中医学的学术思想中占有特别重要的地位，是中医学的哲学和医学理论的基石。气是物质实体，是构成宇宙天地以及天地万物的最基本元素，具有运动的属性。气的运动是气内部的相互作用，是事物发展变化的源泉，气和形以及两者的相互转化是物质世界存在和运动的基本形式。

阴阳学说：阴阳学说是在“气”的基础上建立起来的，与气一元论紧密地结合在一起，是中国古代朴素的对立统一理论。阴阳是标示事物状态特征的范畴，一是代表两种对立的特定属性，二是代表两种对立的特定的运动趋向或状态。阴阳是宇宙的总规律。但是阴阻范畴不仅具有对立统一的属性，而且还具有另外一些特殊的质的规定，与现代辩证法的矛盾范畴。

五行学说：五行学说是中国古代朴素的普通系统论。中医学运用五行学说，从系统的整体观点观察事物，认为任何一个（类）事物的内部都包含着具有木、火、土、金、水五种功能属性的成分或因素，并且木、火、土、金、水这五个方面按照一定规律相互联系，形成这一事物的整体功能结构。五行结构系统，通过与反馈机制相似的生胜乘侮关系，保持系统的稳定性和动态平衡，从而论证了人体局部与局部、局部与整体之间的有机联系，以及人与环境的统一，即人体是一个统一整体的整体观念。五行学说的朴素的系统观念是现代系统理论的原始形态，在最一般的原则上与现代系统论相一致。但五行学说是一种朴素的系统理论，不可能像现代系统论那样更科学地阐明所有系统结构的一般关系和一般规律。

2．脏象经络：脏象、经络、气血精津液等学说是中医学关于正常生命现象的理论知识。其中，脏象学说是中医学理论体系的核心。

脏象学说：脏象学说是研究人脏腑活动规律及其相互关系的学说。它认为人体是以心、肝、脾、肺、肾五脏为中心，以胆、胃、小肠、大肠、膀胱、三焦六腑相配合，以气、血、精、津液为物质基础，通过经络使内而脏腑，外而五官九窍、四肢百骸，构成一个有机的整体，并与外界环境相统一；它是中华民族劳动人民和医学家，通过长期对人类生命活动的观察研究和防病治病的实践，并以阴阳五行理论为指导，逐步形成和发展起来的学说，对中医诊治与预防疾病、养生与康复有重要的指导意义。中医脏腑概念虽然包含着解剖学成分，但主要是一个标示各种整体功能联系的符号系统，是人体整体的功能模型，主要是阐述其生理功能和病理现象，因而不能与现代解剖学的同名脏器完全等同。

气血精津液学说：气、血、精、津液既是脏腑功能活动的物质基础，又是脏腑功能活动的产物，气、血、精、津液学说主要探讨生命的物质组成以及生命活动的物质基础。泛言之，气血精津液学说应包含于脏象学说之中。

体质学说：体质学说是研究人类的体质特征、类型和变化规律，及其与疾病的发生、发展关系的学说。体质是人体在遗传性和获得性基础上表现出来的功能和形态上的相对稳定的固有特征，与健康和疾病有着密切关系。

经络学说：经络学说是研究人体经络系统的组成、循行分布及其生理功能、病理变化以及指导临床治疗的理论。经络是人体运行气血的通道，纵横交贯，网络全身，将人体内外、脏腑、肢节联成为一个有机的整体。

脏象学说、气血精津液学说、体质学说和经络学说相互包容渗透，互为补充，形成了时医学对生命规律的独特的精辟的认识。

3．病因病机：病因病机学说是中医学关于疾病的理论知识，包括病因、发病与病机三部分内容。

病因学说：病因学说是研究各种致病因素的性质和致病特点的学说。中医学认为：疾病的发生是致病因素作用于人体后，正常生理活动遭到了破坏，导致脏腑经络、阴阳气血失调所致。病因可分为六淫（风、寒、暑、湿、燥、火）、疫疠、七情（喜、怒、忧、思、悲、恐、惊）、饮食失宜、劳逸失当、外伤、胎传等。中医学对病因的认识，是通过对患者的症状、体征进行分析推求而得来的，并能为治疗用药提供依据，这种方法称之为审证求因或辨证求因。按照症状、体征、证候来建立病因概念，是中医学确认病因的特殊标准和主要特点。

病机学说：病机学说是研究疾病发生、发展和演变机理的学说。其内容包括发病机理、病变机理和病程演化机理三部分。发病机理是研究人体疾病发生的——般规律的学说。中医学认为疾病的发生关系到正气和邪气两个方面，即“正气存内，邪不可干”、“邪之所凑，其气必虚”。病变机理简称病机、病理，是研究人体病理变化规律的学说，包括邪正盛衰、阴阳失调、气血精，津液失常以及脏腑经络失常等病理变化的一般规律。病程演变机理是研究疾病发生、发展和结局的一般规律的学说，包括病位传变、病理转化、疾病转归与复发等。

4．诊法辨证：诊法，指望、闻、问、切四种诊察疾病的方法，简称四诊。望诊是对患者的神色、形态、五官、舌象以及排出物等进行有目的地观察，以了解病情，测知脏腑病变。闻诊是从患者语言、呼吸等声音以及由患者体内排出的气味以辨别内在的病情。问诊是通过对患者及知情者的询问，以了解患者平时的健康状态、发病原因。、病情经过和患者的自觉症状等。切诊是诊察病人的脉象和身体其他部位，以测知体内变化酌情况c在四诊之中，以望神、望面色、舌诊、问诊、脉诊为要。四诊各有其特定的诊察内容，不能互相取代，必须四诊合参，才能系统而全面地获得临床资料，为辨证提供可靠依据。

辨证即分析、辨识疾病的证候，即以脏腑、经络、病因、病机等基础理论为依据，对四诊所收集的症状、体征，以及其他临床资料进行分析、综合，辨清疾病的原因、性质、部位，以及邪正之间的关系，进而概括、判断为何种证候，为论治提供依据。

5．预防治则

预防：预防是采取一定的措施，防止疾病的发生与发展。采取积极的预防或治疗手段，防止疾病的发生和发展，即“治未病”，是中医治疗学的一个基本原则。治未病包括未病先防和既病防变两个方面。

未病先防未病先防即在疾病发生之前，做好各种预防工作，以防止疾病的发生。要防病必先强身．欲强身必重摄生：摄生又称养生，是根据生命发展的规律，采取能够保养身体、减少疾病、增进健康、延年益寿的手段，所进行的保健活动。中医养生学是在中华民族文化为主体背景下发生发展起来的，具有中医特色的，研究人类生命规律，阐述增强体质、预防疾病以延年益寿的理论和方法的学说。把精、气、神作为人身之三宝，视为养生的核心，强调养生之道必须法于阴阳、和于术数、形神并养、协调阴阳、谨慎起居、和调脏腑、动静适宜、养气保精、综合调养。养生是最积极的预防措施，对增进健康、延年益寿、提高生命质量，具有普遍意义。除摄生防病外，还应注意防止病邪的侵害。

既病防变既病防变指未病之时，注重防患于未然。一旦发病，当注意早期诊断和早期治疗。早期诊断以防止疾病由轻浅而危笃，所谓“见微知著，弥患于末萌，是为上工”（《医学心悟》）早期治疗则可截断病邪传变途径，先安未受邪之地，以防止疾病传变。早期诊断、早期治疗，是既病防变的关键，一方面可控制病邪蔓延，另一方面又可以避免正气的过度损耗，易于治疗和恢复健康。

治则：治则即治疗疾病的法则或原则，是治疗疾病的观念和确定治法的原则，对临床立法、处方具有普遍指导意义。治病求本、知常达变、因势利导和以平为期是中医治疗疾病的基本观念。而正治反治、治标治本、燮理阴阳、调和气血、调理脏腑、形神兼顾、病证相参、因异制宜等则是中医治疗疾病的基本原则。治法是在治则指导下所确定的具体治疗措施，治则指导治法，而治法体现治则。

理、法、方、药是中医学关于诊断与治疗操作规范的四大要素。辨证论治是理、法、方、药运用于临床的过程，为中医学术的基本特色。所谓“理”，指根据中医学理论对病变机理作出的准确的解释；所谓“法”，指针对病变机理所确定的相应的治则治法；所谓“方”，是根据治则治法选择最恰当的代表方剂或其他治疗措施；所谓“药”，指对方剂中药物君、臣、佐、使的配伍及其剂量的最佳选择。辨证是论治的前提，论治是在辨证基础上拟定出治疗措施，辨证与论治在诊治疾病过程中，相互联系，密不可分，是理、法、方、药在临床上的具体应用。

6．康复：康复，又名平复、康健。康复是指改善或恢复人体脏腑组织的生理功能，即采用各种措施对先天或后天各种因素造成的脏腑组织功能衰退或功能障碍进行医疗，从而使其生理功能得以改善或恢复。康复不仅是身体的复健，而且更重要的是心神的康复，故中医学认为康复是身心的康复。中医学康复的基本观点为整体康复、辨证康复和功能康复。根据天人相应，人与自然、社会相统一的观点，通过顺应自然，适应社会，整体调治，达到人体形神统一。整体康复的思想，称为整体康复观。辨证康复是辨证论治在康复中的具体体现。根据辨证的结果，确定相应的康复原则，并选择适当的康复方法，促使患者康复的思想，称为辨证康复观。根据中医学的恒动观，注重功能训练，运动形体，促进气血流通，以恢复患者脏腑生理功能和生活、工作能力的思想，称之为功能康复观。

预防、治疗和康复是中医学同疾病作斗争的三种不同而又密不可分的理论和方法，对临床医疗实践，保障人们的健康长寿，具有重要的意义。

（二）中医学学科体系的基本结构

就学术分类而言，中医学理论体系的学科群，以基础与应用分，则可分为基础学科和应用学科两大类；以对疾病的认识、治疗和预防的医疗行为过程分，则可分为基础医学学科、临床医学学科和养生康复医学学科三大类。

1．基础医学

中医基础理论：中医基础理论是整个现代中医学科群的基础，其主要内容为中医学的哲学基础，脏象、经络、气血精津液、病因病机，以及预防治则康复等学说。

中医诊断学：中医诊断学是根据中医基础理论研究诊法和辨证的理论、知识和方法的一门学科，是联结理论与临床诊治的桥梁。

中药学：中医传统用以预防和诊治疾病的药类物质谓之中药，又称本草、草药、中草药，现统称中药。其主要来源于天然药物及其加工品，包括植物药、动物药、矿物药及部分化学、生物制品药。中药学主要研究中药的基本理论和各种中药的来源、采制、性能、功效及应用等，包括中药药理学、中成药学、中药栽培学、中药药材学、中药炮制学、中药制剂学、中药化学等分支。

方剂学：方剂，简称方。方指医方，剂指调剂。方剂是根据配伍的原则，以若干药物配合组成的药方，是治法的体现，是中医学理、法、方、药的重要组成部分；方剂学是研究中医方剂的组成、变化和临床应用的一门学科。其内容包括方剂的组成原则、药物的配伍规律、方剂的组成变化、剂型及方剂的用法等。

2．临床医学：中医学关于病证的认识及治疗病证的原则、措施和经验等，构成了中医应用学科的主体，并分别组合成为“中医内科学”、“中医外科学”、“中医妇科学”、“儿科学">中医儿科学”、“中医骨伤科学”、“中医五官科学”、“针灸推拿学’’等临床学科。

3．养生康复医学：中医养生学是在中医理论指导下，探索和研究中国传统的颐养身心、增强体质、预防疾病、延年益寿的理论和方法，并用这种理论和方法指导人们保健活动的应用科学。中医康复学是以中医基础理论为指导，运用调摄情志、娱乐、传统体育、沐浴、饮证等病理特点，进行辨证康复的学科，是一门涉及社会学、伦理学、心理学等多个学科的应用性学科。

二、中医学理论体系的基本特点

（一）整体观念

1．整体观念的基本概念：

客观世界从自然界到人类社会，任何事物都是由各种要素以一定方式构成的统一整体。整体是由其组成部分以一定的联系方式构成的。一般说来，各组成部分（元素）之间相对稳定的本质的联系称之为结构关系。具有一定结构关系的整体谓之系统。整体性就是统一性、完整性和联系性。整体性表现为整体联系的统一性，即整体与部分、部分与部分、系统与环境联系的统一性。人类对整体性的认识，经历了漫长的历史。中国古代朴素的整体观念，是同对世界本源的认识联系在一起的。中国古代哲学——气一元论、阴阳五行学说，把自然界看成是由某些要素相辅相成组成的有机整体，在一定程度上揭示了客观事物的整体性及辩证的层次关系。中国古代朴素的整体观念是建筑在气一元论和阴阳五行学说基础之上的思维形态或方式。整体思维是中国古代所具有的独特的思维形态，它强调整体、和谐和协调。但中国古代的整体观念带有自发性、直观性和思辩性，与辩证唯物主义的整体观，即科学的系统的整体观念不能相提并论。整体观念是关于事物和现象的完整性、统一性和联系性的认识。

中国古代哲学以气一元论哲学体系为基础，以天地人三才为立论基点，强调天人合一、万物一体，人——自然——社会是一个有机整体，整个世界处于一种高度和谐和协调之中，即所谓“天人合一”观。中医学以阴阳五行学说来阐明人体脏腑组织之间的协调完整性，以及机体与外界环境的统一关系，从而形成了独具特点的中医学的整体观念。中医学的整体观急是关于人体自身以及人与环境之间的统一性、完整性和联系性的认识，是古代唯物论和自发辩证法思想在中医学的体现，是中医学的基本特点之一，它贯穿于中医生理、病理、诊法、辨证、治疗等整个理论体系之中，具有重要的指导意义。

2．整体观念的内容

中医学把人体内脏和体表各部组织、器官看成是一个有机的整体，同时认为四时气候、地土方宜、周围环境等因素对人体生理病理有不同程度的影响，既强调人体内部的统一性，又重视机体与外界环境的统一性，这就是中医学整体观念的主要内容。

（1）人是一个有机整体

其一，就形体结构言，人体是由若干脏腑器官构成的。这些脏腑器官在结构上是不可分割、相互关联的。每一脏腑都是人体有机整体中的一个组成部分，都不能脱离开整体而独立存在，属于整体的部分。

其二，就生命物质言，气、血、精、津、液是组成人体并维持人体生命活动的基本物质。分言之，则为气、为血、为精、为津、为液，实则均由一气所化。它们在气化过程中，相互转化，分布、运行于全身各脏腑器官，这种物质的同一性，保证了各脏腑器官机能活动的统一性。

其三，就机能活动言，形体结构和生命物质的统一性，决定了机能活动的统一性，使各种不同的机能活动互根互用’，协调和谐，密切联系。所谓“和实生物，同则不继”。人体各个脏器、．组织或器官，都有各自不同的生理功能，这些不同的生理功能又都是整体机能活动的组成部分，从而决定了机体的整体统一性。人体各个组成部分之间，在结构上是不可分割的，在生理上是相互联系、相互制约的，在病理上是相互影响的。机体整体统一性的形成，是以五脏为中心，配合六腑，通过经络系统“内联脏腑，外络肢节”·的作用实现的。五脏是构成整个人体的五个系统，人体所有组织器官都包括在这五个系统之中。人体以五脏为中心，通过经络系统，把六腑、五体、五官、九窍、四肢百骸等全身组织器官有机地联系起来，构成一个表里相关、上下沟通、密切联系、协调共济、井然有序的统一整体，并且通过精、气、神的作用来完成机体统一的机能活动。这种五脏一体观充分地反映出人体内部各组织器官不是孤立的，而是相互关联的有机的统一整体。

（2）人与外界环境的统一性：中医学的整体观念强调人体内外环境的整体和谐、协调和统一，认为人体是一个有机整体，既强调人体内部环境的统一性，又注重人与外界环境的统一性。所谓外界环境是指人类赖以存在的自然和社会环境。现代系统论认为：生命系统包括细胞、器官、生物体、群体、组织、社区、社会，以及超国家系统8个层次，在环境中，根据不断变化的物质流、能量流和信息流，调节无数的变量而维持生存。天人关系是中国古代哲学的基本问题。在中国古代哲学中，天的含义大体有三：一是指自然之天，二是指主宰之天，三是指义理之天；人的含义大体有二：一是指现实中认知的主体或实践主体，二是指价值意义上的理想人格。天人关系实质上包括了人与自然、社会的关系。中国古代哲学气一元论认为：天人一气，整个宇宙都统一于气。天和人有着物质的统一性，有着共同的规律。中医学根据朴素的唯物主义“天人一气”的“天人合一”说，用医学、天文学、气象学等自然科学材料，论证并丰富了天人合一说，提出了“人与天地相参”（《素问·咳论》）的天人一体观，强调“善言天者，必有验于人”（《素问·举痛论》），把人的需要和对人的研究放在天人关系理论的中心地位。

（3）人与自然环境的统一性：人与自然有着统一的本原和属性，人产生于自然，人的生命活动规律必然受自然界的规定和影响。人与自然的物质统一性决定生命和自然运动规律的统一性。

人类生活在自然界之中，自然界存在着人类赖以生存的必要条件。自然界的运动变化又可以直接或间接地影响着人体，机体则相应地发生生理和病理上的变化。这种“天人一体观”认为天有三阴三阳六气和五行的变化，人体也有三阴三阳六经六气和五脏之气的运动。自然界阴阳五行的运动变化，与人体五脏六腑之气的运动是相互收受通应的。所以，人体与自然界息息相通，密切相关。人类不仅能主动地适应自然，而且能主动地改造自然，从而保持健康，生存下去，这就是人体内部与自然环境的统一性。其具体体现在如下几个方面：

人禀天地之气而生存：中医学认为世界本原于气，是阴阳二气相互作用的结果。天地是生命起源的基地，天地阴阳二气的对立统一运动为生命的产生提供了最适宜的环境。故曰：“人生于地，悬命于天，天地合气，命之曰人”，“天覆地载，万物悉备，莫贵乎人”（《素问·宝命全形论》）。生命是自然发展到一定阶段的必然产物。人和天地万物一样，都是天地形气阴阳相感的产物，是物质自然界有规律地变化的结果。人类产生于自然界，自然界为人类的生存提供了必要条件，故曰：“天食人以五气，地食人以五味”（《素问·六节脏象论》）。新陈代谢是生命的基本特征。生命既是自动体系，又是开放体系，它必须和外界环境不断地进行物质、能量和信息交换。人是一个复杂的巨系统。气是构成人体的基本物质，也是维持生命活动的物质基础。它经常处于不断自我更新和自我复制的新陈代谢过程中，从而形成了气化为形、形化为气的形气转化的气化运动。没有气化运动就没有生命活动。升降出入是气化运动的基本形式，故曰“非出入则无以生长壮老已，非升降则无以生长化收藏”，“出入废则神机化灭，升降息则气立孤危”（《素问·六微旨大论》）。总之，人类是自然界的产物，又在自然界中生存。

自然界对人体的影响：人和自然相统一，人与自然有着共同规律，均受阴阳五行运动规律的制约，而且在许多具体的运动规律上又有相互通应的关系。人的生理活动随着自然界的运动和自然条件的变化而发生相应的变化。“人之常数”亦即“天之常数’’（《素问·血气形志》），“天地之大纪，人神之通应也”（《素问·至真要大论》）。倘若违背了自然规律，将导致不良后果，所谓“至数之机……其往可追，敬之者昌，慢之者亡’’（《素问，天元纪大论》）。

自然界中，四时气候、地土方宜等均给予人的生命活动与疾病以深刻的影响。如：

①季节气候与人体：“人能应四时者，天地为之父母”（（素问·宝命全形论））。一年四时气候呈现出春温、夏热、秋燥、冬寒的节律性变化，因而人体也就相应地发生了适应性的变化，如“春弦夏洪，秋毛冬石，四季和缓，是谓平脉”（《四言举要》）。天气炎热，则气血运行加速，腠理开疏，汗大泄；天气寒冷，则气血运行迟缓，腠理固密，汗不出。这充分地说明了四时气候变化对人体生理功能的影响。人类适应自然环境的能力是有一定限度的。如果气候剧变，超过了人体调节机能的一定限度，或者机体的调节机能失常，不能对自然变化作出应性调节时，人体就会发生疾病。有些季节性的多发病或时令性的流行病有着明显的季节倾向，如“春善病鼽衄，仲夏善病胸胁，长夏善病洞泄寒中，秋善病风疟，冬善病痹厥’’（《素问·金匮真言论》）。此外，某些慢性宿疾，如痹证、哮喘等，往往在气候剧变或季节更罾时发作或加剧。

②昼夜晨昏与人体：天地有五运六气的节律性的周期变化，不但有“年节律”、“月节律”，而且还有“日节律”。人体气血朋阳运动不仅随着季节气候的变化而变化，而且也随着昼夜的变化而发生节律性的变化。如人体的阳气，随着昼夜阳气的朝始生、午最盛、夕始弱、夜半衰的波动而出现规律性的波动。故曰：“阳气者，一日而主外，平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭”（《素问·生气通天论》）。在病理上，一般而言，大多白天病情较轻，傍晚加重，夜间最重，呈现出周期性的起伏变化。故曰：“百病者，多以旦慧昼安，夕加夜甚”（《灵枢·顺气一日为四时》）。

③地区方域与人体：地理环境是自然环境中的重要因素。地理环境包括地质水土、地域性气候和人文地理、风俗习惯等。地理环境的差异，在一定程度上，影响人们的生理机能和心理活动。中医学非常重视地区方域对人体的影响。生长有南北，地势有高低，体质有阴阳，奉养有膏粱藜藿之殊，更加天时有寒暖之别，故“一州之气，生化寿夭不同’’（（素问·五常政大论）），受病亦有深浅之异。一般而言，东南土地卑弱，气候多湿热，人体腠理多疏松’：体格多瘦削；西北地处高原，气候多燥寒，人体腠理多致密，体格多壮实。人们长期生苎在特定地理环境之中，逐渐形成了机能方面的适应性变化。一旦易地而居，环境突然改变’个体生理机能难以迅即发生相应的适应性变化，故初期会感到不太适应，有的甚至会因此而发病。所谓“水土不服”，指的就是这种情况。总之，地理环境不同，形成了生理上、体质上的不同特点，因而不同地区的发病情况也不尽一致。

④人与社会的统一性：人的本质，在现实上是一切社会关系的总和。人既有自然属性，又有社会属性。社会是生命系统的一个组成部分。人从婴儿到成人的成长过程就是由生物人变为社会人的过程。人生活在社会环境之中，社会生态变迁与人的身心健康和疾病的发生有着密切关系。社会角色、地位的不同，以及社会环境的变动不仅影响人们的心身机能而且疾病谱的构成也不尽相同。“大抵富贵之人多劳心，贫贱之人多劳力；富贵者膏粱自奉贫贱者藜藿苟充；富贵者曲房广厦，贫贱者陋巷茅茨；劳心则中虚而筋柔骨脆，劳力则中实而骨劲筋强；膏粱自奉者脏腑恒娇，藜藿苟充者脏腑恒固；曲房广厦者玄府疏而六淫易客茅茨陋巷者腠理密而外邪难干。故富贵之疾，宜于补正，贫贱之疾，易于攻邪”（《医宗必读富贵贫贱治病有别论》）。太平之世多长寿，大灾之后，必有大疫，这是朴素的社会医学思想。随着科学的发展，社会的进步，社会环境的变迁，对人的身心机能的影响也在发生变化。现代社会的“多科技综合征”、“抑郁症”、“慢性疲劳综合征”等的发生与社会因素有着密切关系。总之，中医学从天人合一的整体观念出发，强调研究医学应上知天文，下知地理，中知人事，治病宜不失人情，“不知天地人者，不可以为医”（《医学源流论》）。

⑤人对环境的适应能力：中医学的天人合一观强调人与自然的和谐一致，人和自然有着共同的规律，人的生长壮老已受自然规律的制约，人的生理病理也随着自然的变化而产生相应的变化。人应通过养生等手段，积极主动地适应自然。此外，还要加强人性修养，培养“中和”之道，建立理想人格，与社会环境相统一。但是，人的适应能力是有限的，一旦夕界环境变化过于剧烈，或个体适应调节能力较弱，不能对社会或自然环境的变化作出相应的调整，则人就会进人非健康状态，乃至发生病理变化而罹病。

3。整体观念的意义

中医学的整体观念，对于观察和探索人体及人体与外界环境的关系和临床诊治疾病，具有重要指导意义。

（1）整体观念与生理：中医学在整体观念指导下，认为人体正常生命活动一方面要靠各脏腑发挥自己的功能，另一方面要靠脏腑间相辅相成的协同作用才能维持。每个脏腑各自协同的功能，又是整体活动下的分工合作，这是局部与整体的统一。这种整体作用只有在心的统一指挥下才能生机不息，“主明则下安……主不明则十二官危”，“凡此十二官者，不得相失也”（《素问·灵兰秘典论}）。经络系统则起着联系作用，它把五脏、六腑、肢体、官窍等联系成为一个有机的整体。精气神学说则反映了机能与形体的整体性。中医学还通过“阴耳阳秘”和“亢则害，承乃制，制则生化”的理论来说明人体阴阳维持相对的动态平衡。五千相制是正常生理活动的基本条件，五行生克制化理论则揭示了脏腑之间的相反相成、制约互用的整体关系。·这种动态平衡观、恒动观、制约观，与现代系统论有许多相通之处，对发展生理学有重要的意义。

（2）整体观念与病理：中医学不仅从整体来探索生命活动的规律，而且在分析疾病的病理机制时，也首先着眼于整体，着眼于局部病变所引起的病理反映，把局部病理变化与整体病理反映统一起来。既重视局部病变和与之直接相关的脏腑，更强调病变与其他脏腑之间有关系，并根据生克制化理论来揭示脏腑间的疾病传变规律。用阴阳学说来综合分析和概括整体机能失调所表现出来的病理反应。阳胜则阴病，阴胜则阳病；阳胜则热，阴胜则寒；阳虚则寒，阴虚则热。阴阳失调是中医学对病理的高度概括。

在病因学和发病学上，中医学十分强调机体正气对于疾病发生与否的决定作用。“正气存内，邪不可干”（《素问·刺法论》），“邪之所凑，其气必虚”（《素问·评热病论》），“两虚相得，乃客其形”（《灵柩·百病始生》）。这种病因学、发病学的整体观，对医疗实践有重要的意义。

（3）整体观念与诊断：在诊断学上，中医学强调诊断疾病必须结合致病的内外因素加以全面考察。对任何疾病所产生的症状，都不能孤立地看待，应该联系到四时气候、地方水土、生活习惯、性情好恶、体质、年龄、性别、职业等，运用四诊的方法，全面了解病情，加以分析研究，把疾病的病因、病位、性质及致病因素与机体相互作用的反应状态概括起来，然后才能作出正确的诊断。故曰：“圣人之治病也，必知天地阴阳，四时经纪，五脏六腑，雌雄表里，刺灸砭石，毒药所主，从容人事，以明经道，贵贱贫富，各异品理，问年少长，勇怯之理，审于分部，知病本始，八正九候，诊必副矣”（《素问·疏五过论》）。人体的局部与整体是辩证的统一，人体的任一相对独立部分，都寓藏着整个机体的生命信息。所以人体某一局部的病理变化，往往蕴涵着全身脏腑气血阴阳盛衰的整体信息。如舌通过经络直控或间接与五脏相通。故曰：“查诸脏腑图，脾、肝、肺、肾无不系根于心。核诸经络，考手足阴阳，无脉不通于舌，则知经络脏腑之病，不独伤寒发热有苔可验，即凡内伤杂证，也无一不呈其形、著其色于其舌”（《临证验舌法》）。可见舌就相当于内脏的缩影。

“四诊合参”；“审察内外”就是整体观念在诊断学上的具体体现。

（4）整体观念与防治：中医防治学强调人与外在环境的统一，以及人体的整体性。预防和治疗疾病必须遵循人体内外环境相统一的客观规律。人的机体必须适应气候季节的变化，和昼夜阴阳变化相适应，“春夏养阳，秋冬养阴”，方能保持健康，预防疾病。治病“必知天地阴阳，四时经纪”（《素问·疏五过论》），“必先岁气，勿伐天和”（《素问·五常政大论》）。否则“治不法天之纪，不用地之理，则灾害至矣”（《素问·阴阳应象大论》）。故日：“凡治病不明岁气盛衰，人气虚实，而释邪攻正，实实虚虚，医之罪也；凡治病而逆四时，生长化收藏之气，所谓违天者不祥，医之罪也”（《医门法律》）。所以，治疗疾病必须以天人一体观为指导思想，采取适宜的治疗方法，才能取得预期的疗效。

人体是一个有机整体，局部和整体之间保持着相互制约、相互协调的关系。因此，治疗疾病必须着眼于全局，注意对整体的调节，避免“头痛医头，脚痛医脚”。如“从阴引阳，从阳引阴”，“以左治右，以右治左”（《素问·阴阳应象大论》），“病在上者下取之，病在下者上取之”（《灵枢·终始》）等等，都是在整体观念指导下而确定的治疗原则。

总之，中医治疗学强调治病要因时、因地、因人制宜，要从整体出发，全面了解和分析病情，不但要注重病变的局部情况、病变所在脏腑的病理变化，而且更要注重病变脏腑与其他脏腑的关系，把握整体阴阳气血失调的情况，并从协调整体阴阳、气血、脏腑平衡关系出发，扶正祛邪，消除病邪对全身的影响，切断病邪在机体脏腑之间所造成的连锁病理反应，通过整体作用于局部，从而达到消除病邪、治愈疾病的目的。辨证论治实质上就是整体治疗观的体现。

人既有自然属性，又有社会属性。天地人三才一体，人生活在天地之间、时空之内，人的生命活动必然受到自然环境和社会环境的影响。因此，置人于自然、社会环境的变化之中，以分析其机能状态，结合环境变化的各种因素进行诊断、治疗、预防、康复等一系列医学实践活动，是中医学的基本原则。所以要求医生必须上知天文，下知地理，中知人事。

中医学基于中国古代哲学“天人合一观”的“人与天地相参”的整体观念具有重要的现实意义。

首先，中医学的整体观念强调人与自然的和谐统一，对于纠正那种把人与自然对立起来，片面强调人是自然的主人，一味“征服自然”，向自然索取，破坏生态平衡的错误观点，有重大教育意义，并对建立现代环境科学有启迪作用。

其次，中医学的整体观念强调天地人三才一体，把认识世界同认识人的自身统一起来，是对主体与客体辩证统一关系的朴素认识，对建立、发展现代医学模式具有重要意义。

再次，中医学的整体观念在强调天地人三才一体的同时，又特别注重“天覆地载，万物悉备，莫贵于人”，把人作为处理三者关系的核心，把提高人的精神境界、保持身心健康当作重要任务，对认识和解决当代“科技理性过度膨胀”，重视物质文明而忽视精神文明的社会病，也有所裨益。

（二）恒动观念

1．恒动观念的基本概念：运动是物质的存在形式及其固有属性。世界上的各种现象都是物质运动的表现形式。运动是绝对的、永恒的，静止则是相对的、暂时的和局部的。静止是物质运动的特殊形式。中医学认为：气具有运动的属性，气不是僵死不变的，而是充满活泼生机的，因此，由气所形成的整个自然界在不停地运动、变化着。自然界一切事物的变化，都根源于天地之气的升降作用：气是构成人体和维持人体生命活动的最基本物质，所以人体也是一个具有能动作用的机体。“天主生物，故恒于动，人有此生，亦恒于动’’（《格致余论·相火论》）。人类的生命具有恒动的特性。恒动就是不停顿地运动、变化和发展：中医学用运动的、变化的、发展的，而不是静止的、不变的、僵化的观点，来分析研究生命、健康和疾病等医学问题，这种观点称之为恒动观念。

2．恒动观念的内容：世界是运动着的世界，一切物质，包括整个自然界，都处于永恒的无休止的运动之中，动而不息是自然界的根本规律。“高下相召，升降相因”（《素问·六微旨大论》），天地上下之间相引相召，造成气的升降和相互作用，从而引起世界上各种各样的变化。无论是动植物的生育繁衍。还是无生命物体的生化聚散，世界万物的生成、发展、变更，乃至消亡，无不根源于气的运动。气的胜复作用，即阴阳之气的相互作用，是“变·化之父母，生杀之本始”（《素问·阴阳应象大论》）。就是说，气本身的相互作用是推动一切事物运动变化的根本原因。世界是物质“气”的世界，物质气不停息地进行升降出入运动，物质世界因运动而存在。物质存在的基本形式为形、气两大类，物质运动的基本形式为形气相互转化。中医学用气的运动和形气转化的观点，来说明生命、健康和疾病等问题。“人以天地之气生，四时之法成”（《素问·宝命全形论》），生命是物质的，人和万物一样，都是天地自然合乎规律的产物。人体就是一个不断发生着升降出入的气化作用的机体。

动和静是物质运动的两种表现形式。气有阴阳，相互感应，就有动静。“动静者，气本之感也；阴阳者，气之名义也”（《太极辨》）。动亦舍静，静即含动。阳主动，阴主静，阳动之中自有阴静之理，阴静之中已有阳动之根。“太极动而生阳，静而生阴”，“阳为阴之偶，阴为阳之基”，“一动一静，互为其根”（《类经附翼·医易义》）。动静相互为用，促进了生命体的发生发展，运动变化。人体生命运动始终保持着动静和谐状态，维持着动静对立统二的整体性，从而保证了人体的正常生命活动。

3．恒动观念的意义：生命在于运动，生命体的发展变化，始终处在一个动静相对平衡的自然更新的状态中。“人身，阴阳也；阴阳，动静也。动静合一，气血和畅，百病永生，乃得尽其天年”（《增演易筋洗髓·内功图说》）。因此，阴阳动静对立统一观点贯穿于中医学各个领域之中，正确地指导人们认识生命与健康、疾病的诊断与治疗，以及预防与康复等。

从健康与疾病言，“阴阳匀平，以充其形，九候若一”（《素问·调经论》）。“形肉血气必相称也，是谓平人”（《灵枢，终始》）。“平人”即健康者，·其气血运行有序和谐，脏腑经络功能正常，形肉气血协调。机体内部的阴阳平衡，以及机体与外部环境的阴阳平衡是为健康。

健康是一个动态的概念，只有机体经常处于阴阳动态变化之中才能保持和促进健康。健康和疾病在同一机体内阴阳此消彼长的关系是二者共存的主要特点。阴阳动态平衡的破坏意味着疾病。“阴平阳秘，精神乃治”，“内外调和，邪不能害”（《素问·生气通天论》）。阴阳乖戾，疾病乃起。

从生理而言，饮食物的消化吸收，津液的环流代谢，气血的循化贯注，及物质与功能的相互转化等等，无一不是在机体内部以及机体与外界环境的阴阳运动之中实现的。

从病理而言，不论是六淫所伤，还是七情为害，都会使人体升降出入的气化运动发生障碍，阴阳动态平衡失调，而导致疾病。换言之，人体发生疾病后所出现的一切病理变化，诸如气血瘀滞、痰饮停滞、糟粕蓄积等，都是机体脏腑气化运动失常的结果。总之，人体的气化运动，不论是整体还是局部，只要气机升降出入运动失常，就能影响脏腑、经络、气血、阴阳等的协调平衡，引起五脏六腑、表里内外、四肢九窍等各种各样的病理变化。

就疾病的防治言，疾病过程也是一个不断运动变化的过程，一切病理变化都是阴阳矛盾运动失去平衡协调，出现了阴阳的偏胜偏衰的结果。治病必求其本的根本目的就在于扶正祛邪，调整阴阳的动态平衡，体现了中医学用对立统一运动的观点来指导临床治疗的特点。中医学主张：未病之先，应防患于未然；既病之后，又要防止其继续传变。这种未病先防、既病防变的思想，就是用运动的观点去处理健康和疾病的矛盾，旨在调节人体阴阳偏颇而使之处于生理活动的动态平衡。中医学养生防病治疗的基本原则，体现了动静互涵的辩证思想。

（三）辩证观念

1．辩证观念的含义：中医学不仅认为一切事物都有着共同的物质根源，而且还认为一切事物都不是一成不变的，各个事物不是孤立的，它们之间是相互联系、相互制约的，把生命尸健康和疾病看作是普遍联系和永恒运动变化着的。生命的生长壮老已，健康和疾病的变化是机体自身所固有的阴阳矛盾发展变化的结果。中医学用矛盾的、整体的和运动的观点看待生命、健康和疾病的发生发展变化的思想，称之为中医学辩证观念。

2．辩证观念的内容：

“矛盾法则，即对立统一的法则为辩证法的核心”（《毛泽东选集》）。阴阳是自然界运动发展的根本规律。生命是自然界物质运动的高度发展，是阴阳二相互作用的结果。生命的本质就是机体内部的阴阳矛盾，“阳化气”与“阴成形”的对立统一，以及机体同周围环境的矛盾统一。人的生命过程就是人体的阴阳对立双方在不断的矛盾运动中取得统一的过程。

“辩证法是关于普遍联系的科学”（《自然辩证法》）。中医学认为，人与自然、社会共处于一个统一体中，人的生理病理与自然、社会有着密切联系。人体自身的结构、机能，也是形神合一的有机整体，在生理病理上也是互相联系、互相影响的。中医学强调从联系的观点去认识人与自然、社会的关系，去处理健康与疾病的关系。

运动是物质的属性。中医学认为：一切物质，包括整个自然界，整个人体，都是永恒运动着的。其运动形式为升、降、出、入。人体生命过程就是一个动态平衡过程，在动态的相对的平衡之中，显示出人体生命过程的生、长、壮、老、已的各个阶段。

上述中医学辩证法思想的三个主要观点，贯穿在中医学的生理、病理、诊断和治疗各个方面。

①生理学的辩证法思想：它主要表现为人体以五脏为中心，体内外环境相统一的脏象学说的整体观；脏腑之间相互依存、相互制约的对立统一观；气血津液等生命活动的必需物质与脏腑生理功能、精神活动与生理活动之间的辩证统一观等。

②病理学的辩证法思想：它表现为邪气伤人，非常则变，既注意内因又不排斥外因的病因学观点；正气存内，邪不可干，强调内因的发病学观点；五脏相通，病变互传，移皆有次，注重整体联系的病理学观点等。

③诊断学的辩证法思想：中医学认为疾病是机体各系统脏腑器官之间，以及机体与外界环境之间，这种平衡协调生命过程的对立统一的破坏。因此，在诊断疾病时，不是把人体疾病孤立起来就病论病，而是将疾病的形成、发展、变化与人体所处的自然与社会环境联系起来，当作一个整体来考察。主张明天道地理，识社会人事，通过事物的相互关系诊察疾病，由外知内，四诊合参，透过现象认识疾病的本质；察色按脉，先别阴阳，要善于抓住疾病的主要矛盾，从四诊的初级诊断阶段进入到辨证的高级诊断阶段，认识疾病的本质，从而作出正确的诊断。

④防治学的辩证法思想：它体现在从运动变化的观点出发，强调未病先防，既病防变；用对立统一的观点指导治疗，主张扶正祛邪，调整阴阳；根据普遍联系的观点，提出治病应“必先岁气，无伐天和”，因时因地制宜，以及注意个体差异而因人施治等。治疗上强调“异病同治”，“同病异治”，整体与局部并重，外治与内治结合，动与静统一；证变治亦变，承认疾病的阶段性和治病的灵活性，用药应贵于轻重有度，有方有法等。而辨证论治则是辩证法思想在诊断和治疗上的集中反映。

3．辩证观念的意义：中医学的辩证观念指导人们从整体、全面、运动、联系的观点而不是局部、片面、静止、孤立的观点，去认识健康与疾病。

（四）辨证论治

1．辨证论治的基本概念：辨证论治为辨证和论治的合称，是中医学的整体观念、慑动观念和辩证观念的具体体现，既是中医学认识疾病和治疗疾病的基本原则，又是诊断和防治疾病的基本方法，是中医学术特点的集中表现，也是中医学理论体系的基本特点之一。

（1）症、证、病的概念：任何疾病的发生、发展，总是通过一定的症状、体征等疾病现象而表现出来的，人们也总是透过疾病的现象去揭示疾病的本质。中医学认为：疾病的临床表现以症状、体征为基本组成要素。

症状是疾病的个别表面现象，是病人主观感觉到的异常感觉或某些病态改变，如头痛、发热、咳嗽、恶心、呕吐等。能被觉察到的客观表现则称为体征，如舌苔、脉象等。广义的症状包括体征。

证，又称证候。证是中医学的特有概念，是中医学认识和治疗疾病的核心。其临床表现是机体在致病因素作用下，机体与周围环境之间以及机体内部各系统之间相互关系紊乱的综合表现，是一组特定的具有内在联系的全面揭示疾病本质的症状和体征。其本质是对疾病处于某一阶段的各种临床表现，结合环境等因素进行分析、归纳和综合，从而对疾病的致病因素、病变部位、疾病的性质和发展趋势，以及机体的抗病反应能力等所作的病理概括。它标不着机体对病因的整体反应状态，抗病·、调控的反应状态。如“脾阳虚证”，其病位在脾，病因是寒邪为害，病性为寒，病势属虚。这样，病位之脾，病因病性之寒，病势之虚，有机地组合在一起，就构成了“脾阳虚证”。证是由症状组成的，但它不是若干症状的简单相加，而是透过现象抓住了具有本质意义的辨证指标（症状），弄清其内在联系，从而揭示疾病的本质。可见，证比症状更全面、更深刻、更正确地揭示了疾病的本质，所以症与证的概念不同。

病，又称疾病，是在病因的作用下，机体邪正交争，阴阳失调，出现具有一定发展规律的演变过程，具体表现出若干特定的症状和各阶段的相应证候。

病是由证体现出来的，反映了病理变化的全过程和发生、发展、变化的基本规律。

症、证、病的关系：症、证、病三者既有联系又有区别，三者均统一在人体病理变化的基础之上；但是，症只是疾病的个别表面现象，证则反映了疾病某个阶段的本质变化，它将症状与疾病联系起来，从而揭示了症与病之间的内在联系，而病则反映了病理变化的全部过程。

（2）辨证和论治的含义及其关系：

所谓辨证，就是将四诊（望、闻、问、切）所收集的资料、症状和体征，通过分析、综合，辨清疾病的原因、性质、部位，以及邪正之间的关系，概括、判断为某种性质的证候。辨证的关键是“辨”，辨证的过程是对疾病的病理变化作出正确、全面判断的过程，即从感性认识上升为理性认识，分析并找出病变的主要矛盾。

所谓论治，又称施治，就是根据辨证的结果，确定相应的治疗原则和方法，也是研究和实施治疗的过程。合而言之，辨证论治是在中医学理论指导下，对四诊所获得的资料进行分析综合，概括判断出证候，并以证为据确立治疗原则和方法，付诸实施的过程。辨证是决定治疗的前提和依据，论治是治疗疾病的手段和方法。通过论治可以检验辨证的正确与否。辨证论治的过程，就是认识疾病和解决疾病的过程。辨证和论治，是诊治疾病过程中相互联系不可分割的两个方面，是理论和实践相结合的体现，是理、法、方、药在临床上的具体运用，是指导中医临床工作的基本原则。

2．辨证论治的运用：辨证论治的过程，就是中医临床思维的过程。

（1）常用的辨证方法：在临床实践中常用的辨证方法有：八纲辨证、脏腑辨证、气血津液辨证、六经辨证、卫气营血辨证、三焦辨证、病因辨证等。这些辨证方法，虽有其各自的特点，在对不同疾病的诊断上各有侧重，但又是互相联系和互相补充的。

（2）辨证论治的过程：在整体观念指导下，运用四诊对病人进行仔细的临床观察，将人体在病邪作用下反映出来的一系列症状和体征，根据“辨证求因”的原理进行推理，判断其发病的病因。再结合地理环境、时令、气候，病人的体质、性别、职业等情况具体分析，从而找出疾病的本质，得出辨证的结论，最后确定治疗法则，选方遣药进行治疗。这是中医临床辨证论治的基本过程。

（3）辨证与辨病的关系：在辨证论治中，必须掌握病与证的关系，既要辨病，又要辨证，而辨证更重于辨病。证是疾病不同阶段、不同病理变化的反映。因此，在疾病发展过程中，可出现不同的证候，要根据不同证候进行治疗。如温病的卫分证、气分证、营分证、血分证，就是温病过程中四个不同阶段的病理反映，应分别治以解表、清气、清营、凉血等法。同病可以异证，异病又可以同证。如同为黄疸病，有的表现为湿热证，治当清热利湿；有的表现为寒湿证，又宜温化寒湿，这就是所谓同病异治。再如，不同的疾病，在其发展过程中，由于出现了性质相同的证，因而可采用同一方法治疗，这就是异病同治。如，久痢、脱肛、子宫下垂等，是不同的病，但如果均表现为中气下陷证，就都可以用升提中气的方法治疗。由此可见，中医治病主要的不是着眼于“病”的异同，而是着眼于“证”的区别。相同的证，用基本相同的治法；不同的证，用基本不同的治法。即所谓“证同治亦同，证异治亦异”。这种针对疾病发展过程中不同质的矛盾用不同方法去解决的原则，就是辨证论治的精神实质。

中国古代的科学思维主要是直观综合的思维方式。观察是中国传统思维的起点，由现象以辨物是其重要观察方式。而这种现象是建立在感觉器官基础之上的观察。事物的现象是宏观与微观的统一，随着科学技术的进步，人们的观察已从宏观世界进入到微观世界，既立足于感官的观察，又借助于科学仪器，延伸感官的直觉观察，以弥补其不足。中医学在辨证过程中所取得的四诊资料，是靠感官直接观察而获得的，人们感觉器官直接观察的局限性决定了望、闻、问、切四诊资料的局限性。因此，辨证既要基于感官直接观察，从宏观、整体上把握疾病的现象，又要不囿于感官的直接观察，而应用各种科学方法和手段去获取感官直接观察难以取得的资料，使观察更科学、更全面，把辨证的水平提高到一个新的高度，这也是中医学现代化的一项重要任务。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 中医学理论体系的形成和发展
  • 当前页：第二节 中医学理论体系的组成
  • 下一页：第二章 中医学的哲学基础
<<< 返回本书目录
  1. 中医学理论体系的组成《中医基础理论》
  2. 中医学理论体系概述《中医基础理论》
  3. 中医学理论体系的形成和发展《中医基础理论》
  4. 中医学理——阴阳五行《中医之钥》
  5. 中医学的哲学基础《中医基础理论》
  6. 中医眼科学发展简史《中医眼科学》
  7. 中医现代化不是中医西医化《人体使用手册》
  8. 中医眼科学在中医学中的地位《中医眼科学》
  9. 中医先兆证特点《中医疾病预测》
  10. 中医养生学的地位和任务《中医养生学》
  11. 中医先兆证规律《中医疾病预测》
  12. 中医养生学的概念《中医养生学》
  13. 中医先兆证表现形式《中医疾病预测》
  14. 中医养生学的基本理论《中医养生学》
  15. 中医为什么不设医院，让病患住院呢?《中医之钥》
  16. 中医养生学的基本原则《中医养生学》
  17. 中医外科学发展概况《中医外科学》
  18. 中医养生学的性质和特点《中医养生学》
  19. 中医外科疾病命名与分类释义《中医外科学》
  20. 中医养生学发展简史《中医养生学》
  21. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  22. 中医药科室建设《社区中医药服务工作指南》（试行）
  23. 中医是否需要科学化、现代化呢?《中医之钥》
  24. 中医药人员配备及培训《社区中医药服务工作指南》（试行）
  25. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  26. 中医药事业的普及《本草纲目》完整版
  27. 中医生理学《止园医话》
  28. 中医药是否可以减肥呢?《中医之钥》
  29. 中医伤科学发展简史《中医伤科按摩学》
  30. 中医药学的文明史《中国医学通史》
  1. 中医学理论体系的组成《中医基础理论》
  2. 中医学理论体系的形成和发展《中医基础理论》
  3. 中医学理论体系概述《中医基础理论》
  4. 中医学的哲学基础《中医基础理论》
  5. 中医学理——阴阳五行《中医之钥》
  6. 中医先兆证特点《中医疾病预测》
  7. 中医眼科学发展简史《中医眼科学》
  8. 中医先兆证规律《中医疾病预测》
  9. 中医眼科学在中医学中的地位《中医眼科学》
  10. 中医先兆证表现形式《中医疾病预测》
  11. 中医养生学的地位和任务《中医养生学》
  12. 中医为什么不设医院，让病患住院呢?《中医之钥》
  13. 中医养生学的概念《中医养生学》
  14. 中医外科学发展概况《中医外科学》
  15. 中医养生学的基本理论《中医养生学》
  16. 中医是预防医学《中医之钥》
  17. 中医养生学的基本原则《中医养生学》
  18. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  19. 中医养生学的性质和特点《中医养生学》
  20. 中医是否需要科学化、现代化呢?《中医之钥》
  21. 中医养生学发展简史《中医养生学》
  22. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  23. 中医药发展《中国医学通史》
  24. 中医生理学《止园医话》
  25. 中医药概况《中国医学通史》
  26. 中医伤科学发展简史《中医伤科按摩学》
  27. 中医药概况《中国医学通史》
  28. 中医如何诊断肝病与治疗肝病?《中医之钥》
  29. 中医药是否可以减肥呢?《中医之钥》
  30. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  31. 中医药书籍的出版《中国医学通史》


中医学的哲学基础_《中医基础理论》_中医综合_【岐黄之术】

第二章 中医学的哲学基础

第二章 中医学的哲学基础

  • 上一页
  • 目录
  • 相关
  • 下一页

哲学是人们对于整个世界（自然、社会和思维）的根本观点和体系，即研究世界观的学问，是对自然知识和社会知识的概括和总结。科学是自然、社会和思维的知识体系。科学离不开理论思维，离不开世界观的指导。所以，哲学和科学之间存在着相互依赖、相互影响的密切关系。医学是研究人类生命过程以及同疾病作斗争的一门科学体系，属于自然科学范畴。自然科学与哲学的关系是特殊和普通的辩证关系。医学研究生命运动的特殊规律，而哲学则研究自然、社会和思维发展的普通规律。要探索生命的奥秘和健康与疾病的运动规律，医学就必须以先进的哲学思想为建构自己理论体系的世界观和方法论。中医学属于中国古代自然科学范畴，以中国古代朴素的唯物论和自发的辩证法思想即气一元论、阴阳学说和五行学说为哲学基础，来建构理论体系，并使之成为中医学理论体系的重要组成部分。

气是中国古代哲学范畴系统中一个最重要的最基本的范畴，是中华民族独有的普遍的范畴。气一元论，又称元气论，对中国传统文化具有极其深刻的影响，成为中国古人认识世界的自然观。

阴阳学说是在气一元论基础上建立起来的，是中国古代关于对立统一规律的认识，气是阴阳对立的统一体，物质世界在阴阳二气的相互作用下，不断地运动变化。

五行学说是中国古代朴素的普通系统论，和阴阳学说一样，着眼于事物的矛盾作用，着眼于事物的运动和变化，从事物的结构关系及其行为方式，探索自然界物质运动动态平衡的中国古代哲学认为：气是天地万物统一的基础，是世界的本原。它以气为最高哲学范按着气——阴阳——五行的逻辑系统，揭示了世界万物包括生命的本质，阐明了世界运动变化。

中医学继承和发展了中国古代哲学的气一元论、阴阳学说和五行学说，用以阐明人类生命活动和外界环境的关系，疾病发生、发展及其防治规律，以及增进健康、延年益寿和提高劳动能力的措施等，建立了中医学的气一元论、阴阳学说和五行学说。

中医学是中国古代的一门比较系统的学科，在探索人体生命运动规律时，把当时先进的哲学理论和医学理论熔铸成为一个不可分割的整体，属于自然哲学形态。但中医学是在古代医学中远较古希腊古罗马医学理论完善且医术高超的自然哲学，它以气一元论、阴阳学说和五行学说为自己的哲学基础，运用综合思维方式分析和解决医学理论和医疗实践，体现出中国传统文化的特点。时至今日，还无法用分析手段使其脱离自然哲学而成为独立存在的实证医学。因此，要学习和研究中医学，就必须弄懂中医学中所包含的哲学内容。做到这一点，才能深刻理解中医学理论的本质和特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 中医学理论体系的组成
  • 当前页：第二章 中医学的哲学基础
  • 下一页：第一节 气一元论
<<< 返回本书目录
  1. 中医学的哲学基础《中医基础理论》
  2. 中医学理论体系的形成和发展《中医基础理论》
  3. 中医现代化不是中医西医化《人体使用手册》
  4. 中医学理论体系的组成《中医基础理论》
  5. 中医先兆证特点《中医疾病预测》
  6. 中医学理论体系概述《中医基础理论》
  7. 中医先兆证规律《中医疾病预测》
  8. 中医学理——阴阳五行《中医之钥》
  9. 中医先兆证表现形式《中医疾病预测》
  10. 中医眼科学发展简史《中医眼科学》
  11. 中医为什么不设医院，让病患住院呢?《中医之钥》
  12. 中医眼科学在中医学中的地位《中医眼科学》
  13. 中医外科学发展概况《中医外科学》
  14. 中医养生学的地位和任务《中医养生学》
  15. 中医外科疾病命名与分类释义《中医外科学》
  16. 中医养生学的概念《中医养生学》
  17. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  18. 中医养生学的基本理论《中医养生学》
  19. 中医是否需要科学化、现代化呢?《中医之钥》
  20. 中医养生学的基本原则《中医养生学》
  21. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  22. 中医养生学的性质和特点《中医养生学》
  23. 中医生理学《止园医话》
  24. 中医养生学发展简史《中医养生学》
  25. 中医伤科学发展简史《中医伤科按摩学》
  26. 中医药科室建设《社区中医药服务工作指南》（试行）
  27. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  28. 中医药人员配备及培训《社区中医药服务工作指南》（试行）
  29. 中医内科学发展简史《中医内科学》
  30. 中医药事业的普及《本草纲目》完整版
  1. 中医学的哲学基础《中医基础理论》
  2. 中医先兆证特点《中医疾病预测》
  3. 中医学理论体系的形成和发展《中医基础理论》
  4. 中医先兆证规律《中医疾病预测》
  5. 中医学理论体系的组成《中医基础理论》
  6. 中医先兆证表现形式《中医疾病预测》
  7. 中医学理论体系概述《中医基础理论》
  8. 中医为什么不设医院，让病患住院呢?《中医之钥》
  9. 中医学理——阴阳五行《中医之钥》
  10. 中医外科学发展概况《中医外科学》
  11. 中医眼科学发展简史《中医眼科学》
  12. 中医是预防医学《中医之钥》
  13. 中医眼科学在中医学中的地位《中医眼科学》
  14. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  15. 中医养生学的地位和任务《中医养生学》
  16. 中医是否需要科学化、现代化呢?《中医之钥》
  17. 中医养生学的概念《中医养生学》
  18. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  19. 中医养生学的基本理论《中医养生学》
  20. 中医生理学《止园医话》
  21. 中医养生学的基本原则《中医养生学》
  22. 中医伤科学发展简史《中医伤科按摩学》
  23. 中医养生学的性质和特点《中医养生学》
  24. 中医如何诊断肝病与治疗肝病?《中医之钥》
  25. 中医养生学发展简史《中医养生学》
  26. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  27. 中医药发展《中国医学通史》
  28. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  29. 中医药概况《中国医学通史》
  30. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  31. 中医药概况《中国医学通史》


气一元论_《中医基础理论》_中医综合_【岐黄之术】

第一节 气一元论

第一节 气一元论

  • 上一页
  • 目录
  • 相关
  • 下一页

中国古代哲学的物质观，从五行的多元论到阴阳二气的二元论，最终统一于气的一元论。诚如《河洛原理》所说，“太极一气产阴阳，阴阳化合生五行，五行既萌，遂含万物”。

阴阳五行始终被置于中国古代哲学的最根本最高的气范畴之内，即使在阴阳五行学说的极盛时代，也没有成为宇宙观的主体，往往是气一元论宇宙观的构成部分。所以天地万物“本是一气，分而言之则曰阴阳，又就阴阳中细分之则为五行。五气即二气，二气即一气”（宋·吴澄《答人问性理》）。天地万物皆本于气，人亦因气而生。气是构成天地万物以及人类生命的共同的本始物质，人的生死、物之盛毁，都是气聚散变化的结果。故曰：“人之生，气之聚也。聚则为生，散则为死。……故万物一也”（《庄子·知北游》）。人与天地之气通为一气，“人之生也，因阴阳五行之气而有形，形之中便具得阴阳五行之理，以为健顺五常之性”（吴澄《答田副使第二书》）。总之，中国古代哲学用气一元论的单一物质概念，说明了世界的物质本原，肯定了世界的物质性。世界上一切事物都是物质（气）的不同形态，世界上一切现象都是根源于物质（气）的，这是中国古代唯物主义哲学的基本理论。

总之，气一元论是中医古代哲学中最根本最重要的哲学思想，是一种动态的、有机的宇宙观，浓缩地反映出中华民族的特有传统。

一、气的基本概念

中国古代哲学的气一元论应用于中医学领域，成为中医学认识世界和生命运动的世界观和方法论，与医学科学相结合，形成了中医学的气一元论。

（一）气的哲学含义

气，是中国古代哲学标示物质存在的基本范畴，是运动着的、至精至微的物质实体，是构成宇宙万物的最基本元素，是世界的本原，是标示着占有空间、能运动的客观存在。气是中国古代对世界本原的粗浅认识，从云气、水气到量子、场，无不涵盖其中，可谓“至大无外”，“至小无内”。

但在中国古代哲学上，气又是一个涵盖物质与精神、自然与社会的哲学范畴，其内涵既是客观存在的实体，又是主观的道德精神，兼容并包，错综复杂。

哲学的物质概念是标志客观实在的哲学范畴，是世界上一切现象（自然和社会）的根本特性的最高概括，是指不依赖人的感觉而存在的客观实在。运动是物质的根本属性。自然界和社会的一切现象，都是运动着的物质的各种不同表现形态。意识是物质高度发展的产物。哲学的物质概念是一个抽象的概念，不能把它同自然科学中关于物质的特殊属性、结构和形态的学说相混淆。哲学的物质概念是永恒的，既不会陈旧也不会改变，只会随着实践和科学的发展而不断丰富。但是，对具体科学的物质的概念、属性、结构和形态的认识，则是随着实践和科学的发展而不断改变和深化着的。

气作为哲学范畴是人们对世界物质本质及其现象的高度概括，是天地万物统一的基础，是生成万物的本原，天地万物存在的根据。它不是某一具体的物质形态，而是一个抽象的、一般的范畴。限于古代中国的科学发展水平，中国古代哲学对气的认识便不可避免地带有朴素直观的特性，以具体物质形态的气体为模型，构想了气的聚散、絪緼、升降、振荡等运动形式，把气又规定为具有动态功能的客观实体，气又成为一种具体的特质形态，从而把自然科学的具体物质概念与哲学的物质概念并用。因此，气范畴具有抽象与具体、一般与个别的双重意义，此为中国古代哲学气范畴的重要特点之一。此外，气范畴是一种整体的本原性的概念而不是结构性的物质概念，这又是其另一特点。

中国古代哲学气一元论学说是随着社会的发展而不断地完善、丰富和发展的。及至近代，鸦片战争之后，随着西学东进，中国哲学气范畴的发展表现出与古代不同的特色，气范畴被赋予了近现代科学的说明与规定，视气为光、电、质点、原子、量子、场等，现代理论物理学界更趋向以“场”释气。因此气由抽象的物质概念，越来越趋向于某种特定的具体存在，其抽象性、普遍性的程度越来越低。其所包含着的抽象性与具体性、普遍性与个别性的内在矛盾更加明显。这种变化反映在中医学中，气范畴的哲学功能不断地淡化，并倾向于被阴阳五行学说取而代之。

（二）气的医学含义

中医学以气一元论为其宇宙观和方法论，因此，中医学理论体系也必然体现出中国古代哲学气范畴的特点。中医学在阐述生命运动的规律时，往往是抽象的哲学概念和具体的科学概念并用，注重整体生理功能的研究而忽视人体内部结构的探讨，具有鲜明的整体性和模糊性。

中医学的气具有抽象的哲学范畴和具体的科学概念双重意义。在中医学气一元论中，气作为哲学范畴的含义已如上述。作为医学科学中具体的科学的物质概念，在中医学理论体系，就生命物质系统——气、血、精、津、液而言，气是构成人体和维持人体生命活动的，活力很强、运动不息、极其细微的物质，是生命物质与生理机能的统一。在生命物质系统的各种具体的物质概念中，气是最大的概念。

二、气一元论的基本内容

气一元论作为中国传统文化的自然观体系，其蕴含的内容极其丰富。在此，仅就其中与中医学关系密切者简介如下。

（一）气是构成万物的本原

寰宇茫茫，生物吐纳，有一种有形无形而存在的东西，中国古代哲学称之为气。在中国传统哲学中，宇宙又称天地、天下、太虚、寰宇、乾坤、宇空等等。气通常是指一种极细微的物质，是构成世界万物的本原。古代唯物主义哲学家认为“气”是世界的物质本原。东汉·王充谓“天地合气，万物自生”（《论衡·自然》）。北宋·张载认为“太虚不能无气，气不能不聚而为万物”（《正蒙·太和》）。气是一种肉眼难以相及的至精至微的物质。气和物是统一的，故曰：“善言气者，必彰于物”（《素问·气交变大论》）。气是世界的本原，是构成宇宙的元初物质，是构成天地万物的最基本元素。“太虚寥廓，肇基化元，万物资始，五运终天，布气真灵，摁统坤元，九星悬朗，七曜周旋，曰阴曰阳，日柔曰刚，幽显既位，寒暑弛张，生生化化，品物咸章”（《素问·天元纪大论》引《太始天元册》语）。《内经》称宇宙为太虚，在广阔无垠的宇宙虚空中，充满着无穷无尽具有生化能力的元气。元气（即具有本原意义之气）敷布宇空，统摄大地，天道以资始，地道以资生。一切有形之体皆赖元气生化而生成。元气是宇宙的始基，是世界万物的渊源和归宿。气是构成宇宙的本始物质，气本为一，分为阴阳，气是阴阳二气的矛盾统一体。“清阳为天，浊阴为地，地气上为云，天气下为雨，雨出地气，云出天气”（《素问·阴阳应象大论》）。“天气”是自然界的清阳之气，“地气”是自然界的浊阴之气。阴气浊重，降而凝聚成为有形的物体，构成了五彩缤纷的大地；阳气清轻，升而化散为无形的太虚，形成了苍莽的天宇。天地阴阳之气上升下降，彼此交感而形成天地间的万事万物。“本乎天者，天之气也。本乎地者，地之气也。天地合气，六节分而万物化生矣”（《素问·至真要大论》）。总之，气是物质性的实体，是构成自然万物的最基本元素。

人类是整个世界的特殊组成部分，是自然的产物。人与自然有着密切的关系。在中国哲学史上，周、秦以前称“天”或“天地”为自然，从《淮南子》始方有宇宙的观念，“往来古今谓之宙，四方上下谓之宇”（《淮南子·齐俗训》）。宇宙便是物质世界，便是自然界，宇宙观即世界观。天人关系问题是中国古代哲学特别是《内经》时代哲学领域激烈争论的重大问题之一。中医学从天地大宇宙、人身小宇宙的天人统一性出发，用气范畴论述了天地自然和生命的运动变化规律。

中医学从气是宇宙的本原，是构成天地万物的要素这一基本观点出发，认为气也是生命的本原，是构成生命的基本物质。故曰：“人生于地，悬命于天，天地合气，命之曰人”（《素问·宝命全形论》），“气者，人之根本也”（《难经·八难》），“人类伊始，气化之也。两间（指天地间——作者注）既有人类，先由气化，继而形化，父精母血，子孳孙生”（《景景室医稿杂存》）。人体是一个不断发生着升降出入的气化作用的机体。人的生长壮老已，健康与疾病，皆本于气，故曰：“人之生死"，全赖乎气。气聚则生，气壮则康，气衰则弱，气散则死”（《医权初编》）。

气是絪緼运动，至精至微的物质，是构成人体和维持人体生命活动的最基本物质。这种“气”相对于天地之气而言，是人体之气，故又称“人气”。人类只要认识人气的运动变化规律，就能够认识生命的运动规律，故曰：“通于人气之变化者，人事也”（《素问‘气交变大论》）。血、精、津液等亦为生命的基本物质，但它们皆由气所化生，故称气是构成人体和维持人体生命活动的最基本物质。

“人之有生，一气而已……气以成性，而内焉则为人之心，外焉则为人之体。体者气之充，而心者气之灵”（吴廷翰《古斋漫录》）。人的形体和人的思想精神都是气的产物。中医学在古代哲学气论的基础上从生命科学的角度，认为“人之生死由乎气”，“惟气以成形，气聚则形存，气散则形亡”（《医门法律》），即人的形体是由气构成的，而人的精神意识思维活动也是由物质机体产生的一种气的活动，故曰：“形者生之舍也，气者生之元也，神者生之制也。形以气充，气耗形病，神依气位，气纳神存”（《素问病机气宜保命集》）。“人有五脏化五气，以生喜、怒、悲、忧、恐”（《素问·天元纪大论》），“气者，精神之根蒂也”（《脾胃论》）。

总之，气是连续性的一般物质存在，充塞于整个宇宙，是构成世界的本原，是世界统一性的物质基础。气是构成万物最基本的物质要素，万物是气可以感知的有形存在形式。气规定万物的本质，气的内涵揭示了气的物质性和普遍性、无限性和永恒性。

（二）运动是气的根本属性

天地之气动而不息，运动是气的根本属性，气是具有动态功能的客观实体，气始终处于运动变化之中，或动静、聚散，或絪緼；清浊，或升降、屈伸，以运动变化作为自己存在的条件或形式。天地运动一气，毂万物而生。《内经》称气的运动为“变”、“化”，“物生谓之化，物极谓之变”（《素问·天元纪大论》）。“物之生，从乎化；物之极，由乎变。变化之相薄，成败之所由也”（《素问·六微旨大论》）。自然界一切事物的变化，不论是动植物的生育繁衍，还是无生命物体的生化聚散，天地万物的生成、发展和变更、凋亡，无不根源于气的运动。“气有胜复，胜复之作，有德有化，有用有变”（《素问·六微旨大论》）。气有胜复作用，即气本身具有克制与反克制的能力。气这种胜与复、克制与反克制的作用，是气自身运动的根源。气分阴阳，阴阳相错，而变由生。阴阳相错，又称阴阳交错、阴阳交感，即阴阳的相互作用。阴阳相错是气运动变化的根本原因。换言之，阴阳的对立统一是气运动变化的根源和宇宙总规律，故曰：“阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始”（《素问·阴阳应象大论》）。气的阴阳对立统一运动，表现为天地上下、升降、出入、动静、聚散、清浊的相互交感，这是气运动的具体表现形式。《内经》以“升降出入”四字概之，故曰：“气之升降，天地之更用也。……升已而降，降者谓天，降已而升，升者谓地，天气下降，气流于地，地气上升，气腾于天。高下相召，升降相因，而变作矣”，“出入废，则神机化灭；升降息，则气立孤危。故非出入，则无以生、长、壮、老、已；非升降，则无以生、长、化、收、藏”（《素问·六微旨大论》）。

气是构成宇宙的物质基础，气聚而成形，散而为气。形和气是物质存在的基本形式，而形和气的相互转化则是物质运动的基本形式。物之生由乎化，化为气之化，即气化。形气之间的相互转化就是气化作用的具体表现。气生形，形归气，气聚则形生，气散则形亡。形之存亡由乎气之聚散。气充塞于太虚之中，·一切有形之物的生成和变化乃至消亡，无不由于气的气化作用。所谓“气始而生化，……气终而象变”（《素问·五常政大论》）。《内经》不仅在气化理论的基础上提出了气和形相互转化的思想，而且用阴阳学说阐明形气转化的根源。“阳化气，阴成形’’（《素问·阴阳应象大论》）。阳动而散则化气，阴静而凝则成形。阴阳动静的相互作用，是气化成形和形散为气两种方向相反的运动过程的根本原因。气至大无外，至细无内。大者，有形之物与太虚之气之间；小者，每一有形之物内部都存在着形化为气和气化为形的气化作用。中医学的形气转化理论对中国古代哲学史产生了深远的影响。

总之，气是阴阳矛盾统一体。阴阳为固有的两种对立要素，而不是两个不同的组成部分，即“阴阳有定性而无定质’’（《张子正蒙注·卷一》）。阴阳矛盾对立形成了气的永恒的有规律的运动变化。动静统一是气的运动性质。气化运动是动与静的统一，聚散统一则是气的存在形式。散而归于太虚，是气的无形本体；聚而为庶物之生，是气的有形作用。聚暂而散久，聚散在质和量上均统一于气，聚散统一揭示了宇宙万物气的统一性。阴阳统一揭示了气的内在性质，动静统一描述了气的存在状况，而聚散统一则规定着气的存在形式。

（三）气是万物之间的中介

气贯通于天地万物之中，具有可人性、渗透性和感应性。未聚之气稀微而无形体，可以和一切有形无形之气相互作用和相互转化，能够衍生和接纳有形之物，成为天地万物之间的中介，把天地万物联系成为一个有机整体。

感应，即交感相应之谓。有感必应，相互影响，相互作用。气有阴阳是两，两存在于一之中。气是阴阳的对立统一体，阴阳对立的双方共同组成气的统一体，它们是一切运动变化的根源。气之阴阳两端相互感应而产生了事物之间的普遍联系。有差异就有统一，有异同就有感应。“以万物本一，故一能合异，以其能合异，故谓之感。……阴阳也，二端故有感，本一故能合。天地生万物，所受虽不同，皆无须臾之不感”（《正蒙·乾称》）。相互感应和普遍联系是宇宙万物的普遍规律。“感之道不一，或以同而感”，“或以异相应”，“或以相悦而感，或以相畏而感”，“又如磁石引针，相应而感也”，“感如影响，无复先后，有动必藏，咸感而应，故曰咸速也”（《横渠易说·下经·咸》）。阴阳二气的相互感应产生了天地万物之间的普遍联系，使物质世界不断地运动变化。这种阴阳二气相互感应的思想具有朴素的辩证法因素，把人与自然、社会视为一个具有普遍联系的有机整体。中医学基于气的相互感应思想，认为自然界和人类，自然界的各种事物和现象，人体的五脏六腑与生理功能，以及生命物质与精神活动之间，虽然千差万别，但不是彼此孤立毫无联系的，，而是相互影响、相互作用、密切联系的，在差异中具有统一性，遵循共同的规律，是一个统一的有机整体。故曰：“人与天地相参”（《灵枢·经水》）。“天地之大纪，人神之通应也”（{素问·至真要大论》）。

三、气一元论在中医学中的应用

中医学将气一元论理论应用到医学方面，认为人是天地自然的产物，人体也是由气构成的，人体是一个不断发生着形气转化的升降出入气化作用的运动着的有机体，并以此阐述了人体内部气化运动的规律，精辟地论述了生命运动的基本规律，回答了生命科学的基本问题。如果说，中医学理论是建立在气一元论之上的，并不为过。

（一）说明脏腑的生理功能

新陈代谢是生命的基本特征。人之生死由乎气，气是维持生命活动的物质基础。这种生命的物质——气，经常处于不断自我更新和自我复制的新陈代谢过程中。气的这种运动变化及其伴随发生的能量转化过程称之为“气化”。“味归形，形归气，气归精，精归化，精食气，形食味，化生精，气生形……精化为气”（《素问·阴阳应象大论》），就是对气化过程的概括。气化为形、形化为气的形气转化过程，包括了气、精、血、津、液等物质的生成、转化、利用和排泄过程。“天食人以五气，地食人以五味”（《素问·六节脏象论》），是说人体必须不断地从周围环境摄取生命活动所必需的物质。否则，生命就无法维持。故曰：“平人不食饮七日而死者，水谷精气津液皆尽故也”（《灵枢·平人绝谷》）。人体的脏腑经络，周身组织，都在不同的角度、范围和深度上参与了这类气化运动，并从中获取了所需要的营养物质和能量，而排出无用或有害的代谢产物。人体的气化运动是永恒的，存在于生命过程的始终，没有气化就没有生命。由此可见，气化运动是生命的基本特征，其本质就是机体内部阴阳消长转化的矛盾运动。

升降出入是人体气化运动的基本形式。人体内气的运动称之为“气机”。而气化运动的升降出入是通过脏腑的功能活动来实现的，故又有脏腑气机升降之说。人体通过脏腑气机的升降出入运动，把摄人体内的空气和水谷转化为气、血、津、液、精等，完成“味归形，形归气；气归精，精归化；精食气，形食味；化生精，气生形”的物质和能量的代谢过程。这种气（元气）、精（水谷精微）、味（营养物质）、形（形体结构）相互作用的关系，说明了人体的正常生理活动是建筑在物质（气）运动转换的基础之上的。脏腑气化功能升降正常，出入有序，方能维持“清阳出上窍，浊阴出下窍；清阳发腠理，浊阴走五脏；清阳实四肢，浊阴归六腑”的正常生理活动，使机体与外界环境不断地新陈代谢，保证了生命活动的物质基础——气的不断自我更新。

气在于人，和则为正气，不和则为邪气。故气的生理，贵在乎“和”。“气和而生，津液相成，神乃自生”（《素问·六节脏象论》）。元气充盛，则能宣发周身，推动气血之运行，主宰人体脏腑各种功能活动，使精气血津液生化不息。脏腑经络之气机旺盛，从而维持机体内部各器官、系统间活动的相对平衡以及机体与周围环境的动态平衡。由此可见，人体的生理功能根源于气，故曰：“人之有生，全赖此气”（《类经·摄生类》）。

（二）说明人体的病理变化

五脏六腑皆赖气为之用。气贵于和，又喜宣通。故曰：“气血以流，腠理以密”（《素问·生气通天论》），“气之不得无行也，如水之流，如日月之行不休”（《灵枢·脉度》），“气血冲和，万病不生，一有怫郁，诸病生焉”（《金匮钩玄·卷一·六郁》）。凡疾病之表里虚实，顺逆缓急，无不因气所致，所谓“百病生于气也”（{素问·举痛论》）。故“凡病之为虚为实，为寒为热，至其病变，莫可名状，欲求其本，则止一气足以尽之。盖气有不调之处，即病本所在之处也”（《景岳全书·诸气》）。因此，一切疾病的发生发展都与气的生成和运行失常有关。

（三）指导诊断和治疗

1．诊断方面：中医诊断学中，四诊无一不与气密切相关。“有诸内者形诸外”（《丹溪心法》），审察五脏之病形，可知真气之虚实。因此，正气的盛衰可以从面色、形态、声音、神志、脉象等方面表现出来。其中以神志和脉象尤为重要。神气的存亡是生命活动的标志，神以精气为物质基础，是脏腑气血盛衰的外露征象。故曰：“神者，正气也”（《四诊抉微》）。“神气者，元气也。元气完固，则精神昌盛无待言也。若元气微虚，则神气微去；元气大虚，则神气全去，神去则机息矣”（《景岳全书·传忠录·虚实篇》）。故望气色又可知内脏之盛衰、气血之虚实、邪气之浅深。

“寸口者，脉之大会”（《难经·一难》），“脉气流经，经气归于肺，肺朝百脉……气归于权衡。权衡以平，气口成寸，以决死生”（《素问·经脉别论》）。故气之盛衰可从寸口脉上反映出来。人之元气为脉之根本，故曰：“脉有根本，人有元气，故知不死”（《难经·十四难》）。中医在诊断中，审查“胃气”如何，是决定疾病顺逆、生死的关键。有胃气则生，无胃气则死。

2．治疗方面：中医学认为，疾病的发生取决于邪气和正气双方的矛盾斗争，正气在发病上居主导地位。故曰：“正气存内，邪不可干”，“邪之所凑，其气必虚”。因此，治疗的基则不外乎扶正和祛邪。祛邪为了扶正，扶正即所以祛邪。“气者，人之根本也”（《难经·》）。治疗的目的旨在疏其血气，令其和平。气得其和为正气，失其和为邪气。治气贵在于“调”，这里的“调”，是调和之意，不仅仅是用理气药来调畅气机，而是指通过各种治疗方法来调整脏腑的阴阳失调，使机体重新建立阴阳气血升降出人的动态平衡，即“谨察阴阳之所在而调之，以平为期”。可见气一元论对治疗疾病具有重要的指导意义。

（四）判断疾病的预后

应用气一元论，从形气关系来判断疾病的轻重顺逆和预后，是中医诊断学中的重要内容。形以寓气，气以充形，“形气相得，谓之可治”，“形气相失，谓之难治”（《素问·玉机真脏论》）。若“形盛脉细，少气不足以息者危。形瘦脉大，胸中多气者死。……形肉已脱，九候虽调，犹死”（《素问·三部九候论》）。所以，元气是疾病顺逆的根本。

中医学根据“形神合一”的观点，强调望神色以决死生。“血气者，人之神”（《素问·八正冲明论》），“夫色之变化，以应四时之脉……以合于神明也”，“治之要极，无失色脉”（《素问·移精变气论》）。“见其色而不得其脉，反得其相胜之脉，则死矣；得其相生之脉，则病已矣”（《灵枢·邪气脏腑病形》）。得神者昌，失神者亡。

脉气主要是胃气，是判断预后的主要依据。“度事上下，脉事因格，是以形弱气虚死；形气有余，脉气不足死；脉气有余，形气不足生”（《素问·方盛衰论》）。说明了脉有胃气的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章 中医学的哲学基础
  • 当前页：第一节 气一元论
  • 下一页：第二节 阴阳学说
<<< 返回本书目录
  1. 气一元论《中医基础理论》
  2. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  3. 气噎方《外台秘要》
  4. 气翳《目经大成》
  5. 气阳两虚证《临证实验录》
  6. 气阴两虚【方剂主治】
  7. 气压伤 【疾病症状】
  8. 气淫气迫求其治也《类经》
  9. 气压创伤性中耳炎【疾病大全】
  10. 气瘿《扁鹊心书》
  11. 气血之体《此事难知》
  12. 气瘿《圣济总录》
  13. 气血原本《四圣心源》
  14. 气瘿《中医外科学》
  15. 气血瘀滞【方剂主治】
  16. 气瘿【疾病大全】
  17. 气血以并有者为实无者为虚《类经》
  18. 气瘿方《外台秘要》
  19. 气血虚实论《张氏医通》
  20. 气有九论《医学传心录》
  21. 气血虚弱【方剂主治】
  22. 气有所结发瘤瘿《针灸甲乙经》
  23. 气血虚弱【疾病症状】
  24. 气有余便是火解《吴医汇讲》
  25. 气血问答《针经指南》
  26. 气郁《石室秘录》
  27. 气血问答《普济方·针灸》
  28. 气郁《张聿青医案》
  29. 气血双补汤【方剂大全】
  30. 气郁食滞哕证《余无言医案》
  1. 气一元论《中医基础理论》
  2. 气噎候《诸病源候论》
  3. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  4. 气噎方六首《外台秘要》
  5. 气宜《中医词典》
  6. 气噎《中医词典》
  7. 气翳《中医词典》
  8. 气腰痛《中医词典》
  9. 气翳《目经大成》
  10. 气阳两虚证《临证实验录》
  11. 气阴两虚《中医词典》
  12. 气眼《中医词典》
  13. 气阴两虚（气阴两伤）《中医名词词典》
  14. 气血之体《此事难知》
  15. 气淫《中医词典》
  16. 气血原本《医学摘粹》
  17. 气淫气迫求其治也《类经》
  18. 气血原本《四圣心源》
  19. 气营两燔《中医名词词典》
  20. 气血以并有者为实无者为虚《类经》
  21. 气营两清（清气凉营）《中医名词词典》
  22. 气血研究《中国医学通史》
  23. 气瘿《中医名词词典》
  24. 气血虚实论《张氏医通》
  25. 气瘿《圣济总录》
  26. 气血虚弱痛经《中医词典》
  27. 气瘿《中医词典》
  28. 气血虚热《正体类要》
  29. 气瘿《丁甘仁医案》
  30. 气血问答《针经指南》
  31. 气瘿《扁鹊心书》


阴阳学说_《中医基础理论》_中医综合_【岐黄之术】

第二节 阴阳学说

第二节 阴阳学说

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳学说是在气一元论的基础上建立起来的中国古代的朴素的对立统一理论，属于中国古代唯物论和辩证法范畴，体现出中华民族辩证思维的特殊精神。其哲理玄奥，反映着宇宙的图式。其影响且远且大，成为人们行为义理的准则。如当今博得世界赞叹的《孙子兵法》是中国古代兵家理论和实战经验的总结，其将阴阳义理在军事行为中运用至极，已达到出神人化的境界。

阴阳学说认为：世界是物质性的整体，宇宙间一切事物不仅其内部存在着阴阳的对立统一，而且其发生、发展和变化都是阴阳二气对立统一的结果。

中医学把阴阳学说应用于医学，形成了中医学的阴阳学说，促进了中医学理论体系的形成和发展，中医学的阴阳学说是中医学理论体系的基础之一和重要组成部分，是理解和掌握中医学理论体系的一把钥匙。“明于阴阳，如惑之解，如醉之醒”（《灵枢·病传》），“设能明彻阴阳，则医理虽玄，思过半矣”（《景岳全书·传忠录·阴阳篇》）。

中医学用阴阳学说阐明生命的起源和本质，人体的生理功能、病理变化，疾病的诊断和防治的根本规律，贯穿于中医的理、法、方、药，长期以来，一直有效地指导着实践。

一、阴阳的基本概念

（一）阴阳的含义

1．阴阳的哲学含义：阴阳是中国古代哲学的基本范畴。气一物两体，分为阴阳。阴阳是气本身所具有的对立统一属性，含有对立统一的意思，所谓“阴阳者，一分为二也”（《类经·阴阳类》）。阴和阳之间有着既对立又统一的辩证关系。阴阳的对立统一是宇宙的总规律：阴阳不仅贯穿于中国古代哲学，而且与天文、历算、医学＼农学等具体学科相结合，—并成为各门具体学科的理论基础，促进了各门具体学科的发展。阴阳的对立、互根、消长和转化构成了阴阳的矛盾运动，成为阴阳学说的基本内容。

阴阳与矛盾的区别：阴阳虽然含有对立统一的意思，但是它与唯物辩证法的矛盾范畴有着根本的区别。这种区别表现为：

（1）阴阳范畴的局限性：唯物辩证法认为，一切事物内部所包含的对立都是矛盾。矛盾范畴，对于各对立面的性质，除了指出其对立统一外，不加任何其他限定。对立统一是宇宙中最普遍的现象。因此，矛盾范畴适用于一切领域，是事物和现象最抽象最一般的概括。而阴阳范畴不仅具有对立统一的属性，而且又有另外一些特殊的规定，属于一类具体的矛盾。阴阳是标志事物一定的趋向和性态特征的关系范畴。所以，阴阳尽管包罗万象，具有普遍性，但在无限的宇宙中，阴阳毕竟是一种有限的具体的矛盾形式，其内涵和外延比矛盾范围小很多，其适用范围有；定的限度，仅能对宇宙的事物和现象作一定程度的说明和概括，更不能用以说明社会现象。另外对于唯物辩证法来说，具体矛盾的双方，如有主有从，何者为主，何者为从，则视具体情况而定。但阴阳学说认为，在相互依存的阴阳矛盾中，一般情况下阳为主导而阴为从属，即阳主阴从。在人体内部阴阳之中，强调以阳为本，阳气既固，阴必从之。“凡阴阳之要，阳密乃固……阳强不能密，阴气乃绝”，“阳气者，若天与日，失其所则折寿而不彰，故天运当以日光明”（《素问·生气通天论》）。阳气是生命的主导，若失常不固，人就折寿夭亡。因此，在治疗疾病时，主张、“血气俱要，而补气在补血之先；阴阳并需，而养阳在滋阴乏上”（《医宗必读·水火阴阳论》）。总之，阴阳学说对矛盾双方的性态作了具体限定，一方属阴，一方属阳，阳为主，阴为从。一般说来，这种主从关系是固定的，这也表现出阴阳学说的特殊性和局限性。

（2）阴阳范畴的直观性：唯物辩证法的矛盾范畴是建立在高度科学抽象的基础之上的，是宇宙的根本规律。而阴阳范畴，由于当时的科学发展水平的限制，使阴阳范畴还不可能超出直观的观察的广度和深度，不可能具有严格科学的表现形式，往往有一定的推测的成分。

2．阴阳的医学含义

阴阳范畴引入医学领域，成为中医学理论体系的基石，成为基本的医学概念。在中医学中，阴阳是自然界的根本规律，是标示事物内在本质属性和性态特征的范踌，既标示两种对立特定的属性，如明与暗、表与里、寒与热等等，又标示两种对立的特定的运动趋向或状态，如动与静、上与下、内与外、迟与数等等。

总之，事物和现象相互对立方面的阴阳属性，是相比较而言的，是由其性质、位置、趋势等方面所决定的。阴阳是抽象的属性概念而不是具体事物的实体概念，也是一对关系范畴，它表示各种物质特性之间的对立统一关系。所以说：“阴阳者，有名而无形”（《灵枢·阴阳系日月》）。

（二）阴阳的普遍性、相对性和关联性

1．阴阳的普遍性：阴阳的对立统一是天地万物运动变化的总规律，“阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始”（《素问，阴阳应象大论》）。不论是空间还是时间，从宇宙间天地的回旋到万物的产生和消失．都是阴阳作用的结果。凡属相互关联的事物或现象，或同一事物的内部，都可以用阴阳来概括，分析其各自的属性，如天与地、动与静、水与火、出与入等。

2．阴阳的相对性：具体事物的阴阳属性，并不是绝对的，而是相对的。也就是说，随著肘间的推移或所运用范围的不同，事物的性质或对立面改变了，则其阴阳属性也就要随之而改变。所以说“阴阳二字，固以对待而言，所指无定在”（《局方发挥》）。

阴阳这种相对性表现为：

（1）相互转化性：在一定条件下，阴和阳之间可以发生相互转化，阴可以转化为阳，阳也可以转化为阴。如寒证和热证的转化，病变的寒热性质变了，其阴阳属性也随之改变。在人体气化运动过程中，生命物质和生理功能之间，物质属阴，功能属阳。二者在生理条件下，是可以互相转化的，物质可以转化为功能，功能也可以转化为物质。如果没有这种物质和功能之间的相互转化，生命活动就不能正常进行。

（2）无限可分性：阴阳的无限可分性即阴中有阳，阳中有阴，阴阳之中复有阴阳，不断地一分为二，以至无穷。如，昼为阳，夜为阴。而上午为阳中之阳，下午则为阳中之阴；前半夜为阴中之阴，后半夜则为阴中之阳。随着对立面的改变，阴阳之中又可以再分阴阳。

自然界任何相互关联的事物都可以概括为阴和阳两类，任何一种事物内部又可分为阴和阳两个方面，而每一事物中的阴或阳的任何一方，还可以再分阴阳。事物这种相互对立又相互联系的现象，在自然界中是无穷无尽的。所以说：“阴阳者，数之可十，推之可百，数之可千，推之可万，万之大不可胜数，然其要一也”（《素问·阴阳离合论》）。这种阴阳属性的相对性，不但说明了事物或现象阴阳属性的规律性、复杂性，而且也说明了阴阳概括事物或现象的广泛性，即每一事物或现象都包含着阴阳，都是一分为二的。

3．阴阳的关联性：阴阳的关联性指阴阳所分析的事物或现象，应是在同一范畴，同一层次，即相关的基础之上的。只有相互关联的一对事物，或一个事物的两个方面，才能构成一对矛盾，才能用阴阳来说明，如天与地、昼与夜、寒与热等等。如果不具有这种相互关联性的事物，并不是统一体的对立双方，不能构成一对矛盾，就不能用阴．阳来说明。

（三）划分事物或现象阴阳属性的标准

“水火者，阴阳之征兆也”（《素问·阴阳应象大论》）。中医学以水火作为阴阳的征象，水为阴，火为附，反映了阴阳的基本特性。如水性寒而就下，火性热而炎上。其运动状态，水比火相对的静，火较水相对的动，寒热、上下、动静，如此推演下去，即可以用来说明事物的阴阳属性。划分事物或现象阴阳属性的标准是：

凡属于运动的、外向的、上升的、温热的、明亮的、功能的……属于阳的范畴；静止的、内在的、下降的、寒凉的、晦暗的、物质的……属于阴的范畴。由此可见，阴阳的基本特性，是划分事物和现象阴阳属性的依据。

（四）气与阴阳

中医古代哲学气一元论认为，气是世界的本原物质，气一物两体，分为阴气和阳气。阴阳是气的固有属性。气的运动是阴阳的对立统一运动。中医学认为，气是构成人体和维持人体生命活动的物质基础。人体之气按阴阳特性可分为阴阳两类，把对人体具有温煦推动作用的气称之为阳气，把对人体具有营养滋润作用的气称为阴气。气的阴阳对立统一运动是生命运动的根本规律。

二、阴阳学说的基本内容

（一）阴阳对立

对立是指处于一个统一体的矛盾双方的互相排斥、互相斗争。阴阳对立是阴阳双方的互相排斥、互相斗争。阴阳学说认为：阴阳双方的对立是绝对的，如天与地、上与下、内与外、动与静、升与降、出与人、昼与夜、明与暗、寒与热、虚与实、散与聚等等。万事万物都是阴阳对立的统一。阴阳的对立统一是“阴阳者，一分为二也”的实质。

对立是阴阳二者之间相反的一面，统一则是二者之间相成的一面。没有对立就没有统一，没有相反也就没有相成。阴阳两个方面的相互对立，主要表现于它们之间的相互制约、相互斗争。阴与阳相互制约和相互斗争的结果取得了统一，即取得了动态平衡。只有维持这种关系，事物才能正常发展变化，人体才能维持正常的生理状态；否则，事物的发展变化就会遭到破坏，人体就会发生疾病。

例如：在自然界中，春、夏、秋、冬四季有温、热、凉、寒气候的变化，夏季本来是阳热盛，但夏至以后阴气却渐次以生，用以制约火热的阳气；而冬季本来是阴寒盛，但冬至以后阳气却随之而复，用以制约严寒的阴。春夏之所以温热是因为春夏阳气上升抑制了秋冬的寒凉之气，秋冬之所以寒冷是因为秋冬阴气上升抑制了春夏的温热之气的缘故。这是自然界阴阳相互制约、相互斗争的结果。

在人体，生命现象的主要矛盾，是生命发展的动力，贯穿于生命过程的始终。用阴阳来表述这种矛盾，就生命物质的结构和功能而言，则生命物质为阴（精），生命机能为阳（气）。其运动转化过程则是阳化气，阴成形。生命就是生命形体的气化运动。气化运动的本质就是阴精与阳气、化气与成形的矛盾运动，即阴阳的对立统一。阴阳在对立斗争中，取得了统一，维持着动态平衡状态，即所谓“阴平阳秘”，机体才能进行正常的生命活动。有斗争就要有胜负，如果阴阳的对立斗争激化，动态平衡被打破，出现阴阳胜负、阴阳失调，就会导致疾病的发生。

总之，阴阳的对立是用阴阳说明事物或现象相互对立的两个方面及其相互制约的关系。

（二）阴阳互根

互根指相互对立的事物之间的相互依存、相互依赖，任何一方都不能脱离另一方而单独存在。阴阳互根，是阴阳之间的相互依存，互为根据和条件。阴阳双方均以对方的存在为自身存在的前提和条件。阴阳所代表的性质或状态，如天与地、上与下、动与静、寒与热、虚与实、散与聚等等，不仅互相排斥，而且互为存在的条件。阳根于阴，阴根于阳，无阳则阴无以生，无阴则阳无以化。阳蕴含于阴之中，阴蕴含于阳之中。阴阳一分为二，又合二为一，对立又统一。故曰：“阴根于阳，阳根于阴”（《景岳全书·传忠录·阴阳篇》）。“阴阳互根……阴以吸阳……阳以煦阴……阳盛之处而一阴已生，阴盛之处而一阳已化”（《素灵微蕴》）。阴阳互根深刻地揭示了阴阳两个方面的不可分离性。中医学用阴阳互根的观点，阐述人体脏与腑、气与血、功能与物质等在生理病理上的关系。

1．阴阳互根是确定事物属性的依据：分析事物的阴阳属性，不仅要注意其差异性，而且还要注意其统一性，即相互关联性，从差异中寻找同一。双方共处于一个统一体中，才能运用阴阳来分析说明。如上属阳，下属阴，没有上之属阳，也就无所谓下之属阴；没有下之属阴，也就无所谓上之属阳。昼属阳，夜属阴，没有昼之属阳，就无所谓夜之属阴；没有夜之属阴，也就没有昼之属阳。热属阳，寒属阴，没有热之属阳，也就无所谓寒之属阴；没有寒之属阴，也就没有热之属阳。所以说，阳依赖于阴，阴依赖于阳，每一方都以其对立的另一方为自己存在的条件。如果事物不具有相互依存的关联性，并不是统一体的对立双方，就无法，分析其阴阳属性，也就不能用阴阳来说明了。

2．阴阳互根是事物发展变化的条件：因为阳根于阴，阴根于阳，阴与阳相互依赖，缺少任何一方，则另一方也就不复存在了。所以事物的发展变化，阴阳二者是缺一不可的。如：就个体的生理活动而言，在物质与功能之间、物质与物质之间、功能与功能之间，均存在着阴阳互根的关系。物质属阴，功能属阳，物质是生命的物质基础，功能是生命的主要标志。物质是功能的基础，功能则是物质的反映。脏腑功能活动健全，就会不断地促进营养物质的化生，而营养物质的充足，才能保护脏腑活动功能的平衡。平衡是中国古代整体思维形态之一。平衡，又称中和、中道。平衡思维的基本特征是注重事物的均衡性、适度性。平衡思维在中医学中作为科学形态，用以论述生命运动的规律。无过无不及谓之平衡，过或不及谓之失衡。阴阳消长稳定在一定范围内，人体以及机体与环境之间，才能保持正常的平衡状态。如阴阳消长超越了一定的限度（指维持平衡的限度，即条件），则平衡被打破，在自然界则引起灾害，在人体则引起疾病。

在自然界中，四季气候的变化，春去夏来，秋去冬至，四季寒暑的更替，就是阴阳消长的过程。从冬至春及夏，寒气渐减，温热日增，气候则由寒逐渐变温变热，是“阴消阳长”的过程；由夏至秋及冬，热气渐消，寒气日增，气候则由热逐渐变凉变寒，则是“阳消阴长”的过程。这种正常的阴阳消长，反映了四季气候变化的一般规律。

就人体生理活动而言，各种功能活动（阳）的产生，必然要消耗一定的营养物质（阴），这就是“阳长阴消”的过程；而各种营养物质（阴）的化生，又必然消耗一定的能量（阳），

运动变化是中医学对自然和人体生命活动认识的根本出发点，这是中医学的宇宙恒动观。这种运动变化，包含着量变和质变过程。阴阳消长是一个量变的过程。阴阳学说把人体正常的生理活动概括为“阴平阳秘”、“阴阳匀平”，即人体中阴阳对立的统一、矛盾双方基本上处于相对平衡状态，也就是阴阳双方在量的变化上没有超出一定的限度，没有突破阴阳协调的界限，所以人体脏腑活动功能正常。只有物质和功能协调平衡，才能保证人体的正常生理活动。所有相互对立的阴阳两个方面都是如此相互依存的，任何一方都不能脱离开另一方而单独存在。如果双方失去了互为存在的条件，有阳无阴谓之“孤阳”，有阴无阳谓之“孤阴”。孤阴不生，独阳不长，一切生物也就不能存在，不能生化和滋长了。在生命活动过程中，如果正常的阴阳互根关系遭到破坏，就会导致疾病的发生，乃至危及生命。在病理情况F，人体内的阳气和阴液，一方的不足可以引起另一方的亏损，阳损可以耗阴，阴损可以耗阳。即阳虚至一定程度时，由于“无阳则阴无以化”，故可进一步损伤体内的阴液而导致阴虚，称作“阳损及阴”。如长期食欲减退的病人，多表现为脾气（阳）虚弱，脾胃为后天之本，气血生化之源，脾气（阳）虚弱，化源不足，会导致阴（血）亏损，这可称之为阳损及阴的气血两虚证。反之，阴虚至一定程度，由于“无阴则阳无以生”，故又可损伤体内的阳气而导致阳虚，故称作“阴损及阳”。如失血病人，由血（阴）的大量损失，气随血脱，往往会出现形寒肢冷的阳虚之候，这可称之为阴损及阳的气血两虚证。如果人体内阳气与阴液、物质与功能等阴阳互根关系遭到严重破坏，以至一方已趋于消失，而使其另一方也就失去了存在的前提，呈现孤阳或孤阴状态。这种阴阳的相离，意味着阴阳矛盾的消失，那么生命也就即将结束了。

3．阴阳互根是阴阳相互转化的内在根据：因为阴阳代表着相互关联的事物的双方或一个事物内部对立的两个方面，因而阴和阳在一定条件下，可以各向自己相反的方面转化。阴阳在一定条件下的相互转化，也是以它们的相互依存、相互为根的关系为基础的。因为阴阳对立的双方没有相互联结、相互依存的关系，也就不可能各自向着和自己相反的方向转化。

（三）阴阳消长

消长，增减、盛衰之谓。阴阳消长，是阴阳对立双方的增减、盛衰、进退的运动变化。阴阳对立双方不是处于静止不变的状态，而是始终处于此盛彼衰、此增彼减、此进彼退的运动变化之中。其消长规律为阳消阴长，阴消阳长。阴阳双方在彼此消长的动态过程中保持相对的平衡，人体才保持正常的运动规律。平衡是维持生命的手段，达到常阈才是健康的特征。阴阳双方在一定范围内的消长，体现了人体动态平衡的生理活动过程。如果这种“消长”关系超过了生理限度（常阈），便将出现阴阳某一方面的偏盛或偏衰，于是人体生理动态平衡失调，疾病就由此而生。在疾病过程中，同样也存在着阴阳消长的过程。一方的太过，必然导致另一方的不及；反之，一方不及，也必然导致另一方的太过。阴阳偏盛，是属于阴阳消长中某一方“长”得太过的病变，而阴阳偏衰，是属于阴阳某一方面“消’’得太过的病变。阴阳偏盛偏衰就是阴阳异常消长病变规律的高度概括。一般说来，阴阳消长有常有变，正常的阴阳消长是言其常，异常的阴阳消长是言其变。总之，自然界和人体所有复杂的发展变化，都包含着阴阳消长的过程，是阴阳双方对立斗争、依存互根的必然结果。

（四）阴阳转化

转化即转换、变化，指矛盾的双方经过斗争，在一定条件下走向自己的反面。阴阳转化，是指阴阳对立的双方，在一定条件下可以相互转化，阴可以转化为阳，阳可以转化为阴。阴阳的对立统一包含着量变和质变。事物的发展变化，表现为由量变到质变，又由质变到量变的互变过程。如果说“阴阳消长”是一个量变过程，那么“阴阳转化”便是一个质变过程。

阴阳转化是事物运动变化的基本规律。在阴阳消长过程中，事物由“化”至“极”，即发展到一定程度，超越了阴阳正常消长的阈值，事物必然向着相反的方面转化。阴阳的转化，必须具备一定的条件，这种条件中医学称之为“重”或“极”。·故曰：“重阴必阳，重阳必阴”，“寒极生热，热极生寒”（《素问·阴阳应象大论》）。阴阳之理，极则生变。

但必须指出的是，阴阳的相互转化是有条件的，不具备一定的条件，二者就不能各自向相反的方向转化。阴阳的消长（量变）和转化（质变）是事物发展变化全过程密不可分的两个阶段，阴阳消长是阴阳转化的前提，而阴阳转化则是阴阳消长的必然结果。

以季节气候变化为例，一年四季，春至冬去，夏往秋来。春夏属阳，秋冬属阴，春夏秋冬四季运转不已，就具体体现了阴阳的互相转化。当寒冷的冬季结束转而进入温暖的春季，便是阴转化为阳；当炎热的夏季结束转而进人凉爽的秋季，则是由阳转化为阴。

在人体生命活动过程中，在生理上，物质与功能之间的新陈代谢过程，如营养物质（阴）不断地转化为功能活动（阳），功能活动（阳）又不断地转化为营养物质（阴）就是阴阳转化的表现。实际上，在生命活动中，物质与功能之间的代谢过程，是阴阳消长和转化的统一，即量变和质变的统一。在疾病的发展过程中，阴阳转化常常表现为在一定条件下，表证与里证、寒证与热证、虚证与实证、阴证与阳证的互相转化等。如邪热壅肺的病人，表现为高热、面红、烦躁、脉数有力等，这是机体反应功能旺盛的表现，称之为阳证、热证、实证：但当疾病发展到严重阶段，由于热毒极重，大量耗伤人体正气，在持续高热、面赤、烦躁、脉数有力的情况下，可突然出现面色苍白、四肢厥冷、精神萎靡、脉微欲绝等一派阴寒危象。这是机体反应能力衰竭的表现，称之为阴证、寒证、虚证。这种病证的变化属于由阳转阴。又如咳喘患者，当出现咳嗽喘促、痰液稀白、口不渴、舌淡苔白、脉弦等脉症时，其证属寒（阴证）。常因重感外邪，寒邪外束，阳气闭郁而化热，反而出现咳喘息粗、咳痰黄稠、口渴、舌红苔黄、脉数之候，其证又属于热（阳证）。这种病证的变化，是由寒证转化为热证，即由阴转为阳。明确这些转化，不仅有助于认识病证演变的规律，而且对于确定相应的治疗原则有着极为重要的指导意义。

总之，阴阳是中国古代哲学的基本范畴之一，也是易学哲学体系中的最高哲学范畴。中国古代哲学中的一些重要概念、范畴和命题都是以阴阳这一范畴为基础而展开讨论和阐释的，把阴阳当成事物的性质及其变化的根本法则，将许多具体事物都赋予了阴阳的含义。事物的对立面就是阴阳。对立着的事物不是静止不动的，而是运动变化的。阴阳是在相互作用过程中而运动变化的。阴阳的相互作用称之为“阴阳交感”，又名阴阳相推、阴阳相感。交感，交，互相接触；感，交感相应。互相感应，交感相应，谓之交感。阴阳交感表现为阴阳的对立、互根、消长和转化。

阴阳的对立、互根、消长、转化，是阴阳学说的基本内容。这些内容不是孤立的，而是互相联系、互相影响、互为因果的。了解了这些内容，进而理解中医学对阴阳学说的运用，就比较容易了。

三、阴阳学说在中医学中的应用

阴阳学说贯穿于中医理论体系的各个方面，用来说明人体的组织结构、生理功能、病理变化，并指导临床诊断和治疗。

（一）说明人体的组织结构

阴阳学说在阐释人体的组织结构时，认为人体是一个有机整体，是一个极为复杂的阴阳对立统一体，人体内部充满着阴阳对立统一现象。人的一切组织结构，既是有机联系的，又可以划分为相互对立的阴、阳两部分。所以说：“人生有形，不离·阴阳”（《素问·宝命全形论》）。

阴阳学说对人体的部位、脏腑、经络、形气等的阴阳属性，都作了具体划分。如：

就人体部位来说，人体的上半身为阳，下半身属阴；体表属阳，体内属阴；体表的背部属阳，腹部属阴；四肢外侧为阳，内侧为阴。

按脏腑功能特点分，心肺脾肝肾五脏为阴，胆胃大肠小肠膀胱三焦六腑为阳。五脏之中，心肺为阳，肝脾肾为阴；心肺之中，心为阳，肺为阴；肝脾肾之间，肝为阳，脾肾为阴。而且每一脏之中又有阴阳之分，如心有心阴、心阳，肾有肾阴、肾阳，胃有胃阴、胃阳等。

在经络之中，也分为阴阳。经属阴，络属阳，而经之中有阴经与阳经，络之中又有阴络与阳络。就十二经脉而言，就有手三阳经与手三阴经之分、足三阳经与足三阴经之别。在血与气之间，血为阴，气为阳。在气之中，营气在内为阴，卫气在外为阳等等。

总之，人体上下、内外、表里、前后各组织结构之间，以及每一组织结构自身各部分之间的复杂关系，无不包含着阴阳的对立统一。

（二）说明人体的生理功能

中医学应用阴阳学说分析人体健康和疾病的矛盾，提出了维持人体阴阳平衡的理论。阴阳匀平谓之平人。机体阴阳平衡标志着健康。健康包括机体内部以及机体与环境之间的阴阳平衡。人体的正常生命活动，是阴阳两个方面保持着对立统一的协调关系，使阴阳处于动态平衡状态的结果。

阴阳学说在生理学的应用主要是：

1．说明物质与功能之间的关系：人体生理活动的基本规律可概括为阴精（物质）与阳气（功能）的矛盾运动。属阴的物质与属阳的功能之间的关系，就是这种对立统一关系的体现。营养物质（阴）是产生功能活动（阳）的物质基础，而功能活动又是营养物质所产生的机能表现。人体的生理活动（阳）是以物质（阴）为基础的，没有阴精就无以化生阳气，而生理活动的结果，又不断地化生阴精。没有物质（阴）不能产生功能（阳），没有功能也不能化生物质。这样，物质与功能，阴与阳共处于相互对立、依存、消长和转化的统一体中，维持着物质与功能、阴与阳的相对的动态平衡，保证了生命活动的正常进行。

2．说明生命活动的基本形式：气化活动是生命运动的内在形式，是生命存在的基本特征。升降出入是气化活动的基本形式。阳主升，阴主降。阴阳之中复有阴阳，所以阳虽主升，但阳中之阴则降；阴虽主降，但阴中之阳又上升。阳升阴降是阴阳固有的性质，阳降阴升则是阴阳交合运动的变化。人体阴精与阳气的矛盾运动过程，就是气化活动的过程，也是

阴阳的升降出入过程：死生之机，升降而已。气化正常，则升降出入正常，体现为正常的生命活动。否则，气化失常，则升降出人失常，体现为生命活动的异常。由于阴·阳双方是对立统一的，所以两者之间的升与降、出与人也是相反相成的。这是从阴阳运动形式的角度，以阴阳升降出入的理论来说明人体的生理功能的。

不论是物质与功能的矛盾运动，还是生命活动的基本形式，都说明在正常生理情况下，阴与阳是相互对立又相互依存，处于一个有利于生命活动的相对平衡的协调状态的。如果阴阳不能相互为用而分离，阴精与阳气的矛盾运动消失，升降出入停止，人的生命活动也就终结了。

（三）说明人体的病理变化

人体与外界环境的统一和机体内在环境的平衡协调，是人体赖以生存的基础。机体阴阳平衡是健康的标志，平衡的破坏意味着生病。疾病的发生，就是这种平衡协调遭到破坏的结果。阴阳的平衡协调关系一旦受到破坏而失去平衡，便会产生疾病。因此，阴阳失调是疾病发生的基础。

阴阳学说在病理学上的应用主要是：，

1．分析邪气和正气的阴阳属性：疾病的发生发展取决于两方面的因素：一是邪气。所谓邪气，就是各种致病因素的总称。二是正气。正气泛指人体的机能活动，常与邪气对称。邪气有阴邪（如寒邪、湿邪）和阳邪（如六淫中的风邪、火邪）之分。正气又有阴精和阳气之别。

2．分析病理变化的基本规律：疾病的发生发展过程就是邪正斗争的过程。邪正斗争导致阴阳失调，而出现各种各样的病理变化。无论外感病或内伤病，其病理变化的基本规律不外乎阴阳的偏盛或偏衰。

（1）阴阳偏盛：即阴盛、阳盛，是属于阴阳任何一方高于正常水平的病变。

阳盛则热：阳盛是病理变化中阳邪亢盛而表现出来的热的病变。阳邪致病，如暑热之邪侵人人体可造成人体阳气偏盛，出现高热、汗出、口渴、面赤、脉数等表现，其性质属热，所以说“阳盛则热”。因为阳盛往往可导致阴液的损伤，如在高热、汗出、面亦、脉数的同时，必然出现阴液耗伤而口渴的现象，故曰“阳盛则阴病”。“阳盛则热”，是指因阳邪所致的疾病的性质；“阳盛则阴病”，是指阳盛必然损伤人体的正气（阴液）。

阴盛则寒：阴盛是病理变化中阴邪亢盛而表现出来的寒的病变。阴邪致病，如纳凉饮冷，可以造成机体阴气偏盛，出现腹痛、泄泻、形寒肢冷、舌淡苔白、脉沉等表现，其性质属寒，所以说“阴盛则寒。”阴盛往往可以导致阳气的损伤，如在腹痛、泄泻、舌淡苔白、脉沉的同时，必然出现阳气耗伤而形寒肢冷的现象，故日“阴盛则阳病”。“阴盛则寒”，是指因阴邪所致疾病的性质；“阴盛则阳病”，是指阴盛必然损伤人体的正气（阳气）。

用阴阳消长的理论来分析，“阳盛则热”属于阳长阴消，“阴盛则寒”属于阴长阳消。其中，以“长”为主，“消”居其次。

（2）阴阳偏衰：阴阳偏衰即阴虚、阳虚，是属于阴阳任何一方低于正常水平的病变。

阳虚则寒：阳虚是人体阳气虚损，根据阴阳动态平衡的原理，阴或阳任何一方的不足，必然导致另一方相对的偏盛。阳虚不能制约阴，则阴相对偏盛而出现寒象：如机体阳气虚弱，可出现面色苍白、畏寒肢冷、神疲蜷卧、自汗、脉微等表现：其性质亦属寒，所以称“阳虚则寒，”

阴虚则热：阴虚是人体的阴液不足。阴虚不能制约阳，则阳相对偏亢而出现热象。如久病耗阴或素体阴液亏损，可出现潮热、盗汗、五心烦热、口舌干燥、脉细数等表现，其性质亦属热，所以称“阴虚则热”，

用阴阳消长理论来分析，“阳虚则寒”属于阳消而阴相对长，阴虚则热属于阴消而阳相对长。其中，以消为主，因消而长，长居其次。

（3）阴阳互损：根据阴阳互根的原理，机体的阴阳任何一方虚损到一定程度，必然导致另一方的不足。阳损及阴，阴损及阳：阳虚至一定程度时，因阳虚不能化生阴液，而同时出现阴虚的现象，称“阳损及阴”。同样，阴虚至一定程度时，因阴虚不能化生阳气，而同时出现阳虚的现象，称“阴损及阳”：“阳损及阴”或“阴虚及阳”最终导致“阴阳两虚”：阴阳两虚是阴阳的对立处在低于正常水平的平衡状态，是病理状态而不是生理状态。

临床上，为了区别阳盛则热、阴盛则寒和阳虚则寒、阴虚则热，把阳盛则热称作“实热”，把阴虚则热称作“虚热”，把阴盛则寒称作“实寒”，把阳虚则寒称作“虚寒”：至于阳损及阴、阴损及阳乃致阴阳两虚，均属虚寒虚热范畴；阳损及阴，以虚寒为主，虚热居次；阴损及阳．以虚热为主，虚寒居次；而阴阳两虚则是虚寒虚热并存，且暂时处于均势的状态。但是由于这种低水平的平衡是动态平衡，所以在疾病的发展过程中仍然会有主次。

（4）阴阳转化：在疾病的发展过程中，阴阳偏盛偏衰的病理变化可以在一定的条件下各自向相反的方向转化。即阳证可以转化为阴证，阴证可以转化为阳证。阳损及阴和阴损及阳也是阴阳转化的体现。

在病理状态下，对立的邪正双方同处于疾病的统一体中进行剧烈的斗争，它们的力量对比是不断运动变化着的。邪正斗争，是疾病自我运动转化的内在原因，医疗护理是促使转化的外部条件，外因通过内因而起作用：由于阴中有阳，阳中有阴，所以阴证和阳证虽然是对立的，有显著差别的，但这种对立又互相渗透，阳证之中还存在着阴证的因素，阴证之中也存在着阳证的因素：所以阳证和阴证之间可以互相转化。

（四）用子指导疾病的诊断

中医诊断疾病的过程，包括诊察疾病和辨别证候两个方面。“察色按脉，先别阴阳”（《素问·阴阳应象大论》）。阴阳学说用于诊断学中，旨在分析通过四诊而收集来的临床资料和辨别证候。

1．阴阳是分析四诊资料之目：如色泽鲜明者属阳，晦暗者属阴；语声高亢洪亮者属阳，低微无力者属阴；呼吸有力、声高气粗者属阳，呼吸微弱、声低气怯者属阴；口渴喜冷者属阳，口渴喜热者属阴；脉之浮、数、洪、滑等属阳，沉、迟、细、涩等属阴。

2．阴阳是辨别证候的总纲：如八纲辨证中，表证、热证、实证属阳；里证、寒证、虚证属阴。在临床辨证中，只有分清阴阳，才能抓住疾病的本质，做到执简驭繁。所以辨别阴证、阳证是诊断的基本原则，在临床上具有重要的意义。在脏腑辨证中，脏腑气血阴阳失调可表现出许多复杂的证候，但不外阴阳两大类，如在虚证分类中，心有气虚、阳虚和血虚、阴虚之分，前者属阳虚范畴，后者属阴虚范畴。

总之，由于阴阳偏盛偏衰是疾病过程中病理变化的基本规律，所以疾病的病理变化虽然错综复杂，千变万化，但其基本性质可以概括为阴和阳两大类。

（五）用子指导疾病的防治

1．指导养生防病：中医学十分重视对疾病的预防，不仅用阴阳学说来阐发摄生学说的理论。而且摄生的具体方法也是以阴阳学说为依据的：阴阳学说认为：人体的阴阳变化与自然界四时阴阳变化协调一致，就可以延年益寿：因而主张顺应自然，春夏养阳，秋冬养阴，精神内守，饮食有节，起居有常，做到‘‘法于阴阳，和于术数”（《素问，上古天真论》）。借以保持机体内部以及机体内外界环境之间的阴阳平衡，达到增进健康、预防疾病的目的。

2，用于疾病的治疗：由于疾病发生发展的根本原因是阴阳失调，因此，调整阴阳。补偏救弊，促使阴平阳秘，恢复阴阳相对平衡，是治疗疾病的基本原则。阴阳学说用以指导疾病的治疗，一是确定治疗原则，二是归纳药物的性能。

（1）确定治疗原则

阴阳偏盛的治疗原则：损其有余，实者泻之。阴阳偏盛，即阴或阳的过盛有余，为有余之证。由于阳盛则阴病，阳盛则热，阳热盛易于损伤阴液，阴盛则阳病，阴盛则寒，阴寒盛易于损伤阳气，故在调整阴阳的偏盛时，应注意有无相应的阴或阳偏衰的情况存在。若阴或阳偏盛而其相对的一方并没有构成虚损时，即可采用“损其有余”的原则。若其相对一方有偏衰时，则当兼顾其不足，配合以扶阳或益阴之法。阳盛则热属实热证，宜用寒凉药以制其阳，治热以寒，即“热者寒之”。阴盛则寒属寒实证，宜用温热药以制其阴，治寒以热，即“寒者热之”。因二者均为实证，所以称这种治疗原则为“损其有余”，即“实者泻之”。

阴阳偏衰的治疗原则：补其不足，虚者补之。阴阳偏衰，即阴或阳的虚损不足，或为阴虚，或为阳虚。阴虚不能制阳而致阳亢者，属虚热证，治当滋阴以抑阳。一般不能用寒凉药直折其热，须用“壮水之主，以制阳光”（《素问·至真要大论》王冰注）的方法，补阴即所以制阳。“壮水之主，以制阳光”又称壮水制火或滋水制火，滋阴抑火，是治求其属的治法，即用滋阴降火之法，以抑制阳亢火盛。如肾阴不足，则虚火上炎，此非火之有余，乃水之不足，故当滋养肾水。《黄帝内经》称这种治疗原则为“阳病治阴”（《素问·阴阳应象大论》）。若阳虚不能制阴而造成阴盛者，属虚寒证，治当扶阳制阴。一般不宜用辛温发散药以散阴寒，须用“益火之源，以消阴翳”（《素问至真要大论》王冰注）的方法，又称益火消阴或扶阳退阴，亦是治求其属的治法，即用扶阳益火之法，以消退阴盛。如肾主命门，为先天真火所藏，肾阳虚衰则现阳微阴盛的寒证，此非寒之有余，乃真阳不足，故治当温补肾阳，消除阴寒，《黄帝内经》称这种治疗原则为“阴病治阳”（《素问·阴阳应象大论》）。

补阳配阴，补阴配阳：至于阳损及阴、阴损及阳、阴阳俱损的治疗原则，根据阴阳互根的原理，阳损及阴则治阳要顾阴，即在充分补阳的基础上补阴（补阳配阴）；阴损及阳则应治阴要顾阳，即在充分补阴的基础上补阳（补阴配阳）；阴阳俱损则应阴阳俱补，以纠正这种低水平的平衡。阴阳偏衰为虚证，所以称这种治疗原则为“补其不足”或“虚则补之”。

（2）归纳药物的性能

阴阳用于疾病的治疗，不仅用以确立治疗原则，而且也用来概括药物的性味功能，作为指导临床用药的依据；治疗疾病，不但要有正确的诊断和确切的治疗方法，同时还必须熟练地掌握药物的性能。根据治疗方法，选用适宜药物，才能收到良好的疗效。

中药的性能，是指药物具有四气、五味、升降浮沉的特性。四气（又称四性），有寒、热、温、凉。五味有酸、苦、甘、辛、咸。四气属阳，五味属阴。四气之中，温热属阳；寒、凉属阴。五味之中，辛味能散、能行，甘味能益气，故辛甘属阳，如桂枝、甘草等；酸味能收，苦味能泻下，故酸苦属阴，如大黄、芍药等；淡味能渗泄利尿（物质的浓淡对比而言，浓属阴，淡属阳）故屑阳，如茯苓、通草；咸味药能润下，故属阴，如芒硝等。按药物的升降浮沉特性分，药物质轻，具有升浮作用的属阳，如桑叶、菊花等；药物质重，具有沉降作用的属阴，如龟板、赭石等。治疗疾病，就是根据病情的阴阳偏盛偏衰，确定治疗原则，再结合药物的阴阳属性和作用，选择相应的药物，从而达到“谨察阴阳所在而调之，以平为期”（《素问·至真要大论》）的治疗目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 气一元论
  • 当前页：第二节 阴阳学说
  • 下一页：第三节 五行学说
<<< 返回本书目录
  1. 阴阳学说《中医基础理论》
  2. 阴阳咽痛《伤寒心法要诀》
  3. 阴阳虚实用药寒温辩《伤寒六书》
  4. 阴阳咽痛《医宗金鉴》
  5. 阴阳虚实寒热随而刺之《类经》
  6. 阴阳易《伤寒捷诀》
  7. 阴阳虚实补泻先后《类经》
  8. 阴阳易《伤寒六书》
  9. 阴阳虚盛用药寒温辩《伤寒六书》
  10. 阴阳易《伤寒悬解》
  11. 阴阳虚搏病候死期《类经》
  12. 阴阳易《卫生宝鉴》
  13. 阴阳形气外内易难《类经》
  14. 阴阳易病《伤寒恒论》
  15. 阴阳邪风《目经大成》
  16. 阴阳易病《伤寒括要》
  17. 阴阳消长《伤寒说意》
  18. 阴阳易差后劳复篇凡四方《伤寒括要》
  19. 阴阳相应辨论《明目至宝》
  20. 阴阳易方《圆运动的古中医学》
  21. 阴阳相移发三疟《针灸甲乙经》
  22. 阴阳易歌《伤寒百证歌》
  23. 阴阳相半歌《外科十三方考》
  24. 阴阳易六条《仲景伤寒补亡论》
  25. 阴阳系日月《内经评文》
  26. 阴阳易-伤寒门（下）《古今医统大全》
  27. 阴阳系日月《灵枢悬解》
  28. 阴阳易阴阳交《伤寒六书》
  29. 阴阳系日月《黄帝内经·灵枢》
  30. 阴阳易证《伤寒九十论》
  1. 阴阳学说《中医基础理论》
  2. 阴阳学说《中医词典》
  3. 阴阳咽痛《医宗金鉴》
  4. 阴阳穴《中医词典》
  5. 阴阳咽痛《医学摘粹》
  6. 阴阳虚实用药寒温辩《伤寒六书》
  7. 阴阳咽痛《伤寒心法要诀》
  8. 阴阳虚实寒热随而刺之《类经》
  9. 阴阳已交合图《圆运动的古中医学》
  10. 阴阳虚实补泻先后《类经》
  11. 阴阳易《中医词典》
  12. 阴阳虚盛用药寒温辩《伤寒六书》
  13. 阴阳易《伤寒捷诀》
  14. 阴阳虚搏病候死期《类经》
  15. 阴阳易《疫疹一得》
  16. 阴阳修炼之术《古代房中术》
  17. 阴阳易《医学纲目》
  18. 阴阳形气外内易难《类经》
  19. 阴阳易《医述》
  20. 阴阳邪风《目经大成》
  21. 阴阳易《卫生宝鉴》
  22. 阴阳消长《中医词典》
  23. 阴阳易《医学心悟》
  24. 阴阳消长《伤寒说意》
  25. 阴阳易《伤寒六书》
  26. 阴阳消长《中医名词词典》
  27. 阴阳易　一章《伤寒悬解》
  28. 阴阳相应辨论《明目至宝》
  29. 阴阳易（伤寒门 下）《古今医统大全》
  30. 阴阳相移发三疟《针灸甲乙经》
  31. 阴阳易病《伤寒恒论》


五行学说_《中医基础理论》_中医综合_【岐黄之术】

第三节 五行学说

第三节 五行学说

  • 上一页
  • 目录
  • 相关
  • 下一页

五行学说是中国古代的一种朴素的唯物主义哲学思想，属元素论的宇宙观，是一种朴素的普通系统论。五行学说认为：宇宙间的一切事物，都是由木、火、土、金、水五种物质元素所组成，自然界各种事物和现象的发展变化，都是这五种物质不断运动和相互作用的结果。天地万物的运动秩序都要受五行生克制化法则的统一支配。五行学说用木、火、土、金、水五种物质来说明世界万物的起源和多样性的统一。自然界的一切事物和现象都可按照木、火、土、金、水的性质和特点归纳为五个系统。五个系统乃至每个系统之中的事物和现象都存在一定的内在关系，从而形成了一种复杂的网络状态，即所谓“五行大系”。五行大系还寻求和规定人与自然的对应关系，统摄自然与人事。人在天中，天在人中，你中有我，我中有你，天人交相生胜。五行学说认为大干世界是一个“变动不居”的变化世界，宇宙是一个动态的宇宙。

五行学说是说明世界永恒运动的一种观念。一方面认为世界万物是由木、火、土、金、水五种基本物质所构成，对世界的本原作出了正确的回答；另一方面又认为任何事物都不是孤立的、静止的，而是在不断的相生、相克的运动之中维持着协调平衡。所以，五行学说不仅具有唯物观，而且含有丰富的辩证法思想，是中国古代用以认识宇宙，解释宇宙事物在发生发展过程中相互联系法则的一种学说。

中医学把五行学说应用于医学领域，以系统结构观点来观察人体，阐述人体局部与局部、局部与整体之间的有机联系，以及人体与外界环境的统一，加强了中医学整体观念的论证，使中医学所采用的整体系统方法进一步系统化，对中医学特有的理论体系的形成，起了巨大的推动作用，成为中医学理论体系的哲学基础之一和重要组成部分.随着中医学的发展，中医学的五行学说与哲学上的五行学说日趋分离，着重用五行互藏理论说明自然界多维、多层次无限可分的物质结构和属性，以及脏腑的相互关系，特别是人体五脏之中各兼五脏，即五脏互藏规律，揭示机体内部与外界环境的动态平衡的调节机制，阐明健康与疾病、疾病的诊断和防治的规律。

一、五行的基本概念

（一）五行的含义

1．五行的哲学含义：五行是中国古代哲学的基本范畴之一，是中国上古原始的科学思想。“五”，是木、火、土、金、水五种物质：“行”，四通八达，流行和行用之谓，是行动、运动的古义，即运动变化，运行不息的意思。五行，是指木火土金水五种物质的运动变化。切不可将五行看作是静态的，而应看作是五种动态的相互作用。五行不仅是物质和运动，而且又不再是物质和运动，不即不离，亦即亦离，是五种物、五种性、五种能力，故称五德。五行学说和阴阳学说一样，从一开始就着眼于事物的矛盾作用，事物的运动和变化。《说文解字》：“五”作"”，“五行也，从二，阴阳在天地之间交舞也”。五行的“行”宇、五运的“运”字都是运行不息的意思。五行的概念，不是表示五种特殊的物质形态，而是代表五种功能属性，“是五种强大的力量不停地循环运动而不是消极无动性的基本（主要的）物质”（英·李约瑟《中国科学技术史》），是自然界客观事物内部阴阳运动变化过程中五种状态的抽象，属于抽象的概念，也是中国古代朴素唯物主义哲学的重要范畴。

2．五行的医学含义：中医学的五行，是中国古代哲学五行范畴与中医学相结合的产物，

是中医学认识世界和生命运动的世界观和方法论。中医学对五行概念赋予了阴阳的含义，认为木、火、土、金、水乃至自然界的各种事物都是阴阳的矛盾运动所产生。阴阳的运动变化可以通过在天之风、热、温、燥、湿、寒六气和在地之木、火、土、金、水五行反映出来。中医学的五行不仅仅是指五类事物及其属性，更重要的是它包含了五类事物内部的阴阳矛盾运动。

中医学的五行概念，一是标示着物质世界，不论自然还是生命都是物质形态的多样性统一；二是标示着一种中国整体思想中的一种多元结构联系的思维形态.多元结构联系的整体思维是中国古代相关性思维的典型形态之——-这种思维形态在中医学中获得了更典型、更充分的表达。中医学的五行概念，旨在说明人体结构的各个部分，以及人体与外界环境是一个有机整体，属医学科学中的哲学概念，与纯粹哲学概念不同，

（二）五行与气、阴阳的关系

1．五行与气：气与五行均为中国古代哲学对世界本原认识的哲学范畴。气范畴说明物质世界的统一性，而五行范畴则说明物质世界的物质形态的多样性。气与五行体现出中国古代哲学思想“一”和“多”的辩证统一，万物本原于一气，一气分五行，五行归于一气。

2，五行与阴阳：阴阳是宇宙的总规律，是气本身内在的矛盾要素：气有阴阳，一气分五行，故五行也含阴阳。五行的运动也必然受阴阳的制约。阴变阳合而生五行。五行中木火属阳，金水土属阴，而五行中每一行又各具阴阳。

二、五行学说的基本内容

（一）对事物属性的五行分类

1．五行的特性：五行的特性，是古人在长期生活和生产实践中，对木、火、土、金、水五种物质的朴素认识基础之上，进行抽象而逐渐形成的理论概念。五行的特性是：

（1）“木日曲直”：曲，屈也；直，伸也。曲直，。即能曲能伸之义.木具有生长、能曲能．伸、升发的特性。木代表生发力量的性能，标示宇宙万物具有生生不已的功能。凡具有这类特性的事物或现象，都可归属于“木”。

（2）“火日炎上”：炎，热也；上，向上。火具有发热、温暖、向上的特性。火代表生发力量的升华，光辉而热力的性能。凡具有温热、升腾、茂盛性能的事物或现象，均可归属于“火”。

（3）“土爱稼穑”：春种曰稼，秋收曰穑，指农作物的播种和收获。土具有载物、生化的特性，故称土载四行，为万物之母。土具生生之义，为世界万物和人类生存之本，"四象五行皆藉土”。五行以土为贵。凡具有生化、承载、受纳性能的事物或现象，皆归属于“土”。

（4）“金曰从革”：从，顺从、服从；革，革除、改革、变革。金具有能柔能刚、—变革、肃杀的特性。金代表固体的性能，凡物生长之后，必会达到凝固状态，用金以示其坚固性。引申为肃杀、潜能、收敛、清洁之意。凡具有这类性能的事物或现象，，均可归属于“金”。

（5）“水曰润下”：润，湿润；下，向下。水代表冻结含藏之意，水具有滋润、就下、闭藏的特性。凡具有寒凉、滋润、就下、闭藏性能的事物或现象都可归属于"水”。

由此可以看出，医学上所说的五行，不是指木火土金水这五种具体物质本身，而是五种物质不同属性的抽象概括。

2．事物属性的五行分类：五行学说根据五行特性，与自然界的各种事物或现象相类比，运用归类和推演等方法，将其最终分成五大类。其具体推理方法是：

（1）类比：类比是根据两个或两类事物在某些属性或关系上的相似或相同而推出它们在其他方面也可能相同或相似的一种逻辑方法。类比也是一种推理方法。类比法，中医学称之为“援物比类”或“取象比类”。中医学五行学说运用类比方法，将事物的形象（指事物的性质、作用、形态）与五行属性相类比，物象具有与某行相类似的特性，便将其归属于某行。如方位配五行、五脏配五行等。方位配五行，旭日东升，与木之升发特性相类，故东方归属于木；南方炎热，与火之炎上特性相类，故南方归属于火。又如五脏配五行，脾主运化而类于土之化物，故脾归属于土，肺主肃降而类于金之肃杀，故肺归属于金，等等。

（2）推衍：推衍是根据已知的某些事物的属性，推衍至其他相关事物，以得知这些事物的属性的推理方法。属中国古代的类推形式，包括平行式推衍和包含式推衍两种类型。

平行式推衍：与类比思维相比，实际上是发生了量的变化，并没有改变思维作水方向运动的性质。通常是某种法则或范本的延伸，这种法则、范本与新的推衍对象之间并不存在包含关系。以木行推衍为例，已知肝属于木，而肝合胆，主筋，开窍于目，故胆、筋、目眦属于木。他如五志之怒、五声之呼、变动之握，以及五季之春、五方之东、五气之风、五化之生、五色之青、五味之酸、五时之平旦、五音之角等等，亦归于本。根据木行的特性，在人体以肝为中心，推衍至胆、目、筋、怒、呼、握；在自然界以春为中心，推衍至东、风、生、青、酸、平旦、角等。肝与胆、目、筋、怒、呼、握，以及春与东、风、生、青、酸、平旦、角等之间并不存在包含关系，仅是在五脏之肝、五季之春的基础上发生了量的增加，其他四行均类此。

包含式推衍：包含式推衍又可分为抽象模型推衍和类命题推衍两种形式。五行学说按木、火、土、金、水五行之间生克制化规律，说明人体肝、心、脾、肺、肾五脏为中心的五脏系统，以及人体与自然环境各不同要素之间的统一性，便是五行结构模型推衍的具体应用。类命题推衍属中国古代的三段论推理。中国古代的三段论属“不完整不规范”的推理形式，尚不具备类型或范式的意义。在五行推衍中不若模型推衍应用广泛，故在此从略。

总之，五行学说以天人相应为指导思想，以五行为中心，以空间结构的五方、时间结构的五季、人体结构的五脏为基本框架，将自然界的各种事物和现象，以及人体的生理病理现象，按其属性进行归纳，即凡具有生发、柔和特性者统属于木；具有阳热、上炎特性者统属于火；具有长养、化育特性者统属于土；具有清静、收杀特性者统属于金；具有寒冷、滋润、就下、闭藏特性者统属于水。从而将人体的生命活动与自然界的事物和现象联系起来，形成了联系人体内外环境的五行结构系统，用以说明人体以及人与自然环境的统一性。

五行属性归类表

────────────────────┬───┬────────────────────

            自　然　界　　　　　　　　　│　五　│　　　　　　　人　　　　体

──┬──┬──┬──┬──┬──┬──┤　　　├──┬──┬──┬──┬──┬──┬──

五音│五味│五色│五化│五气│五方│五季│　行　│五脏│六腑│五官│形体│情志│五声│变动

──┼──┼──┼──┼──┼──┼──┼───┼──┼──┼──┼──┼──┼──┼──

角　│酸　│青　│生　│风　│东　│春　│　木　│肝　│胆　│目　│筋　│怒　│呼　│握

──┼──┼──┼──┼──┼──┼──┼───┼──┼──┼──┼──┼──┼──┼──

徵　│苦　│赤　│长　│暑　│南　│夏　│　火　│心　│小肠│舌　│脉　│喜　│笑　│忧

──┼──┼──┼──┼──┼──┼──┼───┼──┼──┼──┼──┼──┼──┼──

宫　│甘　│黄　│化　│湿　│中　│长夏│　土　│脾　│胃　│口　│肉　│思　│歌　│哕

──┼──┼──┼──┼──┼──┼──┼───┼──┼──┼──┼──┼──┼──┼──

商　│辛　│白　│收　│燥　│西　│秋　│　金　│肺　│大肠│鼻　│皮毛│悲　│哭　│咳

──┼──┼──┼──┼──┼──┼──┼───┼──┼──┼──┼──┼──┼──┼──

羽　│咸　│黑　│藏　│寒　│北　│冬　│　水　│肾　│膀胱│耳　│骨　│恐　│呻　│栗

──┴──┴──┴──┴──┴──┴──┴───┴──┴──┴──┴──┴──┴──┴──

中国古代的科学方法具有勤于观察、善于推类、精于运数、重于应用和长于辩证的特点。推类，即善于用举一反三、引而伸之的推类方法去研究自然界的未知事物。在“仰观天象，俯察地理”，“近取诸身，远取诸物”的“观物取象”的基础上，“以类族辨物”，并进一步“引而伸之，触类而长之”，即触类旁通，由已知事物推广到其他未知的事物。五行学说的归类和推演的思维方法是：观物——取象——比类——运数（五行）——求道（规律），即应象以尽意。触类可为其象，合义可为其征，立象类比是手段，尽意求道是目的。这是一种以直接观察为基础的综合类比的思维方法。

类比思维是中国古代的重要思维形态，其基本特征是思维的横向性和联想性。所谓横向性是指思维是在个别或具体的事物与现象之间的水平运动，从个别走向个别，从具体走向具体，从事物与现象走向事物与现象。在横向思维中涉及的两端之间并无本质上的类属关系，仅是一种表象上的“类”似，与纵向思维沿着种属即从千般到个别的垂直方向进行不同。所谓联想性是指思维具有随意性，只要两个物象在某一点上具有相似性，思维就可以跨越巨大的种类界限和知识空间，在两个看似完全不着边际的物象之间建立联系，而不像推理必须在一个限定范围内循规蹈矩地进行。类比思维具有比较强烈的主观色彩，虽有想象力和创造力丰富的优点，但它缺少严格的客观准则的制约，易陷于主观无据的泥潭。它也必然具有类比的推理特点，即其结论是或然的，可靠性小、创造性大。因此，五行归类，或称五行大系，不仅要揭示自然界一切事物之间的关系，使上自碧落下迄黄泉，无可逃逸其间，而且又刻意地去寻求和规定自然与人事之间的联系，将大干世界网罗净尽，不免有牵强附会、机械类比之嫌。但五行大系的可贵之处在于：将宇宙万事万物各以类相从并相互作用，构成五个结构系统图式，组成一幅有序平衡、生机盎然的生存形态图，揭示了天人合一的宇宙之道。

（二）五行的调节机制

1．五行的正常调节机制：五行生克制化：五行的生克制化规律是五行结构系统在正常情况下的自动调节机制。

（1）相生规律：相生即递相资生、助长、促进之意。五行之间互相滋生和促进的关系称作五行相生。

五行相生的次序是：木生火，火生土，土生金，金生水，水生木。

在相生关系中，任何一行都有“生我”、“我生”两方面的关系，《难经》把它比喻为“母”与“子”的关系。“生我”者为母，“我生”者为“子”。所以五行相生关系又称“母子关系”。以火为例，生“我”者木，木能生火，则木为火之母；“我”生者土，火能生土，则土为火之子。余可类推。

（2）相克规律：相克即相互制约、克制、抑制之意。五行之间相互制约的关系称之为五行相克。

五行相克的次序是：木克土，土克水，水克火，火克金，金克木，木克土。这种克制关系也是往复无穷的。木得金敛，则木不过散；水得火伏，则火不过炎；土得木疏，则土不过湿；金得火温，则金不过收；水得土渗，则水不过润。皆气化自然之妙用。

在相克的关系中，任何一行都有“克我”、“我克”两方面的关系。《黄帝内经》称之为“所胜”与“所不胜”的关系。“克我”者为“所不胜”。“我克”者为“所胜”。所以，五行相克的关系，又叫“所胜”与“所不胜”的关系。以土为例，“克我”者木，则木为土之“所不胜”。“我克”者水，则水为土之“所胜”。余可类推。

在上述生克关系中，任何一行皆有“生我”和“我生”，“克我”和“我克二四个方面的关系。以木为例，“生我”者水，“我生”者火；“克我”者金，“我克”者土。

（3）制化规律：五行中的制化关系，是五行生克关系的结合。相生与相克是不可分割的两个方面。没有生，就没有事物的发生和成长；没有克，就不能维持正常协调关系下的变化与发展。因此，必须生中有克（化中有制），克中有生（制中有化），相反相成，才能维持和促进事物相对平衡协调和发展变化。五行之间这种生中有制、制中有生、相互生化、相互制约的生克关系，称之为制化。

其规律是：木克土，土生金，金克木；火克金，金生水，水克火；土克水，水生木，木克土；金克木，木生火，火克金；水克火，火生土，土克水。

以相生言之，木能生火，是“母来顾子”之意，但是木之本身又受水之所生，这种“生我”、“我生”的关系是平衡的。如果只有“我生”而无“生我”，那么对木来说，会形成太过，宛如收入与支出不平衡一样。另一方面，水与火之间，又是相克的关系，所以相生之中，又寓有相克的关系，而不是绝对的相生，这样就保证了生克之间的动态平衡。

以相克言之，木能克土，金又能克木（我克、克我），而土与金之间，又是相生的关系，所以就形成了木克土、土生金、金又克木（子复母仇）。这说明五行相克不是绝对的，相克之中，必须寓有相生，才能维持平衡。换句话说，被克者本身有反制作用，所以当发生相克太过而产生贼害的时候，才能够保持正常的平衡协调关系。

生克制化规律是一切事物发展变化的正常现象，在人体则是正常的生理状态。在这种相反相成的生克制化关系中，还可以看出五行之间伪协调平衡是相对的。因为相生相克的过程，也就是事物消长发展的过程。在此过程中，一定会出现太过和不及的情况。这种情况的出现，其本身就是再一次相生相克的调节。这样，又复出现再一次的协调平衡。这种在不平衡之中求得平衡，而平衡又立刻被新的不平衡所代替的循环运动，就不断地推动着事物的变化和发展。五行学说用这一理论来说明自然界气候的正常变迁和自然界的生态平衡，以及人体的生理活动.

2．五行的异常调节机制：五行子母相及和乘侮胜复：五行结构系统在异常情况下的自动调节机制为子母相及和乘侮胜复。

（1）子母相及：及，影响所及之意。子母相及是指五行生克制化遭到破坏后所出现的不正常的相生现象。包括母及于子和子及于母两个方面。母及于子与相生次序一致，子及于母则与相生的次序相反。如木行，影响到火行，叫作母及于子；影响到水行，则叫作子及于母。

（2）相乘相侮：相乘相侮，实际上是反常情况下的相克现象。

相乘规律：乘，即乘虚侵袭之意。相乘即相克太过，超过正常制约的程度，使事物之间失去了正常的协调关系。五行之间相乘的次序与相克同，但被克者更加虚弱。

相乘现象可分两个方面：其一，五行中任何一行本身不足（衰弱），使原来克它的一行乘虚侵袭（乘），而使它更加不足，即乘其虚而袭之：如以木克土为例：正常情况下，木克土，木为克者，土为被克者，由于它们之间相互制约而维持着相对平衡状态。异常情况下，木仍然处于正常水平，但土本身不足（衰弱），因此，两者之间失去了原来的平衡状态，则木乘土之虚而克它。这样的相克，超过了正常的制约关系，使土更虚。其二，五行中任何一行本身过度亢盛，而原来受它克制的那一行仍处于正常水平，在这种情况下，虽然“被克”一方正常，但由于“克”的一方超过了正常水平，所以也同样会打破两者之间的正常制约关系，出现过度相克的现象。如仍以木克土为例：正常情况下，木能制约土，维持正常的相对平衡，若土本身仍然处于正常水平，但由于木过度亢进，从而使两者之间失去了原来的平衡状态，出现了木亢乘土的现象。

“相克”和“相乘”是有区别的，前者是正常情况下的制约关系，后者是正常制约关系遭到破坏的异常相克现象。在人体，前者为生理现象，而后者为病理表现。但是近人习惯将相克与反常的相乘混同，病理的木乘土，也称木克土。

相侮规律：侮，即欺侮，有恃强凌弱之意。相侮是指五行中的任何一行本身太过，使原来克它的一行，不仅不能去制约它，反而被它所克制，即反克，又称反侮。

相侮现象也表现为两个方面，如以木为例：其一，当木过度亢盛时，金原是克木的，但由于木过度亢盛，则金不仅不能去克木，反而被木所克制，使金受损，这叫木反悔金。其二，当木过度衰弱时，金原克木，木又克土，但由于木过度衰弱，则不仅金来乘木，而且土亦乘木之衰而反侮之。习惯上把土反侮木称之为“土壅木郁”。

相乘相侮均为破坏相对协调统一的异常表现。乘侮，都凭其太过而乘袭或欺侮。“乘”为相克之有余，而危害于被克者，也就是某一行对其“所胜”过度克制。“侮”为被克者有余，而反侮其克者，也就是某一行对其“所不胜”的反克。为了便于理解，我们将乘侮分别开来一一加以分析：实际上，相乘和相侮是休戚相关的，是一个问题的两个方面，现在，我们将两者统一起来分析之。如木有余而金不能对木加以克制，木便过度克制其所胜之土，这叫作“乘”，同时，木还恃己之强反去克制其“所不胜”的金，这叫作“侮”。反之，木不足，则不仅金来乘木，而且其所胜之土又乘其虚而侮之。所以说：“气有余，则制己所胜而侮所不胜，其不及，则己所不胜侮而乘之，己所胜轻而侮之”（《素问·五运行大论》）。

（3）胜复规律：胜复指胜气和复气钓关系。五行学说把由于太过或不及引起的对“己所胜”的过度克制称之为“胜气”，而这种胜气在五行系统内必然招致一种相反的力量（报复之气），将其压抑下去，这种能报复“胜气”之气，称为“复气”，总称“胜复之气”。“有胜之气，其必来复也”（《素问·至真要大论》）。这是五行结构系统本身作为系统整体对于太过或不及的自行调节机制，旨在使之恢复正常制化调节状态。如木气太过，作为胜气则过度克土，而使土气偏衰，土衰不能制水，则水气偏胜而加剧克火，火气受制而减弱克金之力，于是金气旺盛起来，把太过的木气克伐下去，使其恢复正常。反之，若木气不足，则将受到金的过度克制，同时又因木衰不能制土而引起土气偏亢，土气偏亢则加强抑水而水气偏衰，水衰无以制火而火偏亢，火偏亢则导致金偏衰而不能制木，从而使不及的木气复归于平，以维持其正常调节状态。故曰：“形有胜衰，谓五行之治，各有太过不及也。故其始也，有余而往，不足随之，不足而往，有余从之”（《素问·天元纪大论》）。

胜复的调节规律是：先有胜，后必有复，以报其胜。“胜气”重，“复气”也重；“胜气”轻，“复气”也轻。在五行具有相克关系的各行之间有多少太过，便会招致多少不及；有多少不及，又会招致多少太过。由于五行为单数，所以对于任何一行，有“胜气”必有“复气”，而且数量上相等。故曰：“有重则复，无胜则否”（《素问·至真要大论》），“微者复微，甚则复甚”（《素问·五常政大论》）。这是五行运动的法则。通过胜复调节机制，使五行结构系统整体在局部出现较大不平衡的情况，进行自身调节，继续维持其整体的相对平衡。

总之，五行结构系统具有两种调节机制，一为正常情况下的生克制化调节机制，一为异常情况下的胜复调节机制。通过这两种调节机制，形成并保障了五行结构系统的动态平衡和循环运动。

三、五行学说在中医学中的应用

五行学说在中医学领域中的应用，主要是运用五行的特性来分析和归纳人体的形体结构及其功能，以及外界环境各种要素的五行属性；运用五行的生克制化规律来阐述人体五脏系统之间的局部与局部、局部与整体，以及人与外界环境的相互关系；用五行乘侮胜复规律来说明疾病的发生发展的规律和自然界五运六气的变化规律，不图2—11五行胜复规律示意图仅具有理论意义，而且还有指导临床诊断、治疗和养生康复的实际意义。五行学说的应用，加强了中医学关于人体以及人与外界环境是一个统一整体的论证，使中医学所采用的整体系统方法更进一步系统化。

（一）说明脏腑的生理功能及其相互关系

1．人体组织结构的分属：中医学在五行配五脏的基础上，又以类比的方法，根据脏腑组织的性能、特点，将人体的组织结构分属于五行，以五脏（肝、心、脾、肺、肾）为中心，以六腑（实际上是五腑：胃、小肠、大肠、膀胱、胆）为配合，支配五体·（筋、脉、肉、皮毛、骨），开窍于五官（目、舌、口、鼻、耳），外荣于体表组织（爪、面、唇、毛、发）等，形成了以五脏为中心的脏腑组织的结构系统，从而为脏象学说奠定了理论基础。

2．说明脏腑的生理功能：五行学说，将人体的内脏分别归属于五行，以五行的特性来说明五脏的部分生理功能。如：木性可曲可直，条顺畅达，有生发的特性，故肝喜条达而恶抑郁，有疏泄的功能；火性温热，其性炎上，心属火，故心阳有温煦之功；土性敦厚，有生化万物的特性，脾属土，脾有消化水谷，运送精微，营养五脏、六腑、四肢百骸之功，为气血生化之源；金性清肃，收敛，肺属金，故肺具清肃之性，肺气有肃降之能；水性润下，有寒润、下行、闭藏的特性，肾属水，故肾主闭藏，有藏精、主水等功能。

3．说明脏腑之间的相互关系：中医五行学说对五脏五行的分属，不仅阐明了五脏的功能和特性，而且还运用五行生克制化的理论，来说明脏腑生理功能的内在联系。五脏之间既有相互滋生的关系，又有相互制约的关系。

用五行相生说明脏腑之间的联系：如木生火，即肝木济心火，肝藏血，心主血脉，肝藏血功能正常有助于心主血脉功能的正常发挥。火生土，即心火温脾土，心主血脉、主神志，脾主运化、主生血统血，心主血脉功能正常，血能营脾；脾才能发挥主运化、生血、统血的功能。土生金，即脾土助肺金，脾能益气，化生气血，转输精微以充肺，促进肺主气的功能，使之宣肃正常。金生水，即肺金养肾水，肺主清肃，肾主藏精，肺气肃降有助于肾藏精、纳气、主水之功。水生木，即肾水滋肝木，肾藏精，肝藏血，肾精可化肝血，以助肝功能的正常发挥。这种五脏相互滋生的关系，就是用五行相生理论来阐明的。

用五行相克说明五脏间的相互制约关系：如心属火，肾属水，水克火，即肾水能制约心火，如肾水上济于心，可以防止心火之亢烈。肺属金，心属火，火克金，即心火能制约肺金，如心火之阳热，可抑制肺气清肃之太过。肝属木，肺属金，金克木，即肺金能制约肝木，如肺气清肃太过，可抑制肝阳的上亢。脾属土，肝属木，木克土，即肝木能制约脾土。如肝气条达，可疏泄脾气之壅滞。肾属水，脾属土，土克水，即脾土能制约肾水，如脾土的运化，能防止肾水的泛滥。这种五脏之间的相互制约关系，就是用五行相克理论来说明的。

五脏中每一脏都具有生我、我生、克我、我克的关系。五脏之间的生克制化，说明每一脏在功能上有他脏的资助，不致于虚损，又能克制另外的脏器，使其不致过亢。本脏之气太盛，则有他脏之气制约；本脏之气虚损，则又可由他脏之气补之。如脾（土）之气，其虚，则有心（火）生之；其亢，则有肝木克之；肺（金）气不足，土可生之；肾（水）气过亢，土可克之。这种生克关系把五脏紧紧联系成一个整体，从而保证了人体内环境的对立统一。

就五行的相互关系而言，除五行之间的生克制化胜复外，尚有五行互藏。五行互藏又称“五行体杂”，“……既有杂，故一行当体，即有五义”（《五行大义·卷二》）。而明代张景岳则明确提出了五行互藏，“五行者，水火木金土也……第人皆知五之为五，而不知五者之中，五五二十五，而复有互藏之妙焉”（《类经图翼·五行统论》）。即五行的任何一行中，又复有五行。如木行中更具火土金水成分，余类推。中医学根据五行互藏而形成了五脏互藏理论，即五脏的网络调节机制。

4．说明人体与内外环境的统一：事物属性的五行归类，除了将人体的脏腑组织结构分别归属于五行外，同时也将自然的有关事物和现象进行了归属。例如，人体的五脏、六腑、五体、五官等，与自然界的五方、五季、五味、五色等相应，这样就把人与自然环境统一起来。这种归类方法，不仅说明了人体内在脏腑的整体统一，而且也反映出人体与外界的协调统一。如春应东方，风气主令，故气候温和，气主生发，万物滋生。人体肝气与之相应，肝气旺于春。这样就将人体肝系统和自然春木之气统一起来。从而反映出人体内外环境统一的整体观念。

（二）说明五脏病变的传变规律

1．发病：五脏外应五时，所以六气发病的规律，一般是主时之脏受邪发病。由于五脏各以所主之时而受病，当其时者，必先受之。所以，春天的时候，肝先受邪；夏天的时候，心先受邪；长夏的时候，脾先受邪；秋天的时候，肺先受邪；冬天的时候，肾先受邪。

主时之脏受邪发病，这是一般的规律，但是也有所胜和所不胜之脏受病的。气候失常，时令未到而气先至，属太过之气；时令已到而气未至，属不及之气。太过之气的发病规律，不仅可以反侮其所不胜之脏，而且还要乘其所胜之脏；不及之气的发病规律，不仅所胜之脏妄行而反侮，即使是我生之脏，亦有受病的可能。这是根据五行所胜与所不胜的生克乘侮规律而推测的。这种发病规律的推测，虽然不能完全符合临床实践，但它说明了五脏疾病的发生，受着自然气候变化的影响。

2．传变：由于人体是一个有机整体，内脏之间又是相互滋生、相互制约的．因而在病理上必然相互影响。本脏之病可以传至他脏，他脏之病也可以传至本脏，这种病理上的相互影响称之为传变。从五行学说来说明五脏病变的传变，可以分为相生关系传变和相克关系传变。

（1）相生关系传变：包括“母病及子”和“子病犯母”两个方面。

①母病及子：又称“母虚累子”。母病及子系病邪从母脏传来，侵入属子之脏，即先有母脏的病变后有子脏的病变。如水不涵木，即肾阴虚不能滋养肝木，其临床表现在肾，则为肾阴不足，多见耳鸣、腰膝酸软、遗精等；在肝，则为肝之阴血不足，多见眩晕、消瘦、乏力、肢体麻木，或手足蠕动，甚则震颤抽掣等。阴虚生内热，故亦现低热、颧红、五心烦热等症状。肾属水，肝属木，水能生木。现水不生木，其病由肾及肝，由母传子。由于相生的关系，病情虽有发展，但互相滋生作用不绝，病情较轻。

②子病犯母：又称“子盗母气”。子病犯母系病邪从子脏传来，侵入属母之脏，即先有子脏的病变，后有母脏的病变。如心火亢盛而致肝火炽盛，有升无降，最终导致心肝火旺。心火亢盛，则现心烦或狂躁谵语、口舌生疮、舌尖红赤疼痛等症状；肝火偏旺，则现烦躁易怒、头痛眩晕、面红目赤等症状。心属火，肝属木，木能生火。肝为母，心为子．其病由心及肝，由于传母，病情较重。

疾病按相生规律传变，有轻重之分，“母病及子”为顺，其病轻；“子病犯母”为逆，病重。

（2）相克关系传变：包括“相乘”和“反侮”两个方面。

①相乘：是相克太过为病，如木旺乘土，又称木横克土。木旺乘土，即肝木克伐脾胃，先有肝的病变，后有脾胃的病变。由于肝气横逆，疏泄太过，影响脾胃，导致消化机能紊乱，肝气横逆，则现眩晕头痛、烦躁易怒、胸闷胁痛等症状；及脾则表现为脘腹胀痛、厌食、大便溏泄或不调等脾虚之候；及胃则表现为纳呆、嗳气、吞酸、呕吐等胃失和降之证。由肝传脾称肝气犯脾，由肝传胃称肝气犯胃：木旺乘土，除了肝气横逆的病变外，往往是脾气虚弱和胃失和降的病变同时存在。肝属木，脾（胃）属土，木能克土，木气有余，相克太过，其病由肝传脾（胃，）。病邪从相克方面传来，侵犯被克脏器。

②相侮：又称反侮，是反克为害，如木火刑金，由于肝火偏旺，影响肺气清肃，临床表现既有胸胁疼痛、口苦、烦躁易怒、脉弦数等肝火过旺之证，又有咳嗽、咳痰，甚或痰中带血等肺失清肃之候：肝病在先，肺病在后。肝属木，肺属金，金能克木，今肝木太过，反侮肺金，其病由肝传肺。病邪从被克脏器传来，此属相侮规律传变，生理上既制约于我，病则其邪必微，其病较轻，故《难经》谓“从所胜来者为微邪”。

总之，五脏之间的病理影响及其传变规律，可以用五行生克乘侮规律来解释。如肝脏有病，可以传心称为母病及子；传肾，称为子病及母。这是按相生规律传变，其病轻浅，《难经》称为“顺传”。若肝病传脾，称为木乘土；传肺，称为木侮金。这是按乘侮规律传变，其病深重，《难经》称为“逆传”，

（三）用于指导疾病的诊断

人体是一个有机整体，当内脏有病时，人体内脏功能活动及其相互关系的异常变化，可以反映到体表相应的组织器官，出现色泽、声音、形态、脉象等诸方面的异常变化。由于五脏与五色、五音、五味等都以五行分类归属形成了一定的联系，这种五脏系统的层次结构，为诊断和治疗奠定了理论基础。因此，在临床诊断疾病时，就可以综合望、闻、问、切四诊所得的材料，根据五行的所属及其生克乘侮的变化规律，来推断病情。

1．从本脏所主之色、味、脉来诊断本脏之病。如面见青色，喜食酸味，脉见弦象，可以诊断为肝病；面见赤色，口味苦，脉象洪，可以诊断为心火亢盛。

2．推断脏腑相兼病变：·从他脏所主之色来推测五脏病的传变。脾虚的病人，面见青色，为木来乘土；心脏病人，面见黑色，为水来克火，等等。

3．推断病变的预后：从脉与色之间的生克关系来判断疾病的预后。如肝病色青见弦脉，为色脉相符，如果不得弦脉反见浮脉则属相胜之脉，即克色之脉（金克木）为逆；若得沉脉则属相生之脉，即生色之脉（水生木）为顺?

（四）用于指导疾病的防治

五行学说在治疗上的应用，体现于药物、针灸、精神等疗法之中，主要表现在以下几个方面：

1．控制疾病传变：运用五行子母相及和乘侮规律，可以判断五脏疾病的发展趋势。一脏受病，可以波及其他四脏，如肝脏有病可以影响到心、肺、脾、肾等脏。他脏有病亦可传给本脏，如心、肺、脾、肾之病变，也可以影响到肝：因此，在治疗时，除对所病本脏进行处理外，还应考虑到其他有关脏腑的传变关系。根据五行的生克乘侮规律，来调整其太过与不及，控制其传变，使其恢复正常的功能活动。如肝气太过，木旺必克土，此时应先健脾胃以防其传变。脾胃不伤，则病不传，易于痊愈。这是用五行生克乘侮理论阐述疾病传变规律和确定预防性治疗措施。至于能否传变，则取决于脏腑的机能状态，即五脏虚则传，实则不传。

在临床工作中，我们既要掌握疾病在发展传变过程中的生克乘侮关系，藉以根据这种规律及早控制传变和指导治疗，防患于未然，又要根据具体病情而辨证施治，切勿把它当作刻板的公式而机械地套用。

2．确定治则治法：五行学说不仅用以说明人体的生理活动和病理现象，综合四诊，推断病情，而且也可以确定治疗原则和制订治疗方法。

（1）根据相生规律确定治疗原则：临床上运用相生规律来治疗疾病，多属母病及子，其次为子盗母气。其基本治疗原则是补母和泻子，所谓“虚者补其母，实者泻其子”（《难经·六十九难》）。

补母：补母即“虚则补其母”，用于母子关系的虚证。如肾阴不足，不能滋养肝木，而致肝阴不足者，称为水不生木或水不涵木。其治疗，不直接治肝，而补肾之虚。因为肾为肝母，肾水生肝木，所以补肾水以生肝木。又如肺气虚弱发展到一定程度，可影响脾之健运而导致脾虚。脾土为母，肺金为子，脾土生肺金，所以可用补脾气以益肺气的方法治疗。针灸疗法，凡是虚证，可补其所属的母经或母穴，如肝虚证取用肾经合穴（水穴）阴谷，或本经合穴（水穴）曲泉来治疗。这些虚证，利用母子关系治疗，即所谓“虚则补其母”。相生不及，补母则能令子实。

泻子：泻子即“实者泻其子”，用于母子关系的实证。如肝火炽盛，有升无降，出现肝实证时，肝木是母，心火是子，这种肝之实火的治疗，可采用泻心法，泻心火有助于泻肝火。针灸疗法，凡是实证，可泻其所属的子经或子穴。如肝实证可取心经荥穴（火穴）少府，或本经荥穴（火穴）行间治疗。这就是“实者泻其子”的意思。

临床上运用相生规律来治疗，除母病及子、子盗母气外，还有单纯子病，均可用母子关系加强相生力量。所以相生治法的运用，主要是掌握母子关系，它的原则是“虚则补其母”，“实则泻其子”。凡母虚累子，应先有母的症状；子盗母气，应先有子的症状；单纯子病，须有子虚久不复原的病史。这样，三者治法相似，处方则有主次之分。

根据相生关系确定的治疗方法，常用的有以下几种：

滋水涵木法：滋水涵木法是滋养肾阴以养肝阴的方法，又称滋养肝肾法、滋补肝肾法、乙癸同源法。适用于肾阴亏损而肝阴不足，甚者肝阳偏亢之证。表现为头目眩晕，眼干目涩，耳鸣颧红，口干，五心烦热，腰膝酸软，男子遗精，女子月经不调，舌红苔少，脉细弦数等。

益火补土法：益火补土法是温肾阳而补脾阳的一种方法，又称温肾健脾法、温补脾肾法，适用于肾阳式微而致脾阳不振之证。表现为畏寒，四肢不温，纳减腹胀，泄泻，浮肿等。

这里必须说明，就五行生克关系而言，心属火、脾属土。火不生土应当是心火不生脾土。但是，我们所说的“火不生土”多是指命门之火（肾阳）不能温煦脾土的脾肾阳虚之证，少指心火与脾阳的关系。

培土生金法：培土生金法是用补脾益气而补益肺气的方法，又称补养脾肺法，适用于脾胃虚弱，不能滋养肺脏而肺虚脾弱之候。·该证表现为久咳不已，痰多清稀，或痰少而粘，食欲减退，大便溏薄，四肢乏力，舌淡脉弱等。

金水相生法：金水相生法是滋养肺肾阴虚的一种治疗方法，又称补肺滋肾法、滋养肺肾法。金水相生是肺肾同治的方法，有“金能生水，水能润金之妙”（《时病论·卷之四》）。适用于肺虚不能输布津液以滋肾，或肾阴不足，精气不能上滋于肺，而致肺肾阴虚者，表现为咳嗽气逆，干咳或咳血，音哑，骨蒸潮热，口干，盗汗，遗精，腰酸腿软，身体消瘦，舌红苔少，脉细数等。

（2）根据相克规律确定治疗原则：临床上由于相克规律的异常而出现的病理变化，虽有相克太过、相克不及和反克之不同，但总的来说，可分强弱两个方面，即克者属强，表现为功能亢进，被克者属弱，表现为功能衰退。因而，在治疗上同时采取抑强扶弱的手段，并侧重在制其强盛，使弱者易于恢复。另一方面强盛而尚未发生相克现象，必要时也可利用这一规律，预先加强被克者的力量，以防止病情的发展。

抑强：用于相克太过。如肝气横逆，犯胃克脾，出现肝脾不调，肝胃不和之证，称为木旺克土，用疏肝、平肝为主。或者木本克土，反为土克，称为反克，亦叫反侮。如脾胃壅滞，影响肝气条达，当以运脾和胃为主。抑制其强者，则被克者的功能自然易于恢复。

扶弱：用于相克不及。如肝虚郁滞，影响脾胃健运，称为木不疏土。治宜和肝为主，兼顾健脾，以加强双方的功能。

运用五行生克规律来治疗，必须分清主次．或是治母为主，兼顾其子；治子为主，兼顾其母。或是抑强为主，扶弱为辅，扶弱为主，抑强为辅。但是又要从矛盾双方来考虑，不得顾此失彼。

根据相克规律确定的治疗方法，常用的有以下几种：

抑木扶土法：抑木扶土法是以疏肝健脾药治疗肝旺脾虚的方法。疏肝健脾法、平肝和胃法、调理肝脾法属此法范畴，适用于木旺克土之证，临床表现为胸闷胁胀，不思饮食，腹胀肠鸣，大便或秘或溏或脘痞腹痛，嗳气，矢气等。

培土制水法：培土制水法是用温运脾阳或温肾健脾药以治疗水湿停聚为病的方法，又称敦土利水法、温肾健脾法。适用于脾虚不运、水湿泛滥而致水肿胀满之候。

若肾阳虚衰，不能温煦脾阳，则肾不主水，脾不制水，水湿不化，常见于水肿证，这是水反克土。治当温肾为主，兼顾健脾。

所谓培土制水法，是用于脾肾阳虚，水湿不化所致的水肿胀满之证。如以脾虚为主，则重在温运脾阳；若以肾虚为主，则重在温阳利水，实际上是脾肾同治法。

佐金平木法：佐金平木法是清肃肺气以抑制肝木的一种治疗方法，又称泻肝清肺法。临床上多用于肝火偏盛，影响肺气清肃之证，又称“木火刑金”。表现为胁痛，口苦，咳嗽，痰中带血，急躁烦闷，脉弦数等。

泻南补北法：泻南补北法即泻心火滋肾水，又称泻火补水法、滋阴降火法。适用于肾阴不足，心火偏旺，水火不济，心肾不交之证。该证表现为腰膝酸痛，心烦失眠，遗精等。因心主火，火属南方；肾主水，水属北方，故称本法为泻南补北，这是水不制火时的治法。

但必须指出，肾为水火之脏，肾阴虚亦能使相火偏亢，出现梦遗、耳鸣、喉痛、咽干等，也称水不制火，这种属于一脏本身水火阴阳的偏盛偏衰，不能与五行生克的水不克火混为一谈。

3．指导脏腑用药：中药以色味为基础，以归经和性能为依据，按五行学说加以归类：如青色、酸味人肝；赤色、苦味人心；黄色、甘味人脾；白色、辛味人肺；黑色、咸味入肾。这种归类是脏腑选择用药的参考依据。

4．指导针灸取穴：在针灸疗法上，针灸医学将手足十二经四肢末端的穴位分属于五行，即井、荥、俞、经、合五种穴位属于木、火、土、金、水。临床根据不同的病情以五行生克乘侮规律进行选穴治疗。

5．指导情志疾病的治疗：精神疗法主要用于治疗情志疾病。情志生于五脏，五脏之间有着生克关系，所以；隋志之间也存在这种关系。由于在生理上人的情志变化有着相互抑制的作用，在病理上和内脏有密切关系，故在临床上可以用情志的相互制约关系来达到治疗的目的。如“怒伤肝，悲胜怒……喜伤心，恐胜喜……思伤脾，怒胜思……忧伤肺，喜胜忧……恐伤肾，思胜恐”（《素问·阴阳应象大论》）。即所谓以情胜情。

由此可见，临床上依据五行生克规律进行治疗，确有其一定的实用价值。但是，并非所有的疾病都可用五行生克这一规律来治疗，不要机械地生搬硬套。换言之，在临床上既要正确地掌握五行生克的规律，又要根据具体病情进行辨证施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 阴阳学说
  • 当前页：第三节 五行学说
  • 下一页：第四节 气一元论、阴阳学说、五行学说的关系
<<< 返回本书目录
  1. 五行学说《中医基础理论》
  2. 五行制方生克法《医学启源》
  3. 五行邪正致病暨虚实传染统论《目经大成》
  4. 五行质气生克制化歌《医宗金鉴》
  5. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  6. 五行质气生克制化歌《运气要诀》
  7. 五行问答《医学读书记》
  8. 五行总括图《医理真传》
  9. 五行统论《类经图翼》
  10. 五虎二陈汤【方剂大全】
  11. 五行汤【方剂大全】
  12. 五虎散【方剂大全】
  13. 五行说《医理真传》
  14. 五虎汤【方剂大全】
  15. 五行生克篇《外经微言》
  16. 五虎下西川【方剂大全】
  17. 五行生克论《医原》
  18. 五虎追风散【方剂大全】
  19. 五行生克《医学集成》
  20. 五花皮《雷公炮炙论》
  21. 五行生克《四圣心源》
  22. 五花丸【方剂大全】
  23. 五行生成数解《类经图翼》
  24. 五黄散【方剂大全】
  25. 五行论《医贯》
  26. 五灰散【方剂大全】
  27. 五行论《冯氏锦囊秘录》
  28. 五积方《苏沈良方》
  29. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  30. 五积六聚治同郁断《儒门事亲》
  1. 五行学说《中医基础理论》
  2. 五行邪正致病暨虚实传染统论《目经大成》
  3. 五行整个圆运动图《圆运动的古中医学》
  4. 五行相生相克《圆运动的古中医学》
  5. 五行制方生克法《医学启源》
  6. 五行五脏化生五色《医学摘粹》
  7. 五行质气生克制化歌《医宗金鉴》
  8. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  9. 五行质气生克制化歌《运气要诀》
  10. 五行问答《医学读书记》
  11. 五行总括图《医理真传》
  12. 五行统论《类经图翼》
  13. 五合《中医词典》
  14. 五行说《医理真传》
  15. 五虎《手穴手纹诊治》
  16. 五行生克篇《外经微言》
  17. 五虎《中医词典》
  18. 五行生克论《医原》
  19. 五虎建元日时歌《针灸大全》
  20. 五行生克《医学摘粹》
  21. 五虎汤《仁术便览》
  22. 五行生克《四圣心源》
  23. 五虎汤《万氏秘传片玉心书》
  24. 五行生克《医学集成》
  25. 五虎斩劳汤《仁术便览》
  26. 五行生成数解《类经图翼》
  27. 五户《中医词典》
  28. 五行论《医贯》
  29. 五花皮《雷公炮炙论》
  30. 五行论《冯氏锦囊秘录》
  31. 五花障《中医词典》


气一元论、阴阳学说、五行学说的关系_《中医基础理论》_中医综合_【岐黄之术】

第四节 气一元论、阴阳学说、五行学说的关系

第四节 气一元论、阴阳学说、五行学说的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

一、气、阴阳、五行的关系

气、阴阳、五行都是中国传统哲学的重要范畴。气在与阴阳、五行的纵横联结中，构成厂气——阴阳——五行的逻辑结构系统，形成了中国传统哲学自身的特点。

（一）气与阴阳

气是物质实体，是构成宇宙天体以及天地万物的最基本元素，是世界的本原。气范畴肯定了物质世界的统一性。阴阳是气的两种固有属性。按阴阳分，则世界上的气可分为阴气和阳气两类。阴阳又是气本身内在的矛盾要素。阴气和阳气又各具阴阳对立要素，相互渗透，相互作用，构成了气的矛盾统一体。一气分为阴阳，阴阳统一于气。“气有阴阳”（《正蒙·神化》），“一物两体，气也”（《正蒙·参两》），“气有阴阳，屈伸相感之无穷，故神之应也无穷”（《正蒙·乾称》）。气是一，万物本原为一气，但一气分阴阳，气有阴阳为两，两存在于一之中，表现为对立的两个方面，“一”指对立双方的统一。作为宇宙本原的气是阴阳对立的统一物，物质世界在阴阳二气的相互作用下，不断地运动变化。“两不立则一不可见，一不可见则两之用息。两体者，虚实也，动静也，聚散也，清浊也，其究一而已”（《横渠易说·说卦》）。虚实、动静、聚散、清浊等是对立两方面的具体表现，也是一气之阴阳的具体内涵。这种阴阳对立的双方，共同组成气的统一体，它们是一切运动变化的根源，从而建立起对立统一的气一元的物质概念。

（二）气与五行

气是世界的本原，“天地间一气耳。气之清而强者为火，清而弱者为水；浊而沉者为土，浊而浮者为木，浊而实者为金，皆一气之清浊而流派为五也。一气分五行，而五行又各有五行’’，“五可还一，一可摄五，譬之一树……各不同形，实总一根菱”（《百子全书·叔苴子内篇·卷一》）。五行同一气，一气合五行。《云笈七笺》吸收了阴阳五行思想，根据“元气本一，化生有万”的理论，阐述了气与五行的关系，谓：“一含五气，为水、为火、为木、为金、为土”，“元气分而为五行，五行归于一气”。《白虎通·卷二》曰：“五行者……金木水火土也。言行者，欲言为天行气之义也”，意即金木水火土五种物质元素是由气的运动变化而成的。如是，将五行多元物质结构概念统一于气一元论的单一的物质概念之中。

（三）阴阳与五行

中国古代哲学认为：“天降阳，地出阴，阴阳合而生五行”（《李觏《删定易图序论一》》。即五行本原于阴阳之气，阴阳二气相互作用而产生五行。“阴变阳合而生水、火、木、金、土。五气顺布，四时行焉”，“五行一阴阳也，阴阳一太极也，太极本无极也。五行之生也，各一其性”（《御纂性理精义·卷一》）。“阴阳之为五行，有分而言之者，如木火阳而金水阴也；有合而言之者，如木之甲，火之丙，土之戊，金之庚，水之壬皆阳，而乙丁己辛癸皆阴也。以此推之健顺，五常之理可见”（《御纂情理精义·卷十》）。即太极生阴阳，阴阳化五行。就五行之阴阳言，木火属阳而金水土属阴，而五行之中又各具阴阳，木之甲、火之丙、土之戊、金之庚、水之壬为阳，而木之乙、火之丁、土之己、金之辛、水之癸为阴。

世界本原一气，气之动静而为阴阳，气为阴阳之体，阴阳为气之用。阴阳合和化生五行。所谓“有太极则一动一静而两仪分，有阴阳则一变一合而五行具”（《御纂性理精义·卷一》）。总之，“本是一气，分而言之曰阴阳，又就阴阳中细分之则为五行。五气即二气，二气即一气”（吴澄《吴文正公集·答人问性理》）。一气分阴阳，阴阳生五行，阴阳五行均为气之消息变化。

二、气一元论、阴阳学说、五行学说的关系

气、阴阳和五行，均为中国古代唯物主义哲学关于世界的物质构成的哲学范畴，属于世界本原的物质概念。气一元论、阴阳学说和五行学说，是中国朴素的唯物论和辩证法，是中国传统文化认识世界的根本观点和方法，体现了中华民族特有的智慧和才能。

气一元论、阴阳五行学说渗透到医学领域后，促进了中医学理论体系的形成和发展，并贯彻中医学理论体系的各个方面。其中，气一元论作为一种自然观，奠定了中医学理论体系的基石，如果说中医学理论体系的全部学说都是建立在气一元论基础之上的，也并不为过。而阴阳学说和五行学说作为方法论，则构筑了中医学理论体系的基本框架。气一元论、阴阳学说和五行学说，既各有所指和特点，又相互关联。

（一）气一元论

气一元论认为，气是不断地运动着的物质实体，是世界万事万物的本原（或本体），为宇宙天体和天地万物统一的物质基础。运动是气的根本特性，阴阳是气的固有属性，气是阴阳的矛盾统一体，气的胜复作用即阴阳的矛盾运动是物质世界运动变化的根源，气聚而成形，散而为气，形（有形）与气（无形）及其相互转化是物质世界存在和运动的基本形式。物质世界是一个不断地发生着气的升降出入的气化运动的世界。气分而为阴阳，阴阳合而生五行，而五行之中复有阴阳。就世界的本原而言，作为一种自然观，气一元论是阴阳学说和五行学说的基础。“人以天地之气生，四时之法成”，人是天地自然之气合乎规律的产物。人体就是一个不断地发生着升降出入的气化运动的机体。人体的气可分为阴气和阳气两类。阴阳匀平，命日平人。生命过程就是阴阳二气对立统一运动的结果。人体的脏腑形体官窍等各个部分，又可按五行分为心、肺、脾、肝、肾等五个系统。五行之中复有阴阳和五行。机体就是这样联系密切、错综复杂的巨系统。

（二）阴阳学说

阴阳是在气一元论的物质概念基础上发展起来的，具有深刻辩证性质的气本体论的概念。阴阳学说对世界本原的认识从属于气一元论，不仅具有自然观的特征，而且更具有方法论的性质。气一元论注重分析世界万物产生的本原，认为气是天地万物的无限多样性的统一的物质基础，以气之聚散来说明有形与无形之间的内在联系，强调事物的产生和消灭只是气的存在形式的转化，坚持了宇宙万物的形态多样性和物质统一性，着重回答哲学“本体论”的问题。而阴阳学说则注重研究气自身运动的根源和规律，认为气，一物两体，是阴阳矛盾的统一体。阴阳二气的相互作用是气自身运动的根源和一切事物运动变化的根本原因。用“一分为二”的辩证观点阐述相关事物或事物内部两个方面存在着的相互对立互根、消长转化和协调平衡。在气一元论基础上，体现了朴素的对立统一观念。认为整个宇宙是一个阴阳相反相成的对立统一体，阴阳的对立统一是天地万物运动变化的总规律。人体内部以及人与自然也是一个阴阳对立统一体。阴阳对立理论用来分析人体健康和疾病的矛盾，阐明生命运动的根本规律。阴阳学说在本体论上虽根于气一元论，但在方法论上更具辩证法思想，进一步发展了中国传统哲学。气的观念和阴阳矛盾的观念有机地结合，从而建立起对立统一的气一元论物质概念。

（三）五行学说

五行学说对世界本原的认识也从属于气一元论，不仅具有自然观的特征，更具有朴素的普遍系统论性质。五行学说对宇宙本原的认识侧重于世界的物质构成，认为木、火、土、金、水是构成世界万物的物质元素，与气一元论主要说明世界的物质本原不同。五行学说用五行的生克制化、乘侮胜复规律，来说明自然界万事万物整体动态平衡性，视五行为宇宙的普遍规律，以五行为基础阐述事物之间生克制化、乘侮胜复的相互关系。由气而生成的天地万物，是由木、火、土、金、水五行结构系统所组成的整体，赖五行结构系统之间的生克制化、乘侮胜复机制，维持自然界的整体动态平衡。人体是一个以五脏为中心的五行结构系统所组成的有机整体。人与环境也是一个有机整体。中医学应用五行学说，从系统结构观点分析了人体局部与局部、局部与整体之间的有机联系，以及人体与外界的统一，论证了人体是一个统一整体的整体观念。五行生克乘侮胜复的调节机制，是人体脏腑经络结构系统保持相对稳定和动态平衡的原因。故曰：“造化之机，不可无生，亦不可无制。无生则发育无由，无制则亢而为害”（《类经图翼·运气》），必须生中有制，制中有生，才能运行不息，相反相成。“气有余，则制己所胜而侮所不胜。其不及，则己所不胜，侮而乘之；己所胜，轻而侮之”（《素问·五运行大论》）。“有胜之气，其必来复也”（《素问·至真要大论》）。“微者复微，甚者复甚，气之常也”（《素问·五常政大论》）。气有阴阳，阴阳合而生五行，五行和阴阳结合而化生万物。五行系统结构的矛盾运动是宇宙的普遍规律，也是生命运动的普遍规律。阴阳五行的矛盾运动是人体之气运动的具体表现，是人体脏腑经络的运动规律，是生命运动的普遍规律。

总之，气一元论与阴阳五行学说相比较，更具“本体论”性质，旨在说明天地万物的物质统一性，人之生死，全在乎气。阴阳五行学说更具方法论特征。

阴阳学说和五行学说相比较，阴阳学说旨在说明一切生命现象都包含着阴阳两个矛盾方面。就人体而言，“人生有形，不离阴阳”（《素问·宝命全形论》），“生之本，本于阴阳”（《素问·生气通天论》），“阴阳者，一分为二也”（《类经·阴阳类》），从而揭示了生命运动的动因、源泉和最一般最普遍的联系和形式。而五行学说则具体地说明了人体脏腑经络的结构关系及其调节方式，即人体整体动态平衡的特殊规律。所以，中医学言脏腑必及阴阳而寓五行，论脏腑的生克制化又必赅阴阳。健康的本质是机体内部，以及机体与外界环境的动态平衡，而平衡的破坏则导致疾病。调节阴阳，以求得机体整体平衡是中医治疗疾病的根本原则，所谓“治病必求其本”，“本者，本于阴阳也”。而五行相生相胜的多路调节则是调节阴阳的具体化。

阴阳言气的矛盾对立，五行说明气有生克，两者相互渗透，相互包涵，“举阴阳则赅五行，阴阳各具五行也；举五行即赅阴阳，五行各具阴阳也”（戴震《孟子字义疏证·天道》）。“五行，即阴阳之质；阴阳，即五行之气。气非质不立，质非气不行。行也者，所以引阴阳之气也”（《类经图翼·运气》）。气化流行，生生不息。气化是一个自然过程，气运动变化的根本原因，在于其自身内部的阴阳五行的矛盾运动。阴阳有动静，五行有生克，于是形成了气的运动变化。

总之，中医学按着气——阴阳——五行的逻辑结构，从气——阴阳——五行的矛盾运动，阐述了生命运动的基本规律，构筑了中医学的理论体系。

气一元论、阴阳学说和五行学说是中国古代朴素的自然观和方法论。中医学在哲学与自然科学尚未彻底分开的古代，把当时先进的气一元论、阴阳学说和五行学说与医学理论熔铸成一个不可分割的整体。’用哲学概念说明医学中的问题，同时又在医学理论的基础上，丰富和发展了哲学思想。哲学帮助了医学，，医学丰富了哲学，相辅相成，相得益彰。但是，在气一元论、阴阳学说和五行学说基础上的中医学理论也不可能从根本上超出朴素直观的水平。

因此，我们应当站在现代最先进的认识水平，从现代科学和哲学的最新成就中去寻找与中医学有联系的东西，从中发现可以使中医学迅速走向现代化的最适合的方法与工具，让中医学在现代开出更鲜艳的花朵，结出更丰硕的果实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 五行学说
  • 当前页：第四节 气一元论、阴阳学说、五行学说的关系
  • 下一页：第三章 脏象
<<< 返回本书目录
  1. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  2. 气翳《目经大成》
  3. 气一元论《中医基础理论》
  4. 气阴两虚【方剂主治】
  5. 气噎方《外台秘要》
  6. 气淫气迫求其治也《类经》
  7. 气阳两虚证《临证实验录》
  8. 气瘿《扁鹊心书》
  9. 气压伤 【疾病症状】
  10. 气瘿《圣济总录》
  11. 气压创伤性中耳炎【疾病大全】
  12. 气瘿《中医外科学》
  13. 气血之体《此事难知》
  14. 气瘿【疾病大全】
  15. 气血原本《四圣心源》
  16. 气瘿方《外台秘要》
  17. 气血瘀滞【方剂主治】
  18. 气有九论《医学传心录》
  19. 气血以并有者为实无者为虚《类经》
  20. 气有所结发瘤瘿《针灸甲乙经》
  21. 气血虚实论《张氏医通》
  22. 气有余便是火解《吴医汇讲》
  23. 气血虚弱【方剂主治】
  24. 气郁《石室秘录》
  25. 气血虚弱【疾病症状】
  26. 气郁《张聿青医案》
  27. 气血问答《针经指南》
  28. 气郁食滞哕证《余无言医案》
  29. 气血问答《普济方·针灸》
  30. 气郁汤【方剂大全】
  1. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  2. 气一元论《中医基础理论》
  3. 气宜《中医词典》
  4. 气噎候《诸病源候论》
  5. 气翳《中医词典》
  6. 气噎方六首《外台秘要》
  7. 气翳《目经大成》
  8. 气噎《中医词典》
  9. 气阴两虚《中医词典》
  10. 气腰痛《中医词典》
  11. 气阴两虚（气阴两伤）《中医名词词典》
  12. 气阳两虚证《临证实验录》
  13. 气淫《中医词典》
  14. 气眼《中医词典》
  15. 气淫气迫求其治也《类经》
  16. 气血之体《此事难知》
  17. 气营两燔《中医名词词典》
  18. 气血原本《医学摘粹》
  19. 气营两清（清气凉营）《中医名词词典》
  20. 气血原本《四圣心源》
  21. 气瘿《中医名词词典》
  22. 气血以并有者为实无者为虚《类经》
  23. 气瘿《圣济总录》
  24. 气血研究《中国医学通史》
  25. 气瘿《中医词典》
  26. 气血虚实论《张氏医通》
  27. 气瘿《丁甘仁医案》
  28. 气血虚弱痛经《中医词典》
  29. 气瘿《扁鹊心书》
  30. 气血虚热《正体类要》
  31. 气瘿《中医外科学》


脏象_《中医基础理论》_中医综合_【岐黄之术】

第三章 脏象

第三章 脏象

  • 上一页
  • 目录
  • 相关
  • 下一页

脏与脏象学说的基本概念：脏象，原作臆象、藏象。“藏象”一词，首见于《素问·六节脏象论》。藏，指隐藏于体内的脏器。象，其义有二，一指脏腑的解剖形态，“象者，像也。论脏腑之形象，以应天地之阴阳也”（《黄帝内经素问集注·卷二》）。如“心象尖圆，形如莲花”（《医宗必读·改正内景脏腑图》）。其二指脏腑的生理病理表现于外的征象。“象，谓所见于外，可阅者也”（王冰注《黄帝内经素问》），“象，形象也。藏居于内，形见于外，故曰藏象”（《类经·藏象类》）。“象”是“藏”的外在反映，“藏”是“象”的内在本质，两者结合起来就叫作“藏象”。藏通“藏”。“藏象”今作“脏象”。脏象是人体系统现象与本质的统一体，是人体脏腑的生理活动及病理变化反映于外的征象。中医学据此作为判断人体健康和诊断、治疗疾病的依据。

就方法论而言，中医学以系统方法为主，朴素的元素分析方法和系统方法相结合，以解剖学为基础，通过分析活的机体的外部表征，来推导认识人体内部的生理病理规律，以表知里，确定“象”与“脏”之间的关系，建立脏象的概念。以病理反证生理，重功能而轻形质，是脏象认识生命本质的重要特点。因此，脏象的本来含义是人体内在脏腑的生理活动和病理变化反映于外的征象。其内容包括脏腑的形态结构、生理功能、病理变化以及脏腑与外界环境的关系。实际上，脏象是一个动态的生理、病理概念，是生命本质与现象的统一。基于对脏象的这一认识，将脏象学说定义为研究人体脏腑组织器官生理功能、病理变化及相互关系的学说。

科学的分化与综合是促进科学发展的动力。在中医学发展过程中，中医学理论体系内部不断地发生分化与综合，从而形成了一系列新的分支学科。中医基础理论就是中医学在现代科学分化与综合的结果。在中医基础理论学科的形成和发展过程中，其自身的科学体系也在不断地分化与综合。如脏象原规定为生理病理的综合性概念，脏象学说则囊括了中医学的生理学和病理学的全部内容。因此，在中医基础理论的科学体系中，只有病因学而无病理学。

随着对脏象认识的不断深化，将脏象学说原来的研究对象的生理和病理内容分别开来，作为不同的研究对象进行研究，将脏腑的生理学归于脏象学说，而将脏腑的病理归于病机学又称病理学，于是，中医病机学成为一个完整的独立的体系。这是中医基础理论科学体系自身分化与综合的产物，它有助于中医学理论的发展和现代化。

基于上述，本书将脏象和脏象学说原来的概念的外延缩小而作如下定义：脏象是人体内在脏腑机能活动表现于外的征象。中医学考察人体的生命活动时，以功能活动的动态形象为本，而形体器官和物质构成为从，当涉及“器”与“象”的关系时，着重的不是器，而是其“象”，并且以功能之象来界定其器。所以，脏象则以象为本，据象定脏。就这个意义讲，脏象主要指人体内脏机能活动表现的征象。

脏象学说是研究脏腑形体官窍的形态结构、生理活动规律及其相互关系的学说。它认为人体是以心、肝、脾、肺、肾五脏为中心，以胆、胃、大肠、小肠、膀胱、三焦等六腑相配合，以气血精津液为物质基础，通过经络内而五脏六腑，外而形体官窍所构成五个功能活动系统。这五个系统不仅都受天地四时阴阳的影响，同时互相之间也紧密联系，五脏之中各有五脏，从而使人体整体与局部、局部与局部，以及人体与外界环境成为一个复杂的网络结构。

脏腑的概念：脏腑是人体五脏（心、肺、脾、肝、肾）、六腑（胆、胃、大肠、小肠、膀胱、三焦）和奇恒之府（脑、髓、骨、脉、胆、女子胞）的总称。其主要是人体内视之可见、触之可及的实体脏器，它是在古代的历史条件下，运用解剖学的方法，实际观察、测量而来的。如《灵枢·五十营》对人体呼吸的计量，《灵枢‘骨度》对人体骨骼的计量，以及《灵枢·肠胃》和《灵枢·平人绝谷》等对人体器官的计量等等。《灵枢·肠胃》关于人体食道与大小肠长度比为1：35．5，与现代解剖学所定长度比例1：37基本吻合。可见，当时解剖学记载是符合实际的，其计量也是很精细的。但中医学研究脏腑主要不是从解剖学的脏腑实体器官出发，而是以整体功能为基础，以显现于外的功能现象和联系为基础来确定脏腑的概念。因此，脏腑是一个形态与功能的综合概念，不仅具有解剖学意义，而且更重要的是一个人体的功能模型。

脏腑的分类及其生理特点：根据生理功能特点，脏腑分为五脏、六腑和奇恒之府三类。

五脏：心、肝、脾、肺、肾合称五脏。从形象上看，五脏属于实体性器官；从功能上看，五脏是主“藏精气”，即生化和贮藏气血、津液、精气等精微物质，主持复杂的生命活动。所以说：“五脏者，藏精气而不泻也，故满而不能实”（《素问：五脏别论》）。满，指精气盈满；实，指水谷充实。满而不能实，就是说五脏贮藏的都是精气，而不是水谷或废料。

六腑：胆、胃、小肠、大肠、膀胱、三焦合称六腑。府通“腑”，有府库之意。从形象上看，六腑属于管腔性器官；从功能上看，六腑是主“传化物”，即受纳和腐熟水谷，传化和排泄糟粕，主要是对饮食物起消化、吸收、输送、·排泄的作用。所以说：“六腑，传化物而不藏，故实而不能满也”（《素问·五脏别论》）。六腑传导、消化饮食物，经常充盈水谷，而不贮藏精气。因传化不藏，故虽有积实而不能充满。但应指出，所谓五脏主藏精气，六腑传化糟粕，仅是相对地指出脏和腑各有所主而已。实际上，五脏中亦有浊气，六腑中亦有精气，脏中的浊气，由腑输泻而出，腑中的精气，输于脏而藏之。

奇恒之府：脑、髓、骨、脉、胆、女子胞六者合称奇恒之府。奇者异也，恒者常也。奇恒之府，形多中空，与腑相近，内藏精气，又类于脏，似脏非脏，似腑非腑，故称之为“奇恒之府”。所以说：“脑、髓、骨、脉、胆、女子胞，此六者，地气之所生也，皆藏于阴而象于地，故藏而不泻，名曰奇恒之府”（《素问·五脏别论》）。脏象学说的内容主要为脏腑、形体和官窍等。其中，以脏腑，特别是五脏为重点。五脏是生命活动的中心，六腑和奇恒之府均隶属于五脏。因此，五脏理论是脏象学说中最重要的内容。

形体，其广义者，泛指具有一定形态结构的组织，包括头、躯干和脏腑在内；其狭义者，指皮、肉、筋、骨、脉五种组织结构，又称五体。

官窍，官指机体有特定功能的器官，如耳、目、口、唇、鼻、舌，又称五官，它们分属于五脏，为五脏的外候。窍，有孔穴、苗窍之意，是人体与外界相通连的窗口。官必有窍，窍多成官，故宫窍并称。窍有七窍，七窍指头面部七个孔窍（眼二、耳二、鼻孔二、口）。五脏的精气分别通达于七窍。九窍又称九宫，指七窍又前阴和后阴而言。

脏象学说的特点：以五脏为中心的整体观是脏象学说的基本特点。脏象学说的研究对象是具有生命活力的人。人体是以五脏为中心的、极其复杂的有机整体。人体各组成部分之间，在形态结构上密不可分，在生理功能上互相协调，在物质代谢上互相联系，在病理上互相影响。人体的生理病理又与外界环境相通应，体现了结构与功能、物质与代谢、局部与整体、人体与环境的统一。以五脏为中心，从系统整体的观点来把握人体，是脏象学说的基本特点。

脏象学说贯穿在中医学的解剖、生理、病理、诊断、治疗、方剂、药物、预防等各个方面，在中医学理论体系中，处于十分重要的地位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 气一元论、阴阳学说、五行学说的关系
  • 当前页：第三章 脏象
  • 下一页：第一节 五脏
<<< 返回本书目录
  1. 脏象《中医基础理论》
  2. 脏象别论《景岳全书》
  3. 脏象《中国医籍考》
  4. 脏象解《素灵微蕴》
  5. 脏象《顾松园医镜》
  6. 脏象篇《古今医统大全》
  7. 脏头丸【方剂大全】
  8. 脏象上《医经原旨》
  9. 脏头风门主论《疡医大全》
  10. 脏象下《医经原旨》
  11. 脏色单见说一《研经言》
  12. 脏燥证治《医宗金鉴》
  13. 脏色单见说二《研经言》
  14. 脏躁《女科宝鉴》
  15. 脏器重量、长度和其他数据《实验动物科学》
  16. 脏躁《盘珠集胎产症治》
  17. 脏器移植《外科学总论》
  18. 脏躁《沈氏女科辑要》
  19. 脏器变小【疾病症状】
  20. 脏躁悲伤《济阴纲目》
  21. 脏气法时升降浮沉补泻图说《脾胃论》
  22. 脏躁悲伤《女科证治准绳》
  23. 脏气法时论篇《疡医大全》
  24. 脏躁悲伤《女科指掌》
  25. 脏气法时论篇《冯氏锦囊秘录》
  26. 脏躁悲伤《也是山人医案》
  27. 脏气法时论《素问悬解》
  28. 脏躁悲伤《证治准绳·女科》
  29. 脏气法时补泻法《卫生宝鉴》
  30. 脏躁悲伤论《胎产心法》
  1. 脏象《中医基础理论》
  2. 脏象《中医名词词典》
  3. 脏象《中国医籍考》
  4. 脏头风门主论《疡医大全》
  5. 脏象《顾松园医镜》
  6. 脏头风门主方《疡医大全》
  7. 脏象别论《景岳全书》
  8. 脏腧《中医词典》
  9. 脏象解《素灵微蕴》
  10. 脏神所嗜《医述》
  11. 脏象经络研究《中国医学通史》
  12. 脏色单见说一《研经言》
  13. 脏象理论是中医疾病预测的理论基础《中医疾病预测》
  14. 脏色单见说二《研经言》
  15. 脏象篇《古今医统大全》
  16. 脏器移植《外科学总论》
  17. 脏象上《医经原旨》
  18. 脏气清灵，易趋康复《中医儿科学》
  19. 脏象下《医经原旨》
  20. 脏气法时升降浮沉补泻图说《脾胃论》
  21. 脏象学说《中国医学通史》
  22. 脏气法时论篇《疡医大全》
  23. 脏象应天地《医述》
  24. 脏气法时论篇《冯氏锦囊秘录》
  25. 脏胸膜《人体解剖学》
  26. 脏气法时论《素问悬解》
  27. 脏痈痔《中医词典》
  28. 脏气法时论《素问悬解》
  29. 脏俞《中医词典》
  30. 脏气法时补泻法《医学启源》
  31. 脏俞五十穴《中医词典》


五脏_《中医基础理论》_中医综合_【岐黄之术】

第一节 五脏

第一节 五脏

  • 上一页
  • 目录
  • 相关
  • 下一页

心、肺、脾、肝、肾称为五脏，加上心包络又称六脏。但习惯上把心包络附属于心，称五脏即概括了心包络。五脏具有化生和贮藏精气的共同生理功能，同时又各有专司，且与躯体官窍有着特殊的联系，形成了以五脏为中心的特殊系统。其中，心的生理功能起着主宰作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章 脏象
  • 当前页：第一节 五脏
  • 下一页：一、心（附：心包络）
<<< 返回本书目录
  1. 五脏《中医基础理论》
  2. 五脏保健法《中医养生学》
  3. 五脏《医学见能》
  4. 五脏背《类经》
  5. 五脏《医学纲目》
  6. 五脏本脉体《三因极一病证方论》
  7. 五脏《丹溪手镜》
  8. 五脏变《针灸甲乙经》
  9. 五运主方治例《古今医统大全》
  10. 五脏标本《冯氏锦囊秘录》
  11. 五运主病治例《古今医统大全》
  12. 五脏别论《素问悬解》
  13. 五运主病一首(集见原病式)《医经国小》
  14. 五脏别论篇《冯氏锦囊秘录》
  15. 五运主病歌（医经小学）《针灸大成》
  16. 五脏别论篇《疡医大全》
  17. 五运主病《寿世保元》
  18. 五脏病《小儿药证直诀》
  19. 五运之图《审视瑶函》
  20. 五脏病《证治准绳·幼科》
  21. 五运之图《目经大成》
  22. 五脏病刺《针灸素难要旨》
  23. 五运郁极乃发歌《运气要诀》
  24. 五脏病脉《诊家正眼》
  25. 五运郁极乃发歌《医宗金鉴》
  26. 五脏病气法时《类经》
  27. 五运应五脏主病《伤寒直格》
  28. 五脏病四时所不宜《幼幼新书》
  29. 五运详注《松峰说疫》
  30. 五脏病相生刑克《幼幼新书》
  1. 五脏《中医基础理论》
  2. 五脏《医学纲目》
  3. 五脏《丹溪手镜》
  4. 五脏《中医词典》
  5. 五脏《医学见能》
  6. 五脏《气功外气疗法》
  7. 五脏保健法《中医养生学》
  8. 五脏《止园医话》
  9. 五脏背《类经》
  10. 五脏《中医名词词典》
  11. 五脏本脉体《三因极一病证方论》
  12. 五运主运图说《类经图翼》
  13. 五脏痹《中医名词词典》
  14. 五运主方治例《古今医统大全》
  15. 五脏痹《中医词典》
  16. 五运主病治例《古今医统大全》
  17. 五脏变《针灸甲乙经》
  18. 五运主病一首（集见原病式）《医经国小》
  19. 五脏标本《冯氏锦囊秘录》
  20. 五运主病歌（医经小学）《针灸大成》
  21. 五脏别论《素问悬解》
  22. 五运主病《医学启源》
  23. 五脏别论篇《冯氏锦囊秘录》
  24. 五运主病《灵素节注类编》
  25. 五脏别论篇《疡医大全》
  26. 五运主病《古今医鉴》
  27. 五脏病《中医词典》
  28. 五运主病《寿世保元》
  29. 五脏病《证治准绳·幼科》
  30. 五运之图（图缺）《目经大成》
  31. 五脏病《小儿药证直诀》


心（附：心包络）_《中医基础理论》_中医综合_【岐黄之术】

一、心（附：心包络）
在线购买《中医基础理论》正版书籍

一、心（附：心包络）

  • 上一页
  • 目录
  • 相关
  • 下一页

心位于胸腔偏左，膈膜之上，肺之下，圆而下尖，形如莲蕊，外有心包卫护。心与小肠、脉、面、舌等构成心系统。心，在五行属火，为阳中之阳脏，主血脉，藏神志，为五脏六腑之大主、生命之主宰。心与四时之夏相通应。

（一）心的解剖形态

1．心的解剖位置：关于心的解剖部位，在《内经》《难经》《医贯》等中医文献中已有较为明确的记载，心位于胸腔偏左，居肺下膈上，“心居肺管之下，膈膜之上，附着脊之第五椎’’（《类经图翼·经络》）。心是隐藏在脊柱之前，胸骨之后的一个重要的脏器。心尖搏动在左乳之下。

2．心的形态结构：心脏呈尖圆形，色红，中有孔窍，外有心包络围护，心居其中。中医学对人体心脏的重量、颜色、结构，以及心腔的血容量等均有一定的认识，只是较为粗略而已。“心象尖圆形，如莲蕊……外有赤黄裹脂，一是为心包络”（《类经图翼·经络》）。

脏象学说中的心，在中医文献中有血肉之心和神明之心之别。血肉之心，即指实质性的心脏；神明之心是指脑接受和反映外界事物，进行意识、思维、情志等精神活动的功能。中医学把精神意识思维活动归属于心，故有神明之心的说法。正如李梃所说：“有血肉之心，形如未开莲花，居肺下肝上是也。有神明之心……主宰万事万物，虚灵不昧是也”（《医学入门·脏腑》）。

（二）心的生理功能

1．心主血脉：心主血脉，指心有主管血脉和推动血液循行于脉中的作用，包括主血和主脉两个方面。血就是血液。脉，即是脉管，又称经脉，为血之府，是血液运行的通道。心脏和脉管相连，形成一个密闭的系统，成为血液循环的枢纽。心脏不停地搏动，推动血液在全身脉管中循环无端，周流不息，成为血液循环的动力。所以说：“人心动，则血行于诸经，……是心主血也”（《医学入门·脏腑》）。由此可见，心脏、脉和血液所构成的这个相对独立系统的生理功能，·都属于心所主，都有赖于心脏的正常搏动。

心脏有规律的跳动，与心脏相通的脉管亦随之产生有规律的搏动，称之为“脉搏”。中医通过触摸脉搏的跳动，来了解全身气血的盛衰，作为诊断疾病的依据之一，称之为“脉诊”。在正常生理情况下，心脏的功能正常，气血运行通畅，全身的机能正常，则脉搏节律调匀，和缓有力。否则，脉搏便会出现异常改变。

心要完成主血脉的生理功能，必须具备两个条件：其一，心之形质无损与心之阳气充沛。心气与心血、。心阳与心阴既对立又统一，构成了心脏自身的矛盾运动，以维持心脏的正常生理功能。心脏的正常搏动，主要依赖于心之阳气作用。心阳气充沛，才能维持正常的心力、心率和心律，血液才能在脉内正常地运行。其二，血液的正常运行，也有赖于血液本身的充盈和脉道的滑利通畅。所以，心阳气充沛，血液充盈和脉道通利，是血液运行的最基本的前提条件。其中任何一个因素异常，都可改变血液循行状态。

心主血脉的生理作用有二：一是行血以输送营养物质。心气推动血液在脉内循环运行，血液运载着营养物质以供养全身，使五脏六腑、四肢百骸、肌肉皮毛，整个身体都获得充分的营养，藉以维持其正常的功能活动。二是生血，使血液不断地得到补充。胃肠消化吸收的水谷精微，通过脾主运化、升清散精的作用，上输给心肺，在肺部吐故纳新之后，贯注心脉变化而赤成为血液，故有“心生血”（《素问·阴阳应象大论》），“血生于心”（《质疑录》）之说。

心脏功能正常，则心脏搏动如常，脉象和缓有力，节律调匀，面色红润光泽。若心脏发生病变，则会通过心脏搏动、脉搏、面色等方面反映出来。如心气不足，血液亏虚，脉道不利，则血液不畅，或血脉空虚，而见面色无华，脉象细弱无力等，甚则发生气血瘀滞，血脉受阻，而见面色灰暗，唇舌青紫，心前区憋闷和刺痛，脉象结、代、促、涩等。

2．心主神志：心主神志，即是心主神明，又称心藏神。

（1）神的含义：在中医学中，神的含义主要有三：其一，指自然界物质运动变化的功能和规律。所谓“阴阳不测谓之神”（《素问·天元纪大论》）。其二，指人体生命活动的总称。一般称之为广义的神。整个人体生命活动的外在表现，如整个人体的形象以及面色、眼神、言语、应答、肢体活动姿态等，无不包含于神的范围。换言之，凡是机体表现于外的“形征”，都是机体生命活动的外在反映。其三，是指人们的精神、意识、思维活动。即心所主之神志，一般称之为狭义的神。

（2）神的生成：神是人体形体的机能或功用。由精气构成的形体是人身的根本。“生之来谓之精，两精相搏谓之神”（《灵枢·本神》）。神随着个体的发生、发育、成长、消亡而发生、发展和消亡。神由先天之精气所化生，当胚胎形成之际，生命之神也就产生了。出生之后，在个体发育过程中，神还必须依赖于后天水谷精气的充养。所以说：“神者，水谷之精气也”（《灵枢·平人绝谷》）。

神并不是超物质的东西，它的产生是有物质基础的。精气是产生神的物质基础。形具而神生，形者神之体，神者形之用。形存则神存，形谢则神灭。总’之，神是物质自然界的产物，是天地间的一种自然现象。

（3）心主神志的生理作用：心藏神，为人体生命活动的中心。其生理作用有二：其一，主思维、意识、精神。在正常情况下，神明之心接受和反映客观外界事物，进行精神、意识、思维活动。这种作用称之为“任物”。任，是接受、担任、负载之意，即是心具有接受和处理外来信息的作用。有了这种“任物”的作用，才会产生精神和思维活动，对外界事物作出判断。其二，主宰生命活动。“心为身之主宰，万事之根本”（《饮膳正要·序》）。神明之心为人体生命活动的主宰。五脏六腑必须在心的统一指挥下，才能进行统一协调的正常的生命活动。心为君主而脏腑百骸皆听命于心。心藏神而为神明之用。“心者，五脏六腑之大主也，精神之所舍也”（《灵枢·邪客》）。

（4）心主神志与五脏藏神的关系：中医学从整体观念出发，认为人体的一切精神意识思维活动，都是脏腑生理功能的反映。故把神分成五个方面，并分属于五脏，即“心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志”（《素问·宣明五气论》）。人的精神意识思维活动，虽五脏各有所属，但主要还是归属于心主神志的生理功能。故曰：“心为五脏六腑之大主，而总统魂魄，兼赅意志”（《类经·疾病类》）。

心主神志与主血脉的关系：气、血、津液、精等是人体脏腑功能活动的物质基础。神志是心脏生理功能之一，心脏运送血液以营养全身，也包括为自身提供生命活动必要的物质，所以就这个意义讲，又说血液是神志活动的物质基础。故曰“血气者，人之神”（《素问·八正神明论》，“血者，神气也”（《灵枢·营卫生会》）。因此，心主血脉的功能异常，亦必然出现神志的改变。

（5）心主神志与脑为元神之府的关系：脑为髓海，髓由精生，精源于五脏六腑之气血。

所以，脑的功能与五脏相关。人之灵机记性、思维语言、视、听、嗅等均为脑所主，故称脑为元神之府，脑为人体生命活动的中枢。神明之心实质就是脑。心主血，上供于脑。故心脑相系，常心脑并称，心脑同治。

人的精神、意识和思维活动，属于大脑的生理功能，是大脑对外界事物的反映。这在中医文献中早已有明确的论述。但脏象学说，则将人的精神、意识和思维活动不仅归属于五脏而且主要归属于心的生理功能。所以，心主神志的实质是指大脑通过感觉器官，接受、反映客观外界事物，进行意识、思维情志等活动。因为脏象学说中脏腑的概念虽然包含着若干解剖学成分，但从主要方面看，却是一个标示各种功能联系的符号系统，是人体的整体功能模型。中医学将思维活动归之于心，是依据心血充盈与否与精神健旺程度有密切关系而提出来的。心是中国古代哲学心性论的重要范畴。“心之官则思”（《孟子·告子上》），古人以心为思维器官，故后沿用为脑的代称。心这个器官是用来思考的。心之为心，只有在人之“思”的实际活动中才有意义。血肉之心是指心之本体，神明之心则是从心之本体所产生的主体意识，实为大脑的功能。因此，中医学心的概念反映了中国传统文化中心性哲学的鲜明特色。中医学的心神论长期以来一直在指导着中医的临床实践，具有重要的科学和实践价值。

神在人体生命活动中的重要性：“得神者昌，失神者亡”（《素问·移精变气论》）。心主神志的生理功能正常，则精神振奋，神志清晰，思维敏捷，对外界信息的反应灵敏和正常。如果心主神志的生理功能异常，不仅可以出现精神意识思维活动的异常，如失眠、多梦、神志不宁，甚至谵狂，或反应迟纯、精神萎靡，甚则昏迷、不省人事等，而且还可以影响其他脏腑的功能活动，甚至危及整个生命。所以说“主明则下安……主不明则十二官危”（《素问·灵兰秘典论》），“心动则五脏六腑皆摇”（《灵枢·口问》）。清心静神可以祛病延年，防止早衰。

（三）心的生理特性

1．心为阳脏而主阳气：心为阳中之太阳，以阳气为用。心的阳气能推动血液循环，维持人的生命活动，使之生机不息，故喻之为人身之“日”。“盖人与天地相合，天有日，人亦有日，君父之阳，日也”（《医学实在易》）。心脏阳热之气，不仅维持了心本身的生理功能，而且对全身又有温养作用。“心为火脏，烛照万物”（《血证论·脏腑病机论》），故凡脾胃之腐熟运化，肾阳之温煦蒸腾，以及全身的水液代谢、汗液的调节等等，心阳皆起着重要作用。

2．心气与夏气相通应：心应夏气，“通”即相互通应之意。人与自然是一个统一整体，自然界的四时阴阳消长变化，与人体五脏功能活动系统是通应联系着的。心与夏季、南方、热、火、苦味、赤色等有着内在联系。心为阳脏而主阳气。天人相应，自然界中在夏季以火热为主，在人体则与阳中之太阳的心相通应，了解心的这一生理特性，有助理解心的生理病理，特别是病理与季节气候的关系。心通于夏气，是说心阳在夏季最为旺盛，功能最强。

[附]心包络

（一）形态部位

心包络，简称心包，是心脏外面的包膜，为心脏的外围组织，其上附有脉络，是通行气血的经络，合称心包络。

（二）生理功能

由于心包络是心的外围组织，故有保护心脏，代心受邪的作用。脏象学说认为，心为君主之官，邪不能犯，所以外邪侵袭于心时，首先侵犯心包络，故曰“诸邪之在于心者，皆在于心之包络”（《灵枢·邪客》）。其临床表现，主要是心藏神的功能异常，如在外感热病中，因温热之邪内陷，出现高热神昏、谵语妄言等心神受扰的病态，称之为“热人心包”。由痰浊引起的神志异常，表现为神昏模糊、意识障碍等心神昏乱的病态，称之为“痰浊蒙蔽心包”。实际上，心包受邪所出现的病变与心是一致的，故在辨证和治疗上也大体相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 五脏
  • 当前页：一、心（附：心包络）
  • 下一页：二、肺
<<< 返回本书目录
  1. 心《证治准绳·幼科》
  2. 心，腹痛门《万氏秘传片玉心书》
  3. 心《养生导引秘籍》
  4. 心、肺、脑复苏《急诊医学》
  5. 心《顾松园医镜》
  6. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  7. 心《古今医彻》
  8. 心、脑血管疾病防制《预防医学》
  9. 蟹子瘟《松峰说疫》
  10. 心瓣膜病《病理学》
  11. 蟹爪兰【中药大全】
  12. 心瓣膜穿孔【疾病症状】
  13. 蟹爪【中药大全】
  14. 心包《顾松园医镜》
  15. 蟹爪《医宗金鉴》
  16. 心包穿刺术《物理诊断学》
  17. 蟹爪《痘疹心法要诀》
  18. 心包积液【疾病症状】
  19. 蟹爪《本草纲目》完整版
  20. 心包积液【疾病大全】
  21. 蟹目《圣济总录》
  22. 心包积液体征【疾病症状】
  23. 蟹壳【中药大全】
  24. 心包疾病《默克家庭诊疗手册》
  25. 蟹壳《本草崇原》
  26. 心包间皮瘤【疾病大全】
  27. 蟹壳《本草纲目》完整版
  28. 心包络辨《三指禅》
  29. 蟹睛症《中医眼科学》
  30. 心包络部（手厥阴属腑）《笔花医镜》
  1. 心（心包络）《中医基础理论》
  2. 心（匿^虫）《中医词典》
  3. 心，腹痛门《万氏秘传片玉心书》
  4. 心《名医别录》
  5. 心，其华在面《中医名词词典》
  6. 心《古今医彻》
  7. 心、脑血管疾病防制《预防医学》
  8. 心《养生导引秘籍》
  9. 心、脑血管疾病危险因素的干预与控制《预防医学》
  10. 心《小儿卫生总微论方》
  11. 心、位置歌诀《人体解剖学歌诀》
  12. 心《顾松园医镜》
  13. 心瓣膜病《病理学》
  14. 心《普济方·针灸》
  15. 心包《经络全书》
  16. 心《证治准绳·幼科》
  17. 心包《普济方·针灸》
  18. 心《疡医大全》
  19. 心包《顾松园医镜》
  20. 心《中医词典》
  21. 心包《人体解剖学》
  22. 心《中医名词词典》
  23. 心包穿刺术《物理诊断学》
  24. 心《经络全书》
  25. 心包积液《物理诊断学》
  26. 蟹子瘟《松峰说疫》
  27. 心包疾病《放射诊断学》
  28. 蟹珠《中医词典》
  29. 心包疾病《默克家庭诊疗手册》
  30. 蟹爪汤《备急千金要方》
  31. 心包疾病《胸外科学》


肺_《中医基础理论》_中医综合_【岐黄之术】

二、肺

二、肺

  • 上一页
  • 目录
  • 相关
  • 下一页

肺，位居胸中，左右各一，呈分叶状，质疏松。与心同居膈上，上连气管，通窍于鼻，与自然界之大气直接相通。与大肠、皮、毛、鼻等构成肺系统。在五行属金，为阳中之阴脏。主气司呼吸，助心行血，通调水道。在五脏六腑中，位居最高，为五脏之长。肺与四时之秋相应。

（一）肺的解剖形态

1．肺的解剖位置：肺位于胸腔，左右各一，在膈膜之上，上连气道，喉为门户，覆盖着其他脏腑，是五脏六腑中位置最高者，故称“华盖”，为五脏之长。

2．肺的形态结构：肺脏为白色分叶质地疏松含气的器官。其“虚如蜂窠”，浮”，“熟而复沉”。故称为清虚之脏。

（二）肺的生理功能

1．肺主气：肺主气是肺主呼吸之气和肺主一身之气的总称。“肺藏魄，属金，总摄一身之气”（《周氏医学丛书·脏腑标本药式》）。人身之气均为肺所主，所以说：“诸气者，皆属于肺”（《素问·五脏生成论》），“肺主一身之气”（《医门法律·明胸中大气之法》）。肺主气，包括主呼吸之气和主一身之气两个方面。

（1）肺主呼吸之气：肺主呼吸之气是指肺通过呼吸运动，吸入自然界的清气，呼出体内的浊气，实现体内外气体交换的功能。“肺……一呼一吸，与天气相通”（《医原》）。肺为呼吸器官，具有呼吸功能。“天气至清，全凭呼吸为吐纳，其呼吸之枢则以肺为主”

肺为体内外气体交换的场所。肺吸入自然界的清气，呼出体内的浊气，实现了体内外气体的交换。通过不断地呼浊吸清，吐故纳新，促进气的生成，调节着气的升降出入运动，从而保证了人体新陈代谢的正常进行。所以说：“肺叶百莹，谓之华盖，以复诸脏。虚如蜂窝，下无透窍，吸之则满，呼之则虚，一呼一吸，消息自然。司清浊之运化，为人身之橐空格”（《医宗必读·改正内景脏腑图》）。橐箭，古代冶炼用以鼓风吹火的装备，犹今之风箱。橐，外面的箱子；箭，里面的送风管，以此来类比肺的呼吸运动。

总之，“肺为呼吸器官，一吸氧气纳入，一呼碳气吐出，肺予以换气转血，实司人身重要柳，能”（《中国医药汇海·论肺之功用》）。中医学认为，呼吸运动不仅靠肺来完成，还有赖于肾的协作。肺为气之主，肾为气之肺主呼，肾主纳，一呼一纳，一出一入，才能完成呼吸运动。肺司呼吸的功能正常，则气道通畅，呼吸调匀。若病邪犯肺，影响其呼吸功能，则现胸咳嗽、喘促、呼吸不利等症状。

（2）肺主一身之气：肺主一身之气是指肺有主持、调节全身各脏腑之气的作用，即肺通过呼吸而参与气的生成和调节气机的作用。“人身之气，禀命于肺，肺气清肃则周身之气莫不服从而顺行”（《医门法律·肺痈肺痿门》）。

肺主一身之气的生理功能具体体现在两个方面：

①气的生成方面：肺参与一身之气的生成，特别是宗气的生成。人体通过呼吸运动，把自然界的清气吸人于肺，又通过胃肠的消化吸收功能，把饮食物变成水谷精气，由脾气升清，上输于肺。自然界的清气和水谷精气在肺内结合，积聚于胸中的上气海（上气海，指膻中，位于胸中两乳之间，为宗气汇聚发源之处），便称之为宗气。宗气上出喉咙，以促进肺的呼吸运动；贯通心脉，以行血气而布散全身，以温养各脏腑组织和维持它们的正常功能活动，在生命活动中占有重要地位，故起到主一身之气的作用。因此，肺呼吸功能健全与否，不仅影响宗气的生成，而且也影响着全身之气的生成。

②对全身气机的调节方面：所谓气机，泛指气的运动，升降出入为其基本形式。肺的呼吸运动，是气的升降出入运动的具体体现。肺有节律的一呼一吸，对全身之气的升降出入运动起着重要的调节作用。故曰：“肺为四脏之上盖，通行诸脏之精气，气则为阳，流行脏腑，宣发腠理，而气者皆肺之所主’’（《太平圣惠方·卷第六》，“肺为相傅之宫，治节出焉。统辑之气，无经不达，无脏不转，是乃肺之充，而肺乃气之主也”（《辨证奇闻·痹证门》）。

肺主一身之气的功能正常，则各脏腑之气旺盛。反之，肺主一身之气的功能失常，会影响宗气的生成和全身之气的升降出入运动，表现为少气不足以息、声低气怯、肢倦乏力等气虚之候。

肺主一身之气与肺主呼吸之气的关系：肺主一身之气和呼吸之气，实际上都隶属于肺的呼吸功能。肺的呼吸调匀是气的生成和气机调畅的根本条件。如果肺的呼吸功能失常，势必影响宗气的生成和气的运动，那么肺主一身之气和呼吸之气的作用也就减弱了，甚则肺丧失了呼吸功能，清气不能人，浊气不能出，新陈代谢停止，人的生命活动也就终结了。所以说，肺主一身之气的作用，主要取决于肺的呼吸功能。但是，气的不足和升降出入运动异常，以及血液运行和津液的输布排泄异常，亦可影响肺的呼吸运动，而出现呼吸异常。肺朝百脉：肺朝百脉是指全身的血液都通过经脉而聚会于肺，通过肺的呼吸，进行体内外清浊之气的交换，然后将富含清气的血液输送至全身的作用，即肺协助心脏推动血液在脉管内运行的作用。全身的血液，都要通过经脉而流经于肺，通过肺的呼吸进行气体交换，然后再输布全身。“食气人胃，浊气归心，淫精于脉，脉气流经，经气归于肺，肺朝百脉，输精于皮毛”（《素问·经脉别论》）。

肺朝百脉的生理作用为助心行血。肺主气，心主血，全身的血和脉，均统属于心。心脏的搏动，是血液运行的基本动力。血的运行，又依赖于气的推动，随着气的升降而运行到全身。肺主一身之气，贯通百脉，调节全身的气机，故能协助心脏主持血液循行。所以，血液的运行，亦有赖于肺气的敷布和调节。“人之一身，皆气血之所循行，气非血不和，血非气不运”（《医学真传·气血》）。肺助心行血的作用，说明了肺与心在生理病理上反映了气和血的密切关系。若肺气虚衰，不能助心行血，就会影响心主血脉的生理功能，而出现血行障碍，如胸闷心悸、唇舌青紫等症状。

2．肺主行水：肺主行水，是指肺的宣发和肃降对体内水液输布、运行和排泄的疏通和调节作用。由于肺为华盖，其位最高，参与调节体内水液代谢，所以说“肺为水之上源，肺气行贝水行”（《血证论‘肿胀》）。

肺主行水的作用：人体内的水液代谢，是由肺、脾、肾，以及小肠、大肠、膀胱等脏腑共同完成的。肺主行水的生理功能，是通过肺气的宣发和肃降来实现的。肺气宣发，一是使水液迅速向上向外输布，布散到全身，外达皮毛，“若雾露之溉”以充养、润泽、护卫各个组织器官。二是使经肺代谢后的水液，即被身体利用后的废水和剩余水分，通过呼吸、皮肤汗孔蒸发而排出体外。肺气肃降，使体内代谢后的水液不断地下行到肾，经肾和膀胱的气化作用，生成尿液而排出体外，保持小便的通利。这就是肺在调节水液代谢中的作用，也就是肺的通调水道的生理功能。如果肺气宣降失常，失去行水的职能，水道不调，则可出现水液输布和排泄障碍，如痰饮、水肿等。

3．肺主治节：治节，即治理调节。肺主治节是指肺辅助心脏治理调节全身气、血、津液及脏腑生理功能的作用。心为君主之官，为五脏六腑之大主。肺为相傅之官而主治节。“肺与心皆居膈上，位高近君，犹之宰辅”。心为君主，肺为辅相。人体各脏腑组织之所以依着一定的规律活动，有赖于肺协助心来治理和调节。故曰：“肺主气，气调则营卫脏腑无所不治”（《类经·脏象类》），因此称肺为“相傅之官”。

肺主治节的作用：肺的治节作用，主要体现于四个方面。

⑴肺主呼吸：肺的呼吸运动有节律地一呼一吸，呼浊吸清，对保证呼吸的调匀有着极为重要的作用。

（2）调节气机：肺主气，调节气的升降出入运动，使全身的气机调畅。所谓“肺主气，气调则营卫脏腑无所不治”（《类经·脏象类》）。

（3）助心行血：肺朝百脉，助心行血，辅助心脏，推动和调节全身血液的运行。“诸气者皆属于肺”，气行则血亦行。

（4）宣发肃降：肺的宣发和肃降，治理和调节津液的输布、运行和排泄。因此，肺主治节，实际上是对肺的主要生理功能的高度概括。

4．肺主宣肃：宣谓宣发，即宣通和发散之意。“气通于肺脏，凡脏腑经络之气，皆肺气之所宣”（《医学实在易》）。肃谓肃降，清肃下降之意。肺禀清虚之体，性主于降，以清肃下降为顺。肺宜清而宣降，其体清虚，其用宣降。宣发与肃降为肺气机升降出入运动的具体表现形式。肺位居上，既宣且降又以下降为主，方为其常。肺气必须在清虚宣降的情况下能保持其主气、司呼吸、助心行血、通调水道等正常的生理功能。

（1）肺主宣发：肺主宣发是指肺气向上升宣和向外布散的功能。其气机运动表现为升与出。其生理作用，主要体现在三个方面：

其一，吸清呼浊。肺通过本身的气化作用，经肺的呼吸，吸人自然界的清气，呼出体内的浊气，司体内清浊的运化，排出肺和呼吸道的痰浊，以保持呼吸道的清洁，有利于肺之呼吸。故曰：“肺者生气之原……吸之则满，呼之则虚，……司清浊之运化”（《医宗必读·改正内景脏腑图》）。

其二，输布津液精微。肺将脾所转输的津液和水谷精微，布散到全身，外达于皮毛，以温润、濡养五脏六腑、四肢百骸、肌腠皮毛。

其三，宣发卫气。肺借宣发卫气，调节腠理之开阖，并将代谢后的津液化为汗液，由汗孔排出体外。因此，肺气失于宣散，则可出现呼吸不利、胸闷、咳嗽，以及鼻塞、喷嚏和无汗等症状。

（2）肺主肃降：肺主肃降是指肺气清肃、下降的功能，其气机运动形式为降与入。其生理作用，主要体现在四个方面：

其一，吸人清气。肺通过呼吸运动吸人自然界的清气，肺之宣发以呼出体内浊气，肺之肃降以吸人自然界的清气，宜宣宜肃以完成吸清呼浊、吐故纳新的作用。

其二，输布津液精微。肺将吸入的清气和由脾转输于肺的津液和水谷精微向下布散于全身，以供脏腑组织生理功能之需要。

其三，通调水道。肺为水之上源，肺气肃降则能通调水道，使水液代谢产物下输膀胱。

其四，清肃洁净。肺的形质是“虚如蜂窠”，清轻肃净而不容异物。肺气肃降，则能肃清肺和呼吸道内的异物，以保持呼吸道的洁净。因此，肺气失于肃降，则可现呼吸短促、喘促、咳痰等肺气上逆之候。

肺气的宣发和肃降，是相反相成的矛盾运动。在生理情况下，相互依存和相互制约；在病理情况下，则又常常相互影响。所以，没有正常的宣发，就不能有很好的肃降；没有正常的肃降，也会影响正常的宣发。只有宣发和肃降正常，才能使气能出能人，气道畅通，呼吸调匀，保持人体内外气体之交换，才能使各个脏腑组织得到气、血、津液的营养灌溉，又免除水湿痰浊停留之患，才能使肺气不致耗散太过，从而始终保持清肃的正常状态。如果二者的功能失去协调，就会发生肺气失宣或肺失肃降的病变。前者以咳嗽为其特征，后者以喘促气逆为其特征。

（三）肺的生理特性

1．肺为华盖：盖，即伞。华盖，原指古代帝王的车盖。肺为华盖是指肺在体腔中位居最高，具有保护诸脏、抵御外邪的作用。肺位于胸腔，居五脏的最高位置，有覆盖诸脏的作用，肺又主一身之表，为脏腑之外卫，故称肺为华盖。肺为华盖，说明肺位高居，犹如伞盖保护位居其下的脏腑。所谓“肺居五脏最高之部位，因其高，故曰盖。因其主气，为一身之纲领。恰如花开向荣，色泽流霞，轻清之体，华然光采，故曰华盖（吴克潜《大众医药：卫生门》）。肺为华盖是对肺在五脏中位居最高和保护脏腑、抵御外邪、统领一身之气作用的高度概括。

肺通过气管、喉、鼻直接与外界相通。因此，肺的生理功能最易受外界环境的影响。如自然界风、寒、暑、湿、燥、火“六淫”之邪侵袭人体，尤其是风寒邪气，多首先入肺而导致肺卫失宣、肺窍不利等病变，由于肺与皮毛相合，所以病变初期多见发热恶寒、咳嗽；鼻塞等肺卫功能失调之候。

2．肺为娇脏：肺为娇脏是指肺脏清虚娇嫩而易受邪侵的特性。娇是娇嫩之意。肺为清虚之体，且居高位，为诸脏之华盖，百脉之所朝，外合皮毛，开窍于鼻，与天气直接相通：六淫外邪侵犯人体，不论是从口鼻而人，还是侵犯皮毛，皆易于犯肺而致病。他脏之寒热病变，亦常波及于肺，以其不耐寒热，易于受邪，“其性恶寒、恶热、恶燥、恶湿，最畏火、风。邪著则失其清肃之令，遂痹塞不通爽矣”（《临证指南医案·卷四》），故称娇脏，肺位最高，邪必先伤，肺叶娇嫩，不耐邪侵，肺为清虚之脏，不容邪气所干；故无论外感、内伤或其他脏腑病变，皆可累及于肺而为病。故曰：“肺为娇脏，所主皮毛，最易受邪”（《不居集》），“肺气一伤，百病蜂起，风则喘，寒则嗽，湿则痰，火则咳，以清虚之府，纤芥不容，难护易伤故也”（《理虚元鉴》）。

3．肺气与秋气相应：肺为清虚之体。性喜清润，与秋季气候清肃、空气明润相通应．故肺气在秋季最旺盛，秋季也多见肺的病变：肺气旺于秋，肺与秋季，西方、燥、金、白色、辛味等有内在的联系：如秋金之时。燥气当令，此时燥邪极易侵犯人体而耗伤肺之阴津，出现干咳，皮肤和口鼻干燥等症状：又如风寒束表，侵袭肺卫，出现恶寒发热，头项强痛，脉浮等外感表证时，用麻黄、桂枝等辛散解表之药，使肌表之邪从汗而解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心（附：心包络）
  • 当前页：二、肺
  • 下一页：三、脾
<<< 返回本书目录
  1. 肺《组织学与胚胎学》
  2. 肺、胸膜阿米巴病【疾病大全】
  3. 肺《证治准绳·幼科》
  4. 肺癌《基因与疾病》
  5. 肺《人体解剖学》
  6. 肺癌《家庭医学百科-医疗康复篇》
  7. 肺《顾松园医镜》
  8. 肺癌《默克家庭诊疗手册》
  9. 肺《古今医彻》
  10. 肺癌《胸外科学》
  11. 翡翠【中药大全】
  12. 肺癌《中医内科学》
  13. 榧子煎【方剂大全】
  14. 肺癌《自我调养巧治病》
  15. 榧子贯众汤【方剂大全】
  16. 肺癌【疾病大全】
  17. 榧子【中药大全】
  18. 肺癌----根本与香烟无关《中医之钥》
  19. 榧子《本草新编》
  20. 肺癌皮肤转移【疾病大全】
  21. 榧枝叶【中药大全】
  22. 肺癌先兆《中医疾病预测》
  23. 榧实《本草纲目》图文版
  24. 肺癌胸水【疾病症状】
  25. 榧实《本草纲目》完整版
  26. 肺包虫病【疾病大全】
  27. 榧螺【中药大全】
  28. 肺包虫囊肿《胸外科学》
  29. 榧花【中药大全】
  30. 肺孢子丝菌病【疾病大全】
  1. 肺《中医基础理论》
  2. 肺《疡医大全》
  3. 肺《医述》
  4. 肺《中医词典》
  5. 肺《证治准绳·幼科》
  6. 肺《中医名词词典》
  7. 肺《普济方·针灸》
  8. 肺《经络全书》
  9. 肺《顾松园医镜》
  10. 榧子《药性切用》
  11. 肺《小儿卫生总微论方》
  12. 榧子《本草撮要》
  13. 肺《古今医彻》
  14. 榧子《本草分经》
  15. 肺《人体解剖学》
  16. 榧子《本草便读》
  17. 肺《组织学与胚胎学》
  18. 榧子《中药学》
  19. 肺　通　气《生理学》
  20. 榧子《本草从新》
  21. 肺（图3－4）《放射诊断学》
  22. 榧子《本经逢原》
  23. 肺，其华在毛《中医名词词典》
  24. 榧子《本草新编》
  25. 肺、支气管、气管的淋巴结《人体解剖学》
  26. 榧子《顾松园医镜》
  27. 肺癌《基因与疾病》
  28. 榧子《中医饮食营养学》
  29. 肺癌《默克家庭诊疗手册》
  30. 榧子《饮食须知》
  31. 肺癌《家庭医学百科-医疗康复篇》


脾_《中医基础理论》_中医综合_【岐黄之术】

三、脾

三、脾

  • 上一页
  • 目录
  • 相关
  • 下一页

脾位于腹腔上部，膈膜之下，与胃以膜相连，“形如犬舌，状如鸡冠”，与胃、肉、唇、口等构成脾系统。主运化、统血，输布水谷精微，为气血生化之源，人体脏腑百骸皆赖脾以濡养，故有后天之本之称。在五行属土，为阴中之至阴。脾与四时之长夏相应。

（一）脾的解剖形态

1．脾的解剖位置：位于腹腔上部，膈膜下面，在左季胁的深部，附于胃的背侧左上方，“脾与胃以膜相连”（《素问·太阴阳明论》）。

2．脾的形态结构：脾是一个形如刀镰，扁平椭圆弯曲状器官，其色紫赤。在中医文献中，脾的形象是“扁似马蹄”（《医学入门·脏腑》），“其色如马肝紫赤，其形如刀镰”（《医贯》），“形如犬舌，状如鸡冠，生于胃下，横贴胃底，与第一腰骨相齐，头大向右至小肠，尾尖向左连脾肉边，中有一管斜入肠，名曰珑管”（《医纲总枢》）。“扁似马蹄”是指脾而言，“形如刀镰”，“犬舌”、“鸡冠”是指胰而言。

总之，从脾的位置、形态看，可知脏象学说中的“脾”作为解剖学单位就是现代解剖学中的脾和胰。但其生理功能又远非脾和胰所能囊括。

（二）脾的生理功能

1．脾主运化：运，即转运输送，化，即消化吸收。脾主运化，指脾具有将水谷化为精微，并将精微物质转输至全身各脏腑组织的功能。实际上，脾就是对营养物质的消化、吸收和运输的功能：

饮食物的消化和营养物质的吸收、转输，是在脾胃、肝胆、大小肠等多个脏腑共同参与下的一个复杂的生理活动，其中脾起主导作用：脾的运化功能主要依赖脾气升清和脾阳温煦的作用：脾宜升则健。“人纳水谷，脾气化而上升”（《医学三字经·附录·脏腑》），“脾升而善磨”（《四圣心源》），水谷入胃，全赖脾阳为之运化。故“脾有一分之阳，能消一分之水谷；脾有十分之阳，能消十分之水谷”（《医原》）。脾的运化功能，统而言之曰运化水谷，分而言之，则包括运化水谷和运化水液两个方面。

（1）运化水谷：水谷，泛指各种饮食物。脾运化水谷，是指脾对饮食物的消化吸收作用。脾运化水谷的过程为：一是胃初步腐熟消化的饮食物，经小肠的泌别清浊作用，通过脾的磨谷消食作用使之化为水谷精微（又称水谷精气）；二是吸收水谷精微并将其转输至全身；三是将水谷精微上输心肺而化为气血等重要生命物质。概言之，脾主运化水谷，包括了消化水谷、吸收转输精微并将精微转化为气血的重要生理作用。饮食人胃后，对饮食物的消化和吸收，实际上是在胃和小肠内进行的。“脾主运化，胃司受纳，通主水谷”（《类经，藏象类》）。胃主受纳水谷，并对饮食物进行初步消化，通过幽门下移于小肠作进一步消化。但必须依赖脾的磨谷消食作用，才能将水谷化生为精微，“脾之所以消磨水谷者，非为磨之能砻，杵之能舂也，以气吸之，而食物不坠焉耳。食物入胃，有气有质，质欲下达，气欲上升，与胃气熏蒸，气质之去留各半，得脾气一致，则胃气有助，食物之精得以尽留，至其有质无气，乃纵之使去，幽门开而糟粕弃矣”（《医述》引《医参》）。

食物经过消化吸收后，其水谷精微又靠脾的转输和散精作用而上输于肺，由肺脏注入心脉化为气血，再通过经脉输送全身，以营养五脏六腑、四肢百骸，以及皮毛、筋肉等各个组织器官。“饮食先人于胃，俟脾胃运化，其精微上输于肺，肺气传布各所当人之脏，浊气下人大小肠，是脾胃为分金炉也”（《医权初编》）。总之，五脏六腑维持正常生理活动所需要的水谷精微，都有赖于脾的运化作用。由于饮食水谷是人出生之后维持生命活动所必需的营养物质的主要来源，也是生成气血的物质基础。饮食水谷的运化则是由脾所主，所以说脾为后天之本，气血生化之源。故曰：“一有此身，必资谷气，谷入于胃，洒陈于六腑而气至，和调于五脏而血生，而人资之以为生者，故曰后天之本在脾”（《医宗必读·肾为先天本脾为后天本论》）。但“五味人口，藏于胃，脾为之行其精气”（《素问·奇病论》），人以水谷为本，脾胃为水谷之海，故又云脾胃为后天之本，气血生化之源。这一理论在养生防病方面，具有重要指导意义。

脾的运化功能强健，习惯上称作“脾气健运”。只有脾气健运，则机体的消化吸收功能才能健全，才能为化生气、血、津液等提供足够的养料，才能使全身脏腑组织得到充分的营养，以维持正常的生理活动。反之，若脾失健运，则机体的消化吸收功能便因之而失常，就会出现腹胀、便溏、食欲不振以至倦怠、消瘦和气血不足等病理变化。

（2）运化水湿：运化水湿又称运化水液，是指脾对水液的吸收和转输，调节人体水液代谢的作用，即脾配合肺、肾、三焦、膀胱等脏腑，调节、维持人体水液代谢平衡的作用。脾主运化水湿是调节人体水液代谢的关键环节。在人体水液代谢过程中，脾在运输水谷精微的同时，还把人体所需要的水液（津液），通过心肺而运送到全身各组织中去，以起到滋养濡润作用，又把各组织器官利用后的水液，及时地转输给肾，通过肾的气化作用形成尿液，送到膀胱，排泄于外，从而维持体内水液代谢的平衡。脾居中焦，为人体气机升降的枢纽，故在人体水液代谢过程中起着重要的枢纽作用。因此，脾运化水湿的功能健旺，既能使体内各组织得到水液的充分濡润，又不致使水湿过多而潴留。反之，如果脾运化水湿的功能失常，必然导致水液在体内的停滞，而产生水湿、痰饮等病理产物，甚则形成水肿。故曰：“诸湿肿满，皆属于脾”（《问·至真要大论》）。这也就是脾虚生湿、脾为生痰之源和脾虚水肿的发生机理。

脾运化水谷精微和运化水湿两个方面的作用，是相互联系、相互影响的，一种功能失常可导致另一方面的功能失常，故在病理上常常互见。

2．脾主生血统血：脾主生血，指脾有生血的功能。统血，统是统摄、控制的意思。脾主统血，指脾具有统摄血液，使之在经脉中运行而不溢于脉外的功能。

（1）脾主生血：脾为后天之本，气血生化之源。脾运化的水谷精微是生成血液的主要物质基础。故张景岳说：“血……，源源而来，生化于脾”（《景岳全书·血证》）。脾运化的水谷精微，经过气化作用生成血液。脾气健运，化源充足，气血旺盛则血液充足。若脾失健运，生血物质缺乏，则血液亏虚，出现头晕眼花，面、唇、舌、爪甲淡白等血虚征象。

⑵脾主统血：“脾统诸经之血”（《名医汇粹》），“人五脏六腑之血，全赖脾气统摄”（《沈注金匮要略·卷十六》）。脾气能够统摄周身血液，使之正常运行而不致溢于血脉之外。脾统血的作用是通过气摄血作用来实现的。脾为气血生化之源，气为血帅，血随气行。脾的运化功能健旺，则气血充盈，气能摄血；气旺则固摄作用亦强，血液也不会逸出脉外而发生出血现象。反之，脾的运化功能减退，化源不足，则气血虚亏，气虚则统摄无权，血离脉道，从而导致出血：由此可见，脾统血，实际上是气对血作用的具体体现，所谓“脾统血者，则血随脾气流行之义也”（《医碥·血》）。但脾之统血与脾阳也有密切关系。“脾统血，血之运行上下，全赖于脾。脾阳虚，则不能统血”（《血证论·脏腑病机论》）。因脾失健运，阳气虚衰，不能统摄血液，血不归经而导致出血者称为脾不统血，临床上表现为皮下出血、便血、尿血、崩漏等，尤以下部出血多见。

脾不仅能够生血，而且还能摄血，具有生血统血的双重功能。所以说：“睥统血，脾虚则不能摄血；脾化血，，脾虚则不能运化，是皆血无所主，因而脱陷妄行”（《金匮翼·卷二》）。

3。脾主升清：升，指上升和输布；清，指精微物质。脾主升清是指脾具有将水谷精微等营养物质，吸收并上输于心、肺、头目，再通过心肺的作用化生气血，以营养全身，并维持人体内脏位置相对恒定的作用。这种运化功能的特点是以上升为主，故说“脾气主升”。

而上升的主要是精微物质，所以说“脾主升清”。脾之升清，是和胃之降浊相对而言。脾宜升则健，胃宜降则和。脾气主升与胃气主降形成了升清降浊的一对矛盾，它们既对立又统一，共同完成饮食物之消化吸收和输布。另一方面，脏腑之间的升降相因、协调平衡是维持人体内脏位置相对恒定的重要因素。脾气之升可以维持内脏位置之恒定而不下垂。脾的升清功能正常，水谷精微等营养物质才能正常吸收和输布，气血充盛，人体的生机盎然。同时，脾气升发，又能使机体内脏不致下垂。如脾气不能升清，则水谷不能运化，气血生化无源，可出现神疲乏力、眩晕、泄泻等症状。脾气下陷（又称中气下陷），则可见久泄脱肛甚或内脏下垂等。

（三）脾的生理特性

1．脾宜升则健：升有下者上行，升浮向上之义。五脏各有升降，心肺在上，在上者宜降；肝肾在下，在下者宜升；脾胃居中，在中者能升能降。五脏气机升降相互作用，形成了机体升降出入气化活动的整体性，维持着气机升降出入的动态动衡。脾升胃降，为人体气机上下升降的枢纽。脾性主升，是指脾的气机运动形式以升为要。脾升则脾气健旺，生理功能正常，故曰：“脾宜升则健”（《临证指南医案·卷二》）。

2．脾喜燥恶湿：脾为太阴湿土之脏，胃为阳明燥土之腑。“太阴湿土，得阳始运；阳明燥土，得阴自安，此脾喜刚燥．胃喜柔润也”（《J临证指南医案·卷二》）。脾喜燥恶湿，与胃喜润恶燥相对而言。脾能运化水湿，以调节体内水液代谢的平衡：脾虚不运则最易生湿，而湿邪过胜又最易困脾。“湿喜归脾者，以其同气相感故也”（《临证指南医案·卷二》）。脾主湿而恶湿，因湿邪伤脾，脾失健运而水湿为患者，称为“湿困脾土”，可见头重如裹、脘腹胀闷、口粘不渴等症。若脾气虚弱，健运无权而水湿停聚者，称“脾病生湿”（脾虚生湿），可见肢倦、纳呆、脘腹胀满、痰饮、泄泻、水肿等。总之，脾具有恶湿的特性，并且对于湿邪有特殊的易感性。

3．脾气与长夏相应：脾主长夏，脾气旺于长夏，脾脏的生理功能活动，与长夏的阴阳变化相互通应。此外，脾与中央方位、湿、土、黄色、甘味等有内在联系。脾运湿又恶湿，若脾为湿困，运化失职，可引起胸脘痞满、食少体倦、大便溏薄、口甜多涎、舌苔滑腻等，反映了脾与湿的关系。故长夏之时，处方遣药，常常加入藿香、佩兰等芳香化浊醒脾燥湿之品。此外，脾为后天之本，气血生化之源，脾气虚弱则会出现倦怠乏力、食欲不振等，临床治疗脾虚多选用党参、黄芪、白术、扁豆、大枣、饴糖等甘味之晶，这体现了睥与甘的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肺
  • 当前页：三、脾
  • 下一页：四、肝
<<< 返回本书目录
  1. 脾《证治准绳·幼科》
  2. 脾痹《圣济总录》
  3. 脾《顾松园医镜》
  4. 脾痹《也是山人医案》
  5. 脾《古今医彻》
  6. 脾病《千金翼方》
  7. 啤酒酵母【中药大全】
  8. 脾病《审视瑶函》
  9. 啤酒花【中药大全】
  10. 脾病呕吐泄泻《医法圆通》
  11. 啤酒肚【疾病症状】
  12. 脾病生时须撮口《痰火点雪》
  13. 疲劳是万病之源《家庭医学百科·预防保健篇》
  14. 脾不主时《类经》
  15. 疲劳【疾病症状】
  16. 脾部（足太阴属脏）《笔花医镜》
  17. 疲乏预兆《中医疾病预测》
  18. 脾大【疾病症状】
  19. 疲乏【疾病症状】
  20. 脾大【疾病大全】
  21. 铍中毒【疾病大全】
  22. 脾瘅《临证指南医案》
  23. 铍及其化合物引起的皮肤病【疾病大全】
  24. 脾瘅《圣济总录》
  25. 蚍子草【中药大全】
  26. 脾瘅胆瘅《类经》
  27. 毗黎勒【中药大全】
  28. 脾瘅消渴《黄帝内经太素》
  29. 毗梨勒《证类本草》
  30. 脾动脉瘤【疾病大全】
  1. 脾《中医基础理论》
  2. 脾《疡医大全》
  3. 脾《医述》
  4. 脾《中医词典》
  5. 脾《证治准绳·幼科》
  6. 脾《中医名词词典》
  7. 脾《普济方·针灸》
  8. 脾《经络全书》
  9. 脾《顾松园医镜》
  10. 琵琶骨《中医词典》
  11. 脾《小儿卫生总微论方》
  12. 琵琶《中医词典》
  13. 脾《古今医彻》
  14. 疲劳状态《医学心理学》
  15. 脾《人体解剖学》
  16. 疲劳是万病之源《家庭医学百科·预防保健篇》
  17. 脾《人体解剖学》
  18. 疲劳咳嗽《中医词典》
  19. 脾《组织学与胚胎学》
  20. 疲乏预兆的临床预报意义《中医疾病预测》
  21. 脾，其华在唇四白《中医名词词典》
  22. 疲乏预兆的理论基础《中医疾病预测》
  23. 脾痹《中医名词词典》
  24. 疲乏预兆《中医疾病预测》
  25. 脾痹《圣济总录》
  26. 铍中毒《默克家庭诊疗手册》
  27. 脾痹《中医词典》
  28. 铍针主治法歌《医宗金鉴》
  29. 脾痹《症因脉治》
  30. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  31. 脾痹《也是山人医案》


肝_《中医基础理论》_中医综合_【岐黄之术】

四、肝

四、肝

  • 上一页
  • 目录
  • 相关
  • 下一页

肝位于腹部，横膈之下，右胁下而偏左。与胆、目、筋、爪等构成肝系统。主疏泄、藏喜条达而恶抑郁，体阴用阳。在五行属木，为阴中之阳。肝与四时之春相应：

（一）肝的解剖形态

1．肝的解剖位置：肝位于腹部，横膈之下，右胁下而稍偏左。“肝居膈下上着脊之九椎下”（《医宗必读·改正内景脏腑图》），“肝之为脏……其脏在右胁右肾之前，并胃贯脊之第九椎”（《十四经发挥》）。说明中医学已正确地认识到了肝脏的部位是在右胁下右肾之前而稍偏,需要指出的是，在中医学中还有“肝左肺右”之说。它始见于《内经》，“肝生于左，肺藏于右”（《素问·刺禁论》）。为什么左肝右肺呢?因左右为阴阳之道路，人生之气，阳从左升，阴从右降。肝属木，应春，位居东方，为阳生之始，主生主升；肺属金，应秋，位居西方，为阴藏之初，主杀、主降。左为阳升，右为阴降。故肝体居右，而其气自左而升；肺居膈上而其气自右而降。肝为阳主升发，肺为阴主肃降。故从肝和肺的生理功能特点来说是“左肝右肺”。可见“左肝右肺”不是指解剖部位而言，而是指其功能特点而言：故张景岳说：“肝木旺于东方而主发生，故其气生于左。肺金旺于西方而主收敛，故其气藏于右”（《类经·针刺类》）。总之，肝生于左，谓肝气主升，其治在左。根据左升右降理论，肝的行气部位在左。故曰“肝之为脏……其治在左”（《十四经发挥》）。

2．肝的形态结构：肝为分叶脏器，左右分叶，其色紫赤。对于肝的分叶，中医文献虽有记载，但有许多不确切之处，如《难经》就有“独有两叶”和“左三叶、右四叶，共七叶”之异。杨上善认为：“肝者，据大叶言之，则是两叶也。若据小叶言之，则多叶矣”（《难经集注》）。杨氏的描述，接近于肝的表面分叶为左右两叶，内部分叶计五叶的解剖实

（二）肝的生理功能

1．肝主疏泄：肝主疏泄，是指肝具有疏通、舒畅、条达以保持全身气机疏通畅达，通而不滞，散而不郁的作用。肝主疏泄是保证机体多种生理功能正常发挥的重要条件。疏，即疏通，疏导。泄，即升发，发泄。疏泄，升发发泄，疏通。“疏泄”一词，始见于《素问·五常政大论》：“土疏泄，苍气达”，与土得木而达同义：元·朱丹溪首次明确地提出“司疏泄者，肝也”（《格致余论·阳有余阴不足论》）的观点。

肝主疏泄在人体生理活动中的主要作用是：

（1）调畅气机：肝主疏泄的生理功能，总的是关系到人体全身的气机调畅。气机，即气的升降出入运动。升降出入是气化作用的基本形式。人体是一个不断地发生着升降出入的气化作用的机体。气化作用的升降出人过程是通过脏腑的功能活动而实现的。人体脏腑经络、气血津液、营卫阴阳，无不赖气机升降出入而相互联系，维持其正常的生理功能：肝的疏泄功能，对全身各脏腑组织的气机升降出入之间的平衡协调，起着重要的疏通调节作用。“凡脏腑十二经之气化，皆必藉肝胆之气化以鼓舞之，始能调畅而不病”（《读医随笔·卷四》）。因此，肝的疏泄功能正常，则气机调畅、气血和调、经络通利，脏腑组织的活动也就正常协调。

（2）调节精神情志：情志，即情感、情绪，是指人类精神活动中以反映情感变化为主的一类心理过程。中医学的情志属狭义之神的范畴，包括喜、怒、忧、思、悲、恐：惊，亦称之为七情。肝通过其疏泄功能对气机的调畅作用，可调节人的精神情志活动。人的精神情志活动，除由心神所主宰外还与肝的疏泄功能密切相关，故向有“肝主谋虑”（《素问·灵兰秘典论》）之说。谋虑就是谋思虑，深谋熟虑。肝主谋虑就是肝辅佐心神参与调节思维、情绪等神经精神活动的作用。在正常生理情况下，肝的疏泄功能正常，肝气升发，既不亢奋，也不抑郁，舒畅条达，则人就能较好地协调自身的精神情志活动，表现为精神愉快，心情舒畅，理智清朗，思维灵敏，气和志达，血气和平。若肝失疏泄，则易于引起人的精神情志活动异常。疏泄不及，则表现为抑郁寡欢、多愁善虑等。疏泄太过，则表现为烦躁易怒、头胀头痛、面红目赤等。故曰：“七情之病，必由肝起”（《柳州医话》）。“神者气之子，气者神之母，形者神之室。气清则神畅，气浊则神昏，气乱则神去”（宋·高以孙《纬略卷十》）。

肝主疏泄失常与情志失常，往往互为因果。肝失疏泄而情志异常，称之为因郁致病。因情志异常而致肝失疏泄，称之为因病致郁。

（3）促进消化吸收：脾胃是人体主要的消化器官。胃主受纳，脾主运化。肝主疏泄是保持脾胃正常消化吸收的重要条件。肝对脾胃消化吸收功能的促进作用，是通过协调脾胃的气机升降，和分泌、排泄胆汁而实现的。

协调脾胃的气机升降：胃气主降，受纳腐熟水谷以输送于脾；脾气主升，运化水谷精微以灌溉四旁。脾升胃降构成了脾胃的消化运动。肝的疏泄功能正常，是保持脾胃升降枢纽能够协调不紊的重要条件。肝属木，脾胃属土，土得木而达。“木之性主乎疏泄。食气人胃，全赖肝木之气以疏泄之，则水谷乃化。设肝不能疏泄水谷，渗泄中满之证在所难免”（《血证论·脏腑病机论》）。可见，饮食的消化吸收与肝的疏泄功能有密切关系，故肝的疏泄功能，既可以助脾之运化，使清阳之气升发，水谷精微上归于肺，又能助胃之受纳腐熟，促进浊阴之气下降，使食糜下达于小肠。若肝失疏泄，犯脾克胃，必致脾胃升降失常，临床上除具肝气郁结的症状外，既可出现胃气不降的暖气脘痞、呕恶纳减等肝胃不和症状，又可现脾气不升的腹胀、便溏等肝脾不调的症状。故曰：“肝气一动，即乘脾土，作痛作胀，甚则作泻，又或上犯胃土，气逆作呕，两胁痛胀”（《知医必辨，论肝气》）。

分泌排泄胆汁：胆附于肝，内藏胆汁，胆汁具有促进消化的作用。胆汁是肝之余气积聚而成。诚如戴起宗所说：“胆之精气，则因肝之余气溢人于胆，故（胆）藏在短叶间，相并而居，内藏精汁三合，其汁清净”（《脉诀刊误·卷上》）。可见，胆汁来源于肝，贮藏于胆，胆汁排泄到肠腔内，以助食物的消化吸收。故曰：“凡人食后，小肠饱满，肠头上逼胆囊，胆汁渍人肠内，利传渣滓”（《医原》）。肝的疏泄功能正常，则胆汁能正常地分泌和排泄，有助于脾胃的消化吸收功能。如果肝气郁结，影响胆汁的分泌和排泄，可导致脾胃的消化吸收障碍，出现胁痛、口苦、纳食不化，甚至黄疸等。总之，脾为阴中之至阴，非阴中之阳不升，土有敦厚之性，非曲直之木不达。肝气升发，疏达中土，以助脾之升清运化，胃之受纳腐熟。

（4）维持气血运行：肝的疏泄能直接影响气机调畅。只有气机调畅，才能充分发挥心主血脉、肺助心行血、脾统摄血液的作用，从而保证气血的正常运行。所以肝气舒畅条达，血液才得以随之运行，藏泄适度。“血随气行，周流不停”（《风劳臌膈四大证治》）。血之源头在于气，气行则血行，气滞则血瘀。若肝失疏泄，气机不调，必然影响气血的运行。如气机阻滞，则气滞而血瘀，则可见胸胁刺痛，甚至瘕积、肿块、痛经、闭经等。若气机逆乱，又可致血液不循常道而出血。所谓“血为气之配，气热则热，气寒则寒，气升则升，气降则降，气凝则凝，气滞则滞”（《格致余论·经水或紫或黑论》）。

（5）调节水液代谢：水液代谢的调节主要是由肺、脾、肾等脏腑共同完成的，但与肝也有密切关系。因肝主疏泄，能调畅三焦的气机，促进上中下三焦肺、脾、肾三脏调节水液代谢的机能，即通过促进脾之运化水湿、肺之布散水津、肾之蒸化水液，以调节水液代谢。三焦为水液代谢的通道。“上焦不治，则水犯高源；中焦不治，则水留中脘；下焦不治，则水乱二便。三焦气治，则脉络通而水道利”（《类经，脏象类》）。三焦这种司决渎的功能，实际上就是肺、脾、肾等调节水液功能的综合。肝的疏泄正常，气机调畅，则三焦气治，水道通利，气顺则一身之津液亦随之而顺，故曰：“气行水亦行”（《血证论·阴阳水火气血论》）。若肝失疏泄，三焦气机阻滞，气滞则水停，从而导致痰、饮、水肿，或水臌等。故曰：“水者气之子，气者水之母。气行则水行，气滞则水滞”（《医经溯洄集·小便原委论》）。由此可见，肝脏是通过其疏利调达三焦脏腑气机的作用，来调节体内的水液代谢活动的，这就是理气以治水的理论依据。但须指出，理气法不是治疗水肿的主要治法，而是协助行水的重要一环。

（6）调节性与生殖

①调理冲任：妇女经、带、胎、产等特殊的生理活动，关系到许多脏腑的功能，其中肝脏的作用甚为重要，向有“女子以肝为先天”之说。妇女一生以血为重，由于行经耗血，妊娠血聚养胎、分娩出血等，无不涉及于血，以致女子有余于气而不足于血。冲为血海，任主胞胎，冲任二脉与女性生理机能休戚相关。肝为血海，冲任二脉与足厥阴肝经相通，而隶属于肝。肝主疏泄可调节冲任二脉的生理活动。肝的疏泄功能正常，足厥阴经之气调畅，冲任二脉得其所助，则任脉通利，太冲脉盛，月经应时而下，带下分泌正常，妊娠孕育，分娩顺利。若肝失疏泄而致冲任失调，气血不和，从而形成月经、带下、胎产之疾，以及性功能异常和不孕等。

②调节精室：精室为男子藏精之处。男子随肾气充盛而天癸至（促进性成熟并维持生殖功能的物质），则精气溢泻，具备了生殖能力。男性精室的开合、精液的藏泄，与肝肾的功能有关。“主闭藏者，肾也，司疏泄者，肝也”（《格致余论·阳有余阴不足论》）。肝之疏泄与肾之闭藏协调平衡，则精室开合适度，精液排泄有节，使男子的性与生殖机能正常。若肝之疏泄失常，必致开合疏泄失度。其不及，可见性欲低下、阳痿、精少、不孕等；其太过，则性欲亢奋、阳强、梦遗等。故曰：“肝为阴中之阳，其脉绕阴器，强则好色，虚则妒阴，时憎女子”（《类经·藏象类》）。

2．肝藏血生血

（1）肝主藏血：肝藏血是指肝脏具有贮藏血液、防止出血和调节血量的功能。故有肝主血海之称。

①贮藏血液：血液来源于水谷精微，生化于脾而藏受于肝。肝内贮存一定的血液，既可以濡养自身，以制约肝的阳气而维持肝的阴阳平衡、气血和调，又可以防止出血。因此，肝不藏血，不仅可以出现肝血不足，阳气升腾太过，而且还可以导致出血。

②调节血量：在正常生理情况下，人体各部分的血液量是相对恒定的。但是，人体各部分的血液，常随着不同的生理情况而改变其血量。当机体活动剧烈或情绪激动时，人体各部分的血液需要量也就相应地增加，于是肝脏所贮藏的血液向机体的外周输布，以供机体活动的需要。当人们在安静休息及情绪稳定时，由于全身各部分的活动量减少，机体外周的血液需要量也相应减少，部分血液便归藏于肝。所谓“人动则血运于诸经，人静则血归于肝脏”。因肝脏具有贮藏血液和调节血量的作用，故肝有“血海”之称。

肝藏血功能发生障碍时，可出现两种情况：一是血液亏虚。肝血不足，则分布到全身各处的血液不能满足生理活动的需要，可出现血虚失养的病理变化。如自失血养，则两目干涩昏花，或为夜盲；筋失所养，则筋脉拘急，肢体麻木，屈伸不利，以及妇女月经量少，甚至闭经等。二是血液妄行。肝不藏血可发生出血倾向的病理变化，如吐血、衄血、月经过多、崩漏。

肝的疏泄与藏血之间的关系：肝主疏泄又主藏血。藏血是疏泄的物质基础，疏泄是藏血的功能表现。肝的疏泄全赖血之濡养作用，又赖肝之功能正常才能发挥其作用。所以肝的疏泄与藏血功能之间有着相辅相成的密切的关系。就肝之疏泄对藏血而言，在生理上，肝主疏泄，气机调畅，则血能正常地归藏和调节。血液的运行不仅需要心肺之气的推动和脾气的统摄，而且还需要肝气的调节才能保证气机的调畅而使血行不致瘀滞。在病理上，肝失疏泄可以影响血液的归藏和运行。如肝郁气滞，气机不畅，则血亦随之而瘀滞，即由气滞而血瘀。若疏泄太过，肝气上逆，血随气逆，又可导致出血。就肝之藏血对疏泄而言，在生理上，肝主藏血，血能养肝，使肝阳勿亢，保证肝主疏泄的功能正常。在病理情况下，肝之藏血不足或肝不藏血而出血，终致肝血不足。肝血不足，血不养肝，疏泄失职，则夜寐多梦，女子月经不调等症相继出现。

（2）肝主生血：肝主生血是指肝参与血液生成的作用。肝不仅藏血，而且还能生血。“肝……其充在筋，以生血气”（《素问·六节脏象论》），“气不耗，归精于肾而为精。精不泄，则归精于肝而化清血”（《张氏医通·诸血门》）。可见，肝参与血液的生成。

肝主疏泄与肝主生血：肝以血为体，以气为用。“肝主血，肝以血为自养，血足则柔，血虚则强”（《温病条辨·卷六》）。肝生血，血足则肝体自充。刚劲之质得为柔和之体，通其条达畅茂之性，则无升动之害。疏泄与生血，肝气与肝血，相互为用，动静有常。肝血不足则肝气有余，疏泄太过，而为肝气、肝火、肝风之灾。故曰：“肝血不足，则为筋挛、为角弓、为抽搐、为爪枯、为目眩、为头痛、为胁肋痛、为少腹痛、为疝痛诸证”（《质疑录》）。

（三）肝的生理特性

1．肝喜条达：条达，舒展、条畅、通达之意。抑郁，遏止阻滞。肝为风木之脏，肝气升发，喜条达而恶抑郁。肝气宜保持柔和舒畅，升发条达的特性，才能维持其正常的生理功能，宛如春天的树木生长那样条达舒畅，充满生机。肝主升发是指肝具升发生长，生机不息之性，有启迪诸脏生长化育之功。肝属木，其气通于春，春木内孕生升之机，以春木升发之性而类肝，故称肝主升发，又称肝主升生之气。条达为木之本性，自然界中凡木之属，其生长之势喜舒展、顺畅、畅达，既不压抑又不阻遏而伸其自然之性。肝属木，木性条达，故条达亦为肝之性。肝喜条达是指肝性喜舒展、条畅、畅达，实即肝之气机性喜舒畅、调畅。在正常生理情况下，肝气升发、柔和、舒畅，既非抑郁，也不亢奋，以冲和条达为顺。所以，唐容川说：“肝属木，木气冲和发达，不致遏郁，则血脉得畅”（《血证论·脏腑病机论》）。若肝气升发不及，郁结不舒，就会出现胸胁满闷、胁肋胀痛、抑郁不乐等症状。如肝气升发太过，则见急躁易怒、头晕目眩、头痛头胀等症状。肝的这种特性与肝主疏泄的生理功能有密切关系。

肝气升发条达而无抑遏郁滞，则肝之疏泄功能正常。肝主疏泄的生理功能是肝喜升发条达之性所决定的。故曰：“肝之性，喜升而恶降，喜散而恶敛”（《读医随笔·平肝者舒肝也非伐肝也》），“以木为德，故其体柔和而升，以象应春，以条达为性……其性疏泄而不能屈抑”（《内经博议》）。

2．肝为刚脏：肝为风木之脏，喜条达而恶抑郁，其气易逆易亢，其性刚强，故称。刚，刚强暴急之谓。肝脏具有刚强之性，其气急而动，易亢易逆，故被喻为“将军之官”。肝体阴用阳，为风木之脏，其气主升主动，喜条达而恶抑郁，也忌过亢。肝为刚脏系由肝体阴用阳之性所致。肝体阴柔，其用阳刚，阴阳和调，刚柔相济，则肝的功能正常。故日：“肝为风木之脏，因有相火内寄，体阴用阳，其性刚，主动，主升，全赖神水以涵之，血液以濡之，肺金清肃下降之令以平之，中宫敦阜之土气以培之，则刚劲之质，得为柔和之体，遂其条达畅茂之性，何病之有”（《临证指南医案·卷一》）。在生理情况下，肝之体阴赖肾之阴精以涵，方能充盈，故肝之自身体阴常不足而其用阳常易亢。刚柔不济，柔弱而刚强，故肝气易亢易逆。肝气、肝阳常有余的病理特性，反映了肝脏本身具有刚强躁急的特性。故沈金鳌说：“肝……其体柔而刚，直而升，以应乎春，其用条达而不可郁，其气偏急而激暴易怒，故其为病也，多逆”（《杂病源流犀烛》）。若忤其性则恣横欺凌，延及他脏，而乘脾、犯胃、冲心、侮肺、及肾，故曰肝为五脏之贼。

3．肝体阴而用阳：体用是中国古代哲学范畴，指实体及其作用、功能、属性，或本质与现象，或根据与表现的关系。引人中医学领域，旨在说明脏腑的本体及其与生理功能、生理特性的关系。体指脏腑本体，用指脏腑的功能、特性。肝体阴而用阳：所谓“体”，是指肝的本体；所谓“用”，是指肝脏的功能活动。肝为刚脏，以血为体，以气为用，体阴而用阳。肝为藏血之脏，血属阴，故肝体为阴；肝主疏泄，性喜条达，内寄相火，主升主动，故肝用为阳。

肝脏“体阴”的意义：一、肝属阴脏的范畴，位居膈下，故属阴；二、肝藏阴血：血属阴。肝脏必须依赖阴血的滋养才能发挥其正常的生理作用，肝为刚脏，非柔润不和。

肝脏“用阳”的意义：一、从肝的生理机能来看，肝主疏泄，性喜条达，内寄相火，主动主升，按阴阳属性言之，则属于阳；二、从肝的病理变化来看，易于阳亢，易于动风。肝病常表现为肝阳上亢和肝风内动，引起眩晕、肢麻、抽搐、震颤、角弓反张等症状。气为阳，血为阴，阳主动，阴主静，因而称肝脏“体阴而用阳”。

肝体阴用阳，实际上概括了肝的形体结构与生理功能的关系，也揭示了肝脏在生理及病理变化上的主要特征。

由于肝脏具有体阴而用阳的特点，所以，在临床上对于肝病的治疗，“用药不宜刚而宜柔，不宜伐而宜和”（《类证治裁·卷之三》）。往往用滋养阴血以益肝或采用凉肝、泻肝等法以抑制肝气肝阳之升动过度。

4．肝气与春气相应：肝与东方、风、木、春季、青色、酸味等有着一定的内在联系。春季为一年之始，阳气始生，万物以荣，气候温暖多风。天人相应，同气相求，在人体则与肝相应。故肝气在春季最旺盛，反应最强，而在春季也多见肝之病变。证之于临床，春三月为肝木当令之时，肝主疏泄，与人的精神情志活动有关；故精神神经病变多发于春天。又如肝与酸相通应，故补肝多用白芍、五味子等酸味之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、脾
  • 当前页：四、肝
  • 下一页：五、肾（附：命门）
<<< 返回本书目录
  1. 肝《组织学与胚胎学》
  2. 肝 痈《余无言医案》
  3. 肝《证治准绳·幼科》
  4. 肝、胆、胰《医学影像学》
  5. 肝《顾松园医镜》
  6. 肝癌《中医内科学》
  7. 肝《古今医彻》
  8. 肝癌《自我调养巧治病》
  9. 甘紫菜【中药大全】
  10. 肝癌的外科治疗《普通外科学》
  11. 甘竹茹汤【方剂大全】
  12. 肝癌先兆《中医疾病预测》
  13. 甘竹沥汤【方剂大全】
  14. 肝包虫病【疾病大全】
  15. 甘竹根《本草纲目》完整版
  16. 肝包虫囊肿【疾病大全】
  17. 甘枳汤【方剂大全】
  18. 肝被膜紧张【疾病症状】
  19. 甘蔗滓【中药大全】
  20. 肝被膜血肿破裂 【疾病症状】
  21. 甘蔗粥【方剂大全】
  22. 肝痹《圣济总录》
  23. 甘蔗粥《保健药膳》
  24. 肝痹散【方剂大全】
  25. 甘蔗生姜汁【方剂大全】
  26. 肝病《冷庐医话》
  27. 甘蔗皮【中药大全】
  28. 肝病《千金翼方》
  29. 甘蔗马蹄饮《保健药膳》
  30. 肝病复原丹【方剂大全】
  1. 肝《中医基础理论》
  2. 肝《疡医大全》
  3. 肝《医述》
  4. 肝《中医词典》
  5. 肝《证治准绳·幼科》
  6. 肝《中医名词词典》
  7. 肝《普济方·针灸》
  8. 肝《医学影像学》
  9. 肝《顾松园医镜》
  10. 肝《经络全书》
  11. 肝《小儿卫生总微论方》
  12. 甘竹茹汤《妇人大全良方》
  13. 肝《友渔斋医话》
  14. 甘竹茹汤《备急千金要方》
  15. 肝《古今医彻》
  16. 甘枳汤《冯氏锦囊秘录》
  17. 肝《人体解剖学》
  18. 甘蔗粥《医学入门》
  19. 肝《组织学与胚胎学》
  20. 甘蔗粥《保健药膳》
  21. 肝 痈《余无言医案》
  22. 甘蔗生地茶《茶饮保健》
  23. 肝，其华在爪《中医名词词典》
  24. 甘蔗马蹄饮《保健药膳》
  25. 肝，体阴而用阳《中医名词词典》
  26. 甘蔗白藕汁《保健药膳》
  27. 肝、胆、胰《医学影像学》
  28. 甘蔗（音柘）《证类本草》
  29. 肝癌《家庭医学百科-医疗康复篇》
  30. 甘蔗（砂糖）《本草新编》
  31. 肝癌《自我调养巧治病》


肾（附：命门）_《中医基础理论》_中医综合_【岐黄之术】

五、肾（附：命门）
在线购买《中医基础理论》正版书籍

五、肾（附：命门）

  • 上一页
  • 目录
  • 相关
  • 下一页

肾，位于腰部脊柱两侧，左右各一，右微下，左微上，外形椭圆弯曲，状如豇豆。与膀胱、骨髓、脑、发、耳等构成肾系统。主藏精，主水液，主纳气，为人体脏腑阴阳之本，生命之源，故称为先天之本；在五行属水，为阴中之阳。在四时与冬季相应。

（一）肾的解剖形态

1．肾的解剖位置：肾位于腰部脊柱两侧，左右各一，右微下，左微上。“肾两枚，附脊第十四椎”（《类证治裁·卷之首》）。

2．肾的形态结构：肾有两枚，外形椭圆弯曲，状如豇豆。“肾有二，精之居也，生于脊齐十四椎下，两旁各一寸五分，形如豇豆，相并而曲附于脊外，有黄脂包裹，里白外黑”（《医贯》）。

（二）肾的生理功能

1．肾藏精：肾藏精是指肾具有贮存、封藏人身精气的作用。

（1）精的概念与分类

①精的概念：精，又称精气，是中国古代哲学气一元论的重要范畴。在中国气一元论发展史上，精气论者以精、精气释气，即精、精气就是气。引入中医学领域，形成了中医学气和精或精气的概念：在中医学中，气与精虽同属于生命物质系统范畴，但精是除气之外的精微物质的总称，是一个极其重要的具有多层含义的概念。一般而言，精的含义有广义和狭义之分。

广义之精是构成人体的维持人体生长发育、生殖和脏腑功能活动的有形的精微物质的统称。故曰：“精有四：曰精也，血也，津也，液也”（《读医随笔·气血精神论》）。前一个“精”字即指广义而言。广义之精包括禀受于父母的生命物质，即先天之精，以及后天获得的水谷之精，即后天之精。

狭义之精是禀受于父母而贮藏于肾的具生殖繁衍作用的精微物质，又称生殖之精。

②精的分类：就精的来源而言，可分为先天之精和后天之精两类。

先天之精：先天之精又称肾本脏之精。先天之精，禀受于父母，与生俱来，是生育繁殖，构成人体的原始物质。“人始生，先成精”（《灵枢·经脉》），“两神相搏，合而成形，常毛身生，是谓精”（《灵枢·决气》），“精合而形始成，此形即精也，精即形也”（《景岳全书·小儿补肾论》）。在胚胎发育过程中，精是构成胚胎的原始物质，为生命的基础，所以称为‘先天之精”。先天之精藏于肾中，出生之后，得到后天之精的不断充实，成为人体生育繁殖的基本物质，故又称为“生殖之精”。

后天之精：后天之精又称五脏六腑之精。后天之精，来源于水谷精微，由脾胃化生并灌既五脏六腑。人出生以后，水谷入胃，经过胃的腐熟、脾的运化而生成水谷之精气，并转输到五脏六腑，使之成为脏腑之精。脏腑之精充盛，除供给本身生理活动所需要的以外，其剩余部分则贮藏于肾，以备不时之需。当五脏六腑需要这些精微物质给养的时候，肾脏又把所藏之精气，重新供给五脏六腑。一方面不断贮藏，另一方面又不断供给，循环往复，生生不已。这就是肾藏五脏六腑之精的过程和作用。由此可见，后天之精是维持人体生命活动、促进机体生长发育的基本物质。故曰：“肾者受五脏六腑之精而藏之，故五脏盛乃能泄，是精藏于肾而非生于肾也。五脏六腑之精，肾实藏而司其输泄，输泄以时，则五脏六腑之精相续不绝，所以成其坎而位乎北，上交于心，满而后溢，生生之道也”（《怡堂散记》）。

先天之精和后天之精的关系：先天之精和后天之精，其来源虽然不同，但却同藏于肾，二者相互依存，相互为用。先天之精为后天之精准备了物质基础，后天之精不断地供养先天之精。先天之精只有得到后天之精的补充滋养，才能充分发挥其生理效应；后天之精也只有得到先天之精的活力资助，才能源源不断地化生。即所谓“先天生后天，后天养先天”，二者相辅相成，在肾中密切结合而组成肾中所藏的精气。肾为先天之本，接受其他脏腑的精气而贮藏起来。脏腑的精气充盛。肾精的生成、贮藏和排泄才能正常。故曰：“精者，一身之至宝，原于先天而成于后天者也，五脏俱有而属于肾”（《医碥·遗精》）。

（2）精的生理功能：肾中精气不仅能促进机体的生长、发育和繁殖，而且还能参与血液的生成，提高机体的抗病能力。

①促进生殖繁衍：肾精是胚胎发育的原始物质，又能促进生殖机能的成熟。肾精的生成、贮藏和排泄，对繁衍后代起着重要的作用。人的生殖器官的发育及其生殖能力，均有赖于肾。人出生以后，由于先天之精和后天之精的相互滋养，从幼年开始，肾的精气逐渐充盛，发育到青春时期，随着肾精的不断充盛，便产生了一种促进生殖功能成熟的物质，称作天癸。于是，男子就能产生精液，女性则月经按时来潮，性功能逐渐成熟，具备了生殖能力。以后，随着人从中年进入老年，肾精也由充盛而逐渐趋向亏虚，天癸的生成亦随之而减少，甚至逐渐耗竭，生殖能力亦随之而下降，以至消失。这充分说明肾精对生殖功能起着决定性的作用，为生殖繁衍之本。如果肾藏精功能失常就会导致性功能异常，生殖功能下降。

所以说，男子“二八，肾气盛，天癸至，精气溢泻，阴阳和，故能有子”，“七八……天癸竭，精少，形体皆极”。女子“二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子”，“七七，任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子”（《素问·上古天真论》）。

总之，男女生殖器官的发育成熟及其生殖能力，均有赖于肾精的充盛，而精气的生成、贮藏和排泄均由肾所主，故有肾主生殖”之说。根据这一理论，固肾保精便成为治疗性与生殖机能异常的重要方法之一。

②促进生长发育：生、长、壮、老、已是人类生命的自然规律。人从出生经过发育、成长、成熟、衰老以至死亡前机体生存的时间，称之为寿命，通常以年龄作为衡量寿命长短的尺度。中医学称寿命为天年、天寿，即先天赋予的寿命限度。健康长寿是人类有史以来一直为之奋斗的目标。“健康是身体上、精神上和社会适应上的完好状态，而不仅是没有疾病和虚弱。”这是WHO对健康的最新定义。中医学远在秦汉时期（大约2000年前）便明确指出：“阴阳匀平，以充其形，九候若一，命曰平人”（《素问·调经论》），“平人者不病，不病者脉口、人迎应四时也，上下相应而俱来也，六经之脉不结动也，本末之寒温之相守也，形肉血气必相称也，是谓平人”（《灵枢·终始》），平人即健康者。健康意味着机体内部以及机体与外界环境的阴阳平衡，脏腑经络功能正常，气血和调，精神内守，形神合一。人的脏腑气血盛衰，直接关系着人的强弱寿天。人以五脏为本，而肾为五脏之根。肾所藏之精气为生命的基础，在人的生长壮老已的过程中起主导作用。故曰：“天寿过度，气脉常通而肾气有余也”（《灵枢·天年》）。生长壮老已的过程称之为生命的历程。一般根据年龄把生命的历程分为少年、青年、中年和老年四个阶段。据最新资料，从出生至15或16岁统称为少年时期，17岁至44岁为青年时期，45岁至59岁为中年时期，60岁以上为老年时期，其中60岁至74岁为老年前期，75岁至89岁为老年时期，90岁以上为长寿。据《黄帝内经》所载，中医学关于人生命历程的划分方法有二：其一，《灵枢·天年》篇以10岁为单位划分之，即从10岁至40岁为人体由幼年至壮年生长发育和脏腑气血隆盛时期；人到40岁，即为脏腑气血由盛而衰的开端；自50岁始，直至百岁乃至终寿，是人体由中年步入老年，脏腑气血逐渐衰弱，日趋衰老直至死亡。人体脏腑气血随着年龄的增长呈现出由盛而衰的规律性变化。其二，《素问·上古天真论》以男八女七为计，将生命历程分为三个阶段，一为生命发育阶段：男子8岁至16岁，女子7岁至14岁。“丈夫八岁，肾气实，发长齿更；二八肾气盛，天癸至，精气溢泻，阴阳和，故能有子。”“女子七岁，肾气盛，齿更发长；二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子。”二为身体壮盛阶段：男子“三八肾气平均，筋骨劲强，故真牙生而长极；四八筋骨隆盛，肌肉满壮。”女子“三七肾气平均，故真牙生而长极；四七筋骨坚，发长极，身体盛壮。”三为身体渐衰阶段：男子“五八肾气衰，发堕齿槁；六八阳气衰竭于上，面焦鬓颁白；七八肝气衰，筋不能动，天癸竭，精少，肾脏衰，形体皆极；八八则齿发去。”女子“五七阳明脉衰，面始焦，发始堕；六七三阳脉衰于上，面皆焦，发始白；七七任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子。”人体脏腑和精气的盛衰，随着年龄的增长呈现出由盛而衰而竭的规律性变化。总之，在整个生命过程中，由于肾中精气的盛衰变化，而呈现出生、长、壮、老、已的不同生理状态。人从幼年开始，肾精逐渐充盛，则有齿更发长等生理现象。到了青壮年，肾精进一步充盛，乃至达到极点，机体也随之发育到壮盛期，则真牙生，体壮实，筋骨强健。待到老年，肾精衰退，形体也逐渐衰老，全身筋骨运动不灵活，齿摇发脱，呈现出老态龙钟之象。由此可见，肾精决定着机体的生长发育，为人体生长发育之根。如果肾精亏少，影响到人体的生长发育，会出现生长发育障碍，如发育迟缓、筋骨痿软等；成年则现未老先衰，齿摇发落等。故曰：“元气（肾气——作者注）是生来便有，此气渐长渐消，为一生盛衰之本。元精（肾精——作者注），与气俱来，亦渐长渐消，而为元气之偶”（《医学读书记·卷下》）。肾精对促进人体生长发育具有重要作用，为性命之根，“肾气绝则不尽其天命而死也”（《中藏经》）。所以，对生长发育障碍，如“五软”、“五迟”等病，补肾是其重要治疗方法之一。补肾填精又是延缓衰老和治疗老年性疾病的重要手段。在中医学历代文献中延缓衰老的方剂，以补肾者为多。藏惜肾精为养生之重要原则，固精学派，是中医养生学中一个重要的学术流派。

③参与血液生成：肾藏精，精能生髓，精髓可以化而为血。“血即精之属也，但精藏于肾，所蕴不多，而血富于冲，所至皆是”（《景岳全书，血证》），“夫血者，水谷之精微，得命门真火蒸化”（《读医随笔·气血精神论》）。故有血之源头在于肾之说。所以，在临床上治疗血虚常用补益精髓之法。

④抵御外邪侵袭：肾精具有抵御外邪而使人免于疾病的作用。“足于精者，百病不生，穷于精者，万邪蜂起”（《冯氏锦囊秘录》）。精充则生命力强，卫外固密，适应力强，邪不易侵。反之，精亏则生命力弱，卫外不固，适应力弱，邪侵而病。故有“藏于精者，春不病温”（《素问·金匮真言论》）之说。冬不藏精，春必病温，肾精这种抵御外邪的能力属正气范畴，与“正气存内，邪不可干”，“邪之所凑，其气必虚”的意义相同。

2．肾主水液：水液是体内正常液体的总称。肾主水液，从广义来讲，是指肾为水脏，泛指肾具有藏精和调节水液的作用。从狭义而言，是指肾主持和调节人体水液代谢的功能。本节所及，属于后者。肾主水的功能是靠肾阳对水液的气化来实现的。肾脏主持和调节水液代谢的作用，称作肾的“气化”作用。

人体的水液代谢包括两个方面：一是将水谷精微中具有濡养滋润脏腑组织作用的津液输布周身；二是将各脏腑组织代谢利用后的浊液排出体外。这两方面，均赖肾的气化作用才能完成。

在正常情况下，水饮人胃，由脾的运化和转输而上输于肺，肺的宣发和肃降而通调水道，使清者（有用的津液）以三焦为通道而输送到全身，发挥其生理作用；浊者（代谢后的津液）则化为汗液、尿液和气等分别从皮肤汗孔、呼吸道、尿道排出体外，从而维持体内水液代谢的相对平衡。在这一代谢过程中，肾的蒸腾气化使肺、脾、膀胱等脏腑在水液代谢中发挥各自的生理作用。被脏腑组织利用后的水液（清中之浊者）从三焦下行而归于肾，经肾的气化作用分为清浊两部分。清者，再通过三焦上升，归于肺而布散于周身；浊者变成尿液，下输膀胱，从尿道排出体外，如此循环往复，以维持人体水液代谢的平衡。

肾的开阖作用对人体水液代谢的平衡有一定的影响。“开”就是输出和排出，“阖”，就是关闭，以保持体液相对稳定的贮存量。在正常生理状态下，由于人的肾阴、肾阳是相对平衡的，肾的开阖作用也是协调的，因而尿液排泄也就正常。：综上所述，人体的水液代谢与肺、脾胃、小肠、大肠、膀胱、三焦等脏腑有密切关系，而肺的宣肃，脾的运化和转输，肾的气化则是调节水液代谢平衡的中心环节。其中，以肺为标，以肾为本，以脾为中流砥柱。肾的气化作用贯穿于水液代谢的始终，居于极其重要的地位，所以有“肾者主水”、“肾为水脏”之说。

在病理上，肾主水功能失调，气化失职，开阖失度，就会引起水液代谢障碍。气化失常，关门不利，阖多开少，小便的生成和排泄发生障碍可引起尿少、水肿等病理现象；若开多阖少，又可见尿多、尿频等症。

3．肾主纳气：纳，固摄、受纳的意思。肾主纳气，是指肾有摄纳肺吸入之气而调节呼吸的作用。人体的呼吸运动，虽为肺所主，但吸人之气，必须下归于肾，由肾气为之摄纳，呼吸才能通畅、调匀。“气根于肾，亦归于肾，故曰肾纳气，其息深深”（《医碥·气》）。正常的呼吸运动是肺肾之间相互协调的结果。所以说：“肺为气之主，肾为气之根，肺主出气，肾主纳气，阴阳相交，呼吸乃和”（《类证治裁·卷之二》）。

肾主纳气，对人体的呼吸运动具有重要意义。只有肾气充沛，摄纳正常，才能使肺的呼吸均匀，气道通畅。如果肾的纳气功能减退，摄纳无权，吸人之气不能归纳于肾，就会出现呼多吸少、吸气困难、动则喘甚等肾不纳气的病理变化。所以，咳喘之病，“在肺为实，在肾为虚”（《，临证指南医案·卷四》），初病治肺，久病治肾。

肾主纳气，是肾的封藏作用在呼吸运动中的体现。故曰化精，为封藏之本”（《医学入门·脏腑》）。

4．主一身阴阳

（1）肾精、肾气、肾阴、肾阳的关系：五脏皆有阴阳，就物质与功能言，则物质属阴，功能属阳。功能产生于物质，而物质表现功能。

肾精，即肾所藏之精气。其来源于先天之精，赖后天之精的不断充养，为肾功能活动的物质基础，是机体生命活动之本，对机体各种生理活动起着极其重要的作用。

肾气，肾精所化生之气，实指肾脏精气所产生的生理功能。气在中医学中，指构成人体和维持人体生命活动的最基本物质，是脏腑经络功能活动的物质基础。气有运动的属·性，气的运动表现为人体脏腑经络的功能活动。脏腑经络是结构与功能辩证统一的综合概念，它虽有解剖意义，而更重要的是一个人体功能模型，标志着人体脏腑经络的生理功能。精化为气，故肾气是由肾精而产生的，肾精与肾气的关系，实际上就是物质与功能的关系。为了在理论上、实际上全面阐明肾精的生理效应，又将肾气，即肾脏的生理功能，概括为肾阴和肾阳两个方面。

肾阴，又称元阴、真阴、真水，为人体阴液的根本，对机体各脏腑组织起着滋养、濡润作用。

肾阳，又称元阳、真阳、真水，为人体阳气的根本，对机体各脏腑组织起着推动、温煦作用。

肾阴和肾阳，二者之间，相互制约、相互依存、相互为用，维持着人体生理上的动态平衡。从阴阳属性来说，精属阴，气属阳，所以有时也称肾精为“肾阴”，肾气为“肾阳”。这里的“阴”和“阳”，是指物质和功能的属性而言的。

（2）肾阴肾阳为脏腑阴阳之本：肾为五脏六腑之本，为水火之宅，寓真阴（即命门之水）而涵真阳（命门之火L五脏六腑之阴，非肾阴不能滋助；五脏六腑之阳，非肾阳不能温养。故曰：“命门（即肾——作者注）为元气之根，为水火之宅。五脏之阴气，非此不能滋；五脏之阳气，非此不能发”（《景岳全书·传忠录·命门余义》）。“命门水火，即十二脏之化源。故心赖之，则君主以明；肺赖之，则治节以行；脾胃赖之，济仓廪之富；肝胆赖之，资谋虑之本；膀胱赖之，则三焦气化；大小肠赖之，则传导自分”（《类经附翼·求正录》）。肾阴充则全身诸脏之阴亦充，肾阳旺则全身诸脏之阳亦旺盛。所以说，肾阴为全身诸阴之本，肾阳为全身诸阳之根。

在病理情况下，由于某些原因，肾阴和肾阳的动态平衡遭到破坏而又不能自行恢复时，即能形成肾阴虚和肾阳虚的病理变化。肾阴虚，则表现为五心烦热、眩晕耳鸣、腰膝酸软、男子遗精、女子梦交等症状；肾阳虚，则表现为精神疲惫、腰膝冷痛、形寒肢冷、小便不利或遗尿失禁，以及男子阳痿、女子宫寒不孕等性功能减退和水肿等症状。

由于肾阴与肾阳之间的内在联系，在病变过程中，常互相影响，肾阴虚发展到一定程度的时候，可以累及肾阳，发展为阴阳两虚，称作“阴损及阳”；肾阳虚到一定程度的时候，也可累及肾阴，发展为阴阳两虚，称作阳损及阴。

（三）肾的生理特性

1．肾主闭藏：封藏，亦曰闭藏，固密储藏，封固闭藏之谓。肾主封藏是指肾贮藏五脏六腑之精的作用。封藏是肾的重要生理特性。肾为先天之本，生命之根，藏真阴而寓元阳，为水火之脏。肾藏精，精宜藏而不宜泄；肾主命火，命火宜潜不宜露，故曰：“肾者主蛰，封藏之本，精之处也”（《素问，六节脏象论》）。人之生身源于肾，生长发育基于肾，生命活动赖于肾。肾是人体阴精之所聚，肾精充则化源足。肾又是生命活动之本原，肾火旺则生命力强，精充火旺，阴阳相济，则生化无穷，机体强健。肾为封藏之本，是对肾脏生理功能的高度概括，体现了’肾脏各种生理功能的共同特点。如精藏于肾，气纳于肾，以及月经的应时而下，胎儿的孕育，二便的正常排泄等等，均为肾封藏之职的功能所及。肾精不可泻，肾火不可伐，犹如木之根、水之源，木根不可断，水源不可竭，灌其根枝叶茂，澄其源流自清。因此，肾脏只宜闭藏而不宜耗泻。肾主闭藏的生理特性体现在藏精、纳气、主水、固胎等各方面。基于这一生理特性，前人提出了“肾无实不可泻”的学术观点，故治肾多言其补，不论其泻，或以补为泻。但是，肾病并非绝对无实而不可泻，确有实邪亦当用泻。然而，肾脏具有主蛰伏闭藏的特性，故其病虚多实少，纵然有实邪存在，也是本虚标实，所以治肾还是以多补少泻为宜。肾主闭藏的理论对养生具有重要指导意义，养生学非常强调收心神、节情欲、调七情、省操劳以保养阴精，使肾精充盈固秘而延年益寿。

2．肾气与冬气相应：肾与冬季、北方、寒、水、咸味等有着内在联系。如冬季寒水当令，气候比较寒冷。水在天为寒，在脏为肾。冬季的岁运，正常为“静顺”，万物归藏。在人应肾，阴平阳秘，封藏有节。不及为“涸流”，太过为“流衍”。不及与太过，四时阴阳异常，在人则肾之阴阳失调，封藏失职。在人体以肾气变化为著，故冬季以肾病、关节疾病较多为其特点。

总之，五脏与自然界的收受关系旨在说明人体生命活动的节律变化，是与自然密切相关的。

[附]命门

命门一词，始见于《内经》，谓“命门者，目也”（《灵枢·根结》）。自《难经》始，命门被赋予“生命之门”的含义，它是先天之气蕴藏之所在，人体生化的来源，生命的根本。于是命门就成了脏象学说的内容之一，遂为历代医家所重视。

（一）命门的位置

关于命门的位置，历来有不少争论，归纳起来有以下几种。

1．左肾右命门说：肾有二枚，左肾为肾，右肾为命门之说，始自《难经》。“肾两者，非皆肾也，其左者为肾，右者为命门”（《难经·三十六难》）。自此以后，晋·王叔和《脉经》，宋·陈无择《三因方》、严用和《济生方》，明·李梃《医学人门》等均遵此说。

2．两肾总号命门说：明·虞抟否定左为肾右为命门之说，明确指出“两肾总号为命门”，谓：“夫两肾固为真元之根本，性命之所关，虽为水脏，而实为相火寓乎其中，愚意当以两肾总号命门”（《医学正传》）。明·张景岳认为：“肾两者，坎外之偶也；命门一者，坎中之奇也。以一统两，两而包一。是命门总乎两肾，而两肾皆属于命门。故命门者，为水火之府，为阴阳之宅，为精气之海，为死生之窦”（《类经附翼·求正录》）。这一学说认为两肾俱为命门，并非在肾之外另有一个命门。

3．两肾之间为命门说：以命门独立于两肾之外，位于两肾之间，实以明·赵献可为首倡。他根据《素问·刺禁论》“七节之旁，中有小心”，认为“此处两肾所寄，左边一肾属阴水，右边一肾属阳水，各开一寸五分，中间是命门所居之官，其右旁即相火也，其左旁即天一之真水也”（《医贯》）。这种论点一直影响到清代，如陈修园《医学三字经》、林佩琴《类证治裁》、张路玉《本经逢原》、黄宫绣《本草求真》等均宗此说。

4．命门为肾间动气说：此说虽然认为两肾中间为命门，但其间非水非火，而只是存在一种原气发动之机，同时又认为命门并不是具有形质的脏器。倡此说者首推明·孙一奎，他认为：“命门乃两肾中间之动气，非水非火，乃造化之枢纽，阴阳之根蒂，即先天之太极，五行以此而生，脏腑以继而生。若谓属水、属火、属脏、属腑，乃是有形之物，则外当有经络动脉而形于诊，《灵》《素》亦必著之于经也”（《医旨绪余》）。

（二）命门的功能

明代以前，在《难经·三十九难》“命门者……其气与肾通”之说的影响下，把命门的功能笼统地包括在“肾气”概念之中，认为命门的功能与肾的功能有相同之处。直到明代，命门学说得到进一步发展。综合前人的论述，对命门的功能有以下几种认识。

1．命门为原气所系，是人体生命活动的原动力：“命门者，精神之所含，原气之所系也”（《难经·八难》）。

2．命门藏精舍神，与生殖功能有密切关系：“命门者，精神之所舍也；男子以藏精，女子以系胞”（《难经·三十九难》）。说明命门是人体藏精舍神之处，男子以贮藏精气，女子以联系子宫。命门藏精舍神的功能，实为肾主生殖的一部分功能。陈修园则明确指出：“凡称之曰门，皆指出入之处而言也。况身形未生之初，父母交会之际，男子施由此门出，女子受由此门人，及胎元既定，复由此门而生。故于八门即飞门、户门、吸门、贲门、幽门、阑门、魄门等七冲门（加上溺窍空门）之外，重之曰命门也”（《医学实在易》）。认为命门在女为产门，在男为精关。

3．命门为水火之宅，包括肾阴、肾阳的功能：“命门为元气之根，水火之宅，五脏之阴非此不能滋，五脏之阳气，非此不能发”（《景岳全书·传忠录·命门余义》）。“命门之火，谓之元气，命门之水，谓之元精”（《类经附翼·求正录》）。可见，张景岳认为命门的功能包括了肾阴、肾阳两方面的作用。

4．命门内寓真火，为人身阳气之根本：“命门者，先天之火也……心得命门而神明有主。如可以应物：肝得命门而谋虑，胆得命门而决断，胃得命门而受纳，脾得命门而转输，肺得命门而治节，大肠得命门而传导，小肠得命门而布化，肾得命门而作强，三焦得命门而决渎，膀胱得命门而收藏，无不借命门之火而温养也”（《石室秘录》）。这种观点把命门的功能，称为命门真火，或命火，也就是肾阳，是各脏腑功能活动的根本。所以周省吾则进一步强调：“命门者，人身之真阳，肾中之元阳是已，非另是一物”（《吴医汇讲》）。

纵观历代医家对命门的认识：从形态言，有有形与无形之争；从部位言，有右肾与两肾之间之辨；从功能言，有主火与非火之争。但对命门的主要生理功能，以及命门的生理功能与肾息息相通的认识是一致的。我们认为肾阳，亦即命门之火，肾阴，亦即张景岳所谓“命门之水”。肾阴，亦即真阴、元阴；肾阳，亦即真阳、元阳。古人言命门，无非是强调肾中阴阳的重要性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、肝
  • 当前页：五、肾（附：命门）
  • 下一页：第二节 六腑
<<< 返回本书目录
  1. 肾《组织学与胚胎学》
  2. 肾、尿道、膀胱结石《人体使用手册》
  3. 肾《证治准绳·幼科》
  4. 肾癌《百病自测》
  5. 肾《顾松园医镜》
  6. 肾癌《自我调养巧治病》
  7. 肾《古今医彻》
  8. 肾癌【疾病大全】
  9. 审诸病生死脉法《察病指南》
  10. 肾包膜过度膨胀【疾病症状】
  11. 审治处方《中西汇通医经精义》
  12. 肾痹《圣济总录》
  13. 审症应验口诀《银海精微》
  14. 肾痹论《理虚元鉴》
  15. 审症秘论《银海精微》
  16. 肾病《千金翼方》
  17. 审证《医述》
  18. 肾病门《傅青主男科》
  19. 审音论《幼科推拿秘书》
  20. 肾病性浮肿面容【疾病症状】
  21. 审形色《厘正按摩要术》
  22. 肾病腰痛《医法圆通》
  23. 审象论《脉诀汇辨》
  24. 肾病综合征《百病自测》
  25. 审微《褚氏遗书》
  26. 肾病综合征《老年百病防治》
  27. 审天时可种不可种《儿科萃精》
  28. 肾病综合征【疾病症状】
  29. 审声（儿科）《冯氏锦囊秘录》
  30. 肾病综合征【疾病大全】
  1. 肾（命门）《中医基础理论》
  2. 肾《组织学与胚胎学》
  3. 肾，其华在发《中医名词词典》
  4. 肾《古今医彻》
  5. 肾癌《默克家庭诊疗手册》
  6. 肾《小儿卫生总微论方》
  7. 肾癌《百病自测》
  8. 肾《顾松园医镜》
  9. 肾癌《自我调养巧治病》
  10. 肾《普济方·针灸》
  11. 肾癌《中医词典》
  12. 肾《证治准绳·幼科》
  13. 肾癌《泌尿外科学》
  14. 肾《医述》
  15. 肾被膜歌诀《人体解剖学歌诀》
  16. 肾《疡医大全》
  17. 肾痹《中医名词词典》
  18. 肾《中医词典》
  19. 肾痹《圣济总录》
  20. 肾《中医名词词典》
  21. 肾痹《中医词典》
  22. 肾《经络全书》
  23. 肾痹《症因脉治》
  24. 渖唇《中医词典》
  25. 肾痹论《理虚元鉴》
  26. 审治处方《中西汇通医经精义》
  27. 肾病《千金翼方》
  28. 审症应验口诀《银海精微》
  29. 肾病《中医词典》
  30. 审症虚实诀《寿世保元》
  31. 肾病候《巢氏病源补养宣导法》


六腑_《中医基础理论》_中医综合_【岐黄之术】

第二节 六腑

第二节 六腑

  • 上一页
  • 目录
  • 相关
  • 下一页

六腑，是胆、胃、小肠、大肠、膀胱、三焦的总称。它们的共同生理功能是“传化物”，其生理特点是“泻而不藏”，“实而不能满”。饮食物入口，通过食道入胃，经胃的腐熟，下传于小肠，经小肠的分清泌浊，其清者（精微、津液）由脾吸收，转输于肺，而布散全身，以供脏腑经络生命活动之需要；其浊者（糟粕）下达于大肠，经大肠的传导，形成大便排出体外；而废液则经肾之气化而形成尿液，渗入膀胱，排出体外。饮食物在消化吸收排泄过程中，须通过消化道的七个要冲，即“七冲门”，意为七个冲要门户，“唇为飞门，齿为户门，会厌为吸门，胃为贲门，太仓下口为幽门，大肠小肠会为阑门，下极为魄门，故曰七冲门也”（《难经·四十四难》）。

六腑的生理特性是受盛和传化水谷，具有通降下行的特性。“六腑者，传化物而不藏，故实而不能满也。所以然者，水谷人口，则胃实而肠虚。食下，则肠实而胃虚”（《素问·五脏别论》）。每一腑都必须适时排空其内容物，才能保持六腑通畅，功能协调，故有“六腑以通为用，以降为顺’’之说。突出强调“通”、“降”二字，若通和降的太过与不及，均属于病态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、肾（附：命门）
  • 当前页：第二节 六腑
  • 下一页：一、胆
<<< 返回本书目录
  1. 六腑《中医基础理论》
  2. 六腑井荥俞原经合歌《刺灸心法要诀》
  3. 六腑《医学见能》
  4. 六腑井荥俞原经合歌《医宗金鉴》
  5. 六方藤【中药大全】
  6. 六腑六脏用药气味补泻《本草纲目》完整版
  7. 六法兼施章《韩氏医通》
  8. 六腑平脉《脉诀刊误》
  9. 六法方钞-伤寒药方 《古今医统大全》
  10. 六腑三焦辨《目经大成》
  11. 六蛾戏珠【中药大全】
  12. 六腑生病《黄帝内经太素》
  13. 六度煎【方剂大全】
  14. 六腑说《内经博议》
  15. 六丁饮【方剂大全】
  16. 六腑之病取之于合《类经》
  17. 六丁神散【方剂大全】
  18. 六根散【方剂大全】
  19. 六丁散【方剂大全】
  20. 六攻散【方剂大全】
  21. 六道木【中药大全】
  22. 六股筋【中药大全】
  23. 六大天王【中药大全】
  24. 六合丹【方剂大全】
  25. 六畜之痫《幼幼新书》
  26. 六合定中丸【方剂大全】
  27. 六畜心《本草纲目》完整版
  28. 六合回生丹【方剂大全】
  29. 六畜毛蹄甲《证类本草》
  30. 六合金针散【方剂大全】
  1. 六腑《中医基础理论》
  2. 六腑《中医词典》
  3. 六腑《医学见能》
  4. 六腑《止园医话》
  5. 六腑病机《中医基础理论》
  6. 六腑《中医名词词典》
  7. 六腑腹胀《中医词典》
  8. 六府胀《中医词典》
  9. 六腑腹胀《症因脉治》
  10. 六缝《中医词典》
  11. 六腑井荥俞原经合歌《医宗金鉴》
  12. 六法兼施章《韩氏医通》
  13. 六腑井荥俞原经合歌《刺灸心法要诀》
  14. 六法方钞（伤寒药方）《古今医统大全》
  15. 六腑绝症《医门补要》
  16. 六丁丸《是斋百一选方》
  17. 六腑咳证《灵素节注类编》
  18. 六畜之痫《幼幼新书》
  19. 六腑平脉《脉诀刊误》
  20. 六畜痫《中医词典》
  21. 六腑气《中医词典》
  22. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  23. 六腑三焦辨《目经大成》
  24. 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）《神农本草经》
  25. 六腑生病《黄帝内经太素》
  26. 六畜毛蹄甲《名医别录》
  27. 六腑说《内经博议》
  28. 六畜毛蹄甲《证类本草》
  29. 六腑所合《中医词典》
  30. 六畜毛蹄甲《医学入门》
  31. 六腑移热《灵素节注类编》


胆_《中医基础理论》_中医综合_【岐黄之术】

一、胆

一、胆

  • 上一页
  • 目录
  • 相关
  • 下一页

胆居六腑之首，又隶属于奇恒之府，其形呈囊状，若悬瓠，附于肝之短叶间。胆属阳属木，与肝相表里，肝为脏属阴木，胆为腑属阳木。胆贮藏排泄胆汁，主决断，调节脏腑气。

（一）胆的解剖形态

1．胆的解剖位置：胆与肝相连，附于肝之短叶间，肝与胆又有经脉相互络属。

2．胆的形态结构：胆是中空的囊状器官，胆内贮藏的胆汁，是一种精纯、清净、味苦而呈黄绿色的精汁·。所以胆有“中精之腑”（《灵枢·本脏》），“清净之腑”（《千金要方》），“中清之腑”（《难经·三十五难》）之名。

胆的解剖形态与其他的腑相类，故为六腑之一。但贮藏精汁，相似，由于这个生理特点，所以胆又属于奇恒之府之一。

（二）胆的生理功能

又与五脏“藏精气”作用

1．贮藏和排泄胆汁：胆汁，别称“精汁”、“清汁”，来源于肝脏。“肝之余气，泄于胆，聚而成精”（《脉经》）。胆汁由肝脏形成和分泌出来，然后进入胆腑贮藏、浓缩之，并通过胆的疏泄作用而人于小肠。胆汁“感肝木之气化而成，人食后小肠饱满，肠头上逼胆囊，使其汁流入小肠之中，以融化食物，而利传渣滓。若胆汁不足，则精粗不分，粪色白洁而无黄”（《难经正义》）。肝胆同属木行，一阴一阳，表里相合。“胆者，肝之腑，属木，主升清降浊，疏利中土”（《医学见能》）。故胆腑亦具疏泄之功，但胆的疏泄须赖肝气疏泄而行其职。

贮藏于胆腑的胆汁，由于肝的疏泄作用，使之排泄，注入肠中，以促进饮食物的消化。若肝胆的功能失常，胆的分泌与排泄受阻，就会影响脾胃的消化功能，而出现厌食、腹胀、腹泻等消化不良症状。若湿热蕴结肝胆，以致肝失疏泄，胆汁外溢，浸渍肌肤，则发为黄疸，以目黄、身黄、小便黄为特征。胆气以下降为顺，若胆气不利，气机上逆，则可出现口苦，呕吐黄绿苦水等。

2．主决断：胆主决断，指胆在精神意识思维活动过程中，具有判断事物、作出决定的作用。胆主决断对于防御和消除某些精神刺激（如大惊大恐）的不良影响，以维持和控制气血的正常运行，确保脏器之间的协调关系有着重要的作用。故曰：“胆者，中正之官，决断出焉”（《素问·灵兰秘典论》）。精神心理活动与胆之决断功能有关，胆能助肝之疏泄以调畅情志。肝胆相济，则情志和调稳定。胆气豪壮者，剧烈的精神刺激对其所造成的影响不大，且恢复也较快。所以说，气以胆壮，邪不可干。胆气虚弱的人，在受到精神刺激的不良影响时，则易于形成疾病，表现为胆怯易惊、善恐、失眠、多梦等精神情志病变，常可从胆论治而获效。故曰：“胆附于肝，相为表里，肝气虽强，非胆不断。肝胆相济，勇敢乃成”（《类经·脏象类》）。

3．调节脏腑气机：胆合于肝，助肝之疏泄，以调畅气机，则内而脏腑，外而肌肉，升降出入，纵横往来，并行不悖，从而维持脏腑之间的协调平衡。胆的功能正常，则诸脏易安，故有“凡十一脏取决于胆”（《素问·六节脏象论》）之说。即所谓“十一脏皆赖胆气以为和”（《杂病源流犀烛》）。人体是一个升降出入气化运动的机体，肝气条达，气机调畅，则脏腑气机升降有序，出入有节，而阴阳平衡，气血和调：胆为腑，肝为脏，脏腑之中脏为主，腑为从：何谓“十一脏取决于胆”，而不云“十一脏取决于肝”呢?因为肝为阴木，胆为甲木，为阳中之少阳。“阳予之正，阴为之主”（《素问·阴阳离合论》）。阴为阳基，阳为阴统，阳主阴从，即阴之与阳，阳为主导。胆为阳木，而肝为阴木，阳主阴从，故谓“十一脏取决于胆”。

总之，“十一脏取决于胆”旨在说明在思维活动中，肝主谋虑，胆主决断。肝胆相互为用，而非指胆具“五脏六腑之大主”的作用。胆之决断必须在心的主导下，才能发挥正常作

（三）胆的生理特性

1．胆气主升：胆为阳中之少阳，禀东方木德，属甲木，主少阳春升之气，故称胆气主升。胆气主升，实为胆的升发条达之性，与肝喜条达而恶抑郁同义。甲子为五运六气之首，其时应春，且为阳中之少阳。春气升则万物皆安，这是自然界的规律。人与天地相参，在人体则胆主甲子，胆气升发条达，如春气之升，则脏腑之气机调畅。胆气主升之升，谓木之升，即木之升发疏泄。胆气升发疏泄正常，则脏腑之气机升降出人正常，从而维持其正常的生理功能。故曰：“胆者，少阳春升之气，春气升则万物化安，故胆气春升，则余脏从之。胆气不升，则飧泄、肠痹不一而起矣”（《脾胃论·脾胃虚实传变论》）。

2．性喜宁谧：宁谧，清宁寂静之谓。胆为清净之府，喜宁谧而恶烦扰。宁谧而无邪扰，胆气不刚不柔，禀少阳温和之气，则得中正之职，而胆汁疏泄以时，临事自有决断。邪在胆，或热，或湿，或痰，或郁之扰，胆失清宁而不谧，失其少阳柔和之性而壅郁，则呕苦、虚烦、惊悸、不寐，甚则善恐如人将捕之状。临床上用温胆汤之治虚烦不眠、呕苦、惊悸，旨在使胆复其宁谧温和之性而得其正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 六腑
  • 当前页：一、胆
  • 下一页：二、胃
<<< 返回本书目录
  1. 胆《顾松园医镜》
  2. 胆贝散【方剂大全】
  3. 瘅疟《圣济总录》
  4. 胆病《千金翼方》
  5. 瘅疟《凌临灵方》
  6. 胆部（足少阳属腑）《笔花医镜》
  7. 瘅《医经原旨》
  8. 胆草散【方剂大全】
  9. 单煮青皮汤【方剂大全】
  10. 胆草一物汤【方剂大全】
  11. 单煮大黄汤【方剂大全】
  12. 胆肠内引流术后内疝【疾病大全】
  13. 单治法《石室秘录》
  14. 胆瘅《黄帝内经太素》
  15. 单诊总按不同《读医随笔》
  16. 胆瘅《圣济总录》
  17. 单油膏【方剂大全】
  18. 胆道闭锁【疾病症状】
  19. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  20. 胆道出血【疾病大全】
  21. 单叶血盆草【中药大全】
  22. 胆道梗阻【疾病症状】
  23. 单叶铁线莲【中药大全】
  24. 胆道华支睾吸虫病【疾病大全】
  25. 单眼眼前黑影【疾病症状】
  26. 胆道蛔虫病《百病自测》
  27. 单眼突然出现一过性黑蒙【疾病症状】
  28. 胆道蛔虫病《普通外科学》
  29. 单眼双下转肌麻痹【疾病大全】
  30. 胆道蛔虫病【疾病大全】
  1. 胆《中医基础理论》
  2. 胆《中医词典》
  3. 胆《医述》
  4. 胆《中医名词词典》
  5. 胆《普济方·针灸》
  6. 胆《医学影像学》
  7. 胆《顾松园医镜》
  8. 胆《经络全书》
  9. 胆病《千金翼方》
  10. 瘅症《傅青主男科》
  11. 胆病《中医词典》
  12. 瘅热《中医词典》
  13. 胆病候《诸病源候论》
  14. 瘅疟治验《卫生宝鉴》
  15. 胆部（足少阳属腑）《笔花医镜》
  16. 瘅疟三方《本草乘雅半偈》
  17. 胆瘅《黄帝内经太素》
  18. 瘅疟候《诸病源候论》
  19. 胆瘅《圣济总录》
  20. 瘅疟《时病论》
  21. 胆瘅《中医词典》
  22. 瘅疟《金匮翼》
  23. 胆瘅《医述》
  24. 瘅疟《症因脉治》
  25. 胆瘅《灵素节注类编》
  26. 瘅疟《医述》
  27. 胆瘅治验《卫生宝鉴》
  28. 瘅疟《凌临灵方》
  29. 胆导法《万氏秘传片玉心书》
  30. 瘅疟《中医词典》
  31. 胆道癌《病理学》


胃_《中医基础理论》_中医综合_【岐黄之术】

二、胃

二、胃

  • 上一页
  • 目录
  • 相关
  • 下一页

胃是腹腔中容纳食物的器官。其外形屈曲，上连食道，下通小肠。主受纳腐熟水谷，为水谷精微之仓、气血之海，胃以通降为顺，与脾相表里，脾胃常合称为后天之本。胃与脾同居中土，但胃为燥土属阳，脾为湿土属阴。

（一）胃的解剖形态

1．胃的解剖位置：胃位于膈下，腹腔上部，上接食道，下通小肠。胃腔称为胃脘，分上、中、下三部：胃的上部为上脘，包括贲门；下部为下脘，包括幽门；上下脘之间名为中脘。贲门上接食道，幽门下接小肠，为饮食物出入胃腑的通道。

2．胃的形态结构：胃的外形为曲屈状，有大弯小弯。如《灵枢·平人绝谷》说：屈，受水谷，，其胃形有大弯小弯”。《灵枢·肠胃》又说：“胃纤曲屈”。

（二）胃的生理功能

1．胃主受纳水谷：受纳是接受和容纳之意。胃主受纳是指胃接受和容纳水谷的作用。饮食人口，经过食道，容纳并暂存于胃腑，这一过程称之为受纳，故称胃为“太仓”、“水谷之海”。“人之所受气者，谷也，谷之所注者，胃也。胃者水谷之海也”（《灵枢·玉版》）。

“胃司受纳，故为五谷之府”（《类经·脏象类》）。机体的生理活动和气血津液的化生，都需要依靠饮食物的营养，所以又称胃为水谷气血之海。胃主受纳功能是胃主腐熟功能的基础，也是整个消化功能的基础。若胃有病变，就会影响胃的受纳功能，而出现纳呆、厌食、胃脘胀闷等症状。

胃主受纳功能的强弱，取决于胃气的盛衰，反映于能食与不能食。能食，则胃的受纳功能强；不能食，则胃的受纳功能弱。

2．胃主腐熟水谷：腐熟是饮食物经过胃的初步消化，形成食糜的过程。胃主腐熟指胃将食物消化为食糜的作用。“中焦者，在胃中脘，不上不下，主腐熟水谷”（《难经·三十一难》）。胃接受由口摄人的饮食物并使其在胃中短暂停留，进行初步消化，依靠胃的腐熟作用，将水谷变成食糜。饮食物经过初步消化，其精微物质由脾之运化而营养周身，未被消化的食糜则下行于小肠，不断更新，形成了胃的消化过程。如果胃的腐熟功能低下，就出现胃脘疼痛、嗳腐食臭等食滞胃脘之候。

胃主受纳和腐熟水谷的功能，必须和脾的运化功能相配合，才能顺利完成。所以说：“脾，坤土（坤与乾对，坤为阴，乾为阳——作者注）也。坤助胃气消腐水谷，脾气不转，

则胃中水谷不得消磨”（《注解伤寒论》）。脾胃密切合作，“胃司受纳，脾司运化，一纳一运”

（《景岳全书·饮食》），才能使水谷化为精微，以化生气血津液，供养全身，故脾胃合称为后

天之本，气血生化之源。饮食营养和脾胃的消化功能，对人体生命和健康至关重要。所以

说：“人以水谷为本，故人绝水谷则死”（《素问·平人气象论》）。

中医学非常重视“胃气”，认为“人以胃气为本”。胃气强则五脏俱盛，胃气弱则五脏俱衰，有胃气则生，无胃气则死。所谓胃气，其含义有三：其一，指胃的生理功能和生理特性。胃为水谷之海，有受纳腐熟水谷的功能，又有以降为顺，以通为用的特性。这些功能和特性的统称，谓之胃气。由于胃气影响整个消化系统的功能，直接关系到整个机体的营养来源。因此，胃气的盛衰有无，关系到人体的生命活动和存亡，在人体生命活动中，具有十分重要的意义。所以在临床治病时，要时刻注意保护胃气。其二，指脾胃功能在脉象上的反映，即脉有从容和缓之象。因为脾胃有消化饮食，摄取水谷精微以营养全身的重要作用，而水谷精微又是通过经脉输送的，故胃气的盛衰有无，可以从脉象表现出来。临床上有胃气之脉以和缓有力，不快不慢为其特点。其三，泛指人体的精气。“胃气者，谷气也，荣气也，运气也，生气也，清气也，卫气也，阳气也”（《脾胃论·脾胃虚则九窍不通论》）。

胃气可表现在食欲、舌苔、脉象和面色等方面。一般以食欲如常，舌苔正常，面色荣润，脉象从容和缓，不快不慢，称之为有胃气。临床上，往往以胃气之有无作为判断预后吉凶的重要依据，即有胃气则生，无胃气则死。所谓保护胃气，实际上保护脾胃的功能。临证处方用药应切记“勿伤胃气”，否则胃气一败，百药难施。

（三）胃的生理特性

1．胃主通降：胃主通降与脾主升清相对。胃主通降是指胃脏的气机宜通畅、下降的特性。“凡胃中腐熟水谷，其滓秽自胃之下口，传人于小肠上口”（《医学入门·脏腑》）。饮食物人胃，经过胃的腐熟，初步进行消化之后，必须下行入小肠，再经过小肠的分清泌浊，其浊者下移于大肠，然后变为大便排出体外，从而保证了胃肠虚实更替的状态。这是由胃气通畅下行作用而完成的。故曰：“水谷入口，则胃实而肠虚；食下，则肠实而胃虚”（《素问·五脏别论》）。“胃满则肠虚，肠满则胃虚，更虚更满，故气得上下”（《灵枢·平人绝谷》。）所以，胃贵乎通降，以下行为顺。中医的脏象学说以脾胃升降来概括整个消化系统的生理功能。胃的通降作用，还包括小肠将食物残渣下输于大肠和大肠传化糟粕的功能在内。脾宜升则健，胃宜降则和，脾升胃降，彼此协调，共同完成饮食物的消化吸收。

胃之通降是降浊，降浊是受纳的前提条件。所以，胃失通降，可以出现纳呆脘闷、胃脘胀满或疼痛、大便秘结等胃失和降之证，或恶心、呕吐、呃逆、嗳气等胃气上逆之候。脾胃居中，为人体气机升降的枢纽。所以，胃气不降，不仅直接导致中焦不和，影响六腑的通降，甚至影响全身的气机升降，从而出现各种病理变化。

2．喜润恶燥：喜润恶燥是指胃喜于滋润而恶于燥烈的特性。中医运气学说认为：风寒热火湿燥六气分主三阴三阳，．即风主厥阴，热主少阴，湿主太阴，火主少阳，燥主阳明，寒主太阳。三阴三阳之气又分属五运，即厥阴风气属木，少阴热气属君火，少阳火气属相火，太阴湿气属土，阳明燥气属金，太阳寒气属水。“阳明之上，燥气主之”（《素问·天元纪大论》），此为六气分阴阳，即燥主阳明，指运气而言。人与天地相应，在人体，阳明为六经之阳明经，即足阳明胃经、手阳明大肠经。胃与大肠皆禀燥气，“人身禀天地之燥气，于是有胃与大肠，二者皆消导水谷之府，惟其禀燥气，是以水人则消之使出，不得停胃”（《伤寒论浅注补正·卷二》）。火就燥，水就湿，阳明燥土必赖太阴湿土以济之，则水火相济，阴阳平衡，胃能受纳，腐熟水谷而降浊。故曰：“胃与大肠，在天属申酉二辰，申当坤方属土，酉当兑方属金，在四时当七八月，为燥金用事之候。盖天地只是水火二气化生万物，水火相交，则蒸而为湿，湿与燥交，乃水火不变之气也。火不蒸水，则云雨不来，水不济火，则露降不降”（《伤寒论浅注补正·卷二》）。概言之，胃喜润恶燥的特性，源于运气学说中的标本中气理论，即“阳明之上，燥气主之，中见太阴”（《素问·天元纪大论》）。胃禀燥之气化，方能受纳腐熟而主通降，但燥赖水润湿济为常。所谓“恶燥”，恶其太过之谓。“喜润”，意为喜水之润。胃禀燥而恶燥，赖水以济燥。故曰：“胃喜柔润”，“阳明燥土，得阴自安”（《J临证指南医案·卷二》）。胃之受纳腐熟，不仅赖胃阳的蒸化，更需胃液的濡润。胃中津液充足，方能消化水谷，维持其通降下行之性。因为胃为阳土，喜润而恶燥，故其病易成燥热之害，胃阴每多受伤。所以，在治疗胃病时，要注意保护胃阴，即使必用苦寒泻下之剂，也应中病即止，以祛除实热燥结为度，不可妄施苦寒以免化燥伤阴。

总之，胃喜润恶燥之性，主要体现在两个方面：一是“胃以阳体而合阴精，阴精则降”（《四圣心源》）。胃气下降必赖胃阴的濡养；二是胃之喜润恶燥与脾之喜燥恶湿，阴阳互济，从而保证了脾升胃降的动态平衡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、胆
  • 当前页：二、胃
  • 下一页：三、小肠
<<< 返回本书目录
  1. 胃《胃肠动力检查手册》
  2. 胃【中药主治】
  3. 胃《顾松园医镜》
  4. 胃、十二指肠溃疡出血【疾病大全】
  5. 畏热【疾病症状】
  6. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  7. 畏寒【疾病症状】
  8. 胃、十二指肠溃疡急性穿孔【疾病大全】
  9. 畏寒《洄溪医案》
  10. 胃癌《百病自测》
  11. 畏光及流泪【疾病症状】
  12. 胃癌《常见中老年疾病防治》
  13. 畏光【疾病症状】
  14. 胃癌《家庭医学百科-医疗康复篇》
  15. 畏风《洄溪医案》
  16. 胃癌《中医内科学》
  17. 畏恶七情表《新修本草》
  18. 胃癌《中医之钥》
  19. 畏恶反辩《侣山堂类辩》
  20. 胃癌《自我调养巧治病》
  21. 味预兆《中医疾病预测》
  22. 胃癌《自我调养巧治病》
  23. 味牛膝【中药大全】
  24. 胃癌【疾病大全】
  25. 味类《饮食须知》
  26. 胃癌【中药主治】
  27. 味类《本草便读》
  28. 胃癌（Carcinoma of stomach）《消化病学》
  29. 味觉障碍【疾病症状】
  30. 胃癌的外科治疗《普通外科学》
  1. 胃《中医基础理论》
  2. 胃《疡医大全》
  3. 胃《医述》
  4. 胃《中医词典》
  5. 胃《普济方·针灸》
  6. 胃《中医名词词典》
  7. 胃《顾松园医镜》
  8. 胃《默克家庭诊疗手册》
  9. 胃《人体解剖学》
  10. 胃《默克家庭诊疗手册》
  11. 胃《人体解剖学》
  12. 胃《胃肠动力检查手册》
  13. 胃《消化病学》
  14. 胃《放射诊断学》
  15. 胃、神、根《中医名词词典》
  16. 胃《经络全书》
  17. 胃、神、根《中医词典》
  18. 畏日羞明秘方《华佗神方》
  19. 胃、十二指肠溃疡《手穴手纹诊治》
  20. 畏明《中医词典》
  21. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  22. 畏寒腹疼小产《傅青主女科》
  23. 胃、十二指肠转位及系膜调整《人体解剖学》
  24. 畏恶七情表《新修本草》
  25. 胃癌《常见中老年疾病防治》
  26. 畏恶反辩《侣山堂类辩》
  27. 胃癌《家庭医学百科-医疗康复篇》
  28. 味之浓者《医学启源》
  29. 胃癌《家庭医学百科-医疗康复篇》
  30. 味之薄者《医学启源》
  31. 胃癌《百病自测》


小肠_《中医基础理论》_中医综合_【岐黄之术】

三、小肠

三、小肠

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠居腹中，上接幽门，与胃相通，下连大肠，包括回肠、空肠、十二指肠。主受盛化物和泌别清浊。与心相表里，属火属阳。

（一）小肠的解剖形态

1．小肠的解剖位置：小肠位于腹中，上端与胃相接处为幽门，与胃相通，下端与大肠相接为阑门，与大肠相连，是进一步消化饮食的器官。小肠与心之间有经络相通，二者互相络属，故小肠与心相为表里。

2．小肠形态结构：小肠呈纡曲回环迭积之状，是一个中空的管状器官。“小肠附后脊，左环回周迭积，其注于回肠（即大肠）者，外附于脐上，回运环十六曲”（《灵枢·肠胃》）。

小肠包括回肠、空肠和十二指肠。

（二）小肠的生理功能

1．主受盛化物：小肠主受盛化物是小肠主受盛和主化物的合称。受盛，接受，以器盛物之意。化物，变化、消化、化生之谓。小肠的受盛化物功能主要表现在两个方面：一是小肠盛受了由胃腑下移而来的初步消化的饮食物，起到容器的作用，即受盛作用；二指经胃初步消化的饮食物，在小肠内必须停留一定的时间，由小肠对其进一步消化和吸收，将水谷化为可以被机体利用的营养物质，精微由此而出，糟粕由此下输于大肠，即“化物”作用。在病理上，小肠受盛功能失调，传化停止，则气机失于通调，滞而为痛，表现为腹部疼痛等。如化物功能失常，可以导致消化、吸收障碍，表现为腹胀、腹泻、便溏等。

2．主泌别清浊：泌，即分泌。别，即分别。清，即精微物质。浊，即代谢产物。所谓泌别清浊，是指小肠对承受胃初步消化的饮食物，在进一步消化的同时，并随之进行分别水谷精微和代谢产物的过程。分清，就是将饮食物中的精华部分，包括饮料化生的津液和食物化生的精微，进行吸收，再通过脾之升清散精的作用，上输心肺，输布全身，供给营养。别浊，则体现为两个方面：其一，是将饮食物的残渣糟粕，通过阑门传送到大肠，形成粪便，经肛门排出体外；其二，是将剩余的水分经肾脏气化作用渗入膀胱，形成尿液，经尿道排出体外。“膀胱与肾为表里，俱主水，水入小肠，下于胞，行于阴，为溲便”（《诸病源候论·诸淋候》）。因为小肠在泌别清浊过程中，参与了人体的水液代谢，故有“小肠主液”之说。所以张景岳说：“小肠居胃之下，受盛胃中水谷而分清浊，水液由此而渗入前，糟粕由此而归于后，脾气化而上升，小肠化而下降，故曰化物出焉”（《类经·脏象类》）。

小肠分清别浊的功能正常，则水液和糟粕各走其道而二便正常。若小肠功能失调，清浊不分，水液归于糟粕，即可出现水谷混杂，便溏泄泻等。因“小肠主液”，故小肠分清别浊功能失常不仅影响大便，而且也影响小便，表现为小便短少。所以泄泻初期常用“利小便即所以实大便”的方法治疗。

小肠的受盛化物和泌别清浊，即消化吸收过程，是整个消化过程的最重要阶段。在这一过程中，食糜进一步消化，将水谷化为清（即精微含津液）和浊（即糟粕，含废液）两部分，前者赖脾之转输而被吸收，后者下降入大肠。小肠的消化吸收功能，在脏象学说中，往往把它归属于脾胃纳运的范畴内。脾胃纳运功能，实际上包括了现代消化生理学的全部内容，以及营养生理学的部分内容。故曰：“人纳水谷，脾化精微之气以上升，小肠化糟粕传于大肠而下降”（《医原》）。所谓“脾化精微之气以上升”，实即小肠消化吸收的功能。所以，小肠消化吸收不良之候，属脾失健运范畴之内，多从脾胃论治。

（三）小肠的生理特性

小肠具升清降浊的生理特性：小肠化物而泌别清浊，将水谷化为精微和糟粕，精微赖脾之升而输布全身，糟粕靠小肠之通降而下传人大肠。升降相因，清浊分别，小肠则司受盛化物之职。否则，升降紊乱，清浊不分，则现呕吐、腹胀、泄泻之候。小肠之升清降浊，实为脾之升清和胃之降浊功能的具体体现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、胃
  • 当前页：三、小肠
  • 下一页：四、大肠
<<< 返回本书目录
  1. 小肠《组织学与胚胎学》
  2. 小肠病《千金翼方》
  3. 小肠《胃肠动力检查手册》
  4. 小肠部（手太阳属腑）《笔花医镜》
  5. 小肠《顾松园医镜》
  6. 小肠腑脉论《备急千金要方》
  7. 小产失调枉死论《济生集》
  8. 小肠过敏性紫癜【疾病大全】
  9. 小产门《辨证录》
  10. 小肠火篇《外经微言》
  11. 小产论外方《妇人规》
  12. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  13. 小产论《宜麟策》
  14. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  15. 小产论《古今医彻》
  16. 小肠经《医学指归》
  17. 小产《万病回春》
  18. 小肠经歌《医宗金鉴》
  19. 小产《寿世保元》
  20. 小肠经手太阳暑丙火《儒门事亲》
  21. 小产《儒门事亲》
  22. 小肠经图（注）《厘正按摩要术》
  23. 小产《女科指掌》
  24. 小肠经文《刺灸心法要诀》
  25. 小产《女科切要》
  26. 小肠经文《医宗金鉴》
  27. 小产《女科秘旨》
  28. 小肠扩张充气【疾病症状】
  29. 小产《女科撮要》
  30. 小肠扩张充气【疾病症状】
  1. 小肠《中医基础理论》
  2. 小肠《疡医大全》
  3. 小肠《医述》
  4. 小肠《中医词典》
  5. 小肠《普济方·针灸》
  6. 小肠《中医名词词典》
  7. 小肠《顾松园医镜》
  8. 小肠《默克家庭诊疗手册》
  9. 小肠《人体解剖学》
  10. 小肠《默克家庭诊疗手册》
  11. 小肠《组织学与胚胎学》
  12. 小肠《胃肠动力检查手册》
  13. 小肠《消化病学》
  14. 小肠《临床营养学》
  15. 小肠壁结构《胃肠动力检查手册》
  16. 小肠《经络全书》
  17. 小肠病《千金翼方》
  18. 小产有三因之感戒服热药《女科经纶》
  19. 小肠病《中医词典》
  20. 小产由于欲动火扰《女科经纶》
  21. 小肠病候《诸病源候论》
  22. 小产用药之法《女科经纶》
  23. 小肠部（手太阳属腑）《笔花医镜》
  24. 小产失调枉死论《济生集》
  25. 小肠的运动《生理学》
  26. 小产门（五则）《辨证录》
  27. 小肠的运动形式《生理学》
  28. 小产论外方《妇人规》
  29. 小肠动力《胃肠动力检查手册》
  30. 小产论《古今医彻》
  31. 小肠风《中医词典》


大肠_《中医基础理论》_中医综合_【岐黄之术】

四、大肠

四、大肠

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠居腹中，其上口在阑门处接小肠，其下端紧接肛门，包括结肠和直肠。主传化糟粕和吸收津液。属金、属阳。

（一）大肠的解剖形态

1．大肠的解剖位置：大肠亦位于腹腔之中，其上段称“回肠”（相当于解剖学的回肠和结肠上段）；下段称“广肠”（包括乙状结肠和直肠）。其上口在阑门处与小肠相接，其下端紧接肛门（亦称“下极”、“魄门”）。大肠与肺有经脉相连相互络属，故互为表里。

2．大肠的形态结构：大肠是一个管道器官，呈回环迭积状。

（二）大肠的生理功能

1．传导糟粕：大肠主传导是指大肠接受小肠下移的饮食残渣，使之形成粪便，经肛门排出体外的作用。大肠接受由小肠下移的饮食残渣，再吸收其中剩余的水分和养料，使之形成粪便，经肛门而排出体外，属整个消化过程的最后阶段，故有“传导之腑”、“传导之官”之称。所以大肠的主要功能是传导糟粕，排泄大便。大肠的传导功能，主要与胃的通降、脾之运化、肺之肃降以及肾之封藏有密切关系。

大肠有病，传导失常，主要表现为大便质和量的变化和排便次数的改变。如大肠传导失常，就会出现大便秘结或泄泻。若湿热蕴结于大肠，大肠气滞，又会出现腹痛、里急后重、下痢脓血等。

2．吸收津液：大肠接受由小肠下注的饮食物残渣和剩余水分之后，将其中的部分水液重新再吸收，使残渣糟粕形成粪便而排出体外。大肠重新吸收水分，参与调节体内水液代谢的功能，称之为“大肠主津”。大肠这种重新吸收水分功能与体内水液代谢有关。所以大肠的病变多与津液有关。如大肠虚寒，无力吸收水分，则水谷杂下，出现肠鸣、腹痛、泄泻等。大肠实热，消烁水分，肠液干枯，肠道失润，又会出现大便秘结不通之症。机体所需之水，绝大部分是在小肠或大肠被吸收的，故“大肠主津，小肠主液，大肠、小肠受胃之荣气，·乃能行津液于上焦，灌溉皮肤，充实腠理”（《脾胃论·大肠小肠五脏皆属于胃胃虚则俱病论》）。

（三）大肠的生理特性

大肠在脏腑功能活动中，始终处于不断地承受小肠下移的饮食残渣并形成粪便而排泄糟粕，表现为积聚与输送并存，实而不能满的状态，故以降为顺，以通为用。六腑以通为用，以降为顺，尤以大肠为最。所以通降下行为大肠的重要生理特性。大肠通降失常，以糟粕内结，壅塞不通为多，故有“肠道易实”之说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、小肠
  • 当前页：四、大肠
  • 下一页：五、膀胱
<<< 返回本书目录
  1. 大肠《组织学与胚胎学》
  2. 大肠埃希杆菌肺炎【疾病大全】
  3. 大肠《顾松园医镜》
  4. 大肠埃希杆菌性胃肠炎【疾病大全】
  5. 大菖蒲散【方剂大全】
  6. 大肠癌《常见中老年疾病防治》
  7. 大产论《古今医彻》
  8. 大肠癌《家庭医学百科-医疗康复篇》
  9. 大产《儒门事亲》
  10. 大肠癌《中医内科学》
  11. 大柴胡汤证治本位的意义《圆运动的古中医学》
  12. 大肠癌【疾病大全】
  13. 大柴胡汤证《伤寒九十论》
  14. 大肠癌先兆《中医疾病预测》
  15. 大柴胡汤证《临证实验录》
  16. 大肠病《千金翼方》
  17. 大柴胡汤证《临证实验录》
  18. 大肠部（手阳明属腑）《笔花医镜》
  19. 大柴胡汤证《临证实验录》
  20. 大肠侧推到虎口穴法《推拿抉微》
  21. 大柴胡汤方《伤寒明理论》
  22. 大肠恶性淋巴瘤【疾病大全】
  23. 大柴胡汤【方剂大全】
  24. 大肠腑脉论《备急千金要方》
  25. 大柴胡汤《汤头歌诀》
  26. 大肠杆菌《医学微生物学》
  27. 大柴胡汤《伤寒寻源》
  28. 大肠梗阻【疾病大全】
  29. 大柴胡散【方剂大全】
  30. 大肠黑变【疾病症状】
  1. 大肠《中医基础理论》
  2. 大肠《疡医大全》
  3. 大肠《医述》
  4. 大肠《中医词典》
  5. 大肠《普济方·针灸》
  6. 大肠《中医名词词典》
  7. 大肠《顾松园医镜》
  8. 大肠《默克家庭诊疗手册》
  9. 大肠《人体解剖学》
  10. 大肠《放射诊断学》
  11. 大肠《组织学与胚胎学》
  12. 大肠《临床营养学》
  13. 大肠《消化病学》
  14. 大肠《经络全书》
  15. 大肠癌《常见中老年疾病防治》
  16. 大产论《古今医彻》
  17. 大肠癌《家庭医学百科-医疗康复篇》
  18. 大产《儒门事亲》
  19. 大肠癌《中医内科学》
  20. 大产《中医词典》
  21. 大肠癌病人的自我保健法《家庭医学百科-医疗康复篇》
  22. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  23. 大肠癌的高危对象《家庭医学百科-医疗康复篇》
  24. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  25. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  26. 大柴胡证七　少阳三十《伤寒悬解》
  27. 大肠癌先兆《中医疾病预测》
  28. 大柴胡证八　少阳三十一《伤寒悬解》
  29. 大肠壁结构《胃肠动力检查手册》
  30. 大柴胡证《医学摘粹》
  31. 大肠病《千金翼方》


膀胱_《中医基础理论》_中医综合_【岐黄之术】

五、膀胱

五、膀胱

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱又称净腑、水府、玉海、脬、尿胞。位于下腹部，在脏腑中，居最下处。主贮存尿液及排泄尿液，与肾相表里，在五行属水，其阴阳属性为阳。

（一）膀胱的解剖形态

1．膀胱的解剖位置：位于下腹部，居肾之下，大肠之前。在脏腑中，居于最下处。

2．膀胱的形态结构：膀胱，为中空囊状器官。其上有输尿管，与肾脏相通，其下有尿道，开口于前阴，称为溺窍。

（二）膀胱的生理功能

1．贮存尿液：在人体津液代谢过程中，水液通过肺、脾、肾三脏的作用，布散全身，发挥濡润机体的作用。其被人体利用之后，即是‘“津液之余”者，下归于肾。经肾的气化作用，升清降浊，清者回流体内，浊者下输于膀胱，变成尿液。所以说：“津液之余者，入胞脬则为小便”，“小便者，水液之余也”（《诸病源候论·膀胱病候》），说明尿为津液所化。小便与津液常常相互影响，如果津液缺乏，则小便短少；反之，小便过多也会丧失津液。

2．排泄小便：尿液贮存于膀胱，达到一定容量时，通过肾的气化作用，使膀胱开合适度，则尿液可及时地从溺窍排出体外。

（三）膀胱的生理特性

膀胱具有司开合的生理特性。膀胱为人体水液汇聚之所，故称之为“津液之腑”、“州都之官”。膀胱赖其开合作用，以维持其贮尿和排尿的协调平衡。

肾合膀胱，开窍于二阴，“膀胱者，州都之官，津液藏焉，气化则能出矣。然肾气足则化，肾气不足则不化。人气不化，则水归大肠而为泄泻。出气不化，则闭塞下焦而为癃肿。小便之利，膀胱主之，实肾气主之也”（《笔花医镜》）。膀胱的贮尿和排尿功能，全赖于肾的固摄和气化功能。所谓膀胱气化，实际上，属于肾的气化作用。若肾气的固摄和气化功能失常，则膀胱的气化失司，开合失权，可出现小便不利或癃闭，以及尿频、尿急、遗尿、小便不禁等，故曰：“膀胱不利为癃，不约为遗尿”（《素问·宣明五气篇》）。所以，膀胱的病变多与肾有关，临床治疗小便异常，常从肾治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、大肠
  • 当前页：五、膀胱
  • 下一页：六、三焦
<<< 返回本书目录
  1. 膀胱《顾松园医镜》
  2. 膀胱【方剂主治】
  3. 庞先生伤寒论序《伤寒总病论》
  4. 膀胱癌《赵绍琴临证验案精选》
  5. 庞安常脉论《古今医统大全》
  6. 膀胱癌《中医之钥》
  7. 判断因果联系的标准《流行病学》
  8. 膀胱癌《自我调养巧治病》
  9. 判断力和定向力障碍【疾病症状】
  10. 膀胱癌【疾病大全】
  11. 蟠桃丸【方剂大全】
  12. 膀胱癌先兆《中医疾病预测》
  13. 蟠桃酒【方剂大全】
  14. 膀胱白斑病【疾病大全】
  15. 蟠桃果【方剂大全】
  16. 膀胱病《千金翼方》
  17. 蟠龙散【方剂大全】
  18. 膀胱不发育与发育不全【疾病大全】
  19. 蟠葱散【方剂大全】
  20. 膀胱部（足太阳属腑）《笔花医镜》
  21. 蹒跚步态【疾病症状】
  22. 膀胱部药队《本草害利》
  23. 盘状红斑狼疮【疾病大全】
  24. 膀胱残余尿量增多【疾病症状】
  25. 盘状红斑【疾病症状】
  26. 膀胱创伤《泌尿外科学》
  27. 盘羊角【中药大全】
  28. 膀胱刺激症【疾病症状】
  29. 盘羊睾丸【中药大全】
  30. 膀胱腑脉论《备急千金要方》
  1. 膀胱《中医基础理论》
  2. 膀胱《疡医大全》
  3. 膀胱《医述》
  4. 膀胱《中医词典》
  5. 膀胱《普济方·针灸》
  6. 膀胱《中医名词词典》
  7. 膀胱《顾松园医镜》
  8. 膀胱《放射诊断学》
  9. 膀胱癌《默克家庭诊疗手册》
  10. 膀胱《经络全书》
  11. 膀胱癌《赵绍琴临证验案精选》
  12. 膀（bǎng，音榜）《中医词典》
  13. 膀胱癌《中医之钥》
  14. 旁廷《中医词典》
  15. 膀胱癌《自我调养巧治病》
  16. 旁路激活途径《医学免疫学》
  17. 膀胱癌《病理学》
  18. 旁虎《手穴手纹诊治》
  19. 膀胱癌先兆《中医疾病预测》
  20. 庞先生伤寒论序《伤寒总病论》
  21. 膀胱痹《中医词典》
  22. 庞润田《中医词典》
  23. 膀胱病《千金翼方》
  24. 庞铭本《中医词典》
  25. 膀胱病《中医词典》
  26. 庞鹿门《中医词典》
  27. 膀胱病候《巢氏病源补养宣导法》
  28. 庞安时（约1043-1100年）《中医词典》
  29. 膀胱病候《诸病源候论》
  30. 庞安常脉论《古今医统大全》
  31. 膀胱不利《中医词典》


三焦_《中医基础理论》_中医综合_【岐黄之术】

六、三焦

六、三焦

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦，是脏象学说中的一个特有名称。三焦是上焦、中焦、下焦的合称，为六腑之一，属脏腑中最大的腑，又称外腑、孤脏。主升降诸气和通行水液，在五行属火，其阴阳属性为阳。

（一）三焦的解剖形态

对三焦解剖形态的认识，历史上有“有名无形”和“有名有形”之争。即使是有形论者，对三焦实质的争论，至今尚无统一看法。但对三焦生理功能的认识，基本上还是一致的。

三焦，作为六腑之一，一般认为它是分布于胸腹腔的一个大腑，惟三焦最大，无与匹配，故有“孤府”之称。正如张景岳所说：“三焦者，确有一腑，盖脏腑之外，躯壳之内，包罗诸脏，一腔之大腑也”（《类经·脏象类》）。

关于三焦的形态，作为一个学术问题，可以进一步探讨，但是，这一问题对脏象学说本身来说并不是主要的。因为脏腑概念与解剖学的脏器概念不同，中医学将三焦单独列为一腑，并非仅仅是根据解剖，更重要的是根据生理病理现象的联系而建立起来的一个功能系统。

总观三焦，膈以上为上焦，包括心与肺；横膈以下到脐为中焦，包括脾与胃；脐以下至二阴为下焦，包括肝、肾、大小肠、膀胱、女子胞等。其中肝脏，按其部位来说，应划归中焦，但因它与肾关系密切，故将肝和肾一同划归下焦。三焦的功能实际上是五脏六腑全部功能的总体。

（二）三焦的生理功能

1．通行元气：元气（又名原气）是人体最根本的气，根源于肾，由先天之精所化，赖后天之精以养，为人体脏腑阴阳之本，生命活动的原动力。元气通过三焦而输布到五脏六腑，充沛于全身，以激发、推动各个脏腑组织的功能活动。所以说，三焦是元气运行的通道。气化运动是生命的基本特征。三焦能够通行元气，元气为脏腑气化活动的动力。因此，三焦通行元气的功能，关系到整个人体的气化作用。故曰：“三焦者，人之三元之气也，……总领五脏六腑营卫经络，内外上下左右之气也。三焦通，则内外上下皆通也。其于周身灌体，和调内外，营左养右，导上宣下，莫大于此者也”（《中藏经》）。

2．疏通水道：“三焦者，决渎之官，水道出焉”（《素问·灵兰秘典论》）。三焦能“通调水道”（《医学三字经》），调控体内整个水液代谢过程，在水液代谢过程中起着重要作用。人体水液代谢是由多个脏腑参与，共同完成的一个复杂生理过程。其中，上焦之肺，为水之上源，以宣发肃降而通调水道；中焦之脾胃，运化并输布津液于肺；下焦之肾、膀胱，蒸腾气化，使水液上归于脾肺，再参与体内代谢，下形成尿液排出体外。三焦为水液的生成敷布、升降出入的道路。三焦气治，则脉络通而水道利。三焦在水液代谢过程中的协调平衡作用，称之为“三焦气化”。三焦通行水液的功能，实际上是对肺、脾、肾等脏腑参与水液代谢功能的总括。

3．运行水谷：“三焦者，水谷之道”（《难经·三十一难》）。三焦具有运行水谷，协助输布精微，排泄废物的作用。其中，“上焦开发，宣五谷味，熏肤，充肌，泽毛”（《灵枢·决气》），有输布精微之功；中焦“泌糟粕，蒸津液，化其精微，上注于肺脉”（《灵枢·营卫生会》），有消化吸收和转输之用；下焦则“成糟粕而俱下人大肠，循下焦而渗入膀胱”（《灵枢·营卫生会》），有排泄粪便和尿液的作用。三焦运化水谷协助消化吸收的功能，是对脾胃、肝肾、心肺、大小肠等脏腑完成水谷消化吸收与排泄的功能的概括。

（三）三焦的生理特性

1．上焦如雾：上焦如雾是指上焦主宣发卫气，敷布精微的作用。上焦接受来自中焦脾胃的水谷精微，通过心肺的宣发敷布，布散于全身，发挥其营养滋润作用，若雾露之溉。故称“上焦如雾”。因上焦接纳精微而布散，故又称“上焦主纳”。

2．中焦如沤：中焦如沤是指脾胃运化水谷，化生气血的作用。胃受纳腐熟水谷，由脾之运化而形成水谷精微，以此化生气血，并通过脾的升清转输作用，将水谷精微上输于心肺以濡养周身。因为脾胃有腐熟水谷、运化精微的生理功能，故喻之为“中焦如沤”。因中焦运化水谷精微，故称“中焦主化”。

3。下焦如渎：下焦如渎是指肾、膀胱、大小肠等脏腑主分别清浊，排泄废物的作用。下焦将饮食物的残渣糟粕传送到大肠，变成粪便，从肛门排出体外，并将体内剩余的水液，通过肾和膀胱的气化作用变成尿液，从尿道排出体外。这种生理过程具有向下疏通，向外排泄之势，故称“下焦如渎”。因下焦疏通二便，排泄废物，故又称“下焦主出”。

综上所述，三焦关系到饮食水谷受纳、消化吸收与输布排泄的全部气化过程，所以三焦是通行元气，运行水谷的通道，是人体脏腑生理功能的综合，为“五脏六腑之总司”（《类经附翼·求正录》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、膀胱
  • 当前页：六、三焦
  • 下一页：第三节 奇恒之府
<<< 返回本书目录
  1. 三焦《医学真传》
  2. 三焦包络命门辨《类经图翼》
  3. 三焦《顾松园医镜》
  4. 三焦辨《三指禅》
  5. 三焦《扁鹊神应针灸玉龙经》
  6. 三焦辩证《中医诊断学》
  7. 三蒋军丸【方剂大全】
  8. 三焦病《圣济总录》
  9. 三建汤【方剂大全】
  10. 三焦部（手少阳属腑）《笔花医镜》
  11. 三建膏【方剂大全】
  12. 三焦部位〔说〕《医理真传》
  13. 三建丹【方剂大全】
  14. 三焦分发三部《诊家正眼》
  15. 三间穴【上肢外侧穴位】
  16. 三焦火篇《外经微言》
  17. 三尖杉根【中药大全】
  18. 三焦经《医学指归》
  19. 三尖杉【中药大全】
  20. 三焦经歌《医宗金鉴》
  21. 三尖瓣下移畸形【疾病大全】
  22. 三焦经手少阳为父气《儒门事亲》
  23. 三尖瓣下移【疾病症状】
  24. 三焦经图《医学指归》
  25. 三尖瓣狭窄【疾病大全】
  26. 三焦经图（注）《厘正按摩要术》
  27. 三尖瓣脱垂【疾病症状】
  28. 三焦经文《刺灸心法要诀》
  29. 三尖瓣关闭不全【疾病大全】
  30. 三焦经文《医宗金鉴》
  1. 三焦《中医基础理论》
  2. 三焦《疡医大全》
  3. 三焦《医述》
  4. 三焦《扁鹊神应针灸玉龙经》
  5. 三焦《普济方·针灸》
  6. 三焦《中医词典》
  7. 三焦《顾松园医镜》
  8. 三焦《中医名词词典》
  9. 三焦《医学真传》
  10. 三焦《经络全书》
  11. 三焦，手少阳，为父气。《医学启源》
  12. 三将军丸《冯氏锦囊秘录》
  13. 三焦包络命门辨《类经图翼》
  14. 三建汤《是斋百一选方》
  15. 三焦辨《三指禅》
  16. 三建汤《瘴疟指南》
  17. 三焦辨证《中医名词词典》
  18. 三建汤《太平惠民和剂局方》
  19. 三焦辨证《中医词典》
  20. 三建丹《太平惠民和剂局方》
  21. 三焦辩证《中医诊断学》
  22. 三建丹《妇人大全良方》
  23. 三焦病《圣济总录》
  24. 三间（俞穴）《子午流注说难》
  25. 三焦病《中医词典》
  26. 三间（一名少谷）《针灸大成》
  27. 三焦病候《诸病源候论》
  28. 三间《针灸学》
  29. 三焦部（手少阳属腑）《笔花医镜》
  30. 三间《中医词典》
  31. 三焦部位〔说〕《医理真传》


奇恒之府_《中医基础理论》_中医综合_【岐黄之术】

第三节 奇恒之府

第三节 奇恒之府

  • 上一页
  • 目录
  • 相关
  • 下一页

脑、髓、骨、脉、胆、女子胞，总称为奇恒之府。奇恒，异于平常之谓。脑、髓、骨脉、胆、女子胞，都是贮藏阴精的器官，似脏非脏，似腑非腑，故称。“脑、髓、骨、脉、胆、女子胞，此六者，地气之所生也，皆藏于阴而象于地，故藏而不泻，名曰奇恒之府”（《素问·五脏别论》）。马蔚进一步指出“脑、髓、骨、脉、胆与女子胞，六者主藏而不泻，此所以象地也。其脏为奇，无所与偶，而至有恒不变，名曰奇恒之脏”（《黄帝内经素问注证发微》）。奇恒之府的形态似腑，多为中空的管腔性器官，而功能似脏，主藏阴精。其中除胆为六腑之外，其余的都没有表里配合，也没有五行的配属，但与奇经八脉有关。

脑、髓、骨、脉、胆、女子胞六者之中，胆既属于六腑，又属于奇恒之府，已在六腑中述及。骨和脉将在五体中介绍。本节只叙述脑、髓、女子胞三者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、三焦
  • 当前页：第三节 奇恒之府
  • 下一页：一、脑
<<< 返回本书目录
  1. 奇恒之府《中医基础理论》
  2. 奇疾《续名医类案》
  3. 奇恒脏腑藏泻不同《类经》
  4. 奇疾方《奇方类编》
  5. 奇恒篇《外经微言》
  6. 奇疾方序《奇方类编》
  7. 奇恒论《侣山堂类辩》
  8. 奇疾证治（计九证）《外科证治全书》
  9. 奇恒病论《内经博议》
  10. 奇经《脉确》
  11. 奇恒《类经》
  12. 奇经八脉《脉象统类》
  13. 奇蒿【中药大全】
  14. 奇经八脉《本草分经》
  15. 奇方类编序《奇方类编》
  16. 奇经八脉《类经图翼》
  17. 奇病续抄《古今医统大全》
  18. 奇经八脉《脉理求真》
  19. 奇病门治法《疡医大全》
  20. 奇经八脉《三指禅》
  21. 奇病论篇《疡医大全》
  22. 奇经八脉《圣济总录》
  23. 奇病论篇《黄帝内经·素问》
  24. 奇经八脉《寿世保元》
  25. 奇病论篇《冯氏锦囊秘录》
  26. 奇经八脉《轩岐救正论》
  27. 奇病论《素问悬解》
  28. 奇经八脉《医经国小》
  29. 奇病部《疡医大全》
  30. 奇经八脉《医学入门》
  1. 奇恒之府《中医基础理论》
  2. 奇恒脏腑藏泻不同《类经》
  3. 奇恒之府病机《中医基础理论》
  4. 奇恒篇《外经微言》
  5. 奇恒之腑《中医名词词典》
  6. 奇恒论《侣山堂类辩》
  7. 奇恒之腑《中医词典》
  8. 奇恒痢疾诗《医学实在易》
  9. 奇疾《续名医类案》
  10. 奇恒痢《中医词典》
  11. 奇疾方序《奇方类编》
  12. 奇恒病论《内经博议》
  13. 奇经《中医名词词典》
  14. 奇恒《类经》
  15. 奇经《中医词典》
  16. 奇恒《中医词典》
  17. 奇经《脉确》
  18. 奇分《中医词典》
  19. 奇经八脉《圣济总录》
  20. 奇方类编序《奇方类编》
  21. 奇经八脉《中医词典》
  22. 奇方《中医词典》
  23. 奇经八脉《针灸易学》
  24. 奇方《中医名词词典》
  25. 奇经八脉《针灸易学》
  26. 奇病门治法《疡医大全》
  27. 奇经八脉《医学入门》
  28. 奇病论篇《疡医大全》
  29. 奇经八脉《寿世保元》
  30. 奇病论篇《冯氏锦囊秘录》
  31. 奇经八脉《类经图翼》


脑_《中医基础理论》_中医综合_【岐黄之术】

一、脑

一、脑

  • 上一页
  • 目录
  • 相关
  • 下一页

脑，又名髓海、头髓。在气功学上，脑又称泥丸、昆仑、天谷。脑深藏于头部，位于人体最上部，其外为头面，内为脑髓，是精髓和神明高度汇集之处，为元神之府。

（一）脑的解剖形态

脑，位居颅腔之中，上至颅囟，下至风府（督脉的一个穴位，位于颈椎第1椎体上部），位于人体最上部。风府以下，脊椎骨内之髓称为脊髓。脊髓经项复骨（即第6颈椎以上的椎骨）下之髓孔上通于脑，合称脑髓。脑与颅骨合之谓之头，即头为头颅与头髓之概称。

脑由精髓汇集而成，不但与脊髓相通，“脑者髓之海，诸髓皆属于脑，故上至脑，下至尾骶，髓则肾主之”（《医学入门·天地人物气候相应图》），而且和全身的精微有关。故曰：“诸髓者，皆属于脑”（《素问·五脏生成》）。

头为诸阳之会，为清窍所在之处，人体清阳之气皆上出清窍。“头为一身之元首……其所主之脏，则以头之外壳包藏脑髓”（《寓意草·卷一》）。外为头骨，内为脑髓，合之为头。头居人身之高巅，人神之所居，十二经脉三百六十五络之气血皆汇集于头。故称头为诸阳之会。

（二）脑的生理功能

1．主宰生命活动：“脑为元神之府”（《本草纲目》），是生命的枢机，主宰人体的生命活动。在中国传统文化中，元气、元精、元神，称之为“先天之元”。狭义之神，又有元神、识神和欲神之分。元神来自先天，称先天之神，“先天神，元神也”（《武术汇宗》），“元神，乃本来灵神，非思虑之神”（《寿世传真》）：人在出生之前，形体毕具，形具而神生。人始生先成精，精成而脑髓生。人出生之前随形具而生之神，即为元神。元神藏于脑中，为生命的主宰。“元神，即吾真心中之主宰也”（《乐育堂语录》）。元神存则有生命，元神败则人即死。得神则生，失神则死。因为脑为元神之府，元神为生命的枢机，故“脑不可伤，若针刺时，刺头，中脑户，人脑立死”（《素问·刺禁论》），“针人脑则真气泄，故立死”（《类经·针刺类》）。

2．主精神意识：人的精神活动，包括思维意识和情志活动等，都是客观外界事物反映于脑的结果。思维意识是精神活动的高级形式，是“任物”的结果。中医学一方面强调“所以任物者谓之心”（《灵枢·本神》），心是思维的主要器官；另一方面也认识到“灵性记忆不在心而在脑”（《医林改错》）。“脑为元神府，精髓之海，实记忆所凭也”（《类证治裁·卷之三》），这种思维意识活动是在元神功能基础上，后天获得的思虑识见活动，属识神范畴。识神，又称思虑之神，是后天之神：故曰：“脑中为元神，心中为识神。元神者，藏于脑，无思无虑，自然虚灵也。识神者，发于心，有思有虑，灵而不虚也”（《医学衷中参西录·人身神明诠》），情志活动是人对外界刺激的一种反应形式，也是一种精神活动，与人的情感、情绪、欲望等心身需求有关。属欲神范畴。

总之，脑具有精神、意识、思维功能，为精神、意识、思维活动的枢纽，“为一身之宗，百神之会”（《修真十书》）。脑主精神意识的功能正常，则精神饱满，意识清楚，思维灵敏，记忆力强，语言清晰，情志正常。否则，便出现神明功能异常。

3．主感觉运动：眼耳口鼻舌为五脏外窍，皆位于头面，与脑相通。人的视、听、言、动等，皆与脑有密切关系。“五官居于身上，为知觉之具，耳目口鼻聚于首，最显最高，便于接物。耳目口鼻之所导人，最近于脑，必以脑先受其象而觉之，而寄之，而存之也”（《医学原始》）。“两耳通脑，所听之声归脑；两目系如线长于脑，所见之物归脑；鼻通于脑，所闻香臭归于脑；小儿周岁脑渐生，舌能言一二字”（《医林改错》）。

脑为元神之府，散动觉之气于筋而达百节，为周身连接之要领，而令之运动。脑统领肢体，与肢体运动紧密相关。“脑散动觉之气，厥用在筋，第脑距身远，不及引筋以达四肢，复得颈节膂髓，连脑为一，因遍及焉”（《内镜》）。脑髓充盈，身体轻劲有力。否则，胫酸乏其功能失常，不论虚实，都会表现为听觉失聪，视物不明，嗅觉不灵，感觉异常，运动失。

总之，脑实则神全。“脑者人身之大主，又曰元神之府”，“脑气筋人五官脏腑，以司视听言动”，“人身能知觉运动，及能记忆古今，应对万物者，无非脑之权也”（《医易一理》）。

（三）脑与五脏的关系

脏象学说将脑的生理病理统归于心而分属于五脏，认为心是君主之官，五脏六腑之大主，神明之所出，精神之所舍，把人的精神意识和思维活动统归于心，称之曰“心藏神”。但是又把神分为神、魂、魄、意、志五种不同的表现，分别归属于心、肝、肺、脾、肾五脏，所谓“五神脏”。神虽分属于五脏，但与心、肝、肾的关系更为密切，尤以肾为最。因为心主神志，虽然五脏皆藏神，但都是在心的统领下而发挥作用的。肝主疏泄，又主谋虑，调节精神情志：肾藏精，精生髓，髓聚于脑，故脑的生理与肾的关系尤为密切。肾精充盈，髓海得养，脑的发育健全，则精力充沛，耳聪目明，思维敏捷，动作灵巧。若肾精亏少，髓海失养，脑髓不足，可见头晕、健忘、耳鸣。甚则记忆减退、思维迟钝等症。

脑的功能隶属于五脏，五脏功能旺盛，精髓充盈，清阳升发，窍系通畅，才能发挥其生理功能。

心脑相通：“心脑息息相通，其神明自湛然长醒”（《医学衷中参西录，痫痉癫狂门》）。心有血肉之心与神明之心，血肉之心即心脏。“神明之心……主宰万事万物，虚灵不昧”（《医学入门·脏腑》），实质为脑。心主神明，脑为元神之腑；心主血，上供于脑，血足则脑髓充盈：故心与脑相通。临床上脑病可从心论治，或心脑同治。

脑肺相系：肺主一身之气，朝百脉，助心行血。肺之功能正常，则气充血足，髓海有余，故脑与肺有着密切关系。所以，在临床上脑病可以从肺论治。

脑脾相关：脾为后天之本，气血生化之源，主升清。脾胃健旺，熏蒸腐熟五谷，化源充足，五脏安和，·九窍通利，则清阳出上窍而上达于脑。脾胃虚衰则九窍不通，清阳之气不能上行达脑而脑失所养。所以，从脾胃人手益气升阳是治疗脑病的主要方法之一。李东垣倡“脾胃虚则九窍不通论”，开升发脾胃清阳之气以治脑病的先河。

肝脑相维：肝主疏泄，调畅气机，又主藏血，气机调畅，气血和调，则脑清神聪。若疏泄失常，或情志失调，或清窍闭塞，或血溢于脑，即“血之与气并走于上而为大厥”；若肝失藏血，脑失所主，或神物为两，或变生他疾。

脑肾相济：脑为髓海，精生髓，肾藏精，“在下为肾，在上为脑，虚则皆虚”（《医碥·卷四》），故肾精充盛则脑髓充盈，肾精亏虚则髓海不足而变生诸症。“脑为髓海……髓本精生，下通督脉，命火温养，则髓益之”，“精不足者，补之以味，皆上行至脑，以为生化之源”（《医述》引《医参》）。所以，补肾填精益髓为治疗脑病的重要方法。

总之，脏象学说认为，五脏是一系统整体，人的神志活动虽分属于五脏，但以心为主导：脑虽为元神之府，但脑隶属于五脏，脑的生理病理与五脏休戚相关。故脑之为病亦从脏腑论治，其关乎于肾又不独责于肾：对于精神意识思维活动异常的精神情志疾病，决不能简单地归结为心藏神的病变，而与其他四脏无关。对于脑的病变，也不能简单地仅仅责之于肾，而与其他四脏无关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 奇恒之府
  • 当前页：一、脑
  • 下一页：二、髓
<<< 返回本书目录
  1. 脑《医述》
  2. 脑白质变性【疾病症状】
  3. 恼怒门《辨证录》
  4. 脑白质偏少【疾病症状】
  5. 蛲瘕《医学读书记》
  6. 脑白质脱髓鞘【疾病症状】
  7. 蛲虫性阴道炎【疾病大全】
  8. 脑白质萎缩【疾病症状】
  9. 蛲虫外用方【方剂大全】
  10. 脑白质稀疏【疾病症状】
  11. 蛲虫感染《默克家庭诊疗手册》
  12. 脑背部《疡医大全》
  13. 蛲虫方《外台秘要》
  14. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  15. 蛲虫病（Enterobiasis）《消化病学》
  16. 脑充血兼偏枯《医学衷中参西录》
  17. 蛲虫病【中药主治】
  18. 脑充血兼痰厥《医学衷中参西录》
  19. 蛲虫病【疾病大全】
  20. 脑充血兼腿痿弱《医学衷中参西录》
  21. 蛲虫病《家庭医学百科-医疗康复篇》
  22. 脑充血头疼（二）《医学衷中参西录》
  23. 蛲虫【中药主治】
  24. 脑充血头疼（三）《医学衷中参西录》
  25. 蛲虫《幼幼新书》
  26. 脑充血头疼（一）《医学衷中参西录》
  27. 蛲虫《圣济总录》
  28. 脑出血《老年百病防治》
  29. 硇砂丸【方剂大全】
  30. 脑出血【疾病大全】
  1. 脑《中医基础理论》
  2. 脑《中医词典》
  3. 脑《医述》
  4. 脑《中医词典》
  5. 脑、脊髓与垂体中神经肽的提取（以大鼠为例）《实用免疫细胞与核酸》
  6. 脑《止园医话》
  7. 脑背部《疡医大全》
  8. 脑《中医名词词典》
  9. 脑崩《中医词典》
  10. 脑《默克家庭诊疗手册》
  11. 脑崩《中医词典》
  12. 恼怒门（二则）《辨证录》
  13. 脑崩流汁《奇方类编》
  14. 蛲瘕《华佗神方》
  15. 脑变性病《神经精神疾病诊断学》
  16. 蛲瘕《医方考》
  17. 脑部的血液供应及其特征《神经病学》
  18. 蛲瘕《医学读书记》
  19. 脑部寄生虫病《神经精神疾病诊断学》
  20. 蛲疳《中医词典》
  21. 脑-肠肽的概念《生理学》
  22. 蛲疳《中医词典》
  23. 脑超声波检查《神经病学》
  24. 蛲虫秘方《华佗神方》
  25. 脑池显像《物理诊断学》
  26. 蛲虫痢《医述》
  27. 脑充血兼偏枯《医学衷中参西录》
  28. 蛲虫痢《中医词典》
  29. 脑充血兼痰厥《医学衷中参西录》
  30. 蛲虫痢《中医词典》
  31. 脑充血兼腿痿弱《医学衷中参西录》


髓_《中医基础理论》_中医综合_【岐黄之术】

二、髓

二、髓

  • 上一页
  • 目录
  • 相关
  • 下一页

髓是骨腔中的一种膏样物质，为脑髓、脊髓和骨髓的合称。髓由先天之精所化生，由后天之精所充养，有养脑，充骨，化血之功。

（一）髓的解剖形态

髓，是骨腔中一种膏样物质。髓因其在人体的分布部位不同，又有名称之异。髓有骨髓、脊髓和脑髓之分。髓藏于一般骨者为骨髓。藏于脊椎管内者为脊髓，脊髓经项后复骨（指第6颈椎以上的椎骨）下之骨孔，上通于脑。汇藏于脑的髓称为脑髓。故曰：“脑为髓海，……乃聚髓处，非生髓之处。究其本源，实由肾中真阴真阳之气，酝酿化合而成，……缘督脉上升而贯注于脑”（《医学衷中参西录·脑气筋辨》）。脊髓和脑髓是上下升降，彼此交通的，合称为脑脊髓。故滑伯仁说：“髓自脑下注于大杼（足太阳膀胱经的经穴名，位于背部，当第1胸椎棘突下旁开一寸五分处——作者注），大杼渗入脊心，下贯尾骶，渗诸骨节”（《难经本义》）。

（二）髓的生理功能

1．充养脑髓：髓以先天之精为主要物质基础，赖后天之精的不断充养，分布骨腔之中，由脊髓而上引人脑，成为脑髓。故曰脑为髓海，“诸髓者，皆属于脑”（《素问·五脏生成篇》）。脑得髓养，脑髓充盈，脑力充沛，则元神之功旺盛，耳聪目明，体健身强。故曰：“内肾之命门，为生髓养脑之元气也。其精中之精气，上养脑神，精中之柔液，统养百骸；其液出脑，由项贯督人脊，旁络全体”（《医经玉屑》）。先天不足或后天失养，以致肾精不足，不能生髓充脑，可以导致髓海空虚，出现头晕耳鸣、两眼昏花、腰胫酸软、记忆减退，或小儿发育迟缓、囟门迟闭、身体矮小、智力动作迟钝等症状。

2．滋养骨骼：髓藏骨中，骨赖髓以充养。精能生髓，髓能养骨，故曰：“髓者，骨之充也”（《类经·脏象类》）。肾精充足，骨髓生化有源，骨骼得到骨髓的滋养，则生长发育正常，才能保持其坚刚之性。所以说：“盖髓者，’肾精所生，精足则髓足；髓在骨内，髓足则骨强，所以能作强而才力过人也”（《中西汇通医经精义·上卷》）。若肾精亏虚，骨髓失养，就会出现骨骼脆弱无力，或发育不良等。

3．化生血液：精血可以互生，精生髓，髓亦可化血。“肾生骨髓，髓生肝”（《素问·阴阳应象大论》）。“骨髓坚固，气血皆从”（《素问·生气通天论》）。可见，中医学已认识到骨髓是造血器官，骨髓可以生血，精髓为化血之源。因此，血虚证，常可用补肾填精之法治之。

（三）髓与五脏的关系

“肾主身之骨髓”（《素问·痿论》），肾生髓，“肾不生则髓不能满”（《素问·逆调论》）。髓由肾精所化生。肾中精气的盛衰与髓的盈亏有密切的关系。脾胃为后天之本，气血生化之原，“五谷之精液和合而为膏者，内渗于骨空，补益脑髓”（《灵枢·五癃津液别》）。水谷精微化而为血。髓可生血，血亦生髓。故髓的盈亏与脾胃有关。气、血、精、髓可以互生，故髓与五脏皆相关，其中以肾为最。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、脑
  • 当前页：二、髓
  • 下一页：三、女子胞（附：精室）
<<< 返回本书目录
  1. 随症用药《医学纲目》
  2. 髓单核细胞白血病【疾病大全】
  3. 随孕随产论《济生集》
  4. 髓过氧化物酶缺乏症【疾病大全】
  5. 随手香【中药大全】
  6. 髓核脱水【疾病症状】
  7. 随时用药《内外伤辨》
  8. 髓母细胞瘤【疾病大全】
  9. 随时加减用药法《脾胃论》
  10. 髓内肿瘤【疾病大全】
  11. 随机单位组设计资料的方差分析《医学统计学》
  12. 髓鞘化延迟【疾病症状】
  13. 隋唐五代中外医药交流《中国医学通史》
  14. 髓性多汗症【疾病大全】
  15. 隋唐五代医学（公元581-960年）《中国医学通史》
  16. 髓性纤维化【疾病症状】
  17. 隋唐五代医事制度和医学教育《中国医学通史》
  18. 髓虚实《备急千金要方》
  19. 隋唐五代药物学《中国医学通史》
  20. 髓虚实《圣济总录》
  21. 隋唐五代卫生保健和养生《中国医学通史》
  22. 髓虚实方《外台秘要》
  23. 隋唐五代名医传记《中国医学通史》
  24. 髓样癌变【疾病症状】
  25. 隋唐五代临床医学的发展《中国医学通史》
  26. 髓质海绵肾【疾病症状】
  27. 隋唐五代军事医学《中国医学通史》
  28. 髓质海绵肾【疾病症状】
  29. 隋唐五代病因症候学的总结《中国医学通史》
  30. 髓质增生【疾病症状】
  1. 髓《中医基础理论》
  2. 髓《饮膳正要》
  3. 髓《顾松园医镜》
  4. 髓《中医名词词典》
  5. 髓《名医别录》
  6. 随症用药《医学纲目》
  7. 髓袢《生理学》
  8. 随证治病用药《医学启源》
  9. 髓邪《灵素节注类编》
  10. 随证治病药品《医旨绪余》
  11. 髓虚实《圣济总录》
  12. 随证治病药品《汤液本草》
  13. 髓虚实《备急千金要方》
  14. 随孕随产论《济生集》
  15. 髓虚实方二首《外台秘要》
  16. 随意运动失常辨病《常见病自测》
  17. 髓样细胞《细胞和分子免疫学》
  18. 随时用药《内外伤辨》
  19. 髓之府《中医名词词典》
  20. 随时加减用药法《脾胃论》
  21. 髓质《组织学与胚胎学》
  22. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  23. 髓质激素的合成与代谢《生理学》
  24. 随机化分组《预防医学》
  25. 髓质激素的生物学作用《生理学》
  26. 随机化的重要性《医学统计学》
  27. 髓质激素分泌的调节《生理学》
  28. 随机分组举例《医学统计学》
  29. 髓质囊肿疾病《默克家庭诊疗手册》
  30. 随机单位组设计资料的方差分析《医学统计学》
  31. 髓质性海绵肾《默克家庭诊疗手册》


女子胞（附：精室）_《中医基础理论》_中医综合_【岐黄之术】

三、女子胞（附：精室）
在线购买《中医基础理论》正版书籍

三、女子胞（附：精室）

  • 上一页
  • 目录
  • 相关
  • 下一页

女子胞，又称胞宫、子宫、子脏、胞脏、子处、血脏，位于小腹正中部，是女性的内生殖器官，有主持月经和孕育胎儿的作用。

（一）女子胞的解剖形态

女子胞，位于小腹部，在膀胱之后，直肠之前，下口（即胞门又称子门）与阴道相连，呈倒置的梨形。

（二）女子胞的生理功能

1．主持月经：月经，又称月信、月事、月水。月经是女子生殖细胞发育成熟后周期性子宫出血的生理现象。健康的女子，到了14岁，生殖器官发育成熟，子宫发生周期性变化，约1月左右周期性排血一次。月经开始来潮，直到49岁为止。“女子胞中之血，每月换一次，除旧生新”（《血证论·男女异同论》）。在月经周期还要排卵一次。月经的产生，是脏腑气血作用于胞宫的结果。胞宫的功能正常与否直接影响月经的来潮，所以胞宫有主持月经的作用。

2．孕育胎儿：胞宫是女性孕产的器官。女子在发育成熟后，月经应时来潮，便有受孕生殖的能力。此时，两性交媾，两精相合，就构成了胎孕。“阴阳交媾，胎孕乃凝，所藏之处，名日子宫”（《类经·脏象类》）。受孕之后，月经停止来潮，脏腑经络气血皆下注于冲任，到达胞宫以养胎。胎儿在胞宫内生长发育，约达10个月左右，就从胞宫娩出，呱呱坠地，一个新的生命便诞生了。故曰：“女子之胞，一名子宫，乃孕子之处”（《中西汇通医经精义·下卷》）。

（三）女子胞与脏腑经络的关系

女子胞的生理功能与脏腑、经络、气血有着密切的关系。女子胞主持月经和孕育胎儿，是脏腑、经络、气血作用于胞宫的正常生理现象。

1．女子胞与脏腑：女子以血为本，经水为血所化，而血来源于脏腑。在脏腑之中，心主血，肝藏血，脾统血，脾与胃同为气血生化之源，肾藏精，精化血，肺主气，朝百脉而输精微，它们分司血的生化、统摄、调节等重要作用。故脏腑安和，血脉流畅，血海充盈，则经候如期，胎孕乃成。在五脏之中，女子胞与肝、脾、肾的关系尤为密切。

（1）女子胞与肝：肝主疏泄而藏血，为全身气血调节之枢。女子胞的主要生理作用在于血的藏与泄。肝为血海，主藏血，为妇女经血之本。肝血充足，藏血功能正常，肝血下注血海，则冲脉盛满，血海充盈。肝主疏泄，调畅气机，肝气条达，疏泄正常，则气机调畅而任脉通，太冲脉盛，月事以时下。因此，肝与女子胞的关系主要体现在月经方面。女子以血为体，以气为用。经、带、胎、产是其具体表现形式。女子的经、孕、胎、产、乳无不与气血相关，无不依赖于肝之藏血和疏泄功能，故有“女子以肝为先天”（《r临证指南医案·卷九》）之说。

（2）女子胞与脾：脾主运化，主生血统血，为气血生化之源。血者水谷之精气，和调于五脏，洒陈于六腑，女子则上为乳汁，下为月经。女子胞与脾的关系，主要表现在经血的化生与经血的固摄两个方面。脾气健旺，化源充足，统摄有权，则经血藏与泄正常。

（3）女子胞与肾：肾为先天之本，主藏精，生髓。肾中精气的盛衰，主宰着人体的生长发育和生殖能力。肾与女子胞的关系主要体现在天癸的至竭和月经孕育方面。“天癸者，阴精也，盖男女之精皆主肾水，故皆可称为天癸也”（《黄帝内经素问注证发微》）。天癸是促进生殖器官的发育和生殖机能成熟所必需的重要物质，是肾中精气充盈到一定程度的产物。因此，女子到了青春期，肾精充盈，在天癸的作用下，胞宫发育成熟，月经应时来潮，就有了生育能力，为孕育胎儿准备了条件。反之，进入老年，由于肾精衰少，天癸由少而至衰竭，于是月经闭止，生育能力也随之而丧失了。

2．女子胞与经络：女子胞与冲、任、督、带，以及十二经脉，均有密切关系。其中，以冲、任、督、带为最。

（1）女子胞与冲脉：冲脉上渗诸阳，下灌三阴，与十二经脉相通，为十二经脉之海。冲脉又为五脏六腑之海。“冲脉者，五脏六腑之海也”（《灵枢·逆顺肥瘦》）。脏腑经络之气血皆下注冲脉，故称冲为血海。因为冲为血海，蓄溢阴血，胞宫才能泄溢经血，孕育胎儿，完成其生理功能。故曰：“经本阴血也，何脏无之，唯脏腑之血皆归冲脉，而冲为五脏六腑之血海，故经言太冲脉盛则月事以时下，此可见冲脉为月经之本也”（《景岳全书·妇人规》）。

（2）女子胞与任脉：任有妊养之义。任脉为阴脉之海，蓄积阴血，为人体妊养之本。任脉通畅，月经正常。月经如常，方能孕育胎儿。因一身之阴血经任脉聚于胞宫，妊养胎儿，故称“任主胞胎”。任脉气血通盛是女子胞主持月经、孕育胎儿的生理基础。冲为血海，任主胞胎，二者相资，方能有子。所以，胞宫的作用与冲任二脉的关系更加密切。

（3）女子胞与督脉：督脉为“阳脉之海”，督脉与任脉，同起于胞中，一行于身后，一行于身前，交会于龈交，其经气循环往复，沟通阴阳，调摄气血，以维持胞宫正常的经、孕、产的生理活动；

（4）女子胞与带脉：“带脉下系于胞宫，中束人身，居身之中央”（《血证论·崩带》）。既可约束、统摄冲任督三经的气血，又可固摄胞胎。

（5）女子胞与十二经脉：十二经脉的气血通过冲脉、任脉、督脉灌注于胞宫之中，而为经血之源，胎孕之本。女子胞直接或间接与十二经脉相通，禀受脏腑之气血，泄而为经血，藏而育胎胞，从而完成其生理功能。

[附]精室

女子之胞名曰子宫，具有主持月经，孕育胎儿的功能，是女性生殖器官之一。而男子之胞名为精室，具有贮藏精液，生育繁衍的功能。精室是男性生殖器官，亦属肾所主，与冲任相关。故曰：“女子之胞，男子为精室，乃血气交会，化精成胎之所，最为紧要”（《中西汇通医经精义·下卷》）。精室包括解剖学所说的睾丸、附睾、精囊腺和前列腺等，具有化生和贮藏精子等功能，主司生育繁衍。精室的功能与肾之精气盛衰密切相关。睾丸，又称外肾，“睾丸者，肾之外候”（《类证治裁·卷之首》）。“外肾，睾丸也”（《中西医粹》）。亦称势，“宦者少时去其势，故须不生。势，阴丸也，此言宗筋，亦指睾丸而言”（丹波元简注《灵枢·五音五味》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、髓
  • 当前页：三、女子胞（附：精室）
  • 下一页：第四节 形体官窍
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子胞（精室）《中医基础理论》
  2. 女子胞《中医词典》
  3. 女子病临医宜自说《女科经纶》
  4. 女子胞《中医词典》
  5. 女子不月属肠胃病及于心脾论《女科经纶》
  6. 女子胞《中医名词词典》
  7. 女子不月属气郁不畅论《女科经纶》
  8. 女子败疵《针灸素难要旨》
  9. 女子不月属胃病不能运化水谷论《女科经纶》
  10. 女子暗闭《中医词典》
  11. 女子不月属胃无生化之原论《女科经纶》
  12. 女子暗闭《中医词典》
  13. 女子不月属心脾病宜治心火养脾血《女科经纶》
  14. 女治法《石室秘录》
  15. 女子不月属心脾少血论《女科经纶》
  16. 女贞子（女贞叶）《中药学》
  17. 女子不月属心脾胃三经受病论《女科经纶》
  18. 女贞子《药性切用》
  19. 女子不月为血滞属心气不通《女科经纶》
  20. 女贞子《本草撮要》
  21. 女子缠脚生疮《奇效简便良方》
  22. 女贞子《本草害利》
  23. 女子赤白沥《中医词典》
  24. 女贞子《本草分经》
  25. 女子赤白沥《中医词典》
  26. 女贞子《本草分经》
  27. 女子赤淫《中医词典》
  28. 女贞子《本草经解》
  29. 女子赤淫《中医词典》
  30. 女贞子《本草便读》
  31. 女子腹部响声急一百五十二法《针灸神书》


形体官窍_《中医基础理论》_中医综合_【岐黄之术】

第四节 形体官窍

第四节 形体官窍

  • 上一页
  • 目录
  • 相关
  • 下一页

形体官窍，是人体躯干、四肢、头面部等组织结构或器官的统称，是人体结构的组成部分，主要包括五体和五官九窍，以及五脏外华等内容。脏象学说认为，形体官窍虽为相对独立的组织或器官，各具不同的生理功能，但它们又都从属于五脏，分别为某一脏腑功能系统的组成部分。形体器官依赖脏腑经络的正常生理活动为之提供气血津液等营养物质而发挥正常的生理作用，其中与五脏的关系尤为密切。脏象学说采用以表知里的方法，着重通过活动的机体的外部表征来推导人体内部脏腑组织的运动规律，从而确定“象”与“脏”的关系。

形体官窍的状态，准确地反映着人体脏腑经络气血的健康情况，犹枝叶之与根本。所以，从形体官窍外部表征的异常变化，可以把握人体内部脏腑经络气血阴阳盛衰，从而测知病变之所在而确定适当的治疗方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、女子胞（附：精室）
  • 当前页：第四节 形体官窍
  • 下一页：一、形体
<<< 返回本书目录
  1. 形体官窍《中医基础理论》
  2. 形体结聚《四圣心源》
  3. 形体《冷庐医话》
  4. 形体羸瘦【方剂主治】
  5. 形衰守玉关法《痰火点雪》
  6. 形体论《温病条辨》
  7. 形声门《万氏秘传片玉心书》
  8. 形体消瘦【方剂主治】
  9. 形神之妙太极分之《古今医统大全》
  10. 形体周身部位《望诊遵经》
  11. 形神合一《中医养生学》
  12. 形肖天地论-幼幼汇集（上）《古今医统大全》
  13. 形色情性《景岳全书》
  14. 形诊《诊家正眼》
  15. 形色脉相应总诀《医学入门》
  16. 形证脉候《古今医统大全》
  17. 形色部位指南赋《推拿抉微》
  18. 形证脉候《养老奉亲书》
  19. 形色《证治准绳·幼科》
  20. 形证相反歌《脉诀乳海》
  21. 形色《张氏医通》
  22. 形症逆顺务在先明《外科精要》
  23. 形色《冯氏锦囊秘录》
  24. 形志苦乐病治不同《类经》
  25. 形容望法大纲《望诊遵经》
  26. 形治法《石室秘录》
  27. 形气有余不足篇《形色外诊简摩》
  28. 醒风汤【方剂大全】
  29. 形气相感-胎产须知 《古今医统大全》
  30. 醒后不解乏【疾病症状】
  1. 形体官窍《中医基础理论》
  2. 形体《冷庐医话》
  3. 形体结聚《四圣心源》
  4. 形体《脉诀汇辨》
  5. 形体结聚《医学摘粹》
  6. 形体《中医基础理论》
  7. 形体论《温病条辨》
  8. 形体《中医词典》
  9. 形体周身部位《望诊遵经》
  10. 形体《中医名词词典》
  11. 形肖天地论（幼幼汇集 上）《古今医统大全》
  12. 形态结构的代偿－心肌肥大《病理生理学》
  13. 形隐口诀《女丹合编选注》
  14. 形衰先兆《中医疾病预测》
  15. 形脏《中医名词词典》
  16. 形衰守玉关法《痰火点雪》
  17. 形脏《中医词典》
  18. 形瘦血郁经闭《竹林女科证治》
  19. 形诊《诊家正眼》
  20. 形瘦血瘀经闭《中医词典》
  21. 形证脉候《古今医统大全》
  22. 形瘦血热经闭《竹林女科证治》
  23. 形证脉候《养老奉亲书》
  24. 形瘦血热经闭《中医词典》
  25. 形证相反歌《脉诀乳海》
  26. 形瘦经少《竹林女科证治》
  27. 形症逆顺务在先明《外科精要》
  28. 形瘦经少《中医词典》
  29. 形志苦乐病治不同《类经》
  30. 形瘦经不调《竹林女科证治》
  31. 形治法《石室秘录》


形体_《中医基础理论》_中医综合_【岐黄之术】

一、形体

一、形体

  • 上一页
  • 目录
  • 相关
  • 下一页

形体，有广义与狭义之分。广义的形体，泛指人体的身形和体质。狭义的形体，指脉、筋、肌肉、皮肤、骨五种组织结构，称之为五体。五体既与脏腑经络的机能状态密切相关，又与五脏有着特定的联系。五体与五脏这种对应关系称为“五脏所主”。所谓：“五脏所主，心主脉，肺主皮，肝主筋，脾主肉，肾主骨”（《素问·宣明五气》）。

（一）脉

在中医学中，脉有多种含义，一指脉管，又称血脉、血府，是气血运行的通道。“夫脉者，血之府也”（《灵枢·决气》），属五体范畴。二指脉象、脉搏。所谓“按其脉，知其病”（《灵枢·邪气脏腑病形》），属四诊范畴。三指诊脉法，属切诊、脉诊范畴。四指疾病名称，属五不女之一，即螺、纹、鼓、角、脉中之脉。

1．解剖形态：在五体中，脉即脉管，又称血脉、血府，主要指血管，为气血运行的通道。“壅遏营气，令无所避，是谓脉”（《灵枢·决气》）。脉是相对密闭的管道系统，它遍布全身，无处不到，环周不休，外而肌肤皮毛，内而脏腑体腔，形成一个密布全身上下内外的网络。脉与心肺有着密切的联系，心与脉在结构上直接相连，而血在脉中运行，赖气之推动。心主血，肺主气，脉运载血气，三者相互为用，既分工又合作，才能完成气血的循环运行。因此，脉遍布周身内外，而与脏肺的关系尤为密切。

脉与经络、经脉的关系：经络是经脉和络脉的统称，其中纵行的主要干线称为经脉，由经脉分出网络全身的分支为络脉。经络是人体气血运行的通道，而经脉则是人体气血运行的主要通道。经络、经脉的含义较脉为广。实际上，言经络、经脉，则脉亦在其中了。

2．生理功能

（1）运行气血：气血在人体的血脉之中运行不息，而循环贯注周身。血脉能约束和促进气血，使之循着一定的轨道和方向运行。饮食物经中焦脾胃的消化吸收，产生水谷精微，通过血脉输送到全身，为全身各脏腑的生理活动提供充足的营养。如果脉中气血数量减少，营养亏乏，就会导致全身气血不足。若脉中气血运行速度异常，运行迟缓则血瘀，血行加速、血液妄行则出血。

（2）传递信息：脉为气血运行的通道，人体各脏腑组织与血脉息息相通。脉与心密切相连。心脏推动血液在脉管中流动时产生的搏动，谓之脉搏。脉搏是生命活动的标志，也是形成脉象的动力。脉象是脉动应指的形象。脉象的形成，不仅与血、心、脉有关，而且与全身脏腑机能活动也有密切关系。因此，脉象成为反映全身脏腑功能、气血、阴阳的综合信息，是全身信息的反映。人体气血之多寡，脏腑功能之盛衰，均可通过脉象反映出来。所以，通过切脉来推断病理变化，可以诊断疾病。

3．与脏腑的关系

（1）心主脉：脉为血液运行的通道，它能约束和促进血液沿着一定的轨道和方向循行。脉为血之府，血液通过脉能将营养物质输送到全身各个部分。所以，脉间接地起着将水谷精微输送到全身的作用。

心主脉的机制有二：一是因为心与脉在结构上直接相连，息息相通，即“心之合脉也”之意。二是脉中的血液循环往复，运行不息，主要依靠心气的推动。因此，心不仅主血，而且也主脉。全身的血和脉均由心所主，心脏是血液循环的枢纽，心气是推动血液运行的动力。故曰：“心主身之血脉”（《素问·痿论》）。所以，心的功能正常，则血脉流畅；心的功能异常，则血行障碍。如心气不足，鼓动乏力，则脉象虚弱；心气不足，血脉不充，则脉来细小；心脉瘀阻，血运不畅，则紫绀，胁下痞块，脉律不整。

（2）肺、肝、脾与脉：肺朝百脉；肝主藏血，调节血量，防止出血；脾主统血，使血液不溢于脉外。所以，脉的生理功能与肺、肝、脾等亦有密切关系。若肺、脾、肝的功能失常，则可导致脉络损伤，使血液不循常道，或上溢于口鼻诸窍，或下泄于前后二阴，或渗出于肌肤而形成出血、血瘀之候。

（二）皮

皮，皮肤的简称。皮毛是皮肤和附着于皮肤的毫毛的合称，包括皮肤、汗孔和毫毛等组织。皮肤有分泌汗液、润泽皮肤、调节呼吸和抵御外邪等功能。在五体中所说的皮，实指皮毛而言。一般习惯上常常皮与皮毛混称。

1．解剖形态：皮肤是覆盖在人体表面，直接与外界环境相接触的部分。皮肤的纹理及皮肤与肌肉间隙处的结缔组织称之为皮腠，为腠理的组成部分。在中医文献上，有时又称皮肤为“腠”。皮肤为一身之表，具有护卫机体、抵御外邪、调节津液代谢、调节体温，以及呼吸、感觉等功能。

2．生理功能

（1）护卫机体：皮肤是体表防御外邪的屏障。卫气行于皮毛，助皮肤以保护机体，使皮肤发挥抵御外邪的屏障作用。若卫气虚弱，皮肤疏缓，皮腠开，则外邪易于侵袭而致病。故曰：“虚邪之中人也，始于皮肤，皮肤缓则腠理开，开则邪从毛发人，人则抵深”（《灵枢·百病始生》）。

（2）调节津液代谢：汗为津液所化。汗是津液代谢的产物。汗主要通过皮肤的汗孔（玄府、气门）而排泄，以维持体内津液代谢的平衡。卫气功能之强弱，皮肤腠理的疏密，汗孔之开合，可影响汗液的排泄，从而影响机体的津液代谢。如汗出过多必损伤津液，轻则伤津，甚则伤阴、脱津。所谓“津脱者，腠理开，汗大泄”（《灵枢·决气》）。

（3）调节体温：脏腑在气化过程中产生的少火，是正常的具有生气的火，是维持人体生命活动的阳气。少火达于皮肤，使皮肤温和，保持一定的温度。汗孔（又称鬼门、气门）是阳气藏泄的门户。“阳气者，·一日而主外……日西而阳气已虚，气门乃闭”（《素问·生气通天论））。正常的出汗有调和营卫，滋润皮肤的作用。皮肤通过排泄汗液，以调节体温并使之保持相对恒定。脏腑经络的阴阳平衡，气血和调，汗出无太过不及，则体温无高低之害，更无寒热之苦。阳热过盛则皮肤疏松，汗孔开张，增加汗出以泻热；阴寒太盛则皮腠致密，玄府闭塞，以减少阳气之丢失。所以说：“天暑衣厚则腠理开，故汗出；……天寒则腠理闭，气涩不行，……则为溺与气”（《灵枢·五癃津液别》）。

（4）调节呼吸：肺为呼吸之橐箭。肺合皮毛，皮毛上的汗孔有呼吸吐纳之功，故又称汗孔为玄府。“凡人之气，由口鼻呼吸出入者，其大孔也；其实周身八万四千毛孔，亦莫不从而嘘嗡（呼吸吐纳之意——作者注）（《读医随笔·论喘》）。“遍身毛窍，俱暗随呼吸之气以为鼓伏”（《存存斋医话稿》）。

3．与脏腑的关系：肺主皮毛。肺与皮肤、汗腺、毫毛的关系，可以从两个方面来理解：

其一，肺气宣发，输精于皮毛。肺主气，肺气宣发，使卫气和气血津液输布到全身，以温养皮毛。皮毛具有抵御外邪侵袭的屏障作用。皮毛的营养，虽然与脾胃的运化有关，但必须赖肺气的宣发，才能使精微津液达于体表。故曰：“肺之合皮也，其荣毛也”（《素问·五脏生成》）。若肺气虚弱，其宣发卫气和输精于皮毛的生理功能减弱，则卫表不固，抵御外邪侵袭的能力低下而易于感冒，或出现皮毛憔悴枯槁等现象。由于肺与皮毛相合，外邪侵袭皮毛，腠理闭塞，卫气郁滞的同时也常常影响及肺，导致肺气不宣；而外邪袭肺，肺气失宣时，也同样能引起腠理闭塞，卫气郁滞等病变。

其二，皮毛汗孔的开合与肺司呼吸相关。肺司呼吸，而皮毛上汗孔的开合，有散气或闭气以调节体温，配合呼吸运动的作用。在中医学中汗孔又称“气门”（玄府、鬼门），故云：“所谓玄府者，汗孔也”（《素问·水热穴论》）。汗孔不仅排泄由津液所化之汗液，实际上也随着肺的宣发和肃降进行着体内外气体的交换。所以唐容川在《中西汇通医经精义》中指出，皮毛有“宣肺气”的作用。因此，肺卫气虚，肌表不固，则常自汗出而呼吸微弱；外邪袭表，毛窍闭塞，又常见无汗而呼吸气喘的症状。

（三）肉

肉，肌肉的简称，泛指解剖学的肌肉、脂肪和皮下组织。肌肉又称肌、分肉。肌肉外层（皮下脂肪）为白肉，内层（肌肉组织）为赤肉，赤白相分，界限分明，故称。肌肉具有主司全身运动之功。

1．解剖形态：肉，肌肉的纹理称为肌腠，又称肉腠、分理。人体肌肉较丰厚处称之为胭或肉胭，“胭，肉之聚也”（《类经·脏象类》）。肌肉之间互相接触的缝隙或凹陷部位称为溪谷，为体内气血汇聚之所，亦是经气所在之处。大的缝隙处称谷，小的凹陷处称溪。“肉之大会为谷，肉之小会为溪”（《素问·气穴论》）。肌肉与皮肤统称为肌肤，肌肉与皮肤之间的部位称为肌皮。肌肉与骨节相连部位为肉节。

2．生理功能

（1）主司运动：人体各种形式的运动，均需肌肉、筋膜和骨节的协调合作，但主要靠肌肉的舒缩活动来完成。肌肉收缩弛张，始能动作。故曰：“二十岁，血气始盛，肌肉方长，故好趋；三十岁，五脏大定，肌肉紧固，血脉盛满，故好步”（《灵枢·天年》）。

（2）保护脏器：“肉为墙”（《灵枢·经脉》）。墙，障壁之谓，房屋或园场周围的障壁称之为墙。墙具有屏障作用。“肉为墙”，意即肌肉起着屏障作用。肌肉既可保护内在脏器，缓冲外力的损伤，又可抗拒外邪的侵袭。如“肉不坚，腠理疏，则善病风”（《灵枢·五变》）。

3．与脏腑的关系

脾主肌肉：肌肉的营养来自脾所吸收转输的水谷精微。脾主肌肉，是由脾运化水谷精微的功能所决定的。“脾……主运化水谷之精，以生养肌肉，故合肉”（《黄帝内经素问集注·五脏生成篇》）。脾胃为气血生化之源，全身的肌肉，依靠脾所运化的水谷精微来营养。营养充足则肌肉发达丰满。因此，人体肌肉壮实与否，与脾的运化功能有关。故曰：“脾主身之肌肉”（《素问·痿论》），“脾者，肉之本，脾气已失，则肉不荣”（《中藏经》），“脾胃俱旺，则能食而肥，脾胃俱虚，则不能食而瘦”（《脾胃论·脾胃胜衰论》）。如脾气虚弱，营养亏乏，必致肌肉瘦削，软弱无力，甚至痿废不用。

四肢，又称四末，是肌肉比较集中的部位，“四肢为脾之外候”（《体仁汇编》）。所谓“脾主四肢”，是说人体的四肢，需要脾气输送营养才能维持其正常的功能活动。脾气健运，营养充足，则四肢轻劲，灵活有力；脾失健运，营养不足，则四肢倦怠乏力，甚或痿弱不用。

在临床上，中医学有“治痿独取阳明”（《素问·痿论》）之说，意即调理脾胃是治疗瘘证的重要方法之一。

（四）筋

筋，在五体中指肌腱和韧带。筋性坚韧刚劲，对骨节肌肉等运动器官有约束和保护作用：在经络学说中，筋为经筋之简称。

1．解剖形态：筋是联结肌肉、骨和关节的一种坚韧刚劲的组织，为大筋、小筋、筋膜的统称。附于骨节者为筋，筋之较粗大者为大筋，较细小者为小筋，包于肌腱外者称为筋膜。诸筋会聚所成的大筋又称宗筋。“宗筋弛缓，发为筋痿”（《素问·痿论》）。宗筋的另一含义特指阴茎，宗筋聚于前阴，故常以宗筋代指阴茎或睾丸。膝为诸筋会集之处，故称“膝为筋之府”（《灵枢·经筋》）。

2．生理功能

（1）连结骨节：筋附于骨而聚于关节，“诸筋者，皆属于节”（《素问·五脏生成论》），“诸筋从骨……连续缠固，手所以能摄，足所以能步，凡厥运动，罔不顺从”《圣济总录·伤折门》。筋连结骨节肌肉，不仅加强了关节的稳固性，而且还有保护和辅助肌肉活动的作用。故曰：“筋者，周布四肢百节，联络而束缚之”（《风劳臌膈四大证治》）。

（2）协助运动：人体的运动系统是由骨、骨连结和骨骼肌三部分组成的。筋附着于骨节间，起到了骨连结的作用，维持着肢体关节的屈伸转侧，运动自如。肢体关节的运动，除肌肉的舒缩外，筋在肌肉、骨节之间的协同作用也是很重要的。故曰：“宗筋主束骨而利机关也”（《素问·痿论》），“机关纵缓，筋脉不收，故四肢不用也”（《圣济总录·诸风门》）。

3．与脏腑的关系

（1）肝主筋：“肝主筋”（《素问·宣明五气篇》），“肝主身之筋膜”（《素问·痿论》）。筋束骨，系于关节，维持正常的屈伸运动，须赖肝血的濡养。肝血充足则筋力劲强，关节屈伸有力而灵活，肝血虚衰则筋力疲惫，屈伸困难。肝体阴而用阳，故筋的功能与肝阴肝血的关系尤为密切。所谓“筋属肝木，得血以养之，则和柔而不拘急”（《风劳臌膈四大证治》）。肝血充盛，使肢体的筋和筋膜得到充分的濡养，维持其坚韧刚强之性，肢体关节才能运动灵活，强健有力。若肝的阴血亏损，不能供给筋和筋膜以充足的营养，则筋的活动能力就会减退。当年老体衰，肝血衰少时，筋膜失其所养，故动作迟钝、运动失灵。在病理情况下，许多筋的病变都与肝的功能有关。如肝血不足，血不养筋，则可出现肢体麻木、屈伸不利、筋脉拘急、手足震颤等症状。若热邪炽盛，燔灼肝之阴血，则可发生四肢抽搐、手足震颤、牙关紧闭、角弓反张等肝风内动之证。

（2）脾胃与筋：“食气人胃，。散精于肝，淫气于筋”（《素问·经脉别论》）。人以水谷为本，脾胃为水谷之海，气血生化之源。脾胃健旺，化源充足，气血充盈，则肝有所滋，筋有所养。所以，筋与脾胃也有密切关系。若脾被湿困，或脾胃虚弱，化源不足，筋失所养，可致肢体软弱无力，甚则痿废不用。

（五）骨

骨，泛指人体的骨骼。骨具有贮藏骨髓，支持形体和保护内脏的功能。

1．解剖形态：中医学远在《内经》时代，就对骨骼的解剖和功能有比较详细的记载。如《灵枢·骨度》对人体骨骼的长短、大小、广狭等均有较为正确的描述。宋代《洗冤录》中所记载的人体骨骼名称和数量，与现代解剖学基本相符。

2．生理功能

（1）贮藏骨髓：“骨者，髓之府”（《素问·脉要精微论》）。骨为髓府，髓藏骨中，所以说骨有贮藏骨髓的作用。骨髓能充养骨骼。骨的生长、发育和骨质的坚脆等都与髓的盈亏有关。骨髓充盈，骨骼得养，则骨骼刚健。反之，会出现骨的生长发育和骨质的异常变化。

（2）支持形体：骨具坚刚之性，为人身之支架，能支持形体，保护脏腑，故云：“骨为干”（《灵枢·经脉》）。人体以骨骼为主干，骨支撑身形，使人体维持一定的形态，并防卫外力对内脏的损伤，从而发挥保护作用。骨所以能支持形体，实赖于骨髓之营养，骨得髓养，才能维持其坚韧刚强之性。若精髓亏损，骨失所养，则会出现不能久立，行则振掉之候。

（3）主管运动：骨是人体运动系统的重要组成部分。肌肉和筋的收缩弛张，促使关节屈伸或旋转，从而表现为躯体的运动。在运动过程中，骨及由骨组成的关节起到了支点和支撑并具体实施动作等重要作用。所以一切运动都离不开骨骼的作用。

3．与脏腑的关系

（1）肾主骨：因为肾藏精，精生髓而髓又能养骨，所以骨骼的生理功能与肾精有密切关系。髓藏于骨骼之中，称为骨髓。肾精充足，则骨髓充盈，骨骼得到骨髓的滋养，才能强劲坚固。总之，肾精具有促进骨骼的生长、发育、修复的作用，故称“肾主骨”。如果肾精虚少，骨髓空虚，就出现骨骼软弱无力，甚至骨骼发育障碍。所以小儿卤门迟闭、骨软无力，以及老年人的骨质脆弱、易于骨折等均与肾精不足有关。

齿为骨之余，齿与骨同出一源，也是由肾精所充养，故曰：“齿者，肾之标，骨之本也”（《杂病源流犀烛》）。牙齿的生长、脱落与肾精的盛衰有密切关系。所以，小儿牙齿生长迟缓，成人牙齿松动或早期脱落，都是肾精不足的表现，常用补益肾精的方法治疗，每多获效。

（2）奇经与骨：脊即脊椎，由颈椎、胸椎、腰椎、骶骨和尾骨组成。脊内有督脉，“督脉者，起于下极之俞，并于脊里，上至风府，人属于脑”（《难经·二十八难》）。故“督脉为病，脊强反折”（《素问·骨空论》），“督脉之为病，脊强而厥”（《难经·二十九难》）。所以，奇经之督脉与骨有密切关系。临床上，补益督脉之品可以治疗骨骼特别是脊骨之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 形体官窍
  • 当前页：一、形体
  • 下一页：二、官窍
<<< 返回本书目录
  1. 形体《冷庐医话》
  2. 形体官窍《中医基础理论》
  3. 形衰守玉关法《痰火点雪》
  4. 形体结聚《四圣心源》
  5. 形声门《万氏秘传片玉心书》
  6. 形体羸瘦【方剂主治】
  7. 形神之妙太极分之《古今医统大全》
  8. 形体论《温病条辨》
  9. 形神合一《中医养生学》
  10. 形体消瘦【方剂主治】
  11. 形色情性《景岳全书》
  12. 形体周身部位《望诊遵经》
  13. 形色脉相应总诀《医学入门》
  14. 形肖天地论-幼幼汇集（上）《古今医统大全》
  15. 形色部位指南赋《推拿抉微》
  16. 形诊《诊家正眼》
  17. 形色《证治准绳·幼科》
  18. 形证脉候《古今医统大全》
  19. 形色《张氏医通》
  20. 形证脉候《养老奉亲书》
  21. 形色《冯氏锦囊秘录》
  22. 形证相反歌《脉诀乳海》
  23. 形容望法大纲《望诊遵经》
  24. 形症逆顺务在先明《外科精要》
  25. 形气有余不足篇《形色外诊简摩》
  26. 形志苦乐病治不同《类经》
  27. 形气相感-胎产须知 《古今医统大全》
  28. 形治法《石室秘录》
  29. 形气盛衰大论《针灸甲乙经》
  30. 醒风汤【方剂大全】
  1. 形体《中医基础理论》
  2. 形体《中医词典》
  3. 形体《脉诀汇辨》
  4. 形体《中医名词词典》
  5. 形体《冷庐医话》
  6. 形态结构的代偿－心肌肥大《病理生理学》
  7. 形体官窍《中医基础理论》
  8. 形衰先兆《中医疾病预测》
  9. 形体结聚《四圣心源》
  10. 形衰守玉关法《痰火点雪》
  11. 形体结聚《医学摘粹》
  12. 形瘦血郁经闭《竹林女科证治》
  13. 形体论《温病条辨》
  14. 形瘦血瘀经闭《中医词典》
  15. 形体周身部位《望诊遵经》
  16. 形瘦血热经闭《竹林女科证治》
  17. 形肖天地论（幼幼汇集 上）《古今医统大全》
  18. 形瘦血热经闭《中医词典》
  19. 形隐口诀《女丹合编选注》
  20. 形瘦经少《竹林女科证治》
  21. 形脏《中医名词词典》
  22. 形瘦经少《中医词典》
  23. 形脏《中医词典》
  24. 形瘦经不调《竹林女科证治》
  25. 形诊《诊家正眼》
  26. 形瘦过期经行《竹林女科证治》
  27. 形证脉候《古今医统大全》
  28. 形瘦过期经行《中医词典》
  29. 形证脉候《养老奉亲书》
  30. 形似熏煤磊石血溢六经《解围元薮》
  31. 形证相反歌《脉诀乳海》


官窍_《中医基础理论》_中医综合_【岐黄之术】

二、官窍

二、官窍

  • 上一页
  • 目录
  • 相关
  • 下一页

官窍，泛指器官和孔窍。本节所述的官窍是五官和九窍的统称。官指舌、鼻、口、目、耳等五个器官，简称五官。五官分属于五脏，为五脏之外候。“鼻者，肺之官也；目者，肝之官也；口唇者，脾之官也；舌者，心之官也；耳者，肾之官也。”“五官者，五脏之阅也”（《灵枢·五阅五使》）。除五官之外，咽喉也属于官之范畴。“人之九窍，阳七，阴二，皆五脏主之”（《古今医彻》）。阳窍有七，一般称七窍，是头面部（眼二、耳二、鼻孔二和口）七个窍的合称。头面部的七窍，又称上窍、清窍、阳窍。人体清阳之气出于上窍，故曰：“清阳出上窍”。阴窍有二，指前后二阴（前阴尿道口和后阴肛门）。二阴，又称下窍，人体气化产物如尿便，皆从二阴排出，故称“浊阴出下窍”。头部七窍及前后二阴谓之“九窍”，“头有七阳窍，下有二阴窍，人身止有此九窍耳”（《黄帝内经素问注证发微》）。

五脏的精气分别通于七窍。五脏有病，往往从七窍变化中反映出来。“五脏常内阅于上七窍也。故肺气通于鼻，肺和则鼻能知香臭矣；心气通于舌，心和则舌能知五味矣；肝气通于目，肝和则目能辨五色矣；脾气通于口，脾和则口能知五谷矣；肾气通于耳，肾和则耳能闻五音矣。五脏不和，则七窍不通”（《灵枢，脉度》）。肾又开窍于二阴。故日：“人之九窍，阳七、阴二，皆五脏主之”（《古今医彻》）。每一官窍不仅与其相应的脏腑有着特定的联系，而且与其他脏腑也有密切关系，体现出局部与整体的统一。如，目虽为肝之窍，但又与心、肺、脾、肾有着密切关系。因此，目又分属于五脏。这种官窍与脏腑相关的理论，在眼科、耳鼻喉科临床上具有重要的指导意义，也是耳针疗法、眼针疗法、鼻针疗法的理论依据。

（一）舌

舌内应于心，司味觉，与吞咽、发音有密切关系。舌象（舌质和舌苔）是望诊的重要内容。

1．解剖形态：舌位于口腔底部，·舌之根部称为舌本、舌根；舌之中部谓之舌中；舌之尖部为舌尖；舌之两侧称为舌旁。舌之肌肉脉络组织称为舌体、舌质。舌分上下两面，上面称为舌背、舌面，其上有丝状乳头、菌状乳头和轮廓乳头，附着在舌面上的一层苔状物称为舌苔，又名舌垢。舌的下面称为舌底、舌腹，舌的下面正中有一粘膜皱襞为舌系带。舌下静脉丛及舌系带称为舌系。舌系带两侧静脉上有两个奇穴，左为金津，右为玉液。

2．生理功能：舌有感觉味觉、协助咀嚼、吞咽食物和辅助发音的功能。舌为司味之窍声音之机。舌的主要功能是主司味觉和辅助发音而表达语言。舌的味觉和语言功能，有赖于心主血脉和心主神志的生理功能。如心的生理功能异常，便可导致味觉的改变和舌强语謇等病理现象。

3．与脏腑经络的关系

（1）心开窍于舌：心开窍于舌，是指舌为心之外候，“舌为心之苗”。心经的经筋和别络，均上系于舌。心的气血通过经脉的流注而上通于舌，以保持舌体的正常色泽形态和发挥其正常的生理功能。所以，察舌可以测知心脏的生理功能和病理变化。心的功能正常，则舌体红活荣润，柔软灵活，味觉灵敏，语言流利。若心有病变，可以从舌上反映出来。心主血脉功能失常时，如心阳不足，则舌质淡白胖嫩；心血不足，则舌质淡白；心火上炎，则心尖红赤；心脉瘀阻，则舌紫，瘀点瘀斑；如心主神志的功能异常，则可现舌强、舌卷、语謇或失语等。

（2）与其他脏腑的关系：舌不仅为心之窍，而且通过经脉与五脏六腑皆有密切联系。如：“脾脉连舌本，肾脉挟舌本，肝脉绕舌本”（《知医必辨·论疾病须知四诊》），“唇舌者肌肉之本也”（《灵枢·经脉》）。因此，舌与五脏六腑皆相关，其中尤以与心和脾胃的关系更为密切。在病理上，五脏六腑的病变均可显现于舌。所以，舌诊成为一种独特的中医诊断方法。舌诊脏腑部位的分属为：舌尖属心肺，舌边属肝胆（左边属肝，右边属胆），中心属脾胃，舌根属肾。

（3）舌与经脉

在经脉中，手少阴之别系舌本，足少阴之脉挟舌本，足厥阴之脉络舌本，足太阴之脉连舌本，散舌下，足太阳之筋结于舌本，足少阳之筋入系舌本。五脏六腑直接或间接地通过经络、经筋与舌相联。因此，脏腑有病，可影响舌的变化。

（二）鼻

鼻，又名明堂，为肺之窍，是呼吸清浊之气出入的门户。鼻与嗅觉有关，也是外邪入侵之门户。

1．解剖形态：鼻，隆起面部中央，上端狭窄，突于两眶之间，连于额部，名为颓（即鼻根），又名山根、下极、王宫。前下端尖部高处，名为鼻准，又名准头、面王、鼻尖。鼻准两旁隆起部分，名为鼻翼。鼻之下部有两孑L，名为鼻孔。鼻孔内有鼻毛（又名鼻须），鼻孔深处称为鼻隧。颊以下至鼻准，有鼻柱骨突起，名为鼻梁，又称鼻茎、天柱。

2．生理功能

（1）气体出入的门户：呼吸系统是由鼻、喉、气管及肺等器官共同组成的。其中，鼻、喉、气管及其分支构成气体出入于肺的通道，称为呼吸道。“口鼻者，气之门户也”（《灵枢·口问》）。鼻为呼吸道的起始部，下连于喉，通过气管而直贯于肺，助肺而行呼吸，是气体出入之门户。故曰：“肺之呼吸全赖鼻孔，鼻之两孔为气出入之门，呼出浊气，吸人清气也”（《医易一理》）。

（2）主司嗅觉：鼻子辨别气味谓之嗅。鼻为司臭之窍。鼻窍通利，则能知香臭。因肺气通于鼻，故鼻之嗅觉灵敏与否，与肺气通利与否有关。所以，肺的病变，可见鼻塞、鼻煽、流涕等症状。

（3）协助发音：喉上通于鼻，司气息出入而行呼吸，为肺之系。鼻具有行呼吸和发声音的功能。鼻与喉相通，同属肺系，故鼻有助喉以发声音的作用。

（4）外邪入侵之门户：鼻与自然界直接相通，为外邪侵袭机体之门户。孔窍为外邪侵人人体的重要途径。鼻为肺窍，故鼻为外邪犯肺之门户。“温邪感触，气从口鼻直走膜原中道，……至于春温夏热，鼻受气则肺受病”（《眉寿堂方案选存·卷上》）。“温邪上受，首先犯肺”（《外感温热篇》）。“温邪中自口鼻，始而人肺”（《临证指南医案·卷五》），

3．与脏腑经络的关系

（1）肺开窍于鼻：鼻为呼吸出入的通道，具有通气的功能。肺司呼吸，故有“鼻为肺窍”之说。鼻还有主嗅觉的功能。鼻的嗅觉和通气功能均须依赖于肺气的作用。肺气和利，则呼吸通畅，嗅觉灵敏。鼻为肺窍，故鼻又为邪气侵犯肺脏的通路。所以在病理上，外邪袭肺，肺气不利，常常是鼻塞、流涕、嗅觉不灵，甚则鼻翼煽动与咳嗽喘促并见，故临床上可把鼻的异常表现作为推断肺脏病变的依据之一。

（2）鼻与其他脏腑：鼻通过经络与五脏六腑紧密地联系着，·不仅为肺之窍，而且与脾、胆、肾、心等也有密切关系。

脾与鼻脾统血，鼻为血脉多聚之处，鼻的健旺，有赖脾气的滋养。鼻准属脾，当脾有病变时，常影响于鼻窍，“脾热病者，鼻先赤”（《素问·刺热篇》）。可见脾的生理和病理与鼻有紧密关系。

胆与鼻胆为中清之腑，其清气上通于脑。胆之经脉，曲折布于脑后。脑下通于空格，空格之下为鼻。胆之经气平和，则脑、空格、鼻功能正常。反之，胆经有热，热气循经上行，移于脑而犯于颊和鼻，则可致辛颊鼻渊。临床上，实证、热证的鼻病，多与胆经火热有关。

肾与鼻鼻为肺窍，是气体出入门户。肺为呼吸之主，肾为纳气之根。肾气充沛，摄纳正常，肺与鼻才得通畅。如肾虚，则易于发生鼻病，“五气所病……肾为欠为嚏”（《素问·宣明五气论》）。

鼻与心心与鼻也有一定关系。“心主嗅，故令鼻知香臭”（《难经·四十难》）。“心肺有病，而鼻为之不利”（《素问·五脏别论》）。

（3）鼻与经脉：鼻为经脉聚焦，清阳交会之处。循行于鼻的经脉有：足阳明胃经起于鼻外侧，上行至鼻根部，向下沿鼻外侧进人上齿龈；手阳明大肠经止于鼻翼旁；足太阳膀胱经起于目内眦；手太阳小肠经，其支者从颊抵鼻旁到内眦；督脉沿额正中下行到鼻柱至鼻尖端至上唇；任脉、阳骄均直接循经鼻旁。

（三）口

口，指整个口腔，包括口唇、舌、齿、腭、咽等。口为脾之外窍，谷、辨五味、泌津液、磨谷食、助消化及出语言等功能。胃之所系。

1．解剖形态：口，下连气管、食道，为消化管的起始部分。食物经咽至食道，口是饮食物摄入的门户。口唇，又名唇、唇口、飞门，位于口之前端，分上唇、下唇两部分。上唇表面正中线上有一浅沟称为“人中”，其中上l／3交界处为人中穴。唇为脾之外候。

2．生理功能

（1）进水谷辨五味：“口者胃之门户”（《血证论，口舌》），“口为身之门，舌为心之苗，主尝五味，以布五脏焉”（《世医得效方·卷十七·口齿兼咽喉科》）。口腔为消化管的始端，具有进饮食、磨谷食、知五味、泌津液、助消化的功能。

（2）助呼吸发声音：“口唇者，音声之扇也……悬壅垂者，音声之关也”（《灵枢·忧恚无言》）。口腔也是气体出入之门户，有助肺呼吸和发声音的作用。

3．与脏腑经络的关系

（1）脾开窍于口：“脾主口……在窍为口”（《素问·阴阳应象大论》），“口唇者，脾之官也”（《灵枢·五阅五使》），“脾气通于口，脾和则能知五谷矣”（《灵枢·脉度》）。脾开窍于口，饮食、口味等与脾之运化功能有关。脾主运化，脾气健旺，则津液上注口腔，唇红而润泽，舌下金津、玉液二穴得以泌津液助消化，则食欲旺盛，口味正常。口唇与脾在生理功能上互相配合，才能完成腐熟水谷、输布精微的功能。脾主肌肉，口唇为脾之外候，故脾的生理病理常常从口唇的变化反映出来。

（2）与其他脏腑：“口者，五脏六腑之所贯通也。脏腑有偏胜之疾，则口有偏胜之症”（《罗氏会约医镜》）。口与五脏六腑相联系，不仅为脾之窍，而且还与心、胃、肾、肝等有密切关系：舌为心之苗；肾主骨，齿为骨之余；胃经食道，咽而直通于口齿，为胃系之所属；肝脉环唇内，络舌本，其气上通舌唇。所以，口腔的生理病理与心、肾、胃、肝等脏腑也有密切关系。

（3）口与经脉：口腔是经脉循行的要冲，手阳明大肠经、足阳明胃经、足太阴脾经、手少阴心经、足少阴肾经、手少阳三焦经、足少阳胆经、足厥阴肝经，以及督脉、任脉、冲脉均循行于此。

口齿唇舌，通过经络的运行，与脏腑密切地联系起来，在五脏六腑中，与脾、心、肾、胃、肝更为密切。

[附]咽喉

咽喉，一是咽和喉的总称；二指口咽部。中医古代医籍常咽、喉并称。咽喉是司饮食，行呼吸，发声音的器官。

1．解剖形态

咽喉上连口腔而通于鼻，下通肺胃，又是经脉循行之要冲。喉在前，连于气道，合声门称作喉咙，通于肺脏，为肺之系。咽在后，接于食道，直贯胃腑，为胃之系。故曰：“喉……乃肺之系”，“咽者……为胃之系”（《重楼玉钥·喉科总论》）。

咽，又名嗌、咽嗌，古称咽。一指口腔后部，是饮食和呼吸的共同通道。“咽喉者，水谷之道也。喉咙者，气之所以上下者也”（《灵枢·忧恚无言》）。现代解剖学的咽，可分为鼻咽部（包括鼻后至软腭上部）、口咽部（包括软腭以下至舌骨平面处）、喉咽部（包括舌骨平面以下至环状软骨下缘）。二指食道。

2．生理功能

（1）行呼吸发声音：“喉者空虚，主气息出入呼吸，为肺之系，乃肺气之通道也”（《重楼玉钥·喉科总论》）。喉为清浊之气，呼吸出入的要道。喉既是呼吸道，又是发声器官。“喉咙者，气之所以上下者也；会厌者，声音之户也；口唇者，音声之扇也；舌者，音声之机也；悬壅垂者，音声之关也；颃颡者，分气之所泄也”（《灵枢·忧恚无言》）。声音的发出是在肺气的推动下，由喉咙、会厌、舌、口唇、悬雍垂等器官共同作用的结果。

（2）通利水谷：“咽者咽也，主通利水谷，为胃主系，乃胃气之通道也”（《重楼玉钥·喉科总论》）。咽是消化管从口腔到食管的必经之路，也是呼吸道中联系鼻与喉的要道。咽是消化和呼吸共用的器官，通利水谷为其主要生理功能。故曰：“咽与喉，会厌与舌，此四者同在一门，而其作用各异。喉以呼气，故喉气通于天；咽以咽物，故咽气通于地；会厌与喉上下以司开阖，食下则吸而掩，气上则呼而出。……四者相交为用，缺一则饮食废而死矣”（《儒门事亲·卷三》）。

3．与脏腑经络的关系

（1）喉为肺系：喉是呼吸的门户和发音器官。肺主声，声音出于肺而根于肾。肺的经脉过喉，故喉的通气和发音与肺有关。肺主气，声由气发，所以声音的产生与肺的生理功能有关。又肾脉挟舌本，肾精充足，上承会厌（会厌为声音之门户，肺的经脉亦通会厌），鼓动声道而出声。所以说，肺为声音之门，肾为声音之根。总之，中医学认为声音的产生与肺肾有关。如果肺有病变，不仅可使喉咙通气不利，而且还可使声音发生变化，如声音嘶哑或失音。客邪壅肺者，为“金实则无声”，其证属实。肺气虚弱，肺阴不足，为“金碎则无声”，其证属虚。

（2）咽为胃系：咽为胃系之所属，与胃相通，是水谷之通道。故胃气健旺，咽的功能正常。若胃腑蕴热，则咽部出现红、肿、痛的病理变化。“凡咽痛而饮食不利者，胃火也”（《血证论·咽喉》）。“胃经受热，胃气通于喉咙，故患喉痈”（《疮疡经验全书·卷一》）。脾与胃互为表里，足太阴脾经络于胃，上挟咽喉，故咽喉与脾也有密切关系。“脾胃有热，则热气上冲，致咽喉肿痛”《太平圣惠方，卷三十五》。由于脾胃疾病多反映于咽喉，故有“喉咙者，脾胃之候也”的说法。

（3）咽喉与其他脏腑：肾藏精，其经脉人肺中，循喉咙。咽喉得肾之精气濡养，生理功能正常，则不易为邪毒所犯。若因肾虚精亏，咽喉失于濡养，则易为病。“肾水不能潮润咽喉，故其病也”（《疡医大全》）。

肝之经脉循喉咙人颃颡，肝之经气上于咽喉。若肝气郁结，疏泄升降失常，则影响喉的正常生理功能。肝郁化火，可导致气血凝滞于咽喉而发病。“厥阴终者，中热嗌干”（《素问·诊要经终论》）。可见，咽喉与肝肾也密切相关。

（4）咽喉与经脉：咽喉是经脉循行交会之处，在十二经脉中，除手厥阴心包经和足太阳膀胱经间接通于咽喉外，其余经脉直接通达。手太阴肺经，人肺脏，循经喉中。手阳明大肠经，从缺盆上走颈部，挟口入下齿中。足阳明胃经，从上齿中，出挟口环唇，循下颌角前，沿咽喉人缺盆。足太阴脾经，上行挟食道二旁，循经咽喉连于舌根。手少阴心经，挟食道上循咽喉，连于眼。手太阳小肠经，其支从缺盆循颈经咽喉上颊。足少阴肾经，从肺上循喉咙，挟舌根。手少阳三焦经，从肩走颈经咽喉至颊。足少阳胆经，从颊车，下走颈经咽喉至缺盆。足厥阴肝经，循经喉咙，上人颃颡，环行于唇内。此外，任脉、冲脉循喉咙，络于口唇。

（四）目

目，即眼、眼睛，又称精明、命门。眼由眼球、视路和附属器（包括眼睑、结膜、泪器、眼外肌和眼眶）组成，为视觉器官。眼又是望诊察神的重要器官。眼的生理功能与全身脏腑经络均有关系。

1．解剖形态：中医学认为，目主要由白睛、黑睛、瞳仁、两睑、两眦五个部分组成。

用五轮学说来说明眼睛的组织结构和生理、病理现象，成为眼科的独特理论。五轮，为气轮、风轮、水轮、血轮和肉轮的统称。白睛属气轮，黑睛为风轮，瞳孔（瞳子、瞳神）为水轮，内外眦（眼内外角）为血轮，眼睑为肉轮。

表3-1中西医眼部解剖名称对照

┌───────────────┬────────────────┐

│上胞（上睥、上睑）　　　　　　│　　　　　　上眼睑　　　　　　　│

├───────────────┼────────────────┤

│下险（下胞、下睥）　　　　　　│　　　　　　下眼睑　　　　　　　│

├───────────────┼────────────────┤

│内险（睥内）　　　　　　　　　│　　　　　　睑结膜　　　　　　　│

├───────────────┼────────────────┤

│险弦（胞弦、睥沿、胞沿）　　　│　　　　　　睑缘　　　　　　　　│

├───────────────┼────────────────┤

│睫毛　　　　　　　　　　　　　│　　　　　　睫毛　　　　　　　　│

├───────────────┼────────────────┤

│睑裂（目缝）　　　　　　　　　│　　　　　　睑裂　　　　　　　　│

├───────────────┼────────────────┤

│内毗（大眦）　　　　　　　　　│　　　　　　内眦　　　　　　　　│

├───────────────┼────────────────┤

│外赋（小眦、锐眦）　　　　　　│　　　　　　外眦　　　　　　　　│

├───────────────┼────────────────┤

│泪泉　　　　　　　　　　　　　│　　　　　　泪腺　　　　　　　　│

├───────────────┼────────────────┤

│泪窍（泪堂、泪膛、泪孔）　　　│　　　狭义指泪点，广义指泪道　　│

├───────────────┼────────────────┤

│白睛（白眼、白仁、白珠、白轮）│　　　指球结膜、前部巩膜及筋膜　│

├───────────────┼────────────────┤

│黑睛（黑眼、水膜、乌轮、　　　│　　　　　　角膜　　　　　　　　│

│乌珠、黑珠、青睛、神珠）　　　│　　　　　　　　　　　　　　　　│

├───────────────┼────────────────┤

│黄仁（眼帘、虹彩）　　　　　　│　　　　　　虹膜　　　　　　　　│

├───────────────┼────────────────┤

│神水　　　　　　　　　　　　　│　　　外为泪液、内为房水　　　　│

├───────────────┼────────────────┤

│瞳神（瞳于、金井、瞳人、瞳仁）│狭义指瞳孔，广义指瞳孔及眼内组织│

├───────────────┼────────────────┤

│睛珠（黄精）　　　　　　　　　│　　　　　　晶状体　　　　　　　│

├───────────────┼────────────────┤

│神膏（护睛水）　　　　　　　　│　　　　　　玻璃状体　　　　　　│

├───────────────┼────────────────┤

│视衣　　　　　　　　　　　　　│　　　视网膜、脉络膜　　　　　　│

├───────────────┼────────────────┤

│跟珠（目珠子、睛珠、目珠）　　│　　　　　　眼球　　　　　　　　│

├───────────────┼────────────────┤

│目系（跟系、目本）　　　　　　│　　　视神经及其血管、视路　　　│

├───────────────┼────────────────┤

│眼带（睛带）　　　　　　　　　│　　　　　　眼外肌　　　　　　　│

├───────────────┼────────────────┤

│眼眶骨（目眶骨、睛明骨）　　　│　　　　　　眼眶　　　　　　　　│

└───────────────┴────────────────┘

2．生理功能

（１）主司视觉：“目者，司视之窍也”（《医宗金鉴·刺灸心法要诀》）。目具有视万物，察秋毫，辨形状，别颜色的重要功能，为脏腑先天之精所成，后天之精所养。“五脏六腑之精，皆上注于目而为之精……目者，五脏六腑之精也”（《灵枢·大惑论》）。

（2）心灵之窗：“目为神之牖”（《推蓬悟语》）。神为生死之本，得神则生，失神则死。“目为神窍”（《寿世传真》），目可以传神。眼之活动灵敏，精彩内含，炯炯有神，谓之有神；活动迟钝，目无精彩，目暗睛迷，为无神；若目光突然转膏，为假神，乃“回光返照”之危象：因此，望眼神成为望诊中望神之重要内容：

3．与脏腑的关系

（1）目与五脏：“眼通五脏，气贯五轮”（《济生方·卷五·目》）。所谓轮，是比喻眼球形圆，转动灵活，宛如车轮之意。“五轮者，皆由五脏之精气所发：名之曰轮，其象如车轮圆转．运动之意也”（《审视瑶函》）：根据五轮学说，目部的脏腑相关部位为：内眦及外眦的血络属心，称为“血轮”，因为心主血，血之精为络；黑珠属肝，称为“风轮”，因肝属风主筋，筋之精为黑睛；白珠属肺．称为“气轮”，因肺生气，气之精为白睛：瞳仁属肾，称为“水轮”，因肾属水，主骨生髓，骨之精为瞳仁；眼胞属脾。称为“肉轮”，因脾主肌肉．肌肉之精为约束（眼睑）

因脏与腑相表里，故血轮与心、小肠，风轮与肝、胆，气轮与肺，大肠，水轮与肾、膀胱，肉轮与脾、胃相关。所以有“目窍于肝，出于肾，用于心，运于肺，藏于脾”（《证治准绳》）之说：五轮学说不仅是眼科的独特理论，也是眼针疗法的理论基础。

（2）肝开窍于目：眼目是视觉器官。在正常情况下，眼睛精彩内含，神光充沛，视物清楚正确，能够辨别物体的颜色和长短。在心神的主宰下．五脏六腑之精气，通过血咏而上注于目，使之发挥正常的生理功能：虽然五脏六腑都与目有着内在联系，但其中尤以肝为密切：因为“肝气通于目，肝和则能辨五色矣”（（灵枢·脉度》）：肝主藏血，“肝受血而能视”（《素问·五脏生成》），肝的经脉上连于目系（目系又称眼系、目本，为眼球内连于脑的脉络）：所以说，眼为肝之外候，肝开窍于目。因此，肝的功能正常与否，常常在目上反映出来：冽如，肝火上炎，则目赤肿痛；肝风内动可见两目斜视、天吊等：眼睛的视觉功能，既依赖于全身脏腑经络气血的充养，又需要肝之阴血的濡养，所以许多眼科疾患在治疗上既照顾整体，又突出强调治肝，体现了局部和整体的统一。

（3）目与经脉：“诸脉者，皆属于目’’（《素问‘五脏生成》）。目与十二经脉、奇经八脉均有密切关系，经脉周密地分布在眼的周围，使脏腑之气血灌注于目，保证了眼与脏腑的密切联系。

足三阳经之本经均起于眼或眼附近，而手三阳经皆有1—2条支脉终止于眼或眼附近；此外，以本经或支脉，或别出之正经连于目系者，有足厥阴肝经、手少阴心经以及足之三阳经；在奇经八脉中，其起止循行与目直接相关者，主要有督脉、任脉、阴骄脉、阳矫脉等；经筋分布于眼及眼周围者，有手是之阳之筋。故曰：“目者，宗脉之所聚也”（《灵枢·口问》）。

[附]八郭学说

八郭是指中医眼科在外眼划分的八个部位（或方位）：一般多用自然界八种物质或八卦名称来命名：即天（乾）郭、地（坤）郭、风（巽）郭、雷（震）郭、泽（兑）郭、山（艮）郭、火（离）郭、水（坎）郭。称之为郭，系取其有如城郭护卫之意。至于八郭的位置?内应脏腑及临床意义，历来各家说法不一：现列表如下．仅供参考：八郭学说在临床上的应用远不如五轮学说普遍。

（五）耳

耳位于头面部之两侧，属清窍：为听觉和位觉（平衡觉）器官：耳的生理功能与五脏皆相关。而与肾中精气盛衰的关系尤为密切。

1．解剖形态：耳位于头面部之两侧。为清阳之气上通之处，属清窍之一。由外耳（包括耳郭和外耳道）、中耳（包括鼓膜、鼓室和咽鼓管等）和内耳（包括耳蜗、前庭和半规管）三部分组成。耳之外壳称为耳郭，又名耳壳。耳郭前凹后凸：耳郭的游离缘卷曲，称为耳轮。耳轮前方有一与其平行的弓状隆起，称为对耳轮。对耳轮向上分为两脚，分别称为对耳轮上脚和对耳轮下脚，两脚之间的凹陷部，称为三角窝。在耳轮与对耳轮之间的浅沟，称为耳舟，在对耳轮前方有一陷凹，称为耳甲，它被耳轮脚分为上下两部，上部为耳甲艇，下部为耳甲腔：耳甲腔前方有一突起，名为耳屏。又名耳门、蔽：在对耳轮下端有一结节状突出，与耳屏相对。称为对耳屏：耳屏与对耳屏之间有耳屏间相连：耳甲腔向内经外耳门（又名耳孔）可通入外耳道：耳轮之垂下处，名为耳垂、耳坠，、耳垂珠，耳膜，即鼓膜。人体各部位和脏器在耳郭上有一定的“反映区”：在反映区出现的敏感点。称为耳穴。耳郭的外部形态为耳针定穴的标志：耳为听觉器官，有司听觉，主平衡之功。

2．生理功能：“耳者。司听之窍也”（《医宗金鉴·刺灸心法要诀》），耳的主要功能为主司听觉：另外．耳也是人体的平衡器官：耳的功能靠精、髓、气、血的充养，尤其与肾的关系较为密切-肾精充盈，髓海得养，则听觉灵敏，分辨力高：反之，肾精虚衰，髓海失养，则听力减退，耳鸣耳聋。

3．与脏腑经络的关系

（1）肾与耳：肾开窍于耳，“耳之聪司于肾”（《古今医案按》），“肾主耳，……在窍为耳”（《素问·阴阳应象大论》），“肾气通于耳，肾和则能闻五音矣”（《灵枢·五阅五使》），“两耳通脑，所听之声归于脑”（《医林改错》）。肾藏精，精生髓，髓聚于脑，精髓充盛，髓海得养，则听觉才会灵敏。故称肾开窍于耳，“耳为肾之外候”（《难经·四十难》）。故临床上常常把耳的听觉变化，作为推断肾气盛衰的一个标志。人到老年，肾中精气逐渐衰退，故听力每多减退。

（2）耳与其他脏腑

耳与心“肾为耳窍之主，心为耳窍之客”（《证治准绳·杂病》），故有“心开窍于耳”之说。因为“耳者，心之窍……心在窍为舌，肾在窍为耳，可见舌本属心，耳兼乎心肾也”（《类经·脏象类》）。所以耳属心肾二脏之窍，但以肾为主，以心为客。故曰：“肾开窍于耳，故治耳者以肾为主”。或曰：“心亦开窍于耳，何也?盖心窍本在舌，以舌无孔窍，因寄于耳，此肾为耳窍之主，心为耳窍之客耳”（《医贯·卷五》）。说明心与耳的生理有关。

耳与肝胆肝气通于耳，肝气调达，则听力聪敏。若肝脏功能失调，“虚则目荒荒无所耳无所闻”，“气逆则头痛，耳聋不聪”（《素问·脏气法时论》），胆附于肝，胆足少阳之脉，其支者从耳后入耳中出走耳前。肝胆主升发，喜条达，若肝胆失调，胆经有热，易上逆于耳而为病，“足少阳胆经，上络于耳，邪在少阳，则耳聋也”（《医学心悟·伤寒六经见证法》）。

耳与脾脾主运化而升清，脾气健旺，气血充沛，清阳之气上奉耳，则耳的功能正常：若脾失健运，气血不足，耳失所养而失聪。若湿邪困脾，清阳不升，浊阴不降，蒙蔽耳窍而为病。

耳与肺耳与肺亦有一定关系，“温邪上受，首先犯肺”（《温热经纬·外感温热篇》），“肺金受邪……嗌燥，耳聋”（《素问·气交变大论》）。在临床上耳病初起，往往出现邪气在表的肺经症状。

总之，耳与五脏六腑均有密切的联系，其中，与肾、心、胆、肝、脾等脏腑关系较为密切。

（3）耳与经脉：耳为宗脉之所聚。“十二经脉，三百六十五络，其气血皆上于面而走空窍……其别气走于耳而为听”（《灵枢·邪气脏腑病形》）：其中直接循行于耳的经脉有：足少阳胆经、手少阳三焦经，均从耳后入耳中，走耳前。足阳明胃经，循颊车上耳前。手太阳小肠经，由目锐眦入耳中。足太阳膀胱经，从巅至耳上角。耳通过经脉与脏腑和全身广泛地联系，因此有将耳壳分区分别隶属于人体各部，并以此作为耳穴诊断疾病和治疗疾病的依据。

（六）前阴

前阴，又称下阴，指男女外生殖器（外生殖器，又名阴器）及尿道的总称。前阴与排尿和生殖有关。

1．解剖形态：男性的前阴，即男性外生殖器，包括阴囊（内有睾丸、副睾和精索等）和阴茎（简称茎，又名玉茎、茎物、阳物、阳事、溺茎）。女性外生殖器，称为女阴、子户（包括阴道等）：阴道名为廷孔、庭孔、阴户，阴道外口称为阴门（也称阴户）。女性的前阴包括阴道和尿道：

2．生理功能：前阴具有排尿和生殖功能。女性的阴道还是排泄月经和娩出胎儿的通道。

3．与脏腑经络的关系

（1）肾与前阴：前阴包括尿道（溺窍）和生殖器（精窍），是排尿和生殖的器官。“前阴有精窍，与溺窍相附，而各不同。溺窍内通膀胱，精窍则内通胞室，女子受胎，男子藏精之所，尤为肾之所司”（《中西汇通医经精义·上卷》）。关于肾与人的生殖机能的关系，已如前述，不再复赘。

尿液的贮存和排泄虽属于膀胱的功能，但须依赖肾的气化才能完成。因此，尿频、遗尿、尿失禁以及尿少或尿闭，均与肾的气化功能有关。

（2）前阴与其他脏腑：肝主疏泄，为筋之主，前阴为宗筋之所聚，肝经人阴毛，绕阴器。肝气条达，疏泄以时，宗筋得养，前阴功能正常，则精、经疏泄以时，尿液排泄正常，此为肝司阴器之功。脾胃为后天之本，气血生化之源。冲脉隶属于阳明，阳明总宗筋之会，脾胃健旺，化源充足，则精血充盈，前阴功能健旺，若脾失健运，或湿热下注，或气不摄精。精（经）不固，或宗筋弛纵而阴痿。心为君火，主神志，相火寄于肝肾，心肾相交，君火以明，相火以位，则肾能封藏。若君火动摇于上，相火应之于下，则肾失封藏，而阳痿、遗精、不孕、月经不调、小便失常诸证丛生。

（3）前阴与经脉：足厥阴肝经过阴器；足少阳经绕毛际；督脉络阴器，女子人系廷孔，男子循阴茎；任脉下出会阴，上行于毛际；冲脉与阳明合于宗筋。此外，足阳明、太阴、少阴之筋聚于阴器。

（七）后阴

后阴为排泄大便的器官。

1．解剖形态：后阴即肛门，为大肠的下口，又称魄门、谷道，简称肛。“肛门者……又曰魄门”（《证治要诀》）。魄门为粕之通道、魄门即粕门，饮食糟粕由此排出体外，故称。

2．生理功能：后阴的主要功能是排泄大便。

3．与脏腑经络的关系

（1）肾与后阴：肾主封藏，为胃之关，既开窍于前阴，又开窍于后阴。后阴是排泄粪便的通道。粪便的排泄本是大肠的传导功能，但脏象学说常常把大肠的功能统属于脾的运化功能范畴。脾之运化赖肾以温煦和滋润，所以大便的排泄与肾的功能有关。肾的阴阳失调可出现泄泻、便秘等大便异常。总之，饮食之受纳在于胃，便溺之排泄关乎肾。故张景岳说：“肾为胃关，开窍于二阴，所以二便之开闭，皆肾脏之所主”（《景岳全书·泄泻》），

（2）后阴与其他脏腑：魄门的开合由心神主宰，与前阴同为肾之窍。饮食糟粕的排泄不仅关乎于肾，而且与脾之运化、肺之肃降，以及肝之疏泄均有密切关系。故曰：“魄门变为五脏使”（《素问·五脏别论》）。

（3）后阴与经脉：督脉、任脉和冲脉，三者“一源三歧”，均起于胞中，下出于会阴。会阴，亦称篡、下极、屏翳，指外生殖器后方与肛门前方的部位。足太阳经别人于肛，故足太阳经和任督冲脉的穴位可治后阴病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、形体
  • 当前页：二、官窍
  • 下一页：三、五脏外华
<<< 返回本书目录
  1. 官能《内经评文》
  2. 官青方【方剂大全】
  3. 官能《灵枢悬解》
  4. 官针《黄帝内经·灵枢》
  5. 官能《类经》
  6. 官针《灵枢悬解》
  7. 官能《黄帝内经·灵枢》
  8. 官针第七（法星）《内经评文》
  9. 官料药辩《侣山堂类辩》
  10. 鳏鱼（黄颊鱼）《本草纲目》完整版
  11. 官桂丸【方剂大全】
  12. 管见刍言《吴医汇讲》
  13. 官桂汤【方剂大全】
  14. 管南香【中药大全】
  15. 官桂散【方剂大全】
  16. 管型尿【疾病症状】
  17. 官桂渴忒饼儿【方剂大全】
  18. 管型尿【疾病症状】
  19. 官方七香丸【方剂大全】
  20. 管性呼吸音【疾病症状】
  21. 观音竹【中药大全】
  22. 管序《救伤秘旨》
  23. 观音针（一点一针）《跌打损伤回生集》
  24. 管仲《滇南本草》
  25. 观音针【方剂大全】
  26. 管仲【中药大全】
  27. 观音苋根【中药大全】
  28. 管仲黄连散【方剂大全】
  29. 观音苋【中药大全】
  30. 管仲散【方剂大全】
  1. 官窍《中医基础理论》
  2. 官能《内经评文》
  3. 官医提举司《中医词典》
  4. 官能《类经》
  5. 官医提举司副提举《中医词典》
  6. 官能《灵枢悬解》
  7. 官医提举司提举《中医词典》
  8. 官能《黄帝内经·灵枢》
  9. 官医提举司同提举《中医词典》
  10. 官料药辩《侣山堂类辩》
  11. 官针《黄帝内经·灵枢》
  12. 官桂渴忒饼儿《饮膳正要》
  13. 官针《灵枢悬解》
  14. 官桂《外科全生集》
  15. 官针第七（法星）《内经评文》
  16. 官桂《医学入门》
  17. 鳏鱼《本草撮要》
  18. 官《中医词典》
  19. 管《中医词典》
  20. 观雨悟散形《三十年临证经验集》
  21. 管壁的改变《放射诊断学》
  22. 观音针（一点一针）《跌打损伤回生集》
  23. 管道狭窄扩张成形术《医学影像学》
  24. 观音应梦饮《冯氏锦囊秘录》
  25. 管见刍言《吴医汇讲》
  26. 观音爽茶《茶饮保健》
  27. 管理学的基本概念《医院药学》
  28. 观音散《太平惠民和剂局方》
  29. 管理学基础《医院药学》
  30. 观音散《洪氏集验方》
  31. 管腔大小的改变《放射诊断学》


五脏外华_《中医基础理论》_中医综合_【岐黄之术】

三、五脏外华

三、五脏外华

  • 上一页
  • 目录
  • 相关
  • 下一页

华，光华，光彩之意。“精明色者，气之华也’’（《素问·脉要精微论》）：“气由脏发，色由气华”（《四诊抉微》）。色泽为脏腑气血之外荣：光明显于外，润泽隐于内，光明润泽为色之常，在望色中是渭色之有神气。故曰：“光明者，神气之著；润泽者，精血之充”（《望诊遵经》）。五脏与面、毛、唇、爪、发相关，故面、毛、唇、爪、发的色泽，可以反映五脏气血的盛衰：五脏外华，即“心其华在面”，“肺其华在毛”，“脾其华在唇四白”，“肝其华在爪”，“肾其华在发”。

（一）心其华在面

心其华在面，是说心的功能正常与否，常可从面部的色泽反映出来。心主血脉，面部血脉极为丰富，全身气血皆可上注于面，所以面部的色泽能反映出心气的盛衰，心血的多少。

心功能健全，血脉充盈，循环通畅，则面色红润光泽；反之，心脏功能失调，可引起面部色泽异常。如心气不足，心血亏少，则面白无华；心脉瘀阻，则面色青紫。故曰：“心……其华在面”（《素问·六节脏象论》），“其荣色也”（《素问·五脏生成》）。

（二）肺其华在毛

毛为附在皮肤上的毫毛。“肺……其华在毛”（《素问·六节脏象论》），“肺之合皮也，其荣毛也”（《素问·五脏生成》）。肺主皮毛，肺宣发卫气和津液于毫毛，则毫毛光彩润泽。若肺气失调，不能行气与津液以温养毫毛，毫毛之营养不足，就会憔悴枯槁。故曰：“太阴者，行气温于皮毛者也：故气不荣则皮毛焦，皮毛焦则津液去，津液去则皮节伤，皮节伤则爪枯毛折，毛折则气先死”（《灵枢·经脉》）：

（三）脾其华在唇

唇指口唇，位于口之前端，有上唇下唇之分。唇四周的白肉称之为唇四白。“唇为脾余”（《普济方》），“口唇者，脾之官也”（《灵枢·五阅五使》），“口为脾窍，内外唇肉脾所主也”·（《医学传真》）。口唇的肌肉由脾所主。因此，口唇的色泽形态可以反映脾的功能正常与否：脾气健运，气血充足，营养良好，则口唇红润而有光泽。如果脾的功能失调，口唇的色泽形态就会出现异常的变化。脾失健运，气血虚少，营养不良，则口唇淡白不华，甚则萎黄不泽；口唇糜烂为脾胃积热；环口黧黑，口唇卷缩不能覆齿是脾气将绝之兆。总之，口唇的形色，不但是全身气血状况的反映，而且也是脾胃功能状态的反映。

（四）肝其华在爪

爪指爪甲，包括指甲和趾甲。爪甲的营养来源与筋相同，故称“爪为筋之余”，“肝应爪”（《灵枢·本脏》）。爪甲赖肝血以滋养，肝血的盛衰，可以影响爪甲的荣枯。肝血充足，则爪甲坚韧明亮，红润光泽。若肝血不足，则爪甲软薄，枯而色夭，甚则变形或脆裂。所以说“肝……其华在爪”（《素问·六节脏象论》），“肝之合筋也，其荣爪也”（《素问·五脏生成》）。可见，爪甲色泽形态的变化，对于判断肝的生理病理有一定参考价值。所以见到上述病变，治疗多从肝人手。

（五）肾其华在发

发，即头发，又名血余。发之营养来源于血，故称“发为血之余”。但发的生机根源于肾。因为肾藏精，精能化血，精血旺盛，则毛发壮而润泽，故又说肾“其华在发”。由于发为肾之外候，所以发的生长与脱落、润泽与枯槁，与肾精的关系极为密切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、官窍
  • 当前页：三、五脏外华
  • 下一页：第五节 脏腑之间的关系
<<< 返回本书目录
  1. 五脏胎毒所发《疡医大全》
  2. 五脏外症《万氏秘传片玉心书》
  3. 五脏胎毒所发《冯氏锦囊秘录》
  4. 五脏外症《万氏秘传片玉心书》
  5. 五脏所主论《仁斋直指方论（附补遗）》
  6. 五脏痿《黄帝内经太素》
  7. 五脏所主第六问（无方）《婴童百问》
  8. 五脏五六腑六《类经》
  9. 五脏所主病《幼幼新书》
  10. 五脏五六腑六释义《子午流注说难》
  11. 五脏所主《中西汇通医经精义》
  12. 五脏五色死生《类经》
  13. 五脏所主《小儿药证直诀》
  14. 五脏五味补泻《本草纲目》完整版
  15. 五脏所欲《珍珠囊补遗药性赋》
  16. 五脏五味补泻《痰火点雪》
  17. 五脏所属之症《推拿抉微》
  18. 五脏五邪相乘《医经国小》
  19. 五脏所属之证《幼幼集成》
  20. 五脏五主论《内经博议》
  21. 五脏所属之部位及病能的现象《幼科概论》
  22. 五脏相胜《证治准绳·幼科》
  23. 五脏所属《中西汇通医经精义》
  24. 五脏相胜轻重《小儿药证直诀》
  25. 五脏所属《三因极一病证方论》
  26. 五脏相胜之邪论《幼科折衷》
  27. 五脏所生《中西汇通医经精义》
  28. 五脏泻方《辅行诀脏腑用药法要》
  29. 五脏所伤《中西汇通医经精义》
  30. 五脏形证虚实相乘《医学入门》
  1. 五脏外华《中医基础理论》
  2. 五脏胎毒所发《疡医大全》
  3. 五脏外形《医述》
  4. 五脏胎毒所发《冯氏锦囊秘录》
  5. 五脏外症《万氏秘传片玉心书》
  6. 五脏所主论《仁斋直指方论（附补遗）》
  7. 五脏外症《万氏秘传片玉心书》
  8. 五脏所主第六问（无方）《婴童百问》
  9. 五脏痿《黄帝内经太素》
  10. 五脏所主病《幼幼新书》
  11. 五脏五六腑六《类经》
  12. 五脏所主《小儿药证直诀》
  13. 五脏五六腑六释义《子午流注说难》
  14. 五脏所主《中西汇通医经精义》
  15. 五脏五色死生《类经》
  16. 五脏所主《中医词典》
  17. 五脏五味补泻《痰火点雪》
  18. 五脏所主《中医名词词典》
  19. 五脏五邪相乘《医经国小》
  20. 五脏所欲《珍珠囊补遗药性赋》
  21. 五脏五主论《内经博议》
  22. 五脏所属之症《推拿抉微》
  23. 五脏痫《中医词典》
  24. 五脏所属之证《幼幼集成》
  25. 五脏痫《证治准绳·幼科》
  26. 五脏所属之部位及病能的现象《幼科概论》
  27. 五脏痫《幼科释谜》
  28. 五脏所属《中西汇通医经精义》
  29. 五脏相关《中医词典》
  30. 五脏所属《三因极一病证方论》
  31. 五脏相胜《证治准绳·幼科》


脏腑之间的关系_《中医基础理论》_中医综合_【岐黄之术】

第五节 脏腑之间的关系

第五节 脏腑之间的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

人体是以五脏为中心，以六腑相配合，以气血精津液为物质基础，通过经络使脏与脏、脏与腑、腑与腑密切联系，外连五官九窍、四肢百骸，构成一个统一的有机整体。此即五脏一体观。五脏是人体生命的中心，与人体各组织器官和生命现象相联系。如胆、胃、小肠、大肠、膀胱、三焦等六腑，为五脏之表；脉、皮、肉、筋、骨五体，为五脏所主；面、毛、唇、爪、发五华，为五脏所荣；舌、鼻、口、目、耳及二阴五官九窍，为五脏所司；·喜、忧、思、怒、恐五志，为五脏所生；神、魄、意、魂、志五神，为五脏所藏；汗、涕、泪、涎、唾五液，为五脏所化等等，它们又与五脏一起分属于五行，并按照五行生克制化，乘侮胜复及五行互藏的规律而运动变化。五行系统的生克制化，亢害承制不是单向的、垂直的链，也不是首尾相衔的环，而是一种球状的网。五行之间是一种复杂的网络状态。因此，五脏的生克制化，亢害承制是一个复杂的立体网络结构。每一脏都具有五脏的部分功能，也是五脏的缩影和统一体。此即“五脏互藏”之意。故曰：“凡五脏之气必互相灌溉，故各五脏之中，必各兼五气’’（《景岳全书·真脏脉》）。我们在研究了各个脏腑生理功能的基础上，还必须研究在整体活动中脏腑机能活动的调节机制和规律。换言之，必须从脏腑之间的相互关系来研究整体的生命活动。这对于认识人体生命活动规律和疾病的病理变化和辨证论治，均有重要意义。脏腑之间相互关系的主要内容包括：五脏系统的同位联系（即五脏与六腑、肢体、官窍等联系）、五脏生克制化关系、五脏互藏规律，以及五脏四阴阳关系等。本节根据阴阳五行学说，主要从生理功能方面来阐述脏腑之间的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、五脏外华
  • 当前页：第五节 脏腑之间的关系
  • 下一页：一、脏与脏之间的关系
<<< 返回本书目录
  1. 脏腑之间的关系《中医基础理论》
  2. 脏腑治法《四圣悬枢》
  3. 脏腑之官《中西汇通医经精义》
  4. 脏腑诸胀《类经》
  5. 脏腑有相合三焦曰孤府《类经》
  6. 脏腑总论《医学入门》
  7. 脏腑应候《黄帝内经太素》
  8. 脏腑总证《杂病广要》
  9. 脏腑荥俞合皆以井为始《针灸素难要旨》
  10. 脏候解《素灵微蕴》
  11. 脏腑虚实标本用药式《痰火点雪》
  12. 脏结《伤寒捷诀》
  13. 脏腑虚实标本用药式《本草纲目》完整版
  14. 脏结《伤寒括要》
  15. 脏腑虚弱【方剂主治】
  16. 脏结《伤寒六书》
  17. 脏腑虚寒【方剂主治】
  18. 脏结-伤寒门（下）《古今医统大全》
  19. 脏腑心肾贵贱论《冯氏锦囊秘录》
  20. 脏结证《伤寒九十论》
  21. 脏腑泻火药《汤液本草》
  22. 脏连丸【方剂大全】
  23. 脏腑泄滑及诸痢《普济本事方》
  24. 脏脉六变病刺不同《类经》
  25. 脏腑为病《中西汇通医经精义》
  26. 脏能《慈幼新书》
  27. 脏腑为病《推拿抉微》
  28. 脏气法时补泻法《卫生宝鉴》
  29. 脏腑通治《中西汇通医经精义》
  30. 脏气法时论《素问悬解》
  1. 脏腑之间的关系《中医基础理论》
  2. 脏腑之官《中西汇通医经精义》
  3. 脏腑之图《针灸大成》
  4. 脏腑之风《中医词典》
  5. 脏腑之一《黄帝内经太素》
  6. 脏腑与胞宫《中医妇科学》
  7. 脏腑治法《四圣悬枢》
  8. 脏腑有相合三焦曰孤府《类经》
  9. 脏腑诸胀《类经》
  10. 脏腑痈疡要诀《华佗神方》
  11. 脏腑总论《医学入门》
  12. 脏腑应候《黄帝内经太素》
  13. 脏腑总证《杂病广要》
  14. 脏腑荥俞合皆以井为始《针灸素难要旨》
  15. 脏寒《中医名词词典》
  16. 脏腑阴阳，呼吸内外，捻针补泻手法《针灸大成》
  17. 脏寒腹胀《中医词典》
  18. 脏腑虚实标本用药式《痰火点雪》
  19. 脏寒腹胀《症因脉治》
  20. 脏腑心肾贵贱论《冯氏锦囊秘录》
  21. 脏寒泻《中医词典》
  22. 脏腑泻火药《医旨绪余》
  23. 脏行气于腑《中医名词词典》
  24. 脏腑泻火药《汤液本草》
  25. 脏行气于腑《中医词典》
  26. 脏腑相通《医述》
  27. 脏候解《素灵微蕴》
  28. 脏腑相合《中医词典》
  29. 脏会《中医词典》
  30. 脏腑相合《中医名词词典》
  31. 脏结《中医名词词典》


脏与脏之间的关系_《中医基础理论》_中医综合_【岐黄之术】

一、脏与脏之间的关系

一、脏与脏之间的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

脏与脏之间的关系，即五脏之间的关系。“五脏之气，皆相贯通”（《侣山堂类辨》）。心、肺、脾、肝、肾五脏各具不同的生理功能和特有的病理变化，但脏与脏之间不是孤立的而是彼此密切联系着的：脏与脏之间的关系不单是表现在形态结构方面，更重要的是它们彼此之间在生理活动和病理变化上有着必然的内在联系，因而形成了脏与脏之间相互资生、相互制约的关系。

五脏之间的这种互相联系和具有内在规律的认识是对五脏系统生理活动规律的科学总结。前人在理论上多是以五行生克理论来阐述五脏之间的病理影响。但五脏之间的关系早已超越了五行生克乘侮的范围，所以，必须从各脏的生理功能来阐释其相互之间的关系，才能真正揭示出五脏的自动调节机制。

（一）心与肺的关系

心肺同居上焦。心肺在上，心主血，肺主气；心主行血，肺主呼吸。这就决定了心与肺之间的关系，实际上就是气和血的关系。

心主血脉，上朝于肺，肺主宗气，贯通心脉，两者相互配合，保证气血的正常运行，维持机体各脏腑组织的新陈代谢。所以说，气为血之帅，气行则血行；血为气之母，血至气亦至。气属阳，血属阴，血的运行虽为心所主，但必须依赖肺气的推动。积于肺部的宗气，必须贯通心脉，得到血的运载，才能敷布全身。

肺朝百脉，助心行血，是血液正常运行的必要条件：只有正常的血液循行，才能维持肺主气功能的正常进行。由于宗气具有贯心脉而司呼吸的生理功能，从而加强了血液循行和呼吸之间的协调平衡。因此，宗气是联结心之搏动和肺之呼吸两者之间的中心环节。心与肺，血与气，是相互依存的。气行则血行，血至气亦至。所以，若血无气的推动，则血失统帅而瘀滞不行；气无血的运载，则气无所依附而涣散不收。因此，在病理上，肺的宣肃功能失调，可影响心主行血的功能，而致血液运行失常。反之，心的功能失调，导致血行异常时，也会影响肺的宣发和肃降，从而出现心肺亏虚，气虚血瘀之候等。，

（二）心与脾的关系

心主血而行血，脾主生血又统血，所以心与脾的关系，主要是主血与生血、行血与统血的关系。

心与脾的关系主要表现在血的生成和运行，以及心血养神与脾主运化方面的关系。

1．血液的生成方面：心主血脉而又生血，脾主运化为气血生化之源。心血赖脾气转输的水谷精微以化生，而脾的运化功能又有赖于心血的不断滋养和心阳的推动，并在心神的统率下维持其正常的生理活动。故曰：“脾之所以能运行水谷者，气也。气虚则凝滞而不行，得心火以温之，乃健运而不息，是为心火生脾土”（《医碥·五脏生克说》）。脾气健运，化源充足，则心血充盈；心血旺盛，脾得濡养，则脾气健运。所以说：“脾气人心而变为血，心之所主亦借脾气化生”（《济阴纲目》引汪琪语）。

2．血液运行方面：血液在脉内循行，既赖心气的推动，又靠脾气的统摄，方能循经运行而不溢于脉外。所谓“血所以丽气，气所以统血，非血之足以丽气也，营血所到之处，则气无不利焉，非气之足以统血也，卫气所到之处，则血无不统焉，气为血帅故也”（《张聿青医案》）。可见血能正常运行而不致脱陷妄行，主要靠脾气的统摄。所以有“诸血皆运于脾”之说。

3．神志活动：心藏神，在志为喜；脾藏意，在志为思。心“为脏腑之主，而总统魂魄，并赅意志……思动于心则脾应”（《类经·脏象类》）。五脏藏神，心为主导。人身以气血为本，精神为用。血气者，身之神。心生血而主血脉，脾胃为气血生化之源，生血而又统血。血为水谷之精气，总统于心而生化于脾。血之与气，一阴一阳，两相维系，气能生血，血能化气，气非血不和，血非气不运。气血冲和，阴平阳秘，脾气健旺，化源充足，气充血盈，充养心神，则心有所主。心血运于脾，心神统于脾，心火生脾土，脾强则能主运化，而生血统血。因此，心与脾在病理上的相互影响，主要表现在血液的生成和运行功能失调，以及运化无权和心神不安等，形成心脾两虚之候等。

（三）心与肝的关系

心主血，肝藏血；心主神志，肝主疏泄，调节精神情志。所以，心与肝的关系，主要是主血和藏血，主神明与调节精神情志之间的相互关系。

心与肝之间的关系，主要表现在血液和神志两个方面。

1．血液方面：心主血，心是一身血液运行的枢纽；肝藏血，肝是贮藏和调节血液的重要脏腑。两者相互配合，共同维持血液的运行。所以说“肝藏血，心行之”（王冰注《黄帝内经素问》）。全身血液充盈，肝有所藏，才能发挥其贮藏血液和调节血量的作用，以适应机体活动的需要，心亦有所主。心血充足，肝血亦旺，肝所藏之阴血，具有濡养肝体制约肝阳的作用。所以肝血充足，肝体得养，则肝之疏泄功能正常，使气血疏通，血液不致瘀滞，有助于心主血脉功能的正常进行。

2．神志方面：心主神志，肝主疏泄。人的精神、意识和思维活动，虽然主要由心主宰，但与肝的疏泄功能亦密切相关。血液是神志活动的物质基础。心血充足，肝有所藏，则肝之疏泄正常，气机调畅，气血和平，精神愉快。肝血旺盛，制约肝阳，使之勿亢，则疏泄正常，使气血运行无阻，心血亦能充盛，心得血养，神志活动正常。由、于心与肝均依赖血液的濡养滋润，阴血充足，两者功能协调，才能精神饱满，情志舒畅。

心与肝在病理上的相互影响，主要反映在阴血不足和神志不安两个方面，表现为心肝血虚和心肝火旺之候等。

（四）心与肾的关系

心居胸中，属阳，在五行属火；肾在腹中，属阴，在五行属水。心肾之间相互依存，相互制约的关系，称之为心肾相交，又称水火相济、坎离交济。心肾这种关系遭到破坏，形成了病理状态，称之为心肾不交。

心与肾之间，在生理状态下，是以阴阳、水火、精血的动态平衡为其重要条件的。具体体现在以下三个方面。

1．水火既济：从阴阳、水火的升降理论来说，在上者宜降，在下者宜升，升已而降，降已而升。心位居于上而属阳，主火，其性主动；肾位居于下而属阴，主水，其性主静。心火必须下降于肾，与肾阳共同温煦肾阴，使肾水不寒。肾水必须上济于心，与心阴共同涵养心阳，使心火不亢。肾无心之火则水寒，心无肾之水则火炽。心必得肾水以滋润，肾必得心火以温暖。在正常生理状态下，这种水火既济的关系，是以心肾阴阳升降的动态平衡为其重要条件的：所以说：“人之有生，心为之火，居上，肾为之水，居下；水能升而火能降，一升一降，无有穷已，故生意存焉”（《格致余论，相火论》）。水火宜平而不宜偏，水火既济而心肾相交。水就下而火炎上，水火上下，名之曰交，交为既济，不交为未济。总之，心与肾，上下、水火、动静、阴阳相济，使心与肾的阴阳协调平衡，构成了水火既济，心肾相交的关系。故曰：“心肾相交，全凭升降。而心气之降，由于肾气之升，肾气之升，又因心气之降”（《慎斋遗书》）。

2．精血互生：心主血，肾藏精，精和血都是维持人体生命活动的必要物质。精血之间相互资生，相互转化，血可以化而为精，精亦可化而为血。精血之间的相互资生为心肾相交奠定了物质基础。

3．精神互用：心藏神，为人体生命活动的主宰，神全可以益精。肾藏精，精舍志，精能生髓，髓汇于脑。积精可以全神，使精神内守。精能化气生神，为神气之本；神能驭精役气，为精气之主。人的神志活动，不仅为心所主，而且与肾也密切相关。所以说：“心以神为主，阳为用；肾以志为主，阴为用。阳则气也、火也。阴则精也、水也。凡乎水火既济，全在阴精上承，以安其神；阳气下藏，以安其志”（《推求师意》）。总之，精是神的物质基础，神是精的外在表现，神生于精，志生于心，亦心肾交济之义。

4．君相安位：心为君火，肾为相火（命门火）。君火以明，相火以位，君火在上，如明照当空，为一身之主宰。相火在下，系阳气之根，为神明之基础。命火秘藏，则心阳充足，心阳充盛，则相火亦旺。君火相火，各安其位，则心肾上下交济。所以心与肾的关系也表现为心阳与肾阳之间的关系。故曰：“心肾不交，毕竟是肾水下涸，心火上炎，由于阴虚者多，但亦偶有阳虚证……不独阴虚之证也”（《蜉溪医论选》）。在病理状态下，心与肾之间的水火、阴阳、精血的动态平衡失调，称之为心肾不交，表现为水不济火，肾阴虚于下，而心火亢于上之心肾阴虚，或水气凌心、心肾阳虚之候等。

（五）肺与脾的关系

脾主运化，为气血生化之源；肺司呼吸，主一身之气。脾主运化，为胃行其津液；肺主行水，通调水道所以，脾和肺的关系，主要表现在气和水之间的关系。

脾和肺的关系主要表现于气的生成和津液的输布两个方面。

1．气的生成方面：肺主气，脾益气，肺司呼吸而摄纳清气，脾主运化而化生水谷精气，±输于肺，两者结合化为宗气（后天之气）。宗气是全身之气的主要物质基础。脾主运化，为气血生化之源，但脾所化生的水谷之气，必赖肺气的宣降才能敷布全身。肺在生理活动中所需要的津气，又要靠脾运化的水谷精微来充养，故脾能助肺益气。因此，肺气的盛衰在很大程度上取决于脾气的强弱，故有“肺为主气之枢，脾为生气之源”之说。总之，肺司呼吸和脾主运化功能是否健旺与气之盛衰有密切关系。

2．水液代谢方面：肺主行水而通调水道，脾主运化水湿，为调节水液代谢的重要脏器。

人体的津液由脾上输于肺，通过肺的宣发和肃降而布散至周身及下输膀胱。脾之运化水湿赖肺气宣降的协助，而肺之宣降靠脾之运化以资助。脾肺两脏互相配合，共同参与水液代谢过程。如果脾失健运，水湿不化，聚湿生痰而为饮、为肿，影响及肺则肺失宣降而喘咳。其病在肺，而其本在脾。故有“脾为生痰之源，肺为贮痰之器’’之说。反之，肺病日久，又可影响于脾，导致脾运化水湿功能失调。

肺脾二脏在病理上的相互影响，主要在于气的生成不足和水液代谢失常两个方面，常表现为脾肺两虚、痰湿阻肺之候等。

（六）肺与肝的关系

肝主升发，肺主肃降，肝升肺降，气机调畅，气血流行，脏腑安和，所以二者关系到人体的气机升降运动。

肝和肺的关系主要体现于气机升降和气血运行方面。

1，气机升降：“肝生于左，肺藏于右”（《素问·刺禁论》）。肺居膈上，其气肃降；肝居膈下，其气升发。肝从左而升，肺从右而降，“左右者阴阳之道路也”（《素问·阴阳应象大论》）。肝从左升为阳道，肺从右降为阴道，肝升才能肺降，肺降才能肝升，升降得宜，出入交替，则气机舒展人体精气血津液运行以肝肺为枢转，肝升肺降，以维持人体气机的正常升降运动。

2．血气运行：肝肺的气机升降，实际上也是气血的升降。肝藏血，调节全身之血；肺主气，治理调节一身之气。肺调节全身之气的功能又需要得到血的濡养，肝向周身各处输送血液又必须依赖于气的推动。总之，全身气血的运行，虽赖心所主，但又须肺主治节及肝主疏泄和藏血作用的制约，故两脏对气血的运行也有一定的调节作用。

在病理情况下，肝与肺之间的生理功能失调，主要表现在气机升降失常和气血运行不畅方面，如肝火犯肺（又名木火刑金）之候等。

（七）肺与肾的关系

肺属金，肾属水，金生水，故肺肾关系称之为金水相生，又名肺肾相生。肺为水上之源，肾为主水之脏；肺主呼气，肾主纳气。所以肺与肾的关系，主要表现在水液代谢和呼吸运动两个方面。

肺与肾的关系，主要体现于气和水两个方面，但是，金能生水，水能润金，故又体现于肺阴与肾阴之间的关系。

1．呼吸方面：肺司呼吸，肾主纳气。人体的呼吸运动，虽然由肺所主，但需要肾的纳气作用来协助。只有肾气充盛，吸入之气才能经过肺之肃降，而下纳于肾。肺肾相互配合，共同完成呼吸的生理活动。所以说：“肺为气之主，肾为气之根”。

2．水液代谢方面：肺为水之上源，肾为主水之脏。在水液代谢过程中，肺与肾之间存在着标和本的关系。肺主行水而通调水道，水液只有经过肺的宣发和肃降，才能使精微津液布散到全身各个组织器官中去，浊液下归于肾而输入膀胱。所以说，小便虽出于膀胱，而实则肺为水之上源。肾为主水之脏，有气化升降水液的功能，又主开阖。下归于肾之水液，通过肾的气化，使清者升腾，通过三焦回流体内；浊者变成尿液而输入膀胱，从尿道排出体外。肺肾两脏密切配合，共同参与对水液代谢的调节。但是，两者在调节水液代谢过程中肾主水液的功能居于重要地位。所以说：“其本在肾，其标在肺。”

3．阴液方面：肺与肾之间的阴液也是互相资生的。肺属金，肾属水，金能生水，肺阴充足，输精于肾，使肾阴充盛，保证肾的功能旺盛。水能润金，肾阴为一身阴液之根本，肾阴充足，循经上润于肺，保证肺气清宁，宣降正常。’故曰：“肺气之衰旺，全恃肾水充足，不使虚火炼金，则长保清宁之体”（《医医偶录》）。

肺肾之间在病理上的相互影响，主要表现在呼吸异常、水液代谢失调和阴液亏损等方面，出现肺肾阴虚和肺肾气虚等肺肾两虚之候，往往须肺肾同治而获效。故又有“肺肾同源”、“金水同源”之说。

（八）肝与脾的关系

肝主疏泄，脾主运化；肝藏血，脾生血统血。因此，肝与脾的关系主要表现为疏泄与运化、藏血与统血之间的相互关系。

肝与脾的关系具体体现在消化和血液两个方面。

1．消化方面：肝主疏泄，分泌胆汁，输人肠道，帮助脾胃对饮食物的消化。所以，脾得肝之疏泄，则升降协调，运化功能健旺。所以说：“木能疏土而脾滞以行”（《医碥·五脏生克说》）。“脾主中央湿土，其体淖泽……其性镇静是土之正气也。静则易郁，必借木气以疏之。土为万物所归，四气具备，而求助于水和木者尤亟。……故脾之用主于动，是木气也”（《读医随笔·升降出入论》）。脾主运化，为气血生化之源。脾气健运，水谷精微充足，才能不断地输送和滋养于肝，肝才能得以发挥正常的作用。总之，肝之疏泄功能正常，则脾胃升降适度，脾之运化也就正常了。所谓“土得木而达”，“木赖土以培之”。所以说：“肝为木气，全赖土以滋培，水以灌溉”（《医宗金鉴·医方论">删补名医方论》），“木虽生于水，然江河湖海无土之处，则无木生。是故树木之枝叶萎悴，必由土气之衰，一培其土，则根本坚固，津液上升，布达周流，木欣欣向荣矣”（《程杏轩医案辑录》）。

2．血液方面：血液的循行，虽由心所主持，但与肝、脾有密切的关系。肝主藏血，脾主生血统血。脾之运化，赖肝之疏泄，而肝藏之血，又赖脾之化生。脾气健运，血液的化源充足，则生血统血机能旺盛。脾能生血统血，则肝有所藏，肝血充足，方能根据人体生理活动的需要来调节血液。’此外，肝血充足，则疏泄正常，气机调畅，使气血运行无阻。所以肝脾相互协作，共同维持血液的生成和循行。

肝与脾在病理上的相互影响，也主要表现在饮食水谷的消化吸收和血液方面，这种关系往往通过肝与脾之间的病理传变反映出来。或为肝病及脾，肝木乘脾（又名木郁乘土）而肝脾不调，肝胃不和；或为脾病传肝，土反侮木，而土壅木郁。

（九）肝与肾的关系

肝藏血，肾藏精；肝主疏泄，肾主闭藏。肝肾之间的关系称之为肝肾同源，又称乙癸同源。因肝肾之间，阴液互相滋养，精血相生，故称。

肝与肾的关系主要表现在精与血之间相互滋生和相互转化的关系。

1．阴液互养：肝在五行属木，肾在五行属水，水能生木。肝主疏泄和藏血，体阴用阳。肾阴能涵养肝阴，使肝阳不致上亢，肝阴又可资助肾阴的再生。在肝阴和肾阴之间，肾阴是主要的，只有肾阴充足，才能维持肝阴与肝阳之间的动态平衡。就五行学说而言，水为母，木为子，这种母子相生关系，称为水能涵木。

2．精血互生：肝藏血，肾藏精，精血相互滋生。在正常生理状态下，肝血依赖肾精的滋养。肾精又依赖肝血的不断补充，肝血与肾精相互资生相互转化。精与血都化源于脾胃消化吸收的水谷精微，故称“精血同源”。’

3．同具相火：相火是与心之君火相对而言的。一般认为，相火源于命门，寄于肝、肾、胆和三焦等。故曰：“相火寄于肝肾两部，肝属木而肾属水也。但胆为肝之府，膀胱者肾之府。心包者肾之配，三焦以焦言，而下焦司肝肾之分，皆阴而下者也’’（《格致余论·相火论》）。由于肝肾同具相火，所以称“肝肾同源”。

4．藏泄互用：肝主疏泄，肾主闭藏，二者之间存在着相互为用、相互制约、相互调节的关系。肝之疏泄与肾之闭藏是相反相成的。肝气疏泄可使肾气闭藏而开合有度，肾气闭藏又可制约肝之疏泄太过，也可助其疏泄不及。这种关系主要表现在女子月经生理和男子排精功能方面。

总之，因为肝肾的阴液、精血之间相互资生，其生理功能皆以精血为物质基础，而精血又同源于水谷精微，且又同具相火，所以肝肾之间的关系称为肝肾同源、精血同源。又因脏腑配合天干，以甲乙属木，属肝，壬癸属水，属肾，所以肝肾同源又称“乙癸同源”。

因此，肝与肾之间的病理影响，主要体现于阴阳失调、精血失调和藏泄失司等方面。临床上，肝或肾不足，或相火过旺，常常肝肾同治，或用滋水涵木，或补肝养肾，或泻肝肾之火的方法，就是以肝肾同源理论为依据的。此外，肝肾同源又与肝肾之虚实补泻有关。故有“东方之木，无虚不可补，补肾即所以补肝；北方之水，无实不可泻，泻肝即所以泻肾”（《医宗必读·乙癸同源论》）之说。

（十）脾与肾的关系

脾为后天之本，肾为先天之本，脾与肾的关系是后天与先天的关系。后天与先天是相互资助，相互促进的。

脾与肾在生理上的关系主要反映在先后天相互资生和水液代谢方面。

1．先后天相互资生：脾主运化水谷精微，化生气血，为后天之本；肾藏精，主命门真火，为先天之本。“先天为后天之根”（《医述》）。脾的运化，必须得肾阳的温煦蒸化，始能健运。所以说：“脾胃之腐化，尤赖肾中这一点真阳蒸变，炉薪不熄，釜爨方成”（《张聿青医案》）。“脾为后天，肾为先天，脾非先天之气不能化，肾非后天之气不能生”（《傅青主女科·妊娠》）。肾精又赖脾运化水谷精微的不断补充，才能充盛。故曰：“脾胃之能生化者，实由肾中元阳之鼓舞，而元阳以固密为贵，其所以能固密者，又赖脾胃生化阴精以涵育耳’，（《医门棒喝》）。这充分说明了先天温养后天，后天补养先天的辩证关系。总之，脾胃为水谷之海，肾为精血之海。“人之始生，本乎精血之原，人之既生，由乎水谷之养。非精血无以立形体之基；非水谷，无以成形体之壮。”“水谷之海本赖先天为之主，而精血之海又赖后天为之资。故人之自生至老，凡先天之不足者，但得后天培养之力，则补天之功，亦可居其强半”（《景岳全书·脾胃》）。

2．水液代谢方面：脾主运化水湿，须有肾阳的温煦蒸化；肾主水，：司关门开合，使水液的吸收和排泄正常。但这种开合作用，又赖脾气的制约，即所谓“土能制水”。脾肾两脏相互协作，共同完成水液的新陈代谢。

脾与肾在病理上相互影响，互为因果。如肾阳不足，不能温煦脾阳，致脾阳不振或脾阳久虚，进而损及肾阳，引起肾阳亦虚，二者最终均可导致脾肾阳虚。临床上主要表现在消化机能失调和水液代谢紊乱方面。

但须指出，由于有“肾为先天”，“脾为后天”之论，因此对脾肾两虚证的治疗大法，有“补肾不若补脾’’和‘补脾不若补肾”的学术之争。如李东垣、罗谦甫以补脾立论，主张“补肾不若补脾”。许叔微、严用和以温肾为法，主张“补脾不若补肾”。在一定程度上，后天对人体的健康起着决定性作用，但先天也是个重要的因素，应分清孰轻孰重，孰先孰后，或温补肾阳，兼补脾阳；或温运脾阳，兼补肾阳，而分别施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 脏腑之间的关系
  • 当前页：一、脏与脏之间的关系
  • 下一页：二、腑与腑之间的关系
<<< 返回本书目录
  1. 脏象下《医经原旨》
  2. 脏燥证治《医宗金鉴》
  3. 脏象上《医经原旨》
  4. 脏躁《女科宝鉴》
  5. 脏象篇《古今医统大全》
  6. 脏躁《盘珠集胎产症治》
  7. 脏象解《素灵微蕴》
  8. 脏躁《沈氏女科辑要》
  9. 脏象别论《景岳全书》
  10. 脏躁悲伤《济阴纲目》
  11. 脏象《中医基础理论》
  12. 脏躁悲伤《女科证治准绳》
  13. 脏象《中国医籍考》
  14. 脏躁悲伤《女科指掌》
  15. 脏象《顾松园医镜》
  16. 脏躁悲伤《也是山人医案》
  17. 脏头丸【方剂大全】
  18. 脏躁悲伤《证治准绳·女科》
  19. 脏头风门主论《疡医大全》
  20. 脏躁悲伤论《胎产心法》
  21. 脏色单见说一《研经言》
  22. 脏躁证治《妇科心法要诀》
  23. 脏色单见说二《研经言》
  24. 脏证《脉因证治》
  25. 脏器重量、长度和其他数据《实验动物科学》
  26. 脏治法《石室秘录》
  27. 脏器移植《外科学总论》
  28. 臧顾渚老先生两耳痒《孙文垣医案》
  29. 脏器变小【疾病症状】
  30. 臧六老上吐血下泻血《孙文垣医案》
  1. 脏与脏之间的关系《中医基础理论》
  2. 脏与腑的关系《中医基础理论》
  3. 脏燥《医述》
  4. 脏俞五十穴《中医词典》
  5. 脏燥悲伤（杂病）《金匮悬解》
  6. 脏俞《中医词典》
  7. 脏燥证治《医宗金鉴》
  8. 脏痈痔《中医词典》
  9. 脏躁《中医名词词典》
  10. 脏胸膜《人体解剖学》
  11. 脏躁《奇效简便良方》
  12. 脏象应天地《医述》
  13. 脏躁《沈氏女科辑要》
  14. 脏象学说《中国医学通史》
  15. 脏躁《盘珠集胎产症治》
  16. 脏象下《医经原旨》
  17. 脏躁悲伤《证治准绳·女科》
  18. 脏象上《医经原旨》
  19. 脏躁悲伤《济阴纲目》
  20. 脏象篇《古今医统大全》
  21. 脏躁悲伤《女科指掌》
  22. 脏象理论是中医疾病预测的理论基础《中医疾病预测》
  23. 脏躁悲伤《也是山人医案》
  24. 脏象经络研究《中国医学通史》
  25. 脏躁悲伤《女科证治准绳》
  26. 脏象解《素灵微蕴》
  27. 脏躁悲伤论《胎产心法》
  28. 脏象别论《景岳全书》
  29. 脏躁证治《妇科心法要诀》
  30. 脏象《顾松园医镜》
  31. 脏真《中医词典》


腑与腑之间的关系_《中医基础理论》_中医综合_【岐黄之术】

二、腑与腑之间的关系

二、腑与腑之间的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

胆、胃、大肠、小肠、膀胱、三焦六腑的生理功能虽然不同，但它们都是化水谷，行津液的器官。饮食物的消化吸收、津液的输布、废物的排泄等一系列过程，就是六腑在既分I又合作的情况下，共同完成的。胃、胆、小肠密切协作共同完成饮食物的消化、吸收，并将糟粕传人大肠，经过大肠再吸收，将废物排出体外。膀胱的贮尿排尿，与三焦的气化也是相互联系着的。三焦的功能则包括了它所参与的消化、吸收与排泄等各方面的功能。因此，六腑之间必须相互协调，才能维持其正常的“实而不满”，升降出入的生理状态。由于六腑传化水谷，需要不断地受纳排空，虚实更替，故有“六腑以通为用”的说法。

为什么“六腑以通为用”呢?因为饮食物从口摄人以后，经过六腑的共同作用，从消化吸收以至糟粕的排泻，必须不断地进行，不断地由上而下递次传送。六腑中的内容物不能停滞不动，故日：“六腑者，所以化水谷而行津液者也”（《灵枢·本脏》）c从这一整个动态过程，可以看出，受纳、消化、传导、排泄不断地进行是一个虚实不断更替的过程。腑之特点是实而不能满，宜通不宜滞，满则病，滞则害。故曰：“六腑以通为用”或“六腑以通为顺”。

六腑在病理上相互影响，如胃有实热，津液被灼，必致大便燥结，大肠传导不利。而大肠传导失常，肠燥便秘也可引起胃失和降，胃气上逆，出现嗳气、呕恶等症。又如胆火炽盛，常可犯胃，可现呕吐苦水等胃失和降之证，而脾胃湿热，熏蒸于胆，胆汁外溢，则现口苦、黄疸等。

对于六腑病变的治疗，中医又有“腑病以通为补”，“六腑皆以宣通为宜”的说法。因为六腑病变，多表现为传化不通，如经过治疗，使六腑通畅了，那么六腑的功能也就恢复常态了，所以说，“腑病以通为补”。这里所谓的“补”，不是用补益药物补脏腑之虚，而是指用通泄药物使六腑以通为顺，这对腑病而言，堪称为“补”。但须指出，并非是所有腑病均用通泄药物以通其滞，只有六腑传化水谷功能发生阻滞，表现为实证时，方能“以通为补”。否则，如胃阴不足之串证，又当用甘寒养阴之品以滋养胃阴，借以恢复其受纳腐熟的生理功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、脏与脏之间的关系
  • 当前页：二、腑与腑之间的关系
  • 下一页：三、脏与腑的关系
<<< 返回本书目录
  1. 腑病合输《黄帝内经太素》
  2. 腑治法《石室秘录》
  3. 辅助性肝移植《临床肝移植》
  4. 腐巴【中药大全】
  5. 辅正丸【方剂大全】
  6. 腐卑【中药大全】
  7. 辅正驱邪汤【方剂大全】
  8. 腐婢《本草纲目》完整版
  9. 辅正除邪汤【方剂大全】
  10. 腐婢《证类本草》
  11. 辅药方《异授眼科》
  12. 腐婢【中药大全】
  13. 辅阳饮【方剂大全】
  14. 腐婢根【中药大全】
  15. 辅相振阳丸【方剂大全】
  16. 腐草散【方剂大全】
  17. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  18. 腐尽生肌散【方剂大全】
  19. 釜脐墨【中药大全】
  20. 腐沫【中药大全】
  21. 釜脐墨《本草纲目》图文版
  22. 腐皮白果粥【方剂大全】
  23. 釜脐墨《本草纲目》完整版
  24. 腐皮银杏粥【方剂大全】
  25. 釜底抽薪散【方剂大全】
  26. 腐肉《景岳全书》
  27. 俯按山源《养生导引秘籍》
  28. 腐蚀剂中毒的急救《现代院外急救手册》
  29. 府舍穴【胸部腹部穴位】
  30. 腐竹白果粥【方剂大全】
  1. 腑与腑之间的关系《中医基础理论》
  2. 腑俞七十二穴《中医词典》
  3. 腑证《中医名词词典》
  4. 腑输精于脏《中医词典》
  5. 腑证《中医词典》
  6. 腑输精于脏《中医名词词典》
  7. 腑治法《石室秘录》
  8. 腑输《中医词典》
  9. 腐婢《神农本草经》
  10. 腑会《中医词典》
  11. 腐婢《千金翼方》
  12. 腑病合输《黄帝内经太素》
  13. 腐婢《新修本草》
  14. 腑《中医词典》
  15. 腐婢《证类本草》
  16. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  17. 腐婢《名医别录》
  18. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  19. 腐虫《中医词典》
  20. 辅助性肝移植《临床肝移植》
  21. 腐虫《外科证治全书》
  22. 辅助手法《中医词典》
  23. 腐疔《中医词典》
  24. 辅助手法《气功外气疗法》
  25. 腐根《中医词典》
  26. 辅助检查《儿科学》
  27. 腐烂蔬菜中毒的急救《现代院外急救手册》
  28. 辅助检查《儿科学》
  29. 腐木《证类本草》
  30. 辅药方《异授眼科》
  31. 腐皮遮睛《中医词典》


脏与腑的关系_《中医基础理论》_中医综合_【岐黄之术】

三、脏与腑的关系

三、脏与腑的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

脏与腑的关系，实际上就是脏腑阴阳表里配合关系。由于脏属阴，腑属阳；脏为里，腑为表，一脏一腑，一表一里，一阴一阳，相互配合，组成心与小肠、肺与大肠、脾与胃、肝与胆、肾与膀胱等脏腑表里关系，体现了阴阳、表里相输相应的关系。

一脏一腑的表里配合关系，其根据有四：一是经脉络属，即属脏的经脉络于所合之腑。属腑的经脉络于所合之脏。二是结构相连，如胆附肝叶之间，脾与胃以膜相连，肾与膀胱之目有“系”（输尿管）相通。三是气化相通，脏行气于腑，脏腑之间通过经络和营卫气血的正常运行而保持生理活动的协调。六腑传化水谷的功能，是受五脏之气的配合才能完成。如胃的纳谷需脾气的运化，膀胱的排尿赖肾的气化作用等。腑输精于脏，五脏主藏精气，有赖六腑的消化、吸收、输送水谷精微，需六腑传化物的功能活动相配合。四是病理相关，如肺热壅盛，肺失肃降，可致大肠传导失职而大便秘结等。反之，大肠热结，腑气不通，亦可影响肺气宣降，导致胸闷、喘促等。五脏不平，六腑闭塞；反之，六腑闭塞，五脏亦病。脏与腑之间的互相联系和影响，称之为脏腑相合。

脏腑表里关系，不仅说明它们在生理上的相互联系，而且也决定了它们在病理上的相互影响，脏病及腑，腑病及脏，脏腑同病。因而在治疗上也相应地有脏病治腑，腑病治脏，脏腑同治等方法。所以，我们掌握这种理论，对指导临床实践有着重要的意义。

（一）心与小肠的关系

心为脏，故属阴，小肠为腑，故属阳。两者在五行都属火。心居胸中，小肠居腹，两者相距甚远，但由于手少阴心经属心络小肠，手太阳小肠经属小肠络心，心与小肠通过经脉的相互络属构成脏腑表里关系。

心主血脉，为血液循行的动力和枢纽；小肠为受盛之府，承受由胃腑下移的饮食物进一步消化，分清别浊。心火下移于小肠，则小肠受盛化物，分别清浊的功能得以正常地进行。小肠在分别清浊过程中，将清者吸收，通过脾气升清而上输心肺，化赤为血，使心血不断地得到补充。病理上，心与小肠相互影响，心火可下移于小肠，“心主于血，与小肠合，若心家有热，结于小肠，故小便血也”（《诸病源候论·血病诸侯》）。小肠实热亦可上熏于心。

（二）肺与大肠的关系

肺为脏，属阴，大肠属腑，属阳，两者相距甚远，但由于手太阴肺经属肺络大肠，手阳明女肠经属大肠络肺，通过经脉的相互络属，构成脏腑表里关系。因此二者在生理病理上有密切关系。

肺主气，主行水，大肠主传导，主津，故肺与大肠的关系主要表现在传导和呼吸方面。

1．传导方面：大肠的传导功能，有赖于肺气的清肃下降。肺气清肃下降，大肠之气亦随之而降，以发挥其传导功能，使大便排出通畅。所以说：』、肠中物至此，精汁尽化，变为糟粕而出，其所能出之故，则大肠为之传导，而大肠之所以能传导者，以其为肺之腑，肺气下达，故能传导，是以理大便必须调肺气”（《中西汇通医经精义·上卷》）。此外，大肠传导功能正常与否，同肺主行水、大肠主津的作用也有关系。肺主行水、通调水道，与大肠主津、重新吸收剩余水分的作用相互协作，参与了水液代谢的调节，使大肠既无水湿停留之患，又无津枯液竭之害，从而保证了大便的正常排泄。

2．呼吸方面：肺司呼吸，肺气以清肃下降为顺。大肠为六腑之一，六腑以通为用，其气以通降为贵。肺与大肠之气化相通，故肺气降则大肠之气亦降，大肠通畅则肺气亦宣通。肺气和利，呼吸调匀，则大肠腑气畅通。反之，大肠之气通降，肺气才能维持其宣降之性。肺与大肠在病理上的相互影响，主要表现在肺失宣降和大肠传导功能失调方面。

（三）脾与胃的关系

脾与胃在五行属土，位居中焦，·以膜相连，经络互相联络而构成脏腑表里配合关系。脾胃为后天之本，在饮食物的受纳、消化、吸收和输布的生理过程中起主要作用。脾与胃之间的关系，具体表现在纳与运、升与降、燥与湿几个方面。

1．纳运相得：胃的受纳和腐熟，是为脾之运化奠定基础；脾主运化，消化水谷，转输精微，是为胃继续纳食提供能源。两者密切合作，才能完成消化饮食、输布精微，发挥供养全身之用。所以说：“脾者脏也，胃者腑也，脾胃二气相为表里，胃受谷而脾磨之，二气平调则谷化而能食”（《诸病源候论·脾胃诸病候》）。·“胃司受纳，脾主运化，一运一纳，化生精气”（《景岳全书·脾胃》）。

2．升降相因：脾胃居中，为气机上下升降之枢纽。脾的运化功能，不仅包括消化水谷，而且还包括吸收和输布水谷精微。脾的这种生理作用，主要是向上输送到心肺，并借助心肺的作用以供养全身。所以说：“脾气主升”。胃主受纳腐熟，以通降为顺。胃将受纳的饮食物初步消化后，向下传送到小肠，并通过大肠使糟粕浊秽排出体外，从而保持肠胃虚实更替的生理状态，所以说：“胃气主降”。“纳食主胃，运化主脾，脾宜升则健，胃宜降则和”（《，临证指南医案》）。故脾胃健旺，升降相因，是胃主受纳、脾主运化的正常生理状态。升为升清，降为降浊，所以说：“中脘之气旺，则水谷之清气上升于肺而灌溉百脉；水谷之浊气下达于大肠，从便溺而消”（《寓意草》）。总之，“脾胃之病，……固当详辨，其于升降两字，尤为紧要”（《I临证指南医案·卷二》）。

3．燥湿相济：脾为阴脏，以阳气用事，脾阳健则能运化，故性喜温燥而恶阴湿。胃为阳腑，赖阴液滋润，胃阴足则能受纳腐熟，故性柔润而恶燥。故曰：“太阴湿土，得阳始运，阳明燥土，得阴自安。以脾喜刚燥，胃喜柔润故也”（《临证指南医案·卷二》）。燥湿相济，脾胃功能正常，饮食水谷才能消化吸收。胃津充足，才能受纳腐熟水谷，为脾之运化吸收水谷精微提供条件。脾不为湿困，才能健运不息，从而保证胃的受纳和腐熟功能不断地进行。由此可见，胃润与脾燥的特性是相互为用，·相互协调的。故曰：“土具冲和之德而为生物之本。冲和者，不燥不湿，不冷不热，燥土宜润，使归于平也”（《医学读书记·通一子杂论辨》）。因此，脾胃在病变过程中，往往相互影响三个方面主要表现在纳运失调、升降反常和燥湿不济。

（四）肝与胆的关系

肝位于右胁，胆附于肝叶之间。肝与胆在五行均属木，经脉又互相络属，构成脏腑表里肝与胆在生理上的关系，主要表现在消化功能和精神情志活动方面。

1．消化功能方面：肝主疏泄，分泌胆汁；胆附于肝，贮藏、排泄胆汁。共同合作使胆汁疏泄到肠道，以帮助脾胃消化食物。所以，肝的疏泄功能正常，胆才能贮藏排泄胆汁，胆之疏泄正常，胆汁排泄无阻，肝才能发挥正常的疏泄作用。

2．精神情志方面：肝主疏泄，调节精神情志；胆主决断，与人之勇怯有关。肝胆两者相互配合，相互为用，人的精神意识思维活动才能正常进行。故曰：“胆附于肝，相为表里，肝气虽强，非胆不断，肝胆相济，勇敢乃成”（《类经·脏象类》）。肝与胆在病变过程中主要表现在胆汁疏泄不利和精神情志异常两个方面。

（五）肾与膀胱的关系

肾为水脏，膀胱为水腑，在五行同屑水。两者密切相连，又有经络互相络属，构成脏腑表里相合的关系。

肾司开合，为主水之脏，主津液，开窍于二阴，膀胱贮存尿液，排泄小便；而为水腑。膀胱的气化功能，取决于肾气的盛衰，肾气促进膀胱气化津液，司关门开合以控制尿液的排泄。肾气充足，固摄有权，则尿液能够正常地生成，并下注于膀胱贮存之而不漏泄，膀胱开合有度，则尿液能够正常地贮存和排泄。肾与膀胱密切合作，共同维持体内水液代谢。

肾与膀胱在病理上的相互影响，主要表现在水液代谢和膀胱的贮尿和排尿功能失调方面。如肾阳虚衰，气化无权，影响膀胱气化，则出现小便不利、癃闭、尿频尿多、小便失禁等。（据李德新《实用中医基础学》）

脏腑之间的关系是极其复杂的，本节主要从生理功能方面来阐述脏腑相关理论，即使涉及五脏的生克制化规律，也仅包括相生或相克关系，如肺肾、肝脾、肝肾等二脏之间的关系。按生克制化规律，任何一脏的阴阳气血的动态平衡，必须受相关两脏的调节，如木克土，必须在土能生金、金能克木的条件下，才能保持木疏土、土得木而达的正常生理状态。

在病理上的相互影响也是三者之间的影响，如肝木太过，则可现木旺乘土，木火刑金；其不及则现金旺乘木，土壅木郁等病理变化。五脏之间的生克制化规律、五脏互藏规律等，尚需进一步整理、研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、腑与腑之间的关系
  • 当前页：三、脏与腑的关系
  • 下一页：第六节 人体的生命活动与五脏调节
<<< 返回本书目录
  1. 脏象下《医经原旨》
  2. 脏燥证治《医宗金鉴》
  3. 脏象上《医经原旨》
  4. 脏躁《女科宝鉴》
  5. 脏象篇《古今医统大全》
  6. 脏躁《盘珠集胎产症治》
  7. 脏象解《素灵微蕴》
  8. 脏躁《沈氏女科辑要》
  9. 脏象别论《景岳全书》
  10. 脏躁悲伤《济阴纲目》
  11. 脏象《中医基础理论》
  12. 脏躁悲伤《女科证治准绳》
  13. 脏象《中国医籍考》
  14. 脏躁悲伤《女科指掌》
  15. 脏象《顾松园医镜》
  16. 脏躁悲伤《也是山人医案》
  17. 脏头丸【方剂大全】
  18. 脏躁悲伤《证治准绳·女科》
  19. 脏头风门主论《疡医大全》
  20. 脏躁悲伤论《胎产心法》
  21. 脏色单见说一《研经言》
  22. 脏躁证治《妇科心法要诀》
  23. 脏色单见说二《研经言》
  24. 脏证《脉因证治》
  25. 脏器重量、长度和其他数据《实验动物科学》
  26. 脏治法《石室秘录》
  27. 脏器移植《外科学总论》
  28. 臧顾渚老先生两耳痒《孙文垣医案》
  29. 脏器变小【疾病症状】
  30. 臧六老上吐血下泻血《孙文垣医案》
  1. 脏与腑的关系《中医基础理论》
  2. 脏俞五十穴《中医词典》
  3. 脏与脏之间的关系《中医基础理论》
  4. 脏俞《中医词典》
  5. 脏燥《医述》
  6. 脏痈痔《中医词典》
  7. 脏燥悲伤（杂病）《金匮悬解》
  8. 脏胸膜《人体解剖学》
  9. 脏燥证治《医宗金鉴》
  10. 脏象应天地《医述》
  11. 脏躁《中医名词词典》
  12. 脏象学说《中国医学通史》
  13. 脏躁《奇效简便良方》
  14. 脏象下《医经原旨》
  15. 脏躁《沈氏女科辑要》
  16. 脏象上《医经原旨》
  17. 脏躁《盘珠集胎产症治》
  18. 脏象篇《古今医统大全》
  19. 脏躁悲伤《证治准绳·女科》
  20. 脏象理论是中医疾病预测的理论基础《中医疾病预测》
  21. 脏躁悲伤《济阴纲目》
  22. 脏象经络研究《中国医学通史》
  23. 脏躁悲伤《女科指掌》
  24. 脏象解《素灵微蕴》
  25. 脏躁悲伤《也是山人医案》
  26. 脏象别论《景岳全书》
  27. 脏躁悲伤《女科证治准绳》
  28. 脏象《顾松园医镜》
  29. 脏躁悲伤论《胎产心法》
  30. 脏象《中国医籍考》
  31. 脏躁证治《妇科心法要诀》


人体的生命活动与五脏调节_《中医基础理论》_中医综合_【岐黄之术】

第六节 人体的生命活动与五脏调节

第六节 人体的生命活动与五脏调节

  • 上一页
  • 目录
  • 相关
  • 下一页

人体的基本生命活动，主要是指神志活动、呼吸运动、消化吸收、血液循行、水液代谢、生长生殖等。在健康状态下，表现为人体正常的生理机能活动；在病理状态下，则体现为患病机体的异常的生命现象。

人体是以五脏为中心的有机的统一的系统整体。气血是人体生命活动的物质基础。脏腑功能协调平衡，阴阳匀平，气血和畅，维持着机体及其与环境的统一，保证人体进行正常的生命活动。故曰：“内外调和，邪不能害”（《素问·生气通天论》）。

神志活动、呼吸运动、血液循行、水液代谢、生长生殖等人体的基本机能活动，虽各为相关脏腑所主，具有各自的规律性，但又均为五脏功能互相协调配合的结果。这充分体现了中医学整体观念的基本特色。机体通过阴阳、五行、气血、经络、脏腑等调节机制，使各种机能活动成为整体性活动，维持着机体内外环境的相对稳定，实现了机体的完整统一性。五脏为人体生命的中心，所以，在机体的调节机制中，以五脏调节最为重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、脏与腑的关系
  • 当前页：第六节 人体的生命活动与五脏调节
  • 下一页：一、神志活动
<<< 返回本书目录
  1. 人体的生命活动与五脏调节《中医基础理论》
  2. 人体的天然防线《免疫与健康》
  3. 人体的功能系统《人体使用手册》
  4. 人体的系统《人体使用手册》
  5. 人体背部穴位图【人体背部穴位】
  6. 人体的修复能力《人体使用手册》
  7. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  8. 人体的血气能量系统《人体使用手册》
  9. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  10. 人体的硬件结构：五脏六腑《人体使用手册》
  11. 人兽部《千金翼方》
  12. 人体关节概论《中医伤科按摩学》
  13. 人事顺逆险《医宗金鉴》
  14. 人体结构概况《人体解剖学》
  15. 人事顺逆险《痘疹心法要诀》
  16. 人体解剖学的定义、分野和任务《人体解剖学》
  17. 人势《本草纲目》完整版
  18. 人体解剖学发展简史《人体解剖学》
  19. 人屎《证类本草》
  20. 人体免疫力越强越好吗?《免疫与健康》
  21. 人屎《本草纲目》完整版
  22. 人体免疫屏障《免疫与健康》
  23. 人始生先成精脉道通血气行《类经》
  24. 人体胚胎学总论《组织学与胚胎学》
  25. 人虱《本草纲目》完整版
  26. 人体染色体《医学遗传学基础》
  27. 人神在曰不宜灸单《灸法秘传》
  28. 人体染色体畸变《医学遗传学基础》
  29. 人神所在不宜针灸《普济方·针灸》
  30. 人体血气升降趋势的症状和疾病《人体使用手册》
  1. 人体的生命活动与五脏调节《中医基础理论》
  2. 人体的热能需要量《临床营养学》
  3. 人体的天然防线《免疫与健康》
  4. 人体的能量平衡《临床营养学》
  5. 人体的营养需要《基础护理学》
  6. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  7. 人体对感染的防御《默克家庭诊疗手册》
  8. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  9. 人体分布《预防医学》
  10. 人兽部《千金翼方》
  11. 人体分布《预防医学》
  12. 人事顺逆险《痘疹心法要诀》
  13. 人体关节概论《中医伤科按摩学》
  14. 人事顺逆险《医宗金鉴》
  15. 人体结构概况《人体解剖学》
  16. 人屎《名医别录》
  17. 人体解剖学的定义、分野和任务《人体解剖学》
  18. 人屎《增广和剂局方药性总论》
  19. 人体解剖学发展简史《人体解剖学》
  20. 人屎《证类本草》
  21. 人体经穴模型《中医词典》
  22. 人屎《本草衍义》
  23. 人体免疫力越强越好吗?《免疫与健康》
  24. 人屎《新修本草》
  25. 人体免疫屏障《免疫与健康》
  26. 人屎《本草经集注》
  27. 人体胚胎学总论《组织学与胚胎学》
  28. 人屎《千金翼方》
  29. 人体染色体数目、结构和形态《医学遗传学基础》
  30. 人始生先成精脉道通血气行《类经》
  31. 人体热能代谢的测定《临床营养学》


神志活动_《中医基础理论》_中医综合_【岐黄之术】

一、神志活动

一、神志活动

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）神志的内容

神志，又称神明、精神。志为情志，亦属于神的范畴。中医学根据天人相应，形神统一的观点，认为神的含义有三：其一，泛指自然界的普遍规律，包括人体生命活动规律；其二，指人体生命活动的总称；其三，指人的精神、意识、思维、情志、感觉、动作等生理活动，为人类生命活动的最高级形式，即中医学中狭义的神。人的神志活动主要包括五神（即神、魂、魄、意、志）和五志（即喜、怒、思、忧、恐）两个方面。

（二）神志活动与五脏调节

1．五神与五脏：五脏与五神的关系是：心藏神、肺藏魄、肝藏魂、脾藏意、肾藏志，所以称五脏为“五神脏”。神魂魄意志是人的精神思维意识活动，属于脑的生理活动的一部分。中医学将其分属于五脏，成为五脏各自生理功能的一部分,但总统于心。

（1）心藏神：心藏神是指心统领和主宰精神、意识、思维、情志等活动。魂、魄、意、志四神以及喜、怒、思、忧、恐五志，均属心神所主。故曰：·“意志思虑之类皆神也”，“神气为德，如光明爽朗，聪慧灵通之类皆是也。”“是以心正则万神俱正，心邪则万神俱邪”（《类经·脏象类》）。

（2）肺藏魄：魄是不受内在意识支配而产生的一种能动作用表现，属于人体本能的感觉和动作，即无意识活动。如耳的听觉、目的视觉、皮肤的冷热痛痒感觉，以及躯干肢体的动作、新生儿的吸乳和啼哭等，都属于魄的范畴。故曰：“魄之为用，能动能作，痛痒由之而觉也”（《类经·脏象类》）。魄与生俱来，“并精而出入者谓之魄”（《灵枢·本神》），为先天所获得，而藏于肺。“肺者，气之本，魄之处也”（《素问·六节脏象论》）。“肺藏气，气舍魄”（《灵枢·本神》）。故气旺盛则体健魄全，魄全则感觉灵敏，耳聪目明，动作正确协调。反之，肺病则魄弱，甚至导致神志病变，故曰：“肺，喜乐无极则伤魄，魄伤则狂”（《灵枢·本神》）。

（3）肝藏魂：魂，一是指能伴随心神活动而作出较快反应的思维意识活动，“随神往来者谓之魄”（《灵枢·本神》）；一是指梦幻活动。“魂之为言，如梦寐恍惚，变幻游行之境，皆是也”（《类经·脏象类》）。肝主疏泄及藏血，肝气调畅，藏血充足，魂随神往，魂的功能便可正常发挥，所谓“肝藏血，血舍魂”（《灵枢·本神》）。如果肝失疏泄或肝血不足，魂不能随神活动，就会出现狂乱、多梦、夜寐不安等症。

魂和魄均属于人体精神意识的范畴。但魂是后天形成的有意识的精神活动，魄是先天获得的本能的感觉和动作。“魄对魂而言，则魂为阳而魄为阴”（《类经·脏象类》）。

（4）脾藏意：意，忆的意思，又称为意念。意就是将从外界获得的知识经过思维取舍，保留下来形成回忆的印象。“心有所忆谓之意”（《灵枢·本神》）。“谓一念之生，心有所向而未定者，曰意”（《类经·脏象类》）。脾藏意，指脾与意念有关。“脾藏营，营含意”（《灵枢·本神》）。脾气健运，化源充足，气血充盈，髓海得养，即表现出思路清晰，意念丰富，记忆力强；反之，脾的功能失常，“脾阳不足则思虑短少，脾阴不足则记忆多忘”（《中西汇通医经精义·上卷》）。

（5）肾藏志：志为志向、意志。“意之所存谓之志”（《灵枢·本神》）：即意已定而确然不变，并决定将来之行动欲付诸实践者，谓之志。故曰：“意已决而卓有所立者，曰志”（《类经·脏象类》）：意与志。均为意会所向，故意与志合称为意志。但志比意更有明确的目标，所谓“志者，专意而不移也”（《中西汇通医经精义·上卷》）。即志有专志不移的意思。“肾藏精，精舍志”（《灵枢·本神》），肾精生髓，上充于脑，髓海满盈，则精神充沛，志的思维意识活动亦正常。若髓海不足，志无所藏，则精神疲惫，头晕健忘，志向难以坚持。

2．五志与五脏：情志泛指人的情感、情绪，也是人的心理活动，亦属于神的范畴。故曰：“分言之，则阳神曰魂，阴神曰魄，以及意志思虑之类皆神也。合言之，则神藏于心，而凡情志之属，惟心所统，是为吾身之全神也”（《类经·脏象类》）。对于情志的分类，中医学有五志说和七情说之分，五志说认为，人的情志有五，即怒、喜、思、忧、悲：肝“在志为怒”，心“在志为喜”，脾“在志为思”，肺“在志为忧”，肾“在志为恐”（《素问·阴阳应象大论》），故称五志。七情说认为，人的情志有七：即喜、怒、忧、思、悲、恐、惊，故称之为七情。“七情者，喜、怒、忧、思、悲、恐、惊是也”（《三因极一病证方论》）。七情之中，悲与忧，情感相似，可以相合；惊亦有恐惧之意，故惊可归于恐。如是“七情说”与“五志说”便统一了，即怒、喜、思、忧（悲）、恐（惊）。五脏与五志的关系是：心在志为喜，肝在志为怒，脾在志为思，肺在志为忧，肾在志为恐。喜怒思忧恐是人们对外界信息所引起的情志变化，是整个精神活动的重要组成部分。情志活动要通过五脏的生理功能而表现出来，故也将其分别归属于五脏之中。

（1）心在志为喜：心的生理功能和情志活动的“喜”有关。喜，对外界信息的反应，一般属于良性反应。适当的喜乐，能使血气调和，营卫通利，心情舒畅，有益于心的生理活动。“喜则气和志达，营卫通利”（《素问·举痛论》）。但过度的喜乐，则可损伤心神。故曰：“喜伤心”（《素问·阴阳应象大论》）。如，心藏神功能过亢，可出现喜笑不休，心藏神功能不及，又易使人悲伤。由于心能统领五志，故五志过极皆能伤心。

（2）肝在志为怒：怒是人们在情绪激动时的一种情志变化。一般说来，当怒则怒，怒而有节，未必为害。若怒而无节，则它对于机体的生理活动是属于一种不良的刺激，可使气血逆乱，阳气升发。肝为刚脏，主疏泄，其气主动主升，体阴而用阳。故肝的生理病理与怒有密切关系，尤以病理为最，所谓“忿怒伤肝”（《灵枢·百病始生》）。如，大怒可伤肝，使肝的阳气升发太过而致病。反之，肝的阴血不足，阳气偏亢，则稍有刺激，便易发怒。

（3）脾在志为思：思，即思考、思虑，是人的精神意识思维活动的一种状态。正常的思考问题，对机体的生理活动并无不良的影响，但在思虑过度、所思不遂等情况下，就能影响机体的正常生理活动。脾气健运，化源充足，气血旺盛，则思虑、思考等心理活动正常。若脾虚则易不耐思虑，思虑太过又易伤脾，“思伤脾”（《素问·阴阳应象大论》）。所以脾的生理功能与情志活动的“思”有关。

（4）肺在志为忧：忧愁是属于非良性刺激的情志活动，尤其是在过度忧伤的情况下，往往会损伤机体正常的生理活动，忧愁对人体的影响，主要是损耗人体之气。因肺主气，所以忧愁过度易于伤肺，所谓“悲则气消”。而肺气虚弱时，机体对外来非良性刺激的耐受能力下降，人也较易产生忧愁的情志变化。

（5）肾在志为恐：恐，即恐惧、胆怯，是人们对事物惧怕时的一种精神状态，它对机体的生理活动能产生不良的刺激。“恐伤肾”（《素问·阴阳应象大论》），“恐则气下”（《素问·举痛论》）。过度的恐惧，有时可使肾气不固，气泄于下，导致二便失禁。

总之，中医学认为，人的意识思维虽由心所主宰，但其功能活动受五脏的调节。心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志。心藏神，在志为喜，喜则气和志达，可见“喜”是对外界信息的良性反应，有利于“心主血”，但喜乐过甚则伤神，喜乐者神惮而不藏。肺藏魄，在志为忧，人初生之时，耳目心识，手足运动，为魄之灵，是由外界刺激引起的一种精神活动。年老时肺气虚衰，语言善误，这从病理上阐明了肺与魄的关系。肝藏魂，在志为怒，魂乃神之变，魂之为言，如梦寐恍惚，变幻游行之境。魂的精神活动包括谋虑，故又有肝主谋虑之说。怒是情绪激动时的一种精神变化，是不良刺激；怒伤肝，常致血液上逆，气机升泄。脾藏意，在志为思。意，是意识；思，是思考。正常的思考有赖脾的健运，思考过度或所思不遂则能导致情绪抑郁，饮食不思等，即所谓“思虑伤脾”。肾藏志，在志为恐。

恐与惊相似，惊为不知受惊，恐为自知而怯。惊则气乱，恐则气下，惊恐伤肾，气机紊乱。由此可见，人体的神魂意魄志及喜怒思忧惊等精神意识活动都依靠五脏的功能调节，但主导于心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 人体的生命活动与五脏调节
  • 当前页：一、神志活动
  • 下一页：二、血液循行与五脏调节
<<< 返回本书目录
  1. 神志昏愦【方剂主治】
  2. 神志模糊【疾病症状】
  3. 神志恍惚【疾病症状】
  4. 神治法《石室秘录》
  5. 神志恍惚《经方实验录》
  6. 神治诸般风气灵膏《扁鹊心书》
  7. 神志淡漠【疾病症状】
  8. 神朱石膏丸【方剂大全】
  9. 神志不清【方剂主治】
  10. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  11. 神志不清【疾病症状】
  12. 神珠将反《张氏医通》
  13. 神志不宁【方剂主治】
  14. 神助散【方剂大全】
  15. 神志案《丁甘仁医案》
  16. 神字号玉华散《喉科秘诀》
  17. 神之名义《杂病心法要诀》
  18. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  19. 神之名义《医宗金鉴》
  20. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  21. 神之变化《杂病心法要诀》
  22. 沈唇疮烂方《外台秘要》
  23. 神针火《本草纲目》完整版
  24. 沈大参痰饮痞满《孙文垣医案》
  25. 神照散【方剂大全】
  26. 沈大官左膝肿痛不能起止《孙文垣医案》
  27. 神灶丹《幼幼新书》
  28. 沈虹桥广文疫证《程杏轩医案》
  29. 神与气合《养生导引秘籍》
  30. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  1. 神志活动《中医基础理论》
  2. 神志恍惚《经方实验录》
  3. 神治法《石室秘录》
  4. 神志不定《中医词典》
  5. 神治诸般风气灵膏《扁鹊心书》
  6. 神志案《丁甘仁医案》
  7. 神珠《中医词典》
  8. 神志、性格变异多是疾病的信号《中医疾病预测》
  9. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  10. 神之名义《杂病心法要诀》
  11. 神珠将反《中医词典》
  12. 神之名义《医宗金鉴》
  13. 神珠将反《张氏医通》
  14. 神之变化《杂病心法要诀》
  15. 神珠自胀证《中医词典》
  16. 神之变化《医宗金鉴》
  17. 神助散《太平惠民和剂局方》
  18. 神枕法《饮膳正要》
  19. 神助散《儒门事亲》
  20. 神针火《药性切用》
  21. 神字号玉华散《喉科秘诀》
  22. 神针火《本草撮要》
  23. 神宗《中医词典》
  24. 神针火《本草从新》
  25. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  26. 神针火《中医词典》
  27. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  28. 神针火《本草纲目》
  29. 沈炳荣《中医词典》
  30. 神针八法《针灸大成》
  31. 沈唇《中医词典》


血液循行与五脏调节_《中医基础理论》_中医综合_【岐黄之术】

二、血液循行与五脏调节

二、血液循行与五脏调节

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）血液循行的过程

中医学认为，血液是构成人体和维持人体生命活动的基本物质之一，具有营养和滋润作用：血在脉中循行，内至五脏，外达皮肉筋骨，对全身各脏腑组织器官起着营养和滋润作用。‘血脉营卫，周流不息，上应星宿，下应经数”（《灵枢·痈疽》）。“营在脉中，卫在脉外，营周不休，五十而复大会，阴阳相贯，如环无端”（《灵枢·营卫生会》）。血液在循行过程中，不但为各组织器官提供丰富的养料，同时又将各组织器官新陈代谢过程中所产生的废物，分别运输到有关器官而排出体外。因此血液的运行主要起着运输机体内各种物质的作用。

心、血、脉是一个相对独立而且密闭的系统。其中，脉是一个相对密闭的管道系统。血液循行于脉管之中，流布全身，环周不休。故曰：“络与经，皆有血也”（《医学真传》）。

血液的正常循行，必须依靠于气的推动、温煦和固摄作用。故曰：“盖气，·血之冲也。气行则血行，气止则血止，气温则血滑，气寒则血凝，气有一息之不运，则血有一息之不行”（《仁斋直指方》）。气为阳，血为阴，气血冲和，阴平阳秘，机体内外环境相对稳定，血液方能正常地不断循环流动，在人体内担负着运输、调节、防御等机能。但阴与阳，则阳主阴从；气与血，则气主血辅。所以，阴阳平衡，气血和谐，阳、气为主，阴、血为辅，则是血液循行的必要条件。

血液运行的方向，分为离心和向心两个方面。离心方面是指从心脏发出，经过经脉到络脉，反复分支，脉管逐渐变小（孙络），最后流布到全身各部组织内。向心方面是指血液在各部组织内经过利用后，带着废物由孙络到络脉，由络脉逐渐汇合到经脉，最后返回心脏。“食气人胃，浊气归心，淫精于脉，脉气流经，经气归于肺，肺朝百脉，输精于皮毛；毛脉合精，行气于府，府精神明，留于四脏，气归于权衡”（《素问·经脉别论》）。水谷精微，奉心化赤而为血，血流于经脉而归于肺，肺朝百脉而血运于诸经。血液自经而脏，由脏而经，向心与离心而循环不息。所谓“心脏舒出紫血之浊气，输入赤血之清血。赤血即受肺吸人清气生气，由心运行脉管，滋养周身之精血也；紫血即受脏腑经脉浊气毒气改变之血，由回血管复运于肺内，待呼出浊气，得吸人之清气，则紫血复变为赤血，仍流布周身之内，以养生命。人身之血脉运行，周而复始也”（《医易一理》）。

（二）血液循行与五脏调节

心主血脉，为血液循行的基本动力。全身的血液依赖心气的推动在脉中正常运行，输送各处。“诸血者皆属于心”（《素问·五脏生成》，“人心动则血行诸经”（《医学入门·脏腑》）。心气充沛，才能维持正常的心力、心率、心律，血液才能在脉内正常运行，周流不息，营养全身。肺主治节，朝百脉，助心行血，全身的血液都要通过经脉而聚会于肺，通过肺的呼吸进行气体交换，然后再输送到全身。“人周身经络，皆根于心，而上通于肺，以回于下，如树之有根有干有枝。百体内外，一气流通，运行血脉，以相出入”（《医原》）。肝藏血是指肝有储藏血液和调节血量的生理功能。在正常生理情况下，人体各部分的血量是相对恒定的。但是随着机体活动量的增减，血量亦随之改变。“肝藏血，心行之，人动则血运于诸经，人静则血归于肝脏”。脾统血是指脾有统摄血液在经脉之中流行，防止逸出脉外的功能，“五脏六腑之血全赖脾气统摄”。肾主藏精，精血同源，血液的正常运行有赖于血液本身的充盈，肾脏对血液循环的作用主要是对有效血液循环的调节。

总之，血液循行是五脏共同调节的结果。其中，心为血液循行的基本动力，肺助心行血，亦为其动力；肝之疏泄藏血，脾之统摄，肾精化而为血，又为人身阴阳之本，则是血液循行的调节因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、神志活动
  • 当前页：二、血液循行与五脏调节
  • 下一页：三、呼吸运动与五脏调节
<<< 返回本书目录
  1. 血液学进展《血液病学》
  2. 血液循环《生理学》
  3. 血液学检查《临床基础检验学》
  4. 血液一般检查《临床基础检验学》
  5. 血液系统用药《国家基本药物目录》（2009版）
  6. 血液粘度增高【疾病症状】
  7. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  8. 血液粘滞度增高【疾病症状】
  9. 血液透析（Hemodialysis HD)《肾脏病学》
  10. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  11. 血液生物学《默克家庭诊疗手册》
  12. 血溢论《小儿卫生总微论方》
  13. 血液气体分析《物理诊断学》
  14. 血翳包睛《目经大成》
  15. 血液凝固《生物化学与分子生物学》
  16. 血翳包睛《银海精微》
  17. 血液尿素氮（BUN）《常用化验值及意义》
  18. 血胤疮《外科启玄》
  19. 血液内科病历《病历书写规范》
  20. 血胤疮门主论《疡医大全》
  21. 血液滤过（Hemofiltration,HF）《肾脏病学》
  22. 血营气卫论《仁斋直指方论（附补遗）》
  23. 血液净化《急诊医学》
  24. 血营气卫论《叶选医衡》
  25. 血液肌酸（Cre）《常用化验值及意义》
  26. 血影细胞性青光眼【疾病大全】
  27. 血液肌酐（Cr）《常用化验值及意义》
  28. 血友病《百病自测》
  29. 血液和淋巴系统核医学检查法《物理诊断学》
  30. 血友病《家庭医学百科-医疗康复篇》
  1. 血液循行与五脏调节《中医基础理论》
  2. 血液学进展《血液病学》
  3. 血液循环《生理学》
  4. 血液学检查《临床基础检验学》
  5. 血液循环的神经体液调节《心脏病学》
  6. 血液性缺氧《病理生理学》
  7. 血液一般检查《临床基础检验学》
  8. 血液系统《预防医学》
  9. 血溢《中医词典》
  10. 血液系统《病理生理学》
  11. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  12. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  13. 血溢论《小儿卫生总微论方》
  14. 血液透析《肾脏病学》
  15. 血翳包睛《中医词典》
  16. 血液透析《急诊医学》
  17. 血翳包睛《目经大成》
  18. 血液生物学《默克家庭诊疗手册》
  19. 血翳包睛《银海精微》
  20. 血液气体运输《临床生物化学》
  21. 血胤疮《外科启玄》
  22. 血液气体分析《物理诊断学》
  23. 血胤疮门主论《疡医大全》
  24. 血液凝固的机理《生物化学与分子生物学》
  25. 血营气卫论《仁斋直指方论（附补遗）》
  26. 血液凝固《生物化学与分子生物学》
  27. 血营气卫论《叶选医衡》
  28. 血液凝固《生理学》
  29. 血瘿《中医名词词典》
  30. 血液尿素氮《常用化验值及意义》
  31. 血瘿《中医词典》


呼吸运动与五脏调节_《中医基础理论》_中医综合_【岐黄之术】

三、呼吸运动与五脏调节

三、呼吸运动与五脏调节

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）呼吸的过程

人以天地之气生，人体与环境之间的气体交换称之为呼吸。呼吸过程是指人体吸入自然界之清气，呼出体内浊气的气体出入交换，吐故纳新的过程。呼吸是生命活动的重要指征，是人体重要的生命活动之一，也是全身各组织器官正常生理活动的必要保证。

呼吸运动是一个完整的过程，是周身之气升降出入运动的具体表现形式之一，它包括“吸清”与“呼浊”两方面的内容。

吸清过程，是肺通过肃降作用，藉鼻腔或口腔将自然界的清气吸人体内，再途经喉咙、气管等呼吸道而进入肺中。天气通于肺，口鼻者为气之门户，喉咙是清浊之气呼吸出入升降的要道。吸人肺中的清气在胸中与脾上输的水谷之精气互相结合形成宗气，宗气一方面温养肺脏自身和喉咙等上呼吸道，以继续维持正常的呼吸运动；另一方面由肺人心，在心肺的共同作用下布散周身，内灌脏腑经脉，外濡肌肤腠理。其中清气通过经脉下达于肾，由肾封藏摄纳，使气有所归依，同时也不断地充养了肾气。

呼浊过程，是指吸人体内的自然之清气被周身组织器官所充分利用，并在新陈代谢的活动中产生了浊气，其大部分通过经脉又复上行至心人肺，在肺的宣发作用下，再经历气管、喉、鼻（口腔）等呼吸道而呼出体外。有一部分浊气则通过皮毛汗孔的开合作用，由“气门”而排泄。

（二）呼吸运动与五脏调节

“肺在诸脏之上，而诸脏之气咸由之吐纳也”（《图书编》）。肺主呼吸，吸之则满，呼之则出，一呼一吸，消息自然，司清浊之运化，为人身之橐篱。

肾主纳气，肺所吸人之清气有赖肾的摄纳，防止呼吸浅表。肺为气之主，肾为气之根，肺主出气，肾主纳气，阴阳相交，呼吸乃和。肝主疏泄，调畅气机。肝为刚脏而主疏泄，肺为娇脏而主肃降。肝从左升，肺从右降，升降得宜则气机舒展。脾主运化，水谷精气由脾上升，与肺的呼吸之气相合而生成宗气。宗气走息道而行呼吸，贯心脉以行气血。脾脏不仅调节气的运行，而且调节气的质量。心主血，血为气之母，气非血不和，气不得血，则散而无统，血是气的载体，并给气以充分营养。吸人肝与肾，呼出心与肺。因为五脏都参与呼吸气机的调节，所以五脏中任何一脏的功能异常，均可引起呼吸系统疾病，故曰：“五脏六腑皆令人咳，非独肺也”（《素问·咳论》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、血液循行与五脏调节
  • 当前页：三、呼吸运动与五脏调节
  • 下一页：四、消化吸收与五脏调节
<<< 返回本书目录
  1. 呼吸运动的调节《生理学》
  2. 呼吸暂停样现象【疾病症状】
  3. 呼吸音减弱【疾病症状】
  4. 呼吸至数《类经》
  5. 呼吸音低【疾病症状】
  6. 呼吸中可有烂苹果味【疾病症状】
  7. 呼吸音粗糙【疾病症状】
  8. 呼吸骤停院外供氧法《现代院外急救手册》
  9. 呼吸抑制【疾病症状】
  10. 忽布筋骨草【中药大全】
  11. 呼吸异常【疾病症状】
  12. 忽大渴思冰水《药症忌宜》
  13. 呼吸性细支气管炎间质肺病【疾病大全】
  14. 忽肥忽瘦论《脾胃论》
  15. 呼吸性细支气管相关的间质性肺疾病【疾病大全】
  16. 忽鹿麻散【方剂大全】
  17. 呼吸性酸中毒【疾病大全】
  18. 忽略症【疾病大全】
  19. 呼吸性酸中毒【疾病症状】
  20. 囫囵吞枣《趣味中医》
  21. 呼吸性碱中毒【疾病大全】
  22. 狐《本草纲目》完整版
  23. 呼吸性碱中毒【疾病症状】
  24. 狐《本草纲目》图文版
  25. 呼吸系统用药《国家基本药物目录》（2009版）
  26. 狐鼻《本草纲目》完整版
  27. 呼吸系统生理学《默克家庭诊疗手册》
  28. 狐肠【中药大全】
  29. 呼吸系统疾病中的心理问题《医学心理学》
  30. 狐臭《本草纲目》完整版
  1. 呼吸运动与五脏调节《中医基础理论》
  2. 呼吸运动的调节《生理学》
  3. 呼吸至数《医述》
  4. 呼吸异常《默克家庭诊疗手册》
  5. 呼吸至数《类经》
  6. 呼吸性酸中毒《外科学总论》
  7. 呼吸治疗《默克家庭诊疗手册》
  8. 呼吸性酸中毒《病理生理学》
  9. 呼吸中枢《生理学》
  10. 呼吸性酸中毒《默克家庭诊疗手册》
  11. 呼吸中枢与呼吸节律的形成《生理学》
  12. 呼吸性碱中毒《外科学总论》
  13. 呼吸骤停院外供氧法《现代院外急救手册》
  14. 呼吸性碱中毒《病理生理学》
  15. 呼吸总诀《达摩洗髓易筋经》
  16. 呼吸性碱中毒《默克家庭诊疗手册》
  17. 忽大渴思冰水《药症忌宜》
  18. 呼吸系统药理实验中的选择与应用《实验动物科学》
  19. 忽肥忽瘦论《脾胃论》
  20. 呼吸系统生理学《默克家庭诊疗手册》
  21. 忽然九窍出血《奇方类编》
  22. 呼吸系统疾病中的心理问题《医学心理学》
  23. 忽然九窍流血《奇方类编》
  24. 呼吸系统疾病现状与展望《呼吸病学》
  25. 忽然口不能言《奇效简便良方》
  26. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  27. 忽然中风《急救广生集》
  28. 呼吸系统疾病动物模型《实验动物科学》
  29. 忽吐血《是斋百一选方》
  30. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  31. 忽作喘《中医词典》


消化吸收与五脏调节_《中医基础理论》_中医综合_【岐黄之术】

四、消化吸收与五脏调节

四、消化吸收与五脏调节

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）消化吸收的过程

人以水谷为本，人体在生命活动的过程中，需要不断地摄取饮食营养，以维持各组织器官正常的生理活动。水谷精微是人类赖以生存的要素之一，也是化生气血阴阳的物质基础。

消化吸收是饮食物代谢过程中的两个主要环节。消化，是指饮食物通过消化器官的运动和消化液的作用，被分别成清者和浊者的过程。即人将摄人的饮食物转变为可以吸收利用的水谷精微的过程。清者，指水谷精微；浊者，指食物残渣。吸收，是指饮食物在充分消化的基础上所转变成的精微物质被吸收，并进而转输至心肺的过程。消化和吸收是一个完整的过程。消化液的分泌和消化器官的运动是紧密联系的，消化过程和吸收过程也是相辅相成，密切协调的。“人之于饮食也，唇以摄收之，齿以咀嚼之，舌以转掉之，使之往复周回，然后咽人。会厌居食管气管之间，气出则张，食人则掩盖气门，使食桥渡而过，由此人嗉，传送至胃之上口贲门，入胃，脾以磨之，肝以疏之，而后蒸化腐熟，由胃之津门泄出水分，其汁由幽门传人小肠，经所谓小肠为受盛之官是也。至小肠之阑门，……是时谷已成糟粕，传人大肠，经所谓大肠为传导之官是也。至直肠则结为粪，由肛门而出”（《中国医药汇海·论消化之原理》）。

（二）消化吸收与五脏调节

饮食物的消化吸收过程，关系到五脏六腑的生理活动，是脾、胃、小肠、大肠、肝、胆、胰等脏腑功能互相配合而进行的，其中与脾（小肠）、胃的关系尤为密切，所以说脾胃同为后天之本，气血生化之源。

脾主运化，食物经过胃的腐熟后，下送小肠以“分清泌浊”。浊的部分再传大肠转变为废物排出体外，清的部分由脾吸收而运送全身，发挥营养作用。脾主运化实际上包括了现代消化生理学的全部内容，以及营养生理学的部分内容。肝主疏泄，调节食物的消化和吸收，土得木而达，食气人胃，全赖肝木之气以疏泄之而水谷乃化。肝的疏泄有助于脾胃的运化还表现在胆汁的分泌与排泄，帮助脾胃运化。肺居上焦，职司宣发，“谷人于胃，以传与肺，五脏六腑皆以受气”，饮食精微由肺的宣发而布达全身。肾主命门，脾阳根于肾阳，水谷运化须借助于肾阳的温煦蒸腾，故肾阳被誉为釜底之薪，所谓后天水谷之气得先天精血之气则生生不息。心主血属火，心有所主，则脾气健旺，“脾之所以能运行水谷者气也，气寒则凝滞不行，得心火以温之乃健运而不息，是为火生土”（《医碥·五脏生克说》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、呼吸运动与五脏调节
  • 当前页：四、消化吸收与五脏调节
  • 下一页：五、水液代谢与五脏调节
<<< 返回本书目录
  1. 消化吸收不良综合征《默克家庭诊疗手册》
  2. 消化系癌伴血液病综合征【疾病大全】
  3. 消化丸【方剂大全】
  4. 消化系统《人体解剖学》
  5. 消化汤【方剂大全】
  6. 消化系统《人体解剖学歌诀》
  7. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  8. 消化系统X线《放射诊断学》
  9. 消化内科病历《病历书写规范》
  10. 消化系统的发生《组织学与胚胎学》
  11. 消化管蠕动不协调【疾病症状】
  12. 消化系统和呼吸系统的发生《组织学与胚胎学》
  13. 消化管的一般结构《组织学与胚胎学》
  14. 消化系统及肿瘤核医学检查方法《物理诊断学》
  15. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  16. 消化系统疾病伴发的精神障碍【疾病大全】
  17. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  18. 消化系统疾病的防治研究方向《消化病学》
  19. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  20. 消化系统疾病的检查方法《默克家庭诊疗手册》
  21. 消化管《组织学与胚胎学》
  22. 消化系统疾病诊断方法的进展《消化病学》
  23. 消化法-验方妙用《重订广温热论》
  24. 消化系统解剖生理要点《消化病学》
  25. 消化道重复畸形【疾病大全】
  26. 消化系统解剖学《胃肠动力检查手册》
  27. 消化道异物的急救《现代院外急救手册》
  28. 消化系统生物学《默克家庭诊疗手册》
  29. 消化道狭窄【疾病症状】
  30. 消化系统用药《国家基本药物目录》（2009版）
  1. 消化吸收与五脏调节《中医基础理论》
  2. 消化吸收不良综合征《默克家庭诊疗手册》
  3. 消化系表现《减肥新法与技巧》
  4. 消化球菌属《医学微生物学》
  5. 消化系统《人体解剖学》
  6. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  7. 消化系统《儿科学》
  8. 消化器《止园医话》
  9. 消化系统《妇产科学》
  10. 消化内科病历《病历书写规范》
  11. 消化系统X线《放射诊断学》
  12. 消化链球菌属《医学微生物学》
  13. 消化系统的发生《组织学与胚胎学》
  14. 消化机能改变《病理生理学》
  15. 消化系统和呼吸系统的发生《组织学与胚胎学》
  16. 消化管的一般结构《组织学与胚胎学》
  17. 消化系统疾病的防治研究方向《消化病学》
  18. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  19. 消化系统疾病的检查方法《默克家庭诊疗手册》
  20. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  21. 消化系统疾病动物模型《实验动物科学》
  22. 消化管《组织学与胚胎学》
  23. 消化系统疾病诊断方法的进展《消化病学》
  24. 消化法《重订广温热论》
  25. 消化系统解剖生理要点《消化病学》
  26. 消化道异物的急救《现代院外急救手册》
  27. 消化系统解剖学《胃肠动力检查手册》
  28. 消化道生理解剖简介《现代院外急救手册》
  29. 消化系统生物学《默克家庭诊疗手册》
  30. 消化道蠕虫病《消化病学》
  31. 消化系统脱落细胞检查《临床基础检验学》


水液代谢与五脏调节_《中医基础理论》_中医综合_【岐黄之术】

五、水液代谢与五脏调节

五、水液代谢与五脏调节

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）水液代谢的过程

水液代谢，是指水液的生成、输布以及水液被人体利用后的剩余水分和代谢废物的排泄的过程，这是一个极其复杂的生理过程。水液来源于饮食，是通过胃、脾以及大小肠等消化吸收而生成。水液的代谢过程，则是以脾、肺、肾三脏为中心完成的。故曰：“脾土主运行，肺金主气化，肾水主五液。凡五气所化之液，悉属于肾；五液所化之气，悉属于肺；转输之脏，以制水生金者，悉属于脾”（《医宗必读·水肿胀满论》）。

水液生成以后，首先由脾通过升清作用，将其向上转输到心肺，同时一部分未被吸收的水液，则与食物残渣一起下传于大肠，从粪便中排出体外。

肺接受了脾上输的大量水液，通过宣发肃降作用．将其敷布至周身。其中一部分水液经肺的宣发作用，随卫气而运行于体表，外达四肢官窍，以濡养肌肉，润泽皮肤，代谢以后的废料和剩余水分，又通过阳气的蒸腾，化生成汗液从汗孔排出。另一部分水液经肺的肃降作用，以心脏为动力，随营气循经脉而运行于体内，以濡养五脏六腑，灌注于骨节和脑髓之中，在被机体组织器官利用之后，又集聚于肾。另外，在肺的呼气运动中，也排出了少量的水气。

肾为主水之脏，集聚于肾的水液在肾的气化作用之下，被泌别成清者和浊者两部分。其清者，通过肾中阳气的蒸腾气化作用，又复上归于肺，由心肺再布散周身，以维持体内的正常水液量；其浊者，则通过肾中阳气的温化推动作用，不断地化生成尿液，并且向下输送至膀胱。当膀胱内尿液积到一定量时，就产生尿意，从而及时自主地经尿道而排出体外。

（二）水液代谢与五脏调节

水液的正常代谢，与五脏系统功能正常，阴阳平衡密切相关，阴阳并需，尤以阳气为要，阳旺则气化，气化则水自化。

肾司开合，为主水之脏。脾主运化水液，为水液代谢之枢纽。肺主行水，为水之上源。肝主疏泄，调畅气机，气行则水行。心主血脉，行血而利水运。饮水入胃，中焦之水经脾气的运化，肝气的疏泄，散精于上焦；心肺同居上焦，上焦之水为清水，清中之清者经肺气宣发，心脉通利而散布到肌腠、皮毛、四肢、百骸，其代谢废物即变为汗液等排出体外；清中之浊者得肺气肃降而输达下焦；归肾之水为浊，浊中之清者复经肾气的蒸腾上升至心肺而重新参加代谢，浊中之浊者经肾气开合送至膀胱，而排出体外。

总之，人体水液代谢的全过程，需要五脏六腑生理功能的协同配合，又是以肺、脾、肾三脏的功能活动为主的，“盖水为至阴，故其本在肾；水化于气，故其标在肺；水惟畏土，故其制在脾”（《景岳全书·肿胀》）。其中肾的气化作用又贯穿于水液代谢的始终，并且对脾、肺等脏腑在水液代谢方面的功能起着促进作用。如果脾、肺、肾三脏中任何一脏的功能失常，皆可引起水液的输布排泄障碍，使水湿停留于体内，而产生痰饮、水肿等病理变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、消化吸收与五脏调节
  • 当前页：五、水液代谢与五脏调节
  • 下一页：六、生长生殖与五脏调节
<<< 返回本书目录
  1. 水样便【疾病症状】
  2. 水液浑浊《医学读书记》
  3. 水杨枝叶【中药大全】
  4. 水银《本草纲目》完整版
  5. 水杨酸类中毒【疾病大全】
  6. 水银《本草乘雅半偈》
  7. 水杨酸类《药理学》
  8. 水银《本草崇原》
  9. 水杨木白皮【中药大全】
  10. 水银《本草图经》
  11. 水杨梅根【中药大全】
  12. 水银《本草易读》
  13. 水杨梅【中药大全】
  14. 水银《本草择要纲目》
  15. 水杨梅《本草纲目》完整版
  16. 水银《雷公炮炙论》
  17. 水杨柳【中药大全】
  18. 水银《神农本草经百种录》
  19. 水杨根【中药大全】
  20. 水银《证类本草》
  21. 水杨《本草纲目》图文版
  22. 水银《本草纲目》图文版
  23. 水杨《本草纲目》完整版
  24. 水银【中药大全】
  25. 水眼药《外科传薪集》
  26. 水银扁丸子【方剂大全】
  27. 水盐代谢障碍【疾病症状】
  28. 水银扁圆子【方剂大全】
  29. 水泻不止【方剂主治】
  30. 水银粉《本草纲目》完整版
  1. 水液代谢与五脏调节《中医基础理论》
  2. 水药法《仁术便览》
  3. 水液浑浊《中医词典》
  4. 水杨枝叶《药性切用》
  5. 水液浑浊《医学读书记》
  6. 水杨枝叶《得配本草》
  7. 水靥《中医词典》
  8. 水杨枝叶《本草从新》
  9. 水衣《中医词典》
  10. 水杨叶《证类本草》
  11. 水银《神农本草经》
  12. 水杨叶《新修本草》
  13. 水银《本草纲目》
  14. 水杨叶《千金翼方》
  15. 水银《雷公炮炙论》
  16. 水杨汤《冯氏锦囊秘录》
  17. 水银《雷公炮制药性解》
  18. 水杨酸盐类药物中毒《医院药学》
  19. 水银《千金翼方》
  20. 水杨酸类《药理学》
  21. 水银《玉楸药解》
  22. 水杨柳《本草撮要》
  23. 水银《本草经集注》
  24. 水杨柳《本草备要》
  25. 水银《新修本草》
  26. 水杨《本草分经》
  27. 水银《神农本草经百种录》
  28. 水杨《增广和剂局方药性总论》
  29. 水银《吴普本草》
  30. 水杨《本经逢原》
  31. 水银《本草衍义》


生长生殖与五脏调节_《中医基础理论》_中医综合_【岐黄之术】

六、生长生殖与五脏调节

六、生长生殖与五脏调节

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）生长生殖的过程

人的生命历程从胎孕、发育、成长、衰老乃至死亡，经历着一个生、长、壮、老、已的过程。生长壮老已是人类生命的自然规律。人的生命活动是以脏腑阴阳气血为基础的。脏腑阴阳气血平衡，人体才能正常生长发育。“生之本，本于阴阳”（《素问·生气通天论》）。阴阳是生命之本。阳化气，阴成形，生命过程就是不断地化气与成形的过程。气血是构成人体和维持人体生命活动的基本物质，为人体盛衰之本。精者气之精，“人始生，先成精”，“精者，身之本”。人体的产生，先从精始，由精而生成身形脏腑。人出生之后赖五脏六腑之精的充盈，以维持正常的生命活动。总之，气血精津液是促进人体生长发育的基本物质。精能化气，气化为精。肾为藏精之腑，“受五脏六腑之精而藏之”。男子二八，女子二七，肾精充盛而天癸至，天癸至则精气溢泄，月事应时而下，具备生殖能力，男女交媾，胎孕乃成。随着脏腑阴阳气血的盛衰和精气天癸的至竭，人体呈现出生长壮死已的生命过程。

（二）生长生殖与五脏调节

1．生长发育与五脏：人的生长发育与体内的气血阴阳以及脏腑的功能活动均有关。如心血充盈，可运行濡养周身；肺气充足，可维持体内清浊之气的吐故纳新；肝气调畅，可促进各组织器官功能的正常发挥。因此，人的生长发育要依赖五脏六腑的精气充养和支持，是五脏六腑共同发挥作用的生命过程。由于“肾为先天之本”，“脾为后天之本”，故脾肾两脏在促进入的生长发育并维持人的生命活动中起着极其重要的作用。

肾中精气的盛衰决定着人体的生长发育过程，为人体生长发育的根本。肾中精气禀受于父母，是激发生命活动的原动力。人体生长壮老已的生命过程，反映了肾中精气的盛衰变化。肾之精气充足，生长发育正常，则表现为：幼年时期生机旺盛，齿更发长；青壮年时期体魄壮实，筋骨强健。如肾之精气不足，生长发育迟缓，则幼年时期可见立迟、行迟、发迟、齿迟、语迟之“五迟症”；成年时期则可出现发落齿摇，未老先衰等现象。

后天化生的精气血津液是维持生命机能，促进生长发育的重要物质基础，故人出生以后，还要得到脾运化的水谷精微的充养，才能保证继续生长发育的需要。脾吸收、转输的营养物质，能够化生成精、气、血、津液，一方面源源不断地濡养周身各组织器官，以维持正常的生理活动；另一方面又不断地补充、培育先天之精气，使机体生机不息，保证了人体在利用生命物质的过程中正常地生长发育。脾胃乃人生后天之根本，脾胃一伤，饮食不进，生机自绝。可见，人体的形成根于肾，生命的延续关乎脾。如脾气虚弱，运化失常，便可引起营养不良、体乏消瘦等症，直接影响到正常的生长发育，这也称之为“后天失调”。

2．生殖与五脏：生殖是生物绵延和繁殖种系的重要生命活动，是保证种族延续的各种生理过程的总称。在高等动物，生殖涉及两性生殖细胞的结合和产生新个体的全部生理过程。在人类，还涉及政治、经济、哲学等一系列社会问题。人类生殖是通过两性生殖器官的活动而实现的。生殖机能主要是指机体发育成熟而具备的繁衍后代的能力。人的生殖机能是一个复杂的生理活动过程，与五脏六腑有着密切关系，其中与肾、肝、脾的关系密切，尤以肾为最。

人的性器官的发育，性机能的成熟以及生殖能力，均与肾密切相关。肾为封藏之本，肾中的先天之精气，与生俱来，是禀受于父母的生殖之精气，是构成新的生命体的原始物质，为人类生育繁衍所不可缺少的物质基础。先天之精促使胚胎的形成，并维系着胚胎的正常发育。如果父母肾中精气充盛，生殖机能正常，两精相合，所形成的人体先天之精气才能充足，化生的形体才能壮实。若父母精气衰弱，影响生殖能力，便会引起下一代形体虚衰，或出现先天性畸形、痴呆、缺陷，或导致其生殖能力低下。

人的生殖能力并非伴随生命历程而始终存在，仅仅在生命历程的一定阶段，具有天癸的时期，方具备生殖能力。天癸是生殖的基础，天癸的产生取决于肾，是肾中精气以及阴阳逐渐充盛到一定程度而化生的一种新的物质。天癸关系到性机能的产生和成熟，并且控制、调节着人的生殖能力。一般而言，男子16岁至64岁之间，女子14岁至49岁之间，肾中精气盛（渐盛——充盛——渐衰），天癸产生并维持其功能，而具有生殖能力。故曰：』、儿于初主之时，形体虽成，而精气未裕，所以女必十四，男必十六，而后天癸至。天癸既至，精之将盛也；天癸未至，精之未盛也”（《景岳全书·小儿补肾论》），由此可见，肾中精气的盛衰，大癸的产生与否，是决定并影响生殖能力的关键。

肝具有藏血和主疏泄的功能。一方面，肝气调畅，藏血充足，女子的月经来潮和孕育胎儿的生理活动便能正常维持；若肝失疏泄，藏血不足，就会导致月经不调、不孕、不育等症。另一方面，肝的疏泄作用还影响及男子的排精功能，如肝火偏旺，可出现遗精；肝气郁结，司出现精液排泄减少等。

脾主运化，先天之精气要依赖后天之精气充养，脾吸收、转输的水谷精微下达于肾，归藏于肾，使肾精保持充盈，方有利于生殖之精的生成。同时水谷精微化生的血液又能贮藏于甲，，使冲任血脉充足而不绝，有助于女子发挥正常的生殖能力。因此，脾与人体的生殖机能也有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、水液代谢与五脏调节
  • 当前页：六、生长生殖与五脏调节
  • 下一页：第四章 精、气、血、津液
<<< 返回本书目录
  1. 生长期脱发【疾病大全】
  2. 生长滞缓【疾病症状】
  3. 生长激素释放抑制素瘤【疾病大全】
  4. 生栀子炒栀子炮栀子《轩岐救正论》
  5. 生长激素缺乏症【疾病大全】
  6. 生栀子韭菜【方剂大全】
  7. 生长激素介素－C《常用化验值及意义》
  8. 生殖《生理学》
  9. 生长激素分泌过少【疾病症状】
  10. 生殖道结核《妇产科学》
  11. 生长激素分泌过多【疾病症状】
  12. 生殖道肿瘤【疾病大全】
  13. 生长激素（GH）《常用化验值及意义》
  14. 生殖道肿瘤皮肤转移【疾病大全】
  15. 生长缓慢【疾病症状】
  16. 生殖管道《组织学与胚胎学》
  17. 生长过快【疾病症状】
  18. 生殖泌尿道危象【疾病症状】
  19. 生长发育《儿科学》
  20. 生殖器官瘘《妇产科学》
  21. 生枣《本草纲目》完整版
  22. 生殖器官损伤性疾病《妇产科学》
  23. 生育问题《临床肝移植》
  24. 生殖器结核《百病自测》
  25. 生用【中药主治】
  26. 生殖器结核《家庭医学百科-医疗康复篇》
  27. 生痈所感不同《外科理例》
  28. 生殖器念珠菌病《基因诊断与性传播疾病》
  29. 生瘾疹【方剂主治】
  30. 生殖器念珠菌病【疾病大全】
  1. 生长生殖与五脏调节《中医基础理论》
  2. 生长激素介素－C《常用化验值及意义》
  3. 生长素《生理学》
  4. 生长激素及生长调节素《临床生物化学》
  5. 生长抑素与生长素释放激素《生理学》
  6. 生长激素功能紊乱的生化诊断《临床生物化学》
  7. 生栀子炒栀子炮栀子《轩岐救正论》
  8. 生长激素《常用化验值及意义》
  9. 生殖《生理学》
  10. 生长激素《减肥新法与技巧》
  11. 生殖道结核《妇产科学》
  12. 生长和发育《默克家庭诊疗手册》
  13. 生殖管道的发生和演变《组织学与胚胎学》
  14. 生长发育不良《默克家庭诊疗手册》
  15. 生殖器《止园医话》
  16. 生长发育《儿科学》
  17. 生殖器官《妇产科学》
  18. 生枣汤《冯氏锦囊秘录》
  19. 生殖器官瘘《妇产科学》
  20. 生枣《汤液本草》
  21. 生殖器官损伤性疾病《妇产科学》
  22. 生枣《千金翼方》
  23. 生殖器结核《家庭医学百科-医疗康复篇》
  24. 生育问题《临床肝移植》
  25. 生殖器结核《百病自测》
  26. 生鱼积滞《奇效简便良方》
  27. 生殖器念珠菌病《默克家庭诊疗手册》
  28. 生痈所感不同《外科理例》
  29. 生殖器念珠菌病《基因诊断与性传播疾病》
  30. 生银中毒《中医词典》
  31. 生殖器疱疹《默克家庭诊疗手册》


精、气、血、津液_《中医基础理论》_中医综合_【岐黄之术】

第四章 精、气、血、津液

第四章 精、气、血、津液

  • 上一页
  • 目录
  • 相关
  • 下一页

精、气、血、津液学说中的精、气概念，与中国古代哲学的精、精气、气范畴有着密切的关系：但哲学上的精、精气、气范畴是标示世界本原的物质存在，是抽象的概念：而精、气、血、津液学说中的精、精气、气则是医学科学中的具体物质概念。但中医学属于自然哲学，是中国传统的自然科学，限于当时的科学水平和认识能力，在阐述主命、健康和疾病时．也必然会发生哲学与医学、抽象与具体的物质概念混称。

在精、气、血、津液学说中，精、气、血、津液等虽然是生命的基本物质，属于生命科学的具体物质概念：但是．我们理解其内涵时。必须按中国传统的有体有用，体用如——的思维模式来认识，把精、气、血、津液理解为实体及其作用、功能、属性的辩证统一精，气、血、津液是构成人体和维持人体生命活动的：基本物贡：精，乏指人体内一切有用的精微物贡；气，是人体内活力很强，运行不息．无形可见的极细微物质。既是人体的重要组戎部分，又是机体生命活动的动力；血，是红色的液态物质；津液。是人体内的正常水液的总称：：精、气、血、津液，既是脏腑经络及组织器官生理活动的产物，又是脏腑经络及组织器官生理活动的物质基础。

精：气．血、津液是人体生命活动的物质基础，其运动变化规律也是人体生命活动的规律：精：气：血、津液的生戎和代谢，有赖于驻腑经络受组织器官的生理活动，而脏腑经络及组织器官的生理活功，又必须依靠气的推动、温煦等作用．精、血、津液的滋养和濡润，因此，精、气，血、津液与脏腑经络及组织器官的生理和病理有着密切关系。

气与精、血、、津液分阴阳．则气为阳。阳气动，具有推动、温煦等作用，宣运行不息而；宜郁滞；精、血、津液为阴，阴主静，具有滋养、濡润作用，宜宁谧、秘藏而不宜妄泄。

生命物质虽有精、气、血、津液之分，怛皆本源于气：故曰：“人有精、气、津、液，立、脉．余意以为—气耳”，《灵枢·决气》：气聚而成形，散而无形—气与精，血液．津液相对而言．则气无形。而精、血、津液有贡：气与精、血、津液的相互化生与转化，体现了在生命活动中，形化为气。气化为形，形气相互转化的气化过程：精血同源、津血同源，精、津液化而为血，血涵蕴精与津液：故中医学对人体生命活动的基本物质，又常以气血既称，强调“人之生。以气血为本；。人之病，未有不先伤其气血者”《妇人良方·调经门》“气血者．人之所赖以生者也”（《医宗必读·古今元气不同论》）。

气和血是构成人体和维持人体生命活动的两大基本物贡，气之与血，异名同类．两相维附，气非血不和，血非气不运：但“气为主，血为辅气为重，血为轻”《医学真传·气血》）：“气血俱要，而补气在补血之先，阴阳并需，而养阳庄滋阴之上”《医宗必读·水火阴阳论》）：人之生死由乎气．气之为用，无所不生，一有不凋，则无所不病、气有不调之处即病本所在之地，故治病以气为首务：所谓“行医不识气，治病何从据，堪笑道中人，未到知音处”（《景岳全书·诸气》引王应震语）。

精，气、血、津液学说，以气血为要。而气血之中，尤以气为最。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、生长生殖与五脏调节
  • 当前页：第四章 精、气、血、津液
  • 下一页：第一节 精
<<< 返回本书目录
  1. 精、气、血、津液《中医基础理论》
  2. 精华滋生《四圣心源》
  3. 精《中医基础理论》
  4. 精滑《丹溪治法心要》
  5. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  6. 精滑《金匮钩玄》
  7. 粳粟米、稻草《滇南本草》
  8. 精滑便浊分别辨《叶选医衡》
  9. 粳酥粥【方剂大全】
  10. 精极《备急千金要方》
  11. 粳米粥【方剂大全】
  12. 精极《圣济总录》
  13. 粳米饮【方剂大全】
  14. 精极论并方《外台秘要》
  15. 粳米桃仁粥【方剂大全】
  16. 精癃《中医外科学》
  17. 粳米汤【方剂大全】
  18. 精魅鬼神所淫《宋本备急灸法》
  19. 粳米泔【中药大全】
  20. 精明汤【方剂大全】
  21. 粳米【中药大全】
  22. 精明五色《类经》
  23. 粳米《证类本草》
  24. 精囊恶性肿瘤【疾病大全】
  25. 粳米《长沙药解》
  26. 精囊结石【疾病大全】
  27. 粳米《药征续编》
  28. 精囊囊肿【疾病大全】
  29. 粳米《食物疗法》
  30. 精囊缩小【疾病症状】
  1. 精、气、血、津液《中医基础理论》
  2. 精《中医基础理论》
  3. 精薄《中医词典》
  4. 精《寿世传真》
  5. 精不足者，补之以味《虚损病类钩沉》
  6. 精《中医词典》
  7. 精不足者补之以味《中医名词词典》
  8. 精《中医名词词典》
  9. 精滴不已《医法圆通》
  10. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  11. 精宫《中医词典》
  12. 粳粟米、稻草《滇南本草》
  13. 精寒《中医词典》
  14. 粳米〈平〉《食疗本草》
  15. 精寒无子《奇效简便良方》
  16. 粳米（《名医别录》）《中医饮食营养学》
  17. 精华《中医词典》
  18. 粳米《药征续编》
  19. 精华滋生《四圣心源》
  20. 粳米《药性切用》
  21. 精华滋生《医学摘粹》
  22. 粳米《本草撮要》
  23. 精滑《中医词典》
  24. 粳米《本草择要纲目》
  25. 精滑《明医指掌》
  26. 粳米《本草分经》
  27. 精滑《丹溪治法心要》
  28. 粳米《名医别录》
  29. 精滑《金匮钩玄》
  30. 粳米《增广和剂局方药性总论》
  31. 精滑便浊分别辨《叶选医衡》


精_《中医基础理论》_中医综合_【岐黄之术】

第一节 精

第一节 精

  • 上一页
  • 目录
  • 相关
  • 下一页

一、精的基本概念

（一）精的哲学含义

中医学精、气、血、津液学说中精的概念，滥觞于中国古代哲学气一元论中的“精气说”。在中国古代哲学思想发展史上，在气的概念的演变过程中，以《管子》为代表将气范畴规定为精、精气，提出了精气说，认为精气是最细微而能变化的气，是最细微的物质存在，是世界的本原，是生命的来源。

《管子》精气说中的精、精气与气一元论的气范畴的含义同义。精、精气即是气，是形成天地万物和人类的精微物质，是最细微的物质存在。精气说是一种接近原子论的唯物主义思想。

（二）精的医学含义

精（精气）在中医学上，其义有五：

1．精泛指构成人体和维持生命活动的基本物质。“夫精者，身之本也”（《素问·金匮真言论》）。精包括先天之精和后天之精。禀受于父母，充实于水谷之精，而归藏于肾者，谓之先天之精；由饮食物化生的精，称为水谷之精。水谷之精输布到五脏六腑等组织器官，便称为五脏六腑之精。泛指之精又称为广义之精。

2．精指生殖之精，即先天之精。系禀受于父母，与生俱来，为生育繁殖，构成人体的原始物质。“两神相搏，合而成形，常先身生，是谓精”（《灵枢·决气》）。生殖之精又称为狭义之精。

3．精指脏腑之精，即后天之精。脏腑之精来源于摄入的饮食物，通过脾胃的运化及脏腑的生理活动，化为精微，并转输到五脏六腑，故称为五脏六腑之精。

4．精是指精、血、津、液的统称，“精有四：曰精也，曰血也，曰津也，曰液也”（《读医随笔·气血精神论》）。实为生命物质气、．血、精、津、液的概称。

5．精指人体正气。“邪气盛则实，精气夺则虚”（《素问·通评虚实论》），“邪气有微甚，故邪盛则实；正气有强弱，故精夺则虚”（《类经·疾病类》）。

总之，在中医学的精、气、血、津液学说中，精或称精气是一种有形的，多是液态的精微物质。其基本含义有广义和狭义之分。广义的精，泛指构成人体和维持生命活动的精微物质，包括精、血、津、液在内。狭义的精，指肾藏之精，即生殖之精，是促进人体生长、发育和生殖功能的基本物质。

二、精的生成

人之精根源于先天而充养于后天，“人之始生，本乎精血之原；人之既生，由乎水谷之养。非精血，无以充形体之基；非水谷，无以成形体之壮”（《景岳全书·脾胃》）。从精的来源言，则有先天与后天之分。

（一）先天之精

人之始生，秉精血以成，借阴阳而赋命。父主阳施，犹天雨露；母主阴受，若地资生。男女媾精，胎孕乃成。“一月为胞胎，精气凝也；二月为胎形，始成胚也”（《颅囟经》）。

所谓“人始生，先成精’’（《灵枢·经脉》），“精合而形始成，此形即精，精即形也”（《景岳全书·小儿补肾论》）。父母生殖之精结合，形成胚胎之时，便转化为胚胎自身之精，此既禀受于父母以构成脏腑组织的原始生命物质。“胎成之后，阳精之凝，尤仗阴气护养。故胎婴在腹，与母同呼吸，共安危”（《幼幼集成》）。胚胎形成之后，在女子胞中，直至胎儿发育成熟，全赖气血育养。胞中气血为母体摄取的水谷之精而化生。因此，先天之精，实际上包括原始生命物质，以及从母体所获得的各种营养物质，主要秘藏于肾。

（二）后天之精

胎儿月足离怀，出生之后，赖母乳以长气血，生精神，益智慧。“妇人乳汁冲任气血所化’’（《景岳全书·妇人规下》）。脾胃为水谷之海，气血之父。“水谷之精气为营，悍气为卫，营卫丰盈，灌溉诸脏。为人身充皮毛，肥腠理者，气也；润皮肤，美颜色者，血也。所以水谷素强者无病’’（《幼幼集成》）：“以人之禀赋言，则先天强厚者多寿，先天薄弱者多夭。

后天培养者寿者更寿，后天斫削者夭者更夭’’（《景岳全书·先天后天论》）：脾胃为人生后天之根本，人之既生赖水谷精微以养，脾胃强健，‘‘饮食增则津液旺，自能充血生精也”（《存存斋医话稿》）。脾胃运化水谷之精微，输布到五脏六腑而成为五脏六腑之精，以维持脏的生理活动，其盈者藏于肾中。（i，肾者主水，受五脏六腑之精而藏之，是精藏于肾，非精生于肾也。譬诸钱粮，虽储库中，然非库中出，须补脾胃化源”（《程杏轩医案》）。“肾者，主蛰，封藏之本，精之处也’’（《素问·六节脏象论》）。人体之精主要藏于肾中，虽有先天和后天之分，但“命门得先天之气也，脾胃得后天之气也，是以水谷之精本赖先天为之主，而精血又必赖后天为之资”（《景岳全书·脾胃》），两者相互依存，相互促进，借以保持人体之精气充盈。

三、精的功能

精是构成人体和维持人体生命活动的精微物质，其生理功能如下。

（一）繁衍生殖

生殖之精与生俱来，为生命起源的原始物质，具有生殖以繁衍后代的作用。这种具有生殖能力的精称之为天癸。男子二八天癸至，精气溢泻；女子二七而天癸至，月事应时而下。精盈而天癸至，则具有生殖能力。男女媾精，阴阳和调，胎孕方成，故能有子而繁衍后代：俟至老年，精气衰微，天癸竭而地道不通，则丧失了生殖繁衍能力。由此可见，精是繁衍后代的物质基础，肾精充足，则生殖能力强；肾精不足，就会影响生殖能力。故补肾填精是临床上治疗不育、不孕等生殖机能低下的重要方法。

（二）生长发育

人之生始于精，由精而成形，精是胚胎形成和发育的物质基础。人出生之后，犹赖月精的充养，才能维持正常的生长发育。随着精气由盛而衰的变化，人则从幼年而青年而壮年而步入老年，呈现出生长壮老已的生命运动规律；这是临床上补肾以治疗五软五迟等牛—长发育障碍和防治早衰的理论依据。

（三）生髓化血

肾藏精，精生髓．脑为髓海。故肾精充盛，则脑髓充足而肢体行动灵活，耳目聪敏。精盈髓充则脑自健，脑健则能生智慧，强意志，利耳目，轻身延年。故防治老年性痴呆多从补肾益髓人手。“肾生骨髓”（《素问·阴阳应象大论》），髓居骨中，骨赖髓以养。肾精充足，则骨髓充满，骨骼因得髓之滋养而坚固有力，运动轻捷。齿为骨之余，牙齿亦赖肾精生髓而充养，肾精充足则牙齿坚固而有光泽。

精生髓，髓可化血，“人之初生，必从精始……血即精之属也，但精藏于肾，所蕴不多，而血富于冲，所至皆是”（《景岳全书·血证》）。精足则血充，故有精血同源之说。临床上用血肉有情之品，补益精髓可以治疗血虚证。

（四）濡润脏腑

人以水谷为本，受水谷之气以生：饮食经脾胃消化吸收，转化为精：水谷精微不断地输市到五脏六腑等全身各组织器官之中，起着滋养作用，维持人体的正常生理活动。其剩余部分则归藏于肾，储以备用：肾中所藏之精，既贮藏又输泄，如此生生不息。“肾者，主受五脏六腑之精而藏之．故五脏盛乃能泄，是精藏于肾而非王于肾也。五脏六腑之精，肾实藏而司其输泄，输泄以时，则五脏六腑之精相续不绝”（《怡堂散记》）：中医有“久病必穷肾”之说，故疾病末期常补益肾之阴精以治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章 精、气、血、津液
  • 当前页：第一节 精
  • 下一页：第二节 气
<<< 返回本书目录
  1. 精《中医基础理论》
  2. 精、气、血、津液《中医基础理论》
  3. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  4. 精华滋生《四圣心源》
  5. 粳粟米、稻草《滇南本草》
  6. 精滑《丹溪治法心要》
  7. 粳酥粥【方剂大全】
  8. 精滑《金匮钩玄》
  9. 粳米粥【方剂大全】
  10. 精滑便浊分别辨《叶选医衡》
  11. 粳米饮【方剂大全】
  12. 精极《备急千金要方》
  13. 粳米桃仁粥【方剂大全】
  14. 精极《圣济总录》
  15. 粳米汤【方剂大全】
  16. 精极论并方《外台秘要》
  17. 粳米泔【中药大全】
  18. 精癃《中医外科学》
  19. 粳米【中药大全】
  20. 精魅鬼神所淫《宋本备急灸法》
  21. 粳米《证类本草》
  22. 精明汤【方剂大全】
  23. 粳米《长沙药解》
  24. 精明五色《类经》
  25. 粳米《药征续编》
  26. 精囊恶性肿瘤【疾病大全】
  27. 粳米《食物疗法》
  28. 精囊结石【疾病大全】
  29. 粳米《服食导饵》
  30. 精囊囊肿【疾病大全】
  1. 精《中医基础理论》
  2. 精《寿世传真》
  3. 精、气、血、津液《中医基础理论》
  4. 精《中医词典》
  5. 精薄《中医词典》
  6. 精《中医名词词典》
  7. 精不足者，补之以味《虚损病类钩沉》
  8. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  9. 精不足者补之以味《中医名词词典》
  10. 粳粟米、稻草《滇南本草》
  11. 精滴不已《医法圆通》
  12. 粳米〈平〉《食疗本草》
  13. 精宫《中医词典》
  14. 粳米（《名医别录》）《中医饮食营养学》
  15. 精寒《中医词典》
  16. 粳米《药征续编》
  17. 精寒无子《奇效简便良方》
  18. 粳米《药性切用》
  19. 精华《中医词典》
  20. 粳米《本草撮要》
  21. 精华滋生《四圣心源》
  22. 粳米《本草择要纲目》
  23. 精华滋生《医学摘粹》
  24. 粳米《本草分经》
  25. 精滑《中医词典》
  26. 粳米《名医别录》
  27. 精滑《明医指掌》
  28. 粳米《增广和剂局方药性总论》
  29. 精滑《丹溪治法心要》
  30. 粳米《本草经解》
  31. 精滑《金匮钩玄》


气_《中医基础理论》_中医综合_【岐黄之术】

第二节 气

第二节 气

  • 上一页
  • 目录
  • 相关
  • 下一页

一、气的基本概念

气在中国哲学史上是一个非常重要的范畴，在中国传统哲学中．气通常是指一种极细微的物质，是构成世界万物的本原、《内经》继承和发展了先秦气一元论学说，并将其应用到医学中来，逐渐形成了中医学的气学理论。

中医学把先秦气论思想应用到医学中来，对气范围的含义作了多方面、多层次的规定和分析，形成了以生理之气为核心的气论思想，不仅促进了中医学理论体系的形成和发展，而且对中国传统哲学气范畴和气论思想的发展也作出了重要贡献。

天人关系问题是中国古代哲学，特别是《内经》时代哲学领域激烈争论的重大问题之一，中医学从天地大宇宙，人身小宇宙的天人统一观出发，用气范畴论述了天地自然和生命的运动变化规律。因此，在中医学中，气的概念，既有哲学含义，又有医学科学的含义，其内涵错综复杂，不可作单一的、片面的理解。

（一）气的哲学含义

气是一种至精至微的物质，是构成宇宙和天地万物的最基本元素。运动是气的根本属性，气的胜复作用即气的阴阳对立统一，是物质世界运动变化的根源。气和形及其相互转化是物质世界存在和运动的基本形式，天地万物的发生、发展和变化，皆取决于气的气化作用。

中医学将这，一气学理论应用到医学方面，认为人是天地自然的产物，人体也是由气构成的，人体是一个不断发生着形气转化的升降出入气化作用的运动着的有机体，并以此阐述了人体内部气化运动的规律。

（二）气的医学含义

中医学从气是宇宙的本原，是构成天地万物的最基本的元素这一基本观点出发，认为气是构成人体的最基本物质，也是维持人体生命活动的最基本物质。生命的基本物质，除气之外，尚有血、津液、精等，但血、津液和精等均是由气所化生的。在这些物质中，“精、气、津、液、血、脉，无非气之所化也”（《类经·脏象类》）。所以说，气是构成人体和维持人体生命活动的最基本物质。

1．气是构成人体的最基本物质：关于人的起源和本质，中医学认为，人和万物都是天地自然的产物。要探讨人的起源和本质，必须首先研究人在宇宙中生存的场所和与人关系最为密切的自，然环境。“善言人者，求之于气交……”，“何谓气交?……上下之位，气交之中，人之居也”（《素问·六微旨大论》）。气交是人生活的场所，是下降的天气和上升的地气相互交汇的地方。在这里，由于阴阳的运动变化，有四季之分，寒暑之别，既有天之六气的影响，又有地之五行生克的作用。人就是生活在这样的地点、环境之中。

人既然生活在气交之中，就必然和宇宙万物一样，都是由气构成的，都是天地形气阴阳相感的产物，是物质自然界有规律地运动变化的结果。故曰：“人以天地之气生，四时之法成”，“天地合气，命之曰人”（《素问·宝命全形论》）。但是，人能应四时而知万物，有高度发展的意识和思维，又是万物中最宝贵的，所以说：“天地覆载，万物悉备，莫贵于人”（《素问·宝命全形论》）。气是一种至精至微的物质，是构成自然万物的原始材料。人和自然万物一样，也是天地自然之气合乎规律的产物。因此，气也是构成人体生命的最基本物质。

精（精气）是生命的基础。在中医学中，精气（精）的医学含义，则泛指天地阴阳五行之气内化于人体之中而形成的，构成人体和维持人体生命活动的精微物质，包括先天之精和后天之精。在论述生命的形成时，精气则特指生殖之精和与生俱来的生命物质，是人体生命的基础。中医学在强调气是构成人体的最基本物质，承认生命物质性的同时，又进一步指出生命是由精气直接形成的。故曰：“夫精者，身之本也”（《素问·金匮真言论》），“两神相搏，合而成形，常先身生，是谓精”（《灵枢·决气》），“故生之来谓之精，两精相搏谓之神”（《灵枢·本神》）。精气先身而生，具有遗传特性。来源于父母的先天之精气相合，形成了原始的胚胎，转化为胚胎自身之精，成为人体生长发育和繁衍后代的物质基础，新的生命活动——“神”就开始了。“人之始生，何气筑为基，何立而为榍……以母为基，以父为栀，失神者死，得神者生也”（《灵枢·天年》）。这种“母基”、“父榍”的说法，简明而形象地说明了人的生命是由精气形成的，由胚胎而逐渐发育成形体。其具体过程为“人始生，先成精，精成而脑髓生，骨为干，脉为营，筋为刚，肉为墙，皮肤坚而毛发长，谷人于胃，脉道以通，血气乃行”（《灵枢·经脉》），“血气已和，营卫已通，五脏已成，神气舍心，魂魄毕具，乃成为人”（《灵枢·天年》）。男女生殖之精称为天癸，天癸既充，精气溢泻，月事以时下，男女相合，两精和畅，阴阳交媾，胎孕乃成。父母之精合而成形，由胚胎而形成躯体的脑髓、骨骼、血脉、筋肉、皮肤、毛发、五脏六腑。随着人身形体的形成，新的生命活动也就开始了，人的生命机能亦随之产生了。

2．气是维持人体生命活动的最基本物质：气化作用是生命活动的基本特征。人的生命机能来源于人的形体，人的形体又依靠摄取天地自然界的一定物质才能生存。生命活动是物质自然界的产物，人类必须同自然界进行物质交换，才能维持生命活动o：“天食人以五气，地食人以五味。五气人鼻，藏于心肺，上使五色修明，音声能彰。五味人口，藏于肠胃，味有所藏，以养五气，气和而生，津液相成，神乃自生”（《素问·六节脏象论》）。气与味（味由气化生，味亦是气），即空气、水、食物经口鼻进人人体后，经过一系列的气化过程转化为机体各部分的生命物质（五脏六腑之精气）和生命机能。人体一方面依靠生命机能不断地摄取自然物质并使之转变为机体的组成部分，构成生命活动的物质基础；另一方面在发挥生命机能的过程中，又不断地消耗自己，产生废物，通过汗、尿、便等形式排出体外。故曰：“鼻受天之气，口受地之味。其气所化，宗气、营、卫，分而为三。由是化津、化液、化精、化血，精复化气，以奉养生身”（《景景室医稿杂存》）。总之，人体通过五脏六腑呼吸清气，受纳水谷，将其变为人体生命活动需要的气血津液等各种生命物质，由经脉而运送至全身。

新陈代谢后的废物和水液则通过汗、尿、便而排出体外。这一过程就是形气转化的气化作用过程，既有有形物质向气的转化，如饮食经脾胃的腐熟运化而为水谷精微，化为营卫之气；又有气向有形物质的转化，如营气在心肺的作用下化而为血液。形气相互转化的气化过程，包括了物质和能量的相互转化过程。

精神活动是在全部生命机能的基础上产生出来的更为高级的机能活动。中医学认为人的感觉、思维等精神情志活动，也是由物质机体所产生的一种气的活动。“五脏者，所以藏精神魂魄者也”（《灵枢·卫气》），“人有五脏化五气，以生喜、怒、悲、忧、恐”（《素问·阴阳应象大论》）。感觉也是一种精神现象，形体感官和充盛的精气是产生视、听、嗅、味等感觉的物质基础。故曰：“其血气皆上于面而走空窍，其精阳气上走于目而为睛，其别气走于耳而为听，其宗气上出于鼻而为嗅，其浊气出于胃，走唇舌而为味”（《灵枢·邪气脏腑病形》）。

由精气而构成人的形体，由形体而产生人的生命机能——神，神是人身形体的机能和功用。

由此可见，五脏精气是精神情志活动的物质基础。

中医学按气——形——神的逻辑结构，论述了物质与运动、机体与功能和肉体与精神的关系，即形体物质与生命机能之间的关系，也就是形神关系。

中医学认为，气是世界的本原物质，气具有永恒运动的属性，故物质世界处于永恒运动变化之中。整个世界就是一个由气到形，由形到气，即形气转化的循环往复的无穷过程。人的生命活动也是如此。父母之精相合构成人的形体，精为生命物质——气的一种，“精乃气之子”（《脾胃论·省言箴》），气化为精。“精者，身之本也”（《素问·金匮真言论》），实即气为身之本。身即形体，气化为形，形以气充，气为形体之本，形为生命之根。“吾之所赖唯形耳，无形则无吾矣”（《景岳全书·治形论》）。天地是大生化之宇，人体为小生化之器。人的生命赖形体而存在，若形体散解，则生命活动也随之终止。故曰：·“器者生化之宇，器散则分之，生化息矣”（《素问·六微旨大论》）。气始终处于形气转化的气化作用之中，人体则是一个不断发生气化作用的机体，这种气化作用表现为人的生命机能。生命机能来源于人的形体，形体又赖天地自然的物质而生存，所以生命活动是物质自然界的产物，是天地之间的一种自然现象。中医学将自然界物质运动的变化规律、人体的一切生命活动和生理机能统称为神。就人的机体与生命功能而言，神则是对人体一切生命活动和生理机能（包括精神意识思维活动）的称谓。形与神俱，生命物质存在于机体之内，人的机体则显露出生命功能。精神意识思维活动是在全部生命机能的基础上产生出来的更为高级的机能活动，也是生命物质的产物，也是气的气化作用的表现。如是神根于形，形根于气，即机能源于形体，形体源于生命物质——气。中医学从形神关系方面进一步论证了气是人体生命的本原的基本观点。

人是自然界的产物，禀天地之气而生，依四时之法而成。天地阴阳五行之气内化于人体，构成了人体生理之气。生理之气是维持人体生命活动的物质基础，其运动变化规律也是人体生命的活动规律。人与天地相应，人体与自然界不仅共同受阴阳五行之气运动规律的制约，而且许多具体的运动规律也是相通应的。天地之气有阴阳之分，人体之气亦有阴阳之分，故曰：“人生有形，不离阴阳”（《素问·宝命全形论》），“阴平阳秘，精神乃治”，“阴阳离决，精气乃绝”（《素问·阴阳应象大论》）。人体之气和自然之气的运动变化服从统一的规律，“人之常数”亦即“天之常数”（《素问·血气形志》），“天地之大纪，人神之通应也”。（《素问·至真要大论》）

综上所述，气是真实存在而至精至微的生命物质，是生命活动的物质基础，负载着生命现象。人生所赖，惟气而已。“惟气以形成，气聚则形存，气散则形亡”，“气聚则生，气散则死”（《医门法律·明胸中大气之法》）。所以说，气是构成人体和维持人体生命活动的最基本物质。

诚然，中医学在论述人体的生命活动时，气这个概念常常同时具有生命物质和生理功能两种含义，但并不是认为除物质性的气之外，还存在一种非物质的纯功能之气。因为气是极为微细的物质，其形态之小，目力难以视及，至多能觉察其混沌的云雾状态（如水汽等）。只有通过它的运动，才能表现出气的存在。故曰：“善言气者，必彰于物”（《素问·气交变大论》）。人体任何生理功能都必须以一定方式存在的物质作基础，都不能脱离一定的物质结构。人体生命物质的气是通过人体脏腑组织的功能活动而表现出来的。换句话说，人体脏腑组织的生理功能就是生命物质的气的功能表现。由于中医学把人体当作一个运动着的行为过程来把握，主要是从功能方面来揭示脏腑经络的本质，通过生理功能和病理现象来感知生命物质的存在。因此，中医学中的气不仅有生命物质的含义，而且常常有功能的含义。但这并不意味着中医学的气可以既表物质又表功能。

运动是物质的根本属性，“气为动静之主”（《医学六要》）。结构是基础，功能是表现。因此，在中医学中，气是物质与运动、结构与功能的辩证统一。其基本含义，在宇宙，则为构成世界万物的基本元素；在人体，则为构成人体和维持人体生命活动的最基本物质。

中医学从哲学高度回答天地万物的本原时，则精、精气与气同义。从医学科学角度探讨生命物质的运动变化时，则精、精气与气虽有联系，同为构成人体和维持人体生命活动的基本物质，但其含义不尽相同。气与精、精气相比较而言，气是无形可征的（指气以散的运动形式存在时），肉跟所不能见的极微小的物质颗粒。言气必影于物，只有通过生命运动现象，脏腑经络的生理功能，才能把握气的存在及其运动变化。而精、精气则是有形的，多呈液态，是肉眼可及的极微细的精微物质。也可以认为，精、精气是气以聚而成形，以运动形式存在的一种形态。气属阳，主动，贵运行有序而不乱；精、精气属阴，主静，贵宁谧秘藏而不妄泄。

二、气的生成

人体之气，就生命形成而论，“生之来谓之精”，有了精才能形成不断发生升降出入的气化作用的机体，则精在气先，气由精化。其中，先天之精可化为先天之气；后天之精所化之气与肺吸人的自然界的清气相合而为后天之气。先天之气与后天之气相合而为人体一身之气。

人体的气，源于先天之精气和后天摄取的水谷精气与自然界的清气，通过肺、脾胃和肾等脏腑生理活动作用而生成。

（一）气的来源

构成和维持人体生命活动的气，其来源有二。

1．先天之精气：这种精气先身而生，是生命的基本物质，禀受于父母，故称之为先天之精。“生之来谓之精”（《灵枢·本神》）。人始生，先成精，没有精气就没有生命。这种先天之精，是构成胚胎的原始物质。人之始生，以母为基，以父为榍，父母之精气相合，形成了胎。所谓“方其始生，赖母以为之基，坤道成物也；赖父以为之栀，阳气以为捍卫也”（《黄帝内经素问注证发微》）。先天之精是构成生命和形体的物质基础，精化为气，先天之精化为后天之气，形成有生命的机体，所以先天之气是人体之气的重要组成部分。

2．后天之精气：后天之精包括饮食物中的营养物质和存在于自然界的清气。因为这类精气是出生之后，从后天获得的，故称后天之精。气由精化，后天之精化而为后天之气。呼吸之清气：通过人体本能的呼吸运动所吸人的自然界的新鲜空气，又称清气、天气、呼吸之气。“喉主天气”（《素问·太阴阳明论》），“天气通于肺”（《素问·阴阳应象大论》）。人体赖呼吸运动，使体内的气体在肺内不断交换，实行吐故纳新，参与人体气的生成。故曰：“天食人以五气，五气人鼻，由喉而藏于心肺，以达五脏”（《类经·气味类》）。

水谷之精气，又称谷气、水谷精微，是饮食物中的营养物质，是人赖以生存的基本要’素。胃为水谷之海，人摄取饮食物之后，经过胃的腐熟，脾的运化，将饮食物中的营养成分化生为能被人体利用的水谷精微，输布于全身，滋养脏腑，化生气血，成为人体生命活动的主要物质基础。故曰：“人之所受气者谷也”（《脾胃论·脾胃虚传变论》），“人以水谷为本，故人绝水谷则死”（《素问·平人气象论》）。如初生婴儿，一日不食则饥，七日不食则肠胃枯竭而死，可见人类一有此身，必资谷气人胃，洒陈于六腑，和调于五脏，以生气血，而人资之以为生。

人自有生以后，无非天地之为用。非水谷，无以成形体之壮；非呼吸，无以行脏腑之气。所以说：“人一离腹时，便有此呼吸，……平人绝谷，七日而死者，以水谷俱尽，脏腑无所充养受气也。然必待七日而死，未若呼吸绝而即死之速也”（《医旨绪余·原呼吸》）。

（二）生成过程

人体的气，从其本源看，是由先天之精气、水谷之精气和自然界的清气三者相结合而成的。气的生成有赖于全身各脏腑组织的综合作用，其中与肺、脾胃和肾等脏腑的关系尤为密切。

1．肺为气之主：肺为体内外之气交换的场所，通过肺的呼吸吸人自然界的清气，呼出体内的浊气，实现体内外之气的交换。通过不断的呼浊吸清，保证了自然界的清气源源不断地进人体内，参与了人体新陈代谢的正常进行。

肺在气的生成过程中主要生成宗气。人体通过肺的呼吸运动，把自然界的清气吸人于肺，与脾胃所运化的水谷精气，在肺内结合而积于胸中的上气海（膻中），形成人体的宗气。“夫合先后（指先天之气和后天之气——作者注）而言，即大气之积于胸中，司呼吸，通内外，周流一身，顷刻无间之宗气者是也”（《医宗金鉴·医方论">删补名医方论》）。

宗气走息道以行呼吸，贯心脉而行气血，通达内外，周流一身，以维持脏腑组织的正常生理功能，从而又促进了全身之气的生成。肺司呼吸，“吸之则满，呼之则虚，一呼一吸，消息自然，司清浊之运化”（《类经图翼·经络》）。宗气赖肺呼吸清气而生，待其生成之后，则积于胸中，走息道而行呼吸。肺通过呼吸，排出浊气，摄取清气，生成宗气，以参与一身之气的生成。呼吸微徐，气度以行，“一呼脉再动，气行三寸，一吸脉亦再动，气行三寸，呼吸定息，脉行六寸”（《灵枢·五十营》）。

呼吸精气，则能寿蔽天地。肺借呼吸吸入自然之清气，为一身之气提供物质基础，赖化生宗气进而化生一身之气。肺之呼吸是气的生成的根本保证，故曰“诸气皆生于肺”，“肺主气，气调则营卫脏腑无所不治”（《类经·脏象类》）。肺为呼吸橐箭，虚如蜂窠，吸之则满，呼之则虚，受脏腑上朝之清气，禀清肃之体，性主乎降。“人身之气，禀命于肺。肺气清肃，则周身之气莫不服从而顺行”（《医门法律·肺痈肺痿门》）。升降出入，无器不有：人体是一个不断发生着升降出人的气化作用的机体。“升降者，里气与里气相回旋之道也；出入者，里气与外气相交接之道也”（《读医随笔·升降出入论》）。而肺则集升降出入于一身，呼则升且出，吸则降且人。“肺之一呼吸，以行脏腑之气”（《医易一理》），从而维持全身气机的动态平衡。故曰：“气……周流一身，循环无端，出入升降，继而有常……总统于肺气”（《金匮钩玄·附录》）。总之，肺脏通过呼吸运动，吐故纳新，吸清呼浊，化生宗气，进而生成一身之气，并总统一身之气机的升降出入运动，从而保证了气之生生不息。故有“肺主一身之气”（《医门法律·明胸中大气之法》），“肺为气之主”（《医述》引《仁斋直指方》）之说。

2．脾胃为气血生化之源：胃司受纳，脾司运化，一纳一运，生化精气。脾升胃降，纳运相得，将饮食化生为水谷精气，靠脾之转输和散精作用，把水谷精气上输于肺，再由肺通过经脉而布散全身，以营养五脏六腑、四肢百骸，维持正常的生命活动。脾胃为后天之本，在气的生成过程中，脾胃的腐熟运化功能尤为重要。“人之所受气者谷也，谷之所注者胃也”（《脾胃论·脾胃虚实传变论》）。“胃司受纳，脾司运化，一纳一运，化生精气，津液上升，糟粕下降，斯无病也”（《明医杂著》）。脾升胃降，纳运相得，才能将饮食化生为水谷精气。因为人在出生之后，依赖食物的营养以维持生命活动。而机体从饮食物中摄取营养物质又依赖于脾胃的受纳和运化功能。饮食人胃，经过胃之受纳和腐熟，进行初步消化，通过幽门下移于小肠，靠脾的磨谷消食作用，将水谷化生为水谷精微——水谷之精气，并靠脾之转输和散精作用，把水谷精微上输于肺，再由肺注人心脉，通过经脉布散到全身，以营养五脏六腑，维持正常的生命活动。所以李中梓说：“婴儿既生，一日不再食则饥，七日不食，则肠胃涸绝而死。经云：安谷则昌，绝谷则亡。……胃气一败，百药难施。一有此身，必资谷气。谷入于胃，洒陈于六腑而气至，和调于五脏而血生，而人资之以为生也。故曰后天之本在脾”（《医宗必读·肾为先天本脾为后天本论》）。脾为五脏之轴，胃为六腑之首，脾胃合为后天之本，气血生化之源，在气的生成过程中起着中流砥柱的作用。脾胃在气的生成过程中，不仅化生水谷精气，提供物质基础，参与宗气的生成，而且又能滋养先天之精气。

3．肾为生气之源：肾有贮藏精气的作用，肾的精气为生命之根，生身之本。肾所藏之精，包括先天之精和后天之精。先天之精是构成人体的原始物质，为生命的基础。后天之精，又称五脏六腑之精，来源于水谷精微，由脾胃化生并灌溉五脏六腑。实际上，先天之精和后天之精在肾脏中是不能截然分开的。故曰：“先天之气在肾，是父母之所赋；后天之气在脾，是水谷所化。先天之气为气之体，体主静，故子在胞中，赖母息以养生气，则神藏而机静。后天之气为气之用，用主动，故育形之后，资水谷以奉生身，则神发而运动。天人合德，二气互用，故后天之气得先天之气，则生生而不息；先天之气得后天之气，始化化而不穷也”（《医宗金鉴·医方论">删补名医方论》）。可见，肾精的盛衰，除先天条件外，和后天之精的充盛与否也有密切关系。肾脏对精气，一方面不断地贮藏，另一方面又不断地供给，循环往复，生生不已。所以说：“肾者，主受五脏六腑之精而藏之，故五脏盛乃能泻，是精藏于肾而又非生于肾也。五脏六腑之精，肾藏而司其输泄，输泄以时，则五脏六腑之精相续不绝”（《医述》引《怡堂散记》）。肾所藏的先天之精气充盛，不仅给全身之气的生成奠定了物质基础，而且还能促进后天之精的生成，使五脏六腑有所禀受而气不绝。所以说：“父母构精时，一点真阳，先身而生，藏于两肾之中，而一身之元气由之以生，故谓生气之原”（《医门法律·先哲格言》）。

总之，气的生成，一者靠肾中精气、水谷精气和自然界清气供应充足；二者靠肺、脾胃、肾三脏功能的正常。其中以脾肺更为重要。故临证所谓补气，主要是补脾肺两脏之气。

三、气的功能

气，是构成人体和维持人体生命活动的最基本物质，它对于人体具有十分重要的多种生理功能。故曰：“气始而生化，气散而有形，气布而蕃育，气终而象变，其致一也”（《素问·五常政大论》）。“气者，人之根本也”（《难经·八难》）。“人之生死，全赖乎气。气聚则生，气壮则康，气衰则弱，气散则死”（《医权初编》）。气的生理功能主要有以下几个方面。

（一）推动作用

气的推动作用，指气具有激发和推动作用。气是活力很强的精微物质，能激发和促进人体的生长发育以及各脏腑、经络等组织器官的生理功能，能推动血液的生成、运行，以及津液的生成、输布和排泄等。

气是维持人体生命活动的最基本物质。气自身具有运动的能力，“气有胜复，胜复之作，有德有化，有用有变”（《素问·六微旨大论》）。气的这种胜复作用，即克制与反克制作用。气是阴阳的矛盾统一体，阴阳是气本身内在的矛盾要素。气的克制与反克制作用，亦即阴阳的矛盾运动，是“变化之父母，生杀之本始”（《素问·阴阳应象大论》）。气本身的相互作用，是推动生命活动的根本动力。“气血，人身之二仪也，气为主而血为配。故曰：气化即物生，气变即物易，气盛即物壮，气弱即物弱，气正即物和，气乱即物病，气绝即物死。是气之当养也明矣”（《医方考，气门》）。“人之生死由乎气”（《医门法律，先哲格言》）。

人体的脏腑经络，赖气的推动以维持其正常的机能。如血液在经脉中运行于周身，其动力来源于气。“气为血之帅，血随之而运行”（《血证论·吐血》），血为气之配，气升则升，气降则降，气凝则凝，气滞则滞。津液的输布和排泄赖气的推动，气行则水行，气滞则水滞。气这种动力作用，是由脏腑之气所体现的，如人体的生长发育和生殖功能，依赖于肾气的推动；水谷精微的化生赖脾胃之气的推动等等。三焦为元气通行之道路，上焦如雾，中焦如沤，下焦如渎。三焦囊括了整个人体最主要的新陈代谢功能，其自我完成的能动过程是通过气化作用实现的。“经脉者，行血气，通阴阳，以荣于身者也”（《冯氏锦囊秘录》）。构成经络系统和维持经络功能活动的最基本物质，谓之经络之气。经络之气为人体真气的一部分。

经络之气旺盛，则人身二气周流，无往不贯，出于脏腑，流布经络，循脉上下，荣周不休，五十而复大会，阴阳相贯，如环无端。当气的推动作用减弱时，可影响人体的生长、发育，或出现早衰，亦可使脏腑、经络等组织器官的生理活动减退，出现血液和津液的生成不足，运行迟缓，输布、排泄障碍等病理变化。

“神者，正气也”（《灵枢·小针解》）。“人有五脏化五气，以生喜、怒、悲、忧、恐”（《素问·阴阳应象大论》）。“神气舍心，魂魄毕具，乃成为人”（《灵枢·天年》）。人的精神是物质之气的产物，气为体，神为用。人的精神意识活动也赖气的推动。故曰“气乃神之祖”，“气者精神之根蒂也”（《脾胃论·省言箴》）。

（二）温煦作用

气的温煦作用是指气有温暖作用，故曰“气主煦之”（《难经·二十二难》）。气是机体热量的来源，是体内产生热量的物质基础。其温煦作用是通过激发和推动各脏腑器官生理功能，促进机体的新陈代谢来实现的。气分阴阳，气具有温煦作用者，谓之阳气。具体言之，气的温煦作用是通过阳气的作用而表现出来的。“人体通体之温者，阳气也”（《质疑录》）。

就营卫之气而言，卫气属阳，“卫气者，热气也。凡肌肉之所以能温，水谷之所以能化者，卫气之功用也”（《读医随笔·气血精神论》）。维持人体生命活动的阳气称之为少火，所谓“少火生气”（《素问·阴阳应象大论》）。阳气对人体的生长壮老已至关重要，“阳气者，若天与日，失其所，则折寿而不彰”（《素问·生气通天论》）。“气为生人少火，立命之本也”（《质疑录》）。

温煦作用具有重要的生理意义：人体的体温，需要气的温煦作用来维持；各脏腑、经络的生理活动，需要在气的温煦作用下进行；血得温则行，·气可化水，血和津液等液态物质，都需要在气的温煦作用下，才能正常循行。

气虚为阳虚之渐，阳虚为气虚之极。如果气虚而温煦作用减弱，则可现畏寒肢冷、脏腑功能衰退、血液和津液的运行迟缓等寒性病理变化。

（三）防御作用

气的防御作用是指气护卫肌肤、抗御邪气的作用。人体机能总称正气。中医学用气的观点解释病因和病理现象，用“正气”代表人体的抗病能力，用“邪气”标示一切致病因素，用正气不能抵御邪气的侵袭来说明疾病的产生。故曰：“正气存内，邪不可干”（《素问·刺法论》），“邪之所凑，其气必虚”（《素问·评热病论》）。气是维持人体生命活动的物质基础，气盛则人体脏腑经络的机能旺盛，人体脏腑经络机能旺盛则抗病能力旺盛，即正气强盛。“气得其和则为正气，气失其和则为邪气”（《医门法律·先哲格言》）。“和”，即和谐之意。气具有物质性和运动性的显著特征，气分阴阳，阴阳相辅相成，相互激荡，彼此合和，万物便“冲气”合和而化生。气的生成和升降出入运动处于阴阳和谐的动态平衡状态，就是气之“和”或“和谐”。气和则生机盎然，机能旺盛，抗病能力亦盛，故曰“气得其和则为正气”。否则，气失其和则人体机能低下，抗病能力减弱，易招邪气侵袭而为病。故曰：“气失其和则为邪气”。气的防御作用是通过正气而体现出来的。

气的防御作用主要体现为：

1．护卫肌表，抵御外邪。皮肤是人体的藩篱，具有屏障作用。肺合皮毛，肺宣发卫气于皮毛，“卫气者，为言护卫周身，温分肉，肥腠理，不使外邪侵袭也”（《医旨绪余·宗气营气卫气》）。卫气行于脉外，达于肌肤，而发挥防御外邪侵袭的作用。

2．正邪交争，驱邪外出。邪气侵入机体之后，机体的正气奋起与之抗争，正盛邪祛，邪气迅即被驱除体外，如是疾病便不能发生。“太阳之为病，脉浮，头项强痛丽恶寒”（《伤寒论·辨太阳病脉证并治》）。太阳主一身之表，功能固护于外，外邪侵袭人体，从表而人，必先犯之。脉浮，恶寒，或已发热或未发热，为卫气与邪气相争的反映。如正气战胜邪气，则脉浮、恶寒自罢，而病愈。

3．自我修复，恢复健康。在疾病之后，邪气已微，正气未复，此时正气足以使机体阴阳恢复平衡，则使机体病愈而康复。总之，气的盛衰决定正气的强弱，正气的强弱则决定疾病的发生发展与转归。故曰：“正气旺者，虽有强邪，亦不能感，感亦必轻，故多无病，病亦易愈；正气弱者，虽即微邪，亦得易袭，袭则必重，故最多病，病亦难痊”（《冯氏锦囊秘录》）。

如卫气不足而表虚易于感冒，用玉屏风散以益气固表；体弱不耐风寒而恶风，汗出，用桂枝汤调和营卫，均属重在固表而增强皮毛的屏障作用。

（四）固摄作用

气的固摄作用，指气对血、津液、精液等液态物质的稳固、统摄，以防止无故流失的作用。“阴阳匀平，以充其形，九候若一，命日平人”（《素问·调经论》）。机体阴阳平衡标志着健康，平衡失调意味着生病。但是，中医学的阴阳学说认为，在人体阴阳的对立互根的矛盾关系中，阳为主而阴为从，强调以阳为本，阳气既固，阴必从之。“凡阴阳之要，阳密乃固。……阳强不能密，阴气乃绝”（《素问·生气通天论》）。人体中的阳气是生命的主导，若失常而不固，阴气就会耗伤衰竭，引起疾病甚至死亡。所以，气的固摄作用，泛言之，实为人体阳气对阴气的固密调节作用。

气的固摄作用具体表现为：

1．气能摄血，约束血液，使之循行于脉中，而不致于逸出脉外。

2．气能摄津，约束汗液、尿液、唾液、胃肠液等，调控其分泌量或排泄量，防止其异常丢失。

3．固摄精液，使之不因妄动而频繁遗泄。

4．固摄脏腑经络之气，使之不过于耗失，以维持脏腑经络的正常功能活动。气的固摄作用实际上是通过脏腑经络的作用而实现的。

固与散、泄、脱相对。气的固摄作用减退，必将导致机体阴阳、气血、精神、津液的耗散、遗泄、脱失。其病轻者为散，为泄，重者为脱。凡汗出亡阳，精滑不禁，泄痢不止，大便不固，小便自遗，久嗽亡津，归于气脱；凡下血不止，崩中暴下，诸大亡血，归于血脱。

而黄宫绣则认为“阳旺者阴必竭，故脱多在于阴。阴盛者阳必衰，故脱多在于阳”（《本草求真》）。张景岳则将脱泄责之于肺、肾，“在上者在表者皆宜固气，气主在肺也；在下者在里者皆宜固精，精主在肾也”（《景岳全书·新方八阵略引》）。散者收之，涩可去脱。久嗽为喘，而气泄于上，则固其肺；久遗成淋，精滑不止，则固其肾；小便不禁，则固其膀胱；大便不禁，则固其肠；汗泄不止，则固其皮毛；血泄不止，则固其营卫；大虚大脱，又当补而固之。

（五）营养作用

气的营养作用，指气为机体脏腑功能活动提供营养物质的作用。具体表现在三个方面：

其一，人以水谷为本，水谷精微为化生气血的主要物质基础。气血是维持全身脏腑经络机能的基本物质。因此说，水谷精气为全身提供生命活动所必需的营养物质。其二，气通过卫气以温养肌肉、筋骨、皮肤、腠理。所谓“卫气者，本于命门，达于三焦，以温肌肉、筋骨、皮肤”《读医随笔·气血精神论》），“熏于肓膜，散于胸腹”（《医旨绪余·宗气营气卫气》）。通过营气化生血液，以营养五脏六腑、四肢百骸，故曰：“营者水谷之精，和调于五脏，洒陈于六腑，乃能人于脉也……灌溉一身”（《妇人良方·调经门》），“人于经隧，达脏腑，昼夜营周不休”（《医旨绪余·宗气营气卫气》）。其三，气通过经络之气，起到输送营养，濡养脏腑经络的作用。故曰：“其流溢之气，内溉脏腑，外濡腠理”（《灵枢·脉度》）。

（六）气化作用

气化，在不同的学术领域有不同的含义。

在中国古代哲学上，气化是气的运动变化，即阴阳之气的变化，泛指自然界一切物质形态的一切形式的变化。

在中医学上，气化的含义有二：

1．气化指自然界六气的变化。“岁候，其不及太过，而上应五星。……承天而行之，故无妄动，无不应也。卒然而动者，气之交变也，其不应焉。故曰：应常不应卒。此之谓也。帝曰：其应奈何?岐伯曰：各从其气化也”（《素问·气交变大论》）。“少阴司天为热化，在泉为苦化，不司气化，居气为灼化”（《素问·至真要大论》）。

2．气化泛指人体内气的运行变化。气化是在气的作用下，脏腑的功能活动，精气血津液等不同物质之间的相互化生，以及物质与功能之间的转化，包括了体内物质的新陈代谢，以及物质转化和能量转化等过程。气化的过程包括形化、气化及形气转化。在这一过程中，既有有形物质向气的转化，如食物经脾胃腐熟运化之后化为营气，又有气向有形物质的转化，如营气在心肺的作用下而化为血液。人体是一个不断发生气化作用的机体。阳化气，阴成形。阳主动，阴主静。阴阳动静的相互作用是气化作用的根源。要言之，人体的生命活动全恃气化，气化是生命活动的本质所在。

气的推动、温煦、防御、固摄、营养、气化等功能，虽然不尽相同，但密不可分，在生命活动中相互促进，协调配合，共同维系着人的生命过程。气是维持生命活动的物质基础。这种生命物质——气，经常处于不断自我更新和自我复制的新陈代谢过程中。《素问·阴阳应象大论》所说的“味归形，形归气；气归精，精归化；精食气，形食味；化生精，气生形……精化为气”等，就是对气化过程的概括。气化为形，形化为气的形气转化的气化运动，包括了气、精、血、津液等物质的生成、转化、利用和排泄过程。人体必须不断地从周围环境摄取生命活动必需的物质，否则，生命就无法维持。人以水谷为本，得谷则昌，绝谷则亡。脏腑经络，周身组织，无不在不同的角度、范围与深度上参与了这类气化运动，并从中获取所需要的营养和动力，而排出无用或有害的代谢产物。

人体的气化运动是永恒的，存在于生命过程的始终，没有气化就没有生命，故曰：“物之生，从乎化，物之极，由乎变，变化之相薄，成败之所由也”（《素问·六微旨大论》）。由此可见，气化运动是生命最基本的特征。

如果气的气化作用失常，则能影响整个物质代谢过程。如：影响饮食物的消化吸收，影响气、血、津液的生成、输布，影响汗液、尿液和粪便的排泄等，从而形成各种复杂的病变。

四、气的运动

（一）气机的概念

气的运动称为气机。机者有枢机、枢要、关键之意。运动是气的根本属性。气的运动是自然界一切事物发生发展变化的根源，故称气的运动为气机。气化活动是以气机升降出入运动为具体体现的。气机升降出入运动就是气的交感作用。人体是一个不断地发生着升降出入的气化作用的机体。

人体的气处于不断的运动之中，它流行于全身各脏腑、经络等组织器官，无处不有，时刻推动和激发着人体的各种生理活动。气的升降出入运动一旦停止，就失去了维持生命活动的作用，人的生命活动也就终止了。

（二）气机的形式

1．气机运动的基本规律：位有高下，则高者下降，下者上升；气有盈虚，则盈者溢出，虚者纳入，故有高下盈虚的阴阳对立，就必然产生气的升降出入的运动，这是事物的辩证法。“升降出入，无器不有。故器者，生化之宇。器散则分之，生化息矣。故无不出入，无不升降”（《素问·六微旨大论》）。古人以升、降、出、入四字来说明物质气的运动规律和具体表现形式。“分言之，为出入，为升降；合言之，总不外乎一气而已矣’’（《吴医汇讲》）。

其中，升，指气行向上；降，指气行向下；出，是气由内而外；人，是气由外而内。气的升降出入之间是互为因果、联系协调的。故曰：“无升降则无以为出入，无出入则无以为升降。升降出入，互为其枢者也”（《读医随笔·升降出入论》）。“上下之位，气交之中，人之居也”，“气交之分，人气从之，万物由之，此之谓也”（《素问·六微旨大论》）：人类生活在宇宙之中，人体的气化运动也必须遵循这一规律。所以在生命过程中，“非出入则无以生长壮老已，非升降则无以生长化收藏”（《素问·六微旨大论》）。没有升降出入就没有生命活动，故曰“出入废，则神机化灭；升降息，则气立孤危’，（《素问·六微旨大论》）。可见，升降出入是万物变化的根本，是气化运动的规律，是生命活动的体现。一旦升降出入失去协调平衡，就会出现各种病理变化；而升降出入止息，则生命活动也就终止了。

升降出入为一切器物的共同属性。器与道是中国古代哲学的一对范畴。“形而上者谓之道，形而下者谓之器”（《易·系辞上》）。“道”是无形象的，含有规律和准则的意义；“器”是有形象的，指具体事物。中医学认为，每一个器物内部都是一个发生形气转化的气化作用的世界。由于气的运动，使器物内部出现升降的变化，同时与外界环境又发生内外出入的一定关系。故日“升降出入，无器不有”，“气之升降，天地之更用也”，“高下相召，升降相因”（《素问·六微旨大论》）。天为阳，地为阴，天地阴阳上下之间相引相召，升已而降，降已而升，升降相因，从而引起世界的各种各样的运动变化。升与降、出与人，以及升降与出入，相互为用，相反相成，共同完成人体内部及其与外界环境之间的气化过程。升者升其阳，降者降其阴，出者吐其故，人者纳其新。升降侧重里气与里气相回旋，侧重体内的气化过程；出入则侧重里气与外气相交接，侧重人体与外界环境的物质交换。升降出入，内而脏腑，外而皮毛，上而头面，下而百骸，纵横往来，并行不悖。“不止言升降，而必言出入，升降直而出入横，气不能有升降而无出入，出入废则升降亦必息矣。止论卉降，不论出入，是已得一而遣一”（《读医随笔·升降出人论》）。

升降出入是机体维持生命活动的基本过程，诸如呼吸运动、水谷的消化吸收、津液代谢、气血运行等，无不赖于气的升降出人运动才能实现。升降出入存在于一切生命过程的始终。“死生之机，升降而已”（《素问·六微旨大论》），是对生命规律的高度概括。

2．脏腑气机运动的一般规律：气的升降出入运动，只有通过脏腑经络的生理活动才能具体体现出来。换言之，机体的各种生理活动都是气升降出入运动的具体体现。

人体脏腑的生理功能，无非是升其清阳，降其浊阴，摄其所需，排其所弃。人体脏腑经络，精气血津液，均赖气机升降出入而相互联系，维持正常的生理功能，并与它周围环境不断地进行新陈代谢。升降运动是脏腑的特性，是物质运动的规律。而每一种物质运动的形式，又为其自身所具有的特殊本质所规定。因此，五脏六腑的功能活动及其物质和能量代谢的升降趋势亦不尽相同。

脏腑气机升降的一般规律：人体的生命活动，内而消化循环，外而视听言行，无一不是脏腑升降运动的表现。“出入”则是升降运动的外在表现，与升降运动密切联系。一般说来，五脏贮藏精气，宜升；六腑传导化物，宜降。就五脏而言，心肺在上，在上者宜降；肝肾在下，在下者宜升；脾居中而通连上下，为升降的枢纽。左右为阴阳之道路，肝主升发，从左而升，肺主肃降，从右而降，肝左肺右，犹如两翼，为气机升降的道路。六腑，“所以化水谷而行津液者也”（《灵枢·本脏》），虽然传化物而不藏，以通为用，宜降，但在饮食物的消化和排泄过程中，也有吸收水谷精微、津液的作用。如胆之疏泄胆汁、胃之腐熟水谷、小肠之泌别清浊、大肠之主津液等等。可见，六腑的气机运动是降中寓升。不仅脏与脏、腑与腑、脏与腑之间处于升降的统一体中，而且每一脏腑本身也是升与降的统一，即升降中复有升降。总之，脏腑的气机升降运动，在生理状态下，是有一定规律的，一般可体现出升已而降，降已而升，升中有降，降中有升的特点。

人体是一个完整的统一体。各脏腑组织不仅各自进行升降运动以完成各自的新陈代谢，而且各脏腑之间的升降运动又是相互为用、相互制约和相互化生的。

综上所述，人体脏腑组织及各脏腑组织之间的气机升降，共处于升降出入的对立统一体中，共同完成整个机体的新陈代谢，保证生命活动的物质基础——气的不断自我更新。即不断地从外界摄取食物，并将这种物质通过气化作用，升清降浊，摄其精微而充养自身。同时又将代谢产物排出体外，以维持机体物质代谢和能量转换的动态平衡。脏腑气机升降运动的这种动态平衡，是维持正常生命活动的关键。

五、气的分类

《内经》以降，历代医家多宗“气本一元”之说。如喻昌认为“气有外气，天地之气也；有内气，人身之元气也。气失其和则为邪气，气得其和则为正气，亦为真气。但真气所在，其义有三，曰上、中、下也。上者，所受于天，以通呼吸者也；中者，生于水谷，以养营卫也；下者，气化于精，藏于命门；……人之所赖，惟此气耳”（《医门法律·先哲格言》）。“身形之中，有营气，有卫气，有宗气，有脏腑之气，有经络之气，各为区分”（《医门法律·明胸中大气之法》）。喻氏将人身所有的气统属于真气。何梦瑶亦认为“气一耳，以其行于脉外，则曰卫气；行于脉中，则曰营气；聚于胸中，则曰宗气。名虽有三，气本无二”（《医碥·气》）。

基于“气本一元”之说，就元气、宗气、营气和卫气而言，元气在生命之初，源于父母之精，是生命物质系统中最高层次、最根本的气，对人体的代谢和机能起推动和调节作用；而宗气、营气、卫气均来自后天的水谷精气与清气，根据其主要组成部分，分布部位和功能特点不同而称谓各异，它们是较低层次的气，能供给人体以营养和动力。

人体的气，从整体而言，是由肾中精气、脾胃化生而来的水谷精气和肺吸人的清气，在肺、脾胃、肾等脏腑的综合作用下而生成的，并充沛于全身而无处不到。由于其主要组成部宗气、元气本为中国古代唯物主义哲学范畴，指构成天地万物的原始物质。在中国古代哲学气范畴演变过程中，从秦汉时始，将气释为元气。其中，有以东汉·王充为代表的元气论。“元气者，天地之精微也”（《论衡·四纬》），“万物之生，皆禀元气”（《论衡·言毒》）。宋代至明清的唯物主义哲学家多言气，少及元气。明·王廷相认为元气是天地未分的原始混沌总体，“元气化而为万物，万物各受元气而生”（《雅述》），强调元气无形而实有物。元气论者认为元气是天地万物的本原，也是智慧生灵的本原。元气按其不同的特性，具体表现为精气、天地之气、阴阳之气、五行之气、五常之气等等，它们相应地产生各种不同的物类。

在中医学上，《内经》只言真气，不言元气。元气、原气，首见于《难经》：“诸十二经脉者，皆系于生气之原。所谓生气之原者，谓十二经之根本也，谓肾间动气也，此五脏六腑之本，十二经脉之根，呼吸之门，三焦之原”（《难经·八难》）。“脐下肾间动气者，人之生命也，十二经之根本也，故名曰原。”（《难经·六十六难》）“脉有根本，人有元气，故不死”（《难经·十四难》）。“原，本作源”，“原，本也”（《释文》）。“元，本也”（《正字通》）。“元，犹原也。”“元者为万物之本原，而人之元在焉”（《易，彖》）。谓“乾元”、“坤元”分别为万物所“资始”、“资生”。“要之，元、原同义，本始之意”（《春秋繁露》）。原气又称元气。

（一）元气

1．基本含义：“真气又名元气”（《脾胃论·脾胃虚则九窍不通论》）。故中医文献上常常元气、原气、真气通称。但是，人体之气的真气是先天之气和后天之气的统称，包括元气、宗气、营气、卫气等。元气属真气的下位概念，不应与真气混称。据元、原的本始之意，元气、原气为生命本始之气。在胚胎中已经形成，秘藏于肾中，与命门有密切联系，为先天之气。所以，元气是人体最根本，最原始，源于先天而根于肾的气，是人体生命活动的原动力，包括元阴、元阳之气。故曰：“元气是生来便有，此气渐长渐消，为一生盛衰之本”（《医学读书记·通一子杂论》）。因元气来源于先天，故又称先天之气。

2．生成与分布

（1）生成：元气根于肾，其组成以肾所藏的精气为主，依赖于肾中精气所化生。“命门者……原气之所系也”（《难经·三十六难》）。“命门为元气之根”（《景岳全书·传忠录·命门余义》）。肾中精气，虽以先天之精为基础，又赖后天水谷精气的培育。所以李东垣说：“元气之充足，皆由脾胃之气无所伤，而后能滋养元气。若胃气之本弱，饮食自倍，则脾胃之气即伤，而元气亦不能充”（《脾胃论，脾胃虚实传变论》）。

总之，元气根源于肾，由先天之精所化生，并赖后天之精以充养而成。所谓“先天真一之气，自下而上，与后天胃气相接而出，而为人身之至宝”（《医原》）。但元气之盛衰，并非完全取决于先天禀赋，与脾胃运化水谷精气的功能密切相关。所以说：“人之自生至老，凡先天之有不足者，但得后天培养之力，则补天之功，亦可居其强半，此脾胃之气所关乎人生者不小”（《景岳全书·传忠录·命门余义》）。

（2）分布：元气发于肾间（命门），通过三焦，沿经络系统和腠理间隙循行全身，内而五脏六腑，外而肌肤腠理，无处不到，以作用于机体各部分。“命门为元气之根，为水火之宅”（《景岳全书·传忠录·命门余义》）。“人身血肉之躯皆阴也，父母构精时，一点真阳，先身而生，藏于两肾之中，而一身之元气由之以生，故谓生气之原”（《医门法律·阴病论》）。可见，肾为元气之根。元气从肾发出，经三焦循经脉而行。

所以说：“三焦者，原气之别使也，主通行诸气，经历五脏六腑。……所止辄为原”（《难经·三十六难》）。三焦为元气循行的重要脏器。“三焦资始于肾间……下焦禀元气……上达至于中焦，主受五脏六腑精悍之气也，化而为营卫，营卫之气得真元之气相合，主通达乎上焦，始经历五脏六腑也……故以三焦所留止之处辄以为原”（《图注难经》）。说明元气是并营卫之气循环往复于十二经脉之中，且循任督二脉环流不休。冲脉、带脉、维脉、挢脉等八条奇经虽不参加元气的循行，但对全身之气的分布有调节作用。元气除并营卫之气行于十二经脉和奇经八脉之外，运行于本经经别之中。

总之，元气始于肾间，经下、中、上三焦，由手太阴肺经进入十二正经中，布于周身，蓄于奇经，溢三百六十五穴，然后再经腠理和大小络脉汇聚于四肢末端的井穴，入本经至经别，直接深入脏腑，继而浅出头颈部经穴、胸腹募穴和背部俞穴，自奇经总集于任督二脉，下归肾脏。

元气在循行过程中，经过了人体的各脏腑、经络及体表组织。元气循此路径，周而复始地循环，以发挥其正常的生理功能。3．主要功能：元气是构成人体和维持人体生命活动的本始物质，有推动人体的生长和发育，温煦和激发脏腑、经络等组织器官生理功能的作用，为人体生命活动的原动力。

元气是构成人体的本原。“气者，人之根本也”（《难经·三十六难》）。元气为其生身之精气，人之始生，以母为基，以父为盾。“所以发生吾身者，即真阳之气也”，“所以成立吾身者，即真阴之气也”（《类经附翼’求正录》）。故人之所生，全赖此气。元气的存亡，即生命的存亡，“此中一线未绝，则生气一线未亡”（《医学源流论·元气存亡论》）。

元气能推动人体的生长发育。机体生、长、壮、老、已的自然规律，与元气的盛衰密切相关。人从幼年开始，肾气与肾精逐渐充盛，则有齿更发长等生理现象。到了青壮年，肾气、肾精进一步充盈，乃至达到极点，机体也因之发育到壮盛期，则真牙生，体壮实，筋骨强健。待到老年，肾气、肾精衰退，形体也逐渐衰老，全身筋骨运动不灵活，齿摇发脱，呈现出老态龙钟之象。由此可见，肾气、肾精决定着机体的生长发育，为人体生长发育之根本。如果元气亏少，影响到人体的生长发育，会出现生长发育障碍，如发育迟缓、筋骨痿软等；成年则现未老先衰，齿摇发落。

元气能温煦和激发脏腑、经络等组织器官的生理活动。命门为元气之根，水火之宅，五脏之阴气非此不能滋，五脏之阳气非此不能发。故“心得命门而神明有主，始可以应物；肝得命门而能决断；胃得命门而能受纳；脾得命门而能转输；肺得命门而能治节；大肠得命门而能传导；小肠得命门而能布化；肾得命门而体强；三焦得命门而决断；膀胱得命门而收藏”（《石室秘录》）。反之，“肾无此则无以作强，伎巧不出矣；膀胱无此，则三焦之气不化，而水道不行矣；脾胃无此，则不能腐熟水谷，而五味不出矣；肝胆无此，则将军无决断，而谋虑不出矣；大小肠无此，则变化不行，而二便闭矣；心无此，则神明昏，而万事不能应矣”（《医贯》）。所以，元气者性命系之。元气充足，则精神昌盛。若元气微虚，则神微去；若元气衰竭，则神去机息。元气虚损之治重在治肾，“务使阴阳和平，水升火降，归于中庸之道而已”（《医权初编》）。

（二）宗气

1．基本含义：宗气又名大气，“膻中者，大气之所在也。大气亦谓之宗气”（《靖盒说医》）。由肺吸入的清气与脾胃化生的水谷精气结合而成，其形成于肺，聚于胸中者，谓之宗气；宗气在胸中积聚之处，称作“上气海”，又名膻中。因此宗气为后天之气运动输布的本始，故名曰宗气。实际上宗气是合营卫二气而成的。所以说“宗气者，营卫之所合也，出于肺，积于气海，行于气脉之中，动而以息往来者也”（《读医随笔·气血精神论》）。

2．生成与分布

（1）生成：宗气是由水谷精微和自然界的清气所生成的。饮食物经过脾胃的受纳、腐熟，化生为水谷精气，水谷精气赖脾之升清而转输于肺，与由肺从自然界吸入的清气相互结合而化生为宗气。肺和脾胃在宗气的形成过程中起着重要的作用。故曰：“膻中宗气主上焦息道，恒与肺胃关通”（《医门法律·明辨息之法》）。因此，肺的呼吸功能和脾胃之运化功能正常与否，直接影响着宗气的盛衰。

（2）分布：宗气积聚于胸中，贯注于心肺之脉。其向上出于肺，循喉咙而走息道，经肺的作用而布散于胸中上气海。所谓“其大气之抟而不行者，积于胸中，命曰气海”（《灵枢，五味》）。其向下赖肺之肃降而蓄于丹田（下气海），并注入足阳明之气街（相当于腹股沟部位）而下行于足：所以说：“宗气留于海，其下者，注于气街；其上者，走于息道”（《灵枢·刺节真邪》）。

3．主要功能：宗气的主要生理功能有三个方面。

（1）走息道而司呼吸：宗气上走息道，推动肺的呼吸，即“助肺司呼吸。”所以凡言语、声音、呼吸的强弱，均与宗气的盛衰有关。故临床上对语声低微，呼吸微弱，脉软无力之候，称肺气虚弱或宗气不足。

（2）贯心脉而行气血：宗气贯注入心脉之中，帮助心脏推动血液循行，即“助心行血”，所以气血的运行与宗气盛衰有关。由于宗气具有推动心脏的搏动、调节心率和心律等功能，故曰：“胃之大络，名曰虚里（相当于心尖搏动部位），贯膈络肺，出于左乳下，其动应衣（手），脉宗气也。……乳之下，其动应衣，宗气泄也”（《素问·平人气象论》）。所以临床上常常以“虚里”的搏动和脉象状况，来测知宗气的旺盛与衰少。宗气不足，不能助心行血，就会引起血行瘀滞，所谓“宗气不下，脉中之血，凝而留止”（《灵枢，刺节真邪》）。

（3）人体的视、听、言、动等机能与之相关：“宗气者，动气也。凡呼吸、言语、声音，以及肢体运动，筋力强弱者，宗气之功用也”（《读医随笔·气血精神论》）。

综上所述，宗气对呼吸运动和血液循行具有推动作用，故云：“宗气积于胸中，出于喉咙，以贯心脉而行呼吸焉”（《灵枢·邪客》）。此外，“宗气者，营卫之所合”，所以宗气、营气、卫气，“三气互为体用，有两得而无两离者也”（《读医随笔·气血精神论》）。“宗气者，为言气之宗主也。……及其行也，肺得之而为呼，肾得之而为吸，营得之而营于中，卫得之而卫于外”（《医旨绪余·宗气营气卫气》）。

（三）营气

1．基本含义：营气，是血脉中的具有营养作用的气。因其富于营养，故称为营气。所以说：“营气者，出于脾胃，以濡筋骨、肌肉、皮肤，充满推移于血脉之中而不动者也”（《读医随笔·气血精神论》）。由于营气行于脉中，而又能化生血液，故常常“营血”并称。营气与卫气相对而言，属于阴，故又称为“营阴”。

2．生成与分布

（1）生成：营气是由来自脾胃运化的水谷精气中的精粹部分和肺吸人的自然界清气相结合所化生的。宗气是营卫之所合，其中运行于脉中者，即为“营气”。所以说：“营者，水谷之精气也，和调于五脏，洒陈于六腑，乃能人于脉也，故循脉上下，贯五脏络六腑也”（《素问·痹论》）。

（2）分布：营气通过十二经脉和任督二脉而循行于全身，贯五脏而络六腑。十二经循行：营气出于中焦（脾胃），循行到手太阴肺经，由手太阴肺经传注到手阳明大肠经，再传至足阳明胃经，以后依次传注到足太阴脾经、手少阴心经、手太阳小肠经、足太阳膀胱经、足少阴肾经、手厥阴心包经、手少阳三焦经、足少阳胆经、足厥阴肝经，最后由足厥阴肝经复注入手太阴肺经，构成了营气在十二经脉中循行流注于全身的通路。此为营气的十二经循行。

任督循行：营气在十二经循行周流时，还有另一分支，从肝别出，上至额部，循巅顶，下行项的中间，沿脊骨下人尾骶部，这是督脉循行的路径；其脉又络阴器，上过毛际入脐中，向上人腹里，此为任脉循行。再进入缺盆部，然后下注入肺中，复出于手太阴肺经，构成了营气的任督循行路径。营气的十二经脉循行和任督循行，形成了营气的十四经流注次序。如此自上而下，又自下而上，出阴人阳，又出阳入阴，相互逆顺运行，如环无端。诚如《内经》指出的：“营气之道，内谷为宝。谷入于胃，乃传于肺，流溢于中，布散于外。精专者行于经隧，常营无已，终而复始，是谓天地之纪。故气从太阴出，注手阳明。上行注足阳明，下行至跗上，注大指（趾）间与太阴合……复从跗注大指间，合足厥阴，上行至肝，从肝上注肺……其支别者，上额，循巅，下项中，循脊人骶是督脉也；络阴器，上过毛中，人脐中，上循腹里，人缺盆，下注肺中，复出太阴。此营气之所行也，逆顺之常也”（《灵枢·营气》）。

关于营气的循行速度根据《灵枢·五十营》记载有两种计算方法，简介如次，仅供参考：其—，“呼吸定息”计算法：人体经脉的总长度为十六丈二尺，一呼一吸（谓之一息）营气运行六寸。一昼夜呼吸次数为一万三千五百息，故以呼吸次数计，营气循行一周为二百七十息，那么一昼夜营气循行的周次为五十周。

其二，“漏下百刻”计算法：漏下百刻，指漏水下百刻而言的。铜壶滴漏，是古代计时器，以一昼夜分为一百刻，每昼夜铜壶滴水下注一百刻。营气循行十四经一周的时间，则漏下二刻，故每昼夜营气循行于人体五十周。

3．主要功能：营气的主要生理功能包括化生血液和营养全身两个方面。

（1）化生血液：营气经肺注入脉中，成为血液的组成成分之一。“营气者，泌其津液，（据李德新（全国高等中医院校函授教材·中医基础理论》）注之于脉，化以为血”（《灵枢·邪客》）。“上注于肺脉，乃化而为血”（《灵枢·营卫生会》）。

（2）营养全身：营气循脉流注全身，为脏腑、经络等生理活动提供营养物质。营运全身上下内外，流行于中而滋养五脏六腑，布散于外而浇灌皮毛筋骨。

总之，营气主要由脾胃中水谷精气所化生，行于脉中，成为血液的组成部分，而营运周身，发挥其营养作用。故“荣者水谷之精，和调于五脏，洒陈于六腑，乃能人于脉也。源源而来，化生于脾，总统于心，藏受于肝，宣布于肺，施泄于肾，灌溉一身。目得之而能视，耳得之而能听，手得之而能握，足得之而能步，脏得之而能液，腑得之而能气。注入于脉，少则涩，充则实，常以饮食滋养，则阳生阴长，变化而为血”（《妇人良方·调经门》）。

（四）卫气

1．基本含义：卫，有“护卫”、“保卫”之义。卫气是行于脉外之气。卫气与营气相对而言，属于阳，故又称“卫阳”。“盖阳气为卫，卫气者，所以温分肉，充皮毛，肥腠理，司开合，此皆卫外而为固也”（《卫生宝鉴》）。卫气，其性傈疾滑利，活动力强，流动迅速。所以说：“卫者，水谷之悍气也”（（素问·痹论》）。

2．生成与分布

（1）生成：卫气同营气一样，也是由水谷精微和肺吸人的自然的清气所化生。所以说：“人受气于谷，谷人于胃，以传与肺，五脏六腑，皆以受气。其清者为营，浊者为卫。营在脉中，卫在脉外。营周不休，五十而复大会。阴阳相贯，如环无端”（《灵枢·营卫生会》）。

（2）分布：“卫气之行，一日一夜五十周于身，昼日行于阳二十五周，夜行于阴二十五周，周于五脏。是故平旦阴尽，阳气出于目，目张则气上行于头，循项下足太阳，循背下至小趾之端。其散者，别于目锐眦，下手太阳，下至手小指之端外侧。其散者，别于目锐眦，下足少阳，注小趾次趾之间。以上循手少阳之分侧，下至小指次指之间。别者以上至耳前，合于颔脉，注足阳·明，以下行至跗上，人五趾之间。其散者，从耳下下手阳明，人大指之间，人掌中。其至于足也，入足心，出内踝下，行阴分，复合于目，故为一周。”“阳尽于阴，阴受气矣。其始人于阴，常从足少阴注于肾，肾注于心，心注于肺，肺注于肝，肝注于脾，脾复注于肾为周”（《灵枢·卫气行》）。从上述记载，可见卫气的运行，昼则行于阳分，始于足太阳经之睛明穴而出于目，以周于六腑而及于肾经，是为一周。夜则行于阴分，始于足少阴肾经以周五脏，其行以相克为序，故肾、心、肺、肝、脾相传为一周，而复注于肾，阴尽阳出，又复合于目。昼行于阳二十五周，夜行于阴二十五周次，昼夜凡行五十周。

实际上，卫气昼行阳25．2周，夜行于阴25．2周。因为卫气日行14舍。舍即宿之谓，一舍即一宿。宿为星宿。古人认为地球之上均匀地环绕着分布着二十八个星宿，并以地球为中心观察二十八宿的运行，认为每昼夜转过二十八宿周天，而同时每昼夜卫气行身五十周，所以每转过一个星宿（即一舍），则卫气行身的周数为50／28，计为1.7857周有余，以四舍五人法概定分1．8为周。日行十四舍为周天之本，卫气当行身14X1．8：25．2周（据《灵枢·卫气行》）。

总之，卫气昼循六腑行于阳二十五周，夜沿五脏行于阴二十五周，凡五十周。附行于脉外，循皮肤之中，分肉之间，熏于肓膜，散于胸腹。

3．主要功能：表现在防御、温煦和调节三个方面。

护卫肌表，防御外邪入侵：卫气的这一作用是气的防御功能的具体体现。卫气既可以抵御外邪的入侵，又可驱邪外出。故曰：“卫气者，为言护卫周身，温分肉，肥腠理，不使外邪侵犯也”（《医旨绪余·宗气营气卫气》）。

温养脏腑、肌肉、皮毛：卫气的这一作用是气的温煦作用的具体体现。卫气可以保持体温，维持脏腑进行生理活动所适宜的温度条件。卫气对肌肉、皮肤等的温煦，使肌肉充实，皮肤润滑。所以周学海说：“卫气者，热气也。凡肌肉之所以能温，水谷之所以能化者，卫气之功用也。虚则病寒，实则病热”（《读医随笔·气血精神论》）。

调节控制肌腠的开合、汗液的排泄：卫气的这一作用是气的固摄作用的具体体现。卫气根据人体生命活动的需要，通过有规律地调节肌腠的开合来调节人体的水液代谢和体温，以维持人体内环境与外环境的平衡。

此外，卫气循行与人的睡眠也有密切关系。当卫气行于体内时，人便入睡；当卫气自睛明出于体表时，人便醒寤。

当卫气不足时，人体肌表失于固护，防御功能低下，易被外邪侵袭，且病亦难愈。若脏腑功能低下。肌表不固，腠理开疏，则可出现汗出（自汗），若卫气循行异常，则可表现寤寐异常。卫气行于阳分时间长则少寐，行于阴分时间长则多寐。

营气与卫气的关系：营气和卫气，都以水谷精气为其主要的物质来源，但在性质、分布和功能上，又有一定的区别。营气，其性精专，行于脉中，具有化生血液，营养周身之功。而卫气其性剽疾滑利，行于脉外，具有温养脏腑，护卫体表之能。营主内守而属于阴，卫主外卫而属于阳，二者之间的运行必须协调，不失其常，，才能发挥其正常的生理作用。

营卫是互相为用的，营行脉中并非脉外无营，卫行脉外并非脉内无卫，营中有卫，卫中有营。分之则二，合之则一》故：“营卫同行经脉中，阴自在内为阳之守，阳自在外为阴之护，所谓并行不悖也”（《医门法律，明营卫之法》）。

除上述外，还有“脏腑之气”、“经络之气”等等：所谓“脏腑之气”和“经络之气”，实际上都是由真气所派生的，真气分布于某一脏腑或某一经络，即成为某脏腑或某经络之气，它属于人体气的一部分，是构成各脏腑、经络的最基本物质，又是推动和维持各脏腑经络进行生理活动的物质基础：故El：“诸气随所在而得名，实一元气（这里元气指先天元气和后天元气）也！”（《医宗金鉴·医方论">删补名医方论》）在中医学中，气的名称还有很多。如正气与邪气；风寒暑湿燥火六种正常气候，称之为“六气”；异常状态下的六气，又称之为“六淫之气”；中药的寒热温凉四种性质和作用，称作“四气”等。由此可见，“气”在中医学里是一字多义，或作“性质”，或作“功能”，或作“气候”等等。这些气和我们所论述的构成人体最基本物质的“气”是有区别的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 精
  • 当前页：第二节 气
  • 下一页：第三节 血
<<< 返回本书目录
  1. 气《中医基础理论》
  2. 气、痞满《顾松园医镜》
  3. 气《证治准绳·类方》
  4. 气、血两字作一卦解《医理真传》
  5. 气《张氏医通》
  6. 气闭《陈氏幼科秘诀》
  7. 气《幼幼新书》
  8. 气痹精少皆能生寒《医学读书记》
  9. 气《医碥》
  10. 气病《全生指迷方》
  11. 气《医碥》
  12. 气病论《银海指南》
  13. 气《食鉴本草》
  14. 气病章《医学妙谛》
  15. 气《扁鹊神应针灸玉龙经》
  16. 气病诸候《巢氏病源补养宣导法》
  17. 气《本草求真》
  18. 气病诸候（凡二十五论）《诸病源候论》
  19. 起主客定位指掌歌《运气要诀》
  20. 气不和《小儿药证直诀》
  21. 起主客定位指掌歌《医宗金鉴》
  22. 气不摄血【疾病症状】
  23. 起枕散【方剂大全】
  24. 气不升降【方剂主治】
  25. 起胀诸论《冯氏锦囊秘录》
  26. 气不宣通【方剂主治】
  27. 起胀证治《医宗金鉴》
  28. 气不足【方剂主治】
  29. 起胀证治《痘疹心法要诀》
  30. 气部《本草易读》
  1. 气《中医基础理论》
  2. 气《幼幼新书》
  3. 气《张氏医通》
  4. 气《寿世传真》
  5. 气《证治准绳·类方》
  6. 气《扁鹊神应针灸玉龙经》
  7. 气《医碥》
  8. 气《食鉴本草》
  9. 气《医碥》
  10. 气《中医词典》
  11. 气《本草求真》
  12. 气《中医名词词典》
  13. 气《儒门事亲》
  14. 起坐生花《中医词典》
  15. 气（疒颓）《中医词典》
  16. 起左汤《仁术便览》
  17. 气、痞满《顾松园医镜》
  18. 起卒死《中藏经》
  19. 气、血厥《明医指掌》
  20. 起主客定位指掌歌《运气要诀》
  21. 气、血两字作一卦解《医理真传》
  22. 起主客定位指掌歌《医宗金鉴》
  23. 气奔《中医词典》
  24. 起蒸中央汤《中藏经》
  25. 气奔《外科证治全书》
  26. 起胀诸论《冯氏锦囊秘录》
  27. 气闭《中医词典》
  28. 起胀治法《寿世保元》
  29. 气闭《金匮翼》
  30. 起胀证治歌括《冯氏锦囊秘录》
  31. 气闭《陈氏幼科秘诀》


血_《中医基础理论》_中医综合_【岐黄之术】

第三节 血

第三节 血

  • 上一页
  • 目录
  • 相关
  • 下一页

一、血的基本概念

血，即血液，是循行于脉中的富有营养的红色的液态物质，是构成人体和维持人体生命活动的基本物质之一。血主于心，藏于肝，统于脾，布于肺，根于肾，有规律地循行脉管之中，在脉内营运不息，充分发挥灌溉一身的生理效应。

脉是血液循行的管道，又称“血府”。在某些因素的作用下，血液不能在脉内循行而溢出脉外时，称为出血，即“离经之血”。由于离经之血离开了脉道，失去了其发挥作用的条件，所以，就丧失了血的生理功能。

二、血的生成

（一）血液化生的物质基础

1．血液的最基本的物质，故曰是谓血”（《灵枢·决气》）：“血者水谷之精气也……故虽心主血脾和胃，血自生矣”（《妇人良方·调经门》）。“中焦受气取汁，变化而赤肝藏血，亦皆统摄于脾，补由于脾胃化生的水谷精微是血液生成的最基本物质，所以有脾胃为“气血生化之源”的说法。饮食营养的优劣，脾胃运化功能的强弱，直接影9向着血液的化生。“盖饮食多自能生血，饮食少则血不生”（《医门法律·虚劳论》）。因此，长期饮食营养摄人不足，或脾胃的运化功能长期失调，均可导致血液的生成不足而形成血虚的病理变化。

2．营气：营气是血液的组成部分旷“夫生血之气，营气也。营盛即血盛，营衰即血衰，相依为命，不可分离也”（《读医随笔·气血精神论》）。

3．精髓：…‘血即精之属也”（《景岳全书·血证》）。“肾为水脏，主藏精而化血”（《侣山堂类辨·辨血》）。“肾藏精，精者，血之所成也”（《诸病源候论·虚劳病诸候下》）。由上观之，精髓也是化生血液的基本物质。

4．津液：“营气者，泌其津液，注之于脉，化以为血”（《灵枢·邪客》）。“中焦出气如露，上注溪谷，而渗孙脉，津液和调，变化而赤为血”（《灵枢·痈疽》）。津液可以化生为血，不断补充血液量，以使血液满盈。“津亦水谷所化，其浊者为血，清者为津，以润脏腑、肌肉、脉络，使气血得以周行通利而不滞者此也。凡气血中，不可无此，无此则槁涩不行矣”（《读医随笔·气血精神论》），所以，血液的盈亏与津液有密切关系。

综上所述，水谷精微、营气、津液、精髓均为生成血液的物质基础。但津液和营气都来自于饮食物经脾和胃的消化吸收而生成的水谷精微。所以，就物质来源而言，水谷精微和精髓则是血液生成的主要物质基础。

（二）血液生成与脏腑的关系

1．心：心主血脉，一则行血以输送营养物质，使全身各脏腑获得充足的营养，维持其正常的功能活动，从而也促进血液的生成。二则水谷精微通过脾的转输升清作用，上输于心肺，在肺吐故纳新之后，复注于心脉化赤而变成新鲜血液。所以说：“血乃中焦之汁，流溢于中以为精，奉心化赤而为血”（《侣山堂类辨》）。“奉心化赤而为血”是说心也参与血液的生成。“血为心火之化，以其为心火所成……故经谓心生血，又云血属于心”（《医碥·血》）。

2．肺：肺主一身之气，参与宗气之生成和运行。气能生血，气旺则生血功能亦强，气虚则生血功能亦弱。气虚不能生血，常可导致血液衰少。肺通过主一身之气的作用，使脏腑之功能旺盛，从而促进了血液的生成。肺在血液生成中的作用，主要是通过肺朝百脉、主治节的作用而实现的。“中焦亦并胃中，出上焦之后，此所受气者，泌糟粕，蒸津液，化其精微，上注于肺脉，乃化而为血”（《灵枢·营卫生会》）。脾胃消化吸收的水谷精微，化生为营气和津液等营养物质，通过经脉而汇聚于肺，赖肺的呼吸，在肺内进行气体交换之后方化而为血。

3．脾：脾为后天之本，气血生化之源。脾胃所化生的水谷精微是化生血液的最基本物质。“血者水谷之精也。源源而来，而实生化于脾”（《景岳全书·传忠录·脏象别论》）。“胃中水谷之清气，借脾之运化成血，故曰生化于脾”（《医碥·血》）。若中焦脾胃虚弱，不能运化水谷精微，化源不足，往往导致血虚。可见，中医学已认识到血液与营养物质的关系，也已认识到脾是一个造血器官。

4．肝：肝主疏泄而藏血。肝脏是一个贮血器官。因精血同源，肝血充足，故肾亦有所藏，精有所资，精充则血足。另外，肝脏也是一个造血器官，所以《内经》云：“肝……其充在筋，以生血气”（《素问·六节脏象论》）。

5．肾：肾藏精，精生髓。精髓也是化生血液的基本物质，故有血之源头在于肾之说。中医不仅认识到骨髓是造血器官，肾对血液的生成有调节作用，而且也认识到肾精是通过肝脏的作用而生成血液的，所以说：“血之与气，异名同类，虽有阴阳清浊之分，总由水谷精微所化。其始也混然一区，未分清浊，得脾气之鼓运，如雾上蒸于肺而为气；气不耗，归精于肾而为精；精不泄，归精于肝而化清血”（《张氏医通·诸血门》）。

综上所述，血液是以水谷精微和精髓为主要物质基础，在脾胃、心肺、肝肾等脏腑的共同作用下而生成的。故临床上常用补养心血、补益心脾、滋养肝血和补肾益髓等法以治血虚之候。

三、血的循行

1．血液循行的方向：脉为血之府，脉管是一个相对密闭，如环无端，自我衔接的管道系统。血液在脉管中运行不息，流布于全身，环周不休，以营养人体的周身内外上下。血液循行的方式为“阴阳相贯，如环无端”，“营周不休。”故曰：“营在脉中，卫在脉外，营周不休，五十而复大会，阴阳相贯，如环无端”（《灵枢·营卫生会》）。

李中梓则更明确指出：“脉者血脉也，血脉之中气道行焉。五脏六腑以及奇经，各有经脉，气血流行，周而复始，循环无端，百骸之间，莫不贯通”（《医宗必读·新著四言脉诀》）。

血液循行的具体方向是：“食气人胃，散精于肝……食气人胃，浊气归心，淫精于脉，脉气流经，经气归于肺，肺朝百脉，输精于皮毛。毛脉合精，行气于府。府精神明，留于四脏，气归于权衡”（《素问·经脉别论》）。“……此雾气由脏而经，由经而络，由络而播宣皮腠，熏肤充血泽毛……；阴性亲内，自皮而络，自络而经，自经而归趋脏腑”（《素灵微蕴》）。这段论述说明了水谷精气的走行方向，并明确地指出了水谷精气是进入血液循环的。故从中可以了解血液离心性和向心性的具体循行方向。这个方向虽与现代生理学对血液循环的认识有所不同，但已明确提出了心、肺和脉构成了血液的循环系统。

2．血液运行的机制：血液正常循行必须具备两个条件：一是脉管系统的完整性，二是全身各脏腑发挥正常生理功能，特别是与心、肺、肝、脾四脏的关系尤为密切。

心主血脉：“人心动，则血行诸经”（《医学人门·脏腑》）。心为血液循行的动力，脉是血液循行的通路，血在心的推动下循行于脉管之中。心脏、脉管和血液构成了一个相对独立的系统。心主血脉，心气是维持心的正常搏动，从而推动血液循行的根本动力。全身的血液，依赖心气的推动，通过经脉而输送到全身，发挥其濡养作用。心气充沛与否，心脏的搏动是否正常，在血液循环中起着十分关键的作用。

肺朝百脉：心脏的搏动是血液运行的基本动力，而血非气不运，血的运行，又依赖气的推动，随着气的升降而运至全身。肺司呼吸而主一身之气，调节着全身的气机，辅助心脏，推动和调节血液的运行。

“肺主气，心主血。肺之呼吸以行脏腑之气；心因之一舒一缩，以行经络之血。肺金清肃，其气下行，肾则纳之，归于中宫，助真火，蒸饮食，化精微，以为生元气之根本。呼吸由此而起，声音由此而出，人之强弱寿夭，悉本于此。心脏舒出紫血之浊气，缩人赤血之清气。赤血即受肺吸人清气生气，由心运行血脉管，滋养周身之精血也；紫血即受脏腑经脉浊气毒气改变之血，由回血管复运行肺内，待呼出浊气，得吸人之清气，则紫血复变为赤血，仍流布周身之内，以养生命。人身之血脉运行，周而复始也”（《医易一理》）。

脾主统血：五脏六腑之血全赖脾气统摄，脾之所以统血，与脾为气血生化之源密切相关。脾气健旺，气血旺盛，则气之固摄作用也就健全，而血液就不会逸出脉外，以致引起各种出血。

肝主藏血：肝主藏血，具有贮藏血液和调节血流量的功能。根据人体动静的不同情况，调节脉管中的血液流量，使脉中循环血液维持在一个恒定水平上。此外，肝的疏泄功能能调畅气机，一方面保障着肝本身的藏血功能，另一方面对血液通畅地循行也起着一定的作用。

从上可以看出，血液正常地循行需要两种力量：推动力和固摄力。推动力是血液循环的动力，具体地体现在心主血脉，肺助心行血及肝的疏泄功能方面。另一方面是固摄的力量，它是保障血液不致外溢的因素，具体地体现在脾的统血和肝藏血的功能方面。这两种力量的协调平衡维持着血液的正常循行。若推动力量不足，则可出现血液流速缓慢、滞涩，甚者血瘀等改变；若固摄力量不足，则可导致血液外溢，出现出血症。综上所述，血液循行是在心、肺、肝、脾等脏腑相互配合下进行的。因此，其中任何一个脏腑生理功能失调，都会引起血行失常。

中医学认为，血液的生理与心、肺、脾、肝、肾皆有密切关系。故曰：“血……盖其源源而来，生化于脾，总统于心，藏受于肝，宣布于肺，施泄于肾，灌溉一身，无所不及”（《景岳全书·血证》）。所以临床上治疗血液疾患也是从整体人手的。

血行失常不外出血和血瘀两端。治疗出血，不重在止血而重在分清出血的原因和性质。诸如清热止血、益气止血、平肝止血、清肺止血、祛瘀止血等。血瘀则行血，总以活血祛瘀为要。无论活血或祛瘀，多在和血基础上进行，一般不宜猛峻，如欲逐瘀，常与攻下法同用，如理气活血、温经活络、攻逐瘀血等。

四、血的生理功能

（一）营养滋润全身

血的营养作用是由其组成成分所决定的。血循行于脉内，是其发挥营养作用的前提和血沿脉管循行于全身，为全身各脏腑组织的功能活动提供营养。《难经·二十二难》将血的这一作用概括为“血主濡之”。全身各部（内脏、五官、九窍、四肢、百骸）无一不是在血的濡养作用下而发挥功能的。如鼻能嗅，眼能视，耳能听，喉能发音，手能摄物等都是在血的濡养作用下完成的。所以，血，“目得之而能视，耳得之而能听，手得之而能摄，掌得之而能握，足得之而能步，脏得之而能液，腑得之而能气。是以出人升降，濡润宣通者，由此使然也”（《金匮钩玄·血属阴难成易亏论》）。

血的濡养作用可以从面色、肌肉、皮肤、毛发等方面反映出来。血的濡养作用正常，则面色红润，肌肉丰满壮实，肌肤和毛发光滑等。当血的濡养作用减弱时，机体除脏腑功能低下外，还可见到面色不华或萎黄，肌肤干燥，肢体或肢端麻木，运动不灵活等临床表现。

“故凡为七窍之灵，为四肢之用，为筋骨之和柔，为肌肉之丰盛，以至滋脏腑，安神魂，润颜色，充营卫，津液得以通行，二阴得以调畅，凡形质之所在，无非血之用也”（《景岳全书·血证》）。

（二）神志活动的物质基础

血的这一作用是古人通过大量的临床观察而认识到的：无论何种原因形成的血虚或运行失常，均可以出现不同程度的神志方面的症状。心血虚、肝血虚，常有惊悸、失眠、多梦等神志不安的表现，失血甚者还可出现烦躁、恍惚、癫狂、昏迷等神志失常的改变。可见血液与神志活动有着密切关系，所以说“血者，神气也”（《灵枢·营卫生会》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 气
  • 当前页：第三节 血
  • 下一页：第四节 津液
<<< 返回本书目录
  1. 血《中医基础理论》
  2. 血癌《中医之钥》
  3. 血《止园医话》
  4. 血癌先兆《中医疾病预测》
  5. 血《医碥》
  6. 血氨（BA）《常用化验值及意义》
  7. 血《医碥》
  8. 血崩《扁鹊心书》
  9. 血《食鉴本草》
  10. 血崩《产鉴》
  11. 血《妇人规》
  12. 血崩《妇科心法要诀》
  13. 血《本草求真》
  14. 血崩《傅青主女科》
  15. 鳕鱼骨【中药大全】
  16. 血崩《邯郸遗稿》
  17. 鳕鱼鳔【中药大全】
  18. 血崩《金匮钩玄》
  19. 鳕鱼【中药大全】
  20. 血崩《灸法秘传》
  21. 雪猪油【中药大全】
  22. 血崩《女科切要》
  23. 雪猪肉【中药大全】
  24. 血崩《女科证治准绳》
  25. 雪猪骨【中药大全】
  26. 血崩《女科证治准绳》
  27. 雪药【中药大全】
  28. 血崩《普济方·针灸》
  29. 雪消散【方剂大全】
  30. 血崩《仁斋直指方论（附补遗）》
  1. 血《中医基础理论》
  2. 血《食鉴本草》
  3. 血《医碥》
  4. 血《中医词典》
  5. 血《医碥》
  6. 血《止园医话》
  7. 血《本草求真》
  8. 血《中医名词词典》
  9. 血《妇人规》
  10. 雪水《本草求真》
  11. 血《女科证治准绳》
  12. 雪梅丸《外科全生集》
  13. 血癌的原因：血癌不是血液病《中医之钥》
  14. 雪莲花酒《食物疗法》
  15. 血癌先兆《中医疾病预测》
  16. 雪里青《药性切用》
  17. 血氨《常用化验值及意义》
  18. 雪里青《本草分经》
  19. 血氨增多的原因《病理生理学》
  20. 雪里青《本草从新》
  21. 血崩《止园医话》
  22. 雪口《中医词典》
  23. 血崩《孙真人海上方》
  24. 雪煎《备急千金要方》
  25. 血崩《傅青主女科》
  26. 雪花莲子《保健药膳》
  27. 血崩《中医词典》
  28. 雪红汤《食物疗法》
  29. 血崩《产鉴》
  30. 雪羹汤（《古方选注》）《中医饮食营养学》
  31. 血崩《医学纲目》


津液_《中医基础理论》_中医综合_【岐黄之术】

第四节 津液

第四节 津液

  • 上一页
  • 目录
  • 相关
  • 下一页

一、津液的概念

津液是人体一切正常水液的总称。津液包括各脏腑组织的正常体液和正常的分泌物，胃液、肠液、唾液、关节液等。习惯上也包括代谢产物中的尿、汗、泪等。故曰：“汗与小便，皆可谓之津液，其实皆水也”（《读医随笔，气血精神论》）。津液以水分为主体，含有大量营养物质，是构成人体和维持人体生命活动的基本物质。“人禀阴阳二气以生，有清有浊。阳之清者为元气。阳之浊者为火；阴之清者为津液，阴之浊者即为痰”（《罗氏会约医镜》）。

在体内，除血液之外，其他所有正常的水液均属于津液范畴。

津液广泛地存在于脏腑、形体、官窍等器官组织之内和组织之间，起着滋润濡养作用。同时，津能载气，全身之气以津液为载体而运行全身并发挥其生理作用。津液又是化生血液的物质基础之一，与血液的生成和运行也有密切关系。所以，津液不但是构成人体的基本物质，也是维持人体生命活动的基本物质。

津与液虽同属水液，但在性状、功能及其分布部位等方面又有一定的区别。一般地说，性质清稀，流动性大，主要布散于体表皮肤、肌肉和孔窍等部位，并渗入血脉，起滋润作用者，称为津；其性较为稠厚，流动性较小，灌注于骨节、脏腑、脑、髓等组织器官，起濡养作用者，称之为液：“津液各走其道，故三焦出气，以温肌肉，充皮肤，为其津；其流而不行者，为液”（《灵枢·五癃津液别》）。

二、津液的代谢

（一）津液的生成

津液的生成、输布和排泄，是一个涉及多个脏腑一系列生理活动的复杂的生理过程。

“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行”（《素问·经脉别论》），是对津液代谢过程的简要概括。

津液来源于饮食，通过脾、胃、小肠和大肠消化吸收饮食中的水分和营养而生成的。其具体过程是：

脾胃腐熟运化胃为水谷之海，主受纳腐熟，赖游溢精气而吸收水谷中部分精微。“水之入胃，其精微洒陈于脏腑经脉，而为津液”（《读医随笔·燥湿同形同病》）。脾主运化，赖脾气之升清，将胃肠吸收的谷气与津液上输于心肺，而后输布全身。故曰：“津液与气人于心，贯于肺，充实皮毛，散于百脉”（《脾胃论·脾胃胜衰论》）。

小肠主液小肠泌别清浊，吸收饮食物中大部分的营养物质和水分，上输于脾，而布散全身，并将水液代谢产物经肾输入膀胱，把糟粕下输于大肠。

大肠主津大肠接受小肠下注的饮食物残渣和剩余水分屉，将其中部分水浓重新吸收，使残渣形成粪便而排出体外。大肠通过其主津功能参与人体内律湾的生成。

津液的生成是在脾的主导下，由胃、小肠、大肠的参与而共同完成的，但与其他脏腑也不无关系。

总之，津液的生成取决于如下两方面的因素：其一是充足的水饮类食物，这是生成津液的物质基础；其二是脏腑功能正常，特别是脾胃、大小肠的功能正常。其中任何一方面因素的异常，均可导致津液生成不足，引起津液亏乏的病理变化。

（二）津液的输布

津液的输布主要依靠脾、肺、肾、肝、心和三焦等脏腑生理功能的综合作用而完成的。

心主血脉“中焦蒸水谷之津液，化而为血，独行于经隧”（《侣山堂类辨·辨血》）。“津液和调，变化而赤为血”（《灵枢·痈疽》）。心属火，为阳中之太阳，主一身之血脉。津液和血液赖心阳之动力，方能正常运行，环周不休。

脾气散精脾主运化水谷精微，通过其转输作用，一方面将津液上输于肺，由肺的宣发和肃降，使津液输布全身而灌溉脏腑、形体和诸窍。另一方面，又可直接将津液向四周布散至全身，即脾有“灌溉四旁”之功能，所谓“脾主为胃行其津液”（《素问·厥论》）的作用。

肺主行水肺主行水，通调水道，为水之上源。肺接受从脾转输而来的津液之后，一方面通过宣发作用将津液输布至人体上部和体表，另一方面，通过肃降作用，将津液输布至肾和膀胱以及人体下部形体。

肾主津液“肾者水脏，主津液：”（《素问·逆调论》）。肾对津液输布起着主宰作用，主要表现在两个方面：一，肾中阳气的蒸腾气化作用，是胃“游溢精气”、脾的散精、肺的通调水道，以及小肠的分别清浊等作用的动力，推动着津液的输布。二，由肺下输至肾的津液，在肾的气化作用下，清者蒸腾，经三焦上输于肺而布散于全身，浊者化为尿液注入膀胱。

肝主疏泄肝主疏泄，使气机调畅，三焦气治，气行则津行，促进了津液的输布环流。

三焦决渎三焦为“决渎之官”，气为水母，气能化水布津，三焦对水液有通调决渎之功，是津液在体内流注输布的通道。

津液的输布虽与五脏皆有密切关系，但主要是由脾、肺、肾和三焦来完成的。脾将胃肠而来的津液上输于肺，肺通过宣发肃降功能，经三焦通道，使津液外达皮毛，内灌脏腑，输布全身。

（三）津液的排泄

津液的排泄与津液的输布一样，主要依赖于肺、脾、肾等脏腑的综合作用，其具体排泄途径为：

汗、呼气肺气宣发，将津液输布到体表皮毛，被阳气蒸腾而形成汗液，由汗孔排出体外。肺主呼吸，肺在呼气时也带走部分津液（水分）。

尿液为津液代谢的最终产物，其形成虽与肺、脾、肾等脏腑密切相关，但尤以肾为最。肾之气化作用与膀胱的气化作用相配合，共同形成尿液并排出体外。肾在维持人体津液代谢平衡中起着关键作用，所以说：“水为至阴，其本在肾”。

粪大肠排出的水谷糟粕所形成的粪便中亦带走一些津液。腹泻时，大便中含水多，带走大量津液，易引起伤津。

综上所述，津液代谢的生理过程，需要多个脏腑的综合调节，其中尤以肺、脾、肾三脏为要，故曰：“盖水为至阴，故其本在肾；水化于气，故其标在肺；水惟畏土，故其制在脾”（《景岳全书·肿胀》）。若三脏功能失调，则可影响津液的生成、输布和排泄等过程，破坏津液代谢的平衡，从而导致津液生成不足，或环流障碍，水液停滞，或津液大量丢失等病理改变。其中，尤以肾的功能最为关键。故曰：“肾者水脏，主津液”（《素问·逆调论》）。津液生成不足或大量丢失而伤津化燥，甚则阴液亏虚，乃至脱液亡阴，其治宜滋液生津、滋补阴液、敛液救阴。津液停聚则为湿、为饮、为水、为痰，其治当以发汗、化湿、利湿（尿）、逐水、祛痰为法。

三、津液的功能

津液的功能主要包括滋润濡养、化生血液、调节阴阳和排泄废物等。

（一）滋润濡养

津液以水为主体，具有很强的滋润作用，富含多种营养物质，具有营养功能。津之与液，津之质最轻清，液则清而晶莹，厚而凝结。精、血、津、液四者在人之身，血为最多，精为最重，而津液之用为最大。内而脏腑筋骨，外而皮肤毫毛，莫不赖津液以濡养。“津亦水谷所化，其浊者为血，清者为津，以润脏腑、肌肉、脉络，使气血得以周行通利而不滞者此也。凡气血中不可无此，无此则槁涩不行矣……液者，淖而极厚，不与气同奔逸者也，亦水谷所化，藏于骨节筋会之间，以利屈伸者。其外出孔窍，曰涕、曰涎，皆其类也”（《读医随笔·气血精神论》）。分布于体表的津液，能滋润皮肤，温养肌肉，使肌肉丰润，毛发光泽；体内的津液能滋养脏腑，维持各脏腑的正常功能；注入孔窍的津液，使口、眼、鼻等九窍滋润；流人关节的津液，能温利关节；渗入骨髓的津液，能充养骨髓和脑髓。

（二）化生血液

津液经孙络渗入血脉之中，成为化生血液的基本成分之一。津液使血液充盈，并濡养和滑利血脉，而血液环流不息。故曰：“中焦出气如露，上注溪谷，而渗孙脉，津液和调，变化而赤为血”（《灵枢·痈疽》），“水人于经，其血乃成”（《脾胃论·用药宜忌论》）。

（三）调节阴阳

在正常情况下，人体阴阳之间处于相对的平衡状态。津液作为阴精的一部分，对调节人体的阴阳平衡起着重要作用。脏腑之阴的正常与否，与津液的盛衰是分不开的。人体根据体内的生理状况和外界环境的变化，通过津液的自我调节使机体保持正常状态，以适应外界的变化。如寒冷的时候，皮肤汗孔闭合，津液不能借汗液排出体外，而下降入膀胱，使小便增多；夏暑季节，汗多则津液减少下行，使小便减少。当体内丢失水液后，则多饮水以增加体内的津液。“水谷人于口，输于肠胃，其液别为五，天寒衣薄则为溺与气，天热衣厚则为汗”（《灵枢·五癃津液别》），由此调节机体的阴阳平衡，从而维持人体的正常生命活动。

（四）排泄废物

津液在其自身的代谢过程中，能把机体的代谢产物通过汗、尿等方式不断地排出体外，使机体各脏腑的气化活动正常。若这一作用受到损害和发生障碍，就会使代谢产物潴留于体内，而产生痰、饮、水、湿等多种病理变化。

四、五脏化液

（一）五脏化液的概念

汗、涕、泪、涎、唾五种分泌物或排泄物称之为五液。五液由五脏所化生，即心为汗，肺为涕，肝为泪，脾为涎，肾为唾。五液由五脏所化生并分属于五脏，故称五脏化液，又称五脏化五液。

（二）五脏与五液的关系

五液属津液范畴，皆由津液所化生，分布于五脏所属官窍之中，起着濡养、滋润以及调节津液代谢的作用。五液的化生、输布和排泄是在津液的化生、输布和排泄的气化过程中完成的，是多个脏腑，特别肺、脾、肾等综合作用的结果。但五脏是脏象学说的核心，故又将汗、涕、泪、涎、唾分属于五脏。故曰：“人之一身，有涕、泪、涎、唾、便、溺，皆属一水之化，而发于九窍之中”（《质疑录》）。“汗与小便，皆可谓之津液”（《读医随笔·气血精神论》）。五脏与五液的关系是津液代谢过程中，整体调节与局部调节的统一。

1．汗为心之液：什么是汗?“阳加于阴谓之汗”（《素问·阴阳别论》）。“阳”，是指体内的阳气；“阴”，是指体内的阴液。所谓“阳加于阴谓之汗”，是说汗液为津液通过阳气的蒸腾气化后，从玄府（汗孑L）排出的液体。汗液的分泌和排泄，还有赖于卫气对腠理的开阖作用。腠理开，则汗液排泄；腠理闭，则无汗。因为汗为津液所化，血与津液又同出一源，因此有“汗血同源”之说。血又为心所主，汗为血之液，气化而为汗，故有“汗为心之液”之称。正如李中梓所说：“心之所藏，在内者为血，发于外者为汗，汗者心之液也”（《医宗必读·汗》）。由于汗与血液，生理上有密切联系，故它们在病理上也互相影响。就汗与血液的关系而言，汗出过多，可耗血伤津。反之，津亏血少，汗源不足。故临床上出现血虚之候时，应慎用汗法。“夺血者无汗，夺汗者无血”的道理就在于此。就汗与心的关系而言，汗出过多，耗伤心的气血，则见心悸怔仲等。由于汗出是阳气蒸发津液的结果，故大汗淋漓也会伤及人的阳气，导致大汗亡阳的危候。反之，当心的气血不足时，也会引起病理性的出汗，如心气虚，表卫不固而自汗；心阴虚，阳不敛阴而盗汗。

2．涕为肺之液：涕是由鼻内分泌的粘液，有润泽鼻窍的功能。鼻为肺之窍，五脏化液，肺为涕。在肺的生理功能正常时，鼻涕润泽鼻窍而不外流。若肺感风寒，则鼻流清涕；肺感风热，则鼻流浊涕；如肺燥，则鼻干涕少或无涕。

3．涎为脾之液：涎为口津，唾液中较清稀的称作涎：涎具有保护和清洁口腔的作用。在进食时涎分泌较多，还可湿润和溶解食物，使之易于吞咽和消化。在正常情况下，涎液上行于口但不溢于口外。若脾胃不和，则往往导致涎液分泌急剧增加，而发生口涎自出等现象，故说脾在液为涎。

4．泪为肝之液：肝开窍于目，泪从目出。泪有濡润、保护眼睛的功能。在正常情况下，泪液的分泌，是濡润而不外溢，但在异物侵入目中时，泪液即可大量分泌，起到清洁眼目和排除异物的作用。在病理情况下，则可见泪液分泌异常。如肝的阴血不足，泪液分泌减少，常现两目干涩；如风火赤眼，肝经湿热，可见目眵增多，迎风流泪等。此外，在极度悲哀的情况下，泪液的分泌也可大量增多。

5．唾为肾之液：唾与涎同为口津，即唾液。较稠者为唾，较稀薄者为涎。脾之液为涎而肾之液为唾：唾液除了具有湿润与溶解食物，使之易于吞咽，以及清洁和保护口腔的作用外，还有滋养肾精之功：因唾为肾精所化，多唾或久唾。则易耗肾精，所以气功家常吞咽津唾以养肾精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 血
  • 当前页：第四节 津液
  • 下一页：第五节 气血精津液的关系
<<< 返回本书目录
  1. 津液《中医基础理论》
  2. 津液不足《冯氏锦囊秘录》
  3. 津液《医经原旨》
  4. 津液不足【方剂主治】
  5. 津液《黄帝内经太素》
  6. 津液五别《灵枢悬解》
  7. 津唾-养生余录（上）《古今医统大全》
  8. 津液五别《针灸甲乙经》
  9. 津调散【方剂大全】
  10. 筋《经络考》
  11. 津伤口渴【中药主治】
  12. 筋《医学纲目》
  13. 津润《褚氏遗书》
  14. 筋（二）《证治准绳·杂病》
  15. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  16. 筋（一）《证治准绳·杂病》
  17. 津亏血燥【疾病症状】
  18. 筋痹《圣济总录》
  19. 金镞散【方剂大全】
  20. 筋痹【疾病大全】
  21. 金主杖鹿角霜丸【方剂大全】
  22. 筋骨八仙丹【方剂大全】
  23. 金主绿云油【方剂大全】
  24. 筋骨草《滇南本草》
  25. 金竹衣麦门冬汤【方剂大全】
  26. 筋骨草【中药大全】
  27. 金珠丸【方剂大全】
  28. 筋骨俱伤方《外台秘要》
  29. 金珠柳【中药大全】
  30. 筋骨散【中药大全】
  1. 津液《中医基础理论》
  2. 津液《中医词典》
  3. 津液《医经原旨》
  4. 津液《中医名词词典》
  5. 津液病辨证《中医诊断学》
  6. 津液《黄帝内经太素》
  7. 津液不足《冯氏锦囊秘录》
  8. 津血同源《中医词典》
  9. 津液廓《中医词典》
  10. 津血同源《中医名词词典》
  11. 津液少《证治准绳·幼科》
  12. 津泄《中医词典》
  13. 津液失常《中医基础理论》
  14. 津唾（养生余录 上）《古今医统大全》
  15. 津液五别《灵枢悬解》
  16. 津脱《中医词典》
  17. 津液五别《针灸甲乙经》
  18. 津调散《三因极一病证方论》
  19. 津液之腑《中医词典》
  20. 津调散《冯氏锦囊秘录》
  21. 筋《中医词典》
  22. 津伤化燥《中医基础理论》
  23. 筋《经络考》
  24. 津润《褚氏遗书》
  25. 筋《医学纲目》
  26. 津窍《中医词典》
  27. 筋《医述》
  28. 津气《中医词典》
  29. 筋（二）《证治准绳·杂病》
  30. 津气《中医名词词典》
  31. 筋（一）《证治准绳·杂病》


气血精津液的关系_《中医基础理论》_中医综合_【岐黄之术】

第五节 气血精津液的关系

第五节 气血精津液的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

气、血、津液、精等均是构成人体和维持人体生命活动的基本物质，均赖脾胃化生的水谷精微不断地补充，在脏腑组织的功能活动和神的主宰下，它们之间又相互渗透、相互促进、相互转化。在生理功能上，又存在着相互依存、相互制约和相互为用的密切关系。

一、气与血的关系

气属阳，主动，主煦之；血属阴，主静，主濡之?这是气与血在属性和生理功能上的区别。但两者都源于脾胃化生的水谷精微和肾中精气，在生成、输布（运行）等方面关系密切，故曰：“气中有血，血中有气，气与血不可须臾相离，乃阴阳互根，自然之理也”（《难经本义》）。“人之一身，皆气血之所循行，气非血不和，血非气不运，故曰：气主煦之，血主濡之”（《医学真传·气血》）：这种关系可概括为“气为血之帅”．“血为气之母”：

（一）气对血的作用

气对血的作用，是气为血之帅，气为血帅包含着三方面的意义：气能生血，气能行血，气能摄血。

1．气能生血：气能生血是指气的运动变化是血液生成的动力。从摄入的饮食物转化成水谷精微，从水谷精微转化成营气和津液，从营气和津液转化成赤色的血，其中每一个转化过程都离不开气的运动变化，而气的运动变化又是通过脏腑的功能活动表现出来的。气的运动变化能力旺盛，则脏腑的功能活动旺盛，化生血液的功能亦强；气的运动变化能力减弱，则脏腑功能活动衰退，化生血液的功能亦弱。气旺则血充，气虚则血少。故在临床治疗血虚疾患时，常配合补气药，就是补益生血的动力，所以周学海说：“前贤谓气能生血者……人身有一种气，其性情功力能鼓动人身之血，由一丝一缕化至十百千万，气之力止而后血之数亦止焉。常见人之少气者，及因病伤气者，面色络色必淡，未尝有失血之症也，以其气力已怯，不能鼓化血汁耳。此一种气，即荣气也，发源于心，取资于脾胃，故曰心生血，脾统血，非心脾之体能生血统血也，以其藏气之化力能如此也”（《读医随笔·气能生血血能藏气》）。

2．气能行血：气能行血指气的推动作用是血液循行的动力。气一方面可以直接推动血行，如宗气，另一方面又可促进脏腑的功能活动，通过脏腑的功能活动推动血液运行。“运血者即是气”（《血证论·阴阳水火气血论》），“气行乃血流”（《素问·五脏生成论》王冰注）。气生成于血中而固护于血外，气为血之帅，血在脉中流行，实赖于气之率领和推动。故气之正常运动，对保证血液的运行有着重要意义。总之，气行则血行，气止则血止，气有一息之不运，则血有一息之不行；所以临床上治疗血行失常，常以调气为上，调血次之。如气虚不能行血则面色觥白，补气行血则面色润泽；气滞则血瘀，妇女月经闭止，行气活血则经通。

3．气能摄血：气能摄血即气对血的统摄作用。气的固摄作用使血液正常循行于脉管之中而不逸于脉外。“人身之生，总之以气统血”，“血之运行上下，全赖乎脾”（《血证论·脏腑病机论》）。“血所以丽气，气所以统血。非血之足以丽气也，营血所到之处，则气无不丽焉；非气不足以统血也，卫气所到之处，则血无不统焉。气为血帅故也”（《张聿青医案》）。气摄血，实际上是脾统血的作用。“诸血皆统于脾”（《类证治裁·内景综要》），脾为气血运行上下之总枢，其气上输心肺，下达肝肾，外灌溉四旁，充溢肌肤，所谓居中央而畅四方，血即随之运行不息。若脾虚不能统血，则血无所主，因而脱陷妄行。气不摄血则可见出血之候，故治疗时，必须用补气摄血之法，方能达到止血的目的。如临床上每见血脱之危候，治本“血脱者固气”之法，用大剂独参汤补气摄血而气充血止。

（二）血对气的作用

血对气的作用，即血为气之母。血为气母是指气在生成和运行中始终离不开血。血为气母的含义有二：其一，血能生气。气存血中，血不断地为气的生成和功能活动提供水谷精微：水谷精微是全身之气的生成和维持其生理功能的主要物质基础。而水谷精微又赖血以运之，借以为脏腑的功能活动不断地供给营养，使气的生成与运行正常地进行。所以血盛则气旺，血衰则气少。其二，血能载气，“守气者即是血”，“载气者，血也”（《血证论·阴阳水火气血论》）。气存于血中，赖血之运载而达全身。血为气之守，气必依附于血而静谧。故云：“气阳而血阴，血不独生，赖气以生之；气无所附，赖血以附之”（《医论三十篇》）。否则，血不载气，则气将飘浮不定，无所归附。故气不得血，则散而无所附。所以在临床上，每见大出血之时，气亦随之而涣散，形成气随血脱之候。

综上所述，气与血，一阴一阳，互相维系，气为血之帅，血为气之守。“一身气血，不能相离，气中有血，血中有气，气血相依，循环不已”（《不居集》）。若血气不和，则百病丛生。

二、气与精的关系

（一）气对精的作用

精包括先天之精和后天之精。精依气生，气化为精。精之生成源于气，精之生理功能赖于气之推动和激发。如肾精之秘藏，赖元气固护于外。气聚则精盈，气弱则精走。元气亏损，肾失封藏，每见失精之害。“精乃气之子”，精之与气，本自互生，精气充足，则神自旺。

（二）精对气的作用

“精化为气，元气由精而化也”（《类经，阴阳类》）。精藏于肾，肾精充盛，盛乃能泻，不断地供给五脏六腑，以促进脏腑的生理活动。五脏六腑的功能正常，则元气方能化生不已。精盈则气盛，精少则气衰。故元精失则元气不生，元阳不充。所以失精家每见少气不足以息，动辄气喘，肢倦神疲，懒于语言等气虚之证。

三、气与津液的关系

气属阳，津液属阴，这是气和津液在属性上的区别，但两者均源于脾胃所运化的水谷精微，在其生成和输布过程中有着密切的关系。在病理上病气即病水，病水即病气。所以在治疗上，治气即是治水，治水即是治气。

（一）气对津液的作用

气对津液的作用表现为气能生津、行津、摄津三个方面。

1．气能生津：气是津液生成与输布的物质基础和动力。津液源于水谷精气，而水谷精气赖脾胃之腐熟运化而生成。气推动和激发脾胃的功能活动，使中焦之气机旺盛，运化正常，则津液充足。“水化于气”（《血证论·阴阳水火气血论》），“气可化水”（《程杏轩医案续录》）。所以，津液的生成、输布和排泄均离不开气的作用。故三焦之气失职，则津液停聚而为湿为水为肿。如太阳蓄水证，水热互结于膀胱，气化不行，津液不布，则口渴而小便不利，治以五苓散助气化而散水邪，膀胱津液得以化气，升腾于上，敷布于脏腑而还为津液，不生津而渴自止。所以气旺则津充，气弱则津亏。

2．气能行津：气能行津指气的运动变化是津液输布排泄的动力。气的升降出入运动作用于脏腑，表现为脏腑的升降出入运动。脾、肺、肾、肝等脏腑的升降出入运动完成了津液在体内的输布、排泄过程，所谓“气行水亦行”（《血证论·阴阳水火气血论》）。当气的升降出入运动异常时，津液输布、排泄过程也随之受阻。反之，由于某种原因，使津液的输布和排泄受阻而发生停聚时，则气的升降出入运动亦随之而不利。由气虚、气滞而导致的津液停滞，称作气不行水；由津液停聚而导致的气机不利，称作水停气滞。两者互为因果，可形成内生之水湿、痰饮，甚则水肿等病理变化。这是在临床上治疗水肿行气与利水法常常并用的理论依据之一。

3．气能摄津：气能摄津是指气的固摄作用控制着津液的排泄。体内的津液在气的固摄作用控制下维持着一定的量。若气的固摄作用减弱，则体内津液任意经汗、尿等途径外流，出现多汗、漏汗、多尿、遗尿的病理现象，临床治疗时应注意补气固津。

（二）津液对气的作用

“水可化气”（《程杏轩医案续录》），“气生于水”（《血证论·阴阳水火气血论》）。水谷化生的津液，通过脾气升清散精，上输于肺，再经肺之宣降通调水道，下输于肾和膀胱。在肾阳的蒸动下，化而为气，升腾敷布于脏腑，发挥其滋养作用，以保证脏腑组织的正常生理活动，故云：“水精四布，五经并行”（《素问·经脉别论》）。此外，津液是气的载体，气必须依附于津液而存在，否则就将涣散不定而无所归。因此，津液的丢失，必导致气的耗损。如暑病伤津耗液，不仅口渴喜饮，且津液虚少无以化气，而见少气懒言、肢倦乏力等气虚之候。若因汗、吐太过，使津液大量丢失，则气亦随之而外脱，形成“气随液脱”之危候，故曰：“吐下之余，定无完气”（《金匮要略心典》）。

四、血与精的关系

精能化血，血能生精，精血互生，故有“精血同源”之说。

（一）血对精的作用

“夫血者，水谷之精气也，和调于五脏，洒陈于六腑，男子化而为精，女子上为乳汁，下为经水”（《赤水玄珠·调经门》）。“精者，血之精微所成”（《读医随笔·气血精神论》）。血液流于肾中，与肾精化合而成为肾所藏之精。由于血能生精，血旺则精充，血亏则精衰。临。床上每见血虚之候往往有肾精亏损之征。

（二）精对血的作用

“血即精之属也，但精藏于肾，所蕴不多，而血富于冲，所至皆是”（《景岳全书，血证》）。肾藏精，精生髓，髓养骨，“骨髓坚固，气血皆从”（《素问·生气通天论》）。由此可见，精髓是化生血液的重要物质基础。精足则血足，所以肾精亏损可导致血虚。目前治疗再生障碍性贫血，用补肾填精之法而获效。以补肾为主治疗血虚，就是以精可化血为理论依据的。

五、血与津液的关系

血与津液均是液态物质，均有滋润和濡养作用，与气相对而言，二者均属于阴，在生理上相互补充，病理上相互影响。

（一）血对津液的作用

运行于脉中的血液，渗于脉外便化为有濡润作用的津液。“十二经脉，三百六十五络，其血气皆上于面而走空窍，……其气之津液，皆上熏于面”（《灵枢·邪气脏腑病形》）。当血液不足时，可导致津液的病变。如血液瘀结，津液无以渗于脉外，以濡养皮肤肌肉，则肌肤干燥粗糙甚至甲错。失血过多时，脉外之津液渗人脉中以补偿血容量的不足，因之而导致脉外的津液不足，出现口渴、尿少、皮肤干燥等表现。所以，中医有“夺血者无汗”，“衄家不可发汗”，“亡血者，不可发汗”之说。

（二）津液对血的作用

津液和血液同源于水谷精微，被输布于肌肉、腠理等处的津液，不断地渗入孙络，成为血液的组成成分。所以，有“津血同源”之说。汗为津液所化，汗出过多则耗津，津耗则血少，故又有“血汗同源”之说。如果津液大量损耗，不仅渗入脉内之津液不足，甚至脉内之津液还要渗出于脉外，形成血脉空虚、津枯血燥的病变。所以，对于多汗夺津或精液大量丢失的患者，不可用破血逐瘀之峻剂，故《灵枢·营卫生会》有“夺汗者无血”之说。

血与津液均是周流于全身的液态物质，不仅同源于水谷精微，而且在运行输布过程中相辅相成，互相交会，津可人血，血可成津，“水中有血，血中有水”，“水与血原并行而不悖”

（《血证论·阴阳水火气血论》），共同发挥其滋养、濡润作用。在病理上血与津液又相互影响，“孙络水（今改外）溢，则经有留血”（《素问·调经论》）。“经为血，血不利则为水，名曰血分”（《金匮要略·水气病脉证并治》）。血能病水，水能病血。水肿可导致血瘀，血瘀亦可导致水肿，这是临证屡见不鲜的。瘀血也可是水肿形成后的病理产物，而水肿则往往有瘀血见证。“汗出过多则伤血，下后亡津液则伤血，热结膀胱则下血，是水病而累血也”（《血证论·阴阳水火气血论》）。这里唐氏把汗、津液以及膀胱所藏之液均归于水类。阴水过多地损耗必然使阴血发生虚或瘀的变化。

“吐血咳血，必兼痰饮，血虚则精竭水结，痰凝不散，失血家往往水肿，瘀血化水，亦发水肿，是血病而兼水也”（《血证论·吐血》）。例如心咳、肺咳，往往可以继发水肿。另外，血、水还可以同时发病，例如妇女经闭水肿、外伤瘀血水肿等。由于血液与津液在病理上常互相影响而并存，故在治疗上应注意水病治血、血病治水、水血兼顾等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 津液
  • 当前页：第五节 气血精津液的关系
  • 下一页：第五章 经络
<<< 返回本书目录
  1. 气血精津液的关系《中医基础理论》
  2. 气血精神论《读医随笔》
  3. 气血津液病证《中医内科学》
  4. 气血俱虚【方剂主治】
  5. 气血津液辩证《中医诊断学》
  6. 气血两亏【方剂主治】
  7. 气血合脉说《医林改错》
  8. 气血两虚【方剂主治】
  9. 气血大损病《女科切要》
  10. 气血两虚半身不遂治验《一得集》
  11. 气血不足【方剂主治】
  12. 气血凝滞【疾病症状】
  13. 气血不调【方剂主治】
  14. 气血凝滞【方剂主治】
  15. 气血不和【方剂主治】
  16. 气血清浊浅深刺《针灸素难要旨》
  17. 气血《证治准绳·幼科》
  18. 气血盛哀《针灸素难要旨》
  19. 气血《医学真传》
  20. 气血失和【疾病症状】
  21. 气血《四圣心源》
  22. 气血双补汤【方剂大全】
  23. 气血《冯氏锦囊秘录》
  24. 气血问答《普济方·针灸》
  25. 气穴三百六十五《类经》
  26. 气血问答《针经指南》
  27. 气穴论篇《黄帝内经·素问》
  28. 气血虚弱【疾病症状】
  29. 气穴论《素问悬解》
  30. 气血虚弱【方剂主治】
  1. 气血精津液的关系《中医基础理论》
  2. 气血津液病证《中医内科学》
  3. 气血精津液学说《中国医学通史》
  4. 气血津液辩证《中医诊断学》
  5. 气血精神论《读医随笔》
  6. 气血合脉说《医林改错》
  7. 气血俱虚《正体类要》
  8. 气血对胞宫的生理作用《中医妇科学》
  9. 气血俱虚头痛《中医词典》
  10. 气血大损病《女科切要》
  11. 气血两虚《傅青主男科》
  12. 气血冲和《中医词典》
  13. 气血两虚半身不遂治验《一得集》
  14. 气血不损《正体类要》
  15. 气血清浊浅深刺《针灸素难要旨》
  16. 气血辨证《中医词典》
  17. 气血盛哀《针灸素难要旨》
  18. 气血辨证《中医名词词典》
  19. 气血失调《中医名词词典》
  20. 气血《医学真传》
  21. 气血失调《中医词典》
  22. 气血《证治准绳·幼科》
  23. 气血失调《中医基础理论》
  24. 气血《冯氏锦囊秘录》
  25. 气血失调影响冲任为病《中医妇科学》
  26. 气血《四圣心源》
  27. 气血双补《中医词典》
  28. 气穴三百六十五《类经》
  29. 气血同病辩证《中医诊断学》
  30. 气穴论篇《黄帝内经·素问》
  31. 气血问答《普济方·针灸》


经络_《中医基础理论》_中医综合_【岐黄之术】

第五章 经络

第五章 经络

  • 上一页
  • 目录
  • 相关
  • 下一页

经络学说是研究人体经络系统的组成、循行分布、生理功能、病理变化，以及与脏腑、气血等相互关系的中医学理论，是中医学理论体系的重要组成部分，也是针灸及推拿学的理论核心。

经络学说是在阴阳五行学说指导下形成的，与脏象、气血津液等学说互为补充，独到而深刻地阐明了人体生理活动和病理变化规律，对临床诊断疾病、拟定治则、处方遣药，特别是针灸、推拿以及气功等，具有重要的指导作用。故有“学医不知经络，开口动手便错”之说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 气血精津液的关系
  • 当前页：第五章 经络
  • 下一页：一、经络的概念
<<< 返回本书目录
  1. 经络《中医名词词典》
  2. 经络（二）《类经图翼》
  3. 经络《中医基础理论》
  4. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  5. 经络《诊宗三昧》
  6. 经络（一）《类经图翼》
  7. 经络《医学三字经》
  8. 经络辩证《中医诊断学》
  9. 经络《外科选要》
  10. 经络别异《黄帝内经太素》
  11. 经络《内经知要》
  12. 经络病机《中医基础理论》
  13. 经络《脉诀汇辨》
  14. 经络病证《伤寒直格》
  15. 经络《类经》
  16. 经络次序《金针秘传》
  17. 经论总抄《明医指掌》
  18. 经络大略《外科大成》
  19. 经论要旨《医效秘传》
  20. 经络的标本、根结、气街、四海《针灸学》
  21. 经漏论《女科折衷纂要》
  22. 经络的概念和经络系统《中医基础理论》
  23. 经漏不止《女科撮要》
  24. 经络的生理功能《中医基础理论》
  25. 经漏1年余《名师垂教》
  26. 经络的生理功能和临床应用《针灸学》
  27. 经来饮食后即吐《女科秘要》
  28. 经络的组成和作用《针灸学》
  29. 经来泄泻《女科秘要》
  30. 经络论《素问悬解》
  1. 经络《中医基础理论》
  2. 经络《中医词典》
  3. 经络《类经》
  4. 经络《气功外气疗法》
  5. 经络《内经知要》
  6. 经络《中医名词词典》
  7. 经络《医学三字经》
  8. 经论总抄《明医指掌》
  9. 经络《诊宗三昧》
  10. 经论转胞之证《女科经纶》
  11. 经络《外科选要》
  12. 经论月水来腹痛属子门有寒《女科经纶》
  13. 经络（二）《类经图翼》
  14. 经论要旨《医效秘传》
  15. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  16. 经论血溢属劳力伤肠胃络脉《女科经纶》
  17. 经络（一）《类经图翼》
  18. 经论血崩属于热《女科经纶》
  19. 经络辩证《中医诊断学》
  20. 经论血崩属于寒《女科经纶》
  21. 经络别异《黄帝内经太素》
  22. 经论血崩属于风《女科经纶》
  23. 经络病机《中医基础理论》
  24. 经论血崩属阴虚阳搏《女科经纶》
  25. 经络病证《伤寒直格》
  26. 经论血崩属悲哀阳气内动《女科经纶》
  27. 经络次序《类经图翼》
  28. 经论血崩属悲哀热气在中《女科经纶》
  29. 经络次序《脉诀汇辨》
  30. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  31. 经络次序《金针秘传》


经络的概念_《中医基础理论》_中医综合_【岐黄之术】

一、经络的概念

一、经络的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

经络，是经和络的总称。经，又称经脉，有路径之意。经脉贯通上下，沟通内外，是经络系统中纵行的主干。故曰：“经者，径也。”经脉大多循行于人体的深部，且有一定的循行部位。络，又称络脉，有网络之意。络脉是经脉别出的分支，较经脉细小。故曰：“支而横出者为络。”络脉纵横交错，网络全身，无处不至。

经络相贯，遍布全身，形成一个纵横交错的联络网，通过有规律的循行和复杂的联络交会，组成了经络系统，把人体五脏六腑、肢体官窍及皮肉筋骨等组织紧密地联结成统一的有机整体，从而保证了人体生命活动的正常进行。所以说，经络是运行气血，联络脏腑肢节，沟通内外上下，调节人体功能的一种特殊的通路系统。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章 经络
  • 当前页：一、经络的概念
  • 下一页：二、经络系统
<<< 返回本书目录
  1. 经络的标本、根结、气街、四海《针灸学》
  2. 经络的概念和经络系统《中医基础理论》
  3. 经络大略《外科大成》
  4. 经络的生理功能《中医基础理论》
  5. 经络次序《金针秘传》
  6. 经络的生理功能和临床应用《针灸学》
  7. 经络病证《伤寒直格》
  8. 经络的组成和作用《针灸学》
  9. 经络病机《中医基础理论》
  10. 经络论《素问悬解》
  11. 经络别异《黄帝内经太素》
  12. 经络论篇《黄帝内经·素问》
  13. 经络辩证《中医诊断学》
  14. 经络篇《经络全书》
  15. 经络（一）《类经图翼》
  16. 经络取原法《普济方·针灸》
  17. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  18. 经络上《医经原旨》
  19. 经络（二）《类经图翼》
  20. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  21. 经络《中医名词词典》
  22. 经络统序《经络汇编》
  23. 经络《中医基础理论》
  24. 经络图《类证活人书》
  25. 经络《诊宗三昧》
  26. 经络下《医经原旨》
  27. 经络《医学三字经》
  28. 经络先兆——经络相学《中医疾病预测》
  29. 经络《外科选要》
  30. 经络虚实《黄帝内经太素》
  1. 经络的概念《中医基础理论》
  2. 经络的标本、根结、气街、四海《针灸学》
  3. 经络的生理功能《中医基础理论》
  4. 经络大略《外科大成》
  5. 经络的生理功能和临床应用《针灸学》
  6. 经络次序《金针秘传》
  7. 经络的研究《中国医学通史》
  8. 经络次序《脉诀汇辨》
  9. 经络的组成和作用《针灸学》
  10. 经络次序《类经图翼》
  11. 经络分所属六十二法《针灸神书》
  12. 经络病证《伤寒直格》
  13. 经络感传现象《中医词典》
  14. 经络病机《中医基础理论》
  15. 经络经穴玻璃人《中医词典》
  16. 经络别异《黄帝内经太素》
  17. 经络经穴测定仪《中医词典》
  18. 经络辩证《中医诊断学》
  19. 经络论《针灸大成》
  20. 经络（一）《类经图翼》
  21. 经络论《素问悬解》
  22. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  23. 经络论篇《黄帝内经·素问》
  24. 经络（二）《类经图翼》
  25. 经络敏感现象《中医词典》
  26. 经络《外科选要》
  27. 经络篇《经络全书》
  28. 经络《诊宗三昧》
  29. 经络起止《医学摘粹》
  30. 经络《医学三字经》
  31. 经络取原法《普济方·针灸》


经络系统_《中医基础理论》_中医综合_【岐黄之术】

二、经络系统

二、经络系统

  • 上一页
  • 目录
  • 相关
  • 下一页

经络系统是由经脉、络脉及其连属部分构成的。经脉和络脉是它的主体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、经络的概念
  • 当前页：二、经络系统
  • 下一页：（一）经脉系统
<<< 返回本书目录
  1. 经络图《类证活人书》
  2. 经络下《医经原旨》
  3. 经络统序《经络汇编》
  4. 经络先兆——经络相学《中医疾病预测》
  5. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  6. 经络虚实《黄帝内经太素》
  7. 经络上《医经原旨》
  8. 经络学说的应用《中医基础理论》
  9. 经络取原法《普济方·针灸》
  10. 经络易知《医学实在易》
  11. 经络篇《经络全书》
  12. 经络迎随设为问答（杨氏）《针灸大成》
  13. 经络论篇《黄帝内经·素问》
  14. 经络俞穴配合法《普济方·针灸》
  15. 经络论《素问悬解》
  16. 经络之辨刺诊之法《类经》
  17. 经络的组成和作用《针灸学》
  18. 经络肢体病证《中医内科学》
  19. 经络的生理功能和临床应用《针灸学》
  20. 经络滞痛似痹《医门补要》
  21. 经络的生理功能《中医基础理论》
  22. 经络中的体液流动《人体使用手册》
  23. 经络的概念和经络系统《中医基础理论》
  24. 经络总论《针灸学》
  25. 经络的标本、根结、气街、四海《针灸学》
  26. 经络阻塞【疾病症状】
  27. 经络大略《外科大成》
  28. 经脉《黄帝内经·灵枢》
  29. 经络次序《金针秘传》
  30. 经脉《经络考》
  1. 经络系统《中医基础理论》
  2. 经络图《类证活人书》
  3. 经络下《医经原旨》
  4. 经络统序《经络汇编》
  5. 经络先兆的理论基础《中医疾病预测》
  6. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  7. 经络先兆的临床意义《中医疾病预测》
  8. 经络说《医学实在易》
  9. 经络先兆——经络相学《中医疾病预测》
  10. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  11. 经络现象《中医词典》
  12. 经络上《医经原旨》
  13. 经络虚实《黄帝内经太素》
  14. 经络伤《中医词典》
  15. 经络学说《中国医学通史》
  16. 经络取原法《普济方·针灸》
  17. 经络学说《中医词典》
  18. 经络起止《医学摘粹》
  19. 经络学说的应用《中医基础理论》
  20. 经络篇《经络全书》
  21. 经络迎随设为问答（杨氏）《针灸大成》
  22. 经络敏感现象《中医词典》
  23. 经络俞穴配合法《普济方·针灸》
  24. 经络论篇《黄帝内经·素问》
  25. 经络之辨刺诊之法《类经》
  26. 经络论《素问悬解》
  27. 经络之海《中医词典》
  28. 经络论《针灸大成》
  29. 经络肢体病证《中医内科学》
  30. 经络经穴测定仪《中医词典》
  31. 经络滞痛似痹《医门补要》


经脉系统_《中医基础理论》_中医综合_【岐黄之术】

（一）经脉系统

（一）经脉系统

  • 上一页
  • 目录
  • 相关
  • 下一页

1．十二经脉

正经：正经有十二，即手三阴经、足三阴经、手三阳经、足三阳经，共四组，每组三条经脉，合称十二经脉。

十二经别：十二经别是十二经脉别出的正经，它们分别起于四肢，循行于体内，联系脏腑，上出颈项浅部。阳经的经别从本经别出而循行体内，上达头面后，仍回到本经；阴经的经别从本经别出而循行体内，上达头面后，与相为表里的阳经相合。为此，十二经别不仅可以加强十二经脉中相为表里的两经之间的联系，而且因其联系了某些正经未循行到的器官与形体部位，从而补充了正经之不足。

十二经筋：十二经筋是十二经脉之气“结、聚、散、络”于筋肉、关节的体系，是十二经脉的附属部分，是十二经脉循行部位上分布于筋肉系统的总称，它有联缀百骸，维络周身，主司关节运动的作用。

十二皮部：十二皮部是十二经脉在体表一定部位上的反应区。全身的皮肤是十二经脉的功能活动反映于体表的部位，所以把全身皮肤分为十二个部分，分属于十二经，称为“十二皮部”。

2．奇经：奇经有八，即督脉、任脉、带脉、阴骄脉、阳骄脉、阴维脉、阳维脉，合称奇经八脉。奇经八脉有统率、联络和调节全身气血盛衰的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、经络系统
  • 当前页：（一）经脉系统
  • 下一页：（二）络脉系统
<<< 返回本书目录
  1. 经脉统论《圣济总录》
  2. 经脉相行篇《外经微言》
  3. 经脉统论《普济方·针灸》
  4. 经脉应四时十二月《灵素节注类编》
  5. 经脉气血多少歌《针灸大全》
  6. 经脉应天地呼吸分补泻《类经》
  7. 经脉起止《四圣心源》
  8. 经脉长短《针灸素难要旨》
  9. 经脉皮部《黄帝内经太素》
  10. 经脉正别《黄帝内经太素》
  11. 经脉流注一首(同前)《医经国小》
  12. 经脉之本《妇人规》
  13. 经脉流注《针灸素难要旨》
  14. 经脉之本《景岳全书》
  15. 经脉流注《经穴汇解》
  16. 经脉终始《此事难知》
  17. 经脉连环《黄帝内经太素》
  18. 经脉终始篇《外经微言》
  19. 经脉类论列总方《景岳全书》
  20. 经脉诸脏病因《妇人规》
  21. 经脉孔穴起止图说《金针秘传》
  22. 经脉诸脏病因《景岳全书》
  23. 经脉厥《黄帝内经太素》
  24. 经目屡验良方《上池杂说》
  25. 经脉解《素灵微蕴》
  26. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  27. 经脉交会八穴一首(同前)《医经国小》
  28. 经逆赤肿《张氏医通》
  29. 经脉交会八穴歌《针灸问对》
  30. 经年不愈【方剂主治】
  1. 经脉系统《中医基础理论》
  2. 经脉统论《普济方·针灸》
  3. 经脉相行篇《外经微言》
  4. 经脉统论《圣济总录》
  5. 经脉应四时十二月《灵素节注类编》
  6. 经脉说《古今医统大全》
  7. 经脉应天地呼吸分补泻《类经》
  8. 经脉气血多少歌《针灸大全》
  9. 经脉长短《针灸素难要旨》
  10. 经脉起止《四圣心源》
  11. 经脉正别《黄帝内经太素》
  12. 经脉皮部《黄帝内经太素》
  13. 经脉之本《景岳全书》
  14. 经脉流注一首（同前）《医经国小》
  15. 经脉之本《妇人规》
  16. 经脉流注《经穴汇解》
  17. 经脉直指《医效秘传》
  18. 经脉流注《针灸素难要旨》
  19. 经脉终始《此事难知》
  20. 经脉连环《黄帝内经太素》
  21. 经脉终始篇《外经微言》
  22. 经脉类论列总方《景岳全书》
  23. 经脉诸脏病因《景岳全书》
  24. 经脉孔穴起止图说《金针秘传》
  25. 经脉诸脏病因《妇人规》
  26. 经脉厥《黄帝内经太素》
  27. 经目屡验良方《上池杂说》
  28. 经脉解《素灵微蕴》
  29. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  30. 经脉交会八穴一首（同前）《医经国小》
  31. 经逆赤肿《中医词典》


络脉系统_《中医基础理论》_中医综合_【岐黄之术】

（二）络脉系统

（二）络脉系统

  • 上一页
  • 目录
  • 相关
  • 下一页

络脉有别络、孙络、浮络之分。

十五别络：别络有本经别走邻经之意，共有十五支，包括十二经脉在四肢各分出的络，躯干部的任脉络、督脉络及脾之大络。十五别络的功能是加强表里阴阳两经的联系与调节作用。）

孙络：孙络是络脉中最细小的分支。

浮络：浮络是浮行于浅表部位而常浮现的络脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）经脉系统
  • 当前页：（二）络脉系统
  • 下一页：一、十二经脉的名称
<<< 返回本书目录
  1. 络脉望法提纲《望诊遵经》
  2. 络脉主病提纲《望诊遵经》
  3. 络脉传注周流不息《针灸神书》
  4. 络石《本草纲目》完整版
  5. 洛博芽生菌病【疾病大全】
  6. 络石《本草图经》
  7. 瘰证治《幼幼集成》
  8. 络石《雷公炮炙论》
  9. 瘰证治《三因极一病证方论》
  10. 络石《证类本草》
  11. 瘰有脓《圣济总录》
  12. 络石《本草纲目》图文版
  13. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  14. 络石果【中药大全】
  15. 瘰统论《圣济总录》
  16. 络石煎丸【方剂大全】
  17. 瘰取穴灸法《外科启玄》
  18. 络石散【方剂大全】
  19. 瘰门主论《疡医大全》
  20. 络石射干汤【方剂大全】
  21. 瘰门（附汤火 金疮）《丹台玉案》
  22. 络石汤【方剂大全】
  23. 瘰门《辨证录》
  24. 络石藤【中药大全】
  25. 瘰马刀证《明医指掌》
  26. 络说《普济方·针灸》
  27. 瘰论《外科正宗》
  28. 络说《针经指南》
  29. 瘰论《外科集验方》
  30. 络纹先兆——络纹相学《中医疾病预测》
  1. 络脉系统《中医基础理论》
  2. 络脉望法提纲《望诊遵经》
  3. 络脉先兆的理论基础《中医疾病预测》
  4. 络脉论（附律一条）《医门法律》
  5. 络脉主病提纲《望诊遵经》
  6. 络脉传注周流不息《针灸神书》
  7. 络气《中医词典》
  8. 络脉（络）《中医名词词典》
  9. 络郄《中医词典》
  10. 络脉《中医基础理论》
  11. 络却《中医词典》
  12. 络脉《中医词典》
  13. 络却《针灸学》
  14. 络加茶《茶饮保健》
  15. 络却（一名强阳、一名脑盖）《针灸大成》
  16. 络刺《中医词典》
  17. 络石《神农本草经》
  18. 络刺《中医名词词典》
  19. 络石《本草纲目》
  20. 蠃《本经逢原》
  21. 络石《雷公炮炙论》
  22. 瘰症《喉舌备要秘旨》
  23. 络石《千金翼方》
  24. 瘰证治《幼幼集成》
  25. 络石《本草经集注》
  26. 瘰证治《三因极一病证方论》
  27. 络石《新修本草》
  28. 瘰有脓《圣济总录》
  29. 络石《本草蒙筌》
  30. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  31. 络石《冯氏锦囊秘录》


十二经脉的名称_《中医基础理论》_中医综合_【岐黄之术】

一、十二经脉的名称

一、十二经脉的名称

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）命名原则

内为阴，外为阳：阴阳理论贯穿于整个中医理论，经络系统亦以阴、阳来命名。其分布于肢体内侧面的经脉为阴经，分布于肢体外侧面的经脉为阳经。一阴一阳衍化为三阴三阳，相互之间具有相对应的表里相合关系，即肢体内侧面的前、中、后，分别称为太阴、厥阴、少阴；肢体外侧面的前、中、后分别称为阳明、少阳、太阳。

脏为阴，腑为阳：内脏“藏精气而不泻”者为脏，为阴，“传化物而不藏”者称腑，为阳。每一阴经分别隶属于一脏，每一阳经分别隶属于一腑，各经都以脏腑命名。

上为手，下为足：分布于上肢的经脉，在经脉名称之前冠以“手”字；、分布于下肢的经脉，在经脉名称之前冠以“足”字。

（二）具体名称

十二经脉根据各经所联系的脏腑的阴阳属性以及在肢体循行部位的不同；具体分为手三阴经；手三阳经、足三阴经、足三阳经四组。”

十二经脉的名称是：手太阴肺经、手厥阴心包经、手少阴心经、手阳明大肠经、手少阳三焦经、手太阳小肠经、足太阴脾经、足厥阴肝经、足少阴肾经、足阳明胃经、足少阳胆经、足太阳膀胱经。循行分布于上肢的称手经，循行分布于下肢的称足经。分布于四肢内侧的（上肢是指屈侧）称为阴经，属脏；分布于四肢外侧（上肢是指伸侧）的称阳经，属腑。

 | 阴经 （属脏） | 阳经 （属腑） | 循行部位 （阴经行于内侧，阳经行于外侧）
手 | 太阴肺经 厥阴心包经 少阴心经 | 阳明大肠经 少阳三焦经 太阳小肠经 | 上肢 | 前线 中线 后线
足 | 太阴脾经 厥阴肝经 少阴肾经 | 阳明胃经 少阳胆经 太阳膀胱经 | 下肢 | 前线 中线 后线

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）络脉系统
  • 当前页：一、十二经脉的名称
  • 下一页：二、十二经脉的走向和交接规律
<<< 返回本书目录
  1. 十二经脉《中医基础理论》
  2. 十二经脉歌《仁斋直指方论（附补遗）》
  3. 十二经脉《中西汇通医经精义》
  4. 十二经脉歌《万病回春》
  5. 十二经脉《针灸素难要旨》
  6. 十二经脉歌《针灸大全》
  7. 十二经脉《医经国小》
  8. 十二经脉歌《针灸聚英》
  9. 十二经脉《类经》
  10. 十二经脉歌（聚英）《针灸大成》
  11. 十二经络脏象见证《医旨绪余》
  12. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  13. 十二经络《医学集成》
  14. 十二经脉络脉支别第一（上）《针灸甲乙经》
  15. 十二经络《寿世保元》
  16. 十二经脉络脉支别第一（下）《针灸甲乙经》
  17. 十二经流注五脏六腑明堂《普济方·针灸》
  18. 十二经脉起止歌《金针秘传》
  19. 十二经离合《伤寒寻源》
  20. 十二经脉昼夜流注歌《古今医统大全》
  21. 十二经离合《类经》
  22. 十二经脉昼夜流注歌《针灸聚英》
  23. 十二经井荥俞原经合《针灸素难要旨》
  24. 十二经纳干支歌《针灸大成》
  25. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  26. 十二经纳甲歌《经络汇编》
  27. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  28. 十二经纳甲一首(同前)《医经国小》
  29. 十二经井荥俞经合歌《针灸问对》
  30. 十二经纳天干歌《针灸聚英》
  1. 十二经脉的名称《中医基础理论》
  2. 十二经脉的流注次序《中医基础理论》
  3. 十二经脉的走向和交接规律《中医基础理论》
  4. 十二经脉的分布和表里关系《中医基础理论》
  5. 十二经脉歌《万病回春》
  6. 十二经脉病证《中医诊断学》
  7. 十二经脉歌《仁斋直指方论（附补遗）》
  8. 十二经脉病机《中医基础理论》
  9. 十二经脉歌《针灸大全》
  10. 十二经脉病候《中医词典》
  11. 十二经脉歌《针灸聚英》
  12. 十二经脉：足阳明胃经（共45穴）《针灸学》
  13. 十二经脉歌（聚英）《针灸大成》
  14. 十二经脉：足太阴脾经（共21穴）《针灸学》
  15. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  16. 十二经脉：足太阴膀胱经（共67穴）《针灸学》
  17. 十二经脉络脉支别第一（上）《针灸甲乙经》
  18. 十二经脉：足少阴肾经（共27穴）《针灸学》
  19. 十二经脉络脉支别第一（下）《针灸甲乙经》
  20. 十二经脉：足少阳胆经（共44穴）《针灸学》
  21. 十二经脉起止歌《类经图翼》
  22. 十二经脉：足厥阴肝经（共14穴）《针灸学》
  23. 十二经脉起止歌《脉诀汇辨》
  24. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  25. 十二经脉起止歌《金针秘传》
  26. 十二经脉：手太阴肺经（共11穴）《针灸学》
  27. 十二经脉起止图《医学实在易》
  28. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  29. 十二经脉养胎以五行分四时《女科经纶》
  30. 十二经脉：手少阴心经（共9穴）《针灸学》
  31. 十二经脉昼夜流注歌《古今医统大全》


十二经脉的走向和交接规律_《中医基础理论》_中医综合_【岐黄之术】

二、十二经脉的走向和交接规律

二、十二经脉的走向和交接规律

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）十二经脉的走向规律

手三阴经循行的起点是从胸部始，经脯（上臂内侧肌肉）臂走向手指端；手三阳经从手指端循臂指（经穴名）而上行于头面部；足三阳经，从头面部下行，经躯干和下肢而止于足趾间；足三阴经脉，从足趾间上行而止于胸腹部。“手之三阴，从胸走手；手之三阳，从手走头；足之三阳，从头走足；足之三阴，从足走腹。”这是对十二经脉走向规律的高度概括。

（二）十二经脉的交接规律

阴经与阳经交接：即阻经与阳经在四肢部衔接。如手太阴肺经在食指端与手阳明大肠经相交接；手少阴心经在小指与手太阳小肠经相交接；手厥阴心包经由掌中至无名指端与手少阳三焦经相交接；足阳明胃经从跗（即足背部）上至大趾与足太阴脾经相交接；足太阳膀胱经从足小趾斜走足心与足少阴肾经相交接；足少阳胆经从跗上分出，至大趾与足厥阴肝经相交接。

阳经与阳经交接：即同名的手足三阳经在头面相交接。如手足阳明经都通于鼻，手足太阳经皆通于目内眦，手足少阳经皆通于目外眦。

阴经与阴经交接：即阴经在胸腹相交接。如足太阴经与手少阴经交接于心中，足少阴经与手厥阴经交接于胸中，足厥阴经与手太阴经交接于肺中等。

走向与交接规律之间亦有密切联系，两者结合起来，则是：手三阴经，从胸走手，交手三阳经；手三阳经，从手走头，交足三阳经；足三阳经，从头走足，交足三阴经；足三阴经，从足走腹（胸），交手三阴经，构成一个“阴阳相贯，如环无端”的循行径路，这就是十二经脉的走向和交接规律。

总之，十二经的循行，凡属六脏（五脏加心包）的经脉称为“阴经”，多循行于四肢内侧及胸腹。上肢内侧者为手三阴经，由胸走手；下肢内侧者为足三阴经，由足走腹（胸）。凡属六腑的经脉称为“阳经”，多循行于四肢外侧及头面、躯干。上肢外侧者为手三阳经，由手走头；卞肢外侧者为足三阳经，由头走足：阳经行于外侧，阴经行于内侧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、十二经脉的名称
  • 当前页：二、十二经脉的走向和交接规律
  • 下一页：三、十二经脉的分布和表里关系
<<< 返回本书目录
  1. 十二经脉《中医基础理论》
  2. 十二经脉歌《仁斋直指方论（附补遗）》
  3. 十二经脉《中西汇通医经精义》
  4. 十二经脉歌《万病回春》
  5. 十二经脉《针灸素难要旨》
  6. 十二经脉歌《针灸大全》
  7. 十二经脉《医经国小》
  8. 十二经脉歌《针灸聚英》
  9. 十二经脉《类经》
  10. 十二经脉歌（聚英）《针灸大成》
  11. 十二经络脏象见证《医旨绪余》
  12. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  13. 十二经络《医学集成》
  14. 十二经脉络脉支别第一（上）《针灸甲乙经》
  15. 十二经络《寿世保元》
  16. 十二经脉络脉支别第一（下）《针灸甲乙经》
  17. 十二经流注五脏六腑明堂《普济方·针灸》
  18. 十二经脉起止歌《金针秘传》
  19. 十二经离合《伤寒寻源》
  20. 十二经脉昼夜流注歌《古今医统大全》
  21. 十二经离合《类经》
  22. 十二经脉昼夜流注歌《针灸聚英》
  23. 十二经井荥俞原经合《针灸素难要旨》
  24. 十二经纳干支歌《针灸大成》
  25. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  26. 十二经纳甲歌《经络汇编》
  27. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  28. 十二经纳甲一首(同前)《医经国小》
  29. 十二经井荥俞经合歌《针灸问对》
  30. 十二经纳天干歌《针灸聚英》
  1. 十二经脉的走向和交接规律《中医基础理论》
  2. 十二经脉的名称《中医基础理论》
  3. 十二经脉歌《万病回春》
  4. 十二经脉的流注次序《中医基础理论》
  5. 十二经脉歌《仁斋直指方论（附补遗）》
  6. 十二经脉的分布和表里关系《中医基础理论》
  7. 十二经脉歌《针灸大全》
  8. 十二经脉病证《中医诊断学》
  9. 十二经脉歌《针灸聚英》
  10. 十二经脉病机《中医基础理论》
  11. 十二经脉歌（聚英）《针灸大成》
  12. 十二经脉病候《中医词典》
  13. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  14. 十二经脉：足阳明胃经（共45穴）《针灸学》
  15. 十二经脉络脉支别第一（上）《针灸甲乙经》
  16. 十二经脉：足太阴脾经（共21穴）《针灸学》
  17. 十二经脉络脉支别第一（下）《针灸甲乙经》
  18. 十二经脉：足太阴膀胱经（共67穴）《针灸学》
  19. 十二经脉起止歌《类经图翼》
  20. 十二经脉：足少阴肾经（共27穴）《针灸学》
  21. 十二经脉起止歌《脉诀汇辨》
  22. 十二经脉：足少阳胆经（共44穴）《针灸学》
  23. 十二经脉起止歌《金针秘传》
  24. 十二经脉：足厥阴肝经（共14穴）《针灸学》
  25. 十二经脉起止图《医学实在易》
  26. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  27. 十二经脉养胎以五行分四时《女科经纶》
  28. 十二经脉：手太阴肺经（共11穴）《针灸学》
  29. 十二经脉昼夜流注歌《古今医统大全》
  30. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  31. 十二经脉昼夜流注歌《针灸聚英》


十二经脉的分布和表里关系_《中医基础理论》_中医综合_【岐黄之术】

三、十二经脉的分布和表里关系

三、十二经脉的分布和表里关系

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）十二经脉的分布规律

十二经脉在体表的分布是有一定规律的。具体从以下三方面叙述。

头面部：手三阳经止于头面，足三阳经起于头面，手三阳经与足三阳经在头面部交接，所以说：“头为诸阳之会”。

十二经脉在头面部分布的特点是：手足阳明经分布于面额部；手太阳经分布于面颊部；手足少阳经分布于耳颞部；足太阳经分布于头顶、枕项部。另外，足厥阴经也循行至顶部。

十二经脉在头面部的分布规律是：阳明在前，少阳在侧，太阳在后。

躯干部：十二经脉在躯干部分布的一般规律是：足三阴与足阳明经分布在胸、腹部（前），手三阳与足太阳经分布在肩胛、背、腰部（后），手三阴、足少阳与足厥阴经分布在腋、胁、侧腹部（侧）。

具体分布特点如表5-3。

┌────────┬───────┬───────┬───────┐

│　　部　位　　　│　　第一侧线　│　　第二侧线　│　第三侧线　　│

├──┬─────┼───────┼───────┼───────┤

│　　│　胸部　　│足少阴肾经（距│足阳明胃经（距│足太阴脾经（距│

│　　│　　　　　│胸正中线二寸）│胸正中线四寸）│胸正中线六寸）│

│　　├─────┼───────┼───────┼───────┤

│前　│　　　　　│　　　　　　　│　　　　　　　│足太阴脾经（距│

│　　│　腹部　　│足少阴肾经（距│足阳明胃经（距│腹正中线四寸）│

│　　│　　　　　│腹正中线半寸）│腹正中线二寸）│足厥阴肝经从少│

│　　│　　　　　│　　　　　　　│　　　　　　　│腹斜向上到胁　│

├──┼─────┼───────┴───────┴───────┤

│　　│　肩胛部　│　　手三阳经　　　　　　　　　　　　　　　　　│

│　　├─────┼───────┬───────┬───────┤

│后　│　　　　　│足太阳膀胱经　│足太阳膀胱经　│　　　　　　　│

│　　│背、腰部　│（距背正中线一│（距背正中线三│　　　　　　　│

│　　│　　　　　│寸半）　　　　│寸）　　　　　│　　　　　　　│

├──┼─────┼───────┴───────┴───────┤

│　　│　腋部　　│　　手三阴经　　　　　　　　　　　　　　　　　│

│侧　├─────┼───────────────────────┤

│　　│胁、侧腹部│　　足少阳胆经、足厥阴肝经　　　　　　　　　　│

└──┴─────┴───────────────────────┘

十二经脉在四肢分布的一般规律是：阴经分布在四肢的内侧面，阳经分布在外侧面。

┌───────────┬───────────────┬─────────┐

│　　　　　　　　　　　│　　内　　侧　　　　　　　　　│　　外　　侧　　　│

├─────┬─────┼───────────────┼─────────┤

│　　　　　│　　前　　│　　太阴经（肺）　　　　　　　│　　阳明经（大肠）│

│　　　　　├─────┼───────────────┼─────────┤

│　　手　　│　　中　　│　　厥阴经（心包）　　　　　　│　　少阳经（三焦）│

│　　　　　├─────┼───────────────┼─────────┤

│　　　　　│　　后　　│　　少阴经（心）　　　　　　　│　　太阳经（小肠）│

├─────┼─────┼───────────────┼─────────┤

│　　　　　│　　前　　│　　太阴经（脾）　　　　　　　│　　阳明经（胃）　│

│　　　　　├─────┼───────────────┼─────────┤

│　　足　　│　　中　　│　　厥阴经（肝）　　　　　　　│　　少阳经（胆）　│

│　　　　　├─────┼───────────────┼─────────┤

│　　　　　│　　后　　│　　少阴经（肾）　　　　　　　│　　太阳径（膀胱）│

└─────┴─────┴───────────────┴─────────┘

在小腿下半部和足背部，肝经在前，脾经在中线。至内躁八寸处交又之后，脾经在前，肝经在中线。

（二）十二经脉的表里关系

手足三阴、三阳十二经脉，通过经别和别络相互沟通，组成六对，“表里相合”关系，即“足太阳与少阴为表里，少阳与厥阴为表里，阳明与太阴为表里，是足之阴阳也。手太阳与少阴为表里，少阳与心主（手厥阴心包经）为表里，阳明与太阴为表里，是手之阴阳也。”

相为表里的两经，分别循行于四肢内外侧的相对位置，并在四肢末端交接；又分别络属于相为表里的脏腑，从而构成了脏腑阴阳表里相合关系。十二经脉的表里关系，不仅由于相互表里的两经的衔接而加强了联系，而且由于相互络属于同一脏腑，因而使互为表里的一脏一腑在生理功能上互相配合，在病理上可相互影响。在治疗上，相互表里的两经的腧穴经常交叉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、十二经脉的走向和交接规律
  • 当前页：三、十二经脉的分布和表里关系
  • 下一页：四、十二经脉的流注次序
<<< 返回本书目录
  1. 十二经脉《中医基础理论》
  2. 十二经脉歌《仁斋直指方论（附补遗）》
  3. 十二经脉《中西汇通医经精义》
  4. 十二经脉歌《万病回春》
  5. 十二经脉《针灸素难要旨》
  6. 十二经脉歌《针灸大全》
  7. 十二经脉《医经国小》
  8. 十二经脉歌《针灸聚英》
  9. 十二经脉《类经》
  10. 十二经脉歌（聚英）《针灸大成》
  11. 十二经络脏象见证《医旨绪余》
  12. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  13. 十二经络《医学集成》
  14. 十二经脉络脉支别第一（上）《针灸甲乙经》
  15. 十二经络《寿世保元》
  16. 十二经脉络脉支别第一（下）《针灸甲乙经》
  17. 十二经流注五脏六腑明堂《普济方·针灸》
  18. 十二经脉起止歌《金针秘传》
  19. 十二经离合《伤寒寻源》
  20. 十二经脉昼夜流注歌《古今医统大全》
  21. 十二经离合《类经》
  22. 十二经脉昼夜流注歌《针灸聚英》
  23. 十二经井荥俞原经合《针灸素难要旨》
  24. 十二经纳干支歌《针灸大成》
  25. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  26. 十二经纳甲歌《经络汇编》
  27. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  28. 十二经纳甲一首(同前)《医经国小》
  29. 十二经井荥俞经合歌《针灸问对》
  30. 十二经纳天干歌《针灸聚英》
  1. 十二经脉的分布和表里关系《中医基础理论》
  2. 十二经脉病证《中医诊断学》
  3. 十二经脉的流注次序《中医基础理论》
  4. 十二经脉病机《中医基础理论》
  5. 十二经脉的名称《中医基础理论》
  6. 十二经脉病候《中医词典》
  7. 十二经脉的走向和交接规律《中医基础理论》
  8. 十二经脉：足阳明胃经（共45穴）《针灸学》
  9. 十二经脉歌《万病回春》
  10. 十二经脉：足太阴脾经（共21穴）《针灸学》
  11. 十二经脉歌《仁斋直指方论（附补遗）》
  12. 十二经脉：足太阴膀胱经（共67穴）《针灸学》
  13. 十二经脉歌《针灸大全》
  14. 十二经脉：足少阴肾经（共27穴）《针灸学》
  15. 十二经脉歌《针灸聚英》
  16. 十二经脉：足少阳胆经（共44穴）《针灸学》
  17. 十二经脉歌（聚英）《针灸大成》
  18. 十二经脉：足厥阴肝经（共14穴）《针灸学》
  19. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  20. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  21. 十二经脉络脉支别第一（上）《针灸甲乙经》
  22. 十二经脉：手太阴肺经（共11穴）《针灸学》
  23. 十二经脉络脉支别第一（下）《针灸甲乙经》
  24. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  25. 十二经脉起止歌《类经图翼》
  26. 十二经脉：手少阴心经（共9穴）《针灸学》
  27. 十二经脉起止歌《脉诀汇辨》
  28. 十二经脉：手少阳三焦经（共23穴）《针灸学》
  29. 十二经脉起止歌《金针秘传》
  30. 十二经脉：手厥阴心包经（共9穴）《针灸学》
  31. 十二经脉起止图《医学实在易》


十二经脉的流注次序_《中医基础理论》_中医综合_【岐黄之术】

四、十二经脉的流注次序

四、十二经脉的流注次序

  • 上一页
  • 目录
  • 相关
  • 下一页

流注，是人身气血流动不息，向各处灌注的意思。经络是人体气血运行的通道，而十二经脉则为气血运行的主要通道。气血在十二经脉内流动不息，循环灌注，分布于全身内外上下，构成了十二经脉的气血流注，又名十二经脉的流注。其流注次序为：

从手太阴肺经开始，依次流至足厥阴肝经，再流至手太阴肺经。这样就构成了一个“阴阳相贯，如环无端”的十二经脉整体循行系统。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、十二经脉的分布和表里关系
  • 当前页：四、十二经脉的流注次序
  • 下一页：（一）手太阴肺经
<<< 返回本书目录
  1. 十二经脉《中医基础理论》
  2. 十二经脉歌《仁斋直指方论（附补遗）》
  3. 十二经脉《中西汇通医经精义》
  4. 十二经脉歌《万病回春》
  5. 十二经脉《针灸素难要旨》
  6. 十二经脉歌《针灸大全》
  7. 十二经脉《医经国小》
  8. 十二经脉歌《针灸聚英》
  9. 十二经脉《类经》
  10. 十二经脉歌（聚英）《针灸大成》
  11. 十二经络脏象见证《医旨绪余》
  12. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  13. 十二经络《医学集成》
  14. 十二经脉络脉支别第一（上）《针灸甲乙经》
  15. 十二经络《寿世保元》
  16. 十二经脉络脉支别第一（下）《针灸甲乙经》
  17. 十二经流注五脏六腑明堂《普济方·针灸》
  18. 十二经脉起止歌《金针秘传》
  19. 十二经离合《伤寒寻源》
  20. 十二经脉昼夜流注歌《古今医统大全》
  21. 十二经离合《类经》
  22. 十二经脉昼夜流注歌《针灸聚英》
  23. 十二经井荥俞原经合《针灸素难要旨》
  24. 十二经纳干支歌《针灸大成》
  25. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  26. 十二经纳甲歌《经络汇编》
  27. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  28. 十二经纳甲一首(同前)《医经国小》
  29. 十二经井荥俞经合歌《针灸问对》
  30. 十二经纳天干歌《针灸聚英》
  1. 十二经脉的流注次序《中医基础理论》
  2. 十二经脉的分布和表里关系《中医基础理论》
  3. 十二经脉的名称《中医基础理论》
  4. 十二经脉病证《中医诊断学》
  5. 十二经脉的走向和交接规律《中医基础理论》
  6. 十二经脉病机《中医基础理论》
  7. 十二经脉歌《万病回春》
  8. 十二经脉病候《中医词典》
  9. 十二经脉歌《仁斋直指方论（附补遗）》
  10. 十二经脉：足阳明胃经（共45穴）《针灸学》
  11. 十二经脉歌《针灸大全》
  12. 十二经脉：足太阴脾经（共21穴）《针灸学》
  13. 十二经脉歌《针灸聚英》
  14. 十二经脉：足太阴膀胱经（共67穴）《针灸学》
  15. 十二经脉歌（聚英）《针灸大成》
  16. 十二经脉：足少阴肾经（共27穴）《针灸学》
  17. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  18. 十二经脉：足少阳胆经（共44穴）《针灸学》
  19. 十二经脉络脉支别第一（上）《针灸甲乙经》
  20. 十二经脉：足厥阴肝经（共14穴）《针灸学》
  21. 十二经脉络脉支别第一（下）《针灸甲乙经》
  22. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  23. 十二经脉起止歌《类经图翼》
  24. 十二经脉：手太阴肺经（共11穴）《针灸学》
  25. 十二经脉起止歌《脉诀汇辨》
  26. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  27. 十二经脉起止歌《金针秘传》
  28. 十二经脉：手少阴心经（共9穴）《针灸学》
  29. 十二经脉起止图《医学实在易》
  30. 十二经脉：手少阳三焦经（共23穴）《针灸学》
  31. 十二经脉养胎以五行分四时《女科经纶》


手太阴肺经_《中医基础理论》_中医综合_【岐黄之术】

（一）手太阴肺经

（一）手太阴肺经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：手太阴肺经起于中脘部，下行至脐（水分穴）附近络于大肠，复返向上沿着胃的上口，穿过横膈膜，直属于肺，上至气管、喉咙，沿锁骨横行至腋下（中府、云门二穴），沿着上肢内侧前缘下行，至肘中，沿前臂内侧桡骨边缘进入寸口，经大鱼际部，至拇指桡侧尖端（少商穴）。

2．分支：从腕后（列缺穴）分出，前行至食指桡侧尖端（商阳穴），与手阳明大肠经相接。

3．联系脏腑：属肺，络大肠，通过横膈，并与胃和肾等有联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、十二经脉的流注次序
  • 当前页：（一）手太阴肺经
  • 下一页：（二）手阳明大肠经
<<< 返回本书目录
  1. 手太阴肺经《子午流注针经》
  2. 手太阴肺经（共11穴）十二经脉《针灸学》
  3. 手太阴肺经《针灸聚英》
  4. 手太阴肺经（左右共二十二穴）《经络汇编》
  5. 手太阴肺经《针灸大成》
  6. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  7. 手太阴肺经《圣济总录》
  8. 手太阴肺经经穴分寸歌《医学集成》
  9. 手太阴肺经《秘传眼科龙木论》
  10. 手太阴肺经图《医学指归》
  11. 手太阴肺《本草分经》
  12. 手太阴肺经五穴《子午流注说难》
  13. 手太阳小肠经左右十六穴《针灸资生经》
  14. 手太阴肺经穴《类经图翼》
  15. 手太阳小肠经穴图及歌括《金针秘传》
  16. 手太阴肺经穴《重楼玉钥》
  17. 手太阳小肠经穴图《古今医统大全》
  18. 手太阴肺经穴图及歌括《金针秘传》
  19. 手太阳小肠经穴《重楼玉钥》
  20. 手太阴肺经左右十八穴《针灸资生经》
  21. 手太阳小肠经穴《类经图翼》
  22. 手太阴肺疟《圣济总录》
  23. 手太阳小肠经图《医学指归》
  24. 手太阴肺脏病论《内经博议》
  25. 手太阳小肠经六穴《子午流注说难》
  26. 手太阴肺之经《普济方·针灸》
  27. 手太阳小肠经经穴分寸歌《医学集成》
  28. 手太阴及臂凡一十八穴《针灸甲乙经》
  29. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  30. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  1. 手太阴肺经《中医基础理论》
  2. 手太阴肺经《中医词典》
  3. 手太阴肺经《脉诀汇辨》
  4. 手太阴肺经《圣济总录》
  5. 手太阴肺经《秘传眼科龙木论》
  6. 手太阴肺经《中医名词词典》
  7. 手太阴肺经《针灸神书》
  8. 手太阴肺及臂．凡十八穴《经穴汇解》
  9. 手太阴肺经《针灸神书》
  10. 手太阴标本《中医词典》
  11. 手太阴肺经《针灸聚英》
  12. 手太阴《疡医大全》
  13. 手太阴肺经《子午流注针经》
  14. 手太阴《中医词典》
  15. 手太阴肺经（左右凡二十二穴）《经穴汇解》
  16. 手太阳之正《中医词典》
  17. 手太阴肺经（左右共二十二穴）《经络汇编》
  18. 手太阳之别《中医词典》
  19. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  20. 手太阳穴《中医词典》
  21. 手太阴肺经病《中医词典》
  22. 手太阳小肠之经左右十六穴《针灸大全》
  23. 手太阴肺经经穴分寸歌《医学集成》
  24. 手太阳小肠之经《子午流注针经》
  25. 手太阴肺经脉歌《万病回春》
  26. 手太阳小肠图《经络考》
  27. 手太阴肺经配合四十一法《针灸神书》
  28. 手太阳小肠经左右十六穴《针灸资生经》
  29. 手太阴肺经十穴《备急千金要方》
  30. 手太阳小肠经穴图及歌括《金针秘传》
  31. 手太阴肺经图《经络考》


手阳明大肠经_《中医基础理论》_中医综合_【岐黄之术】

（二）手阳明大肠经

（二）手阳明大肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：手阳明大肠经起于食指挠侧尖端（商阳穴），沿食指挠侧上行，经过合谷（第一、二掌骨之间）进入两筋（拇长伸肌腱和拇短伸肌腱）之间，沿上肢外侧前缘，上行至肩前，经肩盂穴（肩端都），过肩后，至项后督脉的大椎穴（第七颈椎棘突下），前行内人足阳明经的缺盆穴（锁骨上窝），络于肺，下行通过横膈，属于大肠。

2．分支：从缺盆上行，经颈旁（天鼎、扶突）至面颊，入下齿龈中，复返出来夹口角，通过足阳明胃经地仓穴，绕至上唇鼻中央督脉的水沟穴（人中），左脉右行，右脉左行，分别至鼻孔两旁（迎香穴），与足阳明胃经相接。

3．联系脏腑：属大肠，络肺，并与胃经有直接联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）手太阴肺经
  • 当前页：（二）手阳明大肠经
  • 下一页：（三）足阳明胃经
<<< 返回本书目录
  1. 手阳明大肠经《子午流注针经》
  2. 手阳明大肠经（共20穴）十二经脉《针灸学》
  3. 手阳明大肠经《针灸聚英》
  4. 手阳明大肠经（左右共四十穴）《经络汇编》
  5. 手阳明大肠经《针灸大成》
  6. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  7. 手阳明大肠经《圣济总录》
  8. 手阳明大肠经经穴分寸歌《医学集成》
  9. 手阳明大肠经《普济方·针灸》
  10. 手阳明大肠经六穴《子午流注说难》
  11. 手阳明大肠经《秘传眼科龙木论》
  12. 手阳明大肠经图《医学指归》
  13. 手阳明大肠《本草分经》
  14. 手阳明大肠经穴《类经图翼》
  15. 手阳丹【方剂大全】
  16. 手阳明大肠经穴《重楼玉钥》
  17. 手丫发《医宗金鉴》
  18. 手阳明大肠经穴图《古今医统大全》
  19. 手穴诊治疾病的理论基础《手穴手纹诊治》
  20. 手阳明大肠经穴图及歌括《金针秘传》
  21. 手穴感应点《手穴手纹诊治》
  22. 手阳明大肠经左右二十八穴《针灸资生经》
  23. 手穴常用治疗方法《手穴手纹诊治》
  24. 手阳明及臂凡二十八穴《针灸甲乙经》
  25. 手穴按摩易于接受《手穴手纹诊治》
  26. 手阳明下合穴《子午流注说难》
  27. 手癣【疾病大全】
  28. 手与经络的关系《手穴手纹诊治》
  29. 手癣《家庭医学百科-医疗康复篇》
  30. 手与手指胀满感【疾病症状】
  1. 手阳明大肠经《中医基础理论》
  2. 手阳明大肠经《中医词典》
  3. 手阳明大肠经《普济方·针灸》
  4. 手阳明大肠经《圣济总录》
  5. 手阳明大肠经《脉诀汇辨》
  6. 手阳明大肠经《中医名词词典》
  7. 手阳明大肠经《秘传眼科龙木论》
  8. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  9. 手阳明大肠经《针灸神书》
  10. 手阳明标本《中医词典》
  11. 手阳明大肠经《针灸神书》
  12. 手阳明《疡医大全》
  13. 手阳明大肠经《针灸聚英》
  14. 手阳明《中医词典》
  15. 手阳明大肠经《子午流注针经》
  16. 手丫枝痛《奇效简便良方》
  17. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  18. 手丫发《外科心法要诀》
  19. 手阳明大肠经（左右共四十穴）《经络汇编》
  20. 手丫发《医宗金鉴》
  21. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  22. 手丫发《中医词典》
  23. 手阳明大肠经病《中医词典》
  24. 手穴诊治疾病的理论基础《手穴手纹诊治》
  25. 手阳明大肠经二十穴远近法《备急千金要方》
  26. 手穴感应点《手穴手纹诊治》
  27. 手阳明大肠经经穴分寸歌《医学集成》
  28. 手穴常用治疗方法《手穴手纹诊治》
  29. 手阳明大肠经六穴配合四十二法《针灸神书》
  30. 手穴按摩易于接受《手穴手纹诊治》
  31. 手阳明大肠经脉歌《万病回春》


足阳明胃经_《中医基础理论》_中医综合_【岐黄之术】

（三）足阳明胃经

（三）足阳明胃经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：足阳明胃经起于鼻翼两侧（迎香穴），上行至鼻根部，旁行人跟内角会足太阳膀胱经（睛明穴），向下沿鼻的外侧（承泣、四白），进入上齿龈内，复出绕过口角左右相交于颏唇沟（承浆穴），再向后沿着下颌出大迎穴，沿下领角（颊车穴），上行耳前，经颧弓上行，沿着前发际，到达前额（会神庭穴）。

2．分支

面部分支：从大迎穴前方下行到人迎穴，沿喉咙旁进入缺盆，向下通过横膈，属于胃（会任脉的上脘、中脘），络于脾。

缺盆部直行脉：从缺盆下行，沿乳中线下行，夹脐两旁（沿中线旁开二寸），至鼠蹊部的气冲（又名气街）穴。

胃下口分支：从胃下口幽门处附近分出，沿腹腔深层，下行至气街穴，与来自缺盆的直行脉会合于气冲（气街穴）。再由此斜向下行到大腿前侧（髀关穴）；沿下肢外侧前缘，经过膝盖，沿胫骨外侧前缘下行至足背，进入第二足趾外侧（厉兑穴）。

胫部分支：从膝下三寸足三里穴分出，下行至第三足趾外侧端。

足背分支：从足背（冲阳穴）分出，进入足大趾内侧（隐白穴），与足太阴脾经相接。

3．联系脏腑：属胃，络脾，并与心和小肠有直接联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）手阳明大肠经
  • 当前页：（三）足阳明胃经
  • 下一页：（四）足太阴脾经
<<< 返回本书目录
  1. 足阳明胃经《子午流注针经》
  2. 足阳明胃经（共45穴）十二经脉《针灸学》
  3. 足阳明胃经《针灸聚英》
  4. 足阳明胃经（左右共九十穴）《经络汇编》
  5. 足阳明胃经《针灸大成》
  6. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  7. 足阳明胃经《圣济总录》
  8. 足阳明胃经经穴分寸歌《医学集成》
  9. 足阳明胃经《普济方·针灸》
  10. 足阳明胃经六穴《子午流注说难》
  11. 足阳明胃腑病论《内经博议》
  12. 足阳明胃经图《医学指归》
  13. 足阳明胃《本草分经》
  14. 足阳明胃经穴《类经图翼》
  15. 足阳明脉病发热狂走《针灸甲乙经》
  16. 足阳明胃经穴《重楼玉钥》
  17. 足阳明经症治《伤寒括要》
  18. 足阳明胃经穴图《古今医统大全》
  19. 足阳明及股凡三十穴《针灸甲乙经》
  20. 足阳明胃经穴图及歌括《金针秘传》
  21. 足癣【疾病症状】
  22. 足阳明胃经左右三十穴《针灸资生经》
  23. 足癣《家庭医学百科-医疗康复篇》
  24. 足阳明胃疟《圣济总录》
  25. 足心痈门主论《疡医大全》
  26. 足月小样儿【疾病大全】
  27. 足心《经络全书》
  28. 足杂病《普济方·针灸》
  29. 足膝外内歌《医宗金鉴》
  30. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  1. 足阳明胃经《中医基础理论》
  2. 足阳明胃经《中医词典》
  3. 足阳明胃经《普济方·针灸》
  4. 足阳明胃经《圣济总录》
  5. 足阳明胃经《脉诀汇辨》
  6. 足阳明胃经《中医名词词典》
  7. 足阳明胃经《针灸神书》
  8. 足阳明胃及股．凡三十穴《经穴汇解》
  9. 足阳明胃经《针灸神书》
  10. 足阳明胃腑病论《内经博议》
  11. 足阳明胃经《针灸聚英》
  12. 足阳明疟《灵素节注类编》
  13. 足阳明胃经《子午流注针经》
  14. 足阳明疟《中医词典》
  15. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  16. 足阳明脉病发热狂走《针灸甲乙经》
  17. 足阳明胃经（左右共九十穴）《经络汇编》
  18. 足阳明脉《中医词典》
  19. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  20. 足阳明络脉《中医词典》
  21. 足阳明胃经病《中医词典》
  22. 足阳明井：厉兑《针灸大成》
  23. 足阳明胃经经穴分寸歌《医学集成》
  24. 足阳明经症治《伤寒括要》
  25. 足阳明胃经脉歌《万病回春》
  26. 足阳明经穴主治《针灸大成》
  27. 足阳明胃经配合五十法《针灸神书》
  28. 足阳明经穴歌《古今医统大全》
  29. 足阳明胃经十五穴《备急千金要方》
  30. 足阳明经筋病候《中医词典》
  31. 足阳明胃经手大肠《医效秘传》


足太阴脾经_《中医基础理论》_中医综合_【岐黄之术】

（四）足太阴脾经

（四）足太阴脾经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：足太阴脾经起于足大趾内侧端（隐白穴），沿足内侧赤白肉际上行，经内踝前面（商丘穴），上小腿内侧，沿胫骨后缘上行，至内踝上八寸处（漏谷穴）走出足厥阴肝经前面，经膝股内侧前缘至冲门穴，进入腹部，属脾络胃，向上通过横膈，夹食管旁（络大包，会中府），连于舌根，散于舌下。

2．分支：从胃部分出，向上通过横膈，于任脉的膻中穴处注入心中，与手少阴心经相接。

3．联系脏腑：属脾，络胃，与心、肺等有直接联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）足阳明胃经
  • 当前页：（四）足太阴脾经
  • 下一页：（五）手少阴心经
<<< 返回本书目录
  1. 足太阴脾经《子午流注针经》
  2. 足太阴脾经（共21穴）十二经脉《针灸学》
  3. 足太阴脾经《针灸聚英》
  4. 足太阴脾经（左右共四十二穴）《经络汇编》
  5. 足太阴脾经《针灸大成》
  6. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  7. 足太阴脾经《圣济总录》
  8. 足太阴脾经经穴分寸歌《医学集成》
  9. 足太阴脾经《普济方·针灸》
  10. 足太阴脾经图《医学指归》
  11. 足太阴脾病论《内经博议》
  12. 足太阴脾经五穴《子午流注说难》
  13. 足太阴脾《本草分经》
  14. 足太阴脾经穴《类经图翼》
  15. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  16. 足太阴脾经穴《重楼玉钥》
  17. 足太阴经症治《伤寒括要》
  18. 足太阴脾经穴图《古今医统大全》
  19. 足太阴及股凡二十二穴《针灸甲乙经》
  20. 足太阴脾经穴图及歌括《金针秘传》
  21. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  22. 足太阴脾经左右二十二穴《针灸资生经》
  23. 足太阳膀胱疟《圣济总录》
  24. 足太阴脾疟《圣济总录》
  25. 足太阳膀胱经左右三十六穴《针灸资生经》
  26. 足通谷穴【下肢外侧穴位】
  27. 足太阳膀胱经穴图及歌括《金针秘传》
  28. 足痛《也是山人医案》
  29. 足太阳膀胱经穴图《古今医统大全》
  30. 足痛【疾病症状】
  1. 足太阴脾经《中医基础理论》
  2. 足太阴脾经《中医词典》
  3. 足太阴脾经《普济方·针灸》
  4. 足太阴脾经《圣济总录》
  5. 足太阴脾经《脉诀汇辨》
  6. 足太阴脾经《中医名词词典》
  7. 足太阴脾经《针灸神书》
  8. 足太阴脾及股凡二十二穴《经穴汇解》
  9. 足太阴脾经《针灸神书》
  10. 足太阴脾病论《内经博议》
  11. 足太阴脾经《针灸聚英》
  12. 足太阴疟《灵素节注类编》
  13. 足太阴脾经《子午流注针经》
  14. 足太阴疟《中医词典》
  15. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  16. 足太阴络脉《中医词典》
  17. 足太阴脾经（左右共四十二穴）《经络汇编》
  18. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  19. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  20. 足太阴井：隐白《针灸大成》
  21. 足太阴脾经病《中医词典》
  22. 足太阴经症治《伤寒括要》
  23. 足太阴脾经步穴歌《古今医统大全》
  24. 足太阴经穴主治《针灸大成》
  25. 足太阴脾经经穴分寸歌《医学集成》
  26. 足太阴经筋病候《中医词典》
  27. 足太阴脾经脉歌《万病回春》
  28. 足太阴经筋《中医词典》
  29. 足太阴脾经配合四十九法《针灸神书》
  30. 足太阴经病《中医词典》
  31. 足太阴脾经十一穴《备急千金要方》


手少阴心经_《中医基础理论》_中医综合_【岐黄之术】

（五）手少阴心经

（五）手少阴心经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：手少阴心经起于心中，出来属于“心系”（心系，指；心脏与其他脏器相联系的脉络），向下通过横膈至任脉的下脘穴附近，络小肠。

2．分支

心系向上的分支：从心系上行，夹咽喉，经颈、颜面深部联系于“目系”（目系，又名眼系、目本，是眼球内连于脑的脉络）。

心系直行的分支：复从心系，上行于肺部，再向下出于腋窝下（极泉穴），沿上臂内侧后缘，行于手太阴、手厥阴经之后，下向肘内（少海穴），沿前臂内侧后缘至腕部尺侧（神门穴），进入掌内后缘（少府穴），沿小指的桡侧出于末端（少冲穴），交于手太阳小肠经。

3．联系脏腑：属心，络小肠，与肺、脾、肝、肾有联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）足太阴脾经
  • 当前页：（五）手少阴心经
  • 下一页：（六）手太阳小肠经
<<< 返回本书目录
  1. 手少阴心经《子午流注针经》
  2. 手少阴心经（共9穴）十二经脉《针灸学》
  3. 手少阴心经《针灸聚英》
  4. 手少阴心经（左右共十八穴）《经络汇编》
  5. 手少阴心经《针灸大成》
  6. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  7. 手少阴心经《圣济总录》
  8. 手少阴心经经穴分寸歌《医学集成》
  9. 手少阴心经《普济方·针灸》
  10. 手少阴心经图《医学指归》
  11. 手少阴心经《秘传眼科龙木论》
  12. 手少阴心经五穴《子午流注说难》
  13. 手少阴心《本草分经》
  14. 手少阴心经穴《类经图翼》
  15. 手少阴及臂凡一十六穴《针灸甲乙经》
  16. 手少阴心经穴《重楼玉钥》
  17. 手少阳三焦六穴《子午流注说难》
  18. 手少阴心经穴图《古今医统大全》
  19. 手少阳三焦经左右二十四穴《针灸资生经》
  20. 手少阴心经穴图及歌括《金针秘传》
  21. 手少阳三焦经穴图及歌括《金针秘传》
  22. 手少阴心经左右十八穴《针灸资生经》
  23. 手少阳三焦经穴图《古今医统大全》
  24. 手少阴心疟《圣济总录》
  25. 手少阳三焦经穴《类经图翼》
  26. 手少阴心脏病论《内经博议》
  27. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  28. 手湿疹【疾病大全】
  29. 手少阳三焦经经穴分寸歌《医学集成》
  30. 手势性自动症【疾病症状】
  1. 手少阴心经《中医基础理论》
  2. 手少阴心经《中医词典》
  3. 手少阴心经《普济方·针灸》
  4. 手少阴心经《圣济总录》
  5. 手少阴心经《脉诀汇辨》
  6. 手少阴心经《中医名词词典》
  7. 手少阴心经《秘传眼科龙木论》
  8. 手少阴心及臂．凡十八穴《经穴汇解》
  9. 手少阴心经《针灸神书》
  10. 手少阴郄《中医词典》
  11. 手少阴心经《针灸神书》
  12. 手少阴气绝《中医词典》
  13. 手少阴心经《针灸聚英》
  14. 手少阴络脉《中医词典》
  15. 手少阴心经《子午流注针经》
  16. 手少阴井：少冲《针灸大成》
  17. 手少阴心经（左右凡十八穴）《经穴汇解》
  18. 手少阴经穴主治《针灸大成》
  19. 手少阴心经（左右共十八穴）《经络汇编》
  20. 手少阴经穴歌《古今医统大全》
  21. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  22. 手少阴经筋病候《中医词典》
  23. 手少阴心经八穴《备急千金要方》
  24. 手少阴经筋《中医词典》
  25. 手少阴心经病《中医词典》
  26. 手少阴经别《中医词典》
  27. 手少阴心经步穴歌《古今医统大全》
  28. 手少阴及臂凡一十六穴《针灸甲乙经》
  29. 手少阴心经经穴分寸歌《医学集成》
  30. 手少阴丁火《本草求真》
  31. 手少阴心经脉歌《万病回春》


手太阳小肠经_《中医基础理论》_中医综合_【岐黄之术】

（六）手太阳小肠经

（六）手太阳小肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：手太阳小肠经起于小指尺侧端（少泽穴），沿手掌尺侧，直上过腕部外侧（阳谷穴），沿前臂外侧后缘上行，经尺骨鹰嘴与肱骨内上髁之间（小海穴），沿上臂外侧后缘，出于肩关节后面（肩贞穴），绕行于肩胛冈上窝（肩中俞）以后，交会于督脉之大椎穴，从大椎向前经足阳明经的缺盆，进入胸部深层，下行至任脉的膻中穴处，络于心，再沿食道通过横膈，到达胃部，直属小肠。

2．分支．

缺盆分支：从缺盆沿着颈部向上至面颊部（颧醪穴），上至外眼角，折入耳中（听宫穴）。

颊部分支：从颊部，斜向目眶下缘，直达鼻根进入内眼角（睛明穴），与足太阳膀胱经相接。

3．联系脏腑：属小肠，络心，与胃有联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）手少阴心经
  • 当前页：（六）手太阳小肠经
  • 下一页：（七）足太阳膀胱经
<<< 返回本书目录
  1. 手太阳小肠经《子午流注针经》
  2. 手太阳小肠经（共19穴）十二经脉《针灸学》
  3. 手太阳小肠经《针灸聚英》
  4. 手太阳小肠经（左右共三十八穴）《经络汇编》
  5. 手太阳小肠经《针灸大成》
  6. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  7. 手太阳小肠经《圣济总录》
  8. 手太阳小肠经经穴分寸歌《医学集成》
  9. 手太阳小肠经《普济方·针灸》
  10. 手太阳小肠经六穴《子午流注说难》
  11. 手太阳小肠经《秘传眼科龙木论》
  12. 手太阳小肠经图《医学指归》
  13. 手太阳小肠《本草分经》
  14. 手太阳小肠经穴《类经图翼》
  15. 手太阳少阳脉动发耳病《针灸甲乙经》
  16. 手太阳小肠经穴《重楼玉钥》
  17. 手太阳凡一十六穴《针灸甲乙经》
  18. 手太阳小肠经穴图《古今医统大全》
  19. 手酸【疾病症状】
  20. 手太阳小肠经穴图及歌括《金针秘传》
  21. 手术室内激光手术刀的安全管理《临床激光治疗学》
  22. 手太阳小肠经左右十六穴《针灸资生经》
  23. 手术室的管理《外科学总论》
  24. 手太阴肺《本草分经》
  25. 手术时伤口不再出血【疾病症状】
  26. 手太阴肺经《秘传眼科龙木论》
  27. 手术人员和病人手术区域的准备《外科学总论》
  28. 手太阴肺经《圣济总录》
  29. 手术前准备《外科学总论》
  30. 手太阴肺经《针灸大成》
  1. 手太阳小肠经《中医基础理论》
  2. 手太阳小肠经《中医词典》
  3. 手太阳小肠经《普济方·针灸》
  4. 手太阳小肠经《圣济总录》
  5. 手太阳小肠经《脉诀汇辨》
  6. 手太阳小肠经《中医名词词典》
  7. 手太阳小肠经《秘传眼科龙木论》
  8. 手太阳小肠及臂．凡十六穴《经穴汇解》
  9. 手太阳小肠经《针灸神书》
  10. 手太阳少阳脉动发耳病《针灸甲乙经》
  11. 手太阳小肠经《针灸神书》
  12. 手太阳络脉《中医词典》
  13. 手太阳小肠经《针灸聚英》
  14. 手太阳井：少泽《针灸大成》
  15. 手太阳小肠经《子午流注针经》
  16. 手太阳经穴主治《针灸大成》
  17. 手太阳小肠经（左右凡三十六穴）《经穴汇解》
  18. 手太阳经筋病候《中医词典》
  19. 手太阳小肠经（左右共三十八穴）《经络汇编》
  20. 手太阳经筋《中医词典》
  21. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  22. 手太阳经步穴歌《古今医统大全》
  23. 手太阳小肠经病《中医词典》
  24. 手太阳经别《中医词典》
  25. 手太阳小肠经经穴分寸歌《医学集成》
  26. 手太阳凡一十六穴《针灸甲乙经》
  27. 手太阳小肠经九穴远近法《备急千金要方》
  28. 手太阳丙火《本草求真》
  29. 手太阳小肠经脉歌《万病回春》
  30. 手太阳标本《中医词典》
  31. 手太阳小肠经配合四十六法《针灸神书》


足太阳膀胱经_《中医基础理论》_中医综合_【岐黄之术】

（七）足太阳膀胱经

（七）足太阳膀胱经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：足太阳膀胱经起于内眼角（睛明穴），上过额部，直至巅顶交会于督脉的百会穴。

2．分支

巅顶部的分支：从巅顶（百会穴）分出至耳上角。

巅顶向后直行分支：从巅顶下行（至脑户穴）入颅内络脑，复返出来下行项后（天柱穴）。

下分为两支：其一，沿肩胛内侧（大杼穴始），夹脊旁，沿背中线旁一寸五分，下行至腰部，进入脊旁筋肉，络于肾，下属膀胱，再从腰中分出下行，夹脊旁，通于臀部，经大腿后面，进入胭窝中。其二，从肩胛内侧分别下行，通过肩胛，沿背中线旁三寸下行，过臀部，经过髋关节部（环跳穴），沿大腿外侧后边下行，会合于胭窝中，向下通过腓肠肌，经外踝后面（昆仑穴），在足跟部折向前，经足背外侧至足小趾外侧端（至阴穴），与足少阴肾经相接。

3．联系脏腑：属膀胱，络肾，与心、脑有联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）手太阳小肠经
  • 当前页：（七）足太阳膀胱经
  • 下一页：（八）足少阴肾经
<<< 返回本书目录
  1. 足太阳膀胱经《子午流注针经》
  2. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  3. 足太阳膀胱经《针灸聚英》
  4. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  5. 足太阳膀胱经《针灸大成》
  6. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  7. 足太阳膀胱经《圣济总录》
  8. 足太阳膀胱经经穴分寸歌《医学集成》
  9. 足太阳膀胱经《普济方·针灸》
  10. 足太阳膀胱经六穴《子午流注说难》
  11. 足太阳膀胱经《秘传眼科龙木论》
  12. 足太阳膀胱经图《医学指归》
  13. 足太阳膀胱《本草分经》
  14. 足太阳膀胱经穴《类经图翼》
  15. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  16. 足太阳膀胱经穴《重楼玉钥》
  17. 足太阳经症治《伤寒括要》
  18. 足太阳膀胱经穴图《古今医统大全》
  19. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  20. 足太阳膀胱经穴图及歌括《金针秘传》
  21. 足踏丸【方剂大全】
  22. 足太阳膀胱经左右三十六穴《针灸资生经》
  23. 足少阴肾脏病论《内经博议》
  24. 足太阳膀胱疟《圣济总录》
  25. 足少阴肾疟《圣济总录》
  26. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  27. 足少阴肾经左右二十穴《针灸资生经》
  28. 足太阴及股凡二十二穴《针灸甲乙经》
  29. 足少阴肾经穴图及歌括《金针秘传》
  30. 足太阴经症治《伤寒括要》
  1. 足太阳膀胱经《中医基础理论》
  2. 足太阳膀胱经《中医词典》
  3. 足太阳膀胱经《普济方·针灸》
  4. 足太阳膀胱经《圣济总录》
  5. 足太阳膀胱经《脉诀汇辨》
  6. 足太阳膀胱经《中医名词词典》
  7. 足太阳膀胱经《秘传眼科龙木论》
  8. 足太阳膀胱及股．凡三十六穴《经穴汇解》
  9. 足太阳膀胱经《针灸神书》
  10. 足太阳疟《灵素节注类编》
  11. 足太阳膀胱经《针灸神书》
  12. 足太阳疟《中医词典》
  13. 足太阳膀胱经《针灸聚英》
  14. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  15. 足太阳膀胱经《子午流注针经》
  16. 足太阳络脉《中医词典》
  17. 足太阳膀胱经（左右凡百二十六穴）《经穴汇解》
  18. 足太阳井：至阴《针灸大成》
  19. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  20. 足太阳经症治《伤寒括要》
  21. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  22. 足太阳经穴主治《针灸大成》
  23. 足太阳膀胱经病《中医词典》
  24. 足太阳经筋病候《中医词典》
  25. 足太阳膀胱经步穴歌《古今医统大全》
  26. 足太阳经筋《中医词典》
  27. 足太阳膀胱经经穴分寸歌《医学集成》
  28. 足太阳经病《中医词典》
  29. 足太阳膀胱经脉歌《万病回春》
  30. 足太阳经别《中医词典》
  31. 足太阳膀胱经配合五十二法《针灸神书》


足少阴肾经_《中医基础理论》_中医综合_【岐黄之术】

（八）足少阴肾经

（八）足少阴肾经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：足少阴肾经起于足小趾端，斜向于足心（涌泉穴），出于舟骨粗隆下（然骨穴），经内踝后进入足跟，再向上沿小腿内侧后缘上行，出埚窝内侧，直至大腿内侧后缘，人脊内，穿过脊柱，属肾，络膀胱。

2．分支

腰部的直行分支：从肾上行，通过肝脏，上经横膈，进入肺中，沿喉咙，上至舌根两侧。

肺部的分支：从肺中分出，络于心，流注于胸中（膻中穴），与手厥阴心包经相接。

3．联系脏腑：属肾，络膀胱，与肝、肺、心有直接联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）足太阳膀胱经
  • 当前页：（八）足少阴肾经
  • 下一页：（九）手厥阴心包经
<<< 返回本书目录
  1. 足少阴肾经《子午流注针经》
  2. 足少阴肾经（共27穴）十二经脉《针灸学》
  3. 足少阴肾经《针灸聚英》
  4. 足少阴肾经（左右共五十四穴）《经络汇编》
  5. 足少阴肾经《针灸大成》
  6. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  7. 足少阴肾经《圣济总录》
  8. 足少阴肾经经穴分寸歌《医学集成》
  9. 足少阴肾经《普济方·针灸》
  10. 足少阴肾经图《医学指归》
  11. 足少阴肾《本草分经》
  12. 足少阴肾经五穴《子午流注说难》
  13. 足少阴经症治《伤寒括要》
  14. 足少阴肾经穴《类经图翼》
  15. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  16. 足少阴肾经穴《重楼玉钥》
  17. 足少阳经症治《伤寒括要》
  18. 足少阴肾经穴图《古今医统大全》
  19. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  20. 足少阴肾经穴图及歌括《金针秘传》
  21. 足少阳胆疟《圣济总录》
  22. 足少阴肾经左右二十穴《针灸资生经》
  23. 足少阳胆经左右二十八穴《针灸资生经》
  24. 足少阴肾疟《圣济总录》
  25. 足少阳胆经穴图及歌括《金针秘传》
  26. 足少阴肾脏病论《内经博议》
  27. 足少阳胆经穴图《古今医统大全》
  28. 足踏丸【方剂大全】
  29. 足少阳胆经穴《重楼玉钥》
  30. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  1. 足少阴肾经《中医基础理论》
  2. 足少阴肾经《中医词典》
  3. 足少阴肾经《普济方·针灸》
  4. 足少阴肾经《圣济总录》
  5. 足少阴肾经《脉诀汇辨》
  6. 足少阴肾经《中医名词词典》
  7. 足少阴肾经《针灸神书》
  8. 足少阴肾及股．凡二十穴《经穴汇解》
  9. 足少阴肾经《针灸神书》
  10. 足少阴气绝《中医词典》
  11. 足少阴肾经《针灸聚英》
  12. 足少阴疟《灵素节注类编》
  13. 足少阴肾经《子午流注针经》
  14. 足少阴疟《中医词典》
  15. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  16. 足少阴脉《中医词典》
  17. 足少阴肾经（左右共五十四穴）《经络汇编》
  18. 足少阴络脉《中医词典》
  19. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  20. 足少阴井：涌泉《针灸大成》
  21. 足少阴肾经病《中医词典》
  22. 足少阴经症治《伤寒括要》
  23. 足少阴肾经步穴歌《古今医统大全》
  24. 足少阴经穴主治《针灸大成》
  25. 足少阴肾经经穴分寸歌《医学集成》
  26. 足少阴经筋病候《中医词典》
  27. 足少阴肾经经穴歌《古今医统大全》
  28. 足少阴经筋《中医词典》
  29. 足少阴肾经脉歌《万病回春》
  30. 足少阴经病《中医词典》
  31. 足少阴肾经配合五十一法《针灸神书》


手厥阴心包经_《中医基础理论》_中医综合_【岐黄之术】

（九）手厥阴心包经

（九）手厥阴心包经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：手厥阴心包经起于胸中，出属于心包络，通过横膈，依次循序下行，通过胸部、上腹、下腹，联络三焦。

2．分支

胸部分支：从胸中出于胁部，经腋下三寸处（天池穴），上行至腋窝，沿上肢内侧，于手太阴、手少阴之间，直至肘中，下向前臂，走两筋（桡侧腕屈肌腱与掌长肌腱）之间，过腕部，人掌心（劳宫穴），到达中指桡侧末端（中冲穴）。

掌中分支：从掌中（劳宫穴）分出，沿着无名指尺侧至指端（关冲穴），与手少阳三焦经相接。

3．联系脏腑：属心包，络三焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）足少阴肾经
  • 当前页：（九）手厥阴心包经
  • 下一页：（十）手少阳三焦经
<<< 返回本书目录
  1. 手厥阴心包经《子午流注针经》
  2. 手厥阴心包经（共9穴）十二经脉《针灸学》
  3. 手厥阴心包经《针灸大成》
  4. 手厥阴心包络经《针灸聚英》
  5. 手厥阴心包经《普济方·针灸》
  6. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  7. 手厥阴心包《本草分经》
  8. 手厥阴心包络经穴《类经图翼》
  9. 手经起止图《经络汇编》
  10. 手厥阴心包络经穴《重楼玉钥》
  11. 手脚多汗【疾病症状】
  12. 手厥阴心包络经穴分寸歌《医学集成》
  13. 手脚冰凉【疾病症状】
  14. 手厥阴心包络经穴图《古今医统大全》
  15. 手肌肉萎缩【疾病症状】
  16. 手厥阴心包络经穴图及歌括《金针秘传》
  17. 手机依赖症【疾病症状】
  18. 手厥阴心包络五穴《子午流注说难》
  19. 手膏方《外台秘要》
  20. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  21. 手法总论《伤科汇纂》
  22. 手厥阴心主经《圣济总录》
  23. 手法治病歌《幼科推拿秘书》
  24. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  25. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  26. 手厥阴心主脉左右十六穴《针灸资生经》
  27. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  28. 手凉【疾病症状】
  29. 手法秘旨《幼科推拿秘书》
  30. 手六经辨《医学集成》
  1. 手厥阴心包经《中医基础理论》
  2. 手厥阴心包经《中医词典》
  3. 手厥阴心包经《普济方·针灸》
  4. 手厥阴心包经《中医名词词典》
  5. 手厥阴心包经《针灸神书》
  6. 手厥阴络脉《中医词典》
  7. 手厥阴心包经《经穴汇解》
  8. 手厥阴井：中冲《针灸大成》
  9. 手厥阴心包经《子午流注针经》
  10. 手厥阴经穴主治《针灸大成》
  11. 手厥阴心包经病《中医词典》
  12. 手厥阴经筋《中医词典》
  13. 手厥阴心包经穴《中医词典》
  14. 手厥阴经别《中医词典》
  15. 手厥阴心包络经《脉诀汇辨》
  16. 手厥阴标本《中医词典》
  17. 手厥阴心包络经《针灸神书》
  18. 手厥阴《疡医大全》
  19. 手厥阴心包络经《针灸聚英》
  20. 手诀《针灸大成》
  21. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  22. 手疽《中医词典》
  23. 手厥阴心包络经步穴歌《古今医统大全》
  24. 手经起止图《经络汇编》
  25. 手厥阴心包络经脉歌《万病回春》
  26. 手筋色《中医词典》
  27. 手厥阴心包络经配合四十三法《针灸神书》
  28. 手脚发绀《默克家庭诊疗手册》
  29. 手厥阴心包络经穴《类经图翼》
  30. 手肌《人体解剖学》
  31. 手厥阴心包络经穴《重楼玉钥》


手少阳三焦经_《中医基础理论》_中医综合_【岐黄之术】

（十）手少阳三焦经

（十）手少阳三焦经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：手少阳三焦经起于无名指尺侧端（关冲穴），沿无名指尺侧缘，上过手背，出于前臂伸侧两骨（尺骨、桡骨）之间，直上穿过肘部，沿上臂外侧，上行至肩部，交出足少阳经的后面，进入缺盆，于任脉的膻中穴处散络于心包，向下通过横膈广泛遍属三焦。

2．分支

胸中分支：从膻中穴分出，向上走出缺盆，至项后与督脉的大椎穴交会，上走至项部，沿耳后（翳风穴）上行至耳上方，再屈曲向下走向面颊部，至眼眶下（颧醪穴）。

耳部分支：从耳后（翳风穴）分出，进入耳中，出走耳前（过听宫、耳门等穴），经过上关穴前，在面颊部与前一分支相交。上行至眼外角，与足少阳胆经相接。

3．联系脏腑：属三焦，络心包。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）手厥阴心包经
  • 当前页：（十）手少阳三焦经
  • 下一页：（十一）足少阳胆经
<<< 返回本书目录
  1. 手少阳三焦经《子午流注针经》
  2. 手少阳三焦经（共23穴）十二经脉《针灸学》
  3. 手少阳三焦经《针灸聚英》
  4. 手少阳三焦经（左右共四十六穴）《经络汇编》
  5. 手少阳三焦经《针灸大成》
  6. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  7. 手少阳三焦经《圣济总录》
  8. 手少阳三焦经经穴分寸歌《医学集成》
  9. 手少阳三焦经《普济方·针灸》
  10. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  11. 手少阳三焦经《秘传眼科龙木论》
  12. 手少阳三焦经穴《类经图翼》
  13. 手少阳三焦《本草分经》
  14. 手少阳三焦经穴图《古今医统大全》
  15. 手少阳及臂凡二十四穴《针灸甲乙经》
  16. 手少阳三焦经穴图及歌括《金针秘传》
  17. 手上有小水泡【疾病症状】
  18. 手少阳三焦经左右二十四穴《针灸资生经》
  19. 手三阴三阳穴流注法第二（上）《备急千金要方》
  20. 手少阳三焦六穴《子午流注说难》
  21. 手三阴三阳穴流注法《普济方·针灸》
  22. 手少阴及臂凡一十六穴《针灸甲乙经》
  23. 手三里穴【上肢外侧穴位】
  24. 手少阴心《本草分经》
  25. 手软组织损伤的急救《现代院外急救手册》
  26. 手少阴心经《秘传眼科龙木论》
  27. 手揉眉目鼻面《经验麻科》
  28. 手少阴心经《普济方·针灸》
  29. 手热（手寒 手清 手心热）《针灸资生经》
  30. 手少阴心经《圣济总录》
  1. 手少阳三焦经《中医基础理论》
  2. 手少阳三焦经《中医词典》
  3. 手少阳三焦经《普济方·针灸》
  4. 手少阳三焦经《圣济总录》
  5. 手少阳三焦经《脉诀汇辨》
  6. 手少阳三焦经《中医名词词典》
  7. 手少阳三焦经《秘传眼科龙木论》
  8. 手少阳三焦及臂．凡二十四穴《经穴汇解》
  9. 手少阳三焦经《针灸神书》
  10. 手少阳三焦发穴歌《古今医统大全》
  11. 手少阳三焦经《针灸神书》
  12. 手少阳络脉《中医词典》
  13. 手少阳三焦经《经穴汇解》
  14. 手少阳井：关冲《针灸大成》
  15. 手少阳三焦经《针灸聚英》
  16. 手少阳经穴主治《针灸大成》
  17. 手少阳三焦经《子午流注针经》
  18. 手少阳经筋病候《中医词典》
  19. 手少阳三焦经（左右共四十六穴）《经络汇编》
  20. 手少阳经筋《中医词典》
  21. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  22. 手少阳经别《中医词典》
  23. 手少阳三焦经病《中医词典》
  24. 手少阳经《本草求真》
  25. 手少阳三焦经经穴分寸歌《医学集成》
  26. 手少阳及臂凡二十四穴《针灸甲乙经》
  27. 手少阳三焦经脉歌《万病回春》
  28. 手少阳标本《中医词典》
  29. 手少阳三焦经配合四十四法《针灸神书》
  30. 手少阳《疡医大全》
  31. 手少阳三焦经十七穴远近法《备急千金要方》


足少阳胆经_《中医基础理论》_中医综合_【岐黄之术】

（十一）足少阳胆经

（十一）足少阳胆经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：足少阳胆经起于眼外角（瞳子醪穴），向上到达额角部，下行至耳后（完骨穴），外折向上行，经额部至眉上（阳白穴），复返向耳后（风池穴），再沿颈部侧面行于少阳三焦经之前，至肩上退后，交出于少阳三焦经之后，行人缺盆部。

2．分支

耳部分支：从耳后（完骨穴）分出，经手少阳的翳风穴进入耳中，过手太阳经的听宫穴，出走耳前，至眼外角的后方。

眼外角分支：从眼外角分出，下行至下领部足阳明经的大迎穴附近，与手少阳经分布于面颊部的支脉相合，其经脉向下覆盖于颊车穴部，下行颈部，与前脉会合于缺盆后，下入胸中，穿过横膈，络肝，属胆，沿胁里浅出气街（腹股沟动脉处），绕阴部毛际，横向进入髋关节部（环跳穴）。

缺盆部直行分支：从缺盆分出，向下至腋窝，沿胸侧部，经过季胁，下行至髋关节部（环跳穴）与前脉会合，再向下沿大腿外侧，出膝关节外侧，行于腓骨前面，直下至腓骨下段，浅出外踝之前，沿足背外侧进入第四足趾外侧端（足窍阴穴）。

足背分支：从足背（临泣穴）分出，沿第一、第二趾骨间，出趾端，回转来通过爪甲，出于趾背毫毛部，接足厥阴肝经。

3．联系脏腑：属胆，络肝，与心有联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）手少阳三焦经
  • 当前页：（十一）足少阳胆经
  • 下一页：（十二）足厥阴肝经
<<< 返回本书目录
  1. 足少阳胆经《子午流注针经》
  2. 足少阳胆经（共44穴）十二经脉《针灸学》
  3. 足少阳胆经《针灸聚英》
  4. 足少阳胆经（左右共八十六穴）《经络汇编》
  5. 足少阳胆经《针灸大成》
  6. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  7. 足少阳胆经《圣济总录》
  8. 足少阳胆经经分寸歌《医学集成》
  9. 足少阳胆经《普济方·针灸》
  10. 足少阳胆经六穴《子午流注说难》
  11. 足少阳胆经《秘传眼科龙木论》
  12. 足少阳胆经图《医学指归》
  13. 足少阳胆《本草分经》
  14. 足少阳胆经穴《类经图翼》
  15. 足三阴三阳穴流注法第二（下）《备急千金要方》
  16. 足少阳胆经穴《重楼玉钥》
  17. 足三阴三阳穴流注法《普济方·针灸》
  18. 足少阳胆经穴图《古今医统大全》
  19. 足三里穴歌《医宗金鉴》
  20. 足少阳胆经穴图及歌括《金针秘传》
  21. 足三里穴歌《刺灸心法要诀》
  22. 足少阳胆经左右二十八穴《针灸资生经》
  23. 足三里穴【下肢外侧穴位】
  24. 足少阳胆疟《圣济总录》
  25. 足窍阴穴【下肢外侧穴位】
  26. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  27. 足内翻【疾病症状】
  28. 足少阳经症治《伤寒括要》
  29. 足麻贴药【方剂大全】
  30. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  1. 足少阳胆经《中医基础理论》
  2. 足少阳胆经《中医词典》
  3. 足少阳胆经《普济方·针灸》
  4. 足少阳胆经《圣济总录》
  5. 足少阳胆经《脉诀汇辨》
  6. 足少阳胆经《中医名词词典》
  7. 足少阳胆经《秘传眼科龙木论》
  8. 足少阳胆及股．凡二十八穴《经穴汇解》
  9. 足少阳胆经《针灸神书》
  10. 足少阳标本《中医词典》
  11. 足少阳胆经《针灸神书》
  12. 足少阳《疡医大全》
  13. 足少阳胆经《经穴汇解》
  14. 足少阳《中医词典》
  15. 足少阳胆经《针灸聚英》
  16. 足上廉《中医词典》
  17. 足少阳胆经《子午流注针经》
  18. 足闪肭痛《儒门事亲》
  19. 足少阳胆经（左右共八十六穴）《经络汇编》
  20. 足三阴三阳穴流注法第二（下）《备急千金要方》
  21. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  22. 足三阴三阳穴流注法《普济方·针灸》
  23. 足少阳胆经病《中医词典》
  24. 足三阴三阳《医学启源》
  25. 足少阳胆经步穴歌《古今医统大全》
  26. 足三阴经总穴名《刺灸心法要诀》
  27. 足少阳胆经经分寸歌《医学集成》
  28. 足三阴经总穴名《医宗金鉴》
  29. 足少阳胆经经穴歌《古今医统大全》
  30. 足三阴经《中医词典》
  31. 足少阳胆经脉歌《万病回春》


足厥阴肝经_《中医基础理论》_中医综合_【岐黄之术】

（十二）足厥阴肝经

（十二）足厥阴肝经

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：足厥阴肝经起于足大趾爪甲后丛毛处（大敦穴），沿足背内侧向上，经过内踝前一寸处（中封穴），上行小腿内侧（经过足太阴脾经的三阴交），至内踝上八寸处交出于足太阴脾经的后面，至膝胭内侧（曲泉穴）沿大腿内侧中线，进入阴毛中，环绕过生殖器，至小腹，夹胃两旁，属肝，络胆，向上通过横膈，分布于胁肋部，沿喉咙之后，向上进入鼻咽部，连接目系（眼球后的脉络联系），上经前额到达巅顶与督脉交会。

2．分支

目系分支：从目系走向面颊的深层，下行环绕口唇之内。

肝部分支：从肝分出，穿过横膈，向上流注于肺（交于手太阴肺经）。

3．联系脏腑：属肝，络胆，与肺、胃、肾、脑有联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）足少阳胆经
  • 当前页：（十二）足厥阴肝经
  • 下一页：[附]十二经循行歌
<<< 返回本书目录
  1. 足厥阴肝经《子午流注针经》
  2. 足厥阴肝经（共14穴）十二经脉《针灸学》
  3. 足厥阴肝经《针灸聚英》
  4. 足厥阴肝经（左右共二十八穴）《经络汇编》
  5. 足厥阴肝经《针灸大成》
  6. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  7. 足厥阴肝经《圣济总录》
  8. 足厥阴肝经经穴分寸歌《医学集成》
  9. 足厥阴肝经《普济方·针灸》
  10. 足厥阴肝经图《医学指归》
  11. 足厥阴肝《本草分经》
  12. 足厥阴肝经五穴《子午流注说难》
  13. 足精丸【方剂大全】
  14. 足厥阴肝经穴《类经图翼》
  15. 足经起止图《经络汇编》
  16. 足厥阴肝经穴图《古今医统大全》
  17. 足筋急痛《孙真人海上方》
  18. 足厥阴肝经穴图及歌括《金针秘传》
  19. 足畸形【疾病症状】
  20. 足厥阴肝经左右二十二穴《针灸资生经》
  21. 足踝捩伤【疾病症状】
  22. 足厥阴肝疟《圣济总录》
  23. 足踝部光滑圆形的包块【疾病症状】
  24. 足厥阴肝脏病论《内经博议》
  25. 足踝部《疡医大全》
  26. 足厥阴及股凡二十二穴《针灸甲乙经》
  27. 足和足趾不能背屈【疾病症状】
  28. 足厥阴经症治《伤寒括要》
  29. 足寒热（胫寒 又见足杂病）《针灸资生经》
  30. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  1. 足厥阴肝经《中医基础理论》
  2. 足厥阴肝经《中医词典》
  3. 足厥阴肝经《普济方·针灸》
  4. 足厥阴肝经《圣济总录》
  5. 足厥阴肝经《脉诀汇辨》
  6. 足厥阴肝经《中医名词词典》
  7. 足厥阴肝经《针灸神书》
  8. 足厥阴肝及股凡二十二穴《经穴汇解》
  9. 足厥阴肝经《针灸神书》
  10. 足厥阴标本《中医词典》
  11. 足厥阴肝经《经穴汇解》
  12. 足厥阴《疡医大全》
  13. 足厥阴肝经《针灸聚英》
  14. 足厥阴《中医词典》
  15. 足厥阴肝经《子午流注针经》
  16. 足巨阳脉《中医词典》
  17. 足厥阴肝经（左右共二十八穴）《经络汇编》
  18. 足巨（巨）阳脉《中医词典》
  19. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  20. 足胫肿痛《中医词典》
  21. 足厥阴肝经病《中医词典》
  22. 足胫肿《中医词典》
  23. 足厥阴肝经步穴歌《古今医统大全》
  24. 足胫痛《中医词典》
  25. 足厥阴肝经经穴分寸歌《医学集成》
  26. 足胫冷《中医词典》
  27. 足厥阴肝经经穴歌《古今医统大全》
  28. 足胫胕肿《中医词典》
  29. 足厥阴肝经脉歌《万病回春》
  30. 足经起止图《经络汇编》
  31. 足厥阴肝经配合四十七法《针灸神书》


十二经循行歌_《中医基础理论》_中医综合_【岐黄之术】

[附]十二经循行歌

[附]十二经循行歌

  • 上一页
  • 目录
  • 相关
  • 下一页

1．手太阴肺经

手太阴肺中焦起，下络大肠胃口行，遂人寸口上鱼际，大指内侧爪甲根，

上膈属肺从肺系，横出腋下闹内萦，支络还从腕后出，接次指交阳明经，

前于心与心包脉，下肘循臂骨上廉。

2．手阳明大肠经

手阳明经属大肠，食指内侧起商阳，循指上廉人合谷，两骨两筋中间行，

循臂人肘上闹外，肩盂前廉柱骨旁，支从缺盆上入颈，斜贯两颊下齿当，

会此下人缺盆内，络肺下膈属大肠，挟口人中交左右，上挟鼻孔尽迎香。

3．足阳明胃经

足阳明胃起鼻颈，互交旁约足太阳，下至气街中而合，遂下髀关伏兔逢，

下循鼻外人上齿，挟口环唇交承浆，膝膑之中循胫外，足跗中指内间疼，

颐后大迎颊车游，耳前发际至额颅，支者下膝三寸别，下人中指外间列，

支循喉咙人缺盆，下膈属胃络脾州，又有支者别跗上，大指之间太阴接，

直者下乳挟脐冲，支从胃口腹里通。

4．足太阴脾经

太阴脾起足大趾，循趾内侧白肉际，股内前廉入腹中，属脾络胃上膈通，

过核骨后内踝前，上踹循胫膝股里，挟咽连舌散舌下，支者从胃注心宫。

5．手少阴心经

手少阴脉起心中，下膈直络小肠呈，下腋循归后廉出，太阴心主之后行，

支者挟咽系目系，直从心系上肺腾，下肘循臂抵掌后，锐骨之端小指停。

6．手太阳小肠经

手太阳经小肠脉，小指之端起少泽，下膈抵胃属小肠，支从缺盆上颈颊，

循手上腕出髁中，上臂骨出肘内侧，至目锐眦入耳中，支者别颊斜上颐，

两筋之间归后廉，出肩解而绕肩胛，抵鼻至于目内眦，络颧与足太阳接，

交肩之上入缺盆，直络心中循咽嗌。

7．足太阳膀胱经

足太阳经膀胱脉，目内眦上额交巅，络肾正属膀胱腑，一支贯臀入胭传，

支者从巅入耳角，直者从巅入脑间，一支从膊别贯胛，挟肩循髀合胭行，

还出下项循肩膊，挟脊抵腰循膂旋，贯踹出踝循京骨，小指外侧接至阴。

8．足少阴肾经

足肾经脉属少阴，斜从小指趋足心，直者从肾贯肝膈，人肺挟舌喉咙循，

出于然谷循内踝，入跟上踹胭内寻，支者从肺络心上，注胸交于手厥阴，

上股后廉直贯脊，属肾下络膀胱深。

9．手厥阴心包络经

手厥阴经心主标，心包下膈络三焦，太阴少阴中间走，入肘下臂两筋招，

起自胸中支出胁，下腋三寸循孺迢，行掌心出中指末，支从小指次指交。

10．手少阳三焦经

手少阳经三焦脉，起于小指次指端，循属三焦支膻中，从缺上项系耳上，

两指之间循表腕，出臂两骨行外关，下行耳颊至顺际，支从耳后耳中存，

上行贯肘循孺外，上肩交出少阳寰，出走耳前交两颊，至目锐眦胆经论，

人缺盆而布膻中，上络心包下膈从。

11．足少阳胆经

足少阳脉胆经传，起于两目锐眦边，人髀厌中脉来横，直者缺盆下腋胸，

上抵头角下耳后，循颈行手少阳前，季胁下合髀厌中，下循髀阳膝外廉，

至肩却出少阳后，阳明缺盆之外旋，下于外辅骨之前，直抵绝骨出外踝，

支者耳后人耳中，出走耳前锐眦逢，循跗人小次趾间，支别跗上人大趾，

支别锐眦下大迎，合手少阳抵顺宫，循趾歧骨出其端，还贯爪甲出三毛，

下加颊车下颈行，合于缺盆胸中承，足厥阴经于此连，贯膈络肝原属胆，

胁里气街毛际萦。

12．足厥阴肝经

足厥阴肝脉所终。起于大趾毛际丛，上人颃颡连目系，出额会督顶巅逢，

循足跗上上内踝，出太阴后人胭中，其支复从目系出，下行颊里交环唇，

循股入毛绕阴器，上抵小腹挟胃通，支者出肝别贯膈，上注于肺乃交宫，

属肝络胆上贯膈，布于胁肋循喉咙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）足厥阴肝经
  • 当前页：[附]十二经循行歌
  • 下一页：一、奇经八脉的概念和生理特点
<<< 返回本书目录
  1. 十二经循行部位歌《医宗金鉴》
  2. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  3. 十二经循行部位歌《外科心法要诀》
  4. 十二经圆运动图《圆运动的古中医学》
  5. 十二经血气表里《类经》
  6. 十二经脏腑图《经络汇编》
  7. 十二经穴周流歌《医宗金鉴》
  8. 十二经之厥《类经》
  9. 十二经穴周流歌《刺灸心法要诀》
  10. 十二经治症主客原经（杨氏）《针灸大成》
  11. 十二经相传次序歌《医宗金鉴》
  12. 十二经终《类经》
  13. 十二经相传次序歌《刺灸心法要诀》
  14. 十二经注释《经络汇编》
  15. 十二经所属歌《经络汇编》
  16. 十二经总括《察病指南》
  17. 十二经水阴阳刺灸之度《类经》
  18. 十二經之原歌《针灸大成》
  19. 十二经水《针灸甲乙经》
  20. 十二井荥俞原经合穴《古今医统大全》
  21. 十二经是动所生之病《普济方·针灸》
  22. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  23. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  24. 十二难《难经悬解》
  25. 十二经是动所生病补泻迎随《针灸聚英》
  26. 十二疟《黄帝内经太素》
  27. 十二经气血一首(集见内经形志篇)《医经国小》
  28. 十二日人神《针灸聚英》
  29. 十二经气血多少歌《针灸大成》
  30. 十二时忌《针灸聚英》
  1. 十二经循行歌《中医基础理论》
  2. 十二经循行部位歌《外科心法要诀》
  3. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  4. 十二经循行部位歌《医宗金鉴》
  5. 十二经营行次序逆顺歌《类经图翼》
  6. 十二经血气表里《类经》
  7. 十二经营行次序逆顺歌《脉诀汇辨》
  8. 十二经穴周流歌《刺灸心法要诀》
  9. 十二经圆运动图《圆运动的古中医学》
  10. 十二经穴周流歌《医宗金鉴》
  11. 十二经脏腑表里图《脉诀汇辨》
  12. 十二经穴目《针灸易学》
  13. 十二经脏腑图《经络汇编》
  14. 十二经穴《中医词典》
  15. 十二经之海《中医词典》
  16. 十二经向导《医旨绪余》
  17. 十二经之海（经脉之海）《中医名词词典》
  18. 十二经相传次序歌《刺灸心法要诀》
  19. 十二经之厥《类经》
  20. 十二经相传次序歌《医宗金鉴》
  21. 十二经之原歌《针灸大全》
  22. 十二经图十二经穴十二经补泻八法图《针灸易学》
  23. 十二经终《类经》
  24. 十二经所属歌《经络汇编》
  25. 十二经注释《经络汇编》
  26. 十二经水阴阳刺灸之度《类经》
  27. 十二经总括《察病指南》
  28. 十二经水《针灸甲乙经》
  29. 十二經之原歌《针灸大成》
  30. 十二经水《中医词典》
  31. 十二井穴《中医词典》


奇经八脉的概念和生理特点_《中医基础理论》_中医综合_【岐黄之术】

一、奇经八脉的概念和生理特点

一、奇经八脉的概念和生理特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）奇经八脉的概念

奇经八脉是指十二经脉之外的八条经脉，包括任脉、督脉、冲脉、带脉、阴挢脉、阳骄脉、阴维脉、阳维脉。奇者，异也。因其异于十二正经，故称“奇经”。它们既不直属脏腑，又无表里配合。其生理功能，主要是对十二经脉的气血运行起着溢蓄、调节作用。

（二）奇经八脉的生理特点

奇经八脉的生理特点有三：①奇经八脉与脏腑无直接络属关系。②奇经八脉之间无表里配合关系。③奇经八脉的分布不像十二经脉分布遍及全身，人体的上肢无奇经八脉的分布。

其走向也与十二经脉不同，除带脉外，余者皆由下而上地循行。

奇经八脉的共同生理功能为：

1．进一步加强十二经脉之间的联系：如督脉能总督一身之阳经；任脉联系总任一身之阴经；带脉约束纵行诸脉。二骄脉主宰一身左右的阴阳；二维脉维络一身表里的阴阳。即奇经八脉进一步加强了机体各部分的联系。

2．调节十二经脉的气血：十二经脉气有余时，则蓄藏于奇经八脉；十二经脉气血不足时，则由奇经“溢出”及时给予补充。

3．奇经八脉与肝、肾等脏及女子胞、脑、髓等奇恒之府有十分密切的关系，相互之间在生理、病理上均有一定的联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]十二经循行歌
  • 当前页：一、奇经八脉的概念和生理特点
  • 下一页：（一）督脉的循行及其生理功能
<<< 返回本书目录
  1. 奇经八脉大旨《叶选医衡》
  2. 奇经八脉歌《针灸聚英》
  3. 奇经八脉病《针灸素难要旨》
  4. 奇经八脉歌（医经小学）《针灸大成》
  5. 奇经八脉（节要）《针灸大成》
  6. 奇经八脉论《普济方·针灸》
  7. 奇经八脉 一、督脉（共28穴）《针灸学》
  8. 奇经八脉为病《古今医统大全》
  9. 奇经八脉 五、阴维脉《针灸学》
  10. 奇经八脉原《内经博议》
  11. 奇经八脉 四、带脉《针灸学》
  12. 奇经八脉总歌《刺灸心法要诀》
  13. 奇经八脉 三、冲脉《针灸学》
  14. 奇经八脉总歌《金针秘传》
  15. 奇经八脉 七、阴跷脉《针灸学》
  16. 奇经八脉总歌《医宗金鉴》
  17. 奇经八脉 六、阳维脉《针灸学》
  18. 奇经八脉总论《经络汇编》
  19. 奇经八脉 二、任脉（共24穴）《针灸学》
  20. 奇经八脉总说《金针秘传》
  21. 奇经八脉 八、阳跷脉《针灸学》
  22. 奇经八脉总说《奇经八脉考》
  23. 奇经八脉《中医基础理论》
  24. 奇经病《针灸素难要旨》
  25. 奇经八脉《诊家正眼》
  26. 奇经部次《四圣心源》
  27. 奇经八脉《针灸素难要旨》
  28. 奇经冲脉《古今医统大全》
  29. 奇经八脉《针灸素难要旨》
  30. 奇经带脉《古今医统大全》
  1. 奇经八脉的概念和生理特点《中医基础理论》
  2. 奇经八脉大旨《叶选医衡》
  3. 奇经八脉歌《针灸聚英》
  4. 奇经八脉病证《中医诊断学》
  5. 奇经八脉歌（医经小学）《针灸大成》
  6. 奇经八脉病机《中医基础理论》
  7. 奇经八脉论《普济方·针灸》
  8. 奇经八脉病《针灸素难要旨》
  9. 奇经八脉为病《古今医统大全》
  10. 奇经八脉：阴维脉《针灸学》
  11. 奇经八脉原《内经博议》
  12. 奇经八脉：阴跷脉《针灸学》
  13. 奇经八脉周身交会歌《针灸大全》
  14. 奇经八脉：阳维脉《针灸学》
  15. 奇经八脉总歌《医宗金鉴》
  16. 奇经八脉：阳跷脉《针灸学》
  17. 奇经八脉总歌《金针秘传》
  18. 奇经八脉：任脉（共24穴）《针灸学》
  19. 奇经八脉总歌《刺灸心法要诀》
  20. 奇经八脉：督脉（共28穴）《针灸学》
  21. 奇经八脉总论《经络汇编》
  22. 奇经八脉：带脉《针灸学》
  23. 奇经八脉总说《奇经八脉考》
  24. 奇经八脉：冲脉《针灸学》
  25. 奇经八脉总说《金针秘传》
  26. 奇经八脉（节要）《针灸大成》
  27. 奇经病《针灸素难要旨》
  28. 奇经八脉《医经国小》
  29. 奇经部次《四圣心源》
  30. 奇经八脉《脉理求真》
  31. 奇经部次《医学摘粹》


督脉的循行及其生理功能_《中医基础理论》_中医综合_【岐黄之术】

（一）督脉的循行及其生理功能

（一）督脉的循行及其生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：督脉起于小腹内，下出会阴，向后至尾骶部的长强穴，沿脊柱上行，经项部至风府穴，进入脑内，属脑，沿头部正中线，上至巅顶的百会穴，经前额下行鼻柱至鼻尖的素寥穴，过人中，至上齿正中的龈交穴。

2．分支：第一支，与冲、任二脉同起于胞中，出于会阴部，在尾骨端与足少阴肾经、足太阳膀胱经的脉气会合，贯脊，属肾。第二支，从小腹直上贯脐，向上贯心，至咽喉与冲、任二脉相会合，到下颌部，环绕口唇，至两目下中央。第三支，与足太阳膀胱经同起子眼内角，上行至前额，于巅顶交会，人络于脑，再别出下项，沿肩胛骨内，脊柱两旁，到达腰中，进入脊柱两侧的肌肉，与肾脏相联络。

3．生理功能

（1）调节阳经气血，为“阳脉之海”：督脉循身之背，背为阳，说明督脉对全身阳经脉气具有统率、督促的作用。另外，六条阳经都与督脉交会于大椎穴，督脉对阳经有调节作用，故有“总督一身阳经”之说。

（2）反映脑、肾及脊髓的功能：督脉属脑，络肾。肾生髓，脑为髓海。督脉与脑、肾、脊髓的关系十分密切。

（3）主生殖功能：督脉络肾，与肾气相通，肾主生殖，故督脉与生殖功能有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、奇经八脉的概念和生理特点
  • 当前页：（一）督脉的循行及其生理功能
  • 下一页：（二）任脉的循行及其生理功能
<<< 返回本书目录
  1. 督脉（共二十八穴）《经络汇编》
  2. 督脉分寸经穴歌《医学集成》
  3. 督脉《针灸聚英》
  4. 督脉歌《医宗金鉴》
  5. 督脉《针灸大成》
  6. 督脉图（注）《厘正按摩要术》
  7. 督脉《圣济总录》
  8. 督脉为病《奇经八脉考》
  9. 督脉《奇经八脉考》
  10. 督脉穴《类经图翼》
  11. 督脉《黄帝内经太素》
  12. 督脉穴《重楼玉钥》
  13. 督脉《丹医秘授古脉法》
  14. 督脉穴歌《金针秘传》
  15. 督会汤【方剂大全】
  16. 督脉之图《古今医统大全》
  17. 督《诸脉主病诗》
  18. 督脉诸穴歌《经络考》
  19. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  20. 督任要穴（杨氏）《针灸大成》
  21. 窦性心律失常【疾病大全】
  22. 督俞穴【人体背部穴位】
  23. 窦性心动过速【疾病大全】
  24. 毒草部《本经逢原》
  25. 窦性心动过缓【疾病大全】
  26. 毒草部《景岳全书》
  27. 窦性停搏【疾病大全】
  28. 毒草类《本草便读》
  29. 窦性停搏【疾病症状】
  30. 毒草类《本草从新》
  1. 督脉的循行及其生理功能《中医基础理论》
  2. 督脉病《中医词典》
  3. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  4. 督脉（共二十八穴）《经络汇编》
  5. 督脉分寸歌，附：督脉解《医宗金鉴》
  6. 督脉《针灸聚英》
  7. 督脉分寸经穴歌《医学集成》
  8. 督脉《经穴汇解》
  9. 督脉歌《医宗金鉴》
  10. 督脉《针灸问对》
  11. 督脉歌《外科心法要诀》
  12. 督脉《脉诀汇辨》
  13. 督脉后溪穴主治歌《医宗金鉴》
  14. 督脉《疡医大全》
  15. 督脉后溪穴主治歌《刺灸心法要诀》
  16. 督脉《奇经八脉考》
  17. 督脉经《针灸神书》
  18. 督脉《中医词典》
  19. 督脉经穴歌《针灸大成》
  20. 督脉《丹医秘授古脉法》
  21. 督脉络《中医词典》
  22. 督脉《圣济总录》
  23. 督脉图（注）《厘正按摩要术》
  24. 督脉《中医名词词典》
  25. 督脉为病《奇经八脉考》
  26. 督脉《黄帝内经太素》
  27. 督脉穴《中医词典》
  28. 督脉《针灸大成》
  29. 督脉穴《类经图翼》
  30. 督脉《针灸大成》
  31. 督脉穴《重楼玉钥》


任脉的循行及其生理功能_《中医基础理论》_中医综合_【岐黄之术】

（二）任脉的循行及其生理功能

（二）任脉的循行及其生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：任脉起于胞中，下出于会阴，经阴阜，沿腹部正中线上行，经咽喉部（天突穴），到达下唇内，左右分行，环绕口唇，交会于督脉之龈交穴，再分别通过鼻翼两旁，上至眼眶下（承泣穴），交于足阳明经。

2．分支：由胞中贯脊，向上循行于背部。

3．生理功能

（1）调节阴经气血，为“阴脉之海”：任脉循行于腹部正中，腹为阴，说明任脉对一身阴经脉气具有总揽、总任的作用。另外，足三阴经在小腹与任脉相交，手三阴经借足三阴经与任脉相通，因此任脉对阴经气血有调节作用，故有“总任诸阴”之说。

（2）调节月经，妊养胎儿：任脉起于胞中，具有调节月经，促进女子生殖功能的作用，故有“任主胞胎”之说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）督脉的循行及其生理功能
  • 当前页：（二）任脉的循行及其生理功能
  • 下一页：（三）冲脉的循行及其生理功能
<<< 返回本书目录
  1. 任脉（二十四穴）《经络汇编》
  2. 任脉歌《医宗金鉴》
  3. 任脉《针灸聚英》
  4. 任脉经穴分寸歌《医学集成》
  5. 任脉《针灸大成》
  6. 任脉图（注）《厘正按摩要术》
  7. 任脉《圣济总录》
  8. 任脉为病《奇经八脉考》
  9. 任脉《奇经八脉考》
  10. 任脉穴《类经图翼》
  11. 任脉《黄帝内经太素》
  12. 任脉穴《重楼玉钥》
  13. 任脉《丹医秘授古脉法》
  14. 任脉穴歌《金针秘传》
  15. 任继学理论治验管窥《虚损病类钩沉》
  16. 任脉诸穴歌《经络考》
  17. 任继学教授简介《虚损病类钩沉》
  18. 韧带断裂【疾病症状】
  19. 任督死生篇《外经微言》
  20. 韧带骨化【疾病症状】
  21. 任督二脉导引秘旨《冯氏锦囊秘录》
  22. 韧带拉伤【疾病症状】
  23. 任佃夫血风治验《一得集》
  24. 韧带扭伤【疾病症状】
  25. 任冲督脉为病《类经》
  26. 妊病可下胎断胎《女科证治准绳》
  27. 任病论《内经博议》
  28. 妊病可下胎断胎《证治准绳·女科》
  29. 任《诸脉主病诗》
  30. 妊病下胎《济阴纲目》
  1. 任脉的循行及其生理功能《中医基础理论》
  2. 任脉病《中医词典》
  3. 任脉分寸歌《医宗金鉴》
  4. 任脉（二十四穴）《经络汇编》
  5. 任脉分寸歌《刺灸心法要诀》
  6. 任脉《针灸聚英》
  7. 任脉歌《医宗金鉴》
  8. 任脉《经穴汇解》
  9. 任脉歌《外科心法要诀》
  10. 任脉《针灸问对》
  11. 任脉经《针灸神书》
  12. 任脉《脉诀汇辨》
  13. 任脉经穴分寸歌《医学集成》
  14. 任脉《疡医大全》
  15. 任脉经穴歌《针灸大成》
  16. 任脉《奇经八脉考》
  17. 任脉列缺穴主治歌《医宗金鉴》
  18. 任脉《中医词典》
  19. 任脉列缺穴主治歌《刺灸心法要诀》
  20. 任脉《丹医秘授古脉法》
  21. 任脉络《中医词典》
  22. 任脉《圣济总录》
  23. 任脉络脉《中医词典》
  24. 任脉《中医名词词典》
  25. 任脉图（注）《厘正按摩要术》
  26. 任脉《黄帝内经太素》
  27. 任脉为病《奇经八脉考》
  28. 任脉《针灸大成》
  29. 任脉穴《中医词典》
  30. 任脉《针灸大成》
  31. 任脉穴《类经图翼》


冲脉的循行及其生理功能_《中医基础理论》_中医综合_【岐黄之术】

（三）冲脉的循行及其生理功能

（三）冲脉的循行及其生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：起于胞宫，下出于会阴，并在此分为二支。上行支：其前行者（冲脉循行的主干部分）沿腹前壁挟脐（脐旁五分）上行，与足少阴经相并，散布于胸中，再向上行，经咽喉，环绕口唇；其后行者沿腹腔后壁，上行于脊柱内。下行支：出会阴下行，沿股内侧下行到大趾间。

2．生理功能

（1）调节十二经气血：冲脉上至于头，下至于足，贯串全身，为总领诸经气血的要冲。当经络脏腑气血有余时，冲脉能加以涵蓄和贮存；经络脏腑气血不足时，冲脉能给予灌注和补充，以维持人体各组织器官正常生理活动的需要。故有“十二经脉之海”、“五脏六腑之海”和“血海”之称。

（2）主生殖功能：冲脉起于胞宫，又称“血室”、“血海”。冲脉有调节月经的作用。冲脉与生殖功能关系密切，女性“太冲脉盛，月事以时下，故有子。”“太冲脉衰少，天癸竭地道不通。”这里所说的“太冲脉”，即指冲脉而言。另外，男子或先天冲脉未充，或后天冲脉受伤，均可导致生殖功能衰退。

（3）调节气机升降：冲脉在循行中并于足少阴，隶属于阳明，又通于厥阴，及于太阳。冲脉有调节某些脏腑（主要是肝、肾和胃）气机升降的功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）任脉的循行及其生理功能
  • 当前页：（三）冲脉的循行及其生理功能
  • 下一页：（四）带脉的循行及其生理功能
<<< 返回本书目录
  1. 冲脉《针灸聚英》
  2. 冲脉论《经络汇编》
  3. 冲脉《圣济总录》
  4. 冲脉为病《奇经八脉考》
  5. 冲脉《奇经八脉考》
  6. 冲脉穴歌《金针秘传》
  7. 冲脉《黄帝内经太素》
  8. 冲脉饮子【方剂大全】
  9. 冲脉《丹医秘授古脉法》
  10. 冲门穴【胸部腹部穴位】
  11. 冲浪者结节【疾病大全】
  12. 冲气上冲兼奔豚《医学衷中参西录》
  13. 冲疽《医宗金鉴》
  14. 冲任督带《中西汇通医经精义》
  15. 冲黄酒【中药主治】
  16. 冲任虚损旰郁血瘀证《临证实验录》
  17. 冲和资生丸【方剂大全】
  18. 冲天果【中药大全】
  19. 冲和饮子【方剂大全】
  20. 冲天伞【中药大全】
  21. 冲和饮【方剂大全】
  22. 冲虚至宝丹【方剂大全】
  23. 冲和仙膏【方剂大全】
  24. 冲阳等脉《脉理求真》
  25. 冲和仙膏《仙传外科集验方》
  26. 冲阳太冲太溪解《三指禅》
  27. 冲和丸【方剂大全】
  28. 冲阳太二脉论《脉诀汇辨》
  29. 冲和汤【方剂大全】
  30. 冲阳太溪太冲《诊家正眼》
  1. 冲脉的循行及其生理功能《中医基础理论》
  2. 冲脉病《中医词典》
  3. 冲脉分寸歌《医宗金鉴》
  4. 冲脉《针灸聚英》
  5. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  6. 冲脉《奇经八脉考》
  7. 冲脉公孙穴主治歌《医宗金鉴》
  8. 冲脉《中医词典》
  9. 冲脉公孙穴主治歌《刺灸心法要诀》
  10. 冲脉《丹医秘授古脉法》
  11. 冲脉论《经络汇编》
  12. 冲脉《圣济总录》
  13. 冲脉为病《奇经八脉考》
  14. 冲脉《中医名词词典》
  15. 冲脉穴《中医词典》
  16. 冲脉《黄帝内经太素》
  17. 冲脉穴歌《医宗金鉴》
  18. 冲脉《针灸大成》
  19. 冲脉穴歌《金针秘传》
  20. 冲举口诀《女丹合编选注》
  21. 冲脉穴歌《刺灸心法要诀》
  22. 冲疽《外科心法要诀》
  23. 冲脉循行歌《医宗金鉴》
  24. 冲疽《医宗金鉴》
  25. 冲脉循行歌《刺灸心法要诀》
  26. 冲疽《中医词典》
  27. 冲脉循行经文《医宗金鉴》
  28. 冲剂《医院药学》
  29. 冲脉循行经文《刺灸心法要诀》
  30. 冲击伤《外科学总论》
  31. 冲门《中医词典》


带脉的循行及其生理功能_《中医基础理论》_中医综合_【岐黄之术】

（四）带脉的循行及其生理功能

（四）带脉的循行及其生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：带脉起于季胁，斜向下行，交会于足少阳胆经的带脉穴，绕身一周，并于带脉穴处再向前下方沿髋骨上缘斜行到少腹。

2．生理功能：约束纵行的各条经脉，司妇女的带下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）冲脉的循行及其生理功能
  • 当前页：（四）带脉的循行及其生理功能
  • 下一页：（五）阴跷脉的循行及其生理功能
<<< 返回本书目录
  1. 带脉《针灸聚英》
  2. 带脉论《经络汇编》
  3. 带脉《圣济总录》
  4. 带脉为病《奇经八脉考》
  5. 带脉《奇经八脉考》
  6. 带脉穴歌《金针秘传》
  7. 带脉《黄帝内经太素》
  8. 带脉穴图（六穴）《金针秘传》
  9. 带脉《丹医秘授古脉法》
  10. 带门《辨证录》
  11. 带刺马鞭【中药大全】
  12. 带下《本草纲目》完整版
  13. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  14. 带下《笔花医镜》
  15. 带病论《内经博议》
  16. 带下《扁鹊心书》
  17. 带病理模型性状的突变株《实验动物科学》
  18. 带下《丹溪心法》
  19. 带《诸脉主病诗》
  20. 带下《妇科玉尺》
  21. 带《医法圆通》
  22. 带下《妇人规》
  23. 带《丹溪手镜》
  24. 带下《傅青主女科》
  25. 玳瑁郁金汤【方剂大全】
  26. 带下《古今医案按》
  27. 玳瑁血《本草纲目》完整版
  28. 带下《古今医鉴》
  29. 玳瑁丸【方剂大全】
  30. 带下《顾松园医镜》
  1. 带脉的循行及其生理功能《中医基础理论》
  2. 带脉病《中医词典》
  3. 带脉分寸歌《医宗金鉴》
  4. 带脉《针灸学》
  5. 带脉分寸歌《刺灸心法要诀》
  6. 带脉《针灸聚英》
  7. 带脉临泣穴主治歌《医宗金鉴》
  8. 带脉《奇经八脉考》
  9. 带脉临泣穴主治歌《刺灸心法要诀》
  10. 带脉《中医词典》
  11. 带脉论《经络汇编》
  12. 带脉《气功外气疗法》
  13. 带脉为病《奇经八脉考》
  14. 带脉《丹医秘授古脉法》
  15. 带脉穴《中医词典》
  16. 带脉《圣济总录》
  17. 带脉穴歌《医宗金鉴》
  18. 带脉《中医名词词典》
  19. 带脉穴歌《金针秘传》
  20. 带脉《黄帝内经太素》
  21. 带脉穴歌《刺灸心法要诀》
  22. 带脉《针灸大成》
  23. 带脉穴图（图缺）（六穴）《金针秘传》
  24. 带脉《针灸大成》
  25. 带脉循行歌《医宗金鉴》
  26. 带花羊头《饮膳正要》
  27. 带脉循行歌《刺灸心法要诀》
  28. 带电粒子与物质的相互作用《核、化学武器损伤》
  29. 带脉循行经文《医宗金鉴》
  30. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  31. 带脉循行经文《刺灸心法要诀》


阴跷脉的循行及其生理功能_《中医基础理论》_中医综合_【岐黄之术】

（五）阴跷脉的循行及其生理功能

（五）阴跷脉的循行及其生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：阴跷脉起于足跟内侧足少阴经的照海穴，通过内踝上行，沿大腿的内侧进入前阴部，沿躯干腹面上行，至胸部人于缺盆，上行于喉结旁足阳明经的人迎穴之前，到达鼻旁，连属眼内角，与足太阳、阳矫脉会合而上行。

2．生理功能：控制眼睛的开合和肌肉的运动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）带脉的循行及其生理功能
  • 当前页：（五）阴跷脉的循行及其生理功能
  • 下一页：（六）阳跷脉的循行及其生理功能
<<< 返回本书目录
  1. 阴跷脉《针灸聚英》
  2. 阴跷脉论《经络汇编》
  3. 阴跷脉《圣济总录》
  4. 阴跷脉穴歌《金针秘传》
  5. 阴跷脉《奇经八脉考》
  6. 阴窍漏气《冯氏锦囊秘录》
  7. 阴跷《诸脉主病诗》
  8. 阴窍漏气《药症忌宜》
  9. 阴器部《疡医大全》
  10. 阴郄穴【上肢内侧穴位】
  11. 阴器《经络全书》
  12. 阴弱不能配阳之病《审视瑶函》
  13. 阴气《秘传证治要诀及类方》
  14. 阴弱不能配阳之病《原机启微》
  15. 阴疟论治《类证治裁》
  16. 阴疝《圣济总录》
  17. 阴疟《凌临灵方》
  18. 阴疝统论《圣济总录》
  19. 阴囊坠胀痛【疾病症状】
  20. 阴疝小便部《神应经》
  21. 阴囊肿胀【疾病症状】
  22. 阴疝小便门《针灸大成》
  23. 阴囊肿痛方《外台秘要》
  24. 阴疝肿缩《圣济总录》
  25. 阴囊肿大【疾病症状】
  26. 阴疝肿缩方《外台秘要》
  27. 阴囊肿《幼科折衷》
  28. 阴疝卒肿痛《圣济总录》
  29. 阴囊肿《活幼心书》
  30. 阴胜《伤寒说意》
  1. 阴跷脉的循行及其生理功能《中医基础理论》
  2. 阴跷脉《针灸聚英》
  3. 阴跷脉分寸歌《医宗金鉴》
  4. 阴跷脉《奇经八脉考》
  5. 阴跷脉分寸歌《刺灸心法要诀》
  6. 阴跷脉《圣济总录》
  7. 阴跷脉论《经络汇编》
  8. 阴跷脉《中医名词词典》
  9. 阴跷脉穴歌《医宗金鉴》
  10. 阴跷《诸病主病诗》
  11. 阴跷脉穴歌《金针秘传》
  12. 阴跷《经络全书》
  13. 阴跷脉穴歌《刺灸心法要诀》
  14. 阴强舌《中医词典》
  15. 阴跷脉循行歌《医宗金鉴》
  16. 阴器部《疡医大全》
  17. 阴跷脉循行歌《刺灸心法要诀》
  18. 阴器《中医词典》
  19. 阴跷照海穴主治歌《医宗金鉴》
  20. 阴器《中医名词词典》
  21. 阴跷照海穴主治歌《刺灸心法要诀》
  22. 阴器《经络全书》
  23. 阴蹻病《中医词典》
  24. 阴气有余多汗身寒《卫生宝鉴》
  25. 阴蹻脉《针灸大成》
  26. 阴气毒盛变阴毒《医学纲目》
  27. 阴蹻脉《中医词典》
  28. 阴气《秘传证治要诀及类方》
  29. 阴蹻脉病《中医词典》
  30. 阴气《中医词典》
  31. 阴蹻穴《中医词典》


阳跷脉的循行及其生理功能_《中医基础理论》_中医综合_【岐黄之术】

（六）阳跷脉的循行及其生理功能

（六）阳跷脉的循行及其生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：阳跷脉起于足跟外侧足太阳经的申脉穴，沿外踝后上行，经下肢外侧后缘上行至腹部。沿胸部后外侧，经肩部、颈外侧，上挟口角，到达眼内角。与足太阳经和阴骄脉会合，再沿足太阳经上行与足少阳经会合于项后的风池穴。

2．生理功能：控制眼睛的开合和肌肉运动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）阴跷脉的循行及其生理功能
  • 当前页：（六）阳跷脉的循行及其生理功能
  • 下一页：（七）阴维脉的循行及其生理功能
<<< 返回本书目录
  1. 阳跷脉《针灸聚英》
  2. 阳跷脉论《经络汇编》
  3. 阳跷脉《圣济总录》
  4. 阳跷脉穴歌《金针秘传》
  5. 阳跷脉《奇经八脉考》
  6. 阳雀花【中药大全】
  7. 阳跷《诸脉主病诗》
  8. 阳雀花根【中药大全】
  9. 阳强方《古代房中秘方》
  10. 阳人阴人篇《形色外诊简摩》
  11. 阳气阴气《医学读书记》
  12. 阳盛格阴《伤寒心法要诀》
  13. 阳气脱陷《续名医类案》
  14. 阳盛格阴《医宗金鉴》
  15. 阳气脱陷《景岳全书》
  16. 阳盛体质【疾病症状】
  17. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  18. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  19. 阳起石圆【方剂大全】
  20. 阳湿痰破疮《外科启玄》
  21. 阳起石丸【方剂大全】
  22. 阳实《药症忌宜》
  23. 阳起石【中药大全】
  24. 阳事不举【方剂主治】
  25. 阳起石《本草纲目》图文版
  26. 阳受病发风第二（上）《针灸甲乙经》
  27. 阳起石《证类本草》
  28. 阳受病发风第二（下）《针灸甲乙经》
  29. 阳起石《神农本草经百种录》
  30. 阳衰不能抗阴之病《审视瑶函》
  1. 阳跷脉的循行及其生理功能《中医基础理论》
  2. 阳跷脉《针灸聚英》
  3. 阳跷脉分寸歌《医宗金鉴》
  4. 阳跷脉《奇经八脉考》
  5. 阳跷脉分寸歌《刺灸心法要诀》
  6. 阳跷脉《圣济总录》
  7. 阳跷脉论《经络汇编》
  8. 阳跷脉《中医名词词典》
  9. 阳跷脉穴歌《医宗金鉴》
  10. 阳跷《诸病主病诗》
  11. 阳跷脉穴歌《金针秘传》
  12. 阳跷《经络全书》
  13. 阳跷脉穴歌《刺灸心法要诀》
  14. 阳强舌《中医词典》
  15. 阳跷脉循行歌《医宗金鉴》
  16. 阳强不能密，阴气乃绝《中医名词词典》
  17. 阳跷脉循行歌《刺灸心法要诀》
  18. 阳强不密《中医词典》
  19. 阳跷申脉穴主治歌《医宗金鉴》
  20. 阳强不倒《傅青主男科》
  21. 阳跷申脉穴主治歌《刺灸心法要诀》
  22. 阳强《中医词典》
  23. 阳跷阴跷脉循行经文《医宗金鉴》
  24. 阳气阴气《医学读书记》
  25. 阳跷阴跷脉循行经文《刺灸心法要诀》
  26. 阳气脱陷《证治准绳·疡医》
  27. 阳蹻《中医词典》
  28. 阳气脱陷《证治准绳·疡医》
  29. 阳蹻病《中医词典》
  30. 阳气脱陷《续名医类案》
  31. 阳蹻脉《针灸大成》


阴维脉的循行及其生理功能_《中医基础理论》_中医综合_【岐黄之术】

（七）阴维脉的循行及其生理功能

（七）阴维脉的循行及其生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：阴维脉起于足内踝上五寸足少阴经的筑宾穴，沿下肢内侧后缘上行，至腹部，与足太阴脾经同行到胁部，与足厥阴肝经相合，再上行交于任脉的天突穴，止于咽喉部的廉泉穴。

2．生理功能：维脉的“维”字，有维系、维络的意思。阴维具有维系阴经的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）阳跷脉的循行及其生理功能
  • 当前页：（七）阴维脉的循行及其生理功能
  • 下一页：（八）阳维脉的循行及其生理功能
<<< 返回本书目录
  1. 阴维脉《针灸聚英》
  2. 阴维脉论《经络汇编》
  3. 阴维脉《圣济总录》
  4. 阴维脉穴歌《金针秘传》
  5. 阴维脉《奇经八脉考》
  6. 阴维脉穴图（七穴）《金针秘传》
  7. 阴维《诸脉主病诗》
  8. 阴痿《灸法秘传》
  9. 阴脱子肠不收《孙真人海上方》
  10. 阴痿《卫生易简方》
  11. 阴脱证治《三因极一病证方论》
  12. 阴痿《药症忌宜》
  13. 阴脱门主论《疡医大全》
  14. 阴痿《医碥》
  15. 阴脱产门不闭《证治准绳·女科》
  16. 阴痿《杂病广要》
  17. 阴脱产门不闭《女科证治准绳》
  18. 阴痿【中药主治】
  19. 阴脱、子宫下坠《沈氏女科辑要》
  20. 阴痿【方剂主治】
  21. 阴脱《四圣心源》
  22. 阴痿门《辨证录》
  23. 阴脱《千金翼方》
  24. 阴痿缩《普济方·针灸》
  25. 阴脱《盘珠集胎产症治》
  26. 阴痿缩（两丸骞）《针灸资生经》
  27. 阴突《盘珠集胎产症治》
  28. 阴下湿痒【方剂主治】
  29. 阴头痈门主论《疡医大全》
  30. 阴下脱方《外台秘要》
  1. 阴维脉的循行及其生理功能《中医基础理论》
  2. 阴维脉病《中医词典》
  3. 阴维脉分寸歌《医宗金鉴》
  4. 阴维脉《针灸聚英》
  5. 阴维脉分寸歌《刺灸心法要诀》
  6. 阴维脉《奇经八脉考》
  7. 阴维脉行歌《医宗金鉴》
  8. 阴维脉《中医词典》
  9. 阴维脉论《经络汇编》
  10. 阴维脉《圣济总录》
  11. 阴维脉穴歌《医宗金鉴》
  12. 阴维脉《中医名词词典》
  13. 阴维脉穴歌《金针秘传》
  14. 阴维脉《针灸大成》
  15. 阴维脉穴歌《刺灸心法要诀》
  16. 阴维病《中医词典》
  17. 阴维脉穴图（图缺）（七穴）《金针秘传》
  18. 阴维《诸病主病诗》
  19. 阴维脉循行歌《刺灸心法要诀》
  20. 阴维《经络全书》
  21. 阴维内关穴主治歌《医宗金鉴》
  22. 阴顽恶癣《外科全生集》
  23. 阴维内关穴主治歌《刺灸心法要诀》
  24. 阴脱子肠不收《孙真人海上方》
  25. 阴维穴《中医词典》
  26. 阴脱证治《三因极一病证方论》
  27. 阴痿《中医词典》
  28. 阴脱秘方《华佗神方》
  29. 阴痿《新修本草》
  30. 阴脱门主论《疡医大全》
  31. 阴痿《杂病广要》


阳维脉的循行及其生理功能_《中医基础理论》_中医综合_【岐黄之术】

（八）阳维脉的循行及其生理功能

（八）阳维脉的循行及其生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

1．循行部位：阳维脉起于足太阳的金门穴，过外踝，向上与足少阳经并行，沿下肢外侧后缘上行，经躯干部后外侧，从腋后上肩，经颈部、耳后，前行到额部，分布于头侧及项后，与督脉会合。

2．生理功能：维系阳经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）阴维脉的循行及其生理功能
  • 当前页：（八）阳维脉的循行及其生理功能
  • 下一页：一、经别
<<< 返回本书目录
  1. 阳维脉《针灸聚英》
  2. 阳维脉论《经络汇编》
  3. 阳维脉《圣济总录》
  4. 阳维脉穴歌《金针秘传》
  5. 阳维脉《奇经八脉考》
  6. 阳维脉穴图（十七穴）《金针秘传》
  7. 阳维《诸脉主病诗》
  8. 阳萎《普济方·针灸》
  9. 阳旺传腑《四圣悬枢》
  10. 阳萎【中药主治】
  11. 阳脱阴脱辩《侣山堂类辩》
  12. 阳痿《古今医案按》
  13. 阳脱《四圣心源》
  14. 阳痿《金针秘传》
  15. 阳桃叶【中药大全】
  16. 阳痿《景岳全书》
  17. 阳桃花【中药大全】
  18. 阳痿《灸法秘传》
  19. 阳桃根【中药大全】
  20. 阳痿《临证指南医案》
  21. 阳桃【中药大全】
  22. 阳痿《默克家庭诊疗手册》
  23. 阳遂足【中药大全】
  24. 阳痿《医述》
  25. 阳水阴水相火真水命门图说《疡医大全》
  26. 阳痿《张聿青医案》
  27. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  28. 阳痿《针灸学》
  29. 阳水《医宗金鉴》
  30. 阳痿《中医内科学》
  1. 阳维脉的循行及其生理功能《中医基础理论》
  2. 阳维脉病《中医词典》
  3. 阳维脉分寸歌《医宗金鉴》
  4. 阳维脉《针灸聚英》
  5. 阳维脉分寸歌《刺灸心法要诀》
  6. 阳维脉《奇经八脉考》
  7. 阳维脉论《经络汇编》
  8. 阳维脉《中医词典》
  9. 阳维脉穴歌《医宗金鉴》
  10. 阳维脉《圣济总录》
  11. 阳维脉穴歌《金针秘传》
  12. 阳维脉《中医名词词典》
  13. 阳维脉穴歌《刺灸心法要诀》
  14. 阳维脉《针灸大成》
  15. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  16. 阳维病《中医词典》
  17. 阳维脉循行歌《医宗金鉴》
  18. 阳维《诸病主病诗》
  19. 阳维脉循行歌《刺灸心法要诀》
  20. 阳维《中医词典》
  21. 阳维外关穴主治歌《医宗金鉴》
  22. 阳维《经络全书》
  23. 阳维外关穴主治歌《刺灸心法要诀》
  24. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  25. 阳维穴《中医词典》
  26. 阳旺而痛内障《中医词典》
  27. 阳维阴维脉循行经文《医宗金鉴》
  28. 阳旺传腑《四圣悬枢》
  29. 阳维阴维脉循行经文《刺灸心法要诀》
  30. 阳脱阴脱辩《侣山堂类辩》
  31. 阳萎《气功外气疗法》


经别_《中医基础理论》_中医综合_【岐黄之术】

一、经别

一、经别

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）经别的含义

经别为十二经别的简称，是十二经脉别出的，分布于胸腹和头部，沟通表里两经并加强与脏腑联系的另一经脉系统。它是包括在十二经脉范围以内的经脉，故称其为“别行的正经”。

（二）经别的循行

十二经别的循行都是从四肢开始深入内脏，然后再上至头颈浅部，而表里相合。它的“离、合、出、人”的部位，虽和十二经的循行通路有密切关系，但在循行的顺逆方向上，与十二经脉的循行有显着的区别。如手三阴经的循行是从胸走手，而经别却自腋深入胸腔以后，再上行向头，合于手三阳经；手三阳经的循行是从手走头，而手三阳经别则由腋下深入内脏，然后上行至头；足三阴经的循行是从足走胸（腹），而足三阴经别却从足走头；足三阳经的循行是从头走足，足三阳经别则是从足走头。

十二经别与正经不同之处，主要表现在其循行上具有“离、合、出、入”的特点。每一条经别都是从其所属的正经分出，称作“离”（别），进入胸腹腔称“入”，于头颈部出来称“出”，又与表里经脉相合称“合”。手足三阴三阳共组成六对，称“六合”。

1．足太阳～足少阴（一合）

（1）足太阳经别

别入：于胭中，其一道行至尻下五寸处，别行入于肛门。

别行：属于膀胱，散于肾，当心入散，系舌本。

出合：从膂上出于项。

合于：足太阳。

（2）足少阴经别

别入：胭中。

别行：别出一脉与足太阳相合上行至肾，当十四椎处，从而联属带脉；其直行者，从肾上行系于舌本。-

出合：复出于项。

合于：足太阳。

2．足少阳～足厥阴（二合）

（1）足少阳经别

别入：上行绕髀，至毛际与足厥阴经脉相合，别者入季胁之间。

别行：循胸里，属胆本腑，散行至肝，上贯人心，上行挟咽。

出合：出于颐颔，散布于面，系目系，合眼外角。

合于：足少阳经。

（2）足厥阴经别

别入：自足背别行，上至毛际。

别行：与足少阳别行的正经相合上行。

合于：足少阳经。

3．足阳明～足太阴（三合）

（1）足阳明经别

别入：上行至髀，深入腹里。

别行：属于胃腑，散行至脾，上通于心，上循咽。

出合：出于口，上行鼻柱的上部及眼眶的下方，还系目系。

合于：足阳明经。

（2）足太阴经别

别入：别上至髀。

别行：与足阳明别行正经相合上行，络于咽，贯舌本。

合于：足阳明经。

4．手太阳～手少阴（四合）

（1）手太阳经别

别入：别人肩解，入于腋下。

别行：走心，系小肠。

合于：手太阳经。

（2）手少阴经别

别入：人于渊腋两筋之间。

别行：属于心，上走喉咙。

出合：出于面，合目内眦。

合于：手太阳经。

5．手少阳～手厥阴（五合）

（1）手少阳经别

别入：别于巅顶，入于缺盆。

别行：下走三焦，散于胸中。

合于：手少阳经。

（2）手厥阴经别

别入：别于腋下三寸天池穴处。

别行：入于胸中，联属三焦。

出合：沿喉咙，出耳后，完骨下。

合于：手少阳经。

6．手阳明～手太阴（六合）

（1）手阳明经别

别入：从手上行，循胸前膺乳之间，别于肩盂穴处，行入于天柱骨。

别行：经缺盆下入大肠，又上行联属于肺，再向上沿咽喉。

出合：出缺盆。

合于：手阳明经。

（2）手太阴经别

别入：别出入于渊腋，行手少阴经之前。

别行：入走于肺，散行至大肠：

出合：上出缺盆，循喉咙。

合于：手阳明经。

（三）经别的生理功能

十二经别之中的六阳经，都要行过与其相表里的脏腑，如“足少阳之别散于肝”，“足阳明之别散于脾”，“足太阳之别散于肾”。六阴经经别也都行过本脏。这不仅说明了十二经别都和脏腑相联属，在机体内部起着濡养脏腑的作用，而且突出了阴阳两经互为表里的配偶关系。其分布与相互的关系比四肢由络脉来沟通表里组织更为缜密。

十二经别辅助了十二经脉对内脏和体表的联系，体现了手足三阴三阳在表里关系上的“离、合、出、人”和相互灌注，同十二正经、十五络脉、奇经八脉等，构成了运行气血循环体系。因为每一经脉均有其自己的经别，所以某一经腧穴主治的范围并不仅仅局限在经脉的循行部位上，这也就具体地说明了经别的作用。

十二经别在《内经》中均无病候的记载。但经别对部分腧穴主治性能有很大的影响，各经经穴所能主治的症候，其发病部位有一些并非经脉所能达到，而是经别到达之处，取该经腧穴进行治疗，往往能获得显著的疗效。如足太阳膀胱经的承山、承筋、合阳等穴，都能治疗痔疾，但是膀胱经的循行通路并不到达肛门，而经别的循行则是“下尻五寸，别人于肛”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）阳维脉的循行及其生理功能
  • 当前页：一、经别
  • 下一页：二、络脉
<<< 返回本书目录
  1. 经别《内经评文》
  2. 经别、络脉、经筋、皮部《中医基础理论》
  3. 经别《灵枢悬解》
  4. 经病《丹溪治法心要》
  5. 经别《黄帝内经·灵枢》
  6. 经病发热《女科指掌》
  7. 经闭痛经【中药主治】
  8. 经病发热方《女科指掌》
  9. 经闭门汇方《医宗金鉴》
  10. 经病门诸论《冯氏锦囊秘录》
  11. 经闭门汇方《妇科心法要诀》
  12. 经病门诸论《女科精要》
  13. 经闭论治《类证治裁》
  14. 经病疼痛《女科指掌》
  15. 经闭论外方《妇人规》
  16. 经病疼痛方《女科指掌》
  17. 经闭论《女科折衷纂要》
  18. 经不调《妇人规》
  19. 经闭久嗽成劳证治《医宗金鉴》
  20. 经不调《景岳全书》
  21. 经闭久嗽成劳证治《妇科心法要诀》
  22. 经产之剂《医方论》
  23. 经闭腹痛【中药主治】
  24. 经产之剂（十二首、附方二十二）《汤头歌诀》
  25. 经闭方《女科指掌》
  26. 经常用药自有奇功《仁斋直指方论（附补遗）》
  27. 经闭不行症《女科秘要》
  28. 经刺《古今医统大全》
  29. 经闭不行《女科撮要》
  30. 经刺《针灸素难要旨》
  1. 经别《中医基础理论》
  2. 经别《中医词典》
  3. 经别《内经评文》
  4. 经别《灵枢悬解》
  5. 经病《丹溪治法心要》
  6. 经别《黄帝内经·灵枢》
  7. 经病发热《女科指掌》
  8. 经闭验胎有无法《奇效简便良方》
  9. 经病发热方《女科指掌》
  10. 经闭血滞宜破血枯宜补论《女科经纶》
  11. 经病门诸论《冯氏锦囊秘录》
  12. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  13. 经病门诸论《女科精要》
  14. 经闭血枯与血隔之证不同《女科经纶》
  15. 经病疼痛《女科指掌》
  16. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  17. 经病疼痛方《女科指掌》
  18. 经闭门汇方《妇科心法要诀》
  19. 经不调《景岳全书》
  20. 经闭门汇方《医宗金鉴》
  21. 经不调《中医词典》
  22. 经闭论治《类证治裁》
  23. 经不调《妇人规》
  24. 经闭论外方《妇人规》
  25. 经不调属风冷乘虚客胞中论《女科经纶》
  26. 经闭论《女科折衷纂要》
  27. 经不调由阴阳盛衰所致论《女科经纶》
  28. 经闭久嗽成劳证治《妇科心法要诀》
  29. 经产之剂（十二首、附方二十二）《汤头歌诀》
  30. 经闭久嗽成劳证治《医宗金鉴》
  31. 经常用药自有奇功《仁斋直指方论（附补遗）》


络脉_《中医基础理论》_中医综合_【岐黄之术】

二、络脉

二、络脉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）络脉的含义

络脉是自经脉别出的分支，又称“别络”，主要有十五络脉。十五络脉是由十二经脉和任、督二脉的别络及脾之大络所组成的。

从络脉分出的更细小的络脉称“孙络”。分布在皮肤表面的络脉叫作“浮络”。络脉与络脉之间可以相互吻合，“复合于皮中，其会皆见于外”（《灵枢·经脉》）。络脉从大到小，分成无数细支遍布全身，将气血渗灌到人体各部位及组织中去，这样就使在经络中运行的气血，由线状流行扩展为面状弥散，对整体起营养作用。

络脉自经脉的一定穴位别出之后，就以分出之处的穴名而定名。如手太阴经的络脉，自列缺别出，因此这支络脉的络穴就名为“列缺”。

（二）络脉的循行

在十五络脉中，十二经脉的络脉都是从四肢肘、膝以下分出，络于相互表里的阴阳两经之间，从阳走阴或从阴走阳，为十二经在四肢互相传注的纽带。

任脉之络脉分布在腹部，络于冲脉；督脉之络脉分布在背部，除别走太阳之外，并能联络任脉和足少阴经脉；脾之大络分布在侧身部，能总统阴阳诸络。这三者在躯干部发挥其联络作用，从而加强了人体前、后、侧的统一联系。

1．手太阴络脉

络名：列缺。

部位：在腕后一寸半处。

邻经：别走手阳明经。

循行：从列缺穴分出，起于腕关节上方，通手太阴经直人掌中，散于鱼际。

2．手少阴络脉

络名：通里。

部位：在腕后一寸处。

邻经：别走手太阳经。

循行：从通里穴分出，别而上行，沿经脉人于心中，向上联系舌根，归属于目系。

3．手厥阴络脉

络名：内关。

部位：在腕后二寸处。

邻经：合手少阳经。

循行：从内关穴处分出，出于两筋间，沿经上行系于心包络，络于心系。

4．手阳明络脉

络名：偏历。

部位：在腕后三寸处。

邻经：别人手太阴经。

循行：从偏历穴处分出，别人手太阴，其支向上沿臂至肩盂，上面颊，络于牙齿，分支入耳中合于宗脉（指主要经脉）。

5．手太阳络脉

络名：支正。

部位：在腕后五寸处。

邻经：内注手少阴经。

循行：从支正穴处分出，向上行至肘，络于肩盂部。

6．手少阳络脉

络名：外关。

部位：在腕后二寸处。

邻经：合心主（厥阴）。

循行：从外关穴处分出，绕行于臂膊外侧，注于胸中，同厥阴经会合。

7．足阳明络脉

络名：丰隆。

部位：在足外踝上八寸处。

邻经：别走足太阴经。

循行：从丰隆穴处分出，走向太阴，其支脉沿胫骨外侧向上，络于头顶，与各经脉气相结，复下络于喉咙和咽峡部。

8．足太阳络脉

络名：飞扬。

部位：足外踝上七寸处。

邻经：别走足少阴经。

循行：从飞扬穴分出，走向足少阴经。

9．足少阳络脉

络名：光明。

部位：在足外踝上五寸处。

邻经：别走足厥阴经。

循行：从光明穴分出，走向足厥阴，向下联络足背。

10．足太阴络脉

络名：公孙。

部位：在距第一跖趾关节后方一寸处。

邻经：别走足阳明经。

循行：从公孙穴处分出，走向足阳明经，其支脉人腹腔，联络肠胃。

11．足少阴络脉

络名：大钟。

部位：在内踝后下方。

邻经：别走足太阳经。

循行：从大钟穴处分出，走向足太阳经。其支脉与本经相并上行，走到心包下，外行通贯腰脊。

12．足厥阴络脉

络名：蠡沟。

部位：在足内踝上五寸处。

邻经：别走足少阳经。

循行：从蠡沟穴分出，走向足少阳经。其支脉经过胫骨，向上至睾丸，结聚在阴茎处。

13．任脉之络

络名：鸠尾。

部位：在胸骨剑突下。

邻经：督脉。

循行：从鸠尾穴处分出，自胸骨剑突下行，散布在腹部。

14．督脉之络

络名：长强。

部位：在尾骨尖下半寸处。

邻经：别走足太阳经。

循行：从长强穴处分出，挟脊柱两旁，上行到项部，散布在头上。下行的络脉，从肩胛部开始，向左右别走足太阳经，进入脊柱两旁的肌肉。

15．脾之大络

络名：大包。

部位：出渊腋下三寸处。

邻经：联络周身之血。

循行：从大包穴处分出，出于渊腋下三寸处，脉气散布在胸胁部。

（三）络脉的生理功能

在阴阳表里经脉之间起纽带作用，参与十二经脉的整体循环，其病变特点是：十五络脉所反映的病候，主要偏重于四肢体表的疾患，多为局部病变，不像十二经脉病候那样深重繁杂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、经别
  • 当前页：二、络脉
  • 下一页：三、经筋
<<< 返回本书目录
  1. 洛博芽生菌病【疾病大全】
  2. 络脉传注周流不息《针灸神书》
  3. 瘰证治《幼幼集成》
  4. 络脉望法提纲《望诊遵经》
  5. 瘰证治《三因极一病证方论》
  6. 络脉主病提纲《望诊遵经》
  7. 瘰有脓《圣济总录》
  8. 络石《本草纲目》完整版
  9. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  10. 络石《本草图经》
  11. 瘰统论《圣济总录》
  12. 络石《雷公炮炙论》
  13. 瘰取穴灸法《外科启玄》
  14. 络石《证类本草》
  15. 瘰门主论《疡医大全》
  16. 络石《本草纲目》图文版
  17. 瘰门（附汤火 金疮）《丹台玉案》
  18. 络石果【中药大全】
  19. 瘰门《辨证录》
  20. 络石煎丸【方剂大全】
  21. 瘰马刀证《明医指掌》
  22. 络石散【方剂大全】
  23. 瘰论《外科正宗》
  24. 络石射干汤【方剂大全】
  25. 瘰论《外科集验方》
  26. 络石汤【方剂大全】
  27. 瘰论《青囊秘诀》
  28. 络石藤【中药大全】
  29. 瘰瘤部《本草易读》
  30. 络说《普济方·针灸》
  1. 络脉《中医基础理论》
  2. 络脉《中医词典》
  3. 络脉（络）《中医名词词典》
  4. 络加茶《茶饮保健》
  5. 络脉传注周流不息《针灸神书》
  6. 络刺《中医词典》
  7. 络脉论（附律一条）《医门法律》
  8. 络刺《中医名词词典》
  9. 络脉望法提纲《望诊遵经》
  10. 蠃《本经逢原》
  11. 络脉系统《中医基础理论》
  12. 瘰症《喉舌备要秘旨》
  13. 络脉先兆的理论基础《中医疾病预测》
  14. 瘰证治《幼幼集成》
  15. 络脉主病提纲《望诊遵经》
  16. 瘰证治《三因极一病证方论》
  17. 络气《中医词典》
  18. 瘰有脓《圣济总录》
  19. 络郄《中医词典》
  20. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  21. 络却《中医词典》
  22. 瘰已溃《奇效简便良方》
  23. 络却《针灸学》
  24. 瘰统论《圣济总录》
  25. 络却（一名强阳、一名脑盖）《针灸大成》
  26. 瘰死期《灵素节注类编》
  27. 络石《神农本草经》
  28. 瘰取穴灸法《外科启玄》
  29. 络石《本草纲目》
  30. 瘰破烂连及胸腋《奇效简便良方》
  31. 络石《雷公炮炙论》


经筋_《中医基础理论》_中医综合_【岐黄之术】

三、经筋

三、经筋

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）经筋的含义

经筋为十二经筋的简称，是十二经的经气濡养筋肉骨节的体系，是附属于十二经脉的筋膜系统，是经脉经气在人体四肢百骸、骨骼筋肉之间运行的另一径路。因其运行于体表筋肉，故称经筋。经筋也分手足三阴三阳，其数目与经脉相同，其循行道路也多与经脉相接。

（二）经筋的循行

十二经筋的走向及分布，基本上和十二经脉的循行相一致。但是，十二经脉有顺逆之不同，而经筋走向皆起于四肢指爪之间，在踝、胭、膝、臀、腕、肘、腋、髀、颈结聚，终结于头面等处，沿行于体表，不人内脏，而与他经相结。

1．手太阴之筋

手太阴经筋，起始于大拇指之上，沿大指上行，结于鱼际，行寸口外侧，上行沿前臂，结于肘中，向上经过上臂内侧，进腋下，出缺盆部，结于肩鹊前方，其上方结于缺盆，自腋下行的从下方结于胸里，散布于膈，与手厥阴之筋在膈下会合，结于季胁处。

2．手阳明之筋

手阳明经筋，起始于第二手指桡侧端，结于腕背部上，向上沿前臂，结于肘外侧，上经上臂外侧，结于肩盂部。分出支经绕肩胛，夹脊，直行的经筋从肩盂上走颈，分支走向面颊，结于鼻旁颧部，直上行的走手太阳经筋之前，上左侧额角者，结络于头部，向下至右侧下颔。

3．足阳明之筋

足阳明经筋，起始于足次趾、中趾及无名趾，结于足背，斜向外行加附于腓骨，上结于胫骨外侧，直上结于髀枢，又向上沿胁部，属于脊。其直行者，上沿胫骨，丽结于膝，分支之筋，结于外辅骨部，与足少阳经筋相合，其直行的沿伏兔上行，结于大腿面，而会聚于阴器，再向上分布到腹部，至缺盆处结集，再向上至颈，夹口两旁，合于鼻旁颧部，相继下结于鼻，从鼻旁合于足太阳经筋。太阳经筋散络于目上，为目上纲，阳明经筋散络目下，为目下纲。另一分支之筋，从面颊而结于耳前部。

4．足太阴之筋

足太阴经筋，起始于大趾内侧端，上行结于内踝，直行向上结于膝内辅骨（胫骨内髁部），向上沿着大腿内侧，结于股前，会聚于阴器部，向上到腹部，结于脐，沿着腹内，结于肋骨，散于胸中，其内的经筋则附着于脊旁。

5．手少阴之筋

手少阴经筋，起于小指内侧，结于腕后豆骨处，向上结于肘内侧，上人腋内，交手太阴经筋，循行于乳的内侧，而结于胸部，沿膈向下，联系于脐部。

6．手太阳之筋

手太阳经筋，起始于小指之上，结于腕背，上沿前臂内侧，结于肱骨内上髁后，进入后，结于腋下。其分支走肘后侧，向上绕肩胛部，沿颈旁出走太阳经筋的前方，结于耳后乳突部，分支进入耳中，直行的出于耳上，向下结于颔，上方的连属于跟外角。

7．足太阳之筋

足太阳经筋，起始于足小趾，上行结于踝，斜上结于膝，下方沿足外侧结于足跟，向上沿跟腱结于胭部。其分支结于小腿肚（踹外），上向膶内侧，与胴部一支并行上结于臀部，向上挟脊旁，上后项，分支人结于舌根，直行者，结于枕骨，上向头项，由头的前方下行到颜面，结于鼻部，分支形成“目上纲”，下边结于鼻旁。背部的分支，从腋后外侧，结于肩盂部位，一支进人腋下，向上出缺盆，上方结于耳后乳突（完骨），又有分支从缺盆出来，斜上结于鼻旁部。

8．足少阴之筋

足少阴经筋，起始于小趾之下，人足心部，同足太阴经筋，斜走内踝下方，结于足跟，与足太阳经筋会合，向上结于胫骨内髁下，同足太阴经筋一起上行，沿大腿内侧，结于阴部，沿膂（脊旁肌肉）里夹脊，上后项结于枕骨，与足太阳经筋会合。

9．手厥阴之筋

手厥阴经筋，起始于中指，与手太阴经筋并行，结于肘部内侧，上经上臂的内侧，结于腋下。分支进人腋内，散布于胸中，结于膈部。

10．手少阳之筋

手少阳经筋，起始于第四手指端，结于腕背，走向臂外侧，结于肘尖部，向上绕行于上臂外侧，上循肩部，走到颈部会合于手太阳经筋。其分支当下颌角部进入，联系舌根，一支上下颌处沿耳前，属目外眦，上达颞部，结于额角。

11．足少阳之筋

足少阳经筋，起于第四趾，上结外踝，再向上沿胫外侧结于膝外侧。其分支另起于腓骨部，上走大腿外侧，前面结于伏兔（股四头肌部），后面的结于骶部，其直行的，经侧腹季胁，上走腋前方，联系胸侧和乳部，结于缺盆，其直行的上出腋部，通过缺盆，走向足太阳经筋的前方，沿耳后上绕额角，交会于头顶，向下走向下颌，上方结于鼻旁，分支结于外眦，为眼的外维。

12．足厥阴之筋

足厥阴经筋，起始于足大趾的上边，向上结于内踝前方，向上沿胫骨内侧，结于胫骨内髁之下，再向上沿大腿内侧，结于阴器部位而与诸筋相联络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、络脉
  • 当前页：三、经筋
  • 下一页：四、皮部
<<< 返回本书目录
  1. 经筋《针灸甲乙经》
  2. 经进萃仙丸【方剂大全】
  3. 经筋《内经评文》
  4. 经进地仙丹【方剂大全】
  5. 经筋《灵枢悬解》
  6. 经进地仙丸【方剂大全】
  7. 经筋《黄帝内经太素》
  8. 经进丁香调气汤【方剂大全】
  9. 经筋《黄帝内经·灵枢》
  10. 经进骨碎补丸【方剂大全】
  11. 经解《黄帝内经太素》
  12. 经进过院汤【方剂大全】
  13. 经间期出血《中医妇科学》
  14. 经进龙虎金丹【方剂大全】
  15. 经济丹【方剂大全】
  16. 经进清中汤【方剂大全】
  17. 经候总论《证治准绳·女科》
  18. 经进乌头丸【方剂大全】
  19. 经候总论《女科指掌》
  20. 经进一捻金散【方剂大全】
  21. 经候总论《女科证治准绳》
  22. 经进追异玄元丹【方剂大全】
  23. 经候门《女科指要》
  24. 经久不愈【方剂主治】
  25. 经候或前或后多寡不定《女科百问》
  26. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  27. 经候不调【方剂主治】
  28. 经来遍身浮肿《女科秘要》
  29. 经候不调《卫生易简方》
  30. 经来遍身疼痛《女科秘要》
  1. 经筋《中医基础理论》
  2. 经筋《中医词典》
  3. 经筋《针灸甲乙经》
  4. 经筋《灵枢悬解》
  5. 经筋《内经评文》
  6. 经筋《黄帝内经太素》
  7. 经筋表格《针灸大成》
  8. 经筋《黄帝内经·灵枢》
  9. 经尽《中医名词词典》
  10. 经解《黄帝内经太素》
  11. 经尽《中医词典》
  12. 经将行腹痛《胎产指南》
  13. 经进地仙丹《太平惠民和剂局方》
  14. 经间期出血《中医妇科学》
  15. 经空气传播《预防医学》
  16. 经坚如石《中医词典》
  17. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  18. 经候总论《女科证治准绳》
  19. 经来白色《中医词典》
  20. 经候总论《女科指掌》
  21. 经来遍身浮肿《宁坤秘籍》
  22. 经候总论《证治准绳·女科》
  23. 经来遍身浮肿《女科秘要》
  24. 经候门《女科指要》
  25. 经来遍身疼痛《中医词典》
  26. 经候或前或后多寡不定《女科百问》
  27. 经来遍身疼痛《宁坤秘籍》
  28. 经候不止《中医词典》
  29. 经来遍身疼痛《女科秘要》
  30. 经候不匀《中医词典》
  31. 经来遍身痛《竹林女科证治》


皮部_《中医基础理论》_中医综合_【岐黄之术】

四、皮部

四、皮部

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）皮部的含义

皮部为十二皮部的简称，是十二经脉功能活动反映于体表的部位，是经络之气散布的区域，即全身体表皮肤按十二经脉分布划分的十二个部位。经脉、经别、络脉、经筋，大体上都是分手足三阴三阳。在体表的皮肤也是按经络来分区，故称十二皮部。

（二）皮部的循行

十二皮部合为六经皮部，各有专名，其名称见下表。

┌────┬────┬────┬─────┬────┬────┬────┐

│　六经名│　太阳　│　阳明　│　　少阳　│　太阴　│　少阴　│　厥阴　│

├────┼────┼────┼─────┼────┼────┼────┤

│　皮部名│　关枢　│　害蜚　│　　枢持　│　关蛰　│　枢儒　│　害肩　│

└────┴────┴────┴─────┴────┴────┴────┘

（三）皮部的生理功能

十二皮部属于人体的最外层，又与经络气血相通，为机体卫外的屏障，具有保卫机体、抗御外邪和反映病理变化的作用。“皮者脉之部也。邪客于皮则腠理开，开则邪人客于络脉，络脉满则注于经脉，经脉满则人舍于府藏也”（《素问·皮部论》）。这样，皮一络一经一腑一脏，成为疾病传变的层次；脏腑、经络的病变能反映到皮部，如“其色多青则痛，多黑则痹，黄赤则热，多白则寒”等。从外部的诊察和施治则可推断和治疗内部的疾病。皮肤针、刺络、敷贴等法，都是结合皮部理论运用的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、经筋
  • 当前页：四、皮部
  • 下一页：第五节 经络的生理功能
<<< 返回本书目录
  1. 皮痹【疾病大全】
  2. 皮部论《素问悬解》
  3. 皮痹《圣济总录》
  4. 皮部论篇《冯氏锦囊秘录》
  5. 皮薄浆嫩《医宗金鉴》
  6. 皮部论篇《黄帝内经·素问》
  7. 皮薄浆嫩《痘疹心法要诀》
  8. 皮部论篇《疡医大全》
  9. 皮瓣移植《外科学总论》
  10. 皮层性多汗症【疾病大全】
  11. 皮《药征续编》
  12. 皮袋香【中药大全】
  13. 皮《经络考》
  14. 皮袋香根【中药大全】
  15. 皮《本草易读》
  16. 皮窦道【疾病症状】
  17. 皮《本草新编》
  18. 皮翻证《医宗金鉴》
  19. 皮《本草崇原》
  20. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  21. 霹水草【中药大全】
  22. 皮肤《常见病自测》
  23. 霹雳砧《本草纲目》完整版
  24. 皮肤《物理诊断学》
  25. 霹雳汤《伤寒指掌》
  26. 皮肤《医学纲目》
  27. 霹雳汤《扁鹊心书》
  28. 皮肤《证治准绳·类方》
  29. 霹雳散【方剂大全】
  30. 皮肤《证治准绳·杂病》
  1. 皮部《中医基础理论》
  2. 皮部《中医词典》
  3. 皮部论《针灸大成》
  4. 皮痹《中医词典》
  5. 皮部论《素问悬解》
  6. 皮痹《圣济总录》
  7. 皮部论《素问悬解》
  8. 皮痹《中医名词词典》
  9. 皮部论篇《黄帝内经·素问》
  10. 皮薄浆嫩《痘疹心法要诀》
  11. 皮部论篇《冯氏锦囊秘录》
  12. 皮薄浆嫩《医宗金鉴》
  13. 皮部论篇《疡医大全》
  14. 皮瓣的设计《外科学总论》
  15. 皮层小脑《生理学》
  16. 皮瓣的定义《外科学总论》
  17. 皮层运动区和锥体系功能障碍对运动的影响《生理学》
  18. 皮罢（肝记）《手穴手纹诊治》
  19. 皮刺疗法《中医词典》
  20. 皮罢《中医词典》
  21. 皮腠《中医词典》
  22. 皮（骨盾）（tū，突）《中医词典》
  23. 皮蛋粥《食物疗法》
  24. 皮《药征续编》
  25. 皮翻粘睑《中医词典》
  26. 皮《药性切用》
  27. 皮翻证《中医词典》
  28. 皮《本草撮要》
  29. 皮翻证《医宗金鉴》
  30. 皮《名医别录》
  31. 皮翻证《外科心法要诀》


经络的生理功能_《中医基础理论》_中医综合_【岐黄之术】

第五节 经络的生理功能

第五节 经络的生理功能

  • 上一页
  • 目录
  • 相关
  • 下一页

经络纵横交贯，遍布全身，将人体内外、脏腑、肢节、官窍联结成为一个有机的整体，在人体的生命活动中，具有十分重要的生理功能。构成经络系统和维持经络功能活动的最基本物质，称之为经气，经气运行于经脉之中，故又称脉气。经气是人体真气的一部分，为一种生命物质，在其运行、输布过程中，表现为经脉的运动功能和整体的生命机能。气无形而血有质，气为阳，血为阴，一阴一阳，两相维系，气非血不和，血非气不运。所以人之一身皆气血之所循行。运行于经脉之气，实际上包括了气以及由气化生的血、精、津液等所有生命所必需的营养物质，概言之为气血而已。故称经脉是运行气血的通路。

《灵枢·经脉》曾经指出：“经脉者，所以决死生，处百病，调虚实，不可不通。。这里概括说明了经络系统在生理、病理和防治疾病方面的重要性，又可理解为经络系统有以下几方面的功能：

一、联系作用

人体是由五脏六腑、四肢百骸、五官九窍、皮肉脉筋骨等组成的，它们虽各有不同的生理功能，但又共同进行着有机的整体活动，使机体内外、上下保持协调统一，构成一个有机的整体。这种有机配合，相互联系，主要是依靠经络的沟通、联络作用实现的。由于十二经脉及其分支的纵横交错，人里出表，通上达下，相互络属于脏腑，奇经八脉联系沟通十二正经，十二经筋、十二皮部联络筋脉皮肉，从而使人体的各个脏腑组织器官有机地联系起来，构成了一个表里、上下彼此之间紧密联系、协调共济的统一体。所以说：。夫十二经脉者，内属于脏腑，外络于肢节”（《灵枢·本脏》）。

二、感应作用

经络不仅有运行气血营养物质的功能，而且还有传导信息的作用。所以，经络也是人体各组成部分之间的信息传导网。当肌表受到某种刺激时，刺激量就沿着经脉传于体内有关脏腑，使该脏腑的功能发生变化，从而达到疏通气血和调整脏腑功能的目的。脏腑功能活动的变化也可通过经络而反映于体表。经络循行四通八达而至机体每一个局部，从而使每一局部成为整体的缩影。针刺中的“得气”和“行气”现象，就是经络传导感应作用的表现。

三、濡养作用

人体各个组织器官，均需气血濡养，才能维持正常的生理活动。而气血通过经络循环贯注而通达全身，发挥其营养脏腑组织器官、抗御外邪保卫机体的作用。所以说：“经脉者，所以行血气而营阴阳，濡筋骨，利关节者也”（《灵枢·本脏》）。

四、调节作用

经络能运行气血和协调阴阳，使人体机能活动保持相对的平衡。当人体发生疾病时，出现气血不和及阴阳偏胜偏衰的证候，可运用针灸等治法以激发经络的调节作用，以“泻其有余，补其不足，阴阳平复”（《灵枢·刺节真邪》）。实验证明，针刺有关经络的穴位，对各脏腑有调节作用，即原来亢进的可使之抑制，原来抑制的可使之兴奋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、皮部
  • 当前页：第五节 经络的生理功能
  • 下一页：第六节 经络学说的应用
<<< 返回本书目录
  1. 经络的生理功能《中医基础理论》
  2. 经络的生理功能和临床应用《针灸学》
  3. 经络的概念和经络系统《中医基础理论》
  4. 经络的组成和作用《针灸学》
  5. 经络的标本、根结、气街、四海《针灸学》
  6. 经络论《素问悬解》
  7. 经络大略《外科大成》
  8. 经络论篇《黄帝内经·素问》
  9. 经络次序《金针秘传》
  10. 经络篇《经络全书》
  11. 经络病证《伤寒直格》
  12. 经络取原法《普济方·针灸》
  13. 经络病机《中医基础理论》
  14. 经络上《医经原旨》
  15. 经络别异《黄帝内经太素》
  16. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  17. 经络辩证《中医诊断学》
  18. 经络统序《经络汇编》
  19. 经络（一）《类经图翼》
  20. 经络图《类证活人书》
  21. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  22. 经络下《医经原旨》
  23. 经络（二）《类经图翼》
  24. 经络先兆——经络相学《中医疾病预测》
  25. 经络《中医名词词典》
  26. 经络虚实《黄帝内经太素》
  27. 经络《中医基础理论》
  28. 经络学说的应用《中医基础理论》
  29. 经络《诊宗三昧》
  30. 经络易知《医学实在易》
  1. 经络的生理功能《中医基础理论》
  2. 经络的概念《中医基础理论》
  3. 经络的生理功能和临床应用《针灸学》
  4. 经络的标本、根结、气街、四海《针灸学》
  5. 经络的研究《中国医学通史》
  6. 经络大略《外科大成》
  7. 经络的组成和作用《针灸学》
  8. 经络次序《金针秘传》
  9. 经络分所属六十二法《针灸神书》
  10. 经络次序《脉诀汇辨》
  11. 经络感传现象《中医词典》
  12. 经络次序《类经图翼》
  13. 经络经穴玻璃人《中医词典》
  14. 经络病证《伤寒直格》
  15. 经络经穴测定仪《中医词典》
  16. 经络病机《中医基础理论》
  17. 经络论《针灸大成》
  18. 经络别异《黄帝内经太素》
  19. 经络论《素问悬解》
  20. 经络辩证《中医诊断学》
  21. 经络论篇《黄帝内经·素问》
  22. 经络（一）《类经图翼》
  23. 经络敏感现象《中医词典》
  24. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经络篇《经络全书》
  26. 经络（二）《类经图翼》
  27. 经络起止《医学摘粹》
  28. 经络《外科选要》
  29. 经络取原法《普济方·针灸》
  30. 经络《诊宗三昧》
  31. 经络伤《中医词典》


经络学说的应用_《中医基础理论》_中医综合_【岐黄之术】

第六节 经络学说的应用

第六节 经络学说的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

一、阐释病理变化

在正常生理情况下，经络有运行气血，感应传导的作用。所以在发生病变时，经络就可能成为传递病邪和反映病变的途径。“邪客于皮则腠理开，开则人客于络脉，络脉满则注于经脉，经脉满则人舍于脏腑也”（《素问·皮部论》）。经络是外邪从皮毛腠理内传于五脏六腑的传变途径。由于脏腑之间有经脉沟通联系，所以经络还可成为脏腑之间病变相互影响的途径。如足厥阴肝经挟胃、注肺中，所以肝病可犯胃、犯肺；足少阴肾经人肺、络心，所以肾虚水泛可凌心、射肺。至于相为表里的两经，更因络属于相同的脏腑，因而使相为表里的一脏一腑在病理上常相互影响，如心火可下移小肠，大肠实热，腑气不通，可使肺气不利而喘咳胸满等等。

经络不仅是外邪由表人里和脏腑之间病变相互影响的途径。通过经络的传导，内脏的病变可以反映于外，表现于某些特定的部位或与其相应的官窍。如肝气郁结常见两胁、少腹胀痛，这就是因为足厥阴肝经抵小腹、布胁肋；真心痛，不仅表现为心前区疼痛，且常引及上肢内侧尺侧缘，这是因为手少阴心经行于上肢内侧后缘。其他如胃火炽盛见牙龈肿痛，肝火上炎见目赤等等。

二、指导疾病的诊断

由于经络有一定的循行部位和络属的脏腑，它可以反映所属经络脏腑的病证，；因而在临床上，就可根据疾病所出现的症状，结合经络循行的部位及所联系的脏腑，作为诊断疾病的依据。例如：两胁疼痛，多为肝胆疾病；缺盆中痛，常是肺的病变。又如头痛一证，痛在前额者，多与阳明经有关；痛在两侧者，多与少阳经有关；痛在后头部及项部者，多与太阳经有关；痛在巅顶者，多与厥阴经有关。《伤寒论》的六经辨证，也是在经络学说基础上发展起来的辨证体系。在临床实践中，还发现在经络循行的通路上，或在经气聚集的某些穴位处，有明显的压痛或有结节状、条索状的反应物，或局部皮肤的形态变化，也常有助于疾病的诊断。如肺脏有病时可在肺俞穴出现结节或中府穴有压痛，肠痈可在阑尾穴有压痛，长期消化不良的病人可在脾俞穴见到异常变化等等。“察其所痛，左右上下，知其寒温，何经所在”（《灵枢·官能》），就指出了经络对于指导临床诊断的意义和作用。

三、指导疾病的治疗

经络学说被广泛地用以指导临床各科的治疗。特别是对针灸、按摩和药物治疗，更具有重要指导意义。

针灸与按摩疗法，主要是根据某一经或某一脏腑的病变，而在病变的邻近部位或循行的远隔部位上取穴，通过针灸或按摩，以调整经络气血的功能活动，从而达到治疗的目的。而穴位的选取，就必须按经络学说进行辨证，断定疾病属于何经后，根据经络的循行分布路线和联系范围来选穴，这就是“循经取穴”。

药物治疗也要以经络为渠道，通过经络的传导转输，才能使药到病所，发挥其治疗作用。在长期临床实践的基础上，根据某些药物对某一脏腑经络有特殊作用，确定了“药物归经”理论：金元时期的医家，发展了这方面的理论，张洁古、李呆按照经络学说，提出“引经报使”药，如治头痛，属太阳经的可用羌活，属阳明经的可用白芷，属少阳经的可用柴胡。羌活、白芷、柴胡，不仅分别归手足太阳、阳明、少阳经，且能引他药归人上述各经而发挥治疗作用。

此外，当前被广泛用于临床的针刺麻醉，以及耳针＼电针、穴位埋线、穴位结扎等等治疗方法，都是在经络学说的指导下进行的，并使经络学说得到一定的发展。

经络系统遍布全身，气、血、津液主要靠经络为其运行途径，才能输布人体各部，发挥其濡养、温煦作用。脏腑之间，脏腑与人体各部分之间，也是通过经络维持其密切联系，使其各自发挥正常的功能。所以经络的生理功能，主要表现在沟通内外，联络上下，将人体各部组织器官联结成为一个有机的整体，通过经络的调节作用，保持着人体正常生理活动的平衡协调。经络又能将气血津液等维持生命活动的必要物质运送到全身，使机体获得充足的营养，从而进行正常的生命活动。此外，经络又是人体的信息传导网，它能够接受和输出各种信息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 经络的生理功能
  • 当前页：第六节 经络学说的应用
  • 下一页：第六章 体质
<<< 返回本书目录
  1. 经络学说的应用《中医基础理论》
  2. 经络易知《医学实在易》
  3. 经络虚实《黄帝内经太素》
  4. 经络迎随设为问答（杨氏）《针灸大成》
  5. 经络先兆——经络相学《中医疾病预测》
  6. 经络俞穴配合法《普济方·针灸》
  7. 经络下《医经原旨》
  8. 经络之辨刺诊之法《类经》
  9. 经络图《类证活人书》
  10. 经络肢体病证《中医内科学》
  11. 经络统序《经络汇编》
  12. 经络滞痛似痹《医门补要》
  13. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  14. 经络中的体液流动《人体使用手册》
  15. 经络上《医经原旨》
  16. 经络总论《针灸学》
  17. 经络取原法《普济方·针灸》
  18. 经络阻塞【疾病症状】
  19. 经络篇《经络全书》
  20. 经脉《黄帝内经·灵枢》
  21. 经络论篇《黄帝内经·素问》
  22. 经脉《经络考》
  23. 经络论《素问悬解》
  24. 经脉《灵枢悬解》
  25. 经络的组成和作用《针灸学》
  26. 经脉《内经评文》
  27. 经络的生理功能和临床应用《针灸学》
  28. 经脉标本《黄帝内经太素》
  29. 经络的生理功能《中医基础理论》
  30. 经脉别论《素问悬解》
  1. 经络学说的应用《中医基础理论》
  2. 经络学说《中医词典》
  3. 经络迎随设为问答（杨氏）《针灸大成》
  4. 经络学说《中国医学通史》
  5. 经络俞穴配合法《普济方·针灸》
  6. 经络虚实《黄帝内经太素》
  7. 经络之辨刺诊之法《类经》
  8. 经络现象《中医词典》
  9. 经络之海《中医词典》
  10. 经络先兆——经络相学《中医疾病预测》
  11. 经络肢体病证《中医内科学》
  12. 经络先兆的临床意义《中医疾病预测》
  13. 经络滞痛似痹《医门补要》
  14. 经络先兆的理论基础《中医疾病预测》
  15. 经络周流解《类经图翼》
  16. 经络下《医经原旨》
  17. 经络周流解《脉诀汇辨》
  18. 经络系统《中医基础理论》
  19. 经络总论《针灸学》
  20. 经络图《类证活人书》
  21. 经脉《黄帝内经·灵枢》
  22. 经络统序《经络汇编》
  23. 经脉《中医名词词典》
  24. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  25. 经脉《灵枢悬解》
  26. 经络说《医学实在易》
  27. 经脉《中医词典》
  28. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  29. 经脉《经络考》
  30. 经络上《医经原旨》
  31. 经脉《医学摘粹》


体质_《中医基础理论》_中医综合_【岐黄之术】

第六章 体质

第六章 体质

  • 上一页
  • 目录
  • 相关
  • 下一页

不论何种社会，也不论何种生产方式和生产关系，人的体质都是社会最为基础的物质因素。一个民族体质的强弱与国家经济科学文化的发展有着密切关系。一个民族的体质水平与其所处的政治、经济、科学、文化发展水平息息相关，而群体体质水平的发展又会有力地推动社会的物质文明和精神文明的发展。因为生产和科学技术的发展，主要取决于人对社会作出的贡献，故体质是推动社会进步和科学技术发展的动力。随着现代科学技术的迅猛发展，世界各国综合国力的竞争，主要是人材的竞争。人的素质不仅仅是以知识为标志，而应是知识、道德、体质的结合体。体质强健，精力充沛，才能为社会创造更多的财富。

“健康是身体上、精神上和社会适应上的完好状态，而不仅仅是没有疾病和虚弱。”只有躯体健康、心理健康、社会适应性良好和道德健康四者全都具备．才是完全的健康，体质是健康的基础。

体质学是一门既古老又年轻的学科，是人类认识自身和研究自身的——门学科。是综合了生物学，人类学、医学和心理学等学科的主要成就形成的，研究体质的起源、发展和变异的学科：医学体质学是研究体质与健康、疾病关系的学科，即研究人类的体质特征、类型和变化规律，及其与疾病发生、发展和演变的关系的学科：对体质的研究有助于分析疾病的发生、发展和演变，为疾病的预防及诊断和治疗提供依据。

重视人的体质及其差异性是中医学的一大特色。中医学在几千年的发展过程中．积累了丰富的医学体质学的知识：早在《内经》中，对体质的形成、分类以及体质与病机、诊断、治疗、预防的关系就有极为详细的论述。其后，历代医家又进一步丰富和发展了《内经》关于发生体质学、年龄体质学、性别体质学、病理体质学及治疗体质学的理论，形成了中医学的体质学说，并对养生防病和辨证论治起着重要的指导作用。但由于缺乏系统的整理研究，尚未形成系统的完整的学科。从20世纪70年代开始，随着对中医学理论整理研究的逐步深入，中医体质学说的研究也随之展开和深人，中医体质学就应运而生了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 经络学说的应用
  • 当前页：第六章 体质
  • 下一页：第一节 体质的基本概念
<<< 返回本书目录
  1. 体质《中医基础理论》
  2. 体质差异形成的原因和分类《中医养生学》
  3. 体针减肥《减肥新法与技巧》
  4. 体质的分类《中医基础理论》
  5. 体育减肥方法《减肥新法与技巧》
  6. 体质的基本概念《中医基础理论》
  7. 体育锻炼减肥法《减肥新法与技巧》
  8. 体质的形成《中医基础理论》
  9. 体育锻炼减肥的机理《减肥新法与技巧》
  10. 体质先兆《中医疾病预测》
  11. 体液潴留【疾病症状】
  12. 体质学说的应用《中医基础理论》
  13. 体液外渗【疾病症状】
  14. 体质学说与养生《中医养生学》
  15. 体液平衡紊乱《临床生物化学》
  16. 体质养生《中医养生学》
  17. 体液平衡紊乱《临床生物化学》
  18. 体重减轻【疾病症状】
  19. 体液平衡及调节《临床生物化学》
  20. 体重增加【疾病症状】
  21. 体液免疫应答的调节《医学免疫学》
  22. 剃头《医宗金鉴》
  23. 体液免疫应答《免疫学和免疫学检验》
  24. 剃头法《幼幼新书》
  25. 体液免疫功能的检测《医学免疫学》
  26. 涕泪《类经》
  27. 体液免疫的效应《医学免疫学》
  28. 涕泪《医经原旨》
  29. 体液钾钠氯测定及方法学评价《临床生物化学》
  30. 涕唾《张氏医通》
  1. 体质《中医基础理论》
  2. 体针麻醉《中医词典》
  3. 体质差异形成的原因和分类《中医养生学》
  4. 体针常用穴位《中医眼科学》
  5. 体质的分类《中医基础理论》
  6. 体针《中医词典》
  7. 体质的基本概念《中医基础理论》
  8. 体针《中医名词词典》
  9. 体质的疾病预测意义《中医疾病预测》
  10. 体育锻炼减肥法《减肥新法与技巧》
  11. 体质的形成《中医基础理论》
  12. 体育锻炼减肥的机理《减肥新法与技巧》
  13. 体质先兆《中医疾病预测》
  14. 体用关系《思考中医》
  15. 体质学说的应用《中医基础理论》
  16. 体液中的电解质《临床生物化学》
  17. 体质学说与养生《中医养生学》
  18. 体液调节《生理学》
  19. 体质养生《中医养生学》
  20. 体液调节《生理学》
  21. 体质因素《中医内科学》
  22. 体液平衡紊乱《临床生物化学》
  23. 体质因素《中医妇科学》
  24. 体液平衡的调节《临床生物化学》
  25. 体重《常见病自测》
  26. 体液免疫应答的调节《医学免疫学》
  27. 体重《中医词典》
  28. 体液免疫应答《免疫学和免疫学检验》
  29. 体重《妇产科学》
  30. 体液免疫机制《医学免疫学》
  31. 剃胎头法《达生编》


体质的基本概念_《中医基础理论》_中医综合_【岐黄之术】

第一节 体质的基本概念

第一节 体质的基本概念

  • 上一页
  • 目录
  • 相关
  • 下一页

一、体质的概念

（一）体质的含义

体质，又称禀赋、禀质、气禀、形质、气质等，即人体的质量。体质是人体在先天遗传和后天获得的基础上所形成的功能和形态上相对稳定的固有特性。换句话说，体质是禀受于先天，受后天影响，在生长、发育过程中所形成的与自然、社会环境相适应的人体形态结构、生理功能和心理因素的综合的相对稳定的固有特征。

这一定义，首先强调了人体体质的形成是基于先天遗传和后天获得两个基本方面的。其次，也反映了中医学关于机体内外环境相统一的整体观念，说明了人体体质在后天生长、发育过程中是与外界环境相适应而形成的。第三，它充分体现出中医学形神合一的体质观。

形神合一是生命存在的基本特征，是中医学的生命观。形，即形体；神，即生命机能。神生于形，形主宰于神，神依附于形，神明则形安。形神合一又称形与神俱，就是指形与神是人体不可分离的统一整体。形体健壮则精神旺盛，生命活动正常；形体衰弱则精神衰弱，生命活动异常；形体衰亡，生命便告终结。所以说，“形神俱备，乃为全体”（《类经·脏象类》）。基于形神合一的生命观，中医学认为，人体的体质既包括身体要素，又包括心理要素，并且二者高度统一。一定的形态结构必然产生、表现出其特有的生理功能和心理特征，后者是以前者为基础的；良好的生理功能和心理特征是正常形态结构的反映，并保证其相对稳定。二者相互依存，不可分离，在体质的固有特征中综合体现出来。

体质的固有特性或特征表现为机能、代谢以及对外界刺激反应等方面的个体差异性，对某些病因和疾病的易感性，以及疾病传变转归中的某种倾向性。人的体质特点或隐或现地体现于健康和疾病过程中。先天禀赋是人体体质形成的重要因素，但体质的发展与强弱在很大程度上又取决于后天因素的影响。

（二）体质与素质、气质、性格

素质是人的先天的解剖生理特点，主要是感觉运动器官和神经系统方面的特点，是能力发展的自然前提和基础。身体素质是指人体的基本活动能力，是人体各器官系统的机能在肌肉工作中的反映：人体机能在肌肉工作中反映出来的力量、速度、耐久力、灵敏性、柔韧性、协调性和平衡性等能力统称为身体素质。

在体质学中，身体素质和运动能力是体质的重要组成部分，是反映人的体质好坏的主要方面之一，它与人的体型、体格、机能、神经和心理等均有密切关系。所谓运动能力，是指人体在运动中掌握和有效地完成专门动作的能力，这种能力主要体现在大脑皮质主导下的不同肌肉（即主动肌、对抗肌、协同肌和固定肌）的协调性：一般来说，运动能力强的人身体素质也好；反之，身体素质好的人，运动能力也比较容易提高。两者是相辅相成，相互影响的。

气质，在现代心理学中为人的心理特征之一，是个体心理特征的总称，主要表现为情绪体验的快慢、强弱，外在表现的隐显和动作的灵敏迟钝等方面的心理特征，即表现在心理活动的强度、速度和灵活性方面典型的稳定的人格心理特征，是心理活动的稳定的动力特征。所谓心理活动的动力是指心理过程的速度（如知觉的快慢、思维的灵活程度）、强度（如情绪体验的强弱、意志努力的程度）、稳定性（如注意力集中时间的长短）、指向性（如内倾、外倾）等。心理活动的动力特征，与遗传有关，是在人的生理素质基础上，通过生活实践，在后天影响下所形成的。气质只能使人的个性具有一定的个性企图，而不能决定其个性特征的内容。中医学中的“气质”，源于中国传统哲学的气一元论。“人由气生，形以气充”，“人生气禀不齐”，所以人的品行、道德也各不相同。气质，又称为气禀、气性、禀性等。气与心、性相关。所以，中医学所说的气质，是指个体出生后，随着身体的发育、生理的成熟发展起来的人格心理特征，包括性格、态度、智慧等，其含义比现代心理学中的“气质”，广而且深。现代心理学中的“气质”，实际上相当于我们通常所说的“脾气”、“秉性”。

人的个性心理特征包括能力、气质和性格等。性格是一个人在现实中习惯化了的稳定态度和行为方式中所表现出来的个性心理特征，如骄傲、谦虚、勤劳、懒惰、勇敢、怯懦等，是个性心理特征的重要组成部分。气质和性格都具有其相应的生理学基础。体质与气质、性格分别是生理与心理两方面不同的概念；如同物质与运动、物质与精神的关系一样，既有区别，又相互联系，相互作用。中医学总是从体质与气质的关系中，去探讨体质或气质问题，将体质与气质一并讨论。因此，中医体质学所说的体质和气质，与西方体质学和心理学所说的体质和气质，其含义不尽相同，这也正是东西方文化差异的反映。

（三）体质与形态、体格、体型

人体形态是人体在一定条件下的表现形式。在体质研究中，人体形态主要是指涉及人体测量和观察的内容，包括人体各部大小、人体重量、性征、骨骼、体形及体姿等。人体形态与人体的体质存在着密切的关系。人体的形态结构是人体心理、生理功能及一切行为的基础。换句话说，人体的形态结构是体质的基础。体格是指反映人体生长发育水平、营养状况和锻炼程度的状态。一般通过观察和测量身体各部分的大小、形状匀称程度以及身长、体重、胸围、肩宽、骨盆宽度、皮肤和皮下软组织等情况来判断，为反映体质的标志之一。体型是指身体各部位大小比例的形态特征，又称身体类型，为衡量人的体格和身体大小的重要指标。体型与人的心理因素和健康状况等有一定的联系。体姿，又名体态，是指人体各部在空间的位置，它反映身体各部组织器官的隶属关系，也是衡量生长发育的重要指标。

二、体质的标志

（一）体质的标志

“体质”所包含的内容，或者说，当需要评价一个人的体质水平时，应从以下几个方面综合起来考虑：

1．身体的发育水平，包括体格、体型、营养状况和身体成分等方面；

2．身体的功能水平，包括机体的新陈代谢和各器官、系统的功能等；

3．身体的素质及运动能力水乎，包括速度、力量、耐力、灵敏性、协调性，还有走、跑、跳、投、攀越等身体的基本活动能力；

4．心理的发育水平，包括智力、情感、行为、感知觉、个性、性格、意志等方面；

5．适应能力，包括对自然环境、，社会环境、各种生活紧张事件的适应能力，对疾病和其他损害健康的因素的抵抗和调控能力等。

理想体质，是指人体具有的良好质量，它是在充分发挥遗传潜力的基础上，经过后天的积极培育，使人体的形态结构、生理功能、心理智力以及对内外环境的适应能力等各方面得到全面发展的、相对良好的状态。理想体质具有明显的人群与个体差异（例如种族、地域、性别、年龄、职业等）。理想体质的主要标志是：

1．身体健康，机体内部的结构和功能完整而协调；

2．发育良好，体格健壮，体型匀称，体姿正确；

3．心血管、呼吸与运动系统具有良好的功能；

4．有较强的运动与劳动等身体活动能力；

5．心理发育健全，情绪乐观，意志坚强，有较强的抗干扰、抗不良刺激的能力；

6．对自然、社会和精神心理环境有较强的适应能力。

（二）健康的具体标志

“阴平阳秘，精神乃治，阴阳离决，精气乃绝”（《素问·生气通天论》）。形为阴，神为阳。机体内部及其与外部环境的阴阳平衡，形与神的相对平衡是健康的标志。要保持强健的体魄，必须使形神统一。因此，中医学常常将理想体质的标志融于健康的标志之中。健康的具体标志如下，包括生理和心理两个方面：

1．生理健康的标志：形体壮实，眼睛有神，面色红润，呼吸微徐，牙齿紧固，腰腿灵便，声音洪亮，须发润泽，双耳聪敏，脉象缓匀，二便正常。

2，心理健康标志：精神旺盛，七情和调，记忆良好。

这是中医学形神合一，天人合一生命观、健康观的具体体现。

世界卫生组织近年来提出了衡量人体健康的具体标志：

1．精力充沛，能从容不迫地应付日常生活和工作；

2．处事乐观，态度积极，乐于承担任务而不挑剔；

3．善于休息，睡眠良好；

4．应变能力强，能适应各种环境；

5．对一般感冒和传染病有一定的抵抗力；

6．体重适当，体型匀称，头、臂、臀比例协调；

7．眼睛明亮，反应敏锐，眼睑不发炎；

8．牙齿清洁，无缺损，无疼痛，齿龈颜色正常，无出血；

9．头发光泽，无屑；

10．肌肉、皮肤有弹性，走路轻松。

这种健康标志反映了医学模式从生物医学模式向生物一心理—社会医学模式的转变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章 体质
  • 当前页：第一节 体质的基本概念
  • 下一页：第二节 体质的形成
<<< 返回本书目录
  1. 体质的基本概念《中医基础理论》
  2. 体质的形成《中医基础理论》
  3. 体质的分类《中医基础理论》
  4. 体质先兆《中医疾病预测》
  5. 体质差异形成的原因和分类《中医养生学》
  6. 体质学说的应用《中医基础理论》
  7. 体质《中医基础理论》
  8. 体质学说与养生《中医养生学》
  9. 体针减肥《减肥新法与技巧》
  10. 体质养生《中医养生学》
  11. 体育减肥方法《减肥新法与技巧》
  12. 体重减轻【疾病症状】
  13. 体育锻炼减肥法《减肥新法与技巧》
  14. 体重增加【疾病症状】
  15. 体育锻炼减肥的机理《减肥新法与技巧》
  16. 剃头《医宗金鉴》
  17. 体液潴留【疾病症状】
  18. 剃头法《幼幼新书》
  19. 体液外渗【疾病症状】
  20. 涕泪《类经》
  21. 体液平衡紊乱《临床生物化学》
  22. 涕泪《医经原旨》
  23. 体液平衡紊乱《临床生物化学》
  24. 涕唾《张氏医通》
  25. 体液平衡及调节《临床生物化学》
  26. 涕唾稠粘《证治准绳·幼科》
  27. 体液免疫应答的调节《医学免疫学》
  28. 涕唾稠粘【方剂主治】
  29. 体液免疫应答《免疫学和免疫学检验》
  30. 涕唾稠粘大便坚实之症《保婴撮要》
  1. 体质的基本概念《中医基础理论》
  2. 体质的分类《中医基础理论》
  3. 体质的疾病预测意义《中医疾病预测》
  4. 体质差异形成的原因和分类《中医养生学》
  5. 体质的形成《中医基础理论》
  6. 体质《中医基础理论》
  7. 体质先兆《中医疾病预测》
  8. 体针麻醉《中医词典》
  9. 体质学说的应用《中医基础理论》
  10. 体针常用穴位《中医眼科学》
  11. 体质学说与养生《中医养生学》
  12. 体针《中医词典》
  13. 体质养生《中医养生学》
  14. 体针《中医名词词典》
  15. 体质因素《中医内科学》
  16. 体育锻炼减肥法《减肥新法与技巧》
  17. 体质因素《中医妇科学》
  18. 体育锻炼减肥的机理《减肥新法与技巧》
  19. 体重《常见病自测》
  20. 体用关系《思考中医》
  21. 体重《中医词典》
  22. 体液中的电解质《临床生物化学》
  23. 体重《妇产科学》
  24. 体液调节《生理学》
  25. 剃胎头法《达生编》
  26. 体液调节《生理学》
  27. 剃头《针灸大成》
  28. 体液平衡紊乱《临床生物化学》
  29. 剃头《医宗金鉴》
  30. 体液平衡的调节《临床生物化学》
  31. 剃头《医述》


体质的形成_《中医基础理论》_中医综合_【岐黄之术】

第二节 体质的形成

第二节 体质的形成

  • 上一页
  • 目录
  • 相关
  • 下一页

体质的形成是机体内外环境多种复杂因素共同作用的结果，主要关系到先天因素和后天因素两个方面，并与性别、年龄、地理等因素有关。

一、先天因素

（一）先天因素的含义

先天因素，又称禀赋，是指小儿出生以前在母体内所禀受的一切特征。中医学所说的先天因素，既包括父母双方所赋予的遗传性，又包括子代在母体内发育过程中的营养状态，以及母体在此期间所给予的种种影响。同时，父方的元气盛衰、营养状况、生活方式、精神因素等都直接影响着“父精”的质量，从而也会影响到子代禀赋的强弱。

现代遗传学认为，遗传是生物按照亲代所经过的发育途径和方式，产生与亲代相似后代的过程，是遗传物质从上代传给下代的现象。在人类是通过生殖细胞的物质与信息的传递，将亲代的个体体质特征传给子代的过程。在遗传过程中，由于内外环境的影响而造成结构与功能上的差异，即生物个体之间的差异称之为变异。遗传中有变异，变异中有遗传，两者既是矛盾对立的，又是统一不可分割的。中医学的先天因素涵盖了这两方面的内容。

（二）先天因素在体质形成中的作用

先天因素是体质形成的基础，是人体体质强弱的前提条件。在生命形成的过程中，男主阳施，女主阴受，男女媾精，胎孕乃成。父母生殖之精气的盛衰，决定着子代禀赋的厚薄强弱，从而影响着子代的体质。子代的形体始于父母，父母的体质是子代体质的基础。父母体质的强弱，使子代禀赋有厚薄之分，表现出体质的差异，诸如身体强弱、肥瘦、刚柔、长短、肤色，乃至先天性生理缺陷和遗传性疾病，如鸡胸、龟背、癫痫、哮喘、杨梅疮（梅毒）等。在体质形成过程中，先天因素起着决定性的作用。先天因素、人体的遗传性状是身心发展的前提条件，它对于人的智力和体力的发展，对于人体体质的强弱，具有重大的影响。但是，先天因素、遗传性状只对体质的发展提供了可能性，而体质强弱的现实性，则有赖于后天环境、营养和身体锻炼等。

二、后天因素

（一）后天因素的含义

后天是指人从出生到死亡之前的生命历程。后天因素是人出生之后赖以生存的各种因素的总和。后天因素可分为机体内在因素和外界环境因素两方面。机体内在因素包括性别、年龄、心理因素，外界因素实际上就是环境因素。环境指自然环境和社会环境。环境与健康的问题是生命科学中的重大课题，已经受到全球的关注。人从胚胎到生命终结之前，始终生活在一定的自然环境和社会环境之中：自然环境是与社会环境相对而言的，它涉及生活环境、生产环境和食物链环境等一切客观环境。社会环境则涉及政治、经济、文化等环境要素。换言之，人们所处的环境包括人们赖以生存的基本条件和一切有关事物，例如社会的物质生活条件、劳动条件、卫生条件、社会制度、气候条件、生态平衡以及教育水平等。

（二）后天因素在体质形成中的作用

人的体质在一生中并非是一成不变的，而是在后天各种因素的影响下变化着的。良好的生活环境，合理的饮食、起居，稳定的心理情绪，可以增强体质，促进身心健康。反之则会使体质衰弱，甚至导致疾病。随着人类物质生活及文化生活的不断改善，人们对于健康与长寿的要求变得日益迫切。因此，如何保养一生的体质越来越成为人们关心的课题。改善后天体质形成的条件，可以弥补先天禀赋之不足，从而达到以后天养先天，使弱者变强而强者更强的目的。

1．饮食营养：人以水谷为本，脾主运化水谷精微，为气血生化之源，故脾胃为后天之本。饮食营养是决定体质强弱的重要因素。合理的膳食结构，科学的饮食习惯，保持适当的营养水平，对维护和增强体质有很大影响。由于人的体质不同，其对营养物质的新陈代谢功能也不一样。因此，科学、合理的饮食营养应包含必需和适当两层含义。长期营养不良或低下，或营养不当，以及偏食、偏嗜等都会使体内某些成分发生变化，从而影响体质，乃至于引起疾病。《内经》中曾多次谈到饮食偏嗜对机体的危害。诸如“肥者令人内热，甘者令人中满”、“膏粱之变，足生大丁”，以及五味偏嗜会引起人体脏气偏盛偏衰而产生病变等。

2．劳动和运动：劳动的性质和条件，对人们的体质强弱有着深刻的影响。劳动一般分为体力劳动和脑力劳动两大类。在现代社会，随着科学技术的高度发展，体力劳动和脑力劳动的关系也越来越密不可分。劳逸适度，劳而不倦，可增强体质。一般来说，适当的体力劳动对体质的增强有积极的作用。但是，过于繁重的体力劳动，在严重污染环境下的体力劳动，精神情绪经常处于紧张状态下的劳动，操作分工过细，促使身体局部片面发展的劳动，等等，对人的体质都将产生不利影响。反之，过度安逸又可使机体气血运行迟缓，气机阻滞，脏腑功能减弱，正气不足，而致体质虚弱多病。故当有劳有逸，劳逸适度。

古往今来，人们从“流水不腐，户枢不蠹”的自然现象中体会出“生命在于运动”的真谛，视体育锻炼为增强体质的法宝。历代医家总结的“养生导引之法”，诸如太极拳、五禽戏等，便是以运动来调养体质的典范。现代运动生理学研究证明，经常进行适当的体育锻炼，可使神经系统更为活跃和灵敏，增强肌肉的耐力与收缩强度，调整内分泌系统的平衡，改善血液循环，使新陈代谢更为旺盛，废物的排泄更为顺利，这样就可使病理体质向正常体质转化。

3．年龄：年龄也是影响体质的重要因素之一。人体的结构、机能与代谢随着年龄的增长而发生规律性的变化。从出生之日算起，按日历计算的年龄称之为历法年龄、时序年龄或实足年龄，简称年龄。增龄，即年龄的增长，概括了一个人生长发育和衰老的全过程，包含着成熟和衰老两重意义。增龄是一个渐进过程，而且每个人的生物学年龄与历法年龄也并不是刻板同步的，个体差异相当大，有的“未老先衰”，有的“老当益壮”，可相差十年左右。所以，到目前为止，国际上对年龄分期尚无统一的意见。但总的来说，人的生命历程都是从少儿、青年到中年，再转向老年。中医学在《素问·上古天真论》和《灵枢·天年》中深刻地论述了人体脏腑气血盛衰与年龄的关系。在生长、发育、壮盛以至衰老、死亡的过程中，脏腑气血由盛而衰，影响着人体生理功能，决定着人体的体质，从而决定着各年龄期对致病因素反应的能力与类型。如小儿体质为“稚阴稚阳”之体，所谓“小儿稚阳未充，稚阴未长者也”（《温病条辨·解儿难》）。到了青春期则体质渐趋成熟，至青春期末，体质基本定型；青壮年是人体脏腑气血阴阳最旺盛时期，因而也是体质最强健阶段；及至老年，脏腑生理机能减退，体质日趋下降，逐渐呈现“老态龙钟”的衰老征象。

这里应当强调两个环节，一是青春期，二是更年期。以性成熟过程为特征的青春期是人体内机能、代谢与结构急剧变化的时期，是人生中第一个转折时期，体内各种生理活动进行着整体性的调整。更年期则是从成年期转入老年期时，全身各系统的功能与结构渐进性衰退的过渡阶段，是一生中第二个转折时期。若能处理好这两个时期，则可达到强身健体，延缓衰老的目的。

4．性别：性别通常所指的是男性与女性。男为阳，女为阴。男性多禀阳刚之气，体魄健壮魁梧，女性多具阴柔之质，体形小巧苗条。男子以气（精）为本，女子以血为先，女性又有经带胎产的特点。所以说，男子以肾为先天，女子以肝为先天。“男子多用气，故气常不足；女子多用血，故血常不足。所以男子病多在气分，女子病多在血分”（《医门法律》）。“男子之病，多由伤精；女子之病，多由伤血”（《妇科玉尺》）。可见，男女性别不同，其遗传性征、身体形态、脏腑结构与生理功能、物质代谢乃至心理特征等都有所不同，体质上也必然存在着性别差异。

5．地理环境因素：地理环境又称自然环境或自然地理环境。广义的地理环境包括整个地壳。狭义的地理环境是指存在于人类社会周围如地质、地貌、气候、水文、土壤、矿藏、生物等各种自然要素的总和。人们生活在不同的地理环境条件下，受着不同水土性质、气候类型，以及由水土和气候而形成的生活习惯等的影响而形成了不同的体质。现代科学认为，生物体中所存在的全部化学物质都来自土壤、空气和水。因为不同地域的水质与土壤的化学成分不同，土壤和岩石中的化学元素通过水的溶解或通过植物的吸收和其他动物的食用，直接或间接地进入人体，从而形成了人类体质明显的地区性差异。中国幅员广大，人体体质的地区性差异颇为明显。早在《素问·异法方宜论》中就曾详细地论述过东西南北中各地人的体质特征。地理环境及其资源的均一性，在一定程度上，影响和控制着不同地域人类的发育，形成了人类体质明显的地区性差异。环境科学表明：当自然环境中，地壳、空气、水等的化学组成的变化，超过了人体的适应和调节能力时，就会影响人的体质，甚至会形成某些地方病和流行病。因此，中医学在诊断和治疗上强调“因地制宜”，所谓“善疗疾病者，必先别方土”。

在地理环境中，气象因素给人类体质以极大的影响。中医学的运气学说，包括中国古代朴素的气象学和医学气象学两部分。运气学说，详细地论述了气候和气象因素的变化规律对人体的影响，以及气候和气象因素与疾病的发生、发展、诊断、治疗的关系，强调“因时制宜”。风、寒、暑、湿、燥、火六气，是构成各种气象变化的基本要素，其运动变化构成了自然界中风、寒、暑、湿、燥、火六种气候，形成季节岁时的变迁。人与天地相应，四时六气万物为一体。人的体质寿天与人所处地域的气候条件、气象因素也密切相关。一般地说，恶劣的气候环境培养了人的健壮的体魄和强悍的气质，舒适的气候环境则造就了人的娇弱的体质和温顺的性格。我国的地理条件，南方多湿热，北方多寒燥，东部沿海为海洋性气候，西部内地为大陆性气候。因此西北方人，形体多壮实，腠理偏致密；东南方人，体型多瘦弱，腠理偏疏松。

6．心理因素：心理为感觉、知觉、记忆、思维、性格、能力等的总称。气质是个体心理特性的总和，它规定或影响着个体的各种心理活动的过程。如，同遇挫折，有人能坦然处之，有人却灰心丧气，这便是不同气质的表现。气质作为体质的内涵，反映了中医学形神合一的生命观。体质是气质的基础，气质是在体质形成的基础上发展而成的。气质与体质虽分别与生理、心理有关，相互间却又存在着某种对应关系。一定的体质及生理特性，易使个体表现出某种气质类型，而个性气质特征又影响着其生理特性和体质的形成及演化。所以说，“气质不同，形色亦异”。

情绪和情感，是人对客观事物是否符合自己需要而产生的态度体验。如，遇顺意之事则喜，遭佛愿之事易怒等。中医学的情志，泛指人的情绪、情感活动。七情的变化，每每伴随着脏腑形体的变化，从而给体质以影响。情志活动感物而发，既不可不及，又不可太过，“贵乎中节”。否则，不仅影响体质，还会导致疾病。

总之，根据形神合一的生命观，我们对体质的综合评价，必然包括生理（形态、机能、素质）和心理（心理过程和个性特征）两个主要方面，这样才能全面地反映出人的体质水平。看一个人体质的好坏，不仅要看他的机体各器官有无疾病，机能是否正常，而且还要看他的心理和精神上有无缺陷，只有身心两方面都得到健康的发展，才称得上体质健全。

由于现代工业的兴起和发展，环境污染日益严重，它正在威胁着人类的健康，影响着居民的体质。各国都很重视这一问题，并寻求解决的办法，以图保护人的体质，提高人类健康水平。此外，不同的社会制度，及其经济发展水平、人民生活条件、卫生设施等的不同，也是影响人的体质的重要因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 体质的基本概念
  • 当前页：第二节 体质的形成
  • 下一页：第三节 体质的分类
<<< 返回本书目录
  1. 体质的形成《中医基础理论》
  2. 体质先兆《中医疾病预测》
  3. 体质的基本概念《中医基础理论》
  4. 体质学说的应用《中医基础理论》
  5. 体质的分类《中医基础理论》
  6. 体质学说与养生《中医养生学》
  7. 体质差异形成的原因和分类《中医养生学》
  8. 体质养生《中医养生学》
  9. 体质《中医基础理论》
  10. 体重减轻【疾病症状】
  11. 体针减肥《减肥新法与技巧》
  12. 体重增加【疾病症状】
  13. 体育减肥方法《减肥新法与技巧》
  14. 剃头《医宗金鉴》
  15. 体育锻炼减肥法《减肥新法与技巧》
  16. 剃头法《幼幼新书》
  17. 体育锻炼减肥的机理《减肥新法与技巧》
  18. 涕泪《类经》
  19. 体液潴留【疾病症状】
  20. 涕泪《医经原旨》
  21. 体液外渗【疾病症状】
  22. 涕唾《张氏医通》
  23. 体液平衡紊乱《临床生物化学》
  24. 涕唾稠粘《证治准绳·幼科》
  25. 体液平衡紊乱《临床生物化学》
  26. 涕唾稠粘【方剂主治】
  27. 体液平衡及调节《临床生物化学》
  28. 涕唾稠粘大便坚实之症《保婴撮要》
  29. 体液免疫应答的调节《医学免疫学》
  30. 替针丁香丸【方剂大全】
  1. 体质的形成《中医基础理论》
  2. 体质的疾病预测意义《中医疾病预测》
  3. 体质先兆《中医疾病预测》
  4. 体质的基本概念《中医基础理论》
  5. 体质学说的应用《中医基础理论》
  6. 体质的分类《中医基础理论》
  7. 体质学说与养生《中医养生学》
  8. 体质差异形成的原因和分类《中医养生学》
  9. 体质养生《中医养生学》
  10. 体质《中医基础理论》
  11. 体质因素《中医内科学》
  12. 体针麻醉《中医词典》
  13. 体质因素《中医妇科学》
  14. 体针常用穴位《中医眼科学》
  15. 体重《常见病自测》
  16. 体针《中医词典》
  17. 体重《中医词典》
  18. 体针《中医名词词典》
  19. 体重《妇产科学》
  20. 体育锻炼减肥法《减肥新法与技巧》
  21. 剃胎头法《达生编》
  22. 体育锻炼减肥的机理《减肥新法与技巧》
  23. 剃头《针灸大成》
  24. 体用关系《思考中医》
  25. 剃头《医宗金鉴》
  26. 体液中的电解质《临床生物化学》
  27. 剃头《医述》
  28. 体液调节《生理学》
  29. 剃头《幼科心法要诀》
  30. 体液调节《生理学》
  31. 剃头法《幼幼新书》


体质的分类_《中医基础理论》_中医综合_【岐黄之术】

第三节 体质的分类

第三节 体质的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

中医体质学主要是根据中医学阴阳五行、脏腑、精气血津液等基本理论来确定人群中不同个体的体质差异性。其具体分类方法有阴阳分类法、五行分类法、脏腑分类法、体型肥瘦分类法，以及禀性勇怯分类法等。

一、体质分类的方法

中医学用阴阳学说来阐述生命运动的规律，说明健康与疾病的问题。所以，中医学主要是用阴阳学说从生理功能特点对体质加以分类。本节对体质的分类采用阴阳分类法。应当指出，体质分类上所使用的阴虚、阳虚、阳亢以及痰饮、脾虚、肝旺等名词术语，与辨证论治中所使用的证候名称是不同的概念，它反映的是一种在非疾病状态下就已存在的个体特异性。

二、正常体质

“阴阳匀平，命之曰人”，“阴平阳秘，精神乃治”。因此，理想的体质应是阴阳平和之质，但是阴阳的平衡是阴阳消长动态平衡，所以总是存在偏阴或偏阳的状态，只要不超过机体的调节和适应能力，均属于正常生理状态。因此，人体正常体质大致可分为阴阳平和质、偏阳质和偏阴质三种类型。

（一）阴阳平和质

阴阳平和质是功能较协调的体质。具有这种体质的人，其身体强壮，胖瘦适度，或虽胖而不臃滞，虽瘦而有精神；其面色与肤色虽有五色之偏，但都明润含蓄，目光有神，性格随和、开朗，食量适中，二便调畅，对自身调节和对外适应能力强。阴阳乎和质者，不易感受外邪，少生疾病，即使患病，往往自愈或易于治愈：其精力充沛，工作潜力大，夜眠安稳，休息效率高。如后天调养得宜，无暴力外伤或慢性病患，则其体质不易改变，易获长寿。

（二）偏阳质

偏阳质是指具有偏于亢奋、偏热、多动等特性的体质。偏阳质者，多见形体偏瘦，但较结实。其面色多略偏红或微苍黑，或呈油性皮肤；性格外向，喜动，易急躁，自制力较差；其食量较大，消化吸收功能健旺。偏阳质者平时畏热、喜冷，或体温略偏高，动则易出汗，喜饮水；精力旺盛，动作敏捷，反应快，性欲旺盛。

偏阳质的人对风、暑、热邪的易感性较强，受邪发病后多表现为热证、实证，并化燥、伤阴。皮肤易生疖疮。内伤为病多见火旺、阳亢或兼阴虚之证，容易发生眩晕、头痛、心悸、失眠以及出血等病症。

此类体质的人阳气偏亢，多动少静，有耗阴之热。兼之操劳过度，思虑不节，纵欲失精，则必将加速阴伤，而发展演化为临床常见的阳亢、阴虚、痰火等病理性体质。

（三）偏阴质

偏阴质是指具有偏阳不足、偏寒、多静等特性的体质。具有这种体质的人，多见形体偏胖，但较弱，容易疲劳；面色偏白而欠华；性格内向，喜静少动，或胆小易惊；食量较小，消化吸收功能一般；平时畏寒、喜热，或体温偏低。精力偏弱，动作迟缓，反应较慢。

偏阴质者对寒、湿之邪的易感性较强，受邪后多从寒化，表证不发热或发热不高，并易传里或直中内脏。冬天易生冻疮。内伤杂病多见阴盛、阳虚之证。容易发生湿滞、水肿、痰饮、瘀血等病症，具有这种体质的人，阳气偏弱，易致阳气不足，脏腑机能偏弱，水湿内生，从而形成临床常见的阳虚、痰湿、痰饮等病理性体质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 体质的形成
  • 当前页：第三节 体质的分类
  • 下一页：第四节 体质学说的应用
<<< 返回本书目录
  1. 体质的分类《中医基础理论》
  2. 体质的基本概念《中医基础理论》
  3. 体质差异形成的原因和分类《中医养生学》
  4. 体质的形成《中医基础理论》
  5. 体质《中医基础理论》
  6. 体质先兆《中医疾病预测》
  7. 体针减肥《减肥新法与技巧》
  8. 体质学说的应用《中医基础理论》
  9. 体育减肥方法《减肥新法与技巧》
  10. 体质学说与养生《中医养生学》
  11. 体育锻炼减肥法《减肥新法与技巧》
  12. 体质养生《中医养生学》
  13. 体育锻炼减肥的机理《减肥新法与技巧》
  14. 体重减轻【疾病症状】
  15. 体液潴留【疾病症状】
  16. 体重增加【疾病症状】
  17. 体液外渗【疾病症状】
  18. 剃头《医宗金鉴》
  19. 体液平衡紊乱《临床生物化学》
  20. 剃头法《幼幼新书》
  21. 体液平衡紊乱《临床生物化学》
  22. 涕泪《类经》
  23. 体液平衡及调节《临床生物化学》
  24. 涕泪《医经原旨》
  25. 体液免疫应答的调节《医学免疫学》
  26. 涕唾《张氏医通》
  27. 体液免疫应答《免疫学和免疫学检验》
  28. 涕唾稠粘《证治准绳·幼科》
  29. 体液免疫功能的检测《医学免疫学》
  30. 涕唾稠粘【方剂主治】
  1. 体质的分类《中医基础理论》
  2. 体质差异形成的原因和分类《中医养生学》
  3. 体质的基本概念《中医基础理论》
  4. 体质《中医基础理论》
  5. 体质的疾病预测意义《中医疾病预测》
  6. 体针麻醉《中医词典》
  7. 体质的形成《中医基础理论》
  8. 体针常用穴位《中医眼科学》
  9. 体质先兆《中医疾病预测》
  10. 体针《中医词典》
  11. 体质学说的应用《中医基础理论》
  12. 体针《中医名词词典》
  13. 体质学说与养生《中医养生学》
  14. 体育锻炼减肥法《减肥新法与技巧》
  15. 体质养生《中医养生学》
  16. 体育锻炼减肥的机理《减肥新法与技巧》
  17. 体质因素《中医内科学》
  18. 体用关系《思考中医》
  19. 体质因素《中医妇科学》
  20. 体液中的电解质《临床生物化学》
  21. 体重《常见病自测》
  22. 体液调节《生理学》
  23. 体重《中医词典》
  24. 体液调节《生理学》
  25. 体重《妇产科学》
  26. 体液平衡紊乱《临床生物化学》
  27. 剃胎头法《达生编》
  28. 体液平衡的调节《临床生物化学》
  29. 剃头《针灸大成》
  30. 体液免疫应答的调节《医学免疫学》
  31. 剃头《医宗金鉴》


体质学说的应用_《中医基础理论》_中医综合_【岐黄之术】

第四节 体质学说的应用

第四节 体质学说的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

体质的特殊性是由脏腑之盛衰，气血之盈亏所决定的，反映了机体阴阳运动形式的特殊性。由于体质的特异性、多样性和可变性，形成了个体对疾病的易感倾向、病变性质、疾病过程及其对治疗的反映等方面的明显差异。因此，中医学强调“因人制宜”，并把体质学说同病因学、病机学、诊断学、治疗学和养生学等密切地结合起来，以指导临床实践。

一、体质与病因

体质决定对某种致病因素和某些疾病的易感性。不同体质对某些病因和疾病有特殊易感性。中医病因学对这一现象早有认识，针对某种体质容易感受相应淫邪的特点尚有。同气相求”之说。如迟冷质者素体阳虚，形寒怕冷，易感寒邪而为寒病，感受寒邪亦易人里，常伤脾肾之阳气；燥红质者素体阴虚，不耐暑热而易感温邪；粘滞质者体素湿盛，易感湿邪，常因外湿引动内湿而为泄为肿等。{内经》中还有。五脏皆柔弱者，善病消瘅”、“小骨弱肉者，善病寒热”、“粗理而肉不坚者，善病痹。（《灵枢·五变》）等记载。由此可见，由于脏腑组织有坚脆刚柔之别，不同体质的人发病情况也各不相同。肥人多痰湿，善病中风；瘦人多火，易得痨嗽；年老肾衰，多病痰饮咳喘。凡此种种，均说明了体质的偏颇是造成机体易于感受某病的根本原因。

二、体质与发病

中医学认为，正气虚是形成疾病的内在根据，而邪气只是疾病形成的外在条件。邪之所客必因正气之虚。正气虚，则邪乘虚而人；正气实，则邪无自人之理。正气决定于体质，体质的强弱决定着正气的虚实。因此，发生疾病的内在因素在很大程度上是指人的体质因素。

体质决定发病与否及发病情况：体质的强弱决定是否感受外来的邪气。人体受邪之后，由于体质不同，发病情况也不尽相同。有立刻发病的，有不立刻发病的，也有时而复发的。体质健壮，正气旺盛，则难以致病；体质衰弱，正气内虚，则易于发病。如脾阳素虚之人，稍进生冷之物，便会发生泄泻，而脾胃强盛者，虽食生冷，却不发病。可见，感受邪气之后，机体发病与否，往往决定于体质。当然我们决不能因为强调了体质在发病过程中的作用而否定邪气的作用。众所周知，没有邪气就不可能发生疾病。但是，即使人体感受了邪气，因其体质不同，也不一定就能患病；即使患病，其临床类型和发病经过也因人而异。

三、体质与病机

1．体质与病机的从化：在中医学中，病情从体质而变化，称之为从化。人体感受邪气之后，由于体质的特殊性，病理性质往往发生不同的变化。如同为感受风寒之邪，阳热体质者得之往往从阳化热，而阴寒体质者则易从阴化寒。又如同为湿邪，阳热之体得之，则湿易从阳化热，而为湿热之候，阴寒之体得之，则湿易从阴化寒，而为寒湿之证。因禀性有阴阳，脏腑有强弱，故机体对致病因子有化寒、化热、化湿、化燥等区别。

2．体质与病机的传变：患者体质不同，其病变过程也迥然有别。在中医学中，传变是言疾病的变化和发展趋势。传变不是一成不变的，一切都因人而异。体质强壮者或其邪气轻微，则正能敌邪而病自愈。如伤寒之太阳病，患病七日以上而自愈者，正是因为太阳行经之期已尽，正气胜邪之故。如果在邪气盛而身体又具有传变条件的情况下，则疾病可以迅速传变，患伤寒病六、七日，身不甚热，但病热不减，病人烦躁，即因正不敌邪，病邪从阳经传阴经。总之，疾病传变与否，虽与邪之盛衰、治疗得当与否有关，但主要还是取决于体质因素。

综上所述，疾病的发生、发展过程，主要取决于患者的体质特征（当然与病邪的质和量也密切相关）。“证”在整个病程中具有时相性的特征，不是固定不变的，它随病情的变化而时刻变化着。“证”常以体质为转变，体质是形成“证”的物质基础之一。所谓“异病同证”和“同病异证”，在一定程度上是以体质学说为依据的。所以，我们在观察疾病的发生、发．展过程中，必须掌握患者的体质特点，注意病人在致病动因作用下，体内阴阳矛盾的运动情况，分清寒热虚实、阴阳表里。

四、体质与辨证

体质是辨证的基础，体质决定临床证候类型。同一致病因素或同一种疾病，由于患者体质各异，其临床证候类型则有阴阳表里寒热虚实之不同。如同样感受寒邪，有的人出现发热恶寒，头身疼痛，苔薄白，脉浮等风寒表证；有的人一发病就出现畏寒肢冷，纳呆食减，腹痛泄泻，脉象缓弱等脾阳不足之证。前者平素体质尚强，正气御邪于肌表；后者阳气素虚，正不胜邪，以致寒邪直中太阴，故出现上述情况。又如同一地区、同一时期所发生的感冒，由于病邪不同，体质各异，感受也有轻重。因此，其临床类型有风寒、风热两大类别，以及挟湿、挟暑等不同兼证。同病异证的决定因素，不在于病因而在于体质。如仲景所论之伤寒，其传变途径一般是由太阳而阳明而少阳，然后传人三阴。为什么有的人从厥阴而热化，有的人却从少阴而寒化。其原因就在于，从热化者素体阴虚，从寒化者素体阳虚。由此可见，病因相同或疾病相同，而体质不同，则出现不同的证候。另一方面，异病同证亦与体质有关。即使是不同的病因或不同的疾病，由于患者的体质在某些方面具有共同点，常常会出现相同或类似的临床证型。如泄泻和水肿都可以表现出脾肾阳虚之证。这可能是由于虽然病因不同或疾病不同，而体质相同，所以才出现了相同的证候。可见，体质是形成“证”的生理基础之一，辨体质是辨证的重要根据。

五、体质与治疗

体质是治疗的重要依据。在疾病的防治过程中，按体质论治既是因人制宜的重要内容，又是中医治疗学的特色。临床所见同一种病，同一治法对此人有效，对他人则不但无效，反而有害，其原因就在于病同而人不同，体质不同，故疗效不一。体质与治疗有着密切的关系，体质决定着治疗效果。

（一）因人论治

体质有强弱之分，偏寒偏热之别。因此，必须结合体质而辨证论治。如面白体胖，属阳虚体质者，本系寒湿之体，若感受寒湿之邪，则非用姜附参苓之类大热方药邪不能去；若感受湿热之邪则必缠绵难愈，尚须通阳以化湿，药性过凉则湿邪愈加闭阻于内而阳气更加虚乏。反之，如面色苍白形瘦，属阴虚体质者，内火易动，湿从热化，反伤津液，故其治与阳虚之体必定迥然不同。故阳虚、阴虚之体，虽同感湿热之邪，治法却大不相同。总之，阳盛或阴虚之体，慎用温热伤阴之剂；阳虚或阴盛之体，慎用寒凉伤阳之药。

此外，在治疗中还应重视年龄、性别、生活条件、地理环境等因素造成的体质差异。

1．年龄：人体气血及脏腑盛衰和生理活动随着年龄的增长而发生不同的变化，从而影响机体对致病因素的反应能力，所以年龄长幼与治疗关系密切。如小儿属“稚阴稚阳”之体，不论用温热剂还是苦寒剂，均应中病即止。因苦寒之品易伐小儿生生之气，辛热之属则易损真阴。又如老年人大多肾气已衰，中气虚乏，易受邪致病，而既病之后多见虚证，或虚中夹实。因此治病用药尤须审慎。正如清代医家叶天士所论，对老年病的治疗应审体质、保真气、慎劫夺。

2．性别：妇女在生理特点上有别于男子。盖女子以肝为先天而血常不足，因此在临床治疗中应特别注意女性患者是否有肝郁、血虚之证。

3．生活条件：生活习惯、营养状况对体质的影响很大。一般来说，膏粱厚味酿积既久，多为痰湿或湿热之质；纵欲恣情，多损真阴真阳；饥饱劳役每多脾胃致虚，因而治疗上须区别对待。

4．地理环境：地区不同，生活习惯不一，人体的体质也有差异，因此中医治病讲究因地制宜。

（二）同病异治、异病同治

由于体质的差异，即使同一疾病也可出现不同的证候，故其治则异。另一方面，即使病因或疾病不同，由于患者的体质在某些方面有共同点，往往可出现相似或相同的证候，故其治则同。

（三）用药宜忌

由于体质有阴阳偏颇的差异，临证应视体质而用药。其一，注意药物性味，一般来说，阴虚体质者宜甘寒、酸寒、咸寒、清润，忌辛热温散、苦寒沉降；阳虚体质者宜益火温补，忌苦寒泄火；气虚体质者宜补气培元，忌耗散克伐等。其二，注意用药剂量，一般说来，体长而壮实者剂量宜大，体瘦而弱者，剂量宜小。急躁者宜大剂取其速效，性多疑者宜平妥之剂缓求之。

（四）善后调理

疾病初愈或趋向恢复时，中医学很重视善后调理，以促其康复。这也属于治疗范畴。此时常需多方面措施的配合，包括药物、食饵、精神心理和生活习惯等。这些措施的具体选择应用，皆须视患者的体质特征而异。如燥红质者热病初愈，慎食狗肉、羊肉、桂圆等辛温食物或辛辣之味；腻滞质者大病初愈，慎食龟鳖等滋腻之物及五味子、乌梅等酸涩收敛之晶。

总之，中医体质学作为一门应用性学科，源于临床，最终也要服务于临床，并从临床实践中获得自身的发展。中医体质学的贡献，不仅在于生命科学，更在于临床医学，它将更全面、本质地揭示人类健康与疾病的关系，从而更有力地用以指导医学实践。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 体质的分类
  • 当前页：第四节 体质学说的应用
  • 下一页：第七章 病因
<<< 返回本书目录
  1. 体质学说的应用《中医基础理论》
  2. 体质学说与养生《中医养生学》
  3. 体质先兆《中医疾病预测》
  4. 体质养生《中医养生学》
  5. 体质的形成《中医基础理论》
  6. 体重减轻【疾病症状】
  7. 体质的基本概念《中医基础理论》
  8. 体重增加【疾病症状】
  9. 体质的分类《中医基础理论》
  10. 剃头《医宗金鉴》
  11. 体质差异形成的原因和分类《中医养生学》
  12. 剃头法《幼幼新书》
  13. 体质《中医基础理论》
  14. 涕泪《类经》
  15. 体针减肥《减肥新法与技巧》
  16. 涕泪《医经原旨》
  17. 体育减肥方法《减肥新法与技巧》
  18. 涕唾《张氏医通》
  19. 体育锻炼减肥法《减肥新法与技巧》
  20. 涕唾稠粘《证治准绳·幼科》
  21. 体育锻炼减肥的机理《减肥新法与技巧》
  22. 涕唾稠粘【方剂主治】
  23. 体液潴留【疾病症状】
  24. 涕唾稠粘大便坚实之症《保婴撮要》
  25. 体液外渗【疾病症状】
  26. 替针丁香丸【方剂大全】
  27. 体液平衡紊乱《临床生物化学》
  28. 替针丸【方剂大全】
  29. 体液平衡紊乱《临床生物化学》
  30. 嚏《医学真传》
  1. 体质学说的应用《中医基础理论》
  2. 体质先兆《中医疾病预测》
  3. 体质学说与养生《中医养生学》
  4. 体质的形成《中医基础理论》
  5. 体质养生《中医养生学》
  6. 体质的疾病预测意义《中医疾病预测》
  7. 体质因素《中医内科学》
  8. 体质的基本概念《中医基础理论》
  9. 体质因素《中医妇科学》
  10. 体质的分类《中医基础理论》
  11. 体重《常见病自测》
  12. 体质差异形成的原因和分类《中医养生学》
  13. 体重《中医词典》
  14. 体质《中医基础理论》
  15. 体重《妇产科学》
  16. 体针麻醉《中医词典》
  17. 剃胎头法《达生编》
  18. 体针常用穴位《中医眼科学》
  19. 剃头《针灸大成》
  20. 体针《中医词典》
  21. 剃头《医宗金鉴》
  22. 体针《中医名词词典》
  23. 剃头《医述》
  24. 体育锻炼减肥法《减肥新法与技巧》
  25. 剃头《幼科心法要诀》
  26. 体育锻炼减肥的机理《减肥新法与技巧》
  27. 剃头法《幼幼新书》
  28. 体用关系《思考中医》
  29. 洟（yí夷）《中医词典》
  30. 体液中的电解质《临床生物化学》
  31. 涕《中医词典》


病因_《中医基础理论》_中医综合_【岐黄之术】

第七章 病因

第七章 病因

  • 上一页
  • 目录
  • 相关
  • 下一页

病因的概念和分类：导致人体发生疾病的原因，称之为病因，又称作“致病因素”、“病原”（古作“病源”）、“病邪”。疾病是人体在一定条件下，由致病因素所引起的有一定表现形式的病理，包括发病形式、病机、发展规律和转归的一种完整的过程。疾病病因作用于人体之后，导致机体的生理状态被破坏，产生了形态、功能、代谢的某些失调、障碍或损害。换言之，病因是指能破坏人体生理动态平衡而引起疾病的特定因素。病因包括六淫、疫疠、七情、饮食、劳倦、外伤，以及痰饮、瘀血、结石等。

病因包括致病原因和条件两方面的因素，两者在疾病发生中所起的作用不尽相同。致病原因是指那些能引起疾病，并且赋予该疾病特征性的各种因素。条件是除原因以外，与病因同时存在的促进疾病发生发展的有关因素。病因学说，就是研究致病因素及其性质、致病特点和临床表现的学说。

根据邪正交争的理论，中医学认为，无论外感六淫，还是内伤七情、饮食劳逸，在正气旺盛，生理功能正常的情况下，不会导致人体发病。只有在正气虚弱，人体功能活动不能适应诸因素的变化时，才会成为致病因素，使人发病。

在疾病的发生发展过程中，原因和结果是相互制约、相互作用的。在一定的条件下，因果之间可以互相转化。在某一病理阶段中是病理的结果，而在另一阶段中则可能成为致病的原因。例如，痰饮和瘀血，是脏腑气血功能失调所形成的病理产物，但这种病理产物一旦形成，又可作为新的病因，导致其他病理变化，出现各种症状和体征。这种病因和病变的因果关系，是通过人体脏腑功能失调而发生的。

对于病因的分类，在中医学术发展过程中，历代医家提出不同的分类方法。如《黄帝内经》的阴阳分类法，汉·张仲景、宋·陈无择的三因分类法。阴阳病因说，把风雨寒暑等外来病因归属于阳，把饮食喜怒等内生病因归属于阴。张仲景按传变把病因概括为三个途径，把经络受邪人脏腑归为内所因，病变局限于浅表的归为外所因，房室金刃虫兽伤归为其他病因。陈无择把病因与发病途径结合起来，明确提出了三因学说，把六淫外感归为外所因，七情内伤归为内所因，饮食劳倦虫兽金刃归为不内外因。陈无择在《三因极一病证方论》中提出的。三因学说”，对病因的分类比较系统、明确，对后世医家影响较大。古人这种把致病因素和发病途径结合起来的分类方法，对临床辨证确有一定的指导意义。

本章根据疾病的发病途径及形成过程，将病因分为外感病因、内伤病因、病理产物形成的病因，以及其他病因四类。

中医病因学的特点：

1．整体观念：中医学认为，人体内部各脏腑组织之间，以及人体与外界环境之间是一个统一的整体。因此，中医学将人体与自然环境，人体内部各脏腑组织的功能联系起来，用整体的、联系的、发展的观点，来探讨致病因素在疾病发生、发展、变化中的作用。中医学，在天人相应统一整体观的指导下，用普遍联系和发展变化的观点，辩证地探讨了气候变化、『饮食劳倦和精神活动等在发病过程中的作用，奠定了中医病因学的理论基础。如肝属木，在四时应春，在六气为风，在五味为酸，在志为怒，在体合筋，开窍于目，与胆相表里。故气候异常变化的“风”，情志过激的“怒”，饮食失调的“酸”等均可成为引起肝脏发病的原因。肝一旦发病，就会导致肝脏功能系统之胆、筋、目等产生病理改变。

2．辨证求因：一切疾病的发生，都是某种致病因素影响和作用于机体的结果，由于病因的性质和致病特点不同，以及机体对致病因素的反应各异，所以表现出来的症状和体征也不尽相同。因此，根据疾病反映出来的临床表现，通过分析疾病的症状来推求病因，就可以为临床治疗提供理论依据。从人体的反应状态和生活条件变化及治疗手段等因果关系，总结出规律性的认识，从症状和体征来推求病因。以病证的临床表现为依据，通过综合分析疾病的症状、体征来推求病因，为治疗用药提供依据。这种方法称之为：辨证求因、审症求因”，这是中医特有的认识病因的方法。就症状而言，如周身游走性疼痛或瘙痒，因风性善行，风胜则动，故确认其病因为“风”邪。把这一临床表现和产生这一表现的一切因素，都概括为“风”邪，这就是辨证求因。临床上，不管实际致病因素多么复杂，只要人体出现了“风”这种反应状态，就可以用“风邪”来概括之。治疗时只要用相应的。祛风”药物，就可使临床症状消失，当然也同时消除了病因及其病理反应。只有采用辨证求因的方法认识病因，把对病因的研究与对症状、体征的辨析联系起来，才能对临床治疗起指导作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 体质学说的应用
  • 当前页：第七章 病因
  • 下一页：第一节 外感病因
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《中医基础理论》
  2. 病因《家庭医学百科-医疗康复篇》
  3. 病因《中医妇科学》
  4. 病因《中医伤科按摩学》
  5. 病因《中医眼科学》
  6. 病因《急诊医学》
  7. 病因《预防医学》
  8. 病因《临床营养学》
  9. 病因《神经精神疾病诊断学》
  10. 病因《临床营养学》
  11. 病因《神经精神疾病诊断学》
  12. 病因《临床营养学》
  13. 病因《神经精神疾病诊断学》
  14. 病宜早治《卫生宝鉴》
  15. 病因《神经精神疾病诊断学》
  16. 病宜速治《景岳全书》
  17. 病因《神经精神疾病诊断学》
  18. 病性转化《中医基础理论》
  19. 病因《神经精神疾病诊断学》
  20. 病形脉诊第二（下）《针灸甲乙经》
  21. 病因《神经精神疾病诊断学》
  22. 病形脉诊第二（上）《针灸甲乙经》
  23. 病因《神经精神疾病诊断学》
  24. 病形《中医词典》
  25. 病因《心脏病学》
  26. 病蟹叉《中医词典》
  27. 病因《儿科学》
  28. 病邪因素《中医内科学》
  29. 病因《儿科学》
  30. 病邪虽实胃气伤者勿使攻击论《格致余论》
  31. 病因《儿科学》


外感病因_《中医基础理论》_中医综合_【岐黄之术】

第一节 外感病因

第一节 外感病因

  • 上一页
  • 目录
  • 相关
  • 下一页

外感病因，是指由外而人，或从皮毛，或从口鼻，侵入机体，引起外感疾病的致病因素。外感病是由外感病因而引起的一类疾病，一般发病较急，病初多见寒热、咽痛、骨节酸楚等。外感病因大致分为六淫和疫疠两类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章 病因
  • 当前页：第一节 外感病因
  • 下一页：一、六淫
<<< 返回本书目录
  1. 外感病因《中医基础理论》
  2. 外感病证《中医内科学》
  3. 外感百合狐惑阴阳毒《圆运动的古中医学》
  4. 外感发热《中医内科学》
  5. 外感：温暑《医学入门》
  6. 外感发热【中药主治】
  7. 外感《周慎斋遗书》
  8. 外感发热弗药可愈《景岳全书》
  9. 外感《圆运动的古中医学》
  10. 外感发热治法《景岳全书》
  11. 外感《医学入门》
  12. 外感风寒《济阴纲目》
  13. 外敷壮力散【方剂大全】
  14. 外感风寒《胎产秘书》
  15. 外敷正骨散【方剂大全】
  16. 外感风寒【中药主治】
  17. 外敷生长散【方剂大全】
  18. 外感风寒【方剂主治】
  19. 外敷麻药【方剂大全】
  20. 外感风热【中药主治】
  21. 外敷活化散【方剂大全】
  22. 外感风热误药致变《三十年临证经验集》
  23. 外敷化筋散【方剂大全】
  24. 外感风热误药致变《邹孟城三十年临证经验集》
  25. 外斐氏试验阴性【疾病症状】
  26. 外感寒邪【方剂主治】
  27. 外耳血管瘤《临床激光治疗学》
  28. 外感痉湿暍疟《圆运动的古中医学》
  29. 外耳纤维瘤《临床激光治疗学》
  30. 外感咳嗽《儿科要略》
  1. 外感病因《中医基础理论》
  2. 外感半身不遂《症因脉治》
  3. 外感病证《中医内科学》
  4. 外感半身不遂《中医词典》
  5. 外感不得卧《中医词典》
  6. 外感《周慎斋遗书》
  7. 外感齿痛《症因脉治》
  8. 外感《明医指掌》
  9. 外感喘逆《中医词典》
  10. 外感《医学入门》
  11. 外感短气《中医词典》
  12. 外感《中医词典》
  13. 外感短气《症因脉治》
  14. 外感《傅青主男科》
  15. 外感呃逆《中医词典》
  16. 外感《圆运动的古中医学》
  17. 外感呃逆《症因脉治》
  18. 外感《中医名词词典》
  19. 外感恶寒《中医词典》
  20. 外疳《证治准绳·幼科》
  21. 外感恶寒有四《医碥》
  22. 外腑《中医词典》
  23. 外感发热《竹林女科证治》
  24. 外辅骨《中医词典》
  25. 外感发热《中医内科学》
  26. 外辅骨《中医名词词典》
  27. 外感发热弗药可愈《景岳全书》
  28. 外敷药方《回生集》
  29. 外感发热治法《景岳全书》
  30. 外敷生肌散《救伤秘旨》
  31. 外感风寒《胎产秘书》


六淫_《中医基础理论》_中医综合_【岐黄之术】

一、六淫

一、六淫

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）六淫的基本概念

1．六气与六淫

（1）六气：所谓六气，又称六元，是指风、寒、暑、湿、燥、火六种正常的自然界气候。六气的变化称之为六化。这种正常的气候变化，是万物生长的条件，对于人体是无害的。由于机体在生命活动过程中，通过自身的调节机制产生了一定的适应能力，从而使人体的生理活动与六气的变化相适应。所以，正常的六气一般不易于使人发病。

（2）六淫：所谓六淫，是风、寒、暑、湿、燥、火六种外感病邪的统称。阴阳相移，寒暑更作，气候变化都有一定的规律和限度。如果气候变化异常，六气发生太过或不及，或非其时而有其气（如春天当温而反寒，冬季当凉而反热），以及气候变化过于急骤；（如暴寒暴暖），超过了一定的限度，使机体不能与之相适应的时候，就会导致疾病的发生。于是，六气由对人体无害而转化为对人体有害，成为致病的因素。能导致机体发生疾病的六气便称之为“六淫”。固然气候变化与疾病的发生有密切关系，但是异常的气候变化，并非使所有的人都能发病。有的人能适应这种异常变化就不发病，而有的人不能适应这种异常变化就发生疾病。同一异常的气候变化，对于前者来说，便是六淫了。反之，气候变化正常，即使在风调雨顺，气候宜人的情况下，也会有人因其适应能力低下而生病。这种正常的六气变化对患病机体来说又是“六淫。了。由此可见，六淫无论是在气候异常还是正常的情况下，都是客观存在的。在这里起决定作用的因素是人们体质的差异、正气的强弱。只有在人体的正气不足，抵抗力下降时，六气才能成为致病因素，侵犯人体而发病。就这一意义来说，六淫是一类因六气变化破坏了人体相对动态平衡，能引起外感病的致病因素。“六淫”又称“六邪”。

2．外感六淫与内生五邪

外感六淫属外感病的致病因素，称之为外邪，而内生五邪，则是指脏腑阴阳气血失调所产生的内风、内寒、内湿、内燥、内热（火）等五种病理变化，属病机学范畴。内生五邪的临床表现虽与风、寒、湿、燥、火等六淫致病特点及其病理反应相似，但为区别于六淫之外风、外寒、外湿、外燥、外火（热），故冠以“内”字，称为“内生五邪”。内生五邪的临床表现，一般都没有表证，多表现为或虚证或实证或虚实夹杂证。外感六淫作用于机体后，引起脏腑阴阳气血功能失调而产生的病理变化，其临床表现，多有表证，而且多属实证。单纯暑邪伤人，一般无表证可见，但常兼湿邪，称为暑湿，则有表证。只有外邪直中时，才径见里证。

外感六淫与内生五邪，一为致病因素，一为病理结果，虽有区别，又有密切联系。六淫伤人，由表人里，损及脏腑，则易致内生五邪之害。内生五邪，脏腑功能失调，则又易感六淫之邪。

（二）六淫致病的一般特点

1．季节性与地域性

（1）六淫致病与季节的关系：由于六淫本为四时主气的太过或不及，故容易形成季节性多发病。如春季多风病，夏季多暑病，长夏初秋多湿病，深秋多燥病，冬季多寒病等，这是一般规律。但是，气候变化是复杂的，不同体质对外邪的感受性不同，所以同一季节可以有不同性质的外感病发生。

（2）六淫致病与环境的关系：工作或居处环境失宜，也能导致六淫侵袭而发病。如久处潮湿环境多有湿邪为病，高温环境作业又常有暑邪、燥热或火邪为害，干燥环境又多燥邪为病等。

2．单一性与相兼性：六淫邪气既可单独致病又可相兼为害。其单独使人致病者，如寒邪直中脏腑而致泄泻，其由两种以上同时侵犯人体而发病者，如风寒感冒、湿热泄泻、风寒湿痹等。

3．转化性：六淫致病以后，在疾病发展过程中，不仅可以互相影响，而且在一定条件下，其病理性质可向不同于病因性质的方向转化，如寒邪可郁而化热，·暑湿日久又可以化燥伤阴，六淫又皆可化火等等。这种转化与体质有关，人的体质有强弱，气有盛衰，脏有寒热，因此，病邪侵人人体，多从其脏气而转化。阴虚体质，最易化燥，阳虚体质，最易化湿。另外，又与邪侵久暂有关，一般而言，邪气初感，不易转化，邪郁日久，多能转化。

4．外人性：六淫为病，多有由表人里的传变过程。六淫之邪多从肌表或口鼻而入，侵犯人体而发病。六淫致病的初起阶段，每以恶寒发热、舌苔薄白、脉浮为主要临床特征，称为表证。表证不除，由表人里，由浅及深。故六淫致病，多有由表及里的传变过程。即使直中入里，没有表证，也都称为“外感病”。所以，称六淫为外感病的病因。

中医病因学说中的六淫的性质和致病特点，是通过对自然现象的观察，加以抽象概括而来的。六淫为病，除了气候因素外，还包括了生物（如细菌、病毒等）、物理、化学等多种致病因素作用于机体所引起的病理反应在内。

（三）六淫的性质及其致病特点

1．风

（1）自然特性：风具有轻扬开泄，善动不居的特性，为春季的主气，在一年二十四个节气中，大寒、立春、雨水、惊蛰四个节气为风气主令。因风为木气而通于肝，故又称春季为风木当令的季节。风虽为春季的主气，但终岁常在，四时皆有。故风邪引起的疾病虽以春季为多，但不限于春季，其他季节均可发生。

（2）风邪的性质和致病特征：风性轻扬，善行数变，风胜则动，为百病之长，这是风邪的基本特点。

①轻扬开泄：风为阳邪，其性轻扬升散，具有升发、向上、向外的特性。所以风邪致病，易于伤人上部，易犯肌表、腰部等阳位。肺为五脏六腑之华盖，伤于肺则肺气不宣，故现鼻塞流涕、咽痒咳嗽等。风邪上扰头面，则现头晕头痛、头项强痛、面肌麻痹、口眼歪斜等。风邪客于肌表，可见怕风、发热等表证。因其性开泄，具有疏通、透泄之性，故风邪侵袭肌表，使肌腠疏松，汗孔开张，而出现汗出、恶风等症状。、

②善行数变：风善动不居，易行而无定处。“善行”是指风邪具有易行而无定处的性质，故其致病有病位游移，行无定处的特性。如风疹、荨麻疹之发无定处，此起彼伏；行痹（风痹）之四肢关节游走性疼痛等，均属风气盛的表现。“数变”，是指风邪致病具有变化无常和发病急骤的特性。如风疹、荨麻疹之时隐时现，癫痫、中风之卒然昏倒，不省人事等。因其兼挟风邪，所以才表现为发病急，变化快。总之，以风邪为先导的疾病无论是外感还是内伤，一般都具有发病急、变化多、传变快等特征。

③风性主动：“风性主动”是指风邪致病具有动摇不定的特征。常表现为眩晕、震颤、四肢抽搐、角弓反张、直视上吊等症状，故称“风胜则动”。如外感热病中的。热极生风”，内伤杂病中的“肝阳化风”或“血虚生风”等证，均有风邪动摇的表现。

④风为百病之长：风邪是外感病因的先导，寒、湿、燥、热等邪，往往都依附于风而侵袭人体。如，与寒合为风寒之邪，与热合为风热之邪，与湿合为风湿之邪，与暑合则为暑风，与燥合则为风燥，与火合则为风火等。所以，临床上风邪为患较多，又易与六淫诸邪相合而为病。故称风为百病之长，六淫之首。

风与肝相应。风为木气，通于肝。外感风邪可导致胃脘痛、腹胀、肠鸣、呕吐、泄泻等。这是风邪伤肝，木盛克土所致。

综上所述，风为春令主气，与肝木相应。风邪为病，其病证范围较广，变化为快。其具体特点为：①遍及全身：无处不至，上至头部，下至足膝，外而皮肤，内而脏腑，全身任何部位均可受到风邪的侵袭。②媒介作用：能与寒、湿、暑、燥、火等相合为病。③其致病的特殊性，风病来去急速，病程不长，其特殊症状也易于认识，如汗出恶风、全身瘙痒、游走不定、麻木以及动摇不宁等症状。临证时，发病在春季与感受风邪明显有关者，均可考虑风邪的存在。

2．寒

（1）自然特性：寒具有寒冷、凝结特性，为冬季的主气，从小雪、大雪、冬至，到小寒计四个节气，为冬令主气。寒为水气而通于肾，故称冬季为寒水当令的季节。因冬为寒气当令，故冬季多寒病，但也可见于其他季节。由于气温骤降，防寒保温不够，人体亦易感受寒邪而为病。

（2）寒邪的性质和致病特征：寒邪以寒冷、凝滞、收引为基本特征。

①寒易伤阳：寒为阴气的表现，其性属阴?故寒为阴邪。阳气本可以制阴，但阴寒偏盛，则阳气不仅不足以驱除寒邪，反为阴寒所侮，故云“阴盛则寒”，“阴盛则阳病”。所以寒邪最易损伤人体阳气。阳气受损，失于温煦之功，故全身或局部可出现明显的寒象。如寒邪束表，卫阳郁遏，则现恶寒、发热、无汗等，称之为“伤寒”。若寒邪直中于里，损伤脏腑阳气者，谓之为“中寒”。如伤及脾胃，则纳运升降失常，以致吐泻清稀，脘腹冷痛；肺脾受寒，则宣肃运化失职，表现为咳嗽喘促，痰液清稀或水肿；寒伤脾肾，则温运气化失职，表现为畏寒肢冷、腰脊冷痛、尿清便溏、水肿腹水等；若心肾阳虚，寒邪直中少阴，则可见恶寒蜷卧、手足厥冷、下利清谷、精神萎靡、脉微细等。

②寒性凝滞：凝滞，即凝结阻滞之谓。人身气血津液的运行，赖阳气的温煦推动，才能畅通无阻。寒邪侵入人体，经脉气血失于阳气温煦，易使气血凝结阻滞，涩滞不通，不通则痛，故疼痛是寒邪致病的重要特征。因寒而痛，其痛得温则减，逢寒增剧，得温则气升血散，气血运行无阻，故疼痛缓解或减轻。寒胜必痛，但痛非必寒。由于寒邪侵犯的部位不同，所以病状各异。若寒客肌表，凝滞经脉，则头身肢节剧痛；若寒邪直中于里，气机阻滞，则胸、脘、腹冷痛或绞痛。

③寒性收引：收引，即收缩牵引之意。寒性收引是指寒邪具有收引拘急之特性。“寒则气收”。寒邪侵袭人体，可使气机收敛，腠理闭塞，经络筋脉收缩而挛急；若寒客经络关节，则筋脉收缩拘急，以致拘挛作痛、屈伸不利或冷厥不仁；若寒邪侵袭肌表，则毛窍收缩，卫阳闭郁，故发热恶寒而无汗。

寒与肾相应。寒为水气，通于肾。寒邪侵袭，寒水泛滥，则尿少，水肿；寒水过盛，上制心火，则心痛、心悸、肢厥等?

总之，寒为冬季主气，与肾水相应。寒病多发于冬季，但也可见于其他季节。寒邪为病，其致病特征是：寒为阴邪，易伤阳气，故寒邪致病，全身或局部有明显的寒象。寒胜则痛，所以疼痛为寒证的重要特征之一。因寒则气收，故其病有毛窍闭塞、气帆收敛、筋脉拘急的特珏，表现为无汗、拘急泎痛或屈伸不利等。

3．暑

（1）自然特性：暑为火热之邪，为夏季主气，从小满、芒种、夏至，到小暑四个节气，为暑气当令。暑邪有明显的季节性，主要发生在夏至以后，立秋以前。暑邪独见于夏令，故有“暑属外邪，并无内暑”之说。暑邪致病有阴阳之分，在炎夏之日，气温过高，或烈日曝晒过久，或工作场所闷热而引起的热病，为中于热，属阳暑；而暑热时节，过食生冷，或贪凉露宿，或冷浴过久所引起的热病，为中于寒，属阴暑。总之，暑月受寒为阴暑，暑月受热为阳暑。

（2）暑邪的性质和致病特征：暑为火所化，主升散，且多挟湿。

①暑性炎热：暑为夏月炎暑，盛夏之火气，具有酷热之性，火热属阳，故暑属阳邪。暑邪伤人多表现出一系列阳热症状，如高热、心烦、面赤、烦躁、脉象洪大等，称为伤暑（或暑热）。

②暑性升散：升散，即上升发散之意。升，指暑邪易于上犯头目，内扰心神，因为暑邪易人心经：散，指暑邪为害，易于伤津耗气。暑为阳邪，阳性升发，故暑邪侵犯人体，多直人气分，可致腠理开泄而大汗出。汗多伤津，污液亏损，则可出现口渴喜饮，唇干舌燥，尿赤短少等。在大量汗出同时，往往气随津泄，而导致气虚，故伤于暑者，常可见到气短乏力，甚则突然昏倒，不省人事之中暑。中暑兼见四肢厥逆，称为暑厥。暑热引动肝风而兼见四肢抽搐，颈项强直，甚则角弓反张，称为暑风（暑痫）。暑热之邪，不仅耗气伤津，还可扰动心神，而引起心烦闷乱而不宁。

③暑多挟湿：暑季不仅气候炎热，且常多雨而潮湿，热蒸湿动，湿热弥漫空间，人身之所及，呼吸之所受，均不离湿热之气。暑令湿胜必多兼感。其临床特征，除发热、烦渴等暑热症状外，常兼见四肢困倦、胸闷呕恶、大便溏泄不爽等湿阻症状。虽为暑湿并存，但仍以暑热为主，湿浊居次，非暑中必定有湿。暑为夏季主气，暑邪为患，有阴暑、阳暑之分。暑邪致病的基本特征为热盛、阴伤、耗气，又多挟湿。所以，临床上以壮热、阴亏、气虚、湿阻为特征。

4．湿

（1）自然特征：湿具有重浊、粘滞、趋下特性，为长夏主气。从大暑、立秋、处暑，到白露四个节气，为湿气主令。湿与脾土相应。夏秋之交，湿热熏蒸，水气上腾，湿气最盛，故一年之中长夏多湿病。湿亦可因涉水淋雨、居处伤湿，或以水为事。湿邪为患，四季均可发病，且其伤人缓慢难察。

（2）湿的性质和致病特征：湿为阴邪，阻碍气机，易伤阳气，其性重浊粘滞、趋下。

①湿为阴邪，易阻气机，损伤阳气：湿性类水，水属于阴，故湿为阴邪。湿邪侵及人体，留滞于脏腑经络，最易阻滞气机，从而使气机升降失常。胸胁为气机升降之道路，湿阻胸膈，气机不畅则胸闷；湿困脾胃，使脾胃纳运失职，升降失常，故现纳谷不香、不思饮食、脘痞腹胀、便溏不爽、小便短涩之候。由于湿为阴邪，阴胜则阳病，故湿邪为害，易伤阳气。脾主运化水湿，且为阴土，喜燥而恶湿，对湿邪又有特殊的易感性，所以脾具有运湿而恶湿的特性。因此，湿邪侵袭人体，必困于脾，使脾阳不振，运化无权，水湿停聚，发为泄泻、水肿、小便短少等症。“湿胜则阳微”，因湿为阴邪，易于损伤人体阳气，由湿邪郁遏使阳气不伸者，当用化气利湿通利小便的方法，使气机通畅，水道通调，则湿邪可从小便而去，湿去则阳气自通。

②湿性重浊：湿为重浊有质之邪。所谓“重”，即沉重、重着之意。故湿邪致病，其临床症状有沉重的特性，如头重身困、四肢酸楚沉重等。若湿邪外袭肌表，湿浊困遏，清阳不能伸展，则头昏沉重，状如裹束；如湿滞经络关节，阳气布达受阻，则可见肌肤不仁、关节疼痛重着等。所谓“浊”，即秽浊垢腻之意。故湿邪为患，易于出现排泄物和分泌物秽浊不清的现象。如湿浊在上则面垢、眵多；湿滞大肠，则大便溏泻、下痢脓血粘液；湿气下注，则小便浑浊、妇女黄白带下过多；湿邪浸淫肌肤，则疮疡、湿疹、脓水秽浊等。

③湿性粘滞：“粘”，即粘腻；“滞”，即停滞。所谓粘滞是指湿邪致病具有粘腻停滞的特性。这种特性主要表现在两个方面：一是症状的粘滞性。即湿病症状多粘滞而不爽，如大便粘腻不爽，小便涩滞不畅，以及分泌物粘浊和舌苔粘腻等。二是病程的缠绵性。因湿性粘滞，蕴蒸不化，胶着难解，故起病缓慢隐袭，病程较长，往往反复发作或缠绵难愈。如湿温，它是一种由湿热病邪所引起的外感热病。由于湿邪性质的特异性，在疾病的传变过程中，表现出起病缓、传变慢、病程长、难速愈的明显特征。他如湿疹、湿痹（着痹）等，亦因其湿而不易速愈。

④湿性趋下：水性就下，湿类于水，其质重浊，故湿邪有下趋之势，易于伤及人体下部。其病多见下部的症状，如水肿多以下肢较为明显。他如带下、小便浑浊、泄泻、下痢等，亦多由湿邪下注所致。但是，湿邪浸淫，上下内外，无处不到，非独侵袭人体下部。所谓“伤于湿者，下先受之”《素问·太阴阳明论》，只是说明湿性趋下，易侵阴位，为其特性之一而已。

湿为长夏主气，与脾土相应。湿邪有阻遏气机，易伤阳气之性，其性重浊粘滞，且有趋下之势。故湿邪为病，表现为人体气机阻滞，脾阳不振，水湿停聚而胸闷脘痞、肢体困重、呕恶泄泻等，以及分泌物和排泄物如泪、涕、痰、带下、二便等秽浊不清。

5．燥

（1）自然特性：燥具有干燥、收敛清肃特性，为秋季主气。从秋分、寒露、霜降，到立冬四个节气，为燥气当令。秋季天气收敛，其气清肃，气候干燥，水分匮乏，故多燥病。燥气乃秋令燥热之气所化，属阴中之阳邪。燥邪为病，有温燥、凉燥之分。初秋有夏热之余气，久晴无雨，秋阳以曝之时，燥与热相结合而侵犯人体，故病多温燥。深秋近冬之际，西风肃杀，燥与寒相结合而侵犯人体，则病多凉燥。燥与肺气相通。

（2）燥邪的性质和致病特征：燥胜则干，易于伤肺，为燥邪的基本特征。

①干涩伤津：燥与湿对，湿气去而燥气来：燥为秋季肃杀之气所化，其性干涩枯涸，故曰“燥胜则干”。燥邪为害，最易耗伤人体的津液，形成阴津亏损的病变，表现出各种干涩的症状和体征，诸如皮肤干涩皲裂、鼻干咽燥，口唇燥裂、毛发干枯不荣、小便短少、大便干燥等。

②燥易伤肺：肺为五脏六腑之华盖，性喜清肃濡润而恶燥，称为娇脏。肺主气而司呼吸，直接与自然界大气相通，且外合皮毛，开窍于鼻，燥邪多从口鼻而人。燥为秋令主气，与肺相应，故燥邪最易伤肺。燥邪犯肺，使肺津受损，宣肃失职，从而出现干咳少痰，或痰粘难咯，或痰中带血，以及喘息胸痛等。

燥为秋季主气，与肺相应。燥邪以干涩伤津和易于伤肺为最重要特征。不论外燥还是内燥，均可见口、鼻、咽、唇等官窍干燥之象，以及皮肤、毛发干枯不荣等。

6．火（热）

（1）自然特性：火具有炎热特性，旺于夏季，从春分、清明、谷雨，到立夏四个节气，为火气主令。因夏季主火，故火与心气相应。但是火并不象暑那样具有明显的季节性，也不受季节气候的限制。

（2）温、暑、火、热的关系：温、暑、火、热四者性质基本相同，但又有区别。

温与热：这里的温和热均指病邪而言。温为热之渐，热为温之甚，二者仅程度不同，没有本质区别，故常温热混称。在温病学中所说的温邪，泛指一切温热邪气，连程度上的差别也没有。

暑与火（热）：暑为夏季的主气，乃火热所化，可见暑即热邪。但暑独见于夏季，纯属外邪，无内暑之说。而火（热）为病则没有明显的季节性，同时还包括高温、火热煎熬等。

火与热：火为热之源，热为火之性。火与热，其本质皆为阳盛，故往往火热混称。但二者还是有一定的区别的，热纯属邪气，没有属正气之说。而火，一是指人体的正气，称之为“少火”；二是指病邪，称之为“壮火”。这是火与热的主要区别。一般地说，热多属于外感，如风热、暑热、温热之类病邪。而火则常自内生，多由脏腑阴阳气血失调所致，如心火上炎、肝火炽盛、胆火横逆之类病变。

就温、热、火三者而言，温、热、火虽同为一气，但温能化热，热能生火，所以在程度上还是有一定差别的。温为热之微，热为温之甚；热为火之渐，火为热之极。

（3）火的含义：中医学中的火有生理与病理、内火和外火之分。

①生理之火：生理之火是一种维持人体正常生命活动所必须的阳气，它谧藏于脏腑之内，具有温煦生化作用。这种有益于人体的阳气称之为“少火”，属于正气范畴。

②病理之火：病理之火是指阳盛太过，耗散人体正气的病邪。这种火称之为“壮火”。这种病理性的火又有内火、外火之分。

外火：外火，一是感受温热邪气而来；二是风寒暑湿燥等外邪转化而来，即所谓“五气化火”。五气之中，只有暑邪纯属外来之火，我们称之为暑热。其余风、寒、湿、燥等邪并非火热之邪，之所以能化而为火，必须具备一定的条件。第一，郁遏化火。风、寒、湿、燥侵袭人体，必须郁久方能化火。如由寒化热，热极生火，温与热结，或湿蕴化热，热得湿而愈炽，湿得热而难解，郁而化火，或者湿蕴化热，湿热极甚而化火。火就燥，故燥亦从火化。第二，因人而异，阳盛之体或阴虚之质易于化火。第三，与邪侵部位有关。如邪侵阳明燥土，则易化火，寒邪直中人脾，则化火也难。此外，五气能否化火，与治疗也有一定的关系。内火：内火，多因脏腑功能紊乱，阴阳气血失调所致。情志过极亦可久郁化火，即所谓“五志化火”。

中医学将火分为正、邪两类。正气之火即少火，少火又可分为“君火”和“相火”。“君火”为心之阳气，“相火”为肝、肾、胆、膀胱、心包、三焦之阳气。其中肾之阳气，又称“命门火”或“龙火”，肝之阳气也叫“雷火”。“君火”仅指正气而言，若过旺便是心火炽盛；而相火包含正气和邪气两个方面，过旺时谓“相火妄动”。“心火炽盛”和“相火妄动”均属于“壮火”，属邪气。

（4）火邪的性质和致病特征：火邪具有燔灼、炎上、耗气伤津、生风动血等特性。

①火性燔灼：燔即燃烧；灼，即烧烫。燔灼，是指火热邪气具有焚烧而熏灼的特性。故火邪致病，机体以阳气过盛为其主要病理机制，临床上表现出高热、恶热、脉洪数等热盛之征。总之，火热为病，热象显著，以发热、脉数为其特征。

②火性炎上：火为阳邪，其性升腾向上。故火邪致病具有明显的炎上特性，其病多表现于上部。如心火上炎，则见舌尖红赤疼痛，口舌糜烂、生疮；肝火上炎，则见头痛如裂、目赤肿痛；胃火炽盛，可见齿龈肿痛、齿衄等。

③伤津耗气：火热之邪，蒸腾于内，最易迫津外泄，消烁津液，使人体阴津耗伤。故火邪致病，其临床表现除热象显著外，往往伴有口渴喜饮、咽干舌燥、小便短赤、大便秘结等津伤液耗之征。火太旺而气反衰，阳热亢盛之壮火，最能损伤人体正气，导致全身性的生理机能减退。此外，气生于水，水可化气，火迫津泄，津液虚少无以化气，亦可导致气虚，如火热炽盛，在壮热、汗出、口渴喜饮的同时，又可见少气懒言、肢体乏力等气虚之证。总之，火邪为害，或直接损伤人体正气，或因津伤而致气伤，终致津伤气耗之病理结果。

④生风动血：火邪易于引起肝风内动和血液妄行。

生风：火热之邪侵袭人体，往往燔灼肝经，劫耗津血，使筋脉失于濡养，而致肝风内动，称为热极生风。风火相煽，症状急迫，临床上表现为高热、神昏谵语、四肢抽搐、颈项强直、角弓反张、目睛上视等。

动血：血得寒则凝，得温则行。火热之邪，灼伤脉络，并使血行加速，迫血妄行，易于引起各种出血，如吐血、衄血、便血、尿血，以及皮肤发斑，妇女月经过多、崩漏等。⑤易致肿疡：火热之邪入于血分，聚于局部，腐肉败血，则发为痈肿疮疡。“痈疽原是火毒生”。“火毒”、“热毒”是引起疮疡的比较常见的原因，其临床表现以疮疡局部红肿热痛为特征。

⑥易扰心神：火与心气相应，心主血脉而藏神。故火之邪伤于人体，最易扰乱神明，出现心烦失眠，狂躁妄动，甚至神昏谵语等症。

综上所述，火有生理性火和病理性火，本节所讲的为病理性火，又名火邪。火邪就来源看，有外火和内火之异。外火多由外感而来，而内火常自内生。火邪具有燔灼炎上，伤津耗气，生风动血，易生肿疡和扰乱心神的特征。其致病广泛，发病急暴，易成燎原之势。在临床上表现出高热津亏、气少、肝风、出血、神志异常等特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 外感病因
  • 当前页：一、六淫
  • 下一页：二、疠气
<<< 返回本书目录
  1. 六益丸【方剂大全】
  2. 六淫病症主药《本草求真》
  3. 六一丸【方剂大全】
  4. 六淫外感《医学真传》
  5. 六一退火丹【方剂大全】
  6. 六淫先兆《中医疾病预测》
  7. 六一汤【方剂大全】
  8. 六应散【方剂大全】
  9. 六一顺气汤【方剂大全】
  10. 六应丸【方剂大全】
  11. 六一散【方剂大全】
  12. 六郁《丹溪心法》
  13. 六一泥饮【方剂大全】
  14. 六郁《金匮钩玄》
  15. 六一木通汤【方剂大全】
  16. 六郁《仁术便览》
  17. 六一（散）《汤头歌诀》
  18. 六郁汤【方剂大全】
  19. 六叶龙胆【中药大全】
  20. 六郁丸【方剂大全】
  21. 六阳俱绝证《伤寒九十论》
  22. 六郁章《医学妙谛》
  23. 六星散【方剂大全】
  24. 六元正纪《医学读书记》
  25. 六香散【方剂大全】
  26. 六元正纪大论《素问悬解》
  27. 六香膏【方剂大全】
  28. 六元正纪大论篇《黄帝内经·素问》
  29. 六仙散【方剂大全】
  30. 六元正纪大论篇《疡医大全》
  1. 六淫《中医基础理论》
  2. 六淫《中医词典》
  3. 六淫、疫疠证候《中医诊断学》
  4. 六淫《中医名词词典》
  5. 六淫病症主药《本草求真》
  6. 六阴脉《中医词典》
  7. 六淫外感《医学真传》
  8. 六阴脉《中医名词词典》
  9. 六淫先兆《中医疾病预测》
  10. 六阴六阳本经秘法诀三十四法《针灸神书》
  11. 六淫相兼说《友渔斋医话》
  12. 六一散《时方歌括》
  13. 六郁《中医名词词典》
  14. 六一散《医方论》
  15. 六郁《中医词典》
  16. 六一散《退思集类方歌注》
  17. 六郁《丹溪心法》
  18. 六一散《仁术便览》
  19. 六郁《仁术便览》
  20. 六一散《医方考》
  21. 六郁《金匮钩玄》
  22. 六一散《目经大成》
  23. 六郁章《医学妙谛》
  24. 六一散《冯氏锦囊秘录》
  25. 六元《中医词典》
  26. 六一散《重订囊秘喉书》
  27. 六元正纪《医学读书记》
  28. 六一散《时病论歌括新编》
  29. 六元正纪大论《素问悬解》
  30. 六一承气汤《冯氏锦囊秘录》
  31. 六元正纪大论《素问悬解》


疠气_《中医基础理论》_中医综合_【岐黄之术】

二、疠气

二、疠气

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）疠气的基本概念

疠气是一类具有强烈传染性的病邪。又名戾气、疫疠之气、毒气、异气、杂气、乖戾之气等。疠气通过空气和接触传染。疠气与六淫不同，不是由气候变化所形成的致病因素，而是一种人们的感官不能直接观察到的微小的物质（病原微生物），即“毒”邪。疠气经过口鼻等途径，由外人内，故属于外感病因。由疠气而致的具有剧烈流行性传染性的一类疾病，称之为疫、疫疠、瘟疫（或温疫）等。温病与瘟疫不同，温病为多种外感急性热病的总称，温病无传染性和流行性。

（二）疠气的性质及其致病特点

1．发病急骤，病情危笃：疫疠之气，其性急速、燔灼，且热毒炽盛。故其致病具有发病急骤、来势凶猛、病情险恶、变化多端、传变快的特点，且易伤津、扰神、动血、生风。疠气为害颇似火热致病，具有一派热盛之象，但毒热较火热为甚，不仅热毒炽盛，而且常挟有湿毒、毒雾、瘴气等秽浊之气，故其致病作用更为剧烈险恶，死亡率也高。

2．传染性强，易于流行：疫疠之气具有强烈的传染性和流行性，可通过口鼻等多种途径在人群中传播。疫疠之气致病可散在地发生，也可以大面积流行。因此，疫疠具有传染性强、流行广泛、死亡率高的特点。诸如大头瘟（由疫毒感染而发病，以头面红肿或咽喉肿痛为特征）、虾蟆瘟（人体感受疫毒之后，以颈项肿大为主症，连及头面，状如虾蟆，故名）、疫痢、白喉、烂喉丹痧、天花、霍乱、鼠疫等，实际包括现代医学许多传染病和烈性传染病。

3．特适性与偏中性：特适性指疠气致病的病位与病种的特异性。疠气作用何腑何脏，发为何病，具有特异性定位的特点。疠气对机体作用部位具有一定选择性，从而在不同部位上产生相应的病证。疠气种类不同，所致之病各异。每一种疠气所致之疫病，均有各自的临床特征和传变规律，所谓“一气致一病”。偏中性指疠气的种属感受性。疠气有偏中于人者，偏中于动物者。偏中于人的，则不传染给动物；偏中于动物的，也不传染给人。即使偏中于动物的，因动物种属不同，也不互相传染。

总之，六淫和疠气，均属外感病邪，其性质和致病特点各有不同，但因其所致之病，多以火热之候为之，故常统称为外感热病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、六淫
  • 当前页：二、疠气
  • 下一页：第二节 内伤病因
<<< 返回本书目录
  1. 疠风证《明医指掌》
  2. 疠疡类症《疠疡机要》
  3. 疠风门《张氏医通》
  4. 疠症总论《解围元薮》
  5. 疠风门《医方考》
  6. 戾木《本草纲目》完整版
  7. 疠风门《丹台玉案》
  8. 荔核散【方剂大全】
  9. 疠风门《辨证录》
  10. 荔壳汤【方剂大全】
  11. 疠风论治《类证治裁》
  12. 荔奴丹【方剂大全】
  13. 疠风六十四（附身上虚痒）《丹溪心法》
  14. 荔奴散【方剂大全】
  15. 疠风部《外科启玄》
  16. 荔香散【方剂大全】
  17. 疠风【方剂主治】
  18. 荔枝《本草纲目》完整版
  19. 疠风【中药主治】
  20. 荔枝《本草乘雅半偈》
  21. 疠风《周慎斋遗书》
  22. 荔枝《滇南本草》
  23. 疠风《证治准绳·杂病》
  24. 荔枝《本草纲目》图文版
  25. 疠风《证治准绳·类方》
  26. 荔枝【中药大全】
  27. 疠风《证治汇补》
  28. 荔枝草【中药大全】
  29. 疠风《针灸素难要旨》
  30. 荔枝干大枣【方剂大全】
  1. 疠气《中医基础理论》
  2. 疠风自汗盗汗《中医词典》
  3. 疠疡风《中医词典》
  4. 疠风证《明医指掌》
  5. 疠疡类症《疠疡机要》
  6. 疠风小便不利《中医词典》
  7. 疠痈《中医名词词典》
  8. 疠风头目眩晕《中医词典》
  9. 疠痈《外科心法要诀》
  10. 疠风痰喘《中医词典》
  11. 疠症总论《解围元薮》
  12. 疠风身起疙瘩《中医词典》
  13. 戾《中医名词词典》
  14. 疠风衄血吐血《中医词典》
  15. 戾（lì利）《中医词典》
  16. 疠风门（二则）《辨证录》
  17. 戾气《中医词典》
  18. 疠风门《丹台玉案》
  19. 荔枝《本草纲目》
  20. 疠风门《医方考》
  21. 荔枝《玉楸药解》
  22. 疠风门《张氏医通》
  23. 荔枝《饮膳正要》
  24. 疠风脉候《类证治裁》
  25. 荔枝《海药本草》
  26. 疠风脉案《类证治裁》
  27. 荔枝《本草衍义》
  28. 疠风论治《类证治裁》
  29. 荔枝《饮食须知》
  30. 疠风论《卫生宝鉴》
  31. 荔枝《本草求真》


内伤病因_《中医基础理论》_中医综合_【岐黄之术】

第二节 内伤病因

第二节 内伤病因

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤病因，又称内伤，泛指因人的情志或行为不循常度，超过人体自身调节范围，直接伤及脏腑而发病的致病因素，如七情内伤、饮食失宜、劳逸失当等。内伤病因系导致脏腑气血阴阳失调而为病。由内伤病因所引起的疾病称之为内伤病。内伤病因，是与外感病因相对而言的，因其病自内而外，非外邪所侵，故称内伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、疠气
  • 当前页：第二节 内伤病因
  • 下一页：一、七情
<<< 返回本书目录
  1. 内伤病因《中医基础理论》
  2. 内伤大要论《医原》
  3. 内伤辨（新纂）《医学入门》
  4. 内伤的舌胎《圆运动的古中医学》
  5. 内伤奔豚《圆运动的古中医学》
  6. 内伤发热《明医杂着》
  7. 内伤（脾胃附）《脉症治方》
  8. 内伤发热《中医内科学》
  9. 内伤《周慎斋遗书》
  10. 内伤肺痈肺痿上气《圆运动的古中医学》
  11. 内伤《杂病治例》
  12. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  13. 内伤《医学正传》
  14. 内伤腹满寒疝宿食《圆运动的古中医学》
  15. 内伤《医学入门》
  16. 内伤饥饱劳倦总方《医学入门》
  17. 内伤《续名医类案》
  18. 内伤夹暑《温热暑疫全书》
  19. 内伤《续名医类案》
  20. 内伤兼痧《痧胀玉衡》
  21. 内伤《万病回春》
  22. 内伤解《景景医话》
  23. 内伤《推求师意》
  24. 内伤咳嗽《儿科要略》
  25. 内伤《寿世保元》
  26. 内伤劳倦《张聿青医案》
  27. 内伤《儒门事亲》
  28. 内伤论《古今医彻》
  29. 内伤《仁术便览》
  30. 内伤门《辨证录》
  1. 内伤病因《中医基础理论》
  2. 内伤辨（新纂）《医学入门》
  3. 内伤不得卧《中医词典》
  4. 内伤便结《症因脉治》
  5. 内伤不得卧《中医词典》
  6. 内伤半身不遂《症因脉治》
  7. 内伤齿痛《症因脉治》
  8. 内伤半身不遂《中医词典》
  9. 内伤喘逆《中医词典》
  10. 内伤半身不遂《中医词典》
  11. 内伤喘逆《中医词典》
  12. 内伤（通用古方诗括）《医学入门》
  13. 内伤大要论《医原》
  14. 内伤（脾胃附）《脉症治方》
  15. 内伤的舌胎《圆运动的古中医学》
  16. 内伤（饥饱劳役饮食积聚）《医学入门》
  17. 内伤短气《中医词典》
  18. 内伤《金匮钩玄》
  19. 内伤短气《中医词典》
  20. 内伤《扁鹊心书》
  21. 内伤呃逆《中医词典》
  22. 内伤《丹溪治法心要》
  23. 内伤呃逆《中医词典》
  24. 内伤《周慎斋遗书》
  25. 内伤呃逆《症因脉治》
  26. 内伤《丹溪心法》
  27. 内伤恶寒《中医词典》
  28. 内伤《明医指掌》
  29. 内伤恶寒《中医词典》
  30. 内伤《儒门事亲》
  31. 内伤恶寒有五《医碥》


七情_《中医基础理论》_中医综合_【岐黄之术】

一、七情

一、七情

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）七情的基本概念

七情是指喜、怒、忧、思、悲、恐、惊等七种正常的情志活动，是人的精神意识对外界事物的反应。七情与人体脏腑功能活动有密切的关系。七情分属于五脏，以喜、怒、思、悲、恐为代表，就称为五志。

七情是人对客观事物的不同反映，在正常的活动范围内，一般不会使人致病。只有突然强烈或长期持久的情志刺激，超过人体本身的正常生理活动范围，使人体气机紊乱，脏腑阴阳气血失调，才会导致疾病的发生。因此，作为病因，七情是指过于强烈、持久或突然的情志变化，导致脏腑气血阴阳失调而发生疾病的情志活动。因七情而病称为因郁致病。此外，由于某些慢性疾病，体内脏腑功能长期失调，引起人的精神情志异常，称为因病致郁。七情还与机体本身的耐受、调节能力有关。七情致病不同于六淫，六淫主要从口鼻或皮毛侵入人体，而七情则直接影响有关脏腑而发病。七情不仅可以引起多种疾病的发生，而且对疾病的发展有重要影响，它可促进病情的好转与恶化。由于七情是造成内伤病的主要致病因素之一，故又称“内伤七情”。

（二）七情与脏腑气血的关系

1．七情与脏腑的关系：人体的情志活动与脏腑有密切关系。其基本规律是：心主喜，过喜则伤心；肝主怒，过怒则伤肝；脾主思，过思则伤脾；肺主悲、忧，过悲过忧则伤肺；肾主惊、恐，过惊过恐则伤肾。这说明脏腑病变可出现相应的情绪反应，而情绪反应过度又可损相关之脏腑。七情生于五脏又伤五脏的理论在诊断和治疗中均有重要的指导意义。

2．七情与气血的关系：气和血是构成机体和维持人体生命活动的两大基本物质。气对人体脏腑具有温煦推动作用，血对人体脏腑则具有濡养作用。气血是人体精神情志活动的物质基础，情志活动与气血有密切关系。脏腑气血的变化，也会影响情志的变化。故曰：“血有余则怒，不足则恐。”脏腑的生理活动必须以气血为物质基础，而精神情志活动又是脏腑生理功能活动的表现，所以人体情志活动与人体脏腑气血关系密切。

（三）七情的致病特点

1．与精神刺激有关：七情属于精神性致病因素，其发病必与明显的精神刺激有关。在整个病程中，情绪的改变可使病情发生明显的变化。如癫病多由情志所伤，忧郁伤肝，肝气郁结，损伤于脾，脾失健运，痰浊内生，痰气上逆，迷蒙心神，不能自主而成。狂病多由恼怒悲愤，伤及肝胆，不得宣泄，郁而化火，煎熬津液，结为痰火，痰火上扰，蒙蔽心窍，神志逆乱而发。可见精神因素对疾病的发生发展有着重要作用。

2．直接伤及脏腑：七情过激可影响脏腑之活动而产生病理变化。不同的情志刺激可伤及不同的脏腑，产生不同的病理变化。如喜伤心，心伤则心跳神荡，精神涣散，思想不能集中，甚则精神失常等。七情过激虽可伤及五脏，但与心肝的关系尤为密切。心为五脏六腑之大主，一切生命活动都是五脏功能集中的表现，又必须接受心的统一主宰，心神受损必涉及其他脏腑。肝失疏泄，气机紊乱又是情志疾病发病机制的关键。

心主血而藏神；肝藏血而主疏泄；脾主运化而居中焦，为气机升降的枢纽、气血生化之源。故情志所伤为害，以心、肝、脾三脏和气血失调为多见。如过度惊喜损伤心脏，可导致心神不安而心悸、失眠、烦躁、惊慌不安、神志恍惚，甚至精神失常，出现哭笑无常、言语不休、狂躁妄动等症。郁怒不解则伤肝，影响肝的疏泄功能，出现胁肋胀痛、性情急躁、善太息，或咽中似有物梗阻，或因气滞血瘀而致妇女月经不调、痛经、闭经、症瘕等。或因暴怒引起肝气上逆，损及血脉，血随气逆，发生大呕血或晕厥。若思虑过度，损伤于脾，使脾失健运，出现食欲不振、脘腹胀满等。七情所伤，心、肝、脾功能失调，可单独发病，也常相互影响，相兼为害，如思虑过度、劳伤心脾、郁怒不解、肝脾不调等等。

此外，喜、怒、忧、思、恐等情志活动失调，能够引起脏腑气机紊乱，郁而化火，出现烦躁、易怒、失眠、面赤、口苦，以及吐血、衄血等属于火的表现，称之为“五志化火”。情志失调又可导致“六郁”为病，即气郁而湿滞，湿滞而成热，热郁而生痰，痰滞而血不行，血滞而食不化。换言之，由气郁可致血郁、痰郁、湿郁、食郁为病。

3．影响脏腑气机：“百病皆生于气”。喜、怒、忧、思、悲、恐、惊，称为七气，即七情。七情之外，加之以寒热，称为九气。气贵冲和，运行不息，升降有常。气出入有序，升降有常，周流一身，循环无端，而无病。若七情变化，五志过极而发，则气机失调，或为气不周流而郁滞，或为升降失常而逆乱。

七情致郁，或为气不周流而郁滞，或为升降失常而逆乱。七情不舒，气机郁结，气滞而血瘀，气郁而聚湿生痰，化火伤阴。或在形躯，或在脏腑，变病多端。

七情损伤，使脏腑气机紊乱，血行失常，阴阳失调。不同的情志变化，其气机逆乱的表现也不尽相同。怒则气上，喜则气缓，悲则气消，思则气结，恐则气下，惊则气乱。

怒则气上：气上，气机上逆之意。怒为肝之志。凡遇事愤懑或事不遂意而产生一时性的激怒，一般不会致病。但如暴怒，则反伤肝，使肝气疏泄太过而上逆为病。肝气上逆，血随气升，可见头晕头痛、面赤耳鸣，甚者呕血或昏厥。肝气横逆，亦可犯脾而致腹胀、飧泄。飧泄又名水谷利，大便呈完谷不化样。若克胃则可出现呃逆、呕吐等。由于肝肾同源，怒不仅伤肝，还能伤肾。肾伤精衰，则现恐惧、健忘、腰脊软等症。肝为五脏之贼，故肝气疏泄失常可影响各脏腑的生理功能而导致多种病变。

喜则气缓：气缓，心气弛缓之意。喜为心之志。包括缓和紧张情绪和心气涣散两个方面。在正常情况下，喜能缓和紧张情绪，使心情舒畅，气血和缓，表现为健康的状态。但是喜乐无极，超过正常限度，就可导致心的病变。暴喜伤心，使心气涣散，神不守舍，出现乏力、懈怠、注意力不集中，乃至心悸、失神，甚至狂乱等。

悲则气消：气消，肺气消耗之意。悲忧为肺之志。悲，是伤感而哀痛的一种情志表现。悲哀太过，往往通过耗伤肺气而涉及到心、肝、脾等多脏的病变。如耗伤肺气，使气弱消减，意志消沉。可见气短胸闷、精神萎靡不振和懒惰等。

悲忧伤肝，肝伤则精神错乱，甚至筋脉挛急、胁肋不舒等。悲哀过度，还可使心气内伤，而致心悸、精神恍惚等。悲忧伤脾则三焦气机滞塞，运化无权，可现脘腹胀满、四肢痿弱等。

思则气结：气结，脾气郁结之意。思为脾之志，思考本是人的正常生理活动，若思虑太过，则可导致气结于中，脾气郁结，中焦气滞，水谷不化，而见胃纳呆滞、脘腹痞塞、腹胀便溏，甚至肌肉消瘦等。思发于脾而成于心，思虑太过，不但伤脾，也可伤心血，使心血虚弱，神失所养，而致心悸、怔忡、失眠、健忘、多梦等。

恐则气下：气下，精气下陷之意。恐为肾之志。恐，是一种胆怯、惧怕的心理作用。长期恐惧或突然意外惊恐，皆能导致肾气受损，所谓恐伤肾。过于恐怖，则肾气不固，气陷于下，可见二便失禁、精遗骨痿等症。恐惧伤肾，精气不能上奉，则心肺失其濡养，水火升降不交，可见胸满腹胀、心神不安、夜不能寐等症。

惊则气乱：气乱是指心气紊乱。心主血，藏神，大惊则心气紊乱，气血失调，出现心悸、失眠、心烦、气短，甚则精神错乱等症状。

惊与恐不同，自知者为恐，不知者为惊。惊能动心，亦可损伤肝胆，使心胆乱，而致神志昏乱，或影响胎儿，造成先天性癫痫。

4．情志波动，可致病情改变：异常情志波动，可使病情加重或迅速恶化，如眩晕患者，因阴虚阳亢，肝阳偏亢，若遇恼怒，可使肝阳暴张，气血并走于上，出现眩晕欲仆，甚则突然昏仆不语、半身不遂、口眼歪斜，发为中风。

总之，喜怒忧思悲恐惊七种情志，与内脏有着密切的关系。情志活动必须以五脏精气作为物质基础，而人的各种精神刺激只有通过有关脏腑的机能，才能反映情志的变化。故曰：“人有五脏化五气，以生喜怒悲忧恐。”情志为病，内伤五脏，主要是使五脏气机失常、气血不和、阴阳失调而致病的。至于所伤何脏，有常有变。七情生于五脏，又各伤对应之脏，如喜伤心、怒伤肝、恐伤肾……，此其常。但有时一种情志变化也能伤及几脏，如悲可伤肺、伤肝等，几种情志又同伤一脏，如喜、惊均可伤心，此其变。临床应根据具体的表现，作具体分析，不能机械地对待。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 内伤病因
  • 当前页：一、七情
  • 下一页：二、饮食失宜
<<< 返回本书目录
  1. 七情《冷庐医话》
  2. 七情考《叶选医衡》
  3. 七情《古今医案按》
  4. 七情论《冯氏锦囊秘录》
  5. 七情《本草蒙筌》
  6. 七情脉《古今医统大全》
  7. 七窍解《四圣心源》
  8. 七情脉《轩岐救正论》
  9. 七窍病类《医学摘粹》
  10. 七情内伤《医学真传》
  11. 七窍病类《医学摘粹》
  12. 七情所伤《外科理例》
  13. 七气证治《三因极一病证方论》
  14. 七情五贼劳役饥饱之病《审视瑶函》
  15. 七气叙论《三因极一病证方论》
  16. 七情五贼劳役饥饱之病《原机启微》
  17. 七气汤【方剂大全】
  18. 七情证《脉因证治》
  19. 七气手拈散【方剂大全】
  20. 七情总论《银海指南》
  21. 七气方《外台秘要》
  22. 七日五传《冯氏锦囊秘录》
  23. 七气《秘传证治要诀及类方》
  24. 七日五传《疡医大全》
  25. 七皮饮【方剂大全】
  26. 七鳃鳗【中药大全】
  27. 七难《难经悬解》
  28. 七三丹【方剂大全】
  29. 七里香【中药大全】
  30. 七疝《圣济总录》
  1. 七情《中医基础理论》
  2. 七情《本草蒙筌》
  3. 七情《冷庐医话》
  4. 七情《中医词典》
  5. 七情寒热变化九气致病《灵素节注类编》
  6. 七情《中医名词词典》
  7. 七情饥饱嗽《中医词典》
  8. 七窍解《四圣心源》
  9. 七情皆听命于心《友渔斋医话》
  10. 七窍《中医词典》
  11. 七情考《叶选医衡》
  12. 七窍《中医名词词典》
  13. 七情痢《中医词典》
  14. 七气证治《三因极一病证方论》
  15. 七情论《冯氏锦囊秘录》
  16. 七气叙论《三因极一病证方论》
  17. 七情脉《古今医统大全》
  18. 七气丸《备急千金要方》
  19. 七情脉《轩岐救正论》
  20. 七气汤《医方论》
  21. 七情内伤《医学真传》
  22. 七气汤《仁术便览》
  23. 七情内伤痢《症因脉治》
  24. 七气汤《太平惠民和剂局方》
  25. 七情疝《中医词典》
  26. 七气汤《三因极一病证方论》
  27. 七情伤感嗽《中医词典》
  28. 七气汤《三因极一病证方论》
  29. 七情所伤《外科理例》
  30. 七气汤《冯氏锦囊秘录》
  31. 七情五贼劳役饥饱之病《审视瑶函》


饮食失宜_《中医基础理论》_中医综合_【岐黄之术】

二、饮食失宜

二、饮食失宜

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食是健康的基本条件。饮食所化生的水谷精微是化生气血，维持人体生长、发育，完成各种生理功能，保证生命生存和健康的基本条件。

正常饮食，是人体维持生命活动之气血阴阳的主要来源之一，但饮食失宜，常是导致许多疾病的原因。饮食物主要依靠脾胃消化吸收，如饮食失宜，首先可以损伤脾胃，导致脾胃的腐熟、运化功能失常，引起消化机能障碍；其次，还能生热、生痰、生湿，产生种种病变，成为疾病发生的一个重要原因。

饮食失宜包括饥饱无度、饮食不洁、饮食偏嗜等。饮食失宜能导致疾病的发生，为内伤病的主要致病因素之一。

（一）饮食不节

饮食贵在有节。进食定量、定时谓之饮食有节。

1．饥饱失常：饮食应以适量为宜，过饥过饱均可发生疾病。明显低于本人的适度的饮食量，称为过饥；明显超过本人的适度的饮食量，称为过饱。过饥，则摄食不足，化源缺乏，终致气血衰少。气血不足，则形体消瘦，正气虚弱，抵抗力降低易于继发其他病症。反之，暴饮暴食，过饱，超过脾胃的消化、吸收功能，可导致饮食阻滞，出现脘腹胀满、嗳腐泛酸、厌食、吐泻等食伤脾胃之病。故有“饮食自倍，肠胃乃伤”之说。

饥饱失常，在小儿尤为多见，因其脾胃较成人为弱，食滞日久，可以郁而化热；伤于生冷寒凉，又可以聚湿、生痰。婴幼儿食滞日久还可以出现手足心热、心烦易哭、脘腹胀满、面黄饥瘦等症，称之为“疳积”。成人如果久食过量，还常阻滞肠胃经脉的气血运行，发生下利、便血，痔疮等。过食肥甘厚味，易于化生内热，甚至引起痈疽疮毒等。

总之，不宜极饥而食，食不可过饱；不宜极渴而饮，饮不可过多。饮食过多，则生积聚；渴饮过多，则聚湿生痰。

此外，在疾病过程中，饮食不节还能改变病情，故有“食复”之说，如在热性病中，疾病初愈，脾胃尚虚，饮食过量或吃不易消化的食物，常常导致食滞化热，与余热相合，使热邪久羁而引起疾病复发或迁延时日。

饮食无时：按固定时间，有规律地进食，可以保证消化、吸收功能有节奏地进行活动，脾胃则可协调配合，有张有弛，水谷精微化生有序，并有条不紊地输布全身。自古以来，就有一日三餐，“早饭宜好，午饭宜饱，晚饭宜少”之说。若饮食无时，亦可损伤脾胃，而变生他病。

（二）饮食偏嗜

饮食结构合理，五味调和，寒热适中，无所偏嗜，才能使人体获得各种需要的营养。若饮食偏嗜或膳食结构失宜，或饮食过寒过热，或饮食五味有所偏嗜，可导致阴阳失调，或某些营养缺乏而发生疾病。

1．种类偏嗜：饮食种类合理搭配，膳食结构合理，才能获得充足的营养，以满足生命活动的需要。人的膳食结构应该谷、肉、果、菜齐全，且以谷类为主，肉类为副，蔬菜为充，水果为助，调配合理，根据需要，兼而取之，才有益于健康。若结构不适，调配不宜，有所偏嗜，则味有所偏，脏有偏胜，从而导致脏腑功能紊乱。如过嗜酵酿之晶，则导致水饮积聚；过嗜瓜果乳酥，则水湿内生，发为肿满泻利。

2．寒热偏嗜：饮食宜寒温适中，否则多食生冷寒凉，可损伤脾胃阳气，寒湿内生，发生腹痛泄泻等症。偏食辛温燥热，可使胃肠积热，出现口渴、腹满胀痛、便秘，或酿成痔疮。

3．五味偏嗜：人的精神气血，都由五味资生。五味与五脏，各有其亲和性，如酸人肝，苦人心，甘人脾，辛入肺，咸人肾。如果长期嗜好某种食物，就会使该脏腑机能偏盛偏衰，久之可以按五脏间相克关系传变，损伤他脏而发生疾病。如多食咸味的东西，会使血脉凝滞，面色失去光泽；多食苦味的东西，会使皮肤干燥而毫毛脱落；多食辛味的东西，会使筋脉拘急而爪甲枯槁；多食酸味的东西，会使皮肉坚厚皱缩，口唇干薄而掀起；多食甘味的东西，则骨骼疼痛而头发脱落。此外，嗜好太过，可致营养不全，缺乏某些必要的营养，而殃及脏腑为病。例如，脚气病、夜盲症、瘿瘤等都是五味偏嗜的结果。所以，饮食五味应当适宜，平时饮食不要偏嗜，病时应注意饮食宜忌，食与病变相宜，能辅助治疗，促进疾病好转，反之，疾病就会加重。只有“谨和五味”才能“长有天命”。

（三）饮食不洁

进食不洁，会引起多种胃肠道疾病，出现腹痛、吐泻、痢疾等；或引起寄生虫病，如蛔虫、蛲虫、寸白虫等，临床表现为腹痛、嗜食异物、面黄肌瘦等症。若蛔虫窜进胆道，；还可出现上腹部剧痛、时发时止，吐蛔，四肢厥冷的蛔厥证。若进食腐败变质有毒食物，可致食物中毒，常出现腹痛、吐泻，重者可出现昏迷或死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、七情
  • 当前页：二、饮食失宜
  • 下一页：三、劳逸
<<< 返回本书目录
  1. 饮食少思【方剂主治】
  2. 饮食调养的原则《中医养生学》
  3. 饮食少进【方剂主治】
  4. 饮食调治《养老奉亲书》
  5. 饮食伤脾论《脾胃论》
  6. 饮食卫生《家庭医学百科·预防保健篇》
  7. 饮食伤《续名医类案》
  8. 饮食无味【方剂主治】
  9. 饮食色欲箴序《格致余论》
  10. 饮食养生《中医养生学》
  11. 饮食如常【方剂主治】
  12. 饮食养生的作用《中医养生学》
  13. 饮食起居辨病《常见病自测》
  14. 饮食-养生余录（下）《古今医统大全》
  15. 饮食七情禁忌论《胎产心法》
  16. 饮食宜忌《急救广生集》
  17. 饮食门《景岳全书》
  18. 饮食宜忌《食物疗法》
  19. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  20. 饮食宜忌论《外科证治全书》
  21. 饮食疗法胃疡平《三十年临证经验集》
  22. 饮食与保健《食物疗法》
  23. 饮食类《古今医统大全》
  24. 饮食症论治《类证治裁》
  25. 饮食劳倦所伤始为热中论《脾胃论》
  26. 饮食中毒《千金宝要》
  27. 饮食劳倦伤脾《药症忌宜》
  28. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  29. 饮食劳倦论《内外伤辨》
  30. 饮食自倍肠胃乃伤论《卫生宝鉴》
  1. 饮食失宜《中医基础理论》
  2. 饮食伤脾论《脾胃论》
  3. 饮食调养《中医儿科学》
  4. 饮食伤《续名医类案》
  5. 饮食调养《中医儿科学》
  6. 饮食善饥《奇效简便良方》
  7. 饮食调养的原则《中医养生学》
  8. 饮食色欲箴序《格致余论》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食起居辨病《常见病自测》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食七情禁忌论《胎产心法》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食内伤痢《症因脉治》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食内伤痢《中医词典》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食门《景岳全书》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食疗法胃疡平《三十年临证经验集》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食类《古今医统大全》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食劳倦所伤始为热中论《脾胃论》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食劳倦伤脾《药症忌宜》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食劳倦论《内外伤辨》
  31. 饮食调治《常见中老年疾病防治》


劳逸_《中医基础理论》_中医综合_【岐黄之术】

三、劳逸

三、劳逸

  • 上一页
  • 目录
  • 相关
  • 下一页

劳逸，包括过度劳累和过度安逸两个方面。正常的劳动和体育锻炼，有助于气血流通，增强体质。必要的休息，可以消除疲劳，恢复体力和脑力，不会使人致病。只有比较长时间的过度劳累，或体力劳动，或脑力劳动或房劳过度，过度安逸，完全不劳动不运动，才能成为致病因素而使人发病。

（一）过劳

过劳是指过度劳累，包括劳力过度、劳神过度和房劳过度三个方面。

1．劳力过度：劳力过度主要指较长时期的不适当的活动和超过体力所能负担的过度劳力。劳力过度可以损伤内脏功能，致使脏气虚少，可出现少气无力、四肢困倦、懒于语言、精神疲惫、形体消瘦等，即所谓“劳则气耗”。

2．劳神过度：劳神过度指思虑劳神过度。劳神过度可耗伤心血，损伤脾气，出现心悸、健忘、失眠、多梦及纳呆、腹胀、便溏等症，甚则耗气伤血，使脏腑功能减弱，正气亏虚，乃至积劳成疾。

3．房劳过度：房劳过度是指性生活不节，房事过度。正常的性生活，一般不损伤身体，但房劳过度会耗伤肾精，可致腰膝酸软、眩晕耳鸣、精神萎靡，或男子遗精滑泄、性功能减退，甚或阳痿。

（二）过逸

过逸是指过度安逸。不劳动，又不运动，使人体气血运行不畅，筋骨柔脆，脾胃呆滞，体弱神倦，或发胖臃肿，动则心悸、气喘、汗出等，还可继发其他疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、饮食失宜
  • 当前页：三、劳逸
  • 下一页：第三节 病理性因素
<<< 返回本书目录
  1. 劳心吐血散【方剂大全】
  2. 劳逸适度《中医养生学》
  3. 劳心太甚【疾病症状】
  4. 劳瘵《丹溪心法》
  5. 劳痛饮【方剂大全】
  6. 劳瘵《丹溪治法心要》
  7. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  8. 劳瘵《金匮钩玄》
  9. 劳嗽症论《理虚元鉴》
  10. 劳瘵《明医杂着》
  11. 劳嗽见红《凌临灵方》
  12. 劳瘵《普济方·针灸》
  13. 劳嗽丹【方剂大全】
  14. 劳瘵《寿世保元》
  15. 劳嗽初起治法《理虚元鉴》
  16. 劳瘵《卫生易简方》
  17. 劳嗽【方剂主治】
  18. 劳瘵《续名医类案》
  19. 劳伤总论《症因脉治》
  20. 劳瘵《重订灵兰要览》
  21. 劳伤药酒【方剂大全】
  22. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  23. 劳伤腰痛【中药主治】
  24. 劳瘵骨蒸热《医学纲目》
  25. 劳伤阳虚发热《读医随笔》
  26. 劳瘵论治《类证治裁》
  27. 劳伤丸【方剂大全】
  28. 劳瘵叙论《三因极一病证方论》
  29. 劳伤吐血【中药主治】
  30. 劳瘵诸证《三因极一病证方论》
  1. 劳逸《中医基础理论》
  2. 劳役腰痛《明医指掌》
  3. 劳逸结合《中医儿科学》
  4. 劳役内伤《明医指掌》
  5. 劳逸适度《中医养生学》
  6. 劳役痢《症因脉治》
  7. 劳逸适度《中医词典》
  8. 劳役痢《中医词典》
  9. 劳逸有方《友渔斋医话》
  10. 劳噎《中医词典》
  11. 劳瘿《中医词典》
  12. 劳心吐血秘方《华佗神方》
  13. 劳则气耗《中医名词词典》
  14. 劳心吐血《中医词典》
  15. 劳则气耗《中医词典》
  16. 劳铁《证类本草》
  17. 劳瘵《中医词典》
  18. 劳堂骨《中医词典》
  19. 劳瘵《重订灵兰要览》
  20. 劳损诸症（怔忡 不寐盗汗）《文堂集验方》
  21. 劳瘵《续名医类案》
  22. 劳损《明医指掌》
  23. 劳瘵《寿世保元》
  24. 劳损《中医词典》
  25. 劳瘵《普济方·针灸》
  26. 劳嗽症论《理虚元鉴》
  27. 劳瘵《卫生易简方》
  28. 劳嗽见红《凌临灵方》
  29. 劳瘵《丹溪心法》
  30. 劳嗽咯血《儒门事亲》
  31. 劳瘵《明医杂着》


病理性因素_《中医基础理论》_中医综合_【岐黄之术】

第三节 病理性因素

第三节 病理性因素

  • 上一页
  • 目录
  • 相关
  • 下一页

在疾病发生和发展过程中，原因和结果可以相互交替和相互转化。由原始致病因素所引起的后果，可以在一定条件下转化为另一些变化的原因，成为继发性致病因素。痰饮、瘀血、结石都是在疾病过程中所形成的病理产物。它们滞留体内而不去，又可成为新的致病因素，作用于机体，引起各种新的病理变化，因其常继发于其他病理过程而产生，故又称“继发性病因”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、劳逸
  • 当前页：第三节 病理性因素
  • 下一页：一、痰饮
<<< 返回本书目录
  1. 病理性因素《中医基础理论》
  2. 病理性赘述【疾病症状】
  3. 病理性脱发【疾病症状】
  4. 病理性自身免疫发生机制《医学免疫学》
  5. 病理性偷窃【疾病症状】
  6. 病理性自身免疫应答的诱因《医学免疫学》
  7. 病理性听觉适应【疾病症状】
  8. 病理性纵火【疾病症状】
  9. 病理性神经损伤【疾病症状】
  10. 病理性醉酒【疾病症状】
  11. 病理性近视【疾病症状】
  12. 病理学合参《止园医话》
  13. 病理性黄疸【疾病症状】
  14. 病理优势情感pathic dominant affect《神经精神疾病诊断学》
  15. 病理性骨折【疾病症状】
  16. 病历书写的基本要求《病历书写规范》
  17. 病理性骨折《病理学》
  18. 病历书写中常见错别字《病历书写规范》
  19. 病理性钙化【疾病症状】
  20. 病例对照研究《流行病学》
  21. 病理性发笑和哭喊【疾病症状】
  22. 病例对照研究《预防医学》
  23. 病理性赌博【疾病症状】
  24. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  25. 病理性REM睡眠【疾病症状】
  26. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  27. 病理性Q波 【疾病症状】
  28. 病例对照研究的优缺点《预防医学》
  29. 病理特征《动脉粥样硬化》
  30. 病例对照研究设计特点《预防医学》
  1. 病理性因素《中医基础理论》
  2. 病理性脉象《中医诊断学》
  3. 病理性赘述《神经精神疾病诊断学》
  4. 病理性简述《神经精神疾病诊断学》
  5. 病理性自身免疫发生机制《医学免疫学》
  6. 病理性呼吸者《物理诊断学》
  7. 病理学《中国医学通史》
  8. 病理性骨折《病理学》
  9. 病理学合参卷二《止园医话》
  10. 病理条件下的肺血流分布不均《急诊医学》
  11. 病理优势情感《神经精神疾病诊断学》
  12. 病理特征《动脉粥样硬化》
  13. 病理与病理生理学《临床营养学》
  14. 病理生理诊断《心脏病学》
  15. 病历书写《口腔科学》
  16. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  17. 病历书写的基本要求《病历书写规范》
  18. 病理生理学的内容《病理生理学》
  19. 病历书写中常见错别字《病历书写规范》
  20. 病理生理学的发展简史《病理生理学》
  21. 病例对照研究《流行病学》
  22. 病理生理及发病机制《儿科学》
  23. 病例对照研究《预防医学》
  24. 病理生理和病理解剖学变化《儿科学》
  25. 病例对照研究的概念《预防医学》
  26. 病理生理变化《普通外科学》
  27. 病例对照研究的样本含量　α=.05　1-β=0.09（单侧检验）《预防医学》
  28. 病理生理《普通外科学》
  29. 病例对照研究的样本含量　α=0.01　1-β=.90（单侧检验）《预防医学》
  30. 病理生理《儿科学》
  31. 病例对照研究的优缺点《预防医学》


痰饮_《中医基础理论》_中医综合_【岐黄之术】

一、痰饮

一、痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）痰饮的基本概念

1．痰饮的病因学含义：痰饮是机体水液代谢障碍所形成的病理产物。这种病理产物一经形成，就作为一种致病因素作用于机体，导致脏腑功能失调而引起各种复杂的病理变化，故痰饮是继发性病因之一。痰饮是致病因子和病理结果的统一体。一般说来，痰得阳气煎熬而成，炼液为痰，浓度较大，其质稠粘；饮得阴气凝聚而成，聚水为饮，浓度较小，其质清稀。故有“积水为饮，饮凝为痰”，“饮为痰之渐，痰为饮之化”，“痰热而饮寒”之说。在传统上，痰饮有有形和无形、狭义和广义之分。

（1）有形的痰饮：有形的痰饮是指视之可见、触之可及、闻之有声的实质性的痰浊和水饮而言。如咳咯而出的痰液，呕泄而出之水饮痰浊等。

（2）无形的痰饮：无形的痰饮是指由痰饮引起的特殊症状和体征，只见其症，不见其形，看不到实质性的痰饮，因无形可征，故称无形之痰饮。其作用于人体，可表现出头晕目眩、心悸气短、恶心呕吐、神昏谵狂等，多以苔腻、脉滑为重要临床特征。

（3）狭义的痰饮：狭义的痰饮是指肺部渗出物和呼吸道的分泌物，或咳吐而出，或呕恶而出，易于被人们察觉和理解，又称之为外痰。

（4）广义的痰饮：广义的痰饮泛指由水液代谢失常所形成的病理产物及其病理变化和临床症状，不易被人察觉和理解，又称之为内痰。

总之，痰饮不仅指从呼吸道咳出来的痰液，更重要的是指痰饮作用于机体后所表现出来的症状和体征。这两方面，前者易于领会而后者却难以理解，但后者比前者更加重要。痰、饮、水、湿同源而异流，都是由于人体津液的运行、输布、传化失调而形成的一种病理产物，又是一种致病动因。四者皆为阴邪，具有阴邪的一般性质。湿聚为水，积水成饮，饮凝成痰，其中痰、饮、水三者的区别是：稠浊者为痰，清稀者为饮，更清者为水。

2．痰饮的病证学含义：痰饮是指体内水液输布运化失常，停积于某些部位的一类病证。

其广义者为痰饮病证的总称；其狭义者为饮证之一，系饮邪停于胃肠所致者。

（二）痰饮的形成

痰饮多由外感六淫，或饮食及七情所伤等，使肺、脾、肾及三焦等脏腑气化功能失常，水液代谢障碍，以致水津停滞而成。因肺、脾、肾及三焦与水液代谢关系密切，肺主宣降，敷布津液，通调水道；脾主运化水湿；肾阳主水液蒸化；三焦为水液运行之道路。故肺、脾、肾及三焦功能失常，均可聚湿而生痰饮。痰饮形成后，饮多留积于肠胃、胸胁及肌肤；痰则随气升降流行，内而脏腑，外而筋骨皮肉，泛滥横溢，无处不到。既可因病生痰，又可因痰生病，互为因果，为害甚广，从而形成各种复杂的病理变化。

（三）痰饮的致病特点

1．阻碍经脉气血运行：痰饮随气流行，机体内外无所不至。若痰饮流注经络，易使经络阻滞，气血运行不畅，出现肢体麻木、屈伸不利，甚至半身不遂等。若结聚于局部，则形成瘰疠、痰核，或形成阴疽、流注等。“瘰疠”是指发生于颈部、下颌部的淋巴结结核。小者为瘰，大者为疠，以其形状累累如珠故名。“痰核”是指发生在颈项、下颌及四肢等部位的结块，不红不肿，不硬不痛，常以单个出现皮下，以其肿硬如核大，故名痰核。“疽”为发于肌肉筋骨间之疮肿。其漫肿平塌，皮色不变，不热少痛者为“阴疽”。“流注”指毒邪流走不定而发生于较深部组织的一种化脓性疾病。

2．阻滞气机升降出入：痰饮为水湿所聚，停滞于中，易于阻遏气机，使脏腑气机升降失常。例如，肺以清肃下降为顺，痰饮停肺，使肺失宣肃，可出现胸闷、咳嗽、喘促等。胃气宜降则和，痰饮停留于胃，使胃失和降，则出现恶心呕吐等。

3．影响水液代谢：痰饮本为水液代谢失常的病理产物，其一旦形成之后，便作为一种致病因素反过来作用于机体，进一步影响肺、脾、肾的水液代谢功能。如寒饮阻肺，可致宣降失常，水道不通；痰湿困脾，可致水湿不运；饮停于下，影响肾阳的功能，可致蒸化无力。从而影响人体水液的输布和排泄，使水液进一步停聚于体内，导致水液代谢障碍更为严重。

4．易于蒙蔽神明：痰浊上扰，蒙蔽清阳，则会出现头昏目眩、精神不振、痰迷心窍，或痰火扰心、心神被蒙，则可导致胸闷心悸、神昏谵妄，或引起癫狂痈等疾病。

5．症状复杂，变幻多端：从发病部位言，饮多见于胸腹四肢，与脾胃关系较为密切。痰之为病，则全身各处均可出现，无处不到，与五脏之病均有关系，其临床表现也十分复杂。一般说来，痰之为病，多表现为胸部痞闷、咳嗽、痰多、恶心、呕吐腹泻、心悸、眩晕、癫狂、皮肤麻木、关节疼痛或肿胀、皮下肿块，或溃破流脓，久而不愈。饮之为害，多表现为咳喘、水肿、疼痛、泄泻等。总之，痰饮在不同的部位表现出不同的症状，变化多端，其临床表现，可归纳为咳、喘、悸、眩、呕、满、肿、痛八大症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 病理性因素
  • 当前页：一、痰饮
  • 下一页：二、瘀血
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《中医基础理论》
  2. 痰饮《幼幼新书》
  3. 痰饮《证治准绳·类方》
  4. 痰饮《推求师意》
  5. 痰饮《证治准绳·女科》
  6. 痰饮《全生指迷方》
  7. 痰饮《证治准绳·杂病》
  8. 痰饮《杂病治例》
  9. 痰饮《寿世保元》
  10. 痰饮《新修本草》
  11. 痰饮《普济方·针灸》
  12. 痰饮《备急千金要方》
  13. 痰饮《临证指南医案》
  14. 痰饮《中医词典》
  15. 痰饮《医学正传》
  16. 痰饮《景岳全书》
  17. 痰饮《张聿青医案》
  18. 痰饮《医理真传》
  19. 痰饮《古今医鉴》
  20. 痰饮《千金翼方》
  21. 痰饮《万病回春》
  22. 痰饮《中医名词词典》
  23. 痰饮《顾松园医镜》
  24. 痰疫《松峰说疫》
  25. 痰饮《明医指掌》
  26. 痰医案《痰疠法门》
  27. 痰饮《卫生易简方》
  28. 痰液中细菌镜检《常用化验值及意义》
  29. 痰饮《症因脉治》
  30. 痰液中细胞《常用化验值及意义》
  31. 痰饮《医学摘粹》


瘀血_《中医基础理论》_中医综合_【岐黄之术】

二、瘀血

二、瘀血

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）瘀血的基本概念

瘀血，又称蓄血、恶血、败血、虾血。瘀乃血液停积，不能活动之意。所谓瘀血，是指因血行失度，使机体某一局部的血液凝聚而形成的一种病理产物，这种病理产物一经形成，就成为某些疾病的致病因素而存在于体内。故瘀血又是一种继发性的致病因素。瘀血证则是由瘀血而引起的各种病理变化，临床上表现出一系列的症状和体征。

一般认为，因瘀致病的叫“血瘀”，因病致瘀的叫“瘀血”；先瘀后病者为病因，先病后瘀者为病理。这种区别似无重要的意义，故统称“瘀血”。

（二）瘀血的形成

1．外伤：各种外伤，诸如跌打损伤、负重过度等，或外伤肌肤，或内伤脏腑，使血离经脉，停留体内，不能及时消散或排出体外，或血液运行不畅，从而形成瘀血。

2．出血：或因出血之后，离经之血未能排出体外而为瘀，所谓“离经之血为瘀血”。或因出血之后，专事止涩，过用寒凉，使离经之血凝，未离经之血郁滞不畅而形成瘀血。

3．气虚：载气者为血，运血者为气。气行血行，气虚运血无力，血行迟滞致瘀。或气虚不能统摄血液，血溢脉外而为瘀，此为因虚致瘀。

4．气滞：气行则血行，气滞血亦滞，气滞必致血瘀。

5．血寒：血得温则行，得寒则凝。感受外寒，或阴寒内盛，使血液凝涩，运行不畅，则成瘀血。

6．血热：热人营血，血热互结，或使血液粘滞而运行不畅，或热灼脉络，血溢于脏腑组织之间，亦可导致瘀血。可见，寒热伤及血脉均可致瘀。

7．情绪和生活失宜：情志内伤，亦可导致血瘀，多因气郁而致血瘀。此外，饮食起居失宜也可导致血瘀而变生百病。

综上所述，瘀血的形成，主要有两个方面：一是由于气虚、气滞、血寒、血热等内伤因素，导致气血功能失调而形成瘀血；二是由于各种外伤或内出血等外伤因素，直接形成瘀血。

（三）瘀血的致病特点

瘀血形成之后，不仅失去正常血液的濡养作用，而且反过来影响全身或局部血液的运行，产生疼痛、出血、经脉淤塞不通、，脏腑发生症积，以及“瘀血不去，新血不生”等不良后果。瘀血的病证虽然繁多，但临床表现的共同特点可概括为以下几点：

1．疼痛：一般多刺痛，固定不移，且多有昼轻夜重的特征，病程较长。

2．肿块：肿块固定不移，在体表色青紫或青黄，在体内为症积，较硬或有压痛。

3．出血：血色紫暗或夹有瘀块。

4．紫绀：面部、口唇、爪甲青紫。

5．舌质紫暗：（或瘀点瘀斑）是瘀血最常见的也是最敏感的指征。

6．脉细涩沉弦或结代。

此外，面色黧黑、肌肤甲错、皮肤紫癜、精神神经症状（善忘、狂躁、昏迷）等也较为多见。在临床上判断是否有瘀血存在，除掌握上述瘀血特征外，可从以下几点分析之：

（1）凡有瘀血特征者；

（2）发病有外伤、出血、月经胎产史者；

（3）瘀血征象虽不太明显，但屡治无效，或无瘀血证之前久治不愈者；

（4）根据“初病在经，久病人络”，“初病在气，久病人血”，“气滞必血瘀”等理论，疾病久治不愈（除活血化瘀疗法外），虽无明显的瘀血也可考虑有瘀血的存在。

（四）常见瘀血病证

瘀血致病相当广泛，其临床表现因瘀阻的部位和形成瘀血的原因不同而异。瘀阻于心，可见心悸、胸闷心痛、口唇指甲青紫；瘀阻于肺，可见胸痛、咳血；瘀阻胃肠，可见呕血，大便色黑如漆；瘀阻于肝，可见胁痛痞块；瘀血攻心，可致发狂；瘀阻胞宫，可见少腹疼痛、月经不调、痛经、闭经、经色紫色成块，或见崩漏；瘀阻肢末，可成脱骨疽；瘀阻肢体肌肤局部，可见局部肿痛青紫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、痰饮
  • 当前页：二、瘀血
  • 下一页：三、结石
<<< 返回本书目录
  1. 瘀血【疾病症状】
  2. 瘀血【中药主治】
  3. 瘀血【疾病症状】
  4. 瘀血斑【疾病症状】
  5. 瘀血《杂病广要》
  6. 瘀血不散【方剂主治】
  7. 瘀血《血证论》
  8. 瘀血冲厥《洄溪医案》
  9. 瘀血《伤寒说意》
  10. 瘀血短气《医学衷中参西录》
  11. 瘀血《普济方·针灸》
  12. 瘀血发热二例《三十年临证经验集》
  13. 瘀血《本草纲目》完整版
  14. 瘀血发热二例《邹孟城三十年临证经验集》
  15. 瘀肉侵睛【方剂主治】
  16. 瘀血泛注《医宗金鉴》
  17. 瘀留经络《洄溪医案》
  18. 瘀血腹痛《续名医类案》
  19. 瘀痘后两目肿门主论《疡医大全》
  20. 瘀血腹痛【中药主治】
  21. 瘀斑性环【疾病症状】
  22. 瘀血灌睛《目经大成》
  23. 瘀斑【疾病症状】
  24. 瘀血积聚【疾病症状】
  25. 淤滞性紫癜【疾病大全】
  26. 瘀血经闭【中药主治】
  27. 淤滞性皮下硬化症【疾病大全】
  28. 瘀血内热《读医随笔》
  29. 淤血性心衰【疾病症状】
  30. 瘀血圊血便血十一条《仲景伤寒补亡论》
  1. 瘀血《中医基础理论》
  2. 瘀血《新修本草》
  3. 瘀血《杂病广要》
  4. 瘀血《中医词典》
  5. 瘀血《普济方·针灸》
  6. 瘀血《伤寒说意》
  7. 瘀血《明医指掌》
  8. 瘀血《中医名词词典》
  9. 瘀血《明医指掌》
  10. 瘀肉攀睛《中医词典》
  11. 瘀血《血证论》
  12. 瘀热在里《中医词典》
  13. 瘀血《医效秘传》
  14. 瘀热在里《中医名词词典》
  15. 瘀血（产后）《金匮悬解》
  16. 瘀热《中医名词词典》
  17. 瘀血闭结《中医词典》
  18. 瘀呃《中医词典》
  19. 瘀血短气《中医词典》
  20. 瘀痘后两目肿门主论《疡医大全》
  21. 瘀血短气《医学衷中参西录》
  22. 瘀斑《默克家庭诊疗手册》
  23. 瘀血发黄《中医词典》
  24. 淤积性皮炎《默克家庭诊疗手册》
  25. 瘀血发黄《医述》
  26. 釉质发育不全《口腔科学》
  27. 瘀血发热《中医词典》
  28. 痏（wěi，音委）《中医词典》
  29. 瘀血发热二例《邹孟城三十年临证经验集》
  30. 诱导自身或同种淋巴细胞反应《医学免疫学》
  31. 瘀血发热二例《三十年临证经验集》


结石_《中医基础理论》_中医综合_【岐黄之术】

三、结石

三、结石

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）结石的概念

结石，是指停滞于脏腑管腔的坚硬如石的物质，是一种砂石样的病理产物。其形态各异，大小不一，停滞体内，又可成为继发的致病因素，引起一些疾病。

（二）结石的形成

结石的成因较为复杂，机制亦不甚清楚。下列一些因素可能起着较重要的作用。

1．饮食不当：偏嗜肥甘厚味，影响脾胃运化，蕴生湿热，内结于胆，久则可形成胆结石；湿热下注，蕴结于下焦，日久可形成肾结石或膀胱结石。若空腹多吃柿子，影响胃的受纳通降，又可形成胃结石。此外，某些地域的饮水中含有过量或异常的矿物及杂质等，也可能是促使结石形成的原因之一。

2．情志内伤：情欲不遂，肝气郁结，疏泄失职，胆气不达，胆汁郁结，排泄受阻，日久可煎熬而成结石。

3．服药不当：长期过量服用某些药物，致使脏腑功能失调，或药物潴留残存体内，诱使结石形成。

4．其他因素：外感六淫、过度安逸等，也可导致气机不利，湿热内生，形成结石。此外，结石的发生还与年龄、性别、体质和生活习惯有关。

（三）结石的致病特点

结石停聚，阻滞气机，影响气血，损伤脏腑，使脏腑气机壅塞不通，而发生疼痛，为其基本特征。

1．多发于胆、胃、肝、肾、膀胱等脏腑：肝气疏泄，关系着胆汁的生成和排泄；肾的气化，影响尿液的生成和排泄，故肝肾功能失调易生成结石。且肝合胆，肾合膀胱，而胃、胆、膀胱等均为空腔性器官，结石易于停留，故结石为病，多为肝、胆结石，肾、膀胱结石和胃结石。也可发生于眼（角膜结石、前房结石）、鼻（鼻石）、耳（耳石）等部位。

2．病程较长，轻重不一：结石多半为湿热内蕴，日久煎熬而成，故大多数结石的形成过程缓慢而漫长。结石的大小不等，停留部位不一，其临床表现各异。一般来说，结石小，病情较轻，有的甚至无任何症状；结石过大，则病情较重，症状明显，发作频繁。

3．阻滞气机，损伤脉络：结石为有形实邪，停留体内，势必阻滞气机，影响气血津液运行。可见局部胀闷酸痛等，程度不一，时轻时重。甚则结石损伤脉络而出血。

4．疼痛：结石引起的疼痛，以阵发性为多，亦呈持续性，或为隐痛、胀痛，甚或绞痛。疼痛部位常固定不移，亦可随结石的移动而有所变化。结石性疼痛具有间歇性特点，发作时剧痛难忍，而缓解时一如常人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、瘀血
  • 当前页：三、结石
  • 下一页：第四节 其他病因
<<< 返回本书目录
  1. 结杀膏【方剂大全】
  2. 结石【中药主治】
  3. 结乳膏【方剂大全】
  4. 结石性胆囊炎【疾病大全】
  5. 结球甘蓝《食物疗法》
  6. 结水汤【方剂大全】
  7. 结气伏热脉辨《读医随笔》
  8. 结香【中药大全】
  9. 结膜异物【疾病症状】
  10. 结香花【中药大全】
  11. 结膜异物《家庭医学百科-自救互救篇》
  12. 结胸《景岳全书》
  13. 结膜炎概述《西医眼科学》
  14. 结胸《伤寒标本心法类萃》
  15. 结膜炎【中药主治】
  16. 结胸《伤寒大白》
  17. 结膜乳头增生【疾病症状】
  18. 结胸《伤寒捷诀》
  19. 结膜结核病【疾病大全】
  20. 结胸《伤寒六书》
  21. 结膜和角膜病变《急诊医学》
  22. 结胸《伤寒六书》
  23. 结膜干燥症（xerosis of conjunctiva）《西医眼科学》
  24. 结胸《伤寒心法要诀》
  25. 结膜干燥症【疾病大全】
  26. 结胸《伤寒直格》
  27. 结膜干燥斑【疾病症状】
  28. 结胸《卫生宝鉴》
  29. 结膜充血【疾病症状】
  30. 结胸《校注医醇剩义》
  1. 结石《中医基础理论》
  2. 结舌《中医词典》
  3. 结石的介入处理《医学影像学》
  4. 结杀《证类本草》
  5. 结胎《四圣心源》
  6. 结乳方《回生集》
  7. 结痰《中医词典》
  8. 结球甘蓝《食物疗法》
  9. 结胸《中医名词词典》
  10. 结气候《诸病源候论》
  11. 结胸《景岳全书》
  12. 结气候《巢氏病源补养宣导法》
  13. 结胸《傅青主男科》
  14. 结气伏热脉辨《读医随笔》
  15. 结胸《中医词典》
  16. 结膜异物《家庭医学百科-自救互救篇》
  17. 结胸《伤寒标本心法类萃》
  18. 结膜炎概述《眼科学》
  19. 结胸《伤寒捷诀》
  20. 结膜炎《默克家庭诊疗手册》
  21. 结胸《医学纲目》
  22. 结膜干燥症《眼科学》
  23. 结胸《医宗金鉴》
  24. 结膜病《默克家庭诊疗手册》
  25. 结胸《医述》
  26. 结膜变性《眼科学》
  27. 结胸《卫生宝鉴》
  28. 结膜（图10-27）《人体解剖学》
  29. 结胸《医学摘粹》
  30. 结膜《眼科学》
  31. 结胸《急救广生集》


其他病因_《中医基础理论》_中医综合_【岐黄之术】

第四节 其他病因

第四节 其他病因

  • 上一页
  • 目录
  • 相关
  • 下一页

在中医病因学中，除了外感病因、七情内伤和病理性因素以外，还有外伤、寄生虫、胎传等。因其不属外感内伤和病理因素，故称其为其他病因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、结石
  • 当前页：第四节 其他病因
  • 下一页：一、外伤
<<< 返回本书目录
  1. 其他病因《中医基础理论》
  2. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  3. 其他病毒肺炎【疾病大全】
  4. 其他行为问题《神经精神疾病诊断学》
  5. 其他避孕法《妇产科学》
  6. 其他合成抗菌药《药理学》
  7. 其他《证治准绳·杂病》
  8. 其他弧菌感染【疾病大全】
  9. 其气三论《内经博议》
  10. 其他晶体性关节病【疾病大全】
  11. 其历痈《医宗金鉴》
  12. 其他抗心绞痛药《药理学》
  13. 其二《张聿青医案》
  14. 其他抗炎有机酸类《药理学》
  15. 岐真人传儿科秘法《石室秘录》
  16. 其他抗原呈递细胞《医学免疫学》
  17. 岐天师又传治回毒岁久不愈方《石室秘录》
  18. 其他类《中药炮制》
  19. 岐天师儿科治法《石室秘录》
  20. 其他类精神活性物质依赖【疾病大全】
  21. 岐天师传治回毒方《石室秘录》
  22. 其他类型的眼外伤《西医眼科学》
  23. 岐伯阴阳脉例《阴证略例》
  24. 其他螺旋体《医学微生物学》
  25. 芪苡汤【方剂大全】
  26. 其他弥散性肺间质疾病《呼吸病学》
  27. 芪乌生发汤【方剂大全】
  28. 其他人体寄生线虫《人体寄生虫学》
  29. 芪菟二丹汤【方剂大全】
  30. 其他沙门菌感染【疾病大全】
  1. 其他病因《中医基础理论》
  2. 其他避孕法《妇产科学》
  3. 其他部位淋病《基因诊断与性传播疾病》
  4. 其他白细胞介素《免疫学和免疫学检验》
  5. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  6. 其他《临床肝移植》
  7. 其他虫媒病毒感染《默克家庭诊疗手册》
  8. 其他《神经精神疾病诊断学》
  9. 其他毒物中症状及解救措施表《医院药学》
  10. 其他《中国幽门螺杆菌研究》
  11. 其他分类方法《免疫学和免疫学检验》
  12. 其他《预防医学》
  13. 其他吩噻嗪类药物《药理学》
  14. 其他《证治准绳·杂病》
  15. 其他行为问题《神经精神疾病诊断学》
  16. 其他《放射诊断学》
  17. 其他肌营养不良《默克家庭诊疗手册》
  18. 其四兼湿、其五兼燥《重订广温热论》
  19. 其他激素反应《病理生理学》
  20. 其三兼暑《重订广温热论》
  21. 其他疾病引起的肝血管疾病《默克家庭诊疗手册》
  22. 其气三论《内经博议》
  23. 其他疾病引起的血小板减少《默克家庭诊疗手册》
  24. 其七兼疟《重订广温热论》
  25. 其他寄生虫病《实用免疫细胞与核酸》
  26. 其六兼毒《重订广温热论》
  27. 其他检测方法《免疫学和免疫学检验》
  28. 其临床主要表现及诊断依据为《病理生理学》
  29. 其他检查方法《心脏病学》
  30. 其历痈《医宗金鉴》
  31. 其他介入技术《医学影像学》


外伤_《中医基础理论》_中医综合_【岐黄之术】

一、外伤

一、外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）外伤的概念

外伤指因受外力如扑击、跌仆、利器等击撞，以及虫兽咬伤、烫伤、烧伤、冻伤等而致皮肤、肌肉、筋骨损伤的因素。

（二）外伤的致病特点

1．枪弹、金刃、跌打损伤、持重努伤：这些外伤，可引起皮肤肌肉瘀血肿痛、出血，或筋伤骨折、脱臼。重则损伤内脏，或出血过多，可导致昏迷、抽搐、亡阳等严重病变。

2．烧烫伤：烧烫伤又称“火烧伤”、“火疮”等。烧烫伤多由沸水（油）、高温物品、烈火、电等作用于人体而引起，一般以火焰和热烫伤为多见。中医学在治疗烧烫伤方面积累了丰富的经验。我国在烧伤防治工作方面已取得了很大的成绩。

烧烫伤总以火毒为患。机体受到火毒的侵害以后，受伤的部位立即发生外证，轻者损伤肌肤，创面红、肿、热、痛，表面干燥或起水泡，剧痛。重度烧伤可损伤肌肉筋骨，痛觉消失，创面如皮革样，蜡白、焦黄或炭化，干燥。严重烧烫伤热毒炽盛，热必内侵脏腑，除有局部症状外，常因剧烈疼痛，火热内攻，体液蒸发或渗出，出现烦躁不安、发热、口干渴、尿少尿闭等，及至亡阴亡阳而死亡。

3．冻伤：冻伤是指人体遭受低温侵袭所引起的全身性或局部性损伤。冻伤在我国北方冬季常见。温度越低，受冻时间越长，则冻伤程度越重。全身性冻伤称为“冻僵”；局部性冻伤常根据受冻环境而分类，如“战壕足”、“水浸足”等，而指、趾、耳、鼻等暴露部位受寒冷影响，出现紫斑、水肿等，则称为“冻疮”。寒冷是造成冻伤的重要条件。冻伤一般有全身冻伤和局部冻伤之分。

（1）全身性冻伤：寒为阴邪，易伤阳气，寒主凝滞收引。阴寒过盛，阳气受损，失去温煦和推动血行作用，则为寒战，体温逐渐下降，面色苍白，唇舌、指甲青紫，感觉麻木，神疲乏力，或昏睡，呼吸减弱，脉迟细，如不救治，易致死亡。

（2）局部性冻伤：局部冻伤多发生于手、足、耳郭、鼻尖和面颊部。初起，因寒主收引，经脉挛急，气血凝滞不畅，影响受冻局部的温煦和营养，致局部苍白、冷麻，继则肿胀青紫，痒痛灼热，或出现大小不等的水泡等；重则受冻部位皮肤亦呈苍白，冷痛麻木，触觉丧失，甚则暗红漫肿，水疮泡破后创面是紫色，出现腐烂或溃疡，乃至损伤肌肉筋骨而呈干燥黑色，亦可因毒邪内陷而危及生命。

4．虫兽伤：虫兽伤包括毒蛇、猛兽、疯狗咬伤等。轻则局部肿疼、出血，重可损伤内脏，或出血过多，或毒邪内陷而死亡。

（））毒蛇咬伤：毒蛇咬伤后，根据其临床表现不同，分为风毒、火毒和风火毒三类。

①风毒（神经毒）：常见银环蛇、金环蛇和海蛇咬伤，伤口表现以麻木为主，无明显红肿热痛。全身症状，轻者头晕头痛、出汗、胸闷，四肢无力，重者昏迷、瞳孔散大、视物模糊、语言不清、流涎、牙关紧闭、吞咽困难、呼吸减弱或停止。

②火毒（血循毒）：常见蝰蛇、尖吻蝮蛇、青竹蛇和烙铁头蛇咬伤。伤口红肿灼热疼痛，起水泡，甚至发黑，日久形成疡。全身症状见寒战发热，全身肌肉酸痛，皮下或内脏出血，尿血、便血、吐血、衄血，继则出现黄疸和贫血等，严重中毒死亡。

③风火毒（混合毒）：如眼镜蛇、大眼镜蛇咬伤，临床表现有风毒和火毒的症状。

（2）疯狗咬伤：疯狗咬伤初起仅局部疼痛、出血，伤口愈合后，经一段潜伏期，然后出现烦躁、惶恐不安、牙关紧闭、抽搐、恐水、恐风等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 其他病因
  • 当前页：一、外伤
  • 下一页：二、寄生虫
<<< 返回本书目录
  1. 外伤《证治准绳·杂病》
  2. 外伤出血【中药主治】
  3. 外伤《默克家庭诊疗手册》
  4. 外伤出血院外急救技术《现代院外急救手册》
  5. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  6. 外伤感染【中药主治】
  7. 外热内热辨《幼科概论》
  8. 外伤后低颅压综合征【疾病大全】
  9. 外热内热辨《笔花医镜》
  10. 外伤后颈内动脉闭塞【疾病大全】
  11. 外热内寒外寒内热《证治准绳·杂病》
  12. 外伤后颅内积气【疾病大全】
  13. 外热内寒外寒内热《医学纲目》
  14. 外伤后脑膨出【疾病大全】
  15. 外热内寒，外寒内热《证治准绳·类方》
  16. 外伤后脑脂肪栓塞【疾病大全】
  17. 外丘穴【下肢外侧穴位】
  18. 外伤后头痛【疾病大全】
  19. 外气诊断《气功外气疗法》
  20. 外伤内伤所受经言异同论《医经溯洄集》
  21. 外气效应实验研究论文选《气功外气疗法》
  22. 外伤相关性青光眼【疾病大全】
  23. 外气疗法与推拿针灸的关系《气功外气疗法》
  24. 外伤形《儒门事亲》
  25. 外气疗法的作用及治疗原则《气功外气疗法》
  26. 外伤性白内障【疾病大全】
  27. 外气疗法的渊源及发展《气功外气疗法》
  28. 外伤性出血【疾病症状】
  29. 外气疗法的适应范围及注意事项《气功外气疗法》
  30. 外伤性胆管损伤【疾病大全】
  1. 外伤《中医基础理论》
  2. 外伤《中医词典》
  3. 外伤《证治准绳·杂病》
  4. 外伤《中医名词词典》
  5. 外伤出血分类《家庭医学百科-自救互救篇》
  6. 外伤《中医伤科按摩学》
  7. 外伤出血院外急救技术《现代院外急救手册》
  8. 外伤《默克家庭诊疗手册》
  9. 外伤滑胎《中医词典》
  10. 外伤《默克家庭诊疗手册》
  11. 外伤及其他损伤《神经精神疾病诊断学》
  12. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  13. 外伤及术后腹腔内脏粘连《理疗学》
  14. 外疝《中医词典》
  15. 外伤内伤所受经言异同论《医经溯洄集》
  16. 外散风暑之邪《证治准绳·幼科》
  17. 外伤甚重救急方《医学衷中参西录》
  18. 外荣《中医词典》
  19. 外伤性白内障《眼科学》
  20. 外热内热辨《幼科概论》
  21. 外伤性继发性青光眼（参考眼外伤章）《眼科学》
  22. 外热内热辨《笔花医镜》
  23. 外伤因素《中医儿科学》
  24. 外热内寒外寒内热《证治准绳·杂病》
  25. 外伤证候《中医诊断学》
  26. 外热内寒外寒内热《医学纲目》
  27. 外伤治法《儒门事亲》
  28. 外热内寒，外寒内热《证治准绳·类方》
  29. 外肾《中医词典》
  30. 外热内寒《中医词典》
  31. 外肾吊痛《中医词典》


寄生虫_《中医基础理论》_中医综合_【岐黄之术】

二、寄生虫

二、寄生虫

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）寄生虫的基本概念

寄生虫是动物性寄生物的统称。寄生虫寄居于人体内，不仅消耗人的气血津液等营养物质，而且能损伤脏腑的生理功能，导致疾病的发生。

（二）寄生虫的致病特点

中医学早巳认识到寄生虫能导致疾病的发生。诸如：蛔虫、钩虫、蛲虫、绦虫（又称寸白虫）、血吸虫等。患病之人，或因进食被寄生虫虫卵污染的食物，或接触疫水、疫土而发病。由于感染的途径和寄生虫寄生的部位不同，临床表现也不一样。如蛔虫病，常可见胃脘疼痛，甚则四肢厥冷等，称之为“蛔厥”；蛲虫病可有肛门瘙痒之苦；血吸虫病，因血液运行不畅，久则水液停聚于腹，形成“蛊胀”。上述蛔虫、钩虫、绦虫等肠道寄生虫，其为病多有面黄肌瘦、嗜食异物、腹痛等临床特征。

中医学虽然已经认识到寄生虫病与摄食不洁食物有关，在中医文献中又有“湿热生虫”之说。所谓“湿热生虫”，是说脾胃湿热为引起肠寄生虫病的内在因素之一，而某些肠寄生虫往往以“脾胃湿热”的症状为主要临床表现。因此，不能误认为湿热能直接生虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、外伤
  • 当前页：二、寄生虫
  • 下一页：三、胎传
<<< 返回本书目录
  1. 寄生草《滇南本草》
  2. 寄生虫标本的包装与邮寄《人体寄生虫学》
  3. 寄奴汤【方剂大全】
  4. 寄生虫标本的保存《人体寄生虫学》
  5. 寄奴草《本草易读》
  6. 寄生虫病的防治措施《人体寄生虫学》
  7. 寄马桩【中药大全】
  8. 寄生虫病的流行特点《人体寄生虫学》
  9. 寄居蟹【中药大全】
  10. 寄生虫病的流行与防治《人体寄生虫学》
  11. 寄居虫《本草纲目》完整版
  12. 寄生虫病的实验诊断《人体寄生虫学》
  13. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  14. 寄生虫病聊谈录《临证实验录》
  15. 悸门《张氏医通》
  16. 寄生虫病流行的基本环节《人体寄生虫学》
  17. 悸部《本草易读》
  18. 寄生虫的分类《人体寄生虫学》
  19. 悸《证治准绳·杂病》
  20. 寄生虫的生活史及其类型《人体寄生虫学》
  21. 悸《证治准绳·类方》
  22. 寄生虫的营养与代谢《人体寄生虫学》
  23. 悸《张氏医通》
  24. 寄生虫对人类的危害性《人体寄生虫学》
  25. 悸《医碥》
  26. 寄生虫对宿主的作用《人体寄生虫学》
  27. 悸《医碥》
  28. 寄生虫感染《默克家庭诊疗手册》
  29. 悸《伤寒明理论》
  30. 寄生虫感染的免疫《人体寄生虫学》
  1. 寄生虫《中医基础理论》
  2. 寄生草《滇南本草》
  3. 寄生虫标本的包装与邮寄《人体寄生虫学》
  4. 寄生艾茶《茶饮保健》
  5. 寄生虫标本的保存《人体寄生虫学》
  6. 寄奴草《本草易读》
  7. 寄生虫病的防治措施《人体寄生虫学》
  8. 寄居虫《本经逢原》
  9. 寄生虫病的流行特点《人体寄生虫学》
  10. 寄居虫《证类本草》
  11. 寄生虫病的流行与防治《人体寄生虫学》
  12. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  13. 寄生虫病的实验诊断《人体寄生虫学》
  14. 悸心痛《中医词典》
  15. 寄生虫病动物模型《实验动物科学》
  16. 悸门《张氏医通》
  17. 寄生虫病聊谈录《临证实验录》
  18. 悸部《本草易读》
  19. 寄生虫病流行的基本环节《人体寄生虫学》
  20. 悸《伤寒明理论》
  21. 寄生虫的分类《人体寄生虫学》
  22. 悸《医效秘传》
  23. 寄生虫的生活史及其类型《人体寄生虫学》
  24. 悸《丹溪手镜》
  25. 寄生虫的营养与代谢《人体寄生虫学》
  26. 悸《医碥》
  27. 寄生虫对人类的危害性《人体寄生虫学》
  28. 悸《医碥》
  29. 寄生虫对宿主的作用《人体寄生虫学》
  30. 悸《证治准绳·杂病》
  31. 寄生虫感染《默克家庭诊疗手册》


胎传_《中医基础理论》_中医综合_【岐黄之术】

三、胎传

三、胎传

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）胎传的基本概念

胎传是指禀赋与疾病由亲代经母体而传及子代的过程。禀赋和疾病经胎传使胎儿出生之后易于发生某些疾病，成为一种由胎传而来的致病因素。胎传因素引起的疾病称之为胎证、胎中病。胎寒、胎热、胎肥、胎弱、胎毒、解颅、五软等，均属胎疾范围。

胎病发生的原因，一般分为胎弱和胎毒两类。

（二）胎传的致病特点

1．胎弱：胎弱，又称胎怯、胎瘦，为小儿禀赋不足，气血虚弱的泛称。胎儿禀赋的强弱主要取决于父母的体质。

胎弱的表现是多方面的，如皮肤脆薄、毛发不生、形寒肢冷、面黄肌瘦、筋骨不利、腰膝酸软，及五迟、五软、解颅等病证。

胎弱的主要病机为五脏气血阴阳不足。胎儿在母体能否正常生长发育，除与禀受于父母的精气有关外，还与母体的营养状态密切相关。如母体之五脏气血阴阳不足，必然会导致胎儿气血阴阳的不足，而出现五脏系统的病变。如禀肺气为皮毛，肺气不足，则皮薄怯寒，毛发不生；禀心气为血脉，心气不足，则血不华色，面无光彩；受脾气为肉，脾气不足，则肌肉不生，手足如消；受肝气为筋，肝气不足，则筋不束骨，机关不利；受肾气为骨，肾气不足，则骨节软弱，久不能行。

2．胎毒：胎毒指婴儿在胎妊期间受自母体毒火，因而出生后发生疮疹和遗毒等病的病因。胎毒多由父母恣食肥甘，或多郁怒悲思，或纵情淫欲，或梅疮等毒火蕴藏于精血之中，隐于母胞，传于胎儿而成。胎毒为病，一指胎寒、胎热、胎黄、胎搐、疮疹等；二指遗毒，又名遗毒烂斑，即先天性梅毒，系胎儿染父母梅疮遗毒所致。

由胎传因素而导致的疾病，包括了遗传性疾病和先天性疾病。遗传性疾病是指生殖细胞或受精卵的遗传物质染色体和基因发生突变或畸变所引起的疾病，如某些出血性疾病（血友病）、癫狂痫（精神分裂症、癫痫）、消渴（糖尿病）、多指（趾）症、眩晕和中风（高血压病）、色盲、近视以及过敏性疾病等。此外，由于遗传的影响，可以使机体的抵抗力降低，或代谢的调节发生某种缺陷，或体质或反应性发生改变，从而使后代易于罹患某些其他的疾病。如糖尿病患者的后代，可能发生痛风或肥胖病，这与物质代谢调节障碍的遗传有关。

先天性疾病是指个体出生即表现出来的疾病。如主要表现为形态结构异常，则称为先天性畸形。如某些心悸（先天性心脏病）、原发性闭经（先天性无子宫、无卵巢等）、兔唇等，都属于先天性疾病。

胎传因素所导致的疾病，也是可以防治的。除早期诊治这类疾病外，早期预防显得更加重要，注意护胎与孕期卫生，对保证胎儿正常生长发育，避免发生胎传疾病，是十分重要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、寄生虫
  • 当前页：三、胎传
  • 下一页：第八章 病机
<<< 返回本书目录
  1. 胎赤眼《幼幼新书》
  2. 胎动《产鉴》
  3. 胎赤久赤方《外台秘要》
  4. 胎动《济生集》
  5. 胎赤《医宗金鉴》
  6. 胎动《女科秘旨》
  7. 胎产书《马王堆简帛》
  8. 胎动《盘珠集胎产症治》
  9. 胎产奇方《宁坤秘籍》
  10. 胎动《续名医类案》
  11. 胎产门《女科精要》
  12. 胎动安胎论《胎产心法》
  13. 胎产脉候《胎产指南》
  14. 胎动不安《济阴纲目》
  15. 胎产论《医学源流论》
  16. 胎动不安《女科折衷纂要》
  17. 胎产兼目疾论《银海指南》
  18. 胎动不安《女科证治准绳》
  19. 胎产大法《证治准绳·女科》
  20. 胎动不安《女科指掌》
  21. 胎产大法《女科证治准绳》
  22. 胎动不安《沈氏女科辑要》
  23. 胎产《中医名词词典》
  24. 胎动不安《胎产秘书》
  25. 胎产《原要论》
  26. 胎动不安《医学心悟》
  27. 胎产《医学真传》
  28. 胎动不安《证治准绳·女科》
  29. 胎产《奇效简便良方》
  30. 胎动不安《中医妇科学》
  1. 胎传《中医基础理论》
  2. 胎赤眼《幼幼新书》
  3. 胎喘《中医词典》
  4. 胎赤眼《中医词典》
  5. 胎疮《外科心法要诀》
  6. 胎赤久赤方七首《外台秘要》
  7. 胎呆《中医词典》
  8. 胎赤风眼《中医词典》
  9. 胎疸《中医词典》
  10. 胎赤《幼科心法要诀》
  11. 胎疸候《诸病源候论》
  12. 胎赤《竹林女科证治》
  13. 胎动《产鉴》
  14. 胎赤《外科大成》
  15. 胎动《济生集》
  16. 胎赤《明医指掌》
  17. 胎动《女科秘旨》
  18. 胎赤《证治准绳·幼科》
  19. 胎动《续名医类案》
  20. 胎赤《医述》
  21. 胎动《明医指掌》
  22. 胎赤《医宗金鉴》
  23. 胎动《竹林女科证治》
  24. 胎赤《中医词典》
  25. 胎动《盘珠集胎产症治》
  26. 胎赤《中医名词词典》
  27. 胎动安胎论《胎产心法》
  28. 胎产医法总论《评注产科心法》
  29. 胎动不安《中医名词词典》
  30. 胎产医法总论《评注产科心法》
  31. 胎动不安《中医词典》


病机_《中医基础理论》_中医综合_【岐黄之术】

第八章 病机

第八章 病机

  • 上一页
  • 目录
  • 相关
  • 下一页

病机的概念：病机，指疾病发生、发展及其变化的机理，又称病理，包括病因、病性、证候、脏腑气血虚实的变化及其机理，它揭示了疾病发生、发展与变化、转归的本质特点及其基本规律。

中医学认为，疾病的发生、发展和变化，与患病机体的体质强弱和致病邪气的性质密切相关。病邪作用于人体，人体正气奋起而抗邪，引起了正邪相争。斗争的结果，邪气对人体的损害居于主导地位，破坏了人体阴阳的相对平衡，或使脏腑气机升降失常，或使气血功能紊乱，并进而影响全身脏腑组织器官的生理活动，从而产生了一系列的病理变化。

“病机”二字，首见于《素问·至真要大论》，该篇数次提到病机，并强调其重要性，如“谨候气宜，无失病机”，“审察病机，无失气宜”，“谨守病机，各司其属”；又从临床常见的病证中，总结归纳为十九条，即后世所称的“病机十九条”。对于“病机”二字的原意，前人释为“病之机要”，“病之机括”，含有疾病之关键的意思。

病机学说的内容：病机学说是阐明疾病发生、发展和变化规律的学说，其任务旨在揭示疾病的本质，是对疾病进行正确诊断和有效防治的理论基础。病机学说的内容，包括疾病发生的机理、病变的机理、病程演变的机理三个部分。

中医病机学是根据以五脏为中心的脏象学说，把局部病变同机体全身状况联系起来，从机体内部脏腑经络之间的相互联系和制约关系来探讨疾病的发展和转变，从而形成了注重整体联系的病理观。中医病机学认为，人体脏腑之间，不仅在生理上而且在病理上，存在着相互联系和相互制约的关系。五脏相通，移皆有次。疾病发生时·，各脏腑病变按一定规律互相影响。中医学用五行生克乘侮理论来解释脏腑之间病理上的相互影响以及疾病的传变规律。

当然，疾病的发展传变也有不以次相传的特殊情况，如溺水卒死是不可预测的意外情况，不能机械地按照以次相传的模式制定诊疗计划。中医学在疾病发展和转变上，既看到了五脏相通，移皆有次的一般规律，又指出了疾病或其传化有不以次的特殊情况，把矛盾的普遍性和特殊性统一起来，体现了丰富的辩证法思想。

总之，中医的病机学说，不仅坚持了唯物主义的病因观，而且还通过阴阳五行学说和脏象学说等把人体同外界环境及人体内部各脏腑经络之间的相互联系、相互制约的关系结合起来，既强调了正气在发病过程中的决定作用，又重视邪气的重要作用，把疾病看成是人体内外环境邪正斗争的表现，是人体阴阳相对平衡状态受到破坏的结果。既注意到病变局部与整体的联系，又注意疾病的发展和传变；既看到疾病传变的一般规律，又注意疾病传变的特殊情况，从整体联系和运动变化的观点来认识疾病的发生、发展和变化过程，坚持了唯物辩证的病理学观点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、胎传
  • 当前页：第八章 病机
  • 下一页：第一节 发病机理
<<< 返回本书目录
  1. 病机《中医眼科学》
  2. 病机-痘疹泄秘 《古今医统大全》
  3. 病机《中医伤科按摩学》
  4. 病机赋《明医指掌》
  5. 病机《中医基础理论》
  6. 病机赋《仁斋直指方论（附补遗）》
  7. 病机《中医妇科学》
  8. 病机赋《药鉴》
  9. 病机《医经原旨》
  10. 病机略一首(集次见凡例)《医经国小》
  11. 病机《儒门事亲》
  12. 病机-伤寒门（上）《古今医统大全》
  13. 病机《类经》
  14. 病挟气郁宜审《医门补要》
  15. 病机《顾松园医镜》
  16. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  17. 病机《古今医鉴》
  18. 病家论《医学源流论》
  19. 病患衣《本草纲目》完整版
  20. 病鉴《轩岐救正论》
  21. 病患瘥后喉中干痛门主论《疡医大全》
  22. 病解《黄帝内经太素》
  23. 病后虚弱【中药主治】
  24. 病久目瞎背跎足跛手软《医门补要》
  25. 病后虚羸《幼幼新书》
  26. 病可刺二十九条《仲景伤寒补亡论》
  27. 病后虚烦证治《三因极一病证方论》
  28. 病可刺证《脉经》
  29. 病后调理服食法《寿世青编》
  30. 病可发汗证《脉经》
  1. 病机《中医基础理论》
  2. 病机《古今医统大全》
  3. 病机《类经》
  4. 病机《古今医统大全》
  5. 病机《顾松园医镜》
  6. 病机《古今医统大全》
  7. 病机《医经原旨》
  8. 病机《古今医统大全》
  9. 病机《儒门事亲》
  10. 病机《古今医统大全》
  11. 病机《中医妇科学》
  12. 病机《古今医统大全》
  13. 病机《中医眼科学》
  14. 病机《古今医统大全》
  15. 病机（痘疹泄秘）《古今医统大全》
  16. 病机《古今医统大全》
  17. 病机（伤寒门 上）《古今医统大全》
  18. 病机《古今医统大全》
  19. 病机抄略《古今医鉴》
  20. 病机《古今医统大全》
  21. 病机赋《古今医鉴》
  22. 病机《古今医统大全》
  23. 病机赋《明医指掌》
  24. 病机《古今医统大全》
  25. 病机赋《仁斋直指方论（附补遗）》
  26. 病机《古今医统大全》
  27. 病机赋《药鉴》
  28. 病机《古今医统大全》
  29. 病机论《古今医统大全》
  30. 病机《古今医统大全》
  31. 病机论《古今医统大全》


发病机理_《中医基础理论》_中医综合_【岐黄之术】

第一节 发病机理

第一节 发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

发病机理，是指人体疾病发生的机制和原理，它是研究人体疾病发生的一般规律的学说。

一、健康与疾病

人体与外界环境之间，以及人体内部各脏腑之间的阴阳必须保持相对的平衡，这种阴平阳秘的关系是维持正常活动的基础。机体的阴阳平衡标志着健康。健康包括机体内部脏腑经络、气血津液、形与神的阴阳平衡，和机体与外界环境（包括自然环境和社会环境）的阴阳平衡。健康意味着形体血肉、精神心理和环境适应的完好状态，而不仅仅是没有疾病和虚弱。机体的阴阳平衡是动态平衡，健康是机体的阴阳平衡。因此，健康是一个动态的概念。

疾病是指机体在一定条件下，由病因与机体相互作用而产生的一个邪正斗争的有规律过程，表现为机体脏腑经络功能异常，气血紊乱，阴阳失调，对外界环境适应能力降低，劳动能力明显下降或丧失，并出现一系列的临床症状与体征。换言之，疾病是机体在一定病因的作用下，机体阴阳失调而发生的异常生命活动过程。

中医学认为，人体的生命活动是一个矛盾运动过程。人体与自然环境，以及人体内在环境之间，存在着整体统一的联系，维持相对的动态平衡，从而保持着人体的正常生理活动，即健康状态。但机体时刻受着内外因素的影响，干扰着这种动态平衡状态。在一般情况下，人体的自身调节机能尚能维持这种平衡状态，保持健康，即“阴平阳秘，精神乃治”（《素问·生气通天论》）。如果内外因素的影响超过了人体的适应力，破坏了人体的阴阳动态平衡，而人体的调节机能又不能立即消除这种干扰，以恢复生理上的平衡时，人体就会出现阴阳失调，而发生疾病。若经过适当的治疗等使人体重新建立这种平衡，即恢复了健康。健康与疾病共存于机体之中，在同一机体内此消彼长，成为矛盾的统一体。

二、发病机理

在疾病的发生发展过程中，致病因素引起的各种病理性损害与人体正气抗损害的反应相互斗争，贯穿于疾病发展过程的始终，矛盾双方斗争力量的对比，决定着疾病发展的方向和结局。因此，发病学的任务就是研究疾病发生发展和结局的一般规律。

中医发病学认为疾病是人体正常生理功能在某种程度上的破坏，疾病的过程就是邪正斗争的过程。在人体的生命活动中，一方面正气发挥着它的维持人体正常生理机能的作用，另一方面，人体也无时无刻不在受着邪气的侵袭，二者不断地发生斗争，也不断地取得平衡和统一，保证了人体的健康。因此，疾病的发生，决定于正气和邪气双方斗争的结果。中医发病学既强调人体正气在发病上的决定作用，又不排除邪气的重要作用，并且认为邪气在一定条件下也可以起决定性的作用。

疾病的发生主要关系到邪气和正气两个方面。

（一）邪正斗争与发病

1．正气与邪气的概念：正气，简称正，通常与邪气相对而言，是人体机能的总称，即人体正常机能及所产生的各种维护健康的能力，包括自我调节能力、适应环境能力、抗邪防病能力和康复自愈能力。

正气的作用方式有三：①自我调节，以适应内外环境的变化，维持阴阳的协调平衡，保持和促进健康；②抗邪防病，或疾病发生后驱邪外出；③自我康复，病后或虚弱时自我修复，恢复健康。

邪气，又称病邪，简称邪，与正气相对而言，泛指各种致病因素。包括存在于外界环境之中和人体内部产生的各种具有致病或损伤正气作用的因素。诸如前述的六淫、疫疠、七情、外伤及痰饮和瘀血等。

2．邪正斗争与发病：疾病的发生、发展和变化，是在一定条件下邪正斗争的结果。中医学认为，在疾病发生发展过程中，病邪侵害和正气虚弱都是必不可少的因素。既强调“邪之所凑，其气必虚”（《素问·评热病论》），“不得虚，邪不能独伤人”（《灵枢·百病始生》），同时也强调“必有因加而发”，告诫人们“避其毒气”。邪气与正气的斗争贯穿于疾病过程的始终，两者互相联系又相互斗争，是推动疾病发展的动力。邪气与正气的斗争以及它们之间的力量的对比常常影响着疾病的发展方向和转归。中医学在重视邪气对疾病发生的重要作用的同时，更重视正气在疾病发生中的主要作用，两者都能起决定作用。

（1）正气在发病中的作用：中医发病学非常重视正气在邪正斗争中的主导作用。在一般情况下，若人体脏腑功能正常，气血充盈，卫外固密，常足以抗御邪气的侵袭，病邪便难以侵入，即使邪气侵人，亦能驱邪外出。因此，一般不易发病，即使发病也较轻浅易愈。当正气不足时，或邪气的致病能力超过正气的抗病能力的限度时，邪正之间的力量对比表现为邪盛正衰，正气无力抗邪，感邪后又不能及时驱邪外出，更无力尽快修复病邪对机体造成的损伤，及时调节紊乱的机能活动，于是发生疾病。所谓“邪之所凑，其气必虚”（《素问·评热病论》），“凡风寒感人，由皮毛而人；瘟疫感人，由口鼻而人。总由正气适逢亏欠，邪气方能干犯”（《医论三十篇》）。因此，在病邪侵入之后，机体是否发病了一般是由正气盛衰所决定的。正能抗邪，正盛邪却，则不发病；正不敌邪，正虚邪侵，则发病。人体正虚的程度各不相同，因而形成疾病的严重程度不一。一般而言，人感受邪气而生病，多是摄生不当，机体的抵抗力一时性下降，给邪气以可乘之机。邪气侵入以后，人体正气也能奋起抗邪，但在邪气尚未被祛除之前，生理功能已经受到破坏，所以会有相应的临床症状，从而说明某一性质的疾病已经形成。但是，素体虚弱的病人，往往要待邪气侵入到一定的深度以后，正气才能被激发。因此，其病位较深，病情较重。“邪乘虚人，一分虚则感一分邪以凑之，十分虚则感十分邪”（《医原纪略》）。在一般情况下，正虚的程度与感邪为病的轻重是相一致的。

邪气侵入人体以后，究竟停留于何处而为病，这取决于人体各部分正气之强弱。一般说来，人体哪一部分正气不足，邪气即易于损伤哪一部分而发病。如脏气不足，病在脏；腑气不足，病在腑；经脉不足，病在经脉。

由上可知，人体正气的强弱，可以决定疾病的发生与否，并与发病部位、病变程度轻重有关。所以，正气不足是发病的主要因素。从疾病的发生来看，人体脏腑功能正常，正气旺盛，气血充盈，卫外固密，病邪就难以侵入，疾病也就无从发生。从人体受邪之后看，正气不甚衰者，即使受邪，也较轻浅，病情多不深重；正气虚弱者，即使轻微受邪，亦可发生疾病或加重病情。从发病的时间来看，正气不很弱者，不一定立即发病，而只有正气不足时，才能立即发病。即只有在人体正气相对虚弱，卫外不固，抗邪无力的情况下，邪气方能乘虚侵入，使人体阴阳失调、脏腑经络功能紊乱，而发生疾病

（2）邪气在发病中的作用：中医重视正气，强调正气在发病中的主导地位，并不排除邪气对疾病发生的重要作用。邪气是发病的必要条件，在一定的条件下，甚至起主导作用。如高温、高压电流、化学毒剂、枪弹杀伤、毒蛇咬伤等，即使正气强盛，也难免不被伤害。疫疠在特殊情况下，常常成为疾病发生的决定性因素，因而导致了疾病的大流行。所以中医学提出了“避其毒气”的主动预防措施，以防止传染病的发生和播散。

疾病发生以后，其病理变化与感邪的性质、轻重，以及邪气作用的部位有密切关系。

①疾病与病邪的关系：一般来说，感受阳邪，易致阳偏盛而出现实热证；感受阴邪，易致阴偏盛而出现实寒证。如火为阳邪，心火炽盛，则现面赤舌疮、心烦失眠、小便短赤等实热之证：而寒为阴邪，寒邪直中，伤及脾胃，则现吐泻清稀、脘腹冷痛、小便清长等阴寒之候。

②疾病与感邪轻重的关系：疾病的轻重，除体质因素外，决定于感邪的轻重，邪轻则病轻，邪重则病重。例如，同一风邪袭人，因感邪轻重不一，其病则有伤寒和伤风之异，邪甚而深者为伤寒，邪轻而浅者为伤风。

③疾病与病邪所中部位的关系：病邪侵犯人体的部位不同，临床表现也不尽一致。如寒客肌表经脉，则头身四肢疼痛。寒邪犯肺，则咳嗽喘促、痰液稀白等。

（3）邪正斗争的胜负，决定发病与不发病。

正能胜邪则不发病：邪气侵袭人体时，正气奋起抗邪。若正气强盛，抗邪有力，则病邪难于侵入，或侵入后即被正气及时消除，不产生病理反应而不发病。如自然界中经常存在着各种各样的致病因素，但并不是所有接触这些因素的人都会发病，此即正能胜邪的结果。邪胜正负则发病：在正邪斗争过程中，若邪气偏胜，正气相对不足，邪胜正负，从而使脏腑阴阳、气血失调，气机逆乱，便可导致疾病的发生。

发病以后，由于正气强弱的差异、病邪性质的不同和感邪的轻重，以及所在部位的浅深，从而产生不同的病证。

中医学坚持“邪正相搏”的发病观点，提出了“正气内虚”和“因加而发”之说。认为人体受邪之后，邪留体内，当时可不出现任何症状。由于某种因素，如饮食起居失调，或情志变动等，造成人体气血运行失常，抗病机能衰退，病邪乘机而起与正气相搏而发病。故临床上常见某些疾患，随着正气的时衰时盛，而出现时发时愈，或愈而复发的情况。所以，病邪虽可致病，但多是在正气虚衰的条件下，才能为害成病。

由此可见，正气和邪气是相互对抗、相互矛盾的两个方面。正气与邪气不断地进行斗争，疾病的发生决定于正气和邪气双方斗争的结果。中医学就从这两个方面的辩证关系出发，建立了发病学的基本观点，既强调了人体正气在发病上的决定作用，又不排除邪气的致病条件，这是中医发病学的基本特点。．

（二）影响发病的因素

正气和邪气是决定疾病能否发生的基本因素，邪正斗争决定疾病发生发展的过程。正气和邪气以及邪正斗争是受机体内外各种因素影响的。机体的外环境包括自然环境和社会环境。主要与邪气的性质和量有关。机体的内环境包括体质因素、精神状态和遗传因素等，与人体正气相关。

1．外环境与发病：人是生存在一定的环境之中的。不同的地区、不同的时间、不同工作条件，环境各不相同。不同的环境能对人体造成不同的影响，因而其发病情况也有差异。一般地说，人长期生活于某一较为稳定的环境中，便会获得对此种环境的适应性，因此不易生病；若环境突然发生了变化，人在短时间内不能适应这种变化，就会感受外邪而发病。

（1）自然环境与发病：自然环境包括季节气候、地理特点及生活工作环境等。人与自然息息相关。自然环境因素对疾病的发生有着一定的影响，既可成为直接引发疾病的条件，又可成为影响疾病发生的因素。

季节气候与发病：人体生活在一定的气候环境中。自然界气候的变化，不仅是六淫、疫气产生的条件，而且又能影响机体的调节和适应能力，影响着正气的盛衰。

天人相应，人随着季节气候的演变而产生相应的生理变化。脏腑、经络之气，在不同的时令又各有旺衰，人对不同气候的适应能力也有所差异。因此，不同的季节，就有不同的易感之邪和易患之病。如春易伤风、夏易中暑、秋易伤燥、冬易病寒等。所谓“四时之气，更伤五脏”（《素问·生气通天论》）。疫疠的暴发或流行，也与自然气候的变化密切相关。反常的气候，一方面使正气的调和能力不及而处于易病状态，另一方面又促成了某些疫疠病邪的孳生与传播，从而易于发生“时行疫气”。

地理特点与发病：地域不同，其气候特点、水土性质、物产及人们生活习俗的差异，对疾病的发生有着重要影响，甚则形成地域性的常见病和多发病。一般说来，西北之域，地势高峻，居处干燥，气候寒凉而多风，水土刚强，人之腠理常闭而少开，故多风寒中伤或燥气为病；东南之方，地势低下，居处卑湿，气候温暖或炎热潮湿，水土薄弱，人之腠理常开而少闭，故多湿邪或湿热为病。

现代流行病学和地质学研究表明，地壳表面元素分布的不均一性（包括水质的差异），在一定程度上影响着世界各地区人类乃至所有生物的生长发育和生理、病理，使得一些疾病带有强烈的地区性和地方性。例如，中国东南沿海及长江流域多血吸虫病和钩端螺旋体病之流行，东北、西北二方则多有克山病及大骨节病的发生。鼻咽癌以广东为高发，食道癌则以华北、西北一些地方及习食酸菜的地区为多发，肝癌的高发地区是江苏省启东县等。瘿病则以水土作物中缺碘之地好发，脚气病则以常食精白米为主粮的地区易发。此外，易地而居，或异域旅行，也可因地域环境骤然变化一时难以适应当地的水土气候，而促使疾病发生或加重。此即一般称作的“水土不服”。

工作生活环境与发病：生活居处与劳作环境的不同，亦可成为影响疾病发生或诱发的因素。如，生活居处潮湿阴暗或空气秽浊，易感寒湿或秽浊之邪。夏月炎热季节，在野外操作，容易中暑；冬月严寒，在野外工作，容易受风寒或冻伤；渔民水上作业，易感阴湿之气而发病；矿工在石粉迷雾中劳动，易为尘毒伤肺而成肺痨等等。

此外，不良的生活习惯，生活无规律，作息无常，以及个人和环境卫生不佳等，都会影响人体的正气而使人体易患疾病。

（2）社会环境与发病：人生活在一定的社会环境之中。因此，疾病的发生也必然与社会环境密切相关。一般而言先进的社会组织、社会福利，公共卫生条件较好，能有效地减少疾病的发生。落后的社会组织、福利及卫生条件较差，增加了发病机会。随着工业化社会的发展，环境污染包括噪声污染、空气污染、水源污染及土壤污染等成了严重威胁人类健康的新的致病因素，从而出现了许多前所没有的疾病，如噪音病、水俣病、放射病等。

2．内环境与发病：人体的内环境是生命存在的依据，它由脏腑经络、形体官窍等组织结构和精气血津液等生命物质及其功能活动共同构成。人体通过阴阳五行调节、脏腑经络调节、气机升降出入调节等调节机制，保持了内环境的相对稳定。在正常情况下，人体通过内环境的自我调节来适应变化着的外环境，使机体内外环境的阴阳平衡，从而维持内环境相对的动态平衡或稳态。但是，由于种种原因，人体内环境有时会失去正常的调节控制能力，不能很好地适应外环境，从而导致内环境阴阳气血失衡。影响内环境的因素有体质、精神状态和遗传因素等。

（1）体质因素：个体的体质特征，往往决定其对某些外邪的易感性及某些疾病的易罹倾向。体质是影响发病的重要因素。感受外邪后，发病与否及发病证型也往往取决于体质。不同体质的人所易感受的致病因素或好发疾病各不相同，而某一特殊体质的人，往往表现为对某种致病因素的易感性或好发某种疾病。如，肥人多痰湿，善病中风；瘦人多火，易得劳嗽；老年人肾气虚衰，故多病痰饮咳喘等。不同体质的人，对相同的致病因素或疾病的耐受性也有所不同。一般地说，体质强壮者对邪气耐受性较好，不易发病；体质虚弱者对邪气耐受性较差，容易发病。也就是说，要使体质强壮者发病，邪气必须较盛，而体质虚弱者只要感受轻微之邪就可发病。强壮者发病多实，虚弱者发病易虚。“有人于此，并行而立，其年之长少等也，衣之厚薄均也，卒然遇烈风暴雨，或病，或不病，或皆病，或皆不病”（《灵枢·论勇》）。具体说来，不同体质类型的人所能耐受的邪气各不相同。例如，体质的偏阴或偏阳，可影响机体对寒热的耐受性。阳偏盛者，其耐寒性高，感受一般寒邪不发病，或稍有不适可自愈，而遇热邪却易病，甚至直犯阳明。阴虚者稍遇热邪即病，热邪甚则有热中厥阴，出现逆传心包或肢厥风动之变。阴偏盛或阳衰者，其耐热性较高，而感受寒邪却易发病，甚至直中三阴。

外邪入侵，其致病性质随体质而化。外邪侵人人体后，究竟发为何种性质的病证，并不完全取决于邪气的性质，而往往与体质类型有关。人的体质有阴阳之偏，·外邪入侵后，邪气致病因人而化，病证的性质和表现也随之发生变化。“人感受邪气虽一，因其形脏不同，或从寒化，或从热化，或从虚化，或从实化，故多端不齐也”（《医宗金鉴·伤寒心法要诀》）。

病情从体质而变化谓之从化。感受外邪之后，由于体质的特殊性，病理性质往往发生不同的变化。如同为感受风寒邪气，阳热体质者多从阳化热，而阴寒体质则易于从阴化寒。故，曰：“盖以人之形有厚薄，气有盛衰，脏有寒热，所受之邪，每从其人之脏气而化，故生病各异也。是以或从虚化，或从实化，或从寒化，或从热化……物盛从化，理固然也”（《医宗金鉴·订正伤寒论注》）。总之，体质的特殊性，不仅决定对某些病邪或疾病的易感性，而且也决定疾病的发展过程。

（2）精神因素：人的精神状态对正气的盛衰有很大的影响。精神状态受情志因素影响，情志舒畅，精神愉快，气机畅通，气血调和，脏腑功能协调，则正气旺盛，邪气难于入侵；若情志不畅，精神异常，气机逆乱，阴阳气血失调，脏腑功能异常，则正气减弱而易于发病。精神情志因素不仅关系到疾病的发生与否，而且与疾病的发展过程有密切关系。精神情志状态不同，其发病的缓急、病变的证候类型也不尽一致。大怒、大喜、大悲、大惊等剧烈的情志波动，易于引起急性发病。如，五志过极，心火暴盛，阳气佛郁，心神昏冒，则突然倒仆；神虚胆怯之人，有所惊骇，则心神慌乱，气血失主，而骤然昏闷等。若所愿不遂，抑。郁不已，久悲失志等持续过久，可影响脏腑气血的生理功能而促发疾病，且起病缓慢。一般来说，兴奋性的精神状态多致实证，抑郁性的精神状态易致虚证：但是，因素质有强弱，故兼夹错杂之证亦常发生。如长期处于紧张的精神状态下，可使阴精损耗，以致肝阳偏亢，心火偏旺，出现头痛、眩晕、心悸、失眠等病症。

总之，七情为人之常性，但不良的精神情志，不仅能削弱人的正气，使之易于感受邪气而发病，而且又是内伤疾病的重要因素，通过影响脏腑的生理功能而发病。所谓“动之则先自脏郁而发，外形于肢体”（《三因极一病证方论》），最终形成“因郁致病”，“因病致郁”，“郁—>病一郁”的恶性循环。

（3）遗传因素：中医学把遗传因素看成是胎传因素之一，遗传因素与先天禀赋有关。遗传因素从两个方面影响疾病的发生。一是由遗传因素而影响体质类型，不同体质类型在后天对外邪的易感性和耐受性不同，因此疾病的发生情况也有差异。二是在人类遗传过程中，亲代所发生的某些疾病也相应地遗传给了子代。由遗传因素导致的疾病，称之为“遗传病”。遗传病有一定的特点和规律。遗传疾病是从父母接受到致病基因所引起的，在胎儿时期就已形成，或处于潜在状态。遗传疾病是终生的，除非经特殊治疗或死亡，患者将痛苦一生。遗传疾病是以垂直方式一代传给一代，疾病常常以一定的比例出现于同一家庭的成员中。

中医学认为，遗传病是由先天禀赋不足所致，其病机为肾的精气阴阳亏虚。肾为先天之本，肾阴阳为人体阴阳的根本，肾虚必然导致人体气血阴阳不充，影响脏腑的正常生理活动，从而出现相应的病理变化。

综上所述，中医的发病学认为，疾病的发生关系到正气和邪气两个方面，正气不足是发病的内在因素，邪气是导致发病的重要条件。内外环境通过影响正气和邪气的盛衰而影响人体的发病。如体质、精神状态以及遗传因素等影响着正气的强弱。若先天禀赋不足，体质虚弱，情志不畅，则正气减弱，抗病力衰退，邪气则易于入侵而发病。

三、发病类型

邪气的种类、性质和致病途径及其作用不同，个体的体质和正气强弱不一，所以其发病类型也有区别。发病类型大致有卒发、伏发、徐发、间发、继发、合病与并病、复发等。

（一）卒发

卒发，又称顿发，即感而即发，急暴突然之意。一般多见以下几种情况：

1．感邪较甚：六淫之邪侵入，若邪气较盛，则感邪之后随即发病。如新感伤寒或温病，是外感热病中最常见的发病类型。外感风寒、风热、燥热、温热、温毒等病邪为病，多感而即发，随感随发。

2．情志遽变：急剧的激情波动，如暴怒、悲伤欲绝等情志变化，导致人的气血逆乱，而病变顷刻而发，出现猝然昏仆、半身不遂、胸痹心痛、脉绝不至等危急重证：

3．疫气致病：发病暴急，来势凶猛，病情危笃，常相“染易”，以致迅速扩散，广为流行：某些疫气，其性毒烈，致病力强，善“染易”流行而暴发，危害尤大，故又称暴发、

4．毒物所伤：误服毒物，被毒虫毒蛇咬伤，吸人毒秽之气等，均可使人中毒而发病急骤。

5．急性外伤：如金刃伤、坠落伤、跌打伤、烧烫伤，冻伤，触电伤、枪弹伤等，均可直接而迅速致病。

（二）伏发

伏发，即伏而后发，指某些病邪传人人体后，不即时发病而潜伏于内，经一段时间后，或在一定诱因作用下才发病。如破伤风、狂犬病等，均经一段潜伏期后才发病。有些外感性疾病，也常需经过一定的潜伏期，如“伏气温病”、“伏暑”等均属此类。

新感与伏气是相对而言的。在温病学上，感受病邪之后，迅即发病者，为新感或新感温病。新感温病，随感随发，初起即见风寒表证。藏于体内而不立即发病的病邪谓之伏邪，又称之伏气。由伏邪所致之病名为伏气温病。伏气温病，初起不见表证，而即见里热甚至血分热证。若内有伏邪，由新感触动而发病，称为新感引动伏邪。

（三）徐发

徐缓发病谓之徐发，又称缓发，系与卒发相对而言。徐发亦与致病因素的种类、性质及其致病作用，以及体质因素等密切相关。

以外感性病因而言，寒湿邪气，其性属阴，凝滞、粘滞、重着，病多缓起。如，风寒湿痹阻滞肌肉筋脉关节而疼痛、重着、麻木等。某些高年患者，正气已虚，虽感外邪，常可徐缓起病，即与机体反应性低下有关：

内伤因素致病，如思虑过度、忧恚不释、房事不节、嗜酒成癖、嗜食膏粱厚昧等，常可引起机体的渐进性病理改变，积以时日，就呈现出种种明显的临床症状与体征。

（四）继发

继发，系指在原发疾病的基础上继续发生新的病证。继发病必然以原发病为前提，二者之间有着密切的病理联系。例如：病毒性肝炎所致的胁痛、黄疸等，若失治或治疗失当，日久可继发致生“症积”、“臌胀”。亦如：症瘕、积块、痞块，即是胀病之根，日积月累，腹大如箕，腹大如瓮，是名单腹胀。间日疟反复发作，可继发出现“疟母”（脾脏肿大）；小儿久泻或虫积，营养不良，则致生“疳积”；久罹眩晕，由于忧思恼怒，饮食失宜，劳累过度，有的可发为“中风”，出现猝然昏仆、面瘫、半身不遂等症状。

（五）合病与并病

凡两经或三经的病证同时出现者，称之为合病；若一经病证未罢又出现另一经病证者，则称为并病。合病与并病的区别，主要在于发病时间上的差异，即合病为同时并见，并病则依次出现。

合病多见于病邪较盛之时。由于邪盛，可同时侵犯两经，如伤寒之太阳与少阳合病、太阳与阳明合病等，甚则有太阳、阳明与少阳之三阳合病者。

至于并病，则多体现于病位传变之中。病位的传变，是病变过程中病变部位发生了相对转移的现象，并且，原始病位的病变依然存在。在不同类别的疾病中，病位的传变也很复杂，即病有一定之传变，有无定之传变。所谓一定之传变，多表现出传变的规律，如六经、卫气营血、三焦传变规律等；所谓无定之传变，是指在上述一般规律之外的具体疾病的病后增病，即可视为并发病症。如胃脘痛可并发大量出血、腹痛、厥脱、反胃等。

（六）复发

所谓复发，是重新发作的疾病，又称为“复病”。复病具有如下特点：其临床表现类似初病，但又不仅是原有病理过程的再现，而是因诱发因素作用于旧疾之宿根，机体遭受到再一次的病理性损害而旧病复发。复发的次数愈多，静止期的恢复就愈不完全，预后也就愈差，并常可遗留下后遗症。所谓后遗症，是主病在好转或痊愈过程中未能恢复的机体损害，是与主病有着因果联系的疾病过程。

1．复发的基本条件：疾病复发的基本条件有三：其一，邪未尽除。就病邪而论，疾病初愈，病邪已去大半，犹未尽除。因为尚有余邪未尽，便为复发提供了必要的条件。若邪已尽除，则不可能再复发。因此，邪未尽除是复发的首要条件。其二，正虚未复。因为疾病导致正气受损，疾病初愈时正气尚未完全恢复。若正气不虚，必能除邪务尽，也不会出现旧病复发。所以，正虚未复也是疾病复发中必不可少的因素。其三，诱因。如新感病邪，过于劳累，均可助邪而伤正，使正气更虚，余邪复炽，引起旧病复发。其他如饮食不慎，用药不当，亦可伤正助邪，导致复发。

2．复发的主要类型：由于病邪的性质不同，人体正气的盛衰各异，因而复发大体上可以分为疾病少愈即复发、休止与复发交替和急性发作与慢性缓解期交替等三种类型。

（1）疾病少愈即复发：这种复发类型多见于较重的外感热病。多因饮食不慎，用药不当，或过早操劳，使正气受损，余火复燃，引起复发。如湿温恢复期，病人脉静身凉，疲乏无力，胃纳渐开。若安静休启，，进食清淡易于消化的半流质饮食，自当逐渐康复。若饮食失宜，进食不易消化的偏硬的或厚味饮食，则食积与余热相搏，每易引起复发，不但身热复炽，且常出现腹痛、便血，甚至危及生命。

（2）休止与复发交替：这种复发类型在初次患病时即有宿根伏于体内，虽经治疗，症状和体征均已消除，但宿根未除，一旦正气不足，或感新邪引动宿邪，即可旧病复发。例如，哮喘病，有痰饮宿根胶着于胸膈，休止时宛若平人。但当气候骤变，新感外邪引动伏邪，或过度疲劳，正气暂虚，无力制邪时，痰饮即泛起，上壅气道，使肺气不畅，呼吸不利，张口抬肩而息，喉中痰鸣如拽锯，哮喘复发。经过适当治疗，痰鸣气喘消除，又与常人无异。但胸膈中宿痰不除，终有复发之虞。欲除尽宿根，确非易事。

（3）急性发作与慢性缓解交替：这种复发类型实际上是慢性疾病症状较轻的缓解期与症状较重的急性发作期的交替。例如，胆石症，结石为有形之病理产物，会阻碍气机，而致肝气郁结。在肝疏泄正常，腑气通降适度时，病人仅感右胁下偶有不适，进食后稍觉饱胀，是谓慢性缓解期。若因情志抑郁，引起肝失疏泄，或便秘，腑气失于通降，或因进食膏粱厚味，助生肝胆湿热，使肝胆气机郁滞不通，胆绞痛发作，症见右胁下剧痛，牵引及右侧肩背，甚则因胆道阻塞而见黄疸与高热，是谓急性发作。经过适当治疗，发作渐轻，又进入缓解期。但是，胆石不除，急性发作的反复出现，总是在所难免。

从上述三种情况看，其一是急性病恢复期余邪未尽，正气已虚，适逢诱因而引起复发。若治疗中注意驱邪务尽，避免诱因，复发是可以避免的。第二、三皆因病有宿根而导致复发。宿根之形成，一是正气不足，脏腑功能失调，无力消除病邪；一是病邪之性胶着固涩，难以清除。故治疗时，一方面要扶助正气，令其祛邪有力；另一方面应根据宿邪的性质，逐步消除，持之以恒，以挖除病根。尽量减少复发，避免诱因十分重要。因此，必须认真掌握引起复发的主要诱发因素。

3．复发的诱因：复发病的诱因，是导致病理静止期趋于重新活跃的因素。诱发因素，归纳起来主要有如下几个方面：

（1）复感新邪：疾病进入静止期，余邪势衰，正亦薄弱，复感新邪势必助邪伤正，使病变再度活跃。这种重感致复多发生于热病新瘥之后，所谓：“瘥后伏热未尽，复感新邪，其病复作”（《重订通俗伤寒论·伤寒复证》）。因而，强调病后调护，慎避风邪，防寒保暖，对防止复发有着重要的意义。；

（2）食复：疾病初愈，因饮食因素而致复发者，称为“食复”。在疾病过程中，由于病邪的损害或药物的影响，脾胃已伤；“少愈”之际，受纳、腐熟、运化功能犹未复健，若多食强食，或不注意饮食宜忌，或不注意饮食卫生，可致脾胃再伤。余邪得宿食、酒毒、“发物”等之助而复作，以致复发。例如，胃脘痛、痢疾、痔疾、淋证等新瘥之后，每可因过食生冷，或食醇酒辛辣炙爝之物而诱发。鱼虾海鲜等可致瘾疹及哮病的复发等。

（3）劳复：凡病初愈，切忌操劳，宜安卧守静，以养其气。疾病初愈，若形神过劳，或早犯房事而致复病者，称为“劳复”。例如，某些外感热病的初愈阶段，可因起居劳作而复生余热；慢性水肿，以及痰饮、哮病、疝气、子宫脱垂等，均可因劳倦而复发并加重；某些病症的因劳致复，如中风的复中、真心痛的反复发作等，均一次比一次的预后更为凶险。

（4）药复：病后滥施补剂，或药物调理运用失当，而致复发者，称为“药复”。疾病新瘥，为使精气来复，或继清余邪，可辅之以药物调理。但应遵循扶正宜平补，勿助邪，祛邪宜缓攻，勿伤正的原则。尤其注意勿滥投补剂，若急于求成，迭进大补，反会导致虚不受补，或壅正助邪而引起疾病的复发，或因药害而滋生新病。

此外，气候因素、精神因素、地域因素等也可成为复发的因素。例如，某些哮病，或久病咳喘引起的“肺胀”，多在气候转变的季节或寒冬复发；许多皮肤疾患的复发或症状的加剧，与气候变化的联系至为密切。眩晕、失眠、脏躁、癫狂，以及某些月经不调病症的复发与加重，即与情志的刺激有关。

总之，中医学关于发病的理论，主要是研究与阐述病邪作用于人体，正邪相搏的发病原理，影响发病的因素，发病的途径与类型等，从而构成了中医学发病理论的主要框架。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章 病机
  • 当前页：第一节 发病机理
  • 下一页：第二节 基本病机
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《中医基础理论》
  2. 发病机理《急诊医学》
  3. 发病机理《中医外科学》
  4. 发病机理《急诊医学》
  5. 发病机理《预防医学》
  6. 发鬓《卫生易简方》
  7. 发病机理《传染病》
  8. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  9. 发病机理《神经精神疾病诊断学》
  10. 发表温经《中医词典》
  11. 发病机理《儿科学》
  12. 发表攻里《证治准绳·疡医》
  13. 发病机理《基因诊断与性传播疾病》
  14. 发表法《重订广温热论》
  15. 发病机理《基因诊断与性传播疾病》
  16. 发表不远热《中医词典》
  17. 发病机理《基因诊断与性传播疾病》
  18. 发表不远热《中医名词词典》
  19. 发病机理《基因诊断与性传播疾病》
  20. 发表《松峰说疫》
  21. 发病机理《基因诊断与性传播疾病》
  22. 发表《证治准绳·疡医》
  23. 发病机理《基因诊断与性传播疾病》
  24. 发表《证治准绳·疡医》
  25. 发病机理《基因诊断与性传播疾病》
  26. 发表《证治准绳·疡医》
  27. 发病机理《基因诊断与性传播疾病》
  28. 发表《证治准绳·幼科》
  29. 发病机理和病理《临床营养学》
  30. 发边疽《奇效简便良方》
  31. 发病机理和病理变化《传染病》


基本病机_《中医基础理论》_中医综合_【岐黄之术】

第二节 基本病机

第二节 基本病机

  • 上一页
  • 目录
  • 相关
  • 下一页

基本病机，是指在疾病过程中病理变化的一般规律及其基本原理。

中医学认为，疾病的发生、发展与变化，与机体的体质强弱和致病邪气的性质有密切关系。体质不同，病邪各异，可以产生全身或局部的多种多样的病理变化。尽管疾病的种类繁多，临床征象错综复杂，千变万化，各种疾病、各个症状都有其各自的机理，但从整体来说，总不外乎邪正盛衰、阴阳失调、气血失常、气机紊乱等病机变化的一般规律。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 发病机理
  • 当前页：第二节 基本病机
  • 下一页：一、邪正盛衰
<<< 返回本书目录
  1. 基本病机《中医基础理论》
  2. 基本概念《临床肝移植》
  3. 基本病变X线表现《放射诊断学》
  4. 基本概念和内容《预防医学》
  5. 基本病变X线表现《放射诊断学》
  6. 基本外科病历《病历书写规范》
  7. 姬蕨【中药大全】
  8. 基本要求《中药法规》
  9. 屐屉鼻绳《本草纲目》完整版
  10. 基本原理及仪器简介《物理诊断学》
  11. 积滞总括《医宗金鉴》
  12. 基础护理学的概念、任务与内容《基础护理学》
  13. 积滞门-幼幼汇集（中）《古今医统大全》
  14. 基底核钙化症【疾病大全】
  15. 积滞门《幼科心法要诀》
  16. 基底节出血【疾病症状】
  17. 积滞门《幼科推拿秘书》
  18. 基底节血肿【疾病大全】
  19. 积滞解《儿科萃精》
  20. 基底细胞癌《家庭医学百科-医疗康复篇》
  21. 积滞第四十九问《婴童百问》
  22. 基底细胞癌【疾病大全】
  23. 积滞【疾病大全】
  24. 基底细胞瘤【疾病大全】
  25. 积滞《小儿常见病单验方》
  26. 基底细胞腺瘤【疾病大全】
  27. 积滞《保婴撮要》
  28. 基因表达调控的现象和概念《生物化学与分子生物学》
  29. 积症门推法《推拿抉微》
  30. 基因的复制与表达《医学遗传学基础》
  1. 基本病机《中医基础理论》
  2. 基本病变X线表现《医学影像学》
  3. 基本的病理改变《急诊医学》
  4. 基本病变《病理学》
  5. 基本肺容积《生理学》
  6. 屐鼻绳灰《新修本草》
  7. 基本肺容积和肺容量《生理学》
  8. 屐鼻绳灰《千金翼方》
  9. 基本概念《传染病》
  10. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  11. 基本概念《临床肝移植》
  12. 积滞总括《幼科心法要诀》
  13. 基本国策、方针、法规和标准《预防医学》
  14. 积滞总括《医宗金鉴》
  15. 基本结构《医学微生物学》
  16. 积滞泄泻《中医词典》
  17. 基本特征《传染病》
  18. 积滞吐《中医词典》
  19. 基本条件《思考中医》
  20. 积滞门（幼幼汇集 中）《古今医统大全》
  21. 基本外科病历《病历书写规范》
  22. 积滞门《幼科推拿秘书》
  23. 基本要求《中药法规》
  24. 积滞解《儿科萃精》
  25. 基本原理《免疫学和免疫学检验》
  26. 积滞第四十九问《婴童百问》
  27. 基本原理《免疫学和免疫学检验》
  28. 积滞《保婴撮要》
  29. 基本原理《实用免疫细胞与核酸》
  30. 积滞《小儿常见病单验方》
  31. 基本原理《实用免疫细胞与核酸》


邪正盛衰_《中医基础理论》_中医综合_【岐黄之术】

一、邪正盛衰

一、邪正盛衰

  • 上一页
  • 目录
  • 相关
  • 下一页

邪正盛衰，，是指在疾病过程中，机体的抗病能力与致病邪气之间相互斗争中所发生的盛衰变化。邪正斗争，不仅关系着疾病的发生、发展和转归，而且也影响着病证的虚实变化。所以，邪正斗争是疾病病理变化的基本过程，疾病的过程也就是邪正斗争及其盛衰变化的过程。

在疾病的发展变化过程中，正气和邪气的力量对比不是固定不变的，而是在正邪的斗争过程中，不断地发生着消长盛衰的变化。随着体内邪正的消长盛衰而形成了病机的虚实变化。

虚与实，体现了人体正气与病邪相互对抗消长运动形式的变化，“邪气盛则实，精气（正气）夺则虚”?致病因素作用于人体之后，在疾病的发展过程中，邪正是互为消长的，正盛则邪退，邪盛则正衰。随着邪正的消长，疾病就反映出两种不同的本质，即虚与实的变化。

（一）虚实的基本原理

虚与实是相对的而不是绝对的。

1．实：所谓实，是指邪气盛而正气尚未虚衰，以邪气盛为主要矛盾的一种病理变化。实所表现的证候称之为实证。发病后，邪气亢盛，正气不太虚，尚足以同邪气相抗衡，临床表现为亢盛有余的实证。实证必有外感六淫或痰饮、食积、瘀血等病邪滞留不解的特殊表现。一般多见于疾病的初期或中期，病程一般较短，如外感热病进入热盛期阶段，出现了以大热、大汗、大渴、脉洪大等“四大”症状，或潮热、谵语、狂躁、腹胀满坚硬而拒按、大便秘结、手足微汗出、舌苔黄燥、脉沉数有力等症状，前者称“阳明经证”，后者称“阳明腑证”。就邪正关系说来，它们皆属实，就疾病性质来说它们均属热，故称实热证。此时，邪气虽盛，但正气尚未大伤，还能奋起与邪气斗争，邪正激烈斗争的结局，以实热证的形式表现出来。或因痰、食、水、血等滞留于体内引起的痰涎壅盛、食积不化、水湿泛滥、瘀血内阻等病变，都属于实证。

2．虚：所谓虚，是指正气不足，抗病能力减弱，以正气不足为主要矛盾的一种病理变化。虚所表现的证候，称之为虚证。或体质素虚，或疾病后期，或大病久病之后，气血不足，伤阴损阳，导致正气虚弱，正气对病邪虽然还在抗争，但力量已经显示出严重不足，难以出现较剧烈的病理反应。所以，临床上出现一系列的虚损不足的证候。虚证必有脏腑机能衰退的特殊表现，一般多见于疾病的后期和慢性疾病过程中。如大病、久病，消耗精气，或大汗、吐、利、大出血等耗伤人体气血津液、阴阳，均会导致正气虚弱，出现阴阳气血虚损之证。如崩漏，由于大量出血，其症状除了出血之外，同时伴有面色苍白或萎黄、神疲乏力、心悸、气短、舌淡、脉细等，称作“脾不统血”。就邪正关系而言，心脾生理功能低下，既有脾虚之证，又有心血不足之候，属虚证。

（二）虚实错杂

虚实错杂包括虚中夹实和实中夹虚两种病理变化。在疾病过程中，邪正的消长盛衰，不仅可以产生单纯的虚或实的病理变化，而且由于疾病的失治或治疗不当，以致病邪久留，损伤了人体的正气；或因正气本虚，无力驱邪外出，而致水湿、痰饮、瘀血等病理产物的凝结阻滞，往往可以形成虚实同时存在的虚中夹实、实中夹虚等虚实错杂的病理变化。

1．虚中夹实：虚中夹实是指以虚为主，又兼夹实候的病理变化。如脾阳不振之水肿即属于此。脾阳不振，运化无权，皆为虚候；水湿停聚，发为浮肿为实。上述病理变化以虚为主，实居其次。

2．实中夹虚：实中夹虚是以实为主，兼见虚候的一种病理变化。如外感热病在发展过程中，常见实热伤津之象，因邪热炽盛而见高热、汗出、便秘、舌红、脉数之实象，又兼口渴、尿短赤等邪热伤津之征，病本为实为热，津伤源于实热，而属于虚，此为实中夹虚。分析虚实错杂的病机，应根据邪正之孰缓孰急，虚实之孰多孰少，来确定虚实之主次。

（三）虚实转化

疾病发生后，邪正双方力量的对比经常发生变化，因而疾病在一定条件下也常常发生实证转虚，因虚致实的病理变化。

1．由实转虚：疾病在发展过程中，邪气盛，正气不衰，由于误治、失治，病情迁延，虽然邪气渐去，但是人体的正气、脏腑的生理功能已受到损伤，因而疾病的病理变化由实转虚。例如，外感性疾患，疾病初期多属于实，如表寒证或表热证等，由于治疗不及时或治疗不当，护理失宜，或年高体弱，抗病能力较差，从而病情迁延不愈，正气日损，可逐渐形成肌肉消瘦、纳呆食少、面色不华、气短乏力等肺脾功能衰减之虚象，这是由实转虚。

2．因虚致实：所谓因虚致实，是由于正气本虚，脏腑生理功能低下，导致气、血、水等不能正常运行，产生了气滞、瘀血、痰饮、水湿等实邪停留体内之害。此时，虽然邪实明苎，但正气亦不足，脏腑亦衰，故谓之因虚致实。如肾阳虚衰，不能主水，而形成的阳虚水停之候，既有肾脏温化功能减退的虚象，又有水液停留于体内的一派邪实之象，这种水湿泛滥乃由肾阳不足，气化失常所致，故称之为因虚致实。实际上，因虚致实是正气不足，邪气亢盛的一种虚实错杂的病理变化。

（四）虚实真假

病机的或实或虚，在临床上均有一定的征象。但必须指出，临床上的征象，仅仅是疾病的现象，在一般情况下，即现象与本质相一致的情况下，可以反映病机的虚或实。但在特殊情况下，即现象与本质不完全一致的情况下，在临床上往往会出现与疾病本质不符的许多假象，因而有。至虚有盛候”的真虚假实和“大实有羸状，，的真实假虚的病理变化。虽然假象也是由疾病的本质所决定的，是疾病本质的表现，但它并不如真象那样更直接地反映疾病的本质，往往会把疾病的本质掩盖起来。因此，我们要详细地占有临床资料，全面地分析疾病的现象，从而揭示病机的真正本质。

1．真虚假实（至虚有盛候）：真虚假实之虚指病理变化的本质，而实则是表面现象，是假象。如正气虚弱的人，因脏腑虚衰，气血不足，运化无力，有时反出现类似“实，，的表现。一方面可以见到纳呆食少、疲乏无力、舌胖嫩苔润、脉虚无力等正气虚弱的表现，同时又可见腹满、腹胀、腹痛等一些类似“实”的症状。但其腹虽满，却有时减轻，不似实证之腹满不减或减不足言；腹虽胀，但有时和缓，不若实证之常急不缓；腹虽痛，但喜按，与实证之腹痛拒按不同c所以，病机的本质为虚，实为假象，即真虚假实。

2．真实假虚（大实有赢状）：真实假虚病机本质为实，而虚则是表面现象，为假象。如热结肠胃、痰食壅滞、湿热内蕴、大积大聚等，使经络阻滞，气血不能畅达，反而出现一些类似虚的假象。如热结肠胃，里热炽盛之病人，一方面见到大便秘结、腹满硬痛拒按、潮热谵语、舌苔黄燥等实证的表现，有时又可出现精神萎靡、不欲多言，但语声高亢气粗，肢体倦怠，但稍动则舒适；大便下利，但得泄而反快。究其本质，是实而不是虚。总之，在疾病的发生和发展过程中，病机的虚和实，都只是相对的而不是绝对的。由实转虚、因虚致实和虚实夹杂，常常是疾病发展过程中的必然趋势。因此，在临床上不能以静止的、绝对的观点来对待虚和实的病机变化，而应以运动的、相对的观点来分析虚和实的病机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 基本病机
  • 当前页：一、邪正盛衰
  • 下一页：二、阴阳失调
<<< 返回本书目录
  1. 邪正论《医法圆通》
  2. 邪正虚实辩《侣山堂类辩》
  3. 邪在胸膈《温疫论》
  4. 邪之中人阴阳有异《类经》
  5. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  6. 邪中《黄帝内经太素》
  7. 邪在五脏之刺《类经》
  8. 邪中三焦歌《伤寒百证歌》
  9. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  10. 胁部肿胀【疾病症状】
  11. 邪在半表半里曰和解《疡医大全》
  12. 胁疽《外科理例》
  13. 邪祟门《古今医统大全》
  14. 胁疽门主论《疡医大全》
  15. 邪祟论《冯氏锦囊秘录》
  16. 胁疽-外科理例（下）《古今医统大全》
  17. 邪祟交合《景景医话》
  18. 胁肋《经络全书》
  19. 邪祟《医学正传》
  20. 胁肋《医学见能》
  21. 邪祟《医述》
  22. 胁肋刺痛【方剂主治】
  23. 邪祟《续名医类案》
  24. 胁肋膨胀【方剂主治】
  25. 邪祟《万病回春》
  26. 胁肋生核《医门补要》
  27. 邪祟《寿世保元》
  28. 胁肋疼痛【方剂主治】
  29. 邪祟《冷庐医话》
  30. 胁肋痛《女科切要》
  1. 邪正盛衰《中医基础理论》
  2. 邪正论《医法圆通》
  3. 邪正消长《中医词典》
  4. 邪在胸膈《温疫论》
  5. 邪正虚实辩《侣山堂类辩》
  6. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  7. 邪之中人阴阳有异《类经》
  8. 邪在五脏之刺《类经》
  9. 邪中《黄帝内经太素》
  10. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  11. 邪中三焦歌《伤寒百证歌》
  12. 邪在半表半里曰和解《疡医大全》
  13. 邪注候《诸病源候论》
  14. 邪所《中医词典》
  15. 胁《中医词典》
  16. 邪祟论《冯氏锦囊秘录》
  17. 胁窌《中医词典》
  18. 邪祟交合《景景医话》
  19. 胁疽《中医词典》
  20. 邪祟《扁鹊心书》
  21. 胁疽《证治准绳·疡医》
  22. 邪祟《冷庐医话》
  23. 胁疽《外科理例》
  24. 邪祟《丹台玉案》
  25. 胁疽《奇效简便良方》
  26. 邪祟《古今医案按》
  27. 胁疽《回生集》
  28. 邪祟《万病回春》
  29. 胁疽（外科理例 下）《古今医统大全》
  30. 邪祟《医学正传》
  31. 胁疽门主方《疡医大全》


阴阳失调_《中医基础理论》_中医综合_【岐黄之术】

二、阴阳失调

二、阴阳失调

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳失调，是机体阴阳消长失去平衡的统称，是指机体在疾病过程中，由于致病因素的作用，导致机体的阴阳消长失去相对的平衡，所出现的阴不制阳、阳不制阴的病理变化。阴阳失调又是脏腑、经络、气血、营卫等相互关系失调，以及表里出入、上下升降等气机运动失常的概括。由于六淫、七情、饮食、劳倦等各种致病因素作用于人体，也必须通过机体内部的阴阳失调，才能形成疾病，所以，阴阳失调又是疾病发生、发展变化的内在根据。

阴阳失调的病理变化，其主要表现，不外阴阳盛衰、阴阳互损、阴阳格拒、阴阳转化以．，及阴阳亡失等几个方面，其中阴阳偏盛偏衰则是各种疾病最基本的病理变化，这种变化通过疾病性质的寒热而表现出来。

（一）阴阳盛衰

阴阳盛衰，是阴和阳的偏盛或偏衰，而表现为或寒或热、或实或虚的病理变化，其表现形式有阳盛、阴盛、阳虚、阴虚四种。

1．阴阳偏盛：阴或阳的偏盛，主要是指“邪气盛则实”的病理变化。“阳盛则热，阴盛则寒”是阳偏盛和阴偏盛病机的特点。前者其病属热属实，后者其病属寒属实。

阳长则阴消，阴长则阳消，所以，“阳盛则阴病，阴盛则阳病”（《素问·阴阳应象大论》）是阳偏盛或阴偏盛等病理变化的必然发展趋势。

（1）阳盛则热：阳盛是指机体在疾病发展过程中，所出现的阳气偏亢，脏腑经络机能亢进，邪热过盛的病理变化。阳盛则热是由于感受温热阳邪，或感受阴邪而从阳化热，或七情内伤，五志过极而化火，或因气滞、血瘀、痰浊、食积等郁而化热化火所致。

阳盛则热的病机特点，多表现为阳盛而阴未虚的实热证。阳以热、动、燥为其特点，故阳气偏盛产生热性病变，以及燥、动之象，出现发热、烦躁、舌红苔黄、脉数等。故曰：“阳盛则热”；由于阳的一方偏盛会导致阴的一方相对偏衰，所以除上述临床表现外，同时还会出现口渴、小便短少、大便干燥等阳盛伤阴，阴液不足的症状，故称“阳盛则阴病”，但矛盾的主要方面在于阳盛。

但需要指出，“阳盛则阴病”，阳盛则阴虚。在病机上，必须分清阴是相对不足还是绝对亏虚。·邪客于阳而致阳盛，阳盛必损阴，但阴虽亏而尚未达到阴虚的程度，阴仅相对不足，其病机为阳盛而阴未虚。若阴由相对的不足转而成为绝对的虚损，阳盛与阴虚并存或只有阴虚而无阳盛，则病机便从实热转化为实热兼阴亏或阴虚内热。

（2）阴盛则寒：阴盛，是指机体在疾病过程中所出现的一种阴气偏盛，机能障碍或减退，阴寒过盛以及病理性代谢产物积聚的病理变化。阴盛则寒多由感受寒湿阴邪，或过食生冷，寒湿中阻，阳不制阴而致阴寒内盛之故。

一般地说，阴盛则寒的病机特点，多表现为阴盛而阳未虚的实寒证。阴以寒、静、湿为其特点，故阴偏盛产生的寒性病变以及湿、静之象，表现为形寒、肢冷、喜暖、口淡不渴、苔白、脉迟等。所以说：“阴盛则寒”。由于阴的一方偏盛，常常耗伤阳气，会导致阳的一方偏衰，从而出现恶寒、腹痛、溲清便溏等。这种阳气偏衰的表现是由于阴盛所引起的，所以又称“阴盛则阳病”。

“阴盛则阳病”，阴盛则阳虚。从病机变化来说，阴盛则阳病虽然也可区分为阳的相对不足和绝对的虚损，但是，由于阳主动而易耗散，而且阴寒内盛多因素体阳虚，阳不制阴所致。所以，实际上在阴偏盛时，多同时伴有程度不同的阳气不足，难以明确区分为相对不足和绝对损伤。

2．阴阳偏衰：阴阳偏衰，是人体阴精或阳气亏虚所引起的病理变化。阳气亏虚，阳不制阴，使阴相对偏亢，形成“阳虚则寒”的虚寒证。反之，阴精亏损，阴不制阳，使阳相对偏亢，从而形成“阴虚则热”的虚热证。

（1）阳虚则寒：阳虚，是指机体阳气虚损，失于温煦，机能减退或衰弱的病理变化。形成阳偏衰的主要原因，多由于先天禀赋不足，或后天饮食失养，或劳倦内伤，或久病损伤阳气所致。一般地说，其病机特点多表现为机体阳气不足，阳不制阴，阴相对亢盛的虚寒证：阳气不足，一般以脾肾之阳虚为主，其中尤以肾阳不足为最。因为肾阳为人身诸阳之本。所以，肾阳虚衰（命门之火不足）在阳偏衰的病机中占有极其重要的地位。由于阳气的虚衰，阳虚则不能制阴，阳气的温煦功能减弱，经络、脏腑等组织器官的某些功能活动也因之而减弱衰退，血和津液的运行迟缓，水液不化而阴寒内盛，这就是阳虚则寒的主要机理。阳虚则寒，虽也可见到面色觥白、畏寒肢冷、舌淡、脉迟等寒象，但还有喜静蜷卧、小便清长、下利清谷等虚象。所以，阳虚则寒与阴盛则寒，不仅在病机上有所区别，而且在临床表现方面也有不同：前者是虚而有寒，后者是以寒为主，虚象不明显。

（2）阴虚则热：胡虚，是指机体精、血、津液等物质亏耗，以及阴不制阳，导致阳相对亢盛，机能虚性亢奋的病理变化。形成阴偏衰的主要原因，多由于阳邪伤阴，或因五志过极，化火伤阴，或因久病耗伤阴液所致。一般地说，其病机特点多表现为阴液不足及滋养、宁静功能减退，以及阳气相对偏盛的虚热证。

阴虚之证，五脏俱有，但一般以肝肾为主，其他三脏之阴虚，久延不愈，最终多累及肝肾。五者之间，亦多夹杂并见。临床上以肺肾阴虚、肝肾阴虚为多见。因为肾阴为诸阴之本，所以，肾阴不足在阴偏衰的病机中占有极其重要的地位。由于阴液不足，不能制约阳气，从而形成阴虚内热、阴虚火旺和阴虚阳亢等多种表现，如五心烦热、骨蒸潮热、面红升火、消瘦、盗汗、咽干口燥、舌红少苔、脉细数无力等，即是阴虚则热的表现。阴虚则热与阳盛则热的病机不同，其临床表现也有所区别：前者是虚而有热，后者是以热为主，虚象并不明显。

（二）阴阳互损

阴阳互损，是指在阴或阳任何一方虚损的前提下，病变发展影响到相对的一方，形成阴阳两虚的病理变化。在阴虚的基础上，继而导致阳虚，称为阴损及阳；在阳虚的基础上，继而导致阴虚，称为阳损及阴。由于肾藏精气，内寓真阴真阳，为全身阳气阴液之根本，所以，无论阴虚或阳虚，多在损及肾脏阴阳及肾本身阴阳失调的情况下，才易于发生阳损及阴或阴损及阳的阴阳互损的病理变化。

1．阴损及阳：阴损及阳，系指由于阴液亏损，累及阳气，使阳气生化不足或无所依附而耗散，从而在阴虚的基础上又导致了阳虚，形成了以阴虚为主的阴阳两虚的病理变化。例如，临床常见的遗精、盗汗、失血等慢性消耗性病证，严重地耗伤了人体阴精，因而化生阳气的物质基础不足，发展到一定阶段就会出现自汗、畏冷、下利清谷等阳虚之候。这是由阴虚而导致阳虚，病理上称为“阴损及阳”。

2．阳损及阴：阳损及阴，系指由于阳气虚损，无阳则阴无以生，累及阴液的生化不足，从而在阳虚的基础上又导致了阴虚，形成了以阳虚为主的阴阳两虚的病理变化。例如，临床上常见的水肿一病，其病机主要为阳气不足，气化失司，水液代谢障碍，津液停聚而水湿内生，溢于肌肤所致。但其病变发展则又可因阴无阳生使阴阳日益亏耗，而见形体消瘦、烦躁升火，甚则瘛疯等阴虚症状，转化为阳损及阴的阴阳两虚证。这是由阳虚而导致阴虚，病理—亡称为“阳损及阴”。

实际上，由阴或阳的一方不足导致另一方虚损，终究会导致阴阳两虚，只是程度轻重不同而已，这在脏腑，气血病理变化中是屡见不鲜的。因为肾阴为全身·阴液之本，肾阳为全身阳气之根，故阳损及阴、阴损及阳，最终又总是以肾阳、肾阴亏虚为主要病变。

（三）阴阳格拒

阴阳格拒，是阴盛至极或阳盛至极而壅遏于内，使阴气与阳气或阳气与阴气相互阻隔不通的病理变化。阴阳格拒是阴阳失调中比较特殊的一类病机，包括阴盛格阳和阳盛格阴两方面。阴阳相互格拒的机理，主要是由于某些原因引起阴或阳的一方偏盛至极，而壅遏于内，将另一万排斥于外，迫使阴阳之间不相维系所致。阴阳格拒表现为真寒假热或真热假寒等复杂的病理现象。

1．阴盛格阳（真寒假热）：阴盛格阳，是指阴寒过盛，阳气被格拒于外，出现内真寒外假热的一种病理变化。如虚寒性疾病发展到严重阶段，其证除有阴寒过盛之四肢厥逆、下利清谷、脉微细欲绝等症状外，又见身反不恶寒（但欲盖衣被）、面颊泛红等假热之象。身反不恶寒、面颊泛红，似为热盛之证，但与四肢厥逆、下利清谷、脉微欲绝并见，知非真热，而是假热。

阴盛格阳，又有格阳和戴阳之分，格阳是内真寒而外假热，阴盛格阳于体表（身反不恶寒）。戴阳是下真寒而上假热，阴盛格阳于头面（面赤如妆）。格阳和戴阳均属真寒假热证，其病机同为阴阳格拒。实际上，疾病发展到阴阳格拒的严重阶段，格阳证和戴阳证常常同时出现，只是名称不同而已。

2．阳盛格阴（真热假寒）：阳盛格阴，是指阳盛已极，阻拒阴气于外，出现内真热外假寒的一种病理变化。阳盛格阴是由于热极邪气深伏于里，阳气被遏，闭郁于内，不能透达于外所致。其病机的本质属热，而临床症状有某些假寒之象，故又称真热假寒。如热性病发展到极期（阳明经证——白虎汤证、阳明腑证——承气汤证，及暑厥病等），即有阳热极盛之心胸烦热、胸腹扪之灼热、口于舌燥、舌红等症状，又有阳极似阴的四肢厥冷或微畏寒等：热势愈深，四肢厥冷愈甚，所以有热深厥亦深，热微厥亦微之说。四肢厥冷是假象，系阳盛于内，格阴于外所致。

（四）阴阳转化

在疾病发展过程中，阴阳失调还可表现为阴阳的相互转化。阴阳转化包括由阳转阴和由阴转阳，

1．由阳转阴：疾病的本质本为阳气偏盛，但当阳气亢盛到一定程度时，就会向阴的方向转化。如某些急性外感性疾病，初期可以见到高热、口渴、胸痛、咳嗽、舌红、苔黄等一些热邪亢盛的表现，属于阳证。由于治疗不当或邪毒太盛等原因，可突然出现体温下降、四肢厥逆、冷汗淋漓、脉微欲绝等阴寒危象。此时，疾病的本质即由阳转化为阴，疾病的性质由热转化为寒，病理上称之为“重阳必阴”。“重阳必阴”与“阳证似阴”不同，前者的“阳”和“阴”皆为真，后者的“阳”为真，而其“阴”为假。

2．由阴转阳：疾病的本质为阴气偏盛，但当阴气亢盛到一定程度，就会向阳的方向转化。如感冒初期，可以出现恶寒重发热轻、头身疼痛、骨节疼痛、鼻塞流涕、无汗、咳嗽、苔薄白、脉浮紧等风寒束表之象，属于阴证。如治疗失误，或因体质等因素，可以发展为高热、汗出、心烦、口渴、舌红、苔黄、脉数等阳热亢盛之候。此时，疾病的本质即由阴转化为阳，疾病的性质则由寒转化为热，病理上称之为“重阴必阳”。“重阴必阳”与“阴证似阳”有本质的区别。

（五）阴阳亡失

阴阳亡失，是指机体的阴液或阳气突然大量的亡失，导致生命垂危的一种病理变化。包括亡阴和亡阳。

1．亡阳：亡阳，是指机体的阳气发生突然脱失，而致全身机能突然严重衰竭的一种病理变化。一般地说，亡阳多由于邪盛，正不敌邪，阳气突然脱失所致，也可由于素体阳虚，正气不足，疲劳过度等多种原因，或过用汗法，汗出过多，阳随阴泄，阳气外脱所致。慢性消耗性疾病的亡阳，多由于阳气的严重耗散，虚阳外越所致，其临床表现多见大汗淋漓、手足逆冷、精神疲惫、神情淡漠，甚则昏迷、脉微欲绝等一派阳气欲脱之象。

由于阳气和阴精具有依存互根的关系，亡阳则阴精无以化生而耗竭。所以，亡阳之后，继之往往出现阴竭之变，阳亡阴竭，生命就告终了。

2．亡阴：亡阴，是指由于机体阴液发生突然性的大量消耗或丢失，而致全身机能严重衰竭的一种病理变化。一般地说，亡阴多由于热邪炽盛，或邪热久留，大量煎灼阴液所致．也可由于其他因素大量耗损阴液而致亡阴，其临床表现多见汗出不止，汗热而粘、四肢温和、渴喜冷饮、身体干瘪、皮肤皱折、眼眶深陷、精神烦躁或昏迷谵妄、脉细数疾无力，或洪大按之无力。同样，由于阴液与阳气的依存互根关系，阴液亡失，则阳气所依附而涣散不收，浮越于外，故亡阴可迅速导致亡阳，阴竭则阳脱，阴阳不相维系而衰竭，生命也随之告终了。

亡阴和亡阳，在病机和临床征象等方面，虽然有所不同，但由于机体的阴和阳存在着互根互用的关系。阴亡，则阳无所依附而浮越；阳亡，则阴无以化生而耗竭。故亡阴可以迅速导致亡阳，亡阳也可继而出现亡阴，最终导致“阴阳离决、精气乃绝”，生命活动终止而死亡。

综上所述，阴阳失调的病机，是以阴阳的属性，阴和阳之间存在着的相互制约、相互消长、互根互用和相互转化关系的理论，来阐释、分析、综合机体一切病理现象的机理。因此，在阴阳的偏盛和偏衰之间，亡阴和亡阳之间，都存在着密切的联系。也就是说，阴阳失调的各种病机，并不是固定不变的，而是随着病情的进退和邪正盛衰等情况的变化而变化的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、邪正盛衰
  • 当前页：二、阴阳失调
  • 下一页：三、气血失调
<<< 返回本书目录
  1. 阴阳盛衰《四圣悬枢》
  2. 阴阳寿夭论《脾胃论》
  3. 阴阳升降论《医学源流论》
  4. 阴阳水火气血论《血证论》
  5. 阴阳升降论《脾胃论》
  6. 阴阳体象《类经图翼》
  7. 阴阳上下篇《外经微言》
  8. 阴阳脱门《辨证录》
  9. 阴阳圈《目经大成》
  10. 阴阳维脉《黄帝内经太素》
  11. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  12. 阴阳五行《类经》
  13. 阴阳清浊精气津液血脉《针灸甲乙经》
  14. 阴阳系日月《黄帝内经·灵枢》
  15. 阴阳清浊《内经评文》
  16. 阴阳系日月《灵枢悬解》
  17. 阴阳清浊《灵枢悬解》
  18. 阴阳系日月《内经评文》
  19. 阴阳清浊《黄帝内经·灵枢》
  20. 阴阳相半歌《外科十三方考》
  21. 阴阳乔脉《黄帝内经太素》
  22. 阴阳相移发三疟《针灸甲乙经》
  23. 阴阳气血失衡【疾病症状】
  24. 阴阳相应辨论《明目至宝》
  25. 阴阳气绝死期《类经》
  26. 阴阳消长《伤寒说意》
  27. 阴阳篇《景岳全书》
  28. 阴阳邪风《目经大成》
  29. 阴阳篇《经络全书》
  30. 阴阳形气外内易难《类经》
  1. 阴阳失调《中医基础理论》
  2. 阴阳失调《中医词典》
  3. 阴阳手诀二十一法《针灸神书》
  4. 阴阳盛衰《四圣悬枢》
  5. 阴阳寿夭论《脾胃论》
  6. 阴阳胜复《中医词典》
  7. 阴阳水《本草备要》
  8. 阴阳胜复《中医名词词典》
  9. 阴阳水《本草求真》
  10. 阴阳升降窒抑说《灵素节注类编》
  11. 阴阳水《得配本草》
  12. 阴阳升降论《脾胃论》
  13. 阴阳水《医方论》
  14. 阴阳升降论《医学源流论》
  15. 阴阳水（生熟水）《中医名词词典》
  16. 阴阳上下篇《外经微言》
  17. 阴阳水火气血论《血证论》
  18. 阴阳痧《奇效简便良方》
  19. 阴阳死证《景岳全书》
  20. 阴阳散《重订囊秘喉书》
  21. 阴阳汤《仁术便览》
  22. 阴阳圈《目经大成》
  23. 阴阳体象《类经图翼》
  24. 阴阳圈《中医词典》
  25. 阴阳脱门（五则）《辨证录》
  26. 阴阳取补《玉房秘诀》
  27. 阴阳维脉《黄帝内经太素》
  28. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  29. 阴阳未交合图《圆运动的古中医学》
  30. 阴阳清浊精气津液血脉《针灸甲乙经》
  31. 阴阳五行《类经》


气血失调_《中医基础理论》_中医综合_【岐黄之术】

三、气血失调

三、气血失调

  • 上一页
  • 目录
  • 相关
  • 下一页

气血是人体脏腑、经络等一切组织器官进行生理活动的物质基础，而气血的生成与运行又有赖于脏腑生理机能的正常。因此，在病理上，脏腑发病必然会影响到全身的气血，而气血的病变也必然影响到脏腑。气血的病理变化总是通过脏腑生理机能的异常而反映出来。由于气与血之间有着密切关系，所以在病理情况下，气病必及血，血病亦及气，其中尤以气病及血为多见。

气血失调的病机，同邪正盛衰，阴阳失调一样，不仅是脏腑、经络等各种病变机理的基础，而且也是分析研究各种疾病病机的基础。

（一）气失调

气的病变，包括气的生成不足或耗散太过，气的运行失常，以及气的生理功能减退等，具体表现为气虚、气陷、气滞、气逆、气闭、气脱等几个方面。

1．气虚：气虚是指元气不足，全身或某些脏腑机能衰退的病理变化。气虚主要表现为元气不足，脏腑功能活动减退，以及机体抗病能力下降等方面，其形成的主要原因多是先天不足，或后天失养，或肺脾肾功能失调，也可因劳伤过度、久病耗伤、年老体弱所致。气虚多见于慢性疾患、老年患者、营养缺乏、疾病恢复期以及体质衰弱等病变。其临床表现以少气懒言、疲倦乏力、脉细软无力等症为重要特点。

各脏腑气虚的特点，多与其生理功能有关，如肺气虚的特点是“主气”的功能衰退；心气虚的特点是“主血脉”和“藏神”的功能衰退；脾胃气虚的特点是“腐熟水谷”和“运化精微”的功能衰退以及中气下陷等；肾气虚的特点是“藏精”、“生髓”和“气化”、“封藏”以及“纳气”等功能的衰退等。

因肺主一身之气，脾为后天之本、气血生化之源，脾肺气虚直接影响元气的生成，故临床上所谓气虚证，多是指脾气虚和肺气虚以及脾肺气虚。

气虚和阳虚，虽然都是脏腑组织机能活动的衰退和抗病能力的减弱，但气虚则是指单纯的机能减退，而阳虚则是在气虚进一步发展的基础上，出现了阳气虚少，所以气虚属于阳虚的范畴，气虚可发展为阳虚，但气虚则不一定阳虚。其区别在于：气虚是虚而无寒象，而阳虚则是虚而有寒象。

由于气与血、津液的关系极为密切，因而在气虚的情况下，必然会影响及血和津液，从而引起血和津液的多种病变。如气虚可导致血虚、血瘀和出血，也可引起津液的代谢障碍，如脾气虚不能运化水湿而形成痰饮、水肿等。

2．升降失常：升降失常包括气陷、气脱、气滞、气逆和气闭等。

（1）气陷：气陷为气虚病机之一，是以气的升举无力，应升反降为主要特征的一种病理变化。气陷多因气虚进一步发展而来。脾宜升则健，脾气虚，易导致气陷，常称“中气下陷”。机体内脏位置的相对恒定，全赖于气的正常升降出入运动。所以，在气虚而升举力量减弱的情况下，就会引起某些内脏的下垂，如胃下垂、肾下垂、子宫脱垂、脱肛等，还可伴见腰腹胀满重坠、便意频频，以及短气乏力、语声低微、脉弱无力等症。

（2）气脱：气脱是指气虚之极而有脱失消亡之危的一种病理变化。由于体内气血津液严重损耗，以致脏腑生理功能极度衰退，真气外泄而陷于脱绝危亡之境。气脱有虚脱、暴脱之分：精气逐渐消耗，引起脏腑功能极度衰竭者，为虚脱；精气骤然消耗殆尽；引起阴竭阳亡者，为暴脱。如心气虚脱则心神浮越，脉微细欲绝；肝气虚脱则目视昏蒙，四肢微搐；脾气虚脱则肌肉大脱，泻利不止；肺气虚脱则呼吸息高，鼾声如雷；肾气虚脱则诸液滑遗，呼气困难。阴气暴脱则肤皱眶陷，烦躁昏谵；阳气暴脱则冷汗如珠，四肢厥逆等。

（3）气滞：气滞是指某些脏腑经络或局部气机郁滞的病理变化。气滞主要是由于情志内郁，或痰、湿、食、积、瘀血等阻滞，以及外伤侵袭、用力努伤、跌仆闪挫等因素，使气机阻滞而不畅，从而导致某些脏腑经络的功能失调或障碍所致，以闷胀、疼痛为其临床特点。由于人体气机升降多与肝主疏泄、肺主宣降、脾主升清、胃主降浊，以及肠主泌别传导功能有关，故气滞多与这些脏腑功能失调有关。

气行则血行，气滞则血瘀；气行水亦行，气滞则水停。所以气滞可以引起血瘀、水停，形成瘀血、痰饮、水肿等病理变化。

（4）气逆：气逆是气机逆乱、失常之统称。气逆，主要指气机上逆，是气机升降失常，脏腑之气逆乱的一种病理变化。气逆多由情志所伤，或因饮食寒温不适，或因痰浊壅阻等所致。气逆最常见于肺、胃和肝等脏腑。肺以清肃下降为顺，若肺气逆，则肺失肃降，发为咳逆上气；胃气宜降则和，若胃气逆，则胃失和降，发为恶心、呕吐、嗳气、呃逆；肝主升发，若肝气逆，则升发太过，发为头痛胀，面红目赤而易怒。由于肝为刚脏，主动主升，且又为藏血之脏，因此，在肝气上逆时，甚则可导致血随气逆，或为咯血、吐血，或壅遏清窍而致昏厥。

一般地说，气逆于上，以实为主，但也有因虚而气上逆者。如肺虚而失肃降或肾不纳气，都可导致肺气上逆；胃虚失降也能导致胃气上逆等，属因虚而气逆。

（5）气闭：气闭是脏腑经络气机闭塞不通的一种病理变化。气闭多是风寒湿热痰浊等邪毒深陷于脏腑或郁闭于经络，以致某一窍隧失其通顺之常所致。如心气内闭则谵语癫狂，神昏痉厥；胸肺气闭，则胸痹结胸，气喘声哑；膀胱气闭则小便不通；大肠气闭则大便秘结；经络气闭则关节疼痛等。其中以心闭神昏最为严重，一般所说的闭证，主要是指心气内闭而言。

（二）血失调

血的生理功能异常，主要表现为血液的生成不足或耗损太过，血液的运行失常，以及血液濡养功能减退等几个方面。血失调包括血虚、血瘀、血热和出血等。

1．血虚：血虚是指血液不足，濡养功能减退的一种病理变化。其形成的原因：一是失血过多，如吐血、衄血、月经过多，外伤出血等使体内血液大量丧失，而新血又不能及时生成和补充；二是血液生化不足，脾胃为气血生化之源，脾胃虚弱，化源不足，导致生成血液的物质减少，或化生血液的功能减弱；三是久病不愈，慢性消耗等因素而致营血暗耗；四是瘀血阻滞，瘀血不去则新血不生等，最终导致全身血虚。

血是维持人体生命活动的重要物质之一，对人体具有营养作用。因此，血液虚亏不能营养脏腑组织，必然导致全身或局部失于营养，生理功能逐渐减退等病理变化。其临床表现以眩晕，面色不华，唇、舌、爪甲淡白无华为重要特征。

由于心主血，肝藏血，脾为气血生化之源，肾精能化血，所以血虚多与心、肝、脾、，肾等脏功能失调关系密切。血虚与阴虚同属阴血不足，但血虚是虚而无热象，而阴虚是虚而有热象。两者在病机上既有联系又有区别。

2．血瘀：血瘀是指瘀血内阻，血行不畅的一种病理变化。气滞而致血行受阻，或气虚而血运迟缓，或痰浊阻于脉络，或寒邪人血，血寒而凝，或邪热人血，煎熬血液等等，均足以形成血瘀，甚则血液瘀结而成瘀血。所以，瘀血是血瘀的病理产物，而在瘀血形成之后，又可阻于脉络，而成为血瘀的一种原因。

血瘀的病机主要是血行不畅。瘀血阻滞在脏腑、经络等某一局部时，则发为疼痛，痛有定处，得寒温而不减，甚则可形成肿块，称之为症。同时，可伴见面目黧黑、肌肤甲错、唇舌紫暗以及瘀斑、红缕等血行迟缓和血液瘀滞的现象。

血瘀反过来又可加剧气机的郁滞，从而形成气滞导致血瘀、血瘀导致气滞的恶性循环。由于血瘀与气虚、气滞、血寒、血热等病理上相互影响，所以血除有寒热之别外，常常出现血瘀兼气虚、血瘀兼气滞、血瘀兼血虚等病理改变。

3．血热：血热是指血分有热，血行加速甚则瘀阻的一种病理变化。血热多由外感热邪侵袭机体，或外感寒邪人里化热，伤及血分以及情志郁结，郁久化火，火热内生，伤及血分所致。

由于血得温则行，故在血热的情况下，血液运行加速，甚则灼伤脉络，迫血妄行，邪热又可煎熬阴血和津液：所以，血热的病理变化，以既有热象，又有耗血、动血及伤阴为其特征。

4．出血：出血是指血液溢于脉外的一种病理变化。其形成多由火气上逆，或热邪迫血妄行，或气虚不能摄血，或瘀血停滞，或因外伤损伤脉络等，使血液不能正常循行而溢于脉外所致。出血之候，随处可见，由于出血部位、原因以及出血量之多寡和血的颜色之不同，可表现出不同的病理现象。

出血过多，不仅可以导致血虚气弱，发展成为气血双虚，从而使脏腑组织功能减退：若突然大量失血，还可致气随血脱，甚则发生阴阳离决而死亡。

此外，血的失常还包括血寒，血寒是血分有寒，血行迟缓的一种病理变化，多因寒邪侵袭或阳虚内寒所致，以肢体手足麻木冷痛，心腹怕冷，腹有块痛，得温则减，女子月经不凋为其病变特征。

（三）气血关系失调

气和血的关系极为密切，生理上相互依存，相互为用，故病理上也相互影响而致气血同病。气对于血，具有推动、温煦、化生、统摄的作用，故气的虚衰和升降出入异常，必然影响及血。如，气虚则血无以生化，血必因之而虚少；气虚则推动、温煦血液的功能减弱，血必因之而凝滞；气虚则统摄功能减弱，则血必因之外溢而出血。气滞则血必因之而瘀阻；气机逆乱血必随气上逆或下陷，甚则上为吐衄，下为便血、崩漏。另一方面，血对于气，则具有濡养和运载作用，在血液虚亏和血行失常时，也必然影响及气。如，血虚则气亦随之而衰；血瘀．则气亦随之而郁滞；血脱，则气无所依而脱逸。气血关系失调，主要有气滞血瘀、气不摄血、气随血脱、气血两虚和气血不荣经脉等几方面。

1．气滞血瘀：气滞血瘀是指气机郁滞，血行不畅而气滞与血瘀并存的一种病理变化。气滞和血瘀，常同时存在。由于气的运行不畅，导致血运的障碍，而形成气滞血瘀，也可因闪挫外伤等因素，而致气滞和血瘀同时形成。在一般情况下，肝主疏泄而藏血，肝的疏泄在气机调畅中起着关键性的作用。因此，气滞血瘀多与肝的生理功能异常密切相关：其次，由于心主血脉而行血，故在心的生理功能失调时，则多先发生血瘀而后导致气滞。气滞血瘀，在临床上多见胀满疼痛，瘀斑及积聚症瘕等症。

2．气虚血瘀：气虚血瘀是指气虚而运血无力，血行瘀滞，气虚与血瘀并存的一种病理变化。气能行血，气虚则推动无力而致血瘀。轻者，气虚无力，但尚能推动，只不过血行迟缓，运行无力；重者，在人体某些部位，因气虚较甚，无力行血，血失濡养，则可见瘫软不用，甚至萎缩，肌肤干燥、瘙痒、欠温，甚则肌肤甲错等气血不荣经脉的具体表现。

3．气不摄血：气不摄血，是指因气的不足，固摄血液的生理功能减弱，血不循经，溢出脉外，而导致咯血、吐血、衄血、发斑、便血，尿血、崩漏等各种出血的病理变化。其中因中气不足，气虚下陷而导致血从下溢，则可见崩漏、便血、尿血等病症。

4．气随血脱：气随血脱，是指在大量出血的同时，气也随着血液的流失而散脱，从而形成气血两虚或气血并蜕的病理变化。常由外伤失血或妇女崩漏、产后大出血等因素所致。血为气之载体，血脱，则气失去依附，故气亦随之散脱而亡失。

5．气血两虚：气血两虚，即气虚和血虚同时存在的病理变化，多因久病消耗、气血两伤所致，或先有失血，气随血耗；或先因气虚，血的生化无源而日渐衰少，从而形成肌肤干燥、肢体麻木等气血不足之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、阴阳失调
  • 当前页：三、气血失调
  • 下一页：四、津液失常
<<< 返回本书目录
  1. 气血失和【疾病症状】
  2. 气血双补汤【方剂大全】
  3. 气血盛哀《针灸素难要旨》
  4. 气血问答《普济方·针灸》
  5. 气血清浊浅深刺《针灸素难要旨》
  6. 气血问答《针经指南》
  7. 气血凝滞【方剂主治】
  8. 气血虚弱【疾病症状】
  9. 气血凝滞【疾病症状】
  10. 气血虚弱【方剂主治】
  11. 气血两虚半身不遂治验《一得集》
  12. 气血虚实论《张氏医通》
  13. 气血两虚【方剂主治】
  14. 气血以并有者为实无者为虚《类经》
  15. 气血两亏【方剂主治】
  16. 气血瘀滞【方剂主治】
  17. 气血俱虚【方剂主治】
  18. 气血原本《四圣心源》
  19. 气血精神论《读医随笔》
  20. 气血之体《此事难知》
  21. 气血精津液的关系《中医基础理论》
  22. 气压创伤性中耳炎【疾病大全】
  23. 气血津液病证《中医内科学》
  24. 气压伤 【疾病症状】
  25. 气血津液辩证《中医诊断学》
  26. 气阳两虚证《临证实验录》
  27. 气血合脉说《医林改错》
  28. 气噎方《外台秘要》
  29. 气血大损病《女科切要》
  30. 气一元论《中医基础理论》
  1. 气血失调《中医基础理论》
  2. 气血失调《中医词典》
  3. 气血失调影响冲任为病《中医妇科学》
  4. 气血失调《中医名词词典》
  5. 气血双补《中医词典》
  6. 气血盛哀《针灸素难要旨》
  7. 气血同病辩证《中医诊断学》
  8. 气血清浊浅深刺《针灸素难要旨》
  9. 气血问答《普济方·针灸》
  10. 气血两虚半身不遂治验《一得集》
  11. 气血问答《针经指南》
  12. 气血两虚《傅青主男科》
  13. 气血虚热《正体类要》
  14. 气血俱虚头痛《中医词典》
  15. 气血虚弱痛经《中医词典》
  16. 气血俱虚《正体类要》
  17. 气血虚实论《张氏医通》
  18. 气血精神论《读医随笔》
  19. 气血研究《中国医学通史》
  20. 气血精津液学说《中国医学通史》
  21. 气血以并有者为实无者为虚《类经》
  22. 气血精津液的关系《中医基础理论》
  23. 气血原本《四圣心源》
  24. 气血津液病证《中医内科学》
  25. 气血原本《医学摘粹》
  26. 气血津液辩证《中医诊断学》
  27. 气血之体《此事难知》
  28. 气血合脉说《医林改错》
  29. 气眼《中医词典》
  30. 气血对胞宫的生理作用《中医妇科学》
  31. 气阳两虚证《临证实验录》


津液失常_《中医基础理论》_中医综合_【岐黄之术】

四、津液失常

四、津液失常

  • 上一页
  • 目录
  • 相关
  • 下一页

津液的正常代谢，是维持体内津液的正常生成、输布和排泄之间相对衡定的基本条件。

津液代谢失常，是津液的输布失常、津液的生成和排泄之间失去平衡，从而出现津液的生成不足，或是输布失常、排泄障碍，以致津液在体内的环流缓慢，形成水液潴留、停阻、泛滥等病理变化。

津液的代谢，是一个复杂的生理过程，由于多个脏腑的多种生理功能的相互协调，才能维持正常的代谢平衡，其中与肺脾肾的关系更为密切。所以，肺、脾、肾等脏腑中，任何一脏或任何一种生理功能的异常，均能导致津液的代谢失常，形成体内津液不足，或是津液在体内潴留，从而内生水湿或痰饮。

（一）津液不足

津液不足，是指津液在数量上的亏少，进而导致内则脏腑，外而孔窍、皮毛，失其濡润滋养作用，因之产生一系列干燥失润的病理变化。津液不足多由燥热之邪或五志之火，或高热、多汗、吐泻、多尿、失血，或过用辛燥之剂等引起津液耗伤所致。

津液不足的病理变化，由于津液亏损程度不同，而有伤津和伤阴之分。津和液，在性状、分布部位、生理功能等方面均有所不同，因而津液不足的病机及临床表现，也存在着一定的差异。津较清稀，流动性较大，内则充盈血脉，润泽脏腑，外则达于皮毛和孔窍，易于耗散，也易于补充。如炎夏而多汗，或因高热而口渴引饮；气候干燥季节，常见口、鼻、皮肤干燥；大吐、大泻、多尿时所出现的目陷、螺瘪，甚则转筋等，均属于以伤津为主的临床表现。液较稠厚，流动性较小，是以濡养脏腑，充养骨髓、脑髓、脊髓，滑利关节为主，一般不易损耗，一旦亏损则亦不易迅速补充。如热病后期或久病伤阴，所见到的舌光红无苔或少苔，唇舌干燥而不引饮，形瘦肉脱，皮肤毛发枯槁，甚则肉困、手足震颤蠕动等，均属于阴液枯涸以及动风的临床表现。

伤津和脱液，在病机和临床表现方面虽然有所区别，但津液本为一体，二者相互为用，病理上互相影响。一般说来，轻者为伤津，重者为伤阴。伤津并不一定兼有伤阴，但伤阴则必兼有伤津，所以说伤津乃伤阴之渐，伤阴乃津枯之甚。

由于津血同源，故津液亏乏或枯竭，必然导致阴血亏乏，出现血燥虚热内生或血燥生风等津枯血燥的病理改变。若津液耗损，使血液减少而血行郁滞不畅，从而发生血瘀之变，终致津亏血瘀。

气与津液相互依附、相互为用。津液的代谢，有赖于气的升降出入运动；气有固摄和气化作用，可以控制和调节津液的生成与排泄。气也要依附于津液而存在，如人体津液大量丢失，气失其依附而随之形成气随液脱的危重状态。

（二）水湿停聚

津液的输布和排泄，是津液代谢中的两个重要环节。津液的输布和排泄的功能障碍，虽然各有不同，但其结果都能导致津液在体内不正常的停滞，成为内生水湿、痰饮等病理产物的根本原因。

津液的输布障碍，是指津液得不到正常输布，导致津液在体内环流迟缓，或在体内某一局部发生潴留，因而津液不化，水湿内生，酿成痰饮的一种病理变化。导致津液输布障碍的·原因很多，涉及到肺的宣发和肃降、脾的运化和散精、肝的疏泄条达和三焦的水道是否通利等各个方面，但其中最主要的是脾的运化功能障碍。

津液的排泄障碍，主要是指津液转化为汗液和尿液的功能减退，而致水液潴留，上下溢于肌肤而为水肿的一种病理变化。津液化为汗液，主要是肺的宣发功能；津液化为尿液，主要是肾的蒸腾气化功能。肺肾的功能减弱，虽然均可引起水液潴留，·发为水肿，但是肾的蒸腾气化则起着主宰排泄的作用。

津液的输布障碍和排泄障碍，二者虽然有别，但亦常相互影响和互为因果，其结果则导致内生水湿，酿成痰饮，引起多种病变。

总之，水湿停聚，主要形成湿浊困阻、痰饮凝聚和水液潴留等病理变化。

1．湿浊困阻：湿浊困阻虽为肺脾肾等相关为病，但以脾不运湿为要。湿之为病最多，“其为害最缓，最隐，而难觉察也。……在经多见是肿而冷，或腰背强，头重如裹，或肢作困，为疮为疡，湿性缠绵，或全身疼，浮肿、痹证、痿璧，种种为病；人里则气机壅塞，为胀为痞，或温湿寒热、湿痰泄泻，为病不一”（《医原记略》）。

2．痰饮凝聚：痰与饮都是脏腑功能失调，津液代谢障碍，以致水湿停聚而形成的病理产物，又是多种疾患的致病因素，导致复杂的病理变化。详见第七章病因，在此不再赘述。

3．水液潴留：水液潴留多由肺脾肾等脏腑功能失调，水液代谢障碍，从而使水液潴留体内，而发为水肿。水液泛溢肌肤，则头面、眼睑、四肢浮肿，甚则全身水肿。若水邪潴留腹腔，则腹肿胀大，发为腹水。

气可以化水，水停则气阻。津液代谢障碍，水湿痰饮潴留，可导致气机阻滞的病理变化：如，水饮阻肺，肺气壅滞，宣降失职，可见胸满咳嗽、喘促不能平卧；水饮凌心，阻遏心气，心阳被抑，则可见心悸、心痛；水饮停滞中焦，阻遏脾胃气机，可致清气不升，浊气不降，而见头昏困倦、脘腹胀满、纳化呆滞；水饮停于四肢，则可使经脉阻滞，表现为肢体沉重胀痛等临床表现。

（三）津液与气血的关系失调

津液与气血之间关系失调，其临床常见者，主要为水停气阻、气随液脱、津枯血燥及津亏血瘀等几方面。

1．水停气阻：水停气阻是水液停贮体内，导致气机阻滞的病理变化。津液的生成、输布和排泄，依赖于脏腑气机酌升降出入运动，气行则水行。津液的气化失常，则水液停聚而形成水湿痰饮，水湿痰饮阻碍气机运行，水停则气阻。如水饮阻肺，则肺气壅滞，失于肃降，可见胸满咳嗽、喘促不能平卧；水饮凌心，阻遏心气，致使心阳被抑，则可见心悸心痛；水饮停滞中焦，阻遏脾胃气机，则可致清气不升，浊气不降，而见头昏困倦、脘腹胀满、纳化呆滞、恶心呕吐等症；水饮停于四肢，则可阻滞经脉气血的流通，故除见浮肿外，尚可见肢体沉困或胀痛等症。

2．气随液脱：气随液脱是由于津液大量丢失，气失其依附而随津液外泄，从而导致阳气暴脱亡失的气阴两脱的病理变化。气随液脱多由大汗伤津，或严重吐泻，耗伤津液所致。

3．津枯血燥：津枯血燥是指津液亏乏，甚则枯竭，从而导致血燥虚热内生，或血燥生风的病理变化。津液是血液的重要组成部分，津血又同源于后天的水谷精微，若因高热伤津，或烧伤，而使津液大亏，或阴虚痨热，津液暗耗，均会导致津枯血燥，而见心烦、鼻咽干燥、口渴喜饮、肌肉消瘦、小便短少、舌红少津、脉细数等症。

4．津亏血瘀：津亏血瘀指津液亏损，血液运行不畅的病理变化。津液充足是保持血脉充盈、血液运行通畅的重要条件。若因高热、烧伤，或吐泻、大汗出等因素，从而使津液大量消耗，则津液亏少而血亦亏虚，使血液循行滞涩不畅，即可发生血瘀之病变，临床表现即可在原有津液亏损不足基础上，出现舌质紫绛，或见瘀斑等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、气血失调
  • 当前页：四、津液失常
  • 下一页：第三节 内生五气病机
<<< 返回本书目录
  1. 津液不足【方剂主治】
  2. 津液五别《灵枢悬解》
  3. 津液不足《冯氏锦囊秘录》
  4. 津液五别《针灸甲乙经》
  5. 津液《中医基础理论》
  6. 筋《经络考》
  7. 津液《医经原旨》
  8. 筋《医学纲目》
  9. 津液《黄帝内经太素》
  10. 筋（二）《证治准绳·杂病》
  11. 津唾-养生余录（上）《古今医统大全》
  12. 筋（一）《证治准绳·杂病》
  13. 津调散【方剂大全】
  14. 筋痹《圣济总录》
  15. 津伤口渴【中药主治】
  16. 筋痹【疾病大全】
  17. 津润《褚氏遗书》
  18. 筋骨八仙丹【方剂大全】
  19. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  20. 筋骨草《滇南本草》
  21. 津亏血燥【疾病症状】
  22. 筋骨草【中药大全】
  23. 金镞散【方剂大全】
  24. 筋骨俱伤方《外台秘要》
  25. 金主杖鹿角霜丸【方剂大全】
  26. 筋骨散【中药大全】
  27. 金主绿云油【方剂大全】
  28. 筋骨散【方剂大全】
  29. 金竹衣麦门冬汤【方剂大全】
  30. 筋骨伤折疼痛《圣济总录》
  1. 津液失常《中医基础理论》
  2. 津液少《证治准绳·幼科》
  3. 津液五别《灵枢悬解》
  4. 津液廓《中医词典》
  5. 津液五别《针灸甲乙经》
  6. 津液不足《冯氏锦囊秘录》
  7. 津液之腑《中医词典》
  8. 津液病辨证《中医诊断学》
  9. 筋《中医词典》
  10. 津液《医经原旨》
  11. 筋《经络考》
  12. 津液《中医基础理论》
  13. 筋《医学纲目》
  14. 津液《中医词典》
  15. 筋《医述》
  16. 津液《中医名词词典》
  17. 筋（二）《证治准绳·杂病》
  18. 津液《黄帝内经太素》
  19. 筋（一）《证治准绳·杂病》
  20. 津血同源《中医词典》
  21. 筋痹《中医名词词典》
  22. 津血同源《中医名词词典》
  23. 筋痹《圣济总录》
  24. 津泄《中医词典》
  25. 筋痹《中医词典》
  26. 津唾（养生余录 上）《古今医统大全》
  27. 筋躄《中医词典》
  28. 津脱《中医词典》
  29. 筋部《中医词典》
  30. 津调散《三因极一病证方论》
  31. 筋弛纵缓《中医词典》


内生五气病机_《中医基础理论》_中医综合_【岐黄之术】

第三节 内生五气病机

第三节 内生五气病机

  • 上一页
  • 目录
  • 相关
  • 下一页

内生“五气”，是指在疾病的发展过程中，由于气血津液和脏腑等生理功能的异常而产生的类似风、寒、暑、湿、燥、火六淫外邪致病的病理变化。由于病起于内，故分别称为“内风”、“内寒”、“内湿”、“内燥”和“内火”，统称为内生“五气”。因此，所谓内生“五气”并不是致病因素，而是由于气血津液、脏腑等生理功能失调所引起的综合性病理变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、津液失常
  • 当前页：第三节 内生五气病机
  • 下一页：一、风气内动
<<< 返回本书目录
  1. 内生五气病机《中医基础理论》
  2. 内生性软骨瘤【疾病大全】
  3. 内生肌酐清除率（Ccr）《常用化验值及意义》
  4. 内生殖器《妇产科学》
  5. 内伤总括《杂病心法要诀》
  6. 内食外寒腹痛《儿科萃精》
  7. 内伤总括《医宗金鉴》
  8. 内食外寒腹痛《医宗金鉴》
  9. 内伤诸病《灵素节注类编》
  10. 内收型骨折【疾病症状】
  11. 内伤章《医学妙谛》
  12. 内疏黄连汤【方剂大全】
  13. 内伤杂病案《丁甘仁医案》
  14. 内所因论《三因极一病证方论》
  15. 内伤杂病《金匮悬解》
  16. 内所因心痛证治《三因极一病证方论》
  17. 内伤杂病《金匮悬解》
  18. 内所因治说《三因极一病证方论》
  19. 内伤杂病《金匮悬解》
  20. 内庭穴【下肢外侧穴位】
  21. 内伤杂病《金匮悬解》
  22. 内庭穴歌《刺灸心法要诀》
  23. 内伤杂病《金匮悬解》
  24. 内庭穴歌《医宗金鉴》
  25. 内伤余议《医经溯洄集》
  26. 内托《外科理例》
  27. 内伤余议《叶选医衡》
  28. 内托《证治准绳·疡医》
  29. 内伤饮食《医学纲目》
  30. 内托安神散【方剂大全】
  1. 内生五气病机《中医基础理论》
  2. 内生肌酐清除率《常用化验值及意义》
  3. 内生殖器《默克家庭诊疗手册》
  4. 内肾《中医词典》
  5. 内生殖器《妇产科学》
  6. 内肾《中医词典》
  7. 内生致热原的作用方式《病理生理学》
  8. 内伤总括《杂病心法要诀》
  9. 内湿《中医名词词典》
  10. 内伤总括《医宗金鉴》
  11. 内湿《中医词典》
  12. 内伤中风症《症因脉治》
  13. 内湿《中医词典》
  14. 内伤中风证《中医词典》
  15. 内实外虚《中医词典》
  16. 内伤中风证《中医词典》
  17. 内实外虚《中医词典》
  18. 内伤中风论《症因脉治》
  19. 内实证《中医词典》
  20. 内伤章《医学妙谛》
  21. 内实证《中医词典》
  22. 内伤燥痰《中医词典》
  23. 内食外寒腹痛《医宗金鉴》
  24. 内伤燥痰《中医词典》
  25. 内食外寒腹痛《儿科萃精》
  26. 内伤杂病案《丁甘仁医案》
  27. 内食外寒腹痛《幼科心法要诀》
  28. 内伤余议《医经溯洄集》
  29. 内视《中医词典》
  30. 内伤余议《叶选医衡》
  31. 内视《中医词典》


风气内动_《中医基础理论》_中医综合_【岐黄之术】

一、风气内动

一、风气内动

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）内风的含义

风气内动，即“内风”。“内风”，是体内阳气亢逆变动而生风的一种病理变化。因其病变似外感六淫中风邪的急骤、动摇和多变之性，故名。由于“内风”与肝的关系较为密切，故又称肝风内动或肝风。

在疾病发展过程中，或阳热亢盛，或阴虚不能制阳，阳升无制，均可导致风气内动。故内风乃身中阳气之变动，肝风内动以眩晕、肢麻、震颤、抽搐等病理反映为基本特征。风胜则动，因其具有“动摇不定’’的特点，故临床上称之为动风。

（二）内风的病理变化

风气内动有虚实之分，主要有热极生风、肝阳化风、阴虚风动和血虚生风等。

1．热极生风：热极生风，又称热盛风动。多见于热性病的极期，由于邪热炽盛，煎灼津液，伤及营血，燔灼肝经，使筋脉失其濡养所致。临床上以高热、神昏、抽搐、痉厥、颈项强直、角弓反张、目睛上吊等为临床特征。

2．肝阳化风：肝阳化风，多由于情志所伤，操劳过度，耗伤肝肾之阴，以致阴虚阳亢，水不涵木，浮阳不潜，久之则阳愈浮而阴愈亏，终至阴不敛阳，肝之阳气升动而无制，便亢而化风，形成风气内动。临床可见筋惕肉晌、肢麻震颤、眩晕欲仆，或口眼喁斜，或半身不遂，甚则血随气逆而卒然仆倒，或为闭厥，或为脱厥。

3．阴虚风动：阴虚风动；多见于热病后期，阴津亏损，或由于久病耗伤，阴液大亏所致。主要病机是阴液枯竭，无以濡养筋脉，筋脉失养，则变生内风，此属虚风内动。临床可见筋挛肉晌、手足蠕动，以及阴液亏损之候。阴虚风动在病机和临床表现等方面与肝阳化风、热极生风是有区别的。

4．血虚生风：血虚生风，多由于生血不足，或失血过多，或久病耗伤营血，肝血不足，筋脉失养，或血不荣络，则虚风内动。临床可见肢体麻木不仁、筋肉跳动，甚则手足拘挛不伸等症以及阴血亏虚之候。

此外，尚有血燥生风，多由久病耗血，或年老精亏血少，或长期营养缺乏，生血不足，或瘀血内结，新血生化障碍所致。其病机是津枯血少，失润化燥，肌肤失于濡养，经脉气血失于调和，血燥动而生风。临床可见皮肤干燥或肌肤甲错，并有皮肤瘙痒或落屑等症。

（三）外风与内风的关系

外风为六淫之首，四季皆能伤人，经口鼻或肌表而人。经口鼻而入者，多先侵袭肺系；经肌表而人者，多始于经络，正虚邪盛则内传脏腑。这两种途径又可同时兼有。因外风作用部位不同，临床上可有不同的表现。内风系自内而生，多由脏腑功能失调所致，与心肝脾肾有关，尤其是与肝的关系最为密切。其临床表现以眩晕、肢麻、震颤、抽搐等为主要特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 内生五气病机
  • 当前页：一、风气内动
  • 下一页：二、寒从中生
<<< 返回本书目录
  1. 风气膏【方剂大全】
  2. 风气痛（附痿症、脱颏）《经验丹方汇编》
  3. 风气跌扑膏药神方【方剂大全】
  4. 风气痛膏【方剂大全】
  5. 风气草【中药大全】
  6. 风气药酒【方剂大全】
  7. 风气《圣济总录》
  8. 风牵出睑《银海精微》
  9. 风偏枯方《外台秘要》
  10. 风牵睑出歌《眼科心法要诀》
  11. 风偏枯《圣济总录》
  12. 风牵睑出歌《医宗金鉴》
  13. 风疟《儿科萃精》
  14. 风牵睑出外障《秘传眼科龙木论》
  15. 风逆《黄帝内经太素》
  16. 风牵僻歌《眼科心法要诀》
  17. 风木郁之病《儒门事亲》
  18. 风牵偏视《中医眼科学》
  19. 风木肝酸达针《儒门事亲》
  20. 风牵偏外障《秘传眼科龙木论》
  21. 风秘《圣济总录》
  22. 风牵喎僻歌《医宗金鉴》
  23. 风门杂方《医门法律》
  24. 风牵斜《银海精微》
  25. 风门杂法七条《医门法律》
  26. 风丘疹【疾病症状】
  27. 风门穴【人体背部穴位】
  28. 风犬伤（附蛇虫痛伤）《保婴撮要》
  29. 风门方（计方九条）《脉症治方》
  30. 风热《圣济总录》
  1. 风气内动《中医基础理论》
  2. 风气内动《中医词典》
  3. 风气呕吐《中医词典》
  4. 风气内动《中医名词词典》
  5. 风气呕吐《症因脉治》
  6. 风气霍乱《症因脉治》
  7. 风气神气《奇效简便良方》
  8. 风气霍乱《中医词典》
  9. 风气痛《奇效简便良方》
  10. 风气候《诸病源候论》
  11. 风气痛（附痿症、脱颏）《经验丹方汇编》
  12. 风气腹痛《症因脉治》
  13. 风气之病《中医词典》
  14. 风气腹痛《中医词典》
  15. 风气肿《中医词典》
  16. 风气二疽《中医词典》
  17. 风牵㖞僻《中医词典》
  18. 风气《中医词典》
  19. 风牵㖞偏外障《中医词典》
  20. 风气《圣济总录》
  21. 风牵㖞斜《中医词典》
  22. 风起㖞偏《中医词典》
  23. 风牵出睑《中医词典》
  24. 风偏枯候《诸病源候论》
  25. 风牵出睑《银海精微》
  26. 风偏枯候《巢氏病源补养宣导法》
  27. 风牵睑出《中医词典》
  28. 风偏枯方二首《外台秘要》
  29. 风牵睑出《明目至宝》
  30. 风偏枯《中医词典》
  31. 风牵睑出歌《眼科心法要诀》


寒从中生_《中医基础理论》_中医综合_【岐黄之术】

二、寒从中生

二、寒从中生

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）内寒的含义

寒从中生，又名“内寒”?“内寒”，是机体阳气虚衰，温煦气化功能减退，虚寒内生，或阴邪弥漫的病理变化。

内寒多因阳气亏虚，阴寒内盛，机体失于温煦而成。内寒多责之于心，脾、肾，且与脾肾关系密切。脾为后天之本，气血生化之源，脾阳能达于肌肉四肢；肾阳为人身阳气之限，能温煦全身脏腑组织。故脾肾阳气虚衰，则温煦失职，最易表现虚寒之象，而尤以肾阳虚衰为关键。

阳虚阴盛之寒从中生，与外感寒邪或恣食生冷所引起的寒的病变，即“内寒”与“外寒”之间不仅有所区别，而且还有联系。其区别是，“内寒”的特点主要是虚而有寒，以虚为主；“外寒”的特点则主要是以寒为主，且多与风邪、湿邪等相兼为病，或可因寒邪伤阳而兼虚象，但仍以寒为主。两者之间的主要联系是：寒邪侵犯人体，必然会损伤机体阳气，而最终导致阳虚；而阳气素虚之体，则又因抗御外邪能力低下，易感寒邪而致病。

（二）内寒的病理变化

气主煦之，阳虚则阴盛，机体阳气不足，阴寒内盛，失于温煦机体的作用，使脏腑组织表现为病理性机能减退。以冷（畏寒、肢冷）、白（面、舌色白）、稀（分泌物和排泄物质地清稀，如痰液稀白，大便稀薄），润（舌润，口不渴）、静（．精神状态安静、喜卧）为其临床特点，其中以“冷”为最基本的特征。

阳气虚衰，寒从中生的病理表现，主要有两个方面：一是温煦失职，虚寒内生，呈现出面色苍白、形寒肢冷等阳热不足之象；或因寒性凝滞，其性收引，使筋脉收缩，血行迟滞，而现筋脉拘挛，肢节痹痛等。二是阳气不足，气化功能减退或失司，水液不得温化，从而导致阴寒性病理产物的积聚或停滞。如水湿痰饮之类，以致尿、痰、涕、涎等排泄物证澈清冷，或大便泄泻，或水肿等。

此外，不同脏腑的阳虚内寒病变，其临床表现也各不相同。如心阳虚则心胸憋闷或绞痛、面青唇紫等；脾阳虚则便溏泄泻；肾阳虚则腰膝冷痛、下利清谷、小便清长、男子阳痿、女子宫寒不孕等。

（三）外寒与内寒的关系

寒邪为病有内外之分。外寒指寒邪外袭，为六淫中之寒邪，其病又有伤寒、中寒之别，寒邪伤于肌表。郁遏卫阳，称为“伤寒”；寒邪直中于里，伤及脏腑阳气。则为“中寒”。寒邪侵犯人体的部位，虽有表里内外、经络脏腑之异，但其临床表现均有明显寒象：内寒是机体阳气不足，寒从中生，主要是指心：脾，肾的阳气衰微，其临床表现以面色咣白、四肢不温、小便清长、大便溏薄、舌淡苔白等为特征：因肾阳为人身诸阳之本，故内寒与肾之关系尤为密切：内寒必见虚象，而且虚象比寒象更为显著。外寒与内寒虽有区别，但它们又是互相联系，互相影响的，阳虚内寒之休，容易感受外寒；而外来寒邪侵入人体，积久不散，又能损伤人体阳气，导致内寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、风气内动
  • 当前页：二、寒从中生
  • 下一页：三、湿浊内生
<<< 返回本书目录
  1. 寒疮门主论《疡医大全》
  2. 寒多热少【方剂主治】
  3. 寒疮《外科大成》
  4. 寒谷春生丹【方剂大全】
  5. 寒颤切牙《张氏医通》
  6. 寒号虫《本草纲目》完整版
  7. 寒病脉证并治《伤寒杂病论》
  8. 寒号虫《本草纲目》图文版
  9. 寒病《眉寿堂方案选存》
  10. 寒火疮门主论《疡医大全》
  11. 寒冰散【方剂大全】
  12. 寒降汤《医学衷中参西录》
  13. 寒包暑热《景景医话》
  14. 寒降汤【方剂大全】
  15. 寒《周慎斋遗书》
  16. 寒结腹痛证（二）《余无言医案》
  17. 寒《杂病治例》
  18. 寒结腹痛证（一）《余无言医案》
  19. 寒《也是山人医案》
  20. 寒解《儿科萃精》
  21. 寒《食鉴本草》
  22. 寒解汤《医学衷中参西录》
  23. 寒《儒门事亲》
  24. 寒解汤【方剂大全】
  25. 寒《仁斋直指方论（附补遗）》
  26. 寒具（环饼，捻头）《本草纲目》完整版
  27. 寒《盘珠集胎产症治》
  28. 寒冷《千金翼方》
  29. 寒《临证指南医案》
  30. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  1. 寒从中生《中医基础理论》
  2. 寒从中生《中医名词词典》
  3. 寒毒《中医词典》
  4. 寒从内生《中医词典》
  5. 寒毒下利《中医词典》
  6. 寒疮门主论《疡医大全》
  7. 寒多万安散《仁术便览》
  8. 寒疮《外科大成》
  9. 寒多于热《证治准绳·幼科》
  10. 寒疮《中医词典》
  11. 寒呃《中医词典》
  12. 寒喘《中医词典》
  13. 寒而不热《证治准绳·幼科》
  14. 寒颤切牙《张氏医通》
  15. 寒伏喉痹《喉科指掌》
  16. 寒病脉证并治《伤寒杂病论》
  17. 寒府《中医词典》
  18. 寒病的预报《中医疾病预测》
  19. 寒膈《中医词典》
  20. 寒病《眉寿堂方案选存》
  21. 寒炅（jiǒng，音窘）《中医词典》
  22. 寒变《中医词典》
  23. 寒号虫《本草纲目》
  24. 寒痹白喉《中医词典》
  25. 寒化《中医名词词典》
  26. 寒痹《症因脉治》
  27. 寒化《中医词典》
  28. 寒痹《明医指掌》
  29. 寒化太阳《中医词典》
  30. 寒痹《中医词典》
  31. 寒火疮门主论《疡医大全》


湿浊内生_《中医基础理论》_中医综合_【岐黄之术】

三、湿浊内生

三、湿浊内生

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）内湿的含义

湿浊内生，又称“内湿”。。内湿”，即体内水湿停滞。内湿是由于脾不运湿，肾不主水，输布排泄津液的功能障碍，从而引起水湿痰浊蓄积停滞的病理变化。由于内生之湿多因脾虚，故又称之为脾虚生湿。

内湿的产生，多因素体肥胖，痰湿过盛；或因恣食生冷，过食肥甘，内伤脾胃，致使脾失健运不能为胃行其津液，津液的输布发生障碍所致。如是则水津不化，聚而成湿，停而为痰，留而为饮，积而成水。因此，脾的运化失职是湿浊内生的关键。

脾主运化有赖于肾阳的温煦和气化：因此，内湿不仅是因为脾阳虚衰，津液不化，而且与肾有密切关系。肾主水液，肾阳为诸阳之本，故在肾阳虚衰时，亦必然影响及脾，使脾失运化而导致湿浊内生。·反之，由于湿为阴邪，湿盛则可损伤阳气，因之湿浊内困，久之亦必损及脾阳肾阳，而致阳虚湿盛之证。

内湿为水液代谢失调的病理产物，虽与肺，脾、肾功能失调均有关，但与脾的关系最为密切。湿从内生，聚而为患，或为泄泻，或为肿满。或为痰饮。内湿的临床表现以脾胃症状为主。湿留于内，可因体质、治疗等因素而有寒化、热化之分。

此外，外感湿邪与内生湿浊，二者亦常互相影响。湿邪外袭每伤及脾，脾失健运则滋生内湿。脾失健运，或内湿素盛之体，亦每易外感湿邪而发病：

（二）内湿的病理变化

湿性重着粘滞，多易阻遏气机，其临床表现常可随湿邪阻滞部位的不同而各异。如湿邪留滞经脉之间，则症见头重如裹、肢体重着，也可出现颈项强急、屈伸不利等。风寒湿邪，侵袭人体，壅阻经络，可以致痉，痉病是以项背强急、四肢抽搐，甚至角弓反张为主要表现的疾病，湿为痉病原因之一。湿犯上焦，则胸闷咳喘；湿阻中焦，则脘腹胀满、食欲不振、口腻或口甜、舌苔厚腻；湿滞下焦，则腹胀便溏、小便不利；水湿泛溢于皮肤肌腠，则发为水肿。湿浊虽可阻滞机体上、中、下三焦的任何部位，但以湿阻中焦脾胃为主，因此脾虚湿困常是必见之证。

（三）外湿与内湿的关系

外湿多由气候潮湿，或涉水冒雨，居住潮湿等外界湿邪所致。内湿则是湿从中生，多由脾失健运，不能运化精微，以致水湿停聚所致，即所谓“脾虚生湿”，但外湿和内湿又相互影响，外湿发病，必伤及脾．脾失健运，则湿浊内生；而内湿由于脾虚，脾阳虚损，水湿不化，又易于感受外湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、寒从中生
  • 当前页：三、湿浊内生
  • 下一页：四、津伤化燥
<<< 返回本书目录
  1. 湿肿门主论《疡医大全》
  2. 湿阻《中医内科学》
  3. 湿肿《外科正宗》
  4. 蓍《本草纲目》完整版
  5. 湿症章《医学妙谛》
  6. 蓍草【中药大全】
  7. 湿症论治《类证治裁》
  8. 蓍实《本草乘雅半偈》
  9. 湿症（合参）《伤寒指掌》
  10. 蓍实《本草图经》
  11. 湿症《证治汇补》
  12. 蓍实《神农本草经百种录》
  13. 湿症《医学实在易》
  14. 蓍实《证类本草》
  15. 湿症《药症忌宜》
  16. 蓍实【中药大全】
  17. 湿症《评琴书屋医略》
  18. 蒒实【中药大全】
  19. 湿证门《古今医统大全》
  20. 十八反《古今医统大全》
  21. 湿证门《傅青主男科》
  22. 十八反《儒门事亲》
  23. 湿证候-幼幼汇集（上）《古今医统大全》
  24. 十八反(二首并出儒门事亲)《医经国小》
  25. 湿证《医学正传》
  26. 十八反歌《珍珠囊补遗药性赋》
  27. 湿证《伤寒总病论》
  28. 十八反歌诀《本草便读》
  29. 湿证《明医指掌》
  30. 十八反药性《药鉴》
  1. 湿浊内生《中医基础理论》
  2. 湿浊《中医词典》
  3. 湿浊上升要诀《华佗神方》
  4. 湿浊《中医名词词典》
  5. 湿阻《中医内科学》
  6. 湿肿门主论《疡医大全》
  7. 湿阻气分《中医名词词典》
  8. 湿肿门主方《疡医大全》
  9. 湿阻气分《中医词典》
  10. 湿肿《外科正宗》
  11. 湿阻中焦《中医名词词典》
  12. 湿肿《中医词典》
  13. 湿阻中焦《中医词典》
  14. 湿中《中医词典》
  15. 蓍实《神农本草经》
  16. 湿症章《医学妙谛》
  17. 蓍实《千金翼方》
  18. 湿症用酒辨《外科全生集》
  19. 蓍实《本草经集注》
  20. 湿症脉候《类证治裁》
  21. 蓍实《新修本草》
  22. 湿症论治《类证治裁》
  23. 蓍实《神农本草经百种录》
  24. 湿症（合参）《伤寒指掌》
  25. 蓍实《医学入门》
  26. 湿症《药症忌宜》
  27. 蓍实《证类本草》
  28. 湿症《医学实在易》
  29. 蓍实《本草从新》
  30. 湿症《证治汇补》
  31. 蓍实《名医别录》


津伤化燥_《中医基础理论》_中医综合_【岐黄之术】

四、津伤化燥

四、津伤化燥

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）内燥的含义

津伤化燥又称“内燥”。内燥。，是指机体津液不足，人体各组织器官和孔窍失其濡润，因而出现以干燥枯涩失润为特征的病理变化，故又称津伤化燥。内燥多因久病伤阴耗液或大污、大吐、大下，或亡血失精导致阴亏液少，以及某些热性病过程中的热邪伤阴或湿邪化燥等所致。由于津液亏少，不足以内溉脏腑、外润腠理孔窍，从而燥热便由内而生，故临床多见干燥不润等病变。

一般来说，阴津亏损，可产生内燥，而实热伤津亦可导致燥热内生。内燥病变可发生于各脏腑组织，以肺、胃、肾及大肠为多见。因为肺为燥金之脏，主气，司全身精血津液的敷布。肺气虚弱，则水精不能四布而化燥，其病属虚。大肠为燥金之腑，主津，故肠胃燥热，灼伤津液，亦常致燥，多属于实。此外，肾总司一身的气化活动，若肾的气化失常，津液不布，也可以导致内燥：故内燥起于肺、胃，肾，胃为重，肾尤为重。

（二）内燥的病理变化

内燥病变，临床多见津液枯涸的阴虚内热之证，如肌肤干燥不泽、起皮脱屑，甚则破裂，口燥咽干唇焦，舌上无津，甚或光红龟裂，鼻干目涩，—爪甲脆折，大便燥结，小便短赤等燥热之象。；如，以肺燥为主则兼见干咳无痰，甚则咯血；以胃燥为主时，则胃阴不足，．可伴见舌光红无苔；以肾燥为主，则为肾阴精枯涸，伴见形体消瘦、发脱、齿槁，甚则经闭、痿厥；若系肠燥，则兼见便秘等症。总之，“干”是内燥的病理特点。在上焦则干咳，咽干口燥；在中焦则烦渴、呕呃；在下焦则便秘、经闭。

（三）外燥与内燥的关系

外燥是感受外界燥邪所致，可发生于秋季的外感疾病，故称秋燥。外燥有温燥和凉燥之分。燥而偏寒者为凉燥，燥而偏热者为温燥。外燥偏重于犯肺，内燥多由高热、大汗、剧烈吐泻，或失血过多，或年高体弱，阴血亏损所致。临床上表现出一派津伤阴亏之候，如皮肤干糙、口干咽燥、毛发不荣、肌肉瘦削、尿少、便干等。内燥遍及全身，以肺、胃；大肠多见，伤及血脉，则与肝肾有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、湿浊内生
  • 当前页：四、津伤化燥
  • 下一页：五、火热内生
<<< 返回本书目录
  1. 津润《褚氏遗书》
  2. 津伤口渴【中药主治】
  3. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  4. 津调散【方剂大全】
  5. 津亏血燥【疾病症状】
  6. 津唾-养生余录（上）《古今医统大全》
  7. 金镞散【方剂大全】
  8. 津液《黄帝内经太素》
  9. 金主杖鹿角霜丸【方剂大全】
  10. 津液《医经原旨》
  11. 金主绿云油【方剂大全】
  12. 津液《中医基础理论》
  13. 金竹衣麦门冬汤【方剂大全】
  14. 津液不足《冯氏锦囊秘录》
  15. 金珠丸【方剂大全】
  16. 津液不足【方剂主治】
  17. 金珠柳【中药大全】
  18. 津液五别《灵枢悬解》
  19. 金珠化痰圆【方剂大全】
  20. 津液五别《针灸甲乙经》
  21. 金珠化痰丸【方剂大全】
  22. 筋《经络考》
  23. 金茱丸【方剂大全】
  24. 筋《医学纲目》
  25. 金朱饮子【方剂大全】
  26. 筋（二）《证治准绳·杂病》
  27. 金朱丹【方剂大全】
  28. 筋（一）《证治准绳·杂病》
  29. 金钟茵陈【中药大全】
  30. 筋痹《圣济总录》
  1. 津伤化燥《中医基础理论》
  2. 津润《褚氏遗书》
  3. 津调散《冯氏锦囊秘录》
  4. 津窍《中医词典》
  5. 津调散《三因极一病证方论》
  6. 津气《中医词典》
  7. 津脱《中医词典》
  8. 津气《中医名词词典》
  9. 津唾（养生余录 上）《古今医统大全》
  10. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  11. 津泄《中医词典》
  12. 津《中医词典》
  13. 津血同源《中医名词词典》
  14. 金镞科《中医词典》
  15. 津血同源《中医词典》
  16. 金镞《中医名词词典》
  17. 津液《黄帝内经太素》
  18. 金字茶《饮膳正要》
  19. 津液《中医名词词典》
  20. 金子久（1870-1921年）《中医词典》
  21. 津液《中医词典》
  22. 金珠化痰丸《太平惠民和剂局方》
  23. 津液《中医基础理论》
  24. 金钟茵陈《滇南本草》
  25. 津液《医经原旨》
  26. 金枝韡（?-1896年）《中医词典》
  27. 津液病辨证《中医诊断学》
  28. 金汁《药性切用》
  29. 津液不足《冯氏锦囊秘录》
  30. 金汁《本草分经》
  31. 津液廓《中医词典》


火热内生_《中医基础理论》_中医综合_【岐黄之术】

五、火热内生

五、火热内生

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）内火的含义

火热内生，又称“内火”或“内热”。“内火”，是由于阳盛有余，或阴虚阳亢，或由于气血的郁滞．J．或由于病邪的郁结而产生，火热内扰导致机能亢奋的病理变化。

火与热同类，均属于阳，故有“火为热之极，热为火之渐”之说。因此，火与热在病机与临床表现上基本是一致的，唯在程度上有所差别。

（二）内火的病理变化

1．人身之阳气，在正常情况下有养神柔筋，温煦脏腑组织的作用，为生理之火，；中医称之为“少火”；。但是．，在病理情况下，若阳气过亢，机能亢奋，以致伤阴耗液，此种病理性的阳气过亢则称为；“壮火”，中医学又称为“气有余便是火”。

2．邪郁化火：邪郁化火包括两方面的内容。一是外感六淫风、寒、燥、湿等病邪，在病理过程中·，皆能郁滞从阳而化热化火，如寒郁化热、湿郁化火等。二是体内的病理性代谢产物，如痰浊、瘀血和食积、虫积等，均能郁而化火。邪郁化火的主要机理，实质上也是由于这些因素导致机体阳气郁滞，气郁则生热化火、实热内结所致。

3．五志过极化火：五志过极化火又称“五志之火”，多指由于精神情志的刺激，影响了机体阴阳、气血和脏腑的生理平衡，造成气机郁结，气郁日久则从阳而化热，因之火热内生，肝郁气滞，气郁化火，发为“肝火”。

4．阴虚火旺：阴虚火旺属虚火，多由精亏血少，阴液大伤，阴虚阳亢，则虚热虚火内生。一般来说，阴虚内热多见全身性的虚热征象。而阴虚火旺，其临床所见，火热征象则往往较集中于机体的某一部位。如阴虚而引起的牙痛、咽痛、口干唇燥、骨蒸潮热、颧红等，均为虚火上炎所致。

总之，火热内生的病理不外虚实两端。实火者，多源于阳气有余，或因邪郁化火，或因五志化火等。其病势急速，病程较短，多表现为壮热、面赤、口渴喜冷、小便黄赤、大便秘结，甚则狂躁、昏迷、舌红苔黄燥、脉洪数等症。虚火多由于精亏血少，阴虚不能制阳，虚阳上亢所致。病势缓慢，病程较长，其临床主要特征为五心烦热、午后颧红、失眠盗汗、口燥咽干、眩晕、耳鸣、舌红少苔、脉细数等。

火热病变的共同特点是：热（发热，恶热，喜冷）、赤（面赤，目赤，舌红）、稠（分泌物和排泄物，如痰、涕、白带粘稠）、燥（口渴，咽干，便燥）、动（神情烦躁，脉数）。

至于各脏腑之火，详见于脏腑病机，在此从略。

（三）外火与内火的关系

外火多由感受温热之邪或风寒暑湿燥五气化火所致，临床上有比较明显的外感病演变过程。内火则为脏腑阴阳气血失调或五志化火而致，其病变通过各脏腑的病理变化反映出来，无明显外感病史。但外火和内火又相互影响，内生之火可招致外火。如平素阴虚火旺或阳热亢盛者，感受六淫之后，内外交迫，常致五气从火而化。而外火亦可引动内火，如外火灼伤津血、引动肝阳、化火生风等。

总之，在疾病的发展过程中，因脏腑功能紊乱可以产生风、寒、湿、燥、火（热）的病理变化。由于这五种病理变化的名称与六淫中的风、寒、湿、燥、火（热）相同，且其部分症状亦与六淫中相应邪气的致病特点相类似，所以将内生病理与外来病邪区别开来，称之为内风、内寒、内湿、内燥、内火（热），统称内生“五气”。

内风与肝有关，虽有虚实之分，除热极生风属实外，余者如肝阳化风、阴虚风动、血虚生风等皆属于虚。肝阳化风和阴虚风动的病理基础均为肝肾阴虚，但肝阳化风多见于内伤杂病之中，以水不涵木、阴虚阳亢、上盛下虚为特征。阴虚风动，多见于温热病后期，真阴亏损，肝失所养，精血不足，邪少虚多，虚风内动，故临床上以手足蠕动或痪疚，伴有神倦、心中儋儋大动、齿黑、舌绛少苔、脉虚等为特征。血虚生风，因血不养筋，故以麻木、肉困、筋挛为特征，不若肝阳化风之抽搐、震颤和阴虚风动之手足蠕动或瘐疯，内寒主要由于脾、肾阳虚所致，尤以肾阳虚衰为关键，其病理表现为阳虚内寒之本虚证，并可导致阳气不足、水湿内停之标实证。

内湿主要是由于脾的运化功能失健所致，即脾虚生湿，其病理表现以水湿内停为主，而内寒虽亦可形成阳虚水停，但以阳虚内寒为主。

内燥多因肺、胃、肾阴液不足，尤其是肾阴不足，其病理表现以“干”为主，可兼有轻微的阴虚燥热之证。

火热内生也是临床上比较常见的病理现象。内火有虚实之分，通过脏腑的阴阳失调而表现出来。虚火和实火的主要区别在于：虚火有明显的阴虚内热之证，热象较实火为缓和，伤津不显著，结合临床其他症状不难区别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、津伤化燥
  • 当前页：五、火热内生
  • 下一页：第四节 脏腑病机
<<< 返回本书目录
  1. 火热解《儿科萃精》
  2. 火热证《中医眼科备读》
  3. 火热喘急《医宗金鉴》
  4. 火热症门《辨证录》
  5. 火热喘急《儿科萃精》
  6. 火绒草【中药大全】
  7. 火热（颠狂附）《脉症治方》
  8. 火伤【中药主治】
  9. 火热《医学正传》
  10. 火烧疮《外科启玄》
  11. 火热《续名医类案》
  12. 火烧疮及火油天火疮方《外台秘要》
  13. 火热《本草纲目》完整版
  14. 火神立名之本（代序）《医理真传》
  15. 火器性颅脑损伤【疾病大全】
  16. 火绳树【中药大全】
  17. 火岂君相五志俱有论《金匮钩玄》
  18. 火盛眼症《眼科阐微》
  19. 火齐汤【方剂大全】
  20. 火湿分治论《仁斋直指方论（附补遗）》
  21. 火齐汤《医学读书记》
  22. 火食丸【方剂大全】
  23. 火炮汤【方剂大全】
  24. 火死《洗冤集录》
  25. 火炮草果【中药大全】
  26. 火索麻【中药大全】
  27. 火逆解《素灵微蕴》
  28. 火炭母【中药大全】
  29. 火门要药《冯氏锦囊秘录》
  30. 火炭母草《本草纲目》完整版
  1. 火热内生《中医基础理论》
  2. 火热解《儿科萃精》
  3. 火热迫肺《中医词典》
  4. 火热喘急《幼科心法要诀》
  5. 火热侵胎《竹林女科证治》
  6. 火热喘急《儿科萃精》
  7. 火热入胃证十一　太阳六十六《伤寒悬解》
  8. 火热喘急《医宗金鉴》
  9. 火热头痛《中医词典》
  10. 火热喘急《中医词典》
  11. 火热症门（十六则）《辨证录》
  12. 火热（颠狂附）《脉症治方》
  13. 火弱补之《痰火点雪》
  14. 火热《医学正传》
  15. 火伤风《中医词典》
  16. 火热《续名医类案》
  17. 火烧处发不生候《诸病源候论》
  18. 火扰不寐《疫疹一得》
  19. 火烧疮《外科启玄》
  20. 火强泻之《痰火点雪》
  21. 火烧疮及火油天火疮方三首《外台秘要》
  22. 火器伤《外科学总论》
  23. 火烧伤《奇效简便良方》
  24. 火气不调《中医词典》
  25. 火神立名之本（代序）《医理真传》
  26. 火气《中医词典》
  27. 火盛刑金《中医词典》
  28. 火岂君相五志俱有论《金匮钩玄》
  29. 火盛刑金（火旺刑金）《中医名词词典》
  30. 火齐汤《医学读书记》
  31. 火盛眼症《眼科阐微》


脏腑病机_《中医基础理论》_中医综合_【岐黄之术】

第四节 脏腑病机

第四节 脏腑病机

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑病机是疾病在其发生、发展过程中，脏腑的正常生理功能发生失调的内在机理。任何疾病的发生，无论是外感还是内伤，都势必导致生理功能紊乱而脏腑阴阳气血失调。因此，脏腑失调的病机，在病机理论中占有重要的地位，是辨证论治的主要理论依据。

疾病既已发生，则患病机体势必出现一系列的病理变化及临床表现。一般来说，这些病理和临床表现反映出人体发生疾病时的邪正盛衰、阴阳失调、气血失调以及升降失常等变化。但若要确切判明病变的部位、性质及对机体功能活动的影响，则必须将病机分析落实到脏腑上，才能保证其具有较强的针对性。因此，研究脏腑病机，对于进行临床辨证论治具有非常重要的现实意义。

人体是一个有机整体，人体各脏腑之间，在生理上是密切联系的，在病理上也是相互影响的。任何一个脏腑发生病变，都会影响到整个机体，而使其他脏腑发生病理改变，脏病及脏、脏病及腑、腑病及脏、腑病及腑，产生了脏腑组织之间病变的传移变化?因此，在研究脏腑病机时，不仅要注意脏腑本身的病理变化，而且要重视脏腑之间病理变化的相互影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、火热内生
  • 当前页：第四节 脏腑病机
  • 下一页：一、五脏病机
<<< 返回本书目录
  1. 脏腑病机《中医基础理论》
  2. 脏腑病机论《血证论》
  3. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  4. 脏腑病及各部所属药性《丹溪手镜》
  5. 脏腑表里《医学集成》
  6. 脏腑病外候《察病指南》
  7. 脏腑辨证《中医诊断学》
  8. 脏腑病症主药《本草求真》
  9. 脏腑（附：腔子、脂膜）《医述》
  10. 脏腑不调【方剂主治】
  11. 脏腑《医学三字经》
  12. 脏腑阐微篇《外经微言》
  13. 脏腑《黄帝内经太素》
  14. 脏腑定位《医学入门》
  15. 脏毒痔疮漏疮《外科启玄》
  16. 脏腑分发于面部《诊家正眼》
  17. 脏毒下血《儒门事亲》
  18. 脏腑歌《小儿推拿广意》
  19. 脏毒门主论《疡医大全》
  20. 脏腑功能及其关系《中医名词词典》
  21. 脏毒论《外科正宗》
  22. 脏腑功能失调【疾病症状】
  23. 脏毒肠风下血《药症忌宜》
  24. 脏腑滑泄【方剂主治】
  25. 脏毒【方剂主治】
  26. 脏腑经络《金匮悬解》
  27. 脏毒《医宗金鉴》
  28. 脏腑经络《医学真传》
  29. 赞育丹【方剂大全】
  30. 脏腑经络配合《伤寒直格》
  1. 脏腑病机《中医基础理论》
  2. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  3. 脏腑病机论《血证论》
  4. 脏腑表里《医学集成》
  5. 脏腑病及各部所属药性《丹溪手镜》
  6. 脏腑辨证《中医诊断学》
  7. 脏腑病外候《察病指南》
  8. 脏腑辨证《中医儿科学》
  9. 脏腑病症主药《本草求真》
  10. 脏腑辨证《中医词典》
  11. 脏腑补泻《中医内科学》
  12. 脏腑（腔子、脂膜）《医述》
  13. 脏腑部《类经图翼》
  14. 脏腑《中医词典》
  15. 脏腑阐微篇《外经微言》
  16. 脏度《中医词典》
  17. 脏腑定位《医学入门》
  18. 脏毒痔疮漏疮《外科启玄》
  19. 脏腑分发于面部《诊家正眼》
  20. 脏毒下血《奇效简便良方》
  21. 脏腑歌《小儿推拿广意》
  22. 脏毒下血《儒门事亲》
  23. 脏腑功能失常影响冲任为病《中医妇科学》
  24. 脏毒下血《中医词典》
  25. 脏腑贵贱《医述》
  26. 脏毒门主论《疡医大全》
  27. 脏腑兼病辨证《中医诊断学》
  28. 脏毒门主方《疡医大全》
  29. 脏腑娇嫩，形气未充《中医儿科学》
  30. 脏毒论《外科正宗》
  31. 脏腑经络《金匮悬解》


五脏病机_《中医基础理论》_中医综合_【岐黄之术】

一、五脏病机

一、五脏病机

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏的阴阳、气血，是全身阴阳、气血的重要组成部分。各脏的阴阳和气血之间的关系是：气属于阳，血属于阴，气和阳，均有温煦和推动脏腑生理活动的作用，故阳与气合称为“阳气”；血和阴，均有濡养和宁静脏腑组织及精神情志的作用，故阴与血合称为“阴血”。

但是，从阴阳、气血和各脏生理活动的关系来说，则阳和气、阴和血又不能完全等同。一般来说，脏腑的阴阳，代表着各脏生理活动的功能状态，是兴奋还是抑制，是上升或下降，还是发散或闭藏。脏腑的气血，是各脏腑生理活动的物质基础。气不仅具有推动和温煦各脏腑生理活动的作用，同时还具有重要的固摄作用。

各脏之阴阳，皆以肾阴肾阳为根本，因此，各脏的阴阳失调，久必及肾。各脏之气血，又均化生于水谷精微，因此，各脏的气血亏虚，又与脾胃气血生化之源的关系极为密切。由于各脏的生理功能各有其特点，故各脏的阴阳失调和气血失调的病理变化也不完全相同。

（一）心的病机

1．心的生理病理特点：心位居上焦，开窍于舌，在体合脉，其华在面，与小肠相表里。

心藏神，为五脏六腑之大主，又主血而外合周身之脉。心脏阴阳调和，气血充足，则心神健旺，气血环流周身，洒陈于五脏六腑，灌溉于四肢九窍，使人体各脏腑组织生生不息，藉以维持人体正常的生命活动。心包络为心之外卫，具有保护心脏，防御外邪的作用。心在脏腑中是一个重要的内脏，有“君主之官”之称。

心的主要生理功能是主神志和主血脉。因此，心的任何病变均可出现血脉的运行异常和精神情志的改变。这些病理变化是心之阴阳气血失调的结果。所以，心之阴阳气血失调是心脏病变的内在基础。

2．心的基本病理变化:由于阴和阳,气和血对于心主血脉和心主神志等生理功能的作用不同，故心的阴阳、气血失调因虚实寒热之不同，可出现不同的病理变化。

（1）心气、心阳失调：心气、心阳失调主要表现为阳气偏衰和阳气偏盛两个方面。

①心的阳气偏衰：主要表现为心气虚和心阳虚。

心气不足：心气不足多由久病体虚，或年高脏气衰弱，或汗下太过耗气，或禀赋不足等因素所引起。因心气是推动血液循行的动力，心气不足，其基本病理变化是心脏本身主血脉功能减退。由于血液为神志的物质基础，心气虚衰，鼓动力弱，血脉不充，则心神失养，所以既有心神不足之病，又有全身气虚之变。临床上以心悸气短，动辄益甚，神疲乏力等为重要特征。

心阳不足：心阳不足多系心气不足病情严重发展而来；亦可由于寒湿、痰饮之邪阻抑心阳；或素体阳虚，心阳不振；或思虑伤神，心气受损；或久病失养等所致。阳虚则寒自内生，气虚则血运无力，心神失养。故心阳虚的基本病理变化主要表现在心神不足、阳虚阴盛和血运障碍等几个方面。

其一，心神不足。心主神志的生理功能失去阳气的鼓动和振奋，则精神、意识和思维活动减弱，易抑制而不易兴奋。临床可见精神萎靡、神思衰弱、反应迟钝、迷蒙多睡、懒言声低等病理表现。

其二，阳虚阴盛。阳虚则寒，心阳不足，温煦功能减退，故临床可见畏寒喜暖、四肢逆冷等虚寒之象。心气虚与心阳虚相比较，心气虚为虚而无寒象，而心阳虚则是虚而有寒象。

其三，血运障碍。血得温则行，得寒则凝。心阳不足，心主血脉的功能减退，血行不畅而致血瘀，甚则凝聚而阻滞心脉，形成心脉瘀阻之证。可见形寒肢冷，面色苍白或青紫，心胸憋闷、刺痛，脉涩或结代等。

若心阳虚极，或寒邪暴伤阳气，或瘀痰闭阻心窍，均可导致心阳衰败而暴脱，从而出现大汗淋漓、四肢厥逆、神识模糊、脉微欲绝等宗气大泄，，阳气将亡之危候。

②心的阳气偏盛：主要表现为心火亢盛和痰火扰心。

心火亢盛：心火亢盛又称心火，即心的阳气偏盛。；火热之邪内侵，或情志之火内发，或过食辛热、温补之晶，久而化热生火，或脏腑功能失调而生内火等，均可导致心火亢盛。心火亢盛的主要病理变化是：

其一，火扰心神。火气通于心，心火内炽，扰于心神，则心神失守，每见心烦失眠，甚则狂躁谵语、神志不清等病理表现。

其二，血运逆常。心主血脉，热迫血升，心火阳盛，气盛动速，则脉流薄疾，可见心悸、面赤、舌红绛、脉洪数等，甚至血热妄行而导致各种出血。

其三，心火上炎与下移。火性炎上，心开窍于舌，心火循经上炎，故可见舌尖红赤疼痛、口舌生疮等。心与小肠相表里，若心火下移于小肠，可现小便黄赤，或尿血、尿道灼热疼痛等小便赤、灼、痛的病理现象。

其四，热象显著。阳盛则热，心火亢盛，则多见实热征象，如身热、口渴饮冷、溲赤、便结等。

痰火扰心：肝气郁结，气郁化火，肝火引动心火，心肝火旺，煎熬津液为痰。痰与火结，上扰心神，则心神失守，清窍闭塞；或外感温热之邪，挟痰内陷心包，而成痰火扰心之候，以神志错乱为主要临床特点。

（2）心血、心阴失调：心血、心阴的失调，主要表现为心血亏损、心阴不足和心血瘀阻等方面。

①心血亏损：心血亏损，多由于失血，或血液生化不足，或情志内伤，耗损心血等所致。心血亏损的基本病理变化为：

其一，血液虚少。心血不足，血脉空虚，血主濡养，故有全身血虚之征，以面、唇、舌等淡白无华，以及脉细无力为特征。

其二，心神失守。血虚心失所养，则心悸怔忡；神不守舍，则神识衰弱而神思难以专一，甚则神思恍惚，或失眠．多梦、惊悸：不安。

②心阴不足：心阴不足，即心阴虚。多由劳心过度，久病失养，耗伤心阴；或情志内伤，心阴暗耗；或心肝火旺，灼伤心阴等所致。心阴不足的基本病理变化有以下几个方面：

其一，虚热内生。阴液亏损，不能制阳，阴虚阳盛，虚热内生。可现阴虚内热甚则阴虚火旺之候，以五心烦热、潮热、盗汗、口渴咽干、面红升火、舌红、脉细数等为特征。

其二，心神不了。心阴虚则阴不制阳，心阳偏亢，阴虚阳盛，则虚火内扰，影响心神，而见心中烦热、神志不宁，或虚烦不得眠。

其三，血行加速。阴虚内热，热迫血行，脉流薄疾，影响心主血脉之功能，故脉来细而且数。

从病机上看，心血虚与心阴虚虽同属阴血不足范畴，但心血虚为单纯血液不足，血不养厶，主要表现为心神失常和血脉不充，失于濡养方面；而后者除包括心血虚外，主要表现为阴虚不能制阳，心阳虚亢，虚热内生之候。所以心血虚以血虚不荣之“色淡”为特点，而心阴虚则以阴虚内热之“虚热”为特点。

③心血瘀阻：心脉寒滞，或痰浊凝聚，血脉郁阻不畅均可导致心血瘀阻。劳倦感寒，或情志刺激常可诱发或加重。

心脉气血运行不畅，甚则可见血．凝气滞、瘀血阻闭、心脉不通为基本病理变化，以心悸怔忡，惊恐万状，心胸憋闷、刺痛，甚则暴痛欲绝为特征。

总之，心主血脉而藏神，其华在；面，开窍于舌，其经为手少阴经，又与小肠相表里。这种功能上的特定联系构成了心系统，故心的病理变化就是这一系统结构各层次的病态反应，主要表现在血脉和心神两个方面。

在血脉方面，寒则血液凝滞而心胸闷痛、四肢厥冷；热则血液妄行而面肤色赤，出血；虚则运行无力，血流不畅，脉微或涩；实则循环不良，血络阻滞，血不流而脉不通，瘀血为害。

在心神方面，寒则心神不足，神情沉静而蜷卧欲寐，甚则阳气暴脱而神识不清；热则心神失守，神情浮躁而烦扰不眠，甚至谵语妄言；虚则神疲懒言，萎靡不振；实则喜笑无常，悲不自胜，或癫狂。汗为心之液，大汗之后而又亡心阳，心火上炎则舌赤烂痛，心火下移于小肠，则尿赤涩痛。

3．心病与其他脏腑的关系：心病与其他脏腑的关系，主要包括心与肺、脾、肝、肾，以及小肠等脏腑之间在病理上的相互影响。

（1）心与肺：心肺同居上焦，心气上通于肺，肺主治节而助心行血。因此，心与肺在病理上的相互影响，主要表现在气和血的功能失调方面。

①肺气虚弱，宗气不足，不能助心行血，心气亦弱。心气虚弱，心血不能充养于肺，肺气亦虚。心、肺之气虚相互影响终致心肺气虚，临床上表现为心悸气短，咳嗽喘促、动则尤甚，声低气怯，胸闷，咳痰清稀等症状。

②肺气虚弱或肺失宣肃，均可影响心主血脉的功能，导致血液运行迟滞，而出现胸闷、气短，以及心悸、唇青、舌紫等心血瘀阻的病理表现。

③心气不足或心阳不振，血脉运行不畅，由血及气，也会影响肺的宣降功能，使宣肃功能失常，从而出现心胸憋闷、刺痛，以及咳嗽、气促、喘息等肺气上逆的病理现象。

④心火炽盛，灼伤肺阴，火烁肺金，既可出现心悸、心烦、失眠等心火内扰之症，又可出现咳嗽、咯血等阴虚肺损之状。

⑤在温热病的发展过程中，疾病的传变，可以从肺卫阶段直接进入心营，即所谓“逆传心包”。临床上，初见发热、微恶寒、咳嗽，继则出现高热、神昏谵语、舌绛等由肺卫直人心营的症状。

（2）心与脾：心主血，脾生血又统血，故在病理上心与脾之间的相互影响，主要表现在血的生成和运行方面。

心阳不振或心血不足会影响脾之运化，使脾之功能失常。反之，脾虚健运无权，不能益气生血，则心失所养，亦能为病：

①脾病及心：脾气虚弱，运化失职，则血的化源不足；或脾不统血，失血过多，都能影响于心，导致心血不足。临床上，既有脾气虚弱之面黄、神疲、食少便溏，以及其统摄失职之出血，又有心悸、失眠、健忘、脉细等心血不足之症。

②心病及脾：心行血以养脾，若思虑过度，耗伤心血，；血虚无以滋养于脾，影响脾之健运，又会导致脾虚气弱，健运失司。临床上，既有心血不足之症，又有脾气虚衰之状。

不论是脾气虚而致心血不足，还是心气不足，心血亏损，影响脾之运化和统血之功能，心与脾，两者互相影响，终致心脾两虚之证。临床上，表现为脾气虚弱而食少、腹胀，心血不足而心悸，心神失养而失眠、多梦，以及全身气血双虚而眩晕、面色不华、体倦等。

另外，心主血液的运行，脾有统血之功，在心脾两脏的作用下，使血液沿着脉道正常运行，不致溢于脉外。当心脾功能失常时，则又会出现出血性病理改变。

  （3）心与肝：心主血，肝藏血；心主神志，肝主疏泄：放心与肝的病理影响，主要表现在血液和神志两个方面：

①血液方面：心肝阴血不足，往往互相影响，心血不足，肝血常因之而虚。肝血不足，心血亦因之而弱。所以，在临床上常常是心悸怔忡、面色不华、舌淡、脉细无力等心血不足的症状和头晕目眩、爪甲不荣、肢麻筋挛、视力减退、妇女月经涩少等肝血亏损的症状同时并见。

因此，血虚证不仅有心脾两虚，而且又有心肝血虚：心肝血虚之证，既有心血不足的表现，又有肝无所藏，不能荣筋养目之候。

②神志方面：心肝两脏有病常表现出精神异常：如心肝血虚，血不养心，肝失濡养，则神无所主，疏泄失职：因此，肝血亏虚的病人，除有肝血不足的症状外，还会出现心悸不安、失眠多梦等神不守舍的症状。若心阴不足，虚火内炽，则出现心悸、心烦、失眠、多梦的同时，往往还会兼见急躁易怒、头晕目眩、面红目赤等肝气上逆，浮而上亢的症状，这是心肝之阴血亏损，而心肝之阳气无所制约的结果。甚则心肝火旺，相互影响，气郁化火生痰，痰与气（火）相结，阻蔽心窍，扰于心神，又可导致癫狂等精神失常之病。

总之，在某些精神情志疾病中，心肝两脏相互影响，肝气郁结，气机不调，可出现神志方面的异常变化。反之，情志失调，又可致肝气不舒，甚则肝气火上逆。

（4）心与肾：心与肾之间的关系主要为水火既济的关系。心肾之间阴阳水火精血动态平衡失调，即为心肾不交。其主要病理表现是肾水亏而心火旺，以及心肾阳虚水泛。

①肾阴不足，心阳独亢：肾水不足，不能上承以济心阴，心阴不能制约心阳，使心阳独亢而致肾阴亏于下，心阳亢于上的病理变化，出现心悸、心烦、失眠、多梦，以及腰膝酸软、男子遗精、女子梦交等。此为“心肾不交”或“水火不济”。

②心肾阴虚，阴虚火旺：心肾阴虚，不能制约心阳，以致心火上炎，而见五心烦热、消瘦、口干少津、口舌生疮、心悸、失眠、健忘等。

③心阳不振，水气凌心：心阳不振，不能下温于肾，以致寒水不化，上凌于心，阻遏心阳，则现心悸、水肿、喘咳等“水气凌心”之候。

此外，心血不足和肾精亏损互为因果，从而导致精亏血少，而见眩晕耳鸣、失眠、多梦、腰膝酸软等。此亦属心肾之间生理功能失调的病变，

（5）心与小肠：心与小肠相表里，故两者在病理上相互传变。心可移热于小肠，小肠实热又可上熏于心。

①心移热于小肠：心火炽盛，会出现心烦、口舌生疮、舌尖红赤疼痛等症状。若心火下移，影响小肠分别清浊的功能，又可引起小便短赤、尿道灼热疼痛，甚则尿血等症状，称“心移热于小肠”，又称“小肠实热”，可用清心利尿的方法导热下行。

②小肠实热上熏于心：小肠有热，亦可循经上熏于心，出现心烦、舌赤、口舌生疮糜烂等心火上炎的病理现象：在治疗上，清心泻火和清利小便的药物并用。

（二）肺的病机

1．肺的生理病理特点：肺居胸中，为五脏六腑之华盖，上连气道、喉咙，开窍于鼻，合称肺系。肺与大肠相表里。肺主气，司呼吸，是体内外气体交换的场所。肺，朝百脉而助心行血，通调水道而为水之上源，外合皮毛而煦泽肌肤。肺为娇脏，不耐寒热，性喜清肃，其气以下降为顺，故外邪袭人常先犯肺。因此，肺的病理变化主要表现为呼吸功能异常、水液代谢失调、体表屏障功能失常，以及气的生成、血液循环障碍和某些皮肤疾患等。

2．肺的基本病理变化：肺的病变有虚实之分，虚则多为气虚和阴津不足，实则多由风寒、燥热、痰湿袭肺所致。

（1）肺失宣肃：肺的宣发和肃降，是肺气升降出入运动的两个方面，二者虽有区别，又相互影响，有宣有肃方能使肺的生理功能正常。肺气宣发和肃降失常，多由外邪袭表犯肺，或因痰浊内阻肺络，或因肝升太过，气火上逆犯肺等所致，也可由于肺气不足，或肺阴虚亏等因素而成。

①肺气不宣：肺气不宣为肺气失于宣通。肺气不宣，可以导致下列病理变化：

呼吸不畅：肺之宣肃正常则呼吸调匀。肺气失宣，气机不利，呼吸不畅，则可出现鼻塞、咳嗽等。

卫气壅滞：肺合皮毛，肺主气，宣发卫气于皮毛。肺失宣发，卫气壅滞，腠理固密，毛窍闭塞而见恶寒、发热、无汗等。

肺气不宣与肺气不利大致相同，但通常肺气不宣多对外感表证而言，肺气不利多对内伤杂病而言。

②肺失清肃：肺失清肃又称肺失肃降，是指肺气失于清肃下降的功能，使肺气下降和清洁呼吸道的功能减退。临床上表现为胸闷、气促、咳嗽、痰多等。咳嗽日久，肺气损伤，肃降失常，可进一步导致肺气上逆。肺气上逆与肺失清肃相同，但咳嗽气逆较肺失清肃为甚。

肺气失宣或肺失清肃，均可导致肺气上逆而气喘，通调水道功能失职，而出现尿少、水肿等症。其进一步发展，亦均能损耗肺气和肺阴，导致肺气虚损或肺阴不足。

（2）肺气不足：肺气不足又称肺气虚。多因肺失宣肃，日久不复，或因久病气虚，或劳伤过度，耗损肺气所致。肺气不足除气虚的一般改变外，主要表现为以下病理变化：

①呼吸机能减退：肺气虚则体内外气体交换出入不足，可出现咳嗽、气短、声低、息微，甚则喘促、呼吸困难等症。

②水液停聚：肺主行水，为水之上源。肺气虚不能通调水道，影响水液的输布代谢而咳痰清稀甚则聚痰成饮，甚至产生水肿。

③卫阳虚弱：肺气虚损，卫气不足，卫外功能低下，腠理不固，而致表虚自汗、畏寒等。

（3）肺阴亏损：肺阴亏损是指肺脏的阴津亏损和阴虚火旺的病理变化。多由于燥热之邪灼肺，或痰火内郁伤肺，或五志过极化火灼肺，以及久咳耗伤肺阴所致。阴津亏损，肺燥失润，气机升降失司，或阴虚而内热自生，虚火灼伤肺络而出血，可出现一系列干燥失润及虚热见症。如，干咳无痰或痰少而粘、气短、潮热盗汗、颧红升火、五心烦热，甚则痰中带血等。肺脏阴虚津亏，久延不复，常损及于肾，而致肺肾阴虚。

肺是气机升降出入的门户，为气之主，职司呼吸，参与调节水液代谢。天气通于肺，肺与外界息息相通，极易感受外邪而发病。一般说来，肺的病理变化有邪实和正虚之分，其邪实者，或为热壅，或为痰阻，或为水积，或为血瘀；其正虚者，或为气虚，或为阴虚，或为气阴两虚。肺之虚证多由实证转变而来，亦有虚实错杂之候。

3．肺病与其他脏腑的关系：肺与心的病理影响已如前述，这里只讨论肺与脾、肝、肾，以及大肠的病理传变。

（1）肺与脾：肺主气，脾益气；肺主行水，脾主运化水湿。故肺与脾的病理关系主要表现在气和水液代谢功能异常方面。

①生气不足：脾气虚弱，运化失常，水谷精微不得人肺以益气，导致肺气虚弱，出现食少、便溏、腹胀、少气懒言、咳喘痰多，甚则浮肿等脾虚肺弱（土不生金）之征；反之，久病咳喘，肺失宣降，影响及脾，脾因之而不能输布水谷精微，中焦失养，则肺气亦虚，而现咳喘痰多、体倦消瘦、纳呆腹胀等肺虚脾弱证。所以，肺气久虚，在一般情况下，常用补脾的方法，使脾气健运，肺气便随之逐渐恢复。故有扶脾即所以保肺之说。

②水液代谢失调：脾失健运，水不化津，湿浊内生，聚为痰饮，贮存于肺，使肺失宣降，而出现咳嗽、喘息、痰鸣等症。水液代谢，其标在肺，其本在脾。痰之动主于脾，痰之成贮于肺，故治应健脾燥湿，肃肺化痰。反之，肺气虚弱，失于宣降，不能通调水道以行水，导致水液代谢不利，水湿停聚，中阳受困，而出现水肿、倦怠、腹胀、便溏等症。

（2）肺与肝：肺主气，其性肃降；肝主疏泄，其性升发。因此，肺肝两脏关系到人体气机升降运动。其病理影响，主要表现在气机升降出入失常方面。

①气机升降失常：肝气郁结，气郁化火，肝火灼肺，肺失清肃，可见胁痛、易怒、咳逆、咯血等肝火犯肺（木火刑金）的症候。反之，肺失清肃，燥热下行，影响及肝，肝失条达，疏泄不利，则在咳嗽的同时，出现胸胁引痛胀满、头痛头晕、面红目赤等肺燥伤肝（金亢制木）的症候。

②气血运行不畅：人身气机调畅，则气血运行无阻，若肝肺气机升降的功能失调，使气机阻滞，从而引起气滞血瘀的病理现象。

（3）肺与肾：肺为气之主，肾为气之根；肺为水之上源，肾为主水之脏：肺属金，肾属水，金水相生。故肺与肾在病理上的关系，主要表现在呼吸异常和水液代谢失调及阴液亏损方面。

①呼吸异常：肾的精气不足，摄纳无权，气浮于上，或肺气虚损，久病伤及肾气，导致下气虚衰，气失摄纳，呼吸之气不能归根，均可出现咳嗽喘促，呼多吸少，动则尤甚，腰酸膝软或汗出肢冷等肾不纳气之候。肺主出气，肾主纳气，出气太多，则呼为之长；纳气不足，则吸为之短，呼吸不调，则喘促自作?

②水液代谢失调：肺失宣肃，通凋水道失职，必累及于肾，而肾不主水，水邪泛滥，又可影响于肺，肺肾相互影响，导致水液代谢失调，发为水肿。如风邪袭表犯肺，肺气不得宣降，不能通调水道，下输膀胱，以致风遏水阻，风水相搏，流溢于肌肤，形成风水，而现发热恶寒，小便不刊而浮肿等，风水不愈，亦可由肺及肾，继则出现水肿漫延全身、腰痛、小便不利等症状。若肾阳虚衰，气化失司，关门不利，则可导致水湿停聚，则水泛为肿，甚则水寒射肺，使肺失宣降之性，不能行水，不仅水肿加剧，而且还表现出气短咳嗽、喘不得卧等水寒射肺之象。

③阴液亏损：肺肾阴液，金水相生。肺阴受伤，久必下汲肾阴，导致肾阴亏损，反之，肾阴亏虚，阴虚火旺，上灼肺阴，使肺失清润。两者相互影响，最终形成肺肾阴虚，出现干咳、音哑、潮热盗汗，两颧发赤，腰膝酸软、男子遗精，女子经闭等沛肾阴虚火旺之症：在治疗上，不沦是由沛及肾，或由肾及肺，部需要肺肾同治，称为金水相生法，有金能生水，水能润金之妙。

（4）肺与大肠：肺与大肠相表里：肺与大肠在病理上的相互影响，表现为肺失宣降和大肠传导功能失调。

①肺失清肃，传导受阻：肺热壅盛，灼伤津液，腑气不通而大便秘结，称为实热便秘。肺气虚弱，肃降无权，大肠传导无力，而大便艰涩，名为气虚便秘。若肺失肃降，津液不能下达，肠道失润，传导不利而大便不通，又为津枯便秘。在治疗上可辅以宣肺、补肺、润肺之品，常有助于便秘的解除。

②传导失常，肺失宣降：大肠传导功能失常可导致肺气失于宣降。如大肠实热，腑气壅滞不通，可以导致肺失宣肃，而出现胸闷、咳喘、呼吸不利等。在治疗上，只要通其腑气，使大便通畅，则不治肺而喘自平。

（三）脾的病机

1．脾的生理病理特点：脾位于中焦，与胃相表里，主肌肉四肢，开窍于口，其华在唇，外应于腹。脾主运化，为后天之本，气血生化之源，并能统摄血液的运行。脾主升清，喜燥恶湿。脾的病理变化主要表现为饮食水谷运化机能减退，血液的生成和运行障碍，以及水液代谢失调等。脾气亏虚为脾的基本病理变化，但脾运湿而恶湿，脾虚则生湿，湿盛又易困脾，故脾虚湿盛为脾病的病理特点。

2．脾的基本病理变化：脾为太阴湿土，脾的功能以脾的阳气为之主，故脾的运化功能障碍，主要是由于脾的阳气虚损，失于升清，运化无权所致。脾的统血功能，实际上是脾的阳气固摄作用的体现。故脾的病理变化以脾之阳气失调为主。

（1）脾阳（气）失调：脾的阳气失调主要表现在脾气虚损、脾阳虚衰及水湿中阻等几个方面。

①脾气虚弱：脾气虚弱又称脾气虚。脾胃虚弱，脾气不足，中气不足。凡饮食不节，或过服消导克伐之剂，以及情志失和，思虑太过，或禀赋素虚，或过于劳倦，或久病失养，皆可损伤脾气，使其运化水谷、运化水湿，以及化生气血的功能减退，从而导致脾气虚衰。

脾气虚的病机特点，系以脾脏本身的运化功能衰退，即脾失健运为主，多表现为消化吸收能力减弱，水谷饮食精微之输布和气血化生能力不足等谷气不足和后天精气亏乏的病理改变，所以，单纯脾气虚弱，一般来说，可视为慢性消化吸收机能减退的综合病理表现。脾气虚弱可以引起如下病理变化：

其一，消化吸收功能减退。脾气虚弱，运化无权，则食欲不振、纳食不化、腹胀便溏，或轻度浮肿，谓之脾失健运。

其二，气血双亏。脾失健运，化源不足，可现面黄肌瘦，少气懒言，四肢倦怠乏力等全身气血不足之候。

其三，中气下陷。脾气升举无力，甚至下陷，则为中气下陷或称气虚下陷。脾气不升，可见眩晕体倦、内脏下垂、久泄脱肛、便意频数、小便淋漓难尽等。

其四，脾不统血。脾气虚不能统摄血液，则可出现便血、月经淋漓不断或忽然大下、月经过多、肌衄等各种慢性出血现象，称为脾不统血。临床上具有脾虚、血虚和出血的病理改变。

②脾阳不振：脾阳不振又名脾阳虚，中阳不振，脾胃阳虚。多由脾气虚进一步发展而来，或由命门火衰、脾失温煦所致。其病机特点为中焦阳气衰退，里寒现象比较突出。所以，其临床表现除一般脾失健运、食入运迟等变化外，尚有明显的形寒肢冷、脘腹冷痛、饮食喜热、泄泻清谷，或温化水湿机能减退，水湿停聚于内，或生痰成饮，或水泛肌肤为肿。

脾阳不振，久罹不愈，每易累及于肾，终致脾肾阳虚。

③脾虚湿困：脾病气虚为本，湿困为标。脾主运化水湿，脾虚则水湿不运而困于脾，又反而影响脾之运化，故脾虚湿困是由脾虚导致内湿阻滞的一种病理变化。其临床特点是：除具脾气虚征象外，尚有脘腹闷痛、四肢困倦、纳食减少、口淡乏味或口粘不渴，甚或恶心欲吐、大便不实，甚或浮肿，苔白腻等病理现象比较突出的病理改变。

脾为湿困，则更进一步阻碍了脾之转输运化功能，如是湿邪日增而脾气益虚，往往成为虚实交错的病理改变，且湿邪内蕴，有湿从寒化和湿从热化两种倾向。若素体脾阳不振，每易从阴化寒，形成寒湿困脾之证；若素体阳盛，每易从阳化热，或寒湿郁久化热，从而形成脾胃湿热之候。但湿为阴邪，其性粘滞，湿盛则阳微，故以湿从寒化为主要病理发展趋势。临证时，应根据外湿、内湿与脾之间的相互关系，分清脾虚与湿阻的孰轻孰重、主次先后，从而对其病机作出正确判断。

（2）脾阴失调：脾阴失调一般是指脾的阴液失调，即脾阴虚而言。脾阴虚多由饮食不节，如恣食辛辣、香燥，酗酒等，导致火气伤中，耗伤脾阴，或积郁忧思，内伤劳倦等，使虚火妄动，消烁阴津，暗伤精血，从而损及脾阴，或因肾水亏乏，不能滋脾而致脾阴不足。

此外，湿、火、燥等邪气久羁中州，或长期妄服刚燥辛烈之晶等，亦可导致脾阴亏损。脾阴虚以食欲减退、唇干口燥、大便秘结、胃脘灼热、形体消瘦、舌红少苔等为主要临床表现。

脾与胃同居中焦，以膜相连，职司水谷运化。脾主运化，胃主受纳，一升一降，相互为用，共同配合，完成纳运水谷，化生气血等生理活动。脾脏与胃腑，在五行均属土，一为阴土，一为阳土，两者在生理上关系密切，病理上相互影响。因此，脾阴虚常易于合并胃阴不足，而胃阴虚又常兼见脾阴虚之象。但两者还有一定的区别，脾阴虚多因情志内伤，五志化火，阴精暗耗；胃阴虚多由热病伤津所致。前者多表现为味觉障碍，常感味觉欠佳、食欲减退、口唇干燥、大便秘结，而后者易于出现饥不欲食、消谷善饥、干呕呃逆等。

综上所述，脾气虚为脾的功能失调的最基本也是最常见的病理变化，主要以消化吸收功能减退为主，并伴有全身性气虚表现。脾阳虚常是脾气虚进一步发展的病理结果，亦可因过食生冷，或过服寒凉药物，直接损伤脾阳而成。脾阳虚常累及肾阳而成脾肾阳虚之候。脾阳虚不仅有脾气虚的表现，且常表现为温煦机能减退，寒从中生。脾气下陷或中气下陷、气虚下陷，多由脾气脾阳不足，中气虚损，或久泄久利，或劳倦过度，损伤脾气，因而使脾气虚衰，功能减退，脾气升举无力，反而下陷所致，常为全身气虚的一个方面，主要表现为气虚和气陷两种病理变化。脾不统血，多由脾气虚弱，统摄无权所致，其病机主要在于气不摄血，故临床表现，除见脾气虚或脾阳虚征象外，还有各种出血等，脾阴不足是脾的阴液不足，常与胃阴不足相兼出现。

3．脾病与其他脏腑的关系：脾与心的病理影响，临床上常见的为心脾两虚。脾与肺的病理影响，则多表现为肺脾两虚等，前已述及。这里主要介绍脾与肝、肾、胃的病理传变关系。

（1）脾与肝：肝藏血而主疏泄，脾生血统血而司运化，肝与脾之间主要是疏泄与运化的关系，病理上主要表现为消化吸收障碍和血液功能失调。

①消化吸收方面：肝脾关系失调表现在消化吸收方面有木旺乘土和土壅木郁两种不同的病理表现。

木旺乘土：木旺乘土包括肝脾不调和肝胃不和。脾胃之消化吸收，赖肝之疏泄调畅。肝失疏泄，横逆犯脾，导致脾气虚弱，运化功能失调，谓之肝脾不调。临床上，既有胸胁胀满、精神抑郁或急躁易怒等肝失条达的表现，又有纳呆、腹胀、便溏等脾失健运之症状。肝失疏泄，横逆克胃，导致胃失和降，气机上逆，称之为肝胃不和，临床上除肝失疏泄的表现外，又有胃脘胀痛、呃逆嗳气等症状。

土壅木郁：脾失健运，水湿内停；外湿浸渍，困遏脾阳；湿郁蕴热。湿热郁蒸，致使肝胆疏泄不利，胆汁外溢，发为黄疸，出现身黄、目黄、小便黄等。此外，脾气虚弱可致肝失疏泄，甚则动风，称之为脾虚生风。如脾虚久泻的患儿，可发展成“慢脾风”，临床上以四肢抽搐为特征。此为脾虚肝乘，与肝木乘脾的发病机制不同。所以在治疗上，前者当疏肝理脾，土中达木；后者应补脾舒肝，培土抑木，②血液方面：脾气虚弱，运化无力，化源不足，或脾不统血，失血过多，均可累及于肝，使肝血不足，而出现食少、消瘦、眩晕、视物模糊、肢麻、月经涩少或闭经等，

（2）脾与肾：脾为后天之本，肾为先天之本，在病理上相互影响。肾阳不足，不能温煦脾阳，使脾阳不振，或脾阳久虚，进而损及肾阳，引起肾阳亦虚，二者最终均可导致脾肾阳虚。临床上主要表现在消化机能失调和水液代谢紊乱方面。

①消化机能失调：由于脾肾阳虚，脾失健运，则水反为湿，谷反为滞，水谷不化，而生泄泻。如肾阳不足，命门火衰，不能温煦脾土，阴寒极盛，发为五更泄泻。故曰：”肾泄者，五更泄也。其原为肾阳虚亏，既不能温养子脾，又不能禁固于下，故遇子后阳生之时，其气不振，阴寒反胜，则腹鸣奔响作胀，泻去一、二行乃安。此病藏于肾，宜治于下而不宜治中”（《华佗神医秘传》）。

②水液代谢紊乱：脾虚不能制水，水湿壅盛，必损其阳，故脾虚及肾，肾阳亦衰。肾阳不足，不能温煦脾土，脾阳益虚。脾虚则土不制水而反克，肾虚水无所主而妄行，则水液潴留，泛滥为患，出现水肿、小便不利等。

（3）脾与胃：脾与胃相表里，．病理上相互影响，表现为纳运失调、升降失常、燥湿不济等。

①纳运失调：胃主纳，脾主运，一纳一运，密切配合，则消化功能正常。胃不能受纳腐熟水谷，则食欲减退，或嘈杂易饥。脾失健运，则现消化不良、食后饱胀、大便溏泄。胃主受纳，脾主消化。食而不化，责在脾；不能食，责在胃。但是，由于脾与胃在病理状态下互相影响，故脾胃纳运失调的症状，往往同时并见，其治亦须调脾理胃，两者兼顾。

②升降失常：脾主升清，若脾气不升，甚至中气下陷，就会出现泄泻、脱肛、内脏下垂等。胃主降浊，胃气不降而反上逆，就会出现恶心、呕吐、呃逆、嗳气，以及大便不通等，因为脾升胃降是相互为用的，所以清气不升，必致浊气不降，浊气不降，也必致清气不升，

所谓清浊相干而病作。其治疗虽须健脾和胃、升清降浊，但总以恢复脾胃升降为要。

③燥湿不济：脾喜燥恶湿，胃喜润恶燥，燥湿适度，水谷乃化。若湿邪困脾，脾阳受困，水湿停滞为患；脾失健运，水不化津，也易生湿。故脾病多寒多湿，药宜温燥。热邪易于伤津，灼伤胃津而化燥；胃气上逆，频繁呕吐，胃津耗损，也会出现燥象。故胃病多热多燥，药宜凉润。

总之，脾与胃，纳运协调，升降相因，燥湿相济，以维持饮食物的消化和水谷精微的吸收、输布的功能活动。如果脾胃纳运失调，升降失常，燥湿不济，也会相互影响，导致消化讥能失常，产生各种病变。

（四）肝的病机

1．肝的生理病理特点：肝为风木之脏，主疏泄而藏血，其气升发，喜条达而恶抑郁，主筋，开窍于目，与胆相表里，肝以血为体，以气为用，体阴而用阳，集阴阳气血于一身，成为阴阳统一之体。故其病理变化复杂多端，每易形成肝气抑郁，郁久化火，肝阳上亢，肝风内动等肝气、肝火、肝阳、肝风之变，且肝之阴血又易于亏损。因此，肝气、肝阳常有余，肝血、肝阴常不足就成为肝的重要病理特点。肝为五脏之贼，故除本身病变外，且易牵涉和影响其他脏腑，形成比较复杂的病理变化。

2．肝的基本病理变化：肝病的病理变化有虚实两类，而又以实为多。

（1）肝气、肝阳失调：肝气、肝阳失调；，以肝气、肝火、肝阳的亢盛有余为多见。肝阳上亢多为肝阴不足，阴虚阳亢所致，故放在肝阴、肝血失调之中阐述。因此，肝气、肝阳失调的病机，主要表现在肝气郁结和肝火上炎等方面。

①肝气郁结：肝气郁结简称肝郁、肝气郁，是肝脏病理中最常见的病理变化。精神刺激，情志抑郁不畅，或病久不愈而因病致郁，或他脏之病理影响于肝等，均可使肝失疏泄，气机不畅，形成肝气郁结之候，其轻者称为肝气不舒或肝气郁滞。肝气郁结之病理特点是肝之疏泄功能受到抑制，气机不得条达舒畅，其滞或在形躯，或在脏腑。因此，临床上以情绪抑郁、悒悒不乐，以及胁肋胀痛等气机郁滞之候为特征，且每当太息、嗳气之后略觉舒缓。

肝气郁结的病理发展趋势为：

其一，气滞血瘀。气有一息之不行，则血有一息之不行。肝气郁结，气机阻滞，则血行不畅，必然导致血瘀，表现为胁肋刺痛、症积肿块、舌青紫或瘀点瘀斑等。影响冲任二脉，

则冲任失调，可见妇女月经不调、痛经、闭经或经血有块等。

其二，痰气郁结。气郁生痰，痰与气结，阻于咽喉，则为梅核气；积聚于颈部则为瘿瘤等。

其三，气郁化火。气有余便是火，肝气郁结，久而化火，形成气火逆于上的肝火上炎之候。

其四，犯脾克胃。肝气郁而不达，或气滞转化为横逆，均可影响脾胃之纳运，形成兼有呕吐、嗳气、脘胁胀痛等肝气犯胃和兼有腹胀肠鸣、腹痛泄泻、大便不爽等肝气犯脾之候。

肝气郁结与肝气横逆，虽同是肝气为病，且皆为实证，但二者的病理性质也并不完全相同。肝气郁结为肝之疏泄不及，肝气抑郁；而肝气横逆则为疏泄太过，肝气过旺。所以，精神情志失调，前者为情志抑郁、多疑喜愁、闷闷欲哭，后者为性急易怒。

总之，肝气郁结的基本病理变化，主要表现在精神抑郁和气机失调两个方面。

②肝火上炎：肝火上炎又名肝火、肝经实火，是肝脏阳热亢盛，气火上冲的一种病理变化。多因肝郁气滞，郁而化火，而致肝火上冲，或因暴怒伤肝，肝气暴张，引发肝火上升，或因情志所伤，五志过极化火，心火亢盛，引动肝火所致。

肝火上炎，为肝之阳气升发太过，具有气火上冲，头面部热象显著的特点。故可见头胀头痛、面红目赤、急躁易怒、耳暴鸣或暴聋等病理表现。肝的阳气升动太过，郁火内灼，极易耗伤阴血而致阴虚火旺。肝火灼伤肺胃脉络，则易出现咳血、吐血、衄血。气血上逆之极，则血菀于上，发为昏厥。

（2）肝阴、肝血失调：肝阴、肝血失调的病机，均以肝之阴血不足为其特点。阴血虚则阳亢，则为肝阳上亢，阳亢无制而生风，为肝风内动。因此，肝阳上亢、肝风内动，亦多与肝之阴血不足有关。

①肝阴不足：肝阴不足又称肝阴虚。肝为刚脏，赖肾水以滋养。肾阴亏损，水不涵木，或肝郁化火，暗耗肝阴等，均可导致肝阴不足。肝阴不足，以头目眩晕、目睛干涩、两胁隐痛、面部烘热、口燥咽干、五心烦热等为主要临床表现。因乙癸同源，故肝阴不足往往易与肾阴不足合并出现。

②肝血亏虚：肝血亏虚，多因失血过多，或久病损耗，或脾胃虚弱，化生气血的功能减退所致。其病理变化除血虚征象外，主要表现在肝血不能荣筋养目等方面，临床上以肢麻不仁、关节屈伸不利、爪甲不荣等筋脉失养和眩晕眼花、两目干涩、视物模糊等血虚不能上荣头目之征为特点。此外，肝血不足常可导致冲任不足和血虚生风。冲任不足，血海空虚，可引起月经量少乃至闭经。血虚生风每致虚风内动，可见皮肤瘙痒、筋挛、肉困、瘼疯等病理表现。

③肝阳上亢：肝阳上亢，多由肝阴不足，阴不制阳，肝之阳气升浮亢逆所致，或因情志失调，郁怒伤肝，气郁化火，肝火炽盛，耗伤肝阴，发展为阴虚阳亢而成。因肝肾同源，故肾阴不足，水不涵木而致肝肾阴虚，最易引起肝阳上亢。肝阳上亢的病理特点为阴虚阳亢，本虚标实，上盛下虚。上盛则为阳气亢逆，属标病，表现为眩晕耳鸣、头重脚轻、面红目赤、烦躁易怒等；下虚为肝阴虚，属本病，表现为腰膝酸软、足痿无力等。

肝气郁结、肝火上炎、肝阳上亢三者，在病理上是相互影响的。肝气郁结、郁而化火，可致肝火上炎，久之肝火内耗肝阴，阴虚阳亢，又可形成肝阳上亢。但肝气郁结系肝失疏泄，气机郁滞，以情志异常和气机失调为主要临床特征；肝火上炎系气郁化火，气火上逆，以头面部热象显著或气火上冲为特征；肝阳上亢则是阴不制阳，肝阳升动太过，阴虚阳亢。

肝阳上亢之阳亢与肝火上炎之气火上逆相似，但属虚候，与阴虚并见，而肝火上炎是但实无虚。故中医学认为，郁而不舒为肝气，浮而亢逆为肝阳（肝阳上亢），气郁化火为肝火（肝火上炎）。

④肝风内动：肝风内动属于内风范畴，多是肝脏阴阳气血失调，发展至极期的病理变化。临床上以眩晕、震颤、抽搐等动摇不定的症状为主要特征。有热极生风、肝阳化风、血虚生风、阴虚风动之分。

热极生风：热极生风又称热盛动风，多因邪热炽盛所致。其病理特点为：发病急骤，多在里热、实火情况下出现，常见于温热病邪人营血阶段，或某些发热性疾病的极期，以高热、神昏、抽搐、痉厥为其临床特征。

肝阳化风：肝阳化风，系肝阴不足，肝阳失去制约，阳亢无制，妄自升动而致。其病理变化多有肝阴不足，肝阳上亢之候，继之出现眩晕欲仆、肢麻震颤、筋惕肉困等，甚则昏仆、偏瘫，发为中风。

血虚生风：血虚生风系阴血不足，筋脉失养所致。一般是在血虚基础上发生的，阴血不足症状比较明显，风胜则动之表现轻微，或仅见于肌表，如皮肤瘙痒、手足发麻等，少有抽搐现象。

阴虚风动：阴虚风动多是在温热病末期：病人下焦肝肾阴血不足所致，以手足蠕动、心中儋儋大动为特征。

总之，肝风内动，以肝肾阴虚，不能制约阳气，肝的阳气升动太过者为多见。

综上所述，可知“气、火、风”为肝脏病理发展过程中的一大特点。肝气郁结是肝失疏泄，气机郁滞的表现。肝郁不舒，郁而化火，可形成肝火；久之肝火内耗肝阴，肝阴不能制约肝阳而致肝阳上亢；肝阳升动无制，风气内动，则为肝风（肝阳化风）。三者之间，常以肝气郁结为先导，亦即肝病的原发因素。再则，气病及血，气滞必血瘀，气郁不达，津液停聚，亦可酿痰。气、火、痰、瘀、风的病理变化过程，可产生各种复杂的病变，其病理根源，则均与肝气郁结有关。

3．肝病与其他脏腑的关系：肝为五脏之贼，欺强凌弱，故肝病往往不限于本脏，常能影响上下左右。乘土即所谓木旺克土，最为多见；刑金则是肝火犯肺，可致咳嗽阵作、干咳痰少、面红胁痛，甚则咳血，所谓“木火刑金”、“木叩金鸣”；冲心，可致心肝火旺；及肾亦为多见，耗水伤阴，每致肝肾阴虚，肾失闭藏。六腑以疏通畅泄为顺，故肝气郁结，又可使六腑传化失常。

如前所述，在病理上，肝与心多表现为心肝火旺，心肝血虚。肝与肺，多表现为木火刑金，较少见金乘木之证。肝与脾，则以肝木乘脾、土壅木郁为常见。这里，主要讨论肝与肾及胆之间的病理影响。

（1）肝与肾：肝与肾之间在病理上的相互影响，主要体现于阴阳失调、精血失调和藏泄失司等方面。

①阴阳失调：肝肾之阴，息息相通，相互制约，协调平衡，故在病理上也相互影响。肾阴不足可引起肝阴不足，阴不制阳而导致肝阳上亢，出现腰酸膝软、头重脚轻、眩晕耳鸣等上盛下虚之征，甚至阳亢无制而生风，表现出肢麻、震颤等肝风内动之象，这种病理变化称之为“水不涵木”。反之，肝阴不足，下汲肾阴，使肾阴不足，导致肝肾阴虚，临床上表现为眩晕耳鸣、失眠健忘、腰膝酸软、五心烦热、男子遗精、女子月经量少等阴虚阳亢，虚火内扰的病理现象。肝火太盛，也可劫伤肾阴，形成肾阴不足。

②精血失调：肾精亏损，可致肝血不足，而肝血不足，也可引起肾精亏损，终致肝肾精血亏损，出现形体消瘦、肌肤甲错、颧红少寐、女子经闭等症状。

③藏泄失司：肝之疏泄与肾之闭藏之间的关系失调，会导致女性月经异常，男子排精功能紊乱的病理变化。女子则现月经过多、先期而至，或月经量少，甚至闭经。男子则现遗精、滑精、梦交，或性交不能射精等。

（2）肝与胆：肝与胆相表里，故肝与胆在病理上相互影响，主要表现在胆汁疏泄失常和精神情志异常。

①胆汁疏泄不利：胆汁来源于肝，肝的疏泄功能失常，就会影响胆汁的正常分泌、贮存和排泄。反之，胆道受阻，又会影响及肝，使之不能发挥疏泄功能。因此，肝胆相互影响，终则肝胆俱病。如，肝胆湿热，疏泄不利，不仅可有目黄、身黄、尿黄、口苦等胆汁外溢的症状，又有胁肋胀满、抑郁不乐等肝气郁结的表现。所以，治疗上宜清热利湿与疏肝利胆并用而肝胆同治。

②精神情志异常：肝主谋虑，胆主决断，谋虑必须决断，决断又来自谋虑。两者功能失调，就会发生情志病变。如，肝病及胆则胆气不宁，可出现虚烦不寐，或恶梦惊恐，触事易惊，或善恐。

（五）肾的病机

1．肾的生理病理特点：肾为水火之脏，藏真阴而寓真阳，为先天之本、生命之根，主藏精、纳气、主水，开窍于耳及二阴，其华在发，与膀胱相表里。故肾精充足则骨强、齿坚、髓满、脑灵、耳聪、目明；命火充足，则五脏六腑的阳气旺盛而生机勃勃。所以，凡是有关生长发育、生殖机能、水液代谢的异常，脑、髓、骨以及某些呼吸、听觉、大小便的病变，多与肾的生理功能异常有关。

肾为人身元阴元阳秘藏之所，元阴元阳为人体生殖发育之根本，只宜秘藏，不宜泄露。固秘则能维持正常的生理功能，耗伤则根本虚衰，诸病由之而生。所以，肾的病理变化是虚证多而实证少。

肾脏水中有火，阴中有阳，阴平阳秘，功能正常。其病则主要表现为水火阴阳失调，但水火阴阳失调又有虚实之分。因邪实而发病者属实，如外感寒湿，或湿热困于肾，病多为实，实证日久则由实转虚。因正虚而发病者属虚。肾虚有阴阳之别，精亏气虚之分。但肾虚日久，必致由阴及阳，或由阳及阴，而成为阴阳两虚之证。

肾为人身阴阳之根。肾脏病变与其他脏腑的关系甚为密切。五脏之伤，久必及肾，而肾病又必影响其他各脏。

2．肾的基本病理变化：肾病多虚证，一般分为阴虚和阳虚两类，

（1）肾阳、肾气失调：肾阳、肾气失调主要表现为肾阳虚损，命火不足和肾气虚衰，封藏不固等病理变化，表现为全身性生理机能衰退·、水液气化功能的障碍、脾胃生化水谷精微功能的紊乱、生育功能衰退和肺气出纳升降功能失常等。

①肾气不固：肾气不固又称下元不固，是肾气虚衰，封藏失职的一种病理变化。多因年高肾气虚弱，或年幼而肾气不充，或久病而肾气耗伤等，使肾气不能固摄封藏所致。临床上以精关不固而遗精、滑精、早泄，膀胱失约而小便失禁、尿后余沥、遗尿，冲任不固而月经淋漓不断，或崩漏、带下清稀、小产、滑胎，以及肠虚滑脱而久泻不止，大便失禁等精、尿、经、眙、便等固摄失调为特征。

②肾不纳气：肾不纳气是指肾气虚弱不能摄纳肺气的病理变化。多因劳伤肾气，或久病气虚，气不归元，肾失摄纳所致。以短气、喘息、呼多吸少、动辄气急而喘甚为其临床特征。肾不纳气，多见于咳嗽喘促历时已久的患者，常以肺气虚为前奏，病久累及于肾而成，是肾气虚的一种综合表现，以上盛下虚、呼吸困难、呼多吸少、动则喘促加剧、气不得续，且伴有肾阳虚或肾阴虚的某些表现为其特点。

③肾阳不足：肾阳不足又称肾阳衰微、命门火衰，多因素体阳虚，久病不愈，或年老体弱，下元亏损所致。肾阳虚损对肾的生理功能影响，主要表现在：一是生殖机能减退而男子阳痿、早泄、精冷，女子宫寒不孕；二是水液代谢障碍，肾阳虚衰，气化无权，开合失度，则发为水肿，或尿频、尿闭；三是水谷精微化生减弱，因命门火衰，不能温煦脾阳，脾肾阳虚，则运化功能失职，可见下利清谷、五更泄泻等。

（2）肾阴、肾精失调：主要反映在肾精不足、肾阴亏虚、相火妄动等方面：

①肾精不足：肾精不足多由禀赋不足，或久病失养，或房劳过度，损耗肾精所致。肾精关系到人体的生殖和生长发育能力以及血液的生成。故肾精不足的病理变化为：一是生殖机能减退，如男子精少不育，女子经闭不孕；二是生长发育机能障碍，如小儿发育不良或迟缓（如五迟。即立、行、发、齿、语等发育迟缓）、五软（头、项、四肢、叽肉、口等痿软）、囟门迟闭，以及“鸡胸”、“龟背”等。成人则可见早衰，如发脱齿摇、耳鸣健忘、足痿无力、精神呆钝等；三是影响血液的生成，肾精不足，精不化血，则可致血液不足等。

②肾阴亏虚：肾阴亏虚又称肾水不足，为肾脏本身的阴液亏损，多由伤精、失血、耗液，或过服温燥劫阴之品，或情志内伤，暗耗精血，或房事不节，以及久病伤肾，真阴耗伤而成。肾阴亏虚则形体脏腑失其滋养，精髓阴血日益不足，肾阳无制则亢而为害。故肾阴亏虚的病理变化，一为阴液精血亏少，如腰膝酸软、形体消瘦、眩晕耳鸣、少寐健忘，或女子经少、经闭等。一为阴虚内热或阴虚火旺，如五心烦热或骨蒸潮热、口干咽燥、颧红、盗汗、舌红少苔，或相火妄动，扰于精室，而阳兴梦遗，迫血妄行，则崩漏等。

肾阴虚的特点是既有肾虚之象，又有虚热特征；而肾精不足但见虚象而无明显的虚热征象。

③相火妄动：相火妄动是阴虚火旺出现火迫精泄的病理变化，多由于肾水亏损或肝肾阴虚，阴虚火旺，相火不能潜藏而妄动。其临床表现除阴虚火旺之象外，以性欲亢进、遗精早泄为特征，常具有火逆于上的特点。

综观上述，肾之病理变化，虚多实少。其寒为阳虚之病，其热为阴亏之变，故肾虚之害，分为阴虚和阳虚两类。阴虚或阳虚之极，又可出现阴损及阳，阳损及阴之害，终致阴阳两虚，精气俱伤。

3．肾病与其他脏腑的关系：肾为先天之本，肾阴肾阳为人身阴阳之根本，故五脏有病，久病必伤肾；而肾病亦易于影响全身各个脏腑。

（1）肾与心、肺、脾、肝的关系：如前所述，肾阳不足与心、肺、脾的关系较为密切，表现为心肾阳虚、肺肾气虚、脾肾阳虚等。而肾阴不足则与心、肺、肝的关系较为密切，表现为心肾阴虚、肺肾阴虚和肝肾阴虚等。

（2）肾与膀胱：肾与膀胱经脉相连。肾阳虚气化功能减弱，则膀胱排尿不利；若肾虚固摄作用不足，膀胱失约，则可见小便失禁或遗尿。尿液的贮存和排泄异常，主要为膀胱的病变，如膀胱湿热，气化不利，而现小便赤涩，甚至尿血、癃闭等。膀胱气虚，失于约束，每见小便频数，淋漓不尽，小便失禁或遗尿等。但是，膀胱的贮尿和排尿功能，依赖于肾的气化，小便异常除与膀胱有关外，还与肾的气化功能有关。临床上，一般以实证多责之于膀胱，虚证多责之于肾。如，老年人常见的小便失禁、多尿等，多为肾气衰弱所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 脏腑病机
  • 当前页：一、五脏病机
  • 下一页：二、六腑病机
<<< 返回本书目录
  1. 五脏病刺《针灸素难要旨》
  2. 五脏病脉《诊家正眼》
  3. 五脏病《证治准绳·幼科》
  4. 五脏病气法时《类经》
  5. 五脏病《小儿药证直诀》
  6. 五脏病四时所不宜《幼幼新书》
  7. 五脏别论篇《疡医大全》
  8. 五脏病相生刑克《幼幼新书》
  9. 五脏别论篇《冯氏锦囊秘录》
  10. 五脏病证第七问（无方）《婴童百问》
  11. 五脏别论《素问悬解》
  12. 五脏病证虚实论《仁斋直指方论（附补遗）》
  13. 五脏标本《冯氏锦囊秘录》
  14. 五脏病证总例篇《形色外诊简摩》
  15. 五脏变《针灸甲乙经》
  16. 五脏补泻法《证治准绳·幼科》
  17. 五脏本脉体《三因极一病证方论》
  18. 五脏补泻凉散《医学集成》
  19. 五脏背《类经》
  20. 五脏补泻之法论《幼科折衷》
  21. 五脏保健法《中医养生学》
  22. 五脏补泻主治例《寿世保元》
  23. 五脏《中医基础理论》
  24. 五脏补泻主治例《珍珠囊补遗药性赋》
  25. 五脏《医学见能》
  26. 五脏部位决吉凶《疡医大全》
  27. 五脏《医学纲目》
  28. 五脏部位气色外见《冯氏锦囊秘录》
  29. 五脏《丹溪手镜》
  30. 五脏察色歌《脉诀乳海》
  1. 五脏病机《中医基础理论》
  2. 五脏病刺《针灸素难要旨》
  3. 五脏病脉《诊家正眼》
  4. 五脏病《小儿药证直诀》
  5. 五脏病气法时《类经》
  6. 五脏病《证治准绳·幼科》
  7. 五脏病四时所不宜《幼幼新书》
  8. 五脏病《中医词典》
  9. 五脏病相生刑克《幼幼新书》
  10. 五脏别论篇《疡医大全》
  11. 五脏病证第七问（无方）《婴童百问》
  12. 五脏别论篇《冯氏锦囊秘录》
  13. 五脏病证形色总见面部《古今医统大全》
  14. 五脏别论《素问悬解》
  15. 五脏病证虚实论《仁斋直指方论（附补遗）》
  16. 五脏标本《冯氏锦囊秘录》
  17. 五脏病证总例篇《形色外诊简摩》
  18. 五脏变《针灸甲乙经》
  19. 五脏补泻法《证治准绳·幼科》
  20. 五脏痹《中医词典》
  21. 五脏补泻法《医学启源》
  22. 五脏痹《中医名词词典》
  23. 五脏补泻凉散《医学集成》
  24. 五脏本脉体《三因极一病证方论》
  25. 五脏补泻之法论《幼科折衷》
  26. 五脏背《类经》
  27. 五脏补泻主治例《寿世保元》
  28. 五脏保健法《中医养生学》
  29. 五脏补泻主治例《珍珠囊补遗药性赋》
  30. 五脏《医学见能》
  31. 五脏部位决吉凶《疡医大全》


六腑病机_《中医基础理论》_中医综合_【岐黄之术】

二、六腑病机

二、六腑病机

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）胆的病机

1．胆的生理病理特点：胆附于肝，与肝相表里，为中清之腑，禀春木之气，其性刚直，豪壮果断。故胆在病理上多表现为阳亢火旺之证，以实者居多。因火热可煎灼津液而为痰，故胆病又多兼痰，痰火郁遏，易扰心神。

2．胆的基本病理变化：主要反映在胆汁贮藏和排泄障碍，以及心神不安等方面。

（1）胆汁分泌、排泄障碍：情志所伤，肝失疏泄，或中焦湿热，阻遏肝胆气机，胆失疏泄，则胆汁分泌、排泄异常。胆汁排泄障碍，可以使肝气郁滞加剧，阻碍脾胃运化功能正常进行，甚至可以导致黄疸的发生。

（2）胆经郁热、挟痰上扰：胆郁痰扰，上扰心神，则可出现心烦、失眠、多梦易惊等病理表现。

（二）胃的病机

1．胃的生理病理特点：胃为水谷之海，喜润恶燥，以降为顺，主受纳饮食和腐熟水谷。因此，胃的功能失调，主要表现为受纳和腐熟功能异常，以及胃失和降而胃气上逆等。

2．胃的基本病理变化：胃的功能失调，主要表现为寒热虚实几个方面。

（1）胃气虚：胃气虚多因饮食不节，损伤胃气所致。素体虚弱，久病胃气不复等，也可导致胃气虚。其病理变化：一是受纳功能减退而胃脘满闷、胃纳不佳、饮食乏味，甚则不思饮食等。一是胃气上逆，胃失和降，气机上逆，而现嗳气、呃逆、恶心、呕吐等。

（2）胃阴虚：胃阴虚主要是指胃中阴津缺乏，以致津伤气少而引起的胃的功能失调，多由火热之邪损伤胃中津液，或由胃火（热）证转化而来，或久病不复，消烁阴液所致。其病理变化是：其一，受纳、腐熟功能减退，如不思饮食，或食后饱胀；胃失和降，胃气上逆，则脘痞不舒、泛恶干呕。其二`，阴津亏损，如口舌干燥、小便短少、大便秘结、舌光红少苔、脉细数。

（3）胃寒：胃寒多由过食生冷，或过用寒凉克伐药物，伤损胃阳，或禀赋胃阳素虚所致。其病理变化是：其一，寒邪伤阳，消化能力减退，常表现为腐熟能力不足，不能正常消化水谷，多见呕吐清水等饮食不化的病理变化。其二，寒性凝滞，侵袭中焦，气机阻滞，则见胃脘冷痛，轻则绵绵不已，重则拘急作痛。

（4）胃热（火）：胃热（火）多因胃阳素盛与情志郁火相并，或因热邪入里，或因嗜食辛辣炙溥之品，化热伤胃所致，以阳盛阴虚，胃腑机能亢进，火热蕴盛为其病理特点。主要病理变化为：一是腐熟功能亢进，热能消谷，胃火亢盛，故消谷善饥；二是胃失和降，可见口苦、恶心、呕吐；三是胃火上炎，或为齿龈肿痛，或为衄血，火热蕴盛，灼伤胃络，则可呕血等。

（三）小肠的病机

1．小肠的生理病理特点：小肠受盛胃中之水谷，泌别清浊，清者输于全身，浊者渗入膀胱，下注大肠，与心互为表里。故小肠的病理变化主要反映为二便异常。

2．小肠的基本病理变化：主要表现为清浊不化，转输障碍，以小便不利、大便泄泻为主要临床表现。

失于受盛：失于受盛则见呕吐、食人腹痛等。

失于化物：失于化物则见食人腹胀、完谷不化等。

清浊不化：清浊不化则上吐下泻、腹痛肠鸣。

小肠实热：小肠实热多由湿热下注，或心移热于小肠所致，表现为小便频数，或尿液浑浊不清，或淋浊，或赤涩，或茎中痛。：

小肠虚寒：小肠虚寒多因饮食不节，损伤脾胃所致，表现为肠鸣泄泻、腹痛喜按等。

（四）大肠的病机

1．大肠的生理病理特点：大肠为传导之官，主津，其经脉络肺。因此，大肠的病机，主要表现为传化功能失常而出现大便异常。

2．大肠的基本病理变化：大肠有传导糟粕和吸收水分的功能，故大肠有病则传化失常，表现为大便异常，如泄泻、痢疾和大便秘结等。

大肠热结：大肠热结多因燥热内结，或因肺移热于大肠，或湿热积滞等，使大肠津液缺乏而便秘，或热结旁流。

大肠湿热：湿热积于大肠或寒湿化热，湿热下注，则生泄泻；若湿热与气血相搏，则痢下赤白、里急后重；若湿热阻滞经络，气滞血瘀，又可产生痔瘘等。

大肠虚寒：大肠虚寒，脾阳不振，运化失常，或肾阳虚衰，阴寒内盛，则泄泻便溏、完谷不化，乃至滑脱不禁，或阳虚不运，或肺气虚衰，大肠传导无力而便秘。

大肠液涸：大肠液涸，大肠主津，津液枯涸，传导不畅，则津亏便秘。

（五）膀胱的病机

1．膀胱的生理病理特点：膀胱有贮存尿液，化气行水的功能。膀胱的气化功能全赖于肾的气化作用，其病理变化主要在于膀胱气化失常，而出现排尿异常及尿液外观的改变。

2．膀胱的基本病理变化：主要是膀胱气化失常，或气化不利，或气化无权。

气化不利：或因邪实，或因肾阳不足，则气化不利，而尿少、癃闭?

气化无权：肾失封藏，气失固摄，则气化无权，而遗尿、小便失禁等，

湿热下注：或心火下移，或湿热下注膀胱，则可致尿频、尿急、尿道涩痛、尿血等。

膀胱虚寒：膀胱虚寒多由肾气亏虚，固摄无权，膀胱失约所致，表现为小便频数、清长或不禁，尿有余沥，遗尿或小便点滴不爽，排尿无力等。

（六）三焦的病机

1．三焦的生理病理特点：三焦的功能，实际概括了全身的气化作用，故三焦的病理变化反映了上、中、下三焦所包括脏腑的病理变化。

2．三焦的基本病理变化：一方面表现为心、肺、脾胃、肾、肝等病理变化，另一方面又表现为水液代谢功能障碍。

三焦的气化功能失司，主要有两个方面：一是表现为心和肺、脾和胃肠，肝和胆、肾和膀胱的气机不利，气的升降出入异常，从而导致有关脏腑的生理功能异常：如心的行血，肺的呼吸和宣发肃降，脾和胃、肠的运化、升降，肝和胆的疏泄，肾和膀胱的蒸腾气化。排浊等等生理功能，无一不有赖于气的升降出入运动的协调平衡，析以，上述脏腑功能的异常，可归结为三焦的气化功能失司。另一方面，由于三焦是气和津液运行的通道．丈是气化活动的场所，因而三焦的气化功能，概括了肺、脾、肾等脏腑调节津液代谢的生理功能。所以听，将肺失通调，归结为上焦的气化功能失司；将脾胃的运化水液、输布精微，升清降浊等功能失常，归结为中焦的气化失司；将肾和膀胱的蒸腾气化、升清泄浊，肠的传化糟粕等功能失常，归结为下焦的气化功能失司。故三焦的气化功能失司，概括了全身水液代谢障碍的病理机制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、五脏病机
  • 当前页：二、六腑病机
  • 下一页：三、奇恒之府病机
<<< 返回本书目录
  1. 六腑《中医基础理论》
  2. 六腑井荥俞原经合歌《刺灸心法要诀》
  3. 六腑《医学见能》
  4. 六腑井荥俞原经合歌《医宗金鉴》
  5. 六方藤【中药大全】
  6. 六腑六脏用药气味补泻《本草纲目》完整版
  7. 六法兼施章《韩氏医通》
  8. 六腑平脉《脉诀刊误》
  9. 六法方钞-伤寒药方 《古今医统大全》
  10. 六腑三焦辨《目经大成》
  11. 六蛾戏珠【中药大全】
  12. 六腑生病《黄帝内经太素》
  13. 六度煎【方剂大全】
  14. 六腑说《内经博议》
  15. 六丁饮【方剂大全】
  16. 六腑之病取之于合《类经》
  17. 六丁神散【方剂大全】
  18. 六根散【方剂大全】
  19. 六丁散【方剂大全】
  20. 六攻散【方剂大全】
  21. 六道木【中药大全】
  22. 六股筋【中药大全】
  23. 六大天王【中药大全】
  24. 六合丹【方剂大全】
  25. 六畜之痫《幼幼新书》
  26. 六合定中丸【方剂大全】
  27. 六畜心《本草纲目》完整版
  28. 六合回生丹【方剂大全】
  29. 六畜毛蹄甲《证类本草》
  30. 六合金针散【方剂大全】
  1. 六腑病机《中医基础理论》
  2. 六腑《医学见能》
  3. 六腑腹胀《中医词典》
  4. 六腑《中医基础理论》
  5. 六腑腹胀《症因脉治》
  6. 六腑《中医词典》
  7. 六腑井荥俞原经合歌《医宗金鉴》
  8. 六腑《止园医话》
  9. 六腑井荥俞原经合歌《刺灸心法要诀》
  10. 六腑《中医名词词典》
  11. 六腑绝症《医门补要》
  12. 六府胀《中医词典》
  13. 六腑咳证《灵素节注类编》
  14. 六缝《中医词典》
  15. 六腑平脉《脉诀刊误》
  16. 六法兼施章《韩氏医通》
  17. 六腑气《中医词典》
  18. 六法方钞（伤寒药方）《古今医统大全》
  19. 六腑三焦辨《目经大成》
  20. 六丁丸《是斋百一选方》
  21. 六腑生病《黄帝内经太素》
  22. 六畜之痫《幼幼新书》
  23. 六腑说《内经博议》
  24. 六畜痫《中医词典》
  25. 六腑所合《中医词典》
  26. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  27. 六腑移热《灵素节注类编》
  28. 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）《神农本草经》
  29. 六腑以通为用《中医名词词典》
  30. 六畜毛蹄甲《名医别录》
  31. 六腑以通为用《中医词典》


奇恒之府病机_《中医基础理论》_中医综合_【岐黄之术】

三、奇恒之府病机

三、奇恒之府病机

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）脑的病机

脑是人体极为重要的器官，人的精神、意识和思维活动，眼、耳、鼻、舌的视、听、嗅、味，言语应答，肢体活动等，均是脑的生理功能。因此，恼的病变，即可出现上述各种生理功能的障碍或失调。但是，脑是由髓汇集而成，所以，肾中精气亏虚，精不能生髓，脑髓空虚，即可导致脑的功能失调，而见智力减退，视、听和言语应答迟钝，肢体活动不便，痿弱不用等病理表现。脑的生理活动，全赖于气·、血、津液和水谷精微的充养，因此，心、肺、脾，肝、肾等的生理功能失调，均可引起恼的功能失调，而出现精神情志活动异常的病理表现。由于脑位于人之首，全赖阳气的升腾，所以阳气不升，可见头目眩晕、耳目失聪等病理现象。

（二）体和骨的病机

髓居骨中，包括骨髓、脊髓和脑髓。骨为人体之支架，髓由精生，髓充于骨而养骨。髓和骨的功能失调，主要表现为生长发育迟缓、骨质软弱和松脆易折。因先天禀赋不足，后天饮食失养，或因邪热内留，消烁阴液，或因下焦虚寒、精血不足，均可导致骨髓空虚和骨的软弱、松脆等病变。

（三）脉的病机

脉为血之府，是气血运行的通道。脉道以通利为顺，若因津液枯涸、脉失濡养、痰浊内阻、气机不畅和寒凝瘀阻等等，均可引起脉道不利，而致气滞血瘀。反之，气滞或血瘀，又可影响脉道的通利。若血不循经而溢于脉外，又可见各种出血的病理改变。

（四）女子胞的病机

女子胞，又称胞宫、子宫。女子胞的主要生理功能是主持月经和孕育胎儿。女子胞的生理功能失调，主要表现为经，带、胎、产的异常。

女子胞生理功能失调的原因很多，其中主要的有以下三个方面：

1．气血不和，胞宫功能失调：女子的月经来潮、胎孕、产育和授乳，均以血为用，故有“女子以血为本”之说。但血之为用，全赖于气。气血和调，血才能充分发挥其生理效应；气血不和，必然影响胞宫的生理功能，而引起种种病理变化。

血热、肝不藏血或疏泄太过、脾不统血或气不摄血，均可导致胞宫行血过多，而出现月经先期、月经的血量过多、行经期延长，甚至崩漏等病理表现。血随气火上逆，则可见经行吐衄，即是“倒经”，如因于气滞、血瘀，或因于气血不足，或因于阳气不足、下元虚寒，而胞宫虚冷，均可导致胞宫行血涩滞，而见月经后期、经行血量过少，或为痛经，或为闭经，或为症瘕等病理表现。

如因寒湿或湿热下注胞宫而引起的胞宫生理功能失调，实际上也是破坏了气血的和调所致。

2．心、肝、脾、肾的功能障碍致胞宫功能失调：心、肝、脾、肾的功能失调，不仅可引起气血的功能失调，还可导致胞宫的功能失调，常因情志失常、劳倦过度、房事不节等因素使胞宫功能失常，如思虑伤心，心血暗耗；思虑伤脾，气血生化无权；郁怒伤肝，肝失疏泄；房劳伤肾，肾精亏损，“天癸”衰少等等，均可导致胞宫功能失常，而出现月经、胎孕，产育失常等病理变化。

3．冲任气血不足，胞宫功能失常：冲脉和任脉，均起于胞宫，冲为血海，任主胞胎。冲任二脉的气血充盈，是胞宫生理功能活动的物质基础。因冲、任隶属于肝、肾，所以肝或肾的生理功能失调，可导致冲、任二脉的气血不足，使胞宫的生理功能失常。冲脉又隶属于阳明，阳明为多气多血之经，所以脾胃的运化功能失阔，影响冲、任二脉的气血充盈，阳明脉气血衰少，胞宫的生理功能可失常。

总之，胞宫的生理功能，是全身生理功能的一个组成部分，胞宫的功能失调与全身生理功能的状况密切相关。

综上所述，脏腑是气血阴阳的统一体，气血阴阳在脏腑生理活动中，各自发挥特殊的作闲，因此脏腑病变的基本原理，就是脏腑气血阴阳失调。因各脏腑中气血阴阳不尽一致，如有的是气血阴阳并重，有的以气阴为主，有的以气阳为主，故脏腑失常的病变特点也各不相

同时，人体是一个完整的统一体，阴阳、气血、脏腑、经络等各方面的生理功能失调，可相互影响，特别是脏与脏、腑与腑、脏与腑之间，在病理上的相互影响亦是非常复杂的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、六腑病机
  • 当前页：三、奇恒之府病机
  • 下一页：第五节 经络病机
<<< 返回本书目录
  1. 奇恒之府《中医基础理论》
  2. 奇疾《续名医类案》
  3. 奇恒脏腑藏泻不同《类经》
  4. 奇疾方《奇方类编》
  5. 奇恒篇《外经微言》
  6. 奇疾方序《奇方类编》
  7. 奇恒论《侣山堂类辩》
  8. 奇疾证治（计九证）《外科证治全书》
  9. 奇恒病论《内经博议》
  10. 奇经《脉确》
  11. 奇恒《类经》
  12. 奇经八脉《脉象统类》
  13. 奇蒿【中药大全】
  14. 奇经八脉《本草分经》
  15. 奇方类编序《奇方类编》
  16. 奇经八脉《类经图翼》
  17. 奇病续抄《古今医统大全》
  18. 奇经八脉《脉理求真》
  19. 奇病门治法《疡医大全》
  20. 奇经八脉《三指禅》
  21. 奇病论篇《疡医大全》
  22. 奇经八脉《圣济总录》
  23. 奇病论篇《黄帝内经·素问》
  24. 奇经八脉《寿世保元》
  25. 奇病论篇《冯氏锦囊秘录》
  26. 奇经八脉《轩岐救正论》
  27. 奇病论《素问悬解》
  28. 奇经八脉《医经国小》
  29. 奇病部《疡医大全》
  30. 奇经八脉《医学入门》
  1. 奇恒之府病机《中医基础理论》
  2. 奇恒之府《中医基础理论》
  3. 奇恒之腑《中医名词词典》
  4. 奇恒脏腑藏泻不同《类经》
  5. 奇恒之腑《中医词典》
  6. 奇恒篇《外经微言》
  7. 奇疾《续名医类案》
  8. 奇恒论《侣山堂类辩》
  9. 奇疾方序《奇方类编》
  10. 奇恒痢疾诗《医学实在易》
  11. 奇经《中医名词词典》
  12. 奇恒痢《中医词典》
  13. 奇经《中医词典》
  14. 奇恒病论《内经博议》
  15. 奇经《脉确》
  16. 奇恒《类经》
  17. 奇经八脉《圣济总录》
  18. 奇恒《中医词典》
  19. 奇经八脉《中医词典》
  20. 奇分《中医词典》
  21. 奇经八脉《针灸易学》
  22. 奇方类编序《奇方类编》
  23. 奇经八脉《针灸易学》
  24. 奇方《中医词典》
  25. 奇经八脉《医学入门》
  26. 奇方《中医名词词典》
  27. 奇经八脉《寿世保元》
  28. 奇病门治法《疡医大全》
  29. 奇经八脉《类经图翼》
  30. 奇病论篇《疡医大全》
  31. 奇经八脉《针灸甲乙经》


经络病机_《中医基础理论》_中医综合_【岐黄之术】

第五节 经络病机

第五节 经络病机

  • 上一页
  • 目录
  • 相关
  • 下一页

经络病机是致病因素直接或间接作用于经络系统而引起的病理变化，主要表现为联系功能、气血运行及信息传导的异常。由于经络内属脏腑，外络肢节，当人体感受外邪或由于其他原因而导致气血失调时，经络及其所络属的脏腑必然会产生相应的病理变化。因此，学习经络病机，应与脏腑气血病机相互参照。

经络所反映出来的病理变化，一方面与各经脉所络属的脏腑的病理变化有关；另一方面与各经络的循行路径和经脉气血运行通达与否也有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、奇恒之府病机
  • 当前页：第五节 经络病机
  • 下一页：一、十二经脉病机
<<< 返回本书目录
  1. 经络病机《中医基础理论》
  2. 经络病证《伤寒直格》
  3. 经络别异《黄帝内经太素》
  4. 经络次序《金针秘传》
  5. 经络辩证《中医诊断学》
  6. 经络大略《外科大成》
  7. 经络（一）《类经图翼》
  8. 经络的标本、根结、气街、四海《针灸学》
  9. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  10. 经络的概念和经络系统《中医基础理论》
  11. 经络（二）《类经图翼》
  12. 经络的生理功能《中医基础理论》
  13. 经络《中医名词词典》
  14. 经络的生理功能和临床应用《针灸学》
  15. 经络《中医基础理论》
  16. 经络的组成和作用《针灸学》
  17. 经络《诊宗三昧》
  18. 经络论《素问悬解》
  19. 经络《医学三字经》
  20. 经络论篇《黄帝内经·素问》
  21. 经络《外科选要》
  22. 经络篇《经络全书》
  23. 经络《内经知要》
  24. 经络取原法《普济方·针灸》
  25. 经络《脉诀汇辨》
  26. 经络上《医经原旨》
  27. 经络《类经》
  28. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  29. 经论总抄《明医指掌》
  30. 经络统序《经络汇编》
  1. 经络病机《中医基础理论》
  2. 经络别异《黄帝内经太素》
  3. 经络病证《伤寒直格》
  4. 经络辩证《中医诊断学》
  5. 经络次序《类经图翼》
  6. 经络（一）《类经图翼》
  7. 经络次序《脉诀汇辨》
  8. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  9. 经络次序《金针秘传》
  10. 经络（二）《类经图翼》
  11. 经络大略《外科大成》
  12. 经络《外科选要》
  13. 经络的标本、根结、气街、四海《针灸学》
  14. 经络《诊宗三昧》
  15. 经络的概念《中医基础理论》
  16. 经络《医学三字经》
  17. 经络的生理功能《中医基础理论》
  18. 经络《内经知要》
  19. 经络的生理功能和临床应用《针灸学》
  20. 经络《类经》
  21. 经络的研究《中国医学通史》
  22. 经络《中医基础理论》
  23. 经络的组成和作用《针灸学》
  24. 经络《中医词典》
  25. 经络分所属六十二法《针灸神书》
  26. 经络《气功外气疗法》
  27. 经络感传现象《中医词典》
  28. 经络《中医名词词典》
  29. 经络经穴玻璃人《中医词典》
  30. 经论总抄《明医指掌》
  31. 经络经穴测定仪《中医词典》


十二经脉病机_《中医基础理论》_中医综合_【岐黄之术】

一、十二经脉病机

一、十二经脉病机

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉各有不同的循行路径，当致病因子侵袭机体后，机体的生理功能发生异常变化，经络就会通过它所循行的有关部位，反映出各种症状和体征来。例如，手阳明大肠经起于食指末端桡侧，沿食指桡侧上行，循臂入肘，上肩，其分支从缺盆（锁骨窝）向上到颈，贯颊，入下齿中，还出挟口，交人中。所以当手阳明大肠经有了病变，就可能出现齿痛、颈肿、肩胛及上臂痛、食指活动不灵活等，甚至出现红肿灼热或寒冷感等。因此。在学习中应当熟悉各经脉的主要病证。

十二经脉与五脏六腑皆有一定的络属关系，因此，十二经脉有病就会影响到相应的脏腑，从而出现脏腑的病理变化。如足太阴脾经人腹属脾络胃，并与心、肺及肠有直接联系，故足太阴脾经有病，则会引起脾胃升降失常，纳运失职之候，如胃脘痛、呕恶、纳食减少、腹胀便溏，或完谷不化，或黄疸、肿胀等。足少阴肾经属肾络膀胱，并与肝、肺、心等脏有直接联系，所以足少阴经有病，就可出现水肿、泄泻、腹胀、阳痿，以及眩晕、目视模糊、气短，心烦等症。所以分析经络的病理变化，必须与它相络属的脏腑联系起来。

（一）经气虚实病机

经络气血的虚实是经络病理变化的一种反映。经络的气血偏盛，可引起与其络属的脏腑、组织、器官的功能过亢，破坏各经络、脏腑生理功能的协调平衡而发病。经络的气血偏衰，则能引起与其络属的脏腑组织器官的生理功能减退而发病。如足阳明胃经的病变，其经气盛则身热、消谷善饥、小便黄赤、癫狂等；其经气虚，则现寒栗、肠鸣胀满及足痿、胫枯等。因此，经络的气血盛衰，可直接影响着与其相络属脏腑的气血衰盛。

（二）经气郁滞病机

在正常情况下，经气通达则经脉气血的运行畅达。经络的气血运行不畅，是由于经气不利，影响及气血的运行，常可累及所络属之脏腑以及经络循行部位的生理功能。例如，表证常有遍身肌肉酸痛的症状，就是由于外邪束表，机体浅表经络的经气不畅所致；足厥阴肝经的经气不利，常是形成胁痛、瘿瘤、梅核气、乳房结块等的主要原因。

五官九窍，乃五脏之外窍，故经气不畅也常影响到孔窍，出现相应的症状。如肝开窍于目，肝郁化火，经气郁滞，则现目赤肿痛等；肾之经气不能上充于耳，则出现耳聋等。

此外，情志的变化，也常常影响到经脉气血的运行，出现不同的病理变化。如抑郁伤肝，肝失疏泄，常可出现胁痛；思虑伤脾，脾之经气失畅，则不思饮食等。经气不利，经络的气血运行不畅，又是某一经络气滞、血瘀的主要成因。在经络病变中，最早出现的是经气不利，气血运行不畅，然后才会导致血瘀等病变。

（三）经气逆乱病机

经络的气血逆乱，主要是由于经气的升降逆乱，从而影响气血的正常运行，导致气血的上逆或下陷而致病；反之，气血的运行失常，亦必然导致经气的逆乱，二者常互为因果。

经络的气血逆乱，多引起人体阴阳之气不相顺接，而发为厥逆。如足太阳膀胱经脉起于目内眦，上额交巅人络脑，故足太阳经的经气逆乱，则气血循经上涌而致头重而胀，甚则发为眩晕欲仆，昏不知人。

经络的气血逆乱，又可导致与其络属的脏腑生理功能紊乱。例如，足太阴脾经的经气逆乱，可以导致脾胃功能紊乱，以致清气不升，为泄泻；浊气不降，上逆为呕；清浊混淆，发为霍乱吐泻。

另外，经气的逆乱，又是导致出血的原因之一。如气火上逆所致的咯血、吐血、衄血，实质上也与经气上逆有关。如肝火犯肺所致的咯血，实际上就是通过肝经的火热，引发经气逆乱，上犯于肺所致。

（四）经气衰竭病机

经络的气血衰竭，是指由于经气的衰败至终绝，气血也随之衰竭而出现生命垂危的一种病理变化。由于各经循行部位不同，所属脏腑的功能各异，故各经的气血衰竭时所出现的证候各有特点。如，足太阳膀胱经，起于目，行于背，其气外营一身之表，故太阳经气衰竭则目失其系而戴眼（眼睛上视，不能转动），筋失其养而拘挛抽搐，卫外无能而绝汗出。由于十二经脉之经气是相互衔接的，所以，一经气绝，十二经气亦随之而绝。临床上通过观察经络气血衰竭的表现，即可判断病变的发展和预后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 经络病机
  • 当前页：一、十二经脉病机
  • 下一页：二、奇经八脉病机
<<< 返回本书目录
  1. 十二经脉《中医基础理论》
  2. 十二经脉歌《仁斋直指方论（附补遗）》
  3. 十二经脉《中西汇通医经精义》
  4. 十二经脉歌《万病回春》
  5. 十二经脉《针灸素难要旨》
  6. 十二经脉歌《针灸大全》
  7. 十二经脉《医经国小》
  8. 十二经脉歌《针灸聚英》
  9. 十二经脉《类经》
  10. 十二经脉歌（聚英）《针灸大成》
  11. 十二经络脏象见证《医旨绪余》
  12. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  13. 十二经络《医学集成》
  14. 十二经脉络脉支别第一（上）《针灸甲乙经》
  15. 十二经络《寿世保元》
  16. 十二经脉络脉支别第一（下）《针灸甲乙经》
  17. 十二经流注五脏六腑明堂《普济方·针灸》
  18. 十二经脉起止歌《金针秘传》
  19. 十二经离合《伤寒寻源》
  20. 十二经脉昼夜流注歌《古今医统大全》
  21. 十二经离合《类经》
  22. 十二经脉昼夜流注歌《针灸聚英》
  23. 十二经井荥俞原经合《针灸素难要旨》
  24. 十二经纳干支歌《针灸大成》
  25. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  26. 十二经纳甲歌《经络汇编》
  27. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  28. 十二经纳甲一首(同前)《医经国小》
  29. 十二经井荥俞经合歌《针灸问对》
  30. 十二经纳天干歌《针灸聚英》
  1. 十二经脉病机《中医基础理论》
  2. 十二经脉病候《中医词典》
  3. 十二经脉病证《中医诊断学》
  4. 十二经脉：足阳明胃经（共45穴）《针灸学》
  5. 十二经脉的分布和表里关系《中医基础理论》
  6. 十二经脉：足太阴脾经（共21穴）《针灸学》
  7. 十二经脉的流注次序《中医基础理论》
  8. 十二经脉：足太阴膀胱经（共67穴）《针灸学》
  9. 十二经脉的名称《中医基础理论》
  10. 十二经脉：足少阴肾经（共27穴）《针灸学》
  11. 十二经脉的走向和交接规律《中医基础理论》
  12. 十二经脉：足少阳胆经（共44穴）《针灸学》
  13. 十二经脉歌《万病回春》
  14. 十二经脉：足厥阴肝经（共14穴）《针灸学》
  15. 十二经脉歌《仁斋直指方论（附补遗）》
  16. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  17. 十二经脉歌《针灸大全》
  18. 十二经脉：手太阴肺经（共11穴）《针灸学》
  19. 十二经脉歌《针灸聚英》
  20. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  21. 十二经脉歌（聚英）《针灸大成》
  22. 十二经脉：手少阴心经（共9穴）《针灸学》
  23. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  24. 十二经脉：手少阳三焦经（共23穴）《针灸学》
  25. 十二经脉络脉支别第一（上）《针灸甲乙经》
  26. 十二经脉：手厥阴心包经（共9穴）《针灸学》
  27. 十二经脉络脉支别第一（下）《针灸甲乙经》
  28. 十二经脉《医经国小》
  29. 十二经脉起止歌《类经图翼》
  30. 十二经脉《针灸素难要旨》
  31. 十二经脉起止歌《脉诀汇辨》


奇经八脉病机_《中医基础理论》_中医综合_【岐黄之术】

二、奇经八脉病机

二、奇经八脉病机

  • 上一页
  • 目录
  • 相关
  • 下一页

奇经八脉联系于十二经脉之间，起着调节十二正经的气血的作用。所以，奇经八脉的病理亦关系到全身。

（一）督脉病机

督脉上络于脑，下络于肾，总督一身之阳。所以，阳经的病证多关系于督脉。另外它与冲脉同起于胞中，所以其病理又常与妇科疾患有关。故曰：“督脉为病，脊强反折……其女子不孕”（《素问·骨空论》）。他如背寒伛偻、椎尻气坠、脊强癫痫等，亦责之督脉。

（二）冲任病机

任脉与冲脉，同起胞中，上络于唇口，隶属于肝肾。冲任二脉的病理，主要反映在性机能及生殖机能方面。如男子先天性性器官机能异常，责之冲任。故曰：“其有天宦者……其任冲不盛，宗筋不成，有气无血，唇口不荣，故须不生”（《灵枢·五音五味》）。冲任病理在妇科方面尤为重要。冲任为病，如月经不调、崩漏、带下、不孕、流产、恶露不尽、乳汁减少，天阉、须不生，疝瘕、奔豚、虚劳失精等。故曰：“任脉为病，男子内结七疝，女子带下瘕聚。冲脉为病，逆气里急”（《素问·骨空论》）。

（三）带脉病机

带脉为病和妇科有关，如胎漏、滑胎、带下等。带脉为约束胞胎之系，带脉无力，则难以提系，必然胞胎不固，故带弱则胎易坠，带伤则胎不牢，带下为湿证，因带脉不能约束，而有此病，故以此为名之。他如肾著、癫疝等均与带脉有关。如“带之为病，腹满，腰溶溶若坐水中”（《难经·二十九难》）。

（四）维脉病机

阳维为阳脉的维系，阴维为阴脉的维系，所以阳维表现为三阳经的病变，阴维表现为三阴经的病变。如“阳维为病苦寒热，阴维为病苦心痛”（《难经·二十九难》），“阳维寒热，目眩僵仆；阴维心痛，胸胁刺筑”（《四言举要》）。

（五）迹脉病机

阴挢和阳迹二经所表现的病变，一是筋肉屈伸运动的异常，一是眼睑开合的失常。故曰：“阴骄为病，阳缓而阴急；阳迹为病，阴缓而阳急”（《难经·二十九难》），“气并相还则为濡目，气不荣则目不合”（《灵枢·脉度》）。这是因为阴骄为足少阴之别，阳骄为足太阳之别。阳人于阴，阴出于阳，营卫之气通过少阴、太阳二经，合于阴娇、阳骄，其脉气能濡目养筋以司其运动的缘故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、十二经脉病机
  • 当前页：二、奇经八脉病机
  • 下一页：第六节 疾病的传变
<<< 返回本书目录
  1. 奇经八脉病《针灸素难要旨》
  2. 奇经八脉大旨《叶选医衡》
  3. 奇经八脉（节要）《针灸大成》
  4. 奇经八脉歌《针灸聚英》
  5. 奇经八脉 一、督脉（共28穴）《针灸学》
  6. 奇经八脉歌（医经小学）《针灸大成》
  7. 奇经八脉 五、阴维脉《针灸学》
  8. 奇经八脉论《普济方·针灸》
  9. 奇经八脉 四、带脉《针灸学》
  10. 奇经八脉为病《古今医统大全》
  11. 奇经八脉 三、冲脉《针灸学》
  12. 奇经八脉原《内经博议》
  13. 奇经八脉 七、阴跷脉《针灸学》
  14. 奇经八脉总歌《刺灸心法要诀》
  15. 奇经八脉 六、阳维脉《针灸学》
  16. 奇经八脉总歌《金针秘传》
  17. 奇经八脉 二、任脉（共24穴）《针灸学》
  18. 奇经八脉总歌《医宗金鉴》
  19. 奇经八脉 八、阳跷脉《针灸学》
  20. 奇经八脉总论《经络汇编》
  21. 奇经八脉《中医基础理论》
  22. 奇经八脉总说《金针秘传》
  23. 奇经八脉《诊家正眼》
  24. 奇经八脉总说《奇经八脉考》
  25. 奇经八脉《针灸素难要旨》
  26. 奇经病《针灸素难要旨》
  27. 奇经八脉《针灸素难要旨》
  28. 奇经部次《四圣心源》
  29. 奇经八脉《针灸甲乙经》
  30. 奇经冲脉《古今医统大全》
  1. 奇经八脉病机《中医基础理论》
  2. 奇经八脉病《针灸素难要旨》
  3. 奇经八脉病证《中医诊断学》
  4. 奇经八脉：阴维脉《针灸学》
  5. 奇经八脉大旨《叶选医衡》
  6. 奇经八脉：阴跷脉《针灸学》
  7. 奇经八脉的概念和生理特点《中医基础理论》
  8. 奇经八脉：阳维脉《针灸学》
  9. 奇经八脉歌《针灸聚英》
  10. 奇经八脉：阳跷脉《针灸学》
  11. 奇经八脉歌（医经小学）《针灸大成》
  12. 奇经八脉：任脉（共24穴）《针灸学》
  13. 奇经八脉论《普济方·针灸》
  14. 奇经八脉：督脉（共28穴）《针灸学》
  15. 奇经八脉为病《古今医统大全》
  16. 奇经八脉：带脉《针灸学》
  17. 奇经八脉原《内经博议》
  18. 奇经八脉：冲脉《针灸学》
  19. 奇经八脉周身交会歌《针灸大全》
  20. 奇经八脉（节要）《针灸大成》
  21. 奇经八脉总歌《医宗金鉴》
  22. 奇经八脉《医经国小》
  23. 奇经八脉总歌《金针秘传》
  24. 奇经八脉《脉理求真》
  25. 奇经八脉总歌《刺灸心法要诀》
  26. 奇经八脉《诊家正眼》
  27. 奇经八脉总论《经络汇编》
  28. 奇经八脉《三指禅》
  29. 奇经八脉总说《奇经八脉考》
  30. 奇经八脉《针灸素难要旨》
  31. 奇经八脉总说《金针秘传》


疾病的传变_《中医基础理论》_中医综合_【岐黄之术】

第六节 疾病的传变

第六节 疾病的传变

  • 上一页
  • 目录
  • 相关
  • 下一页

健康与疾病，阴阳平衡与阴阳失调，二者共处于同一机体内，始终处于动态变化之中。

健康与疾病，均是一个动态的概念。疾病的过程就是一个动态变化过程。邪正交争是疾病过程的基本矛盾，它决定着疾病的发生、发展和转归。

中医学在长期发展过程中，逐步形成了系统的完整的对疾病发展规律的认识，即疾病的传变理论。这种理论最早见于《内经》，经历代医家的发展，逐步系统完备起来，成为病机学的重要组成部分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、奇经八脉病机
  • 当前页：第六节 疾病的传变
  • 下一页：一、疾病传变的概念
<<< 返回本书目录
  1. 疾病的传变《中医基础理论》
  2. 疾病的地区、时间、人群分布的综合观察《预防医学》
  3. 疾病（下）《类经》
  4. 疾病的地区、时间、人群分布的综合描述《流行病学》
  5. 疾病（上）《类经》
  6. 疾病的地区分布《流行病学》
  7. 急治木通汤【方剂大全】
  8. 疾病的地区分布《预防医学》
  9. 急治门《奇方类编》
  10. 疾病的分布《流行病学》
  11. 急治法《石室秘录》
  12. 疾病的分布《预防医学》
  13. 急支糖浆【方剂大全】
  14. 疾病的概念《病理生理学》
  15. 急症之疗治《儿科要略》
  16. 疾病的人群分布《流行病学》
  17. 急证急攻《温疫论》
  18. 疾病的人群分布《预防医学》
  19. 急诊医学概论《急诊医学》
  20. 疾病的时间分布《流行病学》
  21. 急诊心律失常的诊治《急诊医学》
  22. 疾病的时间分布《预防医学》
  23. 急诊的输血问题《急诊医学》
  24. 疾病的预防策略《流行病学》
  25. 急欲乳不能食《小儿药证直诀》
  26. 疾病的转归《病理生理学》
  27. 急欲乳《张氏医通》
  28. 疾病的转归《中医基础理论》
  29. 急性左侧心力衰竭【疾病大全】
  30. 疾病方一十六道《温热暑疫全书》
  1. 疾病的传变《中医基础理论》
  2. 疾病的城乡分布《预防医学》
  3. 疾病的地区、时间、人群分布的综合观察《预防医学》
  4. 疾病传变的概念《中医基础理论》
  5. 疾病的地区、时间、人群分布的综合描述《流行病学》
  6. 疾病（下）《类经》
  7. 疾病的地区分布《流行病学》
  8. 疾病（上）《类经》
  9. 疾病的地区分布《预防医学》
  10. 疾病《中医词典》
  11. 疾病的分布《流行病学》
  12. 疾《中医词典》
  13. 疾病的分布《预防医学》
  14. 急中风《中医词典》
  15. 疾病的概念《病理生理学》
  16. 急治法《石室秘录》
  17. 疾病的急性期《家庭医学百科-医疗康复篇》
  18. 急症之疗治《儿科要略》
  19. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  20. 急症要诀《华佗神方》
  21. 疾病的人群分布《流行病学》
  22. 急证急攻《温疫论》
  23. 疾病的人群分布《预防医学》
  24. 急诊诊断心律失常的原则《急诊医学》
  25. 疾病的时间分布《流行病学》
  26. 急诊医学是一门新学科《急诊医学》
  27. 疾病的时间分布《预防医学》
  28. 急诊医疗体系的基本组织形式和要素《急诊医学》
  29. 疾病的相关性《思考中医》
  30. 急诊心律失常的诊治《急诊医学》
  31. 疾病的预防策略《流行病学》


疾病传变的概念_《中医基础理论》_中医综合_【岐黄之术】

一、疾病传变的概念

一、疾病传变的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）疾病传变的含义

疾病传变，简称病传。所谓“传变”，一般认为“传”是指病情循着一定的趋向发展，“变”是指病情在某些特殊条件下起着性质的转变。传变是疾病本身发展过程中固有的某阶段性的表现，也是人体脏腑经络相互关系紊乱依次递传的表现。疾病传变是指疾病的传变规律和过程。转化和传变不同，转化是指两种性质截然相反的病理变化之间的互相转变，如阴证和阳证、表证和里证、寒证和热证、虚证和实证之间的互相转化。而传变，则是指脏腑组织病变的传移变化。疾病的传变和转化称之为传化。人是一个有机整体，机体的表里上下、脏腑组织之间，有经络气血相互沟通联络，因而某一部位或某一脏腑的病变，可以向其他部位或其他脏腑传变，引起疾病的发展变化。这种疾病传变的理论，不仅关系到临床辨证沦治，而且对疾病的早期治疗，控制疾病的发展，推测疾病的预后等，都有重要的指导意义。

（二）疾病传变的形式

疾病传变包括病位传变和病性转化。病位传变的形式多种多样，但不外经络传变和脏腑传变两端。如就外感和内伤而言，一般说来，外感疾病的传变是六经传变、卫气营血传变和三焦传变；内伤杂病的传变则为经络之间传变、经络脏腑之间传变，以及脏腑之间生克制化传变等。当然，这不是绝对的，无论哪种传变，都是以脏腑经络功能失常为其基本病理变化。病性的转化，则有寒热转化和虚实转化两端。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 疾病的传变
  • 当前页：一、疾病传变的概念
  • 下一页：二、病位传变
<<< 返回本书目录
  1. 疾病（下）《类经》
  2. 疾病的传变《中医基础理论》
  3. 疾病（上）《类经》
  4. 疾病的地区、时间、人群分布的综合观察《预防医学》
  5. 急治木通汤【方剂大全】
  6. 疾病的地区、时间、人群分布的综合描述《流行病学》
  7. 急治门《奇方类编》
  8. 疾病的地区分布《流行病学》
  9. 急治法《石室秘录》
  10. 疾病的地区分布《预防医学》
  11. 急支糖浆【方剂大全】
  12. 疾病的分布《流行病学》
  13. 急症之疗治《儿科要略》
  14. 疾病的分布《预防医学》
  15. 急证急攻《温疫论》
  16. 疾病的概念《病理生理学》
  17. 急诊医学概论《急诊医学》
  18. 疾病的人群分布《流行病学》
  19. 急诊心律失常的诊治《急诊医学》
  20. 疾病的人群分布《预防医学》
  21. 急诊的输血问题《急诊医学》
  22. 疾病的时间分布《流行病学》
  23. 急欲乳不能食《小儿药证直诀》
  24. 疾病的时间分布《预防医学》
  25. 急欲乳《张氏医通》
  26. 疾病的预防策略《流行病学》
  27. 急性左侧心力衰竭【疾病大全】
  28. 疾病的转归《病理生理学》
  29. 急性纵隔炎【疾病大全】
  30. 疾病的转归《中医基础理论》
  1. 疾病传变的概念《中医基础理论》
  2. 疾病（下）《类经》
  3. 疾病的城乡分布《预防医学》
  4. 疾病（上）《类经》
  5. 疾病的传变《中医基础理论》
  6. 疾病《中医词典》
  7. 疾病的地区、时间、人群分布的综合观察《预防医学》
  8. 疾《中医词典》
  9. 疾病的地区、时间、人群分布的综合描述《流行病学》
  10. 急中风《中医词典》
  11. 疾病的地区分布《流行病学》
  12. 急治法《石室秘录》
  13. 疾病的地区分布《预防医学》
  14. 急症之疗治《儿科要略》
  15. 疾病的分布《流行病学》
  16. 急症要诀《华佗神方》
  17. 疾病的分布《预防医学》
  18. 急证急攻《温疫论》
  19. 疾病的概念《病理生理学》
  20. 急诊诊断心律失常的原则《急诊医学》
  21. 疾病的急性期《家庭医学百科-医疗康复篇》
  22. 急诊医学是一门新学科《急诊医学》
  23. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  24. 急诊医疗体系的基本组织形式和要素《急诊医学》
  25. 疾病的人群分布《流行病学》
  26. 急诊心律失常的诊治《急诊医学》
  27. 疾病的人群分布《预防医学》
  28. 急诊手术前的准备《外科学总论》
  29. 疾病的时间分布《流行病学》
  30. 急诊时需输血治疗的几种主要病症《急诊医学》
  31. 疾病的时间分布《预防医学》


病位传变_《中医基础理论》_中医综合_【岐黄之术】

二、病位传变

二、病位传变

  • 上一页
  • 目录
  • 相关
  • 下一页

病位，指病变的部位。人是一个有机的整体，机体的表里之间、脏腑之间，均有经络相互沟通联络。因此，某一部位的病变，可以向其他部位波及扩展，引起该部位发生病变，称之为病位的传变。常见的病位传变包括表里之间与脏腑之间传变两个方面。

一般地说，外感病发于表，发展变化过程是自表人里、由浅而深的传变，所以外感病的基本传变形式是表里之间的传变。内伤病起于脏腑，发展变化过程是由患病脏腑波及影响其他脏腑，所以内伤病的基本传变形式是脏腑之间的传变。

掌握病位的传变规律，对临床有着重要的指导意义。临证时运用动态的观点对待疾病，在病已发而未深，微而未甚之时，便能见微知著，掌握病势发展趋向，从而抓紧时机进行治疗，可以防止疾病的发展与传变，将疾病治愈在初期阶段。

（一）表里出入

表里出入，又称表里传变、内外传变。它代表病变部位的深浅，标志着病理变化的趋势。表里传变可分为表邪人里（或由表人里）和里病出表（或由里出表）两种形式。

表与里，具有相对的含义。以整体而言，则肌肤为表，内在的脏腑组织器官为里。以经络与脏腑相对而言，经络为表，脏腑为里；以脏腑相对而言，腑为表，脏为里；以经络而言，三阳为表，三阴为里。在三阳之中，太阳为表，阳明为里，少阳为半表半里。但作为辨证纲领的表证和里证，一般是指肌肤和脏腑而言的。

六淫之邪，首先犯表；七情过激，饮食劳倦，则病起于内。即所谓：“故犯贼风虚邪者，阳受之；食饮不节起居不时者，阴受之。阳受之则人六腑，阴受之则人五脏”（《素问·太阴阳明论）），病在表，多见邪在经络肌腠的症状；病在里，多见脏腑的症状。一般而言，病在表者多较轻浅，病在里者多较为深重。

人体的脏腑经络，原是表里相通的，疾病也在不断变化和发展之中，所以病在表的可以入里，病在里的也可以出表。病邪由表人里，一般都是按皮毛一络脉一经脉一脏腑的规律而依次相传的：如“五脏皆有合，病久而不去者，内舍于其合也。故骨痹不已，复感于邪，内舍于肾。筋痹不已，复感于邪，内舍于肝……诸痹不已，亦益内也”（《素问·痹论》）。反之，扁在里，也可出表。如温热病变，内热炽盛，而汗出热解或疹病透发于外，即为里病出表。

表里互传的机制，主要取决于邪正双方势力的对比。正不胜邪，则表邪可以入坚内陷；反之，正胜邪却，则里证可能出表。因此，以外感疾病而言，病邪由表人里者，多为病进之象；由里出表者，多为向愈之兆。故曰：“伏温由阴而出于阳，于病机为顺，若病发于阴而溃于阴，不达于阳，此病机为逆”（《温热逢源》）。

此外，在伤寒病机传变中，其病邪之出入，尚须经过半表半里阶段，即外邪由表内传而尚未人里，或里邪透表又尚未至表的病理阶段。少阳居于太阳、阳明之间，邪传少阳，则病邪既不在太阳之表，又未达于阳明之里，故少阳病变亦称半表半里之病变，其病机即为邪入少阳，正邪分争，少阳枢机不利，胆火内郁．进而影响及胃。故临床常以往来寒热、胸胁苦满、口苦咽千、目眩、默默不欲饮食、心烦喜呕等症为特点。

（二）外感疾病的传变

1．六经传变：关于六经传变规律，《素问·热论》仅指出：“伤寒一日，巨阳受之”，“—二日，阳明受之”，“三日，少阳受之”，“四日，太阴受之”，“五日，少阴受之”，“六阳，厥阴受之”，以示为之次第。故曰：“一日、二日、三四五六日者，犹言第一，第二、第三四五六之次序也。大要譬如计程，如此立个前程的期式约摸耳，非计日以限病之谓”（《伤寒论条辨》）。汉·张仲景在《伤寒论》中系统地论述了外感疾病的发生发展规律，创立了完整的六经传变理论。本节所说的六经传变就是指此而言。

六经传变的一般规律：六经之中，三阳主表，三阴主里。三阳之中，太阳为一身之藩篱，主表，阳明主里，少阳主半表半里；三阴之中，太阴居表，以次为少阴、厥阴。外邪循六经传变，由表人里，渐次深入。即太阳一阳明—>少阳—>太阴一少阴—）厥阴。如风寒初客于表，出现发热恶寒、头项强痛、脉浮等为太阳病。若邪气人里，出现但热不寒，不恶寒、反恶热，口渴，汗出，甚而腹满硬痛拒按、大便秘结或热结旁流，神昏谵语等则为阳明病。若邪正交争于半表半里，出现寒热往来、胸胁苦满、心烦喜呕、嘿嘿不欲饮食、口苦咽干、目眩、脉弦等则为少阳病。三阳经病以热证实证为主，邪气虽盛，正气未衰。若正气已衰，抗邪无力，则病人三阴：如脾虚湿胜而现腹满而吐、食不下、自利、时腹自痛、脉缓弱者，称之为太阴病。如病及心肾而现“脉微细，但欲寐”者，称之为少阴病。由于患者体质不同，少阴病又有寒化和热化之分。寒化证为少阴虚寒本证，除上述主证外，尚有四肢厥逆、下利清谷、恶寒蜷卧等；热化证则尚有心烦不得卧等。病人厥阴，及于肝、胆、心包、三焦，以寒热错杂为其病机特点，出现消渴、气上撞心、心中疼热、饥而不欲食、食则吐蛔、下之利不止等。这种传变规律反映了疾病由表人里，由阳人阴，由轻而重的发展趋势。

六经传变的特殊规律：六经传变不完全按着六经次序循经相传，还有一些特殊的传变形式。

①越经传：越经传是不按六经次序而传变。如由太阳而传至太阴。

②表里传：表里传是表里两经相传。如由太阴而传至阳明。

③直中：凡病邪不经三阳经传人，而直接出现三阴经症候者，称直中。如直中太阴或少阴，以直中太阴为多。因素体脾胃阳虚，所以发病即现太阴症状，称之为直中太阴。

④合病：两经或三经同时发病，因而两经或三经症候同时出现，而无先后次第之分者，称为合病。如太阳阳明合病、太阳少阳合病、三阳合病等。

⑤并病：一经症候未罢又出现另一经症候者，称为并病。与合病不同之处在于前一经症候还在，而后一经症候又具备的条件下，两经交并为病，而有先后次第之分。

2．卫气营血传变：温病学中关于卫气营血的传变规律有顺逆之分。

（1）顺传：在卫气营血传变中，顺传是指病邪由卫传气，由气传营，由营传血。这种传变规律，反映了温热病由表入里，由外而内，由浅人深，由轻而重的疾病演变过程，揭示了病变的不同程度和阶段。一般来说，病在卫分为病势较轻浅，病位在皮毛和肺，以发热恶寒为其临床特点。病在气分为邪已传里，病势较重，病位在肺、胸膈、胆、胃肠、脾，以但热不恶寒为其临床特点。病在营分为邪已深入，病势更重，病位在心和心包，以舌质红绛、心烦不寐为其临床特点。病在血分为邪更深入一层，最为严重，病位在心、肝、肾，以舌质红绛及耗血、动血、阴伤、动风为其临床特点。

由于病邪性质、感邪轻重和体质不同，温病在传变过程中，亦有不出现卫气营血全程传变者：有初起邪在卫分，治后即愈，不复传里的；有起病不从卫分而直中气分或营血的；还有卫气同病、营卫合邪、气血两燔的；更有病邪先人营血，后传出气分，但未得清解，又复人营血等。如春温、暑温、伏暑等，卫气营血传变过程的阶段性表现很不明显。至于湿温，湿多热多，化热化燥，传变无定。

（2）逆传：在卫气营血传变中，肺卫病邪，邪不外解，不传气分，由肺而径自内陷心包，称为“逆传”。其病剧变，病势凶险。；

3．三焦传变：在温病学中，三焦病变的传变规律，一般多由上焦手太阴肺开始，由此而传人中焦为顺传，如由肺而传人心包则为逆传。中焦病不愈，多传人下焦肝肾。故温病由口鼻而人，鼻气通于肺，口气通于胃，肺病逆传则为心包。上焦病不治，则传中焦脾胃。中焦病不治，即传下焦肝肾。始于上焦，终于下焦。这是一般的规律，但并不是固定不变的，在传变过程中，有上焦证未罢而又见中焦证的，亦有中焦证未除又出现下焦证的等等。

（三）内伤杂病的传变

1．经络之间的传变：经脉之间阴阳相贯，如环无端，是一个有机整体。所以，一经有病必然传至他经，或影响相联的其他各经，如足厥阴肝之经脉，布胁肋，注肺中，故肝气郁结，郁而化火，肝火循经上犯，灼伤手太阴肺经，即所谓木火刑金，而出现胸胁灼痛、咳嗽痰血、咳引胸痛等肝肺两经之证。或直接影响表里相合之经，如手少阴心经与手太阳小肠经互为表里，心火炽盛，可移热于小肠而致小肠实热，出现小便黄赤或尿血、尿道灼热疼痛等。

2．经络脏腑之间的传变：一为由经脉传至脏腑。“邪之客于形也，必先舍于皮毛，留而不去，人舍于孙脉，留而不去，入舍于络脉，留而不去，人舍于经脉，内连五脏，散于肠胃，阴阳俱感，五脏乃伤，此邪之从皮毛而人，极于五脏之次也”（《素问·缪刺论》）。这是邪气由浅人深，由经脉而脏腑传变的一般规律。如风寒之邪客于手太阴肺经等，必内舍于肺而致肺失宣肃，发生咳嗽、喘促等。故曰：“皮毛者，肺之合也，皮毛先受邪气，邪气以从其合也。其寒饮食人胃，从肺脉上至于肺则肺寒，肺寒则内外合邪，因而客之，则为肺咳”（《素问·咳论》）。一为由脏腑传至经脉。如“肺心有邪，其气留于两肘”（《灵枢·邪客》），故心肺有病会通过其所属经络的循行部位而反映出来，出现胸痛、臂痛等。

3．脏腑之间的生克制化传变：脏与腑互为表里，二者之间的传变，或由脏及腑，或由腑及脏。一般说来，由腑及脏，其病较重，脏病难治；由脏及腑，其病较轻，腑病易医。关于脏与腑之间的病理关系前已述及，不再重复。这里只就五脏之间的病理传变规律概述如下：

五脏疾病的传变与五行生克制化规律有密切联系。其传变的一般规律不外相乘、反侮、母病及子、子病及母四个方面，再加上本脏自病，则为五种不同情况。故曰：“病有虚邪，有实邪，有贼邪，有微邪，有正邪……从后来者为虚邪，从前来者为实邪，从所不胜来者为贼邪，从所胜来者为微邪，自病者为正邪”（《难经·五十难》）。所谓“后来”、“前来”，就是生我、我生的母子传变关系：后来为生我之母，即母病及子；前来为我生之子，即子病及母。“所不胜釆”，“所胜来”是克我、我克的关系：所不胜为克我者，“所不胜来”即相乘传变；所胜为我克者，“所胜来”即相侮传变。“自病”则为病邪直中本脏，并非由于他脏传变而来。

五脏之间的这种病理传变形式又可分为顺传和逆传两种情况。

顺传：一般地说，母病及子和相乘传变谓之顺传。如水能生木，若肾阴不足，导致肝阴不足而肝阳上亢，出现眩晕、眼花、腰膝酸软、头重脚轻之候，即属母病及子，称之为水不涵木。因肾水能滋养肝木，病情虽有发展，但邪气挟生气而来，所以其病虽进而易退。木能克土，若肝气郁结，横逆犯脾，则肝脾不调，而现胸闷胁痛、纳呆腹胀等症。木来乘土，属相乘传变，所谓“见肝之病，知肝传脾”（《金匮要略。脏腑经络先后病脉证》）。脏气本已受制，邪气又挟其相制之力而来，贼害必甚。但其病虽甚而易却。

逆传：一般地说，子盗母气和反侮传变谓之逆传。如土能生金，在虚损劳瘵病中，其自上而来者，一损于肺，过于中则不治，故曰：“久咳，损及中州，食减神倦，则肺无所资”（《临证指南医案》）。“久咳便溏，脉虚而数，为肺脾俱病，培补中气为要”（《静香楼医案》）。此为肺病及脾，子盗母气。肺主一身之气，脾乃生气之源，脾虚则生化之机日惫，使虚劳趋于难复之境。故曰：“脾胃一虚，肺气先绝”（《医旨绪余》），所以说子病及母为逆。土本克水，土虚则水反侮土，则土益虚。五更泄泻谓之“脾肾泄”，系肾阳不足，不能温煦脾土，水寒侮土，故下利不已。故曰：“肾之脾，谓之辟阴，死不治”（《素问·阴阳别论》）。辟，反克之义。可见反侮相传亦为逆。

总之，五脏相通，移皆有次，脏腑之间，亢则害，承乃制。所以说：“五脏受气于其所生，传之于其所胜，气舍于其所生，死于其所不胜。病之且死，必先传行至其所不胜，病乃死。此言气之逆行也，故死。……故病有五，五五二十五变，乃其传化”（《素问·玉机真脏论》）：这是五脏疾病按生克制化规律传变的一般规律。但是体质有强弱，受邪有轻重，病情有万变，治疗有正误，所以疾病的传变也有不以次相传者。因此不能把这种传变规律当作刻板的公式，按图索骥，必须全面观察、灵活运用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、疾病传变的概念
  • 当前页：二、病位传变
  • 下一页：三、病性转化
<<< 返回本书目录
  1. 病位《虚损病类钩沉》
  2. 病无纯虚论《研经言》
  3. 病退缓进饮食《医门补要》
  4. 病笑《景景医话》
  5. 病同因别论《医学源流论》
  6. 病邪传变《灵素节注类编》
  7. 病同人异论《医学源流论》
  8. 病邪胜负传变《灵素节注类编》
  9. 病态欣快感【疾病症状】
  10. 病邪虽实胃气伤者勿使攻击论《格致余论》
  11. 病态平衡与潜病《中医疾病预测》
  12. 病形脉诊第二（上）《针灸甲乙经》
  13. 病态窦房结综合征【疾病大全】
  14. 病形脉诊第二（下）《针灸甲乙经》
  15. 病态窦房结综合征《赵绍琴临证验案精选》
  16. 病宜速治《景岳全书》
  17. 病随国运论《医学源流论》
  18. 病宜早治《卫生宝鉴》
  19. 病死牛肉有毒《医门补要》
  20. 病因《中医妇科学》
  21. 病死《洗冤集录》
  22. 病因《中医基础理论》
  23. 病室常用物品的清洁与保养《基础护理学》
  24. 病因《中医名词词典》
  25. 病似痨怯《医门补要》
  26. 病因《中医伤科按摩学》
  27. 病史采集（history taking）《神经病学》
  28. 病因《中医眼科学》
  29. 病史、症状和体征《医学遗传学基础》
  30. 病因辩证《中医诊断学》
  1. 病位传变《中医基础理论》
  2. 病位《虚损病类钩沉》
  3. 病温《中医名词词典》
  4. 病退缓进饮食《医门补要》
  5. 病无纯虚论《研经言》
  6. 病同因别论《医学源流论》
  7. 病虾《中医词典》
  8. 病同人异论《医学源流论》
  9. 病小《中医词典》
  10. 病态人格先兆《中医疾病预测》
  11. 病笑《景景医话》
  12. 病态平衡与潜病《中医疾病预测》
  13. 病笑不休《奇方类编》
  14. 病态窦房结综合征《心脏病学》
  15. 病邪虽实胃气伤者勿使攻击论《格致余论》
  16. 病态窦房结综合征《赵绍琴临证验案精选》
  17. 病邪因素《中医内科学》
  18. 病态窦房结综合征《默克家庭诊疗手册》
  19. 病蟹叉《中医词典》
  20. 病随国运论《医学源流论》
  21. 病形《中医词典》
  22. 病死牛肉有毒《医门补要》
  23. 病形脉诊第二（上）《针灸甲乙经》
  24. 病死率《预防医学》
  25. 病形脉诊第二（下）《针灸甲乙经》
  26. 病死《洗冤集录》
  27. 病性转化《中医基础理论》
  28. 病水《中医词典》
  29. 病宜速治《景岳全书》
  30. 病暑《中医词典》
  31. 病宜早治《卫生宝鉴》


病性转化_《中医基础理论》_中医综合_【岐黄之术】

三、病性转化

三、病性转化

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病性的概念

病性，即病变的性质，它决定着病证的性质。一切疾病及其各阶段的证候，其主要性质，不外寒、热、虚、实四种。这四种病证的性质，是由其相应的病机性质所决定的，即寒的病机反映出寒的病证，虚的病机反映出虚的病证等。虚实寒热的病机是由邪正盛衰和阴阳失调所导致的。

疾病在发展过程中，可以出现两种情况：一是病变始终保持发病时原有的性质，只是发生程度的改变；二是改变了发病时原有的性质，转化为相反的性质。病性的转化，就是指第二种情况，其内容包括虚实转化与寒热转化。

（二）病性转化的形式

1．寒热转化：寒与热，是对病变性质的概括，在病理性质上各具不同的特征。一般来说，寒多属于病理性衰退，热多属于病理性亢奋。故曰：“气实者，热也；气虚者，寒也”（《素问·刺志论》）。

寒与热，是性质截然相反的两种病理变化，是阴阳失调的体现。“寒热者，阴阳之化也”（《景岳全书·传忠录·寒热篇》）。“阳盛则热，阴盛则寒”（《素问·阴阳应象大论》）。“阳虚则外寒，阴虚则内热”（《素问·调经论》）。由于阴阳之间是相互联系、相互制约的，阴阳的偏盛偏衰是可以互相影响的。所以，在一般情况下，热可以由于阳盛，也可以由于阴虚；寒可以由于阴盛，也可以由于阳虚。一实一虚，一寒一热，最当分辨。

病变寒热属性的一般规律是，感受阴邪，或阳虚阴盛，病势沉静所表现的证候，多属于寒；感受阳邪，或阴虚阳亢，病势亢奋所表现的病变，多属于热。寒热在疾病发展过程中，不是一成不变的，在一定条件下，是可以互相转化的。“寒极生热，热极生寒”。一般而言，由热转寒者，多由于正气损伤，病多难愈，由寒转热者，多是正气来复，病较易治。故曰：“人之病，或同时而伤，或易已，或难已，其故何如?……同时而伤，其身多热者易已，多寒者难已”（《灵枢·论痛》）。在疾病过程中，阴阳的消长盛衰是不断变化的，随着阴阳的盛衰，疾病或病证的病理变化也可以改变原来的性质，转化成与原来性质相反的属性，或由寒化热，或由热转寒。

由寒化热：由寒化热是指疾病或病证病变的性质本来属寒，继而又成为热性的病理变化。如太阳表寒证，疾病初起恶寒重、发热轻、脉浮紧，以后继则出现阳明里热证，而见壮热、不恶寒反恶热、心烦口渴、脉数。又如哮喘病开始不发热、咳嗽、痰稀而白，继则转化为咳嗽、胸痛、痰黄而粘稠，即表示病性已由寒而化热。

由热转寒：由热转寒是指疾病或病症病变的性质本来属热，继而转变成为寒性的病理变化。如便血病人，初起则便血鲜红、肛门灼热、口干舌燥、大便秘结或不爽。若日久不愈，血去正伤，阳气虚衰，继则转见血色紫暗或黑，脘腹隐痛，痛时喜按喜暖，并见畏寒肢冷，大便溏薄，则表明当此之时其病性已由热而转寒。

2．虚实转化：虚与实，是由邪正盛衰所导致的两种性质相反的病机。在疾病发展过程中，邪正双方的力量对比经常在发生着变化。当邪正双方力量的消长变化达到主要与次要矛盾方面互易其位的程度时，虚与实的病机也就随之发生转化，出现由实转虚或因虚致实的情况。

由实转虚：由实转虚是指本为实性病理变化，由于病情发展至后期，或失治、误治等因素，使病程迁延，虽邪气已去，但正气耗伤，因而逐渐转化为虚性病理变化：如外感病初、中期的病机属实，主要表现出邪气亢盛的一些症状和体征，若至病的后期，或因治疗不当，迁延日久，而出现气血阴阳亏虚的症状和体征，说明病机已由实转虚。

因虚致实：因虚致实是指本为虚性病理变化，由于脏腑功能减退，气血阴阳亏虚，而产生气滞、痰饮、内湿、瘀血、食积等病理变化或病理性产物，或因正虚抗邪无力而复感外邪，邪盛则实，形成虚实并存的病理变化。实际上，因虚致实是虚性病机仍然存在，因其虚而复增邪实的虚实错杂的病理变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病位传变
  • 当前页：三、病性转化
  • 下一页：四．影响疾病传变的因素
<<< 返回本书目录
  1. 病形脉诊第二（下）《针灸甲乙经》
  2. 病宜速治《景岳全书》
  3. 病形脉诊第二（上）《针灸甲乙经》
  4. 病宜早治《卫生宝鉴》
  5. 病邪虽实胃气伤者勿使攻击论《格致余论》
  6. 病因《中医妇科学》
  7. 病邪胜负传变《灵素节注类编》
  8. 病因《中医基础理论》
  9. 病邪传变《灵素节注类编》
  10. 病因《中医名词词典》
  11. 病笑《景景医话》
  12. 病因《中医伤科按摩学》
  13. 病无纯虚论《研经言》
  14. 病因《中医眼科学》
  15. 病位《虚损病类钩沉》
  16. 病因辩证《中医诊断学》
  17. 病退缓进饮食《医门补要》
  18. 病因病机《虚损病类钩沉》
  19. 病同因别论《医学源流论》
  20. 病因病机《中医眼科备读》
  21. 病同人异论《医学源流论》
  22. 病因的概念《流行病学》
  23. 病态欣快感【疾病症状】
  24. 病因的概念《预防医学》
  25. 病态平衡与潜病《中医疾病预测》
  26. 病因赋《医学传心录》
  27. 病态窦房结综合征【疾病大全】
  28. 病因和机理《神经精神疾病诊断学》
  29. 病态窦房结综合征《赵绍琴临证验案精选》
  30. 病因和机理《神经精神疾病诊断学》
  1. 病性转化《中医基础理论》
  2. 病形脉诊第二（下）《针灸甲乙经》
  3. 病宜速治《景岳全书》
  4. 病形脉诊第二（上）《针灸甲乙经》
  5. 病宜早治《卫生宝鉴》
  6. 病形《中医词典》
  7. 病因《临床营养学》
  8. 病蟹叉《中医词典》
  9. 病因《临床营养学》
  10. 病邪因素《中医内科学》
  11. 病因《临床营养学》
  12. 病邪虽实胃气伤者勿使攻击论《格致余论》
  13. 病因《急诊医学》
  14. 病笑不休《奇方类编》
  15. 病因《中医伤科按摩学》
  16. 病笑《景景医话》
  17. 病因《家庭医学百科-医疗康复篇》
  18. 病小《中医词典》
  19. 病因《中医基础理论》
  20. 病虾《中医词典》
  21. 病因《中医妇科学》
  22. 病无纯虚论《研经言》
  23. 病因《中医眼科学》
  24. 病温《中医名词词典》
  25. 病因《预防医学》
  26. 病位传变《中医基础理论》
  27. 病因《神经精神疾病诊断学》
  28. 病位《虚损病类钩沉》
  29. 病因《神经精神疾病诊断学》
  30. 病退缓进饮食《医门补要》
  31. 病因《神经精神疾病诊断学》


影响疾病传变的因素_《中医基础理论》_中医综合_【岐黄之术】

四．影响疾病传变的因素

四．影响疾病传变的因素

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病传变虽有——定规律，但由于影响疾病传变的因素很多，所以疾病的传变也是错综复杂的。疾病的传变主要与体质因素，病邪的性质、地域、气候、生活状况、治疗当否等有密切关系。

（一）体质因素

体质对疾病的传变作用，其一是影响正气之强弱，从而影响疾病的发生与传变的速度，素体盛者，一般不易感受病邪，一旦感邪则发病急速，但传变较少，病程亦较短暂；素体虚者，则易于感邪，且易深入，病势较缓，病程缠绵而多传变，其二是影响病邪的“从化”，素体阳盛者，则邪多从火化，疾病多向实热或虚热演变；素体阴盛者，则邪多从寒化，疾病多向寒实或虚寒演变，体质不同，对病邪的反应不一，可表现为不同的疾病过程，所谓邪气因人而化，疾病因人而异，“身之中于风也，不必动脏，故邪入于阴经，则其脏气实，邪气入而不能客，故还之府”（《灵枢·邪气脏腑病形》）。由于机体正气有个体差异，脏腑组织，虚者受邪，实者不受邪，因而可以改变疾病的传变过程。

（二）病邪性质

病邪的种类和受邪的轻重也影响疾病的传变。如伤寒和温病同为外感热病，因病邪性质有寒温之别，故其传变规律也不尽相同：伤寒按六经传变而温病则按卫气营血和三焦传变，即使同一病邪，因机体感邪轻重不一，其传变也不一致。

（三）地域气候

地理环境和时令气候对疾病的传变也有一定影响，一般来说，居处势高而干燥，或久晴少雨季节，病变多呈热重于湿，且易化热、化燥，伤阴耗津。居处卑湿，或阴雨连绵季节，则病变多呈湿盛热微，湿重于热，且易于伤气伤阳。而且，某些阳微湿盛患者还可转化为寒湿病变。

（四）生活状况

生活状况主要包括情志、饮食、劳逸、房事等。其对疾病的传变亦有一定的影响，生活状况主要是通过对正气发生作用而影响疾病的进程。情志内伤，可通过干扰气机而对疾病传变发生作用；过劳则耗伤人体气血，而致正虚不足；过逸则气机不利、气化衰弱而致正气虚损；过饥则正气匮乏，气血不足，刚正不胜邪而病情转重；过饱则内伤脾胃，积滞内停，而致病邪兼挟宿食积滞为患；过食辛辣炙博则可助长热邪；过食寒凉．则损伤阳气。导致阴寒．内生，影响传变而加重病情；房室过度则可致精气亏损，下元虚衰，易致正虚邪实，引邪深入，并易酿成水亏火浮。虚阳上亢，以及水不涵木，虚风内动等病变。

此外，治疗护理当否和意外因素等亦直接影响疾病的传变。正确的治疗，可及时阻断、中止疾病的发展和传变，或使疾病转危为安，以至痊愈。反之，若用药不当，或失治、误治，损伤了人体正气，则可致变证迭起，坏证丛生，甚至预后不良。如风寒表证当用汗法，若误下则伤肠胃，病邪即会迅速人里而现协热下利等；风温邪在肺卫，误用辛温发汗，则热邪极迫，窜入血络或内陷心包，发生斑疹、神昏。若护理不当，患者饮食失宜，情绪波动过大，劳倦房事等。都可造成新的气血失调，影响病变发展，突然而来的意外因素，能使正气暴虚，其病可不按规律传变，或改变疾病的传变次序，乃至难以预测其传变之序：故曰：“急虚身中卒至，五脏闭绝，脉道不通，气不往来，譬于堕溺，不可为期”（《素问·玉机真脏论》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、病性转化
  • 当前页：四．影响疾病传变的因素
  • 下一页：第七节 疾病的转归
<<< 返回本书目录
  1. 影响机体缺氧耐受性的因素《病理生理学》
  2. 影响寄生虫病流行因素《人体寄生虫学》
  3. 影响动物实验效果的动物因素《实验动物科学》
  4. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  5. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  6. 影响流行过程的因素《流行病学》
  7. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  8. 影响弥散性血管内凝血《病理生理学》
  9. 影响大脑功能康复的因素《医学心理学》
  10. 影响免疫功能的药物《药理学》
  11. 籝金丹【方剂大全】
  12. 影响免疫功能的药物　制剂及用法《药理学》
  13. 蝇子入肠《孙真人海上方》
  14. 影响免疫耐受形成的因素《医学免疫学》
  15. 蝇子草【中药大全】
  16. 影响消化吸收的药物《减肥新法与技巧》
  17. 蝇虎【中药大全】
  18. 影响药物效应的因素及合理用药原则《药理学》
  19. 蝇翅黑花《银海精微》
  20. 影响药物心理效应的因素《医学心理学》
  21. 蝇《人体寄生虫学》
  22. 影响药物作用的因素《默克家庭诊疗手册》
  23. 蝇《本草纲目》完整版
  24. 影象学检查（imaging examination）《神经病学》
  25. 楹树【中药大全】
  26. 瘿《儒门事亲》
  27. 营治城廓《养生导引秘籍》
  28. 瘿《杂病治例》
  29. 营养障碍性多发性神经病【疾病大全】
  30. 瘿《中医外科学》
  1. 影响疾病传变的因素《中医基础理论》
  2. 影响机体缺氧耐受性的因素《病理生理学》
  3. 影响寄生虫病流行因素《人体寄生虫学》
  4. 影响化学反应速度的其它因素《医院药学》
  5. 影响胶体金颗粒大小的因素《实用免疫细胞与核酸》
  6. 影响核酸生物合成的药物《药理学》
  7. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  8. 影响硅肺发生的因素《预防医学》
  9. 影响流行过程的因素《流行病学》
  10. 影响光谱分析的主要因素《临床生物化学》
  11. 影响流行过程的因素《传染病》
  12. 影响骨折愈合因素《骨科学》
  13. 影响弥散功能的因素《急诊医学》
  14. 影响骨折愈合的因素《病理学》
  15. 影响弥散性血管内凝血《病理生理学》
  16. 影响骨生长的因素《组织学与胚胎学》
  17. 影响免疫功能的药物《药理学》
  18. 影响辐射生物学效应的因素《核、化学武器损伤》
  19. 影响免疫耐受持续时间的因素《医学免疫学》
  20. 影响肺部气体交换的因素《生理学》
  21. 影响免疫耐受形成的因素《医学免疫学》
  22. 影响动物实验效果的动物因素《实验动物科学》
  23. 影响能量代谢的因素《生理学》
  24. 影响电泳迁移率的因素《临床生物化学》
  25. 影响肾小球滤过的因素《生理学》
  26. 影响电极电位的因素《医用化学》
  27. 影响生物转化的因素《生物化学与分子生物学》
  28. 影响大脑功能康复的因素《医学心理学》
  29. 影响实验动物免疫反应的因素《实验动物科学》
  30. 影响病人伤口感染发生的因素《临床激光治疗学》
  31. 影响微溶电解质溶解度的因素《医用化学》


疾病的转归_《中医基础理论》_中医综合_【岐黄之术】

第七节 疾病的转归

第七节 疾病的转归

  • 上一页
  • 目录
  • 相关
  • 下一页

一、转归的概念

疾病有一个发生发展的过程，大多数疾病发生发展到一定阶段后终将结束，这就是疾病的转归。疾病的转归，是指疾病发展的最后阶段，即疾病的结局。一般而言，疾病的转归，可分为痊愈、死亡、缠绵、后遗等。

正胜邪退，疾病向愈：正胜邪退是在邪正消长盛衰发展过程中，疾病向好转和痊愈方面转归的一种结局，也是在许多疾病中最常见的一种转归。由于患者的正气比较充盛，抗御邪气的能力较强，或因及时地得到正确的治疗，邪气难以进一步发展，进而使病邪对机体的作用减轻或消失，人体的脏腑、经络等组织的病理性损害逐渐得到修复，精、气、血、津液等的耗伤也逐渐得到恢复，机体的阴阳在新的基础上获得了新的相对平衡，疾病即告痊愈。例如，由六淫所致的外感疾病，邪气从皮毛或口鼻侵人人体。若机体正气不虚，抗御病邪的能力较强，则不仅能延缓病情的进一步发展，使病变局限在肌表和经络，而且可在机体正气抗御病邪的作用下，驱邪外出，一经发汗解表，则邪去而营卫和调，疾病痊愈。

邪胜正衰，疾病恶化：邪胜正衰，是在邪正消长盛衰的发展过程中，疾病向恶化甚至死亡方面转归的一种结局。由于机体的正气虚弱，或由于邪气炽盛，机体抗御病邪的能力日趋低下，邪气的致病作用进一步发展，机体受到的病理性损害日趋严重，则病情因而趋向恶化：若正气衰竭，邪气独盛，气血、脏腑、经络等生理功能衰惫，阴阳离决，则机体的生命活动亦告终止而死亡。例如，在外感疾病过程中，“亡阴”、“亡阳”等证候的出现，即是正不敌邪，邪胜正衰的典型表现。

此外，在邪正消长盛衰的过程中，若邪正双方的力量对比势均力敌，出现邪正相持或正虚邪恋，邪去正气不复等情况，则常常是许多疾病由急性转为慢性，或留下某些后遗症，或慢性病持久不愈的主要原因之一。

二、转归的形式

疾病的转归是邪正交争趋势及其盛衰的表现：在疾病过程中，正气与邪气不断地进行着斗争．产生邪正盛衰的病理变化。种病理变化不仅关系到虚实证候，而且直接影响到疾病的转归：在一般情况下，正胜邪退，则疾病趋向于好转而痊愈；邪胜正衰，则疾病趋向恶化甚至死亡。病的转归除痊愈和死亡外，尚有缠绵、后遗、复发等形式，

（一）痊愈

痊愈，痊谓病除，愈谓病瘳：痊愈即病愈，是指疾病状态时的机体脏腑经络的阴阳气血紊乱消失，生理功能恢复正常，阴阳气血重新处于平衡状态。痊愈就是完全恢复健康，康复如初，即完全康复。痊愈是疾病转归中的最佳结局。疾病能否痊愈与痊愈的快慢，除依赖于病人的一般健康情况、抗病能力外，及时、正确、积极的治疗是十分重要的。例如外感风寒，邪气从皮毛或口鼻侵入人体，若机体正气比较充盛，抗御病邪的能力较强，则不仅能防止病情的进一步发展，使病变局限在肌表，而且正气可以驱邪外出，使疾病痊愈。若用发汗解表法治疗，使邪去而正气恢复，可对疾病的痊愈过程起促进作用，

在疾病痊愈过程中，包括病邪对人体作用的消除或终止，人体脏腑经络的病理变化完全消失，阴阳气血重新归于相对平衡状态。虽然暂时可能出现邪退正虚的局面，但最后终归恢复健康。

（二）死亡

生尽谓之死，“人身与志不相有曰死”（《素问·逆调论》）。亡，死也，死亡。死亡，是生命活动的断绝，是机体阴阳离决，整体生理功能永久终止的病理过程或结局。死亡，可分为生理性死亡和病理性死亡两类。生理性死亡，指享尽天年，无病而终，为自然衰老的结果。病理性死亡又分因病而亡和意外死亡。因病而亡，是各种疾病损伤，使机体气血竭绝，阴阳衰极而离决。意外死亡是指跌打、外伤、中毒、车祸等各种意外损伤所造成的死亡。病理性死亡是在邪正斗争及其盛衰变化的过程中，形成邪胜正衰，使疾病逐渐恶化而导致的一种不良的结局。

中医学根据形神合一的生命观，认为形存则神存，形盛则神明，形衰则神衰．形谢则神灭，神明则形安。得神者昌，失神则亡。死亡意味着形神分离，“五脏皆虚，神气皆去，形骸独居而终矣”（《素问·移精变气论》）。死亡，不仅是机体生命活动和物质生化的永久性终止，而且还要神气皆去。换言之，形谢而神灭，神去则机息，生命告终而亡，故中医学把亡神作为判断死亡的重要标志。传统认为，死亡是一个过程，包括频死期、临床死亡期和生物学死亡期。目前，一般认为，死亡是指机体作为一个整体的功能永久停止，但并不意味着各组织器官同时死亡。因此，根据脑死亡的概念，把脑死亡作为判断死亡的一个重要标志。一旦出现脑死亡，就意味着机体作为一个整体的功能永久停止。

（三）缠绵

缠绵，是指久病不愈的一种病理状态，邪正双方势均力敌，处于邪正相持或正虚邪恋的状态，是病理过程演变为慢性迁延性的表现。缠绵状态的基本病机为正虚邪恋。由于在邪正斗争过程中，正气虽未至溃败，但已因邪气的损伤而削弱；而邪气由于经过正气的奋力抗争，也趋于衰微。因此，邪正双方势均力敌，处于非激烈性抗争的一种相持不下的病理状态。

缠绵状态下，正气不能完全驱邪外出，邪气也不能深入传变，从而使病变局限并处于相对稳定状态，具有病变表现不甚剧烈，疾病持久不愈的特点。在缠绵状态下，病势有相对稳定和不稳定的病理过程。其一，虽有缠绵，但病势稳定，；经正确治疗和调护，可向治愈方向演变，可视作疾病的一种结局。其二，疾病缠绵而病势又不稳定，且有反复发作，或持续加重，或治疗和护理不当，则病势日趋恶化，乃至死亡。所以应积极进行治疗，设法打破缠绵状态的病理僵局，争取疾病的痊愈或好转。

（四）后遗

后遗，又称后遗症，是指疾病的病理过程结束，或在恢复期后症状体征消失，病因的致病作用基本终止，只遗留原有疾病所造成的形态或功能的异常。后遗与缠绵不同，后遗症是病因、病理演变的终结，是疾病的一种转归。而缠绵则是疾病的迁延或慢性过程，为疾病的自然延续。

后遗症所表现出来的形态或功能异常，如肢体震颤、身体畸形、失语、痴呆、偏瘫等。其功能异常，包括脏腑经络功能障碍和精神情志障碍。此外，还有一种伤残，主要指外伤所致的人体某种组织结构难以恢复的损伤或残缺。如枪弹、金刃、跌仆、虫兽等给形体、脏腑造成的变形、缺失等，就属伤残范围。总之，后遗和伤残都是涉及疾病半永久性结局的概念。

（五）复发

复发，又名复病、再发，是指即将痊愈或已经痊愈的疾病再度发作。

复发是疾病过程连续性的特殊表现形式，其特点是原有病变经过一段“静止期”后再度活跃，即机体内原有的病因尚未完全消除，在一定条件下重新发作。复发的病机是正气渐复但尚薄弱，邪气虽除而余邪未尽，邪正相争近乎停止，机体气血阴阳趋向正常。此时一旦出现损伤正气或助长邪气的条件，便易于打破邪正相安之势，于是邪势复盛而旧病复发。因此，积极彻底地治疗疾病和注意病后调养以培补正气，可以减少和防止疾病的复发。

引起疾病复发的常见诱因主要有以下四种：

1．食复：食复，又名食劳复，指疾病愈后，脾胃尚虚，因饮食失节而导致疾病复发者。“热病热退之后，胃气尚虚，余邪未尽。先进清粥汤，次进浓粥汤，次进糜粥，亦须少少与之，切勿过食也。若纳谷太骤，则运化不及，余邪假食滞而复作也，名日食复”（《重订通俗伤寒论》）。

疾病初愈之际，既要注意增进饮食营养以培补正气，但又不可恣意进食，当视疾病过程中脾胃受损的程度，选择相宜之晶，既要营养丰富，又要易于消化吸收，并掌握适当的进食量，方能受益而杜弊。“凡病新瘥，自宜先用陈仓米少许，煎汤少饮，俟其无恙，渐次增浓，胃气渐旺，谷食渐增，至胃气复旧，然后少进肉味，撙节爱养，自无复证”（《伤寒溯源集》）。食复，轻者损谷自愈，重者消导方瘥。

2．劳复：劳复，指疾病初愈，余邪未清，因过度劳累而致疾病复发者。劳复一般分为劳力复、劳神复和房劳复三种。

劳力与劳神是指体力和脑力的过度操劳。有时在正常人看来是微不足道的劳动，但对疾病初愈者来说，却不堪忍受，这也属过度操劳。如伤寒瘥后，元气未复，余邪未清，稍加劳动，其热复作，即多语、梳头、洗面、更衣之类，皆能致复。所以疾病初愈之际，应当充分休息，以促进正气早日恢复，虽需辅以合理活动?以促进气血畅行，但须量力而为。

房劳复是指在病后余邪未尽，正气亏虚，又行房事，甚至房事过度，徒伤正气，使邪无所制而疾病复发：此又称为“房复”、“色复”、“交接劳复”、“男（女）劳复”等。因房劳伤精，精亏则气血更虚，正气不支，可导致病势更为重笃，因而是劳复中之重证：所以中医学把节欲惜精，保养精气，作为病后调摄的一个重要原则。

3．情志复：情志复，指疾病初愈，由于情志过激而致旧病复发。精神情志活动对疾病的发展与转归有很大影响。精神恬静而愉快，有利于气机的调畅和精气血津液的正常代谢，使正气旺盛，则能促进康复和预防。减少疾病复发，如过度精神刺激，强烈或持久的情绪波动．则可引起气机紊乱和气血津液失常，脏腑功能失调使余邪再度致病，疾病易于复发。如伤寒瘥舌，因事触怒，相火暴发，因而余热复作者，称“怒复”，

4．重感复：重感复，是指疾病初愈，余邪未尽，又复感新邪，而致旧病复发；病后正虚．易被邪侵，重感新邪，易于引起旧病复发。

此外，还有一种叫“自复”的复发形式，是指疾病初愈后，不因饮食、操劳、情志、感邪所诱发，而是无明确的诱因而自行复发者。多由余邪未尽，正气尚虚，无力抑邪，致使邪气暗长，而导致旧病复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四．影响疾病传变的因素
  • 当前页：第七节 疾病的转归
  • 下一页：第九章 养生与防治
<<< 返回本书目录
  1. 疾病的转归《中医基础理论》
  2. 疾病方一十六道《温热暑疫全书》
  3. 疾病的转归《病理生理学》
  4. 疾病监测《流行病学》
  5. 疾病的预防策略《流行病学》
  6. 疾病恐怖【疾病大全】
  7. 疾病的时间分布《预防医学》
  8. 疾病流行的强度《流行病学》
  9. 疾病的时间分布《流行病学》
  10. 疾病时的症状、体征和社会行为异常《病理生理学》
  11. 疾病的人群分布《预防医学》
  12. 疾病是自己创造的《人体使用手册》
  13. 疾病的人群分布《流行病学》
  14. 疾病预测预报《家庭医学百科-家庭护理篇》
  15. 疾病的概念《病理生理学》
  16. 疾褐丸《苏沈良方》
  17. 疾病的分布《预防医学》
  18. 疾脉《脉理求真》
  19. 疾病的分布《流行病学》
  20. 疾脉【疾病症状】
  21. 疾病的地区分布《预防医学》
  22. 疾脉（阳）《脉诀汇辨》
  23. 疾病的地区分布《流行病学》
  24. 疾脉（阳）《诊家正眼》
  25. 疾病的地区、时间、人群分布的综合描述《流行病学》
  26. 疾门《幼科推拿秘书》
  27. 疾病的地区、时间、人群分布的综合观察《预防医学》
  28. 疾有自误《此事难知》
  29. 疾病的传变《中医基础理论》
  30. 棘阿米巴性巩膜炎【疾病大全】
  1. 疾病的转归《中医基础理论》
  2. 疾病的治疗《中国医学通史》
  3. 疾病的转归《病理生理学》
  4. 疾病的诊断《中国医学通史》
  5. 疾病的自然史《预防医学》
  6. 疾病的预防策略《流行病学》
  7. 疾病多生于夏《友渔斋医话》
  8. 疾病的相关性《思考中医》
  9. 疾病方一十六道《温热暑疫全书》
  10. 疾病的时间分布《预防医学》
  11. 疾病分布及影响分布的原因《预防医学》
  12. 疾病的时间分布《流行病学》
  13. 疾病符号的分布及其意义《百病自测》
  14. 疾病的人群分布《预防医学》
  15. 疾病过程中的因果转化《病理生理学》
  16. 疾病的人群分布《流行病学》
  17. 疾病监测《流行病学》
  18. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  19. 疾病监测《预防医学》
  20. 疾病的急性期《家庭医学百科-医疗康复篇》
  21. 疾病流行的强度《流行病学》
  22. 疾病的概念《病理生理学》
  23. 疾病命名《中医外科学》
  24. 疾病的分布《预防医学》
  25. 疾病时的损害和抗损害反应《病理生理学》
  26. 疾病的分布《流行病学》
  27. 疾病时的症状、体征和社会行为异常《病理生理学》
  28. 疾病的地区分布《预防医学》
  29. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  30. 疾病的地区分布《流行病学》
  31. 疾病时自稳调节的紊乱《病理生理学》


养生与防治_《中医基础理论》_中医综合_【岐黄之术】

第九章 养生与防治

第九章 养生与防治

  • 上一页
  • 目录
  • 相关
  • 下一页

生、老、病、死是生命发展的必然规律。医学的任务就是认识疾病的发展规律，据此确立正确的养生与防治原则，消灭疾病，保障人们身体健康和长寿。中医学在长期的发展过程中，形成了一整套比较完整的养生及防治理论，至今仍有重要的指导意义。

中医养生学是在中医理论指导下，研究中国传统的颐养心身、增强体质、预防疾病、延年益寿的理论和方法的学问，它历史悠久，源远流长，为中华民族的繁衍昌盛作出了杰出的贡献。

中医学认为，预防和治疗疾病是人们同疾病作斗争的两种不同手段和方法，两者是辩证统一的关系。在未发病之前，防是矛盾的主要方面。故提出“不治已病治未病”（《素问·四气调神大论》）的光辉思想。但既病之后，倡导及早治疗，防止疾病的发展与传变，在具体方法上又要分清疾病的主要矛盾和次要矛盾，注意先后缓急，做到防治结合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 疾病的转归
  • 当前页：第九章 养生与防治
  • 下一页：第一节 养生
<<< 返回本书目录
  1. 养生与防治《中医基础理论》
  2. 养生之道-养生余录（上）《古今医统大全》
  3. 养生以保脾胃为主《寿世传真》
  4. 养生主论-养生余录（上）《古今医统大全》
  5. 养生说《苏沈良方》
  6. 养寿《养生导引秘籍》
  7. 养生说《苏沈良方》
  8. 养寿丹【方剂大全】
  9. 养生铭《养生秘旨》
  10. 养胎《备急千金要方》
  11. 养生铭《急救广生集》
  12. 养胎《女科秘旨》
  13. 养生偈《苏沈良方》
  14. 养胎《沈氏女科辑要》
  15. 养生环境的基本概念和分类《中医养生学》
  16. 养胎大论《三因极一病证方论》
  17. 养生化滞汤方《宁坤秘籍》
  18. 养胎法并禁忌《外台秘要》
  19. 养生肤语《养生导引秘籍》
  20. 养胎饮【方剂大全】
  21. 养生方《马王堆简帛》
  22. 养胃进食丸【方剂大全】
  23. 养生避忌《饮膳正要》
  24. 养胃理气汤【方剂大全】
  25. 养生《中医基础理论》
  26. 养胃汤【方剂大全】
  27. 养生《医述》
  28. 养胃丸【方剂大全】
  29. 养生《养生导引秘籍》
  30. 养小儿《千金翼方》
  1. 养生与防治《中医基础理论》
  2. 养生以保脾胃为主《寿世传真》
  3. 养生与练气《素女经》
  4. 养生五难《中医词典》
  5. 养生之道（养生余录 上）《古今医统大全》
  6. 养生说《苏沈良方》
  7. 养生主论（养生余录 上）《古今医统大全》
  8. 养生说《苏沈良方》
  9. 养寿《养生导引秘籍》
  10. 养生篇《素女妙论》
  11. 养胎《中医词典》
  12. 养生铭《急救广生集》
  13. 养胎《备急千金要方》
  14. 养生铭《养生秘旨》
  15. 养胎《女科秘旨》
  16. 养生秘方《玉房秘诀》
  17. 养胎《沈氏女科辑要》
  18. 养生论《中医词典》
  19. 养胎（妊娠）《金匮悬解》
  20. 养生偈《苏沈良方》
  21. 养胎大论《三因极一病证方论》
  22. 养生环境的基本概念和分类《中医养生学》
  23. 养胎法并禁忌一十三首《外台秘要》
  24. 养生化滞汤方《宁坤秘籍》
  25. 养胎人参丸《妇人大全良方》
  26. 养生肤语《养生导引秘籍》
  27. 养胃《中医词典》
  28. 养生方《马王堆简帛》
  29. 养胃汤《冯氏锦囊秘录》
  30. 养生法《玉房秘诀》
  31. 养胃汤《三因极一病证方论》


养生_《中医基础理论》_中医综合_【岐黄之术】

第一节 养生

第一节 养生

  • 上一页
  • 目录
  • 相关
  • 下一页

养生，又名摄生、道生、保生等，保养身体之谓。换言之，养生是指根据生命发展的规律，采取保养身体，减少疾病，增进健康，延年益寿等措施而进行的一种健身益寿活动。中医养生流派有静神、动形、固精、调气、食养及药饵之分。养生内容广泛，方法众多，而以调饮食、慎起居、适寒温、和喜怒为其基本养生观点。

一、天年与衰老

（一）天年

“天年”，是我国古代对人之寿命提出的一个具有重要意义的命题。人的自然寿命谓之天年，亦即天赋之年寿。生命的年限，即机体从出生到死亡所经历的时间，称之为寿命。通常以年龄（指年代年龄，又称历法年龄）作为衡量寿命长短的尺度。人的生命是有一定限度的，个体寿命有长有短，但大都不会超过一个最长的限度，人类自然寿命的最高限度，称之为寿限。一般而言，人类的最高寿命不超过120岁。“上寿百二十，古今所同”（《养生论》）。千百年来，人类的寿限并无重大突破。

人生历程按年龄划分：初生曰婴，初语曰儿，初行曰孩，初学曰童，二十曰青年，三十曰壮年，四十曰强年，五十（亦称半百）曰中年，六十日耆，七十曰老，八十曰耋，九十曰耄，九十以上曰寿考。

（二）衰老

1．衰老的概念：衰，衰弱，衰退之谓。老，年纪大，与“少”相对。引申为衰，与“壮”相对。衰老，老而且衰之义，是指随着年龄的增长，机体各脏腑组织器官功能全面地逐渐降低的过程。

衰老与老年不能等同，衰老是生命的动态过程，而老年则是整个机体的一个年龄阶段。

老年未必均衰，衰亦未必均老，故有“老当益壮”、“未老先衰”之说。年满60为“花甲”，为“下寿”，在历代文献上对老年开始年龄界限说法不一，但一般视肋岁为老年期的开始年龄。按新的年龄划分标准，60—74岁为准老年或老年前期，75—89岁为老年，90岁以上为长寿。

2．衰老的发生机理

（1）阴阳失调：人生之本，本于阴阳。阴阳是人寿命的根本。“阴平阳秘，精神乃治”，“阴阳匀平，命日子人”，人体是一个阴阳运动协调平衡的统一体。人生历程就是人体内部以及人体与外界之间的阴阳运动平衡的过程。阴阳协调平衡与否，是决定寿命长短的关键。阴阳失调则机体即可招致各种致病因素的侵袭，从而疾病丛生，而现衰老。因此，掌握生命阴阳运动的规律，围绕燮理阴阳，进行养生，使其达到平衡协调，是推迟衰老，延年益寿的基本原则，是中医养生学理论的核心。中国的传统健身术和功法，都体现了这一思想，传统功法概括为虚实、刚柔、吸斥、动静、开合、起落、放收、进退八法。此八法完全符合阴阳对立统一，协调乎衡的规律。又如太极拳的虚中有实，实中有虚，刚柔相济，动静相兼，每个姿势和动作都体现了阴阳相反相成，协调平衡理论。总之，保持阴阳运动平衡状态是延年益寿的根本，调节阴阳，使人体内外阴阳平衡协调，则可抗衰防老。

（2）脏腑虚衰：人体是以五脏为中心的统一体。五脏阴阳是人体阴阳之根本，故五脏是人体生命的根本。五脏坚固，为长寿之根，而五脏皆虚，是衰老之本。

肾气虚衰：肾为先天之本，主藏精，真阴真阳寓于其中，为元气生生不息之地、阴阳化生之源泉、五脏六腑之本。肾气充盛，元气充足，阴平阳秘，生化不已，则精神健旺，形体强健，而肾气虚衰，元气不足，阴损阳耗，生化衰惫，人之衰老就会加速而来。

脾胃虚衰：脾胃为水谷之海，后天之本，气血生化之源，与肾同为五脏六腑之本。人以水谷为本，人体的生长发育，维持生命的一切物质，均赖脾胃以生。脾胃虚衰，化源不足，气血亏虚，元气不充，则体弱多病而早衰。故曰：脾胃为养生之本。调理脾胃为“养老之大要”。

心脏虚衰：心藏神而主血脉，为君主之官，五脏六腑之大主，生命活动的主宰。“主明则下安，以此养生则寿，……主不明则十二官危，以此养生则殃”（《素问·灵兰秘典论》）。心旷神悦。气血充足，体强神旺，寿延年增。反之，“心动则五脏六腑皆摇”，心脏虚衰，气亏血少，体弱神疲，早衰减寿。故历代养生学家尤其强调保养心神，认为调养心神乃养生之宗，治病之本。

肝脏衰惫：肝主疏泄，调畅气机，主藏血而为血海。调节气机升降出入，为天地之体用，为百病之纲领，生死之枢机。肝气条达，气机调畅，内而脏腑，外而肌肉，纵横往来，气血周流，并行不悖。肝为气化之本，脏腑经络之气化，皆赖肝之气化以鼓舞。肝为五脏之贼，随着年龄增长，肝气日衰，肝血日虚，疏泄不利，则性情变异，百脉不定，鬓发憔焦，筋萎为痨，而不能终其寿。

肺脏衰弱：肺主气，司呼吸，为百脉之宗。人生以气为本，“人受天地之气，以化生性命”（《素问病机气宜保命集，原道》）。气贵运行不息，升降有常，为人体生命活动的根本及寿夭的关键。肺气虚衰，治节不行，则多病早衰而夭亡。

（3）精气衰竭：人身“三宝”——精、气、神，是养生的关键。精为生命活动的基础，人的四肢、九窍和内脏的活动以及人的精神思维意识活动，均以精气为源泉与动力。精化气，气生神，神御形。精是气、形、神的基础，亦是健康和长寿的根本。故曰：“善养生者，必宝其精，精盈则气盛，气盛则神全．神全则身健，身健则病少，神气坚强，老而宜壮，皆本乎精也”（《类经·摄生类》）。精贵充盈固秘，而难成易亏，故保精存精为寿命之本。

二、养生的基本原则

（一）顺应自然

人以天地之气生，四时之法成。人生于天地之间，依赖于自然而生存，也就必须受自然规律的支配和制约，即人与天地相参，与日月相应。这种天人相应或称天人合一学说，是中医效法自然，顺时养生的理论依据。顺应自然养生包括顺应四时调摄和昼夜晨昏调养。昼夜变化，比之于四时，所谓朝则为春，日中为夏，日人为秋，夜半为冬。白昼阳气主事，入夜阴气主事。四时与昼夜的阴阳变化，人亦应之。所以，生活起居，要顺应四时昼夜的变化，动静和宜，衣着适当，饮食调配合理，体现春夏养阳、秋冬养阴的原则。

人不仅有自然属性，更重要的还有社会属性。人不能脱离社会而生存。人与外界环境是一个统一整体。外界环境包括自然环境和社会环境，因此，中医学认为“上知天文，下知地理，中知人事，可以长久。”社会环境一方面供给人类所需要的物质生活资料，满足人们的生理需要，另一方面又形成和制约着人的心理活动。随着医学模式的变化，社会医学、心身医学均取得了长足的进步，日益显示出重视社会因素与心理保健对人类健康长寿的重要性：社会因素可以通过对人的精神状态和身体素质的影响而影响人的健康。所以人必须适应四时昼夜和社会因素的变化而采取相应的摄生措施，才能健康长寿。故曰：“智者之养生也，必顺四时而适寒暑，和喜怒而安居处，节阴阳而调刚柔，如是则僻邪不至，长生久视”（《灵枢·本神》）。

（二）形神共养

形神合一，又称形与神俱，形神相因，是中医学的生命观。形者神之质，神者形之用；形为神之基，神为形之主；无形则神无以生，无神则形不可活：形与神俱，方能尽终天年；因此，养生只有做到形神共养，才能保持生命的健康长寿：所谓形神共养，是指不仅要注意形体的保养，而且还要注意精神的摄生，使形体强健，精神充沛，身体和精神得到协调发展，才能保持生命的健康长寿。中医养生学的养生方法很多，但从本质上看，统而言之，不外“养神”与“养形”两端，即所谓“守神全形”和“保形全神”。形神共养，神为首务，神明则形安。神为生命的主宰，宜于清静内守，而不宜躁动妄耗。故中医养生观以调神为第一要义，守神以全形。通过清静养神、四气调神、积精养神、修性怡神、气功练神等，以保持神气的清静，增强心身健康，达到调神和强身的统一。

形体是人体生命的基础，神依附于形而存在，有了形体，才有生命，有了生命方能产生精神活动和具有生理功能。形盛则神旺，形衰则神衰，形谢则神灭。形体的动静盛衰，关系着精、气、神的衰旺存亡。中医养生学主张动以养形，以形劳而不倦为度，用劳动、舞蹈、散步，导引、按摩等，以运动形体，调和气血，疏通经络，通利九窍，防病健身。

静以养神，动以养形，动静结合，刚柔相济，以动静适宜为度。形神共养，动静互涵，才符合生命运动的客观规律，有益于强身防病。

（三）保精护肾

保精护肾是指利用各种手段和方法来调养肾精，使精气充足，体健神旺，从而达到延年益寿的目的。精是构成人体和促进人体生长发育的基本物质，精气神是人身“三宝”，精化气，气生神，神御形，精是气形神的基础，为健康长寿的根本。精禀于先天，养于水谷而藏于五脏。五脏安和，精自得养。五脏之中，肾为先天，主藏精，故保精重在保养肾精。中医养生学强调节欲以保精，使精盈充盛，有利于心身健康。若纵情泄欲，则精液枯竭，真气耗散而未老先衰。节欲并非绝欲，乃房事有节之谓。保养肾精之法甚多，除节欲保精外，尚有运动保健、导引补肾、按摩益肾、食疗补肾和药物调养等。

（四）调养脾胃，

脾胃为后天之本，气血生化之源，故脾胃强弱是决定人之寿天的重要因素，“土气为万物之源，胃气为养生之主。胃强则强，胃弱则弱，有胃则生，无胃则死，是以养生家当以脾胃为先”（《景岳全书·脾胃》）。脾胃健旺，水谷精微化源充盛，则精气充足，脏腑功能强盛，神自健旺。脾胃为气机升降之枢纽，脾胃协调，可促进和调节机体新陈代谢，保证生命活动的正常进行。因此，中医养生学十分重视调养脾胃，通过饮食调节、药物调节、精神调节、针灸按摩、气功调节、起居劳逸等调摄，以达到健运脾胃，调养后天，延年益寿的目的。

先天之本在肾，后天之本在脾，先天生后天，后天养先天，二者相互促进，相得益彰。凋补脾肾是培补正气之大旨，也是全身形而防早衰的重要途径。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章 养生与防治
  • 当前页：第一节 养生
  • 下一页：第二节 预防
<<< 返回本书目录
  1. 养生《中医基础理论》
  2. 养生避忌《饮膳正要》
  3. 养生《医述》
  4. 养生方《马王堆简帛》
  5. 养生《养生导引秘籍》
  6. 养生肤语《养生导引秘籍》
  7. 养生《素问悬解》
  8. 养生化滞汤方《宁坤秘籍》
  9. 养肾说《寿世青编》
  10. 养生环境的基本概念和分类《中医养生学》
  11. 养神丸【方剂大全】
  12. 养生偈《苏沈良方》
  13. 养神气铭《寿世青编》
  14. 养生铭《急救广生集》
  15. 养神气门《养生导引秘籍》
  16. 养生铭《养生秘旨》
  17. 养神酒【方剂大全】
  18. 养生说《苏沈良方》
  19. 养身养心论说《达摩洗髓易筋经》
  20. 养生说《苏沈良方》
  21. 养身论《叶选医衡》
  22. 养生以保脾胃为主《寿世传真》
  23. 养荣壮肾汤【方剂大全】
  24. 养生与防治《中医基础理论》
  25. 养荣汤【方剂大全】
  26. 养生之道-养生余录（上）《古今医统大全》
  27. 养荣承气汤【方剂大全】
  28. 养生主论-养生余录（上）《古今医统大全》
  29. 养气汤【方剂大全】
  30. 养寿《养生导引秘籍》
  1. 养生《中医基础理论》
  2. 养生《中医词典》
  3. 养生《医述》
  4. 养肾说《寿世青编》
  5. 养生《养生导引秘籍》
  6. 养肾散《是斋百一选方》
  7. 养生避忌《饮膳正要》
  8. 养肾散《是斋百一选方》
  9. 养生法《玉房秘诀》
  10. 养肾散《太平惠民和剂局方》
  11. 养生方《马王堆简帛》
  12. 养神汤《仁术便览》
  13. 养生肤语《养生导引秘籍》
  14. 养神气铭《寿世青编》
  15. 养生化滞汤方《宁坤秘籍》
  16. 养神气门《养生导引秘籍》
  17. 养生环境的基本概念和分类《中医养生学》
  18. 养身养心论《达摩洗髓易筋经》
  19. 养生偈《苏沈良方》
  20. 养身论《叶选医衡》
  21. 养生论《中医词典》
  22. 养容方《奇方类编》
  23. 养生秘方《玉房秘诀》
  24. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  25. 养生铭《养生秘旨》
  26. 养荣汤倍肉桂方《临症验舌法》
  27. 养生铭《急救广生集》
  28. 养荣汤《三因极一病证方论》
  29. 养生篇《素女妙论》
  30. 养荣汤《冯氏锦囊秘录》
  31. 养生说《苏沈良方》


预防_《中医基础理论》_中医综合_【岐黄之术】

第二节 预防

第二节 预防

  • 上一页
  • 目录
  • 相关
  • 下一页

预防，就是采取一定的措施，防止疾病的发生和发展。《内经》称之为“治未病”。指出：“圣人下治已病治未病，不治已乱治未乱”（《素问·四气调神大论》）。可见古人早已认识到预防疾病，防患于未然的重要意义。

所谓治未病包括未病先防和既病防变两个方面的内容，

一、未病先防

（一）未病先防的概念

未病先防是指在人体未发生疾病之前，采取各种措施，做好预防工作，以防止疾病的发生。这是中医学预防疾病思想最突出的体现。“是故已病而后治，所以为医家之法；未病而充治，所以明摄生之理”（《丹溪心法》）。未病先防旨在提高抗病能力，防止病邪侵袭。

（二）未病先防的方法

1．调养身体，提高人体抗病能力

（1）调摄精神：精神情志活动是脏腑功能活动的体现。突然强烈的精神刺激，或反复的、持续的刺激，可以使人体气机紊乱，气血阴阳失调而发病，而在疾病的过程中，情志变动又能使疾病恶化。因此，调养精神就成为养生的第一要务了。

中医摄生十分重视精神调养，要求人们做到“恬淡虚无”。“恬”是安静；“淡”是愉快；“虚”是虚怀若谷，虚己以待物；“无”足没有妄想和贪求，即具有较为高尚的情操，无私寡欲，情舒畅，精神愉快，则人体的气机调畅，气血和平，正气旺盛，就可以减少疾病的发生。

（2）锻炼身体：“生命在于运动”．人体通过运动，可使气机调畅，气血流通，关节疏利，增强体质，提高抗病力．不仅可以减少疾病的发生，促进健康长寿，而且对某些慢性病也有一定的治疗作用。

（3）生活起居应有规律，要作到：

①饮食有节：中医摄生学要求人们饮食要有节制，不可过饱或过饥，否则“饮食自倍，肠胃乃伤”（《素问·痹论》）。此外，饮食五味不可偏嗜，并应控制肥甘厚味的摄人，以免伤人。

②起居有常：起居有常是指起居要有一定的规律。中医非常重视起居作息的规律性，并要求人们要适应四时时令的变化，安排适宜的作息时间，以达到预防疾病，增进健康和长寿的目的。此外，养生还要注意劳逸结合，适当的体力劳动，可以使气血流通，促进身体健康。否则，过劳以耗伤气血，过逸又可使气血阻滞，而发生各种疾病。

③适应自然规律：自然界的四时气候变化，必然影响人体，使之发生相应的生理和病理反应。只有掌握其规律，适应其变化，才能避免邪气的侵害，减少疾病的发生，中医学提出了“法于阴阳”、“和于术数”等摄生原则，以适应自然规律，保障人的健康。“法于阴阳”的“法”，即效法之意。“阴阳”，指自然界变化的规律。“和于术数”的“和”，为调和、协调之意。“术数，修身养性之法”（《类经，摄生类》）。即遵循自然界阴阳消长规律而采取适宜的摄生方法：如果不能适应自然界的变化，就会引起疾病的发生，甚至危及生命。

（4）药物预防及人工免疫：《素问·刺法论》中有：“小金丹……服十粒，无疫干也”的记载，可见我国很早就已开始用药物预防疾病了。我国在16世纪就发明了人痘接种法预防天花，是人工免疫的先驱，为后世预防接种免疫学的发展开辟了道路。近年来随着中医药的发展，试用中药预防多种疾病收到了很好的效果。如板蓝根、大青叶预防流感、腮腺炎，马齿苋预防菌痢等，都是简便易行，用之有效的方法。

2．防止病邪的侵袭：病邪是导致疾病发生的重要条件，故未病先防除了增强体质，提高正气的抗邪能力外，还要注意防止病邪的侵害。应讲究卫生，防止环境、水源和食物污染，对六淫、疫疠等应避其毒气。至于外伤和虫、兽伤，则要在日常生活和劳动中，留心防范。

二、既病防变

（一）既病防变的概念

所谓既病防变是指在疾病发生以后，应早期诊断、早期治疗，以防止疾病的发展与传变。

（二）既病防变的方法

1．早期诊断：“病之始生浅，则易治；久而深入，则难治”（《医学源流论·防微论》）。疾病初期，病情轻浅，正气未衰，所以比较易治。倘若不及时治疗，病邪就会由表人里，病情加重，正气受到严重耗损，以至病情危重。因此既病之后，就要争取时间及早诊治，防止疾病由小到大，由轻到重，由局部到整体，防微杜渐，这是防治疾病的重要原则。所谓“见微知著，弥患于未萌，是为上工”（《医学心悟》）。如头目眩晕，拇指和次指麻木，口眼和肌肉不自主地跳动为中风预兆，必须重视防治，以免酿成大患。

2．防止传变：传变，亦称传化，是指脏腑组织病变的转移变化。“善医者，知病势之盛而必传也，预为之防，无使结聚，无使泛滥，无使并合，此上工治未病之说也”（《医学源流论·表里上下论》）。

中医学关于疾病传变的理论是研究疾病发展的机转、趋向和转归的一种理论，不仅关系到临床治疗，而且对于早期治疗、控制疾病的进展、推测疾病的预后，均有着重要的指导意义。

在疾病防治工作中，只有掌握疾病发生发展规律及其传变途径，做到早期诊断，有效地治疗，才能防止疾病的传变。具体的传变规律，如外感热病的六经传变、卫气营血传变、三焦传变、内伤杂病的五行生克制化规律传变，以及经络传变、表里传变等。我们能够认识和掌握疾病的传变途径及其规律，就及时而适当地作出防治措施，从而制止疾病的发展或恶化。

如伤寒，是一类以感受风寒之邪为主的外感热病。其邪始自皮毛肌腠而人，其“循经传”的一般规律是由太阳而阳明，而少阳，而太阴，而少阴，而厥阴。此外尚有“越经传”、“表里传”、“随经人腑”等传变形式。虽形式不一，但多始于太阳，因误治而造成传变者亦以太阳病阶段为最多。因而，伤寒的早治必须把握住太阳病这一关键。“脉浮，头项强痛而恶寒”是太阳病的临床基本特征，太阳表证每以发散外邪为主要治法。太阳病阶段的正确而有效的治疗，是截断伤寒病势发展的最好措施：

3．先安未受邪之地：既病防变，不仅要截断病邪的传变途径，而且又“务必先安未受邪之地”。

由于人体“五脏相通，移皆有次，五脏有病，则各传其所胜”（《素问·玉机真脏论》）。因而，主张根据其传变规律，实施预见性治疗，以控制其病理传变。如《金匮要略》中所说“见肝之病，知肝传脾，当先实脾。”因此，临床上治疗肝病时常配合健脾和胃之法，就是要先补脾胃，使脾气旺盛而不受邪，以防止肝病传脾。五脏之伤，穷必及肾。如，在温热病发展过程中，由于热邪伤阴，胃阴受损的病人，病情进一步发展，则易耗伤肾阴。据此清代医家叶天士提出了“务在先安未受邪之地”的防治原则。在甘寒以养胃阴的方药中，加入“咸寒”以养肾阴的药物，从而防止肾阴耗伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 养生
  • 当前页：第二节 预防
  • 下一页：第三节 治则
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《中医基础理论》
  2. 预防《临床营养学》
  3. 预防《证治准绳·幼科》
  4. 预防《临床营养学》
  5. 预防《证治准绳·幼科》
  6. 预防《临床营养学》
  7. 预防《痧疹辑要》
  8. 预防《临床营养学》
  9. 预防《预防医学》
  10. 预防《临床营养学》
  11. 预防《预防医学》
  12. 预测值《流行病学》
  13. 预防《预防医学》
  14. 预卜生机《医学集成》
  15. 预防《预防医学》
  16. 预备一物柏枝散《备急千金要方》
  17. 预防《预防医学》
  18. 预备药饵《医述》
  19. 预防《传染病》
  20. 浴治法《石室秘录》
  21. 预防《传染病》
  22. 浴体法《小儿药证直诀》
  23. 预防《传染病》
  24. 浴体法《冯氏锦囊秘录》
  25. 预防《传染病》
  26. 浴汤《备急千金要方》
  27. 预防《传染病》
  28. 浴手《家庭医学百科·预防保健篇》
  29. 预防《传染病》
  30. 浴身保健的分类《中医养生学》
  31. 预防《传染病》


治则_《中医基础理论》_中医综合_【岐黄之术】

第三节 治则

第三节 治则

  • 上一页
  • 目录
  • 相关
  • 下一页

一、治则的概念

（一）治则的含义

治则是治疗疾病时所必须遵循的法则，又称“治之大则”。治则是在整体观念和辨证论治理论指导下，根据四诊（望、闻、问、切）所获得的客观资料，在对疾病进行全面地分析、综合与判断的基础上，而制订出来的对临床立法、处方、遣药具有普遍指导意义的治疗规律。

（二）治则与治法的关系

治则是用以指导治疗方法的总则，而治法是在治则指导下制定的治疗疾病的具体方法，它从属于一定治疗原则。例如，各种疾病从邪正关系来说，不外乎邪正斗争、消长、盛衰的变化。因此，在治疗上，扶正祛邪就成为治疗的基本原则。在这一总的原则指导下，根据具体情况所采取的益气、养血、滋阴、补阳等方法，就是扶正的具体方法，而发汗、吐下等方法，则是祛邪的具体方法。

（三）治疗原则

祖国医学认为：“治病必求于本”（《素问·阴阳应象大论》）。本，本质、本原、根本、根源之渭。治病求本，就是在治疗疾病时，必须寻找出疾病的根本原因，抓住疾病的本质，并针对疾病的根本原因进行治疗。它是中医辨证论治的一个根本原则，也是中医治疗中最基本的原则。

阴平阳秘，精神乃治，阴阳乖戾，疾病乃起。阴阳失调是人体失去生理状态而发生病理变化的根本原因，治疗疾病就是要解决阴阳失调——偏胜偏衰的矛盾，使之重归于新的动态平衡。所以，治病求本，本者本于阴阳之谓，即治病必须追究疾病的根本原因，审察疾病的阴阳逆从，而确定治疗方法。“故凡治病者，在必求于本，或本于阴，或本于阳，知病之所由生而直取之，乃为善治。若不知根本，则茫如望洋，无可问津矣”（《医门法律·申明内经法律》）。

阴阳失衡是疾病的根本矛盾。治本的基本原则就是调整阴阳，“谨察阴阳之所在而调之，以平为期”（《素问·至真要大论》）。解决人体阴阳两方面所发生的自身不能解决的矛盾，使机体重新恢复阴阳的协调平衡。

但应该知道，疾病的病理变化是极为复杂的，病变过程亦有轻重缓急，所以，临床治疗，尚须知常以达变，灵活运用治疗法则，切忌墨守一则，刻遵一律。如对于某些邪实之证，常根据病邪所在部位的不同，因其势而就近引导，使之排出体外，以达到避免伤正的目的。《金匮要略·水气病脉证并治》所言：“诸有水者，腰以下水肿，当利小便，腰以上肿，当发汗乃愈。”即为此意。

综上所述，中医学治疗疾病的总则，概而言之，就是治病求本，以平为期，知常达变，因势利导。

二、基本治则

（一）扶正祛邪

1．扶正祛邪的概念

（1）扶正：扶正培补正气以愈病的治疗原则，就是使用扶助正气的药物，或其他疗法，并配合适当的营养和功能锻炼等辅助方法，以增强体质，提高机体的抗病力，从而驱逐邪气，以达到战胜疾病，恢复健康的目的。

（2）祛邪：祛邪是消除病邪以愈病的治疗原则，就是利用驱除邪气的药物，或其他疗法，以祛除病邪，达到邪去正复，恢复健康的目的。所谓“实者泻之”就是这一原则的具体应用。

2．扶正祛邪的应用：扶正和祛邪是相互联系的两个方面，扶正是为了祛邪，通过增强正气的方法，驱邪外出，从而恢复健康，即所谓“正盛邪自祛”。祛邪是为了扶正，消除致病因素的损害而达到保护正气，恢复健康的目的，即所谓：“邪去正自安”。扶正与祛邪是相辅相成的两个方面。因此运用扶正祛邪的治则时，要认真仔细分析正邪力量的对比情况，分清主次，决定扶正或祛邪，或决定扶正祛邪的先后。一般情况下，扶正用于虚证；祛邪用于实证；若属虚实错杂证，则应扶正祛邪并用，但这种兼顾并不是扶正与祛邪各半，乃是要分清虚实的主次缓急，以决定扶正祛邪的主次、先后。总之，应以“扶正不致留邪，祛邪不致伤正”为度。具体情况如下：

（1）扶正：扶正适用于以正虚为主，而邪不盛实的虚证。如气虚、阳虚证，宜采取补气、壮阳法治疗；阴虚、血虚证，宜采取滋阴、养血法治疗。

（2）祛邪：适用于以邪实为主，而正未虚衰的实证。临床上常用的汗法、吐法、下法、清热、利湿、消导、行气、活血等法，都是在这一原则指导下，根据邪气的不同情况制定的。

（3）先攻后补：即先祛邪后扶正。适用于虽然邪盛、正虚，但正气尚可耐攻，以邪气盛为主要矛盾，若兼顾扶正反会助邪的病证。如瘀血所致的崩漏证，因瘀血不去，出血不止，故应先活血化瘀，然后再进行补血。

（4）先补后攻：即先扶正后祛邪。适用于正虚邪实的虚实错杂证而正气虚衰不耐攻的情况。此时先祛邪更伤正气，必须先用补法扶正，使正气渐渐恢复到能承受攻伐时再攻其邪。如臌胀病，当正气虚衰为主要矛盾，正气又不耐攻伐时，必须先扶正，待正气适当恢复，能耐受攻伐时再泻其邪，才不致发生意外事故。

（5）攻补兼施：即扶正与祛邪并用。适用于正虚邪实，但二者均不甚重的病证。具体运用时必须区别正虚邪实的主次关系，灵活运用。如以正虚为主要矛盾，单纯用补法又恋邪，单纯攻邪又易伤正，此时则应以扶正为主兼祛邪。如气虚感冒，则应以补气为主兼解表。若以邪实为主要矛盾，单攻邪又易伤正，单补正又易恋邪，此时治当以祛邪为主兼扶正。

（二）标本先后

1．标本先后的概念：标即枝末、树梢，非根本之谓；本即草木之根本，根基。一般而言，从医患关系来说，病人为本，医生为标，即病为本，人为标；从邪正关系来说，人体的正气为本，致病的邪气为标；从病因与症状的关系来说，病因为本，症状为标；从疾病先后来说，旧病为本，新病为标，先病为本，后病为标；从疾病的部位来说，病在内在下为本，病在外在上为标；从现象和本质来说，本质为本，现象为标。可见，标本不是绝对的，而是相对的，有条件的。针对临床病证中标本主次的不同，而采取“急则治标，缓则治本”的法则，以达到治病求本的目的，此即所谓标本先后的基本治则。标本理论对于正确分析病情，辨别病证的主次、本末、轻重、缓急，予以正确的治疗，具有重要的指导意义。

2．标本理论在治疗上的应用

（1）缓则治本：缓则治本的原则，一般适用于慢性疾病，或当病势向愈，正气已虚，邪尚未尽之际。如内伤病其来也渐，且脏腑之气血已衰，必待脏腑精气充足，人体正气才能逐渐恢复。因此，治宜缓图，不可速胜。故“治主以缓，治客以急”（《素问·标本病传论》）。

（2）急则治标：急则治标的原则，一般适用于卒病且病情非常严重，或疾病在发展过程中，出现危及生命的某些症候时。如治暴病不宜缓，初病邪未深入，当急治以去其邪，邪去则正气不伤，病人易于恢复。故曰：“夫病痼疾，加以卒病，首当治其痼疾也”（《金匮要略》）。又如大失血病变，出血为标，出血之因为本，但其势危急，故常以止血治标为首务，待血止后再治出血之因以图本。此外，“先病而后生中满者治其标”，“小大不利，治其标”（《素问·标本病传论》）。先病为本，后病为标，诸病皆先治本，惟独中满和小大不利两证先治其标。因中满之病，其邪在胃。胃为五脏六腑之大源，胃病中满，则药物和水谷之气，俱不能运行，而脏腑皆失其养，其病情更急，故当先治其标。名曰治标实则是治疗脏腑的大本，亦为治本。而大小不利者，因二便不通，病情危急，虽为标病，必先治之。但须注意，小大不利当是急证的大小便不通，如“关格”之类。若为一般病情，可酌情处理，不一定先治。

必须指出，所谓“急则治其标，缓则治其本”，不能绝对化。急的时候也未尝不须治本，如亡阳虚脱时，急用回阳救逆的方法，就是治本；大出血之后，气随血脱时，急用独参汤益气固脱也是治本。不论标本，急者先治是一条根本原则。

同时，缓的时候也不是不可治标，脾虚气滞病人，用理气药兼治其标更有别于单纯补脾。

（3）标本同治：也就是标本兼顾。标本同治适用于标病和本病俱急之时。如痢疾患者，饮食不进是正气虚（本），下痢不止是邪气盛（标）。此时标本俱急，须以扶正药与清化湿热药同时并用，这就是标本同治。又如脾虚气滞病人，脾虚为本，气滞为标，既用人参、白术、茯苓、甘草等健脾益气以治本，又配伍木香、砂仁、陈皮等理气行滞以治标。标本兼治的原则，运用非常广泛，诸如补散并用之参苏饮，消补兼行之枳术丸，攻补兼施之增液承气汤等等。根据病情的需要，标本同治，不但并行不悖，更可相得益彰。

综上所述，一般来说，凡病势发展缓慢的，当从本治；发病急剧的，首先治标；标本俱急的，又当标本同治。总之，临床上必须以“动”的观点来处理疾病，善于抓住主要矛盾，借以确定治疗的先后缓急。故曰：“谨察间甚，以意调之。间者并行，甚则独行”（《素问·标本病传论》）。

（三）正治与反治

1．正治

（1）概念：所谓正治，就是逆其证候性质而治的一种治疗法则，故又称“逆治”。正治是临床最常用的一种治疗法则。

（2）应用：适用于疾病的本质和现象相一致的病证。由于疾病的性质有寒热虚实之别，所以正治法就有寒者热之，热者寒之，虚者补之，实者泻之之分。

①寒者热之：是指寒性病变出现寒象，用温热药治疗，即以热治寒。如表寒证用辛温解表法，里寒证用辛热温里法等，

3热者寒之：是指热证现热象，要用寒凉的药物治疗?如表热证用辛凉解表法，里热证用苦寒清热法。

③虚者补之：是指虚证见虚象，用补益的药物补其虚。如阳虚证用壮阳法，阴虚证用滋阴法。

④实者泻之：是指实证见实象，则用泻法，泻其邪。如食积之证用消导法，水饮停聚证用逐水法，血瘀证用活血化瘀法，虫积证用驱虫法等。

2．反治

（1）概念：所谓反治，是顺从疾病假象而治的一种治疗法则。即采用方药或措施的性质顺从疾病的假象，与疾病的假象相一致，故又称“从治”。究其实质，是在治病求本法则指导下，针对疾病的本质而进行治疗的方法，故仍然是“治病求本”。

（2）应用：适用于疾病的征象与本质不完全一致的病证。用于临床，一般具有以下几种：

①热因热用：指用热性药物治疗具有假热症状的病证之法。适用于真寒假热证，即阴寒内盛，格阳于外，形成里真寒外假热的症候。治疗时针对疾病的本质，用热性药物治其真寒，真寒一去，假热也就随之消失了。这种方法对其假象来说就是以热治热的“热因热用”。

如阴盛格阳证，由于阴寒内盛，阳气被格拒于外，临床既有下利清谷、四肢厥逆、脉微欲绝等真寒之征，又反见身热、面赤等假热之象。因其本质是寒，热象是假，所以就不能用“热

者寒之”的方法，而应用温热药治其真寒，里寒一散，阳气得复，而表现于外的假热，亦随之消失，这就是“以热治热”的具体运用。

②寒因寒用：是指用寒性药物治疗具有假寒症状的病证之法。适用于里热炽盛，阳盛格阴的真热假寒证。如热厥证，因阳盛于内，格阴于外，只现四肢厥冷的外假寒症状，但壮热、口渴、便燥、尿赤等热证是疾病的本质，故用寒凉药治其真热，假寒自然就消失了。这种治法，对其假寒的症状来说，就是“以寒治寒”的反治法。

③塞因塞用：是用补益的药物治疗具有闭塞不通症状的病证之法。适用于因虚而致闭塞不通的真虚假实证。如脾胃虚弱，气机升降失司所致的脘腹胀满等症，治疗时应采取补脾益胃的方法，恢复脾升胃降之职，气机升降正常，脘腹胀满自除。这种以补开塞之法，就是塞因塞用。

④通因通用：是用通利的药物治疗具有实性通泄症状的病证之法。适用于真实假虚之候，如食积腹泻，治以消导泻下；瘀血所致的崩漏，治以活血化瘀等，这种以通治通的方法，就是通因通用。

正治与反治，都是针对疾病的本质而治的，同属于治病求本的范畴。但是，正治与反治的概念有别，并且，就各自采用的方药的性质、效用与疾病的本质、现象间的关系而言，方法上有逆从之分。此外，它们的适用病证有别：病变本质与临床表现相符者，采用正治；病变本质与临床表现的属性不完全一致者，则适于用反治。由于在临床上，大多数疾病的本质与其征象的属性是相一致的，因而，正治是最常用的一种治疗法则。

（四）调整阴阳

1．概念：所谓调整阴阳，是针对机体阴阳偏盛偏衰的变化，采取损其有佘，补其不足的原则，使阴阳恢复于相对的平衡状态。从根本上讲，人体患病是阴阳间协调平衡遭到破坏，出现了偏盛偏衰的结果：故调整阴阳，“以平为期”是中医治疗疾病的根本法则。

2．应用

（1）损其有余：损其有余，又称损其偏盛，是指阴或阳的一方偏盛有余的病证，应当用“实则泻之”的方法来治疗。

①抑其阳盛：“阳盛则热”所致的实热证，应用清泻阳热，“治热以寒”的法则治疗。

②损其阴盛：对“阴盛则寒”所致的实寒证，应当温散阴寒，“治寒以热”，用“寒者热之”的法则治疗。

由于阴阳是互根的，“阴盛则阳病”，“阳盛则阴病”。在阴阳偏盛的病变中，如其相对一方有偏衰时，则当兼顾其不足，配以扶阳或滋阴之法。

（2）补其不足：补其不足，是指对于阴阳偏衰的病证，采用“虚则补之”的方法予以治疗的原则。病有阴虚、阳虚、阴阳两虚之分，其治则有滋阴、补阳、阴阳双补之别。

①阳病治阴，阴病治阳：阳病治阴适于阴虚之证，阴病治阳适用于阳虚之候。“阴虚则热”所出现的虚热证，采用“阳病治阴”的原则，滋阴以制阳亢。“阳虚则寒”所出现的虚寒证，采用“阴病治阳”的原则，阴虚者补阴，阳虚者补阳，以平为期。

②阳中求阴，阴中求阳：根据阴阳互根的理论，临床上治疗阴虚证时，在滋阴剂中适当佐以补阳药，即所谓“阳中求阴”。治疗阳虚证时，在助阳剂中，适当佐以滋阴药，即谓“阴中求阳”。因阳得阴助而生化无穷，阴得阳升而泉源不竭。故临床上治疗血虚证时，在补血剂中常佐以补气药；治疗气虚证时，在补气剂中也常佐以补血药。

③阴阳双补：由于阴阳是互根的，所以阴虚可累及阳，阳虚可累及阴，从而出现阴阳两虚的病证，治疗时当阴阳双补。由于阴阳是辨证的总纲，疾病的各种病理变化都可用阴阳失调加以概括。因此从广义来讲，解表攻里、升清降浊、补虚泻实、调理气血等治疗方法，都属于调整阴阳的范围。

（五）调和气血

1．概念：人之生以气血为本，人之病无不伤及气血。所以，“治病之要诀，在明气血”（《医林改错》）。所谓调和气血，是根据气和血的不足及其各自功能的异常，以及气血互用的功能失常等病理变化，采取“有余泻之，不足补之”的原则，使气顺血和，气血协调。它是中医治疗疾病的重要原则，适于气血失调之候。

2．应用：气属阳，血属阴。气血的生成与运行，又依赖于脏腑经络的正常生理活动，所以调和气血又须与燮理阴阳、调整脏腑密切结合起来。

（1）气病治则：祖国医学认为，气具有温煦、气化、推动、防御和固摄之功。气之为用，无所不至，一有不调，则无所不病。气有不调之处，即病本所在之处。故治疗时必以调气为要，而调气之法众多，如《读医随笔·升降出入论》所言：“气之亢于上者，抑而降之；陷于下者，升而举之；散于外者，敛而固之；结于内者，流而散之”。推而广之，则寒之、热之，乃至按摩、针灸、饮食等均属于调气之列。

气病之治则，概而言之，即：气虚则补，气滞则疏，气陷则升，气逆则降，气脱则固，气闭则开。

①气虚则补：气虚系指元气亏乏，脏腑功能衰退，抗病能力低下的病理变化。肺主一身之气，脾为后天之本，气血生化之源，故补气主要是补脾肺之气，而尤以培补中气为重：先天之精气，依赖于肾藏精气的生理功能，才能充分发挥先天之精气的生理效应。故气虚之极，又要从补肾人手。

气为血之帅，血为气之母，二者互根互用，故补气又常与补血相结合：气虚为阳虚之渐，阳虚为气虚之极，故在极度气虚时又当与补阳同用。

补气药易于壅滞，一般情况下，痰湿内盛者，不宜使用，但必要时可补气与化痰、祛湿兼施。又有气虚不运而生胀满者，用塞因塞用之法，亦应稍佐理气之品。

②气滞则疏：气滞即气机郁滞不畅。多因情志失调，或痰湿食积、瘀血等停聚于内，影响气的流通，导致局部或全身的气机不畅，从而引起某些脏腑，经络的功能障碍。故云：“气血冲和，百病不生，一有佛郁，诸病生焉。故人生诸病，多生于郁”（《丹溪心法》），因为人体的气机升降出入多与肝主疏泄、肺主宣降、脾主升清、胃主降浊，以及小肠大肠主泌别传导功能有关，故气滞多与肺、肝、脾、胃等脏腑功能失调有关。肝主疏泄，调畅气机，若肝失条达，气机郁结，郁则气滞。所以，气滞之病又以肝气郁滞为先。

治疗气滞，定当理气行气。所谓调气、舒气、理气、利气、行气，虽名称不同，轻重不一，但总以“疏气令调”为期。

因气滞有或在形躯，或在脏腑，或因寒，或因热，或因虚，或因实之异，故不可一味破气、行气，应根据脏腑经络之寒热虚实而调之。用苦寒泄热而不损胃，用辛温理气而不破气，用滑润濡燥涩而不滋腻气机，用宣通而不揠苗助长。

疏气药大多辛香而燥，大剂或久用能耗气、散气和消耗津液，对血虚、阴虚以及火旺等，均当慎用。

③气陷则升：气陷，即气虚升举无力，而反下陷，失于摄纳的一种病理变化。多因禀赋不足，或久病体虚，使脏器之维系、气液之统摄等受到损害，当升者不能升，当固者不能固，而导致各种气虚下陷之候。陷者举之，故气陷当用升气之法。升气之法主要用于中气下陷而见囟陷、胞睑下垂、脱肛、滑泄不止，以及冲任不固所至崩中漏下、带下、阴挺、胎动不安等。

④气逆则降：气逆是指气机升降失常，脏腑之气逆而上冲的病理变化。气逆多见于肺、胃、肝等脏腑。肺气逆则咳嗽胸闷；胃气逆则恶心嗳气；肝气逆则头痛而晕、胸胁胀满，甚则昏厥；肾气（冲气）逆则奔豚。气逆则降气，所谓“气逆于脏……当以顺气为先”（《景岳全书·血证》）。降气又称顺气，平气。气逆于上，以实为主，亦有虚者。降气法，适于实证，且宜暂用，不可久图。若因虚而逆者，补其虚而气自降，不得用降气之品。

⑤气脱则固：气脱是气的内守固摄作用过弱，而致气的外越散脱的一种病理变化。多因气虚至极而成。由于体内气血津液遭到严重损耗，以致脏腑的功能衰竭，阴阳失其相互为根之常，因而有脱绝危亡之险。脱有缓急，故临床上有虚脱和暴脱之分。凡汗出亡阳、精滑不禁、泄痢不止、大便不固、小便自遗、久嗽亡津者，属于气脱。虚者补之，涩可固脱。故气脱者每于补气固本之中加入收涩之品，以补而涩之。若属暴脱者，固涩无效，应当补阳助阴，使阴固阳潜?固涩法常与补法同用，又据证之寒热而与温法或清法同用。因气属阳，故气脱之治，多温补与固涩同用。

⑥气闭则开：气闭是由于浊邪外阻，或因气郁之极，甚至气的外出亦为所阻，从而出现突然闭厥的病理变化。临床上以突然昏倒，不省人事，或伴有四肢厥冷为主要特征。闭则宣开，因清窍闭塞而昏厥，故又称开窍。开窍有温开、凉开之分。气闭有虚实之分，实则邪未减而正末衰，治当开其闭：而虚则为内闭外脱之候，当予以补气养血，回阳固脱之晶。切勿但见气饥闭塞，不分虚实，一律用辛香走窜、通关开窍之药，以避免犯虚虚实实之弊。

（2）血病治则：血为水谷之精华，出于中焦，生于脾，宣于肺，统于心，藏于肝，化精于肾，功司濡养、滋润，调和五脏，洒陈六腑，维持着生命活动的正常进行，临床上，血之为病，证有血虚、血瘀、出血、血寒、血热之分。其治疗则有补、行、止、凉之异。

①血虚则补：血虚是指血液不足或血的濡养功能减退的一种病理变化。心主血，肝藏血，脾生血统血，肾精可化而为血，所以血虚多与心肝脾肾有密切关系。气为阳，血为阴，气能生血，血能载气，根据阳生阴长的理论，血虚之重证，于补血方内常配人补气药物，可收补气生血之效。血虚与阴虚常常互为因果，故对血虚而兼有阴虚者常配伍补阴之品，以加强其作用。

补血药多滋腻，可妨碍消化，故对湿滞中焦、脘腹胀满、食少便溏者慎用。如必须应用，则应：与健脾和胃药同用，以免助湿碍脾，影响脾胃之健运。

②血脱则固：下血不止，崩中漏下，诸大出血，皆属血脱，用涩以固脱。凡脱则散而不收，故用酸涩温平品，以敛其耗伤。凡治血脱者，于止涩药中加入气药。如，大失血又当用固脱益气之法。气能行血，血能载气，所以血脱必然导致气脱，即气随血脱，并非单纯的血脱，甚则阴竭阳脱，出现亡阳亡阴之危候。

③血瘀则行：血瘀是指血液运行迟缓和不流畅的病理状态。“血实者宜决之”（《素问·阴阳应象大论》）：瘀者行之，总以祛瘀为要。祛瘀又称消瘀：在具体运用活血化瘀法时，应注意以下原则：

辨证精确：运用活血化瘀法，除正确地掌握瘀血的诊断指征外，还必须分清其病位之表里脏腑经络、病性之寒热、病势之或虚或实，方能收到预期效果。如活血化瘀虽是治瘀血证的总则，但瘀血有轻重缓急之分。故活血化瘀又有“和血行瘀”、“活血化瘀”、“破血逐瘀”之别。一般来说，应根据瘀血程度的轻重，分别按和血行瘀、活血化瘀、破血逐瘀三法之序，先轻后重。切勿不分轻重，动辄破瘀攻逐，虽能取快于一时，但瘀去而正伤。

掌握药性：活血化瘀疗法的作用是通过具有活血化瘀功效的药物和方剂来体现的。因．此，必须掌握药物的特性。其一，寒者热之，热者寒之，是中医治病的基本原则，血瘀之因有寒热之分。“血受寒则凝结成块”、“血受热则煎熬成块”（《医林改错》）。因此，要根据药物之寒热温凉分别选用。其二，活血化瘀药物除具有通行血脉、调畅血气、祛除瘀滞的共同功效外，每味药还可兼有行气、养血、凉血、止血、消症、通络、利水、疗伤、?肖痈等不同作用：其三，某些活血化瘀药物，对疾病或病变部位具有敏感性。如消症除痞之三棱，莪术、阿魏，治疗肿块之黄药子、刘寄奴，瘀血在上部用川芎，下部用牛膝，瘀血人心用郁金，在肝用泽兰等等。掌握这些药性，选药组方可恰到好处。

熟悉配伍：血瘀往往是由多种原因而引起的，所以活血化瘀必须根据辨证的结果，视具体情况配合其他疗法，才能充分发挥它的功效。临床常用的配伍有：理气行气、补气益气，补血养血、止血消症、凉血温经、清热解毒等。

④血寒则温：血寒是指寒邪侵袭经络，气血流行不畅，或素体阳虚，虚寒内生，而致气血凝滞而言，以寒痛为其临床特征。以温经散寒药通经活络，和和血行血之品相配伍。

⑤血热则凉：血热是脏腑火热炽盛，热迫血分，或外感温热邪气侵入血分的一种病理变化，以出血和热象为临床特征。热者寒之，故血热多选用清热凉血和凉血止血之品治之：血得寒则凝，得温则行：所以应用凉血止血和清热凉血等寒凉药物，要中病即止，不可过剂。出血而有明显瘀滞者，不宜一味大剂寒凉止血．必要时配合活血行血药，旨在避免留瘀之患。热盛必伤阴，除配伍有养阴作用的清热凉血和凉血止血之品外，亦可加入养阴之药。

⑥出血则止：凡血液不循常道，上溢于口鼻，下出于二阴，或溢于肌肤者，统称为出血：出血宜止血。正确地运用止血法，必须注意以下几点：

分清出血的原因和性质：出血的原因大多与火和气有关。“血动之由，惟火惟气耳”（《景岳全书·血证》）：气为血帅，血随气行，或火旺而气逆血溢，或寒凝而气滞血瘀，亦有气虚挟寒者，但出血以属热者为多。此外，内有瘀血，血脉阻滞，流行不畅，导致血不循经，亦可发生出血。出血之病机以气为主，贯通寒热虚实。

止血还必须分清出血的部位，因为咳血、衄血、吐血、便血、尿血、阴道出血，不仅有寒热虚实之异，而且所累脏腑也不尽一致。因此，止血必须辨证施治，切勿一味止血，即“见血休治血”之谓，忌用大剂寒凉或固涩：出血虽以属热者为多。但血证初起，应禁用大剂凉血止血，寒凉药亦不可久用，以防止瘀血内停，损伤脾阳，脾愈伤则血愈不归经。更忌单纯用收涩止血之品，对出血而兼血瘀证尤须如此，切勿“闭门留寇”，关于炭剂止血的应用：炭剂止血是中医治疗出血的重要措施。素有“红遇黑则止”之说，但不能凡见出血，不分病之虚实，药之寒热，皆炒炭投之。

使用炭剂止血的一般规律是：实热火证之出血，须苦寒之药以直折其火，热清则血自宁。虚热火旺之出血，宜滋阴清热降火，用甘寒、咸寒以滋阴清热，炭剂焦苦有伤津耗液之虞，故不宜使用炭剂。出血之虚寒者，当用温热之晶，而寒凉药则不相宜。若寒热错杂，虚实并见之失血，用药宜寒热兼顾，虚实并进，止血之剂不论寒药与热药，均可炒炭而用。临床用炭剂止血，须权衡利弊，正确使用才能体现炭剂止血之妙用。

（3）气血同病治则：气非血不和，血非气不运，气属阳，血属阴，一阴一阳，互相维系。由于气血之间的关系非常密切，生理上相互依存，病理上常相互影响，终致气血同病。气对血有温煦、化生、推动、统摄作用。气虚无以生化必致血虚，推动、温煦之功减弱必致血瘀，统摄无权必致出血，气滞则血因之而瘀，气机逆乱则血亦随之而上逆或下陷。此为气病及血。同样，血病亦可及气，如血虚无以载气，则血亦随之而少，血瘀则气亦随之而滞，血脱则气无所附，必随之脱逸，乃至亡阴、亡阳之危候。

气血关系失调，常常表现为气血同病，故治疗则应调整两者之间的关系，从而使气血关系恢复正常状态。

①气病治血：气血互相维附，气虚则血弱，气滞则血瘀，气陷则血下，气逆则血乱，气温而血滑，气寒而血凝。气病则血随之亦病。故曰：“气为血之帅，血为气之母，气即病矣，则血不得独行，故亦从而病焉。是以治气药中必兼理血之药”（《医家四要》）。这就是气病治血的理论依据。总之，治气不治血，非其治也。气虚宜“精中求气”，气郁宜兼顾其耗阴血滞，气逆宜求于气血冲和：这是治疗气病的重要原则。

②血病治气：气病血必病，血病气必伤，气血两者，和则俱和，病则同病，但“气为主，血为辅，气为重，血为轻”（《医学真传·气血》）。所以“气血俱要，而补气在补血之先，阴阳并需，而养阳在滋阴之上”（《医宗必读·水火阴阳论》）。此虽指治疗虚证而言，实为治。血之准则，一言以蔽之，治血必治气，气机调畅，血病始能痊愈。

血虚者，补其气而血自生。血虚补气之法，以健脾益气、温养心气、补益肾气为主。因为脾能健运，化源充足，血脉充盈：心生血，水谷精气赖心阳之温煦，才能变化而赤为血。

肾阳为一身诸阳之本，肾精赖真火之蒸化方能化而为血：血滞者，行其气而血自调。气有一息之不运，则血有一息之不行。气行则血行，气滞则血瘀，血瘀气亦滞。故治疗血瘀必须重视调气。因气虚、气滞均可致瘀，且血之运行与心、肺、肝、脾等有密切关系?所谓调气又有疏肝理气、宣畅肺气、温通心气，和补益元气之分，其中尤以调肝气为最。肝主疏泄，疏通气机，促进气血之运行。若肝郁气滞，疏泄失职，气滞则血瘀。所以必用疏肝理气之药物，疏通气机，气行则血亦行，不治瘀白化。

血溢者，调其气而血自止。血随气行，气和则血循经，气逆则血乱溢，气虚、气实、气寒、气热均属气失冲和之列。故治血必调气，气和则血宁。

综上所述，气之与血，两相维附，气为主，血为辅，气为橐龠，血如波澜，故“有因气病而及血者，先治其气；因血病而及气者，先治其血”（《医宗必读·辨治大法论》）。临证时，应综观全局，燮理阴阳，俾阴平阳秘，气调血和，则其病自愈。

（六）调整脏腑

1．概念：人体是一个有机的整体，脏与脏、脏与腑、腑与腑之间，生理上相互协调，相互为用，在病理上也相互影响。一脏有病可影响他脏，他脏有病也可影响本脏。因此，调整脏腑就是在治疗脏腑病变时，既要考虑一脏一腑之阴阳气血失调，更要注意调整各脏腑之间的关系，使之重新恢复平衡状态。这是调整脏腑的基本原则。

2．应用

（1）调整脏腑的阴阳气血：脏腑是人体生命活动的中心，脏腑阴阳气血是人体生命活动的根本，脏腑的阴阳气血失调是脏腑病理改变的基础。因此，调整脏腑阴阳气血是调整脏腑的基本原则。

脏腑的生理功能不一，其阴阳气血失调的病理变化也不尽一致。因此，应根据脏腑病理变化，或虚或实，或寒或热，予以虚则补之，实则泻之，寒者热之，热者寒之。如，肝主疏泄，藏血，以血为体，以气为用，性主升发，宜条达舒畅，其病理特点为肝气肝阳常有余，肝阴肝血常不足。肝用太强，气郁化火，血虚生热生风等，其病变主要有气和血两个方面，气有气郁、气逆，血有血虚、血瘀等。故治疗肝病重在调气、补血、和血，结合病因予以清肝、滋肝、镇肝等。

（2）顺应脏腑的生理特性：五脏藏精气而不泻，六腑传化物而不藏。脏腑的阴阳五行属性、气机升降出入规律、四时通应，以及喜恶在志等生理特性不同，故调整脏腑须顺应脏腑之特性而治。如脾胃属土，脾为阴土，阳气乃损；胃为阳土，阴气乃伤。脾喜燥恶湿，胃喜润恶燥。脾气主升，以升为顺，胃气主降，以降为和。故治脾常宜甘温之剂以助其升运，而慎用阴寒之晶以免助湿伤阳。治胃常用甘寒之剂以通降，而慎用温燥之品以免伤其阴。

（3）协调脏腑之间的关系

①根据五行生克制化规律调节

根据五行相生规律调节：其治则主要有“补母”与“泻子”两个方面。滋水涵木、培土生金、益火补土、生金资水等从属于“虚则补其母”；肝实泻心、心实泻胃等从属于“实则泻其子”。

根据五行相克规律调节：其治则主要有抑强和扶弱两个方面。如木火刑金者，采用佐金平木法来泻肝清肺，此属抑强；肝虚影响脾胃，此为木不疏土，治以和肝健脾，以加强双方之功能，此为扶弱。至于抑木扶土、泻南补北等，属于二者兼施，而有主次之别。

根据五行制化规律调节：五行之间生中有克，克中有生，相互生化，相互制约，循环不息。因此，根据五行调节机制对脏腑功能进行调整，不仅要补母泻子，抑强扶弱，调整相关两脏的关系，而且更要将两者结合起来，调整相关三脏之间的关系，如木克土，土生金，金克木，既要抑木扶土，又要培土生金，佐金平木，使之亦制亦化，协调平衡。

②根据五脏互藏理论调节：五行互藏，五行配五脏，而五脏互藏。一脏统五脏，五脏统一脏。人体任何生理功能既受五脏共同调节，又有主从之分。就呼吸功能而言，肺主呼吸，但肺主出气，肾主纳气，肝调畅气机，使之升降相宜，脾主运化水谷精微，参与生成宗气；心主血脉而藏神，血为气母，心血给气以营养，心神又为呼吸调节之主宰。故五脏均参与呼吸的调节，其中尤以肺脾肾为要。所以，呼吸功能失调，常重在调治肺脾肾三脏。

③根据脏腑相合关系调节：人体脏与腑的配合，体现了阴阳、表里相输应的关系。脏行气于腑，腑输精于脏。生理上彼此协调，病理上又相互影响，互相传变。因此，治疗脏腑病变，除了直接治疗本脏本腑之外，还可以根据脏腑相合理论，或脏病治腑，或腑病治脏，或脏腑同治。

脏病治腑：如心合小肠，心火上炎之证，可以直泻心火，而通利小肠，导心经之热从下而出，则心火自降。它如肝实泻胆、脾实泻胃等，此即治脏先治腑之谓。

腑病治脏：如肾合膀胱，膀胱气化功能失常，水液代谢障碍，治肾即所以治膀胱。大便秘结，腑气不通，则肺气壅塞。而宜降病气，亦可使腑气得顺，大便自通。

脏腑同治：脏腑病变，虽可脏病治腑，腑病治脏，但临床上多脏腑同治。如脾与胃，纳运相得，燥湿相济，升降相因，故脾病必及胃，胃病必累脾。所以，临床上常脾胃同治。

实则泻腑，虚则补脏：六腑传化物而不藏，以通为用，以降为和，五脏藏精气而不泻，以藏为贵。五脏六腑皆可表现为实证，实则泻之。不仅六腑之实泻腑以逐邪，如阳明腑实证之胃肠热结，用承气以荡涤胃肠之实热。而五脏之实亦借泻腑以祛邪，如肝经湿热，可借清泄肠道，渗利小便，使湿热从二便而出。五脏之虚自当虚则补之，六腑虚亦可借补脏以扶正。如膀胱气化无权而小便频多，甚则遗溺，多从补肾固摄而治。小肠泌别清浊功能低下，多从脾肾治之等等。

（七）因时、因地、因人制宜

疾病的发生、发展与转归，受多方面因素的影响。如气候变化、地理环境、个体的体质差异等，均对疾病有一定的影响：因此治疗疾病时，必须把这些因素考虑进去，根据具体情况具体分析，区别对待，以采取适宜的治疗方法：

1．因时制宜

（1）概念：四时气候的变化，对人体的生理功能、病理变化均产生一定的影响：根据不同季节气候的特点，来考虑治疗用药的原则，就是因时制宜。

（2）应用：一年四季，有寒热温凉的变迁，所以治病时，要考虑当时的气候条件：例如：春夏季节，气候由温渐热，阳气升发，人体腠理疏松开泄，即使外感风寒，也应注意慎用麻黄、桂枝等发汗力强的辛温发散之品，以免开泄太过，耗伤气阴；而秋冬季节，气候由凉变寒，明盛阳衰．人体腠理致密，阳气潜藏于内，此时若病热证，也当慎用石膏、薄荷等寒凉之品，以防苦寒伤阳：故曰：”用温远温，用热远热．用凉远凉，用寒远寒”（{素问·六元正纪大论》）：所谓“用温远温”。“远”，避之谓；前者之“温”。指药物之温，后者之“温”。指气候之温：就是说用温性药时，当避其气候之温：余者与此同义。

2．因地制宜

（1）溉念：根据不同地理环境特点，来考虑治疗用药的原则，就叫因地制宜。（2）应用：不同的地理环境，由于气候条件及生活习惯不同，人的生理活动和病变特点也有区别，所以治疗用药亦应有所差异：如我国西北地区，地势高而寒冷，其病多寒．治宜辛温；东南地区，地势低而温热，其病多热，治宜苦寒—说明地区不同。患病亦异，而治法亦当有别：即使相同的病证，治疗用药亦当考虑不同地区的特点，例如，用麻黄、挂枝治疗外感风寒证，在西北严寒地区，药量可以稍重，而在东南温热地区，药量就应稍轻、此外，某些地区还有地方病，治疗时也应加以注意。

3．因人制宜

（1）概念：根据病人年龄、性别、体质、生活习惯等不同特点，来考虑治疗用药的原则，叫做因人制宜。

（2）应用：在治疗时不能孤立地看待疾病，而要看到病人的整体情况．如：

①年龄：年龄不同，生理机能及病变特点亦不同，老年人气血衰少，上机减退，患病多虚证或正虚邪实，治疗时，虚证宜补，而邪实须攻者亦应注意配方用药，以免损伤正气：小儿生机旺盛，但气血末亢．脏腑娇嫩，且婴幼儿生活不能自理，多病饥饱不匀，寒温失调，故治疗小儿，当慎用峻剂和补剂。一般用药剂量，亦必须根据年龄加以区别。

②性别：男女性别不同，各有其生理特点，特别是对妇女有经期、怀孕、产后等情况，治疗用药尤须加以考虑。如妊娠期，禁用或慎用峻下、破血、滑利、走窜伤胎或有毒药物．产后又应考虑气血亏虚及恶露情况等。

③体质：在体质方面，由于每个人的先天禀赋和后天调养不同，个体素质不仅有强弱之分，而且还有偏寒偏热以及素有某种慢性疾病等不同情况，所以虽患同一疾病，治疗用药亦当有所区别。如，阳旺之躯慎用温热，阴盛之体慎用寒凉。其他如患者的职业、工作条件等也与某些疾病的发生有关，在诊治时也应该注意。

因时、因地、因人制宜的治疗原则，充分体现了中医治疗疾病的整体观念和辨证论治在实际应用上的原则性和灵活性。必须全面地看问题，具体情况具体分析。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 预防
  • 当前页：第三节 治则
  • 下一页：[附]五运六气
<<< 返回本书目录
  1. 治则《中医名词词典》
  2. 治择《圣济总录》
  3. 治则《中医基础理论》
  4. 治丈夫【方剂主治】
  5. 治则《内经知要》
  6. 治胀方《宁坤秘籍》
  7. 治则《顾松园医镜》
  8. 治胀满灸刺法《圣济总录》
  9. 治燥药例《古今医统大全》
  10. 治障翳诸方《原机启微》
  11. 治燥门《医学入门》
  12. 治瘴木香丸《苏沈良方》
  13. 治杂症日用补遗方《婴童类萃》
  14. 治瘴气疫疠温毒诸方《肘后备急方》
  15. 治杂病灸法《圣济总录》
  16. 治疹论《儿科醒》
  17. 治杂病《太平惠民和剂局方》
  18. 治症瘕积聚方《集验方》
  19. 治孕妇病法《医门补要》
  20. 治症瘕灸法《圣济总录》
  21. 治月水不利《济阴纲目》
  22. 治症秘诀《尤氏喉症指南》
  23. 治月水不断《济阴纲目》
  24. 治症总要（杨氏）《针灸大成》
  25. 治月蚀疮方《集验方》
  26. 治之要极无失色脉治之极于一《类经》
  27. 治愈智迟一例《何世英医案》
  28. 治痔疮及谷道痒痛方《集验方》
  29. 治愈脏躁一例《何世英医案》
  30. 治痔疾灸刺法《圣济总录》
  1. 治则《中医基础理论》
  2. 治则《中医词典》
  3. 治则《顾松园医镜》
  4. 治燥药例《古今医统大全》
  5. 治则《内经知要》
  6. 治燥门《医学入门》
  7. 治则治法研究《中国医学通史》
  8. 治脏者治其俞《中医词典》
  9. 治择《圣济总录》
  10. 治脏腑《是斋百一选方》
  11. 治胀方《宁坤秘籍》
  12. 治脏毒下血方《回生集》
  13. 治胀满灸刺法《圣济总录》
  14. 治脏毒下血《是斋百一选方》
  15. 治障翳诸方《原机启微》
  16. 治杂症日用补遗方《婴童类萃》
  17. 治瘴木香丸《苏沈良方》
  18. 治杂病灸法《圣济总录》
  19. 治瘴气疫疠温毒诸方《肘后备急方》
  20. 治孕妇病法《医门补要》
  21. 治折伤见血《是斋百一选方》
  22. 治月水不利《济阴纲目》
  23. 治折针法《针灸大成》
  24. 治月水不断《济阴纲目》
  25. 治疹论《儿科醒》
  26. 治月蚀疮方《集验方》
  27. 治疹子发不出《奇方类编》
  28. 治月内惊似中风《达生编》
  29. 治怔忡痰厥方《回生集》
  30. 治月经病方《妇科玉尺》
  31. 治症瘕方《中藏经》


五运六气_《中医基础理论》_中医综合_【岐黄之术】

[附]五运六气

[附]五运六气

  • 上一页
  • 目录
  • 相关
  • 下一页

运气，是五运六气的简称。运气学说是中国古代研究气候变化及其与人体健康和疾病关系的学说，在中医学中占有比较重要的地位。运气学说的基本内容，是在中医整体观念的指导下，以阴阳五行学说为基础，运用天干地支等符号作为演绎工具，来推论气候变化规律及其对人体健康和疾病的影响的。在现存中医书籍中最先论述运气学说的见于《内经》的天元纪大论、五运行大论、六微旨大论、气交变大论、五常政大论、六元正纪大论、至真要大论等七篇。他如六节脏象论，《黄帝内经素问遗篇》的刺法论、本病论等也有论述。运气学说涉及到天文、地理、历法、医学等各方面的知识，现仅就运气学说的基本知识及其在医学上的应用作一概要介绍，为进一步研究运气学说打下初步的基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 治则
  • 当前页：[附]五运六气
  • 下一页：一、运气的概念
<<< 返回本书目录
  1. 五运六气《中医基础理论》
  2. 五运六气离合篇《外经微言》
  3. 五运六气《增订叶评伤暑全书》
  4. 五运六气论《时病论》
  5. 五运六气《医学真传》
  6. 五运六气论《寿世保元》
  7. 五运客运太过为病歌《运气要诀》
  8. 五运六气平治汤《古今医统大全》
  9. 五运客运太过为病歌《医宗金鉴》
  10. 五运六气全图要诀《医门补要》
  11. 五运行大论篇《黄帝内经·素问》
  12. 五运六气上下之应《类经》
  13. 五运行大论《素问悬解》
  14. 五运六气总论《医学纲目》
  15. 五运不及之占《医学纲目》
  16. 五运六淫用药式《本草纲目》完整版
  17. 五运不及灾宫(一首)《医经国小》
  18. 五运论《三因极一病证方论》
  19. 五阅五使《内经评文》
  20. 五运平气太过不及歌《医宗金鉴》
  21. 五阅五使《灵枢悬解》
  22. 五运平气太过不及歌《运气要诀》
  23. 五阅五使《黄帝内经·灵枢》
  24. 五运齐化兼化六气正化对化歌《医宗金鉴》
  25. 五月霜【中药大全】
  26. 五运齐化兼化六气正化对化歌《运气要诀》
  27. 五月茶【中药大全】
  28. 五运气令微甚歌《医宗金鉴》
  29. 五圆全鸡《保健药膳》
  30. 五运气令微甚歌《运气要诀》
  1. 五运六气《中医基础理论》
  2. 五运六气《中医名词词典》
  3. 五运六气《增订叶评伤暑全书》
  4. 五运客运图说《类经图翼》
  5. 五运六气《医学真传》
  6. 五运客运太过为病歌《运气要诀》
  7. 五运六气离合篇《外经微言》
  8. 五运客运太过为病歌《医宗金鉴》
  9. 五运六气论《寿世保元》
  10. 五运兼化歌《古今医统大全》
  11. 五运六气论《时病论》
  12. 五运行大论篇《黄帝内经·素问》
  13. 五运六气平治汤《古今医统大全》
  14. 五运行大论《素问悬解》
  15. 五运六气上下之应《类经》
  16. 五运行大论《素问悬解》
  17. 五运六气述《医门补要》
  18. 五运不及之占《医学纲目》
  19. 五运六气总论《医学纲目》
  20. 五运不及灾宫（一首）《医经国小》
  21. 五运论《三因极一病证方论》
  22. 五运不及己所合司天助运歌《古今医统大全》
  23. 五运配十干之年《增订叶评伤暑全书》
  24. 五运病解《医学启源》
  25. 五运平气太过不及歌《医宗金鉴》
  26. 五运《中医基础理论》
  27. 五运平气太过不及歌《运气要诀》
  28. 五运《疫疹一得》
  29. 五运齐化歌《古今医统大全》
  30. 五运《中医词典》
  31. 五运齐化兼化六气正化对化歌《医宗金鉴》


运气的概念_《中医基础理论》_中医综合_【岐黄之术】

一、运气的概念

一、运气的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

五运六气，主要是由“五运”和“六气”两部分组成的。什么是五运呢?五运，即木、火、土、金、水五行的运动。什么是六气呢?六气，即风、寒、暑、湿、燥、火六种气候的变化。因为暑和火性质相同，所以运气学说中的六气是指风、君火、相火、湿、燥、寒。五行临御五方，合应五时，就产生了寒、暑、燥、湿、风五时气候更迭的主气，反映出一年中气候寒、热、温、凉的变化。故曰：“天有五行御五位，以生寒暑燥湿风”（《素问·天元纪大论》）。五气和五行，分之则二，合之则一。化气为风、寒、湿、燥、火，成形为木、火、土、金、水。形气相感，形化气，气成形，形为阴，气为阳，阴阳的对立统一运动，推动着事物的发展，故曰：“神在天为风，在地为木，在天为热，在地为火，在天为湿，在地为土，在天为燥，在地为金，在天为寒，在地为水。故在天为气，在地成形，形气相感而化生万物矣”（《素问·天元纪大论》）。

五行与十天干相合而能运，六气与十二地支相合而能化。故曰：“运气者，以十干合，而为木火土金水之五运；以十二支对，而为风寒暑湿燥火之六气”（《运气易览》）。由此可见，欲研究五运六气，必须首先弄清楚天干地支的道理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]五运六气
  • 当前页：一、运气的概念
  • 下一页：二、干支甲子
<<< 返回本书目录
  1. 运气当审常变歌《运气要诀》
  2. 运气法《寿世青编》
  3. 运气当审常变歌《医宗金鉴》
  4. 运气法《养生秘旨》
  5. 运气便览《疫疹一得》
  6. 运气分主节令歌《医宗金鉴》
  7. 运气（下）《类经图翼》
  8. 运气分主节令歌《运气要诀》
  9. 运气《中国医籍考》
  10. 运气歌《儒门事亲》
  11. 运气《证治准绳·幼科》
  12. 运气合脏腑十二经络歌《医宗金鉴》
  13. 运气《医学三字经》
  14. 运气合脏腑十二经络歌《运气要诀》
  15. 运气《医学入门》
  16. 运气候节交应时刻数诀《万病回春》
  17. 运气《医述》
  18. 运气活法(一首)《医经国小》
  19. 运气《素问悬解》
  20. 运气诀要《药鉴》
  21. 运气《素问悬解》
  22. 运气亢害承制歌《医宗金鉴》
  23. 运气《素问悬解》
  24. 运气亢害承制歌《运气要诀》
  25. 运气《素问悬解》
  26. 运气流行法《保幼新编》
  27. 运气《痧疹辑要》
  28. 运气论《冯氏锦囊秘录》
  29. 运气《类经》
  30. 运气论《脉诀汇辨》
  1. 运气的概念《中医基础理论》
  2. 运气当审常变歌《运气要诀》
  3. 运气法《养生秘旨》
  4. 运气当审常变歌《医宗金鉴》
  5. 运气法《寿世青编》
  6. 运气喘《中医词典》
  7. 运气分主节令歌《医宗金鉴》
  8. 运气便秘有三《古今医统大全》
  9. 运气分主节令歌《运气要诀》
  10. 运气便览《疫疹一得》
  11. 运气歌《儒门事亲》
  12. 运气按摩《中医词典》
  13. 运气合脏腑十二经络歌《医宗金鉴》
  14. 运气（下）《类经图翼》
  15. 运气合脏腑十二经络歌《运气要诀》
  16. 运气《女科证治准绳》
  17. 运气候节交应时刻数诀《万病回春》
  18. 运气《医学三字经》
  19. 运气活法（一首）《医经国小》
  20. 运气《痧疹辑要》
  21. 运气诀要《药鉴》
  22. 运气《顾松园医镜》
  23. 运气亢害承制歌《医宗金鉴》
  24. 运气《证治准绳·幼科》
  25. 运气亢害承制歌《运气要诀》
  26. 运气《中国医籍考》
  27. 运气流行法《保幼新编》
  28. 运气《类经》
  29. 运气论《冯氏锦囊秘录》
  30. 运气《医述》
  31. 运气论《脉诀汇辨》


干支甲子_《中医基础理论》_中医综合_【岐黄之术】

二、干支甲子

二、干支甲子

  • 上一页
  • 目录
  • 相关
  • 下一页

干支为十天干和十二地支的简称。甲居十干首位，子居十二支首位，干支依次相配，如甲子、乙丑、丙寅之类，统称甲子。干支甲子，是中国古代计算年、月、日、时的次序以及推算五运六气变化的代表符号。运气学说的主要推算法则均离不开天干地支。所以说：“文气始于甲干，地气始于子支者，乃圣人究乎阴阳重轻之用也。著名以彰其德，立号以表其事。由是甲子相合，然后成其纪。远可步于岁，而统六十年；近可推于日，而明十二时。岁运之盈虚，气令之早晏，万物生死，将今验古，咸得而知之”（《运气论奥谚解》）。

  （一）天干地支

1．天干

天干是甲、乙、丙、丁、戊、己、庚、辛、壬、癸十天于的简称，又称“十于”。“干”有个之意，如颜师古注《汉书·食货志》云：“干，犹个也。”古人用十干来纪天日的次第，故称“天干”。天干的次第先后，不仅仅是指一个数字符号，而是包含着万物由发生而少壮，而繁盛，而衰老，而死亡，而更始的涵义在内。兹将《史记·律书》和《汉书·律历志》的解释录之如下：

十干《史记·律书》《汉书·律历志》

甲万物剖符甲而出也出甲于甲

乙万物生轧轧奋轧于乙

丙阳道著明明炳于丙

丁万物丁壮大盛于丁

戊丰懋于戊

己理纪于己

庚阴气庚万物敛更于庚

辛万物之辛生悉新于辛

王阳气任养于下也怀妊于壬

癸万物可揆度陈揆于癸

2．地支

子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥，是为十二地支，简称十二支。古人将十二支分别以纪月，一岁十二个月，每月各建一支，即正月建寅，二月建卯，三月建辰，四月建巳，五月建午，六月建未，七月建申，八月建酉，九月建戌，十月建亥，十一月建子，十二月建丑。从阴阳属性上看，日为阳，月为阴，阳为天，阴为地，十二支以纪月成岁，故称十二地支。十二支的次第先后，与十干具有同一意义，主要仍在说明事物的发展由微而盛，由盛而衰，；反复变化的进展过程。兹将《史记·律书》和《汉书·律历志》的解释录之如下：

十二支《史记·律书》《汉书·律历志》

寅万物始生嫔然也引达于寅

卯言万物茂也冒茆于卯

辰万物之娠也振美于辰

巳阳气之已尽已盛于巳

午有阳交日午萼布于午

未万物皆成有滋味也味薆于未

申阴用事申贼万物申坚于申

酉万物之老也留执于酉

戌万物尽灭毕入于戌

亥该也阳气藏于下也该阂于亥

子万物滋—下孳萌于子

丑纽也，阳气在上未降，纽牙于丑；

万物厄纽未敢出

十二地支的顺序，子居首位，而分建于各月，却从寅始，这是因为“建子之月，阳气虽始于黄钟，然犹潜伏地下，未见发生之功，及其历丑转寅，三阳始备，于是和风至而万物生，萌芽动而蛰藏振，遍满寰区，无非生意，故阳虽始于子，而春必起于寅。是以寅卯辰为春，巳午未为夏，申酉戌为秋，亥子丑为冬，而各分其孟仲季焉”（《类经图翼，运气》）。

3．干支的阴阳属性

天干、地支各有阴阳属性。从干与支来看，则天干为阳，地支为阴。但从干支本身来说，则天干和地支都可再分阴阳：一般说来，天干中的甲、丙、戊、庚、王为阳千．乙、丁、己、辛、癸为阴干，地支中的子、寅、辰、午、申、戌为阳支，丑、卯、巳、未、酉、亥为阴支。其划分方法是按干支的排列顺序，单数为阳，双数为阴。

4．干支配五行

天干分成甲乙、丙丁、戊己、庚辛，王癸五对，然后分别配五行以测定每年的岁运；地支也可以分别配五行，用以纪月-天下地支各有两种五行配属方法：

①干支配属五行和方位：天干相配的结果是甲乙属木，应东方；丙丁属火，应南方：戊己属土，应中央；庚辛属金，应西方；壬癸属水，应北方。地支相配的结果是寅卯属木，巳午属火，辰未戌丑属土，申酉属金，亥子属水。

②下支化运与化气配属：天干化五运的结果是：甲己化上，乙庚化金，丙辛化水，丁乇化木，戈癸比火。

十二支化气的结果是：丑未主上，卯酉主金，辰戌宅水，巳亥主木，子午寅申主火。

5．地支配三阴三阳六气

所谓三阴是一阴（厥阴）、二阴（少阴）、三阴（太阴）；所谓三阳是一阳（少阳）、二阳　（阳明）、三阳（太阳）。所谓六气就是风、寒、暑、湿、燥、火。六气之中火与暑基本属于一类，所以便不列火与暑，而只把火分为君火和相火两种。

支配三阴三阳六气的规律是：子午少阴君火，寅申少阳相火，丑未太阴湿土，卯酉阳

明燥金，巳亥厥阴风木，辰戌太阳寒水。

（二）甲子

天干和地支配合可以用来纪年、纪月、纪日。在医学上，主要是用干支来纪年。十天干和十二地支相互配合，谓之甲子：故曰：“天气始于甲，地气始于子。子甲相合，命曰岁立，谨候其时，气可与期，，（《素问·六微旨大论》）‘天干与地支的配合是天干在上，地支在卜，按干支的顺序向下排列。天干的第一位是甲，地支的第一位是子，两者配合起来便是甲子。从甲子始依次推算到癸亥，共得六十次，便称为一周或叫一个甲子：六十年后（癸亥止）又复从甲子纪年起，如此交替轮转：在六十年中，天干往复轮周六次（10干x6次＝60年），地支往复轮周五次（12支X5次=60年）：用以纪年，六十年就是一个周期：故曰：“天以六为节，地以五为制，周天气者，六期为一备，终地纪者，五岁为一周……五六相合而七百二十气，为一纪，凡三十岁，千四百四十气，凡六十岁，而为一周，不及太过，斯皆见矣”（《素问·天元纪大论》）。用以纪日，用纪天的十干反复六次，和纪月的十二支反复五次，排成甲子，再乘以六，便为一年三百六十五日的大概日数。“天有十日，日六竟而周甲，甲六复而终岁，三百六十五日法也”（《素问·六节脏象论》）。

天干地支，五六相合，构成六十年一个气候变化的大周期。前三十年，包括七百二十节气（以一年二十四节气计算），是为一纪，后三十年，亦七百二十节气，凡一千四百四十节气，共计六十年（也称六十甲子）：甲子中的天干，主要是主五运的盛衰，甲子中的地支主要是司六气的变化，所以讲述五运六气，不能离开干支甲子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、运气的概念
  • 当前页：二、干支甲子
  • 下一页：三、五运
<<< 返回本书目录
  1. 干燥综合征神经系统损害【疾病大全】
  2. 干支掌上定位法《手掌与疾病》
  3. 干燥综合征【疾病大全】
  4. 干脂膏【方剂大全】
  5. 干燥综合征《赵绍琴临证验案精选》
  6. 绀雪丹【方剂大全】
  7. 干燥综合征《老年百病防治》
  8. 绀珠膏【方剂大全】
  9. 干燥性角结膜炎【疾病大全】
  10. 绀珠木香槟榔丸【方剂大全】
  11. 干燥斑【疾病症状】
  12. 绀珠正气天香散《汤头歌诀》
  13. 干枣杏仁丸【方剂大全】
  14. 刚地弓形虫《人体寄生虫学》
  15. 干枣丸【方剂大全】
  16. 刚痉柔痉《伤寒捷诀》
  17. 干枣汤【方剂大全】
  18. 刚毛尖子木【中药大全】
  19. 干枣膏【方剂大全】
  20. 刚毛香茶菜【中药大全】
  21. 干枣方【方剂大全】
  22. 刚柔失守三年化疫之刺《类经》
  23. 干枣补肺煎【方剂大全】
  24. 刚柔失守之义《类经》
  25. 干眼药【方剂大全】
  26. 刚证《伤寒九十论》
  27. 干眼【疾病大全】
  28. 刚竹【中药大全】
  29. 干岩矸【中药大全】
  30. 肛窦炎【疾病大全】
  1. 干支甲子《中医基础理论》
  2. 干燥综合征先兆《中医疾病预测》
  3. 干支掌上定位法《手掌与疾病》
  4. 干燥综合征《老年百病防治》
  5. 绀（gàn干）《中医词典》
  6. 干燥综合征《赵绍琴临证验案精选》
  7. 绀珠正气天香散《汤头歌诀》
  8. 干燥发渴《四圣悬枢》
  9. 骭（gàn，音绀）《中医词典》
  10. 干燥发渴《四圣悬枢》
  11. 骭疮《中医词典》
  12. 干燥《医学微生物学》
  13. 骭骨《中医词典》
  14. 干枣汤《备急千金要方》
  15. 骭厥《中医词典》
  16. 干枣〈温〉《食疗本草》
  17. 冈上肌损伤《中医伤科按摩学》
  18. 干浴《中医词典》
  19. 冈下肌损伤《中医伤科按摩学》
  20. 干血气痛《奇效简便良方》
  21. 刚痓《中医词典》
  22. 干血气痨候（妇科心镜 上）《古今医统大全》
  23. 刚地弓形虫《人体寄生虫学》
  24. 干血痨《奇效简便良方》
  25. 刚风《中医词典》
  26. 干血痨《中医词典》
  27. 刚干《中医词典》
  28. 干血劳（干血劳）《中医名词词典》
  29. 刚痉《中医词典》
  30. 干血劳《金匮翼》
  31. 刚痉《校注医醇剩义》


五运_《中医基础理论》_中医综合_【岐黄之术】

三、五运

三、五运

  • 上一页
  • 目录
  • 相关
  • 下一页

五运，即木运、火运、土运、金运、水运的统称。运者，轮转运动，循环不已之谓。故曰：“五运阴阳者，天地之道也，，（《素问·天元纪大论》）。五运又有大运（中运）、主运、客运之分，它们的变化都是以当年纪年的天干及其阴阳属性为准则的。

（一）大运

大运又称“中运”，是主管每年全年的岁运，又称岁运。大运可以用来说明全年的气候变化，同时它又是推算客运的基础。

1．大运推算法

天干化五运，每两干统一运。“土主甲己，金主乙庚，水主丙辛，木主丁壬，火主戊癸”（《素问·五运行大论》）。凡逢甲己之年为土运，乙庚之年为金运，丙辛之年为水运，丁壬之年为木运，戊癸之年为火运。故曰：“甲己之岁，土运统之；乙庚之岁，金运统之；丙辛之岁，水运统之；丁壬之岁，木运统之；戊癸之岁，火运统之”（《素问·天元纪大论》）。这种推算方法是以五年为一循环的。在五年中，每运值一年，按五行相生次序排列，即土一金—）水一木一火一土。三十年为一纪，每纪每运共值六年。六十年为一周，每运共值十二年。

前已述及，十干配五行是：甲乙为木，丙丁为火，戊己为土，庚辛为金，壬癸为水。为什么十天干在化五运上和配五行上其属性上不同呢?这是因为天干配五行是以五方、五季等关系而确定的，而天干化五运则是根据天象变化来确定的。对于十干所以化五运，历代有不同的解释。

其一，《内经》提出“五气经天化五运”之说。谓：“臣览太史天元册文，丹天之气，经于牛女戊分；龄天之气，经于心尾己分；苍天之气，经于危室柳鬼；素天之气，经于亢氏昴毕；玄天之气，经于张翼娄胃。所谓戊己分者，奎壁角轸，则天地之门户也”（《素问·五运行大论》）。丹天之气就是五行火气化见于天的赤色，龄天之气就是五行土气化见于天的黄色，苍天之气就是五行木气化见于天的青色，素天之气就是五行金气化见于天的白色，玄天之气就是五行水气化见于天的黑色。牛、女、心、尾、危、室、柳、鬼、亢、氐、昴、毕、张、翼、娄、胃、奎、壁、角、轸等，是天体上二十八宿的名称。二十八宿在天体上分布的位置是：东方苍龙七宿：角、亢、氐、房、心、尾、箕。角十二度，亢九度，氐十五度，房五度，心五度，尾十八度，箕十一度，计七十五度：北方玄武七宿：斗、牛、女、虚、危、室，壁。斗二十六度，牛八度，女十二度，虚十度，危十七度，室十六度，壁九度，计九十八度：西方白虎七宿：奎、娄、胃、昴、毕、觜、参。奎十六度，娄十二度，胃十四度，昴十一度，毕十六度，觜二度，参九度，凡八十度。南方朱雀七宿：井、鬼、柳、星、张、翼、轸。井三十三度，鬼四度，柳十五度，星七度，张十八度，翼十八度，轸十七度，凡一百一十二度。共周天三百六十五度。

所谓“丹天之气，经于牛女戊分”，即五行火气在天体上经于牛、女、奎、壁四宿时，在十干则适当戊癸的方位，因而逢戊癸年，则是火气的运化主事，是为戊癸化火。故曰：“丹天之气，经于牛、女、奎、壁四宿之上，下临戊、癸之位，立为火运”（《运气论奥谚解》）。

所谓“龄天之气，经于心尾己分”，即五行土气在天体上经于心、尾、角、轸四宿时，在十干适当甲己的方位，因而逢甲己年，便是土气的运化主事，是为甲已化土。故曰：“龄天之气，经于心、尾、角、轸四宿之上，下临甲、己之位，立为土运”（《运气论奥谚解》）。所谓“苍天之气，经于危、室、柳、鬼”，即五行木气在天体上经于危、室、柳、鬼四宿时，在十干则适当丁壬的方位，因而逢丁壬年，便是木气的运化主事，是为丁壬化木。故曰：“苍天之气，经于危、室、柳、鬼四宿之上，下临丁、壬之位，立为木运”（《运气论奥谚解》）。

所谓“素天之气，经于亢、氐、昴、毕”，即五行金气在天体上经于亢、氐、昴、毕四宿时，在十干则适当乙庚的方位，因而逢乙庚年，便是金气的运化主事，是为乙庚化金。故日：“素天之气，经于亢、氐、昴、毕四宿之上，下临乙、庚之位，立为金运”（《运气论奥谚解》）。

所谓“玄天之气，经于张、翼、娄、胃”，即五行水气在天体上经于张、翼、娄、胃四宿时，在十干则适当丙辛的方位，因而逢丙辛年，便是水气的运化主事，是为丙辛化水。故曰：“玄天之气，经于张、翼、娄、胃四宿之上，下临丙、辛之位，立为水运”（《运气论奥谚解》）。

所谓“戊己分者，奎壁角轸，则天地之门户也。”为什么奎、壁、角、轸四宿称为戊分、己分，又称天门、地户呢?因为“奎壁临乾，当戊土之位；角轸临巽，当己土之位。”“周天七政躔度，则春分二月中，日躔壁初，以次而南，三月入奎娄，四月人胃昴毕，五月人觜参，六月人井鬼，七月人柳星张；秋分八月中，日躔翼末，以交于轸，循次而北，九月人角亢，十月人氐房心，十一月人尾箕，十二月入斗牛，正月人女虚危，至二月复交于春分而人奎壁矣。是日之长也，时之暖也，万物之发生也，皆从奎壁始；日之短也，时之寒也，万物之收藏也，皆从角轸始。故曰：春分司启，秋分司闭。夫既司启闭，要非门户而何?然自奎壁而南，日就阳道，故曰天门；角轸而北，日就阴道，故曰地户”（《类经图翼·运气》）。

其二，张景岳提出“正月建干，五行相生而化”之说。“月建者，单举正月为法。如甲己之岁，正月首建丙寅，丙者火之阳，火生土，故甲己为土运。乙庚之岁，正月首建戊寅，戊者土之阳，土生金，故乙庚为金运。丙辛之岁，正月首建庚寅，庚者金之阳，金生水，故丙辛为水运。丁壬之岁，正月首建壬寅，王者水之阳，水生木，故丁王为木运。戊癸之岁，正月首建甲寅，甲者木之阳，木生火，故戊癸为火运。此五运生于正月之建者也”（《类经图翼·运气》）。

2．年运的太过不及太过为主岁的运气旺盛而有余。不及为主岁的运气衰少而不足。其规律是阳干为太过，阴干为不及。阳年（太过）为本气流行，阴年（不及）为克己之气流行。如戊年为火运太过，此年一般是热气偏胜；癸年为火运不及，火不及则水来克之，故此年气候反而偏寒。余可类推。五行之气，既非太过，又非不及，谓之平气。它和太过、不及，合称为“五行三纪”。五运十干，不属于阳，便属于阴。阳为太过，阴为不及，为什么又产生平气呢?因“运太过而被抑，运不及而得助也”（《类经图翼·运气》）。如戊辰阳年，火运太过，但辰年为太阳寒水司天，太过的火运被司天的寒水所抑，因而火太过的戊辰年，又一变而为平气年。余可类推。

（二）主运

主运就是指五运之气分主于一年五个运季的岁气。因为各运季的时间每年固定不变，在各运季中的气候变化，基本上年年相同，所以称为主运。

1．主运推算法

主运分五步，分司一年当中的五个运季。每步所主的时间，亦即每个运季的时间为七十三日零五刻。换句话说，七十三日零五刻便为一运（运季）。主运的推算，从每年大寒日始，按五行相生的次序推移，即：木为初运，火为二运，土为三运，金为四运，水为终运。年年如此，固定不变。

主运五步交司时间，从日而言也基本相同，即木运起于大寒日，火运起于春分后十三日，土运起于芒种后十日，金运起于处暑后七日，水运起于立冬后四日。

主运的交司时刻，就时而言，各年稍有出人。兹将各年主运交司时刻简介如下：

申、子、辰年

初运（木）：大寒日寅初初刻‘起。

二运（火）：春分后第十三日寅正一刻起。

三运（土）：芒种后第十日卯初二刻起。

四运（金）：处暑后第七日卯正三刻起。

五运（水）：立冬后第四日辰初四刻起。

丑、巳、酉年

初运（木）：大寒日巳初初刻起。

二运（火）：春分后第十三日巳正一刻起。

三运（土）：芒种后第十日午初二刻起。

四运（金）：处暑后第七日午正三刻起。

五运（水）：立冬后第四日未初四刻起。

寅、午、戌年

初运（木）：大寒日申初初刻起。

二运（火）：春分后第十三日申正一刻起。

三运（土）：芒种后第十日酉初二刻起。

四运（金）：处暑后第七日酉正三刻起。

五运（水）：立冬后第四日戌初四刻起。

卯、未、亥年

初运（木）·：大寒日亥初初刻起。

二运（火）：春分后第十三日亥正一刻起。

三运（土）：芒种后第十日子初二刻起。

四运（金）：处暑后第七日子正三刻起。

五运（水）：立冬后第四日丑初四刻起。

十二支中，子、辰、申、寅、午、戌为六阳年。在五行上，子为阳水，申为阳金，辰、戌为阳土，牛为阳火，寅为阳木。丑、巳、酉、卯、未、亥为六阴年。在五行上，巳为朋火，酉为阴金，丑、未为阴土，亥为阴水，卯为阴木。凡阳年的初运，均起于阳时，所以申、子、辰三阳年都起于寅，寅、午、戌三阳年都起于申。阴年的初运，均起于阴时，所以，巳、酉、丑三阴年都起于巳，亥、卯、未三阴年都起于亥。

刻即时刻，古无钟表，用壶面刻有百格之壶漏水以计时，一昼夜壶水漏下歹刻而尽。古今之刻，名同而实异。水漏之初，起自寅初，相当于凌晨三点钟，寅初初刻，实为零刻，亦即凌晨三点军分。

主运的演绎，还须应用五音建运、太少相生、五步推运等法。

①五音建运：五音，即宫、商、角、徵、羽。五音分属于五行，则宫为土音，商为金音，角为木音，徵为火音，羽为水音。故曰：“在地为木……在音为角……在地为火……在音为徵……在地为土……在音为宫……在地为金……在音为商……在地为水……在音为羽”（《素问·阴阳应象大论》）。以角音属木，建于木运，徵音属火，建于火运，宫音属土，建于土运，商音属金，建于金运，羽音属水，建于水运，故称五音建运。

②太少相生：五运的十干各具阴阳，则阳干为太，阴干为少。如：甲己土宫音，阳土甲为太宫，阴土己为少宫；乙庚金商音，阳金庚为太商，阴金乙为少商；丙辛水羽音，阳水丙为太羽，阴水辛为少羽；丁壬木角音，阳木壬为太角，阴木丁为少角；戊癸火徵音，阳火戊为太徵，阴火癸为少徵。太为有余，少为不足。

十干分阴阳，五音分太少。太少相生，亦即阴阳相生之意。如以甲己年为例：甲为阳土，阳土生阴金乙，即太宫生少商；阴金生阳水丙，即少商生太羽；阳水生阴丁木，即太羽生少角；阴木生阳火戊，即少角生太徵；阳火生阴土己，即太徵生少宫。己为阴土，阴土生阳金庚，即少宫生太商；阳金生阴水辛，即太商生少羽；阴水生阳木壬，即少羽生太角；阳木生阴火癸，即太角生少徵；阴火生阳土甲，即少微生太宫。如此，太少反复相生，则阴生于阳，阳生于阴，而不断地发展变化。故曰：“太者属阳，少者属阴，阴以生阳，阳以生阴，一动一静，乃成易道。故甲以阳土，生乙之少商；乙以阴金，生丙之太羽；丙以阳水，生丁之少角；丁以阴木，生戊之太徵；戊以阳火，生己之少宫；己以阴土，生庚之太商；庚以阳金，生辛之少羽；辛以阴水，生壬之太角；壬以阳木，生癸之少徵；癸以阴火，复生甲之太宫”（《类经图翼·运气》）。

③五步推运：年干只能代表本年的中运，而不能代表本年的主运。主运虽始于木角音，终于水羽音，有一定的程序可循，但在五步推移之中，究竟是太生少，还是少生太?则应用五步推运法。

五步推运法：无论何年，总是从年干的属太属少，逐步上推至初运木角，便可得出。例如：甲年属阳土，运属太宫用事，即从太宫本身依次上推，生太宫的是少徵，生少徵的是太角，因而甲年的主运便起于太角，太少相生而终止于太羽。

己年为阴土，运属少宫用事，则从少宫本身向上推，生少宫的是太徵，生太徵的是少角，则己年的主运便起于少角，太少相生而终于少羽。

乙年为阴金，运属少商用事，即从少商本身上推，生少商的是太宫，生太宫的是少徵，生少徵的是太角，则乙年的主运便起于太角，太少相生而终于太羽。

庚年为阳金，运属太商用事，即从太商本身向上推，生太商的是少宫，生少宫的是太徵，生太徵的是少角，则庚年的主运起于少角，少太相生而终于少羽。

其他各年，均依此类推。惟丁壬两年是角运，便从本身起运，不必上推了。

如此逐步推算，本年的主运究竟在哪一步，便了如指掌。而主运必始于角，终于羽，则为一定不易之理。

2．主运的气候常规

主运说明一年之中五个运季的气候常规，是以六气的五行属性为基本规律，即初运属木主风，二运属火主暑热，三运属土主湿，四运属金主燥，终运属水主寒。各个运季所主的气候，每年是一样的。

（三）客运

客运是指每年五个运季中的特殊岁气变化。因其每岁有变更，各季有不同，如客之来去，故称为客运。

1．客运的推算方法

客运的推算是在每年值年大运的基础上进行的，即每年值年大运就是当年客运的初运。客运的初运按照当年大运确定后，便循着五行太少相生的次序，分作五步推运，每步约为七十三日零五刻，行于主气之上，与主运相对，逐岁变迁，十年一周。客运主管一年之内各个运季的气候异常变化。

例如：甲己年属土运，甲年为阳土，为太宫；己年为阴土，为少宫。逢甲年便以太宫阳土为初运；太生少，土生金，则少商为二运；少生太，金生水，则太羽为三运；太生少，水生木，则少角为四运；少生太，木生火，即太徵为终运。逢己年便以少宫阴土为初运；少生太，土生金，则太商为二运；太生少，金生水，则少羽为三运；少生太，水生本，则太角为四运；太生少，木生火，则少徵为终运。他如乙、庚、丙、辛、丁、壬、戊、癸诸年，均依此类推。

十年一司令，轮周十干，周而复始。由此可以看出主运和客运的异同：两者阴阳互干为起运，太少相生、五行顺序、五步推移等是相同的。但是，主运年年始于角，而终于羽，居恒不变，而客运则必以本年的大运为初运，循五行次序，太少相生，十年之内，年年不同，十年一周，轮遍十干，终而复始。这是客运与主运不同之处。

2．客运的太过不及

客运的太过不及，以及与气候的关系，和大运的规律相一致。综上所述，大运、主运、客运，都是利用天干配合五行进行推算的。其推算顺序均按五行相生规律进行，都是用以说明自然界气候变化的情况。但大运说明全年的气候变化，主运则是说明一年之中五个运季的正常气候变化，而客运则是推算每年五个运季中的异常气候变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、干支甲子
  • 当前页：三、五运
  • 下一页：四、六气
<<< 返回本书目录
  1. 五阅五使《内经评文》
  2. 五运不及灾宫(一首)《医经国小》
  3. 五阅五使《灵枢悬解》
  4. 五运不及之占《医学纲目》
  5. 五阅五使《黄帝内经·灵枢》
  6. 五运行大论《素问悬解》
  7. 五月霜【中药大全】
  8. 五运行大论篇《黄帝内经·素问》
  9. 五月茶【中药大全】
  10. 五运客运太过为病歌《医宗金鉴》
  11. 五圆全鸡《保健药膳》
  12. 五运客运太过为病歌《运气要诀》
  13. 五郁主病《药鉴》
  14. 五运六气《医学真传》
  15. 五郁之发之治《类经》
  16. 五运六气《增订叶评伤暑全书》
  17. 五郁之病《医学启源》
  18. 五运六气《中医基础理论》
  19. 五郁一首(集见内经至元正纪大论)《医经国小》
  20. 五运六气离合篇《外经微言》
  21. 五郁门《辨证录》
  22. 五运六气论《时病论》
  23. 五郁论《医经溯洄集》
  24. 五运六气论《寿世保元》
  25. 五郁六郁解《叶选医衡》
  26. 五运六气平治汤《古今医统大全》
  27. 五郁发期(一首)《医经国小》
  28. 五运六气全图要诀《医门补要》
  29. 五用乖违病脉《三因极一病证方论》
  30. 五运六气上下之应《类经》
  1. 五运《中医基础理论》
  2. 五运《疫疹一得》
  3. 五运病解《医学启源》
  4. 五运《中医词典》
  5. 五运不及己所合司天助运歌《古今医统大全》
  6. 五阅五使《内经评文》
  7. 五运不及灾宫（一首）《医经国小》
  8. 五阅五使《灵枢悬解》
  9. 五运不及之占《医学纲目》
  10. 五阅五使《黄帝内经·灵枢》
  11. 五运行大论《素问悬解》
  12. 五阅《中医词典》
  13. 五运行大论《素问悬解》
  14. 五月养胎《竹林女科证治》
  15. 五运行大论篇《黄帝内经·素问》
  16. 五月胎证《竹林女科证治》
  17. 五运兼化歌《古今医统大全》
  18. 五月胎形《竹林女科证治》
  19. 五运客运太过为病歌《医宗金鉴》
  20. 五月胎形《女科旨要》
  21. 五运客运太过为病歌《运气要诀》
  22. 五月《急救广生集》
  23. 五运客运图说《类经图翼》
  24. 五圆全鸡《保健药膳》
  25. 五运六气《中医名词词典》
  26. 五欲五伤篇《素女妙论》
  27. 五运六气《中医基础理论》
  28. 五郁主病《药鉴》
  29. 五运六气《增订叶评伤暑全书》
  30. 五郁之发之治《类经》
  31. 五运六气《医学真传》


六气_《中医基础理论》_中医综合_【岐黄之术】

四、六气

四、六气

  • 上一页
  • 目录
  • 相关
  • 下一页

六气就是风、热（暑）、火、湿、燥、寒的简称。这六种气候变化要素，也就是在天的阴阳之气。故曰：“寒暑燥湿风火，天之阴阳也，三阴三阳上奉之”（《素问·天元纪大论》）。三阴三阳是阴阳之气多少的不同称谓。“阴阳之气各有多少，故曰三阴三阳也”（《素问·天元纪大论》）。三阴为厥阴、少阴、太阴；三阳为少阳、阳明、太阳。六气中热（暑）与火同气，故在运气学说中不言风、热（暑）、火、湿、燥、寒，而称风、寒、湿、燥、君火、相火等六气。六气是气候变化的本元，三阴三阳是六气的标象。标本相合，就是风化厥阴，热化少阴（君火），湿化太阴，火化少阳（相火），燥化阳明，寒化太阳。故曰：“厥阴之上，风气主之；少阴之上，热气主之；太阴之上，湿气主之；少阳之上，相火主之；阳明之上，燥气主之；太阳之上，寒气主之。所谓本也，是谓六元”（《素问·天元纪大论》）。六气，时至而至，便是天地间的六元正气，如非其时而至，就成为邪气了。所以说：“五气更立，各有所先，非其位则邪，当其位则正”（《素问，五运行大论》）。

六气以三阴三阳为主，结合地支，用以说明和推算每年气候的一般变化和特殊变化。每年的六气，一般分为主气、客气、客主加临三种情况。主气用以述其常，客气用以测其变。主气和客气相合，称为客主加临，可以用来进一步分析气候的复杂变化。

（一）十二支化气

十二支配六气是：“子午之上，少阴主之；丑未之上，太阴主之；寅申之上，少阳主之；卯酉之上，阳明主之；辰戌之上，太阳主之；巳亥之上，厥阴主之”（《素问·五运行大论》）。即逢子午年为少阴君火之气所主，逢丑未年为太阴湿土之气所主，逢寅申年为少阳相火之气所主，逢卯酉年为阳明燥金之气所主，逢辰戌年为太阳寒水之气所主，逢巳亥年为厥阴风木之气所主。

┌──────┬────┬────┬────┬────┬────┬────┐

│　　地支　　│　子午　│　丑未　│　寅申　│　卯酉　│　辰戌　│　巳亥　│

├──────┼────┼────┼────┼────┼────┼────┤

│　三阴三阳　│　少阴　│　太阴　│　少阳　│　阳明　│　太阳　│　厥阴　│

├──────┼────┼────┼────┼────┼────┼────┤

│　　六气　　│　君火　│　湿土　│　相火　│　燥金　│　寒水　│　风木　│

└──────┴────┴────┴────┴────┴────┴────┘

十二支之所以这样配六气，是因为三阴三阳六气有正化和对化之不同。正化、对化之说出自王冰的{玄珠密语》。所谓正化就是指生六气本气的一方。所谓对化就是指其对面受作用或相互影响的一方。换言之，“本位”是正化，与“本位”相对的就是对化。十二地支中的寅卯辰位于东方，巳未午在南方，申酉戌在西方，亥子丑在北方。午与子均为少阴君火，但午为南方火位，所以说午为君火的正化。子为北方的水位，虽然不是火位，但在南方午主君火的时候，则北方的子便与午相对，也成了君火之主，所以说子是君火的对化。未与丑均为太阴湿土，但未在西南方，未为六月月建，六月为长夏，土旺于长夏，所以说未为太阴湿土的正化。丑位东北方，在西南方未主太阴湿土的时候，则东北方的丑便与未相对，也成了太阴湿土之主，因此丑为太阴湿土的对化。寅与申均为少阳相火，火虽得南方的午位，但午已取君火之位，寅位东方，东方属木，木能生火，火生于寅，所以寅为少阳相火的正化。申与寅相对，故申为少阳相火的对化。酉与卯均为阳明燥金，但酉位正西方，西方属金，所以酉为阳明燥金的正化。卯与酉相对，故卯为阳明燥金的对化。戌与辰均为太阳寒水，但戌位西北方，西方属金，北方属水，因金能生水，为水之母，所以戌为太阳寒水的正化。辰与戌相对，故辰为太阳寒水的对化。亥与巳均为厥阴风木，但亥位北方，北方属水，水能生木，为木之母，所以亥为厥阴风木的正化。巳与亥相对，故巳为厥阴风木的对化。

这种六气正化对化之说为王冰所首倡，并为后世刘温舒、李梃、张景岳等医家所从。其中刘温舒对此有精辟的论述，谓：“六气分上下左右而行天令，十二支分节令时日而司地化。上下相召，而寒、暑（热）、燥、湿、风、火与四时之气不同者，盖相临不一而使然也。六气司于十二支者，有正对之化也。然厥阴所以司于巳亥者，何也?渭厥阴木也，木生于亥，故正化于亥，对化于巳也。虽有卯为正木之分，乃阳明金对化也，所以从生而顺于巳也。少阴所以司于子午者，何也?谓少阴为君火尊位，所以正得南方离位，故正化于午，对化于子也。太阴所以司于丑未者，何也?谓太阴为土，土属中宫，寄于坤位西南，居未分也，故正化于未，对化于丑也。少阳所以司于寅申者，何也?谓少阳相火，位卑于君火也，虽有午位，君火居之，火生于寅，故正化于寅，对化于申也。阳明所以司于卯酉者，何也?谓阳明为金，酉为西方，西方属金，故正化于酉，对化于卯也。太阳所以司辰戌者，何也?谓太阳为水，虽有子位，以居君火对化，水乃伏土中，即六戌天门戌是也，六己地户辰是也。故水虽土用，正化于戌，对化于辰也。……此天之阴阳合地气十二支，动而不息者也”（《运气论奥谚解》）。

六气以三阴三阳为主，结合地支，用以说明和推算每年气候的一般变化和特殊变化。每；年的六气，一般分为主气和客气两种，主气用以述常，客气用以测变：客气和主气相合，称为客主加临，可以用来进一步分析气候的复杂变化。

（二）主气

主气，即主时之六气，用以说明一年中气候变化的正常规律。因六气主时固定不变，年年如此，所以叫做主气。主气分为风木、君火、相火、湿土、燥金、寒水六气。

1．主气的推算方法

主气主时，分为六步，二十四节气分属于六步之中。六气六步主时的次序是与五行相生的顺序相一致的。即初之气为厥阴风木，二之气为少阴君火，三之气为少阳相火，四之气为太阴湿土，五之气为阳明燥金，终之气为太阳寒水。其六步推移顺序可概括为“厥少少，太阳太”六字。主气推算规律与主运基本相同，但主气中火分为二，君火属少阴，相火属少阳，这是因为气有六而运只有五之故。

主气的推算方法是：把一年二十四节气（即立春、雨水、惊蛰、春分、清明、谷雨、立夏、小满、芒种、夏至、小暑、大暑、立秋、处暑、白露、秋分、寒露、霜降、立冬、小雪、大雪、冬至、小寒、大寒）分属于六气六步之中。从每年大寒日开始计算，十五天多一点为一个节气，四个节气为一步，每一步为六十日又八十七刻半，始于厥阴风木，终于太阳寒水，六步为一年。厥阴风木为初之气，主由大寒后至春分前；相当于十二月中到二月中。少阴君火为二之气，主由春分后至小满前，相当于二月中到四月中。少阳相火为三之气，主由小满后至大暑前，相当于四月中到六月中。太阴湿土为四之气，主由大暑后至秋分前，相当于六月中到八月中。阳明燥金为五之气，主由秋分后至小雪前，相当于八月中到十月中。

太阳寒水为终之气，主由小雪后至大寒前，相当于十月中到十二月中。一年的主气，至此而一周。凡此六气之气，计三百六十五日又二十五刻，一岁周遍，年年无异。故日：“显明之右，君火之位也。君火之右，退行一步，相火治之；复行一步，土气治之；复行一步，金气治之；复行一步，水气治之；复行一步，木气治之；复行一步，君火治之”（《素问·六微旨大论》）。“日出谓之显明”（《素问，六微旨大论》王冰注）。在此，显明是指正东方卯位，自东而南迤，即为右行。

2．主气的气候常规

用主气说明一年之中气候的正常变化，与四时、主运的意义相同，但六气推步则更为细致。如四季气候一般是春温、夏热、长夏湿、秋凉、冬寒。而六气的风、暑、湿、火、燥、寒，分属于六步，则更较具体。

（三）客气

客气是各年气候上的异常变化：因其年年有转移，与主气之固定者不同，亦犹“客”之往来无常，故称客气。

客气也分为六步，即司天之气，在泉之气，左右四间气。推算客气必须了解三阴三阳和司天在泉四间气的含义。

1．三阴三阳

客气推移是以阴阳气之多少为先后次序的。即厥阴（一阴）—）少阴（二阴）一太阴（三阴）一少阳（一阳）呻阳明（二阳）—）太阳（三阳）。按着三阴三阳顺序再配以十二地支、六气和五行，来推算客气。推算各年的司令客气（司天之气），是以值年地支为基础的，“子午之岁，上见少阴；丑未之岁，上见太阴；寅申之岁，上见少阳；卯酉之岁，上见阳明；辰戌之岁，上见太阳；巳亥之岁，上见厥阴”（《素问·天元纪大论》。可见，每年的年支，凡逢子和午，不论天干是什么，客气均属少阴司天，丑和未年属太阴司天，其余类推。相配以后是子午少阴君火，丑未太阴湿土，寅申少阳相火，卯酉阳明燥金，辰戌太阳寒水，巳亥厥阴风木。依此次序逐年推移，六气六年一循环，地支十二年一循环，周而复始，六十年中地支轮用五周，六气循环十周。总之，客气六步的次第，是以阴阳为序，三阴在前，三阳在后。

其推移顺序是：一阴厥阴风木，二阴少阴君火，三阴太阴湿土；一阳少阳相火，二阳阳明燥金，三阳太阳寒水。可以概括为“厥少太，少阳太”六个字。

2．司天在泉，左右间气司天在泉是值年客气在这一年中主事的统称。主管每年上半年的客气称为司天之气，主管每年下半年的客气为在泉之气。

左右间气，就是在司天之气和在泉之气左右的气。六气分作六步来推移，司天之气占一步，司天之气的左边一步是司天左间，司天之气右边一步是司天右间；在泉之气占一步，在泉之气的左边一步是在泉左间，在泉之气的右边一步是在泉右间。司天之气的左间右间和在泉之气的左间右间加在一起，就是四间气。司天在泉加上左右间气，共为六气，是客气六步运动的方式。值年客气逐年推移，因此，司天在泉四间气也每年不同。

司天在泉左右间的推算方法：根据前述地支配三阴三阳的规律进行推算。即凡逢子逢午之年就是少阴君火司天，凡逢丑逢未之年就是太阴湿土司天，凡逢寅逢申之年就是少阳相火司天，凡逢卯逢酉之年就是阳明燥金司天，凡逢辰逢戌之年就是太阳寒水司天，凡逢巳逢亥之年就是厥阴风木司天。在六步中，每年司天之气总是在六步中的第三步上，即固定在主气的三之气上：司天之气确定了，在泉之气以及左右间也就知道了。因为司天之气的对面就是在泉之气，而司天和在泉的左右方，便是司天的左间右间和在泉的左间右间。如此每年有一次转换，六年中就有六个不同的司天在泉之气。

表10-7年支和司天在泉规律表

┌────┬──────┬──────┐

│　年支　│　　司天　　│　　在泉　　│

├────┼──────┼──────┤

│　子午　│　少阴君火　│　阳明燥金　│

│　丑未　│　太阴湿土　│　太阳寒水　│

│　寅申　│　少阳相火　│　厥阴风木　│

│　卯酉　│　阳明燥金　│　少阴君火　│

│　辰戌　│　太阳寒水　│　太阴湿土　│

│　巳亥　│　厥阴风木　│　少阳相火　│

└────┴──────┴──────┘

司天之气和在泉之气，总是阴阳相对上下相交的。其规律是：如阳司天则阴在泉，阴司天则阳在泉。其中少阴与阳明、太阴与太阳、厥阴与少阳，又是相合而轮转的。如一阴（厥阴）司天，必定是一阳（少阳）在泉；二阴（少阴）司天，必定是二阳（阳明）在泉；三阴（太阴）司天，必定是三阳（太阳）在泉。一阳（少阳）司天，便是一阴（厥阴）在泉；二阳（阳明）司天，便是二阴（少阴）在泉；三阳（太阳）司天，便是三阴（太阴）在泉。司天在泉之气确定了，左右四间气自然也就确定了。如，以戊戌年为例，戌为太阳寒水司天，太阳是三阳。因此，本年在泉之气便是三阴（太阴），即太阴湿土在泉。司天太阳的左间是厥阴，右间是阳明；在泉太阴的左间是少阳，右间是少阴。其余各年依此类推。故曰：“厥阴在上，则少阳在下，左阳明，右太阴；少阴在上，则阳明在下，左太阳，右少阳；太阴在上，则太阳在下，左厥阴，右阳明；少阳在上，则厥阴在下，左少阴，右太阳；阳明在上，则少阴在下，左太阴，右厥阴；太阳在上，则太阴在下，左少阳，右少阴，所谓面南而命其位，言其见也”（《素问·五运行大论》）。

总之，司天之气既定，则在泉之气及左右间气亦随之而定。四间气是随着司天在泉之气的转移而转移的，并包含着阴阳升降之理。即阳升则阴降，阴升则阳降。司天之气在上，不断地右转，自上而右，以降于地；在泉之气在下，不断地左转，自下而左，以升于天。如辰戌年太阳司天，太阴在泉，转太阳于上方，则太阴必在下方。巳亥年厥阴司天，少阳在泉，转厥阴于上方，则少阳必在下方。由太阳司天转移为厥阴司天，则原来在泉右间少阴升到司天左间，而原来司天的右间阳明则下降到在泉左间，这就成为阴升阳降。余可类推。六气互为司天，互为在泉，互为间气，按十二支顺序迭为迁转，所谓“上下有位，左右有纪”《素问·六微旨大论》，“上者右行，下者左行，左右周天，余而复会也”（《素问·五运行大论》）。

3．客气的气化规律

客气气化，就是指气候变化。司天、在泉、左右四间气既定，则风、热、火、湿、燥、寒六气之化便随之而定。“厥阴司天，其化以风；少阴司天，其化以热；太阴司天，其化以湿；少阳司天，其化以火；阳明司天，其化以燥；太阳司天，其化以寒”（《素问·至真要大论》）。这是客气司天的气化规律。由于各年三阴三阳司天不同，因而化生。了各种不同的气候，在泉之气和四步间气的气化规律与司天之气是一致，户的。故曰：“地化奈何?……司天同候，间气皆然”（《素问·至真要大论》）。

虽然司天在泉和左右间的气化规律是一致的，但这六步所主气化在时间上有所不同。司天在泉主管一年（一岁）的气化，而一间气只管六十日又八十七刻半（一步）的气化。故曰：“主岁者纪岁，间气者纪步也”（《素问·至真要大论》）。司天和在泉虽各主半年气化，但司天通主上半年，在泉通主下半年。故曰：“岁半之前，天气主之，岁半之后，地气主之”（《素问·六元正纪大论》），“初气终三气，天气主之，胜之常也，四气尽终气，地气主之，复之常也”（《素问·至真要大论》）。

4．客气的异常变化

上述客气的气化规律是客气司天的一般规律，但在特殊情况下，也可出现异常的变化。客气司天气化的异常变化有如下两种：

（1）客气的胜复：胜是主动的，作强胜解；复是被动的，作报复解。“胜复之气”即上半年有超常胜气，下半年随之而发生相反的复气。如上半年热气偏胜，则下半年寒气来复等。

胜复之气在时序上具有一定的规律：初气到三气是上半年司天之气主政，发生了超常的气候叫胜气；四气到终气为下半年在泉之气主政，发生与上半年相反的气候叫复气。

胜复之气每年的有无，没有一定的规律，有胜气，才有复气，如无胜气，则无复气。若有胜气而无复气，便要产生灾害。

复后又胜，并不等于循环不变，因胜气非只一种，它是随气候变化的具体情况而定的。正如《内经》所说：“胜复之动，时有常乎?气有必乎?……时有常位，而气无必也……初气终三气，天气主之，胜之常也；四气尽终气，地气主之，复之常也。有胜则复，无胜则否……胜至则复，无常数也，衰乃止耳；复已而胜，不复则害，此伤也”（《素问·至真要大论》）。

（2）客气的不迁正、不退位：客气的司天在泉左右间气六年一循环，年年有转移，这是客气的一般规律。但亦有气候反常，不按一定规律转移的，即所谓“不迁正”，“不退位”，“升之不前”，“降之不下”（《素问·刺法论》）的问题。

所谓“不迁正”，就是应该转到的值年司天之气而没有转到，即应值司天之气不足，不能按时主值，也可以说是岁气司天或在泉的“至而不至”。所谓“不退位”，就是应该转位的司天之气仍然停留，即旧的司天之气太过，应让位而仍然在原位的意思，也可以说是岁气司天或在泉的“至而不去”。如去年是己亥年，己亥厥阴风木司天。今年应是庚子年，庚子少阴君火司天。若己亥年风木之气有余，复作布政，留而不去。到了庚子年，在气候变化及其他方面，仍然表现出去年己亥年所有的风木之气的特点，对己亥年的厥阴风木司天而言，这就是“不退位”。由于己亥年蹶阴风木司天之气“不退位”，必然使庚子年少阴君火司天之气不能应时而至，对庚子年的少阴君火司天而言，这就是“不迁正”。司天在泉之气“不退位”，“不迁正”，也必然影响左右间气的升降，使其应升不升，应降不降，即“升之不前”，“降之不下”，导致整个客气的规律失常。

（四）客主加临

所谓客主加临，就是将每年轮转的客气，加在固定的主气之上。换句话说，就是把主气和客气结合起来加以比较分析和推算，借以了解气候的常和变，即“以客加主，而推其变”（《普济方·五运六气图》）之意。

1．客主加临的推算方法

把值年司天的客气与主气的三之气相加。主气的初之气为厥阴风木，二之气为少阴君火，三之气为少阳相火，四之气为太阴湿土，五之气为阳明燥金，终之气为太阳寒水。值年司天客气固定地加临于主气三气之上，实际上就是固定地加临于少阳相火之上，相加之后，主气六步年年固定不变，而客气六步则每年按次推移，六年一循环。

如：子午年少阴君火司天。阳明燥金在泉：初气的主气为厥阴风木，客气则为太阳寒水：二气的主气为少阴君火，客气则为噘阴风木。三气的主气为少阳相火，客气则为少阴君火，四气的主气为太阴湿土，客气亦为太阴湿土。五气的主气为阳明燥金，客气则为少阳描火：六气的主气为太阳寒水，客气则为阳明燥金，其他丑未、寅申、卯酉、辰戌、巳亥诸年，亦可按此相加，其客主之气，便秩然可见。

２．主客相得与顺逆

客气主气六步分别加临以后，还要观察客主之气是否相得。“气相得则和，不相得则病”（《素问·五运行大论》）?根据五行生克原理，如客主之气相生，或客主同气，或客气克主气为相得。若主气克客气则为不相得：故曰：“主胜逆，客胜从”（《素问，至真要大论争》。除了相得与不相得之外，又有顺逆之别。客气生主气者为顺。如客气是少阴君火，而主气是少阳相火者为顺，反之为逆。故曰：“君位臣则顺，臣位君则逆”（《素问·六微旨大论》）。

总之，主客的顺逆总以客气为主，客气胜过主气为顺，如客克主、客生主、君位臣三者为顺。相反，如主气胜过客气为逆，如主克客、主生客、臣位君三者为逆。此外，还有“同气”，如客气少阳相火，加在主气少阳相火之上，或厥阴风木加在厥阴风木之上等，既无生克之分，又无君臣之异，两者性质相同，即称为同气，仍为相得之例。

3．主客顺逆与气候变化的关系

一般说来，“顺”代表本步（四个节气）所主气候异常而变化不太大。对人体来说，发病轻而缓。”逆”则代表本步所主气候异常而变化较大，对人体来说，发病重而急、“同气”则代表气候和平，对人体来说，多不为病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、五运
  • 当前页：四、六气
  • 下一页：五、运气相合
<<< 返回本书目录
  1. 六气《圆运动的古中医学》
  2. 六气便解《医医小草》
  3. 六气《伤寒直格》
  4. 六气标本论《古今医统大全》
  5. 六气《黄帝内经太素》
  6. 六气标本所从不同《类经》
  7. 六奇汤【方剂大全】
  8. 六气补泻用有先后《类经》
  9. 六皮四子汤【方剂大全】
  10. 六气从化《四圣心源》
  11. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  12. 六气当汗不当汗论《温病条辨》
  13. 六逆产《景岳全书》
  14. 六气独胜篇《外经微言》
  15. 六逆产《妇人规》
  16. 六气凡例《三因极一病证方论》
  17. 六难《难经悬解》
  18. 六气方治《医学启源》
  19. 六磨饮子【方剂大全】
  20. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  21. 六磨饮【方剂大全】
  22. 六气分合六部时日诊候之图《诊家正眼》
  23. 六磨汤【方剂大全】
  24. 六气分门第《外经微言》
  25. 六妙饮【方剂大全】
  26. 六气分司《医学集成》
  27. 六妙丸【方剂大全】
  28. 六气复而生病《史载之方》
  29. 六妙汤【方剂大全】
  30. 六气合来为邪脉《丹台玉案》
  1. 六气《中医基础理论》
  2. 六气《疫疹一得》
  3. 六气《伤寒直格》
  4. 六气《中医词典》
  5. 六气本宫《灵素节注类编》
  6. 六气《圆运动的古中医学》
  7. 六气便解《医医小草》
  8. 六气《中医名词词典》
  9. 六气标本论《古今医统大全》
  10. 六气《黄帝内经太素》
  11. 六气标本所从不同《类经》
  12. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  13. 六气病解《医学启源》
  14. 六逆产《妇人规》
  15. 六气补泻用有先后《类经》
  16. 六逆产《景岳全书》
  17. 六气从化《四圣心源》
  18. 六难《难经悬解》
  19. 六气从化《医学摘粹》
  20. 六难《难经》
  21. 六气当汗不当汗论《温病条辨》
  22. 六妙汤《是斋百一选方》
  23. 六气独胜篇《外经微言》
  24. 六妙门《中医词典》
  25. 六气凡例《三因极一病证方论》
  26. 六门病证药方《儒门事亲》
  27. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  28. 六脉真辨《医学集成》
  29. 六气分合六部时日诊候之图《诊家正眼》
  30. 六脉配节气预知病诀《医门补要》
  31. 六气分门第《外经微言》


运气相合_《中医基础理论》_中医综合_【岐黄之术】

五、运气相合

五、运气相合

  • 上一页
  • 目录
  • 相关
  • 下一页

五运和六气在运用时是相互结合的：“天干取运，地支取气”，故天干与地支的配合，实际上是代表着运和气的结合。每年的年号，都是由一个天干和一个地支组成的，要推测某年的运气情况，必须把两者结合起来，进行全面的综合分析。

（一）运气相临的盛衰

运和气的盛衰，要根据运和气的五行生克关系来测定。

1．运盛气衰

运生气或者运克气叫做运盛气衰。如，辛亥年的年干是辛，丙辛化水，故辛亥年的大运是水运。辛亥年的年支是亥，巳亥厥阴风木，故辛亥年的值年司天之气便是风木。因水能生木，运是水运，司天之气是风木，故为运生气。因此，辛亥年这一年便是运盛气衰。

2．气盛运衰

气生运或者气克运谓之气盛运衰。如，己亥年的年于是己，甲己化土，所以己亥年的大运是土运。年支是亥。巳亥厥阴风木，故己亥年值年司天之气便是风木。木克土，在这里就是气克运。因此，己亥年这一年便是气盛运衰。

分析各年运和气的盛衰，其目的是：一、根据运气的盛衰可以推算出各年运气变化的主次，运盛气衰的年份，在分析当年变化时，便以运为主，以气为次。反之，气盛运衰的年份，在分析当年变化时，便以气为主，以运为次，二、根据运气盛衰可以进一步推算各年气候的复杂变化。根据五运六气、五行属性的生克关系，在六十年中可以分为五种不同类型的年份：即：气生运为“顺化”，气克运为“天刑”，运生气为“小逆”，运克气为“不和”，运气相同则为“天符”。顺化之年，变化较为和平；小逆及不和之年，变化较大；天刑之年，变化特别剧烈；天符之年，变化较一般年份为甚。顺化和天刑之年，属气盛运衰，故推算该年的气候变化时，以六气为主，五运作为参考。而小逆和不和之年，属运盛气衰，故以五运为主，六气作为参考。如逢天符年，是属运气相同，则两者结合使用。

（二）天符岁会

主运和客运，主气和客气，在六十年变化中，除互为生克，互有消长外，还有同化关系。运气同化，就是运与气属于同类而化合之意。如木同风化，火同暑化，土同湿化，金同燥化，水同寒化。由于运有太过不及，气有司天在泉的不同，因而便有天符、岁会、同天符、同岁会、太乙天符的分别。兹分述如下：

1．天符

凡是每年值年大运之气与同年司天之气在五行属性上相同者，便称作天符。如，以己丑年为例，己丑年的年干是己，甲己化土，己为土运，故己丑年的大运是土运。己丑年的年支为丑，丑未值太阴湿土司天，所以己丑年司天之气是太阴湿土。大运是土，值年司天之气也是土，土湿同化，大运与司天之气的五行属性相同，所以已丑年便是天符之年。在甲子一周的六十年中逢天符者，计有己丑、己未、戊寅、戊申、戊子、戊午、乙卯、乙酉、丁巳、丁亥、丙辰、丙戌十二年。故曰：“土运之岁，上见太阴；火运之岁，上见少阳、少阴；金运之岁，上见阳明；木运之岁，上见厥阴；水运之岁，上见太阳……天之与会也。故天元册曰天符”（《素问·六微旨大论》）。

2．岁会

凡是每年值年大运与同年年支之气的五行属性相同，便叫岁会。如，以丁卯年为例，丁卯年的年于是丁，丁壬化木，故丁卯年的大运是木运。其年支是卯，卯在五行属木。大运是木，年支五行属性也是木，所以丁卯年便是岁会之年。在甲子一周六十年中，逢岁会者，计有甲辰、甲戌、己丑、己未、乙丁卯、戊午、丙子八年。其中，己丑、已未、乙酉、戊午四年既属岁会，又属天符，所以单纯岁会的年份，实际上只有四年。故曰：“木运临卯，火运临午，土运临四季，金运临酉，水运临子，所谓岁会，气之平也”（《素问·六微旨大论》）。

3．太乙天符

既逢天符，又为岁会，便叫太乙天符。所以说：“天符岁会何如?曰：太乙天符之会也，　（《素问·六微旨大论》）。如，以己丑年为例，己为土运，丑为太阴湿土司天，此为天符，同时年支丑的五行属性亦为土，与运的属性相同。因其三者（大运、司天之气、年支）同属土，即“三合而治”（《素问·天元纪大论》），故称太乙天符年。在六十年甲子中，逢太乙天符者，计有己丑、己未、乙酉、戊午四年：这四年，天符十二年中有之，岁、会八年中亦有之，都是大运、年支、司天之气三者相同，所以叫太乙天符。

4．同天符

凡年干与年支均属阳（阳年），同时值年大运又与同年在泉之气的五行属性相同，便叫做同天符。如，以庚子年为例，庚子年的年干是庚，庚属阳干，其年支是子；子为阳支，年支年干皆属阳，所以庚子年为阳年。庚子年的年干是庚，乙庚化金，故庚子年的大运是金运。其年支是子，子午少阴君火司天，阳明燥金在泉，所以庚子年的在泉之气是阳明燥金。年干和年支均属阳，大运属金，在泉之气也属金，故庚子年便是同天符之年。在六十年甲子中，逢同天符者，计有甲辰、甲戌、庚子、庚午、壬寅、壬申六年。

其中甲辰、甲戌两年，既属同天符，又属岁会。因此，单属同天符者，实际上只有四年。所以说：“太过而地化者三……加者何谓?岐伯曰：太过而昼·加，同天符”（《素问·六元正纪大论》）。

5．同岁会

凡是年干与年支都属阴（阴年），同时值年大运又与同年在泉之气的五行属性相同，称为同岁会。如，以辛丑年为例，辛丑年的年干是辛，辛为阴干，年支是丑，丑为阴支，年干年支皆属阴，所以辛丑年属阴年。辛丑年的年干是辛，丙辛化水，所以辛丑年的大运是水运。其年支是丑，丑未太阴湿土司天，太阳寒水在泉，所以卒丑年的在泉之气为太阳寒水。年干和年支均属阴，大运和在泉之气同属水，所以辛丑年便是同岁会之年。在六十年甲子中，逢同岁会者，计有辛未、辛丑、癸卯、癸酉、’癸巳、癸亥六年。故曰：“不及而同地化者亦三……不及而加，同岁会也”（《素问·六元正纪大沦》），

（三）太过不及与平气

太过不及。太过，即运气盛而有余；不及，即运气衰而不足。甲、丙、戊、庚、壬为五阳干。凡阳干之年，均属运气有余，为太过；乙、丁、己、辛、癸为五阴干。凡阴干之年，均属运气不足，为不及。

如，甲己同为土运，凡逢六甲年，即甲子、甲戌、甲申、甲午、甲辰、甲寅均为土运太过；凡逢六己年，即己巳、己卯、己丑、己亥、己酉、己未，均为土运不及，其他四运亦依此类推。

太过为本运气胜，则本气流行；不及为本运气衰，则克气大行。故闩：“岁木太过，风气流行”，“岁木不及，燥乃大行”，“岁火太过，炎暑流行”，“岁火不及，寒乃大行”，“岁土太过，雨湿流行”，“岁土不及，风巧大行”，“岁金太过，燥气流行”，“岁金不及，炎火乃行”，“岁水太过，寒气流行”，“岁水不及，湿乃大行”（《素问·气交变人沦》）。

五行的太过和不及，除了表现在气候的变化外，还表现在交运日期的早晚。凡属太过之运，约从大寒节前13日交接；不及之运，约在大寒节后十三日交接。故日：“运有余，其平。如丁亥年初交之月日时得壬者，则王与丁合之类是也，非初交之时日则不相济。所谓合者，甲与己合，乙与庚合，丙与辛合，丁与王合，戊与癸合也”（《类经图翼·运气》）。其他甲与己合、乙与庚合、丙与辛合、戊与癸合，与丁与壬合同理，均属平气，无庸赘述。平气之年，年候平和，疫疠较少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、六气
  • 当前页：五、运气相合
  • 下一页：第二节 标本中气
<<< 返回本书目录
  1. 运气为病歌《运气要诀》
  2. 运气学说的基本内容《中医基础理论》
  3. 运气为病歌《医宗金鉴》
  4. 运气学说在医学上的应用《中医基础理论》
  5. 运气所至先后时歌《运气要诀》
  6. 运气要诀《医宗金鉴》
  7. 运气所至先后时歌《医宗金鉴》
  8. 运气要略缘起《灵素节注类编》
  9. 运气说《医碥》
  10. 运气易览序《古今医统大全》
  11. 运气说《叶选医衡》
  12. 运气易知《医学实在易》
  13. 运气说《古今医统大全》
  14. 运气易知《医学实在易》
  15. 运气篇《古今医统大全》
  16. 运气原证《审视瑶函》
  17. 运气论《脉诀汇辨》
  18. 运气原证《审视瑶函》
  19. 运气论《冯氏锦囊秘录》
  20. 运气原证《审视瑶函》
  21. 运气流行法《保幼新编》
  22. 运气原证《审视瑶函》
  23. 运气亢害承制歌《运气要诀》
  24. 运气占候补遗序《医学纲目》
  25. 运气亢害承制歌《医宗金鉴》
  26. 运气正误《目经大成》
  27. 运气诀要《药鉴》
  28. 运气之变成疾《疫疹一得》
  29. 运气活法(一首)《医经国小》
  30. 运气诸说总例《古今医统大全》
  1. 运气相合《中医基础理论》
  2. 运气先后天歌《古今医统大全》
  3. 运气小便不利《症因脉治》
  4. 运气五瘟丹《增订叶评伤暑全书》
  5. 运气胁痛《中医词典》
  6. 运气为病歌《运气要诀》
  7. 运气胁痛《症因脉治》
  8. 运气为病歌《医宗金鉴》
  9. 运气学说《中医词典》
  10. 运气图《灵素节注类编》
  11. 运气学说的兴盛《中国医学通史》
  12. 运气同化《中医词典》
  13. 运气学说在医学上的应用《中医基础理论》
  14. 运气体质先兆《中医疾病预测》
  15. 运气要诀《医宗金鉴》
  16. 运气提纲《灵素节注类编》
  17. 运气要略缘起《灵素节注类编》
  18. 运气所至先后时歌《运气要诀》
  19. 运气易览序《古今医统大全》
  20. 运气所至先后时歌《医宗金鉴》
  21. 运气易知《医学实在易》
  22. 运气所胜《史载之方》
  23. 运气原证《审视瑶函》
  24. 运气说《达摩洗髓易筋经》
  25. 运气原证《审视瑶函》
  26. 运气说《叶选医衡》
  27. 运气原证《审视瑶函》
  28. 运气说《医碥》
  29. 运气原证《审视瑶函》
  30. 运气说《古今医统大全》
  31. 运气占候补遗序《医学纲目》


标本中气_《中医基础理论》_中医综合_【岐黄之术】

第二节 标本中气

第二节 标本中气

  • 上一页
  • 目录
  • 相关
  • 下一页

标本中气理论是运气学说的重要内容之一：它以阴阳六气的理论，研究天之六气与人体六经的关系，说明运气与人体发病的规律，通过分析六淫变化之所在而提示临证治疗的大法。

一、标本中气的概念

在运气学说中，标是从本所出的“标”，本是由标所出的“本”。风、热、湿、燥、寒、火，天之六气为本；人体少阳、太阳、阳明、少阴、太阴、厥阴，三阴三阳六经为标；在本气之下，标气之上，而界于标本之间者为中气。故曰：“所谓本也，本之下，中之见也；见之下，气之标也”（《素问·六微旨大论》）。风寒暑湿燥火为天之六气，三阴三阳六气所化，而风化厥阴，热化少阴，湿化太阴，火化少阳，燥化阳明，寒化太阳。所以说：“风寒暑湿热火，在天之六气也：三阴三阳合于地之十二支，而上奉天之六气，是以天气为本，而三阴三阳为标”（《黄帝内经素问集注》）。“六经之气，以风寒热湿火为本，三阴三阳为标，本标之中为中气”（《类经图翼·经络》）。

二、标本中气的分配规律

六气标本中气的分配规律是：少阳以火为本，以少阳为标，以厥阴为中见之气；阳明以燥为本，以阳明为标，以太阴为中见之气；太阳以寒为本，以太阳为标，以少阴为中见之气；厥阴以风为本，以厥阴为标，以少阳为中见之气；少阴以热为本，以少阴为标，以太阳为中见之气；太阴以湿为本，以太阴为标，以阳明为中见之气。故曰：“少阳之上，火气治之，中见厥阴；阳明之上，燥气治之，中见太阴；太阳之上，寒气治之，中见少阴；厥阴之上，风气治之，中见少阳；少阴之上，热气治之，中见太阴；太阴之上，湿气治之，中见阳明”（《素问·六微旨大论》）。总之，上之六气为三阴三阳之本，下之三阴三阳为六气之标，而兼见于标本之间者，因阴阳表里相通，如少阳厥阴为表里，阳明太阴为表里，太阳少阴为表里，故彼此互为中见之气。

人生存在气交之中，六气的标本中气，其于人之应之者亦然。人体经络脏腑与天之六气标本中气的相应关系是：脏腑经络的标本，脏腑为本居里、十二经脉为标居表，表里相络者为中气居中。所谓相络，是指表里互相维络，如肾与膀胱之脉互相络，脾与胃之脉互相络，心与小肠之脉互相络，心包络与三焦之脉互相络，肝与胆之脉互相络，肺与大肠之脉互相络。故曰：“脏腑经络之标本，脏腑为本居里，十二经为标居表，表里相络者为中气居中。所谓相络者，乃表里互相维络，如足太阳膀胱经络于肾，足少阴肾亦络于膀胱也。余仿此”（《类经图翼·经络》）

三、标本中气的从化规律

标本中气的从化规律，是说明六气的正常化生在标本中气之间的相应关系。风、热、湿、火、燥、寒六气之间，标本不同，所以从化关系也不一致。其从化规律是：

（一）标本同气，皆从本化

少阳、太阴从乎本。因为少阳本火而标阳，太阴本湿而标阴，二者的本气和标气的阴阳属性一致，均属标本同气，故少阳、太阴皆从本化。少阳之中，厥阴风木，木火同气，木从火化；太阴之中，阳明燥金，土金相生，燥从湿化。故少阳、太阴之中气，也就从本气之化。

（二）标本异气，从本从标

少阴、太阳从本从标：因为少阴本热而标阴，太阳本寒而标阳，二者均为标本异气，故或从本化，或从标化。少阴君火，从本化则热，从标化则寒；太阳寒水，从本化则寒，从标化则热。少阴之中，太阳寒水；太阳之中，少阴君火。同于本则异于标，同于标则异于本，中气和标之气有水火阴阳之殊，故本标中气都不同化，所以少阴、太阳或从本或从标。

（三）阳明厥阴，从乎中气

阳明、厥阴不从标本，而从乎中气。因为阳明之中，太阴湿土，燥从湿化；厥阴之中，少阳相火，木从火化。故阳明、厥阴不从标本，而从乎中气。所谓“五行之气，以木遇火，则从火化，以金遇土，则从湿化，总不离于水流湿，火就燥，同气相求之义耳”（《类经图翼·经络》）。

总之，六气标本中气的从化规律为“少阳太阴从本，少阴太阳从本从标，阳明厥阴，不从标本从乎中也。故从本者，化生于本，从标本者有标本之化，从中者以中气为化也”（《素问·至真要大论》）。

四、标本中气与生理

“天之六气为本而上，人身三阴三阳为标而上奉之，所谓天有此六气，人亦有此六气也”（《伤寒集注》）：天时有六气之变，人体与自然密切相关，脏腑外应六气，六气内应脏腑，有机地互相联系为统一的整体。标本中气理论，在阴阳五行学说指导下，把人体脏腑经络分为三阴三阳，并联系六气胜复，取象于天地，得出在天为本，在人为标，在标本之间为中见之气的基本概念，把六气六经及经气的表里确立了标本中气，建立起脏腑经络应于本标中气的相应关系。故曰：“内经所言，某经之上，某气治之，之上云者，盖脏腑为本，经脉为末，是脏腑居经脉之上，故称上焉。由脏腑本气，循经下行，其中络者，中之见也。中见之下，其经脉外走手足以成六经。又各有太少阳明三阴之不同，则系六气之末，故曰气之标也”（《伤寒浅注补正》）。天之六气能影响人体的三阴三阳，使之发生相应的变化，所以人体脏腑的机能活动在四季不同的气候中，又有着不同的差异，这就是标本中气的生理机制。六气标本中气的从化规律，在人体正常气化活动中占有重要的地位。故曰：“从其化者化之常，得其常者化生不息；逆其化者化之变，值其变则强弱为灾”（《类经图翼·经络》）。

五、标本中气与病理

人生活在自然界中，既受六气之益，又受六气之害，天之六气变化相移，如化非其时，不能与节气相应，就会有胜复太过不及之变。这种变化如果超过了人体调节机能的一定限度，或由于人体的调节机能失常，不能对外界变化作出适应性调节，便形成了六淫邪气，人感之则病。由于六淫有太过不及之异，人体脏腑经脉阴阳又有偏实偏虚之别，所以疾病的发生是变化多端的。其基本规律是：“百病之起，有生于本者，有生于标者，有生于中气者，有取本而得者，有取标而得者”（《素问·至真要大论》）。

六经气化论者，在天人相应的整体观念指导下，运用标本中气理论分析了六经病的阴阳、表里、寒热、虚实的病理机制，论述了六经病的证治规律，形成了中国古代研究《伤寒论》的一个重要学派——六经气化学派。这一学派认为六经之为病，即六经气化之病。如：太阴本湿而标阴，中气为阳明燥金。其标本同气，故邪伤太阴则病从本化而出现腹满而吐、食不下、自利、时腹自痛、脉缓弱等脾虚湿盛之征。其中见之阳明燥金亦被其所化，就出现吐泻等症的湿化之候，此为病生于本者。

少阴本火（热）而标阴，中气为太阳寒水。其标本异气，故邪人少阴则病有从本化热和从标化寒之别。从标化寒则形成少阴寒化证，出现四肢厥逆、下利清谷、无热恶寒、渴喜热饮、心烦、吐利、脉微细等兰派阳虚之象；从本化热则形成少阴热化证，出现下利、口渴、心烦不得卧、舌红、脉细数等一派阴虚之象。此为病生于本生于标者。

阳明本燥（阴）而标阳，中气为太阴湿土，其标本异气。因金遇土则从湿化，故其病不从标本而从乎中，出现胃中虚冷、水谷不别、食谷欲呕、大便初硬后溏等中见阴湿之候。但是，阳明病并不一定完全按标本中气的从化规律发展，因为太阴脾与阳明胃同居中州，脾喜燥恶湿，胃喜润恶燥；脾宜升则健，胃宜降则和。脾胃之间燥湿相济，升降相因，以维持水谷消化吸收和输布的正常生理功能。胃喜润恶燥，胃气以下行为顺的生理特性决定了阳明病的病理特点：阳明病易从燥化，临床上以从本化燥的燥化证为主。故曰：“阳明之为病，胃家实也”（《伤寒论》）。此为病本应生于中气又非完全生于中气者。

上面我们以太阴、少阴、阳明为例，用标本中气的理论分析了它们的病理变化。其他各绎的气化为病，率皆如此，不一一赘述。总之，标本中气理论提示了六经为病的病理特性及其阴阳、表里、寒热、虚实的变化。一般说来，三阻中以太阳为表，阳明为里，少阳为半表半里。其病多属于热证、实证，概为阳证。病在三阳表示人体正气亢盛，抗病力强，邪气实，病情一般呈亢奋状态。三阴中以太阴人里尚浅，少阴人里已深，厥阴人里尤深。其病多属于寒证、虚证，概为阴证。病在三阴表示人体正气衰减，抗病力弱，病邪未除，病情一般呈虚衰状态。受邪相同而病证属性判然不别，这也是标本中气变化不同使然。

必须指出，脏腑经络是气化的物质基础，气化是脏腑经络生理功能的表现。因此，脏腑、经络、气化三者息息相关，密不可分。明乎此，方得六经气化学说之真谛，才不至于把标本中气理论当成刻板的公式，方能正确地运用标本中气理论去阐明生理病理现象。

六、标本中气与治疗

六气（淫）之邪感人虽同，但是由于人之禀赋各异，气有盛衰，脏有寒热，故所受之邪每从其人之脏气而化，或从虚化，或从实化，或从寒化，或从热化，而生病各异。所以，在临床上就要依据不同的情况而辨证施治。

（一）生子本者，求之于本

太阴湿土，本湿而标阴，标本同气，所以病人太阴，邪从本化，则出现中阳不振，寒湿内阻之候，故用理中丸（汤）温中散寒、健脾燥湿而治其本。如是脾阳得运，寒湿既除，中土有权，升降复常，诸症自愈。即病生于本，就求之于本。

（二）生子标者，求之子标

少阴君火，本热而标阴。病人少阴，其标本有水火阴阳之别。若病邪从本化热而为少阴热化证，属少阴阴虚火旺者用黄连阿胶汤滋阴降火，交通心肾；属少阴阴虚水热互结者用猪苓汤育阴清热利水。病从本化，故治之于本。如病邪从标化寒而为少阴寒化证，则治宜扶阳抑阴，以四逆汤回阳救逆，附子汤温经扶阳、除湿止痛，真武汤温阳化气行水等。病生于标，就求之于标。

（三）生于中气者，求之于中气

太阳中见之气为少阴。太阳病外邪久羁，或汗下失宜，均可导致病从中化之候。如下后复汗，阳气大伤，阴寒内盛，而致昼日烦躁不得卧，夜而安静，不呕，不渴，无表证，身无大热，脉沉微之阳虚烦躁证，是阳虚阴盛，阳为阴格，病势重急，阳气将脱之象。病在少阴，性属阳虚。故急用干姜附子汤急救回阳，姜、附辛热，急复其阳，附子生用，其力更锐。其方类似四逆，然而不用甘草，其势尤猛，浓煎顿服，则药力集中，较之四逆收效更速，单捷小剂，其力精专，有单刀直人之势。病生于中气，就求之于中气。

（四）生于标本，标本兼施

太阳本寒而标阳，其病从本化寒，从标化热，若病既生于本，又生于标，则标本同治。如太阳伤寒，兼有里热之候的大青龙汤证。太阳表寒证是病生于本，发热烦躁为病生于标，是标与本俱病，故大青龙汤用麻黄汤加石膏、姜、枣，发汗解表，清热除烦，而标本兼顾，表里双解。

总之，标本中气的治法，无论取标本或取中气，只要是病之所在，就是治之所施。不论是治标、治本还是治中气，不论是从治、反治、逆治、正治，都是针对着疾病的主要矛盾而采取的不同方法而已。要之，“知标与本，用之不殆”，“夫标本之道，要而博，小而大，可以言一而知百病之害，言标与本，易而勿损，察本与标，气可令调”（《素问，至真要大论》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、运气相合
  • 当前页：第二节 标本中气
  • 下一页：第三节 运气学说在医学上的应用
<<< 返回本书目录
  1. 标本中气《中医基础理论》
  2. 标本中气歌《儒门事亲》
  3. 标本阴阳《本草纲目》完整版
  4. 标杆花【中药大全】
  5. 标本说《医碥》
  6. 标记奖励法《医学心理学》
  7. 标本篇《古今医统大全》
  8. 标使治宜《外科选要》
  9. 标本逆从治有先后《类经》
  10. 标幽赋《古今医统大全》
  11. 标本论《珍珠囊补遗药性赋》
  12. 标幽赋《类经图翼》
  13. 标本论《医学入门》
  14. 标幽赋《针灸大全》
  15. 标本论《景岳全书》
  16. 标幽赋《针灸聚英》
  17. 标本分治《医学入门》
  18. 标幽赋（杨氏注解）《针灸大成》
  19. 标本的正确收集和保存《临床生物化学》
  20. 标准化测验的基本特征《医学心理学》
  21. 标本采集法《基础护理学》
  22. 标准正态分布曲线下的面积《预防医学》
  23. 标本采集的意义及原则《基础护理学》
  24. 瘭疮第九十八问《婴童百问》
  25. 标本病传论篇《疡医大全》
  26. 瘭疮门主论《疡医大全》
  27. 标本病传论篇《黄帝内经·素问》
  28. 瘭疽《备急千金要方》
  29. 标本病传论篇《冯氏锦囊秘录》
  30. 瘭疽《千金翼方》
  1. 标本中气《中医基础理论》
  2. 标本中气《中医词典》
  3. 标本中气从化解《类经图翼》
  4. 标本制作《实用免疫细胞与核酸》
  5. 标本中气歌《儒门事亲》
  6. 标本阴阳论《医旨绪余》
  7. 标而本之《中医词典》
  8. 标本阴阳论《汤液本草》
  9. 标寒发之《痰火点雪》
  10. 标本同治《中医词典》
  11. 标寒散之《痰火点雪》
  12. 标本同治《中医名词词典》
  13. 标化死亡比《预防医学》
  14. 标本说《医碥》
  15. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  16. 标本篇《古今医统大全》
  17. 标记的免疫技术《免疫学和免疫学检验》
  18. 标本逆从治有先后《类经》
  19. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  20. 标本论《珍珠囊补遗药性赋》
  21. 标记奖励法《医学心理学》
  22. 标本论《医学入门》
  23. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  24. 标本论《景岳全书》
  25. 标记物《实用免疫细胞与核酸》
  26. 标本论《针灸大成》
  27. 标热发之《痰火点雪》
  28. 标本缓急《中医内科学》
  29. 标热发之《痰火点雪》
  30. 标本分治《医学入门》
  31. 标热和之《痰火点雪》


运气学说在医学上的应用_《中医基础理论》_中医综合_【岐黄之术】

第三节 运气学说在医学上的应用

第三节 运气学说在医学上的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

在中医学上，运气学说主要是用来推测气候的变化对人体生理病理可能产生的影响，以作为临床诊断和防治疾病时的参考。

一、运气与生理

人与自然界是一个动态变化着的整体。中医学认为，一年四季的气候变化经历着春温、夏热、秋凉、冬寒的规律，它对人体的脏腑、经络、气血、阴阳均有一定的影响。运气运行所形成的正常气候是人类赖以生存的必备条件。人体各组织器官的生命活动，一刻也不能脱离自然条件。人们只有顺从自然的变化，及时地作出适应性的调节，才能保持健康。故曰：“阴阳四时者，万物之终始也，死生之本也，逆之则灾害生，从之则苛疾不起”（《素问·四气调神大论》）。“苍天之气……顺之则阳气固，虽有贼邪，弗能害也，此因时之序”（《素问·生气通天论》）。

人类长期生活在自然之中，形成了自身的生理节律，春夏阳气升发，秋冬阳气潜藏，顺应自然的变化，调节脏腑机能，保持机体内外的阴阳平衡，从而达到防病保健的目的。如人体的气血运行可因四时气候的不同而发生节律性的变化。“天温日明，则人血淖液而卫气浮，故血易泻，气易行；天寒日阴，则人血凝泣而卫气沉。月始生，则血气始精，卫气始行；月郭满，则血气实，肌肉坚；月郭空，则肌肉减，经络虚，卫气去，形独居。是以因天时而调气血也”（《素问·八正神明论》）。从人体水液代谢和调节上，可以看出运气与生理活动的密切关系，“天暑衣厚则腠理开，故汗出……天寒则腠理闭，气湿不行，水下流于膀胱，则为溺与气”（《灵枢·五癃津液别》）。这是人体为适应气候寒热变化而作出的生理反应。

自然界的气候变化，对生物的生长化收藏是必需的条件。但是，如果这些规律反常或变化超越常度，又必然不利于生物的生存、故曰：“风气虽能生万物，亦能害万物，如水能浮舟，亦能覆丹”、《金匮要略·脏腑经络先后病脉症》）。六气合于四时，在正常情况下．能促进力物的生长，若六气太过或不及，就成为六淫，则为致病因素了。当气候顺逆失常时，人们如果不注意摄生，就会引起疾病。所以说：“应则顺，否则逆，逆则变生，变则病”（《素问·六微旨大论》）。所以，人们必须经常保养精神，锻炼身体，增强体质，才能适应气候的变化，保持身体健康而尽终其天年。

二、运气与发病

运气对人体疾病发生的影响，主要包括六气的病因作用、疾病的季节倾向、不同地区气候及天气变化对疾病的影响等。从发病的规律看，由于五运变化，六气变化，运气相合的变化，各有不同的气候，所以对人体发病的影响也不尽相同。

每年气候变化的一般规律是：春风、夏热、长夏湿、秋燥、冬寒。这种变化与发病的关系是：春季肝病较多，夏季心病较多，长夏脾病较多，秋季肺病较多，冬季肾病较多。

从五运来说，木为初运，相当于每年的春季。由于木在天为风，在脏为肝，故每年春季气候变化以风气变化较大，在人体以肝气变化为著，肝病较多为其特点。火为二运，相当于每年的夏季，由于火在天为热，在脏为心，故每年夏季在气候变化以火热变化较大，在人体以心气变化为著，心病较多为其特点。土为三运，相当于每年夏秋之季，由于土在天为湿，在脏为脾，故每年夏秋之间，在气候变化上雨水较多，湿气较重，在人体以脾气变化为著；脾病较多为其特点。金为四运，相当于每年的秋季，由于金在天为燥，在脏为肺，故每年秋季气候变化以燥气变化较大，在人体以肺气变化为著，肺病较多为其特点。水为五运，相当于每年的冬季，由于水在天为寒，在脏为肾，故每年冬季气候比较寒冷，在人体肾气变化为著，肾病、关节疾病较多为其特点。

从六气来说，与五运基本相似。主气的初之气为厥阴风木，·相当于每年的初春，气候变化多风，疾病流行以肝病居多。二之气为少阴君火，相当于每年的暮春初夏，气候逐渐转热，疾病流行以肝心病居多。三之气为少阳相火，相当于每年的夏季，气候炎热，疾病流行以心病、暑病居多。四之气为太阴湿土，相当于每年的暮夏初秋，气候变化以湿气为重，疾病流行以脾病居多。五之气为阳明燥金，相当于每年秋冬之间，气候变化以燥气较重，疾病发生以肺病居多。终之气为太阳寒水，相当于每年的严冬，气候严寒，疾病发生以关节病和感冒居多。

总之，我们可以根据运气中五运六气的变化规律来推测疾病发生的大致情况。

（一）五运与发病

大运有平气、太过和不及之分，其发病情况是：

1．平气之纪与发病：运气的变化既非大过，又非不及，谓之平气之纪。木之平气称敷和之化，其病里急，支满，因肝主筋，故其病宜在筋。火之平气称升明之纪，其病响动，痪疯，因心主血脉，故其病宜在脉。土之平气称备化之纪，其病痞满，因脾主肌肉，故其病宜在肉。金之平气称审平之纪，其病咳嗽，因肺合皮毛，故其病宜在皮毛。水之平气称静顺之纪，其病厥逆，因肾主骨，故其病宜在骨。如《内经》云：“敷和之纪……其病里急支满……升明之纪，其病困痪……备化之纪，其病痞……审平之纪，其病咳……静顺之纪，其病厥”（《素问·五常政大论》）。

2．岁运太过与发病：岁运太过是本运之气亢盛，因而主本气流行致病。

岁木太过：风气通于肝，木运太过，风气大来，脾土受邪，故人病则现泄泻食减、体重烦冤、肠鸣腹支满、吐甚等肝旺东伐中土之候。木运太过，肝气偏盛，故可现忽忽善怒、眩冒巅疾、胁痛等肝本脏受病的症状。

岁火太过：火运太过，火盛为邪，火灼肺金，肺伤则见呼吸少气、咳喘息鸣等症状。正气不足，感受疟邪及暑热之气，邪毒侵人人体而发病。所以火运太过，炎暑流迫，民病疟疾。火气上逆而致咽干，耳聋，两胁、两臂内、胸膺、背、肩胛之间疼痛，胁支满，身热，浸淫，全身骨节疼痛等。若火气独治，再逢少阴、少阳司天，其热尤甚，水源干涸，则谵妄狂越，咳喘息鸣，二便下血不止。

岁土太过：土运太过，脾土偏胜，土胜克水，肾脏受邪，故手足厥冷、忧郁不乐、体重烦冤、腹痛。土气亢盛，脾经自病，故现四肢不举、肌肉萎缩、足痿不行、抽掣拘挛、脚下痛、中满食减。若土胜水衰，木气来复，则现腹满、溏泄、肠鸣、泄泻不止等。

岁金太过：金运太过，肺金偏胜，金胜克木，肝脏受邪，故两胁少腹疼痛、目赤肿痛、眼角溃疡、耳聋等。若金胜木衰，火气来复，则现咳嗽喘促，呼吸困难，肩背痛，以及尻、阴、股、膝、髀、喘、箭、足等处均感疼痛之候。

岁水太过：水运太过，肾水偏胜，水胜克火，故心脏受邪，其病发热、心悸烦躁、四肢厥逆、全身发冷、谵妄、心痛。水邪泛溢，土不能制，则有腹水、足胫浮肿等。若逢太阳寒水之气司天，则病腹满泄泻、饮食不化、口渴、妄冒。

总之，岁运太过，是本运之气太过，因而本气流行。其发病除考虑岁运本身的影响外，还要根据五行生克关系考虑其所胜。

3．岁运不及与发病：岁运不及，则胜运之气流行，主克气大行致病。其发病规律是：

岁木不及：胜运的燥气大行，肺金发病，故见寒热、咳而鼽等。由于“己所不胜侮而乘之。所以本运相应的脏腑被抑！，肝气不足，则见胁、少腹等处疼痛。“己所胜轻而侮之”，木气不及，制土无权，故见中清（内寒）、肠鸣溏泄等病变。岁运不及发病规律还包含着胜气和复气的概念。所谓胜气，指偏胜之气。六气盛衰不常，有所胜则必有所复。所谓复气，指报复之气。如五运中某运偏胜，称为胜气，有所胜必有另一运以报复之，称为复气。胜复的一般规律是凡先有胜，后必有复，以报其胜。如木运不及，金气胜木，木郁生火，火能克金，称为复。木气受制，子气来复，炎暑流火，故现寒热、疮疡、痱疹、痈痤等暑热病。

岁火不及：寒水之气大行，水胜侮土，阴寒凝积，阳气不化，则见胸中痛，胁支满，两胁、膺背肩胛间及两臂内痛，气郁上冒，眼花眩晕，心痛，暴喑，胸腹肿大，胁下与腰背相引而痛，甚则四肢屈不能伸，髋骨与腿之间不能活动自如。若火被水抑，土气来复，则脾失健运，出现大便溏泄，腹中胀满，饮食不下，中寒，肠鸣下注，腹痛，两足拘挛、萎缩麻木不能行走等。

岁土不及：风乃大行，木乘湿土，脾土气衰则现飧泄、霍乱、体重、腹痛、肌肉困动而疼痛。土为木克，金气来复，则肝气不舒，胸胁暴痛波及少腹，呼吸少气而善太息。

岁金不及：火气流行，金衰不能制木，木气旺盛，则病见肩背闷重、鼻塞流涕、喷嚏、大便下血、泄泻急剧等病：金气被制，水气来复，寒气偏胜，阴气厥逆而格拒，则现脑户痛，延及头顶，身体发热，口疮，心痛等。

罗水不及：湿土之气大行，火气亦旺，则病腹胀闷满，身重溏泄，阴性疮疡，脓水稀薄，腰股疼痛，下肢关节运动不利，烦闷抑郁，足痿厥冷，脚下痛，甚至足跗浮肿。若逢太阴司天，寒水在泉，则患下部寒疾，甚则腹满浮肿。水被土抑，木气来复，肝木克土，见面色时变，筋骨拘急疼痛，运动不利，肌肉跳动痉挛，两眼昏花，视觉不明或失常，风疹，心腹痛等。

综上所述，五运太过和不及，由于有本气、胜气、复气的关系，其发病除影响到本脏外，根据五行生克制化的关系，又常关系到所胜和所不胜的脏腑，所谓“气有余，则制己所胜而侮所不胜；其不及，则己所不胜侮而乘之，己所胜轻而侮之，侮反受邪，侮而受邪，寡于畏也”（《素问·五常政大论》），甚至还可波及其所生的脏腑。因此，发病脏腑和病状也各不相同。

（二）六气与发病

六气有主气和客气之分，它对人体疾病的影响也各不相同：

1．主气与发病

主气为一年季节性气候变化的主时之气。在正常情况下，为天之六气，对生物及人本无害而有益。在反常情况下，谓之六淫邪气，是破坏自然气候环境，导致人体发病的重要因素。故曰：“至而至者和。至而不至，来气不及也；未至而至，来气有余也，（《素问·六微旨大论》）。

六气时至而至者谓和平之气，即正常的主时之气。时至而气不至者为该来之气不及，时未至而气至者为该来之气太过，均属于六气的失常。六气失常，如果人体能够适应，就为顺而不病。否则，超过了人体的适应能力，就为逆而生病。故曰：“应则顺，否则逆，逆则变生，变则病”（《素问·六微旨大论》）。“当期为应，愆时为否，天地之气生化不息，无止碍也。不应有而有，是造化之气失常，失常则气变，变常则气血纷挠而为病也。天地变而失常，则万物皆病”（《素问·六微旨大论》王冰注）。

六淫的性质和致病特点各异，·其发病的病变表现亦有不同的特征。

2．客气与发病

六气司天在泉与发病：客气有司天在泉的不同，对人体发病的影响也不一样。对于司天在泉胜气发病，主要是从值年司天在泉上下二气的不同，找出一般的发病规律。推测时，根据该年年支查表，便可知何气司天，何气在泉。司天之气主管上半年，在泉之气主管下半年。何气司天在泉就是何气淫胜发病。三阴三阳司天，六气下临，而人之脏气上应，由于三阴三阳司天在泉不同，自然界六气变化各异，因此引起人体不同的脏器发病。其中也贯穿着五行生克的理论。现将司天在泉之气与人体发病的关系分述如下：

子午之年：为少阴之气司天。少阴君火司上半年之令，热气偏胜，火行其政。因其制己所胜，火旺克金，故以其所胜的肺金病变为主。但是，由于侮反受邪，所以，可见到心本脏的病变，甚至可以影响到生我之脏的肝木，出现胸中烦热，咽干，右胁满，皮肤疼痛，寒热，咳喘，唾血、下血、鼽衄，喷嚏，呕吐，小便变色，甚至疮疡，跗肿，肩背、臂、缺盆等皆痛，心痛，肺部胀满，腹部臌胀而咳喘。其下半年，为阳明在泉之气偏胜，燥淫所胜。由于制其所胜，故以其所胜的肝病为主。但由于侮反受邪及侮所不胜，也可引起肺本脏和心脏发病，出现呕吐苦味、善太息、皮肤面部干枯不泽、足外反热等。

丑未之年：为太阴之气司天。太阴湿土之气主上半年之令。因其制己所胜，故以其所胜的肾水病变为主。但由于侮反受邪，所以还可以见到脾本脏病变，甚至影响到生我之脏的心火，出现跗肿，骨痛阴痹，腰脊头项痛，眩晕，大便难，阴气不用，饥不欲食，咳唾带血，心如悬等。其下半年，为太阳在泉之气所主，寒气偏胜。寒淫于下，肾膀胱自伤，且水旺克火，故还可现心与小肠等脏器的病变，出现少腹疾病，控引睾丸腰脊，上冲心痛，见血，嗌痛颔肿等。

寅申之年：为少阳之气司天。少阳相火之气主上半年之令，火气偏胜，湿热流行。相火淫胜，金受其制，客热内燔，水不能制，故现头痛，发热恶寒而疟，皮肤疼痛，其色黄赤，面身浮肿，腹满仰息，泄泻暴注，赤白痢疾，咳嗽，吐血，烦心，胸中热，鼻衄等。其下半年，为厥阴在泉之气所主。风淫于地，木气有余，脾土受伤，故春病除现心痛支满、两胁里急等肝胆本脏证候外，还可现洒洒振寒，善呻数欠，饮食不下，鬲咽不通，食后呕吐，腹胀噫气，大便疏利或矢气则快然如衰等：

卯酉之年：为阳明之气司天。阳明燥金之气主上半年之令。燥金淫胜，木受其克，故春病在肝胆和肺等，表现为左胁痛，疟，肠鸣注泄鹜溏，心胁暴痛，不可反侧，嗌干面尘，腰痛，男子癫疝，女子少腹痛，眼目昏昧不明，眼角疼痛，疮疡痈疽以及咳嗽痛等。其下半年，为少阴君火之气在泉。热气偏胜，火热内迫，逆乘于肺，侵及中下二焦，故现腹中常鸣，气上冲腹，喘不能立，寒热，皮肤痛，目瞑，齿痛，顺肿，寒热如疟，少腹痛，腹胀大等。

┌────┬────┬────┬─────────────────────────────┐

│三阴三阳│六气下临│脏气上从│　　　　　　　　　　　　发病规律　　　　　　　　　　　　　│

│司天　　│　　　　│　　　　│　　　　　　　　　　　　　　　　　　　　　　　　　　　　　│

├────┼────┼────┼─────────────────────────────┤

│　　　　│　　　　│　　　　│咳嚏，鼽衄，鼻塞疮疡，寒热（谓疟疾）附肿，心痛，胃脘痛，　│

│　少阳　│　火气　│　肺气　│噘逆，鬲不通　　　　　　　　　　　　　　　　　　　　　　　│

│　　　　│　　　　│　　　　│　　　　　　　　　　　　　　　　　　　　　　　　　　　　　│

├────┼────┼────┼─────────────────────────────┤

│　　　　│　　　　│　　　　│胁痛，目赤，动摇，战栗，筋脉萎弱，不能久立，小便赤黄，寒　│

│　阳明　│　燥气　│　肝气　│热如疟，心痛　　　　　　　　　　　　　　　　　　　　　　　│

│　　　　│　　　　│　　　　│　　　　　　　　　　　　　　　　　　　　　　　　　　　　　│

├────┼────┼────┼─────────────────────────────┤

│　　　　│　　　　│　　　　│心热烦闷，咽喉干，常口渴，流涕，喷嚏，容易悲哀，常打呵欠，│

│　太阳　│　寒气　│　心气　│善忘，心痛，水饮内蓄，中满不食，皮肤麻痹，肌肉不仁，筋脉　│

│　　　　│　　　　│　　　　│不利，浮肿，转身困难　　　　　　　　　　　　　　　　　　　│

├────┼────┼────┼─────────────────────────────┤

│　厥阴　│　风气　│　脾气　│身体发重，肌肉萎缩，食少，口不辨味，目转耳鸣，多病赤痢　　│

├────┼────┼────┼─────────────────────────────┤

│　　　　│　　　　│　　　　│哮喘，呕吐，寒热，喷嚏，鼻衄，鼻塞不通，疮疡，高烧，胁痛，│

│　少阴　│　热气　│　肺气　│善太息　　　　　　　　　　　　　　　　　　　　　　　　　　│

│　　　　│　　　　│　　　　│　　　　　　　　　　　　　　　　　　　　　　　　　　　　　│

├────┼────┼────┼─────────────────────────────┤

│　　　　│　　　　│　　　　│胸中不利，阴痿，腰臀疼痛，动转不便，厥逆，心下痞塞而痛，　│

│　太阴　│　湿气　│　肾气　│少腹痛，时碍饮食　　　　　　　　　　　　　　　　　　　　　│

│　　　　│　　　　│　　　　│　　　　　　　　　　　　　　　　　　　　　　　　　　　　　│

└────┴────┴────┴─────────────────────────────┘

辰戌之年：为太阳之气司天。太阳寒水之气主上半年之令。寒气淫胜，如戊癸化火之运，则水火相激，寒水伤心化热，则现痈疡，厥逆心痛，呕血、下血、衄血，善恐，眩晕欲仆，胸腹满，手热，肘挛腋肿，心中儋儋大动，胸胁胃脘不适，面赤目黄，咽嗌干燥，甚至面黑如始，渴欲饮水等。其下半年，为太阴湿土之气在泉，土胜湿淫，土胜克水，故其病在脾、肾、三焦、膀胱等，表现为饮邪积聚、心痛、耳聋浑浑熔焊、嗌肿喉痹，阴病见血如便血、溺血，少腹肿痛、小便不痛等，头痛、目痛如脱、项部掣痛、腰痛不可回转、胭如结、喘如别等。

巳亥之年：为厥阴之气司天。厥阴风木之气主上半年之令，风气淫胜，木邪乘土，故其；病为风木克脾，土不胜木。表现为胃脘心部疼痛，连及两胁，鬲咽不通，饮食不下，舌本强，食人则呕，冷泄腹胀，便溏泄瘕，小便不通等。其下半年，为少阳相火之气在泉，相火；淫胜，热极生寒，寒热更至，热在下焦则注泄赤白，少腹痛，溺赤，甚则血便。其余诸病与，少阴在泉同候。

综上所述，司天在泉不同，六气变化各异，引起人体脏腑发病也不尽一致。但其发病规律都是用五行生克制化理论来加以说明的。如少阴君火司天，则火灼肺金，多见肺病；阳明燥金在泉，燥气太过，则金气克木，故肝病居多等。此外，六气有胜复之别，对人体脏腑发病的影响也不相同，其规律也是根据五行生克制化理论来制定的。六气盛衰不常，有所胜则必有所复。如，厥阴风木之气太过，木可胜土，土受其制，由于五行相制，金可克木，因此，土气被克过甚的情况下，；金气变成为复气而产生异常。所以，我们不但要考虑到肝病、脾胃病，同时也要考虑到肺病。故曰：“厥阴之胜，此言风木气胜而土受制也……厥阴之复，此言木气先金制而既乃复也”（《世补斋医书》）。

3．客主加临与发病

客主之气彼此是相生的，便相得而安和，气候正常不致为病。如果彼此是相克的，便不相得而为害，气候异常而致病。所谓　“气相得则和，不相得则病”（《素问·五运行大论》）。

由于客主加临的顺逆，也可使疾病有轻重缓急之不同。逆则病情深重，传变迅速，危害甚大；顺则病情轻浅，其势亦缓，其危亦微。故曰：“君位臣则顺，臣位君则逆，逆则其病近，其害速，顺则其病远，其害微”（《素问·六微旨大论》）。

4．运气同化与发病

运气同化，因邪气有轻重，故发病亦有轻重缓急之不同。天符和太乙天符之年，气候专一．易形成太过之气为病；岁会之年，气候多和平?听以天符之年容易发生危重的急性病；太乙天符之年容易出现死亡率极高的暴发性疾病；岁会之年罹病后，多病情轻而病势缓。所以说：“天符为执法，岁会为行令，太乙天符为贵人”。邪之中人奈何，……中执法者，其病速而危；中行令者，其病徐而持；中贵人者，其病暴而死”（《素问·六微旨大论》）。“执隐者位于上，犹执政也。行令者位乎下，犹诸司也。贵人者，统乎上下，犹君主也。……中执法者，犯司天之气也。天者生之本，故其病速而危。中行令者，犯地支之气也，害稍次之，故其病徐而持。持者，邪正相持而吉凶相半也。中贵人者，天地之气皆犯矣，故暴而死”（《类经。运气类》）。

综上所述，我们可以根据运气学说来推测每年气候变化和疾病发生的大致情况。其具体推算方法是：

其一，根据每年的主运主气变化的规律来推测气候变化和发病规律。每年气候变化的一般规律是春风、夏热、长夏湿、秋燥、冬寒。其发病情况是：春季多肝病，夏季多心病，长夏多脾病，秋季多肺病，冬季多肾病。

其二，根据该年的天干确定中运之气，根据地支确定司天在泉之气和客主加临，再找出该年干支的制约关系来确定大运之太过不及和运气同化，最后对上述诸方面进行综合分析，并根据五运和六气的特点来推算出该年的大致发病规律。如庚申年，大运之气为金运太过。

┌──────┬───────────────────┬───────────────────┐

│　司天在泉　│　　　　　　　　　司天　　　　　　　　│　　　　　　　　　在泉　　　　　　　　│

│　　　　　　├─────────┬─────────┼─────────┬─────────┤

│　　　　　　│　　　客胜　　　　│　　　主胜　　　　│　　　客胜　　　　│　　　主胜　　　　│

│　三阴三阳　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│

├──────┼─────────┼─────────┼─────────┼─────────┤

│　　　　　　│耳鸣眩晕，振掉，　│胸胁疼痛，舌强难言│大关节不利，痉挛，│筋骨摇动强直，腰　│

│　　厥阴　　│甚则咳　　　　　　│　　　　　　　　　│强直抽搐　　　　　│腹疼痛　　　　　　│

│　　　　　　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│

├──────┼─────────┼─────────┼─────────┼─────────┤

│　　　　　　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│

│　　　　　　│鼽嚏，颈项强，肩　│　　　　　　　　　│腰痛，尻股腰髀喘　│逆气上冲，心痛发　│

│　　　　　　│背发热，头痛，少　│心热烦躁，胁痛支满│箭足痛，瞀热以酸，│热，膈部诸痹皆作，│

│　　少阴　　│气，发热，耳聋目　│　　　　　　　　　│驸肿不能久立，二　│发于胎胁，汗多不　│

│　　　　　　│昏，跗肿，血溢，　│　　　　　　　　　│便变色　　　　　　│藏，四肢厥逆　　　│

│　　　　　　│疮疡，咳喘　　　　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│

├──────┼─────────┼─────────┼─────────┼─────────┤

│　　　　　　│　　　　　　　　　│　　　　　　　　　│足痿下重，二便不　│寒气上逆，痞满，　│

│　　太阴　　│头面浮肿，呼吸气喘│胸膛满，食已而瞀　│正常，濡泻，前阴　│食饮不下，疝痛　　│

│　　　　　　│　　　　　　　　　│　　　　　　　　　│病变，浮肿，隐曲　│　　　　　　　　　│

├──────┼─────────┼─────────┼─────────┼─────────┤

│　　　　　　│丹疹外发，丹毒疮　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│

│　　　　　　│疡，呕逆，喉痹，　│胸满，咳嗽，仰息，│腰痛腹痛而反恶寒，│热反上行而客于心，│

│　　少阳　　│头痛，咽肿，耳聋，│咳血，手热　　　　│二便色白　　　　　│心痛，发热，格拒　│

│　　　　　　│血溢，手足抽搐　　│　　　　　　　　　│　　　　　　　　　│于中雨呕吐　　　　│

├──────┼─────────┼─────────┼─────────┼─────────┤

│　　　　　　│咳嗽，衄血，嗌咽　│注：阳明属金，金　│　　　　　　　　　│腰重腹痛，少腹生　│

│　　　　　　│窒塞，心鬲中热，　│属火位，金不胜火　│少腹坚满，屡次便泻│寒，大便溏泻，寒　│

│　　阳明　　│咳嗽不止，血出不　│，故不言客胜　　　│　　　　　　　　　│厥于肠，上冲胸中，│

│　　　　　　│止　　　　　　　　│　　　　　　　　　│　　　　　　　　　│甚则气喘不能久立　│

├──────┼─────────┼─────────┼─────────┼─────────┤

│　　　　　　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│注：太阳在泉为水　│

│　　　　　　│胸中不快，流清涕，│喉嗌中鸣响　　　　│腰尻疼痛，屈伸不　│居水位，无主胜客　│

│　　太阳　　│感寒则咳　　　　　│　　　　　　　　　│利，股胫足腰中痛　│胜之分，故不复云　│

│　　　　　　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│主胜客胜而统以寒　│

│　　　　　　│　　　　　　　　　│　　　　　　　　　│　　　　　　　　　│复内余概之　　　　│

└──────┴─────────┴─────────┴─────────┴─────────┘

少阳相火司天，厥阴风木在泉。六气的客主加临，一步为主气厥阴风木，客气少阴君火；二步为主气少阴君火，客气太阴湿土；四步为主气太阴湿土，客气阳明燥金；五步为主气阳明燥金，客气太阳寒水；六步为主气太阳寒水，客气厥阴风木。这五步均为客主相生为相得，但因主生客故为逆。第三步为主气少阳相火，客气少阳相火，是客主同气为顺。庚申年值年大运虽为金运太过，但司天之气少阳相火克大运之金气，故为平气之年。综合分析可知：庚申年为平气之年，气候正常或轻微变化，是年不致有大病流行。上半年虽为少阳相火司天，但三步客主加临是客生主，为相得为顺，故气候亦属正常不致为病。下半年为厥阴风木在泉，兼之五六步为主生客为逆，可能出现风淫为病，罹病之后病情较重，病势发展较快。但是，其年运为平气，所以不会造成疾病大流行。

┌────┬──────────────────────┬───────────────────────┐

│　量，　│　　　　　　　　　　　　　　　　　　　　　　│　　　　　　　　　　　　　　　　　　　　　　　│

│　／、　│　　　　　　　　　胜气发病　　　　　　　　　│　　　　　　　　　　复气发病　　　　　　　　　│

│　气　　│　　　　　　　　　　　　　　　　　　　　　　│　　　　　　　　　　　　　　　　　　　　　　　│

├────┼──────────────────────┼───────────────────────┤

│　　　　│耳鸣头眩，馈愦欲吐，胃鬲如寒，肤胁气并，化而│少腹坚满，腹胁里急疼痛，厥心痛，汗出，呕吐，　│

│　厥　　│为热，小便黄赤，胃脘当心而痛，上支两胁，肠鸣│饮食不入，食人则吐，筋骨振颤，目眩，手足逆冷，│

│　阴　　│飧泄，少腹痛，注下赤白，甚则呕吐，鬲咽不通　│食痹　　　　　　　　　　　　　　　　　　　　　│

├────┼──────────────────────┼───────────────────────┤

│　　　　│　　　　　　　　　　　　　　　　　　　　　　│烦闷发热，烦躁，鼻衄，喷嚏，少腹绞痛，身热如　│

│　　　　│　　　　　　　　　　　　　　　　　　　　　　│焚，咽嗌干燥，大便时泄时止，气动于左，上行于　│

│　少　　│心下热，善饥，脐下疼痛，呕逆烦躁，腹胀满痛，│右，咳嗽，皮肤痛，暴喑心痛，昏不知人，洒浙恶　│

│　阴　　│溏泄，尿血　　　　　　　　　　　　　　　　　│寒振傈，谵妄，寒已而热，渴而欲饮，少气，骨痿，│

│　　　　│　　　　　　　　　　　　　　　　　　　　　　│隔肠不便，浮肿，哕噫，痨疹，痈疽，痤痔，咳而　│

│　　　　│　　　　　　　　　　　　　　　　　　　　　　│鼻渊　　　　　　　　　　　　　　　　　　　　　│

├────┼──────────────────────┼───────────────────────┤

│　太　　│疮疡，病在贴胁，心痛，头痛，喉痹，项强，囟顶│体重中满，食欲不化，阴气上厥，胸中不便，咳嗽，│

│　阴　　│痛，眉间牵痛，胃满，少腹满胀，腰雎沉重强直，│头顶痛重而掉瘿尤甚，呕吐面不愿动作，唾吐清液，│

│　　　　│屈伸不利，泄泻，足下温，头重，足跗胫肿　　　│泄泻不止　　　　　　　　　　　　　　　　　　　│

├────┼──────────────────────┼───────────────────────┤

│　　　　│　　　　　　　　　　　　　　　　　　　　　　│惊瘿咳衄，心热烦躁，便数憎风，面如浮埃，目乃　│

│　少　　│心烦，心痛，目赤，欲呕，呕酸，常感饥饿，耳痛│困瘼，口糜呕逆，血溢便血，发为疟疾，恶寒鼓栗，│

│　阳　　│溺赤，善惊谵妄，少腹痛，下利赤白　　　　　　│咽干欲饮，溺色黄赤，少气，脉萎弱，浮肿，咳而　│

│　　　　│　　　　　　　　　　　　　　　　　　　　　　│出血　　　　　　　　　　　　　　　　　　　　　│

├────┼──────────────────────┼───────────────────────┤

│　阳　　│左躯胁疼痛，泄泻，咽窒塞，阴囊肿大（癞疝）　│病生肤胁．左胁不舒。善太息．心痛，痞满，腹胀　│

│　明　　│，胸中不便，嗌塞而咳　　　　　　　　　　　　│泄泻，呕吐咳嗽，呃逆烦心，头痛，惊骇，筋挛　　│

├────┼──────────────────────┼───────────────────────┤

│　太　　│疟疾痔疮，心痛阴疡，房事不利．痛引阴股，筋肉│心胃生寒，胸中不利，心痛痞满，多恐惧，眩仆，　│

│　阳　　│拘苛，血脉凝泣，络满色变，便血，皮肤痞肿，腹│食减腰雎反痛，屈伸不变，少腹控睾引腰脊，唾出　│

│　　　　│满食减，头项巅顶脑户痛，目痛如脱，泄泻　　　│清水，哕噫，善悲善忘　　　　　　　　　　　　　│

└────┴──────────────────────┴───────────────────────┘

三、运气与防病

人与自然有密切的关系，自然界春夏秋冬四季的变化，寒暑燥湿的气候直接影响着机体的生长发育与健康。运气学说预测气候的目的在于事先采取有效措施，借以防止因气候变化而发生疾病。对于疾病的预防，从根本上说来，不外两个方面：一是尽量避免或减轻外邪的侵袭，即“虚邪贼风，避之有时”；一是增强体质与抵抗力，以期达到“风雨寒热，不得虚，邪不能独伤人”的目的。

中医学在“天人相应”理论的基础上，提出“法于阴阳，和于术数”的摄生保健之道，以适应四时气候的变化，这是预防疾病的根本措施之一。自然变化，四时分明，春温夏热，秋凉冬寒，人类要按照“法子阴阳，和于术数”之道，以适应四季气候的变化。春三月，“夜卧早起，广步于庭”；夏三月，“夜卧早起，无厌于日”；秋三月，“早卧早起，与鸡俱兴”；冬三月，“早卧晚起，必待日光”（《素问·四气调神大论》），从而达到“春夏养阳，秋冬养阴”的目的。人类长期生活在自然界之中，形成了自身的生理节律，只有适应自然的变化，调节脏腑机能，养精安神，益气补血，平衡阴阳，机体才能健康无病，而尽终其天年。否则，如果违反了自然规律，当春而收敛，当夏而伏匿，当秋而疏散，当冬而泄夺，必然损害健康而致发生疾病。因此，只有识运气，辨寒暑，和于阴阳，调于四时，才能保持健康，预防疾病。

四、运气与治疗

中医治疗疾病注意季节气候的变化，强调“必先岁气，无伐天和”（《素问·五常政大论》），“无失天信，无逆气宜，无翼其胜，无赞其复，是谓至治”（《素问·六元正纪大论》）。

所以，“凡治病不明岁气盛衰，人气虚实，而释邪攻正，实实虚虚，医之罪也”，“凡治病而逆四时，生长化收藏之气，所谓违天者不祥，医之罪也”（《医门法律·申明内经法律》）。

兹将根据运气学说治病用药的规律介绍如下：

（一）主气客气致病的治疗

厥阴风木主气所致之病，以酸泻之，以辛补之。木性升散，酸味收敛，逆于散发，故以酸泻木气之味。辛味散发，合于木性，助其发生之气，故为补。“肝欲散，急食辛以散之，用辛补之，酸泻之”（《素问·脏气法时论》）。厥阴风木客气所致之病，以辛补之，以酸泻之，以甘缓之。辛补酸泻之义同上。肝主木，“肝苦急，急食甘缓之”（《素问·脏气法时论》）。故以甘缓肝气之急迫。所以说，“木位之主，其泻以酸，其补以辛”，“厥阴之客，以辛补之，以酸泻之，以甘缓之”（《素问·至真要大论》）。

少阴君火主气所致之病，以甘泻之，以酸收之，以咸补之。火性急速猛烈，甘味则反其性而缓其急，故以甘为泻。君火之邪气属心，心欲软，咸可软坚，从心所欲，故以咸为补。“心欲软，急食咸以软之，用咸补之，甘泻之”（《素问·脏气法时论》）。少阴君火客气所致之病，以咸补之，以甘泻之，以酸收之，补泻之义同上。酸味使火气收敛，故以酸收之。少阳相火主气所致之病，少阳相火之补泻与君火同，虽心非少阳，而君相皆火，故其味同。所以说，“火位之主，其泻以甘，其补以咸”，“少阴之客，以咸补之，以甘泻之，以咸（咸：明抄本‘咸’作‘酸’。林校云：按《脏气法时论》云，‘心苦缓，急食酸以收之’。此云以咸收之者误也）收之”：少阳相火客气所致之病，以咸补之，以甘泻之，以咸软坚。故曰：“少阳之客，以咸补之，以甘泻之，以咸软之”（《素问·至真要大论》）。

太阴湿土主气所致之病，以苦泻之，以甘补之。土本性湿，苦性燥则反土性之湿，故以苦泻土之味。土性缓和，甘为缓和之味，则顺其气而缓之，故以甘为补。“脾欲缓，争食甘以缓之，用苦泻之，甘补之”（《素问·脏气法时论》）。太阴湿土客气所致之病，与太阴主气主治相同。所以说，“土位之主，其泻以苦，其补以甘”，“太阴之客以甘补之，以苦泻之，以甘缓之”（《素问·至真要大论》）。

阳明燥金主气所致之病，以辛泻之，以酸补之。金性收敛，辛性散发，则反于金性，故以之为泻。金欲收，酸则顺其气，故以之为补。“肺欲收，急食酸以收之，用酸补之，辛泻之”（《素问·脏气法时论》），阳明燥金客气所致之病，以酸补之，以辛泻之，以苦泻之。酸辛补泻之意同上。金主肺，肺苦于气之上逆，苦为沉降之味，故以苦泻其上逆而下之，“肺苦气上逆，急食苦以泻之”（《素问·脏气法时论》）之意：所以说，“金位之主，其泻以辛，其补以酸”，“阳明之客，以酸补之，以辛泻之．以苦泻之”（《素问·至真要大论》）。

太阳寒水主气所致之病，以咸泻之，以苦补之。水主肾，肾欲坚而恶泻，咸能软之泻之，苦则坚软而补水，故以咸为泻，以苦为补。“肾欲坚，急食苦以坚之，用苦补之，咸泻之”（《素问·脏气法时论》）。太阳寒水客气所致之病，苦补、咸泻、苦坚之义同上。辛气通达，气行则水行，水行则润，故以咸润之。“肾苦燥，急食辛以润之”（《素问·脏气法时论》）。所以说，“水位之主，其泻以咸，其补以苦，太阳之客，以苦补之，以咸泻之，以苦坚之，以辛润之，开发腠理，致津液通气也”（《素问·至真要大论》）。

（二）六气相胜的治疗

厥阴风气所胜之病，用甘清（凉）药主治，用苦辛药辅佐，用酸味药泻其胜气。木胜土败，甘为土味，清为金气，土金相生则木有制而土不受克，即甘能益土，清可平木，故以之为主。苦为火味以生土，辛为金昧以制木，苦辛之味以散风邪，故为佐。酸为木之正味，木性条达，反其性而敛之，故为泻。所以“厥阴之胜，治以甘清，佐以苦辛，以酸泻之”（《素问·至真要大论》）。故曰：“风邪所胜，平以辛凉，佐以苦甘，以甘缓之，以酸泻之”（《素问·至真要大论》）。

少阴热气所胜之病，用辛寒药主治，用苦咸药为佐，用甘药泻其胜气。辛为金味，寒为水气，金水相生则火有制而金不伤。苦从火化以助其辛，咸从水化以助其寒。火性急速，火之正味，其泻以甘。故曰：“少阴之胜，治以辛寒，佐以苦咸，以甘泻之”（《素问·至真要大论》）。

太阴湿气所胜之病，用咸热药主治，用辛甘药辅助，用苦药泻其胜气。咸为水味，热为火气，湿热则以咸化之，寒湿则以热治之。湿胜则土寒，辛能温土，甘能补土。若湿胜而土实则以苦泻之，土之正味，其泻以苦。故曰：“太阴之胜，治以咸热，佐以辛甘，以苦泻之”（《素问·至真要大论》）。

少阳火气所胜之病，用辛寒药主治，用甘咸药辅佐，用甘药泻其胜气。少阳相火胜气之治与少阴君火胜气之治基本相同，仅辅佐药少有差异。以甘泻之者，甘能泻火之故。故曰：“少阳之胜，治以辛寒，佐以甘咸，以甘泻之”（《素问·至真要大论》）。

阳明燥气所胜之病，用酸温药主治，用辛甘药辅助，用苦药泻其胜气。酸为木味，温为火气，木火相生则金有制而木不伤。阳明有清金之气和燥金之气。燥气有余则以辛散之，清气不足则以甘滋之，苦从火化能泻燥邪之实。故曰：“阳明之胜，治以酸温，佐以辛甘，以苦泻之”（《素问·至真要大论》）。

太阳寒气所胜之病，用甘热药主治，用辛酸药辅助，用咸药泻其胜气。水胜则火衰，甘能益土而制水，热能扶阳以逐寒。辛散寒邪之实，酸收心气之伤，水之正味，其泻以咸。故曰：“太阳之胜，治以甘热，佐以辛酸，以咸泻之”（《素问·至真要大论》）。

（三）六气之复的治疗

厥阴复气所致之病，用酸寒药主治，用甘辛药辅助，用酸药泻其邪，用甘药缓其急。酸为木味，寒为水气。木之正味，其泻以酸。木火相生，宜清以寒。木胜土衰，以甘补土，辛从金化，以辛制木。泻肝之实，缓肝之急，酸泻甘缓，皆木之正味而为正治。故曰：“厥阴之复，治以酸寒，佐以甘辛，以酸泻之，以甘缓之”（《素问·至真要大论》）。

少阴复气所致之病，用咸寒药主治，用苦辛药辅助，用甘药泻其邪，用酸味收敛，用辛苦药发散，用咸药软坚。咸为水味，寒为水气，咸寒制以所不胜，苦辛发散其热，甘酸泻火而敛浮热，苦咸散火而解热结。故曰：“少阴之复，治以咸寒，佐以苦辛，以甘泻之，以酸收之，辛苦发之，以咸软之”（《素问·至真要大论》）。

太阴复气所致之病，用苦热药主治，用酸辛药辅助，用苦药泻其邪，燥其湿，或泄其湿邪。苦为火味，热为火气，苦能泻土，热能燥湿。酸能制土，辛能温寒。土位之主，其泻以苦，泻以夺其壅，燥以胜其湿，泄以利其水。故曰：“太阴之复，治以苦热，佐以酸辛，以苦泻之，燥之，泄之”（《素问·至真要大论》）。

少阳复气所致之病，用咸冷药主治，用苦辛药为佐，用咸药软坚，用酸药收敛，用苦辛药发汗，发汗之药不必忌热天，勿用温凉药。少阳相火之复与少阴君火之复，其治基本相同。“发不远热，无犯温凉”，乃重申用发汗药勿犯寒凉之意。少阴之治亦然。故曰：“少阳之复，治以咸冷，佐以苦辛，以咸软之，以酸收之，辛苦发之，发不远热，无犯温凉，少阴同法”（《素问·至真要大论》）。

阳明复气所致之病，用辛温药主治，以苦甘药为佐，用苦药泄之、下之，用酸药补虚。辛为金味，温为火气。金之正味，泻之以辛，金之清燥，胜清以温，苦从火化，以苦制金。木被金伤，以甘缓急。苦泄开燥结以通实邪，酸补敛津液以滋干涸。故曰：“阳明之复，治以辛温，佐以苦甘，以苦泄之，以苦下之，以酸补之”（《素问·至真要大论》）。

太阳复气所致之病，以咸热药主治，以甘辛药为佐，以苦药坚其气。咸为水味，热为火气，泻水以咸，治寒以热。甘从土化，用以制水，辛能散寒，寒水通于肾，肾不坚则寒易起，故“肾欲坚，急食苦以坚之”（《素问·脏气法时论》）。所以“太阳之复，治以咸热，佐以甘辛，以苦坚之”（《素问·至真要大论》）。

总之，凡治各种胜气复气所致之病，其基本原则是：“寒者热之，热者寒之，温者清之，清者温之，散者收之，抑者散之，燥者润之，急者缓之，脆者坚之，衰者补之，强者泻之，各安其气，必清必静，则病气衰去，归其所宗，此治之大体也”（《素问·至真要大沦》）。

（四）司天在泉淫胜的治疗

1．司天淫胜之治

厥阴司天风淫所胜之病，以辛凉之药平其胜气，佐以苦甘之药，以甘药缓其急，以酸药泻其邪。风为木气，金能胜之。辛从金化，凉为金气，故治以辛凉。而过于辛则反伤其气，苦以温金，甘以益气，故以苦甘为佐。木性急，则以甘缓之。风邪胜，则以辛散木之正味，其泻以酸。“肝苦急，急食甘以缓之，以酸泻之”《素问·脏气法时论》。故曰：“风淫所胜，平以辛凉，佐以苦甘，以甘缓之，以酸泻之”（《素问·至真要大论》）。

少阴司天热淫所胜之病，以咸寒之药平其胜气，佐以苦甘之药，以酸药收敛阴气。热为火气，水能胜之，故治以咸寒。甘能泻火胜咸，苦能泄热，故以苦甘为佐。热盛于经而不敛，故以酸收之。“心苦缓，急食酸以收之”（《素问·脏气法时论》）。所以说：“热淫所胜，平以咸寒，佐以苦甘，以酸收之”（《素问·至真要大沦》）。

太阴司天湿淫所胜之病，以苦味热性之药平其胜气，以酸淡之药为佐，以苦味药燥湿，以淡味药渗湿。如湿甚于上而有热，则以苦温之药治之，佐以甘辛之品，以汗解法恢复其常态为止。湿为土气，燥能胜之。苦从火化，火能助燥。酸从木化，以制湿土。淡渗利窍以去其湿。“脾苦湿，急食苦以燥之”（《素问·脏气法时论》）。湿郁于上而成热，以苦温燥其湿，佐以甘辛者取其汗适复其故，即戒过汗之谓-故臼：“湿淫所胜，平以苦热，佐以酸辛，以苦燥之，以淡泄之。……湿上甚而热，治以苦温，佐以甘辛，以汗为故而止”（《素问·至真要大论》）。

少阳司天火淫所胜之病，以酸冷之药平其胜气，用苦甘药为佐，以酸药收敛阴气，以苦药发泄火邪，以酸药恢复阴液。水能胜火，故平以酸冷。苦能泄火之实，甘能缓火之急，故以为佐。火郁则以苦发之，火盛而散越，则以酸收之，以发去火，未免伤气，故又以酸复之。所以说：“火淫所胜，平以酸冷，佐以苦甘，以酸收之，以苦发之，以酸复之，热淫同”（《素问·至真要大论》）。

阳明司天燥淫所胜之病，以苦温之药平其胜气，以酸辛之药为佐，以苦味药下其燥结。燥为金气，火能胜之，故平以苦温。以酸泻木而补金，以辛泻金而补火，故为之佐。苦则泻下燥结。故曰：“燥淫所胜，平以苦温，佐以酸辛，以苦下之”（《素问·至真要大论》）。

太阳司天寒淫所胜之病，以辛热药平其胜气，以甘苦药为佐，以咸味药泻之。热从火化，寒为水气，热能胜之。辛热以散寒，苦甘以胜水。水之正味，其泻以咸。“肾苦燥急，急食辛以润之”，“肾欲坚，急食苦以坚之，用苦补之，咸泻之”（《素问·脏气法时论》）。所以说：“寒淫所胜，平以辛热，佐以甘苦，以咸泻之”（《素问·至真要大论》）。

2．在泉淫胜之治

厥阴在泉风淫所胜之病，用辛凉药主治，以苦味为佐，以甘味缓和肝木，以辛味散其风邪。风为木气，金能胜之，辛从金化，故治以辛凉。苦胜辛，甘益气，过于辛，恐反伤其气，故佐以苦甘。木性急，故以甘缓之。风邪胜，故以辛散之。　“肝苦急，急食甘以缓之。肝欲散，急食辛以散之”（《素问·脏气法时论》）。所以说：“诸气在泉，风淫于内，治以辛凉，佐以苦，以甘缓之，以辛散之”（《素问·至真要大论》）。

少阴在泉热淫所胜之病，用咸寒药主治，以甘苦为佐，以酸味收敛阴气，以苦药发散热邪。其义与少阴司天之治相同。又以苦发之者，乃热郁而不能散，故以苦发之。所以说：“热淫于内，治以咸寒，佐以苦，以酸收之，以苦发之”（《素问·至真要大论》）。

太阴在泉湿淫所胜之病，用苦热药主治，以酸淡为佐，以苦味燥湿，用淡味渗湿。此与太阴司天之治相同。但佐以酸淡，与彼之酸辛为佐不同。酸从木化所以制土，淡与甘同所以益土，且淡能渗湿，故以酸淡为佐。所以说：“湿淫于内，治以苦热，佐以酸淡，以苦燥之，以淡泄之”（《素问·至真要大论》）。

┌─┬────┬────┬────────┬──────────┬──────────┬──────────┐

│　│　主气　│　客气　│　　　胜　气　　│　　　复　气　　　　│　　　司　天　　　　│　　　在　泉　　　　│

├─┼────┼────┼────────┼──────────┼──────────┼──────────┤

│厥│酸泻辛补│辛补、酸│治以甘凉，佐以辛│治以酸寒，佐以甘辛，│平以辛凉，佐以苦，　│治以辛凉，佐以苦，　│

│阴│　　　　│泻、甘缓│苦，以酸泻之　　│以酸泻之，以甘缓之　│以甘缓之，以酸泻之　│以甘缓之，以辛散之　│

├─┼────┼────┼────────┼──────────┼──────────┼──────────┤

│少│甘泻咸补│咸补甘泻│治以辛寒，佐以苦│治以咸寒，佐以苦辛，│平以咸寒，佐以苦甘，│治以咸寒，佐以甘苦，│

│阴│　　　　│　　　　│咸，以甘泻之　　│以甘泻之，以酸收之，│以酸收之　　　　　　│以酸收之，以苦发之　│

│　│　　　　│　　　　│　　　　　　　　│以苦发之，以咸软之　│　　　　　　　　　　│　　　　　　　　　　│

├─┼────┼────┼────────┼──────────┼──────────┼──────────┤

│太│苦泻甘补│甘补苦泻│治以咸热，佐以辛│治以苦热，佐以酸辛，│平以苦热，佐以酸辛，│治以苦热，佐以酸淡，│

│阴│　　　　│　　　　│甘，以苦泻之　　│以苦泻之、燥之、泄之│以苦燥之，以淡泄之　│以苦燥之，以淡泄之　│

├─┼────┼────┼────────┼──────────┼──────────┼──────────┤

│　│　　　　│　　　　│　　　　　　　　│治以咸冷，佐以苦辛，│　　　　　　　　　　│　　　　　　　　　　│

│少│甘泻咸补│咸补甘泻│治以辛寒，佐以甘│以咸软之，以酸收之，│平以酸冷，佐以苦甘，│治以咸冷，佐以苦辛，│

│阳│　　　　│　　　　│咸，以甘泻之　　│辛苦发之，发不远热，│以酸收之，以苦发之，│以酸收之，以苦发之　│

│　│　　　　│　　　　│　　　　　　　　│无犯温凉　　　　　　│以酸复之　　　　　　│　　　　　　　　　　│

├─┼────┼────┼────────┼──────────┼──────────┼──────────┤

│阳│辛泻酸补│酸补辛泻│治以酸温，佐以辛│治以辛温，佐以苦甘，│平以苦温，佐以酸辛，│治以苦温，佐以甘辛，│

│明│　　　　│　　　　│甘，以苦泻之　　│以苦泻之、下之，以酸│以苦下之　　　　　　│以苦下之　　　　　　│

│　│　　　　│　　　　│　　　　　　　　│补之　　　　　　　　│　　　　　　　　　　│　　　　　　　　　　│

├─┼────┼────┼────────┼──────────┼──────────┼──────────┤

│太│咸泻苦补│苦补咸泻│治以甘热，佐以辛│治以咸热，佐以甘辛，│平以辛热，佐以甘苦，│治以甘热，佐以苦辛，│

│阳│　　　　│　　　　│酸，以咸泻之　　│以苦坚之　　　　　　│以咸泻之　　　　　　│以咸泻之，以辛润之，│

│　│　　　　│　　　　│　　　　　　　　│　　　　　　　　　　│　　　　　　　　　　│以苦坚之　　　　　　│

└─┴────┴────┴────────┴──────────┴──────────┴──────────┘

少阳在泉火淫所胜之病，用咸冷药主治，以苦辛为佐，以酸味药收敛阴气，以苦昧药发散火邪。水能制火，故治以咸冷，与在泉热淫之治同。苦能泄火，辛能散火，故当佐以苦辛。酸收、苦发之义与在泉热淫之治相同。所以说：“火淫于内，治以咸冷，佐以苦辛，以酸收之，以苦发之”（《素问·至真要大论》）。

阳明在泉燥淫所胜之病，用苦温药主治，以甘辛为佐，以苦寒泄下。燥为金气，火能胜之，苦从火化，故治以苦温。木受金伤，以甘缓之；金之正味，以辛泻之，故以甘辛为佐，燥结不通，邪实于内，故以苦寒下之。“肺苦气上逆，急食苦以泄之。……肺欲收，急食酸以收之，用酸补之，辛泻之”（《素问·脏气法时论》）。所以说：“燥淫于内，治以苦温，佐以甘辛，以苦下之”（《素问·至真要大论》）。

太阳在泉寒淫所胜之病，用甘热药主治，以苦辛为佐，以咸味药泻之，以辛药温润之，以苦药坚实之。寒为水气，土能胜水，热能胜寒，甘从土化；热从火化，故治以甘热。佐以苦辛等义，即“肾苦燥，急食辛以润之：肾欲坚，急食苦以坚之，用苦补之，咸泻之”（《素问·脏气法时论》）之谓。所以说：“寒淫于内，治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之”（《素问·至真要大论》）。

表10-17　司天太过不及的治疗

┌──┬──────────────────┬──────────────┐

│　　│　　　　　　　太　过　　　　　　　　│　　　　　　　不　及　　　　│

│司天├──┬──┬──┬─────────┼──┬──┬───┬────┤

│　　│胜气│　治│　佐│　　用药法则　　　│胜气│治　│佐　　│用药法则│

├──┼──┼──┼──┼─────────┼──┼──┼───┼────┤

│厥阴│风　│辛凉│苦甘│以甘缓之，以酸泻之│清气│酸温│甘苦　│以辛平之│

├──┼──┼──┼──┼─────────┼──┼──┼───┼────┤

│少阴│热　│咸寒│苦甘│以酸收之　　　　　│寒气│　　│苦酸辛│以咸平之│

├──┼──┼──┼──┼─────────┼──┼──┼───┼────┤

│太阴│湿　│苦热│酸辛│以苦燥之，以淡泄之│热气│苦寒│苦酸　│以苦平之│

├──┼──┼──┼──┼─────────┼──┼──┼───┼────┤

│　　│　　│　　│　　│以酸收之，以苦发之│　　│　　│　　　│　　　　│

│少阳│火　│酸冷│苦甘│，以酸复之　　　　│寒气│甘热│苦辛　│以咸平之│

├──┼──┼──┼──┼─────────┼──┼──┼───┼────┤

│阳明│燥　│苦温│酸辛│以苦下之　　　　　│热气│辛寒│苦甘　│以酸平芝│

├──┼──┼──┼──┼─────────┼──┼──┼───┼────┤

│太阳│寒　│辛热│甘苦│以咸泻之　　　　　│热气│成冷│苦辛　│以苦平之│

└────────────────────────────────────┘

┌──┬──────────────────┬──────────────────┐

│　　│　　　　　　　太　过　　　　　　　　│　　　　　　不　及　　　　　　　　　│

│在泉├──┬──┬──┬─────────┼──┬──┬──┬─────────┤

│　　│胜气│治　│佐　│　用药一般法则　　│胜气│治　│佐　│　用药一般法则　　│

├──┼──┼──┼──┼─────────┼──┼──┼──┼─────────┤

│厥阴│风　│辛凉│　苦│以甘缓之，以辛散之│清气│酸温│苦甘│以辛平之　　　　　│

├──┼──┼──┼──┼─────────┼──┼──┼──┼─────────┤

│少阴│热　│咸寒│甘苦│以酸收之，以苦发之│寒气│甘热│苦辛│以咸平之　　　　　│

├──┼──┼──┼──┼─────────┼──┼──┼──┼─────────┤

│太阴│湿　│苦热│酸淡│以苦燥之，以淡泄之│热气│苦冷│咸甘│以苦平之　　　　　│

├──┼──┼──┼──┼─────────┼──┼──┼──┼─────────┤

│少阳│火　│咸冷│苦辛│以酸收之，以苦发之│寒气│甘热│苦辛│以咸平之　　　　　│

├──┼──┼──┼──┼─────────┼──┼──┼──┼─────────┤

│阳明│燥　│苦温│甘辛│以苦下之　　　　　│热气│平寒│苦甘│以酸平之，以和为利│

├──┼──┼──┼──┼─────────┼──┼──┼──┼─────────┤

│　　│　　│　　│　　│以咸泻之，以辛润之│　　│　　│　　│　　　　　　　　　│

│太阳│寒　│甘热│苦辛│以苦坚之　　　　　│热气│咸冷│甘辛│以苦平之　　　　　│

└──┴──┴──┴──┴─────────┴──┴──┴──┴─────────┘

五、运气与预后

根据运气学说也可判断疾病的预后，预测死亡的日期和时刻；五脏病，凡真脏脉出现后。皆至其所不胜之日死。如“肝见庚辛死，心见壬癸死，脾见甲乙死，肺见丙丁死，肾见戊己死，是谓真脏脉见皆死”（《素问·平入气象论》）。庚辛属金，肝属木，金能克木，故“肝见庚辛死”。所以说：“庚辛者，金日也：肝之真脏脉见而全无胃气，则至庚辛日而死，以金克木也”（《黄帝内经素问注证发微》）。运气学说不仅能预测死亡的日期，还可以判断死亡的时刻。

将十二地支按五行分属，五行又与五脏相配，则一昼夜的时辰可分属五脏：然后将时支的属性与所患病的属性．按五行相克规律?就可推测出死亡的大体时间；故El：“一日一夜五分之，此所以占死生之早暮也”（《素问·玉机真脏论》）：即病死于克己者之分位。总之，运气学说判断预后是根据受病脏腑的属性和病情，结合季节日时的干支属性，按五行生克规律推算，如属相生，则病情在相应的日期减轻或向愈；若属相克，则病情恶化或死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 标本中气
  • 当前页：第三节 运气学说在医学上的应用
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 运气学说在医学上的应用《中医基础理论》
  2. 运气要诀《医宗金鉴》
  3. 运气学说的基本内容《中医基础理论》
  4. 运气要略缘起《灵素节注类编》
  5. 运气为病歌《运气要诀》
  6. 运气易览序《古今医统大全》
  7. 运气为病歌《医宗金鉴》
  8. 运气易知《医学实在易》
  9. 运气所至先后时歌《运气要诀》
  10. 运气易知《医学实在易》
  11. 运气所至先后时歌《医宗金鉴》
  12. 运气原证《审视瑶函》
  13. 运气说《医碥》
  14. 运气原证《审视瑶函》
  15. 运气说《叶选医衡》
  16. 运气原证《审视瑶函》
  17. 运气说《古今医统大全》
  18. 运气原证《审视瑶函》
  19. 运气篇《古今医统大全》
  20. 运气占候补遗序《医学纲目》
  21. 运气论《脉诀汇辨》
  22. 运气正误《目经大成》
  23. 运气论《冯氏锦囊秘录》
  24. 运气之变成疾《疫疹一得》
  25. 运气流行法《保幼新编》
  26. 运气诸说总例《古今医统大全》
  27. 运气亢害承制歌《运气要诀》
  28. 运气总论《银海指南》
  29. 运气亢害承制歌《医宗金鉴》
  30. 运气总论《幼科折衷》
  1. 运气学说在医学上的应用《中医基础理论》
  2. 运气学说的兴盛《中国医学通史》
  3. 运气要诀《医宗金鉴》
  4. 运气学说《中医词典》
  5. 运气要略缘起《灵素节注类编》
  6. 运气胁痛《症因脉治》
  7. 运气易览序《古今医统大全》
  8. 运气胁痛《中医词典》
  9. 运气易知《医学实在易》
  10. 运气小便不利《症因脉治》
  11. 运气原证《审视瑶函》
  12. 运气相合《中医基础理论》
  13. 运气原证《审视瑶函》
  14. 运气先后天歌《古今医统大全》
  15. 运气原证《审视瑶函》
  16. 运气五瘟丹《增订叶评伤暑全书》
  17. 运气原证《审视瑶函》
  18. 运气为病歌《运气要诀》
  19. 运气占候补遗序《医学纲目》
  20. 运气为病歌《医宗金鉴》
  21. 运气正误《目经大成》
  22. 运气图《灵素节注类编》
  23. 运气证治《仁斋直指方论（附补遗）》
  24. 运气同化《中医词典》
  25. 运气之变成疾《疫疹一得》
  26. 运气体质先兆《中医疾病预测》
  27. 运气诸说总例《古今医统大全》
  28. 运气提纲《灵素节注类编》
  29. 运气总论《医述》
  30. 运气所至先后时歌《运气要诀》
  31. 运气总论《灵素节注类编》


《中医基础理论》

  • 第一章 中医学理论体系概述
    • 第一节 中医学理论体系的形成和发展
    • 第二节 中医学理论体系的组成
  • 第二章 中医学的哲学基础
    • 第一节 气一元论
    • 第二节 阴阳学说
    • 第三节 五行学说
    • 第四节 气一元论、阴阳学说、五行学说的关系
  • 第三章 脏象
    • 第一节 五脏
      • 一、心（附：心包络）
      • 二、肺
      • 三、脾
      • 四、肝
      • 五、肾（附：命门）
    • 第二节 六腑
      • 一、胆
      • 二、胃
      • 三、小肠
      • 四、大肠
      • 五、膀胱
      • 六、三焦
    • 第三节 奇恒之府
      • 一、脑
      • 二、髓
      • 三、女子胞（附：精室）
    • 第四节 形体官窍
      • 一、形体
      • 二、官窍
      • 三、五脏外华
    • 第五节 脏腑之间的关系
      • 一、脏与脏之间的关系
      • 二、腑与腑之间的关系
      • 三、脏与腑的关系
    • 第六节 人体的生命活动与五脏调节
      • 一、神志活动
      • 二、血液循行与五脏调节
      • 三、呼吸运动与五脏调节
      • 四、消化吸收与五脏调节
      • 五、水液代谢与五脏调节
      • 六、生长生殖与五脏调节
  • 第四章 精、气、血、津液
    • 第一节 精
    • 第二节 气
    • 第三节 血
    • 第四节 津液
    • 第五节 气血精津液的关系
  • 第五章 经络
    • 第一节 经络的概念和经络系统
      • 一、经络的概念
      • 二、经络系统
        • （一）经脉系统
        • （二）络脉系统
    • 第二节 十二经脉
      • 一、十二经脉的名称
      • 二、十二经脉的走向和交接规律
      • 三、十二经脉的分布和表里关系
      • 四、十二经脉的流注次序
      • 五、十二经脉的循行
        • （一）手太阴肺经
        • （二）手阳明大肠经
        • （三）足阳明胃经
        • （四）足太阴脾经
        • （五）手少阴心经
        • （六）手太阳小肠经
        • （七）足太阳膀胱经
        • （八）足少阴肾经
        • （九）手厥阴心包经
        • （十）手少阳三焦经
        • （十一）足少阳胆经
        • （十二）足厥阴肝经
      • [附]十二经循行歌
    • 第三节 奇经八脉
      • 一、奇经八脉的概念和生理特点
      • 二、奇经八脉的循行及其生理功能
        • （一）督脉的循行及其生理功能
        • （二）任脉的循行及其生理功能
        • （三）冲脉的循行及其生理功能
        • （四）带脉的循行及其生理功能
        • （五）阴跷脉的循行及其生理功能
        • （六）阳跷脉的循行及其生理功能
        • （七）阴维脉的循行及其生理功能
        • （八）阳维脉的循行及其生理功能
    • 第四节 经别、络脉、经筋、皮部
      • 一、经别
      • 二、络脉
      • 三、经筋
      • 四、皮部
    • 第五节 经络的生理功能
    • 第六节 经络学说的应用
  • 第六章 体质
    • 第一节 体质的基本概念
    • 第二节 体质的形成
    • 第三节 体质的分类
    • 第四节 体质学说的应用
  • 第七章 病因
    • 第一节 外感病因
      • 一、六淫
      • 二、疠气
    • 第二节 内伤病因
      • 一、七情
      • 二、饮食失宜
      • 三、劳逸
    • 第三节 病理性因素
      • 一、痰饮
      • 二、瘀血
      • 三、结石
    • 第四节 其他病因
      • 一、外伤
      • 二、寄生虫
      • 三、胎传
  • 第八章 病机
    • 第一节 发病机理
    • 第二节 基本病机
      • 一、邪正盛衰
      • 二、阴阳失调
      • 三、气血失调
      • 四、津液失常
    • 第三节 内生五气病机
      • 一、风气内动
      • 二、寒从中生
      • 三、湿浊内生
      • 四、津伤化燥
      • 五、火热内生
    • 第四节 脏腑病机
      • 一、五脏病机
      • 二、六腑病机
      • 三、奇恒之府病机
    • 第五节 经络病机
      • 一、十二经脉病机
      • 二、奇经八脉病机
    • 第六节 疾病的传变
      • 一、疾病传变的概念
      • 二、病位传变
      • 三、病性转化
      • 四．影响疾病传变的因素
    • 第七节 疾病的转归
  • 第九章 养生与防治
    • 第一节 养生
    • 第二节 预防
    • 第三节 治则
  • [附]五运六气
    • 第一节 运气学说的基本内容
      • 一、运气的概念
      • 二、干支甲子
      • 三、五运
      • 四、六气
      • 五、运气相合
    • 第二节 标本中气
    • 第三节 运气学说在医学上的应用
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行