肠痈_《景景医话》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《景景医话》
肠痈
在线购买《景景医话》正版书籍

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

族侄钦文，号佩珊，其高祖自苏迁常，惕身叔名尔昭之孙也，赴日本游学返，见余曰：“赴东入普通学校一年，方毕业，患肠痈，入医院。东医曰：‘是不难，剖而去之可也。’”，不旬日，已平复，诧以为神，遂即以东医为师，在千叶县专门医学校习业，又二年学成，今得毕业[文]凭而返。余详问其状，亦甚惊异，嗣赴常赴宁，忽闻其又骤赴日本，未知何事？不一月，得其家中书来，谓旧病复发，不能自疗，急至日本，求其师医治。师仍曰：“是不难，剖而去之可也。”乃不料一剖后，溘然未醒。不知何以昔者效而今不效？余默思其故，前者之效，气血未衰，愈后失调，元未复而病根仍在；后者之不效，气血已衰，是以遽殒耳。乃知犹是病也，而体之虚实，不可以不辨，混同治之可乎哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：肠痈
  • 下一页：急劳
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《景景医话》
  2. 肠痈《金匮悬解》
  3. 肠痈《中医词典》
  4. 肠痈《景岳全书》
  5. 肠痈《备急千金要方》
  6. 肠痈《圣济总录》
  7. 肠痈《外科十法》
  8. 肠痈《中医名词词典》
  9. 肠痈《推求师意》
  10. 肠易激综合征《家庭医学百科-医疗康复篇》
  11. 肠痈《续名医类案》
  12. 肠易激综合征《默克家庭诊疗手册》
  13. 肠痈《杂病广要》
  14. 肠易激缩合征《胃肠动力检查手册》
  15. 肠痈《证治准绳·幼科》
  16. 肠遗《中医词典》
  17. 肠痈《张氏医通》
  18. 肠痒《竹林女科证治》
  19. 肠痈《证治准绳·疡医》
  20. 肠疡《盘珠集胎产症治》
  21. 肠痈《寿世保元》
  22. 肠炎疾病《基因与疾病》
  23. 肠痈《保婴撮要》
  24. 肠虚补之《痰火点雪》
  25. 肠痈《古今医案按》
  26. 肠型放射病的治疗《核、化学武器损伤》
  27. 肠痈《丹台玉案》
  28. 肠型放射病《核、化学武器损伤》
  29. 肠痈《医学心悟》
  30. 肠泻《中医词典》
  31. 肠痈《外科理例》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


急劳_《景景医话》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《景景医话》
急劳
在线购买《景景医话》正版书籍

急劳

  • 上一页
  • 目录
  • 相关
  • 下一页

江建霞，名标，余至好也。一夕筵次，闻其咳嗽，余曰：“君咳不畅，有外邪闭塞肺经，宜服开泄药。”江曰：“有西医劝服止嗽药水。”拟即服之矣。余曰：“西药余未详其性，但顾名思义，恐是劫剂，古云’伤风不醒便成劳’，似不宜服。”渠意不谓然。江与余省试，先后出汪瑶庭先生门，时汪任长邑，其明日为师母寿诞，约祝寿再见，至明日，江不至，晚筵时，瑶师云。江仆来，言建霞病不来矣。以为小恙，未之省视。又匝月余，闻噩耗，为之骇然，不意筵次一别，遂成永诀。后晤其兄宵纬云。病重时曾至曹君智涵处诊治，曹极言病险，建霞犹不为然，曹告其家人曰：“尺脉弱甚，肾亏已极。。余细思之，此犹是邪留于肺，肺病，金不生水，为止嗽药水强止其嗽之害。盖肾阴素亏者，肺热液涸，肾无来源，往往不起，劳瘵中有七日之。急劳”，半由于此，人皆以为日甚短，不疑其为劳耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：急劳
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 急劳《圣济总录》
  2. 急淋【疾病大全】
  3. 急劳《景景医话》
  4. 急脉穴【胸部腹部穴位】
  5. 急救诸方：怪疾《医学入门》
  6. 急慢惊风《丹溪治法心要》
  7. 急救诸方《医学入门》
  8. 急慢惊风《金匮钩玄》
  9. 急救治例《张氏医通》
  10. 急慢惊风《卫生易简方》
  11. 急救指挥系统科学化《现代院外急救手册》
  12. 急慢惊风《医学正传》
  13. 急救阴阳汤【方剂大全】
  14. 急慢惊风《幼科发挥》
  15. 急救丸【方剂大全】
  16. 急慢惊风《幼幼新书》
  17. 急救汤【方剂大全】
  18. 急慢惊风《育婴家秘》
  19. 急救时如何判断脑死亡《现代院外急救手册》
  20. 急慢惊风【方剂主治】
  21. 急救痧气丸【方剂大全】
  22. 急慢惊风（附∶慢脾）《幼科折衷》
  23. 急救散【方剂大全】
  24. 急慢惊风辨《市隐庐医学杂着》
  25. 急救三阴汤【方剂大全】
  26. 急慢惊风歌《幼科推拿秘书》
  27. 急救逆痘要法《痧胀玉衡》
  28. 急慢惊风论《婴童类萃》
  29. 急救绿豆丸【方剂大全】
  30. 急慢惊风丸【方剂大全】
  1. 急劳《景景医话》
  2. 急劳《圣济总录》
  3. 急劳《中医词典》
  4. 急救自缢《奇方类编》
  5. 急淋（泌尿系结石）先兆《中医疾病预测》
  6. 急救诸方《医学入门》
  7. 急流水《本草备要》
  8. 急救治例《张氏医通》
  9. 急流水《本草撮要》
  10. 急救指挥系统科学化《现代院外急救手册》
  11. 急流水《药性切用》
  12. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  13. 急脉《中医词典》
  14. 急救医学《中国医学通史》
  15. 急脉《针灸学》
  16. 急救汤《冯氏锦囊秘录》
  17. 急慢风《傅青主男科》
  18. 急救时如何判断脑死亡《现代院外急救手册》
  19. 急慢惊风《育婴家秘》
  20. 急救乳蛾《奇方类编》
  21. 急慢惊风《幼幼新书》
  22. 急救溺水死者《奇方类编》
  23. 急慢惊风《医学正传》
  24. 急救逆痘要法《痧胀玉衡》
  25. 急慢惊风《卫生易简方》
  26. 急救回阳汤《医学衷中参西录》
  27. 急慢惊风《丹溪治法心要》
  28. 急救回阳汤《医林改错》
  29. 急慢惊风《奇效简便良方》
  30. 急救回生丹《医学衷中参西录》
  31. 急慢惊风《奇效简便良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


走马牙疳_《景景医话》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《景景医话》
走马牙疳
在线购买《景景医话》正版书籍

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

畲友范某，其岳[父]走方医也，有草研烂，以少许贴山根，取泡挑破，治走马牙疳极效。范识其草，到处皆有，而不知其名，余曾嘱其觅来植诸盆，不久即萎，继余侄女患是病，兄来索此草，无以应，但以意会之，瞩其用喉科中异功散少许，和蒜捣烂，亦于山根取泡，果效。记得张舜钦传方，用斑蟊、麝香、白胡椒，调薄荷油，贴两太阳[穴]取泡，治头痛如刀劈者，亦此意也。病之经络不同，则贴之穴道亦异，以此类推，当再可以治他病之宜拔毒外散者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急劳
  • 当前页：走马牙疳
  • 下一页：西法化验
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《景景医话》
  2. 走马汤《三因极一病证方论》
  3. 走马牙疳《中医词典》
  4. 走马汤《备急千金要方》
  5. 走马牙疳《外科十法》
  6. 走马散《妇人大全良方》
  7. 走马牙疳《经验麻科》
  8. 走马黄《中医词典》
  9. 走马牙疳《医宗金鉴》
  10. 走马喉疳《中医词典》
  11. 走马牙疳《外科心法要诀》
  12. 走马喉风《医学心悟》
  13. 走马牙疳《外科大成》
  14. 走马喉痹《喉科指掌》
  15. 走马牙疳《医学心悟》
  16. 走马喉痹《中医词典》
  17. 走马牙疳《急救广生集》
  18. 走马喉闭《中医词典》
  19. 走马牙疳《竹林女科证治》
  20. 走马疳秘方《华佗神方》
  21. 走马牙疳《外科启玄》
  22. 走马疳《活幼心书》
  23. 走马牙疳《外科全生集》
  24. 走马疳《活幼心书》
  25. 走马牙疳《回生集》
  26. 走马疳《幼科释谜》
  27. 走马牙疳《回生集》
  28. 走马疳《外科正宗》
  29. 走马牙疳《喉科指掌》
  30. 走马疳《证治准绳·幼科》
  31. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》


西法化验_《景景医话》_中医医论_【岐黄之术】

西法化验

西法化验

  • 上一页
  • 目录
  • 相关
  • 下一页

见某报纸载有人患恙，邻予以单方药两味，系大辛大温。发汗散气者，服后即殒。某告渚公庭，命西医取药化验，皆无毒。余按凡病之不在表者，及表分素虚者，皆忌表；病之不在里者，及在里而不实者，皆忌下，故麻黄、细辛，大黄，芒硝，并足以杀人，即和平之晶，苟不对症，亦足以轻病变重，重病致死，取诸药以化验，岂必有毒乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：西法化验
  • 下一页：倒视
<<< 返回本书目录
  1. 西法化验《景景医话》
  2. 西番莲【中药大全】
  3. 西藏圆柏【中药大全】
  4. 西方马型脑炎【疾病大全】
  5. 西藏野樱桃【中药大全】
  6. 西方医学心理学的形成过程《医学心理学》
  7. 西藏野花椒【中药大全】
  8. 西瓜《本草纲目》完整版
  9. 西藏羊耳兰【中药大全】
  10. 西瓜《本草易读》
  11. 西藏土连翘【中药大全】
  12. 西瓜《滇南本草》
  13. 西藏桃叶珊瑚叶【中药大全】
  14. 西瓜《药笼小品》
  15. 西藏桃叶珊瑚果【中药大全】
  16. 西瓜《本草纲目》图文版
  17. 西藏桃叶珊瑚根【中药大全】
  18. 西瓜【中药大全】
  19. 西藏酸模【中药大全】
  20. 西瓜根叶【中药大全】
  21. 西藏水黄连【中药大全】
  22. 西瓜黑霜【中药大全】
  23. 西藏马先蒿【中药大全】
  24. 西瓜皮（图）【中药大全】
  25. 西藏角蒿【中药大全】
  26. 西瓜霜【中药大全】
  27. 西藏鸡爪草花【中药大全】
  28. 西瓜霜【方剂大全】
  29. 西藏鸡爪草【中药大全】
  30. 西瓜霜润喉片【方剂大全】
  1. 西法化验《景景医话》
  2. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  3. 西番茶《饮膳正要》
  4. 西北治法《石室秘录》
  5. 西番莲茶《茶饮保健》
  6. 鹜泄《中医词典》
  7. 西方医学心理学的形成过程《医学心理学》
  8. 鹜溏《中医词典》
  9. 西方子《中医词典》
  10. 鹜《本草纲目》
  11. 西瓜《本草纲目》
  12. 寤生《中医词典》
  13. 西瓜《药笼小品》
  14. 雾气《松峰说疫》
  15. 西瓜《玉楸药解》
  16. 雾露瘴气《奇效简便良方》
  17. 西瓜《饮膳正要》
  18. 雾化吸入法《基础护理学》
  19. 西瓜《本草备要》
  20. 雾化吸入《现代院外急救手册》
  21. 西瓜《本草易读》
  22. 晤谈技术《医学心理学》
  23. 西瓜《饮食须知》
  24. 晤谈的概念《医学心理学》
  25. 西瓜《冯氏锦囊秘录》
  26. 悟践心理疗法《医学心理学》
  27. 西瓜《医学入门》
  28. 误中涌法《儒门事亲》
  29. 西瓜《中医饮食营养学》
  30. 误中寒凉《儒门事亲》
  31. 西瓜《顾松园医镜》


倒视_《景景医话》_中医医论_【岐黄之术】

倒视

倒视

  • 上一页
  • 目录
  • 相关
  • 下一页

《民立报》载美国阿倭吾亚市，有少年格柏鲁迭拉，其官能之奇异，映于眼者，顺皆为逆，如下楼梯，则目为上而坠落者，屡矣；马车从右来，则目为左而冲仆者，又屡矣，就诊于纽约专门医希蒙博士，据云系因视神经有异状之故。窃考《名医类案》载吕沧洲案，视物皆倒植渭为倒其胆府；陈吉老案视正物皆斜，斜者反正，谓为闪倒肝之一叶，搭干肺上。又某方书云。桌椅等平者反侧，侧者反正者，此胸膈有伏痰也。。魏玉璜驳陈案，谓肝去肺位甚远，安能上搭？余谓目系内连肝胆，此就痰滞胆络，治用胆星、半夏、丝瓜、蒌实、赤芍等，当不致误。钱仲阳用郁李[仁]治目张不得瞑，此药润而散结，亦可移治。至孙真人谓风入脑，则视一物为两。李东垣谓食辛热物太甚，辛主散，热助火，上乘于脑，则视物无的实，以小为大，以短为长。张子和谓痰热病，则目枧壁上皆是红莲花，与上症虽稍异，而皆可互参，惟视一为两，视小为大，痰症有之，虚症亦多，精散故也，须于脉证详辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西法化验
  • 当前页：倒视
  • 下一页：痧秽宜嚏、过饱宜吐
<<< 返回本书目录
  1. 倒视《景景医话》
  2. 倒水莲【中药大全】
  3. 倒生莲【中药大全】
  4. 倒痰汤【方剂大全】
  5. 倒生根【中药大全】
  6. 倒提壶【中药大全】
  7. 倒生《孙真人海上方》
  8. 倒提金《毓麟验方》
  9. 倒身图说《达摩洗髓易筋经》
  10. 倒心叶桃叶珊瑚【中药大全】
  11. 倒仆蹴损《圣济总录》
  12. 倒序《医述》
  13. 倒仆《医学见能》
  14. 倒阳汤【方剂大全】
  15. 倒莓子【中药大全】
  16. 倒靥《保婴撮要》
  17. 倒卵叶五加【中药大全】
  18. 倒靥《痘疹心法要诀》
  19. 倒流油乌髭三圣膏【方剂大全】
  20. 倒靥《医宗金鉴》
  21. 倒扣草【中药大全】
  22. 倒扎龙【中药大全】
  23. 倒经痧《痧胀玉衡》
  24. 倒爪草【中药大全】
  25. 倒睫拳毛外障《秘传眼科龙木论》
  26. 倒治法《石室秘录》
  27. 倒睫拳毛歌《眼科心法要诀》
  28. 祷告药皇誓疏《吴医汇讲》
  29. 倒睫拳毛《证治准绳·类方》
  30. 蹈胸汤【方剂大全】
  1. 倒视《景景医话》
  2. 倒生《评注产科心法》
  3. 倒提金《毓麟验方》
  4. 倒生《中医词典》
  5. 倒陷《冯氏锦囊秘录》
  6. 倒生《孙真人海上方》
  7. 倒序《医述》
  8. 倒身图说《达摩洗髓易筋经》
  9. 倒阳汤《古代房中秘方》
  10. 倒仆蹴损《中医词典》
  11. 倒靥《中医词典》
  12. 倒仆蹴损《圣济总录》
  13. 倒靥《医宗金鉴》
  14. 倒仆《医学见能》
  15. 倒靥《保婴撮要》
  16. 倒流油乌髭发神《是斋百一选方》
  17. 倒靥《痘疹心法要诀》
  18. 倒敛《中医词典》
  19. 倒治法《石室秘录》
  20. 倒经痧《痧胀玉衡》
  21. 倒拽九牛尾《中医词典》
  22. 倒经（逆经）《中医名词词典》
  23. 祷告药皇誓疏《吴医汇讲》
  24. 倒经《中医词典》
  25. 到水方《奇方类编》
  26. 倒睫拳毛外障《秘传眼科龙木论》
  27. 盗汗《中医名词词典》
  28. 倒睫拳毛歌《眼科心法要诀》
  29. 盗汗《千金翼方》
  30. 倒睫拳毛《明目至宝》
  31. 盗汗《景岳全书》


痧秽宜嚏、过饱宜吐_《景景医话》_中医医论_【岐黄之术】

痧秽宜嚏、过饱宜吐

痧秽宜嚏、过饱宜吐

  • 上一页
  • 目录
  • 相关
  • 下一页

吴尚先《理瀹骈文·略言》云：“上用嚏，自注嚏即吐也。在上宜嚏，感邪从口鼻入，宜嚏。按嚏法与吐法异，凡六淫之气从鼻入者，宜用嚏，就其受病之处驱而出之，故五六月暑湿时令所感，气兼秽浊，发为痧症，尚未入营分者，取嚏即愈，以其邪在清道也，是即经所谓”天牝从来，复得其往，气出于脑．即不干邪。者是。

若饮食不慎，或过饱面填息，或感秽气而与胃中之宿食、痰饮为伍，上填胸膈，则宜用吐，吐必病本从口入，亦就其受病之处驱而出之。但嚏法、吐法，俱治邪之在上焦者，要不得云嚏即是吐也。推之风寒之宜发汗，风热之宜凉表，花柳病之宜通利精窍，皆就其受病之处驱而出之，斯即病在上焦，毋犯中下，病在下焦，毋犯上中之旨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒视
  • 当前页：痧秽宜嚏、过饱宜吐
  • 下一页：痧症、鼠疫
<<< 返回本书目录
  1. 痧秽宜嚏、过饱宜吐《景景医话》
  2. 痧筋统说《痧胀玉衡》
  3. 痧秽《伤寒指掌》
  4. 痧块《痧胀玉衡》
  5. 痧后证治《儿科要略》
  6. 痧类三疟《痧胀玉衡》
  7. 痧后禁忌《松峰说疫》
  8. 痧类阴症《痧胀玉衡》
  9. 痧疯《痧胀玉衡》
  10. 痧痢《痧胀玉衡》
  11. 痧方余议《痧胀玉衡》
  12. 痧麻《丹台玉案》
  13. 痧烦痧睡《痧胀玉衡》
  14. 痧气【中药主治】
  15. 痧痘后与病后宜戒口味《医门补要》
  16. 痧气腹痛【中药主治】
  17. 痧病类伤寒《松峰说疫》
  18. 痧前禁忌《松峰说疫》
  19. 痧病类伤寒《冯氏锦囊秘录》
  20. 痧热《痧胀玉衡》
  21. 痧变肿毒《痧胀玉衡》
  22. 痧丸《外科传薪集》
  23. 痧变吐血鼻衄便红《痧胀玉衡》
  24. 痧药【方剂大全】
  25. 痧变劳瘵《痧胀玉衡》
  26. 痧药蟾酥丸【方剂大全】
  27. 痧变臌胀《痧胀玉衡》
  28. 痧胀《医述》
  29. 痧变发颐《痧胀玉衡》
  30. 痧胀兼麻疹《痧胀玉衡》
  1. 痧秽宜嚏、过饱宜吐《景景医话》
  2. 痧秽《伤寒指掌》
  3. 痧霍乱《圆运动的古中医学》
  4. 痧秽《中医词典》
  5. 痧筋《中医词典》
  6. 痧后治杂症宜知《痧胀玉衡》
  7. 痧筋不同辨《痧胀玉衡》
  8. 痧后证治《儿科要略》
  9. 痧筋统说《痧胀玉衡》
  10. 痧后牙疳《中医词典》
  11. 痧筋原于血中之毒《痧胀玉衡》
  12. 痧后禁忌《痧胀玉衡》
  13. 痧块《中医词典》
  14. 痧后禁忌《松峰说疫》
  15. 痧块《痧胀玉衡》
  16. 痧后案《丁甘仁医案》
  17. 痧痨《中医词典》
  18. 痧喉《中医词典》
  19. 痧类疟疾《痧胀玉衡》
  20. 痧疯《痧胀玉衡》
  21. 痧类三疟《痧胀玉衡》
  22. 痧分表里辨《痧胀玉衡》
  23. 痧类阴症《痧胀玉衡》
  24. 痧方余议《痧胀玉衡》
  25. 痧痢《中医词典》
  26. 痧烦痧睡《痧胀玉衡》
  27. 痧痢《痧胀玉衡》
  28. 痧烦痧睡《中医词典》
  29. 痧麻《丹台玉案》
  30. 痧痘口疳《中医词典》
  31. 痧脉决生死法《痧胀玉衡》


痧症、鼠疫_《景景医话》_中医医论_【岐黄之术】

痧症、鼠疫

痧症、鼠疫

  • 上一页
  • 目录
  • 相关
  • 下一页

又按痧症，必有时行秽浊之气，夹杂而成，亦瘟疫之类，特其轻焉者耳，至时行极盛，互相传染，比户皆然，便是疫矣。其病亦由表入里，由卫气而入营血。其初起自鼻入者，固得嚏即愈；其气自口入者，用叶天士炒香枇杷叶方饮之；其自皮毛入者，用刮[痧法]最佳，药则芳香逐秽为主，而视其兼症以成方。若病已深入营分，则宜刺委中穴，仅在气分者，不宜刺也。

昔游闽垣，鼠疫盛行，详究其病，由湿热成毒，深入血分，壅塞经络，窒不能行，随所窒而结核。明是热病，而用凉则更遏伏，用温则又助毒益剧，惟急刺委中穴出血，再用红花、川芎、天仙藤等温药以通络活血，即继以犀角、紫草、丹皮、鲜[生]地、丝瓜络等凉药以通络凉血，两方之进相间，不过钟许，庶几有济，否则，初方嫌性温助热矣。余曾用之有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧秽宜嚏、过饱宜吐
  • 当前页：痧症、鼠疫
  • 下一页：寒包暑热
<<< 返回本书目录
  1. 痧症、鼠疫《景景医话》
  2. 痧症发蒙论《痧胀玉衡》
  3. 痧症【中药主治】
  4. 痧症霍乱《奇效简便良方》
  5. 痧症《圆运动的古中医学》
  6. 痧重《痧胀玉衡》
  7. 痧症《幼科折衷》
  8. 鲨鱼《本草纲目》完整版
  9. 痧证分类《儿科要略》
  10. 鲨鱼《本草求真》
  11. 痧疹门（一）《疡医大全》
  12. 鲨鱼翅【中药大全】
  13. 痧疹门（忌）《疡医大全》
  14. 鲨鱼胆【中药大全】
  15. 痧疹门（方语）《疡医大全》
  16. 鲨鱼肝【中药大全】
  17. 痧疹门（二）《疡医大全》
  18. 鲨鱼骨【中药大全】
  19. 痧疹瘰《临证指南医案》
  20. 鲨鱼皮【中药大全】
  21. 痧疹今昔不同，治法亦异说《吴医汇讲》
  22. 鲨鱼肉【中药大全】
  23. 痧疹概要《儿科要略》
  24. 鲨鱼胎【中药大全】
  25. 痧疹《止园医话》
  26. 鲨鱼心【中药大全】
  27. 痧疹《也是山人医案》
  28. 鲨鱼油【中药大全】
  29. 痧疹《眉寿堂方案选存》
  30. 傻笑【疾病症状】
  1. 痧症、鼠疫《景景医话》
  2. 痧症《幼科折衷》
  3. 痧症垂危，尿屎已出《奇效简便良方》
  4. 痧症《医宗己任编》
  5. 痧症发蒙论《痧胀玉衡》
  6. 痧证痛（附疝痛）《明医指掌》
  7. 痧症类伤寒《痧胀玉衡》
  8. 痧证痛《中医词典》
  9. 痧症治要宜明《痧胀玉衡》
  10. 痧证分类《儿科要略》
  11. 痧重《痧胀玉衡》
  12. 痧证《医学摘粹》
  13. 痧子《中医词典》
  14. 痧证《医学摘粹》
  15. 鲨鱼《饮食须知》
  16. 痧疹总论《专治麻痧初编》
  17. 鲨鱼《本草求真》
  18. 痧疹续论《专治麻痧初编》
  19. 鲨鱼《本草撮要》
  20. 痧疹门主方《疡医大全》
  21. 鲨鱼翅《本草从新》
  22. 痧疹门（一）《疡医大全》
  23. 鲨鱼翅《药性切用》
  24. 痧疹门（忌）《疡医大全》
  25. 煞鬼丸《妇人大全良方》
  26. 痧疹门（方语）《疡医大全》
  27. 翣（shà，音煞）舌《中医词典》
  28. 痧疹门（二）《疡医大全》
  29. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  30. 痧疹瘰《临证指南医案》
  31. 筛窦炎《中西医结合耳鼻喉科》


寒包暑热_《景景医话》_中医医论_【岐黄之术】

寒包暑热

寒包暑热

  • 上一页
  • 目录
  • 相关
  • 下一页

一方面温凉药并用，或先后分用，皆就其病以施治，非必用温者必不可用凉，用凉者必不可用温也。余前在湘省，襄某中丞幕，一日中丞出，中军阮某随行，时溽暑郁蒸，比返，大雨骤寒，将进署，阮某衣履尽湿，忽坠马昏倒，舁入，谵语喃喃，言有人揪之下，索博负。群以为祟。余诊之脉，沉分洪数有力，而无汗，肤如灼，引被自蔽，犹恶寒。余曰。此连日之暑热为一时之寒湿所束也，宜先辛温以发汗，俟表分之寒湿去，然后辛凉以解之。乃用羌活、香薷、苏叶、陈皮等，令其先眼。又预开白虎汤，去粳米、甘草，加西瓜翠衣、扁豆衣，嘱其煎就，曰“候脉浮汗多时，即接服之。”果也跟初方后，汗出而多，非但不恶寒，且恶热特甚，至裸体赤身。进第二方，逾时汗敛热退，神识清楚，晚膳时．霍然矣。此等症候，日间受暑晚间贪凉之辈，往往有之，治法亦无奇异，本不足记，因论鼠疫之宜先温后凉，而连类及之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧症、鼠疫
  • 当前页：寒包暑热
  • 下一页：久咳、风温咳风寒
<<< 返回本书目录
  1. 寒包暑热《景景医话》
  2. 寒冰散【方剂大全】
  3. 寒《周慎斋遗书》
  4. 寒病《眉寿堂方案选存》
  5. 寒《杂病治例》
  6. 寒病脉证并治《伤寒杂病论》
  7. 寒《也是山人医案》
  8. 寒颤切牙《张氏医通》
  9. 寒《食鉴本草》
  10. 寒疮《外科大成》
  11. 寒《儒门事亲》
  12. 寒疮门主论《疡医大全》
  13. 寒《仁斋直指方论（附补遗）》
  14. 寒多热少【方剂主治】
  15. 寒《盘珠集胎产症治》
  16. 寒谷春生丹【方剂大全】
  17. 寒《临证指南医案》
  18. 寒号虫《本草纲目》完整版
  19. 寒《金匮钩玄》
  20. 寒号虫《本草纲目》图文版
  21. 韩祗和温中例《阴证略例》
  22. 寒火疮门主论《疡医大全》
  23. 韩信草【中药大全】
  24. 寒降汤《医学衷中参西录》
  25. 韩相进灵丹【方剂大全】
  26. 寒降汤【方剂大全】
  27. 韩魏王自养丸【方剂大全】
  28. 寒结腹痛证（二）《余无言医案》
  29. 韩侍郎神验捻髭方【方剂大全】
  30. 寒结腹痛证（一）《余无言医案》
  1. 寒包暑热《景景医话》
  2. 寒包热哮《中医词典》
  3. 寒痹《中医名词词典》
  4. 寒包热咳嗽《中医词典》
  5. 寒痹《中医词典》
  6. 寒包火《中医名词词典》
  7. 寒痹《明医指掌》
  8. 寒：第一双解散《河间伤寒心要》
  9. 寒痹《症因脉治》
  10. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  11. 寒痹白喉《中医词典》
  12. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  13. 寒变《中医词典》
  14. 寒：第七瓜蒂散《河间伤寒心要》
  15. 寒病《眉寿堂方案选存》
  16. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  17. 寒病的预报《中医疾病预测》
  18. 寒《盘珠集胎产症治》
  19. 寒病脉证并治《伤寒杂病论》
  20. 寒《金匮钩玄》
  21. 寒颤切牙《张氏医通》
  22. 寒《也是山人医案》
  23. 寒喘《中医词典》
  24. 寒《银海指南》
  25. 寒疮《中医词典》
  26. 寒《周慎斋遗书》
  27. 寒疮《外科大成》
  28. 寒《周慎斋遗书》
  29. 寒疮门主论《疡医大全》
  30. 寒《明医指掌》
  31. 寒从内生《中医词典》


久咳、风温咳风寒_《景景医话》_中医医论_【岐黄之术】

久咳、风温咳风寒

久咳、风温咳风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

医苟能知其理，并知哿物之性，则虽寻常各物，无在而非药物也。曩者宰闽之安溪，其俗朴野，视宫如神明，一日有执香而踵门者，吏曰“此其家有病人，而来求药者也。”不必问其何病，亦不必定是药物，随意与以食物，习俗如是，仿佛如求仙方然，其愚真可嗤。余姑讯何病？则曰久咳，喜饮。因思久咳则无庸开泄，适席间有梨，予以二枚，嘱其煎服而愈。以熟梨能润肺燥也。

又进京在船遇一友，患咳不畅，友曰“登舟才咳，苦于有医而无药。”余曰“是不难。”诊之脉浮数，舌[苔]薄黄，症属风温，因嘱其取包南货之干箬叶，煎一大盂，服之而咳畅，以是物辛凉泄肺也。

又一次夏令晋京，遇一新学家，赚舱中人多气热，另卧舱面，谓可得空气，天明时发热、恶寒．无汗，困惫甚，茶房扶之下，与余商同一舱，询其欲服药否？渠曰“奈船中无药何？”余曰“是不难。”症属风寒，因嘱其取白兰地[酒]一大杯，和以薄荷酒一小杯，温而服之，盖被取汗，亦应手而愈。以两酒合服，辛温发表也。

此三事近于游戏，均无足述，拉杂书之，聊助谈资云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒包暑热
  • 当前页：久咳、风温咳风寒
  • 下一页：二便不通
<<< 返回本书目录
  1. 久咳、风温咳风寒《景景医话》
  2. 久咳嗽【方剂主治】
  3. 久咳【中药主治】
  4. 久咳嗽脓血方《外台秘要》
  5. 久近烂脚膏【方剂大全】
  6. 久咳嗽上气方《外台秘要》
  7. 久积症癖《圣济总录》
  8. 久咳嗽上气唾脓血及浊涎方《外台秘要》
  9. 久旱疫《医门补要》
  10. 久咳汤【方剂大全】
  11. 久疳痢及久痢成疳方《外台秘要》
  12. 久咳坐卧不得方《外台秘要》
  13. 久腹胀《圣济总录》
  14. 久渴《圣济总录》
  15. 久服延年【方剂主治】
  16. 久痢《圣济总录》
  17. 久风湿痹《普济方·针灸》
  18. 久痢【中药主治】
  19. 久道汤【方剂大全】
  20. 久痢【方剂主治】
  21. 久疮膏【方剂大全】
  22. 久痢不止【方剂主治】
  23. 久赤痢方《外台秘要》
  24. 久痢丹【方剂大全】
  25. 久赤白痢方《外台秘要》
  26. 久炼太素丹【方剂大全】
  27. 久不愈者【方剂主治】
  28. 久聋《圣济总录》
  29. 久不消退的红色皮肤疤【疾病症状】
  30. 久聋方《外台秘要》
  1. 久咳、风温咳风寒《景景医话》
  2. 久咳《奇效简便良方》
  3. 久咳逆候《诸病源候论》
  4. 久咳《中医词典》
  5. 久咳逆上气候《诸病源候论》
  6. 久疽候《诸病源候论》
  7. 久咳嗽《中医词典》
  8. 久积症癖《圣济总录》
  9. 久咳嗽候《诸病源候论》
  10. 久候《诸病源候论》
  11. 久咳嗽脓血方四首《外台秘要》
  12. 久旱疫《医门补要》
  13. 久咳嗽脓血候《诸病源候论》
  14. 久寒胸胁支满候《诸病源候论》
  15. 久咳嗽上气方三首《外台秘要》
  16. 久寒积冷候《诸病源候论》
  17. 久咳嗽上气候《诸病源候论》
  18. 久惯小产《中医词典》
  19. 久咳嗽上气唾脓血及浊涎方五首《外台秘要》
  20. 久疳痢及久痢成疳方九首《外台秘要》
  21. 久咳言语不出《奇方类编》
  22. 久腹胀候《诸病源候论》
  23. 久咳坐卧不得方二首《外台秘要》
  24. 久腹胀《圣济总录》
  25. 久渴《圣济总录》
  26. 久腹痛候《诸病源候论》
  27. 久冷痢候《诸病源候论》
  28. 久服地黄暴脱诗《医学实在易》
  29. 久痢《中医名词词典》
  30. 久服地黄暴脱《医学实在易》
  31. 久痢《圣济总录》


二便不通_《景景医话》_中医医论_【岐黄之术】

二便不通

二便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

顾缉庭先生，引余为忘年交，诗酒往还，过从甚密，自卸招商局事后，侨居吴乡之木渎镇，踪迹稍稀，然偶来城，必晤面，见其行步蹇迟，语言错乱，知其老衰矣。阅一年岁首，闻其病二便不通，卧则小便又自遗，少腹有瘕块，心嘈杂，饥欲食，食至又不欲食。医用通利二便之剂，不应。余曰“考《金匮真言论》云，北方黑气入通干肾，开窍于二阴；赵献可《医贯》云，肾气虚则大小便难。宜以地黄、苁蓉、车前子、茯苓之属补其阴，利水道，少佐辛药，开腠理，致津液而润其燥。又《难经》云，肾之积名曰贲豚，发干少腹，上至心下，若豚状，或上或下无时；又《经脉篇》云，肾足少阴之脉，是动则病，饥不欲食；又《玉机真脏论》云，冬脉不及，则令人心悬如病饥，张注谓肾为生气之原，不及则心肾水火之气不能交济；张洁古《活法机要》云，壮人无积，虚人则有之，若遽以磨坚破结之药泊，疾去而人已衰，故治积当先养正。今病大小便不通，少腹有瘕块，非肾病而何？肾气虚则滞，故有瘕块，滞而下坠，阻塞隧道，故小便不通，卧下气升，则阻塞为开，故小便又自遗。时时欲食者，不关于胃，乃心肾不交所致。所谓心悬如病饥，非真饥也。”治宜补肾气以交心，佐以散滞升坠之品，拟用坎离丹先服，以交其心肾，续用远志、茯苓，莲子、沙苑子、肉苁蓉、巴戟天、枸杞子、枳壳、升麻，地黄丸等，方交邮局寄乡，不及服而已殒，此方应否不可知，姑志于此，以俟高明之评隲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久咳、风温咳风寒
  • 当前页：二便不通
  • 下一页：神昏谵语（一）
<<< 返回本书目录
  1. 二便不通《周慎斋遗书》
  2. 二便不通【中药主治】
  3. 二便不通《续名医类案》
  4. 二便不通【方剂主治】
  5. 二便不通《景景医话》
  6. 二便不通论治《类证治裁》
  7. 二便不通《古今医案按》
  8. 二便不通门《养生导引法》
  9. 二便不利【方剂主治】
  10. 二便不通门《养生导引秘籍》
  11. 二便不利【中药主治】
  12. 二便忽闭《药症忌宜》
  13. 二便不禁《止园医话》
  14. 二便门《古今名医汇粹》
  15. 二便闭《寿世保元》
  16. 二便秘结《儿科萃精》
  17. 二便《推拿抉微》
  18. 二便秘结《医宗金鉴》
  19. 二贝丸【方剂大全】
  20. 二便秘利《冯氏锦囊秘录》
  21. 二宝散【方剂大全】
  22. 二便秘涩《张氏医通》
  23. 二宝丹【方剂大全】
  24. 二便色白《保婴撮要》
  25. 二百味花草膏【方剂大全】
  26. 二便色白《张氏医通》
  27. 二白丸【方剂大全】
  28. 二便下血《儿科要略》
  29. 二白汤【方剂大全】
  30. 二便证治《幼幼集成》
  1. 二便不通《景景医话》
  2. 二便不利《医法圆通》
  3. 二便不通《续名医类案》
  4. 二便不禁《止园医话》
  5. 二便不通《古今医案按》
  6. 二便病《医理真传》
  7. 二便不通《明医指掌》
  8. 二便闭《友渔斋医话》
  9. 二便不通《竹林女科证治》
  10. 二便闭《寿世保元》
  11. 二便不通《周慎斋遗书》
  12. 二便《推拿抉微》
  13. 二便不通《松峰说疫》
  14. 二百味花草膏《医方考》
  15. 二便不通简便方《幼幼集成》
  16. 二百味草花膏《冯氏锦囊秘录》
  17. 二便不通论治《类证治裁》
  18. 二白《针灸学》
  19. 二便不通门《养生导引秘籍》
  20. 二白《中医词典》
  21. 二便不通门《养生导引法》
  22. 二 伤风《医效秘传》
  23. 二便关格《回生集》
  24. 二 辨心脏病证文并方《辅行诀脏腑用药法要》
  25. 二便忽闭《药症忌宜》
  26. 二《类经》
  27. 二便门《古今名医汇粹》
  28. 二《类经》
  29. 二便秘结《医宗金鉴》
  30. 衈（ěr，音尔）《中医词典》
  31. 二便秘结《儿科萃精》


神昏谵语（一）_《景景医话》_中医医论_【岐黄之术】

神昏谵语（一）
在线购买《景景医话》正版书籍

神昏谵语（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

叶天士曰：“温邪上受，首先犯肺，逆传心胞。”又云“舌色纯绛鲜泽者，胞络受邪也。平素心虚有痰，外热一陷，里络即闭．非菖蒲、郁金等所能开，须用牛黄丸、至宝丹之类，以开其闭，恐其昏厥为痉也。”吴鞠通云：“太阴温病，汗出过多者，必神昏谵语，清宫汤主之，牛黄丸、紫雪丹、局方至宝丹亦主之。”又云“温毒神昏谵语者，先与安宫牛黄丸、紫雪丹之属，继以清宫汤。”又云“手厥阴暑温，身热不恶寒，清神不了了，时时谵语者，安宫牛黄丸主之，紫雪丹亦主之。”又云“夜寐不安，烦渴舌赤，时有谵语，暑入手厥阴也，清官汤主之，舌白滑者不可与也。”王孟英说亦大略相同。于是后之医家，因陋就简，据此数书，遂以为道尽于斯也，一遇神昏谵语，为叶吴辈印定眼目，便以为治温热病在手经而不在足经。一若人身果分两截，漠然不相关者，于是群以为心包络病矣，讵知其不专属心包络乎。王晋三云：“病起头痛，而后神昏不语者，此肝虚魂升于顶，当用龙骨、牡蛎救逆以降之，非至宝丹等所能苏也。”此则神昏属诸肝。李东垣云：“热入血室，昼则明了，夜则谵语。”夫血室者，肝脏也，既曰昼则明了，夜必不明了可知，不明了即神昏之谓，此则神昏亦属诸肝。但王说魂升于顶之神昏，乃肝虚。李说热入血室之神昏，乃肝实。此则有异。《内经·热论》云：“阳明者，十二经脉之海，其气血盛，故不知人。”《金匮·中风篇》云：“邪入于府，即不识人。”赵以德注谓胃为六府总司，诸府经络受邪，必归于胃，胃热甚，津液壅溢，结为痰涎，闭塞隧道，堵其神气出入之窍，故不识人。徐忠可注谓将颈两人迎脉按住，其气即壅遏不识人。人迎者，胃脉也。夫所谓不知人、不识人者，非即神昏而何？此则神昏又属诸胃。裴兆期《医谈》曰：“人谓神昏之病原于心，心清神乃清。”余谓神昏之病原于胃，胃清神乃清．胃气一有不清，即不能摄神归舍，是神之昏不昏，专在乎胃之清不清。不观酒醉之人乎？酒醉之人，醉胃不醉心也，何以神昏而言语无伦也，不观饱食填息之人乎？饱食之人，饱胃不饱心也，何以神昏而一时瞀乱也；不观痰涎壅塞之人乎？痰塞之人，塞胃不塞心也，何以神昏而瞑眩无知也。以上诸说，岂医者未之见耶？抑以为不足信耶？他书姑勿论，至《内经》、《金匮》而未之见，不复信，则何必为医。然近人亦非无知之者，余伯陶云：“阳明之火蒸腾入脑，神即昏矣。”则神经之昏，明明是神经受热，究其神经之所以热，仍由阳明而来，即经所谓-悍气上冲头也。余氏说与徐忠可说当互参。盖人迎胃脉，由胃过颈后入脑，悍气即循此脉上冲，然则胪考诸说，神昏属胃者多，属肝者亦有之，安得专属诸心包络哉？

再论谵语，《内经·厥论》云：“阳明之厥，妄见而妄言。”张仲景云：“三阳合病，腹满身重，口不仁而面垢，谵语遗尿，白虎汤主之。”虽曰三阳合病，而六腑之邪，尽归于胃，此则谵语属诸胃。仲景又云：“阳明病，其人多汗，以津液外出，肠中燥，大便必鞭，鞕则谵语，小承气汤主之。”又云：“阳明病，谵语，有潮热反不能食，胃中必有燥矢，宜大承气汤下之。”此则谵语亦属诸胃。惟《内经》论厥而妄言，统胃经．胃腑言之。仲圣沦用白虎汤者，属胃经之热；用大小承气汤者，属胃腑之实，此则有辨，而其谵语属胃则一也。故崔尚书云：“胃有燥粪，令人错语；邪热盛，亦令人错语。若[便]秘而错语者，宜承气汤；[便]通而错语者，宜黄连解毒汤。”错语，语言错乱之渭，与谵语义同．是崔说亦分胃腑、胃经以论治。然亦有不属胃者，《内经·厥论》云：“厥阴厥逆谵语。”张隐庵注，谓肝主语。谵语者，肝气郁也。《伤寒论》中俨语，《千金方》俱作谵语，可见二字音义并同。王肯堂云：“下血谵语头汗出者，热入血室也。”叶天士云：“热陷血室，与阳明胃实，多有谵语如狂之象，当辨之血结者身体必重，非若阳明之轻旋便捷。”此则谵语又属诸肝。然则胪考诸说，谵语亦属胃者多，属肝者间有之，安得专属诸心包络哉？余上年治城内和尚浜马姓儿，病神昏谵语，当时以伊父亦知医理，与之辩论后，开方而未列案，即就肝胃两经用药，为羚羊角、石决明、陈胆星、枳实汁、鲜竹沥、生瓜蒌 [打]、元明粉等，寥寥数味，乃诸医见之，群哗为非，因补一案曰：“病交十二日矣，初起发黄咳嗽，或有外感，辛以散之，理原不谬，但辛热以治风寒，辛凉以治风热，已自有别。以辛温治风热，已致引动木火，已属医家之用药不细。三四日间，案中有左胁痛，恶吐，环唇青等候，胁属肝之部分，唇属脾胃部分，青乃肝色，全属肝邪犯胃见症，此时何犹因咳嗽未止，而纯用肺家开泄药耶，内仅一方加用钩藤，是肝药矣。然钩藤虽清肝热，而息肝风为主，肝热而不至热极生风者，与夫肺表外感风热者，早用之反足以引动内风，医家曾知之否？此时之咳嗽未止，已属木火刑金，所以愈开泄而愈剧也，洎乎木火炽盛，烁胃液而成痰，复挟痰以上蒙，遂致神昏谵语，理当援仲景胃热之例，兼凉肝降痰以清之；以其又大便久不通，满腹胀痛拒按转矢气也，当兼参仲景胃实之例以下之。何诸医于辛散泄肺而后，一变而即用清宫汤、至宝丹耶？前者失诸不及，后者失诸太过，其为诛伐无过则一也。余方不用白虎、承气，而另撰一方者，以其病不独在胃，而肝邪特甚，故用仲圣之法，而不用仲圣之药，师其意不必袭其方也。”质诸高明，以为然否？

按前期“寒包暑热”条，阮某谵语，即属胃热，如误用牛黄丸、至宝丹等，领邪入内，必然不救，并无绕脐痛，按之有物，转矢气等候，倘用承气亦不救。胃热之中，又有两法：其不兼湿者，则用白虎汤；其兼湿邪者，则用三黄石膏汤、黄连解毒汤，以苦能燥湿也。上期《医学报》袁桂生札记，与予说同。余君伯陶之论神昏属阳明，袁君桂生之论神昏谵语，不可只用清宫汤、紫雪丹，至宝丹，可见世固不乏高明之士，殆所谓铁中铮铮，庸中佼佼者欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便不通
  • 当前页：神昏谵语（一）
  • 下一页：用药分量
<<< 返回本书目录
  1. 神昏谵语（一）《景景医话》
  2. 神火丹《幼幼新书》
  3. 神昏谵语（二）《景景医话》
  4. 神火照法《外科十法》
  5. 神昏谵语【方剂主治】
  6. 神交汤【方剂大全】
  7. 神昏狂乱蓄血发狂《医宗金鉴》
  8. 神解散【方剂大全】
  9. 神昏狂乱蓄血发狂《伤寒心法要诀》
  10. 神经、精神疾病生化诊断《临床生物化学》
  11. 神黄豆【中药大全】
  12. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  13. 神鬼箭打《松峰说疫》
  14. 神经、免疫与健康《免疫与健康》
  15. 神龟滋阴丸【方剂大全】
  16. 神经白塞病【疾病大全】
  17. 神龟散【方剂大全】
  18. 神经病性关节病【疾病大全】
  19. 神归汤【方剂大全】
  20. 神经病综合征（二）《神经精神疾病诊断学》
  21. 神光汤【方剂大全】
  22. 神经病综合征（三）《神经精神疾病诊断学》
  23. 神功圆【方剂大全】
  24. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  25. 神功丸【方剂大全】
  26. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  27. 神功散【方剂大全】
  28. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  29. 神功散《洪氏集验方》
  30. 神经电生理检查《康复医学》
  1. 神昏谵语（一）《景景医话》
  2. 神昏谵语（二）《景景医话》
  3. 神火丹《中医词典》
  4. 神昏狂乱蓄血发狂《伤寒心法要诀》
  5. 神火丹《幼幼新书》
  6. 神昏狂乱蓄血发狂《医学摘粹》
  7. 神火丹《证治准绳·幼科》
  8. 神昏狂乱蓄血发狂《医宗金鉴》
  9. 神火丹候《诸病源候论》
  10. 神昏《中医内科学》
  11. 神火照法《外科十法》
  12. 神昏《中医词典》
  13. 神火照法《医学心悟》
  14. 神昏《中医名词词典》
  15. 神机《中医词典》
  16. 神化丸《备急千金要方》
  17. 神济《中医词典》
  18. 神护草《名医别录》
  19. 神茧散《冯氏锦囊秘录》
  20. 神护草《证类本草》
  21. 神箭《急救广生集》
  22. 神护草《新修本草》
  23. 神经《默克家庭诊疗手册》
  24. 神护草《千金翼方》
  25. 神经《组织学与胚胎学》
  26. 神鬼箭打《松峰说疫》
  27. 神经《耳鼻咽喉外科学》
  28. 神鬼箭《奇方类编》
  29. 神经《口腔科学》
  30. 神光自现症《中医词典》
  31. 神经《骨科学》


用药分量_《景景医话》_中医医论_【岐黄之术】

用药分量

用药分量

  • 上一页
  • 目录
  • 相关
  • 下一页

用药分量之轻重，鄙意当视其病以为准，初不能执定某药必重用，某药必轻用，即古方流传，其分量固已酌定，仍必赖用之者增损其间，乃合病机，不独药品之宜加减也。所谓君臣佐使，即别之于分量，故同一方也，有见此证则以此药为君，见他证复以他药为君者，朱应皆云：“古方所谓各等分者，非同一分量之谓，谓审病以定药之轻重耳。”斯言甚确，余前治袁姓儿湿温症，案曰：“满舌苔薄白而带滑，湿在肺胃之表也。边尖绛赤，心肝营分有热也，中心独灰微涩，胃聚湿而欲化火也，小便短赤，大便秘，火郁湿滞，而气化不灵也；湿为火烁则生痰，痰气上蒙，故欲昏睡也；其有时能冷饮者，则湿从火化，已热多湿少也；有时足冷，热内追也，须防其热厥；新又咳嗽，君相二火烁金也，宜清心肝之火，导以下行，渗肺胃之湿以佐之，斯热解而湿亦去矣。”药用淡竹叶、灯心草、石决明、通草，白茯苓、生苡仁、知母、茅根、芦根，碧玉散，鲜竹沥，内以别无痰药，竹沥用四两，分头二煎冲入。有訾余分量太重者，匡子不逮，幸甚，录此方案以志吾过。犹忆去年邹君鹤俦，病谵语如狂，时欲出门，其力甚大。余疑其痰火上壅，而脉象沉细若无，脉证不符，欲用羚羊角、竹沥而不敢，转延余君伯陶决之，余君亦疑不可，乃商酌一方服之，当日稍定，翌日，忽夺门而出，至其相知家酣睡，比醒，诊之脉忽变为滑数而大，乃知昨系热厥伏匿之脉，因用羚羊角，以鲜竹沥磨之，随磨随进，只此二味，计是日磨去羚羊角五钱许，竹沥十三四两，稍有狼戾，饮下亦复不少，较此症用之更多，病之轻重固异，然至今思之，治虽幸中，究嫌孟浪，悬壶应世，诚不如以平易药方，轻微分量，免为庸流所诟病耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神昏谵语（一）
  • 当前页：用药分量
  • 下一页：胎黄
<<< 返回本书目录
  1. 用药分量《景景医话》
  2. 用药歌《跌损妙方》
  3. 用药分两煮汤生熟法则《外台秘要》
  4. 用药各定分两《医学启源》
  5. 用药分根梢《药鉴》
  6. 用药过程中出现胃部症状【疾病症状】
  7. 用药凡例《珍珠囊补遗药性赋》
  8. 用药寒热论《审视瑶函》
  9. 用药法象(一首)《医经国小》
  10. 用药寒温辩《伤寒六书》
  11. 用药法象《珍珠囊补遗药性赋》
  12. 用药诫《急救广生集》
  13. 用药法象《本草蒙筌》
  14. 用药禁忌《中药基本理论知识》
  15. 用药法程《本草便读》
  16. 用药例丸散汤膏各有所宜《寿世青编》
  17. 用药法（药食二）《妇人规》
  18. 用药论《研经言》
  19. 用药法《珍珠囊补遗药性赋》
  20. 用药论《研经言》
  21. 用药法《尤氏喉科秘书》
  22. 用药秘诀《尤氏喉症指南》
  23. 用药法《银海指南》
  24. 用药权衡《周慎斋遗书》
  25. 用药法《异授眼科》
  26. 用药如用兵《古今医统大全》
  27. 用药法《白喉全生集》
  28. 用药如用兵《医学集成》
  29. 用药发明《珍珠囊补遗药性赋》
  30. 用药如用兵论《医学源流论》
  1. 用药分量《景景医话》
  2. 用药分两煮汤生熟法则一十六首《外台秘要》
  3. 用药歌《跌损妙方》
  4. 用药分根梢《药鉴》
  5. 用药各定分两《汤液本草》
  6. 用药凡例《珍珠囊补遗药性赋》
  7. 用药各定分两《医学启源》
  8. 用药凡例《医学启源》
  9. 用药根梢身例《汤液本草》
  10. 用药凡例《医旨绪余》
  11. 用药寒热论《审视瑶函》
  12. 用药凡例《汤液本草》
  13. 用药寒温辩《伤寒六书》
  14. 用药法象（一首）《医经国小》
  15. 用药活法《古今医统大全》
  16. 用药法象《珍珠囊补遗药性赋》
  17. 用药诫《急救广生集》
  18. 用药法象《医旨绪余》
  19. 用药禁忌《中药基本理论知识》
  20. 用药法象《本草蒙筌》
  21. 用药酒洗曝干《汤液本草》
  22. 用药法象《汤液本草》
  23. 用药诀《证治准绳·疡医》
  24. 用药法程《本草便读》
  25. 用药利弊的权衡《默克家庭诊疗手册》
  26. 用药法（药食二）《妇人规》
  27. 用药例《类证治裁》
  28. 用药法《珍珠囊补遗药性赋》
  29. 用药例丸散汤膏各有所宜《寿世青编》
  30. 用药法《银海指南》
  31. 用药论二《研经言》


胎黄_《景景医话》_中医医论_【岐黄之术】

胎黄

胎黄

  • 上一页
  • 目录
  • 相关
  • 下一页

癸丑五月十二日，五孙钦尚生，生而面目身皆黄，此胎黄也。以其小便清长，疑是虚寒，然身体壮盛，啼声载路，唇色红紫，察其瞳于，黑而有神，且伊父系木火体质，伊母系湿痰体质，因决其为湿热无疑，但质小不能服药，思吴尚先云：“内服之方，皆可移作外治，遂用绵茵陈、赤小豆、海螵蛸、马鞭草、紫花地丁、生草梢、仙半夏、大腹皮、小青皮、炒白术、赤白芍，赤苓、白颈蚯蚓等，共研细末，酒调敷脐上，日再易，两旬而全愈。”可见小儿之不能服药者，类推可以改外治，如病在头目，则敷两太阳，病在臂腿则敷手足心，病在胸脯则敷胸间，病在肺则敷肺俞等穴，病在肝则敷期门等穴，病在脾胃则敷脐腹，视何病则用何药，温凉攻补，因病而施，想亦有效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药分量
  • 当前页：胎黄
  • 下一页：鼻衄
<<< 返回本书目录
  1. 胎黄《中医儿科学》
  2. 胎黄候-幼幼汇集（上）《古今医统大全》
  3. 胎黄《医宗金鉴》
  4. 胎疾《续名医类案》
  5. 胎黄《景景医话》
  6. 胎疾《幼科发挥》
  7. 胎黄《冯氏锦囊秘录》
  8. 胎疾《育婴家秘》
  9. 胎患内障歌《医宗金鉴》
  10. 胎疾第三十一问《婴童百问》
  11. 胎患内障歌《眼科心法要诀》
  12. 胎记【疾病大全】
  13. 胎患内障《中医眼科学》
  14. 胎兼瘕《妇科心法要诀》
  15. 胎患内障《秘传眼科龙木论》
  16. 胎兼症瘕《医宗金鉴》
  17. 胎化解《素灵微蕴》
  18. 胎教《济生集》
  19. 胎候《景岳全书》
  20. 胎教迩言（胎教三）《宜麟策》
  21. 胎候《妇人规》
  22. 胎教古论-胎产须知 《古今医统大全》
  23. 胎寒证-幼幼汇集（上）《古今医统大全》
  24. 胎教门《妇人大全良方》
  25. 胎寒论《幼科概论》
  26. 胎惊《保婴撮要》
  27. 胎寒腹痛《扁鹊心书》
  28. 胎惊《冯氏锦囊秘录》
  29. 胎寒《幼幼新书》
  30. 胎惊《幼幼新书》
  1. 胎黄《景景医话》
  2. 胎黄《中医名词词典》
  3. 胎黄《中医词典》
  4. 胎患内障歌《医宗金鉴》
  5. 胎黄《医宗金鉴》
  6. 胎患内障歌《眼科心法要诀》
  7. 胎黄《冯氏锦囊秘录》
  8. 胎患内障《中医眼科学》
  9. 胎黄《医述》
  10. 胎患内障《秘传眼科龙木论》
  11. 胎黄《证治准绳·幼科》
  12. 胎患内障《中医词典》
  13. 胎黄《寿世保元》
  14. 胎患内障《中医名词词典》
  15. 胎黄《明医指掌》
  16. 胎化解《素灵微蕴》
  17. 胎黄《竹林女科证治》
  18. 胎候《妇人规》
  19. 胎黄《幼科心法要诀》
  20. 胎候《景岳全书》
  21. 胎黄《中医儿科学》
  22. 胎寒证（幼幼汇集 上）《古今医统大全》
  23. 胎黄《慈幼新书》
  24. 胎寒胎热《幼科释谜》
  25. 胎黄候（幼幼汇集 上）《古今医统大全》
  26. 胎寒论《幼科概论》
  27. 胎急《中医词典》
  28. 胎寒候《诸病源候论》
  29. 胎疾《育婴家秘》
  30. 胎寒腹痛《扁鹊心书》
  31. 胎疾《中医词典》


鼻衄_《景景医话》_中医医论_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

赖佩瑜函询：“敝邑有孔某者，年二十许，自十四岁以来，得一鼻衄奇症，每逢月之上旬，七句钟时，其鼻血源源而来，投之截血诸药，终不能禁止其流，迨至次日，呼吸始通：衄血亦时来时止，三日后，其衄血自然而愈。测量其血，多至五磅有奇。察其病时病后，神识俱清，兼无别病。但此症自发生以宋，月累一月，毫无过期．诚世界最新发明之一大奇症也。所延医治，已阅百人．投诸药石，俱无效验。延至今春，邀余诊视，切其脉．大而且沉，察其面色，非象失血之人，兼无寒热烦咳，惟不得安眠。检前所服之方，不外泻心、地黄、柏艾等汤，均归无效。仆采择古今医书，研究斯症．皆系真阳不足之弊，故先拟服独参汤加附子五钱．连服数剂，至后月复作如前，再拟早服加减归脾汤，晚服黄土汤，至三阅月，衄复如是。其或药不对症欤？即或四五剂不能中病欤？究意是何理由，敢以质之高明家。”余答之曰：“《素问》谓邪客于足阳明之经，令人鼽衄。”《灵枢》谓胃足阳明之脉，起于鼻之交额中，下循鼻外，所生病者鼽衄。是衄病有厉胃者，胃为多气多血之乡，故宋多而无害。

考虫证，必月初其头上向，安知此衄之来，非即胃中忧虫为患，大约病者体必壮实．嗜浓厚，多湿热，郁蒸生虫，攻动其赢余之血，激而上冲，其不得安卧，亦胃不和之故，经所谓“胃不和则卧不安”也，观其积久，而面色如常。决非虚症，拟用生牛膝、姜炒竹茹、刺猬皮、山栀子、川楝子、法半夏、芜荑、琥珀等，稍加以大黄末、干漆末，逐月于病发时服之，或能渐减而愈。古本有胃蛊一症，用使君子、五谷虫、雷丸、厚朴以杀虫，但不见其变病为衄耳。

窃谓天地之大，无奇不有，阴阳之对待，有时而胜负迭乘，故有五不女之奇形，即有五不男之异禀，安知此人非有生以来，虽具乾健之体，实赋坤顺之性者乎？月事之来，上应乎月，下应乎潮，月初月上钩而潮生，月望月正，圆而潮盛，月属阴象，潮为阴质。仲秋阴气最足，故月最明而潮最大，女亦阴类．月事应之，世既有不月之妇人，安必无有月之男子，犹世有无须之男子，间有有须之妇人，倘询其阳道不举，可证我说之不尽无稽，但血与经，二而一者也，血以下行为顺，仍当用生牛膝、大黄、槐角等以导之，使从大肠出耳，从大肠出则不必复冶之矣，奇想也，而实由理想，姑附载之，以博诸公一粲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎黄
  • 当前页：鼻衄
  • 下一页：湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《景景医话》
  2. 鼻衄《手穴手纹诊治》
  3. 鼻衄《中医词典》
  4. 鼻衄《圣济总录》
  5. 鼻衄《女科指要》
  6. 鼻衄《中医名词词典》
  7. 鼻衄《医学纲目》
  8. 鼻衄《中医名词词典》
  9. 鼻衄《医学纲目》
  10. 鼻衄《家庭医学百科·预防保健篇》
  11. 鼻衄《幼幼新书》
  12. 鼻衄《医学集成》
  13. 鼻衄《证治准绳·类方》
  14. 鼻匿疮《医宗金鉴》
  15. 鼻衄《证治准绳·女科》
  16. 鼻内生虫《奇效简便良方》
  17. 鼻衄《证治准绳·女科》
  18. 鼻鸣《伤寒寻源》
  19. 鼻衄《普济方·针灸》
  20. 鼻苗《中医词典》
  21. 鼻衄《医碥》
  22. 鼻秘方《华佗神方》
  23. 鼻衄《济阴纲目》
  24. 鼻门《养生导引法》
  25. 鼻衄《外科大成》
  26. 鼻门《养生导引秘籍》
  27. 鼻衄《卫生易简方》
  28. 鼻门《张氏医通》
  29. 鼻衄《针灸资生经》
  30. 鼻霉菌病《中西医结合耳鼻喉科》
  31. 鼻衄《金匮翼》


湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气_《景景医话》_中医医论_【岐黄之术】

湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气

湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气

  • 上一页
  • 目录
  • 相关
  • 下一页

辛亥秋，余晋引南旋，奉杨俊卿文鼎中丞奏随赴秦，在沪未行，会武汉革命事起，道阻不得往，时事日非，遂壶隐淞滨，亲友延余诊治者，公启一函，为余揄扬，由孙燕秋文诒主稿，孙亦知医者，函中颇于医理有所阐发，故录出，且以志厚谊于勿谖焉。《函》：陆君晋笙，向与都人士游，鲜知其能医者，即或知之，亦不意其邃于医者， 自避来申，颜其居曰“景景医室”，应病家之招。诚保患湿温，嘉年之侄应欢亦患湿温，君谓：

彭 [某]体肥，湿重热轻；邹[某]体瘦，热重湿轻，同一渗湿清热，而分量不同。承豫亦患湿温，君谓热为湿遏，宜先温化，然后用苦寒淡渗，其治法又不同。家怡患腹胀，疝气偏坠，痛不可忍，君谓舌苔白腻而厚，是肝气为寒湿所遏，用苍术、厚朴、柴胡、茴香等，一剂而愈，翌日已出门。

廷韶两子并患疹？君谓长者有汗，两关数甚，宜石膏、决明；幼者无汗，宜荆芥、薄荷，而方中之以辛凉解表则又同。文诒予疹兼泄泻，君谓是肺移热于大肠，邪有去路，于病为顺，断不可升提止涩，又不可因势下导，下导则表邪内陷，疹透邪尽，则泄自止，其言果验。元基于患疹内隐，反见恶寒等象，或以为寒，将用桂、术、橘，半，君谓不可，此温热内伏，改用牛蒡、豆豉、淡豆卷、银花、丹皮、石膏而安。承豫一子一女，并发热恶寒，君谓鼻塞微咳， 目含水气，将发疹矣，先以发透之， 自见疹至全愈，曾无多剂，未误治治也。

国桢女患风温发疹，经方来而忽止，君用辛凉之剂，而佐以丹皮、丹参等。又见其治周姓女，同患风温，经将尽而邪袭入，君亦用辛凉之剂，而佐以元参、生地等．同一热入血室，而君谓一血虚、一有瘀，是以佐使之药异，且病皆属热．是以一不用桃仁、菱蔚，一不用川芎、当归也。

又见其治周姓予，面赤大汗，神昏谵语，或以为邪入心包，君谓呼之神清，左才不数，右关浮滑数，此白虎证也，误用清心丸、至宝丹则反领邪入内矣。

嘉年之侄孙女，午九岁，幼居北地，曹种牛痘，今患似疹者累累，君谓此天花也，乃从前余毒未净，北地高寒．蓄而不泄，今南来，感时气而发，虽云痘出五脏，古法用温，然今乃热毒伤阴，断难泥古，用解毒养阴药而痊。

静章两子相戏，伤长者，胸痛甚，静章以为伤也．君视之曰非是。适感时气，气阻胸膈耳，用疏表气分而愈。设投行血消瘀之剂，误矣。他如溥孙之患类中风，人龙内予之患大头风，盛年之子女，子妇孙辈患各症，无不药到病除。此外目击其治验，更指不胜屈，姑就嘉年等熟人赖其治愈者，略述一二，为之表彰，以鸣谢忱。邹嘉年、潘盛年、冯廷韶。孙文诒，金国桢、顾元基、彭溥孙、潘静幸、彭诚保，钱人龙、刘家怡．汪承豫同启。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气
  • 下一页：肝气为湿热所遏　痘不化浆
<<< 返回本书目录
  1. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  2. 湿温案《丁甘仁医案》
  3. 湿温、寒湿《温病条辨》
  4. 湿温辨《医门补要》
  5. 湿温【方剂主治】
  6. 湿温肠出血证《余无言医案》
  7. 湿温《张聿青医案》
  8. 湿温化燥证《余无言医案》
  9. 湿温《圆运动的古中医学》
  10. 湿温夹食重证《余无言医案》
  11. 湿温《医医小草》
  12. 湿温上焦篇《温病指南》
  13. 湿温《医学传灯》
  14. 湿温下焦篇《温病指南》
  15. 湿温《吴鞠通医案》
  16. 湿温原发证方治举要《余无言医案》
  17. 湿温《温病条辨》
  18. 湿温证《伤寒九十论》
  19. 湿温《温病条辨》
  20. 湿温中焦篇《温病指南》
  21. 湿温《伤寒指掌》
  22. 湿香【方剂大全】
  23. 湿温《伤寒六书》
  24. 湿香港脚（又名肾脏风）《医门补要》
  25. 湿温《伤寒括要》
  26. 湿邪困脾《医门补要》
  27. 湿温《伤寒捷诀》
  28. 湿形《儒门事亲》
  29. 湿温《凌临灵方》
  30. 湿性坏疽【疾病症状】
  1. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  2. 湿温、寒湿《温病条辨》
  3. 湿温案《丁甘仁医案》
  4. 湿温《伤寒括要》
  5. 湿温变证极多《温病正宗》
  6. 湿温《伤寒指掌》
  7. 湿温辨《医门补要》
  8. 湿温《伤寒心法要诀》
  9. 湿温肠出血证《余无言医案》
  10. 湿温《温热暑疫全书》
  11. 湿温化燥证《余无言医案》
  12. 湿温《温病正宗》
  13. 湿温夹食重证《余无言医案》
  14. 湿温《时病论》
  15. 湿温上焦篇《温病指南》
  16. 湿温《伤寒六书》
  17. 湿温酸软《症因脉治》
  18. 湿温《回春录》
  19. 湿温下焦篇《温病指南》
  20. 湿温《温病条辨》
  21. 湿温原发证方治举要《余无言医案》
  22. 湿温《温病条辨》
  23. 湿温证《伤寒九十论》
  24. 湿温《吴鞠通医案》
  25. 湿温中焦篇《温病指南》
  26. 湿温《张聿青医案》
  27. 湿乌梅荔枝汤《是斋百一选方》
  28. 湿温《医学传灯》
  29. 湿香方《备急千金要方》
  30. 湿温《伤寒捷诀》
  31. 湿香港脚（又名肾脏风）《医门补要》


肝气为湿热所遏 痘不化浆_《景景医话》_中医医论_【岐黄之术】

肝气为湿热所遏　痘不化浆

肝气为湿热所遏　痘不化浆

  • 上一页
  • 目录
  • 相关
  • 下一页

虞师涅邃于医而不行道，见沪上二医之谬，着XXX、XXX是名医而非庸医辨，余因其于医道有所裨益，故录之。其辨云：

友人告余曰：“XXX治许妪，肝气为湿热所遏，理宜辛温以舒肝郁，苦寒以清湿热。”某医案云“木火内寄，脾胃受侮，升降矢司，以致胁痛、痰多、神疲．嗜卧、苔黄，脉细弦滑数。”而药则用旋复花、海浮石、杏仁、象贝、杷叶等肺家药为多，方案不符，未识何故？

陈君有女患痘，点已齐备而未化浆，考浆之不化，其因有二：一则毒气炽盛，血燥而凝，不能运化成浆，法宜清血化毒；一则元气虚弱，血寒而滞，亦不能运化成浆，法宜温补内托。延XXX诊治，其案明云。痘点齐而浆未化，乃药则用[皂]角针、笋尖、大力子等攻透之品，亦方案不符，未识何故？余曰：“此其所以为名医也。”夫所谓名医者，联络同道，互相标榜，延必厚值，出必高车，一病幸中，便侈然自誉，罔顾匿笑于旁观，是不务其实而务其名也，吾故曰名医也。至于庸者，平庸之谓，虽不能杰出寻常，而犹不至谬妄陋劣。其头痛医头，脚痛医脚，而莫明其所以然，故或愈或否，重为世诟，然何至自相矛盾，方案不符耶，是则若辈并不获在干庸之列，吾故曰非庸医也。夫夏桀殷纣，茶毒生灵，二医殆其苗裔．故草管人命，以致于此。仆将辑其谬方谬案，指摘驳辩，刊以问世，名之曰哎伐罪编》，庶几人知其谬，而枉死者鲜，当亦慈善之一端，虽然世俗骄奢，人心浇薄，天道福善而祸淫，水劫，火劫、兵劫、疫劫之未已，而更加以“医劫”，是天意也，于二医乎何尤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气
  • 当前页：肝气为湿热所遏　痘不化浆
  • 下一页：神昏谵语（二）
<<< 返回本书目录
  1. 肝气为湿热所遏　痘不化浆《景景医话》
  2. 肝气胃寒《凌临灵方》
  3. 肝气痰饮《凌临灵方》
  4. 肝气郁兼胃气不降《医学衷中参西录》
  5. 肝气扰动痰饮《凌临灵方》
  6. 肝气郁节【疾病症状】
  7. 肝气逆面青多怒《圣济总录》
  8. 肝气郁结【疾病症状】
  9. 肝气肝火肝风论治《类证治裁》
  10. 肝区摩擦音【疾病症状】
  11. 肝气犯胃【疾病症状】
  12. 肝区血管杂音【疾病症状】
  13. 肝气犯脾【疾病症状】
  14. 肝热《儿科萃精》
  15. 肝气犯肺【疾病症状】
  16. 肝热《小儿药证直诀》
  17. 肝气不足方《外台秘要》
  18. 肝热目赤【中药主治】
  19. 肝气不足【方剂主治】
  20. 肝若嘘兮自睁睛《痰火点雪》
  21. 肝气不足【疾病症状】
  22. 肝上皮样血管内皮细胞瘤【疾病大全】
  23. 肝气《也是山人医案》
  24. 肝肾不足【方剂主治】
  25. 肝气《笔花医镜》
  26. 肝肾兼补丸【方剂大全】
  27. 肝片形吸虫《人体寄生虫学》
  28. 肝肾兼资汤【方剂大全】
  29. 肝脾肿大【中药主治】
  30. 肝肾亏损血燥结核等证《古今名医汇粹》
  1. 肝气为湿热所遏　痘不化浆《景景医话》
  2. 肝气痰饮《凌临灵方》
  3. 肝气胃寒《凌临灵方》
  4. 肝气实《中医词典》
  5. 肝气胁痛《中医词典》
  6. 肝气盛《中医词典》
  7. 肝气虚《中医名词词典》
  8. 肝气热《中医词典》
  9. 肝气虚《中医词典》
  10. 肝气扰动痰饮《凌临灵方》
  11. 肝气郁兼胃气不降《医学衷中参西录》
  12. 肝气逆证《中医词典》
  13. 肝气郁结不孕《中医词典》
  14. 肝气逆面青多怒《圣济总录》
  15. 肝气作痛《校注医醇剩义》
  16. 肝气逆《中医名词词典》
  17. 肝热《中医名词词典》
  18. 肝气脉案《类证治裁》
  19. 肝热《儿科萃精》
  20. 肝气肝阳案《丁甘仁医案》
  21. 肝热《小儿药证直诀》
  22. 肝气肝火肝风论治《类证治裁》
  23. 肝热恶阻《中医词典》
  24. 肝气犯胃《中医名词词典》
  25. 肝热篇《中医词典》
  26. 肝气犯脾《中医词典》
  27. 肝热痿软《中医词典》
  28. 肝气不足方二首《外台秘要》
  29. 肝热痿软《症因脉治》
  30. 肝气不足《中医词典》
  31. 肝热眼赤秘方《华佗神方》


神昏谵语（二）_《景景医话》_中医医论_【岐黄之术】

神昏谵语（二）
在线购买《景景医话》正版书籍

神昏谵语（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

前论神昏谵语，义有未尽，因再言之。此证并非无属心包络者，但不专厉渚心包络耳。其属诸心包络者，病在上焦，叶天士云：“舌色纯绛鲜泽者，胞络受邪。”吴鞠通云：“夜寐不安，烦渴舌赤，暑入手厥阴也。”又云“舌白滑者，不可与也，心为君主，义不受邪，邪入即死，包络与心相附，居隔上，代君行事，臣使之官，其能受邪者，胞络也。”凡古今方书所言心病者，皆包络病也，故真心痛者不冶。包络受病，与心相邻，症已危险。色绛厉心，故叶天士以舌色纯绛鲜泽为候，吴鞠通以舌赤为候，复申其诫曰舌白滑者，不可与。又云“色绛而舌中心或黄或白者，此非血分，乃上焦气热烁津也。”其辨明绛而中心黄、白者，非血分病，正恐人误作心包络病治之耳。可见叶，吴辈于神昏谵语症，苟遇舌苔黄、白者，亦并不以牛黄丸，至宝丹等治之，既不以牛黄丸，至宝丹为治，岂遂别无治法，我于此知叶先生时，必然世多以治胃治肝者疗神昏谵语，绝不知温邪有袭入心包络症。爰著《温热论》以救其失，乃近今医家，不复博览群书，细辨病症，手一卷《温热论》、《温病条辨》、《温热经纬》，遂以为道尽于是，而其于“不可与”之诫，全未细察，叶、吴辈岂任咎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝气为湿热所遏　痘不化浆
  • 当前页：神昏谵语（二）
  • 下一页：肿胀后昏厥　热病经来
<<< 返回本书目录
  1. 神昏谵语（二）《景景医话》
  2. 神昏谵语（一）《景景医话》
  3. 神昏谵语【方剂主治】
  4. 神火丹《幼幼新书》
  5. 神昏狂乱蓄血发狂《医宗金鉴》
  6. 神火照法《外科十法》
  7. 神昏狂乱蓄血发狂《伤寒心法要诀》
  8. 神交汤【方剂大全】
  9. 神黄豆【中药大全】
  10. 神解散【方剂大全】
  11. 神鬼箭打《松峰说疫》
  12. 神经、精神疾病生化诊断《临床生物化学》
  13. 神龟滋阴丸【方剂大全】
  14. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  15. 神龟散【方剂大全】
  16. 神经、免疫与健康《免疫与健康》
  17. 神归汤【方剂大全】
  18. 神经白塞病【疾病大全】
  19. 神光汤【方剂大全】
  20. 神经病性关节病【疾病大全】
  21. 神功圆【方剂大全】
  22. 神经病综合征（二）《神经精神疾病诊断学》
  23. 神功丸【方剂大全】
  24. 神经病综合征（三）《神经精神疾病诊断学》
  25. 神功散【方剂大全】
  26. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  27. 神功散《洪氏集验方》
  28. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  29. 神功内托散【方剂大全】
  30. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  1. 神昏谵语（二）《景景医话》
  2. 神昏狂乱蓄血发狂《伤寒心法要诀》
  3. 神昏谵语（一）《景景医话》
  4. 神昏狂乱蓄血发狂《医学摘粹》
  5. 神火丹《中医词典》
  6. 神昏狂乱蓄血发狂《医宗金鉴》
  7. 神火丹《幼幼新书》
  8. 神昏《中医内科学》
  9. 神火丹《证治准绳·幼科》
  10. 神昏《中医词典》
  11. 神火丹候《诸病源候论》
  12. 神昏《中医名词词典》
  13. 神火照法《外科十法》
  14. 神化丸《备急千金要方》
  15. 神火照法《医学心悟》
  16. 神护草《名医别录》
  17. 神机《中医词典》
  18. 神护草《证类本草》
  19. 神济《中医词典》
  20. 神护草《新修本草》
  21. 神茧散《冯氏锦囊秘录》
  22. 神护草《千金翼方》
  23. 神箭《急救广生集》
  24. 神鬼箭打《松峰说疫》
  25. 神经《默克家庭诊疗手册》
  26. 神鬼箭《奇方类编》
  27. 神经《组织学与胚胎学》
  28. 神光自现症《中医词典》
  29. 神经《耳鼻咽喉外科学》
  30. 神光自见症《中医词典》
  31. 神经《口腔科学》


肿胀后昏厥 热病经来_《景景医话》_中医医论_【岐黄之术】

肿胀后昏厥　热病经来

肿胀后昏厥　热病经来

  • 上一页
  • 目录
  • 相关
  • 下一页

肝藏血而主疏泄，故阴虚火旺之体，每有水不涵木，木火内炽，血不能藏，失其疏泄之常，而月经先期而至，或因热病而未期骤至者，此须凉肝凉血为要。经初至一日，或有瘀积，可用凉血而动血者，如丹皮之辛以流动之，丹参之下行以畅达之，二药性虽寒凉，决不至凝涩不行。医家辄用桃仁、红花、泽兰等温剂，谓寒凉则血凝滞，不知此盖指苦寒而味不辛、性不下行者而言；设热病而用温剂以助热，害不胜言；经将净时，则并此二药亦不可用，须白薇、紫草，生地等凉血而不动血者治之矣。昔治张绍庭景羲女，骤然昏厥，至三时之久，绍庭见昏厥，即来延余，余适出诊松江，又延叶晋叔君，叶亦适他出，绍庭惶急万状，知余三钟返，在寓守候。余归，即同往，犹未醒也，面青，脉伏，四肢逆冷，但知其体肥有痰，月经先期而至，先患肿胀，是肝厥耳，为寒为热不得而知之。余甚踌躇，其时牙犹紧闭，姑用箸强汗之，略露一缝，窥见舌边尖碎烂，乃知为心肝两经血分之热．病亟不及详列脉案，因嘱先以紫雪[丹]开之，俟其稍醒，以犀角、羚羊角磨竹沥等频灌之，半时即醒．乃继之以方药，而列脉案如右：初病肿胀，胀属肝，肿属脾，木强土弱，木强则生火，土弱则聚湿，湿为火烁，则凝而为痰，火热盛而动风，则手足抽搦，肝阳为痰湿所遏，郁而暴发，挟痰以上升，则发厥，上蒙清窍，则神昏，今窍已开，神识已清，但两手脉皆沉伏不见．名曰伏匿脉，乃热深蹶深之候，慎防再厥再昏。此际痰火未平，亟宜清降，舌尖碎，心热也，舌边碎，肝热也，由肝及心，心肝皆属血，宜清血分之热，肝主疏泄，故经期反先时而至，但用辛凉以清血，勿嫌其性寒阻经也，药为青黛拌石决明二两，竹卷心三钱，大丹参三钱，西赤芍五钱，粉丹皮二钱，水炒竹茹三钱后下，嫩钩藤一钱五分，冲入鲜竹沥二两，白莱菔汁一杯，枳实汁一匙，连三剂而大愈，厥未再发。又调理肝脾，并肿胀亦尽消。

当时颇有以两脉伏经来，訾余用凉者，乃绍庭信余深，不之疑，因录出以告时医之温病经至．而扭于用温通者；热深厥深致脉伏，而误认为虚寒欲脱者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神昏谵语（二）
  • 当前页：肿胀后昏厥　热病经来
  • 下一页：虚喘
<<< 返回本书目录
  1. 肿胀后昏厥　热病经来《景景医话》
  2. 肿胀论《古今医彻》
  3. 肿胀部《神应经》
  4. 肿胀论治《类证治裁》
  5. 肿胀案《丁甘仁医案》
  6. 肿胀门《小儿推拿广意》
  7. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  8. 肿胀门《小儿推拿广意》
  9. 肿胀【方剂主治】
  10. 肿胀门《幼科推拿秘书》
  11. 肿胀《止园医话》
  12. 肿胀门（附：红疸黄疸）《针灸大成》
  13. 肿胀《瘴疟指南》
  14. 肿胀门推法《推拿抉微》
  15. 肿胀《张聿青医案》
  16. 肿胀门-幼幼汇集（中）《古今医统大全》
  17. 肿胀《幼科折衷》
  18. 肿胀引经别证辨《叶选医衡》
  19. 肿胀《幼科铁镜》
  20. 肿胀总括《医宗金鉴》
  21. 肿胀《医学正传》
  22. 肿胀总括《杂病心法要诀》
  23. 肿胀《医学见能》
  24. 肿胀总论《症因脉治》
  25. 肿胀《医述》
  26. 肿证《活幼心书》
  27. 肿胀《医碥》
  28. 肿症《医学从众录》
  29. 肿胀《医碥》
  30. 肿症《医学实在易》
  1. 肿胀后昏厥　热病经来《景景医话》
  2. 肿胀概论《丁甘仁医案》
  3. 肿胀论《古今医彻》
  4. 肿胀部《神应经》
  5. 肿胀论治《类证治裁》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀脉案《类证治裁》
  8. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  9. 肿胀脉候《类证治裁》
  10. 肿胀《针灸聚英》
  11. 肿胀门《小儿推拿广意》
  12. 肿胀《陈氏幼科秘诀》
  13. 肿胀门《小儿推拿广意》
  14. 肿胀《也是山人医案》
  15. 肿胀门《幼科推拿秘书》
  16. 肿胀《瘴疟指南》
  17. 肿胀门（红疸黄疸）《针灸大成》
  18. 肿胀《幼科铁镜》
  19. 肿胀门（幼幼汇集 中）《古今医统大全》
  20. 肿胀《医学见能》
  21. 肿胀门推法《推拿抉微》
  22. 肿胀《叶天士医案精华》
  23. 肿胀如杯《中医词典》
  24. 肿胀《邵兰荪医案》
  25. 肿胀危候《医学从众录》
  26. 肿胀《经验丹方汇编》
  27. 肿胀引经别证辨《叶选医衡》
  28. 肿胀《厘正按摩要术》
  29. 肿胀总括《医宗金鉴》
  30. 肿胀《幼科折衷》
  31. 肿胀总括《杂病心法要诀》


虚喘_《景景医话》_中医医论_【岐黄之术】

虚喘

虚喘

  • 上一页
  • 目录
  • 相关
  • 下一页

治病用药，可因此悟破，唐立三治其妹，夙苦难产，谓瘦胎饮为阳湖公主作，以奉养之人气必实，耗其气使和平，故易产。今妹形肥，知其气虚，勤针黹久坐，知其下运，于孕五六月。以紫苏饮加补气药与十数帖，得男甚快。同一难产，而有虚实之别，补气之方反从瘦胎方悟出。

又张仲华案云，表热四候，额汗如淋，汗时肤冷，汗收热灼，诊脉虚细。惟尺独滑，舌苔已净，细绎咏证，不在三阳而在三阴，考仲圣有反发热一条，是寒邪深伏少阴阳分，今乃湿温余邪流入少阴阴分，宗其旨，变其法．拟补肾阴泄肾邪．以熟地、枸杞等补之，细辛，丹皮等泄之，一剂而愈．是从寒邪入肾悟出湿温之邪入肾治法。前余诊治王立群嗣母。病喘，询其状，确系肾家之虚喘。而非肺家之实喘，阅前方，系专科女医蔡小香君所开，用咸温重镇，甚合肾气不纳治法，惟恩服药何以反甚，既以形瘦尺脉带数也，乃悟其故．因即原方于其蛤蚧，杜仲等之咸温者，易以阿胶、元参之咸寒，于其苏子之温降者，易以白前之寒降，惟旋复、赭石二味未之易，亦即其理以对勘之．即其法以变用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀后昏厥　热病经来
  • 当前页：虚喘
  • 下一页：剂字解
<<< 返回本书目录
  1. 虚喘《景景医话》
  2. 虚喘【中药主治】
  3. 虚病痰病有似邪祟论《格致余论》
  4. 虚喘治验《一得集》
  5. 虚（阴）《濒湖脉学》
  6. 虚乏《千金翼方》
  7. 虚《食鉴本草》
  8. 虚烦《备急千金要方》
  9. 虚《脉确》
  10. 虚烦《扁鹊神应针灸玉龙经》
  11. 虚《扁鹊神应针灸玉龙经》
  12. 虚烦《丹溪手镜》
  13. 须叶藤叶【中药大全】
  14. 虚烦《古今医鉴》
  15. 须叶藤【中药大全】
  16. 虚烦《济阴纲目》
  17. 须癣【疾病大全】
  18. 虚烦《女科证治准绳》
  19. 须癣《家庭医学百科-医疗康复篇》
  20. 虚烦《伤寒明理论》
  21. 须识扶阳《扁鹊心书》
  22. 虚烦《伤寒寻源》
  23. 须花参【中药大全】
  24. 虚烦《寿世保元》
  25. 须发早白【方剂主治】
  26. 虚烦《万病回春》
  27. 须发早白【中药主治】
  28. 虚烦《卫生易简方》
  29. 须发门《奇方类编》
  30. 虚烦《证治准绳·类方》
  1. 虚喘《景景医话》
  2. 虚喘《中医名词词典》
  3. 虚喘《傅青主男科》
  4. 虚病痰病有似邪祟论《格致余论》
  5. 虚喘《中医词典》
  6. 虚闭《金匮翼》
  7. 虚喘方《医学从众录》
  8. 虚闭《明医指掌》
  9. 虚喘治验《一得集》
  10. 虚闭《中医词典》
  11. 虚弹十一法《针灸神书》
  12. 虚斑《中医词典》
  13. 虚痘《中医词典》
  14. 虚按九法《针灸神书》
  15. 虚呃《中医词典》
  16. 虚（阴）《濒湖脉学》
  17. 虚而挟热《明医指掌》
  18. 虚《三指禅》
  19. 虚耳《明医指掌》
  20. 虚《痰火点雪》
  21. 虚乏《千金翼方》
  22. 虚《明医指掌》
  23. 虚烦《中医词典》
  24. 虚《明医指掌》
  25. 虚烦《备急千金要方》
  26. 虚《明医指掌》
  27. 虚烦《扁鹊神应针灸玉龙经》
  28. 虚《明医指掌》
  29. 虚烦《医学纲目》
  30. 虚《明医指掌》
  31. 虚烦《证治准绳·类方》


剂字解_《景景医话》_中医医论_【岐黄之术】

剂字解

剂字解

  • 上一页
  • 目录
  • 相关
  • 下一页

读书必先识字，为医亦何独不然。古者造宇之初，义寓于声，剂[剂]从齐[齐]声，即有齐[齐]义，齐者平也，药称剂[剂]者，即虚者补之，实者泻之，热者寒之，寒者温之之旨．故六淫之外因，饮食伤之不内外因，于我身所本无者，则必散之、泻之、消之、下之而后安；七情之内因伤及我身所本有者，则必血亏益以血、气亏益以气而后可。凡所以剂其平也，俗称一剂，日一帖意亦犹是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚喘
  • 当前页：剂字解
  • 下一页：淫字解
<<< 返回本书目录
  1. 剂字解《景景医话》
  2. 洎夫蓝《本草乘雅半偈》
  3. 剂阳汤【方剂大全】
  4. 济川煎【方剂大全】
  5. 季芝鲫鱼膏【方剂大全】
  6. 济川饮【方剂大全】
  7. 季胁《经络全书》
  8. 济肝散【方剂大全】
  9. 季节与疾病的预后《手掌与疾病》
  10. 济火延嗣丹【方剂大全】
  11. 季节性手脱皮【疾病症状】
  12. 济火养心汤【方剂大全】
  13. 季节性情绪抑郁【疾病症状】
  14. 济急丹【方剂大全】
  15. 季节性浅红斑片【疾病症状】
  16. 济急散【方剂大全】
  17. 季节性的症状《人体使用手册》
  18. 济急饮【方剂大全】
  19. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  20. 济艰催挽汤【方剂大全】
  21. 忌忧郁《痰火点雪》
  22. 济艰汤【方剂大全】
  23. 忌用转下《扁鹊心书》
  24. 济坤大造丸【方剂大全】
  25. 忌消导论《伤寒大白》
  26. 济坤丹【方剂大全】
  27. 忌温经论《伤寒大白》
  28. 济坤丸【方剂大全】
  29. 忌吐法论《伤寒大白》
  30. 济仁丹【方剂大全】
  1. 剂字解《景景医话》
  2. 剂型与疗效《医院药学》
  3. 洎夫蓝《本草乘雅半偈》
  4. 剂型《中医词典》
  5. 济生归脾汤去木香加丹皮麦冬方《临症验舌法》
  6. 剂量-反应联系《预防医学》
  7. 济生麦冬散《冯氏锦囊秘录》
  8. 剂量-反应关系《预防医学》
  9. 济生肾气丸《时方歌括》
  10. 剂（剂型）《中医名词词典》
  11. 济生乌梅丸《时方歌括》
  12. 剂《中医词典》
  13. 济世方《冯氏锦囊秘录》
  14. 季指《中医词典》
  15. 济世方《冯氏锦囊秘录》
  16. 季胁痛《中医词典》
  17. 济世方《冯氏锦囊秘录》
  18. 季胁《中医词典》
  19. 济世方《冯氏锦囊秘录》
  20. 季胁《经络全书》
  21. 济世方《冯氏锦囊秘录》
  22. 季夏痹《中医词典》
  23. 济危上丹《三因极一病证方论》
  24. 季秋痹《中医词典》
  25. 济危上丹《太平惠民和剂局方》
  26. 季肋（季胁、软肋）《中医名词词典》
  27. 济危上丹方《妇人大全良方》
  28. 季肋《中医词典》
  29. 济阴丹《三因极一病证方论》
  30. 季经《中医词典》
  31. 济阴汤《医学衷中参西录》


淫字解_《景景医话》_中医医论_【岐黄之术】

淫字解

淫字解

  • 上一页
  • 目录
  • 相关
  • 下一页

人身生气通于天，凡风寒暑湿燥火六气，皆与我身脏腑相感应，天地一阴阳五行也，人身亦一阴阳五行也。然则六气皆为生入之具，而非杀人之物，何称之曰六淫？曰。此惟过则为害耳。淫者，过也。大水曰淫，大雨曰霪，佚荡曰侄，并义寓于声。六气苟不过极，即不得名之曰淫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剂字解
  • 当前页：淫字解
  • 下一页：取字解
<<< 返回本书目录
  1. 淫字解《景景医话》
  2. 寅手太阴肺经《神应经》
  3. 淫羊藿根【中药大全】
  4. 龈齿部《疡医大全》
  5. 淫羊藿【中药大全】
  6. 龈交穴【头部正面穴位】
  7. 淫羊藿《本草纲目》图文版
  8. 尹季藩风热咳喘治验《一得集》
  9. 淫羊藿《证类本草》
  10. 引《慎疾刍言》
  11. 淫羊藿《药笼小品》
  12. 引《医学入门》
  13. 淫羊藿《雷公炮炙论》
  14. 引《银海精微》
  15. 淫羊藿《滇南本草》
  16. 引《针灸聚英》
  17. 淫羊藿《本草择要纲目》
  18. 引动春《毓麟验方》
  19. 淫羊藿《本草易读》
  20. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  21. 淫羊藿《本草新编》
  22. 引火归原《章次公医案》中附子的应用
  23. 淫羊藿《本草图经》
  24. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  25. 淫羊藿《本草经解》
  26. 引经药《医学传心录》
  27. 淫羊藿《本草崇原》
  28. 引经药报使《医经国小》
  29. 淫羊藿《本草乘雅半偈》
  30. 引经药性《药鉴》
  1. 淫字解《景景医话》
  2. 淫泆《中医词典》
  3. 寅、手太阴肺经《针灸大成》
  4. 淫医《轩岐救正论》
  5. 寅门《中医词典》
  6. 淫羊藿茶《茶饮保健》
  7. 寅申二年六气主客图《医门补要》
  8. 淫羊藿（补）《本草分经》
  9. 寅申之岁《松峰说疫》
  10. 淫羊藿《本草图经》
  11. 寅手太阴肺经《神应经》
  12. 淫羊藿《滇南本草》
  13. 寅至辰上《思考中医》
  14. 淫羊藿《本草乘雅半偈》
  15. 寅至辰上《思考中医》
  16. 淫羊藿《本草撮要》
  17. 龂基下《中医词典》
  18. 淫羊藿《本草害利》
  19. 龂间出血《中医词典》
  20. 淫羊藿《本草害利》
  21. 龂交《中医词典》
  22. 淫羊藿《本草择要纲目》
  23. 龈《中医名词词典》
  24. 淫羊藿《本草分经》
  25. 龈齿部《疡医大全》
  26. 淫羊藿《名医别录》
  27. 龈交《针灸大成》
  28. 淫羊藿《增广和剂局方药性总论》
  29. 龈交《中医词典》
  30. 淫羊藿《本草经解》
  31. 龈交《针灸学》


取字解_《景景医话》_中医医论_【岐黄之术】

取字解

取字解

  • 上一页
  • 目录
  • 相关
  • 下一页

治痿必取阳明，《内经》下一“取”字，大有斟酌。近人多以痿为虚症而用补．或知其多湿热症而用泻。实则痿症虚实皆有，而治法总在乎阳明，故不曰治痿必补阳明，亦不曰治痿必泻阳明，而独曰“取”也，治病不知分经论治，其犹瞽者之挺埴乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫字解
  • 当前页：取字解
  • 下一页：变字解
<<< 返回本书目录
  1. 取字解《景景医话》
  2. 龋齿《常见中老年疾病防治》
  3. 取竹沥荆沥法《古今医统大全》
  4. 龋齿《家庭医学百科-医疗康复篇》
  5. 取渊汤【方剂大全】
  6. 龋齿《幼幼新书》
  7. 取牙宜慎《医门补要》
  8. 龋齿【疾病大全】
  9. 取穴法《苏沈良方》
  10. 龋齿【中药主治】
  11. 取穴尺寸图说《古今医统大全》
  12. 龋齿方《外台秘要》
  13. 取穴《厘正按摩要术》
  14. 龋齿痛【中药主治】
  15. 取温凉汗吐泻秘旨《幼科推拿秘书》
  16. 龋蛀《证治准绳·类方》
  17. 取铁华粉法《古今医统大全》
  18. 去〔脏腑〕之火《医学启源》
  19. 取天河水法《厘正按摩要术》
  20. 去斑膏【方剂大全】
  21. 取嚏《随息居重订霍乱论》
  22. 去大脑强直【疾病症状】
  23. 取肾俞穴法《针灸大全》
  24. 去毒【中药主治】
  25. 取肾俞法《针灸聚英》
  26. 去烦热【中药主治】
  27. 取人中黄法《古今医统大全》
  28. 去风【中药主治】
  29. 取清明水制明目膏法《古今医统大全》
  30. 去风湿【中药主治】
  1. 取字解《景景医话》
  2. 取蛀牙法《中医词典》
  3. 取足三里穴法《痰火点雪》
  4. 取竹沥荆沥法《古今医统大全》
  5. 龋《中医词典》
  6. 取长虫兼治心痛方《中藏经》
  7. 龋病《口腔科学》
  8. 取样时间《临床生物化学》
  9. 龋齿《常见中老年疾病防治》
  10. 取牙宜慎《医门补要》
  11. 龋齿《家庭医学百科-医疗康复篇》
  12. 取牙不犯手方《医方考》
  13. 龋齿《中医词典》
  14. 取穴歌《医宗金鉴》
  15. 龋齿《幼幼新书》
  16. 取穴法《苏沈良方》
  17. 龋齿《证治准绳·幼科》
  18. 取穴法《寿世保元》
  19. 龋齿（一名蛀齿，缺朽也）《华佗神方》
  20. 取穴法《中医词典》
  21. 龋齿方七首《外台秘要》
  22. 取穴尺寸图说《古今医统大全》
  23. 龋齿根肿出脓秘方《华佗神方》
  24. 取穴《厘正按摩要术》
  25. 龋齿秘方《华佗神方》
  26. 取温凉汗吐泻秘旨《幼科推拿秘书》
  27. 龋洞《默克家庭诊疗手册》
  28. 取痛牙法《奇效简便良方》
  29. 龋脱《中医词典》
  30. 取铁华粉法《古今医统大全》
  31. 龋蛀《中医词典》


变字解_《景景医话》_中医医论_【岐黄之术】

变字解

变字解

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》于“肺气虚曰溺色变；少阴司天热淫胜曰溺色变。”释者多以色黄赤言之，实则变者，反乎常也，与寻常溺色有异，即谓之变，如米泔色、败酱色、黑色皆包括在内，不专指黄赤色言。经又云：“冬脉不及小便变。阳明司天燥气下陷小便变。”释者亦多以色黄赤言之，此更连癃闭、不禁皆包括在内，不专指黄赤色言，并不专指溺色言，故不曰色变，而仅曰变也。经又曰“中气不足，溲便为之变。”溲为小便，便为大便，此更兼大小便而言，凡二便之异乎常者，一应包括在内。而释者亦多以溺色黄赤言之，得毋挂一漏万耶，实则读书不细耳。至于经云“肝热病者小便先黄；胃气盛溺色黄；厥阴之胜小便黄赤；少阳之胜溺赤。”然则果系色之为黄为赤为兼黄赤者，经固未尝不明言之。

又王孟英《随息居，霍乱论》云：“干矢自遗而不觉者，经谓中气不足，溲便为之变，是亦变也。”所谓不足者，非言中气虚也，以中气为病所阻，则不足于降浊升清之职，故溲便为之改常也。

赵菊斋谓霍乱之吐泻无度，干霍乱之便秘不行，皆变也、皆中气为病所阻，而不足于降浊升清之职也。设泥不足为虚，则诸霍乱皆当补中气为治矣。余谓王赵以二便释溲便，以二便失常释“变”字，俱得经旨。但以不足于降浊升清释“不足”两字，恐未必确。窃以邪之所凑，其气必虚，是皆因中气本虚，故邪得而干之，有邪即是实，当其邪方盛时，自断无补中之理；及邪之既去，仍宜以补善其后，断未有中气本足，而邪能干之者。然则其标为邪实，其本为正虚，故不足者，不必曲为之解，仍以虚释之，自觉直截了当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取字解
  • 当前页：变字解
  • 下一页：圣人不治已病治未病解
<<< 返回本书目录
  1. 变字解《景景医话》
  2. 便、秘《地震灾后常见病多发病中医药治疗手册》
  3. 变治诸方《疯门全书》
  4. 便闭《扁鹊心书》
  5. 变治法《石室秘录》
  6. 便闭《临证指南医案》
  7. 变质化瘀丸【方剂大全】
  8. 便闭《血证论》
  9. 变症治法《疠疡机要》
  10. 便闭《叶天士医案精华》
  11. 变蒸证治《育婴家秘》
  12. 便闭《张聿青医案》
  13. 变蒸散【方剂大全】
  14. 便闭统论《金匮翼》
  15. 变蒸日例《婴童类萃》
  16. 便产《广嗣要语》
  17. 变蒸门《万氏秘传片玉心书》
  18. 便虫门《辨证录》
  19. 变蒸论《幼科推拿秘书》
  20. 便毒《景岳全书》
  21. 变蒸论《婴童类萃》
  22. 便毒《寿世保元》
  23. 变蒸论《小儿卫生总微论方》
  24. 便毒《外科理例》
  25. 变蒸论《寿世保元》
  26. 便毒《外科十三方考》
  27. 变蒸兼证《幼科发挥》
  28. 便毒《万病回春》
  29. 变蒸赋《婴童类萃》
  30. 便毒《医宗金鉴》
  1. 变字解《景景医话》
  2. 变治诸方《疯门全书》
  3. 便《中医词典》
  4. 变治法《石室秘录》
  5. 便、秘《地震灾后常见病多发病中医药治疗手册》
  6. 变质甘蔗中毒的急救《现代院外急救手册》
  7. 便闭《医学集成》
  8. 变症治法《疠疡机要》
  9. 便闭《临证指南医案》
  10. 变证先兆特点《中医疾病预测》
  11. 便闭《张聿青医案》
  12. 变证《中医词典》
  13. 便闭《医学心悟》
  14. 变证《中医名词词典》
  15. 便闭《血证论》
  16. 变蒸证治《育婴家秘》
  17. 便闭《扁鹊心书》
  18. 变蒸学说《中医儿科学》
  19. 便闭《叶天士医案精华》
  20. 变蒸日例《婴童类萃》
  21. 便闭统论《金匮翼》
  22. 变蒸热《证治准绳·幼科》
  23. 便产《广嗣要语》
  24. 变蒸热《医学纲目》
  25. 便肠垢《中医词典》
  26. 变蒸门《万氏秘传片玉心书》
  27. 便虫《傅青主男科》
  28. 变蒸论《幼科推拿秘书》
  29. 便虫门（二则）《辨证录》
  30. 变蒸论《婴童类萃》
  31. 便毒《景岳全书》


圣人不治已病治未病解_《景景医话》_中医医论_【岐黄之术】

圣人不治已病治未病解

圣人不治已病治未病解

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云：“上工治未病何也？师曰治未病者，见肝之病，知肝传睥，当先实睥，余脏准此。”《不谢方·序》云：“疾甚曰病。”谓人于已疾之后未病之先，即当早为之药。引《说文》“疾病也，病疾加也”为证。两说不同。愚按《内经》云“善治者治皮毛，其次治五脏。治五脏者，半死半生也。以及风寒客于人，使人毫毛毕直，皮肤闭而为热，当是之时，可汗而发也”云云一节，俱可为治未病之根据，以经证经，毫无疑义，故扁鹊治齐桓侯，在腠理、在血脉、在肠胃谓为可治，在骨髓则望而却走，是未病始治，已病则不治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变字解
  • 当前页：圣人不治已病治未病解
  • 下一页：内伤解
<<< 返回本书目录
  1. 圣人不治已病治未病解《景景医话》
  2. 圣散子【方剂大全】
  3. 圣罗勒【中药大全】
  4. 圣散子方《苏沈良方》
  5. 圣路易斯型脑炎【疾病大全】
  6. 圣散子启《苏沈良方》
  7. 圣柳散《洪氏集验方》
  8. 圣术煎【方剂大全】
  9. 圣灵丹【方剂大全】
  10. 圣术丸【方剂大全】
  11. 圣力散【方剂大全】
  12. 圣胎内结《养生导引秘籍》
  13. 圣金丸【方剂大全】
  14. 圣愈汤【方剂大全】
  15. 圣金散《外科传薪集》
  16. 圣愈汤证《临证实验录》
  17. 圣济经《古今医统大全》
  18. 圣治丸方论《对山医话》
  19. 圣功散【方剂大全】
  20. 圣字号通利散《喉科秘诀》
  21. 圣饼子【方剂大全】
  22. 胜冰丹【方剂大全】
  23. 圣饼子《脾胃论》
  24. 胜冰散《洪氏集验方》
  25. 省言箴《脾胃论》
  26. 胜负扶抑脉《古今医统大全》
  27. 省味金花丸【方剂大全】
  28. 胜负扶抑脉《轩岐救正论》
  29. 省藤【中药大全】
  30. 胜复早晏脉应《类经》
  1. 圣人不治已病治未病解《景景医话》
  2. 圣柳散《洪氏集验方》
  3. 圣散子《太平惠民和剂局方》
  4. 圣灵丹《外科全生集》
  5. 圣散子方《三因极一病证方论》
  6. 圣灵丹《儒门事亲》
  7. 圣散子方《增订叶评伤暑全书》
  8. 圣金散《外科传薪集》
  9. 圣散子方《苏沈良方》
  10. 圣济经《古今医统大全》
  11. 圣散子启《苏沈良方》
  12. 圣济附子丸《时方歌括》
  13. 圣僧散《是斋百一选方》
  14. 圣功丹《重楼玉钥》
  15. 圣神散《救伤秘旨》
  16. 圣粉散《仁术便览》
  17. 圣胎内结《养生导引秘籍》
  18. 圣粉散《冯氏锦囊秘录》
  19. 圣汤《备急千金要方》
  20. 圣饼子《脾胃论》
  21. 圣愈汤《正体类要》
  22. 圣饼子《医方考》
  23. 圣愈汤《医宗金鉴》
  24. 眚（shěng，音省）《中医词典》
  25. 圣愈汤《删补名医方论》
  26. 省言箴《脾胃论》
  27. 圣愈汤《医述》
  28. 省藤《证类本草》
  29. 圣愈汤《外科理例》
  30. 省嗜欲《中医词典》
  31. 圣愈汤《时方歌括》


内伤解_《景景医话》_中医医论_【岐黄之术】

内伤解

内伤解

  • 上一页
  • 目录
  • 相关
  • 下一页

王孟英述其慈训曰“内伤证必求其所伤何病，而先治其伤，则病去而元自复。”古人不曰内虚而曰内伤，顾名思义，则纯虚之证殊少也。徐洄溪亦云“大凡人非老死即病死，其无病而虚死者，干不得一。况病去则虚者亦生，病留则实者亦死。”孟英又云尸虽在极虚之人，既病即为虚中有实，然则近今医家，一遇内伤，而专事蛮补者，其亦来明“伤”字之真谛乎。经曰“不能治其虚，焉问其余。”既云虚矣，犹曰治而不曰补，读书细心者盍昧之？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣人不治已病治未病解
  • 当前页：内伤解
  • 下一页：记诸兄姊妹病故情形
<<< 返回本书目录
  1. 内伤解《景景医话》
  2. 内伤咳嗽《儿科要略》
  3. 内伤兼痧《痧胀玉衡》
  4. 内伤劳倦《张聿青医案》
  5. 内伤夹暑《温热暑疫全书》
  6. 内伤论《古今医彻》
  7. 内伤饥饱劳倦总方《医学入门》
  8. 内伤门《辨证录》
  9. 内伤腹满寒疝宿食《圆运动的古中医学》
  10. 内伤门《古今医统大全》
  11. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  12. 内伤门《石室秘录》
  13. 内伤肺痈肺痿上气《圆运动的古中医学》
  14. 内伤呕吐哕下利《圆运动的古中医学》
  15. 内伤发热《中医内科学》
  16. 内伤脾胃【方剂主治】
  17. 内伤发热《明医杂着》
  18. 内伤脾胃者辨有余与不足《医学传心录》
  19. 内伤的舌胎《圆运动的古中医学》
  20. 内伤生冷【方剂主治】
  21. 内伤大要论《医原》
  22. 内伤似外感证《卫生宝鉴》
  23. 内伤病因《中医基础理论》
  24. 内伤水气黄疸《圆运动的古中医学》
  25. 内伤辨（新纂）《医学入门》
  26. 内伤说《医理真传》
  27. 内伤奔豚《圆运动的古中医学》
  28. 内伤痰饮咳嗽《圆运动的古中医学》
  29. 内伤（脾胃附）《脉症治方》
  30. 内伤头痛巧辨证《名师垂教》
  1. 内伤解《景景医话》
  2. 内伤结胸《中医词典》
  3. 内伤筋挛《症因脉治》
  4. 内伤结胸《中医词典》
  5. 内伤咳嗽《中医词典》
  6. 内伤兼外风证《医碥》
  7. 内伤咳嗽《中医词典》
  8. 内伤兼痧《痧胀玉衡》
  9. 内伤咳嗽《儿科要略》
  10. 内伤肩背痛《症因脉治》
  11. 内伤口噤不语《症因脉治》
  12. 内伤肩背痛《中医词典》
  13. 内伤口眼斜《症因脉治》
  14. 内伤肩背痛《中医词典》
  15. 内伤劳倦《张聿青医案》
  16. 内伤夹暑《温热暑疫全书》
  17. 内伤痢疾《中医词典》
  18. 内伤夹暑《中医词典》
  19. 内伤痢疾《中医词典》
  20. 内伤夹暑《中医词典》
  21. 内伤论《古今医彻》
  22. 内伤饥饱劳倦总方《医学入门》
  23. 内伤门《古今医统大全》
  24. 内伤霍乱转筋《症因脉治》
  25. 内伤门《石室秘录》
  26. 内伤霍乱治验《卫生宝鉴》
  27. 内伤门（二十三则）《辨证录》
  28. 内伤霍乱烦渴《症因脉治》
  29. 内伤衄血《中医词典》
  30. 内伤黄疸《中医词典》
  31. 内伤衄血《中医词典》


记诸兄姊妹病故情形_《景景医话》_中医医论_【岐黄之术】

记诸兄姊妹病故情形

记诸兄姊妹病故情形

  • 上一页
  • 目录
  • 相关
  • 下一页

余同父之兄姊妹八人，四兄、六姊、八妹均幼殇，殇于何病？未之前闻也。二兄锦煌，号仲芾，乳名延龄，卒于清江旅次，年十五岁。先是咸丰庚申发逆之乱，苏州陷，先父母挈眷避难于豫晋。甲子，官军复苏城。乙丑，眷返里。闻诸先母曰“在太原延龄已病，背腐如碗，卧床不能起，而弗自知其痛，质聪，文字俱秀，先父剧爱之，病后不能文字，戏作女红以自遣，未学也而能。医曰’譬诸器，灵巧者易破。’归时，路次兜以行，抵清江，病经年矣。易箦时，神识清湛，谓母曰’我目不见物’。持灯就之，仍曰’我目不见物’。继曰’我不支矣’，遂殂。经曰’气脱者目不明’。又曰’阴虚者目盲。’此虚证也。使不遭乱在外，有药饵之滋养，无道途之辛劳，安必遽天其天年。”其长兄、三姊、五兄、九妹之殁，则皆余壮年后事。长兄锦娘，号炳甫，肝旺，性卞急，形瘦色苍，火体也，适遇拂意事，肝郁生火，延及于胃：，患中消症，嗜食无餍时，医处以养阴之剂，予曰但存其阴，未撤其热，乌乎可？胃火炽甚，非石膏、知母不为功，顾及本，其景岳玉女煎乎？不听，病日剧而殒。三姊归吴氏，生子三女一，血热而少，不足以养肝，肝气无所附南，遂窜入络，筋拘不舒，气郁不散，而病作焉。某医处以香燥疏肝，加抽搐，易贝赋琴先生，·处以生地、羚角、橘络、叶等，服一剂。有孟河世医费晋卿先生后号XX者，自荐，作外感风寒湿致痉治，用羌活、独活等，连服数剂而日剧。吴族有以善针荐者，既至，不以针而以灸，遂神昏面赤，舌干无液，以至于死。夫香燥疏肝，是治血足而肝郁者也。某医仅知疏肝气，而不知此症之气郁，由于血亏而气不相附使然，香燥足以烁阴，其知之耶？贝医于平肝养血清络中，略佐疏通，方极精当，而仅仅一剂，未竟其功，惜哉！费医则外感内伤之未晰，内风外风之未辨，热症寒症之未分，实医家之门外汉，遑曰世医，吾知九原有知，晋卿先生应痛哭于地下也。仲景曰“微数之脉慎不可灸。”以艾火大能伤阴也。阴虚内热之体，灸之以艾，火气内攻，以火济火，阴何以堪？仲景谓“一逆尚引日，再逆促命期”，矧乎此症之误，一而再再而三哉。五兄锦垣，号叔和，性敏，善文章词赋，年十六即游庠，顾屡试不售，郁郁不得志，从大令游宦于越，亦浮沉未摄一篆，肆志于酒以浇块垒，湿积痰生，中气伤矣。辛亥，武汉革命军起，越亦乱，避难申江，偶早起感风寒，风寒束于外，湿热蒸于内，遂壮热恶寒，舌滑腻，医者初以辛凉解风热者治之，不应，复以苦温消痰饮者继之，复不应，迁延焉而卒不救。九妹归张氏，婉顺有德，孝于姑，姑将寿，自夏徂秋，傍晚必登凉台，勤针黹以备为姑寿，内蕴暑热，外冒凉风，遂患咳，不即医，逾半载而成劳，乃医，无及矣，卒年仅二十有八。语云“伤风不醒便成劳”，伤风非绝症也，治之非皆不醒也，其不醒者，不即治故耳。诸兄姊妹，二哥九妹，误于病而不即医也；长兄三姊五哥，误于医而非其冶也，亦可见误死者之多，蜷念同怀，后先物化，孑身孤处，尽焉心伤矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤解
  • 当前页：记诸兄姊妹病故情形
  • 下一页：记诸子女病殇情形
<<< 返回本书目录
  1. 记诸兄姊妹病故情形《景景医话》
  2. 记诸子女病殇情形《景景医话》
  3. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  4. 纪班的师徒训练方式《中医之钥》
  5. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  6. 纪律《随息居重订霍乱论》
  7. 记侄培本故于肿病情形《景景医话》
  8. 纪时调摄《急救广生集》
  9. 记元修菜《苏沈良方》
  10. 纪验《心医集》
  11. 记益智花《苏沈良方》
  12. 纪验二刻《心医集》
  13. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  14. 纪用备论《三因极一病证方论》
  15. 记忆障碍disorders of memony《神经精神疾病诊断学》
  16. 技术狂躁症【疾病症状】
  17. 记忆障碍【疾病大全】
  18. 芰（单伎）实《证类本草》
  19. 记忆受损【疾病症状】
  20. 芰花《本草纲目》完整版
  21. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  22. 芰实《本草纲目》完整版
  23. 记忆力障碍【疾病症状】
  24. 芰实《本草纲目》图文版
  25. 记忆力消失【疾病症状】
  26. 芰实花散【方剂大全】
  27. 记王屋山异草《苏沈良方》
  28. 忌补虚论《伤寒大白》
  29. 记松丹砂《苏沈良方》
  30. 忌多浴（胎教六）《宜麟策》
  1. 记诸兄姊妹病故情形《景景医话》
  2. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  3. 记诸子女病殇情形《景景医话》
  4. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  5. 纪班的师徒训练方式《中医之钥》
  6. 记侄培本故于肿病情形《景景医话》
  7. 纪丛筠《中医词典》
  8. 记元修菜《苏沈良方》
  9. 纪桂芳《中医词典》
  10. 记益智花《苏沈良方》
  11. 纪律《随息居重订霍乱论》
  12. 记忆质的改变《神经精神疾病诊断学》
  13. 纪朋《中医词典》
  14. 记忆障碍《神经精神疾病诊断学》
  15. 纪氏治法《针灸易学》
  16. 记忆障碍《生理学》
  17. 纪天锡《中医词典》
  18. 记忆增强《神经精神疾病诊断学》
  19. 纪验《心医集》
  20. 记忆量的改变《神经精神疾病诊断学》
  21. 纪验二刻《心医集》
  22. 记忆减退《神经精神疾病诊断学》
  23. 纪用备论《三因极一病证方论》
  24. 记忆的过程《生理学》
  25. 技术与药物《预防医学》
  26. 记忆测验《医学心理学》
  27. 芰《本草衍义》
  28. 记未病以前之形状《医林改错》
  29. 芰（单伎）实《证类本草》
  30. 记王屋山异草《苏沈良方》
  31. 芰实《本草纲目》


记诸子女病殇情形_《景景医话》_中医医论_【岐黄之术】

记诸子女病殇情形

记诸子女病殇情形

  • 上一页
  • 目录
  • 相关
  • 下一页

余子女二十人，存者半，亡者半。长子培植，为其外祖父母所溺爱，涨其食，食不节，得疳积症，由实而转虚，延鲍竺先生治之愈，元未复，逾数月，秋酷暑，侍者挟以嬉于市，被惊骤厥，未及医，不逾刻而殇。是时余以赴秋试舟泊镇江，夜梦齿落，隐为忧，私以告汪宾谷表兄，翌日，诸同伴以风逆俱登岸，余忽忽若有失，辞不去，卧舟者竟日。家中恐余悲，不使知，返后乃知。殇年四岁。四女长堃，乳妈嗜酒，且时以肉食食之，年才期，患泄，医者或曰虚，或曰实。余时不知医，听之耳。旋殇。五子培荣，随余上杭伍，早起嬉戏，伤于寒化热，医用牛黄清心丸，遂发狂而死，时年十二岁。夫发狂而清心，犹之可也；用清心而乃发狂，其为领邪入心包可知。余不憾医，憾己于医道时未明了，致有此失耳。七女孕时，母病甚，落蓐而即殇。十女长平，先天本不足，尻而行，又伤食，消之，更伤，以弱病卒于上杭县署，年二岁。十二女清溪，体本虚，亦伤于食，医以大黄下之，重虚其虚，以至于脱，时年十二岁。十六子培复，当暑，婢抱之游园中，受风，又受惊，医之不瘳。余素服韩半池大令之术，时在杭，携儿以就诊，登火车，汽笛鸣，儿又惊，抵杭，韩辞不洽，殇于杭之旅舍，时年二岁。十七子培厘，十八子培硅，挛生也，气血分而两不足，一即殇，一越半月余而殇。十九女患痘，时旅沪上，天花时行，偶出，感其气遂病，时余虽知医，而不精于痘，痘出遍身首无隙，如水泡，中有黑点，内有一大者，延他医治之，不愈，殇年二岁。其间长堃、培荣、清溪三人，似皆可治而失治，余由是愈以医药为可惧，亦由是愈以医药为宜究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记诸兄姊妹病故情形
  • 当前页：记诸子女病殇情形
  • 下一页：记何鸿舫先生疗先母瘘症、先兄痢疾情形
<<< 返回本书目录
  1. 记诸子女病殇情形《景景医话》
  2. 纪班的师徒训练方式《中医之钥》
  3. 记诸兄姊妹病故情形《景景医话》
  4. 纪律《随息居重订霍乱论》
  5. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  6. 纪时调摄《急救广生集》
  7. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  8. 纪验《心医集》
  9. 记侄培本故于肿病情形《景景医话》
  10. 纪验二刻《心医集》
  11. 记元修菜《苏沈良方》
  12. 纪用备论《三因极一病证方论》
  13. 记益智花《苏沈良方》
  14. 技术狂躁症【疾病症状】
  15. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  16. 芰（单伎）实《证类本草》
  17. 记忆障碍disorders of memony《神经精神疾病诊断学》
  18. 芰花《本草纲目》完整版
  19. 记忆障碍【疾病大全】
  20. 芰实《本草纲目》完整版
  21. 记忆受损【疾病症状】
  22. 芰实《本草纲目》图文版
  23. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  24. 芰实花散【方剂大全】
  25. 记忆力障碍【疾病症状】
  26. 忌补虚论《伤寒大白》
  27. 记忆力消失【疾病症状】
  28. 忌多浴（胎教六）《宜麟策》
  29. 记王屋山异草《苏沈良方》
  30. 忌发表论《伤寒大白》
  1. 记诸子女病殇情形《景景医话》
  2. 记诸兄姊妹病故情形《景景医话》
  3. 纪班的师徒训练方式《中医之钥》
  4. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  5. 纪丛筠《中医词典》
  6. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  7. 纪桂芳《中医词典》
  8. 记侄培本故于肿病情形《景景医话》
  9. 纪律《随息居重订霍乱论》
  10. 记元修菜《苏沈良方》
  11. 纪朋《中医词典》
  12. 记益智花《苏沈良方》
  13. 纪氏治法《针灸易学》
  14. 记忆质的改变《神经精神疾病诊断学》
  15. 纪天锡《中医词典》
  16. 记忆障碍《神经精神疾病诊断学》
  17. 纪验《心医集》
  18. 记忆障碍《生理学》
  19. 纪验二刻《心医集》
  20. 记忆增强《神经精神疾病诊断学》
  21. 纪用备论《三因极一病证方论》
  22. 记忆量的改变《神经精神疾病诊断学》
  23. 技术与药物《预防医学》
  24. 记忆减退《神经精神疾病诊断学》
  25. 芰《本草衍义》
  26. 记忆的过程《生理学》
  27. 芰（单伎）实《证类本草》
  28. 记忆测验《医学心理学》
  29. 芰实《本草纲目》
  30. 记未病以前之形状《医林改错》
  31. 芰实《千金翼方》


记何鸿舫先生疗先母瘘症、先兄痢疾情形_《景景医话》_中医医论_【岐黄之术】

记何鸿舫先生疗先母瘘症、先兄痢疾情形

记何鸿舫先生疗先母瘘症、先兄痢疾情形

  • 上一页
  • 目录
  • 相关
  • 下一页

同治戊寅季春，先君仁卿公见背，先慈汪太淑人，以气血素亏之体，骤遭此变，心劳力瘁，遂得痿症，不起床者经年。己卯秋，外叔祖汪安斋公病，迓名医何鸿舫先生于重古[固]，先慈转延其诊治。先生与先大母舅汪子缉本交好，先君亦与稔，至是诊毕，责余昆季曰：“余与君家系世交，此病起时何以不早告，致困床褥者经年，幸也今尚可治。”遂索纸出方者二，一先服数剂，一接服数十荆，复屈指计曰：“明年仲春可起行矣。屈时侍尔夫人来重固，当为转方。”当时听其言，疑信参半，姑服其方，日有起色，至正月而可扶床以行，二月而不扶亦能行，异哉！于是赴重固转方，且致谢焉。余是以知医之能起废疾矣，己丑秋，五兄叔和应秋试，患湿疮，将入闱，求速愈，用一扫光治之愈，实劫剂也。旋返，在禾郡汪氏寓，疾复作，变为痢，禾医治之匝月，痢已止，口糜呃逆，神倦无力，不思食，有欲脱之状，时先母亦在禾，信至家，告病亟，速余往。余素服何医[指何鸿舫]之神，遣仆持函往邀之，余亦即赴禾，至则医曰病去矣，体虚甚，宜进补，用阿胶等，煎成为猫所倾，再煎再倾，异之。余曰“何先生来否恤有确信”，盍停药以俟之。傍晚何先生至，诊脉良久，忽仰首曰“三焦均未通奈何？”旋检从前所服方，依次阅之，至末页，见阿胶方，忽拍案曰“此方服否？服则不救矣。”因告以为猫所倾者再，未之服。何曰“未服则犹可。”因谓余曰“口糜，湿滞熏蒸也。，呃逆，下不通反乎上也，不思食，湿滞阻塞也。大实若羸，三焦均窒，须导之，仍痢乃佳。”并曰“病不去则终死。余与君家系世交，不作应酬方，余宿舟候信，服余剂，夜仍痢，则有生机，明当再诊。设通之而不通，余剂适更速其毙，期在明日。余亦明早返棹矣。”言之甚决。余因将再痢可愈之说，禀我母，告我嫂，其不复痢则毙之说，不敢言也。忧甚，彻夜无寐，天微明，内室门启，有婢出，亟询之，白昨夜又痢十一次，狂喜，亟登舟告何先生，先生亦喜，登岸再诊，诊毕曰“可以生，但需时日耳。”，又曰“余女病甚危，须急返待余治，故婿同来。”先生之婿，彭君文伯，本余友，彭亦急促其翁返，坚留之不可。余曰“我不知医，先生去，无继其任者，是先生生之而复弃之也，奈之何？”先生寻思良久日“有松江王松亭者，余门下士，在禾行医，盍觅之。”遣仆四出，未几，王医来，询之乃王斗槎之弟，斗槎亦余至交也。何乃疏方二纸，一为痢未净之方，一为痢已清之方，纸背列药几满，见何证，有何脉，则增减何味，盖一方而不啻数十方焉，将方交王医，一一为王预言将来之情状，且谓必依次下五色痢，初青，黑次之，黄次之，赤次之，白又次之，无害。询其故，曰“积应脏色也，肺位最高：白积下则痢清矣。”又屈指计曰“某日晨必神沉欲脱，勿药勿扰，静俟之，无害。”询其故，曰“霜降节令也。气先三日至，常人不觉，而病人则必加剧耳。”继而王医守其方治之，尽如其言，愈。余是以知医之能杀人能生人矣，余之究心于医术，自见何先生愈我母、我兄病而始。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记诸子女病殇情形
  • 当前页：记何鸿舫先生疗先母瘘症、先兄痢疾情形
  • 下一页：记继室汪氏怯病治愈情形
<<< 返回本书目录
  1. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  2. 记继室汪氏怯病治愈情形《景景医话》
  3. 记海漆《苏沈良方》
  4. 记菊《苏沈良方》
  5. 记丹砂《苏沈良方》
  6. 记流水止水《苏沈良方》
  7. 记尝所治病二十三证《小儿药证直诀》
  8. 记录十四科《幼科折衷》
  9. 记苍术《苏沈良方》
  10. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  11. 计算相关与回归的注意事项《医学统计学》
  12. 记食芋《苏沈良方》
  13. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  14. 记松丹砂《苏沈良方》
  15. 计算机体层成像《医学影像学》
  16. 记王屋山异草《苏沈良方》
  17. 计算机技术的启示《人体使用手册》
  18. 记忆力消失【疾病症状】
  19. 计算机X线成像和图像存档与传输系统《医学影像学》
  20. 记忆力障碍【疾病症状】
  21. 计算公式索引《医学统计学》
  22. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  23. 计算断层摄影（CT）诊断《放射诊断学》
  24. 记忆受损【疾病症状】
  25. 计数资料与计量资料《医学统计学》
  26. 记忆障碍【疾病大全】
  27. 计数资料分析《预防医学》
  28. 记忆障碍disorders of memony《神经精神疾病诊断学》
  29. 计数资料的处理《医学统计学》
  30. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  1. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  2. 记海漆《苏沈良方》
  3. 记继室汪氏怯病治愈情形《景景医话》
  4. 记丹砂《苏沈良方》
  5. 记菊《苏沈良方》
  6. 记尝所治病二十三证《小儿药证直诀》
  7. 记流水止水《苏沈良方》
  8. 记苍术《苏沈良方》
  9. 记录十四科《幼科折衷》
  10. 计算相关与回归的注意事项《医学统计学》
  11. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  12. 计算机体层摄影《神经精神疾病诊断学》
  13. 记食芋《苏沈良方》
  14. 计算机体层摄影《默克家庭诊疗手册》
  15. 记松丹砂《苏沈良方》
  16. 计算机体层成像《医学影像学》
  17. 记王屋山异草《苏沈良方》
  18. 计算机X线成像《医学影像学》
  19. 记未病以前之形状《医林改错》
  20. 计算和评价的内容《预防医学》
  21. 记忆测验《医学心理学》
  22. 计算公式索引《医学统计学》
  23. 记忆的过程《生理学》
  24. 计算断层摄影（CT）诊断《放射诊断学》
  25. 记忆减退《神经精神疾病诊断学》
  26. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  27. 记忆量的改变《神经精神疾病诊断学》
  28. 计数资料与计量资料《医学统计学》
  29. 记忆增强《神经精神疾病诊断学》
  30. 计数资料分析《预防医学》
  31. 记忆障碍《生理学》


记继室汪氏怯病治愈情形_《景景医话》_中医医论_【岐黄之术】

记继室汪氏怯病治愈情形

记继室汪氏怯病治愈情形

  • 上一页
  • 目录
  • 相关
  • 下一页

丙午春，余以忤长官罢职归，寓湖州，子女林立，而宦囊如洗，继室汪氏忧甚，肝郁生火，木火刑金，得咳症，余不敢自医，延医医之，久不愈，且日剧，加经断、吐血，继以白血，大便艰，医咸曰“怯成矣。”辞不治。余乃遍检方书，用《干金方》意，以生粉沙参一味治之，日服五钱。五日后，便中下血块者一，再服，又下血块者二，咳顿止，乃以百合、冬虫夏草两味常服之，元日复，饮食渐如常。又数月，觉腹胀如向来经将至之状，余亦意其可至也，用丹皮之辛以动之，丹参之咸以降之，果通，病全愈。始终未用养阴养血之套药也。盖肺与大肠相表里，脏病而驱之自腑出，则肺不病，肺不病则自能制肝，虽病起于肝，未尝治之而火自平矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记何鸿舫先生疗先母瘘症、先兄痢疾情形
  • 当前页：记继室汪氏怯病治愈情形
  • 下一页：记侄培勋生时僵、子培治病厥均获救情形
<<< 返回本书目录
  1. 记继室汪氏怯病治愈情形《景景医话》
  2. 记菊《苏沈良方》
  3. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  4. 记流水止水《苏沈良方》
  5. 记海漆《苏沈良方》
  6. 记录十四科《幼科折衷》
  7. 记丹砂《苏沈良方》
  8. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  9. 记尝所治病二十三证《小儿药证直诀》
  10. 记食芋《苏沈良方》
  11. 记苍术《苏沈良方》
  12. 记松丹砂《苏沈良方》
  13. 计算相关与回归的注意事项《医学统计学》
  14. 记王屋山异草《苏沈良方》
  15. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  16. 记忆力消失【疾病症状】
  17. 计算机体层成像《医学影像学》
  18. 记忆力障碍【疾病症状】
  19. 计算机技术的启示《人体使用手册》
  20. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  21. 计算机X线成像和图像存档与传输系统《医学影像学》
  22. 记忆受损【疾病症状】
  23. 计算公式索引《医学统计学》
  24. 记忆障碍【疾病大全】
  25. 计算断层摄影（CT）诊断《放射诊断学》
  26. 记忆障碍disorders of memony《神经精神疾病诊断学》
  27. 计数资料与计量资料《医学统计学》
  28. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  29. 计数资料分析《预防医学》
  30. 记益智花《苏沈良方》
  1. 记继室汪氏怯病治愈情形《景景医话》
  2. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  3. 记菊《苏沈良方》
  4. 记海漆《苏沈良方》
  5. 记流水止水《苏沈良方》
  6. 记丹砂《苏沈良方》
  7. 记录十四科《幼科折衷》
  8. 记尝所治病二十三证《小儿药证直诀》
  9. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  10. 记苍术《苏沈良方》
  11. 记食芋《苏沈良方》
  12. 计算相关与回归的注意事项《医学统计学》
  13. 记松丹砂《苏沈良方》
  14. 计算机体层摄影《神经精神疾病诊断学》
  15. 记王屋山异草《苏沈良方》
  16. 计算机体层摄影《默克家庭诊疗手册》
  17. 记未病以前之形状《医林改错》
  18. 计算机体层成像《医学影像学》
  19. 记忆测验《医学心理学》
  20. 计算机X线成像《医学影像学》
  21. 记忆的过程《生理学》
  22. 计算和评价的内容《预防医学》
  23. 记忆减退《神经精神疾病诊断学》
  24. 计算公式索引《医学统计学》
  25. 记忆量的改变《神经精神疾病诊断学》
  26. 计算断层摄影（CT）诊断《放射诊断学》
  27. 记忆增强《神经精神疾病诊断学》
  28. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  29. 记忆障碍《生理学》
  30. 计数资料与计量资料《医学统计学》
  31. 记忆障碍《神经精神疾病诊断学》


记侄培勋生时僵、子培治病厥均获救情形_《景景医话》_中医医论_【岐黄之术】

记侄培勋生时僵、子培治病厥均获救情形

记侄培勋生时僵、子培治病厥均获救情形

  • 上一页
  • 目录
  • 相关
  • 下一页

外祖汪星阶公名曜奎，好方书，辑有《续经验方》行世，故先母汪太夫人，窃闻诸论，备知方法，常曰“药性吾不知，但闻方法之有益无害者，默志之，亦足以备缓急。”长嫂周氏怀孕七月，患疟，寒战剧，胎为之坠，时虽七月，而秋寒特甚，胎下无啼声，面色白，肢冷气绝，母命勿断其脐，以纸捻蘸香油熏之，并徐挤其暖气送入腹，熏至脐枯而断，搦以指，弗使泄气，乃扎束，而儿早呱然醒矣，即今三侄培勋也。案薛己治荆妇孟冬分娩艰难，劳伤元气，产子已死，用油捻燃烧断脐，藉其气以暖之，俄顷忽作声，苟非素知此法，几何不误一命耶？其小儿胎坠七月者可生，八月者反不生，何也？以七月为阳月也。

二子培治，骤患厥，手足逆冷，势剧不及延医，母曰“厥逆有寒热之分，药非医来弗误投。有法在，不分寒厥、热厥可用者。”命抱入密室不透风处，以巾多幅绞热水，数人分熨其四肢，稍冷即易，弗暂停，俄而渐温，乃延医诊治之而愈。又先母于诸妇生产时，必预备千年X[疑艾]一盆，早收恶露秽气也；醋、炭两物，曰防血晕也；冬月则火炉，曰御寒气也；夏月则井水，曰收暑气也；以及参汤、洋参汤、白花益母草汤罔弗齐，并曰“宁备焉而不用，勿用焉而不备。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记继室汪氏怯病治愈情形
  • 当前页：记侄培勋生时僵、子培治病厥均获救情形
  • 下一页：记三女长钧病热厥、八女佩玢慢脾获愈情形
<<< 返回本书目录
  1. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  2. 记诸兄姊妹病故情形《景景医话》
  3. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  4. 记诸子女病殇情形《景景医话》
  5. 记侄培本故于肿病情形《景景医话》
  6. 纪班的师徒训练方式《中医之钥》
  7. 记元修菜《苏沈良方》
  8. 纪律《随息居重订霍乱论》
  9. 记益智花《苏沈良方》
  10. 纪时调摄《急救广生集》
  11. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  12. 纪验《心医集》
  13. 记忆障碍disorders of memony《神经精神疾病诊断学》
  14. 纪验二刻《心医集》
  15. 记忆障碍【疾病大全】
  16. 纪用备论《三因极一病证方论》
  17. 记忆受损【疾病症状】
  18. 技术狂躁症【疾病症状】
  19. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  20. 芰（单伎）实《证类本草》
  21. 记忆力障碍【疾病症状】
  22. 芰花《本草纲目》完整版
  23. 记忆力消失【疾病症状】
  24. 芰实《本草纲目》完整版
  25. 记王屋山异草《苏沈良方》
  26. 芰实《本草纲目》图文版
  27. 记松丹砂《苏沈良方》
  28. 芰实花散【方剂大全】
  29. 记食芋《苏沈良方》
  30. 忌补虚论《伤寒大白》
  1. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  2. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  3. 记诸兄姊妹病故情形《景景医话》
  4. 记侄培本故于肿病情形《景景医话》
  5. 记诸子女病殇情形《景景医话》
  6. 记元修菜《苏沈良方》
  7. 纪班的师徒训练方式《中医之钥》
  8. 记益智花《苏沈良方》
  9. 纪丛筠《中医词典》
  10. 记忆质的改变《神经精神疾病诊断学》
  11. 纪桂芳《中医词典》
  12. 记忆障碍《神经精神疾病诊断学》
  13. 纪律《随息居重订霍乱论》
  14. 记忆障碍《生理学》
  15. 纪朋《中医词典》
  16. 记忆增强《神经精神疾病诊断学》
  17. 纪氏治法《针灸易学》
  18. 记忆量的改变《神经精神疾病诊断学》
  19. 纪天锡《中医词典》
  20. 记忆减退《神经精神疾病诊断学》
  21. 纪验《心医集》
  22. 记忆的过程《生理学》
  23. 纪验二刻《心医集》
  24. 记忆测验《医学心理学》
  25. 纪用备论《三因极一病证方论》
  26. 记未病以前之形状《医林改错》
  27. 技术与药物《预防医学》
  28. 记王屋山异草《苏沈良方》
  29. 芰《本草衍义》
  30. 记松丹砂《苏沈良方》
  31. 芰（单伎）实《证类本草》


记三女长钧病热厥、八女佩玢慢脾获愈情形_《景景医话》_中医医论_【岐黄之术】

记三女长钧病热厥、八女佩玢慢脾获愈情形

记三女长钧病热厥、八女佩玢慢脾获愈情形

  • 上一页
  • 目录
  • 相关
  • 下一页

三女长钧数岁时，在其外家南塘镇张氏，患病手足厥冷，乡医有王姓者，处以肉桂，内弟张君骏八，以乡间药不良，遣人来城购取，并通信告余，余瞿然曰“厥有寒热之殊，肉桂可轻试耶？”遂怀药，邀城医李彤伯先生同赴乡，李诊之曰“热厥也。”治以四逆散而愈。 向使乡有佳桂，误一命矣。

八女佩玢，余以断弦无内助，寄养于禾郡叔和五兄处，患惊，日久不效，加剧。余闻信飞棹往，见其面色咣，唇舌色淡，啼如鸦而低，亦无多声，伏乳妇肩，若倦甚者，欲睡而睡不安，不思乳，小便清，大便溏，而神识则甚清，检所服方，皆消痰、清火、散风、止惊之剂，所以治急惊风者也。余时虽喜览方书，不甚了了，疑属《福幼编》所谓慢脾者，然禾医尽延过，无可商酌，姑用庄在田法，以附桂萸术姜五味熬浓汁，令乳妇频频饫之。时余六母舅汪公尔祉亦寓禾郡，开方后，谒母舅，母舅问状，告以故，母舅诧曰“尔知医耶？附桂可乱用耶？”余因之转疑虑，姑察其药后何状，则安睡矣。；睡甚久，醒则索乳矣。疑乃释，遂依据庄氏法以治之，获瘳。时实未能真知灼见也，诡遇耳，略知医理而未能精通者，幸勿效诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记侄培勋生时僵、子培治病厥均获救情形
  • 当前页：记三女长钧病热厥、八女佩玢慢脾获愈情形
  • 下一页：记侄培本故于肿病情形
<<< 返回本书目录
  1. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  2. 记食芋《苏沈良方》
  3. 记录十四科《幼科折衷》
  4. 记松丹砂《苏沈良方》
  5. 记流水止水《苏沈良方》
  6. 记王屋山异草《苏沈良方》
  7. 记菊《苏沈良方》
  8. 记忆力消失【疾病症状】
  9. 记继室汪氏怯病治愈情形《景景医话》
  10. 记忆力障碍【疾病症状】
  11. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  12. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  13. 记海漆《苏沈良方》
  14. 记忆受损【疾病症状】
  15. 记丹砂《苏沈良方》
  16. 记忆障碍【疾病大全】
  17. 记尝所治病二十三证《小儿药证直诀》
  18. 记忆障碍disorders of memony《神经精神疾病诊断学》
  19. 记苍术《苏沈良方》
  20. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  21. 计算相关与回归的注意事项《医学统计学》
  22. 记益智花《苏沈良方》
  23. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  24. 记元修菜《苏沈良方》
  25. 计算机体层成像《医学影像学》
  26. 记侄培本故于肿病情形《景景医话》
  27. 计算机技术的启示《人体使用手册》
  28. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  29. 计算机X线成像和图像存档与传输系统《医学影像学》
  30. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  1. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  2. 记录十四科《幼科折衷》
  3. 记食芋《苏沈良方》
  4. 记流水止水《苏沈良方》
  5. 记松丹砂《苏沈良方》
  6. 记菊《苏沈良方》
  7. 记王屋山异草《苏沈良方》
  8. 记继室汪氏怯病治愈情形《景景医话》
  9. 记未病以前之形状《医林改错》
  10. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  11. 记忆测验《医学心理学》
  12. 记海漆《苏沈良方》
  13. 记忆的过程《生理学》
  14. 记丹砂《苏沈良方》
  15. 记忆减退《神经精神疾病诊断学》
  16. 记尝所治病二十三证《小儿药证直诀》
  17. 记忆量的改变《神经精神疾病诊断学》
  18. 记苍术《苏沈良方》
  19. 记忆增强《神经精神疾病诊断学》
  20. 计算相关与回归的注意事项《医学统计学》
  21. 记忆障碍《生理学》
  22. 计算机体层摄影《神经精神疾病诊断学》
  23. 记忆障碍《神经精神疾病诊断学》
  24. 计算机体层摄影《默克家庭诊疗手册》
  25. 记忆质的改变《神经精神疾病诊断学》
  26. 计算机体层成像《医学影像学》
  27. 记益智花《苏沈良方》
  28. 计算机X线成像《医学影像学》
  29. 记元修菜《苏沈良方》
  30. 计算和评价的内容《预防医学》
  31. 记侄培本故于肿病情形《景景医话》


记侄培本故于肿病情形_《景景医话》_中医医论_【岐黄之术】

记侄培本故于肿病情形

记侄培本故于肿病情形

  • 上一页
  • 目录
  • 相关
  • 下一页

侄培本，号心源，患腹肿，医作湿热实症治，用中满分消汤去参萸二姜，余素知其肾亏，曰“此病实中有虚，须兼顾本。”并检示以各方书。不听，既而愈，更以余为谩言矣。余与旁人言，必复发，既而果然。医不知变，仍治以前法，仅加白术、山药等健睥药。余曰“殆矣。”适侄婿曹融甫来？名医曹智涵之子也。余谓侄曰“盍邀诸。”曹诊毕，用金匮肾气丸加减焉，而易以汤。侄辈素惧附桂之热者，不敢饮。病日笃，遂卒。卒时见种种心肾不交象，余曰“药既对病，虽附子、肉桂之大热，石膏、龙胆之大寒，麻黄、细辛之外窜，大黄、芒硝之下夺，俱足以生人；苟不对症，即小小感冒，风温而治以卒温之荆防，风寒而治以辛凉之前蒡，亦足以轻病转重，倘怵于大热大寒而不同，古宋何必有此药哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记三女长钧病热厥、八女佩玢慢脾获愈情形
  • 当前页：记侄培本故于肿病情形
  • 下一页：记侄培俊夫妇、再侄成懋均死于伤食情形
<<< 返回本书目录
  1. 记侄培本故于肿病情形《景景医话》
  2. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  3. 记元修菜《苏沈良方》
  4. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  5. 记益智花《苏沈良方》
  6. 记诸兄姊妹病故情形《景景医话》
  7. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  8. 记诸子女病殇情形《景景医话》
  9. 记忆障碍disorders of memony《神经精神疾病诊断学》
  10. 纪班的师徒训练方式《中医之钥》
  11. 记忆障碍【疾病大全】
  12. 纪律《随息居重订霍乱论》
  13. 记忆受损【疾病症状】
  14. 纪时调摄《急救广生集》
  15. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  16. 纪验《心医集》
  17. 记忆力障碍【疾病症状】
  18. 纪验二刻《心医集》
  19. 记忆力消失【疾病症状】
  20. 纪用备论《三因极一病证方论》
  21. 记王屋山异草《苏沈良方》
  22. 技术狂躁症【疾病症状】
  23. 记松丹砂《苏沈良方》
  24. 芰（单伎）实《证类本草》
  25. 记食芋《苏沈良方》
  26. 芰花《本草纲目》完整版
  27. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  28. 芰实《本草纲目》完整版
  29. 记录十四科《幼科折衷》
  30. 芰实《本草纲目》图文版
  1. 记侄培本故于肿病情形《景景医话》
  2. 记元修菜《苏沈良方》
  3. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  4. 记益智花《苏沈良方》
  5. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  6. 记忆质的改变《神经精神疾病诊断学》
  7. 记诸兄姊妹病故情形《景景医话》
  8. 记忆障碍《神经精神疾病诊断学》
  9. 记诸子女病殇情形《景景医话》
  10. 记忆障碍《生理学》
  11. 纪班的师徒训练方式《中医之钥》
  12. 记忆增强《神经精神疾病诊断学》
  13. 纪丛筠《中医词典》
  14. 记忆量的改变《神经精神疾病诊断学》
  15. 纪桂芳《中医词典》
  16. 记忆减退《神经精神疾病诊断学》
  17. 纪律《随息居重订霍乱论》
  18. 记忆的过程《生理学》
  19. 纪朋《中医词典》
  20. 记忆测验《医学心理学》
  21. 纪氏治法《针灸易学》
  22. 记未病以前之形状《医林改错》
  23. 纪天锡《中医词典》
  24. 记王屋山异草《苏沈良方》
  25. 纪验《心医集》
  26. 记松丹砂《苏沈良方》
  27. 纪验二刻《心医集》
  28. 记食芋《苏沈良方》
  29. 纪用备论《三因极一病证方论》
  30. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  31. 技术与药物《预防医学》


记侄培俊夫妇、再侄成懋均死于伤食情形_《景景医话》_中医医论_【岐黄之术】

记侄培俊夫妇、再侄成懋均死于伤食情形

记侄培俊夫妇、再侄成懋均死于伤食情形

  • 上一页
  • 目录
  • 相关
  • 下一页

从侄培俊，号君彦，遇拂意事，肝本郁，饱食后游留园，见有市蟹粉馒头者，素所嗜，又食五枚．，返家而厥，食厥也，旋醒，医来用消导药。余曰“食在胃中则宜消？转入大肠则宜下，今满填至膈，盍用吐法？”医曰“吐则气逆，其如再厥何？”余曰“诚哉，是言也。但膈与胃肠食滞充塞，气道艰通，转输亦钝，必俟大肠之宿垢下，而后胃之宿食动，必俟胃之宿食化而转入肠，而后胸膈胃口之新食入于胃，入于胃仍必俟化而转入肠，恐病去而！气液与之俱去耳，因知吐法非万全也。但考古谓新食宜吐，宿食宜消亦非无见，使吐而不再厥，或厥而即醒，食去其半，气得其通，便易于措治矣。”未敢试，滞尽下而脱。侄妇程氏，即君彦之室也，曾有血症，亦不常发，患虚信补，但闻补者即嗜之，余劝曰“虚有阴阳气血之分，即物有补阴、补阳、补气、补血之别，况血症未必即届虚乎？”不听，常服紫河车。余又劝曰“紫河车之为物，罕可用者，以其或有霉病蕴毒之胞，食反有害。”亦不听，某日与其母其兄会饮，有辛辣物，食过量，饱食填膺，息骤涌，狂吐，继以血，血不止，医治之无效。后余在济阳，得家报，知再从侄成懋，系君彦之次子也，亦以伤食失治而殒。夫妇父子三人，均死于食，语曰“祸从口出，病从口入”，谓言之不可不慎，食之不可不节也，可不儆哉！

以上八则，丙辰阴历九月十二日在济阳署，公余之暇，寂坐衙斋，默计十年前三姊于是日身故，为之怆然，因追忆情状；，沘笔为记，并连及数事，医愈者少半，医死者反大半，宜乎古人谓“不服药为中医”哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记侄培本故于肿病情形
  • 当前页：记侄培俊夫妇、再侄成懋均死于伤食情形
  • 下一页：医谈录旧
<<< 返回本书目录
  1. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  2. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  3. 记侄培本故于肿病情形《景景医话》
  4. 记诸兄姊妹病故情形《景景医话》
  5. 记元修菜《苏沈良方》
  6. 记诸子女病殇情形《景景医话》
  7. 记益智花《苏沈良方》
  8. 纪班的师徒训练方式《中医之钥》
  9. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  10. 纪律《随息居重订霍乱论》
  11. 记忆障碍disorders of memony《神经精神疾病诊断学》
  12. 纪时调摄《急救广生集》
  13. 记忆障碍【疾病大全】
  14. 纪验《心医集》
  15. 记忆受损【疾病症状】
  16. 纪验二刻《心医集》
  17. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  18. 纪用备论《三因极一病证方论》
  19. 记忆力障碍【疾病症状】
  20. 技术狂躁症【疾病症状】
  21. 记忆力消失【疾病症状】
  22. 芰（单伎）实《证类本草》
  23. 记王屋山异草《苏沈良方》
  24. 芰花《本草纲目》完整版
  25. 记松丹砂《苏沈良方》
  26. 芰实《本草纲目》完整版
  27. 记食芋《苏沈良方》
  28. 芰实《本草纲目》图文版
  29. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  30. 芰实花散【方剂大全】
  1. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  2. 记侄培本故于肿病情形《景景医话》
  3. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  4. 记元修菜《苏沈良方》
  5. 记诸兄姊妹病故情形《景景医话》
  6. 记益智花《苏沈良方》
  7. 记诸子女病殇情形《景景医话》
  8. 记忆质的改变《神经精神疾病诊断学》
  9. 纪班的师徒训练方式《中医之钥》
  10. 记忆障碍《神经精神疾病诊断学》
  11. 纪丛筠《中医词典》
  12. 记忆障碍《生理学》
  13. 纪桂芳《中医词典》
  14. 记忆增强《神经精神疾病诊断学》
  15. 纪律《随息居重订霍乱论》
  16. 记忆量的改变《神经精神疾病诊断学》
  17. 纪朋《中医词典》
  18. 记忆减退《神经精神疾病诊断学》
  19. 纪氏治法《针灸易学》
  20. 记忆的过程《生理学》
  21. 纪天锡《中医词典》
  22. 记忆测验《医学心理学》
  23. 纪验《心医集》
  24. 记未病以前之形状《医林改错》
  25. 纪验二刻《心医集》
  26. 记王屋山异草《苏沈良方》
  27. 纪用备论《三因极一病证方论》
  28. 记松丹砂《苏沈良方》
  29. 技术与药物《预防医学》
  30. 记食芋《苏沈良方》
  31. 芰《本草衍义》


医谈录旧_《景景医话》_中医医论_【岐黄之术】

医谈录旧

医谈录旧

  • 上一页
  • 目录
  • 相关
  • 下一页

[陆晋笙弁言]

阅旧小说家往往记载医事，其间颇有中肯要处， 因而掇拾，辑为一帙， 兹者印鄙着：《景景医话》，以其相类也，故附编于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记侄培俊夫妇、再侄成懋均死于伤食情形
  • 当前页：医谈录旧
  • 下一页：三焦有名无形辨
<<< 返回本书目录
  1. 医谈录旧《景景医话》
  2. 医巫闾子医贯序《医贯》
  3. 医说《寿世保元》
  4. 医毋自欺论《时病论》
  5. 医书亦有经子史集论《温病条辨》
  6. 医误、药害致损《虚损病类钩沉》
  7. 医书《古今医统大全》
  8. 医痫丸【方剂大全】
  9. 医史《中医名词词典》
  10. 医痫无双丸【方剂大全】
  11. 医门经论《医学真传》
  12. 医学《诊宗三昧》
  13. 医门八法《医学心悟》
  14. 医学大概的意义《圆运动的古中医学》
  15. 医论《寿世保元》
  16. 医学或问《医学正传》
  17. 医林改错脏腑记叙《医林改错》
  18. 医学集成卷二《医学集成》
  19. 医疗用毒性药品管理办法《医院药学》
  20. 医学集成卷三《医学集成》
  21. 医疗急救现代化《现代院外急救手册》
  22. 医学集成卷四《医学集成》
  23. 医疗机构的药剂管理《中华人民共和国药品管理法》
  24. 医学集成卷一跋《医学集成》
  25. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  26. 医学检验中的应用《免疫学和免疫学检验》
  27. 医理真传《医理真传》
  28. 医学教育在实施初级卫生保健中的作用《预防医学》
  29. 医劳历例《慎柔五书》
  30. 医学模式——健康观和疾病观《免疫与健康》
  1. 医谈录旧《景景医话》
  2. 医说《寿世保元》
  3. 医巫的流变与趋向《中国医学通史》
  4. 医帅论五十八法《针灸神书》
  5. 医巫闾子医贯序《医贯》
  6. 医书亦有经子史集论《温病条辨》
  7. 医毋自欺论《时病论》
  8. 医书《古今医统大全》
  9. 医误、药害致损《虚损病类钩沉》
  10. 医事制度《中国医学通史》
  11. 医效郎《中医词典》
  12. 医事制度《中国医学通史》
  13. 医学《诊宗三昧》
  14. 医事制度《中国医学通史》
  15. 医学博士《中医词典》
  16. 医事制度《中国医学通史》
  17. 医学常用统计图及绘制法《预防医学》
  18. 医事《中医词典》
  19. 医学大概的意义《圆运动的古中医学》
  20. 医史文献研究《中国医学通史》
  21. 医学典籍的整理研究《中国医学通史》
  22. 医师《中医词典》
  23. 医学或问《医学正传》
  24. 医生在临床康复工程服务工作中的任务《康复医学》
  25. 医学集成卷二《医学集成》
  26. 医痊郎《中医词典》
  27. 医学集成卷三《医学集成》
  28. 医门经论《医学真传》
  29. 医学集成卷四《医学集成》
  30. 医门八法《医学心悟》
  31. 医学集成卷一跋《医学集成》


三焦有名无形辨_《景景医话》_中医医论_【岐黄之术】

三焦有名无形辨

三焦有名无形辨

  • 上一页
  • 目录
  • 相关
  • 下一页

明·仁和姜蓉塘南《半村野人闲谈》载苏黄门《龙川志》云：彭山有隐者，通古医术，与世诸医所用法不同，人莫知之。单骧从之学，尽得其术，遂以医名于世。治乎中，予与骧遇于广都，·论古今术同异，骧既言其略，复叹曰“古人论五脏 六腑，其说有谬者，而相承不察，今欲以告人，人谁信者，古说左肾其府膀胱，右肾命门其府三焦，丈夫以藏精，女子以系包，以理言之，三焦当如膀胱，故可以藏有所系，若其无形，尚可以藏系哉？且其所以谓之三焦者何也？三焦分布人体中，有上中下之异，方人心湛寂，欲念不起，则精气散在三焦，荣华百骸，及其欲念一起，心火炽然，翕撮三焦精气，入命门之府，输泻而去，故号此腑为三焦耳。世承叔和之谬而不悟，可为长叹息也。”予甚异其说，后为齐州从事，有一举子齐遁者，石守道之婿也，少尝学医于卫州，闻高敏之遗说，疗病有精思，予为道骧之言，遁喜曰“齐尝大饥，群句相脔割而食，有一人皮肉尽而骨脉全者，遁以学医，往观其五脏，见右肾下有脂膜如手大者，正与膀胱相对，有二白脉自其中出，夹脊而上贯脑，意此即导引家所谓夹脊双关者，而不悟脂膜如手大者之为三焦也。单君之言，与所见悬合，可以正古人之谬矣。今医家者流，皆执叔和三焦无状空有名以自信，不闻有此说，故录之。燧按：谓三焦有名无形始于秦越人，然愚以为乃躯壳内脏腑外之脂膜高处，焦者高也，非气也，但以气道所流通，用药则宜气药而不宜血药耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医谈录旧
  • 当前页：三焦有名无形辨
  • 下一页：病笑
<<< 返回本书目录
  1. 三焦有名无形辨《景景医话》
  2. 三焦有水气《圣济总录》
  3. 三焦痈《医宗金鉴》
  4. 三焦俞穴【人体背部穴位】
  5. 三焦虚实《备急千金要方》
  6. 三焦元气衰旺《脾胃论》
  7. 三焦虚《药症忌宜》
  8. 三焦约《圣济总录》
  9. 三焦统论《圣济总录》
  10. 三焦约内闭发不得大小便《针灸甲乙经》
  11. 三焦说《医学实在易》
  12. 三焦胀《圣济总录》
  13. 三焦说《吴医汇讲》
  14. 三焦照六腑《丹台玉案》
  15. 三焦水道膀胱津液论《读医随笔》
  16. 三焦主病《银海指南》
  17. 三焦手少阳之脉《经络考》
  18. 三焦总治《博济方》
  19. 三焦手少阳经病证《脉经》
  20. 三角草【中药大全】
  21. 三焦实《药症忌宜》
  22. 三角风【中药大全】
  23. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  24. 三角肌疼痛 【疾病症状】
  25. 三焦脉论《备急千金要方》
  26. 三角咪【中药大全】
  27. 三焦脉病论《外台秘要》
  28. 三角泡【中药大全】
  29. 三焦论赘言《吴医汇讲》
  30. 三角韧带损伤【疾病症状】
  1. 三焦有名无形辨《景景医话》
  2. 三焦痈《外科心法要诀》
  3. 三焦有水气《圣济总录》
  4. 三焦痈《医宗金鉴》
  5. 三焦俞《针灸大成》
  6. 三焦痈《中医词典》
  7. 三焦俞《中医词典》
  8. 三焦虚实病候《寿世保元》
  9. 三焦俞《针灸学》
  10. 三焦虚实《备急千金要方》
  11. 三焦与包络合为表里《普济方·针灸》
  12. 三焦虚寒《中医名词词典》
  13. 三焦郁《中医词典》
  14. 三焦虚《药症忌宜》
  15. 三焦元气衰旺《脾胃论》
  16. 三焦统论《圣济总录》
  17. 三焦约《圣济总录》
  18. 三焦说《医学三字经》
  19. 三焦约《医述》
  20. 三焦说《吴医汇讲》
  21. 三焦约内闭发不得大小便《针灸甲乙经》
  22. 三焦说《医学实在易》
  23. 三焦胀《圣济总录》
  24. 三焦水道膀胱津液论《读医随笔》
  25. 三焦照六腑《丹台玉案》
  26. 三焦手少阳之脉《经络考》
  27. 三焦蒸《中医词典》
  28. 三焦手少阳经病证《中医词典》
  29. 三焦诸穴歌《经络考》
  30. 三焦手少阳经病证《脉经》
  31. 三焦主包络客《针灸大成》


病笑_《景景医话》_中医医论_【岐黄之术】

病笑

病笑

  • 上一页
  • 目录
  • 相关
  • 下一页

德清陈云瞻尚古《簪云楼杂说》载：先达李其姓，归德府鹿邑人也，世为农家。癸卯获隽于乡，伊父以喜故，失声大笑，乃春举进士，其笑弥甚，历十年擢谏垣，遂成痼疾，初犹间发，后宵旦不能休，大谏甚忧之，从容语太医院某，因得所授，命家人绐乃父云“大谏已殁。”乃父恸绝几殒，如是者十日，病渐瘳。佯为邮语云“大谏治以赵大夫，绝而复苏。”李因不悲，而笑症永不作矣。盖医者意也。过喜则伤，济以悲而乃和，技进乎道矣。燧按：此深得《内经》“喜伤心，恐胜喜；恐伤肾，思胜恐；思伤脾，怒胜思；怒伤肝，悲胜怒；忧伤肺，喜胜忧”之旨，知此可与言治七情病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦有名无形辨
  • 当前页：病笑
  • 下一页：过食辛辣成毒
<<< 返回本书目录
  1. 病笑《景景医话》
  2. 病邪传变《灵素节注类编》
  3. 病无纯虚论《研经言》
  4. 病邪胜负传变《灵素节注类编》
  5. 病位《虚损病类钩沉》
  6. 病邪虽实胃气伤者勿使攻击论《格致余论》
  7. 病退缓进饮食《医门补要》
  8. 病形脉诊第二（上）《针灸甲乙经》
  9. 病同因别论《医学源流论》
  10. 病形脉诊第二（下）《针灸甲乙经》
  11. 病同人异论《医学源流论》
  12. 病宜速治《景岳全书》
  13. 病态欣快感【疾病症状】
  14. 病宜早治《卫生宝鉴》
  15. 病态平衡与潜病《中医疾病预测》
  16. 病因《中医妇科学》
  17. 病态窦房结综合征【疾病大全】
  18. 病因《中医基础理论》
  19. 病态窦房结综合征《赵绍琴临证验案精选》
  20. 病因《中医名词词典》
  21. 病随国运论《医学源流论》
  22. 病因《中医伤科按摩学》
  23. 病死牛肉有毒《医门补要》
  24. 病因《中医眼科学》
  25. 病死《洗冤集录》
  26. 病因辩证《中医诊断学》
  27. 病室常用物品的清洁与保养《基础护理学》
  28. 病因病机《虚损病类钩沉》
  29. 病似痨怯《医门补要》
  30. 病因病机《中医眼科备读》
  1. 病笑《景景医话》
  2. 病小《中医词典》
  3. 病笑不休《奇方类编》
  4. 病虾《中医词典》
  5. 病邪虽实胃气伤者勿使攻击论《格致余论》
  6. 病无纯虚论《研经言》
  7. 病邪因素《中医内科学》
  8. 病温《中医名词词典》
  9. 病蟹叉《中医词典》
  10. 病位传变《中医基础理论》
  11. 病形《中医词典》
  12. 病位《虚损病类钩沉》
  13. 病形脉诊第二（上）《针灸甲乙经》
  14. 病退缓进饮食《医门补要》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病同因别论《医学源流论》
  17. 病性转化《中医基础理论》
  18. 病同人异论《医学源流论》
  19. 病宜速治《景岳全书》
  20. 病态人格先兆《中医疾病预测》
  21. 病宜早治《卫生宝鉴》
  22. 病态平衡与潜病《中医疾病预测》
  23. 病因《临床营养学》
  24. 病态窦房结综合征《心脏病学》
  25. 病因《临床营养学》
  26. 病态窦房结综合征《赵绍琴临证验案精选》
  27. 病因《临床营养学》
  28. 病态窦房结综合征《默克家庭诊疗手册》
  29. 病因《急诊医学》
  30. 病随国运论《医学源流论》
  31. 病因《中医伤科按摩学》


过食辛辣成毒_《景景医话》_中医医论_【岐黄之术】

过食辛辣成毒

过食辛辣成毒

  • 上一页
  • 目录
  • 相关
  • 下一页

又载乌程顾文虎，累叶簪缨，习享丰豫，忽一日，促家人持竹批，解裤受杖，后习为故常，用稍轻，辄加呵责，或反以杖杖之，必重下乃呼快心，如是数年，渐觉疼痛而止。医者闻之曰“过嗜辛辣发物，则热毒内讧？因成奇痒，适打散不致上攻，否则疽发背而死矣。”此富贵之人炯鉴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病笑
  • 当前页：过食辛辣成毒
  • 下一页：头痛
<<< 返回本书目录
  1. 过食辛辣成毒《景景医话》
  2. 过坛龙【中药大全】
  3. 过山消根【中药大全】
  4. 过塘蛇【中药大全】
  5. 过山消【中药大全】
  6. 过氧化酶染色《常用化验值及意义》
  7. 过山青【中药大全】
  8. 过腰蛇【中药大全】
  9. 过山龙、穿山藤《滇南本草》
  10. 过夜消【方剂大全】
  11. 过山龙【中药大全】
  12. 过早丧失咀嚼功能【疾病症状】
  13. 过山蕨【中药大全】
  14. 过早衰老【疾病症状】
  15. 过山枫【中药大全】
  16. 哈蟆油（图）【中药大全】
  17. 过山风【中药大全】
  18. 哈士蟆【中药大全】
  19. 过墙风【中药大全】
  20. 蛤蚕散【方剂大全】
  21. 过强反向性鼻炎【疾病症状】
  22. 蛤粉膏【方剂大全】
  23. 过强反射性鼻炎【疾病大全】
  24. 蛤粉散【方剂大全】
  25. 过气丸【方剂大全】
  26. 蛤粉丸【方剂大全】
  27. 过期证治《医宗金鉴》
  28. 蛤蚧《本草纲目》完整版
  29. 过期证治《妇科心法要诀》
  30. 蛤蚧《本草新编》
  1. 过食辛辣成毒《景景医话》
  2. 过食生冷经闭《竹林女科证治》
  3. 过食辛热经闭《竹林女科证治》
  4. 过食生冷经闭《中医词典》
  5. 过膝风《中医词典》
  6. 过食伤《明医指掌》
  7. 过胸通臂《中医词典》
  8. 过山龙、穿山藤《滇南本草》
  9. 过氧化《病理学》
  10. 过桥疳《中医词典》
  11. 过氧化酶染色《常用化验值及意义》
  12. 过期证治《妇科心法要诀》
  13. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  14. 过期证治《医宗金鉴》
  15. 过用《中医词典》
  16. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  17. 过早搏动《心脏病学》
  18. 过期妊娠《妇产科学》
  19. 过早绝经《默克家庭诊疗手册》
  20. 过期妊娠《家庭医学百科-医疗康复篇》
  21. 过铸《中医词典》
  22. 过期论《女科折衷纂要》
  23. 哈特纳普病《默克家庭诊疗手册》
  24. 过期流产《中医词典》
  25. 哈文台《中医词典》
  26. 过期经行症《女科秘要》
  27. 哈昔呢《饮膳正要》
  28. 过期经行《竹林女科证治》
  29. 蛤粉《玉楸药解》
  30. 过期经行《中医词典》
  31. 蛤粉《本草备要》


头痛_《景景医话》_中医医论_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《谭瀛》云：山右傅青主征君山，精医，今所传世者，仅妇科书，顾不徒精妇科也。有同乡某，客都中，忽患头痛，经多医不效。闻太医院某公为国手，断人生死不爽，特造请诊治，公按脉毕，命之曰：“此一月症也，可速归家料理后事，迟无及矣。”某闻怏怏归寓，急治任兼程旋里。会征君入都，遇诸途，问某归意，以疾告，曰太医院某君，今国手也，盍请治之？某叹曰“仆此归，正遵某公命也。”乃具告所言。征君骇；曰：“果尔奈何？试为汝咏之。”按脉良久，叹曰：“某公真国手也，其言不谬。”某固知征君技不在某公下，泫然泣曰：“诚如君言，某真无生望矣。然君久著和缓名，竟不能生死人而肉白骨乎？”征君又沉思久之，谓曰；“汝疾万无生理，今思得一法，愈则不任功，不愈亦不任过，汝如法试之何如？”某大喜求方，征君命归家遍觅健少所着旧毡笠十余枚，煎浓汤，漉成膏，旦夕服之。疾果瘥。寻至都中，见征君，喜慰异常。趋往谒某公，公见某至，瞿然曰“君犹无恙耶。”具以征君所治之法告之，公叹曰：“傅君神医，吾不及也。吾初诊汝疾，系脑髓亏耗，按古方唯生人脑可疗，颐万不能致，则疾亦别无治法。今傅君以健少毡笠多枚代之，真神手，吾不及也，若非傅君，汝白骨寒矣，谓非为鄙人所误耶！”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过食辛辣成毒
  • 当前页：头痛
  • 下一页：解卤汁
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《景景医话》
  2. 头痛《气功外气疗法》
  3. 头痛《医林改错》
  4. 头痛《手穴手纹诊治》
  5. 头痛《中医词典》
  6. 头痛《常见病自测》
  7. 头痛《伤寒捷诀》
  8. 头痛《止园医话》
  9. 头痛《产鉴》
  10. 头痛《景岳全书》
  11. 头痛《杂病治例》
  12. 头痛《医理真传》
  13. 头痛《重订灵兰要览》
  14. 头痛《医法圆通》
  15. 头痛《医学纲目》
  16. 头痛《家庭医学百科-医疗康复篇》
  17. 头痛《医宗金鉴》
  18. 头痛《家庭医学百科-医疗康复篇》
  19. 头痛《医宗金鉴》
  20. 头痛《评琴书屋医略》
  21. 头痛《续名医类案》
  22. 头痛《医学集成》
  23. 头痛《医学入门》
  24. 头痛《默克家庭诊疗手册》
  25. 头痛《医述》
  26. 头痛《物理诊断学》
  27. 头痛《医述》
  28. 头痛《急诊医学》
  29. 头痛《医述》
  30. 头疼证治《妇科心法要诀》
  31. 头痛《杂病广要》


解卤汁_《景景医话》_中医医论_【岐黄之术】

解卤汁

解卤汁

  • 上一页
  • 目录
  • 相关
  • 下一页

纪晓岚昀《如是我闻》载：饮卤汁者，血疑[凝]而死，无药可医。里有妇人饮此者，方张皇莫措，忽一媪排阖入曰“可急取隔壁卖豆腐家所磨豆浆灌之。卤得豆浆，则凝浆为腐，而不至于凝血。我是前村老狐，曾闻仙人言此方也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：解卤汁
  • 下一页：经阻腹大呕不纳谷
<<< 返回本书目录
  1. 解卤汁《景景医话》
  2. 解魅丹【方剂大全】
  3. 解颅治法《三因极一病证方论》
  4. 解明散【方剂大全】
  5. 解颅囟陷囟填总论《证治准绳·幼科》
  6. 解沫散【方剂大全】
  7. 解颅囟填囟陷《保婴撮要》
  8. 解糵汤【方剂大全】
  9. 解颅论（附）囟填、囟陷《婴童类萃》
  10. 解凝散【方剂大全】
  11. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  12. 解怒补肝汤【方剂大全】
  13. 解颅龟胸龟背《笔花医镜》
  14. 解砒石毒兼解火柴毒方《医学衷中参西录》
  15. 解颅第三十二问《婴童百问》
  16. 解剖生理《中医眼科备读》
  17. 解颅《张氏医通》
  18. 解剖生理概要《普通外科学》
  19. 解颅《幼幼新书》
  20. 解剖学《默克家庭诊疗手册》
  21. 解颅《医宗金鉴》
  22. 解剖学姿势和常用的方位术语《人体解剖学》
  23. 解颅《医门补要》
  24. 解期早晚《伤寒悬解》
  25. 解颅《小儿药证直诀》
  26. 解钳丸【方剂大全】
  27. 解颅《金匮钩玄》
  28. 解热【中药主治】
  29. 解颅《儿科萃精》
  30. 解热柴陈汤【方剂大全】
  1. 解卤汁《景景医话》
  2. 解颅眼白多《中医词典》
  3. 解麻药秘方（华佗解麻药）《华佗神方》
  4. 解颅囟陷囟填总论《证治准绳·幼科》
  5. 解脉《中医词典》
  6. 解颅囟填囟陷《保婴撮要》
  7. 解霉托里散《冯氏锦囊秘录》
  8. 解颅论囟填、囟陷《婴童类萃》
  9. 解面毒门主方《疡医大全》
  10. 解颅颅胀囟陷囟填《医述》
  11. 解脲脲原体《医学微生物学》
  12. 解颅候《诸病源候论》
  13. 解砒毒《是斋百一选方》
  14. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  15. 解砒毒《是斋百一选方》
  16. 解颅龟胸龟背《笔花医镜》
  17. 解砒毒《是斋百一选方》
  18. 解颅第三十二问《婴童百问》
  19. 解砒石毒兼解火柴毒方《医学衷中参西录》
  20. 解颅（囟不合）《证治准绳·幼科》
  21. 解剖《默克家庭诊疗手册》
  22. 解颅（四言句）《万氏秘传片玉心书》
  23. 解剖《中医词典》
  24. 解颅《保幼新编》
  25. 解剖部位诊断《心脏病学》
  26. 解颅《金匮钩玄》
  27. 解剖概要《普通外科学》
  28. 解颅《小儿药证直诀》
  29. 解剖概要《普通外科学》
  30. 解颅《医门补要》
  31. 解剖生理概要《普通外科学》


经阻腹大呕不纳谷_《景景医话》_中医医论_【岐黄之术】

经阻腹大呕不纳谷

经阻腹大呕不纳谷

  • 上一页
  • 目录
  • 相关
  • 下一页

上海毛祥麟对山《快心醒睡录》，载治缪理堂司马细君，经阻年余，腹形渐大，呕不纳谷，日仅饮藕汁一二杯，已待毙矣。延余往诊，见其弱不胜衣，喘不成语，按脉左三部细若游丝，而右关独大，知疾在厥阴而损及太阴，阅前医立案，或言气言聚，或言症瘕，杂投辛香燥散，以至危殆，爰以甘缓之剂，一进而逆止，再进而食增，继以育阴益气，经月而胀满悉除矣。是症初不过液枯气结，木乘中土，惟攻伐过甚，阴液日涸，遂至肝阳莫制，阳明受困，夫阳土喜柔，甘能缓急，进甘缓者，治肝即所以救胃，此一举兼备法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解卤汁
  • 当前页：经阻腹大呕不纳谷
  • 下一页：浮肿
<<< 返回本书目录
  1. 经阻腹大呕不纳谷《景景医话》
  2. 经阻腹大如鼓《女科秘要》
  3. 经准不孕《女科切要》
  4. 荆防安胎散【方剂大全】
  5. 经终《医经原旨》
  6. 荆防白菊散【方剂大全】
  7. 经症十八问《妇科问答》
  8. 荆防败毒散【方剂大全】
  9. 经正六合《子午流注说难》
  10. 荆防败毒散加减【方剂大全】
  11. 经脏《医经原旨》
  12. 荆防地黄汤【方剂大全】
  13. 经有十二、络有十五《经络汇编》
  14. 荆防贩毒散【方剂大全】
  15. 经有常色络无常变《类经》
  16. 荆防方【方剂大全】
  17. 经义《正骨心法要旨》
  18. 荆防甘桔汤【方剂大全】
  19. 经义《虚损启微》
  20. 荆防葛根汤【方剂大全】
  21. 经义《伤科汇纂》
  22. 荆防化疹汤【方剂大全】
  23. 经义《景岳全书》
  24. 荆防解毒散【方剂大全】
  25. 经义《景岳全书》
  26. 荆防解毒汤【方剂大全】
  27. 经验种子丸【方剂大全】
  28. 荆防灵仙散【方剂大全】
  29. 经验治咽喉方法《仙传外科集验方》
  30. 荆防牛蒡汤【方剂大全】
  1. 经阻腹大呕不纳谷《景景医话》
  2. 经准不孕《女科切要》
  3. 经阻腹大如鼓《女科秘要》
  4. 经终《医经原旨》
  5. 荆薄茶《茶饮保健》
  6. 经中《中医词典》
  7. 荆大茶《茶饮保健》
  8. 经质《中医词典》
  9. 荆防败毒散《外科理例》
  10. 经汁血《中医词典》
  11. 荆防饮《冯氏锦囊秘录》
  12. 经症十八问《妇科问答》
  13. 荆风茶《茶饮保健》
  14. 经证《中医词典》
  15. 荆桂茶《茶饮保健》
  16. 经证《中医名词词典》
  17. 荆黄汤《仁术便览》
  18. 经正六合《子午流注说难》
  19. 荆芥《雷公炮制药性解》
  20. 经乍来乍少《中医词典》
  21. 荆芥《药笼小品》
  22. 经乍来乍多《中医词典》
  23. 荆芥《玉楸药解》
  24. 经早《中医词典》
  25. 荆芥《中药炮制》
  26. 经脏《医经原旨》
  27. 荆芥《本草备要》
  28. 经月不利《中医词典》
  29. 荆芥《本草蒙筌》
  30. 经俞《中医词典》
  31. 荆芥《饮食须知》


浮肿_《景景医话》_中医医论_【岐黄之术】

浮肿

浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

毛又云：“癸丑寓乡，有舵工子，夏患疮痒，医投苦寒之品，至秋渐至浮肿，继延幼科，更进利导，肿势日甚，病及半年，仅存一息，绝食已二日矣。或谓余知医，其父遂踵门求治。余鉴其诚，往视，肿势已甚，面目几不可辨，脉亦无从据按，因思病久必虚，且多服寒凉，脾土益衰，而及于肾，肾水泛溢，三焦停滞，水渗皮肤，注于肌肉，水盈则气促而欲脱，拟急进独参汤以助肺气，盖肺主一身气化，且有金水相生之义也，时乡间无以觅参，乃以仙居术一两，令浓煎，尽一器服之，喉间痰声觉渐退，于是特进六君[子汤]，重用参术，甫半月而肿尽消。此二症皆以平淡取效，可见方不在奇，在用之得当耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经阻腹大呕不纳谷
  • 当前页：浮肿
  • 下一页：霍乱吐泻
<<< 返回本书目录
  1. 浮肿《医学传心录》
  2. 浮肿【中药主治】
  3. 浮肿《续名医类案》
  4. 浮肿【方剂主治】
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿论《妇科秘书》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿论《胎产心法》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿门《万氏秘传片玉心书》
  11. 浮肿《女科折衷纂要》
  12. 浮肿证治《妇科心法要诀》
  13. 浮肿《景景医话》
  14. 浮肿证治《医宗金鉴》
  15. 浮肿《济阴纲目》
  16. 浮肿症《女科秘要》
  17. 浮肿《古今医案按》
  18. 浮珠丸子【方剂大全】
  19. 浮肿《产鉴》
  20. 符号检验《医学统计学》
  21. 浮翳坠翳丸【方剂大全】
  22. 符号秩和检验临界值表《预防医学》
  23. 浮翳内障《秘传眼科龙木论》
  24. 匐地风毛菊【中药大全】
  25. 浮翳歌《医宗金鉴》
  26. 匐地龙【中药大全】
  27. 浮翳歌《眼科心法要诀》
  28. 匐行穿孔性弹性组织变性【疾病大全】
  29. 浮小麦【中药大全】
  30. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  1. 浮肿《景景医话》
  2. 浮肿《医学传心录》
  3. 浮肿《中医词典》
  4. 浮中沉《中医词典》
  5. 浮肿《产鉴》
  6. 浮翳内障《明目至宝》
  7. 浮肿《冯氏锦囊秘录》
  8. 浮翳内障《秘传眼科龙木论》
  9. 浮肿《续名医类案》
  10. 浮翳内障《中医词典》
  11. 浮肿《医述》
  12. 浮翳歌《医宗金鉴》
  13. 浮肿《证治准绳·幼科》
  14. 浮翳歌《眼科心法要诀》
  15. 浮肿《济阴纲目》
  16. 浮翳《中医词典》
  17. 浮肿《古今医案按》
  18. 浮虚《中医词典》
  19. 浮肿《竹林女科证治》
  20. 浮心《中医词典》
  21. 浮肿《松峰说疫》
  22. 浮小麦《中药学》
  23. 浮肿《万氏秘传片玉心书》
  24. 浮小麦《本草从新》
  25. 浮肿《沈氏女科辑要》
  26. 浮小麦《顾松园医镜》
  27. 浮肿《女科折衷纂要》
  28. 浮石发淋沥《圣济总录》
  29. 浮肿《盘珠集胎产症治》
  30. 浮石《本草乘雅半偈》
  31. 浮肿论《胎产心法》


霍乱吐泻_《景景医话》_中医医论_【岐黄之术】

霍乱吐泻

霍乱吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

毛又云：夏令暑热炎蒸，湿浊上腾，人在蒸淫热迫中，设或正气不足，最易感病，矧南方地卑气薄，更多中痧吐泻之症。推其致病之原，或过于贪凉，风寒外受，或困于行路，暑湿相干，或口腹不慎，为冷腻所滞，或饮食不节，使输化失宜，或感时行疫疠之邪，或触秽恶不正之气，皆能致脾土不运，阴阳反戾，升降失司，卒然腹痛，上下奔迫，四肢厥冷，吐泻并作，津液顿亡，则宗筋失养，故足挛筋缩，先起两腿，或见四肢，名曰霍乱转筋，生死瞬息。年来此症大行，我色地窄人稠，互相传染，甚有一家数人，同时告毙，深可畏也。兹故不揣鄙陋，爰拟一方，名曰圣治，入夏可预合备用，如遇疫疠时行，痧暑并触，或感秽，或入病家心怀疑虑，胸觉痞闷时，藉以一丸入口，以解秽却邪，勿乱其气。方用正号仙居野术，烘燥勿令焦黑二两，真川厚朴二两，白檀香研细末一两，真降香研细末一两，新会皮用盐水炒二两，以上五味，再同研为极细末，以广藿香六两煎浓汤，泛丸如大黄豆大，每服二三丸，细嚼和津咽下。按术味甘能和脾，苦能燥湿，定中止呕，扶正却邪，开胃气以除积饮，故用以为君；朴苦辛能泻实而化湿，平胃调中，消痰行水，兼治泻痢呕恶；陈皮为脾肺气分之药，能快膈导滞，宣通五脏并可除寒散表，故用此二味为臣；檀香调脾利膈，正气驱邪；降香能辟秽恶怪异之气，故用为佐使，藿香禀清和芬芳之气，为达脾肺之要药，气机通畅，则邪逆自定，故用为引，其曰圣治者，以圣人有治病治未病之旨，盖思患预防，莫若服药于未病之先，使轻者解散，而重者化轻，未必非却病养生之一助云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿
  • 当前页：霍乱吐泻
  • 下一页：生螺鲠喉
<<< 返回本书目录
  1. 霍乱吐泻《幼科折衷》
  2. 霍乱吐泻【中药主治】
  3. 霍乱吐泻《医学衷中参西录》
  4. 霍乱吐泻【方剂主治】
  5. 霍乱吐泻《胎产秘书》
  6. 霍乱吐泻（附：转筋）《文堂集验方》
  7. 霍乱吐泻《儒门事亲》
  8. 霍乱吐泻（附痧斑）《经验丹方汇编》
  9. 霍乱吐泻《千金宝要》
  10. 霍乱吐泻（余见转筋）《针灸资生经》
  11. 霍乱吐泻《普济方·针灸》
  12. 霍乱吐泻第六十三问《婴童百问》
  13. 霍乱吐泻《景岳全书》
  14. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  15. 霍乱吐泻《景景医话》
  16. 霍乱吐泻死生如反掌说《儒门事亲》
  17. 霍乱吐下《保婴撮要》
  18. 霍乱脱证《医学衷中参西录》
  19. 霍乱吐痢方《外台秘要》
  20. 霍乱外因证治《三因极一病证方论》
  21. 霍乱吐利【方剂主治】
  22. 霍乱下利《圣济总录》
  23. 霍乱吐利《幼幼新书》
  24. 霍乱心烦《圣济总录》
  25. 霍乱吐利《圣济总录》
  26. 霍乱心腹痛《圣济总录》
  27. 霍乱统论《圣济总录》
  28. 霍乱心腹痛方《外台秘要》
  29. 霍乱四逆《圣济总录》
  30. 霍乱心腹胀《圣济总录》
  1. 霍乱吐泻《景景医话》
  2. 霍乱吐泻《景岳全书》
  3. 霍乱吐泻《胎产秘书》
  4. 霍乱吐下《保婴撮要》
  5. 霍乱吐泻《医学衷中参西录》
  6. 霍乱吐痢秘方《华佗神方》
  7. 霍乱吐泻《普济方·针灸》
  8. 霍乱吐痢方一十二首《外台秘要》
  9. 霍乱吐泻《卫生宝鉴》
  10. 霍乱吐利《幼幼新书》
  11. 霍乱吐泻《儒门事亲》
  12. 霍乱吐利《圣济总录》
  13. 霍乱吐泻《医学实在易》
  14. 霍乱统论《圣济总录》
  15. 霍乱吐泻《奇效简便良方》
  16. 霍乱四逆秘方《华佗神方》
  17. 霍乱吐泻《幼科折衷》
  18. 霍乱四逆候《诸病源候论》
  19. 霍乱吐泻《千金宝要》
  20. 霍乱四逆《圣济总录》
  21. 霍乱吐泻（附痧斑）《经验丹方汇编》
  22. 霍乱四《伤寒悬解》
  23. 霍乱吐泻（余见转筋）《针灸资生经》
  24. 霍乱时邪宜辨《医门补要》
  25. 霍乱吐泻（转筋）《文堂集验方》
  26. 霍乱十一条《伤寒贯珠集》
  27. 霍乱吐泻第六十三问《婴童百问》
  28. 霍乱十一《伤寒悬解》
  29. 霍乱吐泻门（幼幼汇集 中）《古今医统大全》
  30. 霍乱十《伤寒悬解》
  31. 霍乱吐泻死生如反掌说《儒门事亲》


生螺鲠喉_《景景医话》_中医医论_【岐黄之术】

生螺鲠喉

生螺鲠喉

  • 上一页
  • 目录
  • 相关
  • 下一页

《谭瀛》载富翁某，中年举二雄，甫周啐，忽终日啼哭，滴乳不食，举家忧惶，延多医商治，筹商立方，药不下咽，束手无策，次第散去，中有某医，素专治小儿，其术甚精，再三谛视指纹，知儿固无病，窃希厚酬，独留不去，而展转思维，卒不喻其啼哭不乳之故，偶游后园，见乳姆于荷池为儿洗濯衣袴，蓬头悲泣，问其何泣之哀，答曰“妾一家老幼不下十口，皆赖妾在此乳儿，得不冻馁，今儿疾不治，一家断难存活，那得不哭，”医闻是乳姆，其心忽动，乃曰“我医也，再四谛视指纹，儿实无病，但不喻其啼哭不乳之故，汝若知之，可悉告我，我当设法治之。若是则汝家温饱，我亦得厚酬矣，未审汝知之否？”乳姆闻之，惶遽投地，悄语之曰“先生必秘勿告翁，妾乃敢言。”医曰“诺。”乃曰“前日抱儿戏池畔，儿掬石上生螺，纳诸口中，妾急以指掬之．已鲠喉际，从此啼哭，滴乳不食，此致病之由，惟妾一人知之，先生未审果能治之否？”医抚掌笑曰“得之矣。”见翁，笑贺曰“顷思得一良法，疾可立愈。”嘱翁速购肥鸭百头，绳系其足而倒悬之，以盎承鸭嘴所流渔[涎]沫若千，用铫频挹注儿口中，不炊许时，儿啼哭顿止，且以手索乳哺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱吐泻
  • 当前页：生螺鲠喉
  • 下一页：转女为男
<<< 返回本书目录
  1. 生螺鲠喉《景景医话》
  2. 生绿豆【方剂大全】
  3. 生芦根粥【方剂大全】
  4. 生脉活血汤【方剂大全】
  5. 生芦根粥《保健药膳》
  6. 生脉散《汤头歌诀》
  7. 生芦根饮【方剂大全】
  8. 生脉散《张氏医通》
  9. 生料五积散【方剂大全】
  10. 生脉散【方剂大全】
  11. 生料鸡苏散【方剂大全】
  12. 生脉散（《医录》）《虚损启微》
  13. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  14. 生脉饮【方剂大全】
  15. 生理学数据《实验动物科学》
  16. 生眉毛方《外台秘要》
  17. 生理学合参《止园医话》
  18. 生命《中医养生学》
  19. 生理学的研究对象和任务《生理学》
  20. 生命体征改变【疾病症状】
  21. 生理学的发展简史《生理学》
  22. 生命宇宙篇导言《圆运动的古中医学》
  23. 生理性醉酒【疾病症状】
  24. 生脓性肉芽肿【疾病大全】
  25. 生理性自身免疫现象《医学免疫学》
  26. 生蒲黄【方剂大全】
  27. 生理性震颤【疾病症状】
  28. 生蒲黄汤【方剂大全】
  29. 生理性厌食【疾病症状】
  30. 生漆【中药大全】
  1. 生螺鲠喉《景景医话》
  2. 生芦根粥《保健药膳》
  3. 生麦门冬汤《备急千金要方》
  4. 生硫黄丸《三因极一病证方论》
  5. 生麦门冬汤方《备急千金要方》
  6. 生料五积散、顺元散《是斋百一选方》
  7. 生麦门冬汤方《备急千金要方》
  8. 生料五积散《仁术便览》
  9. 生脉茶《茶饮保健》
  10. 生料五积散《仁术便览》
  11. 生脉健脾汤《冯氏锦囊秘录》
  12. 生料五积散《仁术便览》
  13. 生脉散《时病论歌括新编》
  14. 生料五积散《仁术便览》
  15. 生脉散《正体类要》
  16. 生料五积散《仁术便览》
  17. 生脉散《冯氏锦囊秘录》
  18. 生料五积散《冯氏锦囊秘录》
  19. 生脉散《冯氏锦囊秘录》
  20. 生栗方《医学入门》
  21. 生脉散《医述》
  22. 生理作用和治疗作用《理疗学》
  23. 生脉散《张氏医通》
  24. 生理作用和治疗作用《理疗学》
  25. 生脉散《目经大成》
  26. 生理作用和治疗作用《理疗学》
  27. 生脉散《医方考》
  28. 生理作用和治疗作用《理疗学》
  29. 生脉散《医学心悟》
  30. 生理作用和治疗作用《理疗学》
  31. 生脉散《仁术便览》


转女为男_《景景医话》_中医医论_【岐黄之术】

转女为男

转女为男

  • 上一页
  • 目录
  • 相关
  • 下一页

天长宣鼎瘦梅《夜雨秋灯录》载：吾乡史苕楣明经，为人慷慨好施，老年望孙念切，子妇怀孕，未卜男女，时有精岐黄之迫，不屑以医名者，苕楣延诊，其人曰“脉主得女，然吾翁之善，可回天意，请竭吾术，使转为男，以报知己。第阳茎须移一肢改造，得男必缺一肢，翁愿之否？”苕楣诧曰“先生之学，素所敬佩，不意竟能化女为男，无已，请移其足趾？无碍观瞻，更妙。”其人曰“不能。上可移下，下不能移上。再三筹度，惟两手小指无用，可以挪借。”苕楣欣然诺谢，遂设炉炼药，佩服兼行，及期，果产男孩，手仅八指，见客腼腆，宛若闺阁中人。

又载姑苏有老翁，富而无嗣，仅生一女，及笄病笃，医皆束手，聘名医叶天士诊之，笑曰：“是非病也。肯以若女为我女，且从我游，百日后，还阁下以壮健者，如迟疑不决，是翁自杀之，死非正命，良可哀也。”翁诧曰：“诚如是，愿以千金为寿。”天士携归，另洁密室选婢之美而艳者，使伴女宿，嘱曰“此汝姑也，终身依依在是，顺姑无违，稍有拂逆，致增其病，惟汝是间。”于是日给药饵，恒往困之，见女体渐壮，容渐舒，与婢情纤日密，形影相随，知事已遂，遽入其室，迫喝婢日“汝与姑所作何事？我窥觇洞彻，必尽言之，如敢隐讳，将以刑求，毋自苦也。”婢视女而泣，女忸怩曰：“婢之伴我，翁之严命，如违应责，顺何罪耶？”婢因曰：“是主陷奴耳。以郎君伪称义女，而使奴同衾枕，违既不敢，从又获咎，使奴置身何地？”天士大笑曰“已顺从姑耶，方为汝喜，岂汝责耶，速女改装，去发而辫之，以药展其弓足，衣冠履舄，居然男子。”延其父至，而告曰：“阁下以子为女，伪疾诳我，误使义女伴之，今为其所乱，将如之何？”翁愕然，不解所谓，乃使两人出拜，顾而大乐，愿以婢为儿妇，与天士结为姻娅，往来无间。

《乡序》曰：变女为男之法，见于医经，史以盛德而遇良医，理所应得，无足怪者，惟叶所治之女，其医经所载之五不男耶，名曰“天捷妬变半”。任冲不盛，宗筋不成曰天；值男即女，值女即男曰捷；男根不满，似有似无曰妬；半月为男，半月为女曰变；虽有男根，不能交媾曰半。此五等人，状貌血气，本具男形，惟任冲二脉不足，似男而不成其男，为父母者，误以作女，年至十六，气足神旺，阳事兴矣，郁不得发，是以病笃，幸遇名医，充以妙药，诱以所欲，自然阳茎突出，不复女矣。吾意五不男中，除天阉外，皆可以药救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生螺鲠喉
  • 当前页：转女为男
  • 下一页：环唇疔
<<< 返回本书目录
  1. 转女为男《景景医话》
  2. 转女为男法《广嗣要语》
  3. 转录作用《生物化学与分子生物学》
  4. 转女为男法《三因极一病证方论》
  5. 转筋吐泻《孙真人海上方》
  6. 转女为男法-胎产须知 《古今医统大全》
  7. 转筋方《外台秘要》
  8. 转女为男说《医学心悟》
  9. 转筋部《本草易读》
  10. 转女为男之理（胎教九）《宜麟策》
  11. 转筋【方剂主治】
  12. 转脬《胎产秘书》
  13. 转筋《针灸素难要旨》
  14. 转脬《续名医类案》
  15. 转筋《杂病治例》
  16. 转脬病《古今医统大全》
  17. 转筋《药症忌宜》
  18. 转胎法《女科宝鉴》
  19. 转筋《普济方·针灸》
  20. 转心莲【中药大全】
  21. 转筋《金匮悬解》
  22. 转移性肝癌《赵绍琴临证验案精选》
  23. 转筋《本草纲目》完整版
  24. 转移性肝癌【疾病大全】
  25. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  26. 转移性骨肿瘤【疾病大全】
  27. 转基因小鼠的制备《动脉粥样硬化》
  28. 转移性皮肤钙化病【疾病大全】
  29. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  30. 转移性小肠肿瘤【疾病大全】
  1. 转女为男《景景医话》
  2. 转脉瘘《中医词典》
  3. 转女为男《急救广生集》
  4. 转录作用《生物化学与分子生物学》
  5. 转女为男法《广嗣要语》
  6. 转录依赖的扩增系统《实用免疫细胞与核酸》
  7. 转女为男法《妇人大全良方》
  8. 转录起始和延伸《生物化学与分子生物学》
  9. 转女为男法《三因极一病证方论》
  10. 转录的终止《生物化学与分子生物学》
  11. 转女为男法《竹林女科证治》
  12. 转筋吐泻《孙真人海上方》
  13. 转女为男法（胎产须知）《古今医统大全》
  14. 转筋霍乱《中医词典》
  15. 转女为男秘方（华佗转女为男）《华佗神方》
  16. 转筋候《诸病源候论》
  17. 转女为男说《医学心悟》
  18. 转筋方七首《外台秘要》
  19. 转女为男之理（胎教九）《宜麟策》
  20. 转筋部《本草易读》
  21. 转脬《中医词典》
  22. 转筋不可忍者《奇效简便良方》
  23. 转脬《胎产秘书》
  24. 转筋《药症忌宜》
  25. 转脬《续名医类案》
  26. 转筋《针灸素难要旨》
  27. 转脬《丹台玉案》
  28. 转筋《普济方·针灸》
  29. 转染《生物化学与分子生物学》
  30. 转筋《医学纲目》
  31. 转舌膏《仁术便览》


环唇疔_《景景医话》_中医医论_【岐黄之术】

环唇疔

环唇疔

  • 上一页
  • 目录
  • 相关
  • 下一页

《谭瀛》载杭城某富翁，好行善，一子七岁，环唇生七疔，痛彻心髓，症甚危殆，凡精岐黄者，皆罗致家中，商榷立方，卒无效。创且日甚，水浆不入，医谢无能，相率辞去。翁愁思无策，坐待其毙而已。忽有妪丐于门，聒求无厌，阍者呵之，翁闻，出责阍者，如言给媪。媪见翁泪承睫，诘知儿疾，曰“此名七星攒月，危症也。惟十二岁内小儿所下蜕虫百条，捣饼，叠敷之可治。”翁闻媪言，入谕于众，比出延媪，不知所往。而所给之物固在，惊以为神。如媪言，悬格征求，凡有小儿者，咸以药下扰虫，争献求尝，敷之果愈。燧按：唇为脾胃之应，如无蛔虫，以鸡内金、知母为末，加五谷虫共捣涂之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转女为男
  • 当前页：环唇疔
  • 下一页：实热内伏
<<< 返回本书目录
  1. 环唇疔《景景医话》
  2. 环甲肌失去收缩或牵引感【疾病症状】
  3. 环草石斛【中药大全】
  4. 环境的卫生学特征《预防医学》
  5. 环草【中药大全】
  6. 环境的要素《预防医学》
  7. 獾油【方剂大全】
  8. 环境污染《预防医学》
  9. 獾油【中药大全】
  10. 环境污染防制措施原则《预防医学》
  11. 獾肉【中药大全】
  12. 环境因素与健康的关系《预防医学》
  13. 獾肉《本草纲目》完整版
  14. 环境与健康《预防医学》
  15. 獾骨【中药大全】
  16. 环境与养生《中医养生学》
  17. 獾《本草纲目》图文版
  18. 环跳疽【疾病大全】
  19. 獾《本草纲目》完整版
  20. 环跳疽门主论《疡医大全》
  21. 欢喜散【方剂大全】
  22. 环跳穴【下肢外侧穴位】
  23. 坏症须知《重楼玉钥》
  24. 环跳穴歌《刺灸心法要诀》
  25. 坏症须知《喉科秘诀》
  26. 环跳穴歌《医宗金鉴》
  27. 坏症十五候《幼科推拿秘书》
  28. 环烃《医用化学》
  29. 坏症《伤寒大白》
  30. 环维黄杨星D【中药大全】
  1. 环唇疔《景景医话》
  2. 环孢素A《临床生物化学》
  3. 环岗《中医词典》
  4. 环孢素《药理学》
  5. 环谷《中医词典》
  6. 环《中医词典》
  7. 环甲肌《人体解剖学》
  8. 獾肉《饮膳正要》
  9. 环境保护《医学遗传学基础》
  10. 坏症须知《重楼玉钥》
  11. 环境的要素《预防医学》
  12. 坏症须知《喉科秘诀》
  13. 环境感染《预防医学》
  14. 坏症十五候《幼科推拿秘书》
  15. 环境化学物《预防医学》
  16. 坏症《古今医彻》
  17. 环境监测《预防医学》
  18. 坏症《伤寒大白》
  19. 环境危害因素的类型与健康的关系《预防医学》
  20. 坏证伤寒《活幼心书》
  21. 环境卫生《中国医学通史》
  22. 坏证夺命饮《冯氏锦囊秘录》
  23. 环境温度《生理学》
  24. 坏证（伤寒补遗）《古今医统大全》
  25. 环境污染《预防医学》
  26. 坏血病《家庭医学百科-医疗康复篇》
  27. 环境污染的类型（表1-6）《预防医学》
  28. 坏涎丸《博济方》
  29. 环境污染所致疾病的确认《预防医学》
  30. 坏死性龈炎《家庭医学百科-医疗康复篇》
  31. 环境因素与先天畸形《组织学与胚胎学》


实热内伏_《景景医话》_中医医论_【岐黄之术】

实热内伏

实热内伏

  • 上一页
  • 目录
  • 相关
  • 下一页

又载钱福耀，好善知医，治疾不责谢，元旦山行，见两叟坐地谈医，一叟苍髯垂胸，一叟丰颐微髭，钱顿触所好，拱手请教。苍髯者笑曰“汝亦知医耶？”；对曰“然。”曰“医有三审，汝知之乎？”曰“何谓三审？”曰“一审色，二审舌，三审脉。”凡为人治疾，先审面色，由色而辨五行，或宜相生，或宜相克；次审舌，辨其枯润；次审脉之浮沉迟数，以分表里虚实，而决其风寒湿热。三审既确，然后斟酌立方，百不失一。汝第识吾言，神而明之，能事毕矣。钱顿首领教，请问两叟姓名，微髭者指苍髯者谓曰“此三国时华元化先生，予乃唐时孙思邈也。”钱大惊，知为遇仙，急仆伏叩首、及仰视，杳矣。自是医理日进，会太守有母，暑月患疾，衣重裘尚自恶寒，群医佥以热剂投之，不效。延钱诊治，观病者两颧赤，舌色黑燥，确系实热内伏，攻去内热，外邪自去，急命饱饮瓜汁，少选，泄去恶滞，[亻纍]然熟睡，寤后，汗出如雨，其疾良瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：环唇疔
  • 当前页：实热内伏
  • 下一页：虚寒中风
<<< 返回本书目录
  1. 实热内伏《景景医话》
  2. 实热泄泻治法《三因极一病证方论》
  3. 实热《幼幼新书》
  4. 实施心理治疗者应具备的条件《医学心理学》
  5. 实热《幼科推拿秘书》
  6. 实体肿瘤的肾损害【疾病大全】
  7. 实热《医宗金鉴》
  8. 实体肿瘤的肾脏损害【疾病大全】
  9. 实脾散【方剂大全】
  10. 实吐《儿科萃精》
  11. 实脾《汤头歌诀》
  12. 实吐《医宗金鉴》
  13. 实脉指法主病《脉诀乳海》
  14. 实习十二　相对数和标准化《预防医学》
  15. 实脉（阳）《诊家正眼》
  16. 实习十六　疾病爆发调查《预防医学》
  17. 实脉（阳）《脉诀汇辨》
  18. 实习十七　吸烟与肺癌《预防医学》
  19. 实脉【疾病症状】
  20. 实习十三　x[SB]2[/SB]检验《预防医学》
  21. 实脉《脉理求真》
  22. 实习十四　非参数统计《预防医学》
  23. 实论《儿科醒》
  24. 实习十五　相关回归分析《预防医学》
  25. 实火【疾病症状】
  26. 实习十一　方差分析《预防医学》
  27. 实葫芦根【中药大全】
  28. 实验动物常用的各种生物学数据《实验动物科学》
  29. 实葫芦【中药大全】
  30. 实验动物的分类方法《实验动物科学》
  1. 实热内伏《景景医话》
  2. 实热结胸《中医词典》
  3. 实热衄血《中医词典》
  4. 实热《幼科推拿秘书》
  5. 实热泄泻治法《三因极一病证方论》
  6. 实热《幼科心法要诀》
  7. 实热泻之《痰火点雪》
  8. 实热《明医指掌》
  9. 实热泻之《痰火点雪》
  10. 实热《证治准绳·幼科》
  11. 实热证《中医词典》
  12. 实热《证治准绳·幼科》
  13. 实人伤食《明医指掌》
  14. 实热《幼幼新书》
  15. 实施方法《医院药学》
  16. 实热《医宗金鉴》
  17. 实施计划《基础护理学》
  18. 实热《中医词典》
  19. 实施心理治疗者应具备的条件《医学心理学》
  20. 实热《中医名词词典》
  21. 实施一项筛检试验的原则《预防医学》
  22. 实痞《中医词典》
  23. 实施中心摆药应注意的问题《医院药学》
  24. 实脾饮《医方论》
  25. 实痰《中医词典》
  26. 实脾饮《删补名医方论》
  27. 实痰眩晕《中医词典》
  28. 实脾饮《医宗金鉴》
  29. 实提八法《针灸神书》
  30. 实脾饮《医宗金鉴》
  31. 实痛《明医指掌》


虚寒中风_《景景医话》_中医医论_【岐黄之术】

虚寒中风

虚寒中风

  • 上一页
  • 目录
  • 相关
  • 下一页

又载中丞某公，于中秋忽白睛上泛，骤然倒地，手足挛搐，多医相视，不敢立方，钱见某公面白微青，舌白而润，意中秋金气得令，凉风乘虚而入，引动内风，症属虚寒，治宜扶火泄金，培土制木，遂进参芪术桂等药，而疾顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实热内伏
  • 当前页：虚寒中风
  • 下一页：膈
<<< 返回本书目录
  1. 虚寒中风《景景医话》
  2. 虚汗《急救广生集》
  3. 虚寒《幼幼新书》
  4. 虚汗《续名医类案》
  5. 虚风丸【方剂大全】
  6. 虚汗【疾病症状】
  7. 虚风丸《洪氏集验方》
  8. 虚火【疾病症状】
  9. 虚烦证治《医宗金鉴》
  10. 虚火鼻衄《医门补要》
  11. 虚烦证治《三因极一病证方论》
  12. 虚火伏火论《理虚元鉴》
  13. 虚烦证治《三因极一病证方论》
  14. 虚火上炎【方剂主治】
  15. 虚烦证治《妇科心法要诀》
  16. 虚火牙疳《医门补要》
  17. 虚烦似狂《温疫论》
  18. 虚火牙衄《医门补要》
  19. 虚烦七条《仲景伤寒补亡论》
  20. 虚咳【中药主治】
  21. 虚烦门《张氏医通》
  22. 虚渴证治《三因极一病证方论》
  23. 虚烦门《古今医统大全》
  24. 虚烂喉风治验《一得集》
  25. 虚烦门《辨证录》
  26. 虚劳《扁鹊心书》
  27. 虚烦发热《产鉴》
  28. 虚劳《古今医鉴》
  29. 虚烦不得眠【方剂主治】
  30. 虚劳《古今医鉴》
  1. 虚寒中风《景景医话》
  2. 虚寒证《中医词典》
  3. 虚汗《续名医类案》
  4. 虚寒腰痛秘方《华佗神方》
  5. 虚汗《急救广生集》
  6. 虚寒血崩《中医词典》
  7. 虚汗《竹林女科证治》
  8. 虚寒嗽《金匮翼》
  9. 虚汗候《诸病源候论》
  10. 虚寒补之《痰火点雪》
  11. 虚滑痢《中医词典》
  12. 虚寒崩下用鹿茸丸论《女科经纶》
  13. 虚黄《中医词典》
  14. 虚寒崩漏用伏龙肝散论《女科经纶》
  15. 虚黄《医述》
  16. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  17. 虚黄《明医指掌》
  18. 虚寒白喉《中医词典》
  19. 虚黄《金匮翼》
  20. 虚寒《幼幼新书》
  21. 虚火《中医名词词典》
  22. 虚寒《中医名词词典》
  23. 虚火《中医词典》
  24. 虚风丸《洪氏集验方》
  25. 虚火《明医指掌》
  26. 虚风内动《中医词典》
  27. 虚火《校注医醇剩义》
  28. 虚风内动《中医名词词典》
  29. 虚火鼻衄《医门补要》
  30. 虚风《中医词典》
  31. 虚火补之《痰火点雪》


膈_《景景医话》_中医医论_【岐黄之术】

膈

膈

  • 上一页
  • 目录
  • 相关
  • 下一页

东轩主人《述异记》载：楚武昌府汉阳门内，旧有陈友谅广积仓基，今皆为民治，康熙甲子年，有地中掘得黑米者，黑如漆，坚如石，炒之即松，研为末，治膈症如神。临海教谕吴牖丹在楚杀见言之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚寒中风
  • 当前页：膈
  • 下一页：失明
<<< 返回本书目录
  1. 膈《周慎斋遗书》
  2. 膈毒丸【方剂大全】
  3. 膈《续名医类案》
  4. 膈关穴【人体背部穴位】
  5. 膈《景景医话》
  6. 膈肌痉挛《自我调养巧治病》
  7. 嗝噎门《古今医统大全》
  8. 膈肌麻痹【疾病大全】
  9. 嗝《顾松园医镜》
  10. 膈肌膨出【疾病大全】
  11. 隔竹煮粥【方剂大全】
  12. 膈肌缺损 【疾病症状】
  13. 隔纸膏药【方剂大全】
  14. 膈肌肿瘤【疾病大全】
  15. 隔纸膏【方剂大全】
  16. 膈麻痹【疾病症状】
  17. 隔纸白玉膏【方剂大全】
  18. 膈麻痹【疾病症状】
  19. 隔纸拔毒生肌神膏【方剂大全】
  20. 膈膨出和麻痹【疾病大全】
  21. 隔下逐瘀汤所治症目《医林改错》
  22. 膈膨升【疾病症状】
  23. 隔食反胃方《医学三字经》
  24. 膈扑动【疾病大全】
  25. 隔食反胃《医学三字经》
  26. 膈气《幼幼新书》
  27. 隔山消【中药大全】
  28. 膈气【方剂主治】
  29. 隔山香【中药大全】
  30. 膈气呕逆不下食《圣济总录》
  1. 膈《景景医话》
  2. 膈《中医名词词典》
  3. 膈《中医词典》
  4. 嗝《顾松园医镜》
  5. 膈《续名医类案》
  6. 隔中《中医词典》
  7. 膈《周慎斋遗书》
  8. 隔纸灸《中医词典》
  9. 膈虫病《中医词典》
  10. 隔证余论《医学实在易》
  11. 膈洞《中医词典》
  12. 隔证诗《医学实在易》
  13. 膈洞《医述》
  14. 隔盐灸《中医词典》
  15. 膈关《针灸大成》
  16. 隔盐灸《中医名词词典》
  17. 膈关《中医词典》
  18. 隔下逐瘀汤所治症目《医林改错》
  19. 膈关《针灸学》
  20. 隔下逐瘀汤《医林改错》
  21. 膈肌（横膈）《放射诊断学》
  22. 隔物灸《中医词典》
  23. 膈肌歌诀《人体解剖学歌诀》
  24. 隔蒜灸法《外科理例》
  25. 膈肌痉挛《自我调养巧治病》
  26. 隔蒜灸《中医词典》
  27. 膈内拒痛《中医词典》
  28. 隔蒜灸《中医名词词典》
  29. 膈气《中医词典》
  30. 隔食中满《儒门事亲》
  31. 膈气《医学纲目》


失明_《景景医话》_中医医论_【岐黄之术】

失明

失明

  • 上一页
  • 目录
  • 相关
  • 下一页

祖台之《志怪录》载：吴中书郎盛冲至孝，母王氏失明，冲暂行勒婢食母，婢乃以蛴螬齑食之，王氏甚美，然非鱼肉，母谓冲曰，汝试问之，既而问婢，服实见蛴螬。冲抱母恸哭，而目立开。《本草经》曰：“蛴螬一名蟦齐，主治血瘴。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈
  • 当前页：失明
  • 下一页：痘
<<< 返回本书目录
  1. 失明《景景医话》
  2. 失明方《外台秘要》
  3. 失眠症《地震灾后常见病多发病中医药治疗手册》
  4. 失钠性昏迷【疾病症状】
  5. 失眠门（凡三案）《湖岳村叟医案》
  6. 失认症【疾病大全】
  7. 失眠健忘【方剂主治】
  8. 失认症agnosia《神经精神疾病诊断学》
  9. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  10. 失荣《马培之医案》
  11. 失眠多梦【中药主治】
  12. 失荣《中医外科学》
  13. 失眠的中医食疗《老年食养食疗》
  14. 失荣证《医宗金鉴》
  15. 失眠的预防《中医养生学》
  16. 失荣证门主论《疡医大全》
  17. 失眠的调养《人体使用手册》
  18. 失荣症《外科正宗》
  19. 失眠的调养《人体使用手册》
  20. 失声（儿科）《冯氏锦囊秘录》
  21. 失眠【方剂主治】
  22. 失守《医经原旨》
  23. 失眠【中药主治】
  24. 失守失强者死《类经》
  25. 失眠【疾病大全】
  26. 失水《家庭医学百科-医疗康复篇》
  27. 失眠【疾病症状】
  28. 失水【疾病症状】
  29. 失眠《自我调养巧治病》
  30. 失水多于失钠且血清钠浓度高【疾病症状】
  1. 失明《景景医话》
  2. 失眠症《地震灾后常见病多发病中医药治疗手册》
  3. 失明《中医词典》
  4. 失眠穴《中医词典》
  5. 失明方六首《外台秘要》
  6. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  7. 失明秘方《华佗神方》
  8. 失眠的中医食疗《老年食养食疗》
  9. 失溺《中医词典》
  10. 失眠的预防《中医养生学》
  11. 失气《中医名词词典》
  12. 失眠辨病《常见病自测》
  13. 失气《中医词典》
  14. 失眠《中医内科学》
  15. 失气肠鸣《冯氏锦囊秘录》
  16. 失眠《自我调养巧治病》
  17. 失欠颔车蹉候《诸病源候论》
  18. 失眠《气功外气疗法》
  19. 失欠颊车蹉开张不合方《中医词典》
  20. 失眠《默克家庭诊疗手册》
  21. 失认症《神经精神疾病诊断学》
  22. 失颈按摩法《中医词典》
  23. 失荣《中医名词词典》
  24. 失精家《中医词典》
  25. 失荣《中医词典》
  26. 失精家《中医名词词典》
  27. 失荣《马培之医案》
  28. 失精候《诸病源候论》
  29. 失荣《外科大成》
  30. 失精《医述》
  31. 失荣《中医外科学》


痘_《景景医话》_中医医论_【岐黄之术】

痘

痘

  • 上一页
  • 目录
  • 相关
  • 下一页

《时报》载凌颂和《患痘须知》九条云：

痘发五六日痘当出齐，看是否出齐，以脚心为验，脚心有痘则出齐矣。然痘稀少者亦不拘此，总以邪热退而痘为出齐矣。若一发便出齐者，势必重也。

先发惊而后发痘者多安？先发痘而后发惊者多危，名曰惊痘。

用手揩摩面颊如红随手转白，白随转红，谓之血活可治，如揩之不白举之不红，谓之血枯，虽疏难治。

痘未开盘而头面先肿，此元气大虚，名为虚肿，非起胀也，其痘不能起胀，宜大补元气，肿自消而胀自起，若痘已回而肿不消，是元气大虚，不能摄毒尽化为浆，余毒留于肌肤之间所致。

痘从正额两颧先见者多顺，人中，口鼻先见者多险，或口唇、目胞先浮肿者，此脾胃受毒尤险，太阳颐腮耳先见者多逆，其不能先见于上部而反见于下部者，亦元气不振耳，其起浆收痂亦回。

诸处痘不起，惟面部及臀上痘有浆起绽者可治。有面部痘好，惟鼻上无痘，或有痘不出绽行浆者皆难治。四肢有浆惟身面无浆者难治。全身痘浆灌足，惟面上不行浆者死。全身痘色红活，惟面部焦枯者难治。周身痘好，惟两足膝下全无者凶。若面半以上稠密灰滞，而面半以下匀明绽泽者，名云掩天庭难治。抑诸处出齐匀朗红润，而腰间稠密灰滞作痛者，名缠腰，此毒滞于阴，不能成浆，九日危，迟则不过十一日也。

痘色紫中带黑焦枯者，乃纯阳无阴之症，其人必口干畏寒、小便短大便结，宜清火解毒，但得灌浆，犹望生活。

颗粒疏绽，根盘红润，精神爽健，二便如常，吉痘也，勿药有喜。

痘中有紫黑干硬、暴胀独大，脚无红晕或疼或不疼者，即痘疔也，痘疔能闭诸毒，未齐有疔则诸痘不能出；既齐有疔则诸痘不能起胀；行浆时有疔则诸痘必致倒陷，故初出时见有紫黑独大之点，恐其成疔，即宜以银针挑破，吸尽毒血，然后以拔疗散敷之，次日复看，若再硬胀，仍然刺破，以前药敷之，必转红活方可已也；若针挑不动，手捻有核，则成疗矣，须用针从四边刳开，以小钳钳出，其形如疗，有寸许长，拔去其疗，仍以前药敷疮口，乃可无虞。又四肢有痘，惨暗坚硬而甚痛，或外无痘而内有核作痛者，亦痘疔也，宜以艾火烧之即愈，或以灯火烙之亦效。若不急治，则此粒痘深陷穿筋透髓而烂见骨，甚可畏也。又天庭有黑点，心窝舌上必有疔；地角有黑点，阴囊阴户必有疔；两颧有黑点，两腋必有疔；准头有黑点，四肢必有疔，此观显可知其隐，又不可不详也。又痘大色黄如金者，名贼痘，大而黑者为痘疔，当以银针挑破吸尽毒血，拔疔散敷之。

附：拔疔散方：水飞明雄黄二钱．胭脂粒五钱，无则胭脂膏亦可，共为细末。凡遇痘疔、贼痘刺出黑血，敷之立能止痛，神效。傥舌上痘疔，用铜绿、银朱、朱砂、雄黄，人中白等分，共研匀擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失明
  • 当前页：痘
  • 下一页：食鸭成症
<<< 返回本书目录
  1. 痘《医学真传》
  2. 痘【方剂主治】
  3. 痘《也是山人医案》
  4. 痘疤【疾病症状】
  5. 痘《续名医类案》
  6. 痘便血或黑屎《保婴撮要》
  7. 痘《临证指南医案》
  8. 痘病《圆运动的古中医学》
  9. 痘《冷庐医话》
  10. 痘病根原《四圣悬枢》
  11. 痘《景景医话》
  12. 痘病解《四圣悬枢》
  13. 豆竹汤【方剂大全】
  14. 痘病消长《四圣悬枢》
  15. 豆蒸丸【方剂大全】
  16. 痘潮热《保婴撮要》
  17. 豆真丸【方剂大全】
  18. 痘稠密《保婴撮要》
  19. 豆渣树【中药大全】
  20. 痘出同时论《吴医汇讲》
  21. 豆油汁【方剂大全】
  22. 痘出五藏形证《医宗金鉴》
  23. 豆油藕粉糊【方剂大全】
  24. 痘出五脏形证《痘疹心法要诀》
  25. 豆油【中药大全】
  26. 痘出遇产《痘疹心法要诀》
  27. 豆叶饮【方剂大全】
  28. 痘出遇产《医宗金鉴》
  29. 豆叶七【中药大全】
  30. 痘出约日法《冯氏锦囊秘录》
  1. 痘《景景医话》
  2. 豆油《饮食须知》
  3. 痘《续名医类案》
  4. 豆油《本草易读》
  5. 痘《临证指南医案》
  6. 豆皮饮子《三因极一病证方论》
  7. 痘《临证指南医案》
  8. 豆皮《本草便读》
  9. 痘《冷庐医话》
  10. 豆麦汤《保健药膳》
  11. 痘《医学真传》
  12. 豆麦粉《医学入门》
  13. 痘《也是山人医案》
  14. 豆蔻粥《保健药膳》
  15. 痘被经水触犯《奇效简便良方》
  16. 豆蔻香连丸《小儿药证直诀》
  17. 痘便血或黑屎《保婴撮要》
  18. 豆蔻香连丸《太平惠民和剂局方》
  19. 痘病《圆运动的古中医学》
  20. 豆蔻丸《妇人大全良方》
  21. 痘病根原《四圣悬枢》
  22. 豆蔻汤《博济方》
  23. 痘病解《四圣悬枢》
  24. 豆蔻汤《太平惠民和剂局方》
  25. 痘病消长《四圣悬枢》
  26. 豆蔻散《博济方》
  27. 痘不灌浆《中医词典》
  28. 豆蔻散《博济方》
  29. 痘不快发《奇效简便良方》
  30. 豆蔻散《是斋百一选方》
  31. 痘不起浆《奇效简便良方》


食鸭成症_《景景医话》_中医医论_【岐黄之术】

食鸭成症

食鸭成症

  • 上一页
  • 目录
  • 相关
  • 下一页

宋·刘敬叔《异苑》载：元嘉中章安有人噉鸭肉，乃成瘕病，胸满面赤，不得饮食，医令服秫术渖，须臾烦闷，吐一鸭雏，身啄翅皆已成就，惟左脚故缀昔所食肉，病遂获瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘
  • 当前页：食鸭成症
  • 下一页：发症
<<< 返回本书目录
  1. 食鸭成症《景景医话》
  2. 食盐《本草纲目》完整版
  3. 食泻《保婴撮要》
  4. 食盐《本草图经》
  5. 食痫《幼幼新书》
  6. 食盐《本草易读》
  7. 食痫《医宗金鉴》
  8. 食盐《食物疗法》
  9. 食痫《儿科萃精》
  10. 食盐《证类本草》
  11. 食咸头汗出《医学读书记》
  12. 食盐《本草纲目》图文版
  13. 食物中毒调查处理《预防医学》
  14. 食盐【中药大全】
  15. 食物中毒防制《预防医学》
  16. 食宜篇《养生导引秘籍》
  17. 食物中毒的概念、特征和分类《预防医学》
  18. 食亦《圣济总录》
  19. 食物中毒的案例讨论《预防医学》
  20. 食饮不下【方剂主治】
  21. 食物中毒【中药主治】
  22. 食饮以宜《寿世青编》
  23. 食物中毒【疾病大全】
  24. 食饮之气归输脏腑《类经》
  25. 食物中毒《饮膳正要》
  26. 食鱼中毒及食不消方《外台秘要》
  27. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  28. 食郁汤【方剂大全】
  29. 食物中的营养成分《食物疗法》
  30. 食欲不振【疾病症状】
  1. 食鸭成症《景景医话》
  2. 食鸭成瘕《奇方类编》
  3. 食鸭蛋不消《奇效简便良方》
  4. 食蕈菌中毒《中医词典》
  5. 食鸭积滞《奇效简便良方》
  6. 食心痛《中医词典》
  7. 食鸭肉成病候《诸病源候论》
  8. 食蟹中毒治之方 又方《金匮悬解》
  9. 食盐《本草纲目》
  10. 食蟹中毒治之方《医宗金鉴》
  11. 食盐《雷公炮制药性解》
  12. 食蟹中毒治之方《金匮悬解》
  13. 食盐《千金翼方》
  14. 食蟹中毒候《诸病源候论》
  15. 食盐《食物疗法》
  16. 食蟹中毒《中医词典》
  17. 食盐《新修本草》
  18. 食泻（饮泻）《时病论歌括新编》
  19. 食盐《本草衍义》
  20. 食泻（饮泻）《时病论歌括新编》
  21. 食盐《本草备要》
  22. 食泻《时病论》
  23. 食盐《本草蒙筌》
  24. 食泻《症因脉治》
  25. 食盐《本草易读》
  26. 食泻《保婴撮要》
  27. 食盐《冯氏锦囊秘录》
  28. 食泻《中医词典》
  29. 食盐《医学入门》
  30. 食泻《中医名词词典》
  31. 食盐《证类本草》


发症_《景景医话》_中医医论_【岐黄之术】

发症

发症

  • 上一页
  • 目录
  • 相关
  • 下一页

又载有人误吞发，便得病，但欲咽猪脂，张口时，见喉中有一头出受膏，乃取小钩为饵，而引得一物，长三尺余，其形似蛇，而悉是猪脂，悬于屋间，旬日融尽，惟发在焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食鸭成症
  • 当前页：发症
  • 下一页：中痰
<<< 返回本书目录
  1. 发症《景景医话》
  2. 发症方《外台秘要》
  3. 发疹紫草散【方剂大全】
  4. 发治法《石室秘录》
  5. 发疹子——体内无机药物的排出《人体使用手册》
  6. 发冢《洗冤集录》
  7. 发疹性毳毛囊肿【疾病大全】
  8. 发紫变黑顶平根散《四圣悬枢》
  9. 发疹（附）《古今医彻》
  10. 发作后精神障碍【疾病症状】
  11. 发瘴时调理却病法《瘴疟指南》
  12. 发作间精神障碍【疾病症状】
  13. 发战《伤寒标本心法类萃》
  14. 发作前精神障碍【疾病症状】
  15. 发越汤【方剂大全】
  16. 发作时精神障碍【疾病症状】
  17. 发育性畸形【疾病症状】
  18. 发作无时【方剂主治】
  19. 发育性骨盆异常【疾病症状】
  20. 发作无时疟方《外台秘要》
  21. 发育和营养状态辨病《常见病自测》
  22. 发作性不自主运动【疾病症状】
  23. 发育不良痣【疾病大全】
  24. 发作性咳嗽【疾病症状】
  25. 发郁汤【方剂大全】
  26. 发作性傻笑【疾病症状】
  27. 发音障碍【疾病症状】
  28. 发作性嗜睡和食欲亢进【疾病症状】
  29. 发音改变【疾病症状】
  30. 发作性嗜睡强食综合征【疾病大全】
  1. 发症《景景医话》
  2. 发蒸《广瘟疫论》
  3. 发症《中医词典》
  4. 发疹《古今医彻》
  5. 发症《奇效简便良方》
  6. 发疹《广瘟疫论》
  7. 发症方二首《外台秘要》
  8. 发针《中医词典》
  9. 发症候《诸病源候论》
  10. 发瘴时调理却病法《瘴疟指南》
  11. 发症秘方《华佗神方》
  12. 发战《伤寒标本心法类萃》
  13. 发症腰痛《奇方类编》
  14. 发育与营养《物理诊断学》
  15. 发症饮油《急救广生集》
  16. 发育统计《预防医学》
  17. 发症饮油《奇方类编》
  18. 发育和营养状态正常的判断标准《常见病自测》
  19. 发治法《石室秘录》
  20. 发育和营养状态辨病《常见病自测》
  21. 发中火珠疮《奇效简便良方》
  22. 发痈内虚心惊候《诸病源候论》
  23. 发肿《广瘟疫论》
  24. 发痈咳嗽候《诸病源候论》
  25. 发冢《洗冤集录》
  26. 发痈大小便不通候《诸病源候论》
  27. 发髭《证治准绳·疡医》
  28. 发颐遮腮《外科全生集》
  29. 发紫变黑顶平根散《四圣悬枢》
  30. 发颐（腮）《证治准绳·疡医》
  31. 发作无时疟《中医词典》


中痰_《景景医话》_中医医论_【岐黄之术】

中痰

中痰

  • 上一页
  • 目录
  • 相关
  • 下一页

明，郑仲夔胄师《耳新》载：严分宜朝退，忽暴疾，家人救不醒，京师名医延请略遍，而服药都不少效，举家惶惶，且欲议后事。有彭孔者，善医而甚无名，闻而自荐，入视，修一剂，谓分宜夫人曰：“饮此，当呕出多痰，痰去，至夜半方醒，明晨可全无事。若吾来迟，即无济矣。”诸医咸目笑之。煎服，有顷果呕痰数升，再服复睡去，至三更，忽能言，次日遂愈。孔由是知名，大为分宜用事。

燧按：名公巨卿，信虚喜补，医家以逢迎以卸责，虽见症确凿，不敢放手用攻，比比皆是，可慨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发症
  • 当前页：中痰
  • 下一页：脾疾
<<< 返回本书目录
  1. 中痰《医学集成》
  2. 中庭疽《外科启玄》
  3. 中痰《医法圆通》
  4. 中庭穴【胸部腹部穴位】
  5. 中痰《景景医话》
  6. 中统论《圣济总录》
  7. 中水毒《幼幼新书》
  8. 中脘疽《医宗金鉴》
  9. 中水毒《圣济总录》
  10. 中脘疽门主论《疡医大全》
  11. 中暑中热论《叶选医衡》
  12. 中脘气滞【方剂主治】
  13. 中暑中热辨《医经溯洄集》
  14. 中脘痛《古今医彻》
  15. 中暑中《伤寒括要》
  16. 中脘穴【胸部腹部穴位】
  17. 中暑有动静之异《医学传心录》
  18. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  19. 中暑条辨十一条《六因条辨》
  20. 中西医结合产生的社会背景《中国医学通史》
  21. 中暑衰竭【疾病大全】
  22. 中西医结合临床医学的发展《中国医学通史》
  23. 中暑伤暑论《医贯》
  24. 中西医结合医学的基础理论《中国医学通史》
  25. 中暑三（附暑风、注夏）《丹溪心法》
  26. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  27. 中暑门（附注夏）《丹台玉案》
  28. 中西医是否可以一元化呢?《中医之钥》
  29. 中暑门《石室秘录》
  30. 中西医眼部主要解剖名词对照表《中医眼科学》
  1. 中痰《景景医话》
  2. 中痰《医法圆通》
  3. 中痰《奇效简便良方》
  4. 中痰《医学集成》
  5. 中痰《奇方类编》
  6. 中酸《中医词典》
  7. 中痰瘫患《奇效简便良方》
  8. 中水银毒秘方《华佗神方》
  9. 中藤黄毒《外科证治全书》
  10. 中水银毒《奇效简便良方》
  11. 中挑生毒《外科证治全书》
  12. 中水毒《奇效简便良方》
  13. 中庭《针灸大成》
  14. 中水毒《幼幼新书》
  15. 中庭《中医词典》
  16. 中水毒《圣济总录》
  17. 中庭《针灸学》
  18. 中水《中医词典》
  19. 中庭疽《中医词典》
  20. 中署《针灸学》
  21. 中庭疽《外科启玄》
  22. 中暑诸方《婴童类萃》
  23. 中桐油毒《外科证治全书》
  24. 中暑中热论《叶选医衡》
  25. 中桐油毒《奇效简便良方》
  26. 中暑中热辨《医经溯洄集》
  27. 中统论《圣济总录》
  28. 中暑中《伤寒括要》
  29. 中外《中医词典》
  30. 中暑证治《仁斋直指方论（附补遗）》
  31. 中脘《气功外气疗法》


脾疾_《景景医话》_中医医论_【岐黄之术】

脾疾

脾疾

  • 上一页
  • 目录
  • 相关
  • 下一页

禾水包公剡汝辑《南中纪闻》载：靖州南二十里飞山砦，相传为元末朱都督屯兵之所，墙砾间时有米粒，色微黑而不腐，云是朱公所遗兵粮，游客谒神祠，取辄得之，至今尚有，服之可疗脾疾。此亦一段奇迹。闻衡山有仙人粮，斯其仿佛欤。

燧按：相传黑米能治膈症，治脾胃也颇有理在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中痰
  • 当前页：脾疾
  • 下一页：猘犬伤，
<<< 返回本书目录
  1. 脾疾《景景医话》
  2. 脾疾反胃《扁鹊神应针灸玉龙经》
  3. 脾积丸【方剂大全】
  4. 脾经《医学指归》
  5. 脾寒草【中药大全】
  6. 脾经歌《医宗金鉴》
  7. 脾功能亢进【疾病大全】
  8. 脾经兼证《幼科发挥》
  9. 脾功能亢进【疾病症状】
  10. 脾经图（注）《厘正按摩要术》
  11. 脾疳【疾病大全】
  12. 脾经主病《银海指南》
  13. 脾疳《医宗金鉴》
  14. 脾经主病《幼科发挥》
  15. 脾疳《儿科萃精》
  16. 脾疽门主论《疡医大全》
  17. 脾-肝综合征【疾病大全】
  18. 脾劳《备急千金要方》
  19. 脾肝肾虚损吐血《轩岐救正论》
  20. 脾劳《扁鹊心书》
  21. 脾风第十七问《婴童百问》
  22. 脾劳《圣济总录》
  23. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  24. 脾劳【疾病大全】
  25. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  26. 脾劳论《外台秘要》
  27. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  28. 脾劳实热方《外台秘要》
  29. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  30. 脾劳虚寒方《外台秘要》
  1. 脾疾《景景医话》
  2. 脾积《中医词典》
  3. 脾疾反胃《扁鹊神应针灸玉龙经》
  4. 脾火《校注医醇剩义》
  5. 脾经《中医词典》
  6. 脾火《中医词典》
  7. 脾经《针灸问对》
  8. 脾黄《中医词典》
  9. 脾经《医学指归》
  10. 脾横《中医词典》
  11. 脾经（脾穴，脾土）《手穴手纹诊治》
  12. 脾合胃《中医词典》
  13. 脾经表里原络穴主治歌《医宗金鉴》
  14. 脾合胃《中医名词词典》
  15. 脾经表里原络穴主治歌《刺灸心法要诀》
  16. 脾合肉《中医词典》
  17. 脾经分寸歌《医宗金鉴》
  18. 脾寒《中医词典》
  19. 脾经分寸歌《刺灸心法要诀》
  20. 脾疳积《中医词典》
  21. 脾经歌《医宗金鉴》
  22. 脾疳《幼科心法要诀》
  23. 脾经歌《外科心法要诀》
  24. 脾疳《儿科萃精》
  25. 脾经兼证《幼科发挥》
  26. 脾疳《证治准绳·幼科》
  27. 脾经咳嗽《中医词典》
  28. 脾疳《医宗金鉴》
  29. 脾经咳嗽《症因脉治》
  30. 脾疳《中医词典》
  31. 脾经失血《中医词典》


猘犬伤，_《景景医话》_中医医论_【岐黄之术】

猘犬伤，

猘犬伤，

  • 上一页
  • 目录
  • 相关
  • 下一页

华亭陈继儒《群碎录》载：《左传》云：国狗之瘈无不噬也。杜预注云：“瘈狂犬也。今云猘犬。”《宋书》云：“张收为猘犬所伤，食虾蟆脍而愈。”又椎碎杏仁纳伤处即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾疾
  • 当前页：猘犬伤，
  • 下一页：邪祟交合
<<< 返回本书目录
  1. 猘犬伤，《景景医话》
  2. 痔《扁鹊神应针灸玉龙经》
  3. 胵黄散【方剂大全】
  4. 痔《古今医案按》
  5. 秩相关《医学统计学》
  6. 痔《家庭医学百科-医疗康复篇》
  7. 秩和检验用H界值表《预防医学》
  8. 痔《老年百病防治》
  9. 秩和检验《预防医学》
  10. 痔《临床激光治疗学》
  11. 秩和检验《医学统计学》
  12. 痔《凌临灵方》
  13. 秩边穴【人体背部穴位】
  14. 痔《女科证治准绳》
  15. 致心律失常性右室心肌病【疾病大全】
  16. 痔《普通外科学》
  17. 致五液法《麻疹阐注》
  18. 痔《千金宝要》
  19. 致死性上呼吸道出血【疾病症状】
  20. 痔《孙真人海上方》
  21. 致死性家族性失眠症【疾病大全】
  22. 痔《续名医类案》
  23. 致死性肝内胆汁淤积综合征【疾病大全】
  24. 痔《医学纲目》
  25. 致命性中线肉芽肿【疾病大全】
  26. 痔《杂病广要》
  27. 致密性髂骨炎【疾病大全】
  28. 痔《张聿青医案》
  29. 致密性骨发育障碍【疾病大全】
  30. 痔《证治准绳·类方》
  1. 猘犬伤，《景景医话》
  2. 秩相关《医学统计学》
  3. 猘犬咬伤《中医词典》
  4. 秩和检验用H界值表《预防医学》
  5. 痔《临床激光治疗学》
  6. 秩和检验《预防医学》
  7. 痔《默克家庭诊疗手册》
  8. 秩和检验《医学统计学》
  9. 痔《家庭医学百科-医疗康复篇》
  10. 秩边《针灸学》
  11. 痔《中医名词词典》
  12. 秩边《中医词典》
  13. 痔《老年百病防治》
  14. 秩边《针灸大成》
  15. 痔《孙真人海上方》
  16. 致炎物和炎症灶激活物《病理生理学》
  17. 痔《中医词典》
  18. 致邪《中医词典》
  19. 痔《凌临灵方》
  20. 致五液法《麻疹阐注》
  21. 痔《扁鹊神应针灸玉龙经》
  22. 致死性心律失常中的心理因素《医学心理学》
  23. 痔《医学纲目》
  24. 致伤原因和伤情判断《外科学总论》
  25. 痔《续名医类案》
  26. 致伤原因《眼科学》
  27. 痔《杂病广要》
  28. 致热原和激活物的概念《病理生理学》
  29. 痔《证治准绳·类方》
  30. 致热原的作用部位《病理生理学》
  31. 痔《证治准绳·女科》


邪祟交合_《景景医话》_中医医论_【岐黄之术】

邪祟交合

邪祟交合

  • 上一页
  • 目录
  • 相关
  • 下一页

梢李王枕甫逋肱《蚓庵琐语》载：新安程孝廉名光里字奕先，奉吕祖甚虔，忽有黑气入裩中，似觉妇人之阴，一接而精大泄，符药不灵。一日遇一道人，教具佩麝香可愈。初佩不多，未验，后佩两余，其祟遂绝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猘犬伤，
  • 当前页：邪祟交合
  • 下一页：噎
<<< 返回本书目录
  1. 邪祟交合《景景医话》
  2. 邪祟论《冯氏锦囊秘录》
  3. 邪祟《医学正传》
  4. 邪祟门《古今医统大全》
  5. 邪祟《医述》
  6. 邪在半表半里曰和解《疡医大全》
  7. 邪祟《续名医类案》
  8. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  9. 邪祟《万病回春》
  10. 邪在五脏之刺《类经》
  11. 邪祟《寿世保元》
  12. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  13. 邪祟《冷庐医话》
  14. 邪在胸膈《温疫论》
  15. 邪祟《古今医案按》
  16. 邪正论《医法圆通》
  17. 邪祟《扁鹊心书》
  18. 邪正虚实辩《侣山堂类辩》
  19. 邪说陷溺论《医学源流论》
  20. 邪之中人阴阳有异《类经》
  21. 邪盛则实精夺则虚《类经》
  22. 邪中《黄帝内经太素》
  23. 邪入大经证《伤寒九十论》
  24. 邪中三焦歌《伤寒百证歌》
  25. 邪犬《周慎斋遗书》
  26. 胁部肿胀【疾病症状】
  27. 邪气脏腑病形第四（法时）《内经评文》
  28. 胁疽《外科理例》
  29. 邪气脏腑病形《灵枢悬解》
  30. 胁疽门主论《疡医大全》
  1. 邪祟交合《景景医话》
  2. 邪祟《扁鹊心书》
  3. 邪祟论《冯氏锦囊秘录》
  4. 邪祟《冷庐医话》
  5. 邪所《中医词典》
  6. 邪祟《丹台玉案》
  7. 邪在半表半里曰和解《疡医大全》
  8. 邪祟《古今医案按》
  9. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  10. 邪祟《万病回春》
  11. 邪在五脏之刺《类经》
  12. 邪祟《医学正传》
  13. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  14. 邪祟《寿世保元》
  15. 邪在胸膈《温疫论》
  16. 邪祟《医述》
  17. 邪正论《医法圆通》
  18. 邪祟《续名医类案》
  19. 邪正盛衰《中医基础理论》
  20. 邪嗽《中医词典》
  21. 邪正消长《中医词典》
  22. 邪说陷溺论《医学源流论》
  23. 邪正虚实辩《侣山堂类辩》
  24. 邪盛则实精夺则虚《类经》
  25. 邪之中人阴阳有异《类经》
  26. 邪入大经证《伤寒九十论》
  27. 邪中《黄帝内经太素》
  28. 邪热《中医词典》
  29. 邪中三焦歌《伤寒百证歌》
  30. 邪热《中医名词词典》
  31. 邪注候《诸病源候论》


噎_《景景医话》_中医医论_【岐黄之术】

噎

噎

  • 上一页
  • 目录
  • 相关
  • 下一页

吴江钮玉樵诱《觚剩》载：武昌小南门外献花寺僧自究病噎，百药不效，临殁，谓其 徒曰“我毒[独]罹此患，胸臆必有物为祟，逝后剖去殓我，我感之入地矣。”其徒如教， 得一骨如簪，收置经案，久相传示。阅岁，适有戎帅寓寺，从者杀鹅。未断其喉，偶见此骨，取以挑刺，鹅血喷发，而骨遂消灭。自究之徒亦病噎，因悟鹅血可治，数饮遂愈。遍以此方授人，无不验者。

燧按：苏恭谓鹅毛灰治噎，不独血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪祟交合
  • 当前页：噎
  • 下一页：龟症产
<<< 返回本书目录
  1. 噎《证治准绳·杂病》
  2. 噎病《扁鹊心书》
  3. 噎《证治准绳·类方》
  4. 噎病《普济方·针灸》
  5. 噎《吴鞠通医案》
  6. 噎病《千金翼方》
  7. 噎《冷庐医话》
  8. 噎隔反胃《医述》
  9. 噎《景景医话》
  10. 噎膈《本草纲目》完整版
  11. 暍病根原《四圣心源》
  12. 噎膈《丹溪手镜》
  13. 暍病《伤寒悬解》
  14. 噎膈《古今名医汇粹》
  15. 暍《金匮悬解》
  16. 噎膈《古今医案按》
  17. 椰子油【中药大全】
  18. 噎膈《景岳全书》
  19. 椰子瓤【中药大全】
  20. 噎膈《灸法秘传》
  21. 椰子皮【中药大全】
  22. 噎膈《凌临灵方》
  23. 椰子皮《证类本草》
  24. 噎膈《脉因证治》
  25. 椰子糯米蒸鸡饭【方剂大全】
  26. 噎膈《脉症治方》
  27. 椰子壳【中药大全】
  28. 噎膈《药症忌宜》
  29. 椰子浆【中药大全】
  30. 噎膈《叶天士医案精华》
  1. 噎《景景医话》
  2. 暍暍《中医词典》
  3. 噎《中医词典》
  4. 暍病一《金匮悬解》
  5. 噎《医学纲目》
  6. 暍病一《伤寒悬解》
  7. 噎《证治准绳·类方》
  8. 暍病三《金匮悬解》
  9. 噎《证治准绳·杂病》
  10. 暍病三《伤寒悬解》
  11. 噎《吴鞠通医案》
  12. 暍病根原《四圣心源》
  13. 噎《冷庐医话》
  14. 暍病二《金匮悬解》
  15. 噎病《千金翼方》
  16. 暍病二《伤寒悬解》
  17. 噎病《新修本草》
  18. 暍病　三章《伤寒悬解》
  19. 噎病《普济方·针灸》
  20. 暍（yē，音耶）《中医词典》
  21. 噎病《扁鹊心书》
  22. 暍《中医名词词典》
  23. 噎隔《奇效简便良方》
  24. 椰子皮《证类本草》
  25. 噎隔反胃《医述》
  26. 椰子浆《饮食须知》
  27. 噎膈《医学集成》
  28. 椰子《本草图经》
  29. 噎膈《中医名词词典》
  30. 椰子《医学入门》
  31. 噎膈《景岳全书》


龟症产_《景景医话》_中医医论_【岐黄之术】

龟症产

龟症产

  • 上一页
  • 目录
  • 相关
  • 下一页

明·杨循吉《蓬轩吴记》载：葛可久国初名医，有奇验。一人患腹疼，延葛治，葛视之，谓其家曰“腹有肉龟，俟熟睡吾针之，勿令患者知，知则龟藏矣。”患者问故，家人诳曰“医云寒气凝结，多饮酿酒自散耳。”患者乃引觞剧饮，沉酣而卧，家人亟报葛，葛诊其脉，以针刺其腹，患者惊寤，畀以药，须臾，有物下，俨如龟，厥首有穴，盖针所中也，病遂愈。

又一邻妇娠将娩，气上逆，痛不可忍，就葛视，葛见之，遽以掌击案，厉声大叱，妇惊，产一子。葛慰曰“向见尔色青气逆，是腹中儿上攻，少缓不可救矣。猝然被惊，故即产也。”其神验如此。

燧按：三尸为患，亦不能明告患者何病何药，告则其虫避不饮药矣。又惊则气下，故葛之治二病如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎
  • 当前页：龟症产
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 龟症产《景景医话》
  2. 硅肺（硅沉着病）《呼吸病学》
  3. 龟血（图）【中药大全】
  4. 诡诞《慎疾刍言》
  5. 龟血《本草纲目》完整版
  6. 鬼笔【中药大全】
  7. 龟胸丸【方剂大全】
  8. 鬼车鸟《本草纲目》完整版
  9. 龟胸论《婴童类萃》
  10. 鬼持《幼幼新书》
  11. 龟胸论《小儿卫生总微论方》
  12. 鬼持《证治准绳·幼科》
  13. 龟胸龟背证治《幼幼集成》
  14. 鬼齿（鬼针）《本草纲目》完整版
  15. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  16. 鬼代丹【方剂大全】
  17. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  18. 鬼代散【方剂大全】
  19. 龟胸龟背（儿科）《冯氏锦囊秘录》
  20. 鬼胆丸【方剂大全】
  21. 龟胸龟背《幼科折衷》
  22. 鬼灯笼【中药大全】
  23. 龟胸龟背《保婴撮要》
  24. 鬼灯笼根【中药大全】
  25. 龟胸背《张氏医通》
  26. 鬼点灯【中药大全】
  27. 龟胸《证治准绳·幼科》
  28. 鬼督邮《本草纲目》完整版
  29. 龟胸《幼幼新书》
  30. 鬼督邮《雷公炮炙论》
  1. 龟症产《景景医话》
  2. 龟胸诗（五言）《万氏秘传片玉心书》
  3. 硅沉着病《默克家庭诊疗手册》
  4. 龟胸论《婴童类萃》
  5. 硅肺《放射诊断学》
  6. 龟胸论《小儿卫生总微论方》
  7. 硅肺《预防医学》
  8. 龟胸龟背证治《幼幼集成》
  9. 硅肺（硅沉着病）《呼吸病学》
  10. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  11. 硅肺的发病机理《预防医学》
  12. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  13. 硅肺的防制《预防医学》
  14. 龟胸龟背（儿科）《冯氏锦囊秘录》
  15. 硅肺的临床特点和诊断《预防医学》
  16. 龟胸龟背《幼科折衷》
  17. 诡诞《慎疾刍言》
  18. 龟胸龟背《保婴撮要》
  19. 鬼《名医别录》
  20. 龟胸背《张氏医通》
  21. 鬼（音丽）《证类本草》
  22. 龟胸《药症忌宜》
  23. 鬼膊藤《证类本草》
  24. 龟胸《保幼新编》
  25. 鬼藏《中医词典》
  26. 龟胸《慈幼新书》
  27. 鬼钗草《证类本草》
  28. 龟胸《幼科铁镜》
  29. 鬼车《证类本草》
  30. 龟胸《幼科心法要诀》
  31. 鬼臣《中医词典》


《景景医话》

  • 肠痈
  • 急劳
  • 走马牙疳
  • 西法化验
  • 倒视
  • 痧秽宜嚏、过饱宜吐
  • 痧症、鼠疫
  • 寒包暑热
  • 久咳、风温咳风寒
  • 二便不通
  • 神昏谵语（一）
  • 用药分量
  • 胎黄
  • 鼻衄
  • 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气
  • 肝气为湿热所遏　痘不化浆
  • 神昏谵语（二）
  • 肿胀后昏厥　热病经来
  • 虚喘
  • 剂字解
  • 淫字解
  • 取字解
  • 变字解
  • 圣人不治已病治未病解
  • 内伤解
  • 记诸兄姊妹病故情形
  • 记诸子女病殇情形
  • 记何鸿舫先生疗先母瘘症、先兄痢疾情形
  • 记继室汪氏怯病治愈情形
  • 记侄培勋生时僵、子培治病厥均获救情形
  • 记三女长钧病热厥、八女佩玢慢脾获愈情形
  • 记侄培本故于肿病情形
  • 记侄培俊夫妇、再侄成懋均死于伤食情形
  • 医谈录旧
    • 三焦有名无形辨
    • 病笑
    • 过食辛辣成毒
    • 头痛
    • 解卤汁
    • 经阻腹大呕不纳谷
    • 浮肿
    • 霍乱吐泻
    • 生螺鲠喉
    • 转女为男
    • 环唇疔
    • 实热内伏
    • 虚寒中风
    • 膈
    • 失明
    • 痘
    • 食鸭成症
    • 发症
    • 中痰
    • 脾疾
    • 猘犬伤，
    • 邪祟交合
    • 噎
    • 龟症产
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行