原序_《经络全书》_中医经论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《经络全书》
原序
在线购买《经络全书》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

嘉靖末年，余友沈君承之，手一编见示曰∶“此，予所述《经脉分野》也，子深于医者，幸为我订而序之。”予谢不能。沈君祈请再三，往复不置，乃应曰∶诺。予时方注《礼记》，未有以应也。而沈君从计，偕士之京师居岁余，竟无所遇而还，郁郁不得志，遂病以死。久之，《礼》注脱稿，乃受书而卒业焉。其书自巅放趾，条析分明，一本《内经》及诸大家之说，而时参以己见，可谓博治，君子称名家矣。惜其引证繁复，补益太过，则其见托订正之意，良非虚也。昔吴季子挂剑于徐君之墓，曰∶吾已心许之矣，况于口诺者乎？窃惟先君蚤学斯道，洞究大旨，予不肖弗克，缵承先绪，改而从儒，儒幸晚成，犹及先君之存，旦夕过庭，每口授《内经》诸家之论，以为邪客诸脉，痰疾乃生。所谓脉者，非独寸关尺之谓也，盖脉之在人身也，有经、有络、有筋。而经有常奇，络有大小。又各有直、有支、有正、有别，有正别、诸阴之别，皆为正。而筋亦有直、有支、有别，其传注之所，曰端、曰俞、曰上、曰下、曰内、曰外、曰前、曰后、曰中、曰间、曰侧、曰交、曰会；传注之名，曰上、曰下、曰出、曰入、曰径、曰直、曰横、曰邪、曰起、曰从、曰及、曰循、曰历、曰注、曰行、曰走、曰之、曰去、曰乘、曰过、曰还、曰络、曰绕、曰系、曰属、曰结、曰合、曰交、曰贯、曰布、曰散、曰至、曰抵、曰并，曰挟、曰别、曰约、曰究、曰兼，以别表里，以分虚实，以明营卫，以测传变，以辨补泻，以审汗下，以决死生，皆于是乎取之。彼寸、关、尺者，特以候之而已。针石灼艾，固以此为要，而汤液丸散亦必藉焉。苟不先寻经络，而茫然施治，乌能中其肯綮，而收万全之功哉？其说盖与沈君合，固知此道渊微，唯精研者乃相契也。爰乘稍暇为之删校，复述枢要，以续斯编，更名曰《经络全书》，一以酬沈君见托之意，一以缵先君不传之绪，一以裨后学搜括之勤。虽间与沈君异同，要不失为忠臣矣！死者如可作也，吾将质之。

万历四年丙子五月望日，吴江徐师曾序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：凡例
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《经络全书》
  2. 原序《奇效简便良方》
  3. 原序《增订叶评伤暑全书》
  4. 原序《麻科活人全书》
  5. 原序《经验丹方汇编》
  6. 原序《竹林女科证治》
  7. 原序《胎产指南》
  8. 原序《症因脉治》
  9. 原序《苏沈良方》
  10. 原序《本草从新》
  11. 原序《小儿药证直诀》
  12. 原序《洗冤集录》
  13. 原序《评注产科心法》
  14. 原序《重订灵兰要览》
  15. 原序《博济方》
  16. 原序《胎产秘书》
  17. 原序二《顾松园医镜》
  18. 原序《全生指迷方》
  19. 原序三《顾松园医镜》
  20. 原序《敖氏伤寒金镜录》
  21. 原序一《顾松园医镜》
  22. 原序《敖氏伤寒金镜录》
  23. 原叙《本草分经》
  24. 原序《理虚元鉴》
  25. 原叙《医学见能》
  26. 原序《增订十药神书》
  27. 原叙《重楼玉钥》
  28. 原序《集验背疽方》
  29. 原叙二　周守儒序《达摩洗髓易筋经》
  30. 原序《颅囟经》
  31. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《经络全书》_中医经论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《经络全书》
凡例
在线购买《经络全书》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

--医学之道，以洞视脏腑为贵，非扁鹊有神授也。轩岐之书皆所以教人洞视者，后人竟忽焉而莫能察，其不至费人也几希。所幸沈承之先生编为《经脉分野》，而脏腑咸得以洞视矣！惜其书迄今将二百年未寿诸梓，虽有传写故得其益者尚寡，兹刻之所以不容己也。

--沈君之书，已经伯鲁先生为订正矣。伯鲁以为引证繁复，故爰加删校。予得是编，窃心喜而朝夕读之。是以知其尚未备也，因僭加补订，亦经三易稿矣。不谓戊辰冬，闻有吴君聘者，隐于西郊，予慕往就教焉。见予手订，则曰∶“非沈君之原本乎？”乃出其姻亲顾君所增订者示予，予不胜击节先得君心之所同，然抑又幸也！由是采以所增，广以未备，辨以讹，删以复，庶可称《全书》，洵为不易之典也。

--伯鲁删校之后，复续以《经络枢要》，因名曰∶《经络全书》，似可谓尽善矣！然脏腑、经络及筋，有正、有别、有直、有支之类，悉加详注，不厌重复，务便读者无遗憾焉。

--脉学之晦，不徒一高阳生也，编中间有正误，以俟有识者鉴别之。

--医学之书，通儒习之者甚罕，故鲁鱼虚虎谬戾，兹为最焉。今虽不暇字音句释，其义有极难明者，则即注于本句之下，字有不恒见者，则即音于本文之简端，庶令读者可以无语塞之忧矣。

康熙戊辰腊月，无求子尤乘生洲氏识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：凡例
  • 下一页：一、〔巅顶〕
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《经络全书》
  2. 凡例《妇科玉尺》
  3. 凡例《本草便读》
  4. 凡例《奇效简便良方》
  5. 凡例《古今医彻》
  6. 凡例《儿科萃精》
  7. 凡例《婴童类萃》
  8. 凡例《时病论》
  9. 凡例《痧胀玉衡》
  10. 凡例《幼科释谜》
  11. 凡例《幼科折衷》
  12. 凡例《轩岐救正论》
  13. 凡例《痧疹辑要》
  14. 凡例《脉诀汇辨》
  15. 凡例《本草择要纲目》
  16. 凡例《得配本草》
  17. 凡例《厘正按摩要术》
  18. 凡例《血证论》
  19. 凡例《针灸素难要旨》
  20. 凡例《外科证治全书》
  21. 凡例《经验丹方汇编》
  22. 凡例《推拿抉微》
  23. 凡例《邵兰荪医案》
  24. 凡例《急救广生集》
  25. 凡例《外科全生集》
  26. 凡例《审视瑶函》
  27. 凡例《医学见能》
  28. 凡例《王氏医案绎注》
  29. 凡例《幼科铁镜》
  30. 凡例《医学心悟》
  31. 凡例《汤头歌诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


〔巅顶〕_《经络全书》_中医经论_【岐黄之术】

【中医大学】 > 中医经论 > 《经络全书》
一、〔巅顶〕
在线购买《经络全书》正版书籍

一、〔巅顶〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（头顶心也）属足太阳膀胱经（《灵枢》曰∶足太阳之脉，起于目内 ，上额交巅。《素问》曰∶三阳并至如风雨，上为巅疾，下为漏病。又曰∶三阳者，至阳也，盖足太阳之脉，上交巅上，下属膀胱，故上为巅疾，下为漏病。且手足三阳，皆行于头，阳气亲上，上实下虚，下虚则不固。杨上善曰∶漏病，膀胱漏泄，言二便数而不禁守也。张洁古曰∶巅顶痛，非 本不能除，此足太阳本经药也）。又属足厥阴肝经、督脉之交会（《灵枢》曰∶足厥阴之脉连目系，上出额，与督脉会于巅。又曰∶营气上额循巅，下项中，循脊入，是督脉也。《素问》曰∶督脉与太阳起于目内，上额交巅。又曰∶春脉太过，则令善怒，忽忽眩冒而巅疾。王海藏曰∶巨阳从头走足，唯厥阴与督脉会于巅，逆而上行。诸阳不得下，故令巅痛。钱氏泻青丸，用羌活，以其气雄，入太阳也。泻青，乃足太阳、厥阴之药。注∶春脉，肝脉也。巨阳，即太阳也）。又属手足少阳三焦、胆经（《灵枢》曰∶手少阳之正，指天，别于巅，入缺盆，下走三焦，散于胸中也。又曰∶足少阳之筋，其直者循耳后，上额角，交巅上）。又属足少阴肾经（《素问》曰∶头痛巅疾，下虚上实，过在足少阴，巨阳甚，则入肾。沈承之曰∶肺出气，肾纳气，足太阳膀胱乃肾之府，肾虚则不能纳气归原，反从足太阳，溯而上行，入额交巅，故头痛也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：一、〔巅顶〕
  • 下一页：二、〔头〕
<<< 返回本书目录
  1. 巅顶《经络全书》
  2. 癫《张氏医通》
  3. 颠犬伤《孙真人海上方》
  4. 癫《证治准绳·类方》
  5. 颠茄片【方剂大全】
  6. 癫《证治准绳·杂病》
  7. 颠茄流浸膏【方剂大全】
  8. 癫病《灸法秘传》
  9. 颠茄浸膏【方剂大全】
  10. 癫病《中医内科学》
  11. 颠茄碱类植物药物中毒【疾病大全】
  12. 癫病【疾病大全】
  13. 颠茄酊【方剂大全】
  14. 癫疾《黄帝内经太素》
  15. 颠茄草【中药大全】
  16. 癫疾《类经》
  17. 颠扑胀满《外科大成》
  18. 癫疾《灵素节注类编》
  19. 颠狂之病何以别之《女科百问》
  20. 癫疾《普济方·针灸》
  21. 颠狂根原《四圣心源》
  22. 癫疾（余论见风痫）《针灸资生经》
  23. 颠狂《证治准绳·女科》
  24. 癫狂《保幼新编》
  25. 颠狂《证治准绳·女科》
  26. 癫狂《产鉴》
  27. 颠狂《续名医类案》
  28. 癫狂《丹溪手镜》
  29. 颠狂《续名医类案》
  30. 癫狂《丹溪心法》
  1. 巅顶《经络全书》
  2. 巅《中医词典》
  3. 巅顶风证《中医词典》
  4. 巅《中医名词词典》
  5. 巅顶骨《正骨心法要旨》
  6. 颠犬伤《孙真人海上方》
  7. 巅顶痛《中医词典》
  8. 颠扑胀满《外科大成》
  9. 巅疾《中医名词词典》
  10. 颠狂之病何以别之《女科百问》
  11. 巅疾《中医词典》
  12. 颠狂根原《四圣心源》
  13. 巅上《中医词典》
  14. 颠狂《女科证治准绳》
  15. 癫《中医词典》
  16. 颠狂《女科证治准绳》
  17. 癫《杂病广要》
  18. 颠狂《仁术便览》
  19. 癫《张氏医通》
  20. 颠狂《丹台玉案》
  21. 癫《证治准绳·类方》
  22. 颠狂《医学摘粹》
  23. 癫《证治准绳·杂病》
  24. 颠狂《医学摘粹》
  25. 癫病《备急千金要方》
  26. 颠狂《证治准绳·女科》
  27. 癫病《中医内科学》
  28. 颠狂《证治准绳·女科》
  29. 癫病《灸法秘传》
  30. 颠狂《续名医类案》
  31. 癫风《解围元薮》


〔头〕_《经络全书》_中医经论_【岐黄之术】

二、〔头〕

二、〔头〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足太阳膀胱经、督脉之交会（《灵枢》曰∶足太阳之脉，是动则病，冲头痛，目似脱，项似拔。《素问》曰∶伤寒一日，巨阳受之，故头痛。七日，巨阳病衰，头痛少愈。又曰∶热病始于头首者，刺项太阳而汗出止。又曰∶巨阳之厥，则肿首头重，足不能行，发为仆）。又属足阳明胃经。（《灵枢》曰∶足阳明之别，循胫骨外廉，上络头项。又曰∶胃气上注于肺，其悍气上冲头者，循咽，上走空窍。《素问》曰∶阳明所谓客孙脉，则头痛、鼻鼽、腹肿。娄全善曰∶病在胃而头痛者，必下之，方愈也）。又属足少阳胆经（《灵枢》曰∶厥头痛，头痛甚，耳前后脉涌，有热，泻出其血，后取足少阳。李东垣曰∶头痛耳鸣，气虚头痛也，以人参、黄 主之。朱丹溪曰∶东垣青空膏，治少阳头痛）。

又总属手足三阳经、阳维之脉（《灵枢》曰∶手之三阳从手走头，足之三阳从头走足。又曰∶头半寒痛，先取手少阳、阳明，后取足少阳、阳明。《素问》曰∶头上五行，行五者，以越诸阳之热逆也。王启玄曰∶三阳之脉，尽上放头。头者，三阳之会也。张子和曰∶头痛不止，乃三阳受病也。孙景思曰∶今人头风，亦由阳气虚弱。沈承之曰∶头有五行，中行前自发际，循顶下项至大椎，属督脉。前发际上一寸，名神庭穴，属足太阳膀胱、阳明胃经、督脉之会。后发际上一寸，名风府穴；五分，名哑门穴，并属督脉、阳维之会。第二行，去中行左右各开一寸五分，前后各以发际为度，属足太阳膀胱经。第三行，左右各直目瞳子上，前后亦以发际为度，属足太阳膀胱、少阳胆经、阳维之会）。又属足厥阴肝经（《灵枢》曰∶厥头痛，头脉痛，心悲善泣，视头动脉及甚者，刺尽出血，后调足厥阴。《素问》曰∶肝热病者，其逆则头痛员员，脉引冲头也。又曰∶徇蒙招尤，目眩耳聋，下实上虚，过在足少阳、厥阴。注∶徇蒙者，如以物蒙其首，招摇不定；目眩耳聋，皆晕之状也，此为肝厥，宜钩藤散。王海藏曰∶酒浸当归，治诸头痛。盖头痛皆属肝木，故以血药主之。朱丹溪曰∶血虚头痛，从鱼尾上攻，相连头痛者，当归、川芎主之，盖在足太阳、足厥阴也）。兼属足少阴肾经（《灵枢》曰∶厥头痛，员员头重而痛，泻头上五行，先取手少阴，后取足少阴。许知可曰∶肝虚为上虚，虚则头晕；肾虚为下虚，虚则头痛。李东垣曰∶有厥逆头痛者，所犯大寒，内至骨髓。髓以脑为主，脑逆，故令脑痛齿亦痛，宜羌活 附子汤）。又分属足六经（李东垣曰∶头痛须用川芎。如不应，各加引经药。太阳川芎、阳明白芷、少阳柴胡、太阴苍术、少阴细辛、厥阴吴茱萸。又曰∶太阳头痛，脉浮紧者，川芎、羌活、麻黄主之。少阳头痛，脉弦细，寒热往来者，柴胡、黄芩主之。阳明头痛，自汗，发热不恶寒，脉浮长者，升麻、葛根、石膏、白芷主之。太阴头痛，必有痰，体重、腹痛、为痰癖，苍术、半夏主之。少阴头痛，三阴三阳不流行，足寒气逆为寒厥，其脉沉细，麻黄 附子 细辛汤主之。厥阴头痛，或吐痰沫，冷厥，脉沉缓，吴茱萸汤主之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、〔巅顶〕
  • 当前页：二、〔头〕
  • 下一页：三、〔囟〕
<<< 返回本书目录
  1. 头《针灸素难要旨》
  2. 头孢菌素类《药理学》
  3. 头《续名医类案》
  4. 头病《育婴家秘》
  5. 头《奇症汇》
  6. 头病门《医方考》
  7. 头《经络全书》
  8. 头部《本草易读》
  9. 偷针眼门主论《疡医大全》
  10. 头部《外科大成》
  11. 偷针眼《外科启玄》
  12. 头部《外科大成》
  13. 偷龙咽津《养生导引秘籍》
  14. 头部《外科心法要诀》
  15. 偷筋草【中药大全】
  16. 头部背面穴位图【头部背面穴位】
  17. 痛阈降低【疾病症状】
  18. 头部呈钝痛，无搏动性【疾病症状】
  19. 痛引腰背【方剂主治】
  20. 头部多发性毛囊炎《赵绍琴临证验案精选》
  21. 痛痒《证治准绳·幼科》
  22. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  23. 痛性阴茎勃起【疾病症状】
  24. 头部鳞状细胞癌【疾病大全】
  25. 痛性青紫综合征【疾病大全】
  26. 头部门《幼科切要》
  27. 痛性脸抽搐【疾病症状】
  28. 头部偏向一侧做扭转运动【疾病症状】
  29. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  30. 头部器官《物理诊断学》
  1. 头《经络全书》
  2. 偷针眼门主论《疡医大全》
  3. 头《中医词典》
  4. 偷针眼《外科启玄》
  5. 头《续名医类案》
  6. 偷针眼《中医词典》
  7. 头《外科大成》
  8. 偷针《急救广生集》
  9. 头《奇症汇》
  10. 偷针《中医词典》
  11. 头《名医别录》
  12. 偷龙咽津《养生导引秘籍》
  13. 头《针灸素难要旨》
  14. 痛痒《证治准绳·幼科》
  15. 头孢菌素类《医院药学》
  16. 痛泻要方治痛泻《三十年临证经验集》
  17. 头孢菌素类《药理学》
  18. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  19. 头孢唑啉钠皮试液的配制《基础护理学》
  20. 痛泻要方《汤头歌诀》
  21. 头臂生鸟鹊《急救广生集》
  22. 痛无补法辨《叶选医衡》
  23. 头臂生鸟鹊秘方《华佗神方》
  24. 痛胎《竹林女科证治》
  25. 头扁《中医名词词典》
  26. 痛胎《中医词典》
  27. 头病《育婴家秘》
  28. 痛随利减《此事难知》
  29. 头病《备急千金要方》
  30. 痛伤胃呕《续名医类案》
  31. 头病门《医方考》


〔囟〕_《经络全书》_中医经论_【岐黄之术】

三、〔囟〕

三、〔囟〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足太阳膀胱经、督脉之会（囟在额上，入发际二寸，囟会穴之分也，俗呼为囟门。《灵枢》曰∶足太阳所生病者，头囟顶痛也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、〔头〕
  • 当前页：三、〔囟〕
  • 下一页：四、〔额〕
<<< 返回本书目录
  1. 囟《经络全书》
  2. 囟不合《幼幼新书》
  3. 囟《慈幼新书》
  4. 囟风伤寒《幼幼新书》
  5. 馨气证《古今医统大全》
  6. 囟门闭合晚【疾病症状】
  7. 薪加香薷饮【方剂大全】
  8. 囟门骨伤《伤科补要》
  9. 新制阴阳攻积丸【方剂大全】
  10. 囟门跳动【疾病症状】
  11. 新制消结汤【方剂大全】
  12. 囟门肿陷论《小儿卫生总微论方》
  13. 新制橘皮竹茹汤【方剂大全】
  14. 囟填《幼幼新书》
  15. 新针手穴《手穴手纹诊治》
  16. 囟陷《儿科萃精》
  17. 新月状溶骨性缺损【疾病症状】
  18. 囟陷《幼幼新书》
  19. 新药引进程序管理《医院药学》
  20. 囟陷（儿科）《冯氏锦囊秘录》
  21. 新药物的开发《医院药学》
  22. 囟陷、囟填第三十三问《婴童百问》
  23. 新药审批办法《医院药学》
  24. 囟肿（儿科）《冯氏锦囊秘录》
  25. 新药申请的申报与审批《中药法规》
  26. 信苗《医宗金鉴》
  27. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  28. 信苗《幼科种痘心法要旨》
  29. 新药的审批、生产和技术转让《医院药学》
  30. 信石【中药大全】
  1. 囟《经络全书》
  2. 新雉木《名医别录》
  3. 囟《慈幼新书》
  4. 新雉木《证类本草》
  5. 囟（xìn信）《中医词典》
  6. 新雉木《新修本草》
  7. 囟（囟门）《中医名词词典》
  8. 新雉木《千金翼方》
  9. 囟不合《幼幼新书》
  10. 新针手穴《手穴手纹诊治》
  11. 囟顶《中医词典》
  12. 新着脉法心要《脉理求真》
  13. 囟风伤寒《中医词典》
  14. 新着八脉四言诗《医学实在易》
  15. 囟风伤寒《幼幼新书》
  16. 新月体性《实用免疫细胞与核酸》
  17. 囟骨《中医词典》
  18. 新药引进程序管理《医院药学》
  19. 囟骨《正骨心法要旨》
  20. 新药生产《中药法规》
  21. 囟骨《医宗金鉴》
  22. 新药审批办法《医院药学》
  23. 囟会《中医词典》
  24. 新药申请的申报与审批《中药法规》
  25. 囟会《针灸学》
  26. 新药申请《医院药学》
  27. 囟开不合《中医词典》
  28. 新药申报资料项目《医院药学》
  29. 囟门《中医词典》
  30. 新药申报所需资料的有磁要求《医院药学》
  31. 囟门骨伤《伤科补要》


〔额〕_《经络全书》_中医经论_【岐黄之术】

四、〔额〕

四、〔额〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足阳明胃经（额者，发际之前，阙庭之上也。《灵枢》曰∶足阳明之脉，耳前过客主人，循发际至额颅。张洁古曰∶白芷，治阳明头痛在额，及诸风通用。王海藏曰∶葛根汤，阳明胃经中风仙药也。若太阳初病，未入阳明者，不可便服此汤发之）。又属足太阳膀胱、厥阴肝经、督脉之交会（《明堂经》曰∶神庭一穴，在发际直鼻上，督脉与足太阳、阳明之会。主治肿气，及风痫不识人。灸七壮至百壮，禁不可针。《灵枢》曰∶热病，面青脑痛。手足躁者，取之筋，索筋于肝也）。兼属手少阴心经（《素问》曰∶心热病者，颜先赤。颜，额也。

王海藏曰∶头汗出，剂颈而还，血症也。额上偏多者属心部，亦血症也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、〔囟〕
  • 当前页：四、〔额〕
  • 下一页：五、〔头角〕
<<< 返回本书目录
  1. 额《经络全书》
  2. 额部白斑【疾病症状】
  3. 蛾药【中药大全】
  4. 额部疼痛【疾病症状】
  5. 蛾眉石凤丹【中药大全】
  6. 额部肿块【疾病症状】
  7. 蛾眉豆（沿篱豆）《本草纲目》完整版
  8. 额发《外科启玄》
  9. 蛾黄散【方剂大全】
  10. 额横纹增深【疾病症状】
  11. 鹅掌油【方剂大全】
  12. 额疽《医宗金鉴》
  13. 鹅掌上黄皮【中药大全】
  14. 额疽门主论《疡医大全》
  15. 鹅掌上黄皮《本草纲目》完整版
  16. 额颞痴呆【疾病大全】
  17. 鹅掌楸根【中药大全】
  18. 额区感觉减退【疾病症状】
  19. 鹅掌楸【中药大全】
  20. 额头长痘【疾病症状】
  21. 鹅掌揪根【中药大全】
  22. 额头皱纹突然增加【疾病症状】
  23. 鹅掌金星草【中药大全】
  24. 额外肾【疾病大全】
  25. 鹅掌风药水【方剂大全】
  26. 额叶癫痫【疾病大全】
  27. 鹅掌风门主论《疡医大全》
  28. 额叶癫痫岛盖发作【疾病症状】
  29. 鹅掌风浸泡方【方剂大全】
  30. 额叶癫痫的“击剑姿势”【疾病症状】
  1. 额《经络全书》
  2. 蛾子《中医词典》
  3. 额《中医词典》
  4. 蛾口《重订囊秘喉书》
  5. 额顶枕区《人体解剖学》
  6. 蛾根《中医词典》
  7. 额窦骨折《中西医结合耳鼻喉科》
  8. 蛾风白喉《中医词典》
  9. 额窦炎《中西医结合耳鼻喉科》
  10. 蛾风《奇效简便良方》
  11. 额发《外科启玄》
  12. 鹅爪风《外科全生集》
  13. 额骨《人体解剖学》
  14. 鹅爪风《中医词典》
  15. 额骨骨髓炎《中西医结合耳鼻喉科》
  16. 鹅掌风秘方《华佗神方》
  17. 额汗《中医名词词典》
  18. 鹅掌风门主论《疡医大全》
  19. 额汗《中医词典》
  20. 鹅掌风门主方《疡医大全》
  21. 额黑唇青为寒《医学纲目》
  22. 鹅掌风病《回生集》
  23. 额角《中医词典》
  24. 鹅掌风《外科全生集》
  25. 额角（头角）《中医名词词典》
  26. 鹅掌风《解围元薮》
  27. 额疽《中医词典》
  28. 鹅掌风《外科启玄》
  29. 额疽《医宗金鉴》
  30. 鹅掌风《奇效简便良方》
  31. 额疽《证治准绳·疡医》


〔头角〕_《经络全书》_中医经论_【岐黄之术】

五、〔头角〕

五、〔头角〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足少阳胆经（头角者，额之两旁，直耳上突起之骨也。《灵枢》曰∶足少阳之脉，起于目锐，上抵头角。《素问》曰∶上部天，两额之动脉，以候头角之气。注∶头角之气，在额两旁，动应于手，足少阳脉气所行也。张子和曰∶额角上痛，俗呼偏头痛者，足少阳经也。王叔和所谓“寸脉急而头痛者”是也。

如痛久不已，则令人丧目，以三阳受病，皆胸中有宿痰所致也。先以茶调散吐之，乃服川芎、薄荷辛凉清上之药）。又属手少阳三焦经（《灵枢》曰∶手少阳之脉，耳后直上，出耳上角。又曰∶手少阳之筋，其支者，循耳前，属目外 ，上乘颔，结于角）。兼属足太阳膀胱、阳明胃经、阳维脉之会（《灵枢》曰∶足太阳之脉，其支者，从巅至耳上角。沈承之曰∶直两耳上，属手足少阳三焦、胆经、足太阳膀胱经，阳维之会。两耳前角上，属手足少阳三焦、胆经、足阳明胃经之会。两耳后角上，属足太阳膀胱、少阳胆经之会）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、〔额〕
  • 当前页：五、〔头角〕
  • 下一页：六、〔枕骨〕
<<< 返回本书目录
  1. 头角《经络全书》
  2. 头巾《本草纲目》完整版
  3. 头疾《急救广生集》
  4. 头巾草【中药大全】
  5. 头或颈部发胀及跳动感【疾病症状】
  6. 头颈部《医学影像学》
  7. 头昏眼花【疾病症状】
  8. 头颈部癌《默克家庭诊疗手册》
  9. 头昏想睡觉【疾病症状】
  10. 头颈部活动受限【疾病症状】
  11. 头昏想睡觉【疾病症状】
  12. 头颈部剧痛【疾病症状】
  13. 头昏目眩【方剂主治】
  14. 头颈分离感【疾病症状】
  15. 头昏【方剂主治】
  16. 头空痛《孙真人海上方》
  17. 头昏【中药主治】
  18. 头临泣穴【头部背面穴位】
  19. 头昏【疾病症状】
  20. 头颅skull《物理诊断学》
  21. 头花猪屎豆【中药大全】
  22. 头颅辨病《常见病自测》
  23. 头花杜鹃【中药大全】
  24. 头颅骨病变【疾病症状】
  25. 头后项颈歌《医宗金鉴》
  26. 头颅向上生长呈塔形【疾病症状】
  27. 头后蜂窝疽门主论《疡医大全》
  28. 头颅增大【疾病症状】
  29. 头汗歌《伤寒百证歌》
  30. 头面《备急千金要方》
  1. 头角《经络全书》
  2. 头疾《急救广生集》
  3. 头角《中医词典》
  4. 头昏《奇方类编》
  5. 头颈部《医学影像学》
  6. 头后项颈歌《外科心法要诀》
  7. 头颈部癌《默克家庭诊疗手册》
  8. 头后项颈歌《医宗金鉴》
  9. 头颈部脓肿《默克家庭诊疗手册》
  10. 头后蜂窝疽门主论《疡医大全》
  11. 头疽生蛆《急救广生集》
  12. 头汗续法《医学纲目》
  13. 头空痛《孙真人海上方》
  14. 头汗如涌《疫疹一得》
  15. 头冷《中医词典》
  16. 头汗歌《伤寒百证歌》
  17. 头临泣《中医词典》
  18. 头汗出《伤寒指掌》
  19. 头临泣《针灸学》
  20. 头汗《伤寒括要》
  21. 头颅《放射诊断学》
  22. 头汗《沈氏女科辑要》
  23. 头颅《物理诊断学》
  24. 头汗《伤寒明理论》
  25. 头颅X线检查《神经精神疾病诊断学》
  26. 头汗《医效秘传》
  27. 头颅辨病《常见病自测》
  28. 头汗《伤寒寻源》
  29. 头颅骨《中医词典》
  30. 头汗《丹溪手镜》
  31. 头颅形状辨病《常见病自测》


〔枕骨〕_《经络全书》_中医经论_【岐黄之术】

六、〔枕骨〕

六、〔枕骨〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足太阳膀胱、少阴肾经、督脉之会（《灵枢》曰∶足太阳之筋，其直者结于枕骨。又曰∶足少阴之筋，挟膂上至项，结于枕骨，与足太阳之筋合）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、〔头角〕
  • 当前页：六、〔枕骨〕
  • 下一页：七、〔颁〕
<<< 返回本书目录
  1. 枕骨《经络全书》
  2. 枕骨大孔脑膜瘤【疾病大全】
  3. 枕大神经痛【疾病大全】
  4. 枕骨下硬结性毛囊炎【疾病大全】
  5. 枕大神经痛【疾病症状】
  6. 枕横位入盆【疾病症状】
  7. 枕材【中药大全】
  8. 枕颈关节损伤【疾病大全】
  9. 枕部疼痛【疾病症状】
  10. 枕叶受损【疾病症状】
  11. 枕部和颈后疼痛【疾病症状】
  12. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  13. 诊坐望法提纲《望诊遵经》
  14. 枕叶肿瘤【疾病大全】
  15. 诊足望法提纲《望诊遵经》
  16. 枕鱼《本草纲目》完整版
  17. 诊诸杂病生死脉候歌《脉诀刊误》
  18. 疹《存存斋医话稿》
  19. 诊诸病证脉法《全生指迷方》
  20. 疹《金匮钩玄》
  21. 诊指纹《厘正按摩要术》
  22. 疹《仁术便览》
  23. 诊知是痈疽法《千金翼方》
  24. 疹《仁术便览》
  25. 诊爪甲法《形色外诊简摩》
  26. 疹《伤寒指掌》
  27. 诊杂病生死脉歌《寿世保元》
  28. 疹《寿世保元》
  29. 诊杂病生死候歌《脉诀乳海》
  30. 疹《续名医类案》
  1. 枕骨《经络全书》
  2. 枕矼（gōng）法《中医词典》
  3. 枕骨《中医词典》
  4. 枕大神经痛《神经病学》
  5. 枕骨《人体解剖学》
  6. 枕材《证类本草》
  7. 枕骨（玉枕骨）《中医名词词典》
  8. 枕《中医词典》
  9. 枕后位《妇产科学》
  10. 诊坐望法提纲《望诊遵经》
  11. 枕陷《中医词典》
  12. 诊足望法提纲《望诊遵经》
  13. 枕叶症状群《神经精神疾病诊断学》
  14. 诊诸杂病生死脉候歌《脉诀刊误》
  15. 枕中方《备急千金要方》
  16. 诊诸病证脉法《全生指迷方》
  17. 疹《中医词典》
  18. 诊指纹《厘正按摩要术》
  19. 疹《医学纲目》
  20. 诊指纹《中医词典》
  21. 疹《续名医类案》
  22. 诊指纹《中医名词词典》
  23. 疹《医述》
  24. 诊知是痈疽法《千金翼方》
  25. 疹《证治准绳·幼科》
  26. 诊爪甲法《形色外诊简摩》
  27. 疹《寿世保元》
  28. 诊杂病生死脉歌《寿世保元》
  29. 疹《审视瑶函》
  30. 诊杂病生死候歌《脉诀刊误》
  31. 疹《急救广生集》


〔颁〕_《经络全书》_中医经论_【岐黄之术】

七、〔颁〕

七、〔颁〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属手少阳三焦经（颁，鬓间也。孟子所称“颁白者”之颁即是，旧又重出鬓间，非。《灵枢》曰∶手少阳之脉，从耳后，入耳中，出走耳前，过客主人）。又属足少阳胆经、手太阳小肠经之会（《明堂经》曰∶角孙二穴，在耳廓中间，开口有空，手太阳、手足少阳三脉之会也）。又足阳明胃经（《灵枢》曰∶足阳明之脉，循颊车，上耳前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、〔枕骨〕
  • 当前页：七、〔颁〕
  • 下一页：八、〔HT〕
<<< 返回本书目录
  1. 颁《经络全书》
  2. 斑白散【方剂大全】
  3. 扳机指的弹响【疾病症状】
  4. 斑瓣虎耳草【中药大全】
  5. 稗米【中药大全】
  6. 斑楮头红【中药大全】
  7. 稗米《滇南本草》
  8. 斑疮《续名医类案》
  9. 稗根苗【中药大全】
  10. 斑疮瘾疹一条《仲景伤寒补亡论》
  11. 稗《本草纲目》图文版
  12. 斑疮证治《三因极一病证方论》
  13. 稗《本草纲目》完整版
  14. 斑唇马先蒿【中药大全】
  15. 拜堂散【方剂大全】
  16. 斑丹火主母门《古今医统大全》
  17. 拜受齿药【方剂大全】
  18. 斑地锦【中药大全】
  19. 败猪血散【方剂大全】
  20. 斑点虎耳草【中药大全】
  21. 败瘀止痛汤【方剂大全】
  22. 斑豆疮论《伤寒总病论》
  23. 败血症肾损害【疾病大全】
  24. 斑豆疮入眼《圣济总录》
  25. 败血症和脓血症《外科学总论》
  26. 斑浮鸠散【方剂大全】
  27. 败血症的征象【疾病症状】
  28. 斑花杓兰【中药大全】
  29. 败血症【疾病大全】
  30. 斑黄《医学见能》
  1. 颁《经络全书》
  2. 班苗《神农本草经》
  3. 颁白《中医词典》
  4. 扳机指《默克家庭诊疗手册》
  5. 斑《中医词典》
  6. 扳法《中医词典》
  7. 斑《冯氏锦囊秘录》
  8. 稗子米《饮食须知》
  9. 斑《证类本草》
  10. 稗子《药性切用》
  11. 斑《友渔斋医话》
  12. 稗米《滇南本草》
  13. 斑《友渔斋医话》
  14. 稗《本草撮要》
  15. 斑疮《续名医类案》
  16. 稗《本草分经》
  17. 斑疮瘾疹一条《仲景伤寒补亡论》
  18. 稗《本草从新》
  19. 斑疮证治《三因极一病证方论》
  20. 稗《本草纲目》
  21. 斑丹火主母门《古今医统大全》
  22. 败棕灰《药性切用》
  23. 斑点《免疫学和免疫学检验》
  24. 败症《中医词典》
  25. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  26. 败薏茶《茶饮保健》
  27. 斑点免疫层析试验《免疫学和免疫学检验》
  28. 败血症和脓血症《外科学总论》
  29. 斑豆疮论《伤寒总病论》
  30. 败血症《传染病》
  31. 斑豆疮入眼《圣济总录》


〔HT〕_《经络全书》_中医经论_【岐黄之术】

八、〔HT〕

八、〔HT〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（眉目之间，阙庭之部也。徐伯鲁曰∶沈承之注以为颜者，非也）属足太阳膀胱经、冲脉、督脉之会（顾英白曰∶亦名颃颡。《灵枢》曰∶阙者，眉间也；庭者，颃也。黑色出于庭，大如拇指，必不病而卒死。又曰∶足太阳之筋，上头，下颜，结于鼻。又曰∶颃颡者，分气之所泄也。故人之鼻洞涕出不收者，颃颡不闭，分气失也。又曰∶冲脉上出于颃颡，渗诸阳，灌诸精）。兼属足厥阴肝经（《灵枢》曰∶足厥阴之脉，循喉咙之后，上入颃颡。病甚，则嗌干，面尘脱色）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、〔颁〕
  • 当前页：八、〔HT〕
  • 下一页：九、〔面〕
<<< 返回本书目录
  1. HT《经络全书》
  2. HT病头《慈幼便览》
  3. Howship-Romberg征【疾病症状】
  4. HT脖子猴HT《松峰说疫》
  5. HMGCoA还原酶《动脉粥样硬化》
  6. HT疮《丹溪治法心要》
  7. HLA基因复合体《免疫学和免疫学检验》
  8. HT裂疮口《外科启玄》
  9. HLA分型技术《医学免疫学》
  10. HT逆《医学正传》
  11. HLA的医学意义《医学免疫学》
  12. HT皮疮《医门补要》
  13. HLA的临床应用《细胞和分子免疫学》
  14. HT沙《痘疹心法要诀》
  15. HIV相关呼吸道感染【疾病大全】
  16. HT症门（附?）《丹台玉案》
  17. HIV感染【疾病症状】
  18. Hughes-Stovin综合征【疾病大全】
  19. Hirschsprung病《胃肠动力检查手册》
  20. ICC的几种特殊应用《实用免疫细胞与核酸》
  21. HBV与HCV重叠感染【疾病症状】
  22. IgA肾病《赵绍琴临证验案精选》
  23. H2受体阻断药《药理学》
  24. IgA肾病【疾病大全】
  25. H1受体阻断药《药理学》
  26. IgA肾炎【疾病大全】
  27. G蛋白和磷脂酶C《细胞和分子免疫学》
  28. IgM抗体阳性【疾病症状】
  29. Graves病【疾病大全】
  30. II型肾小管性酸中毒【疾病大全】
  1. HT《经络全书》
  2. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  3. HT 菜《饮食须知》
  4. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  5. HT 米《饮食须知》
  6. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  7. HT 鱼《医学入门》
  8. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  9. HT 鱼《医学入门》
  10. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  11. HT病头《慈幼便览》
  12. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  13. HT脖子猴HT《松峰说疫》
  14. Hp感染与胃癌《中国幽门螺杆菌研究》
  15. HT疮《丹溪治法心要》
  16. Hp感染与儿童消化性溃疡《中国幽门螺杆菌研究》
  17. HT裂疮口《外科启玄》
  18. Hp感染与儿童胃炎《中国幽门螺杆菌研究》
  19. HT逆《医学正传》
  20. Hp的生化特性及其对药物的敏感性《中国幽门螺杆菌研究》
  21. HT皮疮《医门补要》
  22. Hp的检测及其生物学特性《中国幽门螺杆菌研究》
  23. HT沙《痘疹心法要诀》
  24. HPV的基因结构《基因诊断与性传播疾病》
  25. HT痧秘方《华佗神方》
  26. Horton氏综合征《神经精神疾病诊断学》
  27. HT舌喉痈《重订囊秘喉书》
  28. Horner综合征《神经精神疾病诊断学》
  29. HT症《喉舌备要秘旨》
  30. Hoffmann氏综合征《神经精神疾病诊断学》
  31. HT症门（附?）《丹台玉案》


〔面〕_《经络全书》_中医经论_【岐黄之术】

九、〔面〕

九、〔面〕

  • 上一页
  • 目录
  • 相关
  • 下一页

统属足阳明胃经（《灵枢》曰∶邪中于面，则下阳明。又曰∶足阳明有挟鼻入于面者，名曰悬颅，属口对，入系目本。《素问》曰∶女子五七，阳明脉衰，面始焦，发始堕；丈夫六八，阳气衰竭于上，面焦，发鬓颁白。又曰∶已食如饥者胃疸，面肿曰风，盖阳明胃之脉，行于面故尔。又曰∶阳明之厥，面赤而热，妄见而妄言。《中藏》曰∶胃热则面赤如醉人。叶氏曰∶人之面部，阳明之所属也，故胃中有热则面热，升麻汤加黄连；胃中有寒则面寒，升麻加附子汤。若风热内盛而上攻，令人面目肿，或风刺隐疹，随其症而治之）。

又属手足太阳小肠、膀胱经（《灵枢》曰∶手太阳之上，血气盛，则有多须，面多肉以平；血气皆少，则面瘦恶色。又曰∶足太阳之上，血气和，则美色。其肥而泽者，血气有余；肥而不泽者，气有余，血不足；瘦而无泽者，气血俱不足）。又总属诸阳经（《灵枢》曰∶诸阳之会，皆在于面。中人也，方乘虚时，及新用力，若饮食汗出，腠理开而中于邪。又曰∶十二经脉，三百六十五络，其血气皆上于面而走空窍；其精阳气上走于目而为睛；其别气走于耳而为听；其宗气上出于鼻而为臭；其浊气出于胃，走唇舌而为味。其气之精液，皆上熏于面）。兼属手少阴心经（《灵枢》曰∶手少阴气绝则脉不通，脉不通则血不流，血不流则发色不泽，故其面色如漆柴者，血先死也。

《素问》曰∶心者，生之本，神之变也，其华在面。又曰∶心之合，脉也；其荣，色也）。又以五色命五脏（《灵枢》曰∶青为肝，赤为心，白为肺，黄为脾，黑为肾。又曰∶色青者其脉弦也，黄者其脉代也，白者其脉毛，黑者其脉石。见其色而不得其脉，反得相胜之脉则死矣。得其相生之脉，则病已矣。又曰∶五色之见也，各出其色部，部骨陷者，必不免于病矣。其色部乘袭者，虽病甚不死。夫青黑为痛，黄赤为热，白为寒。《素问》曰∶生于肝，如以缟裹绀，故青欲如苍璧之泽，不欲如蓝。生于心，如以缟裹朱，故赤欲如帛裹朱；不欲如赭。生于脾，如以缟裹栝蒌实，故黄欲如罗裹雄黄，不欲如黄土。生于肺，如以缟裹红，故白欲如鹅羽，不欲如碱。生于肾，如以缟裹紫，故黑欲如重漆色，不欲如地苍。又曰∶青如翠羽者生，如草滋者死；赤如鸡冠者生，如 血者死；黄如蟹腹者生，如枳实者死；白如豕膏者生，如枯骨者死；黑如乌羽者生，如 者死）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、〔HT〕
  • 当前页：九、〔面〕
  • 下一页：十、〔眉〕
<<< 返回本书目录
  1. 面《证治准绳·杂病》
  2. 面、颈部味觉性多汗【疾病症状】
  3. 面《证治准绳·类方》
  4. 面、头、颈、肩发作性剧痛【疾病症状】
  5. 面《张氏医通》
  6. 面?（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）《圣济总录》
  7. 面《医学心悟》
  8. 面?（粉刺）《圣济总录》
  9. 面《医学纲目》
  10. 面?（细起如粟谷状）《圣济总录》
  11. 面《医述》
  12. 面?（形似米白）《圣济总录》
  13. 面《医碥》
  14. 面黯方《外台秘要》
  15. 面《医碥》
  16. 面鼻得冷则黑论《格致余论》
  17. 面《续名医类案》
  18. 面鼻方《景岳全书》
  19. 面《奇症汇》
  20. 面病《古今名医汇粹》
  21. 面《普济方·针灸》
  22. 面病《古今医案按》
  23. 面《经络全书》
  24. 面病《古今医鉴》
  25. 面《急救良方》
  26. 面病《景岳全书》
  27. 面《本草求真》
  28. 面病《寿世保元》
  29. 面《本草纲目》完整版
  30. 面病《万病回春》
  1. 面《经络全书》
  2. 娩出《默克家庭诊疗手册》
  3. 面《中医词典》
  4. 免疫组织及器官上的神经支配《细胞和分子免疫学》
  5. 面《新修本草》
  6. 免疫浊度法《免疫学和免疫学检验》
  7. 面《医学纲目》
  8. 免疫治疗学《医学免疫学》
  9. 面《续名医类案》
  10. 免疫治疗《默克家庭诊疗手册》
  11. 面《医学入门》
  12. 免疫粘附作用《医学免疫学》
  13. 面《医述》
  14. 免疫增殖病的分类《免疫学和免疫学检验》
  15. 面《张氏医通》
  16. 免疫增强药物及免疫增强疗法《医学免疫学》
  17. 面《证治准绳·类方》
  18. 免疫增强药物的适应症和副作用《医学免疫学》
  19. 面《证治准绳·杂病》
  20. 免疫增强药《药理学》
  21. 面《普济方·针灸》
  22. 免疫增强剂的不良反应及相互作用《医院药学》
  23. 面《医碥》
  24. 免疫增强剂《医学免疫学》
  25. 面《医碥》
  26. 免疫原性基础《免疫学和免疫学检验》
  27. 面《本草求真》
  28. 免疫原性的化学基础《医学免疫学》
  29. 面《医学心悟》
  30. 免疫原和抗血清的制备《免疫学和免疫学检验》
  31. 面《奇症汇》


〔眉〕_《经络全书》_中医经论_【岐黄之术】

十、〔眉〕

十、〔眉〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足太阳膀胱经（《灵枢》曰∶人之嚏者，补足太阳，荣眉本。又曰∶足太阳之上，血气盛则美眉，眉有毫毛；血多气少则恶眉。朱丹溪曰∶眉棱骨痛，属风热与痰，治类头风，白芷、酒黄芩为细末，茶调下。徐伯鲁曰∶曾常患此，以川芎茶调散治之，神效）。又属手太阴肺经、足厥阴肝经（《灵枢》曰∶阙中者，肺也，阙者，眉间也。色起两眉薄皮者，病在皮。戴复庵曰∶有肝经痰饮一症，发则眉梭骨痛，眼不可开，昼静夜剧，宜导痰饮或芎辛汤去芽茶，或二陈汤送青州白丸子，甚效）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、〔面〕
  • 当前页：十、〔眉〕
  • 下一页：十一、〔目〕
<<< 返回本书目录
  1. 眉《经络全书》
  2. 眉冲穴【头部正面穴位】
  3. 玫瑰疹【疾病症状】
  4. 眉发须《续名医类案》
  5. 玫瑰茄【中药大全】
  6. 眉风癣门主论《疡医大全》
  7. 玫瑰露【中药大全】
  8. 眉弓凹陷【疾病症状】
  9. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  10. 眉弓囊肿【疾病症状】
  11. 玫瑰糠疹【疾病大全】
  12. 眉弓疼痛【疾病症状】
  13. 玫瑰糠疹《自我调养巧治病》
  14. 眉骨疼眼症《眼科阐微》
  15. 玫瑰花烤羊心【方剂大全】
  16. 眉骨痛《审视瑶函》
  17. 玫瑰花【中药大全】
  18. 眉间皱纹【疾病症状】
  19. 玫瑰膏【方剂大全】
  20. 眉疽《外科启玄》
  21. 没有肛门【疾病症状】
  22. 眉眶骨痛《丹溪手镜》
  23. 没药丸【方剂大全】
  24. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  25. 没药散【方剂大全】
  26. 眉眶骨痛门主论《疡医大全》
  27. 没药降圣丹【方剂大全】
  28. 眉眶痛《丹溪心法》
  29. 没药除痛散【方剂大全】
  30. 眉棱骨痛《丹溪治法心要》
  1. 眉《经络全书》
  2. 枚《中医词典》
  3. 眉《中医词典》
  4. 玫瑰粥《食物疗法》
  5. 眉《外科大成》
  6. 玫瑰糠疹《自我调养巧治病》
  7. 眉本《中医词典》
  8. 玫瑰糠疹《默克家庭诊疗手册》
  9. 眉病《古今医统大全》
  10. 玫瑰糠疹《皮肤性病学》
  11. 眉冲《针灸大成》
  12. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  13. 眉冲《中医词典》
  14. 玫瑰花茶《食物疗法》
  15. 眉冲《针灸学》
  16. 玫瑰花茶《茶饮保健》
  17. 眉丛《中医词典》
  18. 玫瑰花（代代花）《中药学》
  19. 眉刀《中医词典》
  20. 玫瑰花《本草害利》
  21. 眉疔《中医词典》
  22. 玫瑰花《本草分经》
  23. 眉发《中医词典》
  24. 玫瑰佛手茶《茶饮保健》
  25. 眉发《万氏秘传外科心法》
  26. 没药丸《博济方》
  27. 眉发须《续名医类案》
  28. 没药丸《外科理例》
  29. 眉风毒《万氏秘传外科心法》
  30. 没药丸《妇人大全良方》
  31. 眉风癣《中医词典》


〔目〕_《经络全书》_中医经论_【岐黄之术】

十一、〔目〕

十一、〔目〕

  • 上一页
  • 目录
  • 相关
  • 下一页

统属足厥阴肝经（《灵枢》曰∶目者肝之官也，故肝病者 青。又曰∶肝气通于目，肝和则目能辨五色矣。又曰∶肝者，主为将，使之候外，欲知坚固，视目大小。又曰∶五十岁，肝气始衰，肝叶始薄，胆汁始减，目始不明。又曰∶足厥阴之脉，连目系，上出额，其支者，从目系下颊。《素问》曰∶东方青色，入通于肝，并窍于目，畏清。注∶清，冷也。又曰∶肝受血而能视。乔岳曰∶肝绝，则目涩欲睡。戴复庵曰∶赤眼有数种，无非血壅肝经所致。宜黑神散、消风散等分，白汤调，食后睡时服）。又属手少阴心经（《灵枢》曰∶目者，心使也；心者，神之舍也，故神精乱而不转，卒然见非常处，精神魂魄，散不相得，故惑也。又曰∶手少阴之脉，其支者，从心系上挟咽，系目系。《素问》曰∶心者，五脏之专精也；目，其窍也。又曰∶心火太盛，则百脉沸腾，血脉逆行，邪害孔窍，天明则日月不明）。又属足太阴脾经、阳明胃经（《素问》曰∶诸有水气，微先见于目。水者阴也，目下亦阴也，腹者至阴之所居，故水在腹者，必使目下肿也。《灵枢》曰∶足阳明之筋，其直者结于鼻上，合于太阳，为目下纲。其病急者，目不合；热则筋纵，目不开。孙景思曰∶古人治目病，以神曲为君者，盖目疾多因脾胃有痰，浸渍于肝，久则昏眩，故用神曲以健脾胃、消痰饮也。《医说》曰∶有人患赤眼肿痛，不能饮食，诊其脉，肝盛脾弱。用凉药以平肝，则损脾；用温药以益脾，则肝愈盛而加病，何以治之？曰∶当以温平药倍加肉桂，勿用茶调，恐损脾也。肉桂杀肝而益脾，故一举而两得之。传曰∶木得桂而枯也）。又属足太阳膀胱经（《灵枢》曰∶足太阳之本，在跟以上五寸中，标在两络，根起于至阴，结于命门。命门者，目也。又曰∶太阳之脉，其终也，戴眼，反折 。又曰∶足太阳之筋，其支者，为目上纲。《玄珠》曰∶症有戴眼者，谓睛不转而仰视也。灸昆仑穴，即随下不戴，穴在两足外踝骨、后跟骨上陷中，动脉应手。若灸之，仍戴不下者，此为太阳终。故曰∶太阳之脉，其终也，戴眼）。兼属足少阳胆经（《素问》曰∶少阳络者，其百节纵，目HT 绝系。目系绝，故目不动而直视也。《灵枢》曰∶诊目痛，赤脉从上下者，太阳病；从下上者，阳明病；从外走内者，少阳病。注∶诊，视也，非诊脉之诊也。赤脉，乃赤筋在目也）。又以五色应五脏（《灵枢》曰∶持其尺，察其肉之坚脆，大小滑涩，寒温燥湿。因视目之五色，以知五脏而决死生。故目赤色者病在心，白在肺、青在肝、黄在脾、黑在肾，黄色不可名者，病在胸中。钱仲阳曰∶目内症，赤者心热，导赤散主之；淡红者心虚热，生犀散主之；青者肝热，泻青丸主之；黄者脾热，泻黄丸主之；无精光者，肾虚也，地黄丸主之）。义统属诸脏腑（《灵枢》曰∶五脏 六腑之精气，皆上注于目而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束裹缬，筋骨血气之精，而与脉并为系，上属于脑，后出于项中。故邪中于项，因逢其身之虚，其入深，则随眼系以入于脑。注∶精气，谓津液也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、〔眉〕
  • 当前页：十一、〔目〕
  • 下一页：十二、〔目睛〕
<<< 返回本书目录
  1. 目《周慎斋遗书》
  2. 目?《圣济总录》
  3. 目《证治准绳·杂病》
  4. 目暗【方剂主治】
  5. 目《张氏医通》
  6. 目暗耳鸣【方剂主治】
  7. 目《医学心悟》
  8. 目暗生花《银海精微》
  9. 目《医述》
  10. 目胞形色应证篇《形色外诊简摩》
  11. 目《也是山人医案》
  12. 目暴赤肿痛甚《药症忌宜》
  13. 目《续名医类案》
  14. 目暴肿《圣济总录》
  15. 目《续名医类案》
  16. 目暴卒赤方《外台秘要》
  17. 目《奇症汇》
  18. 目闭不开《张氏医通》
  19. 目《目经大成》
  20. 目闭不开《证治准绳·类方》
  21. 目《脉因证治》
  22. 目闭无声治验《疫疹一得》
  23. 目《临证指南医案》
  24. 目病《备急千金要方》
  25. 目《冷庐医话》
  26. 目病《冯氏锦囊秘录》
  27. 目《经络全书》
  28. 目病《冯氏锦囊秘录》
  29. 目《古今医案按》
  30. 目病《古今医彻》
  1. 目《经络全书》
  2. 木蛭毒疮《中医词典》
  3. 目《中医名词词典》
  4. 木枳茶《茶饮保健》
  5. 目《中医词典》
  6. 木贼散《明目至宝》
  7. 目《续名医类案》
  8. 木贼草《药性切用》
  9. 目《续名医类案》
  10. 木贼草《本草择要纲目》
  11. 目《证类本草》
  12. 木贼草《本草分经》
  13. 目《医述》
  14. 木贼草《本草便读》
  15. 目《张氏医通》
  16. 木贼草《中药学》
  17. 目《证治准绳·杂病》
  18. 木贼草《本草从新》
  19. 目《临证指南医案》
  20. 木贼草《顾松园医镜》
  21. 目《古今医案按》
  22. 木贼草《冯氏锦囊秘录》
  23. 目《目经大成》
  24. 木贼草《中药炮制》
  25. 目《医学心悟》
  26. 木贼草《玉楸药解》
  27. 目《医学心悟》
  28. 木贼草《药笼小品》
  29. 目《周慎斋遗书》
  30. 木贼《本草图经》
  31. 目《冷庐医话》


〔目睛〕_《经络全书》_中医经论_【岐黄之术】

十二、〔目睛〕

十二、〔目睛〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（黑者谓之乌轮）属足厥阴肝经（《灵枢》曰∶筋之精为黑眼，肝则主筋也。又曰∶瞳子黑眼法于阴，白眼赤脉法于阳，故阴阳合转而精明也。娄全善曰∶夏枯草治目珠夜疼，以苦寒药点上反甚者，神效。盖白眼疼属阳，及昼则疼甚，点苦寒药则效，黑眼疼属阴，及夜则疼甚，点苦寒药则反剧）。〔白睛〕属手太阴肺经（《灵枢》曰∶气之精为白眼。注∶肺则主气也，亦名气轮）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、〔目〕
  • 当前页：十二、〔目睛〕
  • 下一页：十三、〔瞳子〕
<<< 返回本书目录
  1. 目睛《经络全书》
  2. 目睛动《保婴撮要》
  3. 目见黑花飞蝇《圣济总录》
  4. 目睛动《张氏医通》
  5. 目睑生风粟《圣济总录》
  6. 目睛上视【方剂主治】
  7. 目疾证治《推拿抉微》
  8. 目睛疼痛《圣济总录》
  9. 目疾证《儒门事亲》
  10. 目睛形色应证篇《形色外诊简摩》
  11. 目疾者肝火之因《医学传心录》
  12. 目睛原始歌《眼科心法要诀》
  13. 目疾由于伏气化热者治法《医学衷中参西录》
  14. 目睛原始歌《医宗金鉴》
  15. 目疾头风出血最急说《儒门事亲》
  16. 目睛直视【方剂主治】
  17. 目疾统论《张氏医通》
  18. 目眶《经络全书》
  19. 目疾门推法《推拿抉微》
  20. 目烂《扁鹊神应针灸玉龙经》
  21. 目疾门《幼科推拿秘书》
  22. 目烂《儿科萃精》
  23. 目疾门《医学纲目》
  24. 目烂《医宗金鉴》
  25. 目疾门《小儿推拿广意》
  26. 目泪《审视瑶函》
  27. 目疾【方剂主治】
  28. 目泪《证治准绳·杂病》
  29. 目疾【中药主治】
  30. 目泪不止《张氏医通》
  1. 目睛《经络全书》
  2. 目浸《中医词典》
  3. 目睛动《证治准绳·幼科》
  4. 目见莲花《奇效简便良方》
  5. 目睛动《张氏医通》
  6. 目见黑花飞蝇《中医词典》
  7. 目睛动《保婴撮要》
  8. 目见黑花飞蝇《圣济总录》
  9. 目睛击伤秘方《华佗神方》
  10. 目睑生风粟《圣济总录》
  11. 目睛露白《冯氏锦囊秘录》
  12. 目疾证治《推拿抉微》
  13. 目睛瞤动《中医词典》
  14. 目疾者肝火之因《医学传心录》
  15. 目睛疼痛《圣济总录》
  16. 目疾者，戒沐头，宜濯足《医方考》
  17. 目睛突出《奇效简便良方》
  18. 目疾由于伏气化热者治法《医学衷中参西录》
  19. 目睛形色应证篇《形色外诊简摩》
  20. 目疾头风出血最急说《儒门事亲》
  21. 目睛原始歌《眼科心法要诀》
  22. 目疾统论《张氏医通》
  23. 目睛原始歌《医宗金鉴》
  24. 目疾秘方《冷庐医话》
  25. 目镜《实用免疫细胞与核酸》
  26. 目疾门推法《推拿抉微》
  27. 目开不瞑《灵素节注类编》
  28. 目疾门《幼科推拿秘书》
  29. 目窠《中医词典》
  30. 目疾门《小儿推拿广意》
  31. 目窠上微肿《中医词典》


〔瞳子〕_《经络全书》_中医经论_【岐黄之术】

十三、〔瞳子〕

十三、〔瞳子〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（亦谓之瞳人）属足少阴肾经（《灵枢》曰∶骨之精为瞳子，肾则主骨也。又曰∶五阴气俱绝，则目系转，转则目运。目运者，为志先死；志先死，则远一日半死矣。肾所以藏精与志也。又曰∶足少阴之脉，是动则病目KT KT 如无所见。又曰∶反其目视之，其中有赤脉，上下贯瞳子，见一脉一岁死；见一脉半，一岁半死；见二脉，二岁死；见二脉半，二岁半死；见三脉，三岁死；见赤脉不下贯瞳子者，可治也）。又属足太阳膀胱经（《素问》曰∶瞳子高者，太阳不足，戴眼者，太阳已绝）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、〔目睛〕
  • 当前页：十三、〔瞳子〕
  • 下一页：十四、〔目眶〕
<<< 返回本书目录
  1. 瞳子《经络全书》
  2. 瞳子高【疾病症状】
  3. 瞳神欹侧《张氏医通》
  4. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  5. 瞳神欹侧《目经大成》
  6. 瞳子髎穴【头部正面穴位】
  7. 瞳神歪斜不正《证治准绳·杂病》
  8. 瞳子散大《证治准绳·杂病》
  9. 瞳神缩小歌《医宗金鉴》
  10. 瞳子散大篇《外经微言》
  11. 瞳神缩小歌《眼科心法要诀》
  12. 统计表《医学统计学》
  13. 瞳神缩小《目经大成》
  14. 统计表《预防医学》
  15. 瞳神散大歌《医宗金鉴》
  16. 统计表和统计图《预防医学》
  17. 瞳神散大歌《眼科心法要诀》
  18. 统计表与统计图《医学统计学》
  19. 瞳神散大《证治准绳·类方》
  20. 统计工作的基本步骤《预防医学》
  21. 瞳神散大《张氏医通》
  22. 统计图《医学统计学》
  23. 瞳神散大《目经大成》
  24. 统计图《预防医学》
  25. 瞳神论《银海指南》
  26. 统计学方法基本概念和步骤《预防医学》
  27. 瞳神紧小《中医眼科学》
  28. 统计研究的基本步骤及图表制备《预防医学》
  29. 瞳神紧小《证治准绳·类方》
  30. 统计指标的应用和健康评价《预防医学》
  1. 瞳子《经络全书》
  2. 瞳神欹侧《目经大成》
  3. 瞳子《中医词典》
  4. 瞳神欹侧《张氏医通》
  5. 瞳子高《中医名词词典》
  6. 瞳神欹侧《中医词典》
  7. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  8. 瞳神先兆《中医疾病预测》
  9. 瞳子髎《中医词典》
  10. 瞳神细小《中医词典》
  11. 瞳子髎《针灸学》
  12. 瞳神歪斜不正《证治准绳·杂病》
  13. 瞳子髎（一名太阳，一名前关）《针灸大成》
  14. 瞳神缩小歌《医宗金鉴》
  15. 瞳子散大《中医词典》
  16. 瞳神缩小歌《眼科心法要诀》
  17. 瞳子散大《证治准绳·杂病》
  18. 瞳神缩小《目经大成》
  19. 瞳子散大篇《外经微言》
  20. 瞳神缩小《中医词典》
  21. 统计表《医学统计学》
  22. 瞳神缩小《中医名词词典》
  23. 统计表《预防医学》
  24. 瞳神散大歌《医宗金鉴》
  25. 统计表的构成《医学统计学》
  26. 瞳神散大歌《眼科心法要诀》
  27. 统计表的结构和要求《预防医学》
  28. 瞳神散大《目经大成》
  29. 统计表的种类《医学统计学》
  30. 瞳神散大《证治准绳·类方》
  31. 统计表的种类《预防医学》


〔目眶〕_《经络全书》_中医经论_【岐黄之术】

十四、〔目眶〕

十四、〔目眶〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（睑也，俗呼为眼胞）属足太阴脾经、阳明胃经（《灵枢》曰∶肉之精为约束裹缬，脾则主肌肉也。又曰∶人之目窠上微肿，如新卧起状，其颈脉动，时咳，按其手足上， 而不起者，风水肤胀也。

《玄珠》曰∶上下睑肿者，脾气热也。一曰∶脾之候在睑，睑动则知脾能消化也。脾病，则睑涩嗜卧矣。又曰∶脾虚则睑肿。朱丹溪曰∶阳明经有风热，则为烂眼眶。沈承之曰∶直两目瞳子上，接头之第三行，属手少阳三焦经、阳维之会。直目瞳子下七分，名承泣穴，属足阳明胃经、任脉、阴跷脉之会；一寸名四白穴，属足阳明胃经）。兼属手太阴肺经（《素问》曰∶刺眶上陷骨中脉，为漏、为盲。

注∶眶骨中脉，目之系，肺之脉也。刺内陷，则目系绝，故为目漏。目脉漏，则盲也。乔岳曰∶肺主眼胞，肺绝则眼胞陷）。又属足厥阴肝经（《素问》曰∶肝风之状，诊在目下，其色青。注∶诊，视也。戴复庵曰∶眼属肝，有肝虚而痛，才见光明，则眶骨痛甚者，宜生熟地黄丸）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、〔瞳子〕
  • 当前页：十四、〔目眶〕
  • 下一页：十五、〔目内〕
<<< 返回本书目录
  1. 目眶《经络全书》
  2. 目烂《扁鹊神应针灸玉龙经》
  3. 目睛直视【方剂主治】
  4. 目烂《儿科萃精》
  5. 目睛原始歌《医宗金鉴》
  6. 目烂《医宗金鉴》
  7. 目睛原始歌《眼科心法要诀》
  8. 目泪《审视瑶函》
  9. 目睛形色应证篇《形色外诊简摩》
  10. 目泪《证治准绳·杂病》
  11. 目睛疼痛《圣济总录》
  12. 目泪不止《张氏医通》
  13. 目睛上视【方剂主治】
  14. 目泪不止《证治准绳·类方》
  15. 目睛动《张氏医通》
  16. 目泪出《普济方·针灸》
  17. 目睛动《保婴撮要》
  18. 目泪出《针灸资生经》
  19. 目睛《经络全书》
  20. 目漏《证治准绳·杂病》
  21. 目见黑花飞蝇《圣济总录》
  22. 目论《一草亭目科全书》
  23. 目睑生风粟《圣济总录》
  24. 目门《张氏医通》
  25. 目疾证治《推拿抉微》
  26. 目门别类药例《古今医统大全》
  27. 目疾证《儒门事亲》
  28. 目内《经络全书》
  29. 目疾者肝火之因《医学传心录》
  30. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  1. 目眶《经络全书》
  2. 目枯涩《中医词典》
  3. 目眶骨《中医词典》
  4. 目窠上微肿《中医词典》
  5. 目眶骨（目眶）《中医名词词典》
  6. 目窠《中医词典》
  7. 目眶岁久赤烂《中医词典》
  8. 目开不瞑《灵素节注类编》
  9. 目蜡候《诸病源候论》
  10. 目镜《实用免疫细胞与核酸》
  11. 目烂《扁鹊神应针灸玉龙经》
  12. 目睛原始歌《医宗金鉴》
  13. 目烂《医宗金鉴》
  14. 目睛原始歌《眼科心法要诀》
  15. 目烂《儿科萃精》
  16. 目睛形色应证篇《形色外诊简摩》
  17. 目烂《幼科心法要诀》
  18. 目睛突出《奇效简便良方》
  19. 目泪《证治准绳·杂病》
  20. 目睛疼痛《圣济总录》
  21. 目泪《审视瑶函》
  22. 目睛瞤动《中医词典》
  23. 目泪不止《医学纲目》
  24. 目睛露白《冯氏锦囊秘录》
  25. 目泪不止《张氏医通》
  26. 目睛击伤秘方《华佗神方》
  27. 目泪不止《证治准绳·类方》
  28. 目睛动《保婴撮要》
  29. 目泪出《普济方·针灸》
  30. 目睛动《张氏医通》
  31. 目泪出《针灸资生经》


〔目内〕_《经络全书》_中医经论_【岐黄之术】

十五、〔目内〕

十五、〔目内〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（在内近鼻者，亦名为赤 ，睛明穴之分也）属手少阴心经（《灵枢》曰∶手少阴之正，出于面，合目内 。又曰∶血之精为络其窠，心则主血脉也。）兼属手足太阳小肠、膀胱经，足阳明胃经之合。

（《灵枢》曰∶足之阳明、手之太阳筋急，则口目为僻， 急不能卒视。《素问》曰∶风气与阳明入胃，循脉而上，至目内 。其人肥，则风气不得外泄，则为热中而目黄；人瘦则外泄而寒，则为寒中而泣出。王启玄曰∶太阳之脉，起于目内 ，太阳绝，则目内陷而死。沈承之曰∶直目内 上，属足太阳膀胱经；直目内 下，属足阳明胃经、厥阴肝经之会）。又属二跷合脉（《灵枢》曰∶阴跷脉出人迎之前，入 ，属目内 ，合于太阳、阳跷而上行。气并相还，则为濡目；气不营则目不合。又曰∶目中赤痛，从内 始，取之阴跷。《素问》曰∶邪客于足阳跷之脉，令人目痛，从目 始。赵以德曰∶阴跷为病，阳缓而阴急；阳跷为病，阴缓而阳急。二脉皆与交会于目内 。阳脉交于阴则目闭，阴脉交于阳则目开）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、〔目眶〕
  • 当前页：十五、〔目内〕
  • 下一页：十六、〔目锐〕
<<< 返回本书目录
  1. 目内《经络全书》
  2. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  3. 目门别类药例《古今医统大全》
  4. 目内生疮《圣济总录》
  5. 目门《张氏医通》
  6. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  7. 目论《一草亭目科全书》
  8. 目内证《小儿药证直诀》
  9. 目漏《证治准绳·杂病》
  10. 目内症第三十四问《婴童百问》
  11. 目泪出《针灸资生经》
  12. 目脓漏《圣济总录》
  13. 目泪出《普济方·针灸》
  14. 目衄《血证论》
  15. 目泪不止《证治准绳·类方》
  16. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  17. 目泪不止《张氏医通》
  18. 目睥浮肿如球状也《证治准绳·杂病》
  19. 目泪《证治准绳·杂病》
  20. 目偏视风牵《圣济总录》
  21. 目泪《审视瑶函》
  22. 目泣泪目黄《丹溪手镜》
  23. 目烂《医宗金鉴》
  24. 目青《张氏医通》
  25. 目烂《儿科萃精》
  26. 目青盲《圣济总录》
  27. 目烂《扁鹊神应针灸玉龙经》
  28. 目热《扁鹊神应针灸玉龙经》
  29. 目眶《经络全书》
  30. 目热碜痛赤肿《圣济总录》
  1. 目内《经络全书》
  2. 目瞑《中医词典》
  3. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  4. 目瞑《中医名词词典》
  5. 目内生疮《圣济总录》
  6. 目明《中医词典》
  7. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  8. 目眇候《诸病源候论》
  9. 目内陷《中医词典》
  10. 目眯秘方《华佗神方》
  11. 目内有丁《中医词典》
  12. 目门别类药例《古今医统大全》
  13. 目内有疔候《诸病源候论》
  14. 目门《张氏医通》
  15. 目内证《小儿药证直诀》
  16. 目昧《中医词典》
  17. 目内症第三十四问《婴童百问》
  18. 目瞀《中医词典》
  19. 目内眦《中医词典》
  20. 目茫茫候《诸病源候论》
  21. 目脓漏《圣济总录》
  22. 目茫茫候《巢氏病源补养宣导法》
  23. 目脓漏《中医词典》
  24. 目茫茫《中医词典》
  25. 目脓漏候《诸病源候论》
  26. 目盲《儒门事亲》
  27. 目衄《中医词典》
  28. 目盲《中医词典》
  29. 目衄《血证论》
  30. 目脉案《类证治裁》
  31. 目疱疮《中医词典》


〔目锐〕_《经络全书》_中医经论_【岐黄之术】

十六、〔目锐〕

十六、〔目锐〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（目 之外决于面者）属手足少阳三焦、胆经、手太阳小肠经之会（《灵枢》曰∶手少阳所生病者，目锐 痛。又曰∶足少阳之筋，支者结于目 ，为外维。其病维筋急，从左之右，右目不开，上过右角，左右不开，名曰维筋相交。又曰∶手太阳之筋，直者出耳后，下结于颔，上属目外 。沈承之曰∶直目锐上，属手足少阳三焦、胆经之会；直目锐 下，兼属手太阳小肠经之交会）。兼属足太阳膀胱经、二跷脉（《灵枢》曰∶足太阳有通项入于脑者，正属目本，名曰眼系。头目苦痛取之，在项中两筋间，入脑乃别。阴跷、阳跷，阴阳相交，阳入阴，阴出阳，交于目锐 。阳气盛，则 目，阴气盛，则瞑目也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、〔目内〕
  • 当前页：十六、〔目锐〕
  • 下一页：十七、〔?〕
<<< 返回本书目录
  1. 目锐《经络全书》
  2. 目涩痛《圣济总录》
  3. 目热碜痛赤肿《圣济总录》
  4. 目上视《普济方·针灸》
  5. 目热《扁鹊神应针灸玉龙经》
  6. 目上视（目动）《针灸资生经》
  7. 目青盲《圣济总录》
  8. 目生丁翳《圣济总录》
  9. 目青《张氏医通》
  10. 目生肤翳《圣济总录》
  11. 目泣泪目黄《丹溪手镜》
  12. 目生花翳《圣济总录》
  13. 目偏视风牵《圣济总录》
  14. 目生肉《圣济总录》
  15. 目睥浮肿如球状也《证治准绳·杂病》
  16. 目生翳障【中药主治】
  17. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  18. 目生珠管《圣济总录》
  19. 目衄《血证论》
  20. 目胎赤《圣济总录》
  21. 目脓漏《圣济总录》
  22. 目痛《丹溪手镜》
  23. 目内症第三十四问《婴童百问》
  24. 目痛《黄帝内经太素》
  25. 目内证《小儿药证直诀》
  26. 目痛《目经大成》
  27. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  28. 目痛《普济方·针灸》
  29. 目内生疮《圣济总录》
  30. 目痛《审视瑶函》
  1. 目锐《经络全书》
  2. 目肉淫肤候《诸病源候论》
  3. 目锐眦《中医词典》
  4. 目热碜痛赤肿《圣济总录》
  5. 目涩《中医词典》
  6. 目热《扁鹊神应针灸玉龙经》
  7. 目涩候《诸病源候论》
  8. 目晴动《审视瑶函》
  9. 目涩秘方《华佗神方》
  10. 目青盲有翳候《诸病源候论》
  11. 目涩痛《圣济总录》
  12. 目青盲候《诸病源候论》
  13. 目沙涩《中医词典》
  14. 目青盲候《诸病源候论》
  15. 目上纲《中医词典》
  16. 目青盲候《巢氏病源补养宣导法》
  17. 目上视《中医词典》
  18. 目青盲《圣济总录》
  19. 目上视《医学纲目》
  20. 目青《张氏医通》
  21. 目上视《普济方·针灸》
  22. 目青《中医词典》
  23. 目上视（目动）《针灸资生经》
  24. 目前我国的营养状况《预防医学》
  25. 目上网《中医词典》
  26. 目泣泪目黄《丹溪手镜》
  27. 目生丁翳《圣济总录》
  28. 目偏视候《诸病源候论》
  29. 目生肤翳《圣济总录》
  30. 目偏视风牵《圣济总录》
  31. 目生花翳《圣济总录》


〔?〕_《经络全书》_中医经论_【岐黄之术】

十七、〔?〕

十七、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（鼻山根也，俗称为鼻梁）属足阳明胃经、太阳膀胱经、督脉之会（《灵枢》曰∶足阳明之脉，起于鼻之交 中，旁约太阳之脉。《素问》曰∶胆移热于脑，则辛 鼻渊，传为衄蔑瞑目。注∶足太阳膀胱之脉，起目内 ，上额，交巅，络脑。阳明脉起于鼻，交 中，旁约太阳之脉。令脑热，则足太阳遂与阳明之脉俱盛，薄于 中，故鼻 辛而酸痛也。鼻渊者，浊涕下而不止如水泉也。热盛则阳络溢，故衄，而鼻出污血也，又谓之蔑。血出甚，则阳明、太阳脉衰，不能营养于目，故目瞑而暗也。宜服防风汤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、〔目锐〕
  • 当前页：十七、〔?〕
  • 下一页：十八、〔鼻〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《本草撮要》
  3. ?《经络全书》
  4. ?《灵素节注类编》
  5. ?《经络全书》
  6. ?《证类本草》
  7. ?《经络全书》
  8. ?《证类本草》
  9. ?《经络全书》
  10. ?《证类本草》
  11. ?《经络全书》
  12. ?《证类本草》
  13. ?《经络全书》
  14. ?《医学入门》
  15. ?《经络全书》
  16. ?《本草易读》
  17. ?《经络全书》
  18. （制^牛）引《中医词典》
  19. ?《经络全书》
  20. （执^水）（执^水）（zhé音蛰）汗出《中医词典》
  21. ?《经络全书》
  22. （月直）（zhì，音至）《中医词典》
  23. ?（扶黎反）?（天黎反）膏《证类本草》
  24. （月真）胀《中医词典》
  25. ?（户瓦切）《证类本草》
  26. （月引）（yǐn引）《中医词典》
  27. ?（痉）《脉因证治》
  28. （月少）（miǎo秒）《中医词典》
  29. ?（良刃切）木灰《证类本草》
  30. （月囷）肉《中医词典》
  31. ?（去王切）根《证类本草》


〔鼻〕_《经络全书》_中医经论_【岐黄之术】

十八、〔鼻〕

十八、〔鼻〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属手太阴肺经（《素问》曰∶西方白色，入通于肺，开窍于鼻，畏热。《灵枢》曰∶肺病者，喘息鼻张。又曰∶肺气通于鼻，肺和，则鼻能知香臭矣。乔岳曰∶肺绝则无涕，鼻孔黑燥。肝逆乘之，面色青。

李东垣曰∶伤风，鼻中气出粗，合口不开，肺气通于天也。王汝言曰∶鼻塞不闻香臭，但略感风寒，不时举发者，世俗皆以为肺寒，而用辛温之药。不知肺经素有火邪，火郁甚，则喜得热而恶见寒，故遇寒便塞也。法宜清肺降火为主，而佐以通气之剂，服之自效。如素无鼻塞之症，一时偶感风寒而致者，当作风寒治。沈承之曰∶其在小儿面部，谓之明堂。《灵枢》曰∶脉见于寸口，色见于明堂。明堂者，鼻也。明堂广大者寿，小者殆，况加疾哉？徐伯鲁曰∶按此语，即相家贵隆准之说也。然须视其面部何如，每见明堂虽小，与面相称者，寿可七八十，要不可执一论也）。又属手足阳明大肠、胃经、督脉之交会（《灵枢》曰∶手阳明之脉，上挟鼻孔。又曰∶胃胀者，腹满，胃脘痛，鼻闻焦香，妨于食，大便难。《素问》曰∶伤寒二日，阳明受之。阳明主肉，其脉挟鼻，故鼻干不得卧。又曰∶运气阳明所至为鼽嚏。注∶鼽，鼻窒也。嚏，喷涕也。《明堂经》曰∶素 ，一名面王，在鼻柱上端，督脉气所发也。刘河间曰∶伤风于腠理，而鼻为塞者，寒能收敛，阳气不通畅也。王海藏曰∶石膏发汗，辛寒入手太阴经，仲景治伤寒阳明经症，乃用之者，何也？盖胃脉行身之前，而胸为胃肺之室，邪热在阳明，则肺受火邪，故以辛寒以清肺，所以号为白虎也。沈承之曰∶挟鼻孔两旁五分，名迎香穴，属手足阳明大肠、胃经之会；直目瞳子，名巨 穴，属足阳明胃经、阴跷脉之会）。兼属手少阴心经（《素问》曰∶正气入鼻，藏于心肺，心肺有病，而鼻为之不利也。李东垣曰∶鼻本主肺，而复能闻香臭者、鼻中有心，庚金生于己也，卫气失守，寒邪客于头面，鼻亦受之。

不能为用，是不闻香臭矣，丽泽通气汤主之）。又属足太阴脾经（《素问》曰∶脾热病者鼻先赤）。又属手足太阳小肠、膀胱经（《灵枢》曰∶衄而不止， 血流，取足太阳； 血，取手太阳。又曰∶足太阳之别，名曰飞扬，去踝七寸，别走少阴。实则鼽窒，头背痛；虚则鼽衄，取之所别也。又曰∶手太阳之脉，其支者，别颊，上，抵鼻。又曰∶面王以上者，小肠也；面王以下者，膀胱字子处也。男子色在面王，为少腹痛，下为卵痛，其圜直为茎痛，高为本，下为首，狐疝颓阴之属也。女子色在面王，为膀胱字子处病，散为痛，薄为聚，方圆左右，各如其形色）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、〔?〕
  • 当前页：十八、〔鼻〕
  • 下一页：十九、〔?〕
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《经络全书》
  2. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  3. 鼻《物理诊断学》
  4. 荸荠海蜇汤《保健药膳》
  5. 鼻《默克家庭诊疗手册》
  6. 荸荠茶《茶饮保健》
  7. 鼻《常见病自测》
  8. 荸荠（《日用本草》）《中医饮食营养学》
  9. 鼻《中医词典》
  10. 荸荠《滇南本草》
  11. 鼻《新修本草》
  12. 荸荠《本草撮要》
  13. 鼻《经络考》
  14. 荸荠《本草分经》
  15. 鼻《医学纲目》
  16. 荸荠《本草便读》
  17. 鼻《幼幼新书》
  18. 荸荠《中药学》
  19. 鼻《续名医类案》
  20. 荸荠《得配本草》
  21. 鼻《医学入门》
  22. 荸荠《顾松园医镜》
  23. 鼻《证治准绳·幼科》
  24. 荸荠《冯氏锦囊秘录》
  25. 鼻《证治准绳·幼科》
  26. 荸荠《饮食须知》
  27. 鼻《张氏医通》
  28. 荸荠《本草备要》
  29. 鼻《证治准绳·类方》
  30. 荸荠《玉楸药解》
  31. 鼻《证治准绳·杂病》


〔?〕_《经络全书》_中医经论_【岐黄之术】

十九、〔?〕

十九、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（?也，俗呼颧骨）属手足少阳三焦、胆经（《灵枢》曰∶手少阳之脉，出耳上角，以屈下颊至 。又曰∶足少阳之脉，其支者合手少阳，抵于 ，下加颊车）。又属手足太阳小肠、膀胱经之会（《灵枢》曰∶手太阳之脉，其支者，别颊，上 ，抵鼻。又曰∶足太阳之筋，其支者，出缺盆，斜上出于 ）。又属手阳明大肠、胃经（《灵枢》曰∶手阳明之筋，其支者上颊，结于 。又曰∶足阳明之筋，上挟口，合于 ）。

兼属手少阴心经（《灵枢》曰∶心痛者，颧赤。又曰∶赤色出两颧大如拇指者，病虽小愈，必卒死。乔岳曰∶心绝则虚阳上发，面赤如脂。徐伯鲁曰∶如女人以粉敷面，以丹敷颧也。夫白者，肺之候；丹者，心之候，发明谓之火克金。是从所不胜来者，为贼邪，其病不治。注∶敷，与附同）。又属足少阴肾经（《灵枢》曰∶肾病者，颧与颜黑。又曰∶颧骨者，骨之本也，颧大则骨大，颧小则骨小）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、〔鼻〕
  • 当前页：十九、〔?〕
  • 下一页：二十、〔颊〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?《经络全书》
  4. ?《本草撮要》
  5. ?《经络全书》
  6. ?《灵素节注类编》
  7. ?《经络全书》
  8. ?《证类本草》
  9. ?《经络全书》
  10. ?《证类本草》
  11. ?《经络全书》
  12. ?《证类本草》
  13. ?《经络全书》
  14. ?《证类本草》
  15. ?《经络全书》
  16. ?《医学入门》
  17. ?《经络全书》
  18. ?《本草易读》
  19. ?《经络全书》
  20. （制^牛）引《中医词典》
  21. ?（扶黎反）?（天黎反）膏《证类本草》
  22. （执^水）（执^水）（zhé音蛰）汗出《中医词典》
  23. ?（户瓦切）《证类本草》
  24. （月直）（zhì，音至）《中医词典》
  25. ?（痉）《脉因证治》
  26. （月真）胀《中医词典》
  27. ?（良刃切）木灰《证类本草》
  28. （月引）（yǐn引）《中医词典》
  29. ?（去王切）根《证类本草》
  30. （月少）（miǎo秒）《中医词典》
  31. ?（上逐下题）鱼白《证类本草》


〔颊〕_《经络全书》_中医经论_【岐黄之术】

二十、〔颊〕

二十、〔颊〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（面旁也）属手足少阳三焦、胆经（《灵枢》曰∶手少阳所生病者，目锐 痛，颊痛。又曰∶邪气中于颊，则下少阳。又曰∶少阳气至，则啮颊。《素问》曰∶少阳之厥，则暴聋，颊肿而热。又曰∶少阳之脉色荣颊，前热病也。注∶足少阳部在颊。色，赤色也。前，当根据《甲乙经》作“筋”）。又属手太阳小肠经、足阳明胃经之会（《灵枢》曰∶足阳明之筋，其支者，从颊结于耳前。颊筋有寒则急，引颊移。《素问》曰∶上部地，两颊之动脉，以候口齿之气。注云∶在鼻孔下两旁，近于巨 穴之分，动应于手，足阳明脉气所行也）。兼属手太阴肺经、足厥阴肝经（《素问》曰∶肝热病者，左颊先赤；肺热病者，右颊先赤。又曰∶肝病气逆则颊肿。《灵枢》曰∶足厥阴之脉，其支者，从目系，下颊里）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、〔?〕
  • 当前页：二十、〔颊〕
  • 下一页：二十一、〔耳〕
<<< 返回本书目录
  1. 颊《证治准绳·杂病》
  2. 颊部脂肪消失呈老年人面容【疾病症状】
  3. 颊《经络全书》
  4. 颊车蹉闪《幼幼新书》
  5. 荚囊蕨【中药大全】
  6. 颊车开不能合《喉舌备要秘旨》
  7. 荚膜组织胞浆菌病【疾病大全】
  8. 颊车穴【头部背面穴位】
  9. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  10. 颊车痈门主论《疡医大全》
  11. 荚蒾子【中药大全】
  12. 颊赤口干【方剂主治】
  13. 荚蒾根【中药大全】
  14. 颊间隙感染【疾病大全】
  15. 荚蒾【中药大全】
  16. 颊腮《经络考》
  17. 荚果蕨贯众【中药大全】
  18. 颊疡《医宗金鉴》
  19. 荚（音迷）《证类本草》
  20. 蛱蝶《本草纲目》完整版
  21. 荚《本草纲目》完整版
  22. 甲《食鉴本草》
  23. 夹竹桃中毒《家庭医学百科-自救互救篇》
  24. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  25. 夹竹桃【中药大全】
  26. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  27. 夹纸膏【方剂大全】
  28. 甲辰岁图《圣济总录》
  29. 夹纸膏《外科传薪集》
  30. 甲醇中毒【疾病大全】
  1. 颊《经络全书》
  2. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  3. 颊《证治准绳·杂病》
  4. 荚（音迷）《证类本草》
  5. 颊1《中医名词词典》
  6. 荚《新修本草》
  7. 颊2《中医名词词典》
  8. 荚《千金翼方》
  9. 颊车《中医名词词典》
  10. 夹竹桃中毒《中医词典》
  11. 颊车《中医词典》
  12. 夹竹桃中毒《家庭医学百科-自救互救篇》
  13. 颊车《针灸学》
  14. 夹钟《中医词典》
  15. 颊车（一名机关，一名曲牙）《针灸大成》
  16. 夹纸膏《外科传薪集》
  17. 颊车病《医学纲目》
  18. 夹纸膏《冯氏锦囊秘录》
  19. 颊车蹉《中医词典》
  20. 夹肢痈《证治准绳·疡医》
  21. 颊车蹉闪《幼幼新书》
  22. 夹证兼证论《时病论》
  23. 颊车蹉闪《证治准绳·幼科》
  24. 夹疹痢《中医词典》
  25. 颊车风《中医词典》
  26. 夹疹夹丹《冯氏锦囊秘录》
  27. 颊车骨《中医词典》
  28. 夹疹痘《保婴撮要》
  29. 颊车骨《正骨心法要旨》
  30. 夹疹《痘疹心法要诀》
  31. 颊车骨《医宗金鉴》


〔耳〕_《经络全书》_中医经论_【岐黄之术】

二十一、〔耳〕

二十一、〔耳〕

  • 上一页
  • 目录
  • 相关
  • 下一页

统属足少阴肾经（《灵枢》曰∶耳者，肾之官也。又曰∶耳焦枯受尘垢者，病在骨。《中藏经》曰∶肾者精神之舍，性命之根，外通于耳。《素问》曰∶肾，在窍为耳。肾和则耳能闻五音矣。又曰∶肾者，主为外，使之远听，视耳好恶以知其性。故耳好，前居牙车者肾端正。注∶牙车，即颊车穴也，在耳下曲颔端陷中。耳偏高者，肾偏倾；耳高者，肾高；耳后陷者，肾下；耳坚者，肾坚；耳薄不坚者，肾脆。《玄珠》曰∶耳薄而黑或白者，肾败也。罗谦甫曰∶夫耳卒聋者，由肾气虚，为风邪所乘，抟于经络，随其血脉上入耳，正邪相抟，令卒聋也。肾虚有寒者，宜肉苁蓉丸、烧肾散；肾虚有热者，宜本事地黄丸）。又属手少阴心经、厥阴心主经（《素问》曰∶南方赤色，入通于心，开窍于耳。《灵枢》曰∶手心主之正，循喉咙出耳后，合少阳。赵以德曰∶心在窍为舌，以舌非孔窍，因寄窍于耳。肾治内之阴；心治外之阳。愚按∶手心主、手三焦之脉，皆心脉也。三焦之脉，入耳中，故心之窍通于耳。凡耳中肿痛之症，皆以心火治之。所谓治其阳也）。又属手少阳三焦经（《灵枢》曰∶手少阳之脉，上项系耳后，直上出耳上角。其支者，从耳后入耳中，出走耳前。是动则病耳聋，浑浑 。又曰∶手少阳之上，血气盛，则耳色美；血气皆少，则耳焦恶色。《素问》曰∶上部人，耳前之动脉，以候耳目之气。

注∶在耳前陷者中，动应于手，手少阳脉气所行也。又曰∶一阳独啸，少阳厥也，其终者耳聋。注∶啸者，耳中鸣如啸声也。胆及三焦脉皆入耳，故气逆上，则耳中鸣）。又属足少阳胆经（《灵枢》曰∶足少阳之脉，其支者从耳后入耳中，出走耳前。又曰∶足少阳之本，在窍阴之间，标在窗茏之前。窗茏者，耳也。《素问》曰∶伤寒三日，少阳受之，则胸胁痛而耳聋；九日，少阳病衰，耳聋微闻。李东垣曰∶少阳者，斜出于耳前后也。愚按此句，并证上文）。兼属足厥阴肝经（《灵枢》曰∶邪在肝，则两胁中痛，行善掣，或时脚肿，取耳间青脉，以去其掣。《素问》曰∶肝病气逆，则头痛，耳聋不聪。朱丹溪曰∶耳聋属热，少阳、厥阴热多，宜开痰、散风热，通圣散、滚痰丸之类。罗谦甫曰∶气逆耳聋有三，肝与三焦、小肠也。治法宜四物汤，吞龙荟丸降火，及复元通气散调气是也。许培元曰∶凡耳聋，耳中疼，皆属少阳之热，为易治。若耳聋，舌卷，唇青者，属厥阴，为难治也）。又属手足太阳小肠、膀胱经（《灵枢》曰∶手太阳之脉，循颈出，走太阳之前，结于耳后完骨。其支者，入耳中；直者，出耳上，下结于颔。其病耳中鸣痛，又曰∶手太阳当曲颊，所生病者耳聋目黄。又曰∶足太阳之脉，其支者，从巅至耳上角。

《素问》曰∶太阳所谓耳鸣者，阳气万物盛上而跃，故耳鸣也）。又属手足阳明大肠、胃经（《灵枢》曰∶聋而不痛者，取足少阳；聋而痛者，取手阳明。又曰∶阳明根于厉兑，结于颡大。颡大者，钳耳也。又曰∶耳者，宗脉之所聚也。胃中空则宗脉虚，虚则下溜。脉有所竭者，故耳鸣。补客主人。《素问》曰∶头痛耳聋，九窍不利，肠胃之所生也。又曰∶邪客于手阳明之脉，令人耳聋，时不闻音）。又属手足少阴、太阴，足阳明五络之会（《素问》曰∶手足少阴、太阴，足阳明之五络，皆会于耳中，上络左角。五络俱竭，令人身脉皆动，而形无知也，其状若尸，或曰尸厥。刺其足大趾内侧，后刺足心，后刺足中趾，后刺手大指内侧，后刺手心主、少阴锐骨之端，各一 立已。不已，以竹管吹其两耳，剃其左角之发方一寸，燔治，饮以美酒一杯。不能饮者，灌之立已。王启玄曰∶肺太阴之络，会于耳中，肺虚则少气，不能报息而耳聋）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、〔颊〕
  • 当前页：二十一、〔耳〕
  • 下一页：二十二、〔曲颊〕
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《经络全书》
  2. 尔朱丹《幼幼新书》
  3. 耳《医学影像学》
  4. 儿枕痛《竹林女科证治》
  5. 耳《物理诊断学》
  6. 儿枕痛《中医词典》
  7. 耳《默克家庭诊疗手册》
  8. 儿枕块《中医词典》
  9. 耳《中医名词词典》
  10. 儿枕不安《中医词典》
  11. 耳《中医词典》
  12. 儿枕《中医词典》
  13. 耳《外科十法》
  14. 儿晕《明医指掌》
  15. 耳《经络考》
  16. 儿衣《中医词典》
  17. 耳《正骨心法要旨》
  18. 儿咬乳破《奇效简便良方》
  19. 耳《医宗金鉴》
  20. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  21. 耳《幼幼新书》
  22. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  23. 耳《续名医类案》
  24. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  25. 耳《医学入门》
  26. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  27. 耳《医述》
  28. 儿童营养《临床营养学》
  29. 耳《证治准绳·幼科》
  30. 儿童遗尿症《医学心理学》
  31. 耳《证治准绳·幼科》


〔曲颊〕_《经络全书》_中医经论_【岐黄之术】

二十二、〔曲颊〕

二十二、〔曲颊〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（面旁也，在耳下，亦名蕃）属足少阳胆经、手阳明大肠之会（《灵枢》曰∶蕃者，颊侧也；蔽者，耳门也。又曰∶足少阳之脉，下耳后，合手少阳，抵于 ，下加颊车。沈承之曰∶曲颊前寸许，属手阳明大肠；曲颊后，属足少阳胆经）。又属手少阳三焦经、太阳小肠经（《灵枢》曰∶手少阳之筋，上肩，走头，合手太阳。其支者，当曲颊，入系舌本。又曰∶足少阳在耳下曲颊之后。手少阳出耳后，上结完骨之上。

又曰∶手太阳当曲颊）。兼属足阳明胃经（《灵枢》曰∶足阳明之脉，循颐后下廉，出大迎，循颊车入耳前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、〔耳〕
  • 当前页：二十二、〔曲颊〕
  • 下一页：二十三、〔颐〕
<<< 返回本书目录
  1. 曲颊《经络全书》
  2. 曲节草《本草纲目》完整版
  3. 曲花紫堇【中药大全】
  4. 曲节草《本草择要纲目》
  5. 曲棍球棒手【疾病症状】
  6. 曲骱《伤科补要》
  7. 曲骨穴【胸部腹部穴位】
  8. 曲麦二陈汤【方剂大全】
  9. 曲池穴歌《医宗金鉴》
  10. 曲毛露珠草【中药大全】
  11. 曲池穴歌《刺灸心法要诀》
  12. 曲霉病【疾病大全】
  13. 曲池穴【上肢外侧穴位】
  14. 曲霉球【疾病大全】
  15. 曲差穴【头部正面穴位】
  16. 曲蘖丸【方剂大全】
  17. 曲背《古今医案按》
  18. 曲蘖枳术丸【方剂大全】
  19. 曲（酒母，酒曲）《本草纲目》完整版
  20. 曲泉穴【下肢内侧穴位】
  21. 曲《本草纲目》图文版
  22. 曲术丸【方剂大全】
  23. 曲《证类本草》
  24. 曲鱼膏【方剂大全】
  25. 曲《雷公炮炙论》
  26. 曲垣穴【人体背部穴位】
  27. 曲《本草择要纲目》
  28. 曲垣穴【上肢外侧穴位】
  29. 鸜雉【中药大全】
  30. 曲泽穴【上肢内侧穴位】
  1. 曲颊《经络全书》
  2. 曲剂《中医词典》
  3. 曲颊《中医词典》
  4. 曲骨《针灸学》
  5. 曲节《中医词典》
  6. 曲骨《中医词典》
  7. 曲节草《证类本草》
  8. 曲骨《中医名词词典》
  9. 曲节草《本草择要纲目》
  10. 曲骨《针灸大成》
  11. 曲骱《伤科补要》
  12. 曲发《中医词典》
  13. 曲菌病《病理学》
  14. 曲尺痔《外科十三方考》
  15. 曲马朵《药理学》
  16. 曲尺痔《中医词典》
  17. 曲眉《中医词典》
  18. 曲尺《中医词典》
  19. 曲霉菌《医学微生物学》
  20. 曲池穴歌《刺灸心法要诀》
  21. 曲霉菌病《默克家庭诊疗手册》
  22. 曲池穴歌《医宗金鉴》
  23. 曲囊丸《备急千金要方》
  24. 曲池（合穴）《子午流注说难》
  25. 曲泉《针灸大成》
  26. 曲池《针灸学》
  27. 曲泉《中医词典》
  28. 曲池《中医词典》
  29. 曲泉《针灸学》
  30. 曲池《气功外气疗法》
  31. 曲泉（合穴）《子午流注说难》


〔颐〕_《经络全书》_中医经论_【岐黄之术】

二十三、〔颐〕

二十三、〔颐〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（颐， 也，亦作颔）属足阳明胃经（《灵枢》曰∶ 痛，刺足阳明曲周动脉，见血立已。《素问》曰∶阳明虚，则寒栗鼓颔，终则口耳动作。

又曰∶病上冲喉者，治其渐，渐者，上挟颐也。王启玄曰∶阳明之脉，渐上颐而环唇，故名挟颐为渐，即大迎穴也。在曲颊下一寸三分，骨陷中动脉）。又属手少阳三焦经、阳明大肠经（《灵枢》曰∶手少阳之别者，上挟咽，出颐 中。又曰∶ 痛，刺手阳明，与 之盛脉出血）。兼属足少阴肾经。（《素问》曰∶肾热病者，颐先赤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、〔曲颊〕
  • 当前页：二十三、〔颐〕
  • 下一页：二十四、〔人中〕
<<< 返回本书目录
  1. 颐《经络全书》
  2. 颐毒《伤寒心法要诀》
  3. 颐《慈幼新书》
  4. 颐毒《医宗金鉴》
  5. 遗浊兼目疾论《银海指南》
  6. 颐毒颐字辩《吴医汇讲》
  7. 遗证（属病后不表里证）《广瘟疫论》
  8. 颐发《外科启玄》
  9. 遗证《类经》
  10. 颐发门主论《疡医大全》
  11. 遗泄门《养生导引秘籍》
  12. 颐疽《续名医类案》
  13. 遗泄门《养生导引法》
  14. 颐生《卫生易简方》
  15. 遗泄论治《类证治裁》
  16. 疑病、诈病脉论《三指禅》
  17. 遗忘综合征【疾病大全】
  18. 疑病症【疾病症状】
  19. 遗屎《证治准绳·女科》
  20. 疑病症【疾病大全】
  21. 遗屎《女科证治准绳》
  22. 疑惑-养生余录（上）《古今医统大全》
  23. 遗屎《济阴纲目》
  24. 疑及感染引起的疾病《默克家庭诊疗手册》
  25. 遗湿《凌临灵方》
  26. 疑难篇《圆运动的古中医学》
  27. 遗山牢牙散【方剂大全】
  28. 疑难篇三阳合并方《圆运动的古中医学》
  29. 遗尿症【疾病大全】
  30. 疑难杂说上《洗冤集录》
  1. 颐《经络全书》
  2. 遗浊兼目疾论《银海指南》
  3. 颐《中医名词词典》
  4. 遗证《类经》
  5. 颐《中医词典》
  6. 遗遗（wèi）《中医词典》
  7. 颐《慈幼新书》
  8. 遗泄门《养生导引法》
  9. 颐毒《医宗金鉴》
  10. 遗泄门《养生导引秘籍》
  11. 颐毒《医学摘粹》
  12. 遗泄脉候《类证治裁》
  13. 颐毒《伤寒心法要诀》
  14. 遗泄脉案《类证治裁》
  15. 颐毒颐字辩《吴医汇讲》
  16. 遗泄论治《类证治裁》
  17. 颐发《中医词典》
  18. 遗泄《中医词典》
  19. 颐发《外科启玄》
  20. 遗泄《中医词典》
  21. 颐发《万氏秘传外科心法》
  22. 遗邪《灵素节注类编》
  23. 颐发门主方《疡医大全》
  24. 遗忘综合征《神经精神疾病诊断学》
  25. 颐发门主论《疡医大全》
  26. 遗忘《神经精神疾病诊断学》
  27. 颐疽《续名医类案》
  28. 遗屎《女科证治准绳》
  29. 颐生《卫生易简方》
  30. 遗屎《济阴纲目》
  31. 颐颐《中医词典》


〔人中〕_《经络全书》_中医经论_【岐黄之术】

二十四、〔人中〕

二十四、〔人中〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（在鼻下，即水沟穴之分也）属手足阳明大肠、胃经、督脉之会（《灵枢》曰∶手阳明之脉，其支者，出挟口，交人中，左之右，右之左，上挟鼻孔。又曰∶足阳明之脉，循鼻外，入上齿中。沈承之曰∶挟人中两旁五分，名禾 穴，属手阳明经）。又属足太阴脾经（《灵枢》曰∶足太阴气绝者，则脉不荣肌肉。唇舌者，肌肉之本也。脉不荣，则肌肉软。肌肉软，则舌萎，人中满。人中满，则唇反。唇反者，肉先死，甲笃乙死，木胜土也。《玄珠》曰∶人中肿者，脾绝也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、〔颐〕
  • 当前页：二十四、〔人中〕
  • 下一页：二十五、〔口〕
<<< 返回本书目录
  1. 人中《经络全书》
  2. 人中白《本草从新》
  3. 人指甲【中药大全】
  4. 人中白《本草易读》
  5. 人之四海《类经》
  6. 人中白《药笼小品》
  7. 人爪甲《本草易读》
  8. 人中白【中药大全】
  9. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  10. 人中白散【方剂大全】
  11. 人元例《此事难知》
  12. 人中白丸【方剂大全】
  13. 人鱼（孩儿鱼）《本草纲目》完整版
  14. 人中黄《本草从新》
  15. 人有阴阳治分五态《类经》
  16. 人中黄《药笼小品》
  17. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  18. 人中黄《本草纲目》图文版
  19. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  20. 人中黄【中药大全】
  21. 人迎穴【头部背面穴位】
  22. 人中黄丸【方剂大全】
  23. 人迎气口篇《经络全书》
  24. 人中先兆——人中相学《中医疾病预测》
  25. 人迎气口脉法《脉象统类》
  26. 人中穴【头部正面穴位】
  27. 人迎气口脉《丹医秘授古脉法》
  28. 人中圆凸【疾病症状】
  29. 人迎气口脉《察病指南》
  30. 壬辰岁图《圣济总录》
  1. 人中《经络全书》
  2. 人指甲《本草衍义》
  3. 人中《中医词典》
  4. 人指甲《中药炮制》
  5. 人中（水沟）《中医名词词典》
  6. 人之寤寐《思考中医》
  7. 人中白《药笼小品》
  8. 人之四海《类经》
  9. 人中白《玉楸药解》
  10. 人爪甲《本草易读》
  11. 人中白《中药炮制》
  12. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  13. 人中白《本草备要》
  14. 人元例《此事难知》
  15. 人中白《本草易读》
  16. 人有阴阳治分五态《类经》
  17. 人中白《本草求真》
  18. 人有三伤《达摩洗髓易筋经》
  19. 人中白《本草从新》
  20. 人有九损《达摩洗髓易筋经》
  21. 人中白《医方考》
  22. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  23. 人中白《得配本草》
  24. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  25. 人中白《本草分经》
  26. 人迎气口篇《经络全书》
  27. 人中白《本草撮要》
  28. 人迎气口脉《察病指南》
  29. 人中白《外科全生集》
  30. 人迎气口脉《丹医秘授古脉法》
  31. 人中白《药性切用》


〔口〕_《经络全书》_中医经论_【岐黄之术】

二十五、〔口〕

二十五、〔口〕

  • 上一页
  • 目录
  • 相关
  • 下一页

〔吻附〕统属足太阴脾经（《灵枢》曰∶脾气通于口。脾和，则口能知五谷矣。《素问》曰∶中央黄色，入通于脾，开窍于口，畏风。李东垣曰∶伤食，口无味，涎不纳，鼻息气匀，脾气通于地也）。

又属足阳明胃经、阳跷脉之会（《灵枢》曰∶足阳明之脉，循鼻外，入上齿中，还出挟口，环唇，下交承浆。

所生病者口 唇胗。注∶胗，唇疡也。又曰∶足阳明之筋，上颈，上挟口，合于 。口有热，则筋弛纵，缓不胜收。《素问》曰∶胃热则口澹。又日，阳明终者，口目动作，善惊妄言。注∶口目动作，谓目 而鼓颔也。

陈良甫曰∶足阳明之筋，上挟于口，凡人体虚受风，风入于筋，其筋偏急不调，故令 急，谓之偏风。滑伯仁曰∶阳跷与手阳明会于肩端，又与足阳明会于口吻及鼻两旁。沈承之曰∶口吻两旁四分，名地仓穴，属手足阳明大肠、胃经、阳跷脉之会）。

兼属手少阳小肠经（《素问》曰∶小肠热，则口疮。又曰∶膀胱移热小肠，鬲肠不便，上为口糜。注∶口糜，口生疮而糜烂也，即口疳）。又属足少阳胆经（《灵枢》曰∶足少阳，是动则病口苦，善太息。注∶是动者，气也，详见后编《营卫篇》。又曰∶邪在胆，逆在胃。胆液泄，则口苦；胃气逆，则呕苦。《素问》曰∶肝气热，则胆泄口苦。又曰∶肝咳不已，则胆受之。胆咳之状，咳呕胆汁。又曰∶肝者，中之将也，取决于胆，咽为之使。凡人数谋虑不决，则胆虚，气上溢，则口为之苦，病名胆痹。治之以胆募、俞。注∶胆募，日月穴也，在两乳第二肋端，期门穴下五分。胆俞，临泣穴也，在目上直入发际五分陷中。朱丹溪曰∶胆热口苦，谋虑不决。口苦，小柴胡汤加麦门冬、酸枣仁、地骨皮、远志）。又以五味辨五脏（《素问》曰∶肝热，则口酸；心热，则口苦。口苦，又属胆，兼属肝。脾热，则口甘；肺热，则口辛；肾热，则口咸。又曰∶五气之溢，名曰脾瘅。夫五味入口，藏于胃，而脾为之行，故其精气津液在脾。凡人数食肥甘，肥则令人内热；甘则令人中满。故其气上溢，转为消渴。治之以兰，除陈气也。朱丹溪曰∶以三黄丸治之。《灵枢》曰∶嗌干，口中热如胶，取足少阴。《素问》又曰∶足少阴之厥，则口干，溺赤。丹溪曰∶胃虚谷少，则所胜肾水之气，逆而乘之，反为寒中，脾胃虚衰之火，被迫炎上，作为口疮。宜用理中汤加附子以治之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、〔人中〕
  • 当前页：二十五、〔口〕
  • 下一页：二十六、〔唇〕
<<< 返回本书目录
  1. 口《证治准绳·杂病》
  2. 口（附唇）《医述》
  3. 口《张氏医通》
  4. 口、眼、生殖器损害【疾病症状】
  5. 口《医学纲目》
  6. 口、眼、生殖器综合征《自我调养巧治病》
  7. 口《医碥》
  8. 口鼻《奇效简便良方》
  9. 口《医碥》
  10. 口鼻齿证《古今名医汇粹》
  11. 口《续名医类案》
  12. 口鼻黑衄《盘珠集胎产症治》
  13. 口《奇症汇》
  14. 口鼻门《奇方类编》
  15. 口《脉因证治》
  16. 口鼻生疮【疾病症状】
  17. 口《经络全书》
  18. 口鼻生疮【方剂主治】
  19. 口《经络考》
  20. 口鼻血性分泌物【疾病症状】
  21. 口《金匮翼》
  22. 口鼻周围发绀【疾病症状】
  23. 口《急救良方》
  24. 口病《备急千金要方》
  25. 口《古今医案按》
  26. 口病《古今医彻》
  27. 口《慈幼新书》
  28. 口病《古今医鉴》
  29. 芤与革对《三指禅》
  30. 口病《急救广生集》
  1. 口《经络全书》
  2. 芤与革对《三指禅》
  3. 口《物理诊断学》
  4. 芤虚散不同《轩岐救正论》
  5. 口《中医词典》
  6. 芤脉指法主病《脉诀乳海》
  7. 口《中医词典》
  8. 芤脉求是《三十年临证经验集》
  9. 口《经络考》
  10. 芤脉（阳中之阴）《诊家正眼》
  11. 口《医学纲目》
  12. 芤脉（阳中阴）《脉诀汇辨》
  13. 口《续名医类案》
  14. 芤脉《脉理求真》
  15. 口《张氏医通》
  16. 芤脉《疡科纲要》
  17. 口《证治准绳·杂病》
  18. 芤脉《中医名词词典》
  19. 口《医碥》
  20. 芤革软硬四脉《圆运动的古中医学》
  21. 口《医碥》
  22. 芤革不同《轩岐救正论》
  23. 口《古今医案按》
  24. 芤革《脉确》
  25. 口《奇症汇》
  26. 芤（阳中阴）《濒湖脉学》
  27. 口《脉因证治》
  28. 芤《三指禅》
  29. 口《急救良方》
  30. 芤《痰火点雪》
  31. 口《慈幼新书》


〔唇〕_《经络全书》_中医经论_【岐黄之术】

二十六、〔唇〕

二十六、〔唇〕

  • 上一页
  • 目录
  • 相关
  • 下一页

统属足太阴脾经（《素问》曰∶脾者，仓廪之官，营之居也，其华在唇。《灵枢》曰∶脾者，主为使之迎粮，视唇舌好恶以知吉凶。故唇上下好者，脾端正，唇偏举者脾偏倾。揭唇者脾高。唇下纵者脾下。唇坚者脾坚，唇大而不坚者脾脆。脾病者，唇黄。

脾绝者，唇四肿。《医说》曰∶口唇焦枯者，脾热也；赤肿者，热甚也；青黑者，冷极也）。又属足阳明胃经（《灵枢》曰∶阳明气至则啮唇。又曰∶足阳明所生病者，口 唇胗。注∶所生病者，血也。详见后编《营卫篇》。《中藏》曰∶胃中热，则唇黑。唇色紫者，胃气虚寒也。沈承之曰∶上唇挟口，属手阳明大肠经，下唇挟口，属足阳明胃经）。兼属手少阴心经、太阴肺经（《玄珠》曰∶上下唇皆赤者，心热也；上唇赤者，心热也；上唇赤、下唇白者，肾虚而心火不降也。钱仲阳曰∶肺主唇白，白而泽者生，白如枯骨者死。凡唇白当补肺。盖脾者，肺之母也，子母皆虚，不能相营，其名曰怯，故当补。若深红色者，则当散肺之虚热也）。又属冲任二脉（《灵枢》曰∶冲任二脉，皆起于胞中，上循背里，为经络之海。其浮而外者，循腹右上行，会于咽喉，别而络唇口。气血盛，则充肤热肉；血独盛，则淡渗皮肤，生毫毛。今妇人之生，有余于气，不足于血，以其数脱血也。冲任之脉，不营唇口，故须不生焉。愚按此，则男子无须，亦由血不营于冲任也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、〔口〕
  • 当前页：二十六、〔唇〕
  • 下一页：二十七、〔齿〕
<<< 返回本书目录
  1. 唇《证治准绳·杂病》
  2. 唇、舌和口腔疾病《默克家庭诊疗手册》
  3. 唇《证治准绳·类方》
  4. 唇病《备急千金要方》
  5. 唇《张氏医通》
  6. 唇病《急救广生集》
  7. 唇《医宗金鉴》
  8. 唇病《千金翼方》
  9. 唇《医碥》
  10. 唇病【疾病大全】
  11. 唇《医碥》
  12. 唇病门《古今医统大全》
  13. 唇《续名医类案》
  14. 唇病门主论《疡医大全》
  15. 唇《经络全书》
  16. 唇病证治《三因极一病证方论》
  17. 唇《经络考》
  18. 唇部《外科大成》
  19. 唇《古今医案按》
  20. 唇部《外科心法要诀》
  21. 唇《痘疹心法要诀》
  22. 唇部发绀【疾病症状】
  23. 唇《本草纲目》完整版
  24. 唇部经络《重楼玉钥续编》
  25. 莼羹方【方剂大全】
  26. 唇部证治（计八证）《外科证治全书》
  27. 莼菜羹【方剂大全】
  28. 唇疮《圣济总录》
  29. 莼菜【中药大全】
  30. 唇疮方《外台秘要》
  1. 唇《经络全书》
  2. 纯紫舌《喉科指掌》
  3. 唇《中医词典》
  4. 纯于温补《明医指掌》
  5. 唇《经络考》
  6. 纯阴脉症《三指禅》
  7. 唇《医学纲目》
  8. 纯阳祖师救世服药用引节要《急救广生集》
  9. 唇《医宗金鉴》
  10. 纯阳之体《中医词典》
  11. 唇《续名医类案》
  12. 纯阳真人养脏汤《太平惠民和剂局方》
  13. 唇《张氏医通》
  14. 纯血痢《证治准绳·幼科》
  15. 唇《证治准绳·类方》
  16. 纯血痢《幼幼新书》
  17. 唇《证治准绳·杂病》
  18. 纯黄隔瓣舌《敖氏伤寒金镜录》
  19. 唇《医碥》
  20. 纯化抗原法《实用免疫细胞与核酸》
  21. 唇《医碥》
  22. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  23. 唇《古今医案按》
  24. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  25. 唇《丹台玉案》
  26. 纯白小舌《喉科指掌》
  27. 唇《痘疹心法要诀》
  28. 纯白小舌《中医词典》
  29. 唇、舌和口腔疾病《默克家庭诊疗手册》
  30. 椿皮丸《普济本事方》
  31. 唇边生疮多年不愈《奇效简便良方》


〔齿〕_《经络全书》_中医经论_【岐黄之术】

二十七、〔齿〕

二十七、〔齿〕

  • 上一页
  • 目录
  • 相关
  • 下一页

〔 附〕统属足少阴肾经（《灵枢》曰∶足少阴气绝者，则骨枯。少阴者，冬脉也，伏阴而濡骨髓者也。故骨不濡，则肉不能着也。骨肉不相亲，则肉软却；肉软却，则齿长而垢，发无泽。发无泽者，骨先灭，戊笃已死，土胜水也。《素问》曰∶丈夫八岁肾气实，发长齿更。五八肾气衰，齿槁发堕。又曰∶肾热者，色黑而齿槁。少阴终者，面黑色，齿长而垢，腹胀闭塞，上下不通而终矣。戴复庵曰∶肾虚牙浮而痛，甚则憎寒恶热，全具如欲脱之状。宜安肾丸、八味丸、黑锡丹之类）。

〔上 〕（ ，齿根肉也。亦作龈）属足阳明胃经。（《灵枢》曰∶足阳明之脉，循鼻外，入上齿中。《针经》曰∶上齿痛，喜寒而恶热，取足阳明之原冲阳穴，在两足跗上五寸，骨间陷脉中。丹溪以谓当灸三里穴。

三里者，足阳明之合穴也，在膝下外侧辅骨下三指地，离 骨外一指许，两筋间宛宛中。又曰∶足阳明之入 遍齿者，名曰角孙，上齿龋取之。《素问》曰∶邪客于足阳明之经。令人鼽衄。上齿寒，又缪传引上齿，齿唇寒痛，视其手背脉血者，去之。足阳明中趾爪甲上一 。李东垣曰∶上 隶于坤土，乃足阳明胃脉之所贯络也。

止而不动，故上 牙疼，宜升麻散）。

〔下 〕属手阳明大肠经（《灵枢》曰∶手阳明有入 遍齿者，名曰大迎，下齿龋取之。又曰∶手阳明之脉，其支者贯颊，入下齿中。《针经》曰∶下齿痛，喜热而恶寒，取手阳明之原合谷穴，在两手大指、次指岐骨间陷中。丹溪以为当灸三间穴。三间者，手阳明之俞穴也，在两手大指、次指本节后内侧骨上缝中，赤白肉际。

王启玄曰∶手阳明脉，贯颊入下齿，故手阳明脉中商阳、二间、三间、合谷、阳溪、偏历、温溜七穴，并主齿痛。李东垣曰∶下 嚼物，动而不休，手阳明大肠之所贯络也，故下 牙疼，宜白芷散。张洁古曰∶秦艽去下牙痛，及除本经风湿。薛新甫曰∶大肠热而 肿痛，清胃散治之，重则调胃汤清之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、〔唇〕
  • 当前页：二十七、〔齿〕
  • 下一页：二十八、〔舌〕
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《经络全书》
  2. 尺诊《黄帝内经太素》
  3. 齿《中医词典》
  4. 尺泽（合穴）《子午流注说难》
  5. 齿《经络考》
  6. 尺泽《针灸学》
  7. 齿《正骨心法要旨》
  8. 尺泽《中医词典》
  9. 齿《医宗金鉴》
  10. 尺泽《针灸大成》
  11. 齿《幼幼新书》
  12. 尺神经痛《手穴手纹诊治》
  13. 齿《续名医类案》
  14. 尺神经损伤《骨科学》
  15. 齿《医述》
  16. 尺肉《中医词典》
  17. 齿《证治准绳·幼科》
  18. 尺热《中医词典》
  19. 齿《证治准绳·类方》
  20. 尺桡骨干骨折《骨科学》
  21. 齿《证治准绳·杂病》
  22. 尺骨鹰嘴滑囊炎《中医伤科按摩学》
  23. 齿《医碥》
  24. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  25. 齿《医碥》
  26. 尺肤先兆《中医疾病预测》
  27. 齿《外科心法要诀》
  28. 尺肤望法提纲《望诊遵经》
  29. 齿《外科大成》
  30. 尺肤热《中医词典》
  31. 齿《冷庐医话》


〔舌〕_《经络全书》_中医经论_【岐黄之术】

二十八、〔舌〕

二十八、〔舌〕

  • 上一页
  • 目录
  • 相关
  • 下一页

统属手少阴心经（《灵枢》曰∶舌者，心之官也。故心病者，舌卷短，颧赤。又曰∶心气通于舌，心和则舌能知味矣。又曰∶人之自啮舌者，此厥气走上，脉气 至也。少阴气至则啮舌。《素问》曰∶心脉搏坚而长，当病舌卷不能言。乔岳曰∶心绝，则舌不能收、及不能语。一曰∶舌无故常自痹者，勿便作风治，由心血之不足也，理中汤加当归主之）。又属足太阴脾经（《灵枢》曰∶足太阴之脉，上膈挟咽，连舌本，散舌下。是动则病舌本强，所生病者舌本痛。又曰∶足太阴之正，贯舌中。又曰∶刺舌下中脉太过，血出不止为 。注∶舌下脉者，脾脉也。《素问》曰∶中央黄色，入通于脾，故病在舌本。东垣曰∶舌者，心也，复能知味，是舌中有脾也。孙景思曰∶舌者，心气之所主，脾脉之所通。二脏不和，风邪中之，则舌强不能言；壅热攻之，则舌肿不能转。更有重舌、木舌、舌肿出血者，皆由心脾二经，风热所乘而然也）。兼属足阳明胃经（张鸡峰曰∶脾胃主四肢，其脉连舌本，而络于唇口。胃为水谷之海，脾气磨而消之，由是水谷之精，化为营卫，以养四肢。若起居失节，饮食不时，则脾胃之气不足，而营卫之养不周，风邪乘虚而干之，则四肢与唇口俱痹，语言蹇涩，久久不治，变为痿疾。经云∶治痿独取阳明，谓足阳明也。治法亦多用脾胃药，少服去风药则可安矣）。又属手少阳三焦经（《灵枢》曰∶手少阳之筋，其支者当曲颊，入系舌本，其病舌卷。《素问》曰∶邪客于手少阳之络，令人喉痹舌卷，口干心烦）。又属足少阴肾经（《灵枢》曰∶足之少阴，上系于舌，络于横骨，终于会厌。又曰∶舌纵涎下烦 ，取足少阴。《素问》曰∶刺足少阴脉，重虚出血，为舌难以言。又曰∶伤寒五日，少阴受之，故口燥舌干而渴。《玄珠》曰∶舌之下窍，肾之津液所朝也。东垣曰∶下窍，廉泉穴，一名舌本，在颔下结喉上，足少阴也。治舌下肿，难言，舌纵，涎出，口噤，舌根急缩，下食难）。又属足厥阴肝经（《灵枢》曰∶肝者筋之合也，筋者聚于阴器，而脉络于舌本。《素问》曰∶厥阴络者，中热嗌干，善溺心烦，甚则舌卷、卵上缩而终矣。沈承之曰∶舌主五味，以营养于身，资于脾，以分津液于五脏。故心之本脉，系于舌根；脾之本脉，系于舌旁；肝脉，循阴器，络舌本）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、〔齿〕
  • 当前页：二十八、〔舌〕
  • 下一页：二十九、〔?〕
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《经络全书》
  2. 绍兴邵《曹仁伯医案论》
  3. 舌《常见病自测》
  4. 绍酒甲鱼《保健药膳》
  5. 舌《中医词典》
  6. 邵英俊《中医词典》
  7. 舌《经络考》
  8. 邵以正《中医词典》
  9. 舌《医学纲目》
  10. 邵阳鱼《饮食须知》
  11. 舌《医宗金鉴》
  12. 邵序《神农本草经》
  13. 舌《续名医类案》
  14. 邵先生看耳筋秘法《疡医大全》
  15. 舌《医述》
  16. 邵同珍《中医词典》
  17. 舌《证治准绳·幼科》
  18. 邵澍（?-1827年）《中医词典》
  19. 舌《张氏医通》
  20. 邵念山《中医词典》
  21. 舌《证治准绳·类方》
  22. 邵讷《中医词典》
  23. 舌《证治准绳·杂病》
  24. 邵马兄患呕吐所吐皆如烂猪肺《孙文垣医案》
  25. 舌《医碥》
  26. 邵老封君手足麻而无力《孙文垣医案》
  27. 舌《医碥》
  28. 邵来仪丈令眷咳吐红痰如桃花脓色《孙文垣医案》
  29. 舌《古今医案按》
  30. 邵敬圃乃眷胃脘痛《孙文垣医案》
  31. 舌《丹台玉案》


〔?〕_《经络全书》_中医经论_【岐黄之术】

二十九、〔?〕

二十九、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名地阁，即承浆穴）属足阳明胃经、任脉之交（《灵枢》曰∶足阳明之脉，环唇下，交承浆。又曰∶墙基卑高，不及其地者，不满三十而死；其有因加疾者，不及二十岁而死也）。又属足少阴肾经（沈承之曰∶其在小儿面部，属足少阴肾经。《心鉴》曰∶水性润下，北方之应也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八、〔舌〕
  • 当前页：二十九、〔?〕
  • 下一页：三十、〔项〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?《经络全书》
  4. ?《经络全书》
  5. ?《经络全书》
  6. ?《本草撮要》
  7. ?《经络全书》
  8. ?《灵素节注类编》
  9. ?《经络全书》
  10. ?《证类本草》
  11. ?《经络全书》
  12. ?《证类本草》
  13. ?《经络全书》
  14. ?《证类本草》
  15. ?《经络全书》
  16. ?《证类本草》
  17. ?《经络全书》
  18. ?《医学入门》
  19. ?（扶黎反）?（天黎反）膏《证类本草》
  20. ?《本草易读》
  21. ?（户瓦切）《证类本草》
  22. （制^牛）引《中医词典》
  23. ?（痉）《脉因证治》
  24. （执^水）（执^水）（zhé音蛰）汗出《中医词典》
  25. ?（良刃切）木灰《证类本草》
  26. （月直）（zhì，音至）《中医词典》
  27. ?（去王切）根《证类本草》
  28. （月真）胀《中医词典》
  29. ?（上逐下题）鱼白《证类本草》
  30. （月引）（yǐn引）《中医词典》
  31. ?（私以切）耳实《证类本草》


〔项〕_《经络全书》_中医经论_【岐黄之术】

三十、〔项〕

三十、〔项〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（颈项也）属足太阳膀胱经、督脉之交（《灵枢》曰∶足太阳之脉，从膂上出于项。邪气中于项，则下太阳。又曰∶颈中央之脉，督脉也。《素问》曰∶邪客于足太阳之络，令人头项肩痛。又曰∶太阳所谓强上引背者，阳气太上而争也。注∶强上，谓头项禁强也。又曰∶诸痉项强，皆属于湿。注∶痉，强急也，太阳伤湿。李东垣曰∶脊痛项强，腰似折、项似拔者，此足太阳经不通行，以羌活胜湿汤主之。《素问》又曰∶厥头痛，项先痛不可俯仰，腰脊为应，先取天柱，后取足太阳）。又属足厥阴肝经（《灵枢》曰∶足厥阴之脉，循喉咙之后，上入颃颡。《素问》曰∶东风生于春，病在肝，俞在颈项。张鸡峰曰∶肝主项背与臂膊）。又属手足少阳三焦、胆经（《灵枢》曰∶手少阳之脉，其支者出缺盆，上项系耳后。又曰∶足少阳之脉，循颈，行手少阳之前，至肩上。又曰∶扶突次脉，足少阳脉也，名曰天牖。暴聋气蒙，耳目不明，取天牖。沈承之曰∶挟项两旁大筋中，属足太阳膀胱经；大筋外，属足少阳胆经；大筋前、耳后，属手少阳三焦经）。又属手足阳明大肠、胃经（《灵枢》曰∶手阳明之筋，直者从肩上颈。其病肩不举，颈不可左右视。又曰∶足阳明之别，循胫骨外廉，上络头项。又曰∶足阳明是动，则病齿痛颈肿。李东垣曰∶瘰 绕颈，或至耳下曲颊，皆由胃经中来，以升阳调经汤治之）。又属手太阳小肠经（《灵枢》曰∶手太阳之脉，其支者，从缺盆循颈上颊。所生病者，颊肿，头项痛。又曰∶项痛不可俯仰，刺足太阳；不可以顾，刺手太阳也。又曰∶手少阳之筋，上肩走颈，合手太阳。其病当所过者，即肢转筋）。又属足少阴肾经（《灵枢》曰∶足少阴之正，直者系舌本，复出于项，合于太阳。王肯堂曰∶人多有挫闪，及久坐失枕，而致项强，不可转移者，皆由肾虚不能生肝，肝虚无以养筋，故机关不利。六味丸主之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九、〔?〕
  • 当前页：三十、〔项〕
  • 下一页：三十一、〔咽〕
<<< 返回本书目录
  1. 项《奇症汇》
  2. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  3. 项《经络全书》
  4. 项背拘急【方剂主治】
  5. 向阳花【中药大全】
  6. 项背强直【方剂主治】
  7. 向胸腰段脊髓供血的大根动脉缺血症候群【疾病大全】
  8. 项背痛《金匮翼》
  9. 向心性肥胖【疾病症状】
  10. 项部《本草易读》
  11. 向天蜈蚣【中药大全】
  12. 项部《外科心法要诀》
  13. 向日葵子【中药大全】
  14. 项部证治（计五证）《外科证治全书》
  15. 向日葵叶【中药大全】
  16. 项筋强痛《女科证治准绳》
  17. 向日葵壳【中药大全】
  18. 项筋强痛《证治准绳·女科》
  19. 向日葵茎髓【中药大全】
  20. 项颈部第二(凡十九穴）《经穴汇解》
  21. 向日葵花托【中药大全】
  22. 项颈部经略《重楼玉钥续编》
  23. 向日葵花盘【中药大全】
  24. 项疽《洄溪医案》
  25. 向日葵花【中药大全】
  26. 项疽及诸痈证《余无言医案》
  27. 向日葵根【中药大全】
  28. 项门痈门主论《疡医大全》
  29. 向日葵【中药大全】
  30. 项强《丹溪手镜》
  1. 项《经络全书》
  2. 向向《中医词典》
  3. 项《中医词典》
  4. 向日葵花茶《茶饮保健》
  5. 项《奇症汇》
  6. 想《中医词典》
  7. 项背部、肩胛区和三角肌区神经、血管《人体解剖学》
  8. 响铃草《滇南本草》
  9. 项背部肌《人体解剖学》
  10. 响惊《中医词典》
  11. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  12. 详注仲景伏气化温证治各条《温热逢源》
  13. 项背部浅层及肩胛三角肌区解剖步骤与方法《人体解剖学》
  14. 详注难经伏气发温诸条《温热逢源》
  15. 项背强《中医词典》
  16. 详注灵枢素问伏气化温诸条《温热逢源》
  17. 项背强儿儿《中医名词词典》
  18. 详疹诸名《冯氏锦囊秘录》
  19. 项背强几几《中医词典》
  20. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  21. 项背痛《金匮翼》
  22. 详五运《冯氏锦囊秘录》
  23. 项边瘰《奇效简便良方》
  24. 详五邪《冯氏锦囊秘录》
  25. 项病《备急千金要方》
  26. 详问为要《友渔斋医话》
  27. 项部《本草易读》
  28. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  29. 项部证治（计五证）《外科证治全书》
  30. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  31. 项疮《儒门事亲》


〔咽〕_《经络全书》_中医经论_【岐黄之术】

三十一、〔咽〕

三十一、〔咽〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（嗌也，所以咽物者，水谷之道，在喉咙后。旧注在喉咙前者，非）属足太阴脾、阳明胃经（《灵枢》曰∶足太阴之正，上结于咽。《素问》曰∶咽主地气，地气通于嗌，足太阴脉布胃中，络于咽，故腹满咽干。又曰∶阳明之脉通于心，循咽上口）。又属手太阳小肠、少阴心经（《灵枢》曰∶手太阳之脉，络心，循咽下膈。是动则病嗌痛颔肿，不可以顾。又曰∶手少阴之脉，其支者，从心系，上挟咽。是动则病咽干心痛，渴而欲饮。沈承之曰∶挟咽旁，属手少阴心、足太阴脾经之会）。又属足少阴肾经（《灵枢》曰∶足少阴所生病者，口热，舌干，咽肿，上气，嗌干及痛。《素问》曰∶邪客于足少阴之络，令人嗌痛，不可纳食，无故善怒，气上走贲上。注∶贲，膈也。贲上，贲门也。《难经》曰∶胃为贲门。又曰∶嗌中肿，不能纳唾，时不能出唾者，刺然骨之前，足少阴之络也。）兼属足厥阴肝经、少阳胆经（《灵枢》曰∶足少阳之正，别者上挟咽，出颐颔中。

《素问》曰∶肝者中之将也，取决于胆，咽为之使。又曰∶一阴一阳代绝，此阴气至心，上下无常，出入不知，咽喉干燥，病在脾土。注∶一阴，厥阴脉；一阳，少阳脉，并木之气也。木克土，故咽喉病，虽在脾土，实由肝胆之所为也。朱丹溪曰∶手足阴阳合生见证，曰咽肿。足少阴、厥阴也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十、〔项〕
  • 当前页：三十一、〔咽〕
  • 下一页：三十二、〔喉〕
<<< 返回本书目录
  1. 咽《人体解剖学》
  2. 咽、喉、气管、食管检查法《耳鼻咽喉外科学》
  3. 咽《经络全书》
  4. 咽嗌不利【方剂主治】
  5. 呀呷有声【方剂主治】
  6. 咽白喉【疾病大全】
  7. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  8. 咽扁桃体肥大《临床激光治疗学》
  9. 亚硝酸盐中毒【疾病大全】
  10. 咽扁桃体肥大【疾病大全】
  11. 亚香棒虫草【中药大全】
  12. 咽部瘢痕狭窄【疾病大全】
  13. 亚婆潮【中药大全】
  14. 咽部充血【疾病症状】
  15. 亚麻子【中药大全】
  16. 咽部创伤【疾病大全】
  17. 亚麻【中药大全】
  18. 咽部恶性肿瘤《中西医结合耳鼻喉科》
  19. 亚麻《本草纲目》图文版
  20. 咽部和喉部危象【疾病症状】
  21. 亚麻《本草纲目》完整版
  22. 咽部混合瘤【疾病大全】
  23. 亚罗椿【中药大全】
  24. 咽部机械性创伤【疾病大全】
  25. 亚硫酸氢钠含量测定《中国生物制品规程》
  26. 咽部肌肉运动障碍【疾病症状】
  27. 亚临床型克汀病【疾病大全】
  28. 咽部肌肉运动障碍【疾病症状】
  29. 亚临床甲状腺功能亢进【疾病大全】
  30. 咽部及颈部食管闭合性损伤【疾病大全】
  1. 咽《经络全书》
  2. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  3. 咽《医学影像学》
  4. 亚硝基化合物《临床营养学》
  5. 咽《中医名词词典》
  6. 亚系的命名法《实验动物科学》
  7. 咽《中医词典》
  8. 亚麻子《证类本草》
  9. 咽《人体解剖学》
  10. 亚麻《得配本草》
  11. 咽嗌《中医词典》
  12. 亚麻《本经逢原》
  13. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》
  14. 亚麻《冯氏锦囊秘录》
  15. 咽白喉《中西医结合耳鼻喉科》
  16. 亚麻《饮食须知》
  17. 咽白喉《中医词典》
  18. 亚硫酸氢钠含量测定《中国生物制品规程》
  19. 咽闭《中医词典》
  20. 亚临床感染《医学微生物学》
  21. 咽壁的构造（图6－30、31）《人体解剖学》
  22. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  23. 咽扁桃体肥大《临床激光治疗学》
  24. 亚急性渗液缩窄性心包炎《心脏病学》
  25. 咽部疾病引起的吞咽困难《默克家庭诊疗手册》
  26. 亚急性甲状腺炎《内分泌学》
  27. 咽部神经鞘膜瘤《中西医结合耳鼻喉科》
  28. 亚急性感染性心内膜炎　《心脏病学》
  29. 咽部异常感觉《医学心理学》
  30. 亚急性感染性心内膜炎《病理学》
  31. 咽部异物《家庭医学百科-自救互救篇》


〔喉〕_《经络全书》_中医经论_【岐黄之术】

三十二、〔喉〕

三十二、〔喉〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（所以候气者，俗云肺管，在咽前。旧谓啮后者，大非）属手太阴肺经（《灵枢》曰∶喉咙者，气之所以上下者也。会厌者，音声之户也。厌小而疾薄，则发声疾，其开阖利，其出气易；厌大而浓，则开阖难，其气出迟，故重言也。人卒然无音者，寒气客于会厌，则厌不能发，发不能下，其开阖不利，故无音。

又曰∶手太阴之正，出缺盆，循喉咙。《素问》曰∶肺主天气，天气通于肺，谓之肺系。又曰∶秋脉不及，则令人喘。注∶秋脉，肺脉也。又曰∶呼吸少气而咳，上气见血，下闻病音）。又属足阳明胃经、任脉之会（《灵枢》曰∶足阳明之脉，从大迎前下人迎，循喉咙，入缺盆。又曰∶足阳明之别，合诸经之气，下络喉嗌。其病气逆，则喉痹卒痛）。又属手少阳三焦经、阳明大肠经（《灵枢》曰∶手少阳，是动则病嗌肿喉痹。又曰∶手阳明之正，上循喉咙，出缺盆。又曰∶喉痹不能言，取足阳明；能言，取手阳明。《素问》曰∶邪客于手少阳之络，令人喉痹舌卷，口干心烦。又曰∶二阴一阳结，谓之喉痹。注∶二阴，心也；一阳，三焦也，二脉并络于喉。气热内结，故为喉痹。又曰∶手阳明、少阳厥逆，发喉痹，嗌肿，痉。朱丹溪曰∶手足阴阳合生见证，曰喉痹。手足阳明、手少阳也）。兼属手足少阴心经、肾经（《灵枢》曰∶手少阴之正，上走喉咙，出于面。又曰∶足之少阴，上系于舌，络于横骨，终于会厌。会厌之脉，上络任脉，取之天突，其厌乃发也。《素问》曰∶心咳之状，咳则心痛，喉仲介介如哽状，甚则咽肿喉痹也）。又属手足厥阴心包、肝经（《灵枢》曰∶手心主之正，别循喉咙，出耳后。沈承之曰∶喉咙后，属手足厥阴心包、肝经）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一、〔咽〕
  • 当前页：三十二、〔喉〕
  • 下一页：三十三、〔人迎〕
<<< 返回本书目录
  1. 喉《组织学与胚胎学》
  2. 喉癌《中西医结合耳鼻喉科》
  3. 喉《人体解剖学》
  4. 喉癌《自我调养巧治病》
  5. 喉《奇症汇》
  6. 喉癌【疾病大全】
  7. 喉《冷庐医话》
  8. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  9. 喉《经络全书》
  10. 喉闭《儒门事亲》
  11. 侯序《程杏轩医案》
  12. 喉闭《外科启玄》
  13. 侯氏黑散解《研经言》
  14. 喉闭《医方考》
  15. 侯氏黑散【方剂大全】
  16. 喉闭（附：酒毒喉闭）《医宗金鉴》
  17. 齁证《医学集成》
  18. 喉闭丸【方剂大全】
  19. 齁喘解《素灵微蕴》
  20. 喉闭饮【方剂大全】
  21. 齁喘根原《四圣心源》
  22. 喉痹《保婴撮要》
  23. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  24. 喉痹《扁鹊心书》
  25. 洪与伏对《三指禅》
  26. 喉痹《丹溪手镜》
  27. 洪星门翁吐血《程杏轩医案》
  28. 喉痹《古今医彻》
  29. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  30. 喉痹《回春录》
  1. 喉《经络全书》
  2. 侯自然《中医词典》
  3. 喉《医学影像学》
  4. 侯周臣《中医词典》
  5. 喉《中医名词词典》
  6. 侯序《程杏轩医案》
  7. 喉《中医词典》
  8. 侯祥《中医词典》
  9. 喉《冷庐医话》
  10. 侯氏黑散解《研经言》
  11. 喉《奇症汇》
  12. 侯氏黑散《医方论》
  13. 喉《人体解剖学》
  14. 侯宁极《中医词典》
  15. 喉《组织学与胚胎学》
  16. 侯邦宁《中医词典》
  17. 喉、气管和肺的发生《组织学与胚胎学》
  18. 齁证《医学集成》
  19. 喉癌《默克家庭诊疗手册》
  20. 齁嗽《中医词典》
  21. 喉癌《中西医结合耳鼻喉科》
  22. 齁喘解《素灵微蕴》
  23. 喉癌《自我调养巧治病》
  24. 齁喘根原《四圣心源》
  25. 喉癌《耳鼻咽喉外科学》
  26. 齁喘《中医词典》
  27. 喉嗌《中医词典》
  28. 齁xx（hōu）《中医词典》
  29. 喉白《中医词典》
  30. 齁（鼻合）（hé呵）《中医词典》
  31. 喉白喉《中西医结合耳鼻喉科》


〔人迎〕_《经络全书》_中医经论_【岐黄之术】

三十三、〔人迎〕

三十三、〔人迎〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（结喉两旁动脉）属足阳明胃经（人迎，在结喉两旁，应手之动脉也，又名天五会。《灵枢》曰∶颈侧之动脉，人迎。人迎，足阳明也，在婴筋之前。又曰∶人迎，此胃气别走于阳明者也，故阴阳上下，其动也若一。故阳病而阳脉小者为逆，阴病而阴脉大者为逆。阴阳俱静、俱动，若引绳相倾者病。又曰∶大热遍身，狂而妄见、妄闻、妄言，视足阳明及大络取之。因令偃卧，居其头前，以两手四指，挟按颈动脉，久持之，卷而切推之，下至缺盆中，复止如前，热去乃止。此所谓推而散之者也。王启玄曰∶胃脘之阳，人迎之气也。胃为水谷之海，故候其气而知痛处。其脉之动，常左小而右大。左小常以候脏，右大常以候腑。庞安常曰∶察脉之要，莫急于人迎、气口，二脉相应，如两引绳。何谓人迎？喉旁取之，《内经》所谓别于阳者也。秦越人但取手太阴鱼际后一寸九分，以配阴阳之数，而得关格之脉。然不尽取诸穴，不先求喉手引绳之义，则杳尺寸阴阳、关格之所起矣）。又统属手足六阳经（《灵枢》曰∶人迎一盛，病在足少阳，一盛而躁，病在手少阳；人迎二盛，病在足太阳，二盛而躁，病在手太阳；人迎三盛，病在足阳明，三盛而躁，病在手阳明；人迎四盛，且大且数，名曰溢阳，溢阳为外格，死不治。又曰∶寸口主中，人迎主外，两者相应，俱往俱来，若引绳大小齐等。春夏人迎微大，秋冬寸口微大，如是者名曰平人。人病，其寸口之脉与人迎之脉大小等，及其浮沉等者，病难已也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二、〔喉〕
  • 当前页：三十三、〔人迎〕
  • 下一页：三十四、〔肩端〕
<<< 返回本书目录
  1. 人迎《诸脉主病诗》
  2. 人迎脉口诊《黄帝内经太素》
  3. 人迎《经络全书》
  4. 人迎气口《诊家正眼》
  5. 人咬伤疮《外科启玄》
  6. 人迎气口辨《研经言》
  7. 人咬伤《医宗金鉴》
  8. 人迎气口解《三指禅》
  9. 人咬伤《急救广生集》
  10. 人迎气口论《格致余论》
  11. 人咬门主论《疡医大全》
  12. 人迎气口脉《察病指南》
  13. 人牙《本草纲目》图文版
  14. 人迎气口脉《丹医秘授古脉法》
  15. 人血七【中药大全】
  16. 人迎气口脉法《脉象统类》
  17. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  18. 人迎气口篇《经络全书》
  19. 人血丙种球蛋白使用说明书《中国生物制品规程》
  20. 人迎穴【头部背面穴位】
  21. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  22. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  23. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  24. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  25. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  26. 人有阴阳治分五态《类经》
  27. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  28. 人鱼（孩儿鱼）《本草纲目》完整版
  29. 人血《本草纲目》完整版
  30. 人元例《此事难知》
  1. 人迎《经络全书》
  2. 人咬伤门主方《疡医大全》
  3. 人迎《中医名词词典》
  4. 人咬伤方《救伤秘旨》
  5. 人迎《中医词典》
  6. 人咬伤疮《外科启玄》
  7. 人迎《诸病主病诗》
  8. 人咬伤《奇效简便良方》
  9. 人迎《医述》
  10. 人咬伤《奇效简便良方》
  11. 人迎《针灸学》
  12. 人咬伤《外科证治全书》
  13. 人迎（一名五会）《针灸大成》
  14. 人咬伤《急救广生集》
  15. 人迎脉口诊《黄帝内经太素》
  16. 人咬伤《外科心法要诀》
  17. 人迎气口《医碥》
  18. 人咬伤《医宗金鉴》
  19. 人迎气口《诊家正眼》
  20. 人咬门主论《疡医大全》
  21. 人迎气口辨《研经言》
  22. 人咬不烂方《急救广生集》
  23. 人迎气口解《三指禅》
  24. 人咬《证治准绳·疡医》
  25. 人迎气口论《格致余论》
  26. 人牙散《仁术便览》
  27. 人迎气口脉《丹医秘授古脉法》
  28. 人牙散《冯氏锦囊秘录》
  29. 人迎气口脉《察病指南》
  30. 人牙齿《增广和剂局方药性总论》
  31. 人迎气口篇《经络全书》


〔肩端〕_《经络全书》_中医经论_【岐黄之术】

三十四、〔肩端〕

三十四、〔肩端〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（即 前 骨也，俗呼为肩头）属手阳明大肠经、阳维脉之会（《灵枢》曰∶手阳明之筋，从肩 上颈。又曰∶手阳明所生病者，肩前 痛。又曰∶手阳明之正，循膺乳，别于肩 ，入柱骨下）。

又属手足少阳三焦、胆经（《灵枢》曰∶手少阳之筋，绕 外廉，上肩走交颈，合手太阳。又曰∶手少阳之脉，循外上肩，而出足少阳之后。又曰∶足少阳之脉，循颈，行手少阳之后，至肩上，却走手少阳之前，入缺盆之中）。又属手足太阳小肠、膀胱经（《灵枢》曰∶手太阳之正，指地，别于肩解，入腋走心。又曰∶手太阳之别，上走肘，络肩 。实则节弛肘废；虚则生 ，小者如指痂疥，取之所别也。又曰∶足太阳之筋，其支者，从腋外后廉，结于肩 ，其病肩不举）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十三、〔人迎〕
  • 当前页：三十四、〔肩端〕
  • 下一页：三十五、〔?〕
<<< 返回本书目录
  1. 肩端《经络全书》
  2. 肩凡二十八穴《针灸甲乙经》
  3. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  4. 肩峰骨折【疾病大全】
  5. 肩部证治《外科证治全书》
  6. 肩峰下滑囊炎【疾病大全】
  7. 肩部运动受限【疾病症状】
  8. 肩峰下撞击征【疾病大全】
  9. 肩部牵涉痛【疾病症状】
  10. 肩关节不稳定【疾病大全】
  11. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  12. 肩关节活动受限【疾病症状】
  13. 肩部第三(凡二十六穴）《经穴汇解》
  14. 肩关节结核【疾病大全】
  15. 肩部病症《中医伤科按摩学》
  16. 肩关节痛【疾病症状】
  17. 肩部《外科心法要诀》
  18. 肩关节脱位《百病自测》
  19. 肩部《外科大成》
  20. 肩关节脱位【疾病大全】
  21. 肩膊部左右二十六穴《针灸资生经》
  22. 肩关节周围炎《百病自测》
  23. 肩膊部（左右凡二十六穴）《金针秘传》
  24. 肩关节周围炎《常见中老年疾病防治》
  25. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  26. 肩关节周围炎《家庭医学百科-医疗康复篇》
  27. 肩臂痛《杂病治例》
  28. 肩关节周围炎《老年百病防治》
  29. 肩臂背痛《张聿青医案》
  30. 肩关节周围炎【疾病大全】
  1. 肩端《经络全书》
  2. 肩点《手穴手纹诊治》
  3. 肩发《万氏秘传外科心法》
  4. 肩垂背曲《中医词典》
  5. 肩凡二十八穴《针灸甲乙经》
  6. 肩部证治《外科证治全书》
  7. 肩风毒《中医词典》
  8. 肩部第三（凡二十六穴）《经穴汇解》
  9. 肩骨《中医词典》
  10. 肩部病症《中医伤科按摩学》
  11. 肩关节《人体解剖学》
  12. 肩部《外科大成》
  13. 肩关节歌诀《人体解剖学歌诀》
  14. 肩不举《中医词典》
  15. 肩关节结核《骨科学》
  16. 肩髆《中医词典》
  17. 肩关节脱位《中医伤科按摩学》
  18. 肩膊部左右二十六穴《针灸大全》
  19. 肩关节脱位《百病自测》
  20. 肩膊部左右二十六穴《针灸资生经》
  21. 肩关节脱位《骨科学》
  22. 肩膊部（左右凡二十六穴）《金针秘传》
  23. 肩关节周围炎《中医伤科按摩学》
  24. 肩膊部《医宗金鉴》
  25. 肩关节周围炎《常见中老年疾病防治》
  26. 肩膊《中医词典》
  27. 肩关节周围炎《家庭医学百科-医疗康复篇》
  28. 肩臂痛酸《广瘟疫论》
  29. 肩关节周围炎《百病自测》
  30. 肩臂痛《杂病治例》
  31. 肩关节周围炎《手穴手纹诊治》


〔?〕_《经络全书》_中医经论_【岐黄之术】

三十五、〔?〕

三十五、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（肩后骨也，亦谓之肩胛）属手足太阳小肠、膀胱经之会（《灵枢》曰∶手太阳之脉，循外后廉，出肩解，绕肩胛，至肩上。是动则病肩似拔， 似折。又曰∶手太阳之筋，绕肩胛，其病绕肩胛引颈而痛。又曰∶足太阳之脉，循肩膊内，挟脊，抵腰中。李东垣曰，肩背痛不能回顾者，此手太阳气郁不行，以风药散之）。

又属手阳明大肠经（《灵枢》曰∶手阳明之筋，其支者绕肩胛）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十四、〔肩端〕
  • 当前页：三十五、〔?〕
  • 下一页：三十六、〔?〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?《经络全书》
  4. ?《经络全书》
  5. ?《经络全书》
  6. ?《经络全书》
  7. ?《经络全书》
  8. ?《本草撮要》
  9. ?《经络全书》
  10. ?《灵素节注类编》
  11. ?《经络全书》
  12. ?《证类本草》
  13. ?《经络全书》
  14. ?《证类本草》
  15. ?《经络全书》
  16. ?《证类本草》
  17. ?（扶黎反）?（天黎反）膏《证类本草》
  18. ?《证类本草》
  19. ?（户瓦切）《证类本草》
  20. ?《医学入门》
  21. ?（痉）《脉因证治》
  22. ?《本草易读》
  23. ?（良刃切）木灰《证类本草》
  24. （制^牛）引《中医词典》
  25. ?（去王切）根《证类本草》
  26. （执^水）（执^水）（zhé音蛰）汗出《中医词典》
  27. ?（上逐下题）鱼白《证类本草》
  28. （月直）（zhì，音至）《中医词典》
  29. ?（私以切）耳实《证类本草》
  30. （月真）胀《中医词典》
  31. ?（他典切）花《证类本草》


〔?〕_《经络全书》_中医经论_【岐黄之术】

三十六、〔?〕

三十六、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（在肩之下，肘之上）〔外廉中间〕属手少阳三焦经（《灵枢》曰∶手少阳之脉，循 外，上肩。所生病者， 肘臂外皆痛。又曰∶手少阳之筋，绕 外廉）。

〔外前廉〕属手阳明大肠经，〔外后廉〕属手太阳小肠经。（《灵枢》曰∶手阳明之脉，入肘外廉，上外前廉。又曰∶手太阳之脉，出肘内侧两筋之间，上循 外后廉。所生病者，肩 肘臂外后廉为痛）。

〔内廉中间〕属手厥阴心包经，〔内前廉〕属手太阴肺经，〔内后廉〕属手少阴心经。（《灵枢》曰∶手厥阴之脉，循 内，行太阴、少阴之间。又曰∶手太阴之脉，循 内，行少阴心主之前。所生病者，臂内前廉痛厥。又曰∶手少阴所生病者， 臂内后廉痛厥）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十五、〔?〕
  • 当前页：三十六、〔?〕
  • 下一页：三十七、〔肘〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?《经络全书》
  4. ?《经络全书》
  5. ?《经络全书》
  6. ?《经络全书》
  7. ?《经络全书》
  8. ?《经络全书》
  9. ?《经络全书》
  10. ?《本草撮要》
  11. ?《经络全书》
  12. ?《灵素节注类编》
  13. ?《经络全书》
  14. ?《证类本草》
  15. ?（扶黎反）?（天黎反）膏《证类本草》
  16. ?《证类本草》
  17. ?（户瓦切）《证类本草》
  18. ?《证类本草》
  19. ?（痉）《脉因证治》
  20. ?《证类本草》
  21. ?（良刃切）木灰《证类本草》
  22. ?《医学入门》
  23. ?（去王切）根《证类本草》
  24. ?《本草易读》
  25. ?（上逐下题）鱼白《证类本草》
  26. （制^牛）引《中医词典》
  27. ?（私以切）耳实《证类本草》
  28. （执^水）（执^水）（zhé音蛰）汗出《中医词典》
  29. ?（他典切）花《证类本草》
  30. （月直）（zhì，音至）《中医词典》
  31. ?（同）鼍鱼甲《医学入门》


〔肘〕_《经络全书》_中医经论_【岐黄之术】

三十七、〔肘〕

三十七、〔肘〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（臂节也，在 之下，臂之上）属手厥阴心包经（《灵枢》曰∶手心主之脉，循中指内廉，以上至肘内廉，入于小筋之下。又曰∶手心主之筋，与太阴之筋，并皆结于肘内廉）。

〔内上廉〕属手太阴肺经，〔内下廉〕属手少阴心经（《灵枢》曰∶手太阴之脉，出于寸口，而行至于肘内廉，入于大筋之下。又曰∶手少阴之筋，上结肘内廉，下为肘网。又曰∶肺心有邪，其气留于两肘）。

〔外廉中间〕属手少阳三焦经（《灵枢》曰∶手少阳脉，出臂外两骨之间，上贯肘。又曰∶手少阳之筋，循臂，结于肘。又曰∶手阳明、少阳之大络，起于五指间，上合肘中）。

〔外上廉〕属手阳明大肠经。〔外下廉）属手太阳小肠经（《灵枢》曰∶手阳明之脉，循臂上廉，入肘外廉。

又曰∶手太阳之筋，循臂内廉，结于肘内锐骨之后，弹之，应小指之上。又曰∶肘所独热者，腰以上热；手所独热者，腰以下热；肘前独热者，膺前热；肘后独热者，肩背热；臂中独热者，腰背热；肘后粗以下三四寸热者，肠中有虫。又曰∶手阳明之筋，循臂，上结于肘外）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十六、〔?〕
  • 当前页：三十七、〔肘〕
  • 下一页：三十八、〔臂〕
<<< 返回本书目录
  1. 肘《经络全书》
  2. 肘部病症《中医伤科按摩学》
  3. 轴性遗忘症【疾病症状】
  4. 肘部的肿胀压痛【疾病症状】
  5. 粥油益阴有殊功《邹孟城三十年临证经验集》
  6. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  7. 粥油益阴有殊功《三十年临证经验集》
  8. 肘部扭伤【疾病症状】
  9. 粥样泻【疾病症状】
  10. 肘部外翻角增大【疾病症状】
  11. 粥饭类《食物疗法》
  12. 肘关节不能屈曲【疾病症状】
  13. 粥《本草纲目》完整版
  14. 肘关节骨化肌炎【疾病大全】
  15. 周子章室人湿温类疟治验《一得集》
  16. 肘关节畸形【疾病症状】
  17. 周选堂（着）《时病论歌括新编》
  18. 肘关节结核【疾病大全】
  19. 周序《增订十药神书》
  20. 肘关节强直【疾病大全】
  21. 周序《温病正宗》
  22. 肘关节强直与纤维性僵硬【疾病大全】
  23. 周序《胎产指南》
  24. 肘关节伸直位内翻角增大【疾病症状】
  25. 周序《神农本草经》
  26. 肘关节脱位《百病自测》
  27. 周围组织灌注不良【疾病症状】
  28. 肘关节脱位【疾病症状】
  29. 周围性软骨肉瘤【疾病大全】
  30. 肘关节脱位【疾病大全】
  1. 肘《经络全书》
  2. 轴型皮瓣《外科学总论》
  3. 肘《中医词典》
  4. 粥油益阴有殊功《三十年临证经验集》
  5. 肘背瘤《中医词典》
  6. 粥油益阴有殊功《邹孟城三十年临证经验集》
  7. 肘部病症《中医伤科按摩学》
  8. 粥《本草分经》
  9. 肘骨《中医词典》
  10. 粥《本草从新》
  11. 肘骨《正骨心法要旨》
  12. 周宗岳《中医词典》
  13. 肘骨《医宗金鉴》
  14. 周子章室人湿温类疟治验《一得集》
  15. 肘关节《人体解剖学》
  16. 周钟琪《中医词典》
  17. 肘关节歌诀《人体解剖学歌诀》
  18. 周智端《中医词典》
  19. 肘关节结核《骨科学》
  20. 周执中《中医词典》
  21. 肘关节扭挫伤《气功外气疗法》
  22. 周之干《中医词典》
  23. 肘关节脱位《中医伤科按摩学》
  24. 周震《中医词典》
  25. 肘关节脱位《百病自测》
  26. 周振武《中医词典》
  27. 肘关节脱位《骨科学》
  28. 周湛《中医词典》
  29. 肘管综合征《家庭医学百科-医疗康复篇》
  30. 周钺《中医词典》
  31. 肘后《中医词典》


〔臂〕_《经络全书》_中医经论_【岐黄之术】

三十八、〔臂〕

三十八、〔臂〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（肘之下，腕之上也）〔外廉中间〕属手少阳三焦经，〔外上廉〕属手阳明大肠经，〔外下廉〕属手太阳小肠经（《灵枢》曰∶病始手臂者，先取手阳明而汗出。朱丹溪曰∶手足阴阳合生见证，曰臂外痛，手太阳、少阳也）。

〔内廉中间〕属手厥阴心包经，〔内上廉〕属手太阴肺经，〔内下廉〕属手少阴心经（《灵枢》曰∶手厥阴之脉，下臂，行两筋之间。又曰∶中于阴者，常从臂 始。夫臂与 ，其阴皮薄，其肉淖泽，故俱受于风，独伤其阴）。兼属肝肾二经（张鸡峰曰∶臂细无力不任重，此肝肾气虚，风邪客于营卫，使气血不得周养于四肢，故有此症，宜专补肝肾）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十七、〔肘〕
  • 当前页：三十八、〔臂〕
  • 下一页：三十九、〔气口〕
<<< 返回本书目录
  1. 臂《经络全书》
  2. 臂背痛章《医学妙谛》
  3. 髀枢《经络全书》
  4. 臂部《外科大成》
  5. 髀疾《黄帝内经太素》
  6. 臂部《外科心法要诀》
  7. 髀关穴【下肢外侧穴位】
  8. 臂丛神经受累【疾病症状】
  9. 髀关穴【胸部腹部穴位】
  10. 臂丛神经损伤【疾病大全】
  11. 髀《经络全书》
  12. 臂丛神经痛【疾病大全】
  13. 避孕也与免疫有关《免疫与健康》
  14. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  15. 避孕药《药理学》
  16. 臂后部、前臂后部及手背《人体解剖学》
  17. 避孕失败后的补救措施──人工流产术《妇产科学》
  18. 臂疽《洄溪医案》
  19. 避孕后闭经综合征【疾病大全】
  20. 臂疽《外科理例》
  21. 避孕《中医妇科学》
  22. 臂前部、肘前部和前臂前部《人体解剖学》
  23. 避孕《女科宝鉴》
  24. 臂臑穴【上肢外侧穴位】
  25. 避疫香粉【方剂大全】
  26. 臂上五穴疗病诀《小儿推拿广意》
  27. 避疫汤【方剂大全】
  28. 臂痛《扁鹊神应针灸玉龙经》
  29. 避疫法《时方妙用》
  30. 臂痛《丹溪治法心要》
  1. 臂《经络全书》
  2. 髀阳《中医词典》
  3. 臂《中医词典》
  4. 髀厌《中医词典》
  5. 臂（下膊）《中医名词词典》
  6. 髀枢《中医名词词典》
  7. 臂背痛章《医学妙谛》
  8. 髀枢《经络全书》
  9. 臂痹《中医词典》
  10. 髀疾《黄帝内经太素》
  11. 臂痹《金匮翼》
  12. 髀关《针灸学》
  13. 臂部《外科心法要诀》
  14. 髀关《中医词典》
  15. 臂部《外科大成》
  16. 髀关《中医名词词典》
  17. 臂丛《人体解剖学》
  18. 髀关《针灸大成》
  19. 臂丛《人体解剖学》
  20. 髀骨《中医词典》
  21. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  22. 髀骨《中医名词词典》
  23. 臂风毒《中医词典》
  24. 髀《中医词典》
  25. 臂骨《中医词典》
  26. 髀《中医名词词典》
  27. 臂骨《正骨心法要旨》
  28. 嬖子小儿注车船候《诸病源候论》
  29. 臂骨《医宗金鉴》
  30. 避孕针剂《默克家庭诊疗手册》
  31. 臂骨伤《中医词典》


〔气口〕_《经络全书》_中医经论_【岐黄之术】

三十九、〔气口〕

三十九、〔气口〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（在鱼际后，当掌后上廉高骨，经渠、太渊穴之分也。一曰脉口，亦曰寸口）属手太阴肺经（《灵枢》曰∶手太阴之脉，循臂内上骨下廉，入寸口。又曰∶手太阳之筋，循指上行，结于鱼后，行寸口外也，侧。又曰∶肺气从太阴而行之，其行以息往来，故人一呼脉再动，一吸脉亦再动，呼吸不已，故动而不止。又曰∶经脉常不可见。其虚实也，以气口知之，上工知相五色于目，有知调尺寸小大、缓急滑涩，以言所病也。脉急者，尺之皮肤亦急；脉缓者，尺之皮肤亦缓；脉小者，尺之皮肤亦减而少气；脉急者，尺之皮肤亦贲而起；脉滑者，尺之皮肤亦滑；脉涩者，尺之皮肤亦涩。凡此变者，有微有甚，故善调尺者，不待于寸；善调脉者，不待于色。能参合而行之者，可以为上工。《素问》曰∶中部天，手太阴也，以候脉。注∶肺脉，在掌后寸口中，是谓经渠，动应于手。又曰∶脉气流经，经气归于肺，肺朝百脉，输精于皮毛。毛脉合精，行气于腑，腑精神明，留于四脏，气归于权衡。权衡以平，气口成寸，以决死生。吴草庐曰∶两手寸、关、尺者，手太阴肺经之一脉也。脉行始于肺，终于肝，而复会于肺。肺为气出入之门户，故曰气口，而为脉之大会，以占一身焉）。

又总属手足六阴经（《灵枢》曰∶脉口一盛，痛在足厥阴，一盛而躁，病在手心主；脉口二盛，病在足少阴，二盛而躁，病在手少阴；脉口三盛，病在足太阴，三盛而躁，病在手太阴；脉口四盛，且大且数，名曰阴溢。

阴溢为内关，内关不通，死不治。又曰∶人迎与太阴脉口，俱盛四倍以上，命曰关格。关格者与之短期。又曰∶平人不病者，脉口人迎应四时也。又曰∶持气口、人迎以视其脉，脉坚且盛且滑者，病日进；脉软者，病将下。

诸经实者，病三日已。气口候阴，人迎候阳也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十八、〔臂〕
  • 当前页：三十九、〔气口〕
  • 下一页：四十、〔掌锐骨〕
<<< 返回本书目录
  1. 气口《诸脉主病诗》
  2. 气口独为五脏主《类经》
  3. 气口《经络全书》
  4. 气口独以为五脏主《诊家正眼》
  5. 气厥论篇《黄帝内经·素问》
  6. 气口九道脉《奇经八脉考》
  7. 气厥论《素问悬解》
  8. 气口人迎脉诀《医学入门》
  9. 气颈门主论《疡医大全》
  10. 气块【方剂主治】
  11. 气交外感病论《内经博议》
  12. 气劳《圣济总录》
  13. 气交变大论篇《黄帝内经·素问》
  14. 气痢《圣济总录》
  15. 气交变大论《素问悬解》
  16. 气痢【疾病大全】
  17. 气兼水身面肿方《外台秘要》
  18. 气淋《圣济总录》
  19. 气瘕《景岳全书》
  20. 气淋《幼幼新书》
  21. 气瘕《妇人规》
  22. 气淋【方剂主治】
  23. 气急【方剂主治】
  24. 气淋方《外台秘要》
  25. 气急【疾病症状】
  26. 气淋汤《医学衷中参西录》
  27. 气极热方《外台秘要》
  28. 气淋汤【方剂大全】
  29. 气极论《外台秘要》
  30. 气瘤《中医外科学》
  1. 气口《经络全书》
  2. 气厥头痛《中医词典》
  3. 气口《中医词典》
  4. 气厥论篇《黄帝内经·素问》
  5. 气口《诸病主病诗》
  6. 气厥论《素问悬解》
  7. 气口寸口《医述》
  8. 气厥论《素问悬解》
  9. 气口独为五脏主《类经》
  10. 气厥《中医词典》
  11. 气口独以为五脏主《诊家正眼》
  12. 气厥《中医名词词典》
  13. 气口九道脉《奇经八脉考》
  14. 气绝《中医词典》
  15. 气口人迎脉诀《医学入门》
  16. 气颈门主论《疡医大全》
  17. 气劳《圣济总录》
  18. 气颈门主方《疡医大全》
  19. 气劳《中医词典》
  20. 气紧三十一法《针灸神书》
  21. 气类《医学入门》
  22. 气结难产《中医词典》
  23. 气疬《中医词典》
  24. 气结聚心下不散《奇效简便良方》
  25. 气痢《中医名词词典》
  26. 气结腹胀《症因脉治》
  27. 气痢《圣济总录》
  28. 气结腹胀《中医词典》
  29. 气痢《中医词典》
  30. 气结腹痛《症因脉治》
  31. 气淋《中医名词词典》


〔掌锐骨〕_《经络全书》_中医经论_【岐黄之术】

四十、〔掌锐骨〕

四十、〔掌锐骨〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（掌后下廉之踝骨，神门穴分也〔腕附〕）属手少阴心经（《灵枢》曰∶手少阴之脉，循臂内后廉，抵掌后锐骨之端。《素问》曰∶中部人，手少阴之经也，以候心。注∶心脉在掌后锐骨之端，神门之分，动应于手。《灵枢》又曰∶诸邪之在于心者，皆在心之包络。包络者，心主之脉也，故独无 焉。其外经病而脏不病，故独取其经于掌后锐骨之端。沈承之曰∶禄按外经者，手厥阴心包经也。脏不病，谓心脏不可病。如少阴、厥阴心痛，引喉身热，死不可治之类，非谓心不病也。《难经》曰∶假令得心脉，其外证面赤，口干，善笑，其病烦心，心痛，掌中热而 。有是者，心也；无是者，非也。此数症，皆手厥阴经是动所生病，而《难经》置之手少阴经者，正谓心主不可病，其病皆外经之意也。独谓少阴无 者，未详其义。盖五脏者有 ，心即锐骨神门二穴是也，今曰∶无 ，不知何谓？姑阙疑以俟。顾英白曰∶伟按《甲乙经》云，少阴八穴，其七有治，一无治者，邪弗能容也，故曰∶无 焉。《经》文心主无 之说，大意止如是耳。前贤岂未见及此耶？外经者，心脏之经络也，脏则在内，经则在外。大凡经络有病，针灸皆得以治之。若至真脏受病，则皆为不可治之证，非独心经然也。心包心主，本无二脏，彼以厥阴为少阴之外经者，乖谬殊甚）。又属手太阳小肠经之会（《灵枢》曰∶手太阳之脉，循手外侧，上腕出踝中）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十九、〔气口〕
  • 当前页：四十、〔掌锐骨〕
  • 下一页：四十一、〔手掌〕
<<< 返回本书目录
  1. 掌锐骨《经络全书》
  2. 掌胃膏【方剂大全】
  3. 掌裂蟹甲草【中药大全】
  4. 掌纹atd角大于45°【疾病症状】
  5. 掌裂秋海棠【中药大全】
  6. 掌心凹消失或稍隆起【疾病症状】
  7. 掌颏反射【疾病症状】
  8. 掌心毒《医宗金鉴》
  9. 掌诀法《千金翼方》
  10. 掌叶半夏【中药大全】
  11. 掌骨指数及指骨指数均增大【疾病症状】
  12. 掌叶蓼【中药大全】
  13. 掌骨和跖骨短【疾病症状】
  14. 掌叶榕【中药大全】
  15. 掌侧化脓性腱鞘炎、滑囊炎和深间隙感染【疾病大全】
  16. 掌羽凤尾蕨【中药大全】
  17. 长中堂病机治法《程杏轩医案》
  18. 掌跖多汗【疾病症状】
  19. 长治法《石室秘录》
  20. 掌跖发红【疾病症状】
  21. 长爪沙鼠《实验动物科学》
  22. 掌跖角化过度【疾病症状】
  23. 长圆叶梾木枝叶【中药大全】
  24. 掌跖脓疱病【疾病大全】
  25. 长圆叶艾纳香【中药大全】
  26. 掌跖纤维瘤病【疾病大全】
  27. 长与短对《三指禅》
  28. 掌指骨结核【疾病大全】
  29. 长叶紫珠【中药大全】
  30. 掌指关节脱位【疾病大全】
  1. 掌锐骨《经络全书》
  2. 掌肉《中医词典》
  3. 掌深弓《人体解剖学》
  4. 掌浅弓《人体解剖学》
  5. 掌束骨下《中医词典》
  6. 掌诀法《千金翼方》
  7. 掌图《灵素节注类编》
  8. 掌后《中医词典》
  9. 掌纹《中医词典》
  10. 掌骨伤《中医词典》
  11. 掌心毒《中医词典》
  12. 掌骨膏《是斋百一选方》
  13. 掌心毒《医宗金鉴》
  14. 掌骨、指骨骨折《骨科学》
  15. 掌心毒《外科心法要诀》
  16. 掌骨《中医词典》
  17. 掌心风《中医词典》
  18. 掌高怪病《急救广生集》
  19. 掌心疽《中医词典》
  20. 掌额反射《神经精神疾病诊断学》
  21. 掌压法《中医词典》
  22. 掌动脉弓歌诀《人体解剖学歌诀》
  23. 掌禹锡（990-1066年）《中医词典》
  24. 长珠形《中医词典》
  25. 掌指关节脱位《中医伤科按摩学》
  26. 长中堂病机治法《程杏轩医案》
  27. 掌指关节脱位《骨科学》
  28. 长治法《石室秘录》
  29. 掌中《中医词典》
  30. 长针主治法歌《医宗金鉴》
  31. 掌中寒《中医词典》


〔手掌〕_《经络全书》_中医经论_【岐黄之术】

四十一、〔手掌〕

四十一、〔手掌〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（手表附）属手厥阴心包经（《灵枢》曰∶手厥阴之脉，循臂两筋之间，入掌中。是动则病手心热。又曰∶掌中热者，腹中热；掌中寒者，腹中寒）。又属手太阴肺经、少阴心经（《灵枢》曰∶手太阴所生病者，掌中热痛。又曰∶手太阴之别，于腕上分肉间，并太阴之经，直入掌中；又曰∶手少阴之脉，抵掌后锐骨之端，入掌内后廉。所生病者，掌内热痛）。

〔手表中间〕属手少阳三焦经（《灵枢》曰∶手少阳之脉，循手腕表，出臂外两骨之间）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十、〔掌锐骨〕
  • 当前页：四十一、〔手掌〕
  • 下一页：四十二、〔虎口〕
<<< 返回本书目录
  1. 手掌《经络全书》
  2. 手掌疤痕畸形【疾病症状】
  3. 手与脏腑的关系《手穴手纹诊治》
  4. 手掌部《人体解剖学》
  5. 手与手指胀满感【疾病症状】
  6. 手掌参【中药大全】
  7. 手与经络的关系《手穴手纹诊治》
  8. 手掌呈黑色【疾病症状】
  9. 手阳明下合穴《子午流注说难》
  10. 手掌呈黄色【疾病症状】
  11. 手阳明及臂凡二十八穴《针灸甲乙经》
  12. 手掌和足底角化伴多汗【疾病症状】
  13. 手阳明大肠经左右二十八穴《针灸资生经》
  14. 手掌花《外科十三方考》
  15. 手阳明大肠经穴图及歌括《金针秘传》
  16. 手掌及足底发红【疾病症状】
  17. 手阳明大肠经穴图《古今医统大全》
  18. 手掌及足趾皮肤过度角化【疾病症状】
  19. 手阳明大肠经穴《重楼玉钥》
  20. 手掌软硬度异常【疾病症状】
  21. 手阳明大肠经穴《类经图翼》
  22. 手掌深部间隙感染【疾病大全】
  23. 手阳明大肠经图《医学指归》
  24. 手掌图示《医学集成》
  25. 手阳明大肠经六穴《子午流注说难》
  26. 手掌硬性水肿【疾病症状】
  27. 手阳明大肠经经穴分寸歌《医学集成》
  28. 手针疗法《手穴手纹诊治》
  29. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  30. 手诊《手穴手纹诊治》
  1. 手掌《经络全书》
  2. 手与脏腑的关系《手穴手纹诊治》
  3. 手掌部《人体解剖学》
  4. 手与经络的关系《手穴手纹诊治》
  5. 手掌部解剖步骤与方法《人体解剖学》
  6. 手鱼《中医词典》
  7. 手掌的筋膜间隙《人体解剖学》
  8. 手摇温温度计《预防医学》
  9. 手掌根出臼《中医词典》
  10. 手阳明之正《中医词典》
  11. 手掌后白肉际穴《中医词典》
  12. 手阳明之别《中医词典》
  13. 手掌后臂间穴《中医词典》
  14. 手阳明络脉《中医词典》
  15. 手掌花《外科十三方考》
  16. 手阳明井：商阳《针灸大成》
  17. 手掌深部间隙感染《外科学总论》
  18. 手阳明经穴主治《针灸大成》
  19. 手掌深筋膜《人体解剖学》
  20. 手阳明经穴歌《古今医统大全》
  21. 手掌图示《医学集成》
  22. 手阳明经筋病候《中医词典》
  23. 手爪甲《本草蒙筌》
  24. 手阳明经筋《中医词典》
  25. 手针疗法《手穴手纹诊治》
  26. 手阳明经步穴歌《古今医统大全》
  27. 手针疗法《中医词典》
  28. 手阳明经别《中医词典》
  29. 手诊《手穴手纹诊治》
  30. 手阳明及臂凡二十八穴《针灸甲乙经》
  31. 手支法《中医词典》


〔虎口〕_《经络全书》_中医经论_【岐黄之术】

四十二、〔虎口〕

四十二、〔虎口〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（大指、次指岐骨间，合谷穴之分也）属手阳明大肠经（《灵枢》曰∶手阳明之脉，循指上廉，出合谷两骨之间，上入两筋之中。《素问》曰∶中部地，手阳明也，以候胸中之气。注∶大肠脉，在手大指、次指岐骨间合谷穴，动应于手）。又属手太阴肺经（《灵枢》曰∶手太阴之脉，循鱼际，出大指之端；其支者，从腕后直出次指内廉，出其端）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十一、〔手掌〕
  • 当前页：四十二、〔虎口〕
  • 下一页：四十三、〔鱼〕
<<< 返回本书目录
  1. 虎口《经络全书》
  2. 虎口侧推到大肠经法《推拿抉微》
  3. 虎胫丸【方剂大全】
  4. 虎口疽（附合谷疔）《医宗金鉴》
  5. 虎胫酒【方剂大全】
  6. 虎口三关《幼科切要》
  7. 虎胫骨丸【方剂大全】
  8. 虎口三关部位脉纹形色《医宗金鉴》
  9. 虎胫骨汤【方剂大全】
  10. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  11. 虎胫骨酒【方剂大全】
  12. 虎目汤【方剂大全】
  13. 虎胫骨浸酒【方剂大全】
  14. 虎跑泉【方剂大全】
  15. 虎睛圆【方剂大全】
  16. 虎皮《本草纲目》完整版
  17. 虎睛丸【方剂大全】
  18. 虎皮草【中药大全】
  19. 虎睛汤【方剂大全】
  20. 虎皮楠【中药大全】
  21. 虎睛散【方剂大全】
  22. 虎潜丸【方剂大全】
  23. 虎睛丹【方剂大全】
  24. 虎犬马伤《千金宝要》
  25. 虎睛【中药大全】
  26. 虎肉《本草纲目》完整版
  27. 虎睛《雷公炮炙论》
  28. 虎肉【中药大全】
  29. 虎睛《本草纲目》完整版
  30. 虎肉炙方【方剂大全】
  1. 虎口《经络全书》
  2. 虎胫骨酒《冯氏锦囊秘录》
  3. 虎口《中医词典》
  4. 虎胫骨《冯氏锦囊秘录》
  5. 虎口百丫《中医词典》
  6. 虎睛丸《明目至宝》
  7. 虎口侧推到大肠经法《推拿抉微》
  8. 虎睛丸《太平惠民和剂局方》
  9. 虎口疔《中医词典》
  10. 虎睛丸《备急千金要方》
  11. 虎口及各指缝生疮《奇效简便良方》
  12. 虎睛汤《备急千金要方》
  13. 虎口疽《证治准绳·疡医》
  14. 虎睛《顾松园医镜》
  15. 虎口疽（附∶合谷疔）《外科心法要诀》
  16. 虎睛《雷公炮炙论》
  17. 虎口疽（附合谷疔）《医宗金鉴》
  18. 虎金寸《手穴手纹诊治》
  19. 虎口脉色《中医词典》
  20. 虎角《中医词典》
  21. 虎口三关《中医词典》
  22. 虎寄疮《中医词典》
  23. 虎口三关《幼科切要》
  24. 虎骨丸《奇方类编》
  25. 虎口三关部位脉纹形色《医宗金鉴》
  26. 虎骨丸《冯氏锦囊秘录》
  27. 虎口三关部位脉纹形色《幼科心法要诀》
  28. 虎骨丸《冯氏锦囊秘录》
  29. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  30. 虎骨丸《冯氏锦囊秘录》
  31. 虎口三关脉纹《中医词典》


〔鱼〕_《经络全书》_中医经论_【岐黄之术】

四十三、〔鱼〕

四十三、〔鱼〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（手大指本节后，肥肉隆起处，鱼际穴之分也）属手太阴肺经（《灵枢》曰∶手太阴之脉，入寸口上鱼。又曰∶手太阴之别，散入于鱼际。又曰∶手太阴之筋，循指上行，络于鱼后。《素问》曰∶刺手鱼腹，内陷为肿。注∶手鱼腹内，肺脉所留，故刺之内陷则为肿也）。又属手阳明大肠经（《灵枢》曰，鱼络血者，手阳明病。又曰∶手阳明之下，血气盛，则手鱼肉以温；血气皆少，则手瘦以寒）。兼属足阳明胃经（《灵枢》曰∶凡诊络脉，脉色青则寒且痛。赤则有热。胃中寒，手鱼之络多青矣，胃中有热，鱼际络赤；其暴黑者，留久痹也。其有赤、有黑、有青者，寒热气也。其青短者，少气也。一曰∶鱼上白肉，有青血脉者，胃中有寒，宜理中汤之类也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十二、〔虎口〕
  • 当前页：四十三、〔鱼〕
  • 下一页：四十四、〔指〕
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《经络全书》
  2. 余振如兄幼子胎痫《程杏轩医案》
  3. 鱼《中医名词词典》
  4. 余元度《中医词典》
  5. 鱼《千金翼方》
  6. 余余粮《中药学》
  7. 鱼《饮膳正要》
  8. 余应奎《中医词典》
  9. 鱼《饮膳正要》
  10. 余义《医述》
  11. 鱼《中医词典》
  12. 余岩（1879-1954年）《中医词典》
  13. 鱼《本草经集注》
  14. 余邪为殃《麻科活人全书》
  15. 鱼《新修本草》
  16. 余显廷《中医词典》
  17. 鱼《本草衍义》
  18. 余无言年谱《余无言医案》
  19. 鱼《饮食须知》
  20. 余无言（1900-1963年）《中医词典》
  21. 鱼《饮食须知》
  22. 余文台壮年咳嗽吐红《孙文垣医案》
  23. 鱼《饮食须知》
  24. 余泰符子邪祟治效《仿寓意草》
  25. 鱼《饮食须知》
  26. 余氏子疟后变证《程杏轩医案》
  27. 鱼《饮食须知》
  28. 余师愚疫病篇《温热经纬》
  29. 鱼《饮食须知》
  30. 余热中风等症《冯氏锦囊秘录》
  31. 鱼《饮食须知》


〔指〕_《经络全书》_中医经论_【岐黄之术】

四十四、〔指〕

四十四、〔指〕

  • 上一页
  • 目录
  • 相关
  • 下一页

〔大指〕属手太阴肺经（《灵枢》曰∶手太阴之脉，循鱼际，出大指之端。又曰∶手太阴之筋，起于大指之上。又曰∶肺出于少商。少商在手大指端内侧，为井木）。〔大指次指〕属手阳明大肠经（即第二指也，一名食指，又名盐指。《灵枢》曰∶手阳明之脉，起于大指次指之端。所生病者，大指次指痛不用。又曰∶手阳明之筋，起于大指次指之端，结于腕上。又曰∶大肠出于商阳，商阳在大指次指之端，为井金）。〔中指〕属手厥阴心包经（一名将指。《灵枢》曰∶手厥阴之脉，循中指出其端。其支者，别掌中，循小指次指出其端。又曰∶手心主之筋，起于中指。又曰∶心出于中冲。中冲，在手中指之端，为井木。顾英白曰∶心包，亦名心主，而心脉即出于中冲，则手厥阴之与手少阴，同为心脉无疑也。厥阴脉之支者，循小指次指出其端，则手少阳之亦为心脉，可知矣。故中冲、关冲、少冲，三指之井穴皆以冲名，象火之有三焰也。读者幸无胶柱而鼓瑟焉）。〔小指次指〕属手少阳三焦经（即第四指也，今称无名指。《灵枢》曰∶手少阳之脉，起于小指次指之端。所生病者，小指次指不用。又曰∶手少阳，出于关冲，在手小指次指之端）。〔小指内廉〕属手少阴心经（小指，又名禁指。《灵枢》曰∶手少阴之脉，循小指之内出其端。又曰∶手少阴之筋，起于小指之内侧）。〔小指外廉〕属手太阳小肠经（《灵枢》曰∶手太阳之脉，起于小指之端。又曰∶手太阳之筋，起于小指之上。又曰∶小肠，出于少泽。少泽，小指之端也。沈承之曰∶小指赤白肉际，属手太阳小肠经）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十三、〔鱼〕
  • 当前页：四十四、〔指〕
  • 下一页：四十五、〔大〕
<<< 返回本书目录
  1. 指《经络全书》
  2. 指(趾)骨梗死【疾病症状】
  3. 纸鱼《本草求真》
  4. 指(趾)和小腿出现痉挛及隐痛【疾病症状】
  5. 纸样胎儿【疾病症状】
  6. 指(趾)甲脆软萎缩【疾病症状】
  7. 纸捻照法《冯氏锦囊秘录》
  8. 指(趾)甲横断【疾病症状】
  9. 纸《本草纲目》完整版
  10. 指(趾)甲缺失【疾病症状】
  11. 芷园素社疟疏方《本草乘雅半偈》
  12. 指（趾）甲颜色改变【疾病症状】
  13. 芷园素社疟论疏《本草乘雅半偈》
  14. 指(趾)甲增厚【疾病症状】
  15. 芷贝散【方剂大全】
  16. 指（趾）麻木【疾病症状】
  17. 止痒【方剂主治】
  18. 指(趾)肿胀【疾病症状】
  19. 止痒【中药主治】
  20. 指、拇、脘的伸展功能完全丧失【疾病症状】
  21. 止血诸方《疡科纲要》
  22. 指、趾甲显现苍白痕或脱落【疾病症状】
  23. 止血止痛【中药主治】
  24. 指鼻不准【疾病症状】
  25. 止血镇痛【中药主治】
  26. 指端出现Osler结节【疾病症状】
  27. 止血涌射法《医门补要》
  28. 指端及指(趾)甲周红斑【疾病症状】
  29. 止血药《中药学》
  30. 指法与脉位《圆运动的古中医学》
  1. 指《经络全书》
  2. 纸鱼《药性切用》
  3. 指《中医词典》
  4. 纸鱼《本草撮要》
  5. 指（趾）甲《组织学与胚胎学》
  6. 纸鱼《本草分经》
  7. 指（趾）头炎《手穴手纹诊治》
  8. 纸鱼《本草求真》
  9. 指背腱膜《人体解剖学》
  10. 纸纴子《中医词典》
  11. 指标及正常范围《物理诊断学》
  12. 纸捻照法《寿世保元》
  13. 指别《中医词典》
  14. 纸捻照法《冯氏锦囊秘录》
  15. 指拨法《中医词典》
  16. 纸捻《中医词典》
  17. 指寸法《中医词典》
  18. 芷园素社疟疏方《本草乘雅半偈》
  19. 指搓《中医词典》
  20. 芷园素社疟论疏《本草乘雅半偈》
  21. 指疔《中医名词词典》
  22. 止眼泪《急救广生集》
  23. 指疔《中医词典》
  24. 止血诸方《疡科纲要》
  25. 指肚《中医词典》
  26. 止血涌射法《医门补要》
  27. 指法与脉位《圆运动的古中医学》
  28. 止血药应用注意事项《中药学》
  29. 指风痹痿厥近世差玄说《儒门事亲》
  30. 止血药《中医眼科学》
  31. 指风毒《中医词典》


〔大〕_《经络全书》_中医经论_【岐黄之术】

四十五、〔大〕

四十五、〔大〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（项上突起之大块，百劳穴分也，又名天柱骨。 ，椎同）属足太阳膀胱经、督脉之会（《灵枢》曰∶天牖次脉，足太阳也，名曰天柱。暴挛痫眩，足不任身，取天柱。《素问》曰∶厥头痛，项先痛，不可俯仰，腰脊为应，先取天柱，后取足太阳）。兼属足少阴肾经（《灵枢》曰∶足少阴之脉，其直者出于项，合太阳。

《脉经》注曰∶肾绝，则天柱骨倒）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十四、〔指〕
  • 当前页：四十五、〔大〕
  • 下一页：四十六、〔缺盆〕
<<< 返回本书目录
  1. 大《经络全书》
  2. 大、小便门《万氏秘传片玉心书》
  3. 打碗花【中药大全】
  4. 大阿胶汤【方剂大全】
  5. 打伤八味散【方剂大全】
  6. 大阿胶丸【方剂大全】
  7. 打软腿【疾病症状】
  8. 大阿魏丸【方剂大全】
  9. 打人论《金疮跌打接骨药性秘书》
  10. 大艾煎丸【方剂大全】
  11. 打扑损伤从高坠下《卫生宝鉴》
  12. 大安补散【方剂大全】
  13. 打扑损伤【方剂主治】
  14. 大安散【方剂大全】
  15. 打扑损伤《圣济总录》
  16. 大安神丸【方剂大全】
  17. 打破碗花花【中药大全】
  18. 大安胎如胜饮【方剂大全】
  19. 打喷嚏【疾病症状】
  20. 大安胎饮【方剂大全】
  21. 打脓散【方剂大全】
  22. 大安胎饮子【方剂大全】
  23. 打米花【中药大全】
  24. 大安汤【方剂大全】
  25. 打马过天河法《推拿抉微》
  26. 大安汤饮子【方剂大全】
  27. 打马过天河法《厘正按摩要术》
  28. 大安丸【方剂大全】
  29. 打灵砂法《古今医统大全》
  30. 大安营煎【方剂大全】
  1. 大《经络全书》
  2. 打天钟《中医词典》
  3. 大《中医词典》
  4. 打死胎即黑神丸《仁术便览》
  5. 大《痰火点雪》
  6. 打死回生《奇效简便良方》
  7. 大（太）阴脉《中医词典》
  8. 打伤眼珠或打出《奇效简便良方》
  9. 大、小便门《万氏秘传片玉心书》
  10. 打伤方《回生集》
  11. 大、小柴胡汤《医述》
  12. 打伤《奇效简便良方》
  13. 大、小甘露饮《医述》
  14. 打伤《中医词典》
  15. 大、小蓟根《千金翼方》
  16. 打人论《金疮跌打接骨药性秘书》
  17. 大、小蓟根《本草经集注》
  18. 打扑损伤从高坠下《卫生宝鉴》
  19. 大、小蓟根《新修本草》
  20. 打扑损伤《圣济总录》
  21. 大、小陷胸汤丸《医述》
  22. 打扑磕伤损《是斋百一选方》
  23. 大阿胶丸《太平惠民和剂局方》
  24. 打马过天门《中医词典》
  25. 大阿魏丸《博济方》
  26. 打马过天河法《厘正按摩要术》
  27. 大安散《是斋百一选方》
  28. 打马过天河法《推拿抉微》
  29. 大安丸《医方考》
  30. 打马过天河《幼科推拿秘书》
  31. 大八风散《备急千金要方》


〔缺盆〕_《经络全书》_中医经论_【岐黄之术】

四十六、〔缺盆〕

四十六、〔缺盆〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（结喉下，横骨陷中是也）属手太阴肺经（《灵枢》曰∶手太阴之筋，从腋下出缺盆，结前肩 ，上结缺盆，下结胸里。其病成息贲，胁急，吐血。又曰∶手太阴，是动则病缺盆中痛）。又属阴维、任脉之会（《灵枢》曰∶缺盆之中，任脉也，名曰天突。《明堂经》曰∶天突一穴，在结喉下，陷者宛宛中。

是阴维、任脉之会。主咳嗽上气，肺痈，喉口热疮，不得下食）。兼属手足阳明大肠、胃经（《灵枢》曰∶手阳明之脉，出于柱骨之会上，下入缺盆，络肺，下膈入大肠。其支者，从缺盆上颈。又曰∶足阳明之脉，循喉咙，入缺盆。又曰∶足阳明之筋，上腹而布，至缺盆而结。其病则腹筋急引缺盆及颊）。又属手足少阳三焦、胆经（《灵枢》曰∶手少阳之脉，上肩，而交出足少阳之后，入缺盆，布膻中。其支者，从膻中上出缺盆。又曰∶足少阳之脉，循颈行手少阳之前，至肩上，却交出手少阳之后，入缺盆。所生病者缺盆中肿痛）。又属手足太阳小肠、膀胱经（《灵枢》曰∶手太阳之脉，交肩上，入缺盆。其支者，从缺盆循颈，上颊。又曰∶足太阳之筋，其支者腋下入缺盆。其病缺盆中纽痛，不可以左右摇）。又属阴跷脉（《灵枢》曰∶阴跷脉，循胸里，入缺盆，上出人迎之前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十五、〔大〕
  • 当前页：四十六、〔缺盆〕
  • 下一页：四十七、〔背〕
<<< 返回本书目录
  1. 缺盆《经络全书》
  2. 缺盆疽门主论《疡医大全》
  3. 缺疗与氧中毒《病理生理学》
  4. 缺盆穴【胸部腹部穴位】
  5. 缺乏自控能力【疾病症状】
  6. 缺乳《女科宝鉴》
  7. 缺乏性的兴趣和性活动的要求【疾病症状】
  8. 缺乳《中医妇科学》
  9. 缺乏深睡眠【疾病症状】
  10. 缺乳《自我调养巧治病》
  11. 缺碘【疾病症状】
  12. 缺水和缺钠【疾病大全】
  13. 缺《传染病》
  14. 缺铁性贫血《百病自测》
  15. 炔烃《医用化学》
  16. 缺铁性贫血《儿科学》
  17. 劝医《本草新编》
  18. 缺铁性贫血《家庭医学百科-医疗康复篇》
  19. 劝惜字纸《急救广生集》
  20. 缺铁性贫血《中医儿科学》
  21. 劝善良方《古今医鉴》
  22. 缺铁性贫血《自我调养巧治病》
  23. 劝戒杀吃素文《达生编》
  24. 缺铁性贫血【疾病症状】
  25. 劝妇女戒杀文《达生编》
  26. 缺铁性贫血【疾病大全】
  27. 犬之风《外科大成》
  28. 缺铁性贫血（Iron Drficiency Anemia）《血液病学》
  29. 犬咬伤【中药主治】
  30. 缺铁性贫血的饮食调养《老年食养食疗》
  1. 缺盆《经络全书》
  2. 缺口平移法标记生物素DNA探针（二步法）《实用免疫细胞与核酸》
  3. 缺盆《中医名词词典》
  4. 缺口平移法《实用免疫细胞与核酸》
  5. 缺盆《气功外气疗法》
  6. 缺唇《急救广生集》
  7. 缺盆《中医词典》
  8. 缺唇《中医词典》
  9. 缺盆《针灸学》
  10. 炔烃的物理性质《医用化学》
  11. 缺盆（一名天盖）《针灸大成》
  12. 炔烃的同分异构现象和命名法《医用化学》
  13. 缺盆骨《中医词典》
  14. 炔烃的化学性质《医用化学》
  15. 缺盆疽《中医词典》
  16. 炔烃《医用化学》
  17. 缺盆疽《证治准绳·疡医》
  18. 劝医六则《本草新编》
  19. 缺盆疽门主论《疡医大全》
  20. 劝惜字纸《急救广生集》
  21. 缺乳《中医名词词典》
  22. 劝善良方《古今医鉴》
  23. 缺乳《自我调养巧治病》
  24. 劝戒杀吃素文《达生编》
  25. 缺乳《中医词典》
  26. 劝妇女戒杀文《达生编》
  27. 缺乳《中医妇科学》
  28. 绻（quǎn，音犬）《中医词典》
  29. 缺铁性贫血《临床营养学》
  30. 犬之风《外科大成》
  31. 缺铁性贫血《默克家庭诊疗手册》


〔背〕_《经络全书》_中医经论_【岐黄之术】

四十七、〔背〕

四十七、〔背〕

  • 上一页
  • 目录
  • 相关
  • 下一页

统属足太阳膀胱经（《灵枢》曰∶足太阳所生病者，项背腰尻皆痛。《素问》曰∶邪客于足太阳之络，令人拘挛背急，引胁而痛。又曰∶巨阳虚，则腰背头项痛。又曰∶足太阳脉，令人腰痛引项脊，尻背如重状。杨上善曰∶三阳为经者，谓足太阳之脉，从目内 上头，分为四道，下项，并正别脉，上下六道，以行于背，与身为经）。又属手太阴肺经（《灵枢》曰∶手太阴所生病者，气盛有余，则肩背痛，风寒汗出；气虚，则肩背痛寒，少气不足以息。又曰∶巨肩及膺陷喉者肺高，合腋张胁者肺下；好肩背浓者肺坚，肩背薄者肺脆；背膺浓者肺端正，胁偏 者肺偏倾也。《素问》曰∶背为阳，阳中之阴肺也。又曰∶西方白色，入通于肺，故病在背。又曰∶秋脉太过，则令人逆气，而背痛愠愠然。又曰∶咳嗽喘逆，肩背痛，汗出。李东垣曰∶肩背痛，风寒汗出，中风，小便数而少者，风热乘其肺，使肺气郁甚也，以通气防风汤主之可也）。兼属足少阴肾经（《灵枢》曰∶心痛引背不得息，刺足少阴。《素问》邪在肾，则病肩背痛，取之涌泉，昆仑，视有血者尽取曰∶之。

李东垣曰∶肾气不循故道，气逆挟脊而上，致肩背作痛，宜和气饮，加盐炒小茴香半钱、川椒十粒）。又属冲脉（《灵枢》曰∶冲脉起于胞中，上循背里，为经络之海）。又总属五脏（《灵枢》曰∶五脏之俞，出于背者，胸中大俞，在杼骨之端，肺俞在三椎之间，心俞在五椎之间，膈俞在七椎之间，肝俞在九椎之间，脾俞在十一椎之间，肾俞在十四椎之间，皆挟脊相去三寸取。则欲得而验之，按其处，应在中而痛解，乃其处也。灸之则可，刺之则不可。唐太宗曰∶朕读《明堂》针灸书，云人五脏之系，咸附于背，自今毋得笞囚背。“椎”旧作“ ”，古通用）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十六、〔缺盆〕
  • 当前页：四十七、〔背〕
  • 下一页：四十八、〔脊）
<<< 返回本书目录
  1. 背《奇症汇》
  2. 背部《外科大成》
  3. 背《内经评文》
  4. 背部《外科心法要诀》
  5. 背《经络全书》
  6. 背部出现小水泡【疾病症状】
  7. 备用要方（暑症）《明医杂着》
  8. 背部弹力纤维瘤【疾病大全】
  9. 备用要方（计九方）《外科证治全书》
  10. 背部第二行《秘传眼科龙木论》
  11. 备用要方《痧胀玉衡》
  12. 背部第二行（左右凡四十四穴）《金针秘传》
  13. 备用方类《增订叶评伤暑全书》
  14. 背部第三行《秘传眼科龙木论》
  15. 备用法（计六法）《外科证治全书》
  16. 背部第三行（左右凡二十八穴）《金针秘传》
  17. 备用成方一《时病论》
  18. 背部痉挛【疾病症状】
  19. 备用成方五《时病论》
  20. 背部湿痰块《医门补要》
  21. 备用成方四《时病论》
  22. 背部酸痛【疾病症状】
  23. 备用成方三《时病论》
  24. 背部有隐约麻痛不适【疾病症状】
  25. 备用成方七《时病论》
  26. 背部俞穴歌（医统）《针灸大成》
  27. 备用成方六《时病论》
  28. 背部长痘【疾病症状】
  29. 备用成方二《时病论》
  30. 背部证治（计一证）《外科证治全书》
  1. 背《经络全书》
  2. 备用要方（暑症）《明医杂着》
  3. 背《中医名词词典》
  4. 备用要方（计九方）《外科证治全书》
  5. 背《中医词典》
  6. 备用要方《痧胀玉衡》
  7. 背《内经评文》
  8. 备用方《临证指南医案》
  9. 背《奇症汇》
  10. 备用方《临证指南医案》
  11. 背（月吕）《中医词典》
  12. 备用方《临证指南医案》
  13. 背（月吕）筋痛《中医词典》
  14. 备用成方（计十六方）《时病论歌括新编》
  15. 背包生《中医词典》
  16. 备用成方（计十方）《时病论歌括新编》
  17. 背部《类经图翼》
  18. 备用成方（计十二方）《时病论歌括新编》
  19. 背部《类经图翼》
  20. 备用成方（计十二方）《时病论歌括新编》
  21. 背部《针灸大成》
  22. 备用成方（计十八方）《时病论歌括新编》
  23. 背部《针灸大成》
  24. 备用成方（计七方）《时病论歌括新编》
  25. 背部《伤科补要》
  26. 备用成方（计二十三方）《时病论歌括新编》
  27. 背部《古今医统大全》
  28. 备用成方（计八方）《时病论歌括新编》
  29. 背部《医宗金鉴》
  30. 备用成方《时病论》
  31. 背部《医宗金鉴》


〔脊）_《经络全书》_中医经论_【岐黄之术】

四十八、〔脊）
在线购买《经络全书》正版书籍

四十八、〔脊）

  • 上一页
  • 目录
  • 相关
  • 下一页

（膂也，上自大 ，下至尾 端，共二十一节）属足少阴肾经、督脉之合（《灵枢》曰∶足少阴之脉，贯脊属肾。又曰∶心痛引腰脊，欲呕，取足少阴。又曰∶督脉之别，当肩胛左右，别走太阳入贯膂。实则脊强，虚则头重高摇之，挟脊之有过者，取之所别也。《素问》曰∶足少阴令人腰痛，痛引脊内廉。

又曰∶冬脉太过，则令人解 ，脊脉痛而少气不欲言；其不及，则令人心悬如饮， 中清，脊中痛，少腹满，小便变。冬脉者，肾脉也。注∶太过者，来如弹石也。解 ，不可名状。肾太过，则强不强、弱不弱、寒不寒、热不热，解解 然，不可名也。不及者，其去如数，清冷也。又曰∶肾风之状，多汗恶风，面庞然浮肿，脊病不能正立。又曰∶肾疟者，令人洒洒然，腰脊痛宛转。《中藏》曰∶肾之精微，脊与腰相引而痛。饥见饱减）。

又属手太阳小肠经（《灵枢》曰∶小腹控睾，引腰脊上冲心，在小肠，取之育原以散之。李东垣曰∶凡脊痛项强，不可回顾，腰似折，项似拔者，乃手足太阳症也，当用防风。沈承之曰∶脊有三行，中行自大 下至尾端，属督脉，又属足少阴肾经；膂二行，去中行左右，各开一寸五分，属足太阳膀胱经、少阳胆经之会；膂三行，去中行左右各开三寸，属手足太阳小肠、膀胱之会）。兼属足太阴脾经（《灵枢》曰∶足太阴之筋，其内者着于脊，其病脊内痛）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十七、〔背〕
  • 当前页：四十八、〔脊）
  • 下一页：四十九、〔胂〕
<<< 返回本书目录
  1. 脊《经络全书》
  2. 脊背门《跌损妙方》
  3. 挤压综合征【疾病大全】
  4. 脊背续骨汤【方剂大全】
  5. 挤压伤【疾病症状】
  6. 脊缝出虱门主论《疡医大全》
  7. 挤奶者结节【疾病大全】
  8. 脊疳《儿科萃精》
  9. 己字太平丸论《增订十药神书》
  10. 脊疳《外科理例》
  11. 己字太平丸《增订十药神书》
  12. 脊疳《医宗金鉴》
  13. 己字化毒丸【方剂大全】
  14. 脊疳《幼幼新书》
  15. 己酉岁图《圣济总录》
  16. 脊疳【疾病大全】
  17. 己未岁图《圣济总录》
  18. 脊肋角膨隆【疾病症状】
  19. 己糖激酶缺乏症【疾病大全】
  20. 脊膜瘤【疾病大全】
  21. 己巳岁图《圣济总录》
  22. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  23. 己戍丹【方剂大全】
  24. 脊肉粥【方剂大全】
  25. 己卯岁图《圣济总录》
  26. 脊神经根受损【疾病症状】
  27. 己亥岁图《圣济总录》
  28. 脊神经根炎【疾病大全】
  29. 己丑岁图《圣济总录》
  30. 脊神经根炎（spinal radiculitis）《神经病学》
  1. 脊《经络全书》
  2. 挤喉风《中医词典》
  3. 脊《中医名词词典》
  4. 挤法《中医词典》
  5. 脊《中医词典》
  6. 犱狳的选择与应用《实验动物科学》
  7. 脊背门《跌损妙方》
  8. 己字太平丸论《增订十药神书》
  9. 脊背强《中医词典》
  10. 己字太平丸《增订十药神书》
  11. 脊背五穴《中医词典》
  12. 己字号方《医学心悟》
  13. 脊缝出虱《急救广生集》
  14. 己酉岁图《圣济总录》
  15. 脊缝出虱门主方《疡医大全》
  16. 己未岁图《圣济总录》
  17. 脊缝出虱门主论《疡医大全》
  18. 己巳岁图《圣济总录》
  19. 脊缝生虱秘方《华佗神方》
  20. 己日 甲与己合《普济方·针灸》
  21. 脊疳《中医名词词典》
  22. 己卯岁图《圣济总录》
  23. 脊疳《中医词典》
  24. 己椒苈黄丸《金匮悬解》
  25. 脊疳《医宗金鉴》
  26. 己椒苈黄丸《圆运动的古中医学》
  27. 脊疳《幼幼新书》
  28. 己亥岁图《圣济总录》
  29. 脊疳《证治准绳·幼科》
  30. 己丑岁图《圣济总录》
  31. 脊疳《外科理例》


〔胂〕_《经络全书》_中医经论_【岐黄之术】

四十九、〔胂〕

四十九、〔胂〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（挟脊两旁陇起之肉也）属足太阳膀胱经（《灵枢》曰∶足太阳之脉，其支者，从 内左右别下贯胂，挟脊肉，过髀枢。《素问》曰∶腰痛，挟脊而痛至顶，头沉沉然，目 然，欲僵仆，刺太阳中出血络）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十八、〔脊）
  • 当前页：四十九、〔胂〕
  • 下一页：五十、〔胸〕
<<< 返回本书目录
  1. 胂《经络全书》
  2. 渗出性多形红斑【疾病大全】
  3. 肾足少阴之脉《经络考》
  4. 渗出性盘状苔藓样皮炎【疾病大全】
  5. 肾足少阴经病证《脉经》
  6. 渗出性胸水【疾病症状】
  7. 肾综合征出血热病毒《医学微生物学》
  8. 渗脐散【方剂大全】
  9. 肾子藤【中药大全】
  10. 渗湿《本草求真》
  11. 肾子草【中药大全】
  12. 渗湿汤《扁鹊心书》
  13. 肾主虚寒《医学纲目》
  14. 渗湿汤【方剂大全】
  15. 肾主水水俞五十七穴《类经》
  16. 慎护论《小儿卫生总微论方》
  17. 肾周围炎【疾病大全】
  18. 慎护论《婴童类萃》
  19. 肾周脓肿【疾病大全】
  20. 慎疾《冷庐医话》
  21. 肾肿瘤《家庭医学百科-医疗康复篇》
  22. 慎起居《痰火点雪》
  23. 肾肿瘤《病理学》
  24. 慎柔师小传《慎柔五书》
  25. 肾中风《圣济总录》
  26. 慎柔五书《时方妙用》
  27. 肾之脾胃虚方《内外伤辨》
  28. 慎修内法《养生导引秘籍》
  29. 肾之经足少阴寒癸水《儒门事亲》
  30. 慎药《冷庐医话》
  1. 胂《经络全书》
  2. 甚者独行《中医词典》
  3. 胂《中医名词词典》
  4. 甚者从之《中医词典》
  5. 胂《中医词典》
  6. 甚者从之《中医名词词典》
  7. 渗《中医词典》
  8. 肾足少阴之脉《经络考》
  9. 渗利之剂《金匮翼》
  10. 肾足少阴经病证《中医词典》
  11. 渗湿《中医词典》
  12. 肾足少阴经病证《脉经》
  13. 渗湿《证治准绳·幼科》
  14. 肾综合征出血热病毒《医学微生物学》
  15. 渗湿《本草求真》
  16. 肾子肿痛《奇效简便良方》
  17. 渗湿汤《冯氏锦囊秘录》
  18. 肾子痛《傅青主男科》
  19. 渗湿汤《三因极一病证方论》
  20. 肾子《中医词典》
  21. 渗湿汤《太平惠民和剂局方》
  22. 肾浊《中医词典》
  23. 渗湿汤《扁鹊心书》
  24. 肾主先天《中医词典》
  25. 渗湿于热下《中医名词词典》
  26. 肾主先天《中医名词词典》
  27. 渗湿于热下《中医词典》
  28. 肾主水水俞五十七穴《类经》
  29. 渗透现象和渗透压《医用化学》
  30. 肾主水《中医词典》
  31. 渗透压与浓度、温度的关系《医用化学》


〔胸〕_《经络全书》_中医经论_【岐黄之术】

五十、〔胸〕

五十、〔胸〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（膺也，又曰臆）统属手少阴心经（《灵枢》曰∶手少阴之脉，起于心中，出属心系，下膈络小肠。

又曰∶手少阴之筋，挟乳里，结于胸中，其病内急，心承伏梁。《素问》曰∶南风生于夏，其脏心，俞在胸膈，其病内舍膺胁。又曰∶心病者，胸中痛，胁支满；虚则胸腹大，胁下与腰相引而痛。又曰∶赤脉之至也，喘而坚。诊曰∶有积气在胸中，时害于食，名曰心痹。得之外疾思虑而心虚，故邪从之）。又属手厥阴心包经（《灵枢》曰∶手厥阴之脉，起于胸中，出属心包络，下膈历三焦；其支者，循胸出胁下。是动则病胸胁支满，心中大动。又曰∶手心主之别，名曰内关，去腕二寸，出于两筋之间，循经以上，络于心包，络心系。实则心痛，虚则为头强，取之两筋间也）。又属足少阴肾经（《灵枢》曰∶足少阴之脉，其支者，从肺出络心，注胸中。又曰∶气在肾者，止之膺与背俞。《素问》曰∶邪客于足少阴之络，令人卒心痛，暴胀，胸胁支满）。又属手足太阴肺经、脾经（《灵枢》曰∶白脉之至也，喘而浮，上实下虚，惊，有积气在胸中；喘而虚，名曰肺痹，寒热，得之醉而使内也。《灵枢》曰∶足太阴之脉，其支者，从胃别上膈，注心中。所生病者烦心，心下急痛。

又曰∶气满胸中，喘息，取足太阴，大指之端，去爪甲如韭叶。寒则留之；热则疾之；气下乃止）。兼属手太阳小肠经（《素问》曰∶心烦头痛，病在膈中，过在手巨阳、少阴。注∶巨阳之脉，从肩上入缺盆，络心，循咽，下膈，抵胃，属小肠。故心烦头痛，病在膈中也）。又属手足阳明大肠、胃经（《素问》曰∶邪客于手阳明之络，令人气满胸中，喘息而支 ，胸中热。《灵枢》曰∶足阳明，挟喉之动脉也，其俞在膺中。又曰∶胃病者腹 胀，胃脘当心而痛。一曰∶阳明所谓胸满短气者，水气在脏腑也。水者阴气也，阴气在中，故胸痛少气也。轻者五苓散，重者用张子和法治之。沈承之曰∶胸有四行，中行自结喉下循钤骨，抵 ，属任脉；膺二行，去中行左右，各开二寸，属足少阴肾经；膺三行，去中行左右，各开四寸，属足阳明胃经；膺四行，去中行左右，各开六寸，属足太阴脾经）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十九、〔胂〕
  • 当前页：五十、〔胸〕
  • 下一页：五十一、〔膻中）
<<< 返回本书目录
  1. 胸《奇症汇》
  2. 胸、腰椎爆裂骨折【疾病大全】
  3. 胸《经络全书》
  4. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  5. 芎芷香苏散【方剂大全】
  6. 胸背部《正骨心法要旨》
  7. 芎芷散【方剂大全】
  8. 胸背疼痛、胸闷压气案析《名师垂教》
  9. 芎辛汤【方剂大全】
  10. 胸背痛【方剂主治】
  11. 芎辛导痰汤【方剂大全】
  12. 胸背胁部《神应经》
  13. 芎夏汤【方剂大全】
  14. 胸背胁门《针灸大成》
  15. 芎苏散【方剂大全】
  16. 胸背腰腹保健《中医养生学》
  17. 芎术香苏散【方剂大全】
  18. 胸痹《备急千金要方》
  19. 芎术汤【方剂大全】
  20. 胸痹《临证指南医案》
  21. 芎术除眩汤【方剂大全】
  22. 胸痹《邵兰荪医案》
  23. 芎藭汤【方剂大全】
  24. 胸痹《圣济总录》
  25. 芎藭补中汤【方剂大全】
  26. 胸痹《也是山人医案》
  27. 芎穷《本草纲目》图文版
  28. 胸痹《医述》
  29. 芎羌汤【方剂大全】
  30. 胸痹《张氏医通》
  1. 胸《经络全书》
  2. 芎辛丸《普济本事方》
  3. 胸《中医词典》
  4. 芎辛汤《三因极一病证方论》
  5. 胸《医学心悟》
  6. 芎辛汤《妇人大全良方》
  7. 胸《奇症汇》
  8. 芎辛散《是斋百一选方》
  9. 胸、腹、胁、背、腰、肘、胯、膝，痛、肿《医理真传》
  10. 芎辛导痰汤《冯氏锦囊秘录》
  11. 胸?满《医效秘传》
  12. 芎蝎散《万氏秘传片玉心书》
  13. 胸嗌不利《中医词典》
  14. 芎香茶《茶饮保健》
  15. 胸背腹胁部《类经图翼》
  16. 芎犀丸《冯氏锦囊秘录》
  17. 胸背手足颈项腰膝痛《傅青主男科》
  18. 芎犀丸《冯氏锦囊秘录》
  19. 胸背疼痛、胸闷压气案析《名师垂教》
  20. 芎乌散《仁术便览》
  21. 胸背胁《针灸聚英》
  22. 芎汤加芍药方《妇人大全良方》
  23. 胸背胁部《神应经》
  24. 芎汤（加味芎汤）《仁术便览》
  25. 胸背胁门《针灸大成》
  26. 芎汤（加味芎汤）《三因极一病证方论》
  27. 胸背腰腹保健《中医养生学》
  28. 芎汤《仁术便览》
  29. 胸痹《中医名词词典》
  30. 芎汤《太平惠民和剂局方》
  31. 胸痹《圣济总录》


〔膻中）_《经络全书》_中医经论_【岐黄之术】

五十一、〔膻中）
在线购买《经络全书》正版书籍

五十一、〔膻中）

  • 上一页
  • 目录
  • 相关
  • 下一页

（胸中两乳之间，即上焦之分也）属手厥阴心包经、任脉之会（《灵枢》曰∶膻中者，心主之宫城也。又曰∶膻中者，为气之海，其俞上在于柱骨之上下，前在于人迎。气海有余者，气满胸中，息面赤；气海不足，则气少不足以言。《素问》曰∶任脉者，起于中极之下，以上毛际，循腹里，上关元，至咽喉。又曰∶膻中者，臣使之官，喜乐出焉。注∶心主为君，以敷宣教令，膻中主气，以分布阴阳，故官为臣使也。气适志和，则喜乐由生矣）。兼属手少阳三焦经（《灵枢》曰∶营气合少阳上行，注膻中，散于三焦。

又曰∶手少阳之脉，布膻中，散络心包。其支者，从膻中，上出缺盆）。又属足厥阴肝经（《灵枢》曰∶厥阴根于大敦，结于玉茎，络于膻中）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十、〔胸〕
  • 当前页：五十一、〔膻中）
  • 下一页：五十二、〔?〕
<<< 返回本书目录
  1. 膻中《经络全书》
  2. 膻中解《三指禅》
  3. 穇子【中药大全】
  4. 膻中疽《医宗金鉴》
  5. 穇穗莎草【中药大全】
  6. 膻中疽门主论《疡医大全》
  7. 珊瑚藻【中药大全】
  8. 膻中穴【胸部腹部穴位】
  9. 珊瑚冬青【中药大全】
  10. 闪电样痛【疾病症状】
  11. 珊瑚草花【中药大全】
  12. 闪回【疾病症状】
  13. 珊瑚草【中药大全】
  14. 闪腰岔气【方剂主治】
  15. 珊瑚【中药大全】
  16. 闪折伤《急救广生集》
  17. 珊瑚《本草纲目》图文版
  18. 疝《丹溪手镜》
  19. 珊瑚《证类本草》
  20. 疝《丹溪治法心要》
  21. 珊瑚《本草择要纲目》
  22. 疝《古今医案按》
  23. 珊瑚《本草图经》
  24. 疝《古今医鉴》
  25. 珊瑚《本草纲目》完整版
  26. 疝《金匮钩玄》
  27. 删节广布序《达生编》
  28. 疝《冷庐医话》
  29. 删定野山秘抄种子论《医旨绪余》
  30. 疝《临证指南医案》
  1. 膻中《经络全书》
  2. 痁疾《中医词典》
  3. 膻中《中医名词词典》
  4. 珊瑚痔《中医词典》
  5. 膻中《气功外气疗法》
  6. 珊瑚《本草图经》
  7. 膻中《中医词典》
  8. 珊瑚《本草择要纲目》
  9. 膻中《针灸学》
  10. 珊瑚《增广和剂局方药性总论》
  11. 膻中（一名元见）《针灸大成》
  12. 珊瑚《证类本草》
  13. 膻中发《中医词典》
  14. 珊瑚《医学入门》
  15. 膻中发疽《中医词典》
  16. 珊瑚《本草衍义》
  17. 膻中解《三指禅》
  18. 珊瑚《海药本草》
  19. 膻中疽《中医词典》
  20. 珊瑚《新修本草》
  21. 膻中疽《医宗金鉴》
  22. 珊瑚《玉楸药解》
  23. 膻中疽《证治准绳·疡医》
  24. 珊瑚《千金翼方》
  25. 膻中疽《外科心法要诀》
  26. 删节广布序《达生编》
  27. 膻中疽门主论《疡医大全》
  28. 删定野山秘抄种子论《医旨绪余》
  29. 膻中先兆《中医疾病预测》
  30. 删补名医方论《医宗金鉴》
  31. 闪挫《中医名词词典》


〔?〕_《经络全书》_中医经论_【岐黄之术】

五十二、〔?〕

五十二、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（臆前心蔽骨下尖头软骨，即鸠尾穴之分也，一名尾翳，言 象鸠鸟之尾而蔽心也。

如人无蔽骨者，可在两岐骨下，增同身寸之一寸）属手少阴心经、任脉之会（《灵枢》曰∶五脏 六腑，心为之主，缺盆为之道。 骨有余，以候 。无 者心高， 小短举者心下； 长者心下坚， 弱小以薄者心脆； 直下不举者心端正， 倚一方者，心偏倾也。又曰∶任脉之别，名曰尾翳，下鸠尾，散于腹。

又曰∶膏之原，出于鸠尾，肓之原，出于脖 ）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十一、〔膻中）
  • 当前页：五十二、〔?〕
  • 下一页：五十三、〔乳〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?《经络全书》
  4. ?《经络全书》
  5. ?《经络全书》
  6. ?《经络全书》
  7. ?《经络全书》
  8. ?《经络全书》
  9. ?《经络全书》
  10. ?《经络全书》
  11. ?《经络全书》
  12. ?《本草撮要》
  13. ?（扶黎反）?（天黎反）膏《证类本草》
  14. ?《灵素节注类编》
  15. ?（户瓦切）《证类本草》
  16. ?《证类本草》
  17. ?（痉）《脉因证治》
  18. ?《证类本草》
  19. ?（良刃切）木灰《证类本草》
  20. ?《证类本草》
  21. ?（去王切）根《证类本草》
  22. ?《证类本草》
  23. ?（上逐下题）鱼白《证类本草》
  24. ?《医学入门》
  25. ?（私以切）耳实《证类本草》
  26. ?《本草易读》
  27. ?（他典切）花《证类本草》
  28. （制^牛）引《中医词典》
  29. ?（同）鼍鱼甲《医学入门》
  30. （执^水）（执^水）（zhé音蛰）汗出《中医词典》
  31. ?（音卑）柿《证类本草》


〔乳〕_《经络全书》_中医经论_【岐黄之术】

五十三、〔乳〕

五十三、〔乳〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足阳明胃经（《灵枢》曰∶足阳明之脉，从缺盆下乳内廉。王启玄曰∶乳之上下，皆足阳明之脉也。《针灸经》云∶乳中二穴当乳，足阳明脉气所发。朱丹溪曰∶胃经见证，胸旁过乳痛。《妇人良方》曰∶乳痈者，由乳潼结聚，皮薄以泽而成。盖阳明之脉主血，其血又归厥阴之气，血涩不通，气结不散，故积聚成痈也）。又属足厥阴肝经（《乳痈论》曰∶乳房阳明所经，乳头厥阴所属。凡乳母不知调养，忿怒所逆，郁闭所遏，浓味所酿，以致厥阴之气不行，故窍不得通；而汁不得出，阳明之血沸腾，故热甚而化脓。治法以青皮疏厥阴之滞，以石膏清阳明之热，以生甘草节行污浊之血，以栝蒌子或加没药、青橘叶、皂角刺、当归、金银花消肿导毒，随症消息。然须以少酒佐之，加以艾火两三壮于肿处，其效尤捷）。兼属足少阳胆经、太阴脾经、阴维脉之会。（《灵枢》曰，足少阳之筋，走腋前廉，系于膺乳，结于缺盆，其病季胁痛，上引缺盆膺乳。又曰∶足太阴之筋，循腹里，结于肋，散于胸中。沈承之曰∶直乳下三寸五分，名期门穴，属足厥阴肝经、太阴脾经、阴维之会；下四寸，名日月穴，属足少阳胆经、太阴脾经、阴维脉之会）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十二、〔?〕
  • 当前页：五十三、〔乳〕
  • 下一页：五十四、〔虚里〕
<<< 返回本书目录
  1. 乳《冷庐医话》
  2. 乳 痈【疾病大全】
  3. 乳《经络全书》
  4. 乳（儿科）《冯氏锦囊秘录》
  5. 汝兰【中药大全】
  6. 乳癌《女科宝鉴》
  7. 蠕形住肠线虫《人体寄生虫学》
  8. 乳癌《人体使用手册》
  9. 蠕形螨病【疾病大全】
  10. 乳癌《外科十三方考》
  11. 蠕形螨《人体寄生虫学》
  12. 乳白色尿【疾病症状】
  13. 蠕动感【疾病症状】
  14. 乳白香青【中药大全】
  15. 臑俞穴【上肢外侧穴位】
  16. 乳病《古今医鉴》
  17. 臑俞穴【人体背部穴位】
  18. 乳病《寿世保元》
  19. 臑痈《医宗金鉴》
  20. 乳病《万病回春》
  21. 臑会穴【上肢外侧穴位】
  22. 乳病《续名医类案》
  23. 濡脏汤【方剂大全】
  24. 乳病论列总方《景岳全书》
  25. 濡与牢对《三指禅》
  26. 乳哺《证治准绳·幼科》
  27. 濡咽煎【方剂大全】
  28. 乳哺-幼幼汇集（上）《古今医统大全》
  29. 濡泻《圣济总录》
  30. 乳不浮肿《医门补要》
  1. 乳《经络全书》
  2. 蠕形住肠线虫《人体寄生虫学》
  3. 乳《中医词典》
  4. 蠕形螨《人体寄生虫学》
  5. 乳《医述》
  6. 蠕蠕《中医词典》
  7. 乳《竹林女科证治》
  8. 蠕《中医词典》
  9. 乳《冷庐医话》
  10. 臑俞《针灸学》
  11. 乳《幼科心法要诀》
  12. 臑俞《针灸大成》
  13. 乳（儿科）《冯氏锦囊秘录》
  14. 臑痈《医宗金鉴》
  15. 乳癌《中医词典》
  16. 臑痈《中医词典》
  17. 乳癌《外科十三方考》
  18. 臑痈《中医词典》
  19. 乳瓣《中医词典》
  20. 臑阴《中医词典》
  21. 乳饼《饮食须知》
  22. 臑阴《中医词典》
  23. 乳饼面《饮膳正要》
  24. 臑内《中医词典》
  25. 乳饼面《食疗方》
  26. 臑内《中医词典》
  27. 乳病《续名医类案》
  28. 臑窌《中医词典》
  29. 乳病《寿世保元》
  30. 臑窌《中医词典》
  31. 乳病《古今医鉴》


〔虚里〕_《经络全书》_中医经论_【岐黄之术】

五十四、〔虚里〕

五十四、〔虚里〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（乳根穴分也，俗谓之气眼）属足阳明胃经，（《甲乙经》曰∶胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应手，脉之宗气也。盛喘数绝者，则病在中；结而横，有积矣；绝不至，曰死。

《素问》曰∶乳之下，其动应衣，宗气泄也。顾英白曰∶乳根二穴，左右皆有动气，经何独言左乳下？盖举其动之甚者耳，非左动而右不动也。其动应手，脉宗气也。《素问》本无二义，马玄台因仿刻之误，而谓应衣。应衣者，言病患肌肉瘦弱，其脉动甚，而应衣也，亦通。始读《素问》，则心窍疑之，至读《甲乙经》而疑遂释然）。兼属手少阴心经（《灵枢》曰∶五谷入于胃也，其糟粕、津液、宗气分为三隧，故宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉。张介宾曰∶虚里跳动，最为虚损病本，故凡患阴虚劳怯，则心下多有跳动，及为惊悸者，人但知其心跳，而不知为虚里之动也。其动微者病尚浅，动甚者病则甚。凡患此者，常以纯甘壮水之剂，填补真阴，活者多矣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十三、〔乳〕
  • 当前页：五十四、〔虚里〕
  • 下一页：五十五、〔腋〕
<<< 返回本书目录
  1. 虚里《经络全书》
  2. 虚里先兆——虚里相学《中医疾病预测》
  3. 虚冷气《普济方·针灸》
  4. 虚论《儿科醒》
  5. 虚羸论《小儿卫生总微论方》
  6. 虚脉《脉理求真》
  7. 虚羸第八十一问《婴童百问》
  8. 虚脉【疾病症状】
  9. 虚羸《证治准绳·幼科》
  10. 虚脉（阴）《脉诀汇辨》
  11. 虚羸《证治准绳·女科》
  12. 虚脉（阴）《诊家正眼》
  13. 虚羸《张氏医通》
  14. 虚脉指法主病《脉诀乳海》
  15. 虚羸《小儿药证直诀》
  16. 虚脾丸【方剂大全】
  17. 虚羸《女科证治准绳》
  18. 虚热《医宗金鉴》
  19. 虚羸《麻科活人全书》
  20. 虚热《幼科推拿秘书》
  21. 虚羸《济阴纲目》
  22. 虚热《幼幼新书》
  23. 虚羸《保婴撮要》
  24. 虚热【方剂主治】
  25. 虚痨续论《医学从众录》
  26. 虚热便闭不通《药症忌宜》
  27. 虚痨《医学三字经》
  28. 虚热风壅喉闭清利头目《普济本事方》
  29. 虚痨《医学从众录》
  30. 虚热喉辨方《喉科秘诀》
  1. 虚里《经络全书》
  2. 虚冷气《普济方·针灸》
  3. 虚里《中医词典》
  4. 虚冷腹痛《中医词典》
  5. 虚里先兆的理论基础《中医疾病预测》
  6. 虚羸论《小儿卫生总微论方》
  7. 虚里先兆的临床意义《中医疾病预测》
  8. 虚羸候《诸病源候论》
  9. 虚里先兆——虚里相学《中医疾病预测》
  10. 虚羸第八十一问《婴童百问》
  11. 虚痢《中医词典》
  12. 虚羸《女科证治准绳》
  13. 虚淋《中医词典》
  14. 虚羸《小儿药证直诀》
  15. 虚淋《明医指掌》
  16. 虚羸《麻科活人全书》
  17. 虚灵廓《中医词典》
  18. 虚羸《保婴撮要》
  19. 虚聋《中医词典》
  20. 虚羸《济阴纲目》
  21. 虚挛《中医词典》
  22. 虚羸《证治准绳·女科》
  23. 虚论《儿科醒》
  24. 虚羸《张氏医通》
  25. 虚络《中医词典》
  26. 虚羸《证治准绳·幼科》
  27. 虚脉《中医名词词典》
  28. 虚羸《医述》
  29. 虚脉《中医词典》
  30. 虚羸《医学纲目》
  31. 虚脉《脉理求真》


〔腋〕_《经络全书》_中医经论_【岐黄之术】

五十五、〔腋〕

五十五、〔腋〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（臂下胁上际也）属手厥阴心包经（《灵枢》曰∶手厥阴之脉，其支者，循胸出胁，下腋三寸，上抵腋下，是动则病腋肿。又曰∶手心主之正别，下渊腋三寸，入胸中。又曰∶手心主之筋，结腋下。

又曰∶腋下三寸，手心主也，其名天池）。又属手太阴肺经、少阴心经（《灵枢》曰∶手太阴之脉，从肺系横出腋下。又曰∶手太阴之正，别入渊腋少阴之前。又曰∶腋下动脉，臂太阴也，名曰天府。暴瘅内逆，肝肺相搏，血溢鼻口，取天府。又曰∶手少阴之脉，从心系却上肺，下出腋下。又曰∶手少阴之正，别入于渊腋两筋之间，属于心）。又属足厥阴肝经、太阴脾之大络。（《灵枢》曰∶肝有邪，其气留于两腋。又曰∶脾之大络，名曰大包，出渊腋下三寸，布胸胁，实则腹尽痛，虚则百节尽皆纵。此脉若罗络之血者皆取之。沈承之曰∶腋间属手足厥阴心包、肝经，腋前属手太阴肺经，腋后属手少阴之经，腋下属足厥阴肝经，下六寸，属足太阴脾之大络）。兼属手太阳小肠经、足少阳胆经（《灵枢》曰∶手太阳之筋，结于腋下，其病腋下痛。又曰∶足少阳之脉，从缺盆下腋，所生病者腋中肿。又曰∶足少阳之筋，从季胁上走腋前廉。朱丹溪曰∶手足厥阴合生见证，曰腋肿，手厥阴、足少阳也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十四、〔虚里〕
  • 当前页：五十五、〔腋〕
  • 下一页：五十六、〔腹〕
<<< 返回本书目录
  1. 腋《证治准绳·杂病》
  2. 腋臂指掌部《疡医大全》
  3. 腋《经络全书》
  4. 腋部《外科大成》
  5. 腋《经络考》
  6. 腋部《外科心法要诀》
  7. 液雨水《本草纲目》完整版
  8. 腋部掌心出汗【疾病症状】
  9. 液体平衡失调【疾病症状】
  10. 腋部肿块【疾病症状】
  11. 液体内沉淀试验《免疫学和免疫学检验》
  12. 腋臭《家庭医学百科-医疗康复篇》
  13. 液态维他命和矿物质营养保健品《人体使用手册》
  14. 腋臭【疾病大全】
  15. 液气胸【疾病症状】
  16. 腋臭方《外台秘要》
  17. 液门穴【上肢外侧穴位】
  18. 腋臭散【方剂大全】
  19. 夜治法《石室秘录》
  20. 腋疽《医宗金鉴》
  21. 夜与鬼交《女科百问》
  22. 腋漏《古今医统大全》
  23. 夜游症【疾病症状】
  24. 腋毛变稀少【疾病症状】
  25. 夜魇不寤《宋本备急灸法》
  26. 腋毛和阴毛脱落【疾病症状】
  27. 夜眼（马眼）《本草纲目》完整版
  28. 腋毛毛干上有微小结节【疾病症状】
  29. 夜香牛【中药大全】
  30. 腋毛癣菌病【疾病大全】
  1. 腋《经络全书》
  2. 殗殜《中医词典》
  3. 腋《中医词典》
  4. 液雨水《本草撮要》
  5. 腋《经络考》
  6. 液雨水《本草分经》
  7. 腋《证治准绳·杂病》
  8. 液雨水《本草从新》
  9. 腋臂指掌部《疡医大全》
  10. 液雨水《饮食须知》
  11. 腋部《外科大成》
  12. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  13. 腋臭《家庭医学百科-医疗康复篇》
  14. 液脱《中医词典》
  15. 腋臭《中医词典》
  16. 液体在液体中的溶解度《医用化学》
  17. 腋臭《奇效简便良方》
  18. 液体成分《默克家庭诊疗手册》
  19. 腋臭《奇方类编》
  20. 液门（荥穴）《子午流注说难》
  21. 腋臭方三十七首《外台秘要》
  22. 液门（手少阳之荥穴）《手穴手纹诊治》
  23. 腋臭秘方《华佗神方》
  24. 液门《针灸学》
  25. 腋发《证治准绳·疡医》
  26. 液门《中医词典》
  27. 腋汗《中医词典》
  28. 液门《针灸大成》
  29. 腋积《中医词典》
  30. 液道《中医词典》
  31. 腋疽《中医词典》


〔腹〕_《经络全书》_中医经论_【岐黄之术】

五十六、〔腹〕

五十六、〔腹〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗谓之肚，中脘穴分，即中焦也）

统属足太阴脾经（《灵枢》曰∶足太阴之脉，循膝股内前廉入腹。是动则病腹胀善噫，得后与气，则快然如衰。又曰∶太阴终者，腹胀闭，不得息，善噫善呕；呕则逆，逆则面赤，不逆则上下不通；上下不通则面黑，皮毛焦而终矣。又曰∶足太阴之别，名曰公孙，去本节之后一寸，别走阳明，其别者入络肠胃。厥气上逆则霍乱；实则肠中切痛，虚则鼓胀，取之所别也。又曰∶腹胀满，食不化，腹响响然不能大使，取足太阴。《素问》曰∶阴中之至阴，脾也。腹者，至阴之所居。又曰∶脾病内舍心腹，外在肌肉四肢。又曰∶黄脉之至也，大而虚，有厥气在腹中。厥气，名曰疝厥，女子同法。得之疾使四肢汗出当风。又曰∶中气不足，谓之脾虚，则腹满肠鸣，飧泄，食不化。又曰∶伤寒十日，太阴病衰，腹减如故，则思饮食。又曰∶太阴之厥，则腹满 胀，后不利，不欲食，食则呕，不得卧。又曰∶脾疟者，令人寒则腹中痛，热则肠中鸣，已汗出。

李东垣曰∶中脘痛者，太阴也，理中汤或建中汤，及草豆蔻丸之类主之）。又属足阳明胃经（《灵枢》曰∶足阳明之脉，其支者起于胃口，下循腹里。所生病者，大腹水肿。《素问》曰∶腹中鸣者，病本于胃也。薄脾，则烦不能食，食不下者，胃脘膈也。又曰∶胃疟者，令人善饥而不能食，食而支满腹大。杨上善曰∶足阳明脉，从鼻起，下咽，分为四道，并正别脉六道，上下行腹，纲维于身）。兼属手太阳小肠经、少阳三焦经之会。（《素问》曰∶腹暴满，按之不下，取手太阳经络者，胃之募也。注∶胃募，中脘穴也，居蔽骨与脐之中，手太阳小肠、足阳明脉所生也）。又属足少阴肾经、厥阴肝经（《灵枢》曰∶腹满，大便不利，腹大，亦上走胸嗌，喘息渴渴然，取足少阴。又曰∶足之三阴，从足走腹。《素问》曰∶肾病者，腹大胫肿，虚则胸中痛，大腹、小腹痛。又曰∶肝热病者，小便先黄，腹痛多卧，身热）。又属冲脉、任脉之会（《灵枢》曰∶冲脉、任脉之浮而外者，循腹右上行，会于咽喉。又曰∶任脉之别，散于腹。实则腹皮痛，虚则瘙痒，取之所别也。《素问》曰∶冲脉挟脐上行，至胸中而散。故冲脉为病，则逆气里急也。沈承之曰∶腹分四行，中行脐上五寸，名上脘穴，属足阳明胃经、手太阳小肠经、任脉之会。脐上四寸，名中脘穴，又谓之上纪，属手太阳小肠经、少阳三焦经、足阳明胃经、任脉之会。脐上二寸，名下脘穴，属足太阴脾经、任脉之会。第二行去中行左右各开五分，属足少阴肾经、冲脉之会。第三行去中行左右各开二寸，属足阳明胃经。第四行去中行左右各开三寸五分，属足太阴脾经、阴维脉之会）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十五、〔腋〕
  • 当前页：五十六、〔腹〕
  • 下一页：五十七、〔胁肋〕
<<< 返回本书目录
  1. 腹《奇症汇》
  2. 腹哀穴【胸部腹部穴位】
  3. 腹《经络全书》
  4. 腹壁不自主轴动【疾病症状】
  5. 富治法《石室秘录》
  6. 腹壁挫伤【疾病大全】
  7. 富贵贫贱攻补异宜其说有辨《读医随笔》
  8. 腹壁反射减弱或消失【疾病症状】
  9. 傅延年酒【方剂大全】
  10. 腹壁广泛性钙质沉着【疾病症状】
  11. 傅春散【方剂大全】
  12. 腹壁红斑【疾病症状】
  13. 赋禀《幼幼集成》
  14. 腹壁坏死性筋膜炎【疾病大全】
  15. 赋《三指禅》
  16. 腹壁间疝【疾病大全】
  17. 副肿瘤性斜视性眼肌阵挛-肌阵挛【疾病大全】
  18. 腹壁减肥术《减肥新法与技巧》
  19. 副肿瘤性小脑变性【疾病大全】
  20. 腹壁静脉怒张【疾病症状】
  21. 副肿瘤性脊髓病【疾病大全】
  22. 腹壁切口处有肿物突出【疾病症状】
  23. 副肿瘤性边缘系统脑炎【疾病大全】
  24. 腹壁切口疝【疾病大全】
  25. 副粘病毒《医学微生物学》
  26. 腹壁外侧包块 ，有固定压痛【疾病症状】
  27. 副银屑病【疾病大全】
  28. 腹壁纤维肉瘤【疾病大全】
  29. 副神经损伤与卡压【疾病大全】
  30. 腹壁血栓性静脉炎【疾病大全】
  1. 腹《经络全书》
  2. 富治法《石室秘录》
  3. 腹《中医名词词典》
  4. 富家中庭土《证类本草》
  5. 腹《中医词典》
  6. 富贵贫贱攻补异宜其说有辨《读医随笔》
  7. 腹《医学心悟》
  8. 傅滋《中医词典》
  9. 腹《奇症汇》
  10. 傅山《中医词典》
  11. 腹哀《针灸大成》
  12. 傅仁宇《中医词典》
  13. 腹哀《中医词典》
  14. 傅懋光《中医词典》
  15. 腹哀《针灸学》
  16. 傅懒园《中医词典》
  17. 腹背诸疾要诀《华佗神方》
  18. 傅常《中医词典》
  19. 腹壁减肥术《减肥新法与技巧》
  20. 赋禀《幼幼集成》
  21. 腹壁减肥术的几种方法《减肥新法与技巧》
  22. 赋《三指禅》
  23. 腹壁减肥术的麻醉《减肥新法与技巧》
  24. 副作用《减肥新法与技巧》
  25. 腹壁减肥术后注意事项《减肥新法与技巧》
  26. 副粘病毒《医学微生物学》
  27. 腹壁紧张度《物理诊断学》
  28. 副神经《人体解剖学》
  29. 腹壁切口裂开《普通外科学》
  30. 副神经《人体解剖学》
  31. 腹病《备急千金要方》


〔胁肋〕_《经络全书》_中医经论_【岐黄之术】

五十七、〔胁肋〕

五十七、〔胁肋〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（肋者，胁之骨，胁总而肋分也。旧云无骨曰胁者，大误也）统属足厥阴肝经（《灵枢》曰∶足厥阴之脉，贯膈布胁肋。又曰∶广胸及 者肝高，合胁兔 者肝下；胸胁好者肝坚，胁骨弱者肝脆；膺腹好相得者肝端正，肋骨偏举者肝偏倾也。又曰∶邪在肝，则两胁中痛。《素问》曰∶其脏肝，其病内舍 胁。

又曰∶青脉之至也，长而左右弹，有积气在心下支 ，名曰肝痹。得之寒湿，与疝同法，腰痛、足清、头痛。

又曰∶肝病头目眩，呕泄，胁支满。又曰∶肝脉搏坚而长，色不青，当病若搏。因血在胁下，令人喘逆。朱丹溪曰∶胁痛，肝火盛，木气实。肝火盛，以姜汁下当归龙荟丸以泻之；木气实，以川芎、苍术、青皮、当归之类泄之。又曰∶去滞气，用青皮，青皮乃肝胆二经之药。人多怒，胁下有郁积，固宜以此解二经之实。若二经气不足者，当先补血，少加青皮可也。戴复庵曰∶胁痛别无杂症，在左为肝经受病，宜用川芎、枳壳、甘草；在右为肝移热于肺，宜用姜黄、枳壳、桂心、甘草）。又属足少阳胆经（《灵枢》曰∶足少阳之脉，其支者循胁里出气街。是动则病胁痛，不能转侧。《素问》曰∶邪客于足少阳之络，令人胁痛不能息，咳而汗出。又曰∶少阳有余，病筋痹胁满。又曰∶伤寒三日，少阳受之，其脉循胁络于耳，故胸胁痛而耳聋。

李东垣曰∶两胁痛，刺少阳丘墟。丘墟穴在两足外踝下，微前骨缝陷中，乃足少阳经之原穴也）。兼属足太阴脾经、太阳膀胱经（《灵枢》曰∶足太阴之筋，循腹里，结于肋，散于胸中，其病两胁痛引膺中。沈承之曰∶胁前属足少阳胆经，胁后属足太阳膀胱经）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十六、〔腹〕
  • 当前页：五十七、〔胁肋〕
  • 下一页：五十八、〔季胁〕
<<< 返回本书目录
  1. 胁肋《医学见能》
  2. 胁肋刺痛【方剂主治】
  3. 胁肋《经络全书》
  4. 胁肋膨胀【方剂主治】
  5. 胁疽-外科理例（下）《古今医统大全》
  6. 胁肋生核《医门补要》
  7. 胁疽门主论《疡医大全》
  8. 胁肋疼痛【方剂主治】
  9. 胁疽《外科理例》
  10. 胁肋痛《女科切要》
  11. 胁部肿胀【疾病症状】
  12. 胁肋痛《圣济总录》
  13. 邪中三焦歌《伤寒百证歌》
  14. 胁肋痛《医碥》
  15. 邪中《黄帝内经太素》
  16. 胁肋痛《医碥》
  17. 邪之中人阴阳有异《类经》
  18. 胁肋痛方《外台秘要》
  19. 邪正虚实辩《侣山堂类辩》
  20. 胁肋痛论《妇科秘书》
  21. 邪正论《医法圆通》
  22. 胁肋痛论《胎产心法》
  23. 邪在胸膈《温疫论》
  24. 胁肋虚胀【方剂主治】
  25. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  26. 胁肋胀满【方剂主治】
  27. 邪在五脏之刺《类经》
  28. 胁肋胀痛《医宗金鉴》
  29. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  30. 胁满《伤寒大白》
  1. 胁肋《经络全书》
  2. 胁疽门主论《疡医大全》
  3. 胁肋《医学见能》
  4. 胁疽门主方《疡医大全》
  5. 胁肋部《类经图翼》
  6. 胁疽（外科理例 下）《古今医统大全》
  7. 胁肋疽《中医名词词典》
  8. 胁疽《回生集》
  9. 胁肋生核《医门补要》
  10. 胁疽《奇效简便良方》
  11. 胁肋痛《圣济总录》
  12. 胁疽《外科理例》
  13. 胁肋痛《医碥》
  14. 胁疽《证治准绳·疡医》
  15. 胁肋痛《医碥》
  16. 胁疽《中医词典》
  17. 胁肋痛《女科切要》
  18. 胁窌《中医词典》
  19. 胁肋痛方二首《外台秘要》
  20. 胁《中医词典》
  21. 胁肋痛论《胎产心法》
  22. 邪注候《诸病源候论》
  23. 胁肋痛论《妇科秘书》
  24. 邪中三焦歌《伤寒百证歌》
  25. 胁肋痛秘方《华佗神方》
  26. 邪中《黄帝内经太素》
  27. 胁肋胀痛《中医词典》
  28. 邪之中人阴阳有异《类经》
  29. 胁肋胀痛《正骨心法要旨》
  30. 邪正虚实辩《侣山堂类辩》
  31. 胁肋胀痛《医宗金鉴》


〔季胁〕_《经络全书》_中医经论_【岐黄之术】

五十八、〔季胁〕

五十八、〔季胁〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（胁下也）属足少阳胆经（《灵枢》曰∶足少阳之脉，循胸过季胁下。又曰∶足少阳之别者，入季胁之间，循胸里，属胆）。又属足厥阴肝经（《灵枢》曰∶若有所大怒，气上而不下，积于胁下，则伤肝。《素问》曰∶肝病者，两胁下痛引少腹，令人善怒。又曰∶肝咳之状，咳则两胁下痛，甚则不可以转，转则两 下满。《中藏》曰∶肝虚冷，则胁下坚痛，目盲臂痛，发寒如疟状，不欲食，妇人月水不来，气急，其脉左关上沉而弱者是也）。兼属手太阴肺经（《灵枢》曰∶手太阴之筋，合贲下，抵季胁，其病息贲胁急，吐血，治在燔针劫刺，以知为数。朱丹溪曰∶左胁多因留血作痛，右胁悉是痰积作痛。痰气亦有流注于左者，然必与血相搏而痛，不似右胁之痛无关于血也）。又属五脏之会（《难经》曰∶脏会于季胁。注∶脏，五脏也。季胁，章门穴也，一名胁 。在脐旁左右各九寸，直季胁，乃足厥阴之穴。带脉发于此，脾之募也。

脾受谷气，播敷各脏，故脏会于季胁，不能食而热，可灸章门。张洁古曰∶胁痛者肝也，身热而烦者心也，体重而满者脾也。寒热者肺也，足胫寒而逆者肾也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十七、〔胁肋〕
  • 当前页：五十八、〔季胁〕
  • 下一页：五十九、〔?〕
<<< 返回本书目录
  1. 季胁《经络全书》
  2. 季芝鲫鱼膏【方剂大全】
  3. 季节与疾病的预后《手掌与疾病》
  4. 剂阳汤【方剂大全】
  5. 季节性手脱皮【疾病症状】
  6. 剂字解《景景医话》
  7. 季节性情绪抑郁【疾病症状】
  8. 洎夫蓝《本草乘雅半偈》
  9. 季节性浅红斑片【疾病症状】
  10. 济川煎【方剂大全】
  11. 季节性的症状《人体使用手册》
  12. 济川饮【方剂大全】
  13. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  14. 济肝散【方剂大全】
  15. 忌忧郁《痰火点雪》
  16. 济火延嗣丹【方剂大全】
  17. 忌用转下《扁鹊心书》
  18. 济火养心汤【方剂大全】
  19. 忌消导论《伤寒大白》
  20. 济急丹【方剂大全】
  21. 忌温经论《伤寒大白》
  22. 济急散【方剂大全】
  23. 忌吐法论《伤寒大白》
  24. 济急饮【方剂大全】
  25. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  26. 济艰催挽汤【方剂大全】
  27. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  28. 济艰汤【方剂大全】
  29. 忌食物房劳《针灸聚英》
  30. 济坤大造丸【方剂大全】
  1. 季胁《经络全书》
  2. 季夏痹《中医词典》
  3. 季胁《中医词典》
  4. 季秋痹《中医词典》
  5. 季胁痛《中医词典》
  6. 季肋（季胁、软肋）《中医名词词典》
  7. 季指《中医词典》
  8. 季肋《中医词典》
  9. 剂《中医词典》
  10. 季经《中医词典》
  11. 剂（剂型）《中医名词词典》
  12. 季节与疾病的预后《手掌与疾病》
  13. 剂量-反应关系《预防医学》
  14. 季节性变应性鼻炎《默克家庭诊疗手册》
  15. 剂量-反应联系《预防医学》
  16. 季节性《预防医学》
  17. 剂型《中医词典》
  18. 季冬痹《中医词典》
  19. 剂型与疗效《医院药学》
  20. 季春痹《中医词典》
  21. 剂字解《景景医话》
  22. 季铵类解痉药《药理学》
  23. 洎夫蓝《本草乘雅半偈》
  24. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  25. 济生归脾汤去木香加丹皮麦冬方《临症验舌法》
  26. 忌栀子证二十一　太阳九十一《伤寒悬解》
  27. 济生麦冬散《冯氏锦囊秘录》
  28. 忌忧郁《痰火点雪》
  29. 济生肾气丸《时方歌括》
  30. 忌用转下《扁鹊心书》
  31. 济生乌梅丸《时方歌括》


〔?〕_《经络全书》_中医经论_【岐黄之术】

五十九、〔?〕

五十九、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（季胁之下，挟脊两旁空软处也）属足少阴肾经、带脉之会（《灵枢》曰∶足少阴之正，至肾，当十四椎出属带脉。王太仆曰∶肾之外当 ）。又属足少阳胆经、太阳膀胱经（《灵枢》曰∶足少阳之筋，其直者上乘 季胁，其病 季胁痛。《素问》曰∶ 络季胁，引少腹而痛胀，刺 。 穴在肩膊内廉，挟第六椎下，以手厌之，令病患呼 之声，则指下动矣，此足太阳脉气所发也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十八、〔季胁〕
  • 当前页：五十九、〔?〕
  • 下一页：六十、〔腰〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?《经络全书》
  4. ?《经络全书》
  5. ?《经络全书》
  6. ?《经络全书》
  7. ?《经络全书》
  8. ?《经络全书》
  9. ?《经络全书》
  10. ?《经络全书》
  11. ?（扶黎反）?（天黎反）膏《证类本草》
  12. ?《经络全书》
  13. ?（户瓦切）《证类本草》
  14. ?《本草撮要》
  15. ?（痉）《脉因证治》
  16. ?《灵素节注类编》
  17. ?（良刃切）木灰《证类本草》
  18. ?《证类本草》
  19. ?（去王切）根《证类本草》
  20. ?《证类本草》
  21. ?（上逐下题）鱼白《证类本草》
  22. ?《证类本草》
  23. ?（私以切）耳实《证类本草》
  24. ?《证类本草》
  25. ?（他典切）花《证类本草》
  26. ?《医学入门》
  27. ?（同）鼍鱼甲《医学入门》
  28. ?《本草易读》
  29. ?（音卑）柿《证类本草》
  30. （制^牛）引《中医词典》
  31. ?（音褊）蓄《证类本草》


〔腰〕_《经络全书》_中医经论_【岐黄之术】

六十、〔腰〕

六十、〔腰〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（尻上横骨也）统属足少阴肾经（《灵枢》曰∶足少阴之别，并经上走于心包下，外贯腰脊。

其病逆则烦心，实则闭癃，虚则腰痛。又曰∶肾盛怒而不止，则伤志，志伤则善忘其前言，腰脊不可以俯仰屈伸，毛际色夭，死于季夏也。《素问》曰∶北风生于冬，病在肾，俞在腰股。又曰∶肾病内舍腰脊骨髓，外在溪谷 膝。注∶ ，腓肠也，又曰∶肾脉搏坚而长，其色黄而赤者，当病折腰。又曰∶肾热病者，先腰痛胫酸，苦渴数饮，身热，腰脊不举，骨枯而髓减，发为骨痿。又曰∶肾咳之状，咳则腰脊相引而痛。又曰∶腰者肾之腑，转摇不能，肾将惫矣，得强者生，失强者死。又曰∶因而强力，肾气乃伤，高骨乃坏。注∶高骨，腰高之骨也。朱丹溪曰∶诸经皆贯于肾，而络于腰脊。肾气一虚，则凡冲风受湿，伤冷蓄热，血涩气滞，水积堕伤，与夫失志作劳，种种腰疼，叠见而层出矣。《三因方》云∶肾着为病，其体重，饮食如故，小便自利，腰以下冷痛，如带五千钱，治宜流湿，兼用温散，肾着汤主之）。又属足太阳膀胱经（《灵枢》曰∶足太阳之脉，挟脊抵腰中。《素问》曰∶足太阳之疟，令人腰痛头重，寒从背起。李东垣曰∶太阳气虚，则邪客之。邪者，风、热、寒、湿皆然。寒湿多而风热少，又有房劳伤肾而腰痛者，此由阳虚不能运动也，宜补阳。若膏粱之人，久服汤药，醉以入房，损其真阴，肾气热，腰脊痛而不能举，久则髓减骨枯，此由阴虚生内热也，宜补阴。又曰∶防风辛温，气味俱薄，浮而升阳也。若脊痛项强，不可回顾，腰似折，项似拔者，乃手足太阳症，正宜用之）。又属足厥阴肝经（《灵枢》曰∶足厥阴之脉，是动则病腰痛，不可以俯仰，丈夫 疝，妇人少腹肿。《素问》曰∶厥阴之脉，令人腰痛，腰中如张弓弩弦。朱丹溪曰∶腰软者皆肾肝伏热，治宜黄柏、防己）。兼属足阳明胃经、少阳胆经（《灵枢》曰∶腰痛、痛上寒，取足太阳、阳明；痛上热，取足厥阴；不可以俯仰，取足少阳。《素问》曰∶少阳令人腰痛，如以针刺其皮中，循循然不可以俯仰，不可以顾；阳明令人腰痛，不可以顾，顾如有见者，善悲。又曰∶肉里之脉，令人腰痛不可以咳，咳则筋缩急，刺肉里之脉，为二 ，在太阳之外，少阳绝骨之后。又曰∶同阴之脉，令人腰痛，痛如小锤居其中，怫然肿。注∶同阴，足少阳之别络也）。又属足太阴脾经（《素问》曰∶散脉令人腰痛而热，热甚甚烦，腰下如有横木居其中，甚则遗溲。注∶散脉，足太阴之别脉也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十九、〔?〕
  • 当前页：六十、〔腰〕
  • 下一页：六十一、〔命门〕
<<< 返回本书目录
  1. 腰《经络全书》
  2. 腰【方剂主治】
  3. 妖媚《周慎斋遗书》
  4. 腰背病诸候《巢氏病源补养宣导法》
  5. 夭寿疽门主论《疡医大全》
  6. 腰背病诸候（凡十论）《诸病源候论》
  7. 夭疽锐毒门主论《疡医大全》
  8. 腰背部窦道【疾病症状】
  9. 夭疽、锐毒《医宗金鉴》
  10. 腰背部有皮毛窦【疾病症状】
  11. 恙螨皮炎【疾病大全】
  12. 腰背刺痛【疾病症状】
  13. 恙螨《人体寄生虫学》
  14. 腰背的持续隐痛【疾病症状】
  15. 恙虫病性肺炎【疾病大全】
  16. 腰背反张《沈氏女科辑要》
  17. 恙虫病【疾病大全】
  18. 腰背拘急【方剂主治】
  19. 恙虫病《传染病》
  20. 腰背强痛【方剂主治】
  21. 样品的前处理《实用免疫细胞与核酸》
  22. 腰背酸痛【疾病症状】
  23. 样品处理与注意事项《实用免疫细胞与核酸》
  24. 腰背疼痛【方剂主治】
  25. 样痘辨《疡医大全》
  26. 腰背痛《百病自测》
  27. 样痘辨《冯氏锦囊秘录》
  28. 腰背痛【疾病症状】
  29. 样本含量的估计《医学统计学》
  30. 腰背痛【方剂主治】
  1. 腰《经络全书》
  2. 妖媚《周慎斋遗书》
  3. 腰《中医名词词典》
  4. 夭寿疽门主论《疡医大全》
  5. 腰《中医词典》
  6. 夭疽锐毒门主论《疡医大全》
  7. 腰背病诸候《巢氏病源补养宣导法》
  8. 夭疽锐毒《外科心法要诀》
  9. 腰背发《万氏秘传外科心法》
  10. 夭疽、锐毒《医宗金鉴》
  11. 腰背反张《沈氏女科辑要》
  12. 夭疽、锐毒《中医名词词典》
  13. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  14. 夭疽《丁甘仁医案》
  15. 腰背扭伤《手穴手纹诊治》
  16. 夭《中医词典》
  17. 腰背痛《家庭医学百科·预防保健篇》
  18. 烊化《中医词典》
  19. 腰背痛《百病自测》
  20. 烊化《中医名词词典》
  21. 腰背痛《中医词典》
  22. 恙螨《人体寄生虫学》
  23. 腰背痛辨病《常见病自测》
  24. 恙虫病立克次体《医学微生物学》
  25. 腰背先兆的理论基础《中医疾病预测》
  26. 恙虫病《传染病》
  27. 腰背先兆的临床意义《中医疾病预测》
  28. 样品预处理《临床生物化学》
  29. 腰背先兆——腰背相学《中医疾病预测》
  30. 样品的前处理《实用免疫细胞与核酸》
  31. 腰髀痛《脉因证治》


〔命门〕_《经络全书》_中医经论_【岐黄之术】

六十一、〔命门〕

六十一、〔命门〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名精宫，在背对脐，以竹竿立地量之，使无高下也）属督脉（《明堂经》曰∶命门穴，在第十四椎节下间，与肾相当，伏而取之，督脉气所发也。

病五脏热，脉弦急者，当灸五十壮，老少增损之。如虚寒者，灸百壮）。又属足少阴肾经（《难经》曰∶十二经之脉，皆系于生气之原，生气之原者，谓肾间之动气，五脏 六腑之本，三焦之原。呼吸之门也。一名守邪之神。根绝则枝叶枯矣，故有寸口脉平而死者，生气独绝于内也。注∶肾间动气，谓命门穴也。顾英白曰∶命门居两肾之中，故《脉诀》云左为肾，右为命门，非也。不知十二经脉，则有心包与三焦，而腹中脏腑，岂能以两肾为二脏者。夫膀胱与肾为配偶，肾二而膀胱一，故曰孤之腑，后之人不可以憬然而误欤？或又以命门为子户，则愈谬矣！子户在中极之旁，左亦名胞门，得毋以命门易心包之故而云然耶？可慨甚矣！丹田亦名曰命门，任脉所发也，为三焦之募，故命门专以配三焦。然《脉诀》之命门，则必属督脉焉，为其可以通于肾也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十、〔腰〕
  • 当前页：六十一、〔命门〕
  • 下一页：六十二、〔脐〕
<<< 返回本书目录
  1. 命门《医学真传》
  2. 命门部位歌《针灸大成》
  3. 命门《经络全书》
  4. 命门火衰【方剂主治】
  5. 命门《本草分经》
  6. 命门火衰不能生土等症《内科摘要》
  7. 命根养生篇《外经微言》
  8. 命门火衰阳气脱陷症《轩岐救正论》
  9. 酩酊感【疾病症状】
  10. 命门经主篇《外经微言》
  11. 榠樝【中药大全】
  12. 命门考《研经言》
  13. 冥楂【中药大全】
  14. 命门脉诊辩《吴医汇讲》
  15. 茗茶《本草择要纲目》
  16. 命门实《药症忌宜》
  17. 茗、苦?《证类本草》
  18. 命门水火图说《轩岐救正论》
  19. 茗、苦《本草图经》
  20. 命门说《吴医汇讲》
  21. 茗《本草纲目》图文版
  22. 命门说《医碥》
  23. 茗《本草乘雅半偈》
  24. 命门说《医学实在易》
  25. 茗《本草纲目》完整版
  26. 命门提要《三指禅》
  27. 鸣谢《胃肠动力检查手册》
  28. 命门图说《医旨绪余》
  29. 明肿疡虚实论《外科启玄》
  30. 命门虚《药症忌宜》
  1. 命门《经络全书》
  2. 命关《中医词典》
  3. 命门《中医名词词典》
  4. 命功《中医词典》
  5. 命门《气功外气疗法》
  6. 命根养生篇《外经微言》
  7. 命门《中医词典》
  8. 命《中医词典》
  9. 命门《医述》
  10. 瞑眩膏《三因极一病证方论》
  11. 命门《医学真传》
  12. 瞑眩《中医词典》
  13. 命门《针灸学》
  14. 瞑眩《中医名词词典》
  15. 命门（一名属累）《针灸大成》
  16. 瞑《中医词典》
  17. 命门部位歌《针灸大成》
  18. 冥视《中医词典》
  19. 命门火衰《中医词典》
  20. 冥冥《中医词典》
  21. 命门火衰不能生土等症《内科摘要》
  22. 冥病《中医词典》
  23. 命门火衰阳气脱陷症《轩岐救正论》
  24. 茗苦荼茗《千金翼方》
  25. 命门火旺《中医名词词典》
  26. 茗苦茶《汤液本草》
  27. 命门经主篇《外经微言》
  28. 茗苦KT《增广和剂局方药性总论》
  29. 命门考《研经言》
  30. 茗苦《本草衍义》
  31. 命门脉诊辩《吴医汇讲》


〔脐〕_《经络全书》_中医经论_【岐黄之术】

六十二、〔脐〕

六十二、〔脐〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（神阙穴之分也，又名为气舍）属任脉、冲脉之会（《素问》曰∶任脉者，起于少腹，直上贯脐中央。又曰∶冲脉者，起于气街，并少阴之经。挟脐上行，至胸中而散）。又属足少阴肾经、太阴脾经（《灵枢》曰∶热病挟脐急痛，胸胁满，取之涌泉。涌泉，足少阴之井穴也，又曰∶足太阴之筋，上腹，结于脐。

李东垣曰∶脐腹痛，少阴也，四逆真武附子汤之类主之。故脐下或大痛，人中黑色者，不可治。《机要》曰∶脐下发热者，肾经病也，非熟地黄不能除，以其能补肾也。《心鉴》曰∶脾绝者，脐突唇反）。又属手足阳明大肠、胃经（《灵枢》曰∶足阳明之脉，从乳内廉下挟脐，入气街中。又曰∶积着于阳明之筋，则挟脐而居，饱食则差，大饥则益也。又曰∶胃中热，则消谷，令人悬心善饥，脐以上皮热。肠中热。则出黄如糜，脐以下皮寒。胃中寒，则腹胀；肠中寒，则肠鸣飧泄。胃中寒，肠中热，则胀而且泄；胃中热，肠中寒，则疾饥，小腹痛胀。《素问》曰∶人有身体髋股 皆肿，环脐而痛者，病名伏梁，此风根也。其气溢于大肠而着于肓；肓之原在脐下，故环脐而痛。《中藏》曰∶冬日大肠，重感于寒，则腹中当脐而痛，鸣濯濯，不能久立，痛已则泄白物）兼属足太阳膀胱经、厥阴肝经（朱丹溪曰∶足太阳膀胱经见症，脐反出。沈承之曰∶挟脐旁左右二寸名天枢穴，大肠之募也，属足阳明胃经，会手阳明大肠经。脐下三寸，名关元穴，小肠之募也；四寸名中极穴，膀胱之募也，并属足三阴脾、肾、肝经、任脉之会）。又以动脉分五脏（《难经》曰∶脐左动气属肝，脐右动气属肺，脐上动气属心，脐下动气属肾，当脐动气属脾。又曰∶脐上牢若痛，心内症也；脐下牢若痛，肾内症也；脐右牢若痛，肺内症也；脐左牢若痛，肝内症也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十一、〔命门〕
  • 当前页：六十二、〔脐〕
  • 下一页：六十三、〔少腹〕
<<< 返回本书目录
  1. 脐《经络全书》
  2. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  3. 脐《慈幼新书》
  4. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  5. 耆婆治恶病《千金翼方》
  6. 脐部脐肠系膜管息肉【疾病大全】
  7. 耆婆万病丸《千金宝要》
  8. 脐部有一半球形肿块【疾病症状】
  9. 耆附汤【方剂大全】
  10. 脐残端有少量黏液或脓性分泌物【疾病症状】
  11. 荠苎【中药大全】
  12. 脐疮《医宗金鉴》
  13. 荠叶涂方【方剂大全】
  14. 脐疮【疾病症状】
  15. 荠薴【中药大全】
  16. 脐疮、脐突《外科大成》
  17. 荠宁【中药大全】
  18. 脐带【中药大全】
  19. 荠苨饮【方剂大全】
  20. 脐带感染【疾病症状】
  21. 荠苨丸【方剂大全】
  22. 脐带过短【疾病症状】
  23. 荠苨汤【方剂大全】
  24. 脐带过短或相对过短【疾病症状】
  25. 荠苨散【方剂大全】
  26. 脐带绕颈【疾病症状】
  27. 荠苨苗【中药大全】
  28. 脐带脱垂《妇产科学》
  29. 荠苨煎【方剂大全】
  30. 脐带脱垂【疾病大全】
  1. 脐《经络全书》
  2. 耆实《本草蒙筌》
  3. 脐《中医词典》
  4. 耆婆治恶病《千金翼方》
  5. 脐《医学入门》
  6. 耆婆万病丸《千金宝要》
  7. 脐《本草从新》
  8. 耆婆万病丸《太平惠民和剂局方》
  9. 脐《药性切用》
  10. 耆婆万病丸《备急千金要方》
  11. 脐《慈幼新书》
  12. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  13. 脐不干《傅青主男科》
  14. 荠实《吴普本草》
  15. 脐部辨病《常见病自测》
  16. 荠苠《本草纲目》
  17. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  18. 荠菜子《本草分经》
  19. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  20. 荠菜粥《保健药膳》
  21. 脐肠《中医词典》
  22. 荠菜蜜枣藕节汤《保健药膳》
  23. 脐虫怪病《急救广生集》
  24. 荠菜花《中药学》
  25. 脐虫怪病《奇效简便良方》
  26. 荠菜炒肉丝《保健药膳》
  27. 脐虫怪病《奇方类编》
  28. 荠菜拌豆腐《减肥新法与技巧》
  29. 脐疮《中医词典》
  30. 荠菜拌豆腐《保健药膳》
  31. 脐疮《医宗金鉴》


〔少腹〕_《经络全书》_中医经论_【岐黄之术】

六十三、〔少腹〕

六十三、〔少腹〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名小腹，即下焦也）属足厥阴肝经、任脉之会（《灵枢》曰∶足厥阴之脉，过阴器，抵小腹。又曰∶肝胀者，胁下满，而痛引小腹。又曰∶小腹满大，上走胃至心，淅淅身时寒热，小便不利，取足厥阴。《素问》曰∶厥阴之厥，则少腹肿痛，腹胀，泾溲不利。又曰∶足厥阴之疟，令人腰痛，少腹满，小便不利如癃状。李东垣曰∶少腹痛，厥阴也，重则正阳散、回阳汤主之；轻则当归四逆汤主之。王海藏曰∶玄胡索，治心气痛、少腹痛如神，入足厥阴也）。又属手足太阳小肠、膀胱经（《灵枢》曰∶小肠胀者，小腹胀，引腰而痛。膀胱胀者，小腹满而气癃。又曰∶小肠病者，少腹满痛，腰脊控睾而痛，时窘之后，耳前热。

若寒甚，若肩上热，及手小指次指间热。膀胱病者，小腹偏肿而痛，以手按之，即欲小便而不得，肩上热。

又曰∶小腹痛肿，不得小便，邪在三焦约。取之太阳大络，视其络脉，与厥阴小络结而血者。顾英白曰∶三焦约者，即膀胱也，故经又曰∶三焦病者，腹胀满，小腹尤坚，不得小便，时窘急，溢则水溜，此皆小肠、膀胱病也。盖小肠者，膀胱之源；膀胱者，小肠之委。而心与小肠，实相为表里，故心包与三焦，亦相为表里。而膀胱、三焦，经文时并称之耳，岂别有所谓三焦之腑哉）。又属足少阴肾、太阴脾经（《素问》∶黑脉之至也，上坚而大，有积气在小腹与阴，名曰肾痹，得之沐浴清水而卧。注∶清，冷也。又曰∶邪客于足太阴之络，令人腰痛，引少腹控眇，不可以仰息。《灵枢》曰∶身有所伤，血出多，及中风寒，若有所堕坠，四肢懈堕不收，名曰体惰，取其小腹、脐、三交结。三交结者，阳明、太阴也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十二、〔脐〕
  • 当前页：六十三、〔少腹〕
  • 下一页：六十四、〔髋〕
<<< 返回本书目录
  1. 少腹《经络全书》
  2. 少腹拘急【方剂主治】
  3. 少府穴【上肢内侧穴位】
  4. 少腹疽《医宗金鉴》
  5. 少儿脊柱侧凸【疾病症状】
  6. 少腹满《伤寒明理论》
  7. 少儿保健《中医养生学》
  8. 少腹满痛《伤寒心法要诀》
  9. 少冲穴【上肢内侧穴位】
  10. 少腹满痛《医宗金鉴》
  11. 韶子【中药大全】
  12. 少腹痛《古今医彻》
  13. 韶子《本草纲目》完整版
  14. 少腹痛证治《妇科心法要诀》
  15. 杓上砂《本草纲目》图文版
  16. 少腹痛证治《医宗金鉴》
  17. 杓上砂《本草纲目》完整版
  18. 少腹引阴茎作痛《医宗金鉴》
  19. 杓儿菜【中药大全】
  20. 少腹痈《马培之医案》
  21. 杓《本草纲目》完整版
  22. 少腹逐瘀汤【方剂大全】
  23. 芍药枳术丸【方剂大全】
  24. 少腹逐瘀汤说《医林改错》
  25. 芍药栀豉汤【方剂大全】
  26. 少腹逐瘀丸【方剂大全】
  27. 芍药饮【方剂大全】
  28. 少海穴【上肢内侧穴位】
  29. 芍药汤【方剂大全】
  30. 少花柏拉木【中药大全】
  1. 少腹《经络全书》
  2. 少妇血崩《傅青主女科》
  3. 少腹《中医词典》
  4. 少府（荥穴）《子午流注说难》
  5. 少腹急结《中医词典》
  6. 少府（手少阴之荥穴）《手穴手纹诊治》
  7. 少腹急迫不孕《傅青主女科》
  8. 少府《针灸学》
  9. 少腹拘急《中医词典》
  10. 少府《中医词典》
  11. 少腹疽《医宗金鉴》
  12. 少府《针灸大成》
  13. 少腹疽《外科心法要诀》
  14. 少儿保健《中医养生学》
  15. 少腹满《中医词典》
  16. 少冲（一名经始）《针灸大成》
  17. 少腹满《医学心悟》
  18. 少冲（手少阳之井穴）《手穴手纹诊治》
  19. 少腹满《医效秘传》
  20. 少冲（井穴）《子午流注说难》
  21. 少腹满《伤寒明理论》
  22. 少冲《针灸学》
  23. 少腹满《伤寒指掌》
  24. 少冲《中医词典》
  25. 少腹满囊缩《医学纲目》
  26. 韶子《证类本草》
  27. 少腹满囊缩续法《医学纲目》
  28. 韶脑《玉楸药解》
  29. 少腹满痛《医宗金鉴》
  30. 韶粉散《仁术便览》
  31. 少腹满痛《医学摘粹》


〔髋〕_《经络全书》_中医经论_【岐黄之术】

六十四、〔髋〕

六十四、〔髋〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（腰胯骨也，亦谓之踝。腰旁挟脊，平立陷者中，按之有骨机关处，动者是也）属足少阳胆经（《素问》曰∶挟髋为机， 上为关。又曰∶少阳厥逆，机关不利，腰不可以行，项不可以顾。又曰∶腰痛引少腹控 ，不可以仰，刺腰尻交者两踝胂上，以月死生为 数）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十三、〔少腹〕
  • 当前页：六十四、〔髋〕
  • 下一页：六十五、〔髀枢〕
<<< 返回本书目录
  1. 髋《经络全书》
  2. 髋、膝、肘部呈屈曲畸形【疾病症状】
  3. 宽中愈胀汤【方剂大全】
  4. 髋、膝部疾患《家庭医学百科-医疗康复篇》
  5. 宽中养胃汤【方剂大全】
  6. 髋部酸胀不适【疾病症状】
  7. 宽中下气汤【方剂大全】
  8. 髋关节发育不良【疾病症状】
  9. 宽中下气【中药主治】
  10. 髋关节后脱位【疾病大全】
  11. 宽中喜食无厌丸【方剂大全】
  12. 髋关节积液【疾病症状】
  13. 宽中丸【方剂大全】
  14. 髋关节结核【疾病大全】
  15. 宽中透毒饮【方剂大全】
  16. 髋关节前脱位【疾病大全】
  17. 宽中汤【方剂大全】
  18. 髋关节痛【疾病症状】
  19. 宽中顺气丸【方剂大全】
  20. 髋关节脱位【疾病症状】
  21. 宽中散【方剂大全】
  22. 髋关节脱位【疾病大全】
  23. 宽中祛痰丸【方剂大全】
  24. 髋臼骨折【疾病大全】
  25. 宽中理气丸【方剂大全】
  26. 髋内翻【疾病症状】
  27. 宽中理气【中药主治】
  28. 髋外侧可见皮下瘀血斑【疾病症状】
  29. 宽中快癍汤【方剂大全】
  30. 髋外侧酸胀【疾病症状】
  1. 髋《经络全书》
  2. 宽中丸《三因极一病证方论》
  3. 髋《中医词典》
  4. 宽中散《仁术便览》
  5. 髋《中医词典》
  6. 宽中进食丸《内外伤辨》
  7. 髋、膝部疾患《家庭医学百科-医疗康复篇》
  8. 宽中茶《茶饮保健》
  9. 髋髀《中医词典》
  10. 宽中《中医词典》
  11. 髋髀《中医词典》
  12. 宽中《中医词典》
  13. 髋骨《中医词典》
  14. 宽胀散《冯氏锦囊秘录》
  15. 髋骨《中医词典》
  16. 宽胸《中医词典》
  17. 髋骨和股骨问题《默克家庭诊疗手册》
  18. 宽胸《中医词典》
  19. 髋关节《人体解剖学》
  20. 宽气汤《是斋百一选方》
  21. 髋关节结核《骨科学》
  22. 宽喉法《中医词典》
  23. 髋关节脱位《中医伤科按摩学》
  24. 宽喉法《中医词典》
  25. 髋关节脱位《骨科学》
  26. 宽膈丸《三因极一病证方论》
  27. 款冬《千金翼方》
  28. 脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方《金匮悬解》
  29. 款冬《本草经集注》
  30. 脍食在胃不化，吐不出，速下除之，久成症病，治之方。《医宗金鉴》
  31. 款冬《新修本草》


〔髀枢〕_《经络全书》_中医经论_【岐黄之术】

六十五、〔髀枢〕

六十五、〔髀枢〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（即髀厌也，当环跳穴之分，谓之枢者，以楗骨转动，如户之枢也，亦曰髀关）属足少阳胆经（《素问》曰∶邪客于足少阳之络，令人留于枢中，痛髀不可举。朱丹溪曰∶环跳穴痛，防生附骨疽）。

又属足太阳膀胱经（《灵枢》曰∶足太阳之脉，挟脊内，过髀枢。又曰∶两肘两腋，两髀两 ，此八虚者，皆机关之地，真气之所过，血络之所游，邪气恶血，固不得留住。留住，则伤筋络，骨节机关不得屈伸，致病挛也）。兼属足阳明胃经（《灵枢》曰∶足阳明之筋，结于髀枢，上循胁，属脊。又曰∶足阳明之脉，至气街中而合，以下至髀关，抵伏兔。顾英白曰∶髀关一穴，是足阳明所发也，在髀枢之前廉。窦氏以腹下腿上为髀枢者，原非误也。若髀枢之别名为髀关，则所谓楗后为关者耳，此止一穴之髀关也。承之但知一穴之髀关，而不知髀枢可以名髀关，而反以窦氏为误也，宜矣。旧重出髀关者，大非）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十四、〔髋〕
  • 当前页：六十五、〔髀枢〕
  • 下一页：六十六、〔楗骨〕
<<< 返回本书目录
  1. 髀枢《经络全书》
  2. 臂《经络全书》
  3. 髀疾《黄帝内经太素》
  4. 臂背痛章《医学妙谛》
  5. 髀关穴【下肢外侧穴位】
  6. 臂部《外科大成》
  7. 髀关穴【胸部腹部穴位】
  8. 臂部《外科心法要诀》
  9. 髀《经络全书》
  10. 臂丛神经受累【疾病症状】
  11. 避孕也与免疫有关《免疫与健康》
  12. 臂丛神经损伤【疾病大全】
  13. 避孕药《药理学》
  14. 臂丛神经痛【疾病大全】
  15. 避孕失败后的补救措施──人工流产术《妇产科学》
  16. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  17. 避孕后闭经综合征【疾病大全】
  18. 臂后部、前臂后部及手背《人体解剖学》
  19. 避孕《中医妇科学》
  20. 臂疽《洄溪医案》
  21. 避孕《女科宝鉴》
  22. 臂疽《外科理例》
  23. 避疫香粉【方剂大全】
  24. 臂前部、肘前部和前臂前部《人体解剖学》
  25. 避疫汤【方剂大全】
  26. 臂臑穴【上肢外侧穴位】
  27. 避疫法《时方妙用》
  28. 臂上五穴疗病诀《小儿推拿广意》
  29. 避邪丹【方剂大全】
  30. 臂痛《扁鹊神应针灸玉龙经》
  1. 髀枢《经络全书》
  2. 髀疾《黄帝内经太素》
  3. 髀枢《中医名词词典》
  4. 髀关《针灸学》
  5. 髀厌《中医词典》
  6. 髀关《中医词典》
  7. 髀阳《中医词典》
  8. 髀关《中医名词词典》
  9. 臂《经络全书》
  10. 髀关《针灸大成》
  11. 臂《中医词典》
  12. 髀骨《中医词典》
  13. 臂（下膊）《中医名词词典》
  14. 髀骨《中医名词词典》
  15. 臂背痛章《医学妙谛》
  16. 髀《中医词典》
  17. 臂痹《中医词典》
  18. 髀《中医名词词典》
  19. 臂痹《金匮翼》
  20. 嬖子小儿注车船候《诸病源候论》
  21. 臂部《外科心法要诀》
  22. 避孕针剂《默克家庭诊疗手册》
  23. 臂部《外科大成》
  24. 避孕也与免疫有关《免疫与健康》
  25. 臂丛《人体解剖学》
  26. 避孕药埋植剂《默克家庭诊疗手册》
  27. 臂丛《人体解剖学》
  28. 避孕药《药理学》
  29. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  30. 避孕药《医院药学》
  31. 臂风毒《中医词典》


〔楗骨〕_《经络全书》_中医经论_【岐黄之术】

六十六、〔楗骨〕

六十六、〔楗骨〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（在髀辅骨上，腰横骨下，股外之中，侧立摇动取之，筋动应手者是也）属足少阳胆经（《素问》曰∶辅骨上，横骨下为楗，楗上为机，楗后为关。又曰∶蹇膝，伸不能屈，治其楗也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十五、〔髀枢〕
  • 当前页：六十六、〔楗骨〕
  • 下一页：六十七、〔毛际〕
<<< 返回本书目录
  1. 楗骨《经络全书》
  2. 腱病【疾病大全】
  3. 渐生翳膜【方剂主治】
  4. 腱反射亢进【疾病症状】
  5. 渐生汤【方剂大全】
  6. 腱反射消失【疾病症状】
  7. 渐尖叶独活【中药大全】
  8. 腱反射异常【疾病症状】
  9. 渐尖毛蕨【中药大全】
  10. 腱或腱止点处增粗或钙化【疾病症状】
  11. 渐加羸瘦【方剂主治】
  12. 腱鞘变干【疾病症状】
  13. 渐成内障【方剂主治】
  14. 腱鞘巨细胞瘤【疾病大全】
  15. 健猪肺【方剂大全】
  16. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  17. 健猪肚【方剂大全】
  18. 腱鞘囊肿【疾病大全】
  19. 健中丸【方剂大全】
  20. 腱鞘炎《家庭医学百科-医疗康复篇》
  21. 健中汤【方剂大全】
  22. 腱鞘炎《自我调养巧治病》
  23. 健中散【方剂大全】
  24. 腱索断裂【疾病症状】
  25. 健志丸【方剂大全】
  26. 鉴鼻汤【方剂大全】
  27. 健运汤【方剂大全】
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 健运汤《医学衷中参西录》
  30. 鉴别诊断《神经精神疾病诊断学》
  1. 楗骨《经络全书》
  2. 楗《中医词典》
  3. 楗骨（坐板骨，髋）《中医名词词典》
  4. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  5. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  6. 谏议之官《中医词典》
  7. 腱鞘囊肿《手穴手纹诊治》
  8. 健运汤《医学衷中参西录》
  9. 腱鞘炎《家庭医学百科-医疗康复篇》
  10. 健胃《中医词典》
  11. 腱鞘炎《自我调养巧治病》
  12. 健忘证治《三因极一病证方论》
  13. 鉴别《普通外科学》
  14. 健忘血少忧郁而成《医学传心录》
  15. 鉴别诊断《传染病》
  16. 健忘门（四则）《辨证录》
  17. 鉴别诊断《传染病》
  18. 健忘门《医方考》
  19. 鉴别诊断《传染病》
  20. 健忘门《张氏医通》
  21. 鉴别诊断《传染病》
  22. 健忘论治《类证治裁》
  23. 鉴别诊断《传染病》
  24. 健忘丹《仁术便览》
  25. 鉴别诊断《传染病》
  26. 健忘部《本草易读》
  27. 鉴别诊断《传染病》
  28. 健忘·怔忡·惊悸《顾松园医镜》
  29. 鉴别诊断《传染病》
  30. 健忘《灸法秘传》
  31. 鉴别诊断《传染病》


〔毛际〕_《经络全书》_中医经论_【岐黄之术】

六十七、〔毛际〕

六十七、〔毛际〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（少腹下，阴毛之边际，气街穴之分也）属足少阳胆经、厥阴肝经之合（《灵枢》曰∶足少阳之脉，绕毛际，横入髀厌中。又曰∶足厥阴之脉，循股阴入毛中。又曰∶足少阳之正，绕髀入毛际，合于厥阴。又曰∶足厥阴之正，别跗上，上至毛际，合于少阳。《素问》曰∶下部天，足厥阴也，以候肝。注∶肝脉在毛际外，羊矢下一寸陷中，五里穴之分，卧而取之，动应于手者是也）。又属足少阴肾经、冲脉之会（《灵枢》曰∶冲脉与足少阴之大络，起于肾下，出于气街）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十六、〔楗骨〕
  • 当前页：六十七、〔毛际〕
  • 下一页：六十八、〔阴器〕
<<< 返回本书目录
  1. 毛际《经络全书》
  2. 毛荚决明【中药大全】
  3. 毛黄连【中药大全】
  4. 毛姜浸酒【方剂大全】
  5. 毛黄堇【中药大全】
  6. 毛节兔唇花【中药大全】
  7. 毛花洋地黄【中药大全】
  8. 毛茎马兰【中药大全】
  9. 毛花槭【中药大全】
  10. 毛菊苣【中药大全】
  11. 毛花点草【中药大全】
  12. 毛蕨根【中药大全】
  13. 毛诃子【中药大全】
  14. 毛孔粗大【疾病症状】
  15. 毛果珍珠茅【中药大全】
  16. 毛孔堵塞【疾病症状】
  17. 毛果小甘菊【中药大全】
  18. 毛孔堵塞【疾病症状】
  19. 毛果算盘子【中药大全】
  20. 毛孔角化过度【疾病症状】
  21. 毛鬼头伞【中药大全】
  22. 毛苦瓜【中药大全】
  23. 毛贯众【中药大全】
  24. 毛梾枝叶【中药大全】
  25. 毛勾儿茶【中药大全】
  26. 毛连【中药大全】
  27. 毛茛【中药大全】
  28. 毛连菜【中药大全】
  29. 毛茛《本草纲目》完整版
  30. 毛莲蒿【中药大全】
  1. 毛际《经络全书》
  2. 毛果芸香碱（匹罗卡品）《医院药学》
  3. 毛际《中医名词词典》
  4. 毛果芸香碱《药理学》
  5. 毛际《中医词典》
  6. 毛茛《中药学》
  7. 毛际疡《证治准绳·疡医》
  8. 毛茛《证类本草》
  9. 毛嘉赞《中医词典》
  10. 毛凤翔《中医词典》
  11. 毛建草及子《证类本草》
  12. 毛发焦《中医词典》
  13. 毛巾包扎法《家庭医学百科-自救互救篇》
  14. 毛发疾病《默克家庭诊疗手册》
  15. 毛景义《中医词典》
  16. 毛发辨病《常见病自测》
  17. 毛孔出血《奇效简便良方》
  18. 毛发《脉诀汇辨》
  19. 毛孔流血秘方《华佗神方》
  20. 毛发《物理诊断学》
  21. 毛蓼《证类本草》
  22. 毛豆《滇南本草》
  23. 毛蓼《增广和剂局方药性总论》
  24. 毛悴色夭《中医词典》
  25. 毛脉《中医词典》
  26. 毛刺《中医词典》
  27. 毛霉菌《医学微生物学》
  28. 毛刺《中医名词词典》
  29. 毛霉菌病《默克家庭诊疗手册》
  30. 毛拔《中医词典》
  31. 毛霉菌病《病理学》


〔阴器〕_《经络全书》_中医经论_【岐黄之术】

六十八、〔阴器〕

六十八、〔阴器〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（〔交骨附〕男子曰玉茎，女子曰玉门，门之开合者曰交骨，即小便也。旧重出者非）

统属足厥阴肝经（《灵枢》曰∶足厥阴之筋，循阴股，结于阴器，络诸筋。其病阴器不用，伤于内，则不起；伤于寒，则阴缩入；伤于热，则挺纵不收。又曰∶足厥阴之脉过阴器所，生病者，遗溺、闭癃。《素问》曰∶厥阴之脉者，络阴器，系于肝。《难经》曰∶假令得肝脉，其病四肢满，闭淋，溲、便难，转筋，有是者肝也。李东垣曰∶肾主大便，肝主小便。朱丹溪曰∶阴茎痛，是厥阴经气滞兼热，宜用甘草梢以缓其气。或问古今方论，以涩为收，芍药本收剂，而云利小便，何谓也？东垣曰∶芍药能停诸湿，而益津液，以此补阴滋湿，故小便自行，非通利之谓也）。

又属冲、任、督三脉之会（《难经》曰∶冲、任、督与厥阴，会于曲骨，环阴器。《素问》曰∶督脉者，起于少腹以下骨中央，女子入系廷孔，其孔溺器之端也。男子循茎下至篡，与女子等。又曰∶冲脉者，经脉之海也，主渗灌溪谷，与阳明合于宗筋）。又属足太阳膀胱经（《灵枢》曰∶足三焦者，太阳之别也，并太阳之正，入络膀胱约下焦。实则闭癃，虚则遗溺。《素问》曰∶膀胱不约为遗溺，水泉不止，是膀胱不藏也。不利为癃，小便闭也。《中藏》曰∶热入膀胱，则其气急而小便黄，膀胱寒，则小便数而清白。王海藏曰∶小便不通，宜用滑剂利窍，以通水道。滑石入足太阳经，为至燥之剂，木通、猪苓、阿胶，皆滑剂也。朱丹溪曰∶膀胱有热者，宜用黄柏、知母之类以泻之）。又属手太阳小肠经（《灵枢》曰∶手太阳，外合于淮水，内属于小肠，而水道出焉。朱丹溪曰∶凡小肠有气则小便胀，有血则小便涩，有热则小便痛；痛者为血淋，不痛者为溺血。

陈良甫曰∶小肠有热，入于脬内，热结甚，则小便不通。小便不通，则心胁小腹，气涩而喘急）。又属足少阴肾经（《灵枢》曰∶足少阴之筋，并太阴之筋，而上循阴股，结于阴器。王海藏曰∶凡服泽泻散，人未有不小便多者，小便既多，肾气安得复实。李东垣曰∶渴而小便不利者，热在上焦肺分故也，宜清肺散、猪苓汤。不渴而小便通者，热闭于下焦，肾与膀胱也，宜滋肾丸、导气除湿汤）。兼属足少阳胆经（李东垣曰∶小便淋溲者，邪在少阳、厥阴。徐伯鲁曰∶少阳者，足少阳胆与足厥阴肝，相为表里也）。又属手太阴肺经（《灵枢》曰∶手太阴之别，名曰列缺，其病虚则欠KT ，小便遗数。《素问》曰∶饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，合于四时，五脏阴阳，揆度以为常也。注∶水土合化，上滋肺金，金气通肾，故调水道。转注下焦，膀胱禀化，以为溲矣。王海藏曰∶或用栀子利小便，非利小便也，以清肺也。肺气清而能化，膀胱为津液之腑，小便乃得出。李东垣曰∶小便遗失者，肺金虚也，宜安卧养气，禁劳役，以参 之类补之。不愈，当责有热，加生地、黄柏。朱丹溪曰∶小便不通，如因肺燥，不能生水，则宜清金，此隔二之治，用车前子、茯苓之类。又曰∶香薷属金与水，而有彻上彻下之功，治水甚捷。肺得之，则清化行，而热自下。又曰∶一人小便不通，脉右寸濡滑，此积痰在肺也。肺为上焦，膀胱为下焦，上焦闭，则下焦塞，如滴水之器，必上窍通，而后下窍之水出焉。以法大吐之，病如失。又曰∶肺中伏热，水不能生，是绝小便之源也）。又属足太阴脾经、阳明胃经之合（《灵枢》曰∶足太阴之筋，聚于阴器。其病阴器纽痛，上引脐。又曰∶足阳明之筋，聚于阴器，上腹。其病 疝，腹筋急。治在燔针劫刺，以知为数，以痛为 。《素问》曰∶前阴者，宗筋之所聚，太阴、阳明之所合。又曰∶阳明者，五脏 六腑之海，主润宗筋，宗筋主束骨而利机关也。朱丹溪曰∶人因脾湿不运，而精不升，则肺不能生水，而小便不通，法宜燥胃健脾。此隔三之治，用二术之类。又∶琥珀属阳金，以燥脾土有功，故古方利小便用之。盖脾能运化，则肺自下降，而小便可通也。又曰∶古方有脾约症，谓胃强脾弱，约束津液，不得四布，但输膀胱，故小便数而大便难，于是制脾约丸以下脾之结燥。肠润结化，津液入肾而愈。然既曰脾约，必阴血枯槁，内火燔灼，热伤元气。故津燥金虚，势必窃母气以自救，由是土受木伤，脾失转输，肺失传送，宜乎大便闭而难，小便数而无藏蓄也。理宜滋养阴血，使阳火不炽，金行清化，脾土精健，津液入肾，肠润而通矣。今此丸用之热盛而气血实，与西北方人，禀赋壮实者，固无不宜，若概用之东南方人，与热虽盛而气血不实者，虽得暂通，将见脾愈弱而肠愈燥矣。要之在西北以开结为主，在东南以润燥为主）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十七、〔毛际〕
  • 当前页：六十八、〔阴器〕
  • 下一页：六十九、〔阴囊〕
<<< 返回本书目录
  1. 阴器《经络全书》
  2. 阴器部《疡医大全》
  3. 阴气《秘传证治要诀及类方》
  4. 阴跷《诸脉主病诗》
  5. 阴疟论治《类证治裁》
  6. 阴跷脉《奇经八脉考》
  7. 阴疟《凌临灵方》
  8. 阴跷脉《圣济总录》
  9. 阴囊坠胀痛【疾病症状】
  10. 阴跷脉《针灸聚英》
  11. 阴囊肿胀【疾病症状】
  12. 阴跷脉论《经络汇编》
  13. 阴囊肿痛方《外台秘要》
  14. 阴跷脉穴歌《金针秘传》
  15. 阴囊肿大【疾病症状】
  16. 阴窍漏气《冯氏锦囊秘录》
  17. 阴囊肿《幼科折衷》
  18. 阴窍漏气《药症忌宜》
  19. 阴囊肿《活幼心书》
  20. 阴郄穴【上肢内侧穴位】
  21. 阴囊炎性癌【疾病大全】
  22. 阴弱不能配阳之病《审视瑶函》
  23. 阴囊下坠【疾病症状】
  24. 阴弱不能配阳之病《原机启微》
  25. 阴囊损伤【疾病大全】
  26. 阴疝《圣济总录》
  27. 阴囊丝虫病【疾病大全】
  28. 阴疝统论《圣济总录》
  29. 阴囊水肿【疾病症状】
  30. 阴疝小便部《神应经》
  1. 阴器《经络全书》
  2. 阴气有余多汗身寒《卫生宝鉴》
  3. 阴器《中医名词词典》
  4. 阴气毒盛变阴毒《医学纲目》
  5. 阴器《中医词典》
  6. 阴气《秘传证治要诀及类方》
  7. 阴器部《疡医大全》
  8. 阴气《中医词典》
  9. 阴强舌《中医词典》
  10. 阴气《中医名词词典》
  11. 阴跷《经络全书》
  12. 阴平阳秘《中医词典》
  13. 阴跷《诸病主病诗》
  14. 阴平阳秘《中医名词词典》
  15. 阴跷脉《中医名词词典》
  16. 阴俳《中医词典》
  17. 阴跷脉《圣济总录》
  18. 阴疟脉案《类证治裁》
  19. 阴跷脉《奇经八脉考》
  20. 阴疟论治《类证治裁》
  21. 阴跷脉《针灸聚英》
  22. 阴疟《医述》
  23. 阴跷脉的循行及其生理功能《中医基础理论》
  24. 阴疟《凌临灵方》
  25. 阴跷脉分寸歌《医宗金鉴》
  26. 阴疟《中医词典》
  27. 阴跷脉分寸歌《刺灸心法要诀》
  28. 阴囊肿痛方五首《外台秘要》
  29. 阴跷脉论《经络汇编》
  30. 阴囊肿痛《奇效简便良方》
  31. 阴跷脉穴歌《医宗金鉴》


〔阴囊〕_《经络全书》_中医经论_【岐黄之术】

六十九、〔阴囊〕

六十九、〔阴囊〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（茎之垂也）属足厥阴肝经（《素问》曰∶厥阴之脉，循阴器而络于肝，故烦满而囊缩。

张仲景曰∶伤寒六日，厥阴受病，故舌卷囊缩。《灵枢》曰∶厥阴者肝脉也，脉弗荣，则筋急，筋急则引舌与卵，故唇青，舌卷，卵缩。又曰∶茎垂者，身中之藏，阴精之候，津液之道。故饮食喜怒不时，津液内溢，乃下留于睾，血道不通，日大不休，俯仰不便，趋翔不能也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十八、〔阴器〕
  • 当前页：六十九、〔阴囊〕
  • 下一页：七十、〔睾〕
<<< 返回本书目录
  1. 阴囊《经络全书》
  2. 阴囊癌【疾病大全】
  3. 阴门主论《疡医大全》
  4. 阴囊被伤《保婴撮要》
  5. 阴门肿痛《胎产秘书》
  6. 阴囊潮湿有异味【疾病症状】
  7. 阴门突出《胎产秘书》
  8. 阴囊坏疽【疾病大全】
  9. 阴毛早发育【疾病症状】
  10. 阴囊破裂漏疮《外科启玄》
  11. 阴毛脱落【疾病症状】
  12. 阴囊瘙痒【疾病症状】
  13. 阴毛《本草纲目》完整版
  14. 阴囊瘙痒【疾病症状】
  15. 阴脉阳脉解《研经言》
  16. 阴囊上有白色小疙瘩【疾病症状】
  17. 阴卵（狗阴卵）《本草纲目》完整版
  18. 阴囊舌【疾病症状】
  19. 阴陵泉穴【下肢内侧穴位】
  20. 阴囊湿痒【中药主治】
  21. 阴炼法《苏沈良方》
  22. 阴囊湿痒【方剂主治】
  23. 阴廉穴【胸部腹部穴位】
  24. 阴囊湿疹【疾病大全】
  25. 阴冷证治《医宗金鉴》
  26. 阴囊湿疹【中药主治】
  27. 阴冷证治《妇科心法要诀》
  28. 阴囊水肿【疾病症状】
  29. 阴冷门主论《疡医大全》
  30. 阴囊丝虫病【疾病大全】
  1. 阴囊《经络全书》
  2. 阴门主论《疡医大全》
  3. 阴囊《中医词典》
  4. 阴门主方《疡医大全》
  5. 阴囊《正骨心法要旨》
  6. 阴门肿痛《胎产秘书》
  7. 阴囊《医宗金鉴》
  8. 阴门痒《中医词典》
  9. 阴囊被伤《保婴撮要》
  10. 阴门突出《胎产秘书》
  11. 阴囊出汗门主方《疡医大全》
  12. 阴门不闭《中医词典》
  13. 阴囊光肿《竹林女科证治》
  14. 阴门《中医词典》
  15. 阴囊汗《中医词典》
  16. 阴毛虫痒《奇效简便良方》
  17. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  18. 阴毛《本草蒙筌》
  19. 阴囊忽肿《中医词典》
  20. 阴脉之海《中医词典》
  21. 阴囊及茎皆热肿《奇效简便良方》
  22. 阴脉之海《中医名词词典》
  23. 阴囊破烂《急救广生集》
  24. 阴脉阳脉解《研经言》
  25. 阴囊破裂漏疮《外科启玄》
  26. 阴脉（阴经）《中医名词词典》
  27. 阴囊奇痒《奇效简便良方》
  28. 阴脉《中医词典》
  29. 阴囊如斗《医法圆通》
  30. 阴络伤则血内溢《中医词典》
  31. 阴囊肾茎肛门痒难忍《奇效简便良方》


〔睾〕_《经络全书》_中医经论_【岐黄之术】

七十、〔睾〕

七十、〔睾〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（阴丸也）属足厥阴肝经（《灵枢》曰∶足厥阴之别，循茎上睾，结于茎。其病气逆，则睾肿卒疝，实则挺长，虚则暴痒。《素问》曰∶邪客于足厥阴之络，令人卒疝暴痛。朱丹溪曰∶疝气者，睾丸连小腹急痛也，有痛在睾丸者，有痛在带脉下二寸五枢穴旁者，或无形无声，或有形如瓜，或有声如蛙者皆是。

此专主肝经，与肾经绝无干涉，自《素问》而下，皆以为寒也。然寒主收引，经络得寒，则引而不行，所以作痛。殊不知此症，始于湿热在经，郁而至久，又得寒气外束，不得疏散，故痛。若但作寒论，恐为未备，常见蹈水涉水，而终身不病此者，无热在内故也。或问厥阴经郁积湿热，何由而致？曰∶大劳则火起于脾，醉饱则火起于胃，房劳则火起于肾，大怒则火起于肝。火积之久，子能令母虚，湿气便盛，浊液凝聚，并入血隧，流于厥阴。肝为将军之官，其性急速，火性又暴，为寒所束，宜其痛之急也）。又属足少阴肾经（缪仲淳曰∶疝为肾虚，寒湿之邪，乘虚客之所致，丹溪以谓与肾无干，未尽然也。但有先因湿邪为病，后成湿热者，药宜分寒热先后二途为得也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十九、〔阴囊〕
  • 当前页：七十、〔睾〕
  • 下一页：七十一、〔?〕
<<< 返回本书目录
  1. 睾《经络全书》
  2. 睾酮总量（T）《常用化验值及意义》
  3. 高致病性禽流感病毒感染【疾病大全】
  4. 睾丸《组织学与胚胎学》
  5. 高脂血症的中医食疗《老年食养食疗》
  6. 睾丸触痛【疾病症状】
  7. 高脂血症的饮食调养《老年食养食疗》
  8. 睾丸发育不全【疾病症状】
  9. 高脂血症的监控《动脉粥样硬化》
  10. 睾丸发育不全【疾病症状】
  11. 高脂血症【疾病大全】
  12. 睾丸和附件炎症《病理学》
  13. 高脂血症《动脉粥样硬化》
  14. 睾丸淋巴瘤【疾病大全】
  15. 高脂血症《常见中老年疾病防治》
  16. 睾丸扭转【疾病大全】
  17. 高脂蛋白血症Ⅴ型【疾病大全】
  18. 睾丸女性化【疾病大全】
  19. 高脂蛋白血症Ⅳ型【疾病大全】
  20. 睾丸受浸润【疾病症状】
  21. 高脂蛋白血症Ⅲ型【疾病大全】
  22. 睾丸损伤【疾病大全】
  23. 高脂蛋白血症Ⅱ型【疾病大全】
  24. 睾丸汤【方剂大全】
  25. 高脂蛋白血症Ⅰ型【疾病大全】
  26. 睾丸疼痛【疾病症状】
  27. 高脂蛋白血症【疾病大全】
  28. 睾丸疼痛【疾病症状】
  29. 高脂蛋白血症《老年百病防治》
  30. 睾丸微小【疾病症状】
  1. 睾《经络全书》
  2. 高脂血症的中医食疗《老年食养食疗》
  3. 睾《中医名词词典》
  4. 高脂血症的饮食调养《老年食养食疗》
  5. 睾《中医词典》
  6. 高脂血症的监控《动脉粥样硬化》
  7. 睾囊《中医词典》
  8. 高脂血症《动脉粥样硬化》
  9. 睾酮总量《常用化验值及意义》
  10. 高脂血症《常见中老年疾病防治》
  11. 睾丸《中医词典》
  12. 高脂血症《默克家庭诊疗手册》
  13. 睾丸《组织学与胚胎学》
  14. 高脂蛋白血症《动脉粥样硬化》
  15. 睾丸癌《默克家庭诊疗手册》
  16. 高脂蛋白血症《生物化学与分子生物学》
  17. 睾丸的内分泌作用《生理学》
  18. 高脂蛋白血症《老年百病防治》
  19. 睾丸的生精作用《生理学》
  20. 高脂蛋白血症《临床生物化学》
  21. 睾丸功能的内分泌调节《组织学与胚胎学》
  22. 高者抑之《中医词典》
  23. 睾丸功能的调节《生理学》
  24. 高者抑之《中医名词词典》
  25. 睾丸功能障碍《默克家庭诊疗手册》
  26. 高原心脏病《病理生理学》
  27. 睾丸和卵巢的发生《组织学与胚胎学》
  28. 高原昏迷《病理生理学》
  29. 睾丸间质《组织学与胚胎学》
  30. 高原红细胞增多症《病理生理学》
  31. 睾丸扭转《默克家庭诊疗手册》


〔?〕_《经络全书》_中医经论_【岐黄之术】

七十一、〔?〕

七十一、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗呼为尾骨，长强穴分也，一名橛骨，亦谓之穷骨）属足太阳膀胱经、督脉之会（《灵枢》曰∶督脉之别，名曰长强，挟膂上项，散头上。又曰∶内闭不得溲，刺足少阴、太阳，与 上以长针）。

又属足少阴肾经。（《明堂经》曰∶长强一穴，在脊 端穷骨下宛宛中，乃督脉别络，足少阴所结也。沈承之曰∶脊 端，属足少阴肾、少阳胆经之结会也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十、〔睾〕
  • 当前页：七十一、〔?〕
  • 下一页：七十二、〔尻〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?《经络全书》
  4. ?《经络全书》
  5. ?《经络全书》
  6. ?《经络全书》
  7. ?《经络全书》
  8. ?《经络全书》
  9. ?（扶黎反）?（天黎反）膏《证类本草》
  10. ?《经络全书》
  11. ?（户瓦切）《证类本草》
  12. ?《经络全书》
  13. ?（痉）《脉因证治》
  14. ?《经络全书》
  15. ?（良刃切）木灰《证类本草》
  16. ?《本草撮要》
  17. ?（去王切）根《证类本草》
  18. ?《灵素节注类编》
  19. ?（上逐下题）鱼白《证类本草》
  20. ?《证类本草》
  21. ?（私以切）耳实《证类本草》
  22. ?《证类本草》
  23. ?（他典切）花《证类本草》
  24. ?《证类本草》
  25. ?（同）鼍鱼甲《医学入门》
  26. ?《证类本草》
  27. ?（音卑）柿《证类本草》
  28. ?《医学入门》
  29. ?（音褊）蓄《证类本草》
  30. ?《本草易读》
  31. ?（音工）中膏《证类本草》


〔尻〕_《经络全书》_中医经论_【岐黄之术】

七十二、〔尻〕

七十二、〔尻〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（即臀也，尻骨曰八 骨。尻骨两旁，各有四骨空，名上 、次 、中 、下 ，左右各八穴，故曰八 骨也）属足太阳膀胱经、督脉、冲脉之会（《灵枢》曰∶营气合足太阳，循脊下尻。又曰∶足太阳之脉，其支者从 中下挟脊，贯臀，入 中。所生病者，腰、尻、 、 、脚皆痛。《素问》曰∶督脉之络别绕臀，至少阴与巨阳中络者合。又曰∶太阳所谓肿腰 痛者，注∶ ，臀肉也。沈承之曰∶人身有一谷八溪。肉之大会为谷，一谷者，臀也。肉之小会为溪，八溪者，二肘二膝四腕也。溪谷之间，以行营卫，以会大气、故督脉之络，别绕臀，冲脉为血海，主灌渗溪谷。顾英白曰∶经言肉之大会，皆指诸经络耳，经有十二，故大谷亦十二，孙络三百六十五，除十二经之 穴，故小溪三百五十三，非止一谷八溪也。况经无一谷之文，不知承之何据而云此）。兼属足太阴脾经（《素问》曰∶邪客于足太阴之络，令人腰痛，引少腹控 ，不可以仰息，刺腰尻之解，注∶足太阴之络，从髀合阳明，上贯尻骨中，与厥阴、少阳，结于下 ，而循尻骨内入腹，故腰痛则引少腹，控于 中也，腰尻骨间曰解是也）。又属足少阴肾经、少阳胆经（《灵枢》曰∶肾下则腰尻痛，不可以俯仰，为狐疝。肾偏倾，则苦腰尻痛也。又曰∶足少阳之筋，前者结于伏兔，后者结于尻。其病 筋急，引髀后，转引尻）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十一、〔?〕
  • 当前页：七十二、〔尻〕
  • 下一页：七十三、〔魄门〕
<<< 返回本书目录
  1. 尻《经络全书》
  2. 尻神禁忌《针灸大成》
  3. 抗真菌药及抗病毒药　制剂及用法《药理学》
  4. 尻神图《灸法秘传》
  5. 抗真菌药《药理学》
  6. 尻神指诀《古今医统大全》
  7. 抗躁狂抑郁症药《药理学》
  8. 考变蒸（儿科）《冯氏锦囊秘录》
  9. 抗早孕《女科宝鉴》
  10. 考登病中的多发性毛鞘瘤【疾病大全】
  11. 抗原特异性基础《免疫学和免疫学检验》
  12. 考订经脉篇《外经微言》
  13. 抗原汤【方剂大全】
  14. 考试焦虑【疾病症状】
  15. 抗原抗体反应的原理《免疫学和免疫学检验》
  16. 考试医学论《医学源流论》
  17. 抗原抗体反应的特点《免疫学和免疫学检验》
  18. 考试综合症【疾病症状】
  19. 抗原抗体反应的类型《免疫学和免疫学检验》
  20. 考味知病法《察病指南》
  21. 抗原抗体反应《免疫学和免疫学检验》
  22. 考正古方权量说《吴医汇讲》
  23. 抗原或抗体的检测《医学免疫学》
  24. 考证《本草经解》
  25. 抗原的免疫原性《医学免疫学》
  26. 栲栗【中药大全】
  27. 抗原的类型《免疫学和免疫学检验》
  28. 栲栗果壳【中药大全】
  29. 抗原的抗原性《医学免疫学》
  30. 栲栗叶【中药大全】
  1. 尻《经络全书》
  2. 抗组蛋白抗体的检测方法《实用免疫细胞与核酸》
  3. 尻《中医名词词典》
  4. 抗组胺类药物中毒《医院药学》
  5. 尻《中医词典》
  6. 抗中性白细胞胞浆自身抗体《实用免疫细胞与核酸》
  7. 尻《中医词典》
  8. 抗真菌药物《默克家庭诊疗手册》
  9. 尻骨《中医名词词典》
  10. 抗真菌药《药理学》
  11. 尻骨《中医词典》
  12. 抗真菌抗生素《医院药学》
  13. 尻骨《中医词典》
  14. 抗着丝点抗体的检测方法《实用免疫细胞与核酸》
  15. 尻神禁忌《针灸大成》
  16. 抗着床避孕药《药理学》
  17. 尻神图《灸法秘传》
  18. 抗躁狂症药《药理学》
  19. 尻神指诀《古今医统大全》
  20. 抗躁狂抑郁症药《药理学》
  21. 考变蒸（儿科）《冯氏锦囊秘录》
  22. 抗原特异性基础《免疫学和免疫学检验》
  23. 考订经脉篇《外经微言》
  24. 抗原摄取《医学免疫学》
  25. 考妇人带下属任脉之病《女科经纶》
  26. 抗原-抗体复合物。《病理生理学》
  27. 考试医学论《医学源流论》
  28. 抗原抗体反应的原理《免疫学和免疫学检验》
  29. 考味知病法《察病指南》
  30. 抗原抗体反应的特点《免疫学和免疫学检验》
  31. 考正古方权量说《吴医汇讲》


〔魄门〕_《经络全书》_中医经论_【岐黄之术】

七十三、〔魄门〕

七十三、〔魄门〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（即肛门也，又谓之下极。旧重出大便者非）属手太阴肺经（孙景思曰∶肛门者，肺之下口也，内通于肺，故曰魄门。肺与大肠为表里，故肺实则大肠热，热则秘结；肺虚则大肠寒，寒则脱肛。《素问》曰∶肺咳不已，则大肠受之，大肠咳状，咳而遗矢。王海藏曰∶贲门上主往来，魄门下主收闭，故肺与大肠为通道。注∶贲门，胃门也）。又属手阳明大肠经（《素问》曰∶大肠者传道之官，变化出焉。注∶传道，谓传不洁之道。变化，谓变化物之形。王海藏曰∶年高虚人，大肠燥结，不可过泄者，脉浮在气，杏仁、陈皮主之；脉沉在血，桃仁、陈皮主之。所以俱用陈皮者，以手阳明与足太阴，俱为表里也。朱丹溪曰∶大肠为邪坠下之重，其重至圊后不减；大肠虚滑不收之重，其重至圊后随减，以御米壳等涩剂，固其滑，收其气，用亦愈也）。又属足太阳膀胱经（《灵枢》曰∶足太阳之正，别入于 中，其一道下尻五寸，别入于肛。《中藏》曰∶下焦实热，则小便不通，大便难苦重痛；虚寒，则大小便泄下不止。李东垣曰∶防己，大苦寒纯阴，泄血中之湿热，通血中之滞塞，补阴泻阳，助秋冬，泻春夏之药也。下焦有湿热，流入十二经，以致二阴不通，方可审用；若上焦湿热，则不可用。陈良甫曰∶脏腑气实，皆生于湿热，随所停之处而成病。故热结于大肠，则大便不通；热结于小肠，则小便不通；若大小肠俱热所结，则烦满，而大小便俱不通也）。兼属足少阴肾经（《灵枢》曰∶厥气走喉而不能言，手足清，大使不利，取足少阴。《素问》曰∶北方黑色，入通于肾，开窍于二阴，畏湿。王太仆曰∶肾气化，则二阴通，二阴 ，则胃填满。盖肾者，胃之关也。王海藏曰∶以在下言之，则便溺俱阴；以前后言之，则前气后血∶以肾言之，则总主大小便难。溺塞闭结，俱为水少。经言∶热淫于内，治以咸寒，佐以苦辛。

故用芒硝、大黄相须为使。戴复庵曰∶每日五更初洞泻者，此病在肾分，米饮下二神丸，或合五味子散，名为四神丸，治之尤妙）。又属足太阴脾经、阳明胃经（《灵枢》曰∶厥而腹中 ，便溲难，取足太阴。《素问》曰∶仓廪不藏者，门户不要也。注∶仓廪谓脾胃，门户谓魄门，要，谓禁要也。王海藏曰∶汗多，胃热，便难，三者皆因燥热而亡津液，即所谓脾约症也。经云∶燥者润之。故张仲景用麻子仁入足太阴、手阳明，以润二经之燥，肠结可通也。张洁古曰∶脏腑之秘，不可一概治疗。胃实而秘者，能饮食，小便赤，当以麻仁丸主之；胃虚不能食，小便清利，浓朴汤主之。实者秘物也，虚者秘气也。戴复庵曰∶痢疾，古名滞下，以气滞成积，积以成痢，治法当以顺气为先，须当开胃，故曰无饱死痢疾）。又属足厥阴肝经（《灵枢》曰∶足厥阴所生病者，胸满，呕逆，飧泄。又曰∶阴络伤，则血内溢，血内溢，则后血。刘河间曰∶大便涩滞，由火盛制金，不能平木，肝木生风，风能胜湿，热能耗液故也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十二、〔尻〕
  • 当前页：七十三、〔魄门〕
  • 下一页：七十四、〔纂间〕
<<< 返回本书目录
  1. 魄门《经络全书》
  2. 魄门（肛）先兆——肛门相学《中医疾病预测》
  3. 魄户穴【人体背部穴位】
  4. 剖宫产术《妇产科学》
  5. 魄《养生导引秘籍》
  6. 扑《秘传证治要诀及类方》
  7. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  8. 扑鹅痧《痧胀玉衡》
  9. 破症结【中药主治】
  10. 扑鹅痧《松峰说疫》
  11. 破证夺命丹【方剂大全】
  12. 扑粉方【方剂大全】
  13. 破瘀血【中药主治】
  14. 扑汗方【方剂大全】
  15. 破瘀汤【方剂大全】
  16. 扑伤损《医学纲目》
  17. 破瘀【中药主治】
  18. 扑伤之症治验《正体类要》
  19. 破饮圆【方剂大全】
  20. 扑损疮《丹溪治法心要》
  21. 破饮丸【方剂大全】
  22. 扑损瘀《幼幼新书》
  23. 破叶莲【中药大全】
  24. 扑翼样震颤【疾病症状】
  25. 破血通经【中药主治】
  26. 扑坠损伤论《小儿卫生总微论方》
  27. 破血散疼汤【方剂大全】
  28. 铺地参《滇南本草》
  29. 破血红花散【方剂大全】
  30. 铺地草【中药大全】
  1. 魄门《经络全书》
  2. 魄户《针灸学》
  3. 魄门《中医词典》
  4. 魄户《中医词典》
  5. 魄门（肛）先兆——肛门相学《中医疾病预测》
  6. 魄户《针灸大成》
  7. 魄门先兆的理论基础《中医疾病预测》
  8. 魄汗《中医词典》
  9. 魄门先兆的临床意义《中医疾病预测》
  10. 魄汗《中医名词词典》
  11. 剖宫产术《妇产科学》
  12. 魄《养生导引秘籍》
  13. 扑《秘传证治要诀及类方》
  14. 魄《中医词典》
  15. 扑跌被压气绝欲死《奇效简便良方》
  16. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  17. 扑动与颤动《物理诊断学》
  18. 破证夺命丹《是斋百一选方》
  19. 扑鹅痧《松峰说疫》
  20. 破瘀消症《中医词典》
  21. 扑鹅痧《痧胀玉衡》
  22. 破饮丸《是斋百一选方》
  23. 扑粉《中医名词词典》
  24. 破饮丸《太平惠民和剂局方》
  25. 扑粉《中医词典》
  26. 破饮丸《三因极一病证方论》
  27. 扑粉《医方考》
  28. 破血紫金丹《仁术便览》
  29. 扑汗法《仁术便览》
  30. 破血伤风《活幼心书》
  31. 扑汗方《冯氏锦囊秘录》


〔纂间〕_《经络全书》_中医经论_【岐黄之术】

七十四、〔纂间〕

七十四、〔纂间〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（前阴、后阴之间，会阴穴分也）

属任脉别络，挟督脉、冲脉之会（《素问》曰∶下阴别一。注∶下阴，即会阴穴也，是任脉别络，挟督脉、冲脉之会，故曰下阴别一也。又曰∶屏翳两筋间，为篡内深处，即下极之俞，是督脉之起处。又曰∶督脉之络，循阴器，合篡间，绕篡后）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十三、〔魄门〕
  • 当前页：七十四、〔纂间〕
  • 下一页：七十五、（髀〕
<<< 返回本书目录
  1. 纂间《经络全书》
  2. 纂咽喉不治症《重楼玉钥》
  3. 祖司麻【中药大全】
  4. 钻齿疳门主论《疡医大全》
  5. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  6. 钻地风《滇南本草》
  7. 祖师麻【中药大全】
  8. 钻地风【中药大全】
  9. 祖气论《吴医汇讲》
  10. 钻秆虫【中药大全】
  11. 祖方《张氏医通》
  12. 钻石风【中药大全】
  13. 祖传明目神方《明目至宝》
  14. 钻天杨【中药大全】
  15. 组织液渗出【疾病症状】
  16. 钻牙疳《医宗金鉴》
  17. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  18. 嘴唇干裂《家庭医学百科-医疗康复篇》
  19. 组织学研究方法《组织学与胚胎学》
  20. 嘴唇肿治验《疫疹一得》
  21. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  22. 嘴疔（似指唇疔而言）《外科十三方考》
  23. 组织细胞增殖症【疾病大全】
  24. 嘴角降肌发育不良【疾病症状】
  25. 组织细胞增生症X《病理学》
  26. 醉饱后筑踏内损死《洗冤集录》
  27. 组织细胞增生【疾病症状】
  28. 醉汉步态【疾病症状】
  29. 组织细胞增多症《呼吸病学》
  30. 醉魂藤【中药大全】
  1. 纂间《经络全书》
  2. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  3. 纂神应经用针咒法《重楼玉钥》
  4. 祖气论《吴医汇讲》
  5. 纂咽喉不治症《重楼玉钥》
  6. 祖国医学中的心理治疗方法《医学心理学》
  7. 钻齿疳《中医词典》
  8. 祖方《张氏医通》
  9. 钻齿疳门主论《疡医大全》
  10. 祖传明目神方《明目至宝》
  11. 钻地风《滇南本草》
  12. 组织移植《外科学总论》
  13. 钻牙疳《中医词典》
  14. 组织液的生成《生理学》
  15. 钻牙疳《医宗金鉴》
  16. 组织液的生成《生理学》
  17. 钻牙疳《外科心法要诀》
  18. 组织严重破坏使大量组织因子进入血液，启动外源性凝血系统《病理生理学》
  19. 嘴唇干裂《家庭医学百科-医疗康复篇》
  20. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  21. 嘴唇肿《疫疹一得》
  22. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  23. 嘴唇肿治验《疫疹一得》
  24. 组织性缺氧《病理生理学》
  25. 嘴疔（似指唇疔而言）《外科十三方考》
  26. 组织兴奋及其恢复过程中兴奋性的变化《生理学》
  27. 嘴角疮秘方《华佗神方》
  28. 组织纤溶酶原激活因子《药理学》
  29. 最适工作浓度的选择《免疫学和免疫学检验》
  30. 组织细胞增生症X《病理学》
  31. 最效散《冯氏锦囊秘录》


髀_《经络全书》_中医经论_【岐黄之术】

七十五、（髀〕

七十五、（髀〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（股外骨也）属足少阳胆经（《灵枢》曰∶足少阳之筋，其支者，别起外辅骨，上走髀。

又曰∶足少阳之脉，过季胁，下合髀厌中，以下循髀阳）。〔前廉〕属足阳明胃经（《灵枢》曰∶足阳明之筋，循伏兔上结于髀枢，其病转筋，髀前肿。《素问》曰∶胃脉搏坚而长，其色赤，当病折髀）。〔后廉〕属足太阳膀胱经（《灵枢》曰∶足太阳脉，是动则病髀不可以曲）。兼属足太阴脾经（《灵枢》曰∶足太阴之筋，循阴股结于髀，其病阴股引髀而痛。又曰∶脾有邪，其气留于两髀）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十四、〔纂间〕
  • 当前页：七十五、（髀〕
  • 下一页：七十六、〔股〕
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （髀〕《经络全书》
  2. （⻊母）趾里横纹《中医词典》
  3. （疒番）（fān番）《中医词典》
  4. （⺮^旦）朝枢《中医词典》
  5. （疒贡）（gōng）爪《中医词典》
  6. 967《茶饮保健》
  7. （疒贵）（tuí音颓）疝《中医词典》
  8. 945《茶饮保健》
  9. （疒贵）癃疝《中医词典》
  10. 944《茶饮保健》
  11. （疒皆）疟《中医词典》
  12. 940《茶饮保健》
  13. （疒旁）疽《中医词典》
  14. 933《茶饮保健》
  15. （疒其）疬痈《中医词典》
  16. 932《茶饮保健》
  17. （疒其）疡疬《中医词典》
  18. 931《茶饮保健》
  19. （疒帬）（wán，音顽）《中医词典》
  20. 838《茶饮保健》
  21. （疒帬）痹《中医词典》
  22. 837《茶饮保健》
  23. （疒童）敦疽《中医词典》
  24. 824《茶饮保健》
  25. （疒颓）葫芦《中医词典》
  26. 762《茶饮保健》
  27. （疒颓）癃疝《中医词典》
  28. 748《茶饮保健》
  29. （疒颓）疝《圆运动的古中医学》
  30. 747《茶饮保健》
  31. （疒颓）疝《中医词典》


〔股〕_《经络全书》_中医经论_【岐黄之术】

七十六、〔股〕

七十六、〔股〕

  • 上一页
  • 目录
  • 相关
  • 下一页

〔中间〕（髀之内也）属足厥阴肝经（《灵枢》曰∶足厥阴之脉，上 内廉，循股阴，入毛际中）。〔前廉〕属足太阴脾经〔后廉〕属足少阴肾经（《灵枢》曰∶足太阴之脉，循胫骨后，交出厥阴之前，上膝股内前廉。又曰∶足少阴之脉，出 内廉，上股内后廉。所生病者，股内后廉痛。又曰∶肾胀者腹满，引背央央然，腰痹痛）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十五、（髀〕
  • 当前页：七十六、〔股〕
  • 下一页：七十七、〔膝〕
<<< 返回本书目录
  1. 股《经络全书》
  2. 股部《外科大成》
  3. 谷子煎法《苏沈良方》
  4. 股部《外科心法要诀》
  5. 谷眼《松峰说疫》
  6. 股部病症《中医伤科按摩学》
  7. 谷芽枳实小柴胡汤【方剂大全】
  8. 股部内侧靠近阴囊处的皮疹【疾病症状】
  9. 谷芽【中药大全】
  10. 股部证治（计四证）《外科证治全书》
  11. 谷芽《药笼小品》
  12. 股动脉瘤【疾病大全】
  13. 谷芽《本草经解》
  14. 股动脉枪击音【疾病症状】
  15. 谷仙散【方剂大全】
  16. 股动脉损伤【疾病大全】
  17. 谷神丸【方剂大全】
  18. 股二头肌损伤【疾病症状】
  19. 谷神汤【方剂大全】
  20. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  21. 谷神散【方剂大全】
  22. 股骨粗隆间骨折《骨科学》
  23. 谷神厚朴丸【方剂大全】
  24. 股骨粗隆间骨折【疾病大全】
  25. 谷神《养生导引秘籍》
  26. 股骨大粗隆结核【疾病大全】
  27. 谷皮藤【中药大全】
  28. 股骨干骨折《骨科学》
  29. 谷皮树【中药大全】
  30. 股骨干骨折《家庭医学百科-医疗康复篇》
  1. 股《经络全书》
  2. 谷子煎法《苏沈良方》
  3. 股《中医名词词典》
  4. 谷症《中医词典》
  5. 股《中医词典》
  6. 谷胀《中医词典》
  7. 股不收《中医词典》
  8. 谷贼《中医词典》
  9. 股部《外科大成》
  10. 谷雨《中医词典》
  11. 股部证治（计四证）《外科证治全书》
  12. 谷眼《松峰说疫》
  13. 股肱《中医词典》
  14. 谷芽《药性切用》
  15. 股骨《中医词典》
  16. 谷芽《外科全生集》
  17. 股骨粗隆间骨折《骨科学》
  18. 谷芽《本草撮要》
  19. 股骨干骨折《家庭医学百科-医疗康复篇》
  20. 谷芽《本草分经》
  21. 股骨干骨折《骨科学》
  22. 谷芽《本草分经》
  23. 股骨颈骨折《家庭医学百科-医疗康复篇》
  24. 谷芽《本草经解》
  25. 股骨颈骨折《老年百病防治》
  26. 谷芽《本草便读》
  27. 股骨颈骨折《自我调养巧治病》
  28. 谷芽《中药学》
  29. 股骨颈骨折《骨科学》
  30. 谷芽《得配本草》
  31. 股骨头骨骺滑脱《默克家庭诊疗手册》


〔膝〕_《经络全书》_中医经论_【岐黄之术】

七十七、〔膝〕

七十七、〔膝〕

  • 上一页
  • 目录
  • 相关
  • 下一页

〔骸关附〕（股下 上，相接处也。膝解为骸关）统属足厥阴肝经、少阴肾经（《素问》曰∶厥阴之厥，好卧屈膝，阴缩肿， 内热。李东垣曰∶脚膝痿软，行步乏力或痛，乃肝肾二经伏热。王海藏曰∶木瓜入肝，故益筋与血，病腰肾脚膝无力者不可缺也）。又属足太阴脾经、阳明胃经（《灵枢》曰∶足太阴之脉，上膝股内前廉，入腹。所生病者不能卧，强立，股膝内肿厥。又曰∶足阳明之筋，上结于膝之外廉）。又属足少阳胆经（《灵枢》曰∶足少阳之筋，循胫外廉，结于膝外廉，其病膝不可屈伸。《素问》曰∶少阳腰痛，刺成骨之端出血。成骨，在膝外廉之骨独起者，夏无见血。沈承之曰∶膝外廉辅骨，属足少阳胆经；外前廉，属足阳明胃经；内廉膝曲横纹头，属足厥阴肝经；内前廉，属足太阴脾经）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十六、〔股〕
  • 当前页：七十七、〔膝〕
  • 下一页：七十八、〔膑〕
<<< 返回本书目录
  1. 膝《经络全书》
  2. 膝、踝反射减退【疾病症状】
  3. 蜥蜴【中药大全】
  4. 膝部《外科大成》
  5. 豨莶丸【方剂大全】
  6. 膝部《外科心法要诀》
  7. 豨莶果【中药大全】
  8. 膝部病症《中医伤科按摩学》
  9. 豨莶根【中药大全】
  10. 膝部损伤《家庭医学百科-医疗康复篇》
  11. 豨莶草（图）【中药大全】
  12. 膝部证治（计四证）《外科证治全书》
  13. 豨莶草《药笼小品》
  14. 膝风《扁鹊神应针灸玉龙经》
  15. 豨莶【中药大全】
  16. 膝盖扭伤【疾病症状】
  17. 豨仙草【中药大全】
  18. 膝盖痈门主论《疡医大全》
  19. 豨桐丸【方剂大全】
  20. 膝盖砸伤肿痛【疾病症状】
  21. 熙春酒方【方剂大全】
  22. 膝盖长骨刺【疾病症状】
  23. 溪鸭肉《本草纲目》完整版
  24. 膝盖撞伤【疾病症状】
  25. 溪荪【中药大全】
  26. 膝关节半月板损伤《百病自测》
  27. 溪黄草【中药大全】
  28. 膝关节半月板损伤【疾病大全】
  29. 溪鬼虫《本草纲目》完整版
  30. 膝关节不能完全伸直【疾病症状】
  1. 膝《经络全书》
  2. 嘻蛛咬《奇效简便良方》
  3. 膝《中医词典》
  4. 嘻嘻《中医词典》
  5. 膝膑《中医词典》
  6. 熄风《中医词典》
  7. 膝病《备急千金要方》
  8. 熄风《中医名词词典》
  9. 膝部《外科大成》
  10. 蜥蜴丸《备急千金要方》
  11. 膝部损伤《家庭医学百科-医疗康复篇》
  12. 蜥蜴丸《备急千金要方》
  13. 膝部证治（计四证）《外科证治全书》
  14. 蜥蜴《增广和剂局方药性总论》
  15. 膝部脂肪垫损伤《中医伤科按摩学》
  16. 蜥蜴《玉楸药解》
  17. 膝疮要诀《华佗神方》
  18. 豨莶归茶《茶饮保健》
  19. 膝顶《中医词典》
  20. 豨莶茶《茶饮保健》
  21. 膝顶法《中医词典》
  22. 豨莶草《玉楸药解》
  23. 膝发《万氏秘传外科心法》
  24. 豨莶草《药笼小品》
  25. 膝反射异常《神经精神疾病诊断学》
  26. 豨签草《中药学》
  27. 膝风《扁鹊神应针灸玉龙经》
  28. 溪穴《中医词典》
  29. 膝盖骨《正骨心法要旨》
  30. 溪温《中医词典》
  31. 膝盖骨《医宗金鉴》


〔膑〕_《经络全书》_中医经论_【岐黄之术】

七十八、〔膑〕

七十八、〔膑〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（膝盖骨也，又名为连骸骨）统属足厥阴肝经（《素问》曰∶刺膝膑，出液为跛。注∶膝为筋府，筋会于膝中，液出筋干，故跛也）。〔内廉〕属足太阴脾经。〔外廉〕属足阳明胃经（《素问》曰∶刺散脉，在膝前骨肉分间络外廉束脉，为三 。注∶络外廉，则太阴之络，色青而见者也。《灵枢》曰∶足阳明之脉，抵伏兔，下膝膑中。所生病者，膝膑肿痛）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十七、〔膝〕
  • 当前页：七十八、〔膑〕
  • 下一页：七十九、〔?〕
<<< 返回本书目录
  1. 膑《经络全书》
  2. 髌股关节软骨损伤【疾病大全】
  3. 濒湖白花蛇酒【方剂大全】
  4. 髌股关节疼痛【疾病大全】
  5. 槟茱丸【方剂大全】
  6. 髌骨不稳定【疾病大全】
  7. 槟苏散【方剂大全】
  8. 髌骨骨裂【疾病症状】
  9. 槟苏败毒散【方剂大全】
  10. 髌骨骨软骨病【疾病大全】
  11. 槟芍顺气汤【方剂大全】
  12. 髌骨骨折《骨科学》
  13. 槟漆丸【方剂大全】
  14. 髌骨骨折《家庭医学百科-医疗康复篇》
  15. 槟梅汤【方剂大全】
  16. 髌骨骨折【疾病大全】
  17. 槟楝饮【方剂大全】
  18. 髌骨劳损【疾病症状】
  19. 槟连丸【方剂大全】
  20. 髌骨缺失或发育不良【疾病症状】
  21. 槟连散【方剂大全】
  22. 髌骨软化【疾病症状】
  23. 槟榔子丸【方剂大全】
  24. 髌骨软化症【疾病大全】
  25. 槟榔粥【方剂大全】
  26. 髌骨疼痛【疾病症状】
  27. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  28. 髌后捻发音【疾病症状】
  29. 槟榔枳壳丸【方剂大全】
  30. 髌后疼痛【疾病症状】
  1. 膑《经络全书》
  2. 濒湖脉学白话解《中医词典》
  3. 膑《中医词典》
  4. 槟苏散《仁术便览》
  5. 膑骨《中医词典》
  6. 槟连散《三因极一病证方论》
  7. 髌骨骨折《家庭医学百科-医疗康复篇》
  8. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  9. 髌骨骨折《骨科学》
  10. 槟榔丸《普济本事方》
  11. 髌骨软化症《骨科学》
  12. 槟榔丸《扁鹊心书》
  13. 髌骨折《中医词典》
  14. 槟榔丸《退思集类方歌注》
  15. 髌上滑囊区血肿《中医伤科按摩学》
  16. 槟榔丸《儒门事亲》
  17. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  18. 槟榔汤方《备急千金要方》
  19. 鬓《中医词典》
  20. 槟榔汤《普济本事方》
  21. 鬓边疽有数年不愈者《回生集》
  22. 槟榔汤《备急千金要方》
  23. 鬓疔《外科十三方考》
  24. 槟榔汤《备急千金要方》
  25. 鬓发《万氏秘传外科心法》
  26. 槟榔汤《备急千金要方》
  27. 鬓骨《中医词典》
  28. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  29. 鬓脚《中医词典》
  30. 槟榔散石榴根煎《医方考》
  31. 鬓疽《景岳全书》


〔?〕_《经络全书》_中医经论_【岐黄之术】

七十九、〔?〕

七十九、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（膝之后曲处，委中穴分也）统属足少阴肾经（《灵枢》曰∶足少阴之正，至 中，别走太阳而合。又曰∶肾有邪，其气留于两 。《素问》曰∶膝痛若别，治巨阳、少阴荥。注∶痛而膝如别离者，则治足太阳、少阴之荥穴。足太阳荥，通谷穴也；足少阴荥，然谷穴也）。又属足太阳膀胱经（《灵枢》曰∶足太阳之筋，循跟结于 。又曰∶足太阳之脉，是动则病 如结。又曰∶ 中外廉，名曰委阳，足太阳络也。

手少阳经也，三焦者，足少阳、太阳之历络，太阳之别也，上踝五寸，别入贯 肠，出于委阳）。兼属冲脉（《灵枢》曰∶冲脉与少阴之大络，循阴股内廉，斜入 中）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十八、〔膑〕
  • 当前页：七十九、〔?〕
  • 下一页：八十、〔?〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?《经络全书》
  4. ?《经络全书》
  5. ?《经络全书》
  6. ?《经络全书》
  7. ?（扶黎反）?（天黎反）膏《证类本草》
  8. ?《经络全书》
  9. ?（户瓦切）《证类本草》
  10. ?《经络全书》
  11. ?（痉）《脉因证治》
  12. ?《经络全书》
  13. ?（良刃切）木灰《证类本草》
  14. ?《经络全书》
  15. ?（去王切）根《证类本草》
  16. ?《经络全书》
  17. ?（上逐下题）鱼白《证类本草》
  18. ?《本草撮要》
  19. ?（私以切）耳实《证类本草》
  20. ?《灵素节注类编》
  21. ?（他典切）花《证类本草》
  22. ?《证类本草》
  23. ?（同）鼍鱼甲《医学入门》
  24. ?《证类本草》
  25. ?（音卑）柿《证类本草》
  26. ?《证类本草》
  27. ?（音褊）蓄《证类本草》
  28. ?《证类本草》
  29. ?（音工）中膏《证类本草》
  30. ?《医学入门》
  31. ?（音怀）香子《证类本草》


〔?〕_《经络全书》_中医经论_【岐黄之术】

八十、〔?〕

八十、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（胫骨之近足而细于股内者也，亦名之为骨）。〔内廉〕属足太阴脾经（《灵枢》曰∶足太阴之脉，循内踝前廉，上 内，循胫骨后，交出厥阴之前。

《素问》曰∶脾脉软而散，色不泽者，当病足 肿，若水状。又曰∶太阴厥逆， 急挛，心痛引腹）。〔外廉〕属足阳明胃经（《灵枢》曰∶足阳明之脉，下循胫外廉。所生病者， 外廉、足跗上皆痛。又曰∶病始于足胫者，先取足阳明而汗出。《素问》曰∶膝痛连 若折，治阳明中俞 。注∶阳明俞 ，三里穴也，在膝下三寸， 骨外廉，两筋间宛宛中是穴）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十九、〔?〕
  • 当前页：八十、〔?〕
  • 下一页：八十一、〔?〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?《经络全书》
  4. ?《经络全书》
  5. ?（扶黎反）?（天黎反）膏《证类本草》
  6. ?《经络全书》
  7. ?（户瓦切）《证类本草》
  8. ?《经络全书》
  9. ?（痉）《脉因证治》
  10. ?《经络全书》
  11. ?（良刃切）木灰《证类本草》
  12. ?《经络全书》
  13. ?（去王切）根《证类本草》
  14. ?《经络全书》
  15. ?（上逐下题）鱼白《证类本草》
  16. ?《经络全书》
  17. ?（私以切）耳实《证类本草》
  18. ?《经络全书》
  19. ?（他典切）花《证类本草》
  20. ?《本草撮要》
  21. ?（同）鼍鱼甲《医学入门》
  22. ?《灵素节注类编》
  23. ?（音卑）柿《证类本草》
  24. ?《证类本草》
  25. ?（音褊）蓄《证类本草》
  26. ?《证类本草》
  27. ?（音工）中膏《证类本草》
  28. ?《证类本草》
  29. ?（音怀）香子《证类本草》
  30. ?《证类本草》
  31. ?（音桓）菌（音郡）《证类本草》


〔?〕_《经络全书》_中医经论_【岐黄之术】

八十一、〔?〕

八十一、〔?〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（腓肠也，俗呼为足肚）〔内廉〕属足少阴肾经（《素问》曰∶肾病，内舍腰脊骨髓，外在溪谷 膝。《灵枢》曰∶身有五部，伏兔一，腓二，腓者 也，背三，五脏之俞四，项五。此五部有痈疽者死）。〔外廉〕属足太阳膀胱经（《灵枢》曰∶足太阳之脉，循髀外后廉，合 中，以下贯 内。是动则病如裂。又曰∶足太阳之筋，其别者结于 外。《素问》曰∶三阳为病发寒热，下为痈肿，及为痿厥 。注∶三阳，谓太阳。 ，酸疼也。又曰∶刺 肠内陷为肿。注∶ 肠之中，足太阳脉也，太阳气泄故为肿）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八十、〔?〕
  • 当前页：八十一、〔?〕
  • 下一页：八十二、〔内踝〕
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《经络全书》
  2. ?《经络全书》
  3. ?（扶黎反）?（天黎反）膏《证类本草》
  4. ?《经络全书》
  5. ?（户瓦切）《证类本草》
  6. ?《经络全书》
  7. ?（痉）《脉因证治》
  8. ?《经络全书》
  9. ?（良刃切）木灰《证类本草》
  10. ?《经络全书》
  11. ?（去王切）根《证类本草》
  12. ?《经络全书》
  13. ?（上逐下题）鱼白《证类本草》
  14. ?《经络全书》
  15. ?（私以切）耳实《证类本草》
  16. ?《经络全书》
  17. ?（他典切）花《证类本草》
  18. ?《经络全书》
  19. ?（同）鼍鱼甲《医学入门》
  20. ?《经络全书》
  21. ?（音卑）柿《证类本草》
  22. ?《本草撮要》
  23. ?（音褊）蓄《证类本草》
  24. ?《灵素节注类编》
  25. ?（音工）中膏《证类本草》
  26. ?《证类本草》
  27. ?（音怀）香子《证类本草》
  28. ?《证类本草》
  29. ?（音桓）菌（音郡）《证类本草》
  30. ?《证类本草》
  31. ?（音矩）酱《证类本草》


〔内踝〕_《经络全书》_中医经论_【岐黄之术】

八十二、〔内踝〕

八十二、〔内踝〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足太阴脾经（《灵枢》曰∶足太阴之脉，循大指内侧白肉际，过核骨后，上内踝前廉。

又曰∶经脉十二者，伏行分肉之间，深而不见。其常见者，足太阴过于内踝之上，无所隐故也。诸脉之浮而常见者，皆络脉也）。又属足少阴肾经（《灵枢》曰∶足少阴之本，在内踝下上三寸半中。《素问》曰∶刺少阴于内踝上二 ，春无见血，出血太多，不可复也。全元起曰∶内踝之上，阴交之出，通于膀胱，系于肾。肾为命门，有以取之，以明吉凶也。）又属足厥阴肝经。（《灵枢》曰∶足厥阴之脉，循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后。

沈承之曰∶内踝骨中央上至腰，属足厥阴肝经，上踝骨三寸，名三阴交穴。属足三阴脾、肾、肝经之交会。内前廉，属足太阴脾经；内后廉，属足少阴肾经）。又属阴跷脉、冲脉（《灵枢》曰∶跷脉者，少阴之别，起于然骨之后，上内踝之上。又曰∶冲脉并少阴之经。下入内踝之后，入足下。《难经》曰∶阴跷脉，起于跟中，循内踝，上行至咽喉）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八十一、〔?〕
  • 当前页：八十二、〔内踝〕
  • 下一页：八十三、〔外踝〕
<<< 返回本书目录
  1. 内踝《经络全书》
  2. 内踝疽、外踝疽《医宗金鉴》
  3. 内护部《外科方外奇方》
  4. 内踝疽门主论《疡医大全》
  5. 内关穴【上肢内侧穴位】
  6. 内踝下区域疼痛肿胀【疾病症状】
  7. 内固丸【方剂大全】
  8. 内积形《儒门事亲》
  9. 内固清心散【方剂大全】
  10. 内急外弛之病《审视瑶函》
  11. 内固接骨丹【方剂大全】
  12. 内急外弛之病《原机启微》
  13. 内疳《幼幼新书》
  14. 内金鳝鱼《保健药膳》
  15. 内服方《重楼玉钥续编》
  16. 内金煮黄鳝【方剂大全】
  17. 内风辨《研经言》
  18. 内经补泻《古今医统大全》
  19. 内分泌肿瘤《基因与疾病》
  20. 内经补泻《针灸大成》
  21. 内分泌性眼球突出【疾病大全】
  22. 内经的学说《圆运动的古中医学》
  23. 内分泌性突眼《家庭医学百科-医疗康复篇》
  24. 内经方论《医述》
  25. 内分泌性肌病【疾病大全】
  26. 内经分发脏腑定位《诊家正眼》
  27. 内分泌系统与激素《默克家庭诊疗手册》
  28. 内经气口诊候《古今医统大全》
  29. 内分泌系统疾病先兆《中医疾病预测》
  30. 内经切脉之图《脉确》
  1. 内踝《经络全书》
  2. 内护部《外科方外奇方》
  3. 内踝《中医词典》
  4. 内候《诸病源候论》
  5. 内踝《中医词典》
  6. 内寒《中医词典》
  7. 内踝尖《中医词典》
  8. 内寒《中医词典》
  9. 内踝尖《中医词典》
  10. 内寒《中医名词词典》
  11. 内踝尖《针灸学》
  12. 内轨型配合物与外轨型配合物《医用化学》
  13. 内踝疽《中医词典》
  14. 内关外格《中医词典》
  15. 内踝疽《中医词典》
  16. 内关外格《中医词典》
  17. 内踝疽《证治准绳·疡医》
  18. 内关《针灸学》
  19. 内踝疽、外踝疽《医宗金鉴》
  20. 内关《子午流注说难》
  21. 内踝疽、外踝疽《外科心法要诀》
  22. 内关《中医词典》
  23. 内踝疽门主方《疡医大全》
  24. 内关《中医词典》
  25. 内踝疽门主论《疡医大全》
  26. 内关《针灸大成》
  27. 内踝上《中医词典》
  28. 内功按摩《中医词典》
  29. 内踝上《中医词典》
  30. 内功按摩《中医词典》
  31. 内黄《中医词典》


〔外踝〕_《经络全书》_中医经论_【岐黄之术】

八十三、〔外踝〕

八十三、〔外踝〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足少阳胆经（《灵枢》曰∶足少阳之脉，抵绝骨之端，下出外踝之前。所生病者，外踝前及诸节皆痛。又曰∶足少阳之筋，上结外踝上。又曰∶足少阳之下，血气盛，则胫毛美长，外踝肥；血气皆少，则胫无毛，外踝瘦无肉。《素问》曰∶膝痛淫泺胫酸，不能久立，治少阳之络，在外踝上五寸。注∶淫泺，谓似酸痛而无力也。外踝上五寸，乃足少阳之络，光明穴也。沈承之曰∶手足六经，散而为十二则，曰∶自下臂，外廉之中，手少阳也；外之上廉，手阳明也；外之下廉，手太阳也。自髀下胫，外廉之中，足少阳也；外之前廉，足阳明也；外之后廉，足太阳也。自 下臂，内廉之中，手厥阴也；内之上廉，手太阴也；内之下廉，手少阴也。自股下胫，内廉之中，足厥阴也；内之前廉，足太阴也；内之后廉，足太阴也。统而为六则，曰∶外则三阳主之，中曰少阳，前曰阳明，后曰太阳；内则三阴主之，中曰厥阴，前日太阴，后曰少阴。

约而为三则，曰∶阳明与太阴为表里，故并居于前；太阳与少阴为表里，故并居于后；少阳与厥阴为表里，故并居于中。在手为手经，在足为足经。虽若不齐，而实则一贯，学人知此，则易晓而不忘矣）。又属阳跷脉（《难经》曰∶阳跷脉，起于跟中，循外踝上行入风池）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八十二、〔内踝〕
  • 当前页：八十三、〔外踝〕
  • 下一页：八十四、〔跗〕
<<< 返回本书目录
  1. 外踝《经络全书》
  2. 外踝呈现凹陷【疾病症状】
  3. 外候胎法《察病指南》
  4. 外踝疽门主论《疡医大全》
  5. 外关穴【上肢外侧穴位】
  6. 外踝前下方肿胀和疼痛【疾病症状】
  7. 外感总数论《温病条辨》
  8. 外积形《儒门事亲》
  9. 外感症《评琴书屋医略》
  10. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  11. 外感杂病《金匮悬解》
  12. 外界因素对细菌的影响《医学微生物学》
  13. 外感杂病《金匮悬解》
  14. 外科《古今医案按》
  15. 外感有内伤证《卫生宝鉴》
  16. 外科《景岳全书》
  17. 外感停食《洄溪医案》
  18. 外科《冷庐医话》
  19. 外感说《医理真传》
  20. 外科《眉寿堂方案选存》
  21. 外感伤寒等证《卫生宝鉴》
  22. 外科《女科要旨》
  23. 外感荣卫药《圆运动的古中医学》
  24. 外科《慎疾刍言》
  25. 外感热病者知夏热与春温《医学传心录》
  26. 外科《文堂集验方》
  27. 外感热病者知夏热与春温《医学传心录》
  28. 外科案《丁甘仁医案》
  29. 外感内伤总论《灵素节注类编》
  30. 外科病人的营养《外科学总论》
  1. 外踝《经络全书》
  2. 外呼吸功能障碍《病理生理学》
  3. 外踝《中医词典》
  4. 外候胎法《察病指南》
  5. 外踝尖《中医词典》
  6. 外寒失血《中医词典》
  7. 外踝尖《针灸学》
  8. 外寒内热《中医词典》
  9. 外踝疽《中医词典》
  10. 外寒《中医词典》
  11. 外踝疽《证治准绳·疡医》
  12. 外寒《中医名词词典》
  13. 外踝疽门主论《疡医大全》
  14. 外观及清洁度检查《临床基础检验学》
  15. 外界因素对细菌的影响《医学微生物学》
  16. 外关内格《中医词典》
  17. 外金津玉液《中医词典》
  18. 外关《针灸学》
  19. 外经《中医名词词典》
  20. 外关《子午流注说难》
  21. 外经《中医词典》
  22. 外关《中医词典》
  23. 外胫夹《默克家庭诊疗手册》
  24. 外关《针灸大成》
  25. 外灸膏《中医词典》
  26. 外勾《中医词典》
  27. 外科《中国医学通史》
  28. 外格《中医词典》
  29. 外科《中国医学通史》
  30. 外感总数论《温病条辨》
  31. 外科《中国医学通史》


〔跗〕_《经络全书》_中医经论_【岐黄之术】

八十四、〔跗〕

八十四、〔跗〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（足面也）〔中间〕属足阳明胃经（《灵枢》曰∶足阳明之脉，循胫外廉，下足跗，入中趾内间。又曰∶两跗之上，脉坚陷者，足阳明病，此胃脉也。《素问》曰∶身重难以行者，胃脉在足故也。

张三锡曰∶冲阳穴，在足跗上五寸陷中，暴厥脉伏者，有此可救，所谓有胃气者是也）。又属足太阴脾经（《素问》曰∶下部人，足太阴也，以候脾胃之气。注∶胃脉在足跗上冲阳之分，动应于手，以候胃，兼候脾。又曰∶饮食不下，舌本强；食则呕，冷泄，腹胀；溏泄痢，水闭，病本于脾。冲阳绝，死不治也）。〔内廉〕属足厥阴肝经（《灵枢》曰∶足厥阴之脉，起于大趾丛毛之际，上循足跗上廉。又曰∶阴中之少阳，肝也，其原出于太冲。太冲，足大趾上二寸陷者之中也，为输。《素问》曰∶丈夫 疝，妇人少腹痛，目眯 ，疡疮痤痈，病本于肝。太冲绝，死不治。沈承之曰∶跗上有太冲穴，一名冲阳，又名跗阳，在两跗上大趾次趾本节后二寸许，寻摸动脉陷中。穴中有脉则生，无脉则死。益由此穴乃足厥阴脉之所注，肝之输也，足阳明脉之所过，胃之原也。肝为生发之源，胃为五脏之本，以其能冲贯百骸，营养诸经，故谓之冲也。二经相须，未有肝死而胃独生，胃绝而肝犹在者。故异经而同穴，不必分其孰为肝、孰为胃也。然须诊太溪穴，以参决之。顾英白曰∶太冲为足厥阴之输穴，冲阳为足阳明之原穴，二穴虽相近，而实则各异。至于胆经之跗阳，又在外踝之上，承之乃合而为一，此愚之不能解者也。冲阳本属胃，而兼以候脾之绝者，脾与胃相表里，后人何得师心而自用耶）。〔外廉〕属足少阳胆经（《灵枢》曰∶足少阳之脉，循足跗上，入小趾次趾之间；其支者，别跗上，入大趾之间。又曰∶足少阳之别，名曰光明，去踝上五寸，别走厥阴，下络足跗。实则厥，虚则痿 ，坐不能起，取之所别也）。

又属冲脉（《灵枢》曰∶冲脉之别者，斜入踝，出属跗上，入大趾之间，注诸络，以温足胫，此脉之常动者也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八十三、〔外踝〕
  • 当前页：八十四、〔跗〕
  • 下一页：八十五、〔太溪〕
<<< 返回本书目录
  1. 跗《经络全书》
  2. 跗骨与周围关节结核【疾病大全】
  3. 趺阳少阴脉论《伤寒寻源》
  4. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  5. 趺阳脉《丹医秘授古脉法》
  6. 跗阳穴【下肢外侧穴位】
  7. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  8. 敷鼻白矾膏【方剂大全】
  9. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  10. 敷鼻瓜蒂膏【方剂大全】
  11. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  12. 敷鼻蚯蚓散【方剂大全】
  13. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  14. 敷齿立效散《小儿药证直诀》
  15. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  16. 敷齿立效散【方剂大全】
  17. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  18. 敷穿板药【方剂大全】
  19. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  20. 敷疮【中药主治】
  21. 趺蹶《金匮悬解》
  22. 敷疮如圣散【方剂大全】
  23. 肤色赤红【疾病症状】
  24. 敷疮药【方剂大全】
  25. 肤青《证类本草》
  26. 敷跌打【中药主治】
  27. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  28. 敷疔膏【方剂大全】
  29. 夫妇配合《针经指南》
  30. 敷疔散【方剂大全】
  1. 跗《经络全书》
  2. 趺阳少阴脉论《伤寒寻源》
  3. 跗《中医名词词典》
  4. 趺阳脉《伤寒直格》
  5. 跗《中医词典》
  6. 趺阳脉《中医词典》
  7. 跗骨《中医词典》
  8. 趺阳脉《丹医秘授古脉法》
  9. 跗骨《正骨心法要旨》
  10. 趺阳《中医词典》
  11. 跗骨《医宗金鉴》
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  13. 跗骨歌诀《人体解剖学歌诀》
  14. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  15. 跗骨伤《中医词典》
  16. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  17. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  18. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  19. 跗上《中医词典》
  20. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  21. 跗上动脉《中医词典》
  22. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  23. 跗属《中医词典》
  24. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  25. 跗阳《中医词典》
  26. 趺蹶《金匮悬解》
  27. 跗阳《针灸学》
  28. 趺厥《中医词典》
  29. 跗肿《中医名词词典》
  30. 趺骨《中医词典》
  31. 跗肿《中医词典》


〔太溪〕_《经络全书》_中医经论_【岐黄之术】

八十五、〔太溪〕

八十五、〔太溪〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足少阴肾经（《灵枢》曰∶阴中之太阴，肾也，其原出于太溪。太溪，内踝之后，跟骨之上，陷者中也。为输。《素问》曰∶下部地，足少阴也，以候肾。注∶肾脉在足内踝后，跟骨上陷中，太溪之分，动应于手。又曰∶阴气不用，饥不欲食，咳唾则有血数点，病本于肾。太溪绝，死不治。吴鹤皋曰∶太溪者，肾脉也，真元之气聚于斯。若此脉不衰，则元气犹存，病虽危，尚可治也。沈承之曰∶内踝骨下，略近后跟缘上，动脉陷者中，名太溪穴。此穴有脉则生，无脉则死。盖肾者生气之源，十二经之本，太溪则其输穴也。其脉动而不息者，真气充达于一身也。若真气惫，肾气绝，则其脉不动而死矣。纵冲阳有脉，尤能进食，亦主死也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八十四、〔跗〕
  • 当前页：八十五、〔太溪〕
  • 下一页：八十六、〔足心〕
<<< 返回本书目录
  1. 太溪《经络全书》
  2. 太溪穴【下肢内侧穴位】
  3. 太息《针灸素难要旨》
  4. 太虚理气天地阴阳歌《医宗金鉴》
  5. 太息《医碥》
  6. 太虚理气天地阴阳歌《运气要诀》
  7. 太田痣【疾病大全】
  8. 太玄妙方治翳障遮睛并美《明目至宝》
  9. 太素约旨《读医随笔》
  10. 太玄真人论眼病五轮所属《明目至宝》
  11. 太素脉论《脉诀汇辨》
  12. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  13. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  14. 太学从明滞下纯血（有发明）《孙文垣医案》
  15. 太史局日游胎杀《妇人大全良方》
  16. 太学少竹眼红肿胀《孙文垣医案》
  17. 太上玉轴六字气诀《古今医统大全》
  18. 太阳《时方妙用》
  19. 太清饮【方剂大全】
  20. 太阳本病《伤寒悬解》
  21. 太平丸【方剂大全】
  22. 太阳本病《医学摘粹》
  23. 太平圣惠方针经序《普济方·针灸》
  24. 太阳本病述古《伤寒指掌》
  25. 太平莓【中药大全】
  26. 太阳本经伤寒《轩岐救正论》
  27. 太极阴阳动静致病图《目经大成》
  28. 太阳病《医学纲目》
  29. 太极阴阳动静致病例《审视瑶函》
  30. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  1. 太溪《经络全书》
  2. 太息《针灸素难要旨》
  3. 太溪《中医词典》
  4. 太息《灵素节注类编》
  5. 太溪《针灸学》
  6. 太息《医碥》
  7. 太溪（一名吕细）《针灸大成》
  8. 太息《医述》
  9. 太溪（俞穴）《子午流注说难》
  10. 太息《中医词典》
  11. 太溪脉《伤寒直格》
  12. 太息《中医名词词典》
  13. 太虚理气天地阴阳歌《医宗金鉴》
  14. 太无神术散《医方论》
  15. 太虚理气天地阴阳歌《运气要诀》
  16. 太无神术散《增订叶评伤暑全书》
  17. 太玄妙方治翳障遮睛并美《明目至宝》
  18. 太无神术散《医方考》
  19. 太玄真人论眼病五轮所属《明目至宝》
  20. 太无神术散《医方考》
  21. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  22. 太无神术散《时病论歌括新编》
  23. 太学从明滞下纯血（有发明）《孙文垣医案》
  24. 太无神功散《医学心悟》
  25. 太学少竹眼红肿胀《孙文垣医案》
  26. 太岁墨《外科十三方考》
  27. 太阳《中医名词词典》
  28. 太素约旨《读医随笔》
  29. 太阳《中医名词词典》
  30. 太素脉论《脉诀汇辨》
  31. 太阳《中医词典》


〔足心〕_《经络全书》_中医经论_【岐黄之术】

八十六、〔足心〕

八十六、〔足心〕

  • 上一页
  • 目录
  • 相关
  • 下一页

属足少阴肾经（《灵枢》曰∶足少阴之脉，起于小趾之下，斜走足心。所生病者，足下热而痛。又曰∶肾出于涌泉，涌泉者足心也，为井木。又曰∶足少阴之筋，其病足下转筋。《素问》曰∶阴脉者集于足下，而聚于足心，故阳气胜，则足下热也。沈承之曰∶足三阴之脉，集于足下，足少阴之经，聚于足心，阳胜则阴虚，故足下热。丹溪曰∶热从足下起入腹者，虚之极也，正所谓阴虚也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八十五、〔太溪〕
  • 当前页：八十六、〔足心〕
  • 下一页：八十七、〔踵〕
<<< 返回本书目录
  1. 足心《经络全书》
  2. 足心痈门主论《疡医大全》
  3. 足膝外内歌《医宗金鉴》
  4. 足癣《家庭医学百科-医疗康复篇》
  5. 足五里穴【胸部腹部穴位】
  6. 足癣【疾病症状】
  7. 足卫和荣汤【方剂大全】
  8. 足阳明及股凡三十穴《针灸甲乙经》
  9. 足痿病《扁鹊心书》
  10. 足阳明经症治《伤寒括要》
  11. 足外翻【疾病症状】
  12. 足阳明脉病发热狂走《针灸甲乙经》
  13. 足痛【疾病症状】
  14. 足阳明胃《本草分经》
  15. 足痛《也是山人医案》
  16. 足阳明胃腑病论《内经博议》
  17. 足通谷穴【下肢外侧穴位】
  18. 足阳明胃经《普济方·针灸》
  19. 足太阴脾疟《圣济总录》
  20. 足阳明胃经《圣济总录》
  21. 足太阴脾经左右二十二穴《针灸资生经》
  22. 足阳明胃经《针灸大成》
  23. 足太阴脾经穴图及歌括《金针秘传》
  24. 足阳明胃经《针灸聚英》
  25. 足太阴脾经穴图《古今医统大全》
  26. 足阳明胃经《子午流注针经》
  27. 足太阴脾经穴《重楼玉钥》
  28. 足阳明胃经（共45穴）十二经脉《针灸学》
  29. 足太阴脾经穴《类经图翼》
  30. 足阳明胃经（左右共九十穴）《经络汇编》
  1. 足心《经络全书》
  2. 足下热《中医词典》
  3. 足心《中医词典》
  4. 足下廉《中医词典》
  5. 足心痛《中医词典》
  6. 足下《中医词典》
  7. 足心穴《中医词典》
  8. 足膝外内歌《外科心法要诀》
  9. 足心痈《证治准绳·疡医》
  10. 足膝外内歌《医宗金鉴》
  11. 足心痈门主论《疡医大全》
  12. 足五趾骨《医宗金鉴》
  13. 足癣《家庭医学百科-医疗康复篇》
  14. 足五趾骨《正骨心法要旨》
  15. 足阳关《中医词典》
  16. 足五里《针灸学》
  17. 足阳明《中医词典》
  18. 足五里《中医词典》
  19. 足阳明《疡医大全》
  20. 足卫和荣汤《医林改错》
  21. 足阳明标本《中医词典》
  22. 足痿软不收为痿厥《医学纲目》
  23. 足阳明及股凡三十穴《针灸甲乙经》
  24. 足痿不能行《奇效简便良方》
  25. 足阳明经别《中医词典》
  26. 足痿病《扁鹊心书》
  27. 足阳明经步穴歌《古今医统大全》
  28. 足痿《中医词典》
  29. 足阳明经筋《中医词典》
  30. 足痛《也是山人医案》
  31. 足阳明经筋病候《中医词典》


〔踵〕_《经络全书》_中医经论_【岐黄之术】

八十七、〔踵〕

八十七、〔踵〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（足跟也）属足少阴肾经（《灵枢》曰∶足少阴之筋，斜走内踝之下，结于踵，与太阳之筋合。又曰∶足少阴之别，名曰大钟，当踝后绕跟，别走太阳。《素问》曰∶肾痹者善胀，尻以代踵，脊以代头。注∶肾者，胃之关也。关不利，则胃气不转，故善胀。尻以代踵，谓足挛急也；脊以代头，谓身 曲也。肾气不足而受邪，故不能伸展也。）又属足太阳膀胱经。（《灵枢》曰∶足太阳之筋，循足外侧结于踵，又曰∶足太阳之下，血气盛，则跟肉满，踵坚，气少血多，则瘦，跟空，血气皆少，则善转筋，踵下痛）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八十六、〔足心〕
  • 当前页：八十七、〔踵〕
  • 下一页：八十八、〔趾〕
<<< 返回本书目录
  1. 踵《经络全书》
  2. 仲淳验方《何氏虚劳心传》
  3. 冢上土《本草纲目》完整版
  4. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  5. 种子章《胎产指南》
  6. 仲登阳症似阴（有发明）《孙文垣医案》
  7. 种子须知之时（布种三）《宜麟策》
  8. 仲谏患跨马痈（有发明）《孙文垣医案》
  9. 种子时候《医宗金鉴》
  10. 仲景辨脉法三十八条《仲景伤寒补亡论》
  11. 种子时候《妇科心法要诀》
  12. 仲景抵当汤丸大黄虫丸《读医随笔》
  13. 种子奇方【方剂大全】
  14. 仲景东垣河间丹溪诸书孰优《明医杂着》
  15. 种子奇方《毓麟验方》
  16. 仲景法非北学辨《研经言》
  17. 种子门《评注产科心法》
  18. 仲景方当分四派《读医随笔》
  19. 种子门《女科指要》
  20. 仲景伏气热病篇《温热经纬》
  21. 种子金丸《毓麟验方》
  22. 仲景伏气温病篇《温热经纬》
  23. 种子金丸《毓麟验方》
  24. 仲景浮汗而沉下《此事难知》
  25. 种子金丹《毓麟验方》
  26. 仲景六经辨证与内经热病论互异《伤寒寻源》
  27. 种子红药连城丸《毓麟验方》
  28. 仲景脉义《景岳全书》
  29. 种子宫神方《毓麟验方》
  30. 仲景平脉法四十五条《仲景伤寒补亡论》
  1. 踵《经络全书》
  2. 瘇（zhǒng，音肿）《中医词典》
  3. 踵《中医名词词典》
  4. 冢上土及砖石《证类本草》
  5. 踵《中医词典》
  6. 冢井中水《证类本草》
  7. 踵经《中医词典》
  8. 种族和民族《预防医学》
  9. 踵息《中医词典》
  10. 种子之道有四《女科经纶》
  11. 仲昶《中医词典》
  12. 种子章《胎产指南》
  13. 仲春痹《中医词典》
  14. 种子有聚精之道五论《女科经纶》
  15. 仲淳验方《何氏虚劳心传》
  16. 种子药食宜慎《竹林女科证治》
  17. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  18. 种子药酒方《冯氏锦囊秘录》
  19. 仲登阳症似阴（有发明）《孙文垣医案》
  20. 种子须知之时（布种三）《宜麟策》
  21. 仲冬痹《中医词典》
  22. 种子误治辨明《竹林女科证治》
  23. 仲谏患跨马痈（有发明）《孙文垣医案》
  24. 种子时候《妇科心法要诀》
  25. 仲景辨脉法三十八条《仲景伤寒补亡论》
  26. 种子时候《竹林女科证治》
  27. 仲景抵当汤丸大黄虫丸《读医随笔》
  28. 种子时候《医宗金鉴》
  29. 仲景东垣河间丹溪诸书孰优《明医杂着》
  30. 种子奇方《毓麟验方》
  31. 仲景法非北学辨《研经言》


〔趾〕_《经络全书》_中医经论_【岐黄之术】

八十八、〔趾〕

八十八、〔趾〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（足趾也，大趾亦名拇趾）〔内廉〕属足太阴脾经（《灵枢》曰∶足太阴之脉，起于大趾之端。所生病者，足大趾不用。又曰∶足太阴之筋，起于足大趾之端内侧，其病足大趾支，内踝痛。又曰∶脾出于隐白。隐白者，足大趾之端内侧，为井木）。〔外廉〕属足厥阴肝经（《灵枢》曰∶足厥阴之脉，起于大趾丛毛之际。又曰∶足厥阴之筋，其病足大趾支，内踝之前痛。又曰∶肝出于大敦，大敦者，足大趾之端，三毛之中也，为井木）。又属足阳明胃经、少阳胆经（《灵枢》曰∶足阳明之脉，其支者别跗上，入大趾间。又曰∶足少阳之脉，其支者别跗上，循大趾岐骨内出其端，还贯爪甲，出三毛）。〔第二趾〕属足阳明胃经（第二趾，经亦称大趾之次趾。《灵枢》曰∶胃出于厉兑。厉兑者，足大趾次趾之端也，为井金）。〔中趾〕属足阳明胃经（《灵枢》曰∶足阳明之脉，循胫外廉，下足跗，入中趾中间；其支者，下廉三寸而别，下入中趾外间。所生病者， 外廉、足跗上皆痛，中趾不用。又曰∶足阳明之筋，起于中三趾，结于跗上，其病足中趾支，胫转筋）。〔第四趾〕属足少阳胆经（第四趾，经亦称小趾之次趾。《灵枢》曰∶足少阳之脉，循足跗上，入小趾次趾之间。所生病者，小趾次趾不用。又曰∶足少阳之筋，起于小趾次趾，上结外踝上，其病小趾次趾支转筋，引膝外。又曰∶胆出于窍阴。窍阴者，足小趾次趾之端也，为井金）。〔小趾〕属足少阴肾经（《灵枢》曰∶足少阴之筋，起于小指之下，并足太阴之筋，却走内踝之下，结于踵）。又属足太阳膀胱经（《灵枢》曰∶足太阳之脉，循京骨至小趾外侧。所生病者，小趾不用。又曰∶足太阳之筋，起于足之小趾，上结于踝，其病小趾支，跟肿痛。又曰∶膀胱出于至阴。至阴者，足小趾之端也，为井金）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八十七、〔踵〕
  • 当前页：八十八、〔趾〕
  • 下一页：原病篇第一
<<< 返回本书目录
  1. 趾《经络全书》
  2. 趾(指)环状缩窄带【疾病症状】
  3. 枳芎散【方剂大全】
  4. 趾垂症【疾病症状】
  5. 枳杏丸【方剂大全】
  6. 趾垂症【疾病症状】
  7. 枳香散【方剂大全】
  8. 趾垂症【疾病症状】
  9. 枳缩二陈汤【方剂大全】
  10. 趾端干枯发黑【疾病症状】
  11. 枳术丸论《明医杂着》
  12. 趾短小【疾病症状】
  13. 枳术丸【方剂大全】
  14. 趾间神经痛【疾病大全】
  15. 枳术丸《脾胃论》
  16. 趾蹼间隙麻木【疾病症状】
  17. 枳术汤论《侣山堂类辩》
  18. 趾远端呈球形【疾病症状】
  19. 枳术汤【方剂大全】
  20. 至宝丹《苏沈良方》
  21. 枳术化痰丸【方剂大全】
  22. 至宝丹【方剂大全】
  23. 枳术二陈汤【方剂大全】
  24. 至脉损脉死期脉候《古今医统大全》
  25. 枳实栀子汤【方剂大全】
  26. 至圣保命丹【方剂大全】
  27. 枳实栀子豉汤【方剂大全】
  28. 至圣保命金丹【方剂大全】
  29. 枳实栀子豉汤《医学读书记》
  30. 至圣丹【方剂大全】
  1. 趾《经络全书》
  2. 枳子《药性切用》
  3. 趾《中医名词词典》
  4. 枳子《本草分经》
  5. 趾骨伤《中医词典》
  6. 枳子《本草便读》
  7. 趾甲变色《默克家庭诊疗手册》
  8. 枳子《得配本草》
  9. 趾甲癣《默克家庭诊疗手册》
  10. 枳子《本草从新》
  11. 至宝丹《冯氏锦囊秘录》
  12. 枳子《本草备要》
  13. 至宝丹《太平惠民和剂局方》
  14. 枳香茶《茶饮保健》
  15. 至宝丹《奇方类编》
  16. 枳术丸烧饭法《韩氏医通》
  17. 至宝丹《苏沈良方》
  18. 枳术丸论《明医杂着》
  19. 至道《中医词典》
  20. 枳术丸《医方论》
  21. 至宫《中医词典》
  22. 枳术丸《脾胃论》
  23. 至剂《中医词典》
  24. 枳术丸《仁术便览》
  25. 至脉《中医词典》
  26. 枳术丸《医学心悟》
  27. 至脉损脉死期脉候《古今医统大全》
  28. 枳术丸《医方考》
  29. 至人《中医词典》
  30. 枳术丸《儒门事亲》
  31. 至荣《中医词典》


原病篇_《经络全书》_中医经论_【岐黄之术】

原病篇第一

原病篇第一

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶“天以阴阳五行化生万物，人得其气以有生。故血气也，上下也，虚实也，寒热也，皆一阴阳也，五脏也，六腑也，十二经也，五运六气也，皆一五行也。病态千万，皆不出此。故诊病者，必先分别血气、表里、上下、脏腑之分野，以知受病之所在，次察所病虚实寒热之邪以治之。务在阴阳不偏倾，脏腑不胜负，补泻随宜，适其病所，使之安痊。而已尔。”《灵枢》曰∶夫百病之始生也，皆生于风雨、寒暑、清湿、喜怒。风雨袭虚，则病起于上。清湿袭虚，则病起于下。喜怒不节，则伤脏，脏伤则病起于阴。盖风雨寒热，无虚则不能独伤人。是故虚邪之中人也，始于皮肤，皮肤缓则腠理开，开则邪从毛发入，入则抵深，深则毛发立，毛发立则淅然，故皮肤痛。留而不去，则传舍于络脉；在络之时，痛于肌肉，其痛之时息，大经乃代。留而不去，传舍于经；在经之时，洒淅喜惊。留而不去，传舍于输；在输之时，六经不通四肢，则肢节痛，腰脊乃强。留而不去，传舍于伏冲之脉；在伏冲之时，体重身痛。留而不去，传舍于肠胃；在肠胃之时，贲响腹胀，多寒则肠鸣飧泄，食不化；多热则溏出糜。

留而不去，传舍于肠胃之外、募原之间。留着于脉，稽留而不去，息而成积。或着孙脉。或着络脉、或着经脉、或着输脉、或着于伏冲之脉、或着于膂筋、或着于肠胃之募原，上连于缓筋。其着孙络之脉而成积者，其积往来上下，臂手孙络之居也，浮而缓，不能句积而止之。故往来移行肠胃之间，水溱渗注灌，濯濯有音，有寒则 满雷引，故时切痛。其着于阳明之经，则挟脐而居。饱食则益大，饥则益小。其着于输之脉者，闭塞不通，津液不下，孔窍干壅。其着于伏冲之脉者，揣之应手而动，发手则热气下于两股，如汤沃之状。其着于膂筋，在肠后者，饥则积见，饱则积不见，按之不得。其着于肠胃之募原也，痛而外连于缓筋，饱食则安，饥则痛。其着于缓筋也，似阳明之积，饱食则痛，饥则安，邪气淫 不可胜论。

积之始生也，得寒乃生，厥乃成积。盖厥气生足 ， 生胫寒，胫寒则血脉凝涩，血脉凝涩，则寒气上入于肠胃，入于肠胃则 胀， 胀则肠外之汁沫，迫聚不得散，日以成积。卒然多食饮，则肠满。起居不节，用力过度，则络脉伤。阳络伤则血外溢，血外溢则衄血；阴络伤则血内溢，血内溢则后血。肠胃之络伤，则血溢于肠外，肠外有寒汁沫，与血相搏，则并合凝聚，不得散，而积成矣，此病之起于阳者也。其伤脏而起于阴者，忧思伤心；重寒伤肺；愤怒伤肝；醉以入房，汗出当风，伤脾；用力过度，若入房汗出浴，伤肾。此内外三部之所生病者也（稍次《百病始生》篇文）。

《难经》曰∶病从后来者为虚邪（谓生我者），从前来者为实邪（谓我生者），从所不胜来者为贼邪（谓克我者），从所胜来者为微邪（谓我克者）。自病，为正邪（本经自病，无他邪相干也）。假令心病（心经有病），中风，得之为虚邪（中风者，肝木先病，木生火，是从后来也。火中有木，木克土，无土则水至矣，故为虚邪）。饮食劳倦，得之为实邪（饮食劳倦者，脾土先病，土生于火，是从后来也，火中有土，水不能至，则子能制鬼矣，故为实邪）。中湿。得之为贼邪（中湿者，肾水先病，水克火，是从所不胜来也。既不能胜，故为贼邪）。伤寒，得之为微邪（伤寒者，肺金先病，火克金，是从所胜来也，胜则不能为害，故为微邪）。伤暑得之为正邪（伤暑者，心火自病）。余仿此（稍次《五十难》文，末增一句）。

《素问》曰∶诸风掉眩，皆属于肝。诸寒收引，皆属于肾（收敛也，引急也）。诸气 郁，皆属于肺（ ，满也。郁，奔迫也）诸湿肿满，皆属于脾。诸热瞀 ，皆属于火（瞀，目不明也。 ，筋跳掣也）。诸痛痒疮，皆属于心。固泄，皆属于下（厥，气逆也。固，禁固也。泄，不诸厥禁也。下，谓下焦肝肾气也）。诸痿喘呕，皆属于上（上，谓上焦心肺气也，肺热叶焦，发为痿 ）。诸禁鼓栗，如丧神守，皆属于火。诸痉项强，皆属于湿（痉，强急也，太阳伤热）。诸逆冲上，皆属于火。诸胀腹大，皆属于热。诸躁狂越，皆属于火。诸暴强直，皆属于风。（阳内郁而阴行于外）。诸病有声，鼓之如鼓，皆属于热（上鼓，击也。下鼓，如鼓声也）。

诸病 肿，疼酸惊骇，皆属于火。诸转反戾，水液混浊，皆属于热（反戾，筋转也。水液，小便也，）诸病水液，澄彻清冷，皆属于寒（上下所出，及吐出溺出也）。诸呕吐酸，暴注下迫，皆属于热。故《大要》曰∶谨守病机，各司其属。〔有〕〔者〕〔求〕〔之〕，〔无〕〔者〕〔求〕〔之〕，〔盛〕〔者〕〔责〕〔之〕，〔虚〕〔者〕〔责〕〔之〕。必先五胜，疏其血气，令其调达，而致和平，此之谓也（《至真要大论篇》。此言运气病机也。娄全善曰∶病机十九条，乃察病之要旨也。而有者求之四句，又要旨中之要旨。刘河间《原病式》，但以十九条立论，而遗此四句，譬之有舟无操舟之工；有兵无将兵之帅，不免临病误施，至人夭折。今僭引经传而正之。夫诸风属肝，为阳 、急惊等病，治以凉剂固矣。然燥金胜则肝为邪攻，而病亦化风，如阳明司天，燥气下临，病掉振之类，是为阴 、慢惊等病。不以温剂治之，而亦与凉剂可乎？诸火属心，为阳躁 语等病，治以攻剂固矣。然寒水胜，则心为邪攻，而病亦化火热，如岁水太过，病躁、悸、烦心、 语之类，是为阴躁郑声等病，不以补剂治之，而亦与攻剂可乎？诸湿属脾，为濡泄等病，仲景用五苓等剂去湿固矣。然风木胜，则脾为邪攻，而病亦化湿，如岁木太过，病飧泄之类，则当用钱氏宣风等剂，以去风可也，乃亦去湿可乎？诸气属肺，为 郁寒喘等病，治以热剂固矣。然火热胜，则肺为邪攻，而病亦化 郁。如岁火太过，病咳喘之类，则当如东垣以凉剂治热喘可也，乃亦用热剂可乎？诸寒属肾，为屈伸不利等病，仲景用乌头汤等剂固矣。然湿土胜，则肾为邪攻。而病亦化寒。如湿气变病，筋脉不利之类，则当用东垣复煎散、健步丸等剂治之可也，乃亦用去寒之剂可乎？盖其在太过，而化之病为盛，盛者真气也。

其在受攻，而化之病为虚，虚者假气也。是故有其病化者必求之，恐其气之假也。无其病化者，亦必求之，恐其邪隐于中，如寒胜化火之类也。其病之化似盛者，必责之，恐其盛之未的也；其病之化似虚者，亦必责之，恐其虚之未真也。病机皆用此四句为法。庶几补泻不差。今河间但以病化有者为盛，无者为虚，不复究其假者虚者，殊为未备。此则智者之一失也）。

又曰∶气实形实，气虚形虚，此其常也。反此者病（气，脉气也。形，身形也。反，谓失其常也）。气盛身寒，气虚身热，此谓反也。谷盛气盛，谷虚气虚，此其常也。反此者病（营气之道，纳谷为实）。谷入多而气少（胃病不散），谷不入而气多（肾气外散，肺并之也）此谓反也。脉实血实，脉虚血虚，此其常也。反此者病（脉者血之府）。

脉盛血少，脉少血多，此谓反也（经脉行气，络脉受血，经气入络，络受经气，候不相合，皆为反常）。（增损《刺志论》篇文）

又曰∶五病所发∶阴病发于骨，阳病发于血，阴病发于肉。（骨肉阴静，故阴气从之。血脉阳动，故阳气乘之），阳病发于冬，阴病发于夏（冬阴气盛，故阳病发于冬。夏阳气盛，故阴病发于夏，各随其少也），是谓五发。五邪所乱∶邪入于阳则狂，入于阴则痹（邪居阳脉之中，则四肢热盛而为狂邪。入阴脉之中，则六经凝涩不通而为痹），搏阳则为巅疾（巅，谓巅顶。邪内搏于阳，则脉流，故为上巅之疾。一云∶诸家解巅作癫，阳附阴则癫。又云∶搏当作传，邪已入阴，复传于阳、则为癫。其说不同，今并存之。《难经》曰∶狂癫之病，何以别之？夫狂之始发，少卧而不饥。自高贤也，自辨智也，自贵居也，妄笑，好歌乐，妄行不休者是也。癫之始发，意不乐，直视僵仆，其脉三部，阴阳俱盛者是也），搏阴则为 （邪内搏于阴则脉不流，故令不能言。一云∶搏亦当作传），阳入之阴则静，阴出之阳则怒（之，往也。一云∶怒者当作恐），是为五乱。

（《宣明五气篇》）

又曰∶年长则求之于腑（年之长者，甚于味，味恣则伤腑），年少则求之于经（年之少者，劳于使；劳于使，则经中风邪），年壮则求之于脏（年之壮者，过于内；过于内，则耗散精气）。（《示从容论篇》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八十八、〔趾〕
  • 当前页：原病篇第一
  • 下一页：阴阳篇第二
<<< 返回本书目录
  1. 原病篇《温病条辨》
  2. 原卟啉病【疾病大全】
  3. 原病篇《经络全书》
  4. 原蚕《本草纲目》完整版
  5. 原病论《幼科发挥》
  6. 原蚕《本草纲目》图文版
  7. 原病《医学真传》
  8. 原蚕蛾《证类本草》
  9. 原病《温疫论》
  10. 原蚕蛾【中药大全】
  11. 袁序《研经言》
  12. 原蚕沙【中药大全】
  13. 袁氏八门《冯氏锦囊秘录》
  14. 原蚕砂《本草崇原》
  15. 袁聚东痞块危证治验《寓意草》
  16. 原蚕子【中药大全】
  17. 爰采应用诸方（十二方）《喉科指掌》
  18. 原赤白带《女科秘要》
  19. 垣衣《证类本草》
  20. 原虫病《急诊医学》
  21. 垣衣《本草纲目》完整版
  22. 原道统说（纂《绀珠经》）《医学入门》
  23. 园金柑【中药大全】
  24. 原定增减白喉热证吹药方《白喉全生集》
  25. 芫荽汤【方剂大全】
  26. 原发疾病的复发《临床肝移植》
  27. 芫荽茎【中药大全】
  28. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  29. 芫荽【中药大全】
  30. 原发气管支气管肿瘤【疾病大全】
  1. 原病篇《经络全书》
  2. 原病篇《温病条辨》
  3. 原蚕《本草纲目》
  4. 原病论《幼科发挥》
  5. 原蚕蛾《千金翼方》
  6. 原病《医学真传》
  7. 原蚕蛾《玉楸药解》
  8. 原病《温疫论》
  9. 原蚕蛾《本草经集注》
  10. 原癌基因与构形重建《药理学》
  11. 原蚕蛾《新修本草》
  12. 原《中医词典》
  13. 原蚕蛾《本草衍义》
  14. 袁序《研经言》
  15. 原蚕蛾《医学入门》
  16. 袁氏八门《冯氏锦囊秘录》
  17. 原蚕蛾《证类本草》
  18. 袁仁《中医词典》
  19. 原蚕蛾《本经逢原》
  20. 袁谦《中医词典》
  21. 原蚕蛾《增广和剂局方药性总论》
  22. 袁了凡静功诀《心医集》
  23. 原蚕蛾《名医别录》
  24. 袁坤厚《中医词典》
  25. 原蚕蛾《本草分经》
  26. 袁聚东痞块危证治验《寓意草》
  27. 原蚕砂《本草备要》
  28. 袁句《中医词典》
  29. 原蚕砂《本草从新》
  30. 袁班《中医词典》
  31. 原蚕砂《本草分经》


阴阳篇_《经络全书》_中医经论_【岐黄之术】

阴阳篇第二

阴阳篇第二

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》曰，内有阴阳，外亦有阴阳。在内者，五脏为阴，六腑为阳。在外者，筋骨为阴，皮肤为阳（《寿夭刚柔篇》）。《素问》曰∶阳受风气，阴受湿气，故阴气从足上行至头，而下行循臂至指端；阳气从手上行至头，而下行至足。故曰阳病者上行，极而下；阴病者下行，极而上（此所谓更逆更从也，然此特言其大概耳。若足太阴脉下行，则不与诸阴同矣）。（《太阴阳明论篇》）

李东垣曰∶凡病昼则增剧，夜则安静者，阳病有余，乃气病而血不病也。夜则增剧，昼则安静者，阴病有余，乃血病而气不病也。凡热病昼则发热，夜则安静者，阳气自旺于阳分也。昼则安静，夜则发热烦躁者，阳气下陷入阴中也，名曰热入血室。昼夜皆发热烦躁者，重阳无阴也，当亟泻其阳，峻补其阴。凡寒病，夜则恶寒，昼则安静者，阴血自旺于阴分也。夜则安静，昼则恶寒者，阴气上溢于阳中也。昼夜皆恶寒者，重阴无阳也。当亟泻其阴，峻补其阳。昼则恶寒，夜则烦躁，饮食不入，名曰阴阳交错者死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原病篇第一
  • 当前页：阴阳篇第二
  • 下一页：脏腑篇第三
<<< 返回本书目录
  1. 阴阳篇《景岳全书》
  2. 阴阳气绝死期《类经》
  3. 阴阳篇《经络全书》
  4. 阴阳气血失衡【疾病症状】
  5. 阴阳篇《古今医统大全》
  6. 阴阳乔脉《黄帝内经太素》
  7. 阴阳内外病生有纪《类经》
  8. 阴阳清浊《黄帝内经·灵枢》
  9. 阴阳论《重楼玉钥》
  10. 阴阳清浊《灵枢悬解》
  11. 阴阳论《医贯》
  12. 阴阳清浊《内经评文》
  13. 阴阳论《医碥》
  14. 阴阳清浊精气津液血脉《针灸甲乙经》
  15. 阴阳论《冯氏锦囊秘录》
  16. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  17. 阴阳两虚发热《临证实验录》
  18. 阴阳圈《目经大成》
  19. 阴阳两救汤【方剂大全】
  20. 阴阳上下篇《外经微言》
  21. 阴阳两感歌《伤寒百证歌》
  22. 阴阳升降论《脾胃论》
  23. 阴阳两部多少《麻科活人全书》
  24. 阴阳升降论《医学源流论》
  25. 阴阳两补《章次公医案》中附子的应用
  26. 阴阳盛衰《四圣悬枢》
  27. 阴阳例《此事难知》
  28. 阴阳寿夭论《脾胃论》
  29. 阴阳离决精气乃绝论《张聿青医案》
  30. 阴阳水火气血论《血证论》
  1. 阴阳篇《经络全书》
  2. 阴阳篇《古今医统大全》
  3. 阴阳气《景岳全书》
  4. 阴阳篇《景岳全书》
  5. 阴阳气绝死期《类经》
  6. 阴阳配合五行运化五方位《松峰说疫》
  7. 阴阳乔脉《黄帝内经太素》
  8. 阴阳配合讲论三十五法《针灸神书》
  9. 阴阳清浊《黄帝内经·灵枢》
  10. 阴阳内外病生有纪《类经》
  11. 阴阳清浊《灵枢悬解》
  12. 阴阳论《重楼玉钥》
  13. 阴阳清浊《中医词典》
  14. 阴阳论《医贯》
  15. 阴阳清浊《内经评文》
  16. 阴阳论《医碥》
  17. 阴阳清浊精气津液血脉《针灸甲乙经》
  18. 阴阳论《冯氏锦囊秘录》
  19. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  20. 阴阳两虚发热《临证实验录》
  21. 阴阳取补《玉房秘诀》
  22. 阴阳两虚《中医词典》
  23. 阴阳圈《中医词典》
  24. 阴阳两虚《中医名词词典》
  25. 阴阳圈《目经大成》
  26. 阴阳两感歌《伤寒百证歌》
  27. 阴阳散《重订囊秘喉书》
  28. 阴阳两部多少《麻科活人全书》
  29. 阴阳痧《奇效简便良方》
  30. 阴阳两补《章次公医案》中附子的应用
  31. 阴阳上下篇《外经微言》


脏腑篇_《经络全书》_中医经论_【岐黄之术】

脏腑篇第三

脏腑篇第三

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶五脏者，所以藏精神血气魂魄者也，藏而不泻，故满而不实。六腑者，所以化水谷而行津液者也，传而不藏，故实而不满。所以然者，水谷入口，则胃实而肠虚，食下则肠实而胃虚。（隐括《灵枢/本藏》及《素问/五脏别论》两篇文）

《难经》曰∶脏者，阴也，阴病欲得温，又欲闭户独处，恶闻人声。腑者，阳也，阳病欲得寒，又欲见人。

故以别知脏腑之病（阴病寒，故欲得热。阴性好安静，故闭户独处，恶闻人声。阳病热，故欲得寒。阳性好为烦扰，故欲见人）。脏病者止而不移，其病不离其处。腑病者仿佛贲响，上下行流，居处无常。（隐括《五十一、五十二难》两篇文）又曰。经有十二，今五脏 六腑，仅得十一，其一经，则手厥阴心包也（手少阴，真心经也。心包经，而名心主，乃真心之别脉，不与真心同经，盖真心为君火，心包为相火。三焦为气之父，心包为血之母，相为表里，二者俱有其名，而无其形，故五脏 六腑，更加手厥阴心包一经，而为十二也）。脏为有五，腑独有六者，谓三焦也，其经属手少阳，此外腑也（三焦合气于肾，肾为原气之正。三焦为原气之别，主持一身之气，有名而无形）。然脏亦有六，谓肾有两脏也，左为肾，右为命门。命门者，精神之所舍也，男子以藏精，女子以系胞，其气与肾通。（增损《三十八、三十九难》两篇文）

《素问》曰∶五脏所主∶心主血脉（壅遏营气，应息而动），肺主皮毛（包裹筋肉，间拒诸邪），肝主筋膜（束络机关，随神而运），脾主肌肉（覆藏筋骨，通行卫气），肾主骨髓（张筋化髓，干以立身）。五脏所藏∶心藏神（两精相搏，谓之神），肺藏魄（并精而出入者，谓之魄），肝藏魂（随神而往来者，谓之魂），脾藏意（心有所忆，谓之意），肾藏志（意之所存，谓之志。杨上善云∶肾有二，左为肾藏志，右为命门藏精）。

（稍增《宣明五气篇》文）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳篇第二
  • 当前页：脏腑篇第三
  • 下一页：营卫篇第四
<<< 返回本书目录
  1. 脏腑篇《经络全书》
  2. 脏腑七募穴歌《针灸聚英》
  3. 脏腑配天地论《三因极一病证方论》
  4. 脏腑气液《黄帝内经太素》
  5. 脏腑配合《伤寒直格》
  6. 脏腑怯弱【方剂主治】
  7. 脏腑脉象《四圣心源》
  8. 脏腑生成《四圣心源》
  9. 脏腑论《寿世保元》
  10. 脏腑生成说《儿科萃精》
  11. 脏腑六脉诊法《医学入门》
  12. 脏腑十二经穴起止歌《针灸大成》
  13. 脏腑联系分合详说《经络汇编》
  14. 脏腑手足阴阳所主《冯氏锦囊秘录》
  15. 脏腑井荥俞经合主治《针灸聚英》
  16. 脏腑受盛辩《吴医汇讲》
  17. 脏腑井荥为五六《针灸素难要旨》
  18. 脏腑说《三指禅》
  19. 脏腑经络先后病脉证治《高注金匮要略》
  20. 脏腑说《医碥》
  21. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  22. 脏腑所合《中西汇通医经精义》
  23. 脏腑经络先后病脉证《金匮玉函要略述义》
  24. 脏腑所属《医学集成》
  25. 脏腑经络先后病脉证《金匮玉函经二注》
  26. 脏腑条分《医学入门》
  27. 脏腑经络先后病脉证《金匮要略心典》
  28. 脏腑通治《推拿抉微》
  29. 脏腑经络先后病脉证《金匮要略浅注》
  30. 脏腑通治《中西汇通医经精义》
  1. 脏腑篇《经络全书》
  2. 脏腑配天地论《三因极一病证方论》
  3. 脏腑七募穴歌《针灸聚英》
  4. 脏腑配合《伤寒直格》
  5. 脏腑气液《黄帝内经太素》
  6. 脏腑难知《友渔斋医话》
  7. 脏腑色见面部《脉诀汇辨》
  8. 脏腑命名释义《医述》
  9. 脏腑生成《四圣心源》
  10. 脏腑明堂图《医学集成》
  11. 脏腑生成《医学摘粹》
  12. 脏腑脉象《四圣心源》
  13. 脏腑生成说《儿科萃精》
  14. 脏腑论《寿世保元》
  15. 脏腑十二经穴起止歌《针灸大成》
  16. 脏腑六脉诊法《医学入门》
  17. 脏腑手足阴阳所主《冯氏锦囊秘录》
  18. 脏腑联系分合详说《经络汇编》
  19. 脏腑受盛辩《吴医汇讲》
  20. 脏腑井荥俞经合主治《针灸聚英》
  21. 脏腑说《医碥》
  22. 脏腑井荥为五六《针灸素难要旨》
  23. 脏腑说《三指禅》
  24. 脏腑惊证《中医词典》
  25. 脏腑所合《中西汇通医经精义》
  26. 脏腑经络一《金匮悬解》
  27. 脏腑所属《医学集成》
  28. 脏腑经络先后病脉证治《高注金匮要略》
  29. 脏腑条分《医学入门》
  30. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  31. 脏腑通治《推拿抉微》


营卫篇_《经络全书》_中医经论_【岐黄之术】

营卫篇第四

营卫篇第四

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶人受气于谷，谷入于胃。其大气之抟而不行者，积于胸中，名曰气海，是谓宗气。乃传之肺，循喉咽以贯心脉，而行呼吸焉。呼则出，吸则入，天地之精气，其大数常出三入一。其精微者，先出于胃之两焦（两焦谓中焦、下焦也），以溉五脏，五脏 六腑，皆以受气。别出两行营卫之道，故水谷之气，精而清者为营，泌其津液，注之经脉，化以为血，以荣四末，以应刻数焉（四末，四肢也。刻数，一日百刻之数也）；其悍而浊者为卫，悍疾滑利，先行于四末皮肤之中，分肉之间，熏于肓膜，散于胸腹，而不入经脉（皮肤之中，分肉之间，谓脉外也。肓膜，谓五脏间隔中膜也。以其气浮盛，故能布散于胸腹之中，空虚之处，熏其肓膜，令气先通也）；昼行于阳，夜行于阴，常从足少阴之分，间行于脏腑。故营在脉中，卫在脉外，周行不休，五十而复大会，阴阳相贯，如环无端。（隐括《灵枢/营卫生会》、《五味》、《邪客》、《卫气》及《素问/痹论》五篇文）

《灵枢》曰∶营行脉中，上应二十八宿，三十六分。人身行气一周，十分身之八，二十八宿，凡千八分。

气行五十周而脉终，终而复始，是谓天地之记。故气从太阴出，注手阳明，上行注足阳明；下行至跗，上注大指间，与太阴合；上行抵髀，从髀注心中，循手少阴出腋，下臂注小指，合手太阳；上行乘腋出 ，内注目内，上巅下项，合足太阳∶循脊下尻，下行注小趾之端，循足心，注足少阴；上行注肾，从肾注心，外散于胸中；循心主脉，出腋下臂，出两筋之间，入掌中，出中指之端，还注小趾次趾之端，合手少阳，上行注膻中，散于三焦；从三焦注胆，出胁注足少阳，下行至跗上，复从跗至大趾间，合足厥阴，上行至肝；从肝上注肺，上循喉咙，入颃颡之窍，究于畜门。其支别者，上额循巅下项中，循脊入 ，是督脉也；络阴器，上过毛中，入脐中，上循腹里，入缺盆，下注肺中，复出太阴。此营气之所行也（《营气篇》）。卫行脉外，亦应二十八宿。房至毕为阳，阳主昼；昂至尾为阴，阴主夜。故卫气之行，昼行于阳二十五周，夜行于阴二十五周，一日一夜，亦五十周于身有奇。故平旦阴尽，阳气出于目，目张则气上行于头，循项下足太阳，循背下至小趾之端；其散者，别于目锐 ，下手太阳，下至手小指之间外侧；其散者，别于目锐 ，下足少阳，注小趾次趾之间；其散者，循手少阳之分侧，下至小指之间；别者至耳前，合于颔脉，注足阳明，以下行至跗上，入五趾之间；其散者，从耳下，下手阳明，入大指之间，入掌中；其至于足也，入足心，出内踝，上行阴分，复合于目，故为一周。凡二十五周十分身之四，阳尽于阴，阴受气矣。其始入于阴，常从足少阴注于肾，肾注于心，心注于肺，肺注于肝，肝注于脾，脾复注于肾为周。亦如行阳之二十五周有奇，而复合于目也。（娄全善曰∶阳气出目，而下行于手足三阳，皆一时分道并注，非有先后次第也。《卫行篇》稍加裁节，及根据娄本改定。）娄全善曰∶营气之行，自手太阴始，至足厥阴终，一周于身也。详其一周于身，外至身体四肢，内至五脏 六腑，无不周遍。故其五十周，无昼夜阴阳之殊。卫气之行则不然，昼但周行于身体四肢之外，不入脏腑之内，夜但周行于脏腑之内，不出身体四肢之外，故必五十周，至平旦方与营大会于肺手太阴也。

《灵枢》又曰∶营出于中焦，卫出于下焦（《营卫生会篇》）。又曰∶营卫者，精气也。血者，神气也。故血之与气者，异名而同类焉（同上）。《素问》曰，太阳常多血少气，少阳常少血多气，阳明常多气多血，少阴常少血多气，厥阴常多血少气，太阴常多气少血，此天之常数也（《血气形志篇》）。

《难经》曰∶经言脉有是动，有所生病。是动者气也，所生病者血也。邪在气，气为是动；邪在血，血为所生病。气主 之，血主濡之也（ ，熏蒸也。濡，湿润也。人身经络，气主 之而不闭，血主濡之而不枯，始得周流而不息，不 不濡则病矣）。气留而不行者，气先病也；血滞而不濡者，血后病也。故先为是动，后所生也（邪由外入，先气而后血，血根据气而升降，故气受邪，必传之于血。气留则寒，其脉浮涩；血滞则热，其脉沉涩）。（《二十二难》篇文）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑篇第三
  • 当前页：营卫篇第四
  • 下一页：经络篇第五
<<< 返回本书目录
  1. 营卫篇《经络全书》
  2. 营卫气别《黄帝内经太素》
  3. 营卫论《冯氏锦囊秘录》
  4. 营卫气行《黄帝内经太素》
  5. 营卫经络总论《灵素节注类编》
  6. 营卫三焦《类经》
  7. 营卫解《素灵微蕴》
  8. 营卫三焦《针灸甲乙经》
  9. 营卫解《伤寒说意》
  10. 营卫生会《黄帝内经·灵枢》
  11. 营卫交重篇《外经微言》
  12. 营卫生会《灵枢悬解》
  13. 营卫《经络考》
  14. 营卫生会《内经评文》
  15. 营实墙蘼《本草纲目》图文版
  16. 营卫生会《中西汇通医经精义》
  17. 营实，墙蘼《本草纲目》完整版
  18. 营卫殊病《伤寒悬解》
  19. 营实【中药大全】
  20. 营卫殊伤《四圣悬枢》
  21. 营实《证类本草》
  22. 营五十周《黄帝内经太素》
  23. 营实《雷公炮炙论》
  24. 营养不良《百病自测》
  25. 营气运行《四圣心源》
  26. 营养不良《默克家庭诊疗手册》
  27. 营气营运之次《类经》
  28. 营养不良【疾病症状】
  29. 营气行度一经水行地论《医原》
  30. 营养不良【疾病大全】
  1. 营卫篇《经络全书》
  2. 营卫论（附律二条·附答营卫五问）《医门法律》
  3. 营卫气《景岳全书》
  4. 营卫论《冯氏锦囊秘录》
  5. 营卫气别《黄帝内经太素》
  6. 营卫经络总论《灵素节注类编》
  7. 营卫气行《黄帝内经太素》
  8. 营卫解《素灵微蕴》
  9. 营卫气血《中医名词词典》
  10. 营卫解《伤寒说意》
  11. 营卫气血《中医词典》
  12. 营卫交重篇《外经微言》
  13. 营卫三焦《类经》
  14. 营卫不和《中医词典》
  15. 营卫三焦《针灸甲乙经》
  16. 营卫不和《中医名词词典》
  17. 营卫生会《黄帝内经·灵枢》
  18. 营卫《经络考》
  19. 营卫生会《灵枢悬解》
  20. 营卫《中医词典》
  21. 营卫生会《内经评文》
  22. 营输《中医词典》
  23. 营卫生会《中西汇通医经精义》
  24. 营实墙蘼《本草纲目》
  25. 营卫殊病《伤寒悬解》
  26. 营实《名医别录》
  27. 营卫殊伤《四圣悬枢》
  28. 营实《得配本草》
  29. 营卫双调法《时病论歌括新编》
  30. 营实《证类本草》
  31. 营五十周《黄帝内经太素》


经络篇_《经络全书》_中医经论_【岐黄之术】

经络篇第五

经络篇第五

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶人有大谷十二分（肉之大会为谷。十二分者。十二经脉之部分也。），络脉十四（十二经之络，并任督二脉之络，为十四也。按《难经》不言任督，而言阳跷，阴跷，与王注《素问》不同，又并脾之大络，为十五。意者经以其起自于脾，故不及之欤），孙络三百六十五（孙络之脉别经者，其血盛而当泻者，亦三百六十五脉，并注于络，传注十二络脉，非独十四络也），小溪三百五十四，各少十二俞也（小络所会，谓之小溪，本亦三百六十五，除十二俞，当三百五十三，今作四者误）。溪谷之会，以行营卫，以会大气（下会，《甲乙经》作舍）。（合《五脏生成》、《征四失论》、《气穴论》三篇文）

《灵枢》曰∶经脉为里，支而横者为络，络之别者为孙，诸脉之浮而常见者，皆络脉也。不能经大节之间，又因绝道而出入复合于皮中，故其会皆见于外。经脉伏行分肉之间，深而不见，其虚实以气口知之。其常见者，唯足太阴脾经脉，过于外踝之上，无所隐耳。（隐括《脉度》、《经脉》两篇文。）（娄全善曰∶滑伯仁着《十四经络发挥》，释经脉为曲，络脉为直；经为营，络为卫。故为手太阴脉，其支从腕后出次指端，交于手阳明者，为手太阴络。手阳明脉，其支从列缺，上挟口鼻，交于足阳明者，为手阳明络。凡十二经之支脉，伏行分肉者，皆释为络脉，与经言络脉，浮而常见，必行绝道，不经大节，及不当数者，不同一也。又谓足少阳脉，走自锐 ，作三折；从目锐 至完骨为一折，自完骨至睛明为一折，自睛明至风府为一折，与经言起于目内 ，上抵头角，下耳后，不言曲折者不同二也。又谓气行一万三千五百息，脉行八百十丈，适当寅时，复会于手太阴，是以积于胸中，呼吸与营周相会之宗气牵合，误作昼行阳，夜行阴，与营五十周方会之卫气，与经但言营卫，不及宗气者不同三也。乖舛经义，惑乱来学，予故表而出之）。又曰∶手之三阴，从脏走手（太阴从中焦至出大指，及次指之端。少阴从心中至出小指之端。厥阴从胸中至出中指之端）；手之三阳，从手走头（阳明从大指次指之端，至上挟鼻孔。太阳从小指之端，至目内 。少阳从小指次指之端，至目锐 ）。

足之三阳，从头走足（阳明从鼻至入中趾内间。太阳从目内 ，至小趾外侧端。少阳从目锐 ，至入小趾次趾间），足之三阴，从足走腹（太阴从大指之端，至属脾络胃。少阴从足心至属肾络膀胱。厥阴从大趾聚毛至属肝络胆。足三阴，虽曰从足走腹，然太阴乃复上膈挟咽，散舌下，少阴复从肾上挟舌本；厥阴复上出额，与督脉会于巅。兼手太阴，从肺系横出腋下；少阴从心系上肺，出腋下；厥阴从胸出胁，上抵腋下。此又秦越人所谓诸阴脉，皆至颈胸而还者也。而厥阴则又上出于巅。盖厥阴，阴之尽者，也上出于巅，示阴无可尽也。犹《易》云∶硕果不食，示阳无可尽也。然《易》之阴阳以气言，人身之阴阳以脏象言；气无形为阳，脏象有质为阴。此《易》所以贵阳，而医则阴与阳并重）。（《逆顺肥瘦篇》）王太仆曰∶太阴为正阴，次少者为少阴，又次为厥阴。厥，犹尽也。太阳为正阳，次少者为少阳，又次为阳明，谓合明也。

《素问》又曰∶三阴三阳，各有离合（离，别离，谓各正位于阴阳也。合，配合，谓表里而为脏腑也）。

内者为阴，外者为阳，圣人南面而立，前曰广明（广，大也。心脏在南，故曰广明），后曰太冲（冲脉在北，谓之太者，督脉与冲脉合而盛大也）。太冲之地，名曰少阴（此明太冲脉与足少阴督脉相合而为表里也）。少阴之上，名曰太阳（足少阴脉，肾脏也，起于小趾之下，斜趋足心。足太阳脉，膀胱腑也，循京骨至小趾外侧，故太阳在少阴之上。太阳者，阴中之阳也，其根起于至阴，结于命门）。中身而上属广明。广明之下，名曰太阴（广明，心脏。其下则足太阴脾脏）。太阴之前。名曰阳明（足太阴脾脉。起于大趾之端，循趾内侧白肉际，过核骨后，上内踝前廉，上 内，循 骨之后。足阳明胃脉，下膝三寸而别，以下入中趾外间。足阳明在太阴之前也。阳明者，阴中之阳也，其根起于厉兑）。厥阴之表，名曰少阳（足厥阴肝脉，起于足大趾聚毛之际，上循足跗上廉。足少阳胆脉，循足跗上，出小趾次趾之端。足少阳在厥阴之表也。少阳者，阴中之少阳也，其根起于窍阴）。是故三阳之离合也，太阳为开，阳明为阖，少阳为枢（开，司动；阖，司静；枢，司动静。言气之不等也）。三经者，不得相失也。搏而勿浮，命曰一阳（言三阳如一也）。中为阴，其冲在下，名曰太阴（冲脉在脾之下，与足少阴之络，皆起于肾下。上者过于胞中，是足太阴脾脉，在冲上也。太阴者，是阴中之阴也，其根起于隐白）。太阴之后，名曰少阴（足太阴脾脉，起于大趾之端，循趾内侧，及上内踝前廉，上 内，循 骨后。足少阴肾脉，起于小趾之下，斜趋足心，出于然骨之下，循内踝之后，以上 内。是少阴在太阴之下也。少阴者，阴中之少阴也，其根起于涌泉）。少阴之前，名曰厥阴（足少阴肾脉，循内踝之后，上 内廉。足厥阴肝脉，循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上 内。

是厥阴在少阴之上也。厥阴者，阴之绝阴，言阴气至此而尽也，其根起于大敦。阴之绝阳，两阴相合，故曰阴之绝阳）。是故三阴之离合也，太阴为开，厥阴为阖，少阴为枢。三阴者，不得相失也，搏而勿沉名曰一阴。

（隐括《阴阳离合论》篇文）

《内经》曰∶两阳合明于辰巳，阳合则明，故曰阳明。辰为三月，主左足之阳明；巳为四月，主右足之阳明。两阴交尽于戌亥，阴交则幽，故曰厥阴。戌为九月，主右足之厥阴，亥为十月，主左足之厥阴。（隐括《素问/至真要大论》、《灵枢、阴阳系日月》两篇文）

《灵枢》又曰∶从腰以上者，手太阴（肺经），阳明（大肠经）皆主之，从腰以下者，足太阴（脾经）、阳明（胃经）皆主之（《终始篇》）。《素问》又曰∶欲之皮部，以经脉为纪者，诸经皆然（循经脉行止，则皮部可知，十二经脉皆矣），上下同法，视其部中有浮络者，皆阳明之络也（上，谓手；下，谓足。后并同）。其色多青则痛，多黑则痹，黄赤则热，多白则寒，五色皆见，则寒热也。

（此通言之，余经皆然）。络盛则入客于经。阳主外，阴主内。少阳之阳，名曰枢持（为枢要，以主持之也），上下同法，视其部中有浮络者，皆少阳之络也，络盛则入客于经。故在阳者主内，在阴者主出，以渗于内，诸经皆然（此申上文阳主外，阴主内之意，亦通言之也，上“内”字，读曰“纳”，对出而言也。阳络主外纳，故主外。阴络虽主出，然渗于内，故主内）。太阳之阳，名曰关枢（谓关之枢也），上下同法，视其部中有浮络者，皆太阳之络也，络盛则入客于经。少阴之阴，名曰枢儒（儒，顺也，守要而顺，阴阳开阖之用也。儒，《甲乙经》作“ ”），上下同法，视其部中有浮络者，皆少阴之络也，络盛则入客于经，其入经也，从阳部注于经（此阴阳络所同）；其出者，从阴内注于骨（此阴络所独着。此句以明上文在阴者主出，以渗于内之意。

后并同）。心主之阴，名曰害肩（心包之脉，入腋下，气不和，则妨害肩腋之运动），上下同法，视其部中有浮络者，皆心主之络也，络盛则入客于经。太阴之阴，名曰关蛰（谓关之潜藏者。蛰，《甲乙经》作执），上下同法。视其部中有浮络者，皆太阴之络也。络盛则入客于经。凡十二经络脉者，皮之部也。是故百病之始生也，必先于皮毛，邪中则腠理开，开则入客于络脉，留而不去，传入于经，留而不去，传入于腑，廪于肠胃（廪，积聚也）。邪之始入于皮也，溯然起毫毛，开腠理（溯，当作淅，寒貌。起，竖也）其入于络也，则络脉盛色变。（经之常色，心赤，肺白，肝青，脾黄，肾黑，阴络之色应其经，阳络之色变无常。变则生痛痹寒热等病，详见前阳明条）；其入客于经也，则感虚乃陷下；其留于筋骨之间，寒多则筋挛骨痛，热多则筋弛骨消，肉烁 破，毛直而败（ ，肘膝后肉如块者）。夫皮者，脉之部也（脉气随经行止，而皮则部主之），邪客于皮则腠理开，开则邪入客于络脉，络脉满则注于经脉，经脉满则入舍于腑脏也。故皮者有分部，不与而生大病也（不与，当根据《甲乙经》作“不愈”。《皮部论》篇。按此篇本论客感，今以其详于经络，故附于此）。

张世贤曰∶腹属阴，五脏之募，皆在腹。肺之募曰中府（中府二穴，在云门下一寸，乳上三肋间动脉应手陷中），心之募曰巨阙（巨阙一穴，在鸠尾下一寸），脾之募曰章门，（章门二穴，在大横外直脐季胁端），肝之募曰期门（期门二穴，在不容旁一寸五分，直两乳第二肋端），肾之募曰京门（京门二穴，在监骨腰中，季胁挟脊）。背属阳，五脏之俞皆在背（肺俞二穴，在三椎下两旁。心俞二穴，在五椎下两旁。肝俞二穴，在九椎下两旁。脾俞二穴，在十一椎下两旁。肾俞二穴，在十四椎下两旁。俱挟脊各去一寸五分）。风寒之邪外入在人之背，故阴病行阳。水谷之寒热，感则害人六腑，传于五脏，故阳病行阴。阴病行阳，当从阳引阴，其治在俞；阳病行阴，当从阴引阳，其治在募。

《难经》曰∶五脏 六腑，各有井、荥、输、经、合，在穴所出为井（井者，若水之源也），所流为荥（水始出时，其流尚微，故谓之荥），所注为输（水由上而注下，下复承而流之，故谓之输），所行为经（水之所行经历过处，故谓之经），所入为合（经过于此，乃入于脏腑，与众经相会，故为之协议）。阳明之阳，名曰害蜚（蜚，生化之物，阳极则损生化六腑独各增置一穴为六者，谓原穴也）。盖脐下肾间动气，乃人之生命，十二经之根本，故名曰原。三焦者，原气之别使，主通行三气，经历于五脏 六腑，所止辄为原，然三焦行于诸阳，腑为阳，故五脏即以输穴为原，而腑独增置原穴也（ 括《六十六难》、《六十八难》两篇文）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营卫篇第四
  • 当前页：经络篇第五
  • 下一页：常经篇第六
<<< 返回本书目录
  1. 经络篇《经络全书》
  2. 经络取原法《普济方·针灸》
  3. 经络论篇《黄帝内经·素问》
  4. 经络上《医经原旨》
  5. 经络论《素问悬解》
  6. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  7. 经络的组成和作用《针灸学》
  8. 经络统序《经络汇编》
  9. 经络的生理功能和临床应用《针灸学》
  10. 经络图《类证活人书》
  11. 经络的生理功能《中医基础理论》
  12. 经络下《医经原旨》
  13. 经络的概念和经络系统《中医基础理论》
  14. 经络先兆——经络相学《中医疾病预测》
  15. 经络的标本、根结、气街、四海《针灸学》
  16. 经络虚实《黄帝内经太素》
  17. 经络大略《外科大成》
  18. 经络学说的应用《中医基础理论》
  19. 经络次序《金针秘传》
  20. 经络易知《医学实在易》
  21. 经络病证《伤寒直格》
  22. 经络迎随设为问答（杨氏）《针灸大成》
  23. 经络病机《中医基础理论》
  24. 经络俞穴配合法《普济方·针灸》
  25. 经络别异《黄帝内经太素》
  26. 经络之辨刺诊之法《类经》
  27. 经络辩证《中医诊断学》
  28. 经络肢体病证《中医内科学》
  29. 经络（一）《类经图翼》
  30. 经络滞痛似痹《医门补要》
  1. 经络篇《经络全书》
  2. 经络敏感现象《中医词典》
  3. 经络起止《医学摘粹》
  4. 经络论篇《黄帝内经·素问》
  5. 经络取原法《普济方·针灸》
  6. 经络论《素问悬解》
  7. 经络伤《中医词典》
  8. 经络论《针灸大成》
  9. 经络上《医经原旨》
  10. 经络经穴测定仪《中医词典》
  11. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  12. 经络经穴玻璃人《中医词典》
  13. 经络说《医学实在易》
  14. 经络感传现象《中医词典》
  15. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  16. 经络分所属六十二法《针灸神书》
  17. 经络统序《经络汇编》
  18. 经络的组成和作用《针灸学》
  19. 经络图《类证活人书》
  20. 经络的研究《中国医学通史》
  21. 经络系统《中医基础理论》
  22. 经络的生理功能和临床应用《针灸学》
  23. 经络下《医经原旨》
  24. 经络的生理功能《中医基础理论》
  25. 经络先兆的理论基础《中医疾病预测》
  26. 经络的概念《中医基础理论》
  27. 经络先兆的临床意义《中医疾病预测》
  28. 经络的标本、根结、气街、四海《针灸学》
  29. 经络先兆——经络相学《中医疾病预测》
  30. 经络大略《外科大成》
  31. 经络现象《中医词典》


常经篇_《经络全书》_中医经论_【岐黄之术】

常经篇第六

常经篇第六

  • 上一页
  • 目录
  • 相关
  • 下一页

滑伯仁曰∶脉有常奇，十二经者，常脉也。奇经八脉则不拘于常，故谓之奇。盖常经满溢，则流入奇经，譬犹圣人田设沟渠以备水潦，斯无滥溢之患也。娄全善曰∶此滑氏据《难经》而言之也。《灵枢》曰∶督、任、跷脉在十二经，营气周流十六丈二尺之内，与《难经》不同，未详其意，姑阙以俟知者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络篇第五
  • 当前页：常经篇第六
  • 下一页：一、〔肺〕
<<< 返回本书目录
  1. 常经篇《经络全书》
  2. 常年性鼻炎【疾病大全】
  3. 常将散【方剂大全】
  4. 常染色体畸变【疾病症状】
  5. 常见综合征common syndrome《神经精神疾病诊断学》
  6. 常染色体显性多囊肾【疾病大全】
  7. 常见症状辨病《常见病自测》
  8. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  9. 常见症状辨病《常见病自测》
  10. 常山《本草乘雅半偈》
  11. 常见遗传性疾病的发生与基因诊断《临床生物化学》
  12. 常山《本草崇原》
  13. 常见心血管疾病外科治疗适应症和方法《胸外科学》
  14. 常山《本草易读》
  15. 常见问题《中医之钥》
  16. 常山《本草择要纲目》
  17. 常见体表肿瘤《外科学总论》
  18. 常山《雷公炮炙论》
  19. 常见水肿类型的特点和发病机制《病理生理学》
  20. 常山《轩岐救正论》
  21. 常见肾脏疾病的病理生物化学《临床生物化学》
  22. 常山《药鉴》
  23. 常见伤病者的表象《现代院外急救手册》
  24. 常山《药笼小品》
  25. 常见疾病防制《预防医学》
  26. 常山《瘴疟指南》
  27. 常见疾病X线诊断《放射诊断学》
  28. 常山《证类本草》
  29. 常见疾病《放射诊断学》
  30. 常山《本草纲目》图文版
  1. 常经篇《经络全书》
  2. 常近交系大鼠品系特征《实验动物科学》
  3. 常吏之生《证类本草》
  4. 常见综合征《神经精神疾病诊断学》
  5. 常脉《中医词典》
  6. 常见种类《病理生理学》
  7. 常年性变应性鼻炎《默克家庭诊疗手册》
  8. 常见症状辨病《常见病自测》
  9. 常染色体遗传《医学遗传学基础》
  10. 常见症状辨病《常见病自测》
  11. 常山《雷公炮炙论》
  12. 常见症状《家庭医学百科-医疗康复篇》
  13. 常山《雷公炮制药性解》
  14. 常见症状《家庭医学百科-医疗康复篇》
  15. 常山《药笼小品》
  16. 常见问题《中医之钥》
  17. 常山《玉楸药解》
  18. 常见体表肿瘤《外科学总论》
  19. 常山《中药炮制》
  20. 常见食物、植物中毒症状及解救措施表《医院药学》
  21. 常山《本草衍义》
  22. 常见伤病者的表象《现代院外急救手册》
  23. 常山《本草备要》
  24. 常见农药及灭鼠中毒症状及解救措施表《医院药学》
  25. 常山《本草蒙筌》
  26. 常见抗体的测定《医学免疫学》
  27. 常山《本草易读》
  28. 常见颈部肿块《普通外科学》
  29. 常山《医学入门》
  30. 常见疾病防制《预防医学》
  31. 常山《证类本草》


〔肺〕_《经络全书》_中医经论_【岐黄之术】

一、〔肺〕

一、〔肺〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（肺之为脏，六叶两耳，四垂如盖，附着于脊之第三椎，中有二十四空，行列分布诸脏清浊之气，为五脏之华盖）《灵枢》曰∶手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺（起，发也。络，绕也。还，复也。循，洽也。膈，心下膈膜也。属，会也），从肺系横出腋下，下循 内（肺系，喉咙也。肩下胁上际曰腋。肩下嫩 白肉曰 ），行少阴、心主之前（心主，心包经也。 内廉，凡有三脉，太阴居前，少阴居后，厥阴居中），下肘中（臂上 下相接处曰肘），循臂内，上骨下廉（ 下掌上名曰臂，臂有上下二骨，今太阴脉循臂上骨之下廉也），入寸口（掌后陷中动脉，太渊穴也。寸口中动脉，经渠穴也），上鱼（手大指本节后曰鱼），循鱼际（鱼际，穴名，散脉中是），出大指之端（少商穴也）；其支者，从腕后，直出次指内廉出其端（支者，如木之有枝，此以正经之外，而复有旁通之络也。臂掌之交曰腕，此本经别络，从腕后上侧列缺穴，直出次指之端，交商阳穴而接乎手阳明经也）。其别，名曰列缺，起于腕上分间，并太阴之经，直入掌中，散入于鱼际（此下即十五络穴也。不曰络而曰别者，以本经由此穴而别走邻经也。手太阴之络名列缺，在腕后一寸五分，上侧分肉间。太阴自此别走阳明者，其太阴本经之脉，由此直入掌中，散于鱼际也。人或有寸、关、尺三部脉不见，自列缺至阳溪见者，俗谓之反关脉者是也，此经脉虚而络脉满，《千金翼》曰∶阳脉逆，而反大于气口三倍者是也）。其病实则手锐掌热，虚则欠KT ，小便遗数，取之去腕半寸，别走阳明也（掌后高骨为手锐骨，实为邪热有余，故手锐掌热。欠KT ，张口伸腰也，虚固肺气不足，故为欠KT 。及小便遗而且数，通俗文曰∶体倦则伸，志倦则KT 也。治此者取列缺。谓实可泻之，虚可补之，后诸经皆准此。半寸，当作寸半，此太阴之络，别走阳明，而阳明之络曰偏历。亦入太阴，以其相为表里，故互为注络以相通也，他经皆然）。其正别入渊腋，少阴之前，入走肺，散之大肠，上出缺盆，循喉咙，复合阳明，此为六合（此大肠与肺相为表里，经脉相为一合也。手阳明之正，循胸前膺乳之间；其内行者，别于肩 ，入柱骨，由缺盆下走大肠，属于肺，其上者，循喉咙，复出缺盆而合于阳明本经）。其筋起于大指之上，循指上行，结于鱼后，行寸口外侧（手大指上，少商之次也。鱼后，鱼际也。

寸口外侧，即列缺之次），上循臂，结肘中，上 内廉，入腋下（上循臂，结于肘中尺泽之次，上 内廉，天府之分，乃横入腋下，与手少阴之筋合。此皆刚筋也），出缺盆，结肩前 （此自腋下，上出缺盆，行肩上三阳之前，而结于肩之前 也），上结缺盆，下结胸里，散贯贲，合贲下，抵季胁（此上行者，自腋而上，并是三阳之筋，上结于缺盆；下行者，自腋入胸，结于胸里，散贯于胃上口贲门之分，与手厥阴之筋合；下行抵季胁，与足少阳、厥阴之筋合也）。是动则病肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者，咳嗽，上气而喘渴，烦心，胸满， 臂内前廉痛，掌中热。气盛有余，则肩背痛，风寒（寒字疑衍）汗出，中风，小便数而欠；虚则肩背痛寒，少气不足以息，溺色黄变，卒遗失无度。盛者，寸口大三倍于人迎；虚者，寸口反小于人迎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常经篇第六
  • 当前页：一、〔肺〕
  • 下一页：二、〔大肠〕
<<< 返回本书目录
  1. 肺《组织学与胚胎学》
  2. 肺、胸膜阿米巴病【疾病大全】
  3. 肺《证治准绳·幼科》
  4. 肺癌《基因与疾病》
  5. 肺《人体解剖学》
  6. 肺癌《家庭医学百科-医疗康复篇》
  7. 肺《顾松园医镜》
  8. 肺癌《默克家庭诊疗手册》
  9. 肺《古今医彻》
  10. 肺癌《胸外科学》
  11. 翡翠【中药大全】
  12. 肺癌《中医内科学》
  13. 榧子煎【方剂大全】
  14. 肺癌《自我调养巧治病》
  15. 榧子贯众汤【方剂大全】
  16. 肺癌【疾病大全】
  17. 榧子【中药大全】
  18. 肺癌----根本与香烟无关《中医之钥》
  19. 榧子《本草新编》
  20. 肺癌皮肤转移【疾病大全】
  21. 榧枝叶【中药大全】
  22. 肺癌先兆《中医疾病预测》
  23. 榧实《本草纲目》图文版
  24. 肺癌胸水【疾病症状】
  25. 榧实《本草纲目》完整版
  26. 肺包虫病【疾病大全】
  27. 榧螺【中药大全】
  28. 肺包虫囊肿《胸外科学》
  29. 榧花【中药大全】
  30. 肺孢子丝菌病【疾病大全】
  1. 肺《经络全书》
  2. 榧子《药性切用》
  3. 肺《中医名词词典》
  4. 榧子《本草撮要》
  5. 肺《中医词典》
  6. 榧子《本草分经》
  7. 肺《疡医大全》
  8. 榧子《本草便读》
  9. 肺《中医基础理论》
  10. 榧子《中药学》
  11. 肺《医述》
  12. 榧子《本草从新》
  13. 肺《证治准绳·幼科》
  14. 榧子《本经逢原》
  15. 肺《普济方·针灸》
  16. 榧子《本草新编》
  17. 肺《顾松园医镜》
  18. 榧子《顾松园医镜》
  19. 肺《小儿卫生总微论方》
  20. 榧子《中医饮食营养学》
  21. 肺《古今医彻》
  22. 榧子《饮食须知》
  23. 肺《人体解剖学》
  24. 榧子《饮膳正要》
  25. 肺《组织学与胚胎学》
  26. 榧子《中药炮制》
  27. 肺　通　气《生理学》
  28. 榧实《名医别录》
  29. 肺（图3－4）《放射诊断学》
  30. 榧实《得配本草》
  31. 肺，其华在毛《中医名词词典》


〔大肠〕_《经络全书》_中医经论_【岐黄之术】

二、〔大肠〕

二、〔大肠〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（长二丈一尺，广四寸，当脐右回十六曲）《灵枢》曰∶手阳明之脉，起于大指次指之端（商阳穴也），循指上廉（本节前陷中二间穴，本节后陷中三间穴也），出合谷两骨之间（合谷，穴名），上入两筋之中（阳溪穴也），循臂上廉，入肘外廉（曲池穴也），上 外前廉，上肩出 骨之前廉（ 外前廉，肘、五里、臂 也。肩端骨罅为 骨，以上肩 、巨骨也），上出于柱骨之会上（肩背之上，颈项之根，为天柱骨，六阳皆会于督脉之大椎，是为会上），下入缺盆，络肺，下膈属大肠（自大椎而前，入足阳明之缺盆，络于肺中，复下膈，当脐旁天枢之分。属于大肠，与肺相为表里也）；其支者，从缺盆上颈贯颊，入下齿中（头茎为颈。耳下曲处为颊。颈中之穴，天鼎、扶突也），还出挟口，交人中，左之右，右之左，上挟鼻孔（人中，即督脉之水沟穴，由人中而左右互交，上挟鼻孔者，自禾 以交于迎香穴也。手阳明经止于此，乃自山根交承泣穴而接乎足阳明经也）。其别，名曰偏历，去腕三寸，别入太阴；其别者，上循臂，乘肩 ，上曲颊偏齿；其别者，入耳合于宗脉。实则龋、聋，虚则齿寒、痹隔，取之所别也（手阳明之络，名偏历，在腕三寸上侧间，别走手太阴者也。按∶本经筋脉，皆无入耳上目之文，惟此别络有之。宗脉者，脉聚于耳目之间者也。龋齿，蠹病也，此经上曲颊偏齿，入耳，络肺，下膈，故实则为齿龋耳聋，虚则为齿寒内痹而隔。治此者，当取所别之偏历）。其正从手循膺乳，别于肩 ，入柱骨，下走大肠，属于肺，上循喉咙，出缺盆，合于阳明（大肠与肺相表里，经脉亦为一合。手阳明之正，循胸前膺乳之间，其内行者，别于肩 ，入柱骨，出缺盆，下走大肠，属于肺。其上者，循喉咙，复出缺盆，而合于阳明本经也）。其筋起于大指次指之端，结于腕，上循臂，上结于肘外，上 ，结于 （大指次指之端，食指尖商阳之次也，历合谷，结于腕上阳溪之次，循臂上廉，又结于肘外肘 之次，乃上 会，与足太阳之筋合，结于肩 ，此皆刚筋也）；其支者，绕肩胛，挟脊（此支自肩 屈曲后行，绕肩胛，与手足太阳之筋合，两挟于脊）；直者，从肩 上颈（此直者，自肩 行巨骨，上颈中天鼎、扶突之次）；其支者，上颊，结于 （此支者自颈上颊，入下齿中，上结于手太阳颧 之分）；直者，上出手太阳之前，上左角，络头，下右颔（此直者，自颈出手太阳天窗、天容之前，行耳前，上额左角，络头，以下右颔。此举左而言，则右在其中，亦如经脉之左之右，右之左也。故右行者，亦上额右角，交络于头，下左颔，以合于太阳、少阳之筋）。是动则病齿痛，颈肿。是主津液所生病者，目黄口干，鼽衄喉痹，肩前痛，大指次指痛不用。气有余，则当脉所过者热肿，虚则寒栗不复。盛者，人迎大三倍于寸口；虚者，人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、〔肺〕
  • 当前页：二、〔大肠〕
  • 下一页：三、〔胃〕
<<< 返回本书目录
  1. 大肠《组织学与胚胎学》
  2. 大肠埃希杆菌肺炎【疾病大全】
  3. 大肠《顾松园医镜》
  4. 大肠埃希杆菌性胃肠炎【疾病大全】
  5. 大菖蒲散【方剂大全】
  6. 大肠癌《常见中老年疾病防治》
  7. 大产论《古今医彻》
  8. 大肠癌《家庭医学百科-医疗康复篇》
  9. 大产《儒门事亲》
  10. 大肠癌《中医内科学》
  11. 大柴胡汤证治本位的意义《圆运动的古中医学》
  12. 大肠癌【疾病大全】
  13. 大柴胡汤证《伤寒九十论》
  14. 大肠癌先兆《中医疾病预测》
  15. 大柴胡汤证《临证实验录》
  16. 大肠病《千金翼方》
  17. 大柴胡汤证《临证实验录》
  18. 大肠部（手阳明属腑）《笔花医镜》
  19. 大柴胡汤证《临证实验录》
  20. 大肠侧推到虎口穴法《推拿抉微》
  21. 大柴胡汤方《伤寒明理论》
  22. 大肠恶性淋巴瘤【疾病大全】
  23. 大柴胡汤【方剂大全】
  24. 大肠腑脉论《备急千金要方》
  25. 大柴胡汤《汤头歌诀》
  26. 大肠杆菌《医学微生物学》
  27. 大柴胡汤《伤寒寻源》
  28. 大肠梗阻【疾病大全】
  29. 大柴胡散【方剂大全】
  30. 大肠黑变【疾病症状】
  1. 大肠《经络全书》
  2. 大产论《古今医彻》
  3. 大肠《临床营养学》
  4. 大产《儒门事亲》
  5. 大肠《放射诊断学》
  6. 大产《中医词典》
  7. 大肠《默克家庭诊疗手册》
  8. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  9. 大肠《中医名词词典》
  10. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  11. 大肠《中医词典》
  12. 大柴胡证七　少阳三十《伤寒悬解》
  13. 大肠《疡医大全》
  14. 大柴胡证八　少阳三十一《伤寒悬解》
  15. 大肠《中医基础理论》
  16. 大柴胡证《医学摘粹》
  17. 大肠《医述》
  18. 大柴胡证《医学摘粹》
  19. 大肠《普济方·针灸》
  20. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  21. 大肠《顾松园医镜》
  22. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  23. 大肠《人体解剖学》
  24. 大柴胡汤证治本位的意义《圆运动的古中医学》
  25. 大肠《组织学与胚胎学》
  26. 大柴胡汤证一条《伤寒贯珠集》
  27. 大肠《消化病学》
  28. 大柴胡汤证《伤寒九十论》
  29. 大肠癌《常见中老年疾病防治》
  30. 大柴胡汤证《临证实验录》
  31. 大肠癌《家庭医学百科-医疗康复篇》


〔胃〕_《经络全书》_中医经论_【岐黄之术】

三、〔胃〕

三、〔胃〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（大一尺五寸，纡曲屈伸长二尺六寸）《灵枢》曰∶足阳明之脉，起于鼻之交 中（ ，鼻茎也，亦曰山根。交 ，其脉左右互交），旁纳太阳之脉（纳，入也。足太阳起于目内 睛明穴，与 相并。阳明由此下行，故入之也），下循鼻外，入上齿中（鼻外，即承泣、四白、巨 之分），还出挟口环唇，下交承浆（环，绕也。承浆，任脉穴），却循颐后下廉，出大迎（腮下为颔，颔中为颐，由地仓以下大迎也），循颊车，上耳前，过客主人，循发际，至额颅（颊车本经穴，在耳下，上耳前，下关也。客主人，足少阳经穴，在耳前，循发际以上头维至额颅，会于督脉之神庭。额颅，发际前也）；其支者，循大迎前，下人迎，循喉咙，入缺盆，下膈，属胃络脾（人迎、缺盆，俱本经穴。属胃，谓诸经之所属也，络脾，胃与脾为表里也，此支自缺盆入内下膈当上脘，中脘之分，属胃络脾）；其直者，从缺盆下乳内廉）直者，直下而外行也，从缺盆行气户等穴以至乳中、乳根也），下挟脐（天枢等穴也），入气街中（自外陵等穴，下入气街，即气冲，也在毛际两旁，鼠鼷上一寸）；其支者。起于胃口，下循腹里，下至气街中而合（胃口，胃之下口，当下脘之分，《难经》谓之幽门者是也。循腹里，过足少阴肓俞之外，此即上文支者之脉，由胃下行，而与直者复合于气街之中也），以下髀关，抵伏兔下膝膑中（膝盖曰膑），下循胫外廉（ 骨曰胫），下足跗（足面曰跗），入中趾内间（髀，股也，抵，至也。髀关、伏兔，皆膝上穴名。膝胫外廉，即犊鼻、三里、巨虚等穴之次，乃循内庭，入中趾内间而出历兑，足阳明经止于此）；其支者，下廉三寸而别，下入中趾外间；其支者，别跗上，入大趾间，出其端（廉，上廉。下廉三寸，即丰隆穴也，是为阳明别络，故下入中趾外间。又有支者，自跗上冲阳，别行入大趾间，斜出足厥阴，循大趾出其端，而接乎足太阴经也）。其别，名曰丰隆，去踝八寸，别走太阴；其别者，循胫骨外廉，上络头项，合诸经之气，下络喉嗌。其病气逆则喉痹瘁 ，实则狂癫；虚则足不收，胫枯，而取之所别也（足阳明之络，名丰隆，在外踝上八寸，别走足太阴者也。此经循喉咙入缺盆，胃为脏腑之海，而喉嗌、缺盆，为诸经之孔道，故合之也）。其正上至髀，入于腹里，属胃散之脾，上通于心，上循咽，出于口，上 （ ，颧也），还系目系，合于阳明（此脾胃二经表里相为一合也。足阳明上至髀关，其内行者，由气街入腹里，属于胃，散于脾，上通于心，循咽出于口，上 ，入承泣之次，系目系，为目下网，以合于足阳明之本经也）。其筋起于中三趾，结于跗上，斜外上加于辅骨，上结于膝外廉，直上结于髀枢，上循胁属脊（中三趾，即足之中趾，厉兑之旁也。结于跗上，冲阳之次，乃从足面斜行，出太阴、少阳两筋之间，上辅骨，结于膝之外廉，直上髀枢，行少阳之前，循胁后，内属脊）；其直者，上循 ，结于膝；其支者，结于外辅骨，合少阳（ ，足胫骨也。其直者，自跗循 ，结于膝下外廉三里之次，以上膝膑中；其支者，自前跗上斜外上行，结于外辅骨阳陵泉之分，与少阳经相合也）；其直者，上循伏兔，上结于髀，聚于阴器，上腹而布（此直者由膝膑直上，循伏兔髀关之分，结于髀中，乃上行聚于阴器，阴阳总宗筋之会，会于气街，而阳明为之长也。

乃自横骨之分，左右挟行，循天枢、关门等穴而上布于腹，此上至颈皆刚筋也），至缺盆而结，上颈，上挟口，合于 （即 也），下结于鼻，上合于太阳，太阳为目上网，阳明为目下网（自缺盆上颈中人迎穴，乃循颐颊，上挟口吻，与阳跷会于地仓，上合于颧 ，下结于鼻旁，复上睛明穴，合于足太阳。太阳细筋，散于目上，故为目上网。阳明细筋，散于目下，故为目下网也）；其支者，从颊结于耳前（其支者，自颐颊间上结于耳前，会于足少阳之上关、颔厌，上至头维而终也）。是动则病洒洒然振寒，善伸数欠颜黑；病至则恶人与火，闻木音则惕然而惊，心欲动。独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。是主血所生病者，狂疟湿温汗出，鼽衄，口 唇疹。颈肿喉痹，大腹水肿，膝膑肿痛，循膺、乳、气街、股、伏兔、 外廉、足跗上皆痛，中趾不用。气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄；不足则身以前皆寒栗，胃中寒则胀满。盛者人迎大三倍于寸口，虚者人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、〔大肠〕
  • 当前页：三、〔胃〕
  • 下一页：四、〔脾〕
<<< 返回本书目录
  1. 胃《胃肠动力检查手册》
  2. 胃【中药主治】
  3. 胃《顾松园医镜》
  4. 胃、十二指肠溃疡出血【疾病大全】
  5. 畏热【疾病症状】
  6. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  7. 畏寒【疾病症状】
  8. 胃、十二指肠溃疡急性穿孔【疾病大全】
  9. 畏寒《洄溪医案》
  10. 胃癌《百病自测》
  11. 畏光及流泪【疾病症状】
  12. 胃癌《常见中老年疾病防治》
  13. 畏光【疾病症状】
  14. 胃癌《家庭医学百科-医疗康复篇》
  15. 畏风《洄溪医案》
  16. 胃癌《中医内科学》
  17. 畏恶七情表《新修本草》
  18. 胃癌《中医之钥》
  19. 畏恶反辩《侣山堂类辩》
  20. 胃癌《自我调养巧治病》
  21. 味预兆《中医疾病预测》
  22. 胃癌《自我调养巧治病》
  23. 味牛膝【中药大全】
  24. 胃癌【疾病大全】
  25. 味类《饮食须知》
  26. 胃癌【中药主治】
  27. 味类《本草便读》
  28. 胃癌（Carcinoma of stomach）《消化病学》
  29. 味觉障碍【疾病症状】
  30. 胃癌的外科治疗《普通外科学》
  1. 胃《经络全书》
  2. 畏日羞明秘方《华佗神方》
  3. 胃《放射诊断学》
  4. 畏明《中医词典》
  5. 胃《胃肠动力检查手册》
  6. 畏寒腹疼小产《傅青主女科》
  7. 胃《默克家庭诊疗手册》
  8. 畏恶七情表《新修本草》
  9. 胃《默克家庭诊疗手册》
  10. 畏恶反辩《侣山堂类辩》
  11. 胃《中医名词词典》
  12. 味之浓者《医学启源》
  13. 胃《中医词典》
  14. 味之薄者《医学启源》
  15. 胃《疡医大全》
  16. 味预兆的临床预报意义《中医疾病预测》
  17. 胃《中医基础理论》
  18. 味预兆的理论基础《中医疾病预测》
  19. 胃《医述》
  20. 味预兆《中医疾病预测》
  21. 胃《普济方·针灸》
  22. 味痰《中医词典》
  23. 胃《顾松园医镜》
  24. 味觉异常辨病《常见病自测》
  25. 胃《人体解剖学》
  26. 味觉异常辨病《百病自测》
  27. 胃《人体解剖学》
  28. 味觉感受器和味觉的特点《生理学》
  29. 胃《消化病学》
  30. 味幻觉《神经精神疾病诊断学》
  31. 胃、神、根《中医名词词典》


〔脾〕_《经络全书》_中医经论_【岐黄之术】

四、〔脾〕

四、〔脾〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（广三寸，长五寸，掩乎太仓，附着于脊之第十一椎）《灵枢》曰∶足太阴之脉，起于大趾之端（隐白穴也），循趾内侧白肉际（大都穴也），过核骨后（太白穴也，核骨在足大趾本节后约二寸，内踝骨前约三寸，如枣核，横于足内侧，赤白肉际者是也，窦太师指为孤拐骨者非），上内踝前廉（商丘穴也）。上内循胫骨后，交出厥阴之前（ ，足肚也，亦名腓肠。本经自漏谷上行，交出厥阴之前，即地机、阴陵泉也），上膝股内前廉（股，大腿也。一曰髀内为股。前廉，上侧也，当血海、箕门之次），入腹，属脾络胃（自冲门穴入腹内行，脾与胃为表里，故于中、下二脘之分，属脾络胃也），上膈，挟咽、连舌本，散舌下（咽以咽物，居喉之后，自胃脘上行至此，连舌本，散舌下而终。本，犹根也）；其支者，复从胃别上膈，注心中（足太阴外行者，由腹之四行。上府舍、腹结等穴，散于胸中，而止于大包。其内行而支者，自胃脘别上膈，注心中，而接乎手少阴经也）。其别，名曰公孙，去本节之后一寸，别走阳明；其别者，入络肠胃。厥气上逆则霍乱，实则肠中切痛，虚则鼓胀，取之所别也（足太阴之络，名公孙，在足大趾本节后一寸，别走足阳明者也。

厥气者，脾气失调而或寒或热，皆为厥气逆而上行，则为霍乱，本经入腹属脾络胃，故其病如此。治此者，当取所别之公孙也）。其正者上至髀，合于阳明，与别俱行，上结于咽，贯舌中，此为三合（此足太阴之正上股，内合于足阳明，与别者俱行上咽贯舌。是为六合之三者也）。其大络者，名曰大包，出渊腋下三寸，布胸胁。

实则身尽痛，虚则百节尽皆纵，此脉若罗络之血者，皆取脾之大络脉也（脾之大络，名大包，在渊腋下三寸，布胸胁，出九肋间，总统阴阳诸络，由脾灌溉五脏者也，故其为病如此。罗络之血者，言此大络，包罗诸络之血，故皆取脾之大络以去之。大络，即大包）。其筋起于大趾之端内侧，上结于内踝（大趾之端内侧，隐白穴也，循核骨而上结于内踝，下商丘之次）；其直者，络于膝内辅骨，上循阴股，结于髀，聚于阴器（络，当作结，此自内踝直上，结于膝内辅骨阴陵泉之次。股之内侧曰阴股，结于髀，箕门之次也。乃上横骨两端，与足厥阴会于冲门，横绕曲骨，并足少阴、阳明之筋，而聚于阴器，皆刚筋也），上腹，结于脐，循腹里，结于肋，散于胸中；其内者着于脊（其前行者，自阴器上腹，会手少阴之筋，结于脐，循腹里，由大横、腹哀之次，结于肋，乃散为柔细之筋，上行布于胸乡、大包之次。其内行者，由阴器宗筋之间，并阳明、少阴之筋，而上着于脊之命门）。是动则病舌本强，食则呕，胃脘痛，腹胀善噫，得后与气则快然如衰（如衰，脾气通也），身体皆重。是主脾所生病者，舌本强，体不能动摇，食不下，烦心，心下急痛，溏、瘕、泄，水闭，黄胆，不能卧，强立，股膝内肿，厥，足大趾不用。盛者，寸口大三倍于人迎；虚者，寸口反小于人迎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、〔胃〕
  • 当前页：四、〔脾〕
  • 下一页：五、〔心〕
<<< 返回本书目录
  1. 脾《证治准绳·幼科》
  2. 脾痹《圣济总录》
  3. 脾《顾松园医镜》
  4. 脾痹《也是山人医案》
  5. 脾《古今医彻》
  6. 脾病《千金翼方》
  7. 啤酒酵母【中药大全】
  8. 脾病《审视瑶函》
  9. 啤酒花【中药大全】
  10. 脾病呕吐泄泻《医法圆通》
  11. 啤酒肚【疾病症状】
  12. 脾病生时须撮口《痰火点雪》
  13. 疲劳是万病之源《家庭医学百科·预防保健篇》
  14. 脾不主时《类经》
  15. 疲劳【疾病症状】
  16. 脾部（足太阴属脏）《笔花医镜》
  17. 疲乏预兆《中医疾病预测》
  18. 脾大【疾病症状】
  19. 疲乏【疾病症状】
  20. 脾大【疾病大全】
  21. 铍中毒【疾病大全】
  22. 脾瘅《临证指南医案》
  23. 铍及其化合物引起的皮肤病【疾病大全】
  24. 脾瘅《圣济总录》
  25. 蚍子草【中药大全】
  26. 脾瘅胆瘅《类经》
  27. 毗黎勒【中药大全】
  28. 脾瘅消渴《黄帝内经太素》
  29. 毗梨勒《证类本草》
  30. 脾动脉瘤【疾病大全】
  1. 脾《经络全书》
  2. 琵琶骨《中医词典》
  3. 脾《中医名词词典》
  4. 琵琶《中医词典》
  5. 脾《中医词典》
  6. 疲劳状态《医学心理学》
  7. 脾《疡医大全》
  8. 疲劳是万病之源《家庭医学百科·预防保健篇》
  9. 脾《中医基础理论》
  10. 疲劳咳嗽《中医词典》
  11. 脾《医述》
  12. 疲乏预兆的临床预报意义《中医疾病预测》
  13. 脾《证治准绳·幼科》
  14. 疲乏预兆的理论基础《中医疾病预测》
  15. 脾《普济方·针灸》
  16. 疲乏预兆《中医疾病预测》
  17. 脾《顾松园医镜》
  18. 铍中毒《默克家庭诊疗手册》
  19. 脾《小儿卫生总微论方》
  20. 铍针主治法歌《医宗金鉴》
  21. 脾《古今医彻》
  22. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  23. 脾《人体解剖学》
  24. 铍针《中医词典》
  25. 脾《人体解剖学》
  26. 铍石《中医词典》
  27. 脾《组织学与胚胎学》
  28. 铍刀《中医词典》
  29. 脾，其华在唇四白《中医名词词典》
  30. 蚍蜉漏《中医词典》
  31. 脾痹《中医名词词典》


〔心〕_《经络全书》_中医经论_【岐黄之术】

五、〔心〕

五、〔心〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（形如未敷莲花，居肺下膈上，附着于脊中第五椎）《灵枢》曰∶手少阴之脉，起于心中（心为手少阴经，故脉发于心中），出属心系（心当五椎之下，其系有五∶上系连肺，肺下系心，心下三系连脾、肝、肾。故心通五脏之气，而为之主也），下膈，络小肠（心与小肠为表里，故下膈，当脐上三寸下脘之分，络小肠也）；其支者，从心系，上挟咽，系目系（支者，从心系出任脉之外，上行挟咽，系目系，以合于目内）；其直者，复从心系，却上肺，下出腋下（直者，经之正脉也，此自前心系复上肺，由足少阳渊腋之次出腋下，上行极泉穴，手少阴经行于外始此），下循内后廉，行太阴、心主之后（ 内后廉，青灵穴也。手之三阴，少阴居太阴、厥阴后），下肘内，循臂内后廉（少海、灵道等穴）、抵掌后锐骨之端（手腕下踝为锐骨，神门穴也），入掌内后廉（少府穴也），循小指之内出其端（少冲穴也，少阴经止于此，乃交小指外侧，而接乎手太阳经也）。其别，名曰通里，去腕一寸半，别而上行，循经入于心中，系舌本，属目系。其实则支膈，虚则不能言，取之掌后一寸，别走太阳也（手少阴之络，名通里，在腕后一寸陷中，别走手太阳者也。此经入心下膈，故邪实则支膈，谓膈间若有所支而不畅也。其支者上系舌本，故虚则不能言，当取通里，或补或泄，以治之也）。其正别入渊腋两筋之间，属于心，上走喉咙，出于面，合目内 ，此为四合也（手少阴之正，自腋下二寸，足少阳渊腋之次，行两筋之间，内属于心，与手太阳之腋走心者合，乃上行挟于咽，出于面，合于目内 ，是当与足太阳睛明相会矣，此六合之四）。其筋起于小指之内侧（少冲之次），结于锐骨（神门次也），上结肘内廉（少海穴也），上入腋（极泉之穴），交太阴，挟乳里（交手太阴之筋，斜络挟乳内行。此经自指至腋，皆刚筋也），结于胸中，循臂（当作贲），下系于脐（自乳里内行，结于胸中，与三阴之筋合。盖心主、少阴之筋，皆与太阴合于贲而下行也）。是动则病嗌干心痛，渴而欲饮，是为臂厥。是主心所生病者，目黄胁痛， 臂内后廉痛厥，掌中热。盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、〔脾〕
  • 当前页：五、〔心〕
  • 下一页：六、〔小肠〕
<<< 返回本书目录
  1. 心《证治准绳·幼科》
  2. 心，腹痛门《万氏秘传片玉心书》
  3. 心《养生导引秘籍》
  4. 心、肺、脑复苏《急诊医学》
  5. 心《顾松园医镜》
  6. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  7. 心《古今医彻》
  8. 心、脑血管疾病防制《预防医学》
  9. 蟹子瘟《松峰说疫》
  10. 心瓣膜病《病理学》
  11. 蟹爪兰【中药大全】
  12. 心瓣膜穿孔【疾病症状】
  13. 蟹爪【中药大全】
  14. 心包《顾松园医镜》
  15. 蟹爪《医宗金鉴》
  16. 心包穿刺术《物理诊断学》
  17. 蟹爪《痘疹心法要诀》
  18. 心包积液【疾病症状】
  19. 蟹爪《本草纲目》完整版
  20. 心包积液【疾病大全】
  21. 蟹目《圣济总录》
  22. 心包积液体征【疾病症状】
  23. 蟹壳【中药大全】
  24. 心包疾病《默克家庭诊疗手册》
  25. 蟹壳《本草崇原》
  26. 心包间皮瘤【疾病大全】
  27. 蟹壳《本草纲目》完整版
  28. 心包络辨《三指禅》
  29. 蟹睛症《中医眼科学》
  30. 心包络部（手厥阴属腑）《笔花医镜》
  1. 心《经络全书》
  2. 蟹子瘟《松峰说疫》
  3. 心《中医名词词典》
  4. 蟹珠《中医词典》
  5. 心《中医词典》
  6. 蟹爪汤《备急千金要方》
  7. 心《疡医大全》
  8. 蟹爪《痘疹心法要诀》
  9. 心《证治准绳·幼科》
  10. 蟹爪《医宗金鉴》
  11. 心《普济方·针灸》
  12. 蟹眼睛疼《明目至宝》
  13. 心《顾松园医镜》
  14. 蟹目《中医词典》
  15. 心《小儿卫生总微论方》
  16. 蟹目《圣济总录》
  17. 心《养生导引秘籍》
  18. 蟹壳《本草崇原》
  19. 心《古今医彻》
  20. 蟹睛症《中医眼科学》
  21. 心《名医别录》
  22. 蟹睛翳《中医词典》
  23. 心（匿^虫）《中医词典》
  24. 蟹睛疼痛外障《秘传眼科龙木论》
  25. 心（心包络）《中医基础理论》
  26. 蟹睛疼痛外障《中医词典》
  27. 心，腹痛门《万氏秘传片玉心书》
  28. 蟹睛疼痛歌《医宗金鉴》
  29. 心，其华在面《中医名词词典》
  30. 蟹睛疼痛歌《眼科心法要诀》
  31. 心、脑血管疾病防制《预防医学》


〔小肠〕_《经络全书》_中医经论_【岐黄之术】

六、〔小肠〕

六、〔小肠〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（长三丈二尺，左回叠积十六曲。胃之下口，小肠上口也，在脐上二寸，水谷于是入焉。再下一寸水分穴，则小肠下口也，至是泌别清浊，水液入膀胱，滓秽入大肠）《灵枢》曰∶手太阳之脉，走于小指之端（少泽穴也），循手外侧（小指本节前谷穴也，本节后陷中后溪穴也），上腕（臂下、掌上节处曰腕。

腕前起骨下陷中腕骨穴也，当腕中陷处，阳谷穴之次），出踝中，直上循臂骨下廉，出肘内侧两筋之间（循臂骨下廉阳谷等穴，出肘内侧两骨尖陷中小海穴。此处捺之，应于小指之上），上循 外后廉（行手阳明、少阳之外），出肩解，绕肩胛，交肩上（肩后骨缝曰肩解，即肩贞穴。肩胛，即 俞、天宗等处也。肩上，秉风、曲垣等穴也。左右交于两肩之上，会于督脉之大椎。滑氏曰∶脊两旁曰膂，膂上两角曰肩解，肩解下成片骨曰肩胛，即肩膊也），入缺盆，络心（自缺盆由胸下行，入膻中，络心，心与小肠为表里也），循咽，下膈，抵胃，属小肠（自缺盆之下，循咽下膈，抵胃，下行当脐上二寸之分，属小肠，此行于内者）；其支者，从缺盆循颈上颊，至目锐 ，却入耳中（其支行于外者，出缺盆，循颈中之天窗，上颊后之天容，由颧 以入耳中听宫穴也，手太阳经止于此）；其支者，别颊，上 ，抵鼻，至目内 ，斜络于颧（目下为 。目内角为内 。

颧，即颧骨下颧 穴，手太阳自此交目内 ，而接乎足太阳经）。其别，名曰支正，上腕、五寸，内注少阴；其别者，上走肘，络肩 。其正指地，别于肩解，入腋走心，系小肠。其筋起于小指之上，结于腕，上循臂内廉，结于肘内锐骨之后，弹之应小指之上，入结于腋下（手小指上外侧，少泽穴也，上行结于手腕外侧腕骨、阳谷之次，上循臂内侧，结于肘下锐骨之后小海之次，但于肘尖下两骨罅中，以指捺其筋，则酸麻应于小指之上是验，又由肘上 外廉，入结于后腋之下，皆刚筋也）；其支者，复走腋后廉，上绕肩胛，循颈出走太阳之前，结于耳后完骨（其支者，自腋下与足太阳之筋合，走腋后廉，上绕肩胛，行肩外俞、肩中俞，循颈中天窗之分，出走太阳经筋，自缺盆出者之前，同上结于耳后完骨之次）；其支者，入耳中；直者，出耳上，下结于颔，上属目外 （此支者，自颈上曲牙，入耳中听宫之分；其直者，上行至耳上，会于手少阳角孙之分；其前而下者，循颐，结于颔，与手阳明经筋合；其前而上者，属目外 ，瞳子 之次，与手足少阳之筋合也）。

是动则病嗌痛颔肿，不可回顾，肩似拔， 似折。是主液所生病者，耳聋，目黄，颊肿，颈颔肩 肘臂外后廉痛。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、〔心〕
  • 当前页：六、〔小肠〕
  • 下一页：七、〔膀胱〕
<<< 返回本书目录
  1. 小肠《组织学与胚胎学》
  2. 小肠病《千金翼方》
  3. 小肠《胃肠动力检查手册》
  4. 小肠部（手太阳属腑）《笔花医镜》
  5. 小肠《顾松园医镜》
  6. 小肠腑脉论《备急千金要方》
  7. 小产失调枉死论《济生集》
  8. 小肠过敏性紫癜【疾病大全】
  9. 小产门《辨证录》
  10. 小肠火篇《外经微言》
  11. 小产论外方《妇人规》
  12. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  13. 小产论《宜麟策》
  14. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  15. 小产论《古今医彻》
  16. 小肠经《医学指归》
  17. 小产《万病回春》
  18. 小肠经歌《医宗金鉴》
  19. 小产《寿世保元》
  20. 小肠经手太阳暑丙火《儒门事亲》
  21. 小产《儒门事亲》
  22. 小肠经图（注）《厘正按摩要术》
  23. 小产《女科指掌》
  24. 小肠经文《刺灸心法要诀》
  25. 小产《女科切要》
  26. 小肠经文《医宗金鉴》
  27. 小产《女科秘旨》
  28. 小肠扩张充气【疾病症状】
  29. 小产《女科撮要》
  30. 小肠扩张充气【疾病症状】
  1. 小肠《经络全书》
  2. 小产有三因之感戒服热药《女科经纶》
  3. 小肠《临床营养学》
  4. 小产由于欲动火扰《女科经纶》
  5. 小肠《胃肠动力检查手册》
  6. 小产用药之法《女科经纶》
  7. 小肠《默克家庭诊疗手册》
  8. 小产失调枉死论《济生集》
  9. 小肠《默克家庭诊疗手册》
  10. 小产门（五则）《辨证录》
  11. 小肠《中医名词词典》
  12. 小产论外方《妇人规》
  13. 小肠《中医词典》
  14. 小产论《古今医彻》
  15. 小肠《疡医大全》
  16. 小产论《宜麟策》
  17. 小肠《中医基础理论》
  18. 小产胞宫下陷《竹林女科证治》
  19. 小肠《医述》
  20. 小产《女科指掌》
  21. 小肠《普济方·针灸》
  22. 小产《女科撮要》
  23. 小肠《顾松园医镜》
  24. 小产《女科切要》
  25. 小肠《人体解剖学》
  26. 小产《妇科玉尺》
  27. 小肠《组织学与胚胎学》
  28. 小产《妇人规》
  29. 小肠《消化病学》
  30. 小产《竹林女科证治》
  31. 小肠壁结构《胃肠动力检查手册》


〔膀胱〕_《经络全书》_中医经论_【岐黄之术】

七、〔膀胱〕

七、〔膀胱〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（重九两二铢，纵横九寸，居肾下之前，大肠之侧，当脐上一寸水分穴之处、小肠下口，乃膀胱上际也，水液由是渗入焉）。《灵枢》曰∶足太阳之脉，起于目内 ，上额交巅（其脉起于睛明穴，由攒竹上额历曲差、五处等穴，自络却穴左右斜行，而交于顶巅之百会），其支者，从巅至耳上角（其支者，由百会旁行，至耳上角，过足少阳之曲鬓、率谷、天冲、浮白、窍阴、完骨，此皆为足太阳、少阳之会）；其直者，从巅入络脑（自百会行通天、络却、玉枕，入络于脑中也），还出别下项，循肩膊内，挟脊抵腰中（自脑后复出，别下项，由天柱而下会于督脉之大椎、陶道，却循肩膊内，分作四行而下，此节言内两行者，挟脊两旁，各相去一寸半，自大杼行风门，及脏腑诸俞，而抵腰中等穴。中行椎骨曰脊。臀骨曰腰），入循膂，络肾，属膀胱（自腰中入膂络肾，前属膀胱，为表里也。挟脊两旁之肉曰膂）；其支者，从腰中下挟脊，贯臀，入中（从腰中循髋骨下挟脊，历四 穴，贯臀之会阳，下行承扶、殷门、浮 、委阳，入 之委中也。尻旁大骨曰臀。膝后曲处曰 ）；其支者，从 内左右，别下贯胛，挟脊内（此支言肩膊内大杼下，外两行也，左右贯胛，去脊各三寸别行，历附分、魄户、膏肓等穴，挟脊下行，由秩边而过髀枢也），过髀枢，循髀外，从后廉下合 中（过髀枢，会于足少阳之环跳，循髀外后廉，去承扶一寸五分之间，下行复与前之入 中者相合），以下贯 内，出外踝之后，循京骨，至小趾外侧端（贯 内者，由合阳以下承筋、承山等穴也。出外踝之后，乃昆仑、仆参等穴也。小趾本节后大骨曰京骨，而小趾外侧之端曰至阴，足太阳经穴止此，乃交于小趾之下，而接于足少阴经也）。其别，名曰飞扬，去踝七寸，别走少阴。实则鼽窒，头背痛；虚则鼽衄，取之所别也（足太阳之络，名飞扬，在足外踝上七寸，别走足少阴者也。此经起于目内 ，络脑，行头背，故其为病如此。

治此者，当取所别之飞扬）。其正，别入于 中，其一道下尻五寸，别入于肛，属于膀胱，散之肾，循膂当心入散；直者，从膂上出于项，复属于太阳，此为一经（此膀胱与肾为表里，故其经脉相为一合也。足太阳之正，入中，与少阴合而上行，其别一道下尻五寸，当承扶之次，上入肛门，内行腹中，属于膀胱，散于肾，循膂当心入散，上出于项，而复属于本经太阳，此内外同为一经也）。其筋起于足小趾，上结于踝，斜上结于膝（足太阳之筋，即其经脉所止之处，至阴穴次也。循足跗外侧，上结于外踝昆仑之分，乃斜上附阳而结膝 之分。

结，聚也），其下循足外踝，结于踵；上循跟，结于 （其下，足跗之下也。踵，即足跟之突出者。跟，即踵上之硬筋处，乃仆参、申脉之分，结于 之委中穴也）；其别者，结于 外，上 中内廉，与 中并（此即大筋之旁出者，别为柔软短筋，亦犹木之有枝也。凡言别者、支者皆仿此。此支自外踝别行，由足 肚之下尖处，行少阳之后，结于 之外侧络穴飞扬之分，乃上 内廉，合大筋于委中而一之也），上结于臀（尾 之旁，会阳之分也），上挟脊上项（挟脊背分，左右上项，会于督脉之陶道、大椎，此皆附脊之刚筋也）；其支者，别入结于舌本（其支者，自项别入内行，与手少阳之筋结于舌本，散舌下。自此以上，皆柔软之筋，而散于头面）；其直者，结于枕骨，上头下颜，结于鼻（其直，自项而上，与足少阴之筋合于脑后枕骨间，由是而上过于头，前下于颜，以结于鼻下之两旁。额上曰颜也）；其支者，为目上网，下结于 （网，纲维也，所以约束目捷，司开阖者也。目下曰 ， 即颧也。此支自通顶入脑者下属目本，散于目上，为目上网，下行者结于 ，与足少阳之筋合），其支者，从腋后外廉，结于肩 （又其支者，从挟脊循腋后外廉，行足少阳之后，上至肩，会手阳明之筋，结于肩 ）；其支者，入腋下，上出缺盆，上结于完骨（此支后行者，从腋后走腋下，向前斜出阳明之缺盆，乃从耳后直上，会手太阳、足少阳之筋，结于完骨。完骨，耳后高骨也）；其支者，出缺盆，斜上出于（此支前行者，同前缺盆之筋岐出，别上颐颔，斜行出于 ，与前之下结于 者相合也）。是动则病冲头痛，目似脱，项似拔，脊痛，腰似折，髀不可以曲， 如结， 如裂，是为踝厥。是主筋所生病者，痔疟狂癫疾，头囟顶痛，目黄，泪出鼽衄，项背腰尻 脚皆痛，小指不用。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、〔小肠〕
  • 当前页：七、〔膀胱〕
  • 下一页：八、〔肾〕
<<< 返回本书目录
  1. 膀胱《顾松园医镜》
  2. 膀胱【方剂主治】
  3. 庞先生伤寒论序《伤寒总病论》
  4. 膀胱癌《赵绍琴临证验案精选》
  5. 庞安常脉论《古今医统大全》
  6. 膀胱癌《中医之钥》
  7. 判断因果联系的标准《流行病学》
  8. 膀胱癌《自我调养巧治病》
  9. 判断力和定向力障碍【疾病症状】
  10. 膀胱癌【疾病大全】
  11. 蟠桃丸【方剂大全】
  12. 膀胱癌先兆《中医疾病预测》
  13. 蟠桃酒【方剂大全】
  14. 膀胱白斑病【疾病大全】
  15. 蟠桃果【方剂大全】
  16. 膀胱病《千金翼方》
  17. 蟠龙散【方剂大全】
  18. 膀胱不发育与发育不全【疾病大全】
  19. 蟠葱散【方剂大全】
  20. 膀胱部（足太阳属腑）《笔花医镜》
  21. 蹒跚步态【疾病症状】
  22. 膀胱部药队《本草害利》
  23. 盘状红斑狼疮【疾病大全】
  24. 膀胱残余尿量增多【疾病症状】
  25. 盘状红斑【疾病症状】
  26. 膀胱创伤《泌尿外科学》
  27. 盘羊角【中药大全】
  28. 膀胱刺激症【疾病症状】
  29. 盘羊睾丸【中药大全】
  30. 膀胱腑脉论《备急千金要方》
  1. 膀胱《经络全书》
  2. 膀（bǎng，音榜）《中医词典》
  3. 膀胱《放射诊断学》
  4. 旁廷《中医词典》
  5. 膀胱《中医名词词典》
  6. 旁路激活途径《医学免疫学》
  7. 膀胱《中医词典》
  8. 旁虎《手穴手纹诊治》
  9. 膀胱《疡医大全》
  10. 庞先生伤寒论序《伤寒总病论》
  11. 膀胱《中医基础理论》
  12. 庞润田《中医词典》
  13. 膀胱《医述》
  14. 庞铭本《中医词典》
  15. 膀胱《普济方·针灸》
  16. 庞鹿门《中医词典》
  17. 膀胱《顾松园医镜》
  18. 庞安时（约1043-1100年）《中医词典》
  19. 膀胱癌《默克家庭诊疗手册》
  20. 庞安常脉论《古今医统大全》
  21. 膀胱癌《赵绍琴临证验案精选》
  22. 滂溢《中医词典》
  23. 膀胱癌《中医之钥》
  24. 泮衍《中医词典》
  25. 膀胱癌《自我调养巧治病》
  26. 泮库溴铵类《药理学》
  27. 膀胱癌《病理学》
  28. 判愈标准《基因诊断与性传播疾病》
  29. 膀胱癌先兆《中医疾病预测》
  30. 判断因果联系的标准《流行病学》
  31. 膀胱痹《中医词典》


〔肾〕_《经络全书》_中医经论_【岐黄之术】

八、〔肾〕

八、〔肾〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（左右各一枚，状如石卵，色黑紫，当胃下两旁，入脊膂，附脊之第十四椎，前后与脐平直）

《灵枢》曰∶足少阴之脉，起于小趾之下，斜走足心（涌泉穴也），出于然谷之下，循内踝之后，别入跟中（然谷，穴名，在内踝前起大骨下陷中。内踝后别入跟中，即太溪、太钟等穴），以上 内，出 内廉（自复溜、交信，过足太阴之三阴交，以上 内之筑宾，出 内廉之阴谷），上股内后廉，贯脊属肾络膀胱（上股内后廉，结于督脉之长强，以贯脊中，而后属于肾，前当关元、中极之分，而络于膀胱也。滑氏曰∶由阴谷上股内后廉，贯脊，会于脊之长强穴，还出于前，循横骨、大赫、气穴、四满、中注、肓俞，当肓俞之所、脐之左右属肾，下脐过关元、中极而络膀胱也）；其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本（滑氏曰∶其肓俞属肾处上行，循商曲、石关、阴都、通谷诸穴，贯肝，上循幽门，上膈，历步廊入肺中，循神封、灵藏、 中、俞府，而上循喉咙，并人迎，挟舌本而终）；其支者，从肺出络心，注胸中（其支者，自神藏之次，从肺络心，注胸中。

以上俞府诸穴，足少阴经止于此，而接乎手厥阴也。胸中，当两乳之间，亦曰膻中）。其别，名曰大钟，当踝后绕跟，别走太阳；其别者，并经上走于心包，下外贯腰脊。其病气逆则烦闷，实则闭癃，虚则腰痛，取之所别也（足少阴之络，名大钟，在足跟后骨上两筋间，别走足太阳者也。言本经从肺出络心，此言上走心包，下外贯腰脊，故其为病如此。凡治此当取所别之大钟也）。其正，至 中，别走太阳而合，上至肾，当十四椎，出属带脉；直者，系舌本，复出于项，合于太阳，此为一合，成以诸阴之别，皆为正也（此膀胱与肾为表里，故其经脉相为一合。足少阴之正，自 中合于太阳，内行上至肾，当十四椎旁肾俞之次，出属带脉；其直者，上系舌本，复出于项，合于太阳，是为六合之一。然有表必有里，诸阳之正，必成于诸阴之别，非旁通交会也）。

其筋起于小趾之下，并足太阴之筋，斜走内踝之下，结于踵，与太阳之筋合，而上结于内辅之下（足少阴之筋，起小趾下，斜趋足心；又斜趋内侧，上然谷，并足太阴商丘之次，走内踝之下，结于跟踵之间，与太阳之筋合，由踵内侧上行，结于内辅骨下阴谷之次），并太阴之筋而上循阴股，结于阴器（自内辅骨下，并太阴之筋，上循阴股，上横骨与太阴、厥阴、阳明之筋合，而结于阴器者，皆刚筋也），循脊内挟膂上至项，结于枕骨，与足太阳之筋合（自阴器内行，由子宫上系肾间，并冲脉，循脊两旁，挟膂上至项，与足太阳之筋合，结于枕骨，内属髓海）。是动则病饥不欲食，面黑如地色，咳唾则有血，喝喝而喘，坐而欲起，目 如无听见，心如悬若饥状，气不足则善恐，心惕惕如人将捕之，是谓骨厥。

是主肾所生病者，口热舌干，咽肿上气，嗌干及痛，烦心心痛，黄胆肠 ，脊臀股内后廉痛，痿厥嗜卧，足下热而痛。盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、〔膀胱〕
  • 当前页：八、〔肾〕
  • 下一页：九、〔心包〕
<<< 返回本书目录
  1. 肾《组织学与胚胎学》
  2. 肾、尿道、膀胱结石《人体使用手册》
  3. 肾《证治准绳·幼科》
  4. 肾癌《百病自测》
  5. 肾《顾松园医镜》
  6. 肾癌《自我调养巧治病》
  7. 肾《古今医彻》
  8. 肾癌【疾病大全】
  9. 审诸病生死脉法《察病指南》
  10. 肾包膜过度膨胀【疾病症状】
  11. 审治处方《中西汇通医经精义》
  12. 肾痹《圣济总录》
  13. 审症应验口诀《银海精微》
  14. 肾痹论《理虚元鉴》
  15. 审症秘论《银海精微》
  16. 肾病《千金翼方》
  17. 审证《医述》
  18. 肾病门《傅青主男科》
  19. 审音论《幼科推拿秘书》
  20. 肾病性浮肿面容【疾病症状】
  21. 审形色《厘正按摩要术》
  22. 肾病腰痛《医法圆通》
  23. 审象论《脉诀汇辨》
  24. 肾病综合征《百病自测》
  25. 审微《褚氏遗书》
  26. 肾病综合征《老年百病防治》
  27. 审天时可种不可种《儿科萃精》
  28. 肾病综合征【疾病症状】
  29. 审声（儿科）《冯氏锦囊秘录》
  30. 肾病综合征【疾病大全】
  1. 肾《经络全书》
  2. 渖唇《中医词典》
  3. 肾《中医名词词典》
  4. 审治处方《中西汇通医经精义》
  5. 肾《中医词典》
  6. 审症应验口诀《银海精微》
  7. 肾《疡医大全》
  8. 审症虚实诀《寿世保元》
  9. 肾《医述》
  10. 审症秘论《银海精微》
  11. 肾《证治准绳·幼科》
  12. 审证《医述》
  13. 肾《普济方·针灸》
  14. 审音论《幼科推拿秘书》
  15. 肾《顾松园医镜》
  16. 审穴《中医词典》
  17. 肾《小儿卫生总微论方》
  18. 审形色《厘正按摩要术》
  19. 肾《古今医彻》
  20. 审象论《脉诀汇辨》
  21. 肾《组织学与胚胎学》
  22. 审微《褚氏遗书》
  23. 肾（命门）《中医基础理论》
  24. 审天时可种不可种《儿科萃精》
  25. 肾，其华在发《中医名词词典》
  26. 审声（儿科）《冯氏锦囊秘录》
  27. 肾癌《默克家庭诊疗手册》
  28. 审平汤《三因极一病证方论》
  29. 肾癌《百病自测》
  30. 审平《中医词典》
  31. 肾癌《自我调养巧治病》


〔心包〕_《经络全书》_中医经论_【岐黄之术】

九、〔心包〕

九、〔心包〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名心主，以脏象校之，在心下横膜之上，竖膜之下，与横膜相粘，而黄脂漫裹者，心也。

其漫脂之外，有细筋膜如丝，与心肺相连者，心包也。心为君火，心包为相火，代君火行事。以用而言，则曰手心主；以经而言，则曰心包络，一经而二名也）《灵枢》曰∶手厥阴心包络之脉，起于胸中，出属心包（心为五脏 六腑之大主，诸邪之在心，皆在心之包络。包络者，心主之脉也。胸中，当两乳之间，而为心主之外卫）

络，下膈，历络三焦（三焦，为脏腑之外卫，诸经皆无历字，独此有之，盖指上、中、下而言，上即膻中，中即中脘，下即脐下。故任脉之阴交穴，为三焦募也）；其支者，循胸出胁，下腋三寸（肋上际为腋，腋下三寸天池也，手厥阴经始此），上抵腋下，循 内，行太阴、少阴之间（上抵腋下之天泉，循 内行太阴、少阴之间，以手之三阴厥阴在中也），入肘中，下臂，行两筋之间（入肘中，曲泽穴也，下臂行两脉之间， 门、间使、内关、大陵），入掌中指，循中指，出其端（入掌中，劳宫也。中指端，中冲也，手厥阴止于此），其支者，别掌中，循小指次指出其端（小指之次，即无名指也。其支者，自劳宫别行无名指端，而接乎手少阳也）。

其别，名曰内关，去腕二寸，出于两筋之间，循经以上系于心包，络心系。实则心痛，虚则为头强，而取之两筋间也（手厥阴之络，名内关，在掌后去腕二寸两筋间，别走手少阳者也。此经系心包，络心系，又出耳后，合少阳完骨之下。病取内关治之）。其正，别入渊腋三寸，入胸中，别属三焦，出循喉咙，出耳后，合少阳完骨之下，此为五合（手厥阴之正，其别而内行者，与少阴之脉同，自腋下三寸。足少阳渊腋之次，入胸中，属三焦，乃出循喉咙，行于耳后，合手、足少阳于完骨之下。此乃六合之五也）。其筋起于中指，与太阴之筋并行，结于肘内廉（中指端，中冲之次也。循指入掌中，至掌后大陵之次，并手太阴之筋，上结于肘内廉曲泽之次），上臂阴，结腋下，下散前后挟胁（上臂阴天泉之次，由曲腋间，并太阴之筋，结于腋下，当天池之次下行，前后布散挟胁，联于手太阴、足少阳之筋。此经自掌至腋，皆刚筋也）；其支者，入腋，散胸中，结于臂（此支者，自天池之分，入腋内，散于胸中。臂，当作贲。盖此支并太阴之筋，入散胸中，故同结于贲门也）。是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满，心中 大动，面赤目黄，喜笑不休。是主脉所生病者，烦心心痛，掌中热，盛者寸口大一倍于人迎，虚者寸口反小于人迎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、〔肾〕
  • 当前页：九、〔心包〕
  • 下一页：十、〔三焦〕
<<< 返回本书目录
  1. 心包《顾松园医镜》
  2. 心包穿刺术《物理诊断学》
  3. 心瓣膜穿孔【疾病症状】
  4. 心包积液【疾病症状】
  5. 心瓣膜病《病理学》
  6. 心包积液【疾病大全】
  7. 心、脑血管疾病防制《预防医学》
  8. 心包积液体征【疾病症状】
  9. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  10. 心包疾病《默克家庭诊疗手册》
  11. 心、肺、脑复苏《急诊医学》
  12. 心包间皮瘤【疾病大全】
  13. 心，腹痛门《万氏秘传片玉心书》
  14. 心包络辨《三指禅》
  15. 心《证治准绳·幼科》
  16. 心包络部（手厥阴属腑）《笔花医镜》
  17. 心《养生导引秘籍》
  18. 心包络解《刺灸心法要诀》
  19. 心《顾松园医镜》
  20. 心包络解《医宗金鉴》
  21. 心《古今医彻》
  22. 心包络经《医学指归》
  23. 蟹子瘟《松峰说疫》
  24. 心包络经歌《医宗金鉴》
  25. 蟹爪兰【中药大全】
  26. 心包络经图《医学指归》
  27. 蟹爪【中药大全】
  28. 心包络经图（注）《厘正按摩要术》
  29. 蟹爪《医宗金鉴》
  30. 心包络三焦说《医碥》
  1. 心包《经络全书》
  2. 心瓣膜病《病理学》
  3. 心包《普济方·针灸》
  4. 心、位置歌诀《人体解剖学歌诀》
  5. 心包《顾松园医镜》
  6. 心、脑血管疾病危险因素的干预与控制《预防医学》
  7. 心包《人体解剖学》
  8. 心、脑血管疾病防制《预防医学》
  9. 心包穿刺术《物理诊断学》
  10. 心，其华在面《中医名词词典》
  11. 心包积液《物理诊断学》
  12. 心，腹痛门《万氏秘传片玉心书》
  13. 心包疾病《放射诊断学》
  14. 心（心包络）《中医基础理论》
  15. 心包疾病《默克家庭诊疗手册》
  16. 心（匿^虫）《中医词典》
  17. 心包疾病《胸外科学》
  18. 心《名医别录》
  19. 心包经《中医词典》
  20. 心《古今医彻》
  21. 心包络《中医名词词典》
  22. 心《养生导引秘籍》
  23. 心包络《疡医大全》
  24. 心《小儿卫生总微论方》
  25. 心包络《医述》
  26. 心《顾松园医镜》
  27. 心包络，手厥阴，为母血。《医学启源》
  28. 心《普济方·针灸》
  29. 心包络辨《三指禅》
  30. 心《证治准绳·幼科》
  31. 心包络部（手厥阴属腑）《笔花医镜》


〔三焦〕_《经络全书》_中医经论_【岐黄之术】

十、〔三焦〕

十、〔三焦〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（上焦，在心下下膈，胃之上口。其治在膻中，直两乳间陷者中。中焦，在胃中脘，当脐上四寸，不上不下，其治在脐旁。下焦，当膀胱上口，其治在脐下一寸。皆水谷之道路，气之所终始也）《灵枢》曰∶手少阳之脉，起于小指次指之端（关冲穴也），上出两指之间（即小指次指之间，液门、中渚穴也），循手表腕（阳池穴也），出臂外两骨之间（外关、支沟等穴），上贯肘（天井穴也），循 外，上肩而交出足少阳之后（ 外，行手太阳之前，手阳明之后，历清冷渊、消烁、 会，上肩 ，过足少阳之肩井，自天 而交出足少阳之后也），入缺盆，布膻中，散络心包，下膈，循属三焦（其内行者，入缺盆，复由足阳明之外，下布膻中，散络心包，相为表里，乃自上焦下膈，循中焦下行，并足太阳之正入络膀胱，以约下焦，故足太阳经委阳穴，为三焦下辅俞也）；其支者，从膻中，上出缺盆，上项，系耳后，直上出耳上角，以屈下颊至 （其支行于外者，自膻中上行出缺盆，循天 上项，会于督脉之大椎，循天牖，系耳后之翳风、螈脉、颅息，出耳上角之角孙，过足少阳之悬厘、颔厌，下行耳、颊，至 ，会于手太阳颧 之分）；其支者，从耳后、入耳中，出走耳前，过客主人前交颊，至目锐 （此支从耳后翳风入耳中，过手太阳之听宫，出走耳前之耳门，过足少阳之客主人。交颊，循和 ，上丝竹空，至目锐 ，会于瞳子 穴，手少阳经止于此，而接乎足少阳经也）。

其别，名曰外关，去腕二寸，外绕臂，注胸中，合心主。病实则肘挛；虚则肘不收，而取之所别也（手少阳之络，名外关，在腕后二寸两筋间，别走手厥阴心主者也。此经绕臂，故为肘挛及不收之病。治此者，当取所别之外关）。其正，指天，别于巅，入缺盆，下走三焦，散于胸中也（三焦与心主，表里经脉相为一合。指天者，天属阳，运于地之外。手少阳之正，上别于巅，入缺盆，下走三焦，散于胸中，包罗脏腑之外，故曰指天而言也）。其筋起于小指次指之端，结于腕中，循臂结于肘，上绕 外廉，上肩走颈，合手太阳（小指次指之端，无名指关冲穴也，上结于手腕之阳池，循臂外关、支沟之次，出臂上两骨间，结于肘，自肘上 外廉，由会行太阳之里、阳明之外，上肩 ，走颈中天牖之分，与手太阳之筋合此，皆刚筋者也）；其支者，当曲颊入系舌本（其支者，自颈中当曲颊下，入系舌本，与足太阳之筋合）；其支者，上曲牙，循耳前，属目外 ，上乘颔，结于角（又支者，自颊行曲牙，会足阳明之筋，循耳前上行，与手太阳、足少阳之筋屈曲交绾，而会于耳上之角孙，乃属目外 ，而复会于瞳子 之次。颔，当作额。盖此筋自耳前行外 ，与三阳交会，上出两额之左右，以结于额之上角也）。是动则病耳聋浑浑 ，嗌肿喉痹。是主气所生病者，目锐 痛，颊痛，耳后肩 肘臂外皆痛，小指次指不用。盛者人迎大一倍于寸口，虚者人迎反小于寸口也。又曰∶三焦各有所出，上焦出于胃口，上并咽，以上贯膈，而布胸中，走腋，循太阴之分而行，还至阳明，上至舌下。足阳明常与营俱行于阳二十五度，行于阴亦二十五度，一周也，故五十度而复会于手太阴。中焦亦并胃中，出上焦之后，此所受气者泌糟粕，蒸津液，化其精微，上注于肺脉，乃化而为血，以奉生身，莫贵于此，故独得行于经隧，命曰营气。下焦者，别回肠，注于膀胱而渗入焉。故水谷者，常并居于胃中，成糟粕，而俱下于大肠，而成下焦，渗而俱下，济泌别汁，随下焦而渗入膀胱焉。《难经》曰∶上焦主内而不出，中焦主腐熟水谷，下焦主分别清浊，出而不内，以传导。《素问》曰∶上焦如雾（气也），中焦如沤（血也），下焦如渎（传导也）。张洁古曰∶雾不利而为喘满，沤不利而为留饮，渎不利而为肿胀。王海藏曰∶头至心为上焦，心至脐为中焦，脐至足为下焦。三焦有脏而无腑，其腑在气街中冲脉是也。

又曰∶手有三焦（不言所在），主持乎上；足有三焦（自脐下膀胱主足），主持乎下。右手尺脉为命门，与心包络脉同诊，亦有三焦之称，为命门之火，游行于五脏之间，主持乎内；三焦通为一气，卫于一身，为外护，主持乎外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、〔心包〕
  • 当前页：十、〔三焦〕
  • 下一页：十一、〔胆〕
<<< 返回本书目录
  1. 三焦《医学真传》
  2. 三焦包络命门辨《类经图翼》
  3. 三焦《顾松园医镜》
  4. 三焦辨《三指禅》
  5. 三焦《扁鹊神应针灸玉龙经》
  6. 三焦辩证《中医诊断学》
  7. 三蒋军丸【方剂大全】
  8. 三焦病《圣济总录》
  9. 三建汤【方剂大全】
  10. 三焦部（手少阳属腑）《笔花医镜》
  11. 三建膏【方剂大全】
  12. 三焦部位〔说〕《医理真传》
  13. 三建丹【方剂大全】
  14. 三焦分发三部《诊家正眼》
  15. 三间穴【上肢外侧穴位】
  16. 三焦火篇《外经微言》
  17. 三尖杉根【中药大全】
  18. 三焦经《医学指归》
  19. 三尖杉【中药大全】
  20. 三焦经歌《医宗金鉴》
  21. 三尖瓣下移畸形【疾病大全】
  22. 三焦经手少阳为父气《儒门事亲》
  23. 三尖瓣下移【疾病症状】
  24. 三焦经图《医学指归》
  25. 三尖瓣狭窄【疾病大全】
  26. 三焦经图（注）《厘正按摩要术》
  27. 三尖瓣脱垂【疾病症状】
  28. 三焦经文《刺灸心法要诀》
  29. 三尖瓣关闭不全【疾病大全】
  30. 三焦经文《医宗金鉴》
  1. 三焦《经络全书》
  2. 三将军丸《冯氏锦囊秘录》
  3. 三焦《中医名词词典》
  4. 三建汤《是斋百一选方》
  5. 三焦《中医词典》
  6. 三建汤《瘴疟指南》
  7. 三焦《扁鹊神应针灸玉龙经》
  8. 三建汤《太平惠民和剂局方》
  9. 三焦《疡医大全》
  10. 三建丹《太平惠民和剂局方》
  11. 三焦《中医基础理论》
  12. 三建丹《妇人大全良方》
  13. 三焦《医述》
  14. 三间（俞穴）《子午流注说难》
  15. 三焦《普济方·针灸》
  16. 三间（一名少谷）《针灸大成》
  17. 三焦《顾松园医镜》
  18. 三间《针灸学》
  19. 三焦《医学真传》
  20. 三间《中医词典》
  21. 三焦，手少阳，为父气。《医学启源》
  22. 三间《手穴手纹诊治》
  23. 三焦包络命门辨《类经图翼》
  24. 三尖杉酯碱《药理学》
  25. 三焦辨《三指禅》
  26. 三尖瓣狭窄《默克家庭诊疗手册》
  27. 三焦辨证《中医名词词典》
  28. 三尖瓣回流《默克家庭诊疗手册》
  29. 三焦辨证《中医词典》
  30. 三家相见《中医词典》
  31. 三焦辩证《中医诊断学》


〔胆〕_《经络全书》_中医经论_【岐黄之术】

十一、〔胆〕

十一、〔胆〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（在肝之短叶间，重三两三铢，藏津汁三合）《灵枢》曰∶足少阳之脉，起于目锐 ，上抵头角，下耳后，循颈行手少阳之前，至肩上，却交出手少阳之后，入缺盆（自目锐 ，由听会、客主人，上抵头角，循颔厌，下悬颅、悬厘，从耳上发际入曲鬓、率谷，历手少阳之角孙，外折下耳后，行天冲、浮白、窍阴、完骨；又自完骨外折上行，循本神，前至阳白，复内折上行，循临泣、目窗、正营、承灵、脑空，由风池而下行；自风池循颈，过手少阳之天牖，行少阳之前，下至肩上，循肩井，复交出手少阳之后，过督脉之大椎，会于手太阳之秉风，而前入于足阳明缺盆之外，其支又入耳）；其支者从耳后，入耳中，出走耳前，至目锐 后（其支者，从耳后颞 间，过手少阳之翳风，入耳中，过手太阳之听宫，出走耳前，复自听会至目锐 后瞳子 之分）；其支者，别锐 ，下大迎，合于手少阳，抵于 （其支者，别自目外 瞳 ，下足阳明大迎之次，由手少阳之丝竹空、和 ，而下抵于 也）；下加颊车，下颈合缺盆（其下于足阳明者，合于下关，乃自颊车下颈，循本经之前与前之入缺盆者相合，以下胸中）以下胸中，贯膈，络肝，属胆，循胁里，出气街，绕毛际，横入髀厌中（其内行者，由缺盆下胸，当手厥阴天池之分贯膈，足厥阴期门之分络肝，本经日月之分属胆，而相为表里，乃循胁里，由足厥阴之章门下行，出足阳明之气街，绕毛际，合于足厥阴，以横入髀厌中之环跳穴也）；其直者，从缺盆下腋，循胸，过季胁，下合髀厌中（其直下而行于外者，从缺盆下腋，循胸，历渊腋、辄筋、日月，过季胁，循京门、带脉等穴下行，由居 入足太阳之上 、中 、下 ，下行复与前之入髀厌者相合），以下循髀阳，出膝外廉，下行辅骨之前（髀阳，髀之外侧也。辅骨，膝下两旁高骨也。由髀阳行太阳、阳明之中，历中渎、阳关，出膝外廉，下行辅骨之前，自阳陵泉以下阳交等穴也），直下抵绝骨之端，下出外踝之前，循足跗上，入小指次指之间（外踝上骨际曰绝骨。绝骨之端，阳辅穴也，下行悬钟，循足面上之丘墟、临泣等穴，乃入小指次指之间，至窍阴穴，足少阳经止于此）；其支者，别跗上,入大指之间，循大指岐骨内，出其端，还贯爪甲，出三毛（足大指次指本节后骨缝为岐骨，大指爪甲后二节间为三毛。其支者，自足跗上别行入大指，循岐骨内，出大指端，还贯入爪甲，出三毛，而接乎足厥阴经也）。其别，名曰光明，去踝五寸，别走厥阴，下络足跗。实则厥，虚则痿 ，坐不能起，取之所别也（足少阳之络，名光明，在外踝上五寸，别走足厥阴者也，此经下络足跗。凡痛厥与痿 ，治此者，当取所别之光明）。其正绕髀入毛际，合于厥阴；别者，入季胁之间，循胸里属胆，散之上肝，贯心，以上挟咽，出颐颔中，散于面，系目系，合少阳于外 也（此肝、胆二经为表里，经脉相为一合。

足少阳，绕髀阳，入毛际，与足厥阴合。其内行而别者，乃自季胁入胸属胆，散之上肝，由肝之上系贯心，上挟咽，自颐颔中出散于面，而上系目系，复合少阳本经于目外 瞳子 也）。其筋起于小趾次趾，上结外踝，上循胫外廉，合于膝外廉（小趾次趾，即第四趾窍阴之次。外踝，丘墟之次。胫外廉，外丘、阳交之次。膝外廉，阳陵泉、阳关之次。此皆刚筋也）；其支者，别走外辅骨，上走髀，前者结于伏兔之上，后者结于尻（膝下两旁突出之骨曰辅骨。膝上六寸起肉曰伏兔。尾 骨曰尻。此支自外踝骨上走于髀，分为二岐，前结阳明之伏兔，后结督脉之尻，至此刚柔相制，所以取臀膝而运枢机也）；其直者，上乘 季胁，上走腋前廉，系于膺乳，结于缺盆（季胁下两旁 处曰 。胸上两旁高处曰膺。此直，自外输骨上走于髀，由髀枢上行乘 ，循季胁上走腋，当手太阴之下，出腋前廉，横系于胸乳之分，上结于缺盆，与手太阴之筋相合，皆刚筋也）；直者，上出腋，贯缺盆，出太阳之前，循耳后，上额角，交巅上，下走颔，上结于 （此直者，自上走腋处，直上出腋，贯于缺盆，与上之结于缺盆者相合，乃行足太阳经筋之前，循耳上额角，交太阳之筋于巅上，复从足阳明头维之分，走耳前，下腮颔，复结于 上也）；支者，结于目 为外维（此支者，从颧上斜趋结于目外 ，而为目之外维，凡人能左右盼视者，正以此筋为之伸缩也）。是动则病口苦，善太息，心胁痛不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。是主骨所生病者，头痛颔痛，目锐 痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出振寒，疟，胸胁肋髀膝外至胫绝骨外踝前及诸节皆痛，小指次指不用。盛者人迎大一倍于寸口，虚者人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、〔三焦〕
  • 当前页：十一、〔胆〕
  • 下一页：十二、〔肝〕
<<< 返回本书目录
  1. 胆《顾松园医镜》
  2. 胆贝散【方剂大全】
  3. 瘅疟《圣济总录》
  4. 胆病《千金翼方》
  5. 瘅疟《凌临灵方》
  6. 胆部（足少阳属腑）《笔花医镜》
  7. 瘅《医经原旨》
  8. 胆草散【方剂大全】
  9. 单煮青皮汤【方剂大全】
  10. 胆草一物汤【方剂大全】
  11. 单煮大黄汤【方剂大全】
  12. 胆肠内引流术后内疝【疾病大全】
  13. 单治法《石室秘录》
  14. 胆瘅《黄帝内经太素》
  15. 单诊总按不同《读医随笔》
  16. 胆瘅《圣济总录》
  17. 单油膏【方剂大全】
  18. 胆道闭锁【疾病症状】
  19. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  20. 胆道出血【疾病大全】
  21. 单叶血盆草【中药大全】
  22. 胆道梗阻【疾病症状】
  23. 单叶铁线莲【中药大全】
  24. 胆道华支睾吸虫病【疾病大全】
  25. 单眼眼前黑影【疾病症状】
  26. 胆道蛔虫病《百病自测》
  27. 单眼突然出现一过性黑蒙【疾病症状】
  28. 胆道蛔虫病《普通外科学》
  29. 单眼双下转肌麻痹【疾病大全】
  30. 胆道蛔虫病【疾病大全】
  1. 胆《经络全书》
  2. 瘅症《傅青主男科》
  3. 胆《医学影像学》
  4. 瘅热《中医词典》
  5. 胆《中医名词词典》
  6. 瘅疟治验《卫生宝鉴》
  7. 胆《中医词典》
  8. 瘅疟三方《本草乘雅半偈》
  9. 胆《中医基础理论》
  10. 瘅疟候《诸病源候论》
  11. 胆《医述》
  12. 瘅疟《时病论》
  13. 胆《普济方·针灸》
  14. 瘅疟《金匮翼》
  15. 胆《顾松园医镜》
  16. 瘅疟《症因脉治》
  17. 胆病《千金翼方》
  18. 瘅疟《医述》
  19. 胆病《中医词典》
  20. 瘅疟《凌临灵方》
  21. 胆病候《诸病源候论》
  22. 瘅疟《中医词典》
  23. 胆部（足少阳属腑）《笔花医镜》
  24. 瘅疟《时病论歌括新编》
  25. 胆瘅《黄帝内经太素》
  26. 瘅疟《四圣心源》
  27. 胆瘅《圣济总录》
  28. 瘅疟《圣济总录》
  29. 胆瘅《中医词典》
  30. 瘅疟《中医名词词典》
  31. 胆瘅《医述》


〔肝〕_《经络全书》_中医经论_【岐黄之术】

十二、〔肝〕

十二、〔肝〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（肝之为脏，左三叶，右四叶，凡七叶。其治在左，其脏在右胁右肾之前，并胃着脊之第九椎）《灵枢》曰∶足厥阴之脉，起于大趾丛毛之际（大敦穴也），上循足跗上廉（大趾间陷中，行间穴也。大趾本节后陷中，太冲穴也），去内踝一寸，上踝八寸，交出太阴之后（内踝前一寸，中封穴也），上 内廉（曲泉穴也），循股阴，入毛中，过阴器，抵小腹，挟胃属肝络胆（股阴，内侧也，循股内之阴包、五里、阴廉，上会于足太阴之冲门、府舍，入阴毛中之急脉，遂左右相交，环绕阴器，而会于任脉之曲骨，自阴上入小腹，会于任脉之中极、关元，循章门至期门之所，挟胃属肝，下足少阳日月之所络胆，而肝胆相为表里也），上贯膈，布胁肋（自期门上贯膈，行足太阴食窦之外，大包之里，散布胁肋，上足少阳渊腋、手太阴云门之下，足厥阴经穴止于此），循喉咙之后，上入顽颡，连目系，上出额，与督脉会于巅（颃颡，咽颡也。目内深处为目系。其内行而上者，自胁肋间，由足阳明人迎之外，循喉咙之后入颃颡，行足阳明大迎、地仓、四白之外，内连目系，上出足少阳阳白之外，临泣之里，与督脉相会于巅顶之百会穴）；其支者，从目系，下颊里，环唇内（此支者，从前目系之分，下行任脉之外，本经之里，下颊里，交环于口唇之内）；其支者，复从肝别贯膈，上注肺（又其支者，从前期门属肝所，行足太阴食窦之外，本经之里，别贯膈，上注于肺，下行至中焦，挟中脘之分，复接于手太阴肺经，以尽十二经之一周，终而复始也）。其别，名曰蠡沟，去内踝五寸，别走少阳；其别者，循胫上睾，结于茎。其病气逆则睾肿卒疝；实则挺长，虚则暴痒，取之所别也（足厥阴之络，名蠡沟，在足内踝上五寸，别走足少阳者也。本经络阴器，上睾结于茎，故其所病如此。而治此者，当取所别之蠡沟）。

其正，别跗上，上至毛际，合于少阳，与别俱行，此为二合也（足厥阴之正，别足跗上内行，上至阴毛之际，合于足少阳，与别者俱行，上布胁肋，是为六合之二也）。其筋起于大趾之上，上结于内踝之前（大趾上三毛际，大敦之次，行跗上与足太阴之筋并行，结于内踝前中封之次也），上循胫，上结内辅之下，上循阴股，结于阴器，络诸筋（由内踝上足胫，循三阴交之分，上行并足少阴之筋，上结于内辅骨下曲泉之次，复并太阴之筋，上循阴股中五里、阴廉之分，上急脉，结于阴器。阴器者，合太阴、厥阴、阳明、少阴之筋，以及冲、任、督三脉皆聚于此，故曰宗筋。厥阴属肝，肝主筋，故络诸筋，而一之以成健运之用）。是动则病腰痛不可以俯仰，丈夫颓疝，妇人小腹肿，甚则嗌干，面尘脱色。是主肝所生病者，胸满呕逆，洞泄狐疝，遗溺闭癃。盛者寸口大一倍于人迎，虚者寸口反小于人迎也（篇内是动、所生病皆谓经脉病也，若筋病则与此不同，散见前编各条，此不详录。又凡十二经脉，病盛则泄之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，虽亦散见于前。而此复重录者，以其大体所。

欲从一关类，故不厌其详也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、〔胆〕
  • 当前页：十二、〔肝〕
  • 下一页：一、〔督〕
<<< 返回本书目录
  1. 肝《组织学与胚胎学》
  2. 肝 痈《余无言医案》
  3. 肝《证治准绳·幼科》
  4. 肝、胆、胰《医学影像学》
  5. 肝《顾松园医镜》
  6. 肝癌《中医内科学》
  7. 肝《古今医彻》
  8. 肝癌《自我调养巧治病》
  9. 甘紫菜【中药大全】
  10. 肝癌的外科治疗《普通外科学》
  11. 甘竹茹汤【方剂大全】
  12. 肝癌先兆《中医疾病预测》
  13. 甘竹沥汤【方剂大全】
  14. 肝包虫病【疾病大全】
  15. 甘竹根《本草纲目》完整版
  16. 肝包虫囊肿【疾病大全】
  17. 甘枳汤【方剂大全】
  18. 肝被膜紧张【疾病症状】
  19. 甘蔗滓【中药大全】
  20. 肝被膜血肿破裂 【疾病症状】
  21. 甘蔗粥【方剂大全】
  22. 肝痹《圣济总录》
  23. 甘蔗粥《保健药膳》
  24. 肝痹散【方剂大全】
  25. 甘蔗生姜汁【方剂大全】
  26. 肝病《冷庐医话》
  27. 甘蔗皮【中药大全】
  28. 肝病《千金翼方》
  29. 甘蔗马蹄饮《保健药膳》
  30. 肝病复原丹【方剂大全】
  1. 肝《经络全书》
  2. 甘竹茹汤《妇人大全良方》
  3. 肝《医学影像学》
  4. 甘竹茹汤《备急千金要方》
  5. 肝《中医名词词典》
  6. 甘枳汤《冯氏锦囊秘录》
  7. 肝《中医词典》
  8. 甘蔗粥《医学入门》
  9. 肝《疡医大全》
  10. 甘蔗粥《保健药膳》
  11. 肝《中医基础理论》
  12. 甘蔗生地茶《茶饮保健》
  13. 肝《医述》
  14. 甘蔗马蹄饮《保健药膳》
  15. 肝《证治准绳·幼科》
  16. 甘蔗白藕汁《保健药膳》
  17. 肝《普济方·针灸》
  18. 甘蔗（音柘）《证类本草》
  19. 肝《顾松园医镜》
  20. 甘蔗（砂糖）《本草新编》
  21. 肝《小儿卫生总微论方》
  22. 甘蔗（《名医别录》）《中医饮食营养学》
  23. 肝《友渔斋医话》
  24. 甘蔗《滇南本草》
  25. 肝《古今医彻》
  26. 甘蔗《药性切用》
  27. 肝《人体解剖学》
  28. 甘蔗《外科全生集》
  29. 肝《组织学与胚胎学》
  30. 甘蔗《本草撮要》
  31. 肝 痈《余无言医案》


〔督〕_《经络全书》_中医经论_【岐黄之术】

一、〔督〕

一、〔督〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（督之为言都也，行背部之中行，为阳脉之都纲。以其督领诸脉故名。其脉从 至头长四尺五寸）《难经》曰∶督脉起于下极之 （两阴两筋之间为篡，篡内深处为下极，其 会阴穴也，一名屏翳），并于脊里，上至风府（指穴在项后，入发际一寸，大筋宛宛中），入属于脑，上巅，循额，至鼻柱（附足太阳膀胱之脉，行抵龈交穴而终）。属阳脉之海（自上巅至此十二字，滑伯仁所增）。为病脊强而厥。《素问》曰∶起于少腹（起，非初起，亦犹任脉、冲脉，起于胞中），以下骨中央（下行于腰之横骨围之中央也），女子入系廷孔，其孔，溺孔之端也，其络循阴器，合篡间，绕篡后，别绕臀（别络也），至少阴与巨阳中络者，合少阴上股内后廉，贯脊属肾（足少阴之络者，自股内后廉，贯脊属肾。足太阳络之外行者，循髀枢，络股阳而下，其中行者，下贯臀，至 中，与外行络合）；与太阳起于目内 ，上额交巅上，入络脑，还出别下项，循肩膊内，挟脊抵腰中，入循膂络肾（接绕臀而上行）；其男子循茎下至篡，与女子等（自与太阳至此，皆督脉之别络也）；其少腹直上者，贯脐中央，上贯心入喉，上颐环唇，上系两目之下中央（自其少腹至此，并任脉之行而云，是督脉所系，则知任脉、冲脉、督脉名异而同体也）。

按∶《难经》滑氏言直行者，《素问》言别络，所以不同，任脉仿此。为病脊强反折（脊强者，五痉之总名，其症卒口噤，背反张而 。诸药不已，可灸身柱穴）。

《灵枢》曰∶督脉之别，名曰长强（按∶张世贤注《难经》以下极之 为长强穴，则此云别，名曰长强者，何也？

考之《图经》，下极在篡中，为会阴之穴，长强，在脊 端，居会阴之后，而东垣亦云，督脉出于会阴，根于长强，则其为两穴明矣。张氏之说非也），扶膂上项，散头上，下当肩胛左右，别走太阳，入贯膂。实则脊强，虚则头重，有过者，取之所别也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、〔肝〕
  • 当前页：一、〔督〕
  • 下一页：二、〔任〕
<<< 返回本书目录
  1. 督《诸脉主病诗》
  2. 督会汤【方剂大全】
  3. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  4. 督脉《丹医秘授古脉法》
  5. 窦性心律失常【疾病大全】
  6. 督脉《黄帝内经太素》
  7. 窦性心动过速【疾病大全】
  8. 督脉《奇经八脉考》
  9. 窦性心动过缓【疾病大全】
  10. 督脉《圣济总录》
  11. 窦性停搏【疾病大全】
  12. 督脉《针灸大成》
  13. 窦性停搏【疾病症状】
  14. 督脉《针灸聚英》
  15. 窦性期前收缩【疾病大全】
  16. 督脉（共二十八穴）《经络汇编》
  17. 窦文真公八法流注《针灸大全》
  18. 督脉分寸经穴歌《医学集成》
  19. 窦太师针灸法流注八穴《普济方·针灸》
  20. 督脉歌《医宗金鉴》
  21. 窦室传导【疾病大全】
  22. 督脉图（注）《厘正按摩要术》
  23. 窦侍御仙酒【方剂大全】
  24. 督脉为病《奇经八脉考》
  25. 窦氏八穴《针灸聚英》
  26. 督脉穴《类经图翼》
  27. 窦气饮【方剂大全】
  28. 督脉穴《重楼玉钥》
  29. 窦汉卿针经气血问答《普济方·针灸》
  30. 督脉穴歌《金针秘传》
  1. 督《经络全书》
  2. 窦性心律与窦性心律失常《物理诊断学》
  3. 督《诸病主病诗》
  4. 窦性心动过速《心脏病学》
  5. 督脊《中医词典》
  6. 窦性心动过缓《心脏病学》
  7. 督脉《针灸大成》
  8. 窦性停搏《心脏病学》
  9. 督脉《针灸大成》
  10. 窦太师针灸法流注八穴《普济方·针灸》
  11. 督脉《黄帝内经太素》
  12. 窦氏八穴《针灸聚英》
  13. 督脉《中医名词词典》
  14. 窦默《中医词典》
  15. 督脉《圣济总录》
  16. 窦汉卿针经气血问答《普济方·针灸》
  17. 督脉《丹医秘授古脉法》
  18. 窦汉卿流注指要后序《针经指南》
  19. 督脉《中医词典》
  20. 窦桂芳《中医词典》
  21. 督脉《奇经八脉考》
  22. 窦房阻滞《心脏病学》
  23. 督脉《疡医大全》
  24. 窦材灸法《扁鹊心书》
  25. 督脉《脉诀汇辨》
  26. 窦材《中医词典》
  27. 督脉《针灸问对》
  28. 窦、道《地震灾后常见病多发病中医药治疗手册》
  29. 督脉《经穴汇解》
  30. 痘自汗《保婴撮要》
  31. 督脉《针灸聚英》


〔任〕_《经络全书》_中医经论_【岐黄之术】

二、〔任〕

二、〔任〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（任之为言妊也，女子得之妊养也，行腹部之中行，为人生养身之本。从胞中上注目，亦长四尺五寸）《素问》曰∶任脉起于中极之下（中极，穴名，在脐下四寸。其下则曲骨穴也，亦会阴穴之分），以上毛际，循腹里上关元（关元，在脐下三寸，附足厥阴肝经，为生化之原），至咽喉，上颐，循面入目（循承浆环唇，上至龈交分行，系两目下之中央，会承泣而终。承浆、承泣，并穴名，承浆在唇下陷中，承泣在目下七分）。

属阴脉之海（滑伯仁增此句）。为病，男子内结七疝（内结腹里，若结不通也。七疝者，一厥、二盘、三寒、四瘕、五附，六脉、七气也），女子带下瘕聚（瘕者，假物之形。其名有八，蛇瘕、脂瘕、青瘕、黄瘕、燥瘕、血瘕、狐瘕、鳖瘕也。聚者，聚而成块无常处也。瘕聚于腹，多因停血所致）。

《灵枢》曰∶任脉之别，名曰尾翳，下鸠尾，散于腹。实则腹皮痛，虚则痒搔，取之所别也（滑伯仁曰∶督与任一原而二歧，督则由会阴而行背，任则由会阴而行腹。夫人身之有任督，犹天地之有子午。然人身之任督，以腹背言；天地之子午，以南北言，可以分可以合者也。分之以见阴阳之不杂，而合之以见浑沦之无间也，一而二，二而一者也。沈承之曰∶任督二脉，上则交于龈交，下则会于会阴，此二穴者，实二脉之枢纽也，故修养家，以五更漱咽津液，盖取二脉阴阳交会之气也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、〔督〕
  • 当前页：二、〔任〕
  • 下一页：三、〔冲〕
<<< 返回本书目录
  1. 任《诸脉主病诗》
  2. 任病论《内经博议》
  3. 认知神经功能丧失【疾病症状】
  4. 任冲督脉为病《类经》
  5. 认知领悟心理疗法《医学心理学》
  6. 任佃夫血风治验《一得集》
  7. 认知功能障碍【疾病症状】
  8. 任督二脉导引秘旨《冯氏锦囊秘录》
  9. 认知功能损害【疾病症状】
  10. 任督死生篇《外经微言》
  11. 认疫治疫要言《吴医汇讲》
  12. 任继学教授简介《虚损病类钩沉》
  13. 认眼歌诀《眼科阐微》
  14. 任继学理论治验管窥《虚损病类钩沉》
  15. 认识阴阳探求至理《思考中医》
  16. 任脉《丹医秘授古脉法》
  17. 认识能力缺失【疾病症状】
  18. 任脉《黄帝内经太素》
  19. 认识能力缺失【疾病症状】
  20. 任脉《奇经八脉考》
  21. 认病捷要总诀《医理真传》
  22. 任脉《圣济总录》
  23. 稔食风《喉科秘诀》
  24. 任脉《针灸大成》
  25. 荏子《证类本草》
  26. 任脉《针灸聚英》
  27. 荏子《本草乘雅半偈》
  28. 任脉（二十四穴）《经络汇编》
  29. 忍冬丸【方剂大全】
  30. 任脉歌《医宗金鉴》
  1. 任《经络全书》
  2. 认知性失语《常见病自测》
  3. 任《中医词典》
  4. 认知领悟心理疗法《医学心理学》
  5. 任《诸病主病诗》
  6. 认真贯彻执行食品卫生法《预防医学》
  7. 任病论《内经博议》
  8. 认疫治疫要言《吴医汇讲》
  9. 任冲督脉为病《类经》
  10. 认眼歌诀《眼科阐微》
  11. 任大枢《中医词典》
  12. 认死症歌诀《喉舌备要秘旨》
  13. 任佃夫血风治验《一得集》
  14. 认识中医所说“中风”两字的意义《中医之钥》
  15. 任督二脉导引秘旨《冯氏锦囊秘录》
  16. 认识阴阳探求至理《思考中医》
  17. 任督解《类经图翼》
  18. 认识阴阳《思考中医》
  19. 任督解《脉诀汇辨》
  20. 认识经典与现代《思考中医》
  21. 任督死生篇《外经微言》
  22. 认筋法歌《针灸大成》
  23. 任服远《中医词典》
  24. 稔食风《喉科秘诀》
  25. 任继学教授简介《虚损病类钩沉》
  26. 荏子桔梗丸《备急千金要方》
  27. 任继学理论治验管窥《虚损病类钩沉》
  28. 荏子《本草乘雅半偈》
  29. 任脉《针灸大成》
  30. 荏子《名医别录》
  31. 任脉《针灸大成》


〔冲〕_《经络全书》_中医经论_【岐黄之术】

三、〔冲〕

三、〔冲〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（以其起于气冲故名。娄全善曰∶冲脉亦行身之前，挟任脉两旁，张世贤谓直冲于上者非）

《素问》曰∶冲脉起于气街（即气冲穴也，在少腹毛中两旁各二寸），并少阴之经（足少阴肾经也）。挟脐上行，至胸中而散。为病逆气里急（逆气，不上行也。里急，腹胀痛也）。《灵枢》曰∶冲脉者，五脏 六腑之海也，五脏 六腑皆禀焉。其上者，出于颃颡，渗诸阳，灌诸精；其下者，与少阴之大络，起于肾下，出于气街，循阴股内廉，斜入 中，伏行 骨内廉（ 骨，胫骨也），下至内股之后，入足下属而别，斜入踝；其下者，并于少阴之经，渗三阴；其前者，伏行出属跗上，下入大趾间，渗诸络以为足胫，此脉之常动者也。故别络结，则跗上不动，不动则厥，厥则寒矣（张世贤谓∶《内经》言冲脉并足少阴之经，而《难经》却言并足阳明之经，不同，何也？盖足阳明胃经者，气冲脉之所发；足少阴肾经者，气冲脉之所行。一自其所行而言，一自其所发而言，故不同也。《灵枢》曰∶任脉，冲脉，皆起于胞中，上循背里，为经络之海，其浮而外者，循腹右上行，会于咽喉，别而络唇口，血气盛则充肤热肉，血独盛，则澹渗皮肤，生毫毛）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、〔任〕
  • 当前页：三、〔冲〕
  • 下一页：四、〔带〕
<<< 返回本书目录
  1. 冲《诸脉主病诗》
  2. 冲病论《内经博议》
  3. 瘛瘲抽搐证治《医宗金鉴》
  4. 冲动毁物【疾病症状】
  5. 翅子木【中药大全】
  6. 冲动型人格障碍【疾病症状】
  7. 翅卫矛【中药大全】
  8. 冲洞根《本草纲目》完整版
  9. 翅茎香青【中药大全】
  10. 冲风泪出歌《眼科心法要诀》
  11. 翅茎蜂斗草【中药大全】
  12. 冲风泪出歌《医宗金鉴》
  13. 翅果藤【中药大全】
  14. 冲风泪出外障《秘传眼科龙木论》
  15. 翅果唐松草【中药大全】
  16. 冲关散【方剂大全】
  17. 翅柄铁线蕨【中药大全】
  18. 冲和丹【方剂大全】
  19. 翅柄蓼【中药大全】
  20. 冲和膏【方剂大全】
  21. 赤浊白浊门《张氏医通》
  22. 冲和健脾丸【方剂大全】
  23. 赤浊白浊（白淫筋疝）《张氏医通》
  24. 冲和灵宝饮【方剂大全】
  25. 赤肿疼痛【方剂主治】
  26. 冲和散【方剂大全】
  27. 赤脂丹【方剂大全】
  28. 冲和神功丸【方剂大全】
  29. 赤芝散【方剂大全】
  30. 冲和顺气汤【方剂大全】
  1. 冲《经络全书》
  2. 瘛瘲抽搐证治《医宗金鉴》
  3. 冲《中医词典》
  4. 瘛瘲《中医名词词典》
  5. 冲《诸病主病诗》
  6. 瘛疭《中医词典》
  7. 冲病论《内经博议》
  8. 瘛脉《针灸学》
  9. 冲道《中医词典》
  10. 瘛坚《中医词典》
  11. 冲洞根《海药本草》
  12. 瘛病《中医词典》
  13. 冲洞根《证类本草》
  14. 瘛《中医词典》
  15. 冲风泪出《中医词典》
  16. 痸疭《中医词典》
  17. 冲风泪出歌《眼科心法要诀》
  18. 敕赦人者《千金翼方》
  19. 冲风泪出歌《医宗金鉴》
  20. 赤浊秘方《华佗神方》
  21. 冲风泪出外障《秘传眼科龙木论》
  22. 赤浊白浊门《张氏医通》
  23. 冲风泣下《中医词典》
  24. 赤浊白浊（白淫筋疝）《张氏医通》
  25. 冲服《中医名词词典》
  26. 赤浊《奇效简便良方》
  27. 冲服《中医词典》
  28. 赤浊《中医词典》
  29. 冲服剂《中医名词词典》
  30. 赤肿《明目至宝》
  31. 冲服剂《中医词典》


〔带〕_《经络全书》_中医经论_【岐黄之术】

四、〔带〕

四、〔带〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（周如束带，故名）《难经》曰∶带脉起于季胁，回身一周（季胁，章门穴也，一名胁 。在脐旁九寸，直季胁端，脾之募穴也。故洁古以为太阴所主，东垣以为脾之附经）。为病腹满，腰溶溶如坐水中。

刘河间曰∶妇人带下，由下焦湿热太甚，津液涌溢，从带脉淋沥而下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、〔冲〕
  • 当前页：四、〔带〕
  • 下一页：五、〔阳跷〕
<<< 返回本书目录
  1. 带《诸脉主病诗》
  2. 带病理模型性状的突变株《实验动物科学》
  3. 带《医法圆通》
  4. 带病论《内经博议》
  5. 带《丹溪手镜》
  6. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  7. 玳瑁郁金汤【方剂大全】
  8. 带刺马鞭【中药大全】
  9. 玳瑁血《本草纲目》完整版
  10. 带脉《丹医秘授古脉法》
  11. 玳瑁丸【方剂大全】
  12. 带脉《黄帝内经太素》
  13. 玳瑁汤【方剂大全】
  14. 带脉《奇经八脉考》
  15. 玳瑁散【方剂大全】
  16. 带脉《圣济总录》
  17. 玳瑁肉【中药大全】
  18. 带脉《针灸聚英》
  19. 玳瑁肉《本草纲目》完整版
  20. 带脉论《经络汇编》
  21. 玳瑁甲《本草纲目》完整版
  22. 带脉为病《奇经八脉考》
  23. 玳瑁【中药大全】
  24. 带脉穴歌《金针秘传》
  25. 玳瑁《本草纲目》图文版
  26. 带脉穴图（六穴）《金针秘传》
  27. 玳瑁《证类本草》
  28. 带门《辨证录》
  29. 玳瑁《本草纲目》完整版
  30. 带下《本草纲目》完整版
  1. 带《经络全书》
  2. 玳瑁《增广和剂局方药性总论》
  3. 带《医法圆通》
  4. 玳瑁《中药学》
  5. 带《中医词典》
  6. 玳瑁《本经逢原》
  7. 带《诸病主病诗》
  8. 玳瑁《证类本草》
  9. 带《丹溪手镜》
  10. 玳瑁《本草衍义》
  11. 带病论《内经博议》
  12. 玳瑁《本草纲目》
  13. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  14. 代指痛《儒门事亲》
  15. 带电粒子与物质的相互作用《核、化学武器损伤》
  16. 代指门主论《疡医大全》
  17. 带花羊头《饮膳正要》
  18. 代指门主方《疡医大全》
  19. 带脉《针灸大成》
  20. 代指候《诸病源候论》
  21. 带脉《针灸大成》
  22. 代指方一十一首《外台秘要》
  23. 带脉《黄帝内经太素》
  24. 代指《奇效简便良方》
  25. 带脉《中医名词词典》
  26. 代指《外科心法要诀》
  27. 带脉《圣济总录》
  28. 代指《证治准绳·疡医》
  29. 带脉《丹医秘授古脉法》
  30. 代指《幼幼新书》
  31. 带脉《气功外气疗法》


〔阳跷〕_《经络全书》_中医经论_【岐黄之术】

五、〔阳跷〕

五、〔阳跷〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（跷，捷也。两跷脉，各长八尺）《难经》曰∶阳跷脉，起于根中（根，足跟也），循外踝（申脉穴也，属足太阳膀胱经），上行入风池（穴名，在项后发际陷中）。为病阴缓而阳急（阴，曰里。阳，曰表。阴缓而阳急，里和而表病也，宜汗之）。滑伯仁曰∶阳跷本足太阳之别，合于太阳，其气上行，与足少阴会于章门之下，又与手阳明会于肩端，又与手、足太阳、阳维会于肩 ，从胛骨上廉又与手、足阳明会于口吻，及鼻两旁，又与任脉、足阳明会于目下。

娄全善曰∶经独言阴跷而不及阳跷，脱简故也。凡阳跷所会二十二穴∶〔申脉〕（足太阳外踝下），〔附阳〕（足太阳外踝上），〔仆参〕（足太阳跟骨上），〔居 〕（足少阳章门下），〔肩 〕（手阳明肩端），〔巨骨〕（手阳明肩上），〔 俞〕（手太阳肩胛上），〔地仓〕（足阳明口吻旁），〔巨 〕（足阳明鼻旁），〔承泣〕（足阳明目下），〔睛明〕（足太阳目内 ）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、〔带〕
  • 当前页：五、〔阳跷〕
  • 下一页：六、〔阴跷〕
<<< 返回本书目录
  1. 阳跷《诸脉主病诗》
  2. 阳跷脉《奇经八脉考》
  3. 阳强方《古代房中秘方》
  4. 阳跷脉《圣济总录》
  5. 阳气阴气《医学读书记》
  6. 阳跷脉《针灸聚英》
  7. 阳气脱陷《续名医类案》
  8. 阳跷脉论《经络汇编》
  9. 阳气脱陷《景岳全书》
  10. 阳跷脉穴歌《金针秘传》
  11. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  12. 阳雀花【中药大全】
  13. 阳起石圆【方剂大全】
  14. 阳雀花根【中药大全】
  15. 阳起石丸【方剂大全】
  16. 阳人阴人篇《形色外诊简摩》
  17. 阳起石【中药大全】
  18. 阳盛格阴《伤寒心法要诀》
  19. 阳起石《本草纲目》图文版
  20. 阳盛格阴《医宗金鉴》
  21. 阳起石《证类本草》
  22. 阳盛体质【疾病症状】
  23. 阳起石《神农本草经百种录》
  24. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  25. 阳起石《本草择要纲目》
  26. 阳湿痰破疮《外科启玄》
  27. 阳起石《本草择要纲目》
  28. 阳实《药症忌宜》
  29. 阳起石《本草易读》
  30. 阳事不举【方剂主治】
  1. 阳跷《经络全书》
  2. 阳强舌《中医词典》
  3. 阳跷《诸病主病诗》
  4. 阳强不能密，阴气乃绝《中医名词词典》
  5. 阳跷脉《中医名词词典》
  6. 阳强不密《中医词典》
  7. 阳跷脉《圣济总录》
  8. 阳强不倒《傅青主男科》
  9. 阳跷脉《奇经八脉考》
  10. 阳强《中医词典》
  11. 阳跷脉《针灸聚英》
  12. 阳气阴气《医学读书记》
  13. 阳跷脉的循行及其生理功能《中医基础理论》
  14. 阳气脱陷《证治准绳·疡医》
  15. 阳跷脉分寸歌《医宗金鉴》
  16. 阳气脱陷《证治准绳·疡医》
  17. 阳跷脉分寸歌《刺灸心法要诀》
  18. 阳气脱陷《续名医类案》
  19. 阳跷脉论《经络汇编》
  20. 阳气脱陷《正体类要》
  21. 阳跷脉穴歌《医宗金鉴》
  22. 阳气脱陷《景岳全书》
  23. 阳跷脉穴歌《金针秘传》
  24. 阳气盛《中医词典》
  25. 阳跷脉穴歌《刺灸心法要诀》
  26. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  27. 阳跷脉循行歌《医宗金鉴》
  28. 阳气毒盛变阳毒《医学纲目》
  29. 阳跷脉循行歌《刺灸心法要诀》
  30. 阳气《中医词典》
  31. 阳跷申脉穴主治歌《医宗金鉴》


〔阴跷〕_《经络全书》_中医经论_【岐黄之术】

六、〔阴跷〕

六、〔阴跷〕

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》曰∶阴跷脉亦起于跟中，循内踝（照海穴也，属足少阴肾经）上行，至咽喉，交贯、冲脉（与冲脉之浮于外者，会于咽喉也）。为病阳缓而阴急。《灵枢》曰∶跷脉者，少阴之别（足少阴也），起于然骨之后（然骨，俗呼孤拐骨），上内踝之上，直上循阴股入阴，上循胸里，入缺盆，上出人迎之前，入 ，属目内 ，合于太阳、阳跷而上行。气并相还则为濡目（句），气不营则目不合（张洁古曰∶肌肉之上，阳脉所行，通贯六腑，主持诸表，其名为阳跷之络。肌肉之下，阴脉所行，通贯五脏，主持诸里，其名为阴跷之络）。

《灵枢》曰∶阴跷之气，独行五脏，不荣六腑，何也？曰∶气之不得无行也，如水之流，如日月之不休，故阴脉荣其脏，阳脉荣其腑，如环之无端，莫知其纪，终而复始。其流溢之气，内溉脏腑，外濡腠理。又曰∶跷脉有阴阳，何脉当其数？曰∶男子数其阳，女子数其阴，当数者为经，不当数者为络也（愚按∶人之经脉，上下左右前后二十八脉，周身十六丈二尺，然必合跷、任、督三脉计之，方得此数。若但十二为一周，则积数少二丈四尺矣。当数，谓当十六丈二尺之数也。男子以阳跷当其数，则阳跷为经，阴跷为络。女子以阴跷当其数，则阴跷为经，阳跷为络）

一云∶两足跷脉各长七尺五寸，而阴跷所生在照海，以交信为 ，阴跷脉病者取此，凡四穴∶〔然骨〕（即然谷之次），〔交信〕（足少阴内踝上），〔照海〕（足少阴内踝下，在然谷之后），〔睛明〕（足太阳目内 ）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、〔阳跷〕
  • 当前页：六、〔阴跷〕
  • 下一页：七、〔阳维〕
<<< 返回本书目录
  1. 阴跷《诸脉主病诗》
  2. 阴跷脉《奇经八脉考》
  3. 阴器部《疡医大全》
  4. 阴跷脉《圣济总录》
  5. 阴器《经络全书》
  6. 阴跷脉《针灸聚英》
  7. 阴气《秘传证治要诀及类方》
  8. 阴跷脉论《经络汇编》
  9. 阴疟论治《类证治裁》
  10. 阴跷脉穴歌《金针秘传》
  11. 阴疟《凌临灵方》
  12. 阴窍漏气《冯氏锦囊秘录》
  13. 阴囊坠胀痛【疾病症状】
  14. 阴窍漏气《药症忌宜》
  15. 阴囊肿胀【疾病症状】
  16. 阴郄穴【上肢内侧穴位】
  17. 阴囊肿痛方《外台秘要》
  18. 阴弱不能配阳之病《审视瑶函》
  19. 阴囊肿大【疾病症状】
  20. 阴弱不能配阳之病《原机启微》
  21. 阴囊肿《幼科折衷》
  22. 阴疝《圣济总录》
  23. 阴囊肿《活幼心书》
  24. 阴疝统论《圣济总录》
  25. 阴囊炎性癌【疾病大全】
  26. 阴疝小便部《神应经》
  27. 阴囊下坠【疾病症状】
  28. 阴疝小便门《针灸大成》
  29. 阴囊损伤【疾病大全】
  30. 阴疝肿缩《圣济总录》
  1. 阴跷《经络全书》
  2. 阴强舌《中医词典》
  3. 阴跷《诸病主病诗》
  4. 阴器部《疡医大全》
  5. 阴跷脉《中医名词词典》
  6. 阴器《中医词典》
  7. 阴跷脉《圣济总录》
  8. 阴器《中医名词词典》
  9. 阴跷脉《奇经八脉考》
  10. 阴器《经络全书》
  11. 阴跷脉《针灸聚英》
  12. 阴气有余多汗身寒《卫生宝鉴》
  13. 阴跷脉的循行及其生理功能《中医基础理论》
  14. 阴气毒盛变阴毒《医学纲目》
  15. 阴跷脉分寸歌《医宗金鉴》
  16. 阴气《秘传证治要诀及类方》
  17. 阴跷脉分寸歌《刺灸心法要诀》
  18. 阴气《中医词典》
  19. 阴跷脉论《经络汇编》
  20. 阴气《中医名词词典》
  21. 阴跷脉穴歌《医宗金鉴》
  22. 阴平阳秘《中医词典》
  23. 阴跷脉穴歌《金针秘传》
  24. 阴平阳秘《中医名词词典》
  25. 阴跷脉穴歌《刺灸心法要诀》
  26. 阴俳《中医词典》
  27. 阴跷脉循行歌《医宗金鉴》
  28. 阴疟脉案《类证治裁》
  29. 阴跷脉循行歌《刺灸心法要诀》
  30. 阴疟论治《类证治裁》
  31. 阴跷照海穴主治歌《医宗金鉴》


〔阳维〕_《经络全书》_中医经论_【岐黄之术】

七、〔阳维〕

七、〔阳维〕

  • 上一页
  • 目录
  • 相关
  • 下一页

（维者，仅能维持经络于身，盈溢积蓄，不能环流灌溉于诸经也）《难经》曰∶阳维脉，起于诸阳会（诸阳皆会于头，风池、风府是也。或曰金门穴者非。盖风池乃足少阳、阳维之会，风府乃督脉、阳维之会，若金门则在足外踝骨下申脉穴下一寸，乃足太阳之 ，阳维之别属也。安得谓之会哉）。为病苦寒热（阳为卫气主表，故病在表而苦寒热）。

张洁古曰∶阳维，七维络诸阳。凡阳维所会二十四穴∶〔金门〕（足太阳外踝下），〔阳交〕（足少阳外踝上），〔 俞〕（手太阳肩之后），〔天 〕（手少阳缺盆上），〔肩井〕（足少阳肩上），〔阳白〕（足少阳眉之上），〔本神〕（足少阳眉上），〔临泣〕（足少阳眉上），〔正营〕（足少阳目窗上），〔脑空〕（足少阳枕骨下），〔风池〕（足少阳颞 后），〔风府〕（督脉后发际间），〔哑门〕（督脉风府后）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、〔阴跷〕
  • 当前页：七、〔阳维〕
  • 下一页：八、〔阴维〕
<<< 返回本书目录
  1. 阳维《诸脉主病诗》
  2. 阳维脉《奇经八脉考》
  3. 阳旺传腑《四圣悬枢》
  4. 阳维脉《圣济总录》
  5. 阳脱阴脱辩《侣山堂类辩》
  6. 阳维脉《针灸聚英》
  7. 阳脱《四圣心源》
  8. 阳维脉论《经络汇编》
  9. 阳桃叶【中药大全】
  10. 阳维脉穴歌《金针秘传》
  11. 阳桃花【中药大全】
  12. 阳维脉穴图（十七穴）《金针秘传》
  13. 阳桃根【中药大全】
  14. 阳萎《普济方·针灸》
  15. 阳桃【中药大全】
  16. 阳萎【中药主治】
  17. 阳遂足【中药大全】
  18. 阳痿《古今医案按》
  19. 阳水阴水相火真水命门图说《疡医大全》
  20. 阳痿《金针秘传》
  21. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  22. 阳痿《景岳全书》
  23. 阳水《医宗金鉴》
  24. 阳痿《灸法秘传》
  25. 阳水《儿科萃精》
  26. 阳痿《临证指南医案》
  27. 阳衰卫陷《四圣悬枢》
  28. 阳痿《默克家庭诊疗手册》
  29. 阳衰不能抗阴之病《原机启微》
  30. 阳痿《医述》
  1. 阳维《经络全书》
  2. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  3. 阳维《中医词典》
  4. 阳旺而痛内障《中医词典》
  5. 阳维《诸病主病诗》
  6. 阳旺传腑《四圣悬枢》
  7. 阳维病《中医词典》
  8. 阳脱阴脱辩《侣山堂类辩》
  9. 阳维脉《针灸大成》
  10. 阳脱《奇方类编》
  11. 阳维脉《中医名词词典》
  12. 阳脱《四圣心源》
  13. 阳维脉《圣济总录》
  14. 阳缩秘方《华佗神方》
  15. 阳维脉《中医词典》
  16. 阳缩不伸《中医词典》
  17. 阳维脉《奇经八脉考》
  18. 阳损及阴《中医词典》
  19. 阳维脉《针灸聚英》
  20. 阳损及阴《中医名词词典》
  21. 阳维脉病《中医词典》
  22. 阳燧锭灸《中医词典》
  23. 阳维脉的循行及其生理功能《中医基础理论》
  24. 阳燧《中医词典》
  25. 阳维脉分寸歌《医宗金鉴》
  26. 阳水阴水相火真水命门图说《疡医大全》
  27. 阳维脉分寸歌《刺灸心法要诀》
  28. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  29. 阳维脉论《经络汇编》
  30. 阳水《幼科心法要诀》
  31. 阳维脉穴歌《医宗金鉴》


〔阴维〕_《经络全书》_中医经论_【岐黄之术】

八、〔阴维〕

八、〔阴维〕

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》曰∶阴维脉，起于诸阴交（诸阴皆会于足筑宾穴也，在内踝上 分中）。为病苦心痛（阴为营血，心主血，故病则心痛）。张洁古曰∶阴维八维络诸阴（《难经》曰∶阳维维于阳，阴维维于阴，阴阳不能自相维，则怅然失志，溶溶不能自收持。溶溶，缓慢貌），凡阴维脉会十二穴∶〔筑宾〕（足少阴内踝上），〔腹哀〕（足太阴乳下），〔大横〕（足太阴腹哀下），〔府舍〕（足太阴少腹下），〔期门〕（足厥阴乳下），〔天突）（任脉喉下），〔廉泉〕（任脉舌本下）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、〔阳维〕
  • 当前页：八、〔阴维〕
  • 下一页：人迎气口篇第八
<<< 返回本书目录
  1. 阴维《诸脉主病诗》
  2. 阴维脉《奇经八脉考》
  3. 阴脱子肠不收《孙真人海上方》
  4. 阴维脉《圣济总录》
  5. 阴脱证治《三因极一病证方论》
  6. 阴维脉《针灸聚英》
  7. 阴脱门主论《疡医大全》
  8. 阴维脉论《经络汇编》
  9. 阴脱产门不闭《证治准绳·女科》
  10. 阴维脉穴歌《金针秘传》
  11. 阴脱产门不闭《女科证治准绳》
  12. 阴维脉穴图（七穴）《金针秘传》
  13. 阴脱、子宫下坠《沈氏女科辑要》
  14. 阴痿《灸法秘传》
  15. 阴脱《四圣心源》
  16. 阴痿《卫生易简方》
  17. 阴脱《千金翼方》
  18. 阴痿《药症忌宜》
  19. 阴脱《盘珠集胎产症治》
  20. 阴痿《医碥》
  21. 阴突《盘珠集胎产症治》
  22. 阴痿《杂病广要》
  23. 阴头痈门主论《疡医大全》
  24. 阴痿【中药主治】
  25. 阴痛证治《医宗金鉴》
  26. 阴痿【方剂主治】
  27. 阴痛证治《妇科心法要诀》
  28. 阴痿门《辨证录》
  29. 阴痛方《外台秘要》
  30. 阴痿缩《普济方·针灸》
  1. 阴维《经络全书》
  2. 阴顽恶癣《外科全生集》
  3. 阴维《诸病主病诗》
  4. 阴脱子肠不收《孙真人海上方》
  5. 阴维病《中医词典》
  6. 阴脱证治《三因极一病证方论》
  7. 阴维脉《针灸大成》
  8. 阴脱秘方《华佗神方》
  9. 阴维脉《中医名词词典》
  10. 阴脱门主论《疡医大全》
  11. 阴维脉《圣济总录》
  12. 阴脱门主方《疡医大全》
  13. 阴维脉《中医词典》
  14. 阴脱产门不闭《女科证治准绳》
  15. 阴维脉《奇经八脉考》
  16. 阴脱产门不闭《证治准绳·女科》
  17. 阴维脉《针灸聚英》
  18. 阴脱、子宫下坠《沈氏女科辑要》
  19. 阴维脉病《中医词典》
  20. 阴脱《盘珠集胎产症治》
  21. 阴维脉的循行及其生理功能《中医基础理论》
  22. 阴脱《外科大成》
  23. 阴维脉分寸歌《医宗金鉴》
  24. 阴脱《中医词典》
  25. 阴维脉分寸歌《刺灸心法要诀》
  26. 阴脱《四圣心源》
  27. 阴维脉行歌《医宗金鉴》
  28. 阴脱《千金翼方》
  29. 阴维脉论《经络汇编》
  30. 阴突《盘珠集胎产症治》
  31. 阴维脉穴歌《医宗金鉴》


人迎气口篇_《经络全书》_中医经论_【岐黄之术】

人迎气口篇第八

人迎气口篇第八

  • 上一页
  • 目录
  • 相关
  • 下一页

〔人迎〕诊在结喉旁一寸五分（经云∶阴阳之定于喉手者也，此即人迎穴动脉，以候外感有余之症，足阳明胃脉也。越人以左关前一分为诊，正当肝胆之分，肝胆为风木之司，故曰人迎紧盛伤于风。夫寸关尺三部，各占三分，共成寸口，左阳右阴，阳应乎外，故以候表焉。今两存之）。

〔气口〕（一名寸口，亦名脉口）诊在右关前一分（脉候内伤不足之症，穴在两手鱼际穴后一寸，手太阴肺脉也。此越人不失经旨，专取鱼后寸口，以决死生，乃不易之典）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、〔阴维〕
  • 当前页：人迎气口篇第八
  • 下一页：三部篇第九
<<< 返回本书目录
  1. 人迎气口篇《经络全书》
  2. 人迎穴【头部背面穴位】
  3. 人迎气口脉法《脉象统类》
  4. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  5. 人迎气口脉《丹医秘授古脉法》
  6. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  7. 人迎气口脉《察病指南》
  8. 人有阴阳治分五态《类经》
  9. 人迎气口论《格致余论》
  10. 人鱼（孩儿鱼）《本草纲目》完整版
  11. 人迎气口解《三指禅》
  12. 人元例《此事难知》
  13. 人迎气口辨《研经言》
  14. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  15. 人迎气口《诊家正眼》
  16. 人爪甲《本草易读》
  17. 人迎脉口诊《黄帝内经太素》
  18. 人之四海《类经》
  19. 人迎《诸脉主病诗》
  20. 人指甲【中药大全】
  21. 人迎《经络全书》
  22. 人中《经络全书》
  23. 人咬伤疮《外科启玄》
  24. 人中白《本草从新》
  25. 人咬伤《医宗金鉴》
  26. 人中白《本草易读》
  27. 人咬伤《急救广生集》
  28. 人中白《药笼小品》
  29. 人咬门主论《疡医大全》
  30. 人中白【中药大全】
  1. 人迎气口篇《经络全书》
  2. 人迎气口脉《察病指南》
  3. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  4. 人迎气口脉《丹医秘授古脉法》
  5. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  6. 人迎气口论《格致余论》
  7. 人有九损《达摩洗髓易筋经》
  8. 人迎气口解《三指禅》
  9. 人有三伤《达摩洗髓易筋经》
  10. 人迎气口辨《研经言》
  11. 人有阴阳治分五态《类经》
  12. 人迎气口《诊家正眼》
  13. 人元例《此事难知》
  14. 人迎气口《医碥》
  15. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  16. 人迎脉口诊《黄帝内经太素》
  17. 人爪甲《本草易读》
  18. 人迎（一名五会）《针灸大成》
  19. 人之四海《类经》
  20. 人迎《针灸学》
  21. 人之寤寐《思考中医》
  22. 人迎《医述》
  23. 人指甲《中药炮制》
  24. 人迎《诸病主病诗》
  25. 人指甲《本草衍义》
  26. 人迎《中医词典》
  27. 人中《经络全书》
  28. 人迎《中医名词词典》
  29. 人中《中医词典》
  30. 人迎《经络全书》
  31. 人中（水沟）《中医名词词典》


三部篇_《经络全书》_中医经论_【岐黄之术】

三部篇第九

三部篇第九

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶人有三部，有下部，有中部，有上部；部各有三候，有天、有地、有人。上部天，两额之动脉（在额两旁，动应于手，足少阳胆脉之所行也），以候头角之气（以其位在头角之分也）；上部地，两颊之动脉（在鼻孔下两旁近于巨 之分，动应于手，足阳明胃脉之所行也），以候口齿之气（以其位近口齿也）；上部人，耳前之动脉（在耳前陷者中，动应于手，手少阳三焦脉之所行也），以候耳目之气（以其位当耳前脉，抵于目内也）。中部天，手太阴也（谓肺脉也，在掌后寸口中，是谓经渠，动应于手），以候肺；中部地，手阳明也（谓大肠脉也，在手大指次指岐骨间，合谷之分，动应于手），以候胸中之气（肠胃同候也）；中部人，手少阴也（谓心脉也，在掌后锐骨之端，神门之分，动应于手），以候心。下部天，足厥阴也（谓肝脉也，在毛际外，羊矢下一寸半陷中，五里之分，卧而取之，动应于手。女子取太冲，在足大趾本节后二寸陷中是也），以候肝；下部地，足少阴也（谓肾脉也，在足内踝后跟骨上陷中，太溪之分，动应于手），以候肾；下部人，足太阴也（谓脾脉也，在鱼腹上趋筋间，直五里下，箕门之分，宽 足单衣，沉取乃得之，而动应于手），以候脾胃之气（脾脏与胃，以膜相连，故以候脾，兼候胃也。候胃气者，当取足跗之上冲阳之分穴中，动脉乃应手。次第《三部九候论篇》文）。

（顾英白曰∶轩岐之所谓三部九候者，亦非如后世之谓三部九候也。人有三部，部有三候，是总人之一身，而分为上中下三部耳，岂第以气口之一脉，而命为寸关尺之三部乎？一部之间，自有天地与人，三候之动脉耳，岂复以寸关尺之脉，而分为浮中沉之三候乎？若后人之说为是，则轩岐之说为非；轩岐之说为是，则后人之说为非矣！故不得不置一喙于其间也。浮之与沉，固无庸义矣，中则止有浮之中耳，奚能有沉之中乎？浮而无中，固曰无根，沉则必无中矣，何仅以为沉脉主里，而无必死之证乎？盖人但知有中正之中，而不知有中和之中。经言∶真脏脉见者必死。脉无胃气者，谓为真脏脉也。是除诸怪脉之外，皆得谓之有胃气，皆得谓之有中脉耳。何弃其彰明较置之经文，而反以浮沉与中，索摸于不可知之陋习乎？此事之不能解者也。况诊脉之法，或以手测，或以目视，而非徒事于按也。脉之缓者，其皮肤亦缓；脉之急者，其皮肤亦急；脉之滑者，其皮肤亦滑；脉之涩者，其皮肤亦涩；脉之大者，其皮肤亦贲而起；脉之小者，其皮肤亦减而少气。圣人恫 乃身，爰谆谆以诏后世，而反置之不讲，何不智若是耶？夫滑脉者，可以望，可以按，均不失夫脉之真者也。至于涩脉，则望之为甚易，按之则甚难，何也？但视其色之黑而悴者为涩脉，则孩童可以知矣。如必切其，沾沙刮竹而为涩，则虽有明智，若望洋焉。自扁鹊、仓公、仲景而下，沿袭至今，讹以传讹。予尝缔绎经文，人迎止隶于喉旁。三部须兼乎首足，脏则候之于左手，腑则候之于右手，寸以候上，尺以候下，脏腑皆然，庶不使有纤毫之疑而容惑于其间也。彼七表八里九道之纷然，智又出扁鹊下矣。世多识之，故不赘焉）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人迎气口篇第八
  • 当前页：三部篇第九
  • 下一页：诊脉篇第十
<<< 返回本书目录
  1. 三部篇《经络全书》
  2. 三部所主《脉诀刊误》
  3. 三部九候脉法《四圣心源》
  4. 三部所主《诊家枢要》
  5. 三部九候论篇《疡医大全》
  6. 三部总看歌《医学传心录》
  7. 三部九候论篇《黄帝内经·素问》
  8. 三才并论篇《外经微言》
  9. 三部九候论篇《冯氏锦囊秘录》
  10. 三才法《针灸问对》
  11. 三部九候论《素问悬解》
  12. 三才封髓丹【方剂大全】
  13. 三部九候《针灸甲乙经》
  14. 三才汤【方剂大全】
  15. 三部九候《类经》
  16. 三才丸【方剂大全】
  17. 三部九候《察病指南》
  18. 三才治法《医学启源》
  19. 三部分位《三因极一病证方论》
  20. 三草汤【方剂大全】
  21. 三不动诀《养生秘旨》
  22. 三叉凤尾蕨【中药大全】
  23. 三补丸【方剂大全】
  24. 三叉虎根【中药大全】
  25. 三辨舌《广瘟疫论》
  26. 三叉苦（图）【中药大全】
  27. 三变刺《黄帝内经太素》
  28. 三叉神经分布区麻木感【疾病症状】
  29. 三痹汤加减【方剂大全】
  30. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  1. 三部篇《经络全书》
  2. 三部九候脉法《四圣心源》
  3. 三部所主《诊家枢要》
  4. 三部九候论篇《疡医大全》
  5. 三部所主《脉诀刊误》
  6. 三部九候论篇《冯氏锦囊秘录》
  7. 三部所主（九候附）《明医杂着》
  8. 三部九候论篇《黄帝内经·素问》
  9. 三部穴《中医词典》
  10. 三部九候论《素问悬解》
  11. 三部总看歌《医学传心录》
  12. 三部九候论《素问悬解》
  13. 三才《中医词典》
  14. 三部九候《伤寒直格》
  15. 三才并论篇《外经微言》
  16. 三部九候《针灸甲乙经》
  17. 三才茶《茶饮保健》
  18. 三部九候《类经》
  19. 三才法《金针秘传》
  20. 三部九候《医述》
  21. 三才法《针灸问对》
  22. 三部九候《察病指南》
  23. 三才封髓丹《医方论》
  24. 三部九候《中医词典》
  25. 三才膏《冯氏锦囊秘录》
  26. 三部九侯《中医名词词典》
  27. 三才丸《儒门事亲》
  28. 三部分位《三因极一病证方论》
  29. 三才治法《医学启源》
  30. 三部《中医词典》
  31. 三餐要合理《预防医学》


诊脉篇_《经络全书》_中医经论_【岐黄之术】

诊脉篇第十

诊脉篇第十

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶诊法常以平旦阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，故乃可诊有过之脉（过，谓脉之异于常候者），切脉动静而视精明（精明，谓视病患之目，旧注指睛明穴者非），察五色，观五脏有余不足，六腑强弱，形之盛衰，以此参决死生之分（《脉要精微论篇》）。

王海藏曰∶凡诊必先扪手心手背，手心热则内伤，手背热则外伤。次以脉别之，内伤手足不和，两胁俱热，先少阳也，从内之外者，先有形也；外伤一身尽热，先太阳也，自外之内者，先无形也。人迎、气口俱盛，或举按皆实大，表发热而恶寒，腹不和而口液，此内外两伤也。

《素问》又曰∶谨熟阴阳，无与众谋。所谓阴阳者，去者为阴，至者为阳；静者为阴，动者为阳；迟者为阴，数者为阳（《阴阳别论篇》）。又曰∶尺内两旁，则季胁也（通两尺脉而言，季胁近肾，尺脉主之），尺外以候肾，尺里以候腹中（里，亦内也。凡言外者，皆指臂之外侧；凡言内者，皆指近臂筋。季胁之上，肾之分也，故以候肾。肾候有二，左尺以候肾、膀胱，右尺以候命门、三焦。季胁之内，腹之分也，故以候腹中）。

附上，左（近手为上两关脉，在尺之上。左，左关脉也）外以候肝，内以候鬲（鬲，与膈同，贲也，肝主贲）；右（右关脉也，不言附上者，蒙上文）外以候胃，内以候脾（脾居中，故以内候之，胃为市，故以外候之）。

上附上，右（上，谓寸脉，又在关之上也。附上，即关也。右，右寸脉也）外以候肺，内以候胸中（肺叶垂外，故以外候之，胸中主气管，故以内候之）；左（左寸脉也）外以候心，内以候膻中（心，心主，鬲中也。膻中，上焦也，在两乳间）。前以候前（上前，谓左寸口。下前，谓胸之前膺及气海也），后以候后（上后，谓右寸口，下后为胸之后背及气海也）。上竟上者（竟尽也。上竟上，谓至鱼际），胸喉中事也；下竟下者（谓尽尺脉动处），少腹腰股膝胫足中事也（《脉要精微论篇》）。娄全善曰∶《内经》以寸关尺脉候脏腑者，止于如此。至《难经》始定寸关尺为三部，浮中沉为九候云。《难经》曰∶脉有三部，寸、关、尺也，上部法天，主胸以上至头之有疾；中部法人，主膈以下至脐之有疾；下部法地，主脐下至足之有疾。部有三候，浮中沉也，总为九候（ 括《十八难》篇文）。

朱丹溪曰∶肺主气，其脉居右寸，脾胃、命门、三焦各以气为变化运用，故皆附焉。心主血，其脉居左寸，肝、胆、肾、膀胱，皆精血之遂道 库，故皆附焉。男子病右脉充于左者，有胃气也，虽重可治。女子病左脉充于右者，有胃气也，虽重可治。反此者虚之甚也。

陈无择曰∶左手心部在寸，属手少阴经，与小肠手太阳经会；肝部在关，属足厥阴经，与胆足少阳经合；肾部在尺，属足少阴经，与膀胱足太阳经合。右手肺部在寸，属手太阴经，与大肠手阳明经合；脾部在关，属足太阴经，与胃足阳明经合；肾部在尺，属手厥阴心包络，与三焦手少阳经合。

《难经》又曰∶脉有三部，部有四经，手太阴、阳明属金，生足太阳、少阴水，水流下行，而不能上，故在下部；足厥阴、少阳属木，生手太阳、少阴火，火炎上行，而不能下，故在上部∶手心主、少阳属火，生足太阴、阳明土，土主中营，故在中部，此五行子母更相生养者也（稍节《十八难》篇文）。又曰∶脉有阴阳，呼出心与肺，吸入肾与肝，呼吸之间，脾受谷味，其脉在中。浮者，阳也。沉者，阴也。心肺俱浮，何以别之？

浮而大散者心也，浮而涩短者肺也。肾肝俱沉，何以别之？牢而长者肝也，按之濡，举指来实者肾也。脾者中州，故其脉在中，是阴阳之法也（《四难》）脉有轻重，初持脉如三菽之重，与皮毛相胃者，肺部也（菽，大豆也）；如六菽之重，与血脉相得者，心部也；如九菽之重，与筋平者，肝部也；按之至骨，举指来疾者，肾部也，是轻重之谓也（《五难》）。

《素问》又曰∶诸浮不躁者皆在阳，则为热（病在足阳脉之中，阳为火气，故为热）；其有躁者在手（病在手阳脉之中）。诸细而沉者皆在阴，则为骨痛（细沉而躁，则病生于手阴脉之中，阴主骨，故骨痛）；其有静者在足（静而不躁者，病生于足阴脉之中，《脉要精微论篇》）。又曰∶三阳在头，三阴在手，所谓一也（头，谓人迎脉，在结喉两旁一寸五分。手，谓气口脉，在手鱼际之后一寸。两者相应，俱往俱来，若引绳大小齐等，名曰平人，故谓一也）。别于阳者知病忌时，别于阴者知死生之期（识气定期，故知病忌。审明成败，故知死生之期。《阴阳别论篇》）。《灵枢曰》∶气口候阴，主中，盛坚者，伤于食，人迎候阳，主外，盛坚者，伤于寒（ 括《四时气》、《论禁脉》、《五色》三篇文）。

《内经》曰∶人迎一盛（一盛，谓人迎脉大于寸口脉一倍也。余盛法同）病在足少阳（胆经），一盛而躁病在手少阳（三焦经）；二盛病在足太阳（膀胱经），二盛而躁病在手太阳（小肠经）；三盛病在足阳明（胃经），三盛而躁病在手阳明（大肠经）；四盛且大且数，名曰溢阳，溢阳为外格（四倍以上，阳盛之极，故格拒吐逆，而食不得入）。脉口（即寸口）一盛，病在足厥阴（肝经），一盛而躁病在手厥阴（心包经）；二盛病在足少阴（肾经），二盛而躁病在手少阴（心经）；三盛病在足太阴（脾经），三盛而躁病在手太阴（肺经）；四盛且大且数，名曰溢阴，溢阴为内关（阴盛之极，故关闭而溲不得通也），内关不通死不治。人迎与太阴脉口俱盛四倍以上，命曰关格（脉口，亦太阴也，手太阴肺脉所行），关格之脉赢，不能极于天地之精气则死矣（赢，与盈通。阴阳俱盛，盛极则衰而不相营，故名曰关格，言兼二病也。兼二病则不得尽期而死）。（合《灵枢/终始》、《素问/六节藏象论》两篇文；庞安常曰∶察脉之要，莫急于人迎、寸口，二脉相应，如两引绳，阴阳均则绳之大小等。凡平人之脉，人迎大于春夏，寸口大于秋冬。何谓人迎？喉旁取之，《内经》所谓别于阳者也。秦越人但取手太阴之行度，鱼际后一寸九分，以配阴阳之数，而得关格之脉，然不尽取之穴之脉，不先求喉手引绳之义，则昧尺寸、阴阳、关格之所起矣。夫寸四倍于尺，则上鱼而为溢；溢者，寸倍尺之极也。溢之脉，一名外关，外关者，自关以上外脉也；一名内格，内格者，阴拒阳而外出也；一名阴乘之脉，阴乘者，阴生于寸，动于尺。今自关以上溢于鱼际，而关以后脉伏行是为阴，壮乘阳，而阳竭则死，脉有是者死矣。此所谓寸口四倍于人迎，为关阴之脉者也。关以后脉当一寸而沉，过则尺倍于寸，至四倍则入尺而为覆，覆者，尺倍寸之极也。覆之脉，一名内关，内关者，自关以下内脉也；一名外格，外格者，阳拒阴而内入也；一名阳乘之脉，阳乘者，阳生于尺，动于寸。今自关以下，覆入尺泽，而关以前，脉伏行，是为阳元乘阴，而阴竭则死，脉有是者死矣。此所谓人迎四倍于寸口，为格阳之脉者也。虽然独覆独溢，则补泻以生之。尺部一盛，泻足少阳，补足厥阴；二盛，泻足太阳，补足少阴；三盛泻足阳明，补足太阴，皆二泻而一补之；四盛则三阳极，导之以序，当进取少阳、太阳、阳明之穴；脉静者取三阳于足，脉数者取三阳于手，泻阳二，当补阴一。至寸而反之。且脉有九候者，取浮中沉于寸关尺也。越人不取十二经穴，但以足少阴、阳明二经，配合手太阴行度，自尺至寸九分之位，复分三部，部有浮中沉，以配天地人。又谓∶中风木，伤寒金，温水热火。夫温病起于湿，湿则土病，土病而诸脏受害，其本生于金木水火四脏之变。阳浮阴濡为风温，阳数阴实为温毒，阳濡阴急为湿温，阴阳俱盛为温疟。其治之也，风温取足厥阴木。手少阴火，温毒取手少阳火，伤寒取手太阴金、手少阴火，湿温取足少阴水。皆能辨其疑似而不乱，良由定阴阳于喉手，配覆溢于尺寸，寓九候于浮中沉，分四温于伤寒，此皆越人开其端，予则参以《内经》诸篇考究而得其说，审而用之，顺而治之，病不能逃矣（按∶《内经》先外关者，循外、内之序，庞氏先内格者，顺阴阳之义，要亦有见，而非立异于经也。其未言补泻之方，辨四温之治，尤能发前人所未发，学人宜究心焉）。《素问》又曰∶脉有阴阳，知阳者知阴，知阴者知阳，所谓阴者真脏也（五脏属阴，故阴为真脏），见则为败，败必死也（肝脉至中外急，心脉至坚而搏，肺脉至大而虚，肾脉至搏而绝，脾脉至弱而乍数乍疏，皆为脉见。见则脏败，神去故必死）。所谓阳者，胃脘之阳也（人迎脉气）。别于阳者，知病处，知病从来（据《玉机真藏论》增此四字）；别于阴者，知死生之期（《阴阳别论篇》）。

又曰∶九候之相应也，上下若一，不得相失。一候后则病，二候则病甚，三候后则病危。所谓后者，应不俱也（俱，犹同也，一也）。察九候独小者病，独大者病，独疾者病（疾，速也，即数也），独迟者病，独热者病，独寒者病，独陷下者病，形气参伍不调者病。上下左右之脉，相应如参舂者病甚（参舂，谓脉大数而鼓，如参舂杵之上下也），形盛脉细，少气不足以息者危。形瘦脉大胸中多气者死，中部之候相减者死（减于上下两部，亦是气衰），中部乍疏乍数者死（气之丧乱也），中部之脉虽独调，与众脏相失者死（与上下两部不相应也），上下左右相失不可数者死（谓一息十至以上也），三部九候皆相失者死，脉不往来者死（精神去也），目内陷者死（太阳之脉，起于目内 ，目内陷者，太阳绝也），脱骨身不去者死（去，犹行也），形肉已脱，九候虽调犹死，皮肤着者死（骨干枯也）。（次弟《三部九候论篇》文）

张仲景曰∶寸脉下不至关为阳绝，尺脉上不至关为阴绝，此皆不治决死也，若计其余命死生之期，以月节克之（阳绝死于春夏，阴绝死于秋冬，此言其应）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三部篇第九
  • 当前页：诊脉篇第十
  • 下一页：清浊篇第十一
<<< 返回本书目录
  1. 诊脉篇《经络全书》
  2. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  3. 诊脉六法《医学传心录》
  4. 诊脉入式歌《脉诀乳海》
  5. 诊脉快捷方式歌《婴童类萃》
  6. 诊脉三要（滑氏）《古今医统大全》
  7. 诊脉决死生论《医学源流论》
  8. 诊脉先分别脉的大体《圆运动的古中医学》
  9. 诊脉精要《中西汇通医经精义》
  10. 诊脉要诀《诊家正眼》
  11. 诊脉捷要歌《丹台玉案》
  12. 诊脉早晏法《脉诀刊误》
  13. 诊脉歌《婴童类萃》
  14. 诊脉之道《诊家枢要》
  15. 诊脉歌《笔花医镜》
  16. 诊脉总要《医学传心录》
  17. 诊脉动止投数疏数死期年月《脉经》
  18. 诊毛发法《形色外诊简摩》
  19. 诊脉动止投数疏数死期年月《备急千金要方》
  20. 诊面《厘正按摩要术》
  21. 诊脉大意《千金翼方》
  22. 诊溺望法提纲《望诊遵经》
  23. 诊脉大法《医学真传》
  24. 诊皮望法提纲《望诊遵经》
  25. 诊脉传心诀《医学传心录》
  26. 诊七表相承病法《察病指南》
  27. 诊脉察色观形《灵素节注类编》
  28. 诊气色法《千金翼方》
  29. 诊脉《医学入门》
  30. 诊人中法《形色外诊简摩》
  1. 诊脉篇《经络全书》
  2. 诊脉明证《活幼心书》
  3. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  4. 诊脉六法《医学传心录》
  5. 诊脉入式歌《脉诀乳海》
  6. 诊脉快捷方式歌《婴童类萃》
  7. 诊脉三要（滑氏）《古今医统大全》
  8. 诊脉决死生论《医学源流论》
  9. 诊脉先分别脉的大体《圆运动的古中医学》
  10. 诊脉精要《中西汇通医经精义》
  11. 诊脉要诀《诊家正眼》
  12. 诊脉捷要歌《丹台玉案》
  13. 诊脉有方法和注意事项《中医诊断学》
  14. 诊脉歌《笔花医镜》
  15. 诊脉早晏法《脉诀刊误》
  16. 诊脉歌《婴童类萃》
  17. 诊脉之道《诊家枢要》
  18. 诊脉歌《针灸大成》
  19. 诊脉总要《医学传心录》
  20. 诊脉法《伤寒六书》
  21. 诊毛发法《形色外诊简摩》
  22. 诊脉法《伤寒六书》
  23. 诊面《厘正按摩要术》
  24. 诊脉法《伤寒六书》
  25. 诊溺望法提纲《望诊遵经》
  26. 诊脉法《伤寒六书》
  27. 诊皮望法提纲《望诊遵经》
  28. 诊脉法《伤寒六书》
  29. 诊七表相承病法《察病指南》
  30. 诊脉法《伤寒六书》
  31. 诊气色法《千金翼方》


清浊篇_《经络全书》_中医经论_【岐黄之术】

清浊篇第十一

清浊篇第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》曰∶人气有清浊，受气者清。清者注阴，故上注于肺（手太阴），其气滑然；清者有浊，清之浊者，下行于经，内积于海。诸阴皆清，足下走于胃（足阳明），其气涩然。浊者有清，浊之清者，上出于咽及口。诸阳皆浊，手太阳（小肠经）独受其浊，此为阳浊独甚也（次第《阴阳清浊》篇文）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉篇第十
  • 当前页：清浊篇第十一
  • 下一页：虚实篇第十二
<<< 返回本书目录
  1. 清浊篇《经络全书》
  2. 蜻（音青）蛉（音零）《证类本草》
  3. 清浊不分【方剂主治】
  4. 蜻蛉《本草纲目》完整版
  5. 清浊安中汤【方剂大全】
  6. 蜻蜓【中药大全】
  7. 清中丸【方剂大全】
  8. 蜻蜓兰【中药大全】
  9. 清中汤【方剂大全】
  10. 蜻蜒兰【中药大全】
  11. 清治法《石室秘录》
  12. 情感暴发【疾病症状】
  13. 清蒸鲥鱼《保健药膳》
  14. 情感淡漠【疾病症状】
  15. 清蒸山药炉鸭《保健药膳》
  16. 情感倒错【疾病症状】
  17. 清蒸人参元鱼《保健药膳》
  18. 情感高涨【疾病症状】
  19. 清蒸人参鸡《保健药膳》
  20. 情感麻痹【疾病症状】
  21. 清蒸鲤鱼《保健药膳》
  22. 情感失禁现象【疾病症状】
  23. 清蒸蛤士蟆《保健药膳》
  24. 情感退化affective degeneration《神经精神疾病诊断学》
  25. 清蒸虫草白花鸽《保健药膳》
  26. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  27. 清蒸茶鲫鱼【方剂大全】
  28. 情感性交叉擦腿症【疾病大全】
  29. 清镇汤【方剂大全】
  30. 情感性心境障碍【疾病大全】
  1. 清浊篇《经络全书》
  2. 清浊《中医词典》
  3. 蜻（音青）蛉（音零）《证类本草》
  4. 清中丸《仁术便览》
  5. 蜻蛉《千金翼方》
  6. 清中汤《是斋百一选方》
  7. 蜻蛉《本草经集注》
  8. 清中汤《医学心悟》
  9. 蜻蛉《新修本草》
  10. 清治法《石室秘录》
  11. 蜻蛉《本草衍义》
  12. 清蒸鲥鱼《保健药膳》
  13. 蜻蛉《本经逢原》
  14. 清蒸山药炉鸭《保健药膳》
  15. 蜻蛉《名医别录》
  16. 清蒸人参元鱼《保健药膳》
  17. 蜻蜒《医学入门》
  18. 清蒸人参鸡《保健药膳》
  19. 鲭鱼《饮食须知》
  20. 清蒸鲤鱼《减肥新法与技巧》
  21. 情感反应性异常《医学心理学》
  22. 清蒸鲤鱼《保健药膳》
  23. 情感统一性异常《医学心理学》
  24. 清蒸蛤士蟆《保健药膳》
  25. 情感退化《神经精神疾病诊断学》
  26. 清蒸虫草白花鸽《保健药膳》
  27. 情感协调性障碍《神经精神疾病诊断学》
  28. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  29. 情感诱发障碍《神经精神疾病诊断学》
  30. 清镇丸《退思集类方歌注》
  31. 情感障碍《预防医学》


虚实篇_《经络全书》_中医经论_【岐黄之术】

虚实篇第十二

虚实篇第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶邪气盛则实，精气夺则虚。寸脉急而尺缓者，经络皆实也。脉口热而尺寒者，络虚而经实也（脉口，即寸口）。尺脉满，脉口寒涩者，经虚而络满也（满，即实也）。大热病，气热脉满者，重实也（气与脉俱实也）。脉虚（经云∶脉虚者，不象阴也。然气口脉之要会，手太阴之动也，故不象阴为脉应）、气虚（经云∶气虚者无常也。谓膻中气不定也，旧注谓寸脉动无常者非）、尺虚者（行步 然），重虚也（ 括《通评虚实论篇》文）。

《难经》曰∶病有虚实，出者为虚，入者为实（从内之外为出，从外之内为入）。言者为虚，不言者为实（言者病而尚能言也，不言者病而不能言也）。缓者为虚，急者为实（缓急以病势言）。脉有虚实，濡者为虚，紧牢者为实（濡者，阴金也，按之似有，举之若无。紧者，阳木也，按之有余，举之甚数，状若洪弦，三关通度。牢者，阴木也，寻之即无，按之却有，沉而有力，动而不移）。诊有虚实（诊，视验也，探病之通称，兼望闻问切而言），濡者为虚，牢者为实（濡牢虽与脉相类，然此所包者广）；痒者为虚，痛者为实（气欲通则痒，不通则痛）；外通内快，为外实内虚，内痛外快，为内实外虚（快，爽也），此为三虚、三实（凡言虚者，谓精气夺也，实者谓邪气盛也）。（次第《四十八难》文）

《素问》又曰∶五实死，五虚死（五，五脏也）。脉盛（心实），皮热（肺实），腹胀（脾实），前后不通（肾实），闷瞀（肝实），此为五实；脉细（心虚），皮寒（肺虚），气少（肝虚），泄利前后（肾虚），饮食不入（脾虚），此谓五虚。然时有生者，何也？浆粥入胃，泄注止，则虚者活；身汗得，后利，则实者活（稍次《玉机真藏论篇》文）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清浊篇第十一
  • 当前页：虚实篇第十二
  • 下一页：客感篇第十三
<<< 返回本书目录
  1. 虚实篇《景岳全书》
  2. 虚实所生《黄帝内经太素》
  3. 虚实篇《经络全书》
  4. 虚实微散诸脉歌《医宗金鉴》
  5. 虚实脉诊《黄帝内经太素》
  6. 虚实症治法《外科大成》
  7. 虚实寒热说《医碥》
  8. 虚实之反者病《类经》
  9. 虚实腹胀《小儿药证直诀》
  10. 虚实之脉《疡科纲要》
  11. 虚实分治论《仁斋直指方论（附补遗）》
  12. 虚实治法歌《医宗金鉴》
  13. 虚实二脉《圆运动的古中医学》
  14. 虚实肿胀第八十四问《婴童百问》
  15. 虚实大要论《中藏经》
  16. 虚数死期候《古今医统大全》
  17. 虚实补泻论《读医随笔》
  18. 虚损《本草纲目》完整版
  19. 虚实补泻《黄帝内经太素》
  20. 虚损《备急千金要方》
  21. 虚实《中医诊断学》
  22. 虚损《古今医案按》
  23. 虚实《证治准绳·幼科》
  24. 虚损《景岳全书》
  25. 虚实《证治准绳·疡医》
  26. 虚损《普济方·针灸》
  27. 虚实《医经原旨》
  28. 虚损《千金翼方》
  29. 虚实《外科大成》
  30. 虚损《仁术便览》
  1. 虚实篇《经络全书》
  2. 虚实篇《景岳全书》
  3. 虚实摄手指诀二十七法《针灸神书》
  4. 虚实脉诊《黄帝内经太素》
  5. 虚实所生《黄帝内经太素》
  6. 虚实寒热说《医碥》
  7. 虚实微散诸脉歌《医宗金鉴》
  8. 虚实更作《中医词典》
  9. 虚实与表里寒热的关系《中医诊断学》
  10. 虚实腹胀《小儿药证直诀》
  11. 虚实症治法《外科大成》
  12. 虚实分治论《仁斋直指方论（附补遗）》
  13. 虚实之反者病《类经》
  14. 虚实二脉《圆运动的古中医学》
  15. 虚实之脉《疡科纲要》
  16. 虚实大要论《中藏经》
  17. 虚实治法歌《医宗金鉴》
  18. 虚实错杂证《中医词典》
  19. 虚实治法歌《外科心法要诀》
  20. 虚实补泻论《读医随笔》
  21. 虚实肿胀第八十四问《婴童百问》
  22. 虚实补泻《黄帝内经太素》
  23. 虚数死期候《古今医统大全》
  24. 虚实《中医诊断学》
  25. 虚嗽《中医词典》
  26. 虚实《此事难知》
  27. 虚损《医学集成》
  28. 虚实《内经博议》
  29. 虚损《千金翼方》
  30. 虚实《外科大成》
  31. 虚损《景岳全书》


客感篇_《经络全书》_中医经论_【岐黄之术】

客感篇第十三

客感篇第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶夫邪之生也，或生于阴，或生于阳，其生于阳者，得之风雨寒暑，其生于阴者，得之饮食居处阴阳喜怒（娄全善曰∶此阴阳以内外言之，而总诸阴阳形气之伤。东垣所谓内外伤也，寒暑风湿属阳，为外伤；饮食男女喜怒属阴为内伤）。故喜怒伤气，寒暑伤形，暴怒伤阴，暴喜伤阳，寒伤形，热伤气，气伤痛，形伤肿。故先痛而后肿者，气伤形也；先肿而后痛者，形伤气也（娄全善曰∶即曰喜怒伤气矣，又曰暴怒伤阴，暴喜伤阳；既曰寒暑伤形矣，又曰寒伤形，热伤气，言若矛盾而理则有归。盖统而言之，喜怒伤人，从内出而先发于气，寒暑伤人从外入而先着于形。分而言之，则怒气从下上而先发于阴，喜气从上下而先发于阳，寒则人气内藏，故寒之伤人先着于形，暑则人气外溢，故暑之伤人，先着于气也。 括《调经论》、《阴阳应象大论》两篇文）。又曰∶夫邪之客于形也，必先舍于皮毛，留而不去，入舍于孙脉，留而不去，入舍于络脉，留而不去，入舍于经脉，内连五脏，散于肠胃，阴阳俱感，五脏乃伤。此邪之从，皮毛而入，极于五脏之次也。

如此则治其经焉。亦有入舍于孙络，留而不去，闭塞不通，不得入于经，流溢于大络而生奇病者（大络，十五络也，病在血络是为奇邪）。《缪刺论篇》又曰∶天之邪气，感则害人五脏；水谷之寒热，感则害于六腑（寒伤肠及胆，热伤胃及膀胱）；地之湿气，感则害人皮肉筋脉（湿胜则营卫之气不行，感则害于皮肉筋脉）。故善治者皮毛（止于萌也），其次治肌肤（救其已生），其次治筋脉（攻其已病），其次治六腑（治其已甚），其次治五脏。

治五脏者，半死半生也（治其已成，病势已成，可得半愈）。（稍次《阴阳应象大论篇》文）

《灵枢》曰∶邪气之中人也，无有常，中于阴，则溜于腑；中于阳，则溜于经。盖身之中于风也，不必动脏。故邪入于阴经，则其脏气实，邪气入而不能客，故还之于腑（《邪气脏腑病形篇》）。又曰∶身半已上邪中之，身半以下湿中之（同上《病形篇》）。

《素问》又曰∶犯贼风虚邪者，阳受之而入六腑，则身热，不时卧，上为喘呼，食饮不节；起居不时者，阴受之而入五脏，则填满闭塞，下为飧泄，久为肠（ 亦作癖，肠 为痔。次第《太阴阳明论篇》）。又曰∶春者，天气始开，地气始泄，冻解冰释，水行经通，故人气在脉。夏者，经满气溢，入孙络受血，皮肤充实。

长夏者，经络皆盛，内溢肌中。秋者，天气始收，腠理闭塞，皮肤引急。冬者盖藏，血气在中，内着骨髓，通于五脏。是故邪气者，常随四时之气血，而入客也，至其变化不可为度，然必从其经气，辟除其邪，除其邪则乱气不生（《四时刺逆从论篇》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实篇第十二
  • 当前页：客感篇第十三
  • 下一页：传变篇第十四
<<< 返回本书目录
  1. 客感篇《经络全书》
  2. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  3. 刻针灸问对叙《针灸问对》
  4. 客气司天在泉间气歌《医宗金鉴》
  5. 刻效散【方剂大全】
  6. 客气司天在泉间气歌《运气要诀》
  7. 刻陶节《伤寒六书》序《伤寒六书》
  8. 客热《女科证治准绳》
  9. 刻孙真人眼科秘诀序《眼科秘诀》
  10. 客热《证治准绳·女科》
  11. 刻脉症治方序《脉症治方》
  12. 客问参芪归地辨论《医法圆通》
  13. 刻脉症治方小言《脉症治方》
  14. 客忤《保幼新编》
  15. 刻裂紫堇【中药大全】
  16. 客忤《备急千金要方》
  17. 刻欢丸【方剂大全】
  18. 客忤《儿科萃精》
  19. 刻欢丹【方剂大全】
  20. 客忤《医学入门》
  21. 刻《千金宝要》序《千金宝要》
  22. 客忤《幼幼集成》
  23. 克疣汤【方剂大全】
  24. 客忤《证治准绳·幼科》
  25. 克应丸【方剂大全】
  26. 客忤【疾病大全】
  27. 克银癣软膏【方剂大全】
  28. 客忤（儿科）《冯氏锦囊秘录》
  29. 克-雅氏病性痴呆【疾病大全】
  30. 客忤方《外台秘要》
  1. 客感篇《经络全书》
  2. 客《中医词典》
  3. 客观感觉障碍《神经精神疾病诊断学》
  4. 客《中医词典》
  5. 客寒咽痛《金匮翼》
  6. 刻针灸问对叙《针灸问对》
  7. 客寒咽痛秘方《华佗神方》
  8. 刻陶节《伤寒六书》序《伤寒六书》
  9. 客气《中医词典》
  10. 刻孙真人眼科秘诀序《眼科秘诀》
  11. 客气《中医词典》
  12. 刻脉症治方序《脉症治方》
  13. 客气《灵素节注类编》
  14. 刻脉症治方小言《脉症治方》
  15. 客气交日歌《医述》
  16. 刻欢丸《外科全生集》
  17. 客气上逆《中医词典》
  18. 刻欢丹《重楼玉钥》
  19. 客气上逆《中医词典》
  20. 刻《千金宝要》序《千金宝要》
  21. 客气司天在泉间气歌《医宗金鉴》
  22. 克雅病《默克家庭诊疗手册》
  23. 客气司天在泉间气歌《运气要诀》
  24. 克效饼子《太平惠民和剂局方》
  25. 客气图解《类经图翼》
  26. 克汀病《百病自测》
  27. 客热《中医词典》
  28. 克山病和低硒间的关系《临床营养学》
  29. 客热《中医词典》
  30. 克山病的治疗《临床营养学》
  31. 客热《证治准绳·女科》


传变篇_《经络全书》_中医经论_【岐黄之术】

传变篇第十四

传变篇第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶夫邪气之客于身也，以胜相加，至其所不胜而甚（传克我之经），至于所生而持（传生我之经。持，相持也），至其所生而愈（传我生之经），自得其位而起（居所旺处）（稍次《藏气法时论篇》）。

又曰∶五脏受气于其所生（谓受病气于己之所生者），传之于其所胜（谓传于己之所克者），气舍于其所生（谓舍于生己者），死于其所不胜（谓死于克己者，分位所传不顺，故死）。肝受气于心，而传之于脾，气舍于肾，至肺而死。心受气于脾，传之于肺，气舍于肝，至肾而死。脾受气于肺，传之于肾，气舍于心，至肝而死。肺受气于肾，传之于肝，气舍于脾，至心而死。肾受气于肝，传之于心，气舍于肺，至脾而死。此皆气之逆行也。故死一日一夜五分之，此所以占死生之早暮也（朝主甲乙，昼主丙丁，四季上主戊己，脯主庚辛，夜主壬癸。如肝死于肺，位属秋，庚辛，则主脯时死，余仿此）。（稍次《玉机真脏论篇》）

《难经》曰∶经言七传者死，谓传其所胜也（七传者，传数至七也。吕广曰∶七，当作次，谓诸病以次相传也），假令心病传肺，肺传肝，肝传脾，脾传肾，肾传心，一脏不再伤故死（此与下文皆以心部为例，心六传，又至心，心当再传于肺，肺不肯受，是谓一脏不再伤也。传于所胜，谓之贼邪，故至死）。间脏者生，谓传其所生也（间，隔也，间脏乃母传于子），假令心病传脾，脾传肺，肺传肾，肾传肝，肝传心，是子母相传，周而复始，如环无端故生（心胜肺，今心病不径传于肺，而传之于脾，是脾隔其所胜矣。脾传肾，今不径传于肾，而传之于肺，是肺隔其所胜矣。肺传肝，今不径传于肝，而传之于肾，是肾隔其所胜矣。肾胜心，今不径传于心，而传之于肝，是肝隔其所胜矣。此间二脏而传也。又如心隔肺而传肝，肝又隔脾而传肾，此间一脏而传也。

传其所生谓之虚邪，无相胜之害，故得生也）。脏病难治，腑病易治，以此故也（ 括《五十三、五十四难》两篇文）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：客感篇第十三
  • 当前页：传变篇第十四
  • 下一页：合刻二书后跋
<<< 返回本书目录
  1. 传变篇《经络全书》
  2. 传播途径《流行病学》
  3. 传变不常《温疫论》
  4. 传出神经系统药理概论《药理学》
  5. 传变《冯氏锦囊秘录》
  6. 传春散【方剂大全】
  7. 穿珠丸【方剂大全】
  8. 传导性耳聋【疾病症状】
  9. 穿针散【方剂大全】
  10. 传导性耳鸣【疾病症状】
  11. 穿凿样改变颅骨破坏【疾病症状】
  12. 传导性腹痛【疾病症状】
  13. 穿凿脓肿性头部毛囊炎及毛囊周围炎【疾病大全】
  14. 传经辩（八附合病并病义）《景岳全书》
  15. 穿鱼藤【中药大全】
  16. 传经大凡《伤寒悬解》
  17. 穿瘿丸【方剂大全】
  18. 传经大凡《四圣悬枢》
  19. 穿牙散【方剂大全】
  20. 传经大凡《四圣悬枢》
  21. 穿牙如圣散【方剂大全】
  22. 传经发明《时方妙用》
  23. 穿心莲片【方剂大全】
  24. 传经解《伤寒说意》
  25. 穿心莲【中药大全】
  26. 传经里证曰攻里《疡医大全》
  27. 穿心草【中药大全】
  28. 传经篇《圆运动的古中医学》
  29. 穿透性心脏外伤【疾病大全】
  30. 传染《伤寒标本心法类萃》
  1. 传变篇《经络全书》
  2. 传变不常《温疫论》
  3. 传变死证《灵素节注类编》
  4. 传变不常《灵素节注类编》
  5. 传播方式《医学免疫学》
  6. 传变《冯氏锦囊秘录》
  7. 传播途径《流行病学》
  8. 传变《中医名词词典》
  9. 传播途径《预防医学》
  10. 传本《中医词典》
  11. 传播途径《基因诊断与性传播疾病》
  12. 传《中医词典》
  13. 传出神经系统药理概论《药理学》
  14. 穿掌肿毒《奇效简便良方》
  15. 传出神经药理学实验中的选择与应用《实验动物科学》
  16. 穿掌腮毒《奇效简便良方》
  17. 传丹杂方《证治准绳·幼科》
  18. 穿掌毒《中医词典》
  19. 传导廓《中医词典》
  20. 穿牙毒《中医词典》
  21. 传道廓《中医词典》
  22. 穿牙疔毒《重订囊秘喉书》
  23. 传道之腑《中医词典》
  24. 穿牙疔《中医词典》
  25. 传道之官《中医词典》
  26. 穿心冷瘘《中医词典》
  27. 传谷《中医词典》
  28. 穿心毒《中医词典》
  29. 传化《中医词典》
  30. 穿心疔《中医词典》
  31. 传化之腑《中医词典》


合刻二书后跋_《经络全书》_中医经论_【岐黄之术】

合刻二书后跋

合刻二书后跋

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶彼何人斯，敢操着述乎？予骤聆之，遂赧然障面而退。因自讼曰∶谬矣，妄矣，几乎将废书矣！既而此心，若终有所未释，复反复阅之，不禁喟然叹曰∶噫，是出前贤往圣，精思极论，予不过表章发明，提其目，举其纲而已，岂敢之著作乎？为慨世之征逐者流，不学无术，卤莽应世，自轩自岐，轻操司命，夸浮词，驾高轩，日见其征征也，日见其逐逐也，日持刃以屠，而苦不自觉也，奈何世皆习焉不察，设有叵测，惟委于命于乎！岂不可痛可哀也哉？故每思得晨钟一振，唤醒大地，所以奋然有合刻二书之举，不吝变产鸠工，竭蹶从事，幸邀同志，共襄厥成，又作如是观。效二氏福田利益之说，以异传之遐迩，如暗室一灯，迷津有筏。庶卤莽者，不轻为人司命；乞生者，亦令知所鉴别。不抒鄙人拯救之怀，上体造物好生之德，则未必无小补，云刻既成，复缀数语以见鄙志如此。知我罪我，其在斯乎！其在斯乎！

林屋无求子尤乘识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传变篇第十四
  • 当前页：合刻二书后跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 合刻二书后跋《经络全书》
  2. 合口散【方剂大全】
  3. 合魂丹【方剂大全】
  4. 合口收功散【方剂大全】
  5. 合欢饮【方剂大全】
  6. 合理的膳食内容《食物疗法》
  7. 合欢丸【方剂大全】
  8. 合理的饮食配制《食物疗法》
  9. 合欢皮【中药大全】
  10. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  11. 合欢皮《药笼小品》
  12. 合理用药原则《药理学》
  13. 合欢木皮《本草纲目》完整版
  14. 合论丹溪景岳相火大意《吴医汇讲》
  15. 合欢酒《毓麟验方》
  16. 合论诸书之得失以示初学之从违《知医必辨》
  17. 合欢花粥【方剂大全】
  18. 合萌【中药大全】
  19. 合欢花【中药大全】
  20. 合萌根【中药大全】
  21. 合欢保元膏【方剂大全】
  22. 合萌叶【中药大全】
  23. 合欢《本草纲目》图文版
  24. 合明散【方剂大全】
  25. 合欢《证类本草》
  26. 合男女必当其年（布种一）《宜麟策》
  27. 合欢《本草择要纲目》
  28. 合手香【方剂大全】
  29. 合欢《本草图经》
  30. 合树菌【中药大全】
  1. 合刻二书后跋《经络全书》
  2. 合架症《喉舌备要秘旨》
  3. 合口长肉方《救伤秘旨》
  4. 合架风《重楼玉钥》
  5. 合理的膳食内容《食物疗法》
  6. 合架风《中医词典》
  7. 合理的饮食配制《食物疗法》
  8. 合剂《中医词典》
  9. 合理膳食《家庭医学百科·预防保健篇》
  10. 合剂《中医名词词典》
  11. 合理膳食《预防医学》
  12. 合剂《医院药学》
  13. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  14. 合欢太子茶《茶饮保健》
  15. 合理调配《减肥新法与技巧》
  16. 合欢芍茶《茶饮保健》
  17. 合理营养《家庭医学百科-医疗康复篇》
  18. 合欢皮（合欢花）《中药学》
  19. 合理营养与健康《预防医学》
  20. 合欢皮《药性切用》
  21. 合理应用抗生素的方法《医院药学》
  22. 合欢皮《本草害利》
  23. 合理用药原则《药理学》
  24. 合欢皮《本草害利》
  25. 合颅《中医词典》
  26. 合欢皮《本草分经》
  27. 合论丹溪景岳相火大意《吴医汇讲》
  28. 合欢皮《本草分经》
  29. 合论诸书之得失以示初学之从违（四条）《知医必辨》
  30. 合欢皮《得配本草》
  31. 合明草《证类本草》


《经络全书》

  • 作者：沈子禄、徐师曾撰 朝代：明/万历四年 年份：公元1576年
  • 原序
  • 凡例
  • 前编/分野
    • 一、〔巅顶〕
    • 二、〔头〕
    • 三、〔囟〕
    • 四、〔额〕
    • 五、〔头角〕
    • 六、〔枕骨〕
    • 七、〔颁〕
    • 八、〔HT〕
    • 九、〔面〕
    • 十、〔眉〕
    • 十一、〔目〕
    • 十二、〔目睛〕
    • 十三、〔瞳子〕
    • 十四、〔目眶〕
    • 十五、〔目内〕
    • 十六、〔目锐〕
    • 十七、〔?〕
    • 十八、〔鼻〕
    • 十九、〔?〕
    • 二十、〔颊〕
    • 二十一、〔耳〕
    • 二十二、〔曲颊〕
    • 二十三、〔颐〕
    • 二十四、〔人中〕
    • 二十五、〔口〕
    • 二十六、〔唇〕
    • 二十七、〔齿〕
    • 二十八、〔舌〕
    • 二十九、〔?〕
    • 三十、〔项〕
    • 三十一、〔咽〕
    • 三十二、〔喉〕
    • 三十三、〔人迎〕
    • 三十四、〔肩端〕
    • 三十五、〔?〕
    • 三十六、〔?〕
    • 三十七、〔肘〕
    • 三十八、〔臂〕
    • 三十九、〔气口〕
    • 四十、〔掌锐骨〕
    • 四十一、〔手掌〕
    • 四十二、〔虎口〕
    • 四十三、〔鱼〕
    • 四十四、〔指〕
    • 四十五、〔大〕
    • 四十六、〔缺盆〕
    • 四十七、〔背〕
    • 四十八、〔脊）
    • 四十九、〔胂〕
    • 五十、〔胸〕
    • 五十一、〔膻中）
    • 五十二、〔?〕
    • 五十三、〔乳〕
    • 五十四、〔虚里〕
    • 五十五、〔腋〕
    • 五十六、〔腹〕
    • 五十七、〔胁肋〕
    • 五十八、〔季胁〕
    • 五十九、〔?〕
    • 六十、〔腰〕
    • 六十一、〔命门〕
    • 六十二、〔脐〕
    • 六十三、〔少腹〕
    • 六十四、〔髋〕
    • 六十五、〔髀枢〕
    • 六十六、〔楗骨〕
    • 六十七、〔毛际〕
    • 六十八、〔阴器〕
    • 六十九、〔阴囊〕
    • 七十、〔睾〕
    • 七十一、〔?〕
    • 七十二、〔尻〕
    • 七十三、〔魄门〕
    • 七十四、〔纂间〕
    • 七十五、（髀〕
    • 七十六、〔股〕
    • 七十七、〔膝〕
    • 七十八、〔膑〕
    • 七十九、〔?〕
    • 八十、〔?〕
    • 八十一、〔?〕
    • 八十二、〔内踝〕
    • 八十三、〔外踝〕
    • 八十四、〔跗〕
    • 八十五、〔太溪〕
    • 八十六、〔足心〕
    • 八十七、〔踵〕
    • 八十八、〔趾〕
  • 后编/枢要
    • 原病篇第一
    • 阴阳篇第二
    • 脏腑篇第三
    • 营卫篇第四
    • 经络篇第五
    • 常经篇第六
      • 一、〔肺〕
      • 二、〔大肠〕
      • 三、〔胃〕
      • 四、〔脾〕
      • 五、〔心〕
      • 六、〔小肠〕
      • 七、〔膀胱〕
      • 八、〔肾〕
      • 九、〔心包〕
      • 十、〔三焦〕
      • 十一、〔胆〕
      • 十二、〔肝〕
    • 奇经篇第七
      • 一、〔督〕
      • 二、〔任〕
      • 三、〔冲〕
      • 四、〔带〕
      • 五、〔阳跷〕
      • 六、〔阴跷〕
      • 七、〔阳维〕
      • 八、〔阴维〕
    • 人迎气口篇第八
    • 三部篇第九
    • 诊脉篇第十
    • 清浊篇第十一
    • 虚实篇第十二
    • 客感篇第十三
    • 传变篇第十四
  • 合刻二书后跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行