原序_《经验丹方汇编》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《经验丹方汇编》
原序
在线购买《经验丹方汇编》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

先考亭立公一生乐善，不幸中年弃世，垂没嘱峻曰∶“吾家世代种德，汝当善承先志。”峻泣而志之不敢忘尔。时终天悲痛，急患失血，几危！逾年稍愈，母氏许谕峻曰∶“汝犯此症，功名之念已矣。吾见汝自幼好辑方书，不如留意岐黄，一可以养生，一可以济世，庶不负先人好善之嘱也。”峻遂矢志医业，所夕不怠。一闻灵验奇方，必重礼购求；或遇急病即对症试之。其有效者，辑选择焉。如是十有余年，积集约八百余方。癸未春，旧患复发，迄今三载，病势日增。峻已自料不起矣，将欲为善后计，而藐兹孤儿，襁褓未离，尝闻积德可以贻后而善。书中惟舍药施方，最为切要。幸得友人徐芸兄，素存与善之心，去后刊刻《阴注证》、《并微今铎》二书行世，而举业之余亦尝旁及小道，爰同心遍采神方，汇集成编，今夏方得脱稿。而峻旧患大作，命在须臾，但是编积十年之辛勤，志欲公世，岂可不终厥事。因促梓人速竣其工，兼托世伯沈子翁暨世兄遂公，代为广施劝布，流传海内，峻在九泉，亦可借以瞑目也。

康熙丁亥夏月吴兴钱峻青抡自序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：附刊丹方补遗序
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《经验丹方汇编》
  2. 原序《增订叶评伤暑全书》
  3. 原序《胎产指南》
  4. 原序《经络全书》
  5. 原序《苏沈良方》
  6. 原序《奇效简便良方》
  7. 原序《小儿药证直诀》
  8. 原序《麻科活人全书》
  9. 原序《评注产科心法》
  10. 原序《竹林女科证治》
  11. 原序《博济方》
  12. 原序《症因脉治》
  13. 原序二《顾松园医镜》
  14. 原序《本草从新》
  15. 原序三《顾松园医镜》
  16. 原序《洗冤集录》
  17. 原序一《顾松园医镜》
  18. 原序《重订灵兰要览》
  19. 原叙《本草分经》
  20. 原序《胎产秘书》
  21. 原叙《医学见能》
  22. 原序《全生指迷方》
  23. 原叙《重楼玉钥》
  24. 原序《敖氏伤寒金镜录》
  25. 原叙二　周守儒序《达摩洗髓易筋经》
  26. 原序《敖氏伤寒金镜录》
  27. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  28. 原序《理虚元鉴》
  29. 原叙四　李卫公序《达摩洗髓易筋经》
  30. 原序《增订十药神书》
  31. 原叙五　牛将军序《达摩洗髓易筋经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


附刊丹方补遗序_《经验丹方汇编》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《经验丹方汇编》
附刊丹方补遗序
在线购买《经验丹方汇编》正版书籍

附刊丹方补遗序

  • 上一页
  • 目录
  • 相关
  • 下一页

余闻之∶古人君子，出则为良相，处则为良医。又曰∶“一介之士，苟存心于利物，于人必有所济。”嗟乎！良相其难矣，良医岂易？易哉！夫羲农肇技于黄轩、扁卢；精能于白发、膏肓、督任之中，神其术而为良者，青年朱李由此选也。余不敏，少所指授，弗能为良医。窃意济人利物之事，随可行。居当与四方君子咨诹药石，又尝周历吴越诸邦所在，延访古先名手，医方若干，汇为一册。试之辄效，用之通神，私窃自喜，藉此可以利物济人矣。比年秋，谋付梓人，流之于世。适新安俞君晓园重刻《经验丹方类编》。余既重乐此书之大有利济于人物也。余正重乐此书之适相浃恰于鄙里也。爰拣生平编集奇方一册，附刊于后。夫故未敢妄附于为良之列，亦用自托于一介存心之意云尔。

乾隆十七年壬申秋九日金溪周郎

鹤仙氏谨书于金陵光霁书室

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：附刊丹方补遗序
  • 下一页：自序
<<< 返回本书目录
  1. 附刊丹方补遗序《经验丹方汇编》
  2. 附刊书札《三家医案合刻》
  3. 附姜汤【方剂大全】
  4. 附考《本草经解》
  5. 附姜归桂汤【方剂大全】
  6. 附苓丸【方剂大全】
  7. 附姜归桂参甘汤【方剂大全】
  8. 附硫丸【方剂大全】
  9. 附姜白通汤【方剂大全】
  10. 附龙丸【方剂大全】
  11. 附件炎【疾病大全】
  12. 附录《白喉全生集》
  13. 附件炎《赵绍琴临证验案精选》
  14. 附录《丹溪心法》
  15. 附虎四斤丸【方剂大全】
  16. 附录《家庭医学百科·预防保健篇》
  17. 附红细胞体病【疾病大全】
  18. 附录《金匮悬解》
  19. 附桂紫金膏【方剂大全】
  20. 附录《临证指南医案》
  21. 附桂汤【方剂大全】
  22. 附录《伤寒恒论》
  23. 附桂散【方剂大全】
  24. 附录《食鉴本草》
  25. 附桂理中丸【方剂大全】
  26. 附录《王氏医案绎注》
  27. 附桂理阴煎【方剂大全】
  28. 附录《王氏医案绎注》
  29. 附桂姜术加熟地汤【方剂大全】
  30. 附录《知医必辨》
  1. 附刊丹方补遗序《经验丹方汇编》
  2. 附件炎《赵绍琴临证验案精选》
  3. 附刊书札《三家医案合刻》
  4. 附件歌诀《人体解剖学歌诀》
  5. 附考《本草经解》
  6. 附睾炎《百病自测》
  7. 附列诸方《笔花医镜》
  8. 附睾结核《病理学》
  9. 附录《伤寒恒论》
  10. 附睾、输精管和射精管《人体解剖学》
  11. 附录《金匮悬解》
  12. 附睾《组织学与胚胎学》
  13. 附录《食鉴本草》
  14. 附分《针灸学》
  15. 附录《白喉全生集》
  16. 附分《中医词典》
  17. 附录《古今医统大全》
  18. 附分《针灸大成》
  19. 附录《临证指南医案》
  20. 附方并注《女科撮要》
  21. 附录《丹溪心法》
  22. 附方并注《女科撮要》
  23. 附录《王氏医案绎注》
  24. 附方并注《口齿类要》
  25. 附录《王氏医案绎注》
  26. 附方《外科医镜》
  27. 附录《医学实在易》
  28. 附方《小儿药证直诀》
  29. 附录《重楼玉钥续编》
  30. 附方《万氏秘传外科心法》
  31. 附录备用方《医学从众录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


自序_《经验丹方汇编》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《经验丹方汇编》
自序
在线购买《经验丹方汇编》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

余幼承庭训，无时不以“与人为善”四字，冰兢于夙夜间。然尝恐浅见寡闻，不足以付广济之怀。而医之为道，少小善病，每经历吴越，辄访高人异士，讲明而切究之。故尝宣于口，笔于书，采于方，选于药，幸得此身完然无恙，迄今年五十而精神气力百倍。从前，盖其所经验者，固已多矣。顾余尝谓人∶生而无济于人者，君子谓之虚生。苟徒自为调摄，而秘藏不以告人，则黄帝岐伯之术，何以流传至今？而卢公扁鹊何以有不自医之说哉？故尝与大兄尔介，仲兄彦方，精选药料，秘制丸散，若寸金丹、催生丸及太乙灵膏，普施广送，毫不取其直，此固远近咸知者。然犹以为传药不如传方，盖传药则吾一家能辨，而传方则人人可辨也。乃网罗旧闻，摭拾新编，几费采择，而后付诸剞劂，将以布诸海内，俾远乡僻壤之家，咸得一目了然。思所以预防而疗治之，以无负余意。其有未曾经验者，概不录。书既成，仍颜之曰∶《丹方类编》。盖吴门钱青抡先生旧有此书，沈子怀玉曾为重梓，而徐士 与慕琛、吴尚采诸公皆有序。余征求原本不可得，倩友抄录一通。今踵刻多方，另为开雕，而仍用其名者，不敢忘其所自也。且亦遂余凛遵庭训，与人为善之素志也。故序数言于简端，以告当世之阅是编者。

乾隆十有七年岁次壬中秋月

新安俞焕晓园氏书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附刊丹方补遗序
  • 当前页：自序
  • 下一页：凡例
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《经验丹方汇编》
  2. 自序《本草撮要》
  3. 自序《外科全生集》
  4. 自序《本草害利》
  5. 自序《温热暑疫全书》
  6. 自序《研经言》
  7. 自序《女科切要》
  8. 自序《叶选医衡》
  9. 自序《笔花医镜》
  10. 自序《吴医汇讲》
  11. 自序《瘴疟指南》
  12. 自序《痧胀玉衡》
  13. 自序《外科选要》
  14. 自序《医学从众录》
  15. 自序《药征》
  16. 自序《本草便读》
  17. 自序《伤寒舌鉴》
  18. 自序《活幼心书》
  19. 自序《经穴汇解》
  20. 自序《专治麻痧初编》
  21. 自序《女科证治准绳》
  22. 自序《程杏轩医案》
  23. 自序《外科医镜》
  24. 自序《伤寒寻源》
  25. 自序《伤寒指掌》
  26. 自序《金匮要略心典》
  27. 自序《千金宝要》
  28. 自序《温病正宗》
  29. 自序《博济方》
  30. 自序《校注医醇剩义》
  31. 自序《随息居重订霍乱论》


凡例_《经验丹方汇编》_中医方言_【岐黄之术】

凡例

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、古今方书不下数百种，而或效或不效，未堪尽攸。兹只取其经验之最神者汇集一编。因颜之曰∶《丹方汇编》。

二、子自幼酷好单方，凡有见闻必勤笔注册表；或业医之所珍秘者，亦不吝重物以购得之。搜索十载约有八百余方，屡试辄效。今春发愿公世因遍采方书，熟知向所。秘录者皆系古名医之所制，故每方下明载之，欲人知所自由也。

三、诸症单方奇效者甚多，然太冗繁，恐反令人一时难择，故每症只选十中之一，以备急需

四、诸方或得效于实而不宜于虚者，或获济于寒而不利于热者，俱不妄载以误人。即有立见

五、方药若利害太甚者，不敢乱载。是编所登皆已所验过，幸勿畏惧加减以致无效。

六、凡草药人所难识者俱不加载；凡膏药、丸、丹疗疾固甚神异，然必先预备，一时不能救急，载亦无益。倘有发愿施济者，至舍抄录无吝。

七、予不善摄生，久患咯血，经验神方难尝修合。施济而是编之，校谬订讹，精力难胜。悉托友人徐芸兄代为斧削，其苦心亦与予同偶也。今予旧患又作，精力益加衰疲，幸是书之得告成者，实赖徐友之力居多。

八、女科症候不一，而调经保产，最为紧要；而慈幼亦莫先于保婴。

九、予每加意于斯，故先付剞劂，但尚未遍行，故又附列于后。

十、是编所载丹方无不神验，只要专信服之，自必见功。久病久服，其病自愈；慎毋速期其

十一、古今奇方不一，而一人搜罗有限，未经见闻者谅罄竹难书。同人果有累试历验之方，幸祈抄录见示，嗣容补入是编。

十二、是书务期广远流通，四方君子发心印施多部，福有攸归。若能翻刻尤慰鄙怀。

钱峻漫识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：凡例
  • 下一页：贸药辨真假
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《经验丹方汇编》
  2. 凡例《针灸素难要旨》
  3. 凡例《邵兰荪医案》
  4. 凡例《厘正按摩要术》
  5. 凡例《外科全生集》
  6. 凡例《本草择要纲目》
  7. 凡例《医学见能》
  8. 凡例《痧疹辑要》
  9. 凡例《幼科铁镜》
  10. 凡例《幼科折衷》
  11. 凡例《汤头歌诀》
  12. 凡例《痧胀玉衡》
  13. 凡例《女科指掌》
  14. 凡例《婴童类萃》
  15. 凡例《伤科汇纂》
  16. 凡例《古今医彻》
  17. 凡例《时方歌括》
  18. 凡例《本草便读》
  19. 凡例《保幼新编》
  20. 凡例《经络全书》
  21. 凡例《儿科醒》
  22. 凡例《妇科玉尺》
  23. 凡例《经穴汇解》
  24. 凡例《奇效简便良方》
  25. 凡例《针灸聚英》
  26. 凡例《儿科萃精》
  27. 凡例《灸法秘传》
  28. 凡例《时病论》
  29. 凡例《伤寒括要》
  30. 凡例《幼科释谜》
  31. 凡例（六则）《张氏医通》


贸药辨真假_《经验丹方汇编》_中医方言_【岐黄之术】

贸药辨真假

贸药辨真假

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡药必选原枝，看切方妙；若现成切片者，恐真伪高下难辨）

医药贸易，多在市家辨认未精，差错难免。谚云∶“卖药者双眸；用药者只眼；服药者盲瞽。”非虚语也。许多欺罔百般巧诈，明者竟叱其非，暗者甘受其侮。本资治病，反致杀人。虽上天责报于冥冥，然仓卒不能察实，或误归咎于用药者之错，亦常有也。但恻隐皆所固有，市家岂独无情？皆因人畏价昂货真，实有眼不识世药；物贱价廉，反接踵相售，是以伪稀多充，罔顾罪积也。今峻历遭其祸，目击心伤。辨真察类，将亲所试验者，略举数端，考正于后。此诚生死攸关紧要，非比小节寻常。务要考究精详，辨其形色，察尝气味，真伪了明，修制治疗，庶免乖违，宁出高价，毋为自欺。

人参 短壮坚实，圆而光润力全。今假者遍行，不可不察。但切开有心，味虽甜，收口略苦，津反凋腻，不如真者生津，其色带呆，余者无二。今人买通卖婆，诈称乡宦带剩；或央亲及亲诈称病后遗多，俱当细察。

阿胶 真者明彻如冰，味甜，全不焦苦，世上甚少。竟劝勿服假者，或带绿、或焦苦、或带臭气，皆系牛胶墨煎成，损胃伤脾。更有杂用贱药煎成，或枯燥、或柔 、或味香，有砂黑、漆色、带绿光，俱假。目今时医，动必用阿胶、秋石等药。然后设计，借名亲友珍藏，代

淡秋石 轻松入口即烊者真；稍带硬者，必充。小粉石膏忌服，自制。辨正。

咸秋石 雪亮者真。

紫金锭 店中亦有真者，但内麝香甚贵，少以加入。须尝口中香窜，麝入触鼻者真；香缓者

犀角 明亮气香者真。今多牛角做充，不香或带气味可辨。

龙骨 纹细、五色、舐竟粘舌者佳。青黑勿用。

胆星 必牛臊气晕，苦异常，黄黑明亮，坚 者真。今多用猪胆假造误人，或枯干、或黑软，KT 不明润，可辨。

牛黄 要嫩黄、轻虚、重叠可揭，气息微香，摩指甲竟透者真。

龟胶 或黄色带臭气者假。

麝香 味辛，手指捻去松者真； 如丸者假。原个要皮薄、带黄毛少、饱满而软真；皮黑浓、硬毛多、味淡者假。

冰片 如梅花细瓣轻洁微白，气甚熏人者真；若质重如砂细碎者假。其片要浓薄不等；若做成光圆者假。

熊胆 伪者甚多。但取一粟米大滴入水中若线不散者真。或以米粒大点水中，运转如飞者良，缓者假也。

虎胫骨 黄白可服。稍带黑色乃药伤，大毒。忌服。要长、带扁者真；若带圆，脊驼缺陷不平如三角样者假。

羚羊角 须看角弯中尖细，有挂痕者真；或耳边听之集集有声者良。其疏漫无痕，枯老者假也。

鹿茸 要如琥珀色，三、四、五寸长，肉饱满者力全；太长或枯黑无用，恐是麋茸；太细短又嫩，恐是毛茸。

滴乳石 必要如雪冬淋糖，长五、六寸，明亮中空，色白者真；若乳突出而不如淋糖长者假。

翠胆矾 成块如鸡卵大、颜色青碧如琉璃、击碎纵横解皆成叠方真。今市多以青矾用醋揉，假充宜辨。

云母 要白泽、作片成层可折、通透轻浮者真。

阳起石 要明亮如鹭鸶毛者真。

琥珀 要如血色熟透，于布下拭吸得芥子者真。

朱砂 有以雄黄充入，宜细看。

蛤蚧 有花斑起发光亮者真。以四脚蛙充者，当辨。

花蕊石 打开有花白斑点者真，无者假。

轻粉 明如雪片，粒粒枪KT 起者真；色暗粒细，无枪KT 者假。

蟾酥 舐舌上甜麻揭舌者真；不麻者假。

沉香 油润，切如黄蜡者真；今卖黑色如牛角样者假，忌用。

母丁香 如枣核大者真；如细钉者少效。

木香 多有用青木香欺人，宜辨。要坚硬形如枯骨、苦口粘牙者真。青木香细小。

苏合油香 只用如膏油赤色无滓、香极芬烈、涂上手背香透手心，或如粘胶者真。

陈皮 凡使勿用乳柑皮，皱子皮忌服。今市家多用充入，误人，不可不辨。真橘皮纹细，色红而薄，内多筋脉，其味苦辛香为真。柑子皮纹粗，色黄而浓，内多白膜，其味反甜而辛，无效。柚子皮其味甜多辛，少最浓而虚，其纹更粗，色黄，内多膜无筋，性冷害人，忌服。

川贝 味甜轻松者真，质硬味苦者假。

白术 味甜、枝苗极细，根多虽叶有迹方是野术，有效，卖者多种。味淡或苦、枝苗粗大光沃无力，勿服。

地黄 皮老瘩疙坚实、菊花心者佳；光润者土种虽大无效。

苏子 假充甚多。需带青草香气者真。

云茯苓 坚硬，切片光亮玉色者真，白而松者土出无效。

羌独活 紫色节密为羌，黄色成块为独。

黄 直如箭杆、柔软如绵、肉白心黄、味甜者佳。

血竭 敲断如镜光亮，取摩指甲红透方妙。

川续断 要如鸡脚节，节断皮黄皱者方真。

巴戟 要中心紫而鲜洁者为真。

乳香 透明如滴乳头者良。有用松香假充，须察。

阿魏 切开五色，柔软者真；太软如泥者假。

川芎 形择重实洁白为良。油者勿用。

桂枝 味辛甜香窜者真，味淡者无用。

川连 类鹰爪连珠，根毛细密，有菊花黄心者真；若皮色太黄，或毛粗而疏，或头尾等粗实心者俱忌服。

白豆蔻 味辛香入口晕凉真；草蔻充者味不晕凉，可辨。

枣仁 粒粗胞满，色紫佳；细扁，色淡者无用。

首乌 有做成大者置地中，年余即生成；但皮嫩有筋，可辨。

哑片 假者甚多。要柔软必带青香者真。

附子 顶平，肉如铁色，滋润者佳。西附子肉干白大而无力。

三七 味甜，以末投猪血中，血化为水者真。

漆 湿者以物蘸起，细而不断，断而急收涂竹木上速干者佳。

山茹菇 根须多者真；根少者假。

香薷 直长香烈者真；细短不香者是土出，食之腹痛，忌用。

藿香 味辛香烈者真；不香者假，忌用。

怀山药 坚实细白者真；大而空松者假。

沙蒺藜 黑色粒粗者真；青色粒细者假。

肉桂 紫润味甜、甚辛香烈人者真。今多假者，色紫油润可观，切片有细花白点、不甚辛香者忌服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：贸药辨真假
  • 下一页：诸症歌诀
<<< 返回本书目录
  1. 贸药辨真假《经验丹方汇编》
  2. 贸易辨假真《本草蒙筌》
  3. 贸药辨假真《冯氏锦囊秘录》
  4. 帽辫七【中药大全】
  5. 冒闷歌《伤寒百证歌》
  6. 帽兰【中药大全】
  7. 茂香散【方剂大全】
  8. 帽状腱膜下脓肿【疾病大全】
  9. 卯药【方剂大全】
  10. 貌似古方欺人论《医学源流论》
  11. 卯戍丸【方剂大全】
  12. 瞀《药症忌宜》
  13. 卯手阳明大肠经《神应经》
  14. 没乳丸【方剂大全】
  15. 牦牛角【中药大全】
  16. 没石子丸《洪氏集验方》
  17. 牦牛胆结石【中药大全】
  18. 没石子丸《小儿药证直诀》
  19. 茅香散【方剂大全】
  20. 没食子《本草新编》
  21. 茅香花丸【方剂大全】
  22. 没食子【中药大全】
  23. 茅香花散【方剂大全】
  24. 没食子散【方剂大全】
  25. 茅香花【中药大全】
  26. 没食子丸【方剂大全】
  27. 茅香花《证类本草》
  28. 没食子圆【方剂大全】
  29. 茅香根【中药大全】
  30. 没药《本草纲目》完整版
  1. 贸药辨真假《经验丹方汇编》
  2. 贸药辨假真《冯氏锦囊秘录》
  3. 贸易辨假真《本草蒙筌》
  4. 冒阳《中医词典》
  5. 瑁《冯氏锦囊秘录》
  6. 冒眩《中医词典》
  7. 貌似古方欺人论《医学源流论》
  8. 冒心《中医词典》
  9. 瞀《中医词典》
  10. 冒暑眩晕《中医词典》
  11. 瞀《药症忌宜》
  12. 冒暑《时病论》
  13. 瞀瘛《中医名词词典》
  14. 冒暑《中医词典》
  15. 瞀昧《中医词典》
  16. 冒暑《时病论歌括新编》
  17. 瞀闷《医林改错》
  18. 冒暑《中医名词词典》
  19. 瞀闷《中医词典》
  20. 冒暑《时病论歌括新编》
  21. 瞀闷《医学纲目》
  22. 冒湿《时病论》
  23. 瞀热《中医词典》
  24. 冒湿《时病论歌括新编》
  25. 瞀郁《中医词典》
  26. 冒湿《时病论歌括新编》
  27. 瞀重《中医词典》
  28. 冒热困乏候《诸病源候论》
  29. 没离梨《海药本草》
  30. 冒闷歌《伤寒百证歌》
  31. 没离梨《证类本草》


诸症歌诀_《经验丹方汇编》_中医方言_【岐黄之术】

诸症歌诀

诸症歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

中风

中风身温口多涎，卒然昏倒不能言。

急用通关开孔窍，化痰顺气治当先。

瘟疫

瘟疫众人病一般，四时不正外邪干。

要分春夏秋冬治，莫把温寒一样看。

中暑

中暑中热不相同，行人中热在日中。

避暑深堂名中暑，暑分寒热不相攻。

中湿

中湿亦因内外伤，外冲风雨内酒浆。

发为肿满浑身痛，利水和脾发汗长。

脾胃

脾胃之气要冲和，胃司纳受脾司磨。

莫使温寒一失节，损伤元气病难瘥。

痰饮

痰多数湿津液化，随气升降上中下。

百病之中兼有痰，随症调治应无价。

咳嗽

咳谓无痰却有声，嗽谓无声却有痰。

有痰有声为咳嗽，化痰理嗽自然安。

喘急

喘急须分肺实虚，夹寒夹热紧相随。

痰火诸般皆作喘，治之莫要有差疑。

哮吼

哮吼肺窍积寒痰，令人 喘起居难。

豁痰降火加调理，不遇良方病不安。

疟疾

疟是风暑不正邪，为寒为热两交加。

新疟可散亦可截，久病还当兼补佳。

痢疾

痢因湿热并气滞，赤伤血分白伤气。

赤白相杂气血伤，清热 理气先通利。

泄泻

泄泻注下湿伤脾，燥湿利水补脾虚。

若还久泻肠虚滑，收涩还将正气提。

霍乱

霍乱吐泻心腹痛，转筋寒热头沉重。

内伤外感使之然，切忌米汤休早用。

呕吐

呕谓有声吐有物，寒热伤脾食即出。

和胃清火化痰涎，半夏生姜以为率。

翻胃

翻胃噎膈一般病，三阳热结吐无定。

莫将燥剂反助邪，养血生津调胃应。

咳逆

咳逆气冲上作声，声声不断火相刑。

诸逆上冲皆属火，化痰降气自安宁。

吞酸

吞酸湿热在胃口，故作酸水刺心头。

化痰清火平肝气，蔬食能调病自瘳。

痞满

痞满胸膈不通泰，令人夯闷久不快。

一消一补慢调和，莫行利药徒伤害。

胀满

胀满起来空以鼓，四肢不肿其中苦。

莫将酸利损天和，制肝补脾以为主。

水肿

水肿是湿本是脾，通身浮肿总为虚。

利水和脾兼顺气，峻攻泻水病难医。

积聚

积有五种聚有六，五脏 六腑各所属。

左血右气中食痰，慢慢消熔无欲速。

五疸

五疸总是湿与热，遍身发汗小便血。

清热利水湿自除，但将此治无他说。

失血

失血大抵俱是热，阳盛阴虚妄行血。

补阴清火抑其阳，引血归经血自歇。

癫狂

癫为喜笑或不常，安神养血是奇方。

狂为痰火因太盛，平肝清火化痰良。

邪祟

邪祟难千壮实人，神虚气弱致相侵。

只扶正气虚邪退，莫费工夫祷鬼神。

头痛

头痛须详十二经，各经用药要分明。

头脑尽痛手足冷，此为真痛命当倾。

耳病

耳聋男右因色欲，女人左聋缘忿怒。

左右俱聋浓味伤，补虚顺气病除去。

鼻病

鼻病不闻臭与香，素常痰火肺间藏。

每遇风寒必便塞，清金降火最为良。

口舌

口舌生疮心脏热，凉剂徐投火自灭。

口苦肝热移于胆，此因谋虑而不决。

牙齿

牙痛湿热有胃火，有风有虫痛非可。

清火除湿更诛虫，或搽或服皆安妥。

眼目

眼角属心白属肺，上下眼色皆属脾。

瞳仁属肾黑肝木，五脏精华眼见之。

咽喉

喉痹一名为乳蛾，多因酒色七情过。

痰水上壅为肿痛，祛风清火得平和。

心痛

心痛即是胃脘疼，清热解郁药通灵。

更有虫食气心痛，临时审候要分明。

腹痛

腹痛有热亦有寒，死血食积并湿痰。

时痛时止应是热，绵绵不止作寒看。

腰痛

腰痛岂止属肾虚，三因五种要推之。

或温或凉或汗下，更兼补肾是良规。

疝气

疝气七种要详推，寒水筋血气狐颓。

湿热在内因寒里，阴肿小腹痛如锥。

香港脚

脚肿名为湿香港脚，不肿干香港脚之谓。

麻则因风痛是寒，肿乃是湿宜分利。

痹痛

五痹手足痛不仁，不过风寒湿气侵。

发散风寒除湿气，管叫疼痛不缠身。

消渴

消渴要分上下中，上属肝经中胃者。

下消属肾共三消，能食不食分治也。

浊症

浊症白色属肾虚，赤者心虚有热随。

赤要清心白补肾，化痰燥湿要须知。

遗精

遗精症是心肾虚，补精养肾涩精宜。

湿热伤脾精亦泄，理脾除湿再无遗。

淋症

五淋有热属膀胱，小便淋漓痛难当。

血石膏劳肉五症，疏理清热是良方。

小便闭

小便不通有五闭，气血痰热风者是。

悉宜用吐把气提，上窍既通下窍利。

大便闭

大便不通有虚实，阴结阳结闭不一。

或攻或补用温凉，临时对症无差失。

痔漏

痔漏名有二十四，酒色气风食五事。

未破名痔破为漏，祛风除湿解毒治。

肠

肠 即是大便血，肠风粪前色鲜洁。

脏毒粪后血暗浊，脏寒脏热不同列。

诸虫

诸虫多因湿热生，生于腹内状难明。

上攻心腹痛还定，或安或下便清宁。

妇人

妇人属阴多生气，气郁成病最难治。

诸病兼理气调经，香附是女真仙剂。

种子

人生无后实堪伤，谁识仙翁有秘方。

只在心田存一点，管叫兰桂满庭方。

妊娠

妊娠母病至胎动，母病医痊胎是和。

胎若不安触母病，但安胎气母无 。

产育

临产之妇莫惊惶，行动频频莫卧床。

瓜熟须如蒂自落，若还用药要安详。

产后

产后诸症要扶虚，恶露流通是所宜。

更有多般发热症，未可轻教汗下宜。

小儿

小儿十病元伤食，食伤发热成诸疾。

早当消导莫迟挨，免致惊痧痰食积。

惊风

急慢惊风症不同，慢宜温补急宜攻。

更有慢脾风笃症，枉叫医士费神功。

疳疾

五疳心肝脾肺肾，冷热肥瘦须辨认。

肚大青筋体瘦黄，和脾消积频频进。

癖疾

癖从皮里膜外生，肝经流血里成形。

日渐长大如猪肺，不遇仙方命必倾。

痘疹

痘疹原来是胎毒，发热轻迟重则速。

痘要温和疹要清，随机应变无胶柱。

痈疽

痈疽发背气凝起，先宜败毒后托里。

高起属阳陷属阴，阳轻阴重费调理。

瘰

瘰 相连颈项生，虚劳气郁结其形。

益气养荣并解郁，内消方显药通灵。

疔疮

疔疮名有十三种，皆由热毒附邪风。

外宜刺破敷其药，发汗须教毒外攻。

疮

疮湿毒兼风热，两脚生疮肿烂裂。

却除湿热更诛虫，葱椒汤洗后敷贴。

癜风

白癜紫癜一般风，更有汗斑亦相同。

内服败风丸散药，外将末剂察其容。

诸疮

一切无名肿毒疮，须臾肿起痛难当。

急将妙药频敷贴，免使猖狂作祸殃。

瘿 瘤

瘿 瘤多缘气与痰，结于身体项颈间。

惟有血瘤病最恶，未可寻常一类看。

折伤

折伤打扑痛难禁，瘀血停留忽上心。

散瘀止痛须趁早，补虚接骨慢搜索。

破伤风

破伤风症有多端，汗下和之病自安。

发散祛风能奏效，治之莫作等闲看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贸药辨真假
  • 当前页：诸症歌诀
  • 下一页：单方
<<< 返回本书目录
  1. 诸症歌诀《经验丹方汇编》
  2. 诸症莫逃乎四因《医学传心录》
  3. 诸症不类痧辨《痧胀玉衡》
  4. 诸症针刺要穴《重楼玉钥》
  5. 诸症《圣济总录》
  6. 诸痔《圣济总录》
  7. 诸证针灸经穴《古今医统大全》
  8. 诸痔方《外台秘要》
  9. 诸证药石分剂《伤寒直格》
  10. 诸痔门《养生导引法》
  11. 诸证灸法要穴《类经图翼》
  12. 诸痔门《养生导引秘籍》
  13. 诸证补遗《重楼玉钥续编》
  14. 诸中《医碥》
  15. 诸证《张氏医通》
  16. 诸中总论《医碥》
  17. 诸真人传授儿科《石室秘录》
  18. 诸肿《本草纲目》完整版
  19. 诸杂方药《儒门事亲》
  20. 诸肿胀病《灵素节注类编》
  21. 诸原所生《黄帝内经太素》
  22. 诸注《圣济总录》
  23. 诸郁证《古今名医汇粹》
  24. 诸注统论《圣济总录》
  25. 诸郁《药症忌宜》
  26. 诸卒痛《类经》
  27. 诸郁《脉症治方》
  28. 猪《食物疗法》
  29. 诸痈疽托里法《圣济总录》
  30. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  1. 诸症歌诀《经验丹方汇编》
  2. 诸症不类痧辨《痧胀玉衡》
  3. 诸症莫逃乎四因《医学传心录》
  4. 诸症《本草经解》
  5. 诸症针刺要穴《重楼玉钥》
  6. 诸症《圣济总录》
  7. 诸症治法《针灸大成》
  8. 诸证针灸经穴《古今医统大全》
  9. 诸痔《圣济总录》
  10. 诸证药石分剂《伤寒直格》
  11. 诸痔疮《明医指掌》
  12. 诸证灸法要穴《类经图翼》
  13. 诸痔方二十八首《外台秘要》
  14. 诸证补遗《重楼玉钥续编》
  15. 诸痔候《巢氏病源补养宣导法》
  16. 诸证《张氏医通》
  17. 诸痔候《诸病源候论》
  18. 诸真人传授儿科《石室秘录》
  19. 诸痔门《养生导引秘籍》
  20. 诸胀由起《灵素节注类编》
  21. 诸痔门《养生导引法》
  22. 诸胀脉证《灵素节注类编》
  23. 诸中《医碥》
  24. 诸胀腹大《中医词典》
  25. 诸中总论《医碥》
  26. 诸躁狂越《中医词典》
  27. 诸肿《医学集成》
  28. 诸原所生《黄帝内经太素》
  29. 诸肿《医学纲目》
  30. 诸郁证《古今名医汇粹》
  31. 诸肿《证治准绳·疡医》


单方_《经验丹方汇编》_中医方言_【岐黄之术】

单方

单方

  • 上一页
  • 目录
  • 相关
  • 下一页

斑痧

其症头腹痛、烦闷、眩晕，若与别症相同。但起于卒然之顷，痛甚颠叫，按六脉皆治，或右关浮洪，胸背腹上有细斑隐于肌肤之内者是也。急寻生芋艿或蜡油，各食二、三枚，如非斑痧难下；若真斑痧食甜能下，神验。更解此病。再用灯草蘸菜油，点火照之隐隐红斑上，淬必爆响。务要看他红斑淬尽方止，否则复发之患，方用荞麦五钱，煎汤，温服自愈。

不可太热食。忌姜、茶、酒、烟；药忌陈皮、紫苏、甘草、半夏。错食者凶。

绞肠痧

阴痧腹痛手足冷，身有红点，火淬妙；阳痧肠痛，手足暖，针刺出血甚妙。明矾末三钱，滚水调服立愈。一用生芋艿二片，下汁神效。 盐少许，置刀头烧红，淬入水中，乘热饮立苏。凡夏天一切腹痛吐泻，切忌服生姜米汤，误者即死。直至饥甚吐泻二、三时辰方可

头中生虱

水银和枣肉研烂涂毡帽上，带一夕尽死。

霍乱

其症吐泻、头眩眼晕，四肢冷，用药稍迟不救。急用吴茱萸、木瓜、食盐各五钱，同炒焦，用水三碗煎半，随意冷热服之，立愈。藿香叶、陈皮各五钱，水煎服，垂死立生。锅底煤五分，灶额上煤一钱五分，滚汤搅千下服，立效。

干霍乱

凡手足厥冷、欲吐不吐、欲泻不泻、转筋入腹、汗出气冷欲绝，用炒盐一两、牙皂一钱，水煎服。取吐，胃气一回即愈。 吴茱萸三、四两，用盐数两，炒热熨脐下亦效。 盐二匙，熬黄，童便冲服效。 伏暑吐泻用丝瓜叶一片、白梅一枚，并仁同研烂，水调服效。 夏暑百病，俱用六一散，紫金锭更妙，万无一失。

热死

伏天行走热极，卒然昏倒，断不可饮冷水，遇冷即死。法用热土围脐上，使数人溺尿，令温，热汤洗更妙。急以姜汤或童便乘热灌下，外用布蘸热汤，熨脐下三寸穴立醒。醒后忌饮冷水，饮之立死。 凡卒死，得紫金锭磨下，立苏。

毒蛇咬

用针刺伤处出血，急用绳扎两头浸粪缸内，毒不内攻。用雄黄五钱、灵脂一两，共末，每服三钱，酒下。再服神效。烟管烧热滴油搽之，百试百效。 用泥蛤 捣烂，敷咬处即好。

赤练蛇咬，先用活鸡刀割一块贴患处，换贴二、三块自愈。白芷末一两，水服下，死者立生。

烂入骨者，白芷末加胆矾、麝香少许，日日掺之立愈。

中恶

或往死丧坟庙来家卒死，口鼻清血，似乎尸厥，但腹不鸣，心下温暖。急用犀角，同麝香、朱砂为末，服二钱即苏。或用石菖蒲，捣汁灌鼻口中即活。 断猪尾取血饮，并缚豚枕之立活。

误食一切毒物

俱服紫金锭一、二钱立愈。

靥死

并中鬼恶，切忌火照、惊惶，但痛咬其脚跟，用皂角末或半夏末吹入鼻，打嚏气通即活。乌骨鸡血，滴口中立活。

损伤

出血不止，顶降香刮末掺上，收口仙药。若从高坠下及落马，血冲欲死，切忌吃冷水。急用韭菜汁，或热小便灌之效。瘀血痛危，归尾五钱、大黄酒蒸一两、桃仁二十粒，研，酒服。去瘀立效。破伤进风，寒热垂危，蝉蜕四两，烧灰服愈。

汤火伤

饮冷水必死；浸冷水中必烂至骨。急捣萝卜汁或童便服。外用槐花炒，研末油调，立时止痛；或烂茶叶敷。烂见骨者，百草霜三钱、轻粉一钱五分，为末，麻油调搽效。

火丹

芝麻炒研，油调敷。大人小儿俱神效。

喉风

先刀开，用巴豆七粒（去壳，捶去油，净）、雄黄三钱、郁金五分，每服六分，津咽下立愈。溺壶内浓甲半盏、蜜五匙，灌下愈。

疔疮

凡手心足背及面上有疮，起泡发痒，或寒热，或麻木不痛，此极毒之疮。急用针刺划断紫根，出血令尽。或怕用针刀，用巴豆一粒，米饭一粒，研贴疮上，立时拔疔神效。再寻癞蛤蟆取肝，粘贴立愈。 菊花叶捣汁服一碗，死可回生。

肿毒

初起者，金银花五钱、生黄 五钱、当归八钱，甘草一钱八分。上部加白芷、中部加杜仲、下部加牛膝，俱一钱八分。妇人乳痈加桔叶五十片，数剂立退。仙方。壮盛者牛膝用一两，山甲（土炒、研）、何首乌（切）各二两，水酒煎服，神效，立退。

牙痛

巴豆半粒，塞牙缝立止。 荔子一个，将壳开一孔，入盐填满煨研，擦含片时，再以防风、川椒、甘草、浮小麦煎汤漱口愈。

气鼓胀

雄精五钱、麝香三分、迪姜一斤，取汁半碗。先用姜汁五匙调药，徐徐服下；其余姜汁冲酒服完。三日后腹鸣立消，二服除根。布扪紧肚，日服肚子装大蒜四部，十个后装红枣，服一个月见历效。忌动气、鱼、肉毒物。如犯房事，反复难救。

瘟疫

大黄四两（酒蒸晒干）、牙皂二两、青黛一两、紫苏一两，为末，水打糊为丸绿豆大

每服百丸，冷绿豆汤下，三服立愈。一治大头瘟，僵蚕二两，大黄四两，姜黄、蝉蜕各二钱五分，为末，姜汁和丸如弹子大。蜜水调服立愈。

疟疾

黑矾为末，面和丸，塞鼻内愈。制首乌末日服三钱，数日效。常山末二钱（酒炒透）

，乌梅肉四枚，研丸服立止。忌口。

噤口痢

沙糖、蜜、萝卜汁各一盏，饭上顿热，灌下立效。或用田螺二个捣入麝香三分，作饼热贴脐内，立效。

吞金

羊胫骨烧焦研末三钱，米饮下，从大便出神效。误吞铁物，栗树炭二块，将铁锤捣极细，砂糖和细丸，服三钱立出。

百虫入耳

取鸡血滴耳。或韭汁、姜汁少许滴之，皆效。 麻油数点，滴入耳窍，细虫必死

痞积

青油一斤煎滚，次下密陀僧六两、羌活一两，候成膏；再下阿魏五钱、麝香末二钱，退火毒，随患大小摊贴立消。

诸虫积

小楝树根（向东不出土者佳）四两、使君子（去壳切）二两、生姜片三两，作一服煎去渣。再熬至一碗，加蜜四两，又熬至一碗，露一夕，择朔日五更，徐徐热服，虫出立愈。多者再服除根。小儿减半。若中旬、下旬夜午，虫头向下，服之无效。

血证

吐血不止，刮灶额上黑煤，研细，糯米汤服立止。鼻血吹之立止。虚劳吐如涌，柏叶蒸焙，荆芥穗烧存性，各三钱为末。每服二钱，入飞面二钱，人参一、二钱，煎汤待温调如糊服。酒过口，少顷再服立止。真淡秋石，服二、三钱，立刻降血更妙。

鲫鱼仙方

治对口疖，一切白色阴毒初起。活鲫鱼一个，生山药一段，样长，用白洋糖二钱，同捣极烂，敷上神消即去。更治瘰 初起如神。妇人乳痈初起，用蜡、糟同捣，敷上立散。俱系亲试百验。

冬瓜痈及四肢痈毒肿满

新锻石先水一润，即用醋一碗，化开敷上。再加醋甲敷上立消。身

解诸毒

甘草、绿豆，水煎服。能解百药毒食。巴豆毒，泄不止者，煎服川连一钱立解。凡中砒霜一切毒药，垂死者，急用上号洁白糖、靛花、淡豆豉、甘草，等分研匀，冷水调灌，即苏。

腰痛

腰子破开，塞杜仲，线扎，饭上蒸熟，去药吃数个立愈。

中蚯蚓毒

形如大麻风，眉须脱落。用锻石泡热水，候冷洗患处，浸良久愈。小儿受之，盐汤温洗或鸭血涂之自愈。

小儿诸病

疟疾十日后，用代赭石二钱（醋 红）、朱砂五分、砒霜一豆大，同为末。以纸包七重，打湿煨干，入麝香一分为末，麻油调一钱，涂鼻尖上及眉心、四肢，神应。痢疾∶鸡子一个，煮二、三沸，取起去白，用黄研碎，以姜汁半钟，和勿与儿服。忌食茶，神效。 泻痢∶上木鳖一个、母丁香四粒、麝香一分，研末，吐津为丸，芡实大，纳脐中，外用膏药贴牢，立止。 疳痢∶青黛水调服甚效。 脐风∶全蝎廿一个，去翅足，酒炙为末，麝香一分为末，金器煎服。卒暴死，夫不解何病，狗粪一丸，绞汁，灌之即活。痞块∶用攒盒内小磁盘，将皮硝装满，雄黄末盖面，绵纸糊口，以针刺孔，合定痞上，紧袱细紧，三日即消。

接骨仙方

骨断粉碎者，五加皮四两、雄鸡一只，重六两，黑者更妙，去毛连骨，皮血与加皮捣烂，敷患处用布包好。准贴一周时揭去，切不可太过时，内自完好，神效无比。再用五加皮五两，酒煎服，尽量饮，醉睡为妙。

心痛

山栀子七枚，炒焦黄，水一盏，煎七分；入姜汁三匙，热服立止。 寒痛∶陈皮、香附、吴茱萸、良姜、石菖蒲各等分，水一碗煎七分，滴麻油五点，热服即愈。 一用巴豆一粒烧灰，枣肉为丸，服一小丸立止。再用一大丸，裹脐内立愈。

妇人急症

难产横生不下。用巴豆三粒（去壳）、蓖麻子七粒（去壳）、麝香一分，研为一饼，贴脐上即产，产下即速去其饼，迟者子肠亦出。一切产难必须服∶当归一两、川芎七钱，分作四次服，立下，产后血晕，亦急服此药，垂死能苏，神效。产后血晕；荆芥穗炒黑、存性研末，用二钱，热童便调，灌下立效。胎衣不下∶荷叶锉碎，水煎浓服即下，神效。

头风

白芷两半，川芎、甘草、川乌各一两，为末。每服一钱，茶下神效。 一用生萝卜汁一蚬壳，仰卧，随左右注鼻中，神验。

疮

数年烂腿。将白芦甘石醋 七次，研极细，麻油调敷，日换取愈。亲试百效。腿疮年久不愈∶罐口泥研末，掺上立愈。

疯狗咬

急于无风处，捏去恶血，孔干者，针刺出血，盐汤洗净，捣葱粘贴，用糯米一撮，番木鳖半个切碎，斑蝥七个去翅足，若过一日，多加一个，连前药炒黄去斑蝥不用，研末酒服。

细看头有红发拔去，忌房事，并忌锣声，终身忌食犬羊肉。

溺死

切忌倒提出水，火烘无效。用锅子合地，急令死腹对锅，脐覆上，人扶牢，徐徐推锅，横移走，箸夹口中，出腹中水即活。

缢死

切忌刀剪断绳，急令抱住，以膝顶住阴户谷道解下，鸡冠血滴鼻中，笔管吹耳即活。

一切暴死，用半夏水吹鼻活。

痔疮

熊胆涂之仙效。田螺、铜青、麝香、冰片各末五厘，放螺内，取水涂愈。痔漏∶旱莲草一把，连根洗，捣烂滚酒冲汁服立效。

诸疮

黄水疮用磁盘装面粉，菜油调腻，多卷纸点着，合熏；时时搅匀，待遍黄去靥点立愈。天泡疮∶荔枝核醋磨涂愈。

疳症

谷精草或加小青草为末，每用二钱，鸡软肝一具，同酒浆饭上炖熟，去药吃肝，日日常服。凡小儿目盲垂死者立愈。

黄胆

陈年蟹壳焙为末，酒下愈。 枯丝瓜烧灰，日服三钱愈。

万灵九转还丹秘方（临济超字辈宝聚和尚传）

真鸦片三两（冬研夏炖） 西牛黄一钱二分 麝香一钱二分（去毛） 百草霜九钱上为细末研匀，然后将白米饭二两四钱研如糊；再下前四味，再研匀为丸，每丸三厘重，丸完，用朱砂为衣；衣完，入大封筒内封固放在翻转脚炉盖内，将包扎草纸盖好；微微炭火烘三柱香，每柱香摇动炉盖三次，三三见九，名曰九转还丹。香完，移过炉盖，待冷拆封，入磁瓶内听用。凡用此丹，大人每服一丸。小儿八、九岁一丸作二次服，四、五、六、七岁一丸作三次服，三岁未周作四次服。无论大人小儿，倘误多服，以浓茶饮之即解。孕妇忌服。

修合时务必三日前斋戒。忌妇女，鸡犬见闻。

看鸦片真伪法

真者成块，视之如鸦毛片之色，研开如黄泥，嗅之如青草味而带香，尝之黄连之若，此是真者。伪者亦成块，绿色或黑色，研之开亦黑色，并不香，虽贱不用。

秘授万灵一粒九转还丹，善治一切危急等症。开后∶伤寒头痛 发热（生姜葱白汤下）；伤风无汗恶寒（麻黄 桂枝汤下）；阴症身冷白汗（干姜 肉桂汤下）；中风口眼歪斜（天麻胆星汤下）；小儿急慢惊风（薄荷汤下。半岁作三、四服，二、三岁作三服）；偏正头风（羌活 白芷汤下）；霍乱吐泻（藿香生姜 木瓜汤下）；痰结头痛（天麻甘菊汤下）；伤风咳嗽（生姜紫苏汤下）；久嗽痰火（如寒，生姜 陈皮汤下；如热，石膏知母汤下）；肺虚劳嗽（人参麦门冬五味子汤下）；冷风哮喘（款冬花紫苏汤下）；赤带（滑石 甘草汤下）；产后瘀血作痛（桃仁 山楂 红花汤下）；胞衣不下（童便和酒下）；跌打损伤（红花酒下）；初起痞块（山楂汤下）；气劳（木香汤下）；损伤（乳香汤下）；心劳（远志汤下）；脾劳（当归汤下）；色劳（石燕子汤下）；下元虚（盐汤下）；赤目肿痛（防风 荆芥汤下）；遍身骨痛（羌活 独活汤下）；半身不遂（左用桂枝、羌活、独活、全当归、红花汤下）；肚痛（砂仁 木香汤下）；心痛（良姜砂仁汤下）；疝气痛（荷香川椒吴茱萸桔核汤下）；郁痛（山栀贝母汤下）；两胁痛（乳香汤下）；白泻（米饮汤下）；下部肿痛（牛膝米仁木瓜汤下）；咽喉肿痛（桔梗 甘草 牛蒡子汤下）；噤口痢（人参 升麻 黄连石连汤下）；疟疾（桃枝杨柳各三钱汤下）；小便不利（滑石 甘草汤下）；吐血鼻血（芍药山栀犀角丹皮汤下）；肠风下血（槐花炒黑，棕榈灰汤下）；翻胃（如寒，丁香 干姜汤下。如热，竹茹 木瓜汤下）；蛊胀（青皮萝卜子汤下）；水肿（茯苓 泽泻汤下）；迎风流泪（蔓荆子汤下）；云翳遮睛（石决明汤下）；星障（木贼草决明子汤下）；风眼（防风 荆芥 蔓荆子汤下）；火眼（黄连 枳壳汤下）；血贯瞳仁（元参赤芍药汤下）； 肉侵睛（□□花汤下）；青盲眼（枸杞子甘菊汤下）；眼目昏花（熟地当归汤下）；虫牙痛（川椒良姜汤下。如火，石膏汤下）；闪腰脞气（苏木 红花汤下）；杨梅疮（黄连 甘草山栀汤下）；杨梅结毒（土茯苓汤下）；遍身生疮（金银花 苦参汤下）；无名肿毒（贝母金银花 连翘汤下）；痈疽未溃（皂角刺 穿山甲汤下）；痰核初起（贝母生姜汤下）；鱼口便毒（大黄汤下）；女科经水不调（香附艾叶汤下）；血枯经闭（当归川芎芍药熟地汤下）；血山崩（阿胶续断汤下）；沙淋白带（茯苓 生姜半夏汤下）；湿痰流注（贝母汤下）；紧急疔疮（菊花根取汁和酒下）；鹤膝风（牛膝 威灵仙汤下）；大麻风（麻黄、威灵仙、防风、苦参，夏加黄连汤下）；诸葛武侯行军散（乳名痧药。临济超真大和尚传）

牛黄 麝香 冰片各三分 朱砂 雄黄 硼砂 火硝各一钱 飞金三十张研为细末，入磁瓶听用。点于眼内或点舌尖，男左女右。孕妇忌点。

孩儿劳方

陈酒、童便各一钟先煎，再加人乳、白蜜各一钟，共煎成膏服。病重者，多煎服几次。

梅花点舌丹方（临济超真大和尚传）

牛黄 冰片 蟾酥 熊胆各一钱 珍珠 麝香各六分 朱砂 硼砂 葶苈 血竭 沉香 乳

将人乳浸蟾酥、熊胆为丸，每丸重三、四厘，金箔为衣，晒两日，入磁瓶听用。修合时预为斋戒三日，忌鸡、犬、妇人闻之。此丹专治对口痈疽、发背、疔疮、瘰 乳疖、一切无名肿毒。每服一丸，含于舌底，用白酒尽量饮醉，出汗。小儿用酒化服。患处不用敷药膏，药自能生肌长肉，收口即愈。孕妇忌服。

治小儿赤游风胎毒（验过此方，是吕尔青先生传）

千脚泥一两，晒干或烘，加入珍珠三分，同研细，菜油调敷肿处即愈。

赤游内服末药（此方金云章先生验过）

穿山甲（炒炙） 血余（ ，即头发炭）

等分为末。每服五分，轻者三分，黑糖拌，百滚汤送下。

治胃脘中急痛、非劳即痰食单方（徐统和验过）

用盐五分放尖刀头上，炭火上烧红，冷水一茶杯，将烧红刀盐淬入，搅和饮。或吐或不吐即愈。

治湿毒 疮立效方（章子试先生传）

桐油二两，加川椒三十粒煎，枯椒为度，去椒不用，加入轻粉二钱研细，白蜡一两，收成膏，用绵纸拖成膏药先贴之。两日一换，三次愈。

治诸骨鲠喉立效方

用急性子二十粒（即凤仙花子），白汤送即下。

治乳疖及乳岩效过方

用败龟板 存性，每服三钱，糖拌酒下，尽量饮之，即消。

治赤白痢疾神效方（丁黉升传）

萝卜连头叶，五月五日午时用烧酒、朱砂、雄黄喷于萝卜上，阴干。白痢用赤糖同煎一碗服；赤痢用白蜜五钱，同煎服即愈。

治水肿立效方（丁黉升传）

用老扁蒲阴干，陈者煎汤服即愈。

治黄胆水肿立效方（吴仲衡传）

绿豆一升，煎汤洗浴即愈。

治毒蛇咬方

用穿山甲、木香各一钱五分，为末，酒送下。

又方 用全蝎二个研，蜈蚣一条炙，研末，酒下即愈。（此方捕蛇师传）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸症歌诀
  • 当前页：单方
  • 下一页：中风
<<< 返回本书目录
  1. 单方《经验丹方汇编》
  2. 单方论《医学源流论》
  3. 单方《焦氏喉科枕秘》
  4. 单方内治门《串雅内外编》
  5. 单发性毛鞘瘤【疾病大全】
  6. 单方奇病门《串雅内外编》
  7. 单发性坚实性结节【疾病症状】
  8. 单方葶苈散【方剂大全】
  9. 单发性骨软骨瘤【疾病大全】
  10. 单方外治门《串雅内外编》
  11. 单发脑梗死性痴呆【疾病大全】
  12. 单方杂治门《串雅内外编》
  13. 单鹅风《喉科秘诀》
  14. 单方总治门《串雅内外编》
  15. 单地黄煎【方剂大全】
  16. 单房性骨囊肿【疾病大全】
  17. 单刀根【中药大全】
  18. 单伏双伏《伤寒捷诀》
  19. 单次发作抑郁症【疾病症状】
  20. 单腹胀《吴鞠通医案》
  21. 单纯醉酒【疾病症状】
  22. 单根木【中药大全】
  23. 单纯性晕厥【疾病症状】
  24. 单根木叶【中药大全】
  25. 单纯性牙周炎【疾病大全】
  26. 单臌胀《凌临灵方》
  27. 单纯性下肢静脉曲张【疾病大全】
  28. 单行白犬骨散【方剂大全】
  29. 单纯性下肢静脉曲张《普通外科学》
  30. 单行大黄汤【方剂大全】
  1. 单方《经验丹方汇编》
  2. 单方《焦氏喉科枕秘》
  3. 单方、验方《常见中老年疾病防治》
  4. 单方《中医词典》
  5. 单方论《医学源流论》
  6. 单方《中医名词词典》
  7. 单伏《中医词典》
  8. 单蛾风《中医词典》
  9. 单伏双伏《伤寒捷诀》
  10. 单蛾《中医词典》
  11. 单服松脂《备急千金要方》
  12. 单鹅症《喉舌备要秘旨》
  13. 单腹胀《中医词典》
  14. 单鹅风《重楼玉钥》
  15. 单腹胀《吴鞠通医案》
  16. 单鹅风《喉科秘诀》
  17. 单个营养素缺乏和免疫《临床营养学》
  18. 单鹅《中医词典》
  19. 单鼓《中医词典》
  20. 单搭颊风《重楼玉钥》
  21. 单臌胀《凌临灵方》
  22. 单次跨膜受体及其信号转导《生物化学与分子生物学》
  23. 单行《中医名词词典》
  24. 单纯性窒息性气体《预防医学》
  25. 单行《中医词典》
  26. 单纯性牙周炎《口腔科学》
  27. 单行鬼箭汤《备急千金要方》
  28. 单纯性下肢静脉曲张《普通外科学》
  29. 单行石膏汤《备急千金要方》
  30. 单纯性甲状腺肿《普通外科学》
  31. 单核/巨噬细胞与网状细胞《实用免疫细胞与核酸》


中风_《经验丹方汇编》_中医方言_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风者，言为邪风行中。其受病重，非若伤风之轻也。风是四时八方之气，常于冬至之日自坎而起，候其八方之风。从其乡来者，主长养万物；若不从其乡来者，名为虚贼风，害万物。体虚者则中之，当时未必即发；重感风邪，病遂发焉。

脏腑有 ， 皆在背，中风多从 入者也。而有中腑、中脏、中血脉之分。中腑者，其病在表，多着四肢，故肢节废，脉浮恶风，拘急不仁。外有六经之形证。太阳经证，头疼身热脊强；阳明经证，目痛鼻干，不得卧；少阳经证，耳聋胁痛，热呕苦；太阴经证，腹满自利，咽干；少阴经证，舌干口燥；厥阴经证，烦满囊缩以小续命汤及疏风汤汗之。中脏者，其病在里，多滞九窍。故唇缓，二便闭，脾；不能言，心；耳聋，肾；鼻塞，肺；目瞀，肝。

以三化汤及麻仁丸下之。

中血脉者，病在半表半里，外无六经之证，内无二便之闭。但见口眼 斜，半身作痛。

不可过汗，恐虚其卫；不可太下，恐损其营。惟当养血顺气，以大秦艽汤、羌活愈风汤和之。

此皆真中风也。而有气血之分焉。气虚者，右手足不仁，用六君子加钩藤姜汁；血虚者，左手足不仁，用四物汤加钩藤竹沥姜汁；气血俱虚者，左右手皆不仁，八珍汤加钩藤竹沥姜汁。

凡中风者倒，先须顺气，然后治风。用竹沥姜汁调苏合香丸；如口噤，抉开灌之。如抉不开，急用牙皂、生半夏、细辛为细末，吹入鼻内。有，可治。无，则死。最要分别闭与脱二证明白。如牙关紧闭，两手握固即是闭证。苏合香丸或二生饮之类开之。或口开心绝，手撒脾绝，眼合肝绝，遗尿肾绝，即是脱证。更有吐沫直视，肉脱，筋骨痛，发直摇头上，面赤如妆，汗出如珠，皆脱绝之证。宜大剂理中汤灌之，及炙脐下亦可救十中之一。若误服苏合香丸、牛黄、至宝之类，即不可救矣。

盖斩关夺命之将，原为闭证设。若施之脱证，如人既入井而又下之石也。世人蹈此弊而死者，不可胜数，故特表而出之。（惟中脏之证是闭而非脱者，宜苏合丸，牛黄丸，至宝丹、活龙脑，入肾治骨，恐反引邪风深入骨髓，如油入面，莫之能出。）

肥人多中，以其气盛于外，而欠于内也。肺为气出之道，肥人气必急，急则痰涎上壅，邪盛可知。所以治之必先理气。中后，气未顺，痰未除，调理之剂，当用藿香正气散和星香散煎服。非特可治中风之症，中气中恶尤宜；寻常呕吐痰厥，非饱闷皆可用之。

三生饮（治卒中昏愦，口眼 斜，半身不遂；并痰厥气厥）

南星（生用）一两 川乌（去皮生用） 附子（去皮脐生用）各五钱 末香二钱

每服五钱，水、姜煎服。

昔王用之，卒中昏愦、口眼 斜、痰气上壅、咽喉有声，六脉沉伏，此真气虚而风邪所乘者。用三生饮加人参一两，煎服。即苏。

夫前饮，乃行经络、治寒痰之药，有斩关夺旗之功。每服必用参两许，驾驱其邪而补助真气。否则不惟无益，适足以取败矣。观先哲用 附、参附等汤，其义可见。《范氏家居医录》

稀涎散（治中风昏昏如醉，形体不收或口角流涎，须臾不救，急用此散吐之）。

新皂角四挺（去黑皮） 明矾一两

共为细末，每用五、七分，温水调灌，令微微稀冷，或涎出一、二升。待醒后乃用药调治。毋使大吐，恐过剂伤人。屡效，不可具述。

宗 曰∶“此法用皂荚一两，生矾五钱 腻粉五钱，水调一、二钱，过咽即吐。用明矾者，分膈下涎也。”（《孙氏秘宝方》）

中风口噤

荆芥穗为末，酒服二钱立愈。贾似道云∶“此方前后用之，甚验。”《曾公谈录》

舒筋丸（治男、妇手足不能伸屈）

乳香 没药 当归 骨碎补（炒） 木香 白附 木鳖 白胶 牛膝 虎筋骨（炙） 枸杞木瓜 甜瓜子 京墨 地龙（酒洗净，焙燥）各一钱五分 麝香少许

各为末，蜜丸如梧子大。每服六十丸，酒下。此方不养血、不去风，大为奇矣。（《百一选方》）

口眼 斜

用白鳝一条，装入竹管内，尾上用针深刺出血，血摊绢帛上，乘热贴之。如歪向左贴右边；歪向右贴左边，立时即正。正即洗去。（《万病回春》）

丸（治四肢麻痹，骨节酸痛，腰膝无力，偏风、中风皆试验过。壮盛者宜服）。

五月五日、六月六日、九月九日采 草，去根，茎花实净洗曝干，入瓶内，层层洒酒，与

浮萍一粒丹（治左瘫右痪，口眼 斜，三十六般风并癞风，偏正头风亦治）

七月十五日采荡内紫背浮萍，晒干为末，细筛炼蜜为丸，如弹子大。每日以黑豆淋酒下一丸，服过百粒，即为全人，若须小风症，服二、三十丸足矣。（《附刻阴 文注证》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单方
  • 当前页：中风
  • 下一页：预防中风
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《经验丹方汇编》
  2. 中风《扁鹊心书》
  3. 中风《医学启源》
  4. 中风《女科精要》
  5. 中风《时方妙用》
  6. 中风《校注医醇剩义》
  7. 中风《医学三字经》
  8. 中风《秘传证治要诀及类方》
  9. 中风《叶天士医案精华》
  10. 中风《金针秘传》
  11. 中风《医学真传》
  12. 中风《金针秘传》
  13. 中风《也是山人医案》
  14. 中风《丹溪治法心要》
  15. 中风《金匮钩玄》
  16. 中风《丹溪治法心要》
  17. 中风《金匮钩玄》
  18. 中风《时病论》
  19. 中风《盘珠集胎产症治》
  20. 中风《丹溪手镜》
  21. 中风《保幼新编》
  22. 中风《医宗己任编》
  23. 中风《女科证治准绳》
  24. 中风《冷庐医话》
  25. 中风《女科证治准绳》
  26. 中风《周慎斋遗书》
  27. 中风《女科证治准绳》
  28. 中风《回春录》
  29. 中风《针灸学》
  30. 中风《仁术便览》
  31. 中风《灸法秘传》


预防中风_《经验丹方汇编》_中医方言_【岐黄之术】

预防中风

预防中风

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人初觉大指、次指麻木不仁，或手足少力，肌肉微掣，数年内有中风之症。宜先服愈风汤、天麻丸、竹沥枳术丸各一料。此治未病之先也。

愈风汤（初觉风动服此，可免倒仆。又治中风内邪已除，外邪已尽，当服此以导诸经。久服大风尽。夫纵有微邪加减治之）

黄 （蜜炙） 人参 当归（酒洗用） 白芍（酒洗） 生地 枸杞 杜仲（姜、酒炒）秦艽 肉桂 甘草 羌活 独活 防风 薄荷 菊花 细辛 麻黄 蔓荆子 白芷 知母 石膏 柴胡 黄芩 地骨皮 枳壳（麸炒） 苍术（米泔洗）

每服一两，生姜三片煎，空心服十剂。（《万病回春》）

天麻丸（治未病之圣药）

天麻 牛膝（酒洗） 萆 （另研） 元参各半两 川羌三两五钱 当归（酒洗）一两半生地（酒洗）四两 独活两半 大附子（泡去皮脐）五钱蜜丸，每服四钱，空心酒汤任下。服后饥则食，不饥且止。（《医宗必读》）

竹沥枳术丸（化痰清火、顺气除湿、祛晕眩、疗麻木、养气血、健脾胃）

白术（土炒）二两 枳实（麸炒） 陈皮（去白） 白茯苓 黄连（姜汁炒） 条芩（酒炒） 当归（酒洗） 楂肉 白芥子 半夏（白矾、皂角、生姜水煮干） 南星（制同上） 白芍（酒炒）各二

为末，神曲六两，姜汁、竹沥各一盏，煮糊为丸，每服百丸，食远淡姜汤下，有火者更宜。《医书》龚子才曰∶“余屡试前方，有效，有不效。不效者，多是脾肺之虚，肾气之弱。惟宜补中益气汤、六味丸兼而进之，可免中风之患矣。”徐芸术曰∶“薛氏有云，预防者，当养气血，节饮食，戒七情，远帏 。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：预防中风
  • 下一页：风气痛（附痿症、脱颏）
<<< 返回本书目录
  1. 预防中风《寿世保元》
  2. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  3. 预防中风《经验丹方汇编》
  4. 预后的判断《流行病学》
  5. 预防与保健《中医妇科学》
  6. 预激综合征【疾病大全】
  7. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  8. 预解宣毒《麻科活人全书》
  9. 预防瘟疫【方剂主治】
  10. 预料疹后《经验麻科》
  11. 预防流感【中药主治】
  12. 预免难产《冯氏锦囊秘录》
  13. 预防接种《传染病》
  14. 预兆《冯氏锦囊秘录》
  15. 预防感染的免疫接种《默克家庭诊疗手册》
  16. 预知子《本草纲目》完整版
  17. 预防保健策略和措施《预防医学》
  18. 预知子《本草图经》
  19. 预防《中医基础理论》
  20. 预知子《证类本草》
  21. 预防《证治准绳·幼科》
  22. 预知子《本草纲目》图文版
  23. 预防《痧疹辑要》
  24. 预知子【中药大全】
  25. 预测值《流行病学》
  26. 预知子圆【方剂大全】
  27. 预卜生机《医学集成》
  28. 欲不可遏法宜疏肝健脾《读医随笔》
  29. 浴治法《石室秘录》
  30. 欲不可绝-养生余录（上）《古今医统大全》
  1. 预防中风《经验丹方汇编》
  2. 预防中风《急救广生集》
  3. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  4. 预防中风《万病回春》
  5. 预后《临床营养学》
  6. 预防中风《寿世保元》
  7. 预后《传染病》
  8. 预防与护理《基因诊断与性传播疾病》
  9. 预后《传染病》
  10. 预防与保健《中医妇科学》
  11. 预后《传染病》
  12. 预防与保健《中国医学通史》
  13. 预后《传染病》
  14. 预防用生物制品《中药法规》
  15. 预后《传染病》
  16. 预防性措施《预防医学》
  17. 预后《传染病》
  18. 预防瘟疫方《奇方类编》
  19. 预后《传染病》
  20. 预防途径《临床营养学》
  21. 预后《传染病》
  22. 预防损伤《默克家庭诊疗手册》
  23. 预后《传染病》
  24. 预防农药污染与中毒《预防医学》
  25. 预后《传染病》
  26. 预防难产《竹林女科证治》
  27. 预后《心脏病学》
  28. 预防目疾《奇效简便良方》
  29. 预后《儿科学》
  30. 预防接种《传染病》
  31. 预后《基因诊断与性传播疾病》


风气痛（附痿症、脱颏）_《经验丹方汇编》_中医方言_【岐黄之术】

风气痛（附痿症、脱颏）
在线购买《经验丹方汇编》正版书籍

风气痛（附痿症、脱颏）

  • 上一页
  • 目录
  • 相关
  • 下一页

痛风者，遍身骨节走注疼痛也。谓之白虎历节风。都是血气风湿痰火，皆令作痛。或劳力寒水相搏；或酒色醉卧当风取凉；或卧潮湿之地；或雨汗湿衣蒸体而成痛风。在上者多属风，在下者多属湿。治用活血疏风，消痰去湿。羌活汤加减。凡治痛风，用苍术、羌活、酒芩三味，散风行湿之妙药耳。

一切痛风，肢节痛者，痛属火，肿属湿。不可食肉。肉属阳，火能助火，食则下遗，遗溺，内有痞块。虽油炒热物，鱼面切宜戒之。所以膏粱之人，多食煎炒，炙 ，酒肉热物蒸脏腑，故患痛风、恶毒痈疽者最多。肥人多是湿痰，瘦人多是痰火。

浸酒神方

七轮鳖甲（醋炙） 净菊花 防风 杜仲 丹皮 石菖蒲（去芦根） 牛蒡 人参 枸杞各一两 白术 萸肉 白茯苓 桔梗 黄 僵蚕 远志（去心，甘草汁煮） 牛膝 苍耳 熟地 白芍 萆 石蟹 花粉 荆芥 白附 天麻 白星 独活 陈皮 苍术（米泔浸）

用无灰酒二斗浸之，春夏二七，秋冬三七，固毋泄气，每日空心三次，各饮一杯，药渣焙干研细，好酒和丸，如梧桐子大。每服七十丸，空心好酒下。昔窦中书方中年患此，四肢不举者五载，累医罔效。偶遇李让有此秘方，修合服之，半月身轻目清，病遂除。因求此方。（

骨节风痛

川乌大者三十枚（生用） 全蝎二十个（生用） 生黑豆二十一粒 地龙（去泥土，酒洗净）五钱

为末，入麝香一分，糯米饭和丸，绿豆大。每服七丸，夜卧酒下，微出冷汗，一、二服便瘥。（《赤水玄珠》）

五汁膏（治风痛，不拘久近，立时见效。）

姜、葱、韭、白萝卜各五斤，打汁；菜子半斤，打汁，煎成膏，滴水成珠，外加麻油、东丹锻石收炼，如汁多加多，汁少加少，做膏药贴愈。（采抄本）

左经丸（治手足不遂，筋骨诸痛，遍身风疮）

大草乌（去皮脐） 木别（去壳） 白胶香 五灵脂各三两五钱，斑蝥五枚（去头足，醋炒磨细用） 生黑豆（去皮为末）一升醋和丸，如芡实大。每服一丸，温酒磨下。治筋骨痛未经针刺者，三、五服见效。此方曾医一人，软瘫风，不能行，不十日见效，大为奇妙。（《赤水玄珠》）

风气痛

老姜 凤仙叶 香油 川椒末

共捣擦痛处。或凤仙子煎汤洗亦效。一用鱼胶四两，姜汁一碗，投胶内熬膏，摊布上贴患处，即止。（《医书》）

神应膏（治骨节疼痛）

乳香 没药（各末）一两 皮胶三两 姜汁二碗

先将姜汁砂罐内煎数沸，入皮胶化开，将罐取下盛灰土，方入乳没末搅匀成膏。用不见烟的狗皮摊膏贴患处，仍用鞋底炙热，时时熨之，神效。忌铁器。（《万病回春》）

风湿臂痛

防风 归全各二钱 麻黄五钱 秦艽一钱 木瓜 草 海风藤 白茄根各三钱

酒二斤，沙罐内煎四、五滚，在臂上熏洗。每日二次，不可怠略。钱青揄云∶家慈尝患此症，亲试立效。后治他人无不附应。 白凤仙花浸烧酒饮亦愈。（《经验良方》）

治两手疼痛麻木

当归 川芎 白芷 酒芩（炒） 黄连 羌活 苍术（米泔制） 防风 桔梗 南星 半夏（俱姜汁制） 桂枝 甘草各等分生姜三片，水煎服。（《万病回春》）

痛风（遍身骨节走痛者是）

油松节、晚蚕砂蒸酒，每日常服愈（《秘方集验》）

痰注臂痛

天仙藤 白术 羌活 白芷各三钱 姜黄六钱 制半夏五钱

每服五钱，姜五片，水煎服（杨仁斋方）

湿痰肿痛，（经年不能行者）

水红花 萝卜荚 白金凤花 水龙骨 花椒 槐芩 甘草 苍术 金银花

各等分，煎熏患处。水稍温即洗之，甚验。（《单方全集》）

神仙外应膏

川乌一斤为末，用陈醋入砂罐内，慢火熬如酱色，敷患处。如病一年，敷后一日发痒，二年二日发痒，痒时令人将手拍痒处，拍至不痒为度。先用升麻、皮硝、生姜煎水洗，然后敷药，不可见风。（《秘方集验》）

痿症（断不可作风治，而误用热燥攻风之药。凡不痛者为痿，属虚；痛者为痹，属实。症各有别，盖痿病生于肺热，因血气少，虚火盛制肺金，肺叶焦枯，宗筋不润，金既不能生水，以致肝木乘脾，脾土受伤，则骨痿软而筋驰纵，四肢难举，不能伸缩转动，状若瘫痪者，须久服此剂）

当归 白芍 杜仲 牛膝 黄 白术（炒）各一钱 熟地二钱 知母 黄柏各八分

水煎，空心服。（《秘方集验》）

脱颏（起于肾肺虚损，元神不足；或笑谈高兴忘倦，一时元气不能接续所致。患者平身正坐，令人以两手托住下颏，向脑后送上关窍，随用绢条兜颏于项上。须避风，连服煎剂。不然，邪风外受，必致痰涎壅盛，口眼 斜，而风中脏腑，十无一瘳矣）

附子（滚水泡去皮脐）六分 当归 僵蚕（酒炒去丝）各二钱 人参 半夏 白术 白茯苓各一钱五分 天麻（火煨） 陈皮各一钱 甘草三分 川芎八分 灯心四十根 生姜三片

水煎服。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防中风
  • 当前页：风气痛（附痿症、脱颏）
  • 下一页：虚劳血证
<<< 返回本书目录
  1. 风气痛（附痿症、脱颏）《经验丹方汇编》
  2. 风气痛膏【方剂大全】
  3. 风气膏【方剂大全】
  4. 风气药酒【方剂大全】
  5. 风气跌扑膏药神方【方剂大全】
  6. 风牵出睑《银海精微》
  7. 风气草【中药大全】
  8. 风牵睑出歌《眼科心法要诀》
  9. 风气《圣济总录》
  10. 风牵睑出歌《医宗金鉴》
  11. 风偏枯方《外台秘要》
  12. 风牵睑出外障《秘传眼科龙木论》
  13. 风偏枯《圣济总录》
  14. 风牵僻歌《眼科心法要诀》
  15. 风疟《儿科萃精》
  16. 风牵偏视《中医眼科学》
  17. 风逆《黄帝内经太素》
  18. 风牵偏外障《秘传眼科龙木论》
  19. 风木郁之病《儒门事亲》
  20. 风牵喎僻歌《医宗金鉴》
  21. 风木肝酸达针《儒门事亲》
  22. 风牵斜《银海精微》
  23. 风秘《圣济总录》
  24. 风丘疹【疾病症状】
  25. 风门杂方《医门法律》
  26. 风犬伤（附蛇虫痛伤）《保婴撮要》
  27. 风门杂法七条《医门法律》
  28. 风热《圣济总录》
  29. 风门穴【人体背部穴位】
  30. 风热《幼科推拿秘书》
  1. 风气痛（附痿症、脱颏）《经验丹方汇编》
  2. 风气痛《奇效简便良方》
  3. 风气之病《中医词典》
  4. 风气神气《奇效简便良方》
  5. 风气肿《中医词典》
  6. 风气呕吐《症因脉治》
  7. 风牵㖞僻《中医词典》
  8. 风气呕吐《中医词典》
  9. 风牵㖞偏外障《中医词典》
  10. 风气内动《中医基础理论》
  11. 风牵㖞斜《中医词典》
  12. 风气内动《中医词典》
  13. 风牵出睑《中医词典》
  14. 风气内动《中医名词词典》
  15. 风牵出睑《银海精微》
  16. 风气霍乱《症因脉治》
  17. 风牵睑出《中医词典》
  18. 风气霍乱《中医词典》
  19. 风牵睑出《明目至宝》
  20. 风气候《诸病源候论》
  21. 风牵睑出歌《眼科心法要诀》
  22. 风气腹痛《症因脉治》
  23. 风牵睑出歌《医宗金鉴》
  24. 风气腹痛《中医词典》
  25. 风牵睑出外障《秘传眼科龙木论》
  26. 风气二疽《中医词典》
  27. 风牵僻歌《眼科心法要诀》
  28. 风气《中医词典》
  29. 风牵偏视《中医名词词典》
  30. 风气《圣济总录》
  31. 风牵偏视《中医眼科学》


虚劳血证_《经验丹方汇编》_中医方言_【岐黄之术】

虚劳血证

虚劳血证

  • 上一页
  • 目录
  • 相关
  • 下一页

回生膏（血虚火旺，消补两难，服此神效）

人乳（男用女胎乳，女用男胎乳） 藕汁 白酒（头浆） 白蜜 童便（临时取用）

各等分。煎膏，滴水不散为度。每晨空心，汤下半盏。龙眼汤更好。病深者多服全愈。

忌服寒凉药。不救。（《单方全集》）

独乳延生丸

茯苓一斤，打碎。用牛乳数斤（人乳更妙），在铜器内慢煎，随煎随扰，俟稀稠以茯苓收之，

二仙膏

牛乳十斤、福园十斤，煎膏酒服。大补虚损，有回生之功。

扶衰仙凤酒（治五劳七伤，并妇人赤白带下，神效）

用白毛乌骨雄线鸡一只，将绳吊死，退去毛屎，切作四块；入生姜四两，胶枣半斤，陈酒六斤，装入大坛内，泥封口，重汤煮一日，凉水拔去火毒。空心连姜枣食之。 一用乌骨童雄鸡一只，碗锋去毛肚杂，勿犯铁器，肚内入建莲肉，砂锅内用酒煮烂，鸡头放锅外，随便食之。治虚损亦神验。（俱载医书）

童子痨（干血劳并一切劳虫神效）

活黄鼠郎一个，入瓶内。将泥捣烂封口，用笼糠火煨一日，取出研末。每服一钱，酒下。

男用雄，女用雌。神效。（抄本）

传尸痨

猪腰子两个、童便二盏、无灰酒一盏，新瓷盛之，泥封。炭火温养，自戌至子时止。待五更初，温热取开。饮酒食腰子。病危者一月见效，平日瘦怯者亦可用。（邵真人经验方）

血崩

血余三两 丝瓜灰四两，好酒送下即愈。（经验单方）

血热妄行

生荷叶 生艾叶 侧柏叶 生地黄各等分捣丸如鸡子大。每服水二钟，煎八分服。（《秘方集验》）

虚汗

黄 、黑豆，煎汤饮之，半月全愈。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风气痛（附痿症、脱颏）
  • 当前页：虚劳血证
  • 下一页：肿胀
<<< 返回本书目录
  1. 虚劳血证《经验丹方汇编》
  2. 虚劳腰痛《圣济总录》
  3. 虚劳虚烦不得眠方《外台秘要》
  4. 虚劳阴痿方《外台秘要》
  5. 虚劳心腹痛方《外台秘要》
  6. 虚劳赢瘦【中药主治】
  7. 虚劳心腹痛《圣济总录》
  8. 虚劳证阳亢阴亏《医学衷中参西录》
  9. 虚劳心腹痞满《圣济总录》
  10. 虚劳之病何以得之《女科百问》
  11. 虚劳小便余沥《圣济总录》
  12. 虚劳治法《杂病心法要诀》
  13. 虚劳小便难《圣济总录》
  14. 虚劳总括《医宗金鉴》
  15. 虚劳小便利方《外台秘要》
  16. 虚劳总括《杂病心法要诀》
  17. 虚劳小便利《圣济总录》
  18. 虚劳总论《何氏虚劳心传》
  19. 虚劳小便白浊如脂方《外台秘要》
  20. 虚痨《医学从众录》
  21. 虚劳小便白浊《圣济总录》
  22. 虚痨《医学三字经》
  23. 虚劳五蒸《圣济总录》
  24. 虚痨续论《医学从众录》
  25. 虚劳温病皆忌橘红说《医学衷中参西录》
  26. 虚羸《保婴撮要》
  27. 虚劳脱营《圣济总录》
  28. 虚羸《济阴纲目》
  29. 虚劳统论《圣济总录》
  30. 虚羸《麻科活人全书》
  1. 虚劳血证《经验丹方汇编》
  2. 虚劳虚烦不得眠方八首《外台秘要》
  3. 虚劳腰痛《圣济总录》
  4. 虚劳心腹痛候《诸病源候论》
  5. 虚劳腰痛《中医词典》
  6. 虚劳心腹痛方二首《外台秘要》
  7. 虚劳一《金匮悬解》
  8. 虚劳心腹痛《圣济总录》
  9. 虚劳溢精、见闻精出候《诸病源候论》
  10. 虚劳心腹痞满候《诸病源候论》
  11. 虚劳阴疮候《诸病源候论》
  12. 虚劳心腹痞满《圣济总录》
  13. 虚劳阴冷候《诸病源候论》
  14. 虚劳小便余沥候《诸病源候论》
  15. 虚劳阴疝肿缩候《诸病源候论》
  16. 虚劳小便余沥《圣济总录》
  17. 虚劳阴痛候《巢氏病源补养宣导法》
  18. 虚劳小便难候《诸病源候论》
  19. 虚劳阴痛候《诸病源候论》
  20. 虚劳小便难《圣济总录》
  21. 虚劳阴萎候《诸病源候论》
  22. 虚劳小便利候《诸病源候论》
  23. 虚劳阴痿方七首《外台秘要》
  24. 虚劳小便利方五首《外台秘要》
  25. 虚劳阴下痒湿候《巢氏病源补养宣导法》
  26. 虚劳小便利《圣济总录》
  27. 虚劳阴下痒湿候《诸病源候论》
  28. 虚劳小便白浊如脂方四首《外台秘要》
  29. 虚劳阴肿候《诸病源候论》
  30. 虚劳小便白浊候《诸病源候论》
  31. 虚劳营卫不足《金匮翼》


肿胀_《经验丹方汇编》_中医方言_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

鼓有十症∶气鼓、食鼓、热鼓、风鼓、劳鼓、湿鼓、虫鼓、血鼓、疳鼓、胸腹肿胀并四肢肿胀者。如遇患人，腹上用手按之，有窝可治；脉壮者易治；脉细、并脐窝肿出者难治。

鸡里金一具 真沉香 砂仁各三钱，陈香圆五钱

共末。每服钱半，姜汤下。 一用雄乌猪肚一具，入大蒜四两，煮烂连服五、七个。忌盐、醋、酱一百日。（单方经验）

黄帝曰∶“水与肤胀、鼓胀、肠覃、石瘕、石水，何以别之？”岐伯曰∶“水始起也，目窠上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其腹，随手而起，如裹水之状，此其候也；肤胀者，寒气客于皮肤之间， 然不坚，腹大，身尽肿，皮浓，按其腹， 而不起，腹色不变，此其候也；鼓胀者，腹胀身皆大，大与肤胀等也。色苍黄，腹筋起，此其候也；肠覃者，寒气客于肠外，与卫气相搏，气不得荣，因有所系，癖而内着，恶气乃起，息肉乃生。其始生也，大如鸡卵，稍以益大，至其成如怀子之状，久者离岁，按之则坚，推之则移，月事以时下，此其候也；石瘕，生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻， 以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。”

鼓胀者即单鼓胀也。始而止于单，是腹胀。日久不治，则四肢浮肿矣。其症亦有二，一为湿热所感，一为虚寒所致。但虚寒者，无过于服金匮肾气丸为妙。如系湿热，用鸡屎白炒，沉香色研筛一升，盛磁罐内，浸好酒二斤，面封口，煮三炷香，澄清随意温服。或用真黄牛肉一斤，河水煮烂，加皮硝一两，随意食之，二、三日其肿即消，至重者再服全愈。百日之内，切忌酸咸、生冷、面食、荤腥、油腻、硬物。

十种水病（并根源、症状、方法）

一清水。先从左右肋肿起，根在肝，大戟；二赤水。先从舌根起，根在心，葶苈子；三黄水。从腰腹起，根在脾，甘遂（炒）；四白水。从脚肿起，根在肺，桑白皮；五黑水。从外肾肿起，根在肾，连翘；六玄水。从面肿起，根在外肾，芫花（醋炒）；七风水。从四肢肿起，根在骨，泽泻；八石水。从肾肿起，根在膀胱， 本；九高水。从小腹肿起，根在小肠，巴豆（去皮油）；十气水。或盛或衰，起根在腹，赤小豆。

上十般肿病，各有根源，种种不同，看十种病根，除一味倍多，余九味等分焙末。蜜丸梧子大，用赤茯苓汤吞三丸，不拘时，每日三服，愈后服补药。其方∶

肉桂（去皮） 干姜 肉豆蔻 赤茯苓 莪术（醋煮） 川芎 桔梗各等分

为末。每服三钱，白汤下。空心食前，日午晚各一服。二方治水肿，百发百中，获济无数。（《赤水玄珠》）

禹余粮丸（许学士、朱丹溪皆赞此方为水胀之神药）

蛇含石（大者三两，铁铫烧红倾醋内候冷，取出研极细） 禹余粮石三两 真针砂五两（淘净、炒干，用醋二钟同余粮铫内煮干，更用铫并药烧红，倾净砖上候冷研细） 羌活 木香 茯苓 川芎 牛膝（酒浸） 桂心 白豆蔻 大茴（炒） 蓬术（泡） 附子（泡） 干姜（泡） 青皮 京三棱（炮） 白蒺藜 当归（酒浸）各五钱末。入煎三味拌匀，丸如梧子大。空心白汤下三、五十丸，日三服，更以温补药补之，神效。（《医宗必读》）

脾病黄肿

青矾（ 成赤珠） 当归（酒浸七日）各四两 百草霜三两

为末。以所浸药酒打丸如梧子大。每服五丸至七丸，酒下。一月效（祖传七世方）

鼓胀 水肿

干丝瓜一条，去皮打碎，入巴豆十四粒同炒，以豆黄为度，去豆用瓜；陈米炒黄（米与巴豆先须等分），又去瓜用米。研细，清水为丸。每服百粒，滚汤下。 肿胀不服药自去水∶真水银粉二钱，巴豆去油四两，生硫黄一钱，研成饼，贴脐上，黄水自去。贴时先以绵一斤铺脐上，次贴药饼。外用帛缚之，如人行三、五里，黄水自下。待三、五度去饼，温粥补之，久患者隔日取水。（《秘方集验》）

水肿腹大（或遍身浮肿）

用枣一斗，入锅内，以水浸过，用大戟根苗盖之，瓦盆合定，煮熟取枣。不时食之，枣尽决愈。（《本草》）

一用 马鞭草一斤 鼠尾草一斤，水一石煮取五斗，去渣再煎令稠，以粉和丸黄豆大。

每服二、三丸，加至四、五丸，神效。（《肘后方》）

水肿

用土狗（一名蝼蛄）焙干为末。用上半节即消上身之水，下半节即消下体之水，左可消左，右可消右。方士以此方神奇。（《医宗必读》）

腹胀黄肿

亚腰葫芦莲子烧存性。每服一个，食前温酒下。不饮酒者白汤下，十余日见效。（《简便方》）

敷药（治腹满如石、或阴囊肿大，先用甘草嚼，后用此）

大戟 芫花 甘遂 海藻各等分

为末。用酽醋调面，和药摊绵纸上，覆贴肿处，仍以软绵裹住。（《医宗必读》）

白游风肿

螺蛳肉入盐少许，捣泥贴之，神效。（摘玄方）

腹皮青色（不速活须臾死）

胡粉（是锡粉、非铅粉）盐熬色变，以摩腹上。（《子母秘录》）

痰鼓

陈葫芦一枚，去顶，用箸松其子，将酒灌入，仍用顶封好，重汤煮数沸去子饮酒。一吐而愈。元气旺者，断宜用此。（《单方全集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳血证
  • 当前页：肿胀
  • 下一页：反胃噎膈
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《经验丹方汇编》
  2. 肿胀《厘正按摩要术》
  3. 肿胀《邵兰荪医案》
  4. 肿胀《幼科折衷》
  5. 肿胀《叶天士医案精华》
  6. 肿胀《脉因证治》
  7. 肿胀《医学见能》
  8. 肿胀《丹溪手镜》
  9. 肿胀《幼科铁镜》
  10. 肿胀《血证论》
  11. 肿胀《瘴疟指南》
  12. 肿胀《审视瑶函》
  13. 肿胀《也是山人医案》
  14. 肿胀《吴鞠通医案》
  15. 肿胀《陈氏幼科秘诀》
  16. 肿胀《古今名医汇粹》
  17. 肿胀《针灸聚英》
  18. 肿胀《古今医案按》
  19. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  20. 肿胀《顾松园医镜》
  21. 肿胀案《丁甘仁医案》
  22. 肿胀《保婴撮要》
  23. 肿胀部《神应经》
  24. 肿胀《张聿青医案》
  25. 肿胀概论《丁甘仁医案》
  26. 肿胀《医学正传》
  27. 肿胀后昏厥　热病经来《景景医话》
  28. 肿胀《医碥》
  29. 肿胀论《古今医彻》
  30. 肿胀《医碥》
  31. 肿胀论治《类证治裁》


反胃噎膈_《经验丹方汇编》_中医方言_【岐黄之术】

反胃噎膈

反胃噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

（此症年满六旬者难治；粪如羊粪者难治；吐白沫者难治；胸膈嘈痛如刀割者死）

反胃噎膈，总是血液衰耗，胃脘干槁。槁在上者，水饮可行，食物难入，名曰噎膈。槁在下者，食虽可入，良久复出，名曰反胃。二证名为膈，大抵气血亏损，复因悲思忧虑，则脾胃受伤，血液渐耗。郁气生痰，痰则塞而不通，气则上而不下，妨碍道路，饮食难进，噎膈所由成也；脾胃虚伤，营运失职，不能熟腐五谷变化精微，朝食暮吐，暮食朝吐，食虽入胃，复反而出，反胃所由成也。二者皆在膈间受病。故通名膈也。此症之所以疑难者，方欲健脾理痰，恐燥剂有妨于津液；方欲养血生津，恐润剂有碍于中洲。审其阴伤火旺者当以养血为亟，脾伤阴盛者当以温补为先。

雄黄二豆丸（治噎食神效）

大乌梅肉二十枚（水洗） 砂 雄黄各二钱 乳香一钱 百草霜 黑豆 绿豆各四十九粒

为末，和梅打丸弹子大。用一丸噙化，待一炷香方行经络。用面饼一个，热汤泡开，吃之

噎膈

第一次服∶皮硝、儿茶、矿灰各一撮，麝香一分，为末，烧酒调服。

第二次服∶沉香二钱，草果七钱，砂仁、木香、五灵脂各五钱，豆蔻一两，荜澄茄二钱，白术二钱姜汁制，为末，好酒调服一钱。

第三次服∶荜澄茄三钱，麻雀儿七枚煮熟，点茄末食。

第四次服∶猪牙皂角半斤、枣子一斤，煮熟去皂角服。

第五次服∶黑豆一升，黄柏、黄芩、黄连各一两，煮豆食有效。（江西杨大人传）

一用 阿魏一钱、干屎三钱，为末，五更姜片醮食立愈。（赵王 方）

一用 白水牛喉，去两头节并筋膜，节节取下米醋一碗，炙至醋尽为末，每用一钱，米饮下愈。（法天生意）

一用 甘蔗汁二碗，姜汁一碗，每服一碗，日三服，即不吐。（《医宗必读》）

噎膈初起

老姜一斤（童便浸七日，土内埋七日，洗净为末一两） 白术（土炒净末）一两

饭丸梧子大。每晨空心服一钱，米饮下有效。（《怀德堂录》）

噎膈反胃（鼓胀亦治）

沉香 苏子 广皮各二钱 官桂一钱 木香三分 萝卜子三钱

俱为末。每用三分，配狗宝一分，须用好泉水煎通草汤，空心调服。（采医书）

翻胃吐食

黄蚬壳、田螺壳（要久在泥中者）各等分，炒成白灰。每二两入白梅肉四两，捣和丸，再入砂盆内，盖定泥固，烧存性，研极细。每服二钱，人参缩砂汤下。或陈米汤亦可。

一用 地龙粪一钱，大黄七钱，木香三钱，为末。每服五钱，无根水调服，三服见效。

忌煎炒醋等。（《赤水玄珠》）

一用 干柿饼三枚，连蒂捣烂，用酒服，甚效。（《医宗必读》）

久患咳噎（连至四、五十声者）

姜汁、蜜，同煎三次立效。（抄本）

凡反胃症得药而愈者，切不可便与粥饭。惟以人参五钱，陈皮二钱，老黄米一两，作汤细啜，旬日后方可食粥。仓禀未固，不宜便进米谷，常致不救。（《医宗必读》）

病后胃弱（不能饮食者）

莲子肉 炒米各四两 茯苓二两（为末） 砂糖二两

调匀，每服五、六茶匙。不拘时服，白汤下。（《秘方集验》）

隔食隔气

韭汁 梨汁 姜汁 人乳各二盏，饭上蒸熟，服之，三日后再服。如神。（抄本）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：反胃噎膈
  • 下一页：痰饮
<<< 返回本书目录
  1. 反胃噎膈《医碥》
  2. 反向搏动【疾病症状】
  3. 反胃噎膈《医碥》
  4. 反向斜视【疾病大全】
  5. 反胃噎膈《经验丹方汇编》
  6. 反仰其手《读医随笔》
  7. 反胃吐食《医学衷中参西录》
  8. 反医法《石室秘录》
  9. 反胃呕吐【中药主治】
  10. 反应迟钝【疾病症状】
  11. 反胃门《张氏医通》
  12. 反应性穿孔性胶原病【疾病大全】
  13. 反胃解《素灵微蕴》
  14. 反应性关节炎【疾病大全】
  15. 反胃降逆丹【方剂大全】
  16. 反应性浆细胞增多症【疾病大全】
  17. 反胃根原《四圣心源》
  18. 反应性精神病《家庭医学百科-医疗康复篇》
  19. 反胃部《本草易读》
  20. 反应性精神病【疾病大全】
  21. 反胃【方剂主治】
  22. 反应性细胞改变【疾病症状】
  23. 反胃【中药主治】
  24. 反应性组织细胞增多症【疾病大全】
  25. 反胃【疾病症状】
  26. 反治论《医碥》
  27. 反胃《证治准绳·类方》
  28. 反转录作用(reverse transcription)《生物化学与分子生物学》
  29. 反胃《证治汇补》
  30. 反佐论《景岳全书》
  1. 反胃噎膈《经验丹方汇编》
  2. 反胃噎膈《医碥》
  3. 反胃噎膈又方《奇效简便良方》
  4. 反胃噎膈《医碥》
  5. 反胃噎疾《奇效简便良方》
  6. 反胃吐食《医学衷中参西录》
  7. 反向PCR（Inverse PCR或Reverse PCR）《实用免疫细胞与核酸》
  8. 反胃诗《医学实在易》
  9. 反阳《中医词典》
  10. 反胃门《张氏医通》
  11. 反仰其手《读医随笔》
  12. 反胃解《素灵微蕴》
  13. 反医法《石室秘录》
  14. 反胃根原《四圣心源》
  15. 反应点《中医词典》
  16. 反胃大吐《傅青主男科》
  17. 反应过程《生物化学与分子生物学》
  18. 反胃部《本草易读》
  19. 反应体系的最适pH、缓冲液的种类和浓度《临床生物化学》
  20. 反胃《灸法秘传》
  21. 反应性精神病《家庭医学百科-医疗康复篇》
  22. 反胃《药症忌宜》
  23. 反折《中医词典》
  24. 反胃《针灸资生经》
  25. 反治《中医名词词典》
  26. 反胃《吴鞠通医案》
  27. 反治《中医词典》
  28. 反胃《医学摘粹》
  29. 反治论《医碥》
  30. 反胃《医学摘粹》
  31. 反转录PCR方法检测RNA《实用免疫细胞与核酸》


痰饮_《经验丹方汇编》_中医方言_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

百病多兼有痰，故病以化痰为先。善治痰者，兼治气，气顺则痰利。痰脉浮滑者宜降；浮实者宜吐，沉小者不宜吐，恐虚故也。凡治痰症，不可全用利药，过使脾气虚弱，则痰反易生而多。若脾虚生痰者，用健脾燥湿，便要利补兼用。陈皮、白术为佐也。痰乃秽浊之物，宜

竹沥达痰丸（能运痰于大肠，不损元气，神效）

半夏二两（泡七次，姜汁浸透，晒干切片，瓦上焙熟） 白茯苓 陈皮（去白，净）二两炙草 人参各一两 大黄（酒浸透晒） 酒芩各三两 沉香五钱 礞石一两（用焰硝一两和匀放入银罐内，用瓦盖好，盐泥封固，晒干，炭 如金黄色）

上为末，竹沥碗半，姜汁二钟，入锅内熬一刻，将药和捣，磁罐盛之，晒干。仍以竹沥姜汁如前法捣晒七次，仍用竹沥和丸如小豆大。每服百丸，食远米饮下。（《万病回春》）

风痰头晕（呕逆、目眩、面色青黄、脉弦者）

半夏 生南星 寒水石（ ）各一两 天麻五钱 雄黄三钱 小麦面三两

为末，水和成饼，水煮浮起，滤出捣丸，每服五十粒，姜汤下，极效。（《古法机要》）

寒痰气喘

青橘皮一片展开，入巴豆一粒，麻扎紧，火上烧存性，研末。姜汁和酒服。 天台李翰林治莫秀才到口便止。（《张果医说》）

痰火

天花粉一斤，切片，初以藜汁一钟拌晒；次以萝卜汁一钟拌晒；次以竹沥一钟拌晒。为末，每服一钱，好茶下。（《怀德堂录》）

一用 桑白皮四两、款冬二两、薄荷四两、甘草二两、芽茶四两、陈香园四两、卜子五钱、杏仁五钱、鹅管石五钱，水、白糖为丸服。（《卫生备要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃噎膈
  • 当前页：痰饮
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《经验丹方汇编》
  2. 痰饮《医学从众录》
  3. 痰饮《时方妙用》
  4. 痰饮《校注医醇剩义》
  5. 痰饮《医学三字经》
  6. 痰饮《校注医醇剩义》
  7. 痰饮《叶天士医案精华》
  8. 痰饮《医学实在易》
  9. 痰饮《也是山人医案》
  10. 痰饮《周慎斋遗书》
  11. 痰饮《女科证治准绳》
  12. 痰饮《血证论》
  13. 痰饮（参叶案）《伤寒指掌》
  14. 痰饮《明医杂着》
  15. 痰饮（唾）《张氏医通》
  16. 痰饮《吴鞠通医案》
  17. 痰饮、哮喘案《丁甘仁医案》
  18. 痰饮《医学心悟》
  19. 痰饮八《金匮悬解》
  20. 痰饮《丹台玉案》
  21. 痰饮部《本草易读》
  22. 痰饮《医学摘粹》
  23. 痰饮喘急《医宗金鉴》
  24. 痰饮《医学摘粹》
  25. 痰饮喘急《儿科萃精》
  26. 痰饮《症因脉治》
  27. 痰饮喘急《幼科心法要诀》
  28. 痰饮《卫生易简方》
  29. 痰饮喘逆《中医词典》
  30. 痰饮《明医指掌》
  31. 痰饮喘逆《症因脉治》


咳嗽_《经验丹方汇编》_中医方言_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡鸣丸（治男妇咳嗽吐血诸虚，如神）

从来咳嗽十八般，只因邪气入于肝。

胸膈咳嗽多加喘，胃嗽膈上有痰涎。

大肠咳嗽三焦火，小肠咳嗽舌上干。

伤风咳嗽喉多痒，胆嗽夜间不得安。

肝风嗽时喉多痹，三因嗽时船上滩。

气嗽夜间多沉重，肺嗽痰多喘嗽难。

热嗽多血连心痛，膀胱嗽时气多寒。

暴嗽日间多出汗，伤寒嗽时冷痰酸。

此真神仙真妙诀，用心求取鸡鸣丸。

知母（炒）四两 阿胶（麸炒） 五味各三两 桔梗 人参各五钱 陈皮（去白） 马兜铃 麻黄 旋复花 甘草（炙）各一两 杏仁（去皮尖） 葶苈（纸上焙） 半夏（姜汁炒）各三两

蜜丸弹子大，每服一丸。五更，乌梅 生姜枣子汤下。（《万病回春》）

琼林散（治远近哮嗽，其效如神）

桑皮四两 五味 甘草（炙） 陈皮各二两 栗壳一斤（去蒂膜，醋浸三夜晒干，再入醋浸晒干）

冷蜜调服。（《赤水玄珠》）

久患喘急

杏仁（童便浸换半月，焙干），每以枣许，同薄荷、蜜煎服，神效。（抄本）

哮喘

白果（炒）廿一个 麻黄三钱 苏子 半夏（制） 款冬花各二钱 桑皮（蜜炙）二钱 杏仁（去皮尖）一钱 炒芩一钱五分 甘草一钱

水煎，分二服。 金陵一铺家，以此方治哮喘，无不效者，因以此起家。（《摄生方》）

吕祖仙传芦吸散（治新久咳嗽，百药无功，服此神奇）

鹅管石 陈皮各二钱半 款冬花蕊五钱

年老及虚者加人参五分，冬月加肉桂钱半。忌铁器。为末，分七服，每夜仰卧将药一服，作三次入竹筒内，口噙竹筒，近咽喉用力一吸，将温水一口送下，不可多吃水。忌油腻并盐七日。药完后亦少用些油盐，至半月后不忌。（《万病回春》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：咳嗽
  • 下一页：梦遗白浊
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《经验丹方汇编》
  2. 咳嗽《扁鹊心书》
  3. 咳嗽《医学启源》
  4. 咳嗽《厘正按摩要术》
  5. 咳嗽《万氏秘传片玉心书》
  6. 咳嗽《中医内科学》
  7. 咳嗽《邵兰荪医案》
  8. 咳嗽《中医内科学》
  9. 咳嗽《中医儿科学》
  10. 咳嗽《幼科折衷》
  11. 咳嗽《外科全生集》
  12. 咳嗽《医旨绪余》
  13. 咳嗽《胎产指南》
  14. 咳嗽《医学从众录》
  15. 咳嗽《时方妙用》
  16. 咳嗽《古今医彻》
  17. 咳嗽《医学三字经》
  18. 咳嗽《活幼心书》
  19. 咳嗽《叶天士医案精华》
  20. 咳嗽《活幼心书》
  21. 咳嗽《医效秘传》
  22. 咳嗽《专治麻痧初编》
  23. 咳嗽《痘疹心法要诀》
  24. 咳嗽《校注医醇剩义》
  25. 咳嗽《痘疹心法要诀》
  26. 咳嗽《奇效简便良方》
  27. 咳嗽《医学见能》
  28. 咳嗽《友渔斋医话》
  29. 咳嗽《沈氏女科辑要》
  30. 咳嗽《丹溪治法心要》
  31. 咳嗽《笔花医镜》


梦遗白浊_《经验丹方汇编》_中医方言_【岐黄之术】

梦遗白浊

梦遗白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

不梦而自遗者，心肾之伤居多；梦而后遗者，相火之强为害。若夫心动于欲，肾伤于色，或强忍房事，或多服淫方，败精流溢，乃为白浊。

瑞本丸（专治梦遗）

苦参 黄柏各二两 牡蛎 蛤粉 葛根 白螺蛳壳（ ） 青蒿各一两

神典为丸，如梧子大。空心白汤七十丸。却酒一个月，终剂而愈，百发百中。（《赤水玄珠》）

梦遗

铁屑研末，炒，枣肉为丸。每晨服一钱，大妙。（《卫生备要》）

一方 用乳香，指大一块，临卧时含口中，醒即吐之。数次自愈。（《秘方集验》）

丸方（专治梦遗）

石菖蒲 远志 桑螵蛸 益智 枣仁 牡蛎 龙骨 锁阳

等分丸服，随手而愈。（《赤水玄珠》）

五珠金琐丹（治梦遗白浊，能起死回生）

黄豆 绿豆 糯米 小麦各一斤 熟地半斤（各炒熟勿令黑）

加入莲须、五味、茯苓各四两，龙骨、牡蛎（ ）各四钱，白洋糖拌匀作糕。不拘时，白汤下。或用蜜为丸，每服八钱。 鹿含草浸酒服，治梦遗神效。（《卫生备要》）

气虚白浊

黄 （盐炒）八两 茯苓一两

为末。每服一钱，白汤下。（经验方）

淋闭白浊

白茯苓四两作匮，以猪苓四钱入内，煮二十沸，取出晒干，去猪苓为末，黄蜡搜和丸，弹子大。空心嚼咽一丸，以小便清为度。忌米醋。屡试屡验。（《纲目》）

徐芸稗曰∶“凡人欲动则情炽，情炽则神疲，神疲则精滑而梦失。故寤寐时，须制欲静养，心无他出，默坐片刻，然后屈足侧卧，向无走失，慎勿沉溺欲海，神不守舍，致失摄生之道也”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：梦遗白浊
  • 下一页：伤寒瘟疫（附冒风寒方）
<<< 返回本书目录
  1. 梦遗白浊《经验丹方汇编》
  2. 梦遗并滑精论《医贯》
  3. 梦遗【方剂主治】
  4. 梦遗滑精《痰火点雪》
  5. 梦遗【中药主治】
  6. 梦遗滑精【方剂主治】
  7. 梦遗《重订灵兰要览》
  8. 梦遗滑精门（凡一案）《湖岳村叟医案》
  9. 梦遗《杂病治例》
  10. 梦遗精滑《金匮翼》
  11. 梦遗《医学入门》
  12. 梦遗精滑《明医杂着》
  13. 梦遗《医学纲目》
  14. 梦遗精滑门《古今医统大全》
  15. 梦遗《推求师意》
  16. 梦遗门《辨证录》
  17. 梦遗《凌临灵方》
  18. 梦遗失精《普济方·针灸》
  19. 梦遗《金匮钩玄》
  20. 梦遗四十五（附精滑）《丹溪心法》
  21. 梦遗《丹溪治法心要》
  22. 梦遗泄精《药症忌宜》
  23. 梦魇（杂梦）《针灸资生经》
  24. 梦遗章《医学妙谛》
  25. 梦魇《普济方·针灸》
  26. 梦影《随息居重订霍乱论》
  27. 梦泄《扁鹊心书》
  28. 梦游症【疾病症状】
  29. 梦失封金柜法《痰火点雪》
  30. 梦与鬼交《女科指掌》
  1. 梦遗白浊《经验丹方汇编》
  2. 梦遗《金匮钩玄》
  3. 梦遗并滑精论《医贯》
  4. 梦遗《外科全生集》
  5. 梦遗鬼交《丹台玉案》
  6. 梦遗《奇方类编》
  7. 梦遗滑精《痰火点雪》
  8. 梦遗《丹溪治法心要》
  9. 梦遗精滑《金匮翼》
  10. 梦遗《明医指掌》
  11. 梦遗精滑《明医杂着》
  12. 梦遗《医学入门》
  13. 梦遗门（七则）《辨证录》
  14. 梦遗《医学纲目》
  15. 梦遗失精《普济方·针灸》
  16. 梦遗《推求师意》
  17. 梦遗食减《奇方类编》
  18. 梦遗《重订灵兰要览》
  19. 梦遗四十五（附精滑）《丹溪心法》
  20. 梦遗《杂病治例》
  21. 梦遗泄精《药症忌宜》
  22. 梦遗《凌临灵方》
  23. 梦遗章《医学妙谛》
  24. 梦遗《中医词典》
  25. 梦影《随息居重订霍乱论》
  26. 梦魇（杂梦）《针灸资生经》
  27. 梦与鬼交《中医词典》
  28. 梦魇《普济方·针灸》
  29. 梦与鬼交《冯氏锦囊秘录》
  30. 梦魇《中医词典》
  31. 梦与鬼交《女科精要》


伤寒瘟疫（附冒风寒方）_《经验丹方汇编》_中医方言_【岐黄之术】

伤寒瘟疫（附冒风寒方）
在线购买《经验丹方汇编》正版书籍

伤寒瘟疫（附冒风寒方）

  • 上一页
  • 目录
  • 相关
  • 下一页

发散伤寒

不问阴阳二症，仓卒无药。生姜一两、葱白十茎、好酒二大碗煎半，热服。盖被，周身汗透即解，勿令汗太过。忌大荤五、七日。春根据此方；夏月葱姜减半；冬月加黑豆二合炒，煎服尤效。如旅次煎药不便，生姜五片，葱白四茎，紫苏叶三钱（无此禾，细茶代），泡汤热服。（《秘方集验》）

停食伤寒

陈香糟六两 生姜四两 水菖蒲根四两 盐二两

共捣，炒热为饼，敷胸前痛处，火熨之，内响即去。如口渴任吃茶水，待大便下恶物愈。（

伤食

鸡硬肝内黄皮烧灰，酒服。大小停食不化，服之即愈。

一用面，研冲酒，澄清去脚，服之最效。三月初三日，收野荠菜花根，晒干贮放，煎汤服之，即消。（徐龙耀方）

四时感冒风寒

初起，葱白连须五根，生捣，冲酒服。（《秘方集验》）

大头瘟

黄连 黄芩各五钱 人参三钱 桔红 元参各二钱 生甘草 连翘 鼠粘子 薄荷叶 板蓝根 马屁勃各一钱 白僵蚕 升麻各一钱 柴胡 桔梗各二钱

为末，汤调，时时服。或拌蜜为丸，噙化。此方全活甚众。（《赤水玄珠》）

时疫不染

苍术三钱三分三厘（米泔水浸，切片炒） 甘草一钱六分六厘 抚芎八钱五分 干葛一钱三分六厘

姜三片，连根葱头三个，水二碗煎八分，空心服。已病者愈，未病者不染也。（《秘方集验

虾蟆瘟

以金线田鸡捣汁，水调空腹顿饮，极效。（《本草发明》）

辟疫

用雄黄末、菜油调涂鼻中，空心再服雄黄酒一杯，永不染。（方书）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗白浊
  • 当前页：伤寒瘟疫（附冒风寒方）
  • 下一页：疟疾
<<< 返回本书目录
  1. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  2. 伤寒瘟疫病证不同辨《医学集成》
  3. 伤寒瘟疫《医学三字经》
  4. 伤寒瘟疫脉息不同辨《医学集成》
  5. 伤寒温疫论一条《仲景伤寒补亡论》
  6. 伤寒瘟疫受病不同辨《医学集成》
  7. 伤寒温热延医论《研经言》
  8. 伤寒瘟疫治法不同辨《医学集成》
  9. 伤寒温热时疫论《胎产心法》
  10. 伤寒问因《冯氏锦囊秘录》
  11. 伤寒温热时疫论《妇科秘书》
  12. 伤寒无补法辩《景岳全书》
  13. 伤寒温疟证《伤寒九十论》
  14. 伤寒无汗《普济方·针灸》
  15. 伤寒温病热病说《医经溯洄集》
  16. 伤寒无汗《针灸资生经》
  17. 伤寒温病辨《温病指南》
  18. 伤寒无阴证辩《伤寒六书》
  19. 伤寒望色《冯氏锦囊秘录》
  20. 伤寒五脏死绝歌《伤寒百证歌》
  21. 伤寒脱血非血痢《轩岐救正论》
  22. 伤寒误药伤人《冯氏锦囊秘录》
  23. 伤寒吐血《圣济总录》
  24. 伤寒下利证《伤寒九十论》
  25. 伤寒吐唾血及下血方《外台秘要》
  26. 伤寒下痢《冯氏锦囊秘录》
  27. 伤寒吐蛔发呃《轩岐救正论》
  28. 伤寒下痢《圣济总录》
  29. 伤寒头痛（余见头痛）《针灸资生经》
  30. 伤寒下痢《幼幼新书》
  1. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  2. 伤寒瘟疫《医学三字经》
  3. 伤寒瘟疫病证不同辨《医学集成》
  4. 伤寒温疫论一条《仲景伤寒补亡论》
  5. 伤寒瘟疫脉息不同辨《医学集成》
  6. 伤寒温疫《千金翼方》
  7. 伤寒瘟疫受病不同辨《医学集成》
  8. 伤寒温热疫邪传入不同《温病正宗》
  9. 伤寒瘟疫治法不同辨《医学集成》
  10. 伤寒温热延医论《研经言》
  11. 伤寒问因《冯氏锦囊秘录》
  12. 伤寒温热时疫论《妇科秘书》
  13. 伤寒无补法辨《医述》
  14. 伤寒温热时疫论《胎产心法》
  15. 伤寒无补法辩《景岳全书》
  16. 伤寒温疟证《伤寒九十论》
  17. 伤寒无汗《普济方·针灸》
  18. 伤寒温病热病说《医经溯洄集》
  19. 伤寒无汗《针灸资生经》
  20. 伤寒温病附方《顾松园医镜》
  21. 伤寒无汗五十一法《针灸神书》
  22. 伤寒温病辨（四则）《温病指南》
  23. 伤寒无阴证辩《伤寒六书》
  24. 伤寒望色《冯氏锦囊秘录》
  25. 伤寒五日候《诸病源候论》
  26. 伤寒亡阴《中医词典》
  27. 伤寒五脏热候《诸病源候论》
  28. 伤寒亡阳《中医词典》
  29. 伤寒五脏死绝歌《伤寒百证歌》
  30. 伤寒豌豆疮候《诸病源候论》
  31. 伤寒误药伤人《冯氏锦囊秘录》


疟疾_《经验丹方汇编》_中医方言_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

夫疟者，因外感风寒暑湿，内伤饮食，劳倦或饥饱，色欲过度，以致脾胃不和，痰留中脘。然无痰不成疟，脾胃属土有信，来去不失其时，若移时，或早或晚者，是邪无容地，疟将好也。疟疾来时，呵欠怕寒，手足冷，发寒战，大热口渴，头痛，腰胯骨节酸痛，或先寒后热，或先热后寒，或单寒单热，或寒多热少，或热多寒少。一日一发，受病浅也，易治。

间日发者，或二日连发住一日者，皆难治。治宜在表。无汗者，散邪汤为主；有汗者，正气汤为主；在半表半里者，柴苓汤为主；分利阴阳而未已者，人参养胃汤加减。若用截药，吐出黄胆水者，疟自愈也。不可一、二日早截，早则邪气闭塞而成坏症。又不可迟截，迟则元气衰惫而成虚怯。当在三、四日就截为好。须待热退身凉方可饮食也，切不可带热饮食，恐不消而成痞。一名疟母。痞散成鼓者有之矣。

散邪汤（治疟初起，增寒壮热，头疼身痛，无汗）

甘草三分 羌活 紫苏 荆芥 白芷 麻黄 白芍 防风各一钱

生姜、葱白三根，水煎，露一夜，次早服。有痰加陈皮；有湿加苍术；夹食加香附（《万病回春》）

正气汤（治疟初起，无增寒壮热，头痛口干，有汗）

桂皮 甘草各三分 茯苓 半夏（姜汁炒） 白芷 青皮 川芎 草果（去壳） 槟榔 前胡 柴胡 麦冬各一钱

生姜三片，枣一枚，预先煎服。（《万病回春》）

柴苓汤（治疟发寒热，病在半表半里，阴阳不分）

柴胡 黄芩 人参 半夏 猪苓 泽泻 白术 茯苓 肉桂 甘草

生姜三片，枣二枚，煎服。无汗加麻黄；有汗加桂枝；汗多加官桂；热多加黄芩。（《万病回春》）

治疟

陈皮 半夏（制） 当归各一钱 柴胡 黄芩 泽泻 茯苓各八分 甘草（炙） 升麻 干葛各五分

生姜二片 枣头一枚 桃头五个

水煎热服。忌生冷鱼面。 据月坡云∶方有百种，唯此稳当无误，须服二十剂。服五、六剂后加人参更妙。（《陈百坡方》）

绝疟（十日后神效）

常山（酒煮晒干） 知母 贝母 草果各半钱

水煎，五更热服。渣酒浸发前后。 王隐者云∶“予用此方四十年，奇效不能尽述”。切勿加减以致不效。（《养生主论》）

又方（二十日后神效）

归身 青皮 赤生首乌 白生首乌 老姜皮各三钱

河水、井水各一碗煎八分，露一夜。临来日五更热服即愈。（经验方）

外绝药

大蜘蛛三枚、信砒一钱、雄黑豆四十九粒，为末。滴水为丸，豌豆大。先夜以一丸献于北斗下，次早纸裹插耳内立效。（《宜明方》）

间日疟

白术一钱 茯苓 泽泻 猪苓 柴胡 半夏各一钱 黄芩（热多钱半，寒多一钱）

加姜三片，大枣二枚，露一夜，临日五更服。（《神效仙方》）

三日疟（一服立止）

苍术三钱 制首乌五钱 白术二钱（炒） 知母五分 粉草一钱

水四碗煎半，鸡鸣服（寒多生姜六钱，当归五钱；热盛当归六钱，生姜五钱）。将发服愈。（《单方经验》）

久疟似痨

当归（酒洗，下同） 牛膝各五钱 鳖甲 橘红 贝母各三钱 鲜首乌五钱 姜皮二钱半 柴胡钱半（二味热多有汗去之）

加竹沥一盏，水二钟煎半，露一夜，发日五更时温服。（《单方全集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒瘟疫（附冒风寒方）
  • 当前页：疟疾
  • 下一页：痢疾
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《经验丹方汇编》
  2. 疟疾《厘正按摩要术》
  3. 疟疾《万氏秘传片玉心书》
  4. 疟疾《中医内科学》
  5. 疟疾《时方妙用》
  6. 疟疾《幼科折衷》
  7. 疟疾《医学三字经》
  8. 疟疾《古今医彻》
  9. 疟疾《叶天士医案精华》
  10. 疟疾《活幼心书》
  11. 疟疾《妇科心法要诀》
  12. 疟疾《友渔斋医话》
  13. 疟疾《眉寿堂方案选存》
  14. 疟疾《幼科释谜》
  15. 疟疾《慈幼便览》
  16. 疟疾《医宗己任编》
  17. 疟疾《盘珠集胎产症治》
  18. 疟疾《麻科活人全书》
  19. 疟疾《评注产科心法》
  20. 疟疾《脉症治方》
  21. 疟疾《针灸聚英》
  22. 疟疾《医学实在易》
  23. 疟疾《灸法秘传》
  24. 疟疾《文堂集验方》
  25. 疟疾《传染病》
  26. 疟疾《回春录》
  27. 疟疾《实用免疫细胞与核酸》
  28. 疟疾《推拿抉微》
  29. 疟疾案《丁甘仁医案》
  30. 疟疾《明医杂着》
  31. 疟疾不愈《儒门事亲》


痢疾_《经验丹方汇编》_中医方言_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾赤属血，白属气，赤白相兼脓血杂痢，皆因脾胃失调，饮食停滞，积于肠胃之间，多是暑湿伤脾，故作痢疾。起于肚腹疼痛，大便里急后重，小水短赤，身凉脉缓者易治；身热脉弦急者难治。痢初起一二日，元气壮实者先用玄白散；虚弱者用芍药汤疏通积滞；三、四日后，元气渐弱，调和饮食，加减治之。如不止，服参归芍药汤调理脾胃、补益元气。久不愈，方可服真人养脏汤加减治之，切不可骤用粟壳等药。止塞太早恐内积气未尽，成休息痢，亦恐毒攻上，胸腹饱闷作疼，恶心、呕哕、发呃难治，因毒瓦斯攻胃故也。先水泻后脓血者，是肾传脾难愈；先脓血后水泻者，是脾传肾易愈；又有痢下鲜血者，如尘腐色者，如屋漏水者，大孔如竹筒者，呕吐发呃，烦躁身热者，俱难治也。如鱼脑髓者，身热脉数，大半生半死也。大抵治痢疾∶一、二日元气未虚，治宜疏通积滞。此通因利用之法；三、四日后不可疏通，恐元气虚也，当清热解毒，调养脾胃为主。经云∶行血则便脓自愈；调气则后重自除。若大肠积滞，壅塞而后重，法当疏导之；若大肠气虚，下陷而后重，法当开补之。

玄白散（治痢初起，里急后重，腹痛血窘迫，壮盛者一剂愈）

大黄二钱 生地 赤芍 归尾 槟榔 枳壳（麸炒） 牵牛（赤痢用黑，白痢用白，赤白相杂黑白兼用，半生半炒，须捣碎） 莪术 黄连各二钱

暑月加香薷炒一钱。水煎，空心温服，以痢二、三次为度。（《万病回春》）

治一切痢（不拘男妇小儿）

木香（方圆一寸一块），黄连五钱，用水半升，煎干去黄连，切木香焙末，分三服。第一服陈皮汤下；第二服陈米饮下；第三服甘草汤下。

有一妇人，久痢将危，梦大士授此方，因而

黑神散（治肠滑之痢）

石榴一个， 烟尽，次研，仍以酸榴一块煎汤服，神效无比。（《医方考》）

远年痢

上好豆酒暖热一、二钟，内入姜汁一、二茶匙，不宜多服，数十次自愈。 一用哺退鸡子壳毛，坑上挂燥，研极细末，将一分百滚汤送下即愈。 一用臭椿树皮一两五钱，雨前茶钱半，扁柏叶二钱五分，枣头、乌梅各二枚，酒、水各一碗，煎。须缓缓服恐泛。（俱出单方）

噤口痢（男妇汤饮不下者）

用乌梅一斤，敲碎置盆中，将十余碗水煎泡热，令病患坐盆上，待热气冲上肛门，温即洗，其人亦睡去，即扶上床，煎粥汤候之。如思饮食，即与粥汤半碗，少顷与稀粥半碗，不宜多。若小儿照方减半可也。

黄连三钱，人参钱半，水一钟煎七分，温服。药入口即苏。 一用乌梅二个，夹住蜗牛一条．绳扎住，安口中化水滴下，愈。 一用木鳖子，研细和面作饼，贴脐中亦效。（俱集验方）

疫痢（疫痢者，一人有病他人即传染者是也）

苍术一两，水三钟煎至二钟，去术，入白术、防风、白芍、羌活、人中黄各一钱，煎至一钟温服。（《秘方补遗》）

便秘 脱肛（因久痢所致者）

用蜗牛烧灰，猪脂和敷立缩。（《经验良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：痢疾
  • 下一页：肠风下血
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《经验丹方汇编》
  2. 痢疾《扁鹊心书》
  3. 痢疾《万氏秘传片玉心书》
  4. 痢疾《扁鹊心书》
  5. 痢疾《时方妙用》
  6. 痢疾《厘正按摩要术》
  7. 痢疾《痘疹心法要诀》
  8. 痢疾《中医内科学》
  9. 痢疾《痘疹心法要诀》
  10. 痢疾《幼科折衷》
  11. 痢疾《慈幼便览》
  12. 痢疾《幼科发挥》
  13. 痢疾《慈幼便览》
  14. 痢疾《专治麻痧初编》
  15. 痢疾《女科折衷纂要》
  16. 痢疾《奇效简便良方》
  17. 痢疾《女科折衷纂要》
  18. 痢疾《友渔斋医话》
  19. 痢疾《盘珠集胎产症治》
  20. 痢疾《幼科释谜》
  21. 痢疾《评注产科心法》
  22. 痢疾《医宗己任编》
  23. 痢疾《针灸学》
  24. 痢疾《脉症治方》
  25. 痢疾《灸法秘传》
  26. 痢疾《医学实在易》
  27. 痢疾（二）《医学衷中参西录》
  28. 痢疾《文堂集验方》
  29. 痢疾（一）《医学衷中参西录》
  30. 痢疾《回春录》
  31. 痢疾案《丁甘仁医案》


肠风下血_《经验丹方汇编》_中医方言_【岐黄之术】

肠风下血

肠风下血

  • 上一页
  • 目录
  • 相关
  • 下一页

（方药虽效，责在节欲戒酒，方可除根。附脏毒下血，大便脱肛）

肠风便血（壮实者宜用）

槐角子五钱 黄连 枳壳 地榆 贯众各三钱

水煎服。昔潘大司马患此，孙文垣用此方治之，一服即止。因书其方于壁间，遇有便血者治之，无不立愈。

大肠泻血（虚盛兼宜）

发灰五钱 鸡冠花 柏叶各一两

为末。卧时酒服二钱，来早以温酒投之，一服见效。（《普济方》）

下血

随四时方向，采侧柏叶烧灰，研末，每日米饮下二钱。（《百一选方》）

肠风下血

豆腐末入袋滤出浆者，带渣取来，锅内炒燥，研末。每三钱，如下紫血块者，白糖汤下；红血块者，砂糖汤下。虽远年便血乖危者服之神效。每日用三次。（《秘方集验》）

肠风

熟黄芩（炒黑四两） 黑枣头半斤（煮烂去皮核）

捣烂和芩末为丸，梧子大。早晚共服四钱，终剂即愈。（怀德堂自验方）

脏毒下血

大黄（酒浸，九蒸九晒）二两 槐花三两 木耳三两 郁李仁 皂角子 象牙屑 条芩血

共为末，炼蜜为丸，赤豆大，外以四物汤加蒲黄各一两为衣。米汤送下，空心及下午各二钱，服完立愈。（《三吴医案》）

昔有一人患脏毒，下血数年，自分必死。得一方，只以干柿烧灰，饮服二钱遂愈。 又一通判，病此十年，服此方一服而愈。（《本草》）

大便脱肛（多主气虚）

人参 黄 川芎 当归 升麻

水二碗煎八分，食前服。如血虚加芍药、地黄；血热加炒黄柏；虚寒加炒黑干姜。外以五倍子末，托而上之。或用蓖麻子四十九粒，捣烂贴顶门上即收，收后即急洗去其药。（《秘方

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：肠风下血
  • 下一页：便血淋漓并小便闭塞
<<< 返回本书目录
  1. 肠风下血《圣济总录》
  2. 肠风下血【中药主治】
  3. 肠风下血《儒门事亲》
  4. 肠风下血【方剂主治】
  5. 肠风下血《经验丹方汇编》
  6. 肠风下血丸【方剂大全】
  7. 肠风门主论《疡医大全》
  8. 肠风泻血【中药主治】
  9. 肠风槐角丸【方剂大全】
  10. 肠风泻血【方剂主治】
  11. 肠风黑散【方剂大全】
  12. 肠风泻血痔漏脏毒《普济本事方》
  13. 肠风便血不同怯症《理虚元鉴》
  14. 肠风饮【方剂大全】
  15. 肠风便血【中药主治】
  16. 肠风脏毒《丹溪心法》
  17. 肠风【方剂主治】
  18. 肠风脏毒《秘传证治要诀及类方》
  19. 肠风【中药主治】
  20. 肠风脏毒《续名医类案》
  21. 肠风【疾病大全】
  22. 肠风脏毒证《明医指掌》
  23. 肠风《周慎斋遗书》
  24. 肠风痔瘘【方剂主治】
  25. 肠风《针灸资生经》
  26. 肠风痔漏【方剂主治】
  27. 肠风《普济方·针灸》
  28. 肠风痔漏门《卫生宝鉴》
  29. 肠风《金匮钩玄》
  30. 肠杆菌肺炎【疾病大全】
  1. 肠风下血《经验丹方汇编》
  2. 肠风下血《奇方类编》
  3. 肠风下血粪前粪后《奇方类编》
  4. 肠风下血《中医词典》
  5. 肠风脏毒《续名医类案》
  6. 肠风下血《圣济总录》
  7. 肠风脏毒《丹溪心法》
  8. 肠风门主论《疡医大全》
  9. 肠风脏毒《奇效简便良方》
  10. 肠风门主方《疡医大全》
  11. 肠风脏毒《秘传证治要诀及类方》
  12. 肠风黑散《太平惠民和剂局方》
  13. 肠风脏毒证《明医指掌》
  14. 肠风黑散《太平惠民和剂局方》
  15. 肠风痔漏论《卫生宝鉴》
  16. 肠风黑散《妇人大全良方》
  17. 肠杆菌感染《默克家庭诊疗手册》
  18. 肠风黑散《冯氏锦囊秘录》
  19. 肠肛俱出方二首《外台秘要》
  20. 肠风便血不同怯症《理虚元鉴》
  21. 肠梗阻《放射诊断学》
  22. 肠风便血《中医名词词典》
  23. 肠梗阻《百病自测》
  24. 肠风《金匮钩玄》
  25. 肠梗阻《自我调养巧治病》
  26. 肠风《丹溪治法心要》
  27. 肠梗阻《自我调养巧治病》
  28. 肠风《周慎斋遗书》
  29. 肠梗阻《病理学》
  30. 肠风《针灸资生经》
  31. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》


便血淋漓并小便闭塞_《经验丹方汇编》_中医方言_【岐黄之术】

便血淋漓并小便闭塞

便血淋漓并小便闭塞

  • 上一页
  • 目录
  • 相关
  • 下一页

（淋有虚弱不同，此专治壮实之症，虚者贵服补药方效）

男妇血淋

酒瓶头箸叶（三、五年者妙），每用七个，烧存性入麝香少许。陈米饮下，日三服。有人患此，二服即愈。（《百一选方》）

淋痛（或血粪，或沙石胀痛）

川牛膝一两，水煎服。 一妇患此十年，服效。（《直指》）

一用蜀葵花根洗、锉，煎五、六沸，服之如神。（《卫生宝鉴》）

热淋如血

蚕纸烧灰，入麝香少许，水服二钱，极效方也。（《卫生家宝》）

尿血（兼治肺疽吐血，或舌上出血，若鼻衄吹内立止）

茅草根、车前子汤，调发灰下效。（《赤水玄珠》）

男子便血

黑豆一升，炒黑研末，热酒淋之，去渣饮，神效。（《活人心镜》）

菟丝子丸（治淋症）

菟丝子（酒蒸）五钱 泽泻二钱五分 桑螵蛸（炙用）五钱

为末。蜜丸梧子大。每服二钱，空心米饮下。（《医宗必读》）

小便闭塞

田螺一枚，加盐一撮，和壳生捣，或加大蒜一颗同捣，贴脐下一寸三分，用绢帛紧扎之，自通。

一用麦面和作圈，圈脐外，鲫鱼一尾，连鳞肠捣烂入麝香三分，生蜜四两，和匀填满脐上圈内，以碗覆之，熟睡立通。

一用独郎大蒜一枚，栀子七枚，盐花少许，捣烂涂纸上贴脐，良久即通。未通涂阴囊上立效。

又熨法

葱白三斤，切碎炒熟，绢包分两袋，更替熨脐下。（单方俱载）

便闭垂死

桃枝 柳枝 木通 川椒 枯矾各一两 葱白七个 灯心一把

水三十碗煎半，用瓷罐热盛一半，熏外肾周遭，以被围绕不令外风得入，冷即易之。其效大奇。（《医宗必读》）

伤寒后便闭

生姜八、九块，杵碎；水十余碗，麻布五、六尺，同煎数沸，用桶盛、候可通手，以布频熨小便良久；用红豆末一钱，江茶二钱，井华水调服，小便如注。（《赤水玄珠》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风下血
  • 当前页：便血淋漓并小便闭塞
  • 下一页：霍乱吐泻（附痧斑）
<<< 返回本书目录
  1. 便血淋漓并小便闭塞《经验丹方汇编》
  2. 便血论治《类证治裁》
  3. 便血红痢膏【方剂大全】
  4. 便血尿血《保婴撮要》
  5. 便血的急救《现代院外急救手册》
  6. 便血且血与粪便混合【疾病症状】
  7. 便血案《丁甘仁医案》
  8. 便血散【方剂大全】
  9. 便血（儿科）《冯氏锦囊秘录》
  10. 便血丸【方剂大全】
  11. 便血【中药主治】
  12. 便血脏毒第七十二问《婴童百问》
  13. 便血【疾病大全】
  14. 便血脏毒-幼幼汇集（下）《古今医统大全》
  15. 便血【疾病症状】
  16. 便血章《医学妙谛》
  17. 便血《证治汇补》
  18. 便血证治《三因极一病证方论》
  19. 便血《针灸资生经》
  20. 便易散【方剂大全】
  21. 便血《张聿青医案》
  22. 便硬闭《药症忌宜》
  23. 便血《张氏医通》
  24. 便痈《保婴撮要》
  25. 便血《医宗金鉴》
  26. 便痈《立斋外科发挥》
  27. 便血《医学真传》
  28. 便痈《儒门事亲》
  29. 便血《医学心悟》
  30. 便痈《卫生易简方》
  1. 便血淋漓并小便闭塞《经验丹方汇编》
  2. 便血的急救《现代院外急救手册》
  3. 便血论治《类证治裁》
  4. 便血辨病《常见病自测》
  5. 便血脉案《类证治裁》
  6. 便血案《丁甘仁医案》
  7. 便血秘方《华佗神方》
  8. 便血（儿科）《冯氏锦囊秘录》
  9. 便血尿血《证治准绳·幼科》
  10. 便血《灸法秘传》
  11. 便血尿血《保婴撮要》
  12. 便血《针灸聚英》
  13. 便血脏毒（幼幼汇集 下）《古今医统大全》
  14. 便血《评注产科心法》
  15. 便血脏毒第七十二问《婴童百问》
  16. 便血《盘珠集胎产症治》
  17. 便血章《医学妙谛》
  18. 便血《也是山人医案》
  19. 便血证治《三因极一病证方论》
  20. 便血《医学真传》
  21. 便硬闭《药症忌宜》
  22. 便血《广瘟疫论》
  23. 便痈《中医词典》
  24. 便血《叶天士医案精华》
  25. 便痈《保婴撮要》
  26. 便血《幼科心法要诀》
  27. 便痈《儒门事亲》
  28. 便血《奇效简便良方》
  29. 便痈《外科大成》
  30. 便血《儿科萃精》
  31. 便痈《卫生易简方》


霍乱吐泻（附痧斑）_《经验丹方汇编》_中医方言_【岐黄之术】

霍乱吐泻（附痧斑）
在线购买《经验丹方汇编》正版书籍

霍乱吐泻（附痧斑）

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱者，挥霍撩乱也。外感内伤，阴阳乖隔，以致上吐下利。偏阳多热，偏阴多寒，卒然而成，危如风烛。得吐利者，名湿霍乱，轻盖所伤之物尽出也。上不得吐，下不得利，所伤之物不得出，死甚速。须用盐汤探吐，得出则宽，切莫与谷食，入口即死。直至饥甚，吐泻过二、三时辰，方可与稀粥食之。

玉液散（治伏暑吐泻、便赤烦渴）

滑石四两 藿香 丁香各一钱

为末，米汤下二钱。（《普济方》）

伤暑霍乱吐泻

猪苓 泽泻各七分 赤茯苓 干葛各一钱 花粉二钱 香薷 黄连 甘草 白术各五分

泄极加升麻七分，黄芩、石膏各八分；热极加石膏、知母各一钱；腹痛加芍药（炒）五钱，肉桂三分，寒极亦然。姜三片煎服。（《秘方集验》）

五更泄（名肾泄，盖阴感而然，脾恶湿，湿则濡而困，困则不能制水，水性下流，则肾水不

五味（去梗）二两，吴茱萸五钱，同炒香为末。每服二钱，陈米饮下。（采医书）

腹痛难忍

取白扁豆叶三十张，捣汁冲井水服。立验。（《青浦徐氏抄本》）

中寒腹痛（并绞肠痧）

胡椒七粒，以布一层包裹，不拘自己或他人嚼碎，纳脐内，随用膏药粘贴，再以热手按之，盖被而卧。少倾腹中作热或有汗出，则寒气散而痛自愈矣。（《秘方集验》）

如遇痧肠，急将病患头顶红发拔去，腿弯、指头皆刺出血，将口抉开，喂白鸭脚花（开花时连根叶风干包贮），三栀泡汤灌下，即活。（《救急良方》）

发斑不出

用白蜡烛点火，照视心胸腹背，隐隐红斑不起，在于肌内，取山羊乳饮之，即起透而自痊矣。（经验方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血淋漓并小便闭塞
  • 当前页：霍乱吐泻（附痧斑）
  • 下一页：心气痛
<<< 返回本书目录
  1. 霍乱吐泻（附痧斑）《经验丹方汇编》
  2. 霍乱吐泻（余见转筋）《针灸资生经》
  3. 霍乱吐泻（附：转筋）《文堂集验方》
  4. 霍乱吐泻第六十三问《婴童百问》
  5. 霍乱吐泻【方剂主治】
  6. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  7. 霍乱吐泻【中药主治】
  8. 霍乱吐泻死生如反掌说《儒门事亲》
  9. 霍乱吐泻《幼科折衷》
  10. 霍乱脱证《医学衷中参西录》
  11. 霍乱吐泻《医学衷中参西录》
  12. 霍乱外因证治《三因极一病证方论》
  13. 霍乱吐泻《胎产秘书》
  14. 霍乱下利《圣济总录》
  15. 霍乱吐泻《儒门事亲》
  16. 霍乱心烦《圣济总录》
  17. 霍乱吐泻《千金宝要》
  18. 霍乱心腹痛《圣济总录》
  19. 霍乱吐泻《普济方·针灸》
  20. 霍乱心腹痛方《外台秘要》
  21. 霍乱吐泻《景岳全书》
  22. 霍乱心腹胀《圣济总录》
  23. 霍乱吐泻《景景医话》
  24. 霍乱心腹筑悸《圣济总录》
  25. 霍乱吐下《保婴撮要》
  26. 霍乱心下痞逆《圣济总录》
  27. 霍乱吐痢方《外台秘要》
  28. 霍乱叙论《三因极一病证方论》
  29. 霍乱吐利【方剂主治】
  30. 霍乱样综合征【疾病大全】
  1. 霍乱吐泻（附痧斑）《经验丹方汇编》
  2. 霍乱吐泻《千金宝要》
  3. 霍乱吐泻（余见转筋）《针灸资生经》
  4. 霍乱吐泻《幼科折衷》
  5. 霍乱吐泻（转筋）《文堂集验方》
  6. 霍乱吐泻《奇效简便良方》
  7. 霍乱吐泻第六十三问《婴童百问》
  8. 霍乱吐泻《医学实在易》
  9. 霍乱吐泻门（幼幼汇集 中）《古今医统大全》
  10. 霍乱吐泻《儒门事亲》
  11. 霍乱吐泻死生如反掌说《儒门事亲》
  12. 霍乱吐泻《卫生宝鉴》
  13. 霍乱脱证《医学衷中参西录》
  14. 霍乱吐泻《普济方·针灸》
  15. 霍乱外因证治《三因极一病证方论》
  16. 霍乱吐泻《医学衷中参西录》
  17. 霍乱五《伤寒悬解》
  18. 霍乱吐泻《胎产秘书》
  19. 霍乱下利《圣济总录》
  20. 霍乱吐泻《景景医话》
  21. 霍乱下痢不止候《诸病源候论》
  22. 霍乱吐泻《景岳全书》
  23. 霍乱下痢候《诸病源候论》
  24. 霍乱吐下《保婴撮要》
  25. 霍乱心烦《圣济总录》
  26. 霍乱吐痢秘方《华佗神方》
  27. 霍乱心烦候《诸病源候论》
  28. 霍乱吐痢方一十二首《外台秘要》
  29. 霍乱心腹痛《圣济总录》
  30. 霍乱吐利《幼幼新书》
  31. 霍乱心腹痛方三首《外台秘要》


心气痛_《经验丹方汇编》_中医方言_【岐黄之术】

心气痛

心气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心痛即胃脘痛，须分新久之殊。若明知身受寒气，口食寒物，而病于初得时，当用温散温利之药；若病稍久而成郁，郁则蒸热，热久必生火，若行温剂，宁无助火添病乎？此病虽日数多，不食不死。若痛方止便吃物，与病安之后又纵恣口，腹病再发，难治。

心痛神方

朱砂 木香各三钱 黄占一两

化开为丸如绿豆大。每服七丸，烧酒下，极痛时方服效。（《卫生备要》）

急心痛（牙关紧闭欲死）

老葱白五茎，去皮须捣膏，用匙送入咽喉中，灌以麻油四两，但得下咽即苏。少倾虫积皆化黄水而下，神效。（《瑞竹堂方》）

一用 麻油一钟，煎滚，冲入烧酒一小钟，乘痛急饮。（《秘方集验》）

蛔咬心痛

心头痛急不能当，吾有仙人海上方， 蓄醋煎通口咽，管叫时刻立安康。 一用乌梅三个，川椒十四粒，煎服愈。（《单方全集》）

心口痛

良姜（酒洗七次，焙研）、香附子（醋浸七次，焙研）。病因寒得，姜末二钱、附末一钱；因怒得，姜末一钱、附末二钱；寒怒兼有各钱半，米饮加姜汁并盐服效。（《韩飞霞医通书》）

胃脘疼痛

雄黄一钱（末） 乌梅三钱（肉）

为末，如豆大。俟胃口痛时，须酒服。轻者两丸、重者三丸。（《集验方》）

心气痛

生芝麻半升，候痛时，不必看随手取来，不拘多少，放铜锅内炒黑为末，好酒送下。一服除根。（《秘方集验》）

神仙九气散

专治膈气、寒热气、惊气、怒气、山岚障气、积聚坚牢、不能饮食，发则欲死

香附 姜黄 甘草

等分为末。每服盐汤下三钱。（当神方）

一切气痛

天台乌药（小者酒浸一夜炒） 茴香（炒） 青橘皮（去白炒） 良姜（炒）

各等分为末，温酒、童便调下。（《卫生家宝》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱吐泻（附痧斑）
  • 当前页：心气痛
  • 下一页：一切诸痛
<<< 返回本书目录
  1. 心气痛《经验丹方汇编》
  2. 心气痛【中药主治】
  3. 心气疼痛《儒门事亲》
  4. 心气痛脉论《三指禅》
  5. 心气不足【方剂主治】
  6. 心前区隆起【疾病症状】
  7. 心气（健忘 无心力 失志）《针灸资生经》
  8. 心热《儿科萃精》
  9. 心气《普济方·针灸》
  10. 心热《小儿药证直诀》
  11. 心脾郁热淋血《轩岐救正论》
  12. 心热多汗《圣济总录》
  13. 心脾胃门《针灸大成》
  14. 心疝《圣济总录》
  15. 心脾胃部《神应经》
  16. 心疝方《外台秘要》
  17. 心脾痛《医学入门》
  18. 心身疾病《默克家庭诊疗手册》
  19. 心脾痛《仁术便览》
  20. 心身疾病《医学心理学》
  21. 心脾痛《秘传证治要诀及类方》
  22. 心身疾病的防制《预防医学》
  23. 心脾痛《古今医案按》
  24. 心身疾病的特点和发病趋势《预防医学》
  25. 心脾痛《丹溪心法》
  26. 心身疾病防制《预防医学》
  27. 心脾两虚证《临证实验录》
  28. 心神《奇症汇》
  29. 心排血量增多【疾病症状】
  30. 心神《医学见能》
  1. 心气痛《经验丹方汇编》
  2. 心气痛《急救广生集》
  3. 心气痛脉论《三指禅》
  4. 心气通于舌《中医词典》
  5. 心气虚《中医名词词典》
  6. 心气实《中医词典》
  7. 心气虚《中医词典》
  8. 心气盛（心阳盛）《中医名词词典》
  9. 心气虚不得卧《中医词典》
  10. 心气盛《中医词典》
  11. 心气虚不得卧《症因脉治》
  12. 心气热《中医词典》
  13. 心窍《中医词典》
  14. 心气厥痛《校注医醇剩义》
  15. 心热《中医名词词典》
  16. 心气不收《中医名词词典》
  17. 心热《中医词典》
  18. 心气不宁《中医名词词典》
  19. 心热《儿科萃精》
  20. 心气不固《中医词典》
  21. 心热《小儿药证直诀》
  22. 心气（健忘 无心力 失志）《针灸资生经》
  23. 心热病《中医词典》
  24. 心气《普济方·针灸》
  25. 心热多汗《圣济总录》
  26. 心气《中医词典》
  27. 心热多惊《中医词典》
  28. 心气《中医名词词典》
  29. 心热烦啼《中医词典》
  30. 心平气和舒泰自然《素女经》
  31. 心热惊啼《中医词典》


一切诸痛_《经验丹方汇编》_中医方言_【岐黄之术】

一切诸痛

一切诸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（腰痛、胁痛、腹痛、积痛、项强、遍体痛）

肾虚腰痛（一切皆治）

破故纸（酒浸炒） 杜仲（去皮，姜汁浸炒）各一斤 胡桃肉（去皮）二十个

为末。用蒜捣膏一两，和丸梧子大。空心酒下二十丸。妇人淡醋汤下，常服壮筋活血，乌须美颜。（古方）

腰闪

枳壳 桔梗各八分 甘草 红花各五分 杏仁（炒，去皮尖） 制半夏 木通 防风 乌药各一钱 当归一钱

水煎服。（《秘方集验》）

诸闪

凡闪腰、打伤、闪肭，并手足损伤不出血，但有青紫内伤者。

先以葱白捣烂炒热，将痛处擦遍；随用生大黄研末，姜汁调敷，尽量饮以好酒，即三月半年不愈者神验。（《秘方集验》）

胁痛

小茴一两（炒） 枳壳五钱（皮炒）

为末。每服二钱，盐汤下。神效。（经验方）

胁痛（红及半身、甚发水泡者）

红花五分 粉草二钱 大瓜蒌一个（重一、二两，连皮捣烂）

一剂而愈。真神方也。（《医旨绪余》）

冷气腹痛

艾叶同香附醋煮为丸，有奇效。（古方）

酒积作痛（或泻者）

白滑石三两 粉草五钱 肉果五钱 白芍（酒炒）一两五钱 木香三钱 红曲四钱

神曲和丸，每早晚白汤送下二钱，自除。（《三吴医案》）

项强筋急（不可转折，肝肾二脏受风也）

没药二两 宣州木瓜三个（取盖去瓤） 乳香二钱五分

同入木瓜内，缚定饭上蒸烂，研成膏。每用三钱，入生地汁半盏、无灰酒二盏化服愈。（《

遍体作痛（由气血凝滞所致者，冷气腰痛、四肢拘挛，俱用此方）

玄胡索 当归 桂心各等分

为末。温酒服三、四钱，随量频进，以醉为度遂痛止。盖玄胡索能活血化气第一品药也。

昔一人病此，痛不可忍，服此而效。赵侍制因导引失节，肢体拘挛，亦用此数服而愈。（医书）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心气痛
  • 当前页：一切诸痛
  • 下一页：痞积
<<< 返回本书目录
  1. 一切诸痛《经验丹方汇编》
  2. 一清颗粒【方剂大全】
  3. 一切诸风【方剂主治】
  4. 一清饮【方剂大全】
  5. 一切肿毒【方剂主治】
  6. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  7. 一切痈疽诸疮膏药《圣济总录》
  8. 一日保健术《家庭医学百科·预防保健篇》
  9. 一切泄泻《幼幼新书》
  10. 一扫光《外科传薪集》
  11. 一切痫《幼幼新书》
  12. 一扫光【中药大全】
  13. 一切涎嗽《儒门事亲》
  14. 一扫光【方剂大全】
  15. 一切损伤《经验丹方汇编》
  16. 一上散【方剂大全】
  17. 一切蛇伤《宋本备急灸法》
  18. 一身尽痛【方剂主治】
  19. 一切气疾【方剂主治】
  20. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  21. 一切气【方剂主治】
  22. 一时性便秘【疾病症状】
  23. 一切疟方《外台秘要》
  24. 一手法《针灸易学》
  25. 一切痢《幼幼新书》
  26. 一书办下消《孙文垣医案》
  27. 一切冷气【方剂主治】
  28. 一岁之中五运交日(一首)《医经国小》
  29. 一切惊《幼幼新书》
  30. 一提金贯珠数《伤寒六书》
  1. 一切诸痛《经验丹方汇编》
  2. 一切肿毒《回生集》
  3. 一切猪病秘方《华佗神方》
  4. 一切中风中痰中寒中恶《急救广生集》
  5. 一取东方甲乙木讲论答问二十法《针灸神书》
  6. 一切痈疽诸疮膏药《圣济总录》
  7. 一取气上之法讲论答问二十五法《针灸神书》
  8. 一切痈疽发背《奇效简便良方》
  9. 一取穴歌《重楼玉钥》
  10. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  11. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  12. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  13. 一扫光《奇方类编》
  14. 一切阳症恶症《奇效简便良方》
  15. 一扫光《外科传薪集》
  16. 一切泄泻《幼幼新书》
  17. 一扇门《手穴手纹诊治》
  18. 一切痫《幼幼新书》
  19. 一扇门《中医词典》
  20. 一切涎嗽《儒门事亲》
  21. 一身尽痛《医学纲目》
  22. 一切无名恶毒《奇效简便良方》
  23. 一身尽痛为湿《医学纲目》
  24. 一切顽癣《奇效简便良方》
  25. 一身面斑痕《奇效简便良方》
  26. 一切损伤止血止痛封口《奇效简便良方》
  27. 一身悉肿《中医词典》
  28. 一切损伤《经验丹方汇编》
  29. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  30. 一切损伤《奇效简便良方》
  31. 一手法《针灸易学》


痞积_《经验丹方汇编》_中医方言_【岐黄之术】

痞积

痞积

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶积聚症瘕不一。积者，停蓄之总名也。宜以在中、在左、在右分治。凡块乃有形之物，气不能成形。痰与食积，死血而已。在中为痰饮；在右为食积；在左为死血。大法咸以软之，坚以削之，行气开痰为主。不拘何膏药二张，以一张揭开，用白信末五分掺之（小儿如贴后腹中胀闷，乃痞积将散。服∶

枳壳八分 大腹皮（盐水洗）一钱 苏梗八分 浓朴一钱二分 青皮一钱 莪术八分 山

楂一钱 乌药六分 香附钱半 缩砂五分 广木香三分

水煎，空心服，三、四剂自愈。或用生鹅血乘热好酒泡滚，尽量冲服。随症新久多寡，自消化无形，病深多服数次。或用松香四两（雨水煎干）、蓖麻子肉二两（捣）、皮硝五钱，共捣为膏，摊布上，量痞大小摊贴，加麝香二厘，痞消膏自落。或用大红风仙花十二朵、独郎蒜一枚、雄黄二分，同捣。青布做膏，骑筋贴，少刻即去。一方用南星、独郎蒜各一枚，雷丸半

神功助化散（其药夜服，大小便见恶物为度。此方神效不可俱述）

蓄 麦芽 瞿麦穗 甘草各五钱 沉香 神曲各二钱半 木香钱半 大黄二两

男用淡竹叶、甘草煎汤，酒调下；女用红花、灯心、当归煎汤，酒调下。忌油腻、动气之物及房事一月。神效。（《赤水玄珠》）

腹内龟病

诗云∶人间龟病不堪言，肚里生成硬如砖；自死僵蚕白马尿，不过时刻软如绵。（《普济方

三圣膏（贴痞积）

锻石十两，细筛，炒细。用好醋熬成膏，入大黄末一两，官桂五钱，搅匀，瓦器封贮，纸摊

消痞

阿魏二钱 麝香一分 银朱一钱 丁香五个 良姜二钱 蒜头十枚 水红花子不拘多少

先将阿魏一钱、大蒜、红花子三味研作膏，余为末，入膏内，狗皮摊贴。（《卫生备要》）

万金不易妙灵丹（治男、妇好吃生米、茶叶、布头、泥炭、瓦块，并酒积、气块、心痛、肚

甘草（春夏四钱，秋冬五钱） 大黄（春夏六钱，秋冬五钱） 黑丑一两二钱（取豆末）槟榔一两二钱 雷丸五钱

共为细末，每服三钱，五更糖汤下，天明利下积物。（抄本）

贪食一切物（如茶叶、壁泥、桴炭、锻石、生米之类）

芝麻一盘、雄黄三分，始服白汤下，三日后只吃炒芝麻，半月愈。 一用生榧子一斤，每日蘸砂糖吃数十粒，以尽为度。或兼史君子肉四、五枚，半生半熟同食更妙。（单方）

四宝丹

若食生米，用生米（麦芽炒）一斤，史君子肉二两，槟榔、南星各一两（姜汁制）；若吃茶叶，用茶叶一斤（炒）、史君子肉、槟榔、南星，照前；若吃黄泥，用壁土一斤火炒，余俱照前；若吃黑炭，用炭一斤，余俱照前。共末，蜜丸梧子大。每服五十丸，清晨砂糖水下，大效。（《万病回春》）

诸虫作痛（口中清涎流出，汤饮不进，危在旦夕者）

乌梅、花椒、生姜，煎服。（经验方）

追虫取积散

槟榔二钱 陈皮八分 木香五分 黑丑头二钱

共末研匀，每服五钱，小者三钱，用砂糖汤调下，五更服。行三、四次，以米汤补之。

忌鱼

治蛔虫方

用苦楝根刮去外粗皮，取内白皮二两，以水三碗煮半，去渣，用晚粳米三合煮粥，空心先以炒肉一、二片吃，引虫向上，然后进药粥一、二口。少倾，又吃一、二口，渐加至一碗或二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切诸痛
  • 当前页：痞积
  • 下一页：黄疸
<<< 返回本书目录
  1. 痞积《经验丹方汇编》
  2. 痞积【中药主治】
  3. 痞歌《伤寒百证歌》
  4. 痞积瘕门主论《疡医大全》
  5. 痞病《仁术便览》
  6. 痞积门《小儿推拿广意》
  7. 痞（述古注释参来苏集）《伤寒指掌》
  8. 痞积诸症（附：虫积）《文堂集验方》
  9. 痞《证治准绳·杂病》
  10. 痞疾门《幼科推拿秘书》
  11. 痞《证治准绳·类方》
  12. 痞坚部《本草易读》
  13. 痞《杂病治例》
  14. 痞结《幼幼新书》
  15. 痞《医学纲目》
  16. 痞结《证治准绳·幼科》
  17. 痞《叶天士医案精华》
  18. 痞结第四十七问《婴童百问》
  19. 痞《也是山人医案》
  20. 痞结积癖《幼科释谜》
  21. 痞《续名医类案》
  22. 痞块《儿科萃精》
  23. 痞《伤寒直格》
  24. 痞块《景岳全书》
  25. 痞《伤寒六书》
  26. 痞块《周慎斋遗书》
  27. 痞《伤寒六书》
  28. 痞块【中药主治】
  29. 痞《伤寒标本心法类萃》
  30. 痞块【方剂主治】
  1. 痞积《经验丹方汇编》
  2. 痞积《中医词典》
  3. 痞积瘕门主方《疡医大全》
  4. 痞根《中医词典》
  5. 痞积瘕门主论《疡医大全》
  6. 痞歌《伤寒百证歌》
  7. 痞积门《小儿推拿广意》
  8. 痞病《仁术便览》
  9. 痞积秘方《华佗神方》
  10. 痞鞭《医宗金鉴》
  11. 痞积诸症（虫积）《文堂集验方》
  12. 痞（述古注释参来苏集）《伤寒指掌》
  13. 痞疾门《幼科推拿秘书》
  14. 痞《女科证治准绳》
  15. 痞疾秘方《华佗神方》
  16. 痞《金匮钩玄》
  17. 痞坚部《本草易读》
  18. 痞《也是山人医案》
  19. 痞结《中医词典》
  20. 痞《伤寒直格》
  21. 痞结《幼幼新书》
  22. 痞《叶天士医案精华》
  23. 痞结《证治准绳·幼科》
  24. 痞《脉因证治》
  25. 痞结第四十七问《婴童百问》
  26. 痞《丹溪治法心要》
  27. 痞结候《诸病源候论》
  28. 痞《丹溪手镜》
  29. 痞结积癖《幼科释谜》
  30. 痞《伤寒六书》
  31. 痞结原由症治《幼科释谜》


黄疸_《经验丹方汇编》_中医方言_【岐黄之术】

黄疸

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

（患此症者，忌食油、面、猪、鱼、鸡、鹅等物）

症有五者之分，终无湿热之异。盖湿热积于脾胃之中，久而不散，故其土色形于面与肌肤也

黄胆

地骨皮三两 砂仁（炒）一两 黑枣四两（砂仁藏内）

用水二碗煎半，露一夜，五更热服。深者三帖必效。

一法∶用东引桃根一把，细如箸者，于清明早晨勿令鸡犬、妇人见，切细；水一大升煎半，空心服。要时时饮清酒一盏，则眼中黄色易散，否则散迟。（徐之才家秘方）

一用 鸡子三十六黄，一个连壳烧灰，醋一合，温服，鼻中虫出为效。（《外台秘要》）

谷疸（食已头眩，心中拂郁不安。饥饱所致，胃气煎冲而黄）

苦参二两（研） 龙胆草一两（碎） 牛胆汁一两入蜜，丸如梧子大，每服五十丸，空心生姜 甘草汤下。（《秘方集验》）

酒疸（身目俱黄，心中懊 ，足胫满，尿赤面黄，赤斑。因醉后胃热，身卧当风，水湿得

栀子十五个 大黄一两 淡豆豉一两 枳实五个

水煎服。（医书）

色疸（额黑身黄，小腹满急，小便不利。因房事后为水湿所搏而得之也）

硝石、矾石，各 等分为末，大麦粥汁调服二钱，日进三服取汗。（《秘方集验》）

阴疟二疸（肢冷自汗、泄利便清、脉沉迟者是阴黄；耳鸣口淡、怔忡微热、四肢无力、嗜卧

人参 白术各三钱半 甘草（炙） 干姜（炮）各一两空心煎服。

蔓荆散（治阴黄汗染衣，涕唾黄）

蔓荆子为末，平旦以井华水服一匙，日再服二匙，以知为度。每夜小便中浸少许帛子，各书

黄汗（汗如栀子染衣，因汗出入水澡浴所致）

黄 赤芍 茵陈各一两 石膏四两 豆豉 麦冬各一两 甘草（炙）五钱

为末。每服五钱，淡姜汤食远服自愈。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞积
  • 当前页：黄疸
  • 下一页：头痛诸症（附脑漏、鼻症）
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《经验丹方汇编》
  2. 黄疸《扁鹊心书》
  3. 黄疸《外科全生集》
  4. 黄疸《厘正按摩要术》
  5. 黄疸《女科证治准绳》
  6. 黄疸《中医内科学》
  7. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  8. 黄疸《友渔斋医话》
  9. 黄疸八《金匮悬解》
  10. 黄疸《回春录》
  11. 黄疸辨《研经言》
  12. 黄疸《仁术便览》
  13. 黄疸病《医宗金鉴》
  14. 黄疸《金匮翼》
  15. 黄疸病《医宗金鉴》
  16. 黄疸《医学心悟》
  17. 黄疸病脉证并治《金匮要略方论》
  18. 黄疸《医学摘粹》
  19. 黄疸病脉证并治《医宗金鉴》
  20. 黄疸《保婴撮要》
  21. 黄疸的发生机制《临床生物化学》
  22. 黄疸《普济方·针灸》
  23. 黄疸的概念《病理生理学》
  24. 黄疸《证治准绳·女科》
  25. 黄疸第五十九问《婴童百问》
  26. 黄疸《凌临灵方》
  27. 黄疸二《金匮悬解》
  28. 黄疸《中医词典》
  29. 黄疸二十《金匮悬解》
  30. 黄疸《老年百病防治》
  31. 黄疸二十八候《中医词典》


头痛诸症（附脑漏、鼻症）_《经验丹方汇编》_中医方言_【岐黄之术】

头痛诸症（附脑漏、鼻症）
在线购买《经验丹方汇编》正版书籍

头痛诸症（附脑漏、鼻症）

  • 上一页
  • 目录
  • 相关
  • 下一页

头乃诸阳之会，症非一端，大约宜分十二症治之。丹溪云∶头痛多主于痰，甚者火多。

有可吐者、有可下者。又若眉眶痛者，属风热与痰。有肝虚而痛者，才见光明则眶痛，甚有眉棱骨痛者，眼不可开，昼静夜剧，属痰。头风者，经云∶首风之状，头面多汗，恶寒当先。

风

而然。妇人多患头风者，以无巾帻御风寒也。有偏、有正、有热、有风、有血虚。在左属风与血虚，在右属痰与热。头眩者，目花黑暗旋倒也。其状头眩目闭，身转耳聋，如立舟车之上，起则欲倒，虚极乘寒得之。故风则有汗、寒则掣痛、暑则烦闷、湿则重滞，此四气乘虚而眩晕也。或七情郁而生痰动火，随气上厥，此七情致虚而眩晕也。酒色过度，肾虚不能纳气归元，使气逆奔而上，此气虚眩晕也。吐、衄、崩漏，或产后失血，脾虚不能收摄营气，使诸血失道妄行，此血虚眩晕也。

都梁丸（昔王定国病头风至都梁，求名医杨介治之，连进三丸，实时病去，因求其方）

用香白芷一味，洗酒为末，蜜丸如弹子大。茶清或荆芥汤化下。一用明天麻一两，大白芷三两，为末，蜜丸。每重二钱，用一丸。先将荆芥半钱，细辛一钱煎汤，细嚼药丸下，甚者不

偏正头风涂药

紫荆皮（炒）五两 独活（去节炒）三两 白芷 菖蒲各一两

葱头煎浓汤调敷，药到立止，如神。（《赤水玄珠》）

熏头风

天南星一个，艾五钱熏之。（抄本）

寒热头风

童便一盏，入葱头煎服。〈陶隐君屡试方〉

血虚头风

赤白首乌各五钱 川芎 紫苏 细辛 白芍 本各五钱 甘草一钱

煎服。（《怀德堂录》）

头风乃风寒湿痛

采单瓣白凤仙花一瓶，烧酒浸满蒸熟去火性，随量饮，出汗为妙。（《单方全集》）

脑漏

雄猪胆一个，熬稠如蜜，藿香一两，搅匀为丸，每服二钱，白汤下。单用藿香末吹鼻亦妙。

一用辛夷二钱，羌活、独活、防风、 本、细辛各五分，真艾一两，将前药为末，掺艾内卷作条，点火熏鼻即愈。（医家抄录）

脑漏流浓

用破瓢、白鸡冠花、白蛳壳等分烧灰，加血竭、麝香各五分，好酒洒湿，熟艾连药作饼，贴

鼻渊（即脑漏。因风寒凝入脑户，与太阳湿热交蒸乃成。其患鼻流清涕或流黄水，点点滴滴，长湿无干）

白芷一两 苍耳子（炒） 辛夷仁各二钱五分 薄荷五钱

为末，葱、茶清调服。（《秘方集验》）

又方

秦艽 酒芩 桑皮 马兜铃各八分 白芍一钱 滑石 石膏各二钱 枳壳 蔓荆各五分

甘

鼻痔

瓜蒂（炒） 甘遂（炒）各四钱 枯矾五分 松香五分（为衣）

香油调硬此，每用一丸，入鼻内点痔，化为臭水，一日一次，自烂下。（集验方）

酒渣鼻（血热入肺而然）

当归、苦参各四两，末和匀，酒糊为丸桐子大。食后热茶吞八十丸，药尽即愈。（《秘方集

鼻中息肉

藜芦三分，雄黄一分，蜜和，日点三次。勿点两畔。（《圣济方》）

赤鼻

硫黄、皮硝等分，研如面，临卧擦，一月全愈。（古方）

鼻塞

蓖麻子三百粒，大枣一斤，捣匀，棉裹塞，日易。一月全愈。（《圣济方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：头痛诸症（附脑漏、鼻症）
  • 下一页：目疾
<<< 返回本书目录
  1. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  2. 头痛壮热【方剂主治】
  3. 头痛证治《三因极一病证方论》
  4. 头痛总括《医宗金鉴》
  5. 头痛证一（眉眶痛 附）《明医指掌》
  6. 头外伤【疾病大全】
  7. 头痛章《医学妙谛》
  8. 头维穴【头部正面穴位】
  9. 头痛阴虚者《药症忌宜》
  10. 头温足冷《经验麻科》
  11. 头痛眼症《眼科阐微》
  12. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  13. 头痛眩运风汗证《古今名医汇粹》
  14. 头项结核《凌临灵方》
  15. 头痛眩晕总括《杂病心法要诀》
  16. 头项门《万氏秘传片玉心书》
  17. 头痛眩晕总括《医宗金鉴》
  18. 头项强痛《扁鹊神应针灸玉龙经》
  19. 头痛眩晕死证《杂病心法要诀》
  20. 头项囟证治《推拿抉微》
  21. 头痛眩晕【方剂主治】
  22. 头项囟证治《幼幼集成》
  23. 头痛眩晕【中药主治】
  24. 头胸痛《扁鹊神应针灸玉龙经》
  25. 头痛项强【方剂主治】
  26. 头虚足肿痧《痧胀玉衡》
  27. 头痛无汗【方剂主治】
  28. 头旋《普济方·针灸》
  29. 头痛为搏动性【疾病症状】
  30. 头旋（头重）《针灸资生经》
  1. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  2. 头痛证治《三因极一病证方论》
  3. 头痛总括《医宗金鉴》
  4. 头痛证一（眉眶痛 附）《明医指掌》
  5. 头痛总括《幼科心法要诀》
  6. 头痛章《医学妙谛》
  7. 头维《针灸大成》
  8. 头痛阴虚者《药症忌宜》
  9. 头维《中医词典》
  10. 头痛腰痛发热恶寒嗽喘嚏喷《四圣悬枢》
  11. 头维《针灸学》
  12. 头痛眼症《眼科阐微》
  13. 头温足冷《经验麻科》
  14. 头痛眩运风汗证《古今名医汇粹》
  15. 头温足冷《冯氏锦囊秘录》
  16. 头痛眩晕总括《杂病心法要诀》
  17. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  18. 头痛眩晕总括《医宗金鉴》
  19. 头响《中医词典》
  20. 头痛眩晕死证《杂病心法要诀》
  21. 头响《医述》
  22. 头痛眩晕死证《医宗金鉴》
  23. 头项简便方《幼幼集成》
  24. 头痛眩晕案《丁甘仁医案》
  25. 头项结核《凌临灵方》
  26. 头痛眩晕《痰火点雪》
  27. 头项门《万氏秘传片玉心书》
  28. 头痛眩晕《证治准绳·疡医》
  29. 头项强痛《思考中医》
  30. 头痛续法《医学纲目》
  31. 头项强痛《中医词典》


目疾_《经验丹方汇编》_中医方言_【岐黄之术】

目疾

目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

目疾总论

其症七十二种，治之应究其源。大约红为热、白为冷、痒为风、涩为毒瓦斯之作也。风则散之、热则清凉之、冷则温补之、气结则调顺之。切不可用刀针点割，偶得其愈，出乎侥幸，倘或不然，终身之患。又不宜过用凉药，恐冰其血，凝而不流，亦成痼疾。当量人老少、气体虚实用药。又有肾虚者，亦令眼目无光，或生冷翳，补暖下元，益其肾水自愈。治北方人与南方异。北方之人患眼最多，皆因日冒风沙，夜眠火炕，二气交蒸，治之多用凉药。北方人禀受原与南方人不同也。治妇人又与男子异，盖其间有伤胎坠产之药，自当除去。须以当归为主，可以活血。其余之药，对症而发。小儿患眼又与大人异，不过胎毒。受孕之时过食热物而然，虽过百日、一周亦是胎毒。至一、二岁间患眼者，此是好食煎炒五辛之热物，使五脏受毒，攻冲而后发也。至如孩童之患眼，有实无虚、多热无冷。若遇患眼之稚子，切不可以药吹点之，恐血气未定，致伤其目。只可以败毒散治之。如痘疹之后，毒瓦斯郁结于心肝二经，气不能泄，攻发于眼目，伤瞳仁者，则又素无治法也。

目疾通治

荆芥 羌活 甘草 甘菊 防风 本 黄芩 当归 山栀 赤芍 白芷 乳香 没药 各一钱 全蝎三个

水二碗煎一碗，空心服。凡目疾初起即至十余日，急服二、三剂无不立愈。如意为增减多不验。（《秘方集验》）

眼中起星

取荸荠捶碎，将水洒纸上成粉，候干刮取点患处。（古方）

洗眼奇方（张道人从道藏内检采，普济十方，不论瞽目犯土，云雾风眼，火眼昏花，久洗自明）

用皮硝六钱，桑白皮（生）一两，白水煎。每遇日期，热洗数十次。

正月初五 二月初二 三月初三 四月初九 五月初五 六月初四 七月初三 八月初十九月十二 十月十二 十一月初四 十二月初四 闰月照本月以上吉星日子，乃通光明也。其方千金不易，屡试屡验。出（《道藏》）

羊肝丸（治男女肝经不足，风热上攻头目，昏暗羞明及障翳、青盲等症。）

黄连一两（末） 羊子肝一具（去膜）

擂烂同连末为丸，梧子大。每食后暖浆水吞十四丸，连作五剂瘥。昔崔承元活一死囚，囚后病死。崔患内障逾年，半夜独坐，耳阶除蟋蟀之声，问之。答曰∶“是昔蒙活之囚，今特报恩”。遂告此方。崔服之，不数日，眼复明。（刘禹锡传信方）

眼目障翳

好焰硝一两（铜器熔化） 黄丹（飞） 片脑各二分

铜匙急炒，入罐内收之。每点少许，其效如神。 克州朱秀才忽不见物，朝夕礼天，梦神传此方。（张三丰仙方）

眼药（京师方好眼药，能治七十二眼疾）

冰片、熊胆各一分，洁净加工研极细。清晨点上如观星，若还低头药不灵。十年瞽目无所见

七十二种眼疾

羊胆一枚割开，入蜂蜜一钱，线轧紧，两手揉匀，白水煮一滚即取出，凉水浸半日，倾出内

明目散

薄荷 甘草共天麻，荆芥 防风甘菊花，当归 连翘 枸杞子，川芎白芷 密蒙花。

等分各研为细末，每服三钱，只用茶。劝君每日进一服，瞳仁咫尺见天涯。（《万病回春》）

昏花

用童便煎菊花；洗数次即愈。（《愿济堂刊施》）

取下翳膜

蕤仁二两，去油，入硼砂一钱，麝香二分，研匀收之。去翳膜妙不可言。（《本草》）

赤肿

胡黄连浸人乳点之；小儿则涂足心。（古方）

暴发肿痛

先将青布一块，水浸洗令干。另用生姜汁、白矾末将布蘸搽眼胞上，闭目少倾，泪出痛止。（《秘方集验》）

明目补肾（兼治筋骨疼痛）

小红枣十二个（冷水洗净，去蒂） 甘州枸杞子三钱 小马料豆四钱

水二碗煎半。早晨空心连汤共食之。若专明目，枸杞子三钱，菊花七朵去蒂，每早白汤下。久服，青盲可以复明。（《秘方集验》）

青盲

雄鼠胆（鼠胆最小，略惊惶便碎矣） 鲤鱼胆各二枚，和匀滴之，立效。（《圣惠方》）

肝虚雀目

黄蜡不拘多少，溶汁取出，入蛤粉相和得所，每用刀切下二钱，以猪肝二两，剖开掺药在内，麻绳扎定，水一碗，入铫子内煮熟熏眼。至温，并肝食之。日二，以平安为度，效。（《

小儿雀目

羯羊肝一具，不用洗，竹刀剖开，入谷精草一撮，瓦罐煮熟，日食之，屡验。忌铁器。（《

天丝入目

石菖蒲捶碎。左目塞右鼻，右目塞左鼻，百发百中。或用木梳垢为小丸，放眼角边，即出。

烟渣入目

小儿及好吃烟者误犯。如将别汤洗目，愈洗愈疼，必至眼瞎而后止。须用乱头发或综缨缓缓揉之即愈。（抄本）

沙尘入目

取活蜣螂一枚，持其斧于眼上影之，即出。（徐氏抄录）

麦芒入目

煮大麦汁洗之，即出。（《单方全集》）

打伤眼睛（如突出，急揉进）

用生猪肉一片，将当归、赤石脂末掺肉上贴之，去毒血愈。（《单方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛诸症（附脑漏、鼻症）
  • 当前页：目疾
  • 下一页：耳疾
<<< 返回本书目录
  1. 目疾《证治汇补》
  2. 目疾【中药主治】
  3. 目疾《张聿青医案》
  4. 目疾【方剂主治】
  5. 目疾《文堂集验方》
  6. 目疾门《小儿推拿广意》
  7. 目疾《灸法秘传》
  8. 目疾门《医学纲目》
  9. 目疾《经验丹方汇编》
  10. 目疾门《幼科推拿秘书》
  11. 目疾《活幼心书》
  12. 目疾门推法《推拿抉微》
  13. 目疾《博济方》
  14. 目疾统论《张氏医通》
  15. 目积年赤《圣济总录》
  16. 目疾头风出血最急说《儒门事亲》
  17. 目昏目光短《药症忌宜》
  18. 目疾由于伏气化热者治法《医学衷中参西录》
  19. 目昏花《证治准绳·类方》
  20. 目疾者肝火之因《医学传心录》
  21. 目昏暗《圣济总录》
  22. 目疾证《儒门事亲》
  23. 目昏【中药主治】
  24. 目疾证治《推拿抉微》
  25. 目昏《证治准绳·杂病》
  26. 目睑生风粟《圣济总录》
  27. 目昏《张氏医通》
  28. 目见黑花飞蝇《圣济总录》
  29. 目昏《审视瑶函》
  30. 目睛《经络全书》
  1. 目疾《经验丹方汇编》
  2. 目疾《活幼心书》
  3. 目疾《医学启源》
  4. 目疾《活幼心书》
  5. 目疾《灸法秘传》
  6. 目疾《文堂集验方》
  7. 目疾《博济方》
  8. 目疾《证治汇补》
  9. 目疾门《医学纲目》
  10. 目疾《张聿青医案》
  11. 目疾门《小儿推拿广意》
  12. 目疾《麻疹备要方论》
  13. 目疾门《幼科推拿秘书》
  14. 目积年赤《圣济总录》
  15. 目疾门推法《推拿抉微》
  16. 目昏目光短《药症忌宜》
  17. 目疾秘方《冷庐医话》
  18. 目昏昧《中医词典》
  19. 目疾统论《张氏医通》
  20. 目昏花《证治准绳·类方》
  21. 目疾头风出血最急说《儒门事亲》
  22. 目昏暗《圣济总录》
  23. 目疾由于伏气化热者治法《医学衷中参西录》
  24. 目昏《审视瑶函》
  25. 目疾者，戒沐头，宜濯足《医方考》
  26. 目昏《证治准绳·杂病》
  27. 目疾者肝火之因《医学传心录》
  28. 目昏《张氏医通》
  29. 目疾证治《推拿抉微》
  30. 目昏《扁鹊神应针灸玉龙经》
  31. 目睑生风粟《圣济总录》


耳疾_《经验丹方汇编》_中医方言_【岐黄之术】

耳疾

耳疾

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋

一豆三斑不去油，麝香 冰片共同投；葱蜜为丸麦子大，絮棉包裹耳口留；三日之后黄水出，不痛不痒不须忧；若是此方无应验，罚做人间马与牛。 一用上好新铁片三块咬口内，用好瓷石塞两耳静坐，其耳忽鸣而通。有顷刻通者，有坐数日通者。（《秘方集验》）

蜗牛膏（滴耳聋闭）

蜗牛一两 石胆 钟乳粉各二钱半 瓮盒盛末，火 赤，入片脑子一字，每以油调一字滴耳

耳后锐毒（危症也，宜急治，男女小儿俱效）

大天南星（丙火存性）为末，醋涂，三次即愈。 一用大黄一两，青末香三钱，姜黄、槟榔各三钱，共末，蜜调贴，中留一孔，效。 昔一人右耳后生一毒，肿痛寒热。生生子用金银花、归尾、赤芍、连翘、僵蚕、牛蒡子、元参，两剂而愈。（《新都医案》）

治耳虚鸣

麝香少许 全蝎十四个 薄荷十四叶（裹麝、蝎，瓦上焙干）

研末，滴水捏作锭子塞耳内，极效。一用巴豆、菖蒲同研，松脂、黄占和条，纳耳中抽之，神效。（《纲目》）

耳忽大痛（如虫走，或流血或干痛）

蛇蜕烧灰，吹入立止。秘方也。（《医书摘要》）

千金不换停耳丹（耳脓不干）

水龙骨一钱 硼砂五分

为末吹入耳门，上用绵塞之，二服断除。（《秘方汇纂》）

百虫入耳

胆矾和醋，灌入即出。 鳝头烧研，绵裹塞之亦出。（李时珍方）

壁虱入耳

稻秆灰煎汁，灌入即死，垂水而去。（江湖纪闻）

耳痹

龙骨 麝香 轻粉 枯矾

等末，吹入耳即愈。（抄本）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疾
  • 当前页：耳疾
  • 下一页：牙痛牙疳（附乌须固齿方）
<<< 返回本书目录
  1. 耳疾《卫生易简方》
  2. 耳疾门《医方考》
  3. 耳疾《经验丹方汇编》
  4. 耳疖【疾病大全】
  5. 耳疾《急救广生集》
  6. 耳疖散【方剂大全】
  7. 耳疾《备急千金要方》
  8. 耳结吉凶图《冯氏锦囊秘录》
  9. 耳后疼痛【疾病症状】
  10. 耳壳的干性坏死【疾病症状】
  11. 耳后乳突水肿【疾病症状】
  12. 耳孔处长出的肿物【疾病症状】
  13. 耳后淋巴结肿大【疾病症状】
  14. 耳孔处肿物【疾病症状】
  15. 耳后疽门主论《疡医大全》
  16. 耳廓变大【疾病症状】
  17. 耳后疽《医宗金鉴》
  18. 耳廓擦伤【疾病症状】
  19. 耳后红斑【疾病症状】
  20. 耳廓耳道撕裂伤【疾病症状】
  21. 耳后骨膜下脓肿【疾病大全】
  22. 耳廓放射性痛【疾病症状】
  23. 耳后发《外科启玄》
  24. 耳廓腹侧面局限性囊肿【疾病症状】
  25. 耳和髎穴【头部背面穴位】
  26. 耳廓红肿【疾病症状】
  27. 耳郭突出【疾病症状】
  28. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  29. 耳鼓膜破裂【疾病症状】
  30. 耳廓假性囊肿《中西医结合耳鼻喉科》
  1. 耳疾《经验丹方汇编》
  2. 耳疾《急救广生集》
  3. 耳疾门《医方考》
  4. 耳疾《卫生易简方》
  5. 耳尖《中医词典》
  6. 耳疾《寿世保元》
  7. 耳尖《针灸学》
  8. 耳疾《备急千金要方》
  9. 耳坚《中医词典》
  10. 耳候《诸病源候论》
  11. 耳焦《中医词典》
  12. 耳候《诸病源候论》
  13. 耳接《中医词典》
  14. 耳后硬肿《疫疹一得》
  15. 耳结吉凶图《冯氏锦囊秘录》
  16. 耳后锐毒《外科全生集》
  17. 耳科《中医词典》
  18. 耳后疽门主论《疡医大全》
  19. 耳孔《中医词典》
  20. 耳后疽（参发颐）《证治准绳·疡医》
  21. 耳溃《中医词典》
  22. 耳后疽《外科心法要诀》
  23. 耳廓《中医词典》
  24. 耳后疽《医宗金鉴》
  25. 耳廓（耳轮）《中医名词词典》
  26. 耳后疽《中医词典》
  27. 耳廓表面解剖名称《减肥新法与技巧》
  28. 耳后疽《中医名词词典》
  29. 耳廓的结构《减肥新法与技巧》
  30. 耳后骨膜下脓肿《耳鼻咽喉外科学》
  31. 耳廓和外耳道的集音作用和共鸣腔作用《生理学》


牙痛牙疳（附乌须固齿方）_《经验丹方汇编》_中医方言_【岐黄之术】

牙痛牙疳（附乌须固齿方）
在线购买《经验丹方汇编》正版书籍

牙痛牙疳（附乌须固齿方）

  • 上一页
  • 目录
  • 相关
  • 下一页

牙疼者，乃属阳明胃经也。风热上侵则有所感而举之，有热有寒，有虫有湿热，皆能作痛。

牙疼症，甚事多，没有效方怎奈何？ 蟾酥 麝香五灵脂，每味一分研作末。 千金一笑散，用一分，绢片包上，线扎紧。咬在患处低着头，五般牙痛包除根。（《海上仙方》）

一用 粗碗一只，川椒铺底，樟脑盖面，覆碗一个，盐泥封固，慢火 一夜，次早研细。

每一用五倍子一枚，稍开一孔，用盐填满，炭火中烧红存性，略出火气，研末。以指擦牙，漱

取痛齿法

白马尾烧灰存性，点上即落。但不可轻点，恐好齿沾着亦落。 一用白龙骨三钱，末。

临用

走马牙疳

五倍子 青黛 枯矾等分为末，先以盐水漱净，掺之立效。 一用铜青、滑石、杏仁等分为末，擦之即愈。（邵真人方）

牙蚀透骨穿腮

生南星一个，剜空入雄黄一块，面裹烧，候雄黄作汁，以杯合定出火毒，去面为末，入麝香少许，拂疮数日甚效。（经验方）

齿血

三制大黄末二钱，用枳壳汤加童便调下即止。（《医旨诸余》）

固齿乌须

猪牙皂角及生姜，西国升麻与大黄；水津旱莲槐角子，细辛荷蒂用相当；青盐等分同烧，研细将来用最良；牢牙固齿乌须鬓，谁知世上有仙方。若去白须，用鸡舌香（雄为丁香，雌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳疾
  • 当前页：牙痛牙疳（附乌须固齿方）
  • 下一页：咽喉诸证（附口舌诸症）
<<< 返回本书目录
  1. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  2. 牙痛一粒丸【方剂大全】
  3. 牙痛散《外科传薪集》
  4. 牙痛章《医学妙谛》
  5. 牙痛定疼汤【方剂大全】
  6. 牙痛治效《仿寓意草》
  7. 牙痛【方剂主治】
  8. 牙脱位【疾病症状】
  9. 牙痛【中药主治】
  10. 牙外伤【疾病大全】
  11. 牙痛【疾病症状】
  12. 牙泄《外科十三方考》
  13. 牙痛《自我调养巧治病》
  14. 牙新渊【中药大全】
  15. 牙痛《针灸学》
  16. 牙宣《秘传证治要诀及类方》
  17. 牙痛《张聿青医案》
  18. 牙宣《医宗金鉴》
  19. 牙痛《四圣心源》
  20. 牙宣门主论《疡医大全》
  21. 牙痛《普济方·针灸》
  22. 牙宣者阳明之热极《医学传心录》
  23. 牙痛《评琴书屋医略》
  24. 牙岩《马培之医案》
  25. 牙痛《秘传证治要诀及类方》
  26. 牙咬门主论《疡医大全》
  27. 牙痛《家庭医学百科-医疗康复篇》
  28. 牙药《洪氏集验方》
  29. 牙痛《儿科萃精》
  30. 牙药麝香散【方剂大全】
  1. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  2. 牙痛穴《中医词典》
  3. 牙痛要诀《华佗神方》
  4. 牙痛神方《奇效简便良方》
  5. 牙痛又方《急救广生集》
  6. 牙痛散《外科传薪集》
  7. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  8. 牙痛噙药方《回生集》
  9. 牙痛章《医学妙谛》
  10. 牙痛面肿秘方《华佗神方》
  11. 牙痛治效《仿寓意草》
  12. 牙痛候《诸病源候论》
  13. 牙脱位《口腔科学》
  14. 牙痛方《急救广生集》
  15. 牙泄《外科十三方考》
  16. 牙痛点《手穴手纹诊治》
  17. 牙泻《中医词典》
  18. 牙痛《针灸学》
  19. 牙宣《中医词典》
  20. 牙痛《秘传证治要诀及类方》
  21. 牙宣《重订囊秘喉书》
  22. 牙痛《奇效简便良方》
  23. 牙宣《医宗金鉴》
  24. 牙痛《儿科萃精》
  25. 牙宣《外科心法要诀》
  26. 牙痛《医学摘粹》
  27. 牙宣《秘传证治要诀及类方》
  28. 牙痛《医学摘粹》
  29. 牙宣露痛方《回生集》
  30. 牙痛《儒门事亲》
  31. 牙宣门主方《疡医大全》


咽喉诸证（附口舌诸症）_《经验丹方汇编》_中医方言_【岐黄之术】

咽喉诸证（附口舌诸症）
在线购买《经验丹方汇编》正版书籍

咽喉诸证（附口舌诸症）

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉肿痛者，或喉痛生疮者，或闭塞者，或红肿结核胀痛者，或喉闭不能言语，俱是风热痰火，用清凉散加减。或喉闭急症，急刺少商穴，在大指甲外侧，用三棱针放出毒血，并豁吐痰涎为要。

喉闭（先两日，胸膈气紧，出气短促，蓦然喉痛，手足厥冷，气闭，命悬顷刻）

速用鸡毛或鹅翎蘸桐油喉间搅探，吐痰立开。或用山豆根衔汁咽之亦开。切忌牛黄，入口不救。

如无药如有药不进者，急将两臂以手勒数十次，取油发绳扎大拇指，以针刺指甲边（即少商

急锁喉风（兼治单蛾、双蛾）

用升麻四两锉碎，水四碗煎一碗，灌服。或用皂荚捶碎，擂水灌服即吐，即不吐亦安。

或不用此方，将巴豆去壳，绵纸微裹，随左右塞鼻孔中，立通；或白矾三钱，慢火熬化，入巴豆肉二粒，研烂候干，去巴豆，取矾研末，用少许入喉中，取顽痰出，立愈。 一用胆矾一块，含口中，其痰涎自壅上，吐尽即愈。（《单方总集》）

急喉痹（其声如鼾，有如痰在喉中响者，此为肺绝之候）

速宜人参膏救之。用竹茹、姜汁调下。独参汤亦可。若服之早者，十全七、八；次则十全

缠喉风（缠喉风者，热结于喉，肿绕于外，且麻且痒也）

用牵牛鼻绳烧灰吹之，甚效。（李时珍方）

一用 淡白梅一个，去核，将蜒蚰一条嵌在梅内，含之即瘥。 一用白僵蚕二钱研细，生姜自然汁少许，和水灌下，立愈。一用万年青根头切碎，打烂绞汁灌下，吐出痰即好。倘口闭，用牙刷掘开灌下。如不吐，再用发稍进喉间，吐出即愈。（经验方）

双蛾（单蛾者，其形圆如筋头，生于咽喉关上，或左或右。双蛾则两边俱生也。

若生于咽下

壁上蜘蛛白窠，用患人脑后发一根缠定蜘蛛窠，将银簪刺在灯上烧之，存性为末。吹喉立效。（各部俱载）

喉癣

头胎黄牛屎，以新瓦洗净盖屎，周遭用文武火 烟尽，存性取出研末。将芦管徐徐吸入自愈。

一方冰片、牛黄各一分，胆矾三分，大硼砂八分，山豆根二钱，雄黄、儿茶各八分，陈（《秘方集验》）

闭塞不通

腊月初一日，取猪胆不拘大小五、六枚，用黄连、青黛、薄荷、僵蚕、白矾、朴硝各五钱，装入胆内，青纸包好，将地掘一小孔，方深一尺，以竹横悬此胆在内，以物盖定，候至立春日取出，待风吹去胆皮青纸，研末蜜收。痛吹少许，神验。此万金不传之方（邵真人经验方）

百灵丸（治喉中结块，不通水食者）

百草霜蜜和丸，芡子大。水化一丸灌下。甚者不过二丸。（《简便方》）

吹喉药

硼砂二钱半 雄黄三钱 儿茶一钱 冰片三分 薄荷三两（另研极细末）

共研细末，和入薄荷末研匀。贮罐不可泄气。用芦管吹入少许，或用茶匙挑入舌上，噙一会咽下，日八、九次。若锁喉风，口内干枯者，以井水调灌，即能开关生津；若脾泄胃弱者，

喉烂

槐花三钱 牛膝 儿茶 黄连各一钱

共末。夏天西瓜水服；冬天生梨汁服。丸如绿豆大，每服三丸。（《秘方录》）

咽喉悬痈（舌肿塞痛）

五倍子 僵蚕 甘草

等分为末，以白梅去核，捣丸如弹子大。噙噬，其痈自破。（《外科秘宝》）

咽生息肉

先刺出血，豆豉同盐涂之，神效。（单方）

咽喉诸药不效

丹溪云∶“此非喉症，乃是鼻中生一条红线如发，悬一黑泡，大如樱珠，悬挂到咽门而止。口中饮食不入”。用土牛膝根（独条肥大者）捣碎，入好醋三、五滴，同打细，滴入鼻中二、三点，即系断珠破，吐出瘀血立安。（《赤水玄珠》）

骨硬喉歌

缩砂草果 威灵仙，清水砂糖共配煎。接连服下二三碗，诸般骨硬化为涎。（古仙方）

口疳

红枣十枚（烧存性） 梅花 冰片二分

吹患处，立愈。一用缩砂壳 研，擦之即愈。一用鸡肫黄皮烧灰敷，亦立效。（《活幼新书

口唇燥裂

用橄榄泡汤服。核中仁研烂敷患处。或胭脂敷，立效。

口破（兼治牙疳、鹅口）

口破俱禁水漱。滑石一钱、辰砂三钱、冰片二分，研末掺患处。（《集验方》）

重舌涎出（水浆不入）

玄精石二两 牛黄 朱砂 龙脑各一分

为末。以针刺舌上，去血，盐汤漱。掺末咽津，效验如神。（《圣惠方》）

木舌（口舌俱硬，有衣不能开）

薄荷、细茶共煎，露一夜，青绢裹箸上，蘸药徐徐抹上，愈。（《秘方录》）

重舌、木舌、紫舌（大人、小人皆由心火结成）

黄连 山栀 荆芥 黄芩 连翘 木通 薄荷各一钱 牛蒡一钱 甘草五分

灯心煎服。

舌肿满口

单用蒲黄末掺之，愈。（《青浦徐氏抄本》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛牙疳（附乌须固齿方）
  • 当前页：咽喉诸证（附口舌诸症）
  • 下一页：瘿瘤
<<< 返回本书目录
  1. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  2. 咽喉诸症兼痧《痧胀玉衡》
  3. 咽喉肿痛语声不出《圣济总录》
  4. 咽喉诸症禁忌《重楼玉钥》
  5. 咽喉肿痛（生疮）《针灸资生经》
  6. 咽喉总括《医宗金鉴》
  7. 咽喉肿痛【方剂主治】
  8. 咽喉总括《杂病心法要诀》
  9. 咽喉肿痛【中药主治】
  10. 咽喉总论《包氏喉证家宝》
  11. 咽喉肿痛《幼幼新书》
  12. 咽喉总论《小儿卫生总微论方》
  13. 咽喉肿痛《圣济总录》
  14. 咽喉卒肿痛《圣济总录》
  15. 咽喉肿痛《普济方·针灸》
  16. 咽后壁憩室【疾病大全】
  17. 咽喉肿痛《儿科萃精》
  18. 咽后间隙感染【疾病大全】
  19. 咽喉肿塞【方剂主治】
  20. 咽后脓肿【疾病大全】
  21. 咽喉肿方《外台秘要》
  22. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  23. 咽喉中如有物妨闷《圣济总录》
  24. 咽肌痉挛【疾病大全】
  25. 咽喉中闭塞方《外台秘要》
  26. 咽肌麻痹【疾病大全】
  27. 咽喉证治《幼幼集成》
  28. 咽畸胎瘤【疾病大全】
  29. 咽喉证治《推拿抉微》
  30. 咽颊部烧伤【疾病症状】
  1. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  2. 咽喉肿痛语声不出《圣济总录》
  3. 咽喉诸症兼痧《痧胀玉衡》
  4. 咽喉肿痛不能下食《奇效简便良方》
  5. 咽喉诸症禁忌《重楼玉钥》
  6. 咽喉肿痛（生疮）《针灸资生经》
  7. 咽喉总括《医宗金鉴》
  8. 咽喉肿痛《回生集》
  9. 咽喉总括《杂病心法要诀》
  10. 咽喉肿痛《儿科萃精》
  11. 咽喉总论《包氏喉证家宝》
  12. 咽喉肿痛《普济方·针灸》
  13. 咽喉总论《小儿卫生总微论方》
  14. 咽喉肿痛《幼幼新书》
  15. 咽喉卒肿痛《圣济总录》
  16. 咽喉肿痛《疫疹一得》
  17. 咽喉作痛《奇方类编》
  18. 咽喉肿痛《中医词典》
  19. 咽后脓肿《默克家庭诊疗手册》
  20. 咽喉肿痛《圣济总录》
  21. 咽后脓肿《中西医结合耳鼻喉科》
  22. 咽喉肿塞《儒门事亲》
  23. 咽后脓肿《耳鼻咽喉外科学》
  24. 咽喉肿方五首《外台秘要》
  25. 咽后痈《中医名词词典》
  26. 咽喉肿闭《奇效简便良方》
  27. 咽角化症《临床激光治疗学》
  28. 咽喉中如有物妨闷《圣济总录》
  29. 咽角化症《耳鼻咽喉外科学》
  30. 咽喉中闭塞方三首《外台秘要》
  31. 咽结核《中西医结合耳鼻喉科》


瘿瘤_《经验丹方汇编》_中医方言_【岐黄之术】

瘿瘤

瘿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

瘿多着于肩顶，瘤则随气凝结，此等年数远侵大侵长。坚硬不可移者，名曰石瘿；皮色不变者，名曰肉瘿；筋脉露结者，名曰筋瘿；赤脉交结者，名曰血瘿；随忧愁消长者，名曰气瘿。五瘿皆不可决破，决破则浓血崩溃多致夭枉，难治。瘤有六种∶骨瘤、脂瘤、肉瘤、脓瘤、血瘤、筋瘤，亦不可决破，决破则亦难治。肉瘤尤不可治，治则杀人。唯脂瘤去其脂粉则愈。

赘瘿焦法

甘草煎膏，笔妆瘤之四围，上三次，乃用芫花、大戟、甘遂等分为末，醋调，别以笔妆其中，勿近甘草，次日缩小，又以甘草妆小晕三次，如前仍上，此自然焦缩（《危氏得效方》）

腋下瘿 瘤

用长柄茶壶芦烧灰，研末擦之，出水消尽而愈。（《濒湖集验》）

瘿疾

万州黄药子半斤（须除重者，如虚轻即是他州出，力慢加倍），取好酒一斗，入药封瓶口以糠火煨，一周时，待酒冷，时时饮一杯，不令绝酒气。三、五日后常把镜自照，觉消即停饮勿服，其效如神。烧酒时，闻香气外出，瓶口有津即止，火不可太猛。（《千金月令方》）

点瘿

桑炭灰 枣木灰 黄荆灰 桐壳灰各二升半 荞麦灰（炒）

上以沸汤淋汁五碗许，入斑蝥四十个，穿山甲五片，乳香、冰片不拘多少，后入，煎作二碗，以磁器盛之，临用时入新锻石调膏敷，干则清水润之，神效。（《赤水玄珠》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉诸证（附口舌诸症）
  • 当前页：瘿瘤
  • 下一页：疝气（附便毒）
<<< 返回本书目录
  1. 瘿瘤《证治准绳·疡医》
  2. 瘿瘤【中药主治】
  3. 瘿瘤《医宗金鉴》
  4. 瘿瘤【方剂主治】
  5. 瘿瘤《卫生易简方》
  6. 瘿瘤（肉瘤）《针灸资生经》
  7. 瘿瘤《万病回春》
  8. 瘿瘤等病诸候《巢氏病源补养宣导法》
  9. 瘿瘤《外科十三方考》
  10. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  11. 瘿瘤《外科大成》
  12. 瘿瘤发《外科启玄》
  13. 瘿瘤《寿世保元》
  14. 瘿瘤发门主论《疡医大全》
  15. 瘿瘤《普济方·针灸》
  16. 瘿瘤论《外科集验方》
  17. 瘿瘤《经验丹方汇编》
  18. 瘿瘤论《外科正宗》
  19. 瘿瘤《急救广生集》
  20. 瘿瘤门主论《疡医大全》
  21. 瘿瘤《古今医鉴》
  22. 瘿瘤证《明医指掌》
  23. 瘿瘤《备急千金要方》
  24. 瘿瘤证治《三因极一病证方论》
  25. 瘿瘤《备急千金要方》
  26. 瘿气《丹溪治法心要》
  27. 瘿瘤《保幼新编》
  28. 瘿气《幼幼新书》
  29. 瘿花香茶菜【中药大全】
  30. 瘿气（猪靥）《本草纲目》完整版
  1. 瘿瘤《经验丹方汇编》
  2. 瘿瘤《外科证治全书》
  3. 瘿瘤《外科十三方考》
  4. 瘿瘤《急救广生集》
  5. 瘿瘤《保幼新编》
  6. 瘿瘤《卫生易简方》
  7. 瘿瘤（肉瘤）《针灸资生经》
  8. 瘿瘤《外科大成》
  9. 瘿瘤病《备急千金要方》
  10. 瘿瘤《外科心法要诀》
  11. 瘿瘤发《中医词典》
  12. 瘿瘤《万病回春》
  13. 瘿瘤发《外科启玄》
  14. 瘿瘤《古今医鉴》
  15. 瘿瘤发门主论《疡医大全》
  16. 瘿瘤《普济方·针灸》
  17. 瘿瘤论《外科正宗》
  18. 瘿瘤《寿世保元》
  19. 瘿瘤论《外科集验方》
  20. 瘿瘤《证治准绳·疡医》
  21. 瘿瘤门主方《疡医大全》
  22. 瘿瘤《医宗金鉴》
  23. 瘿瘤门主论《疡医大全》
  24. 瘿瘤《医学纲目》
  25. 瘿瘤证《明医指掌》
  26. 瘿瘤《新修本草》
  27. 瘿瘤证治《三因极一病证方论》
  28. 瘿瘤《备急千金要方》
  29. 瘿秘方《华佗神方》
  30. 瘿瘤《中医词典》
  31. 瘿气《中医词典》


疝气（附便毒）_《经验丹方汇编》_中医方言_【岐黄之术】

疝气（附便毒）
在线购买《经验丹方汇编》正版书籍

疝气（附便毒）

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡患疝气者，杨梅不可与烧酒同食，食则实时举发，无不解救）

七疝症各不同，治亦有别。如寒疝∶囊冷、结硬如石、阴茎不举或控睾丸痛，得于坐卧湿地、涉水，以去湿之剂下之；水疝∶囊肿如水晶，阴汗、痒搔出黄水，或小腹按之作声，得于醉酒行房，汗出遇风，寒湿结囊中，以逐水之剂下之；筋疝∶阴茎肿胀，或溃或浓或痛，里急筋缩，或茎痛。痛极则痒，或挺出不收，白物如精、随溺出，得于房中邪术所使，宜降心火之剂下之；血疝∶状如黄瓜，在小腹两旁，横骨两端，俗名便痈，得于重感春夏大燠，劳于使内，其气流溢，渗入脬囊，结为痈肿，以和血药下之；气疝∶上连肾区，下及阴囊，或号哭忿怒气郁而胀，以散气药下之；狐疝∶状如瓦，卧则入腹，行则出，上下无定，如狐之惑也，故名之，以逐气流经之剂下之； 疝∶阴囊肿大如升斗，不痒不痛，因受湿气而生，宜去湿之剂下之。

疝气者，疝本肝经，宜通勿塞，绝与肾经无干。或无形无声，或有形如瓜，有声似蛙，是疝病也。治初，湿热在经郁久，后感寒气外束不得疏散，所以作痛，不可执作寒论。须用寒热相兼，用神效汤加减。川乌以散寒气，山栀以清湿热，皆是下焦主药，其效甚速。

木疝（即木肾）

凡人心火下降，则肾水不患其不温；真阳下行，则肾水不患其不和。温且和，安有所谓木强者哉？木强则伤肾矣！故不可纯用燥药，当行温、和、散、利，以逐其邪，则邪自消，荣卫流

枸杞 昆布 吴茱萸各四两 南星 半夏 白芷 楂肉 炒神曲各三两 滑石（炒） 苍术

为末，酒和丸如梧子大。每服七十丸，空心盐汤下。（《秘方集验》）

二层茴香丸（治一切疝如神。 疝尤为要药）

第一料∶大茴香拌盐五钱，炒和盐称，沙参、川楝子（去核炒）、木香各一两，上为末，水煮米糊为丸，梧子大，每服二钱，空心盐汤下，日三服。才完便接第二料，照前方加荜茇一两，槟榔五钱为丸服。若未愈，服第三料，照前二方加白茯苓四两，附子（制）一两，和丸服，但每服三钱。虽三十年之久大如栲栳者，皆可除根。（《医宗必读》）

治疝仙方

小茴 大茴各一两（末） 猪尿胞一具

入药扎紧，砂罐内酒煮烂，连胞捣丸，梧子大。白汤下五十丸。（《笔峰杂兴》）

血疝便毒（已未成，实时散）

斑蝥三个（去足） 滑石三钱分三服，空心下。一服毒从小便出。如痛，用车前、木通、泽泻、猪苓煎服。（东垣方）

斑白散（治便毒）

斑蝥（炒）一钱 白芷八分

为末，每服六分，空心酒下，实时见效。 一用大虾蟆一个，剥皮连肠捣烂，入葱五根再捣敷，却用皮覆贴其上。

一方∶乳香、没药各钱半，姜蚕二钱，全蝎（洗净）三钱，蜈蚣八钱，斑蝥（去羽足）、甲皮（炒）、巴豆（去油）各四钱，共末。重者酒服一钱，轻者六分。

二

广疮鱼口横

土茯苓（米泔水洗，捶碎。忌铁器。白者佳，红者能杀人）、粉霜、以硝、皂矾、明矾、水银各二钱，银罐合好，盐泥封固放炉内，文武火升之。一症只用六厘，黄米饮为丸，切作七服，每服或三粒、五粒，雄黄为衣，空心酒下。忌房事、一切毒物，大小便不可令人闻。（《

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤
  • 当前页：疝气（附便毒）
  • 下一页：下疳及肾囊风、囊痈诸证
<<< 返回本书目录
  1. 疝气（附便毒）《经验丹方汇编》
  2. 疝气案《丁甘仁医案》
  3. 疝气（附：囊痈）《文堂集验方》
  4. 疝气草【中药大全】
  5. 疝气【方剂主治】
  6. 疝气的中医食疗《老年食养食疗》
  7. 疝气【中药主治】
  8. 疝气方《汤头歌诀》
  9. 疝气【疾病大全】
  10. 疝气方《医学三字经》
  11. 疝气《证治汇补》
  12. 疝气及方《外台秘要》
  13. 疝气《张聿青医案》
  14. 疝气论《格致余论》
  15. 疝气《医学正传》
  16. 疝气论治《类证治裁》
  17. 疝气《医学心悟》
  18. 疝气门《丹台玉案》
  19. 疝气《医学三字经》
  20. 疝气门《古今医统大全》
  21. 疝气《医学入门》
  22. 疝气门《奇方类编》
  23. 疝气《医学入门》
  24. 疝气门《万氏秘传片玉心书》
  25. 疝气《医学集成》
  26. 疝气门《王旭高临证医案》
  27. 疝气《医学从众录》
  28. 疝气门《养生导引法》
  29. 疝气《医学传灯》
  30. 疝气门《养生导引秘籍》
  1. 疝气（附便毒）《经验丹方汇编》
  2. 疝气《灸法秘传》
  3. 疝气（囊痈）《文堂集验方》
  4. 疝气《急救良方》
  5. 疝气案《丁甘仁医案》
  6. 疝气《医学三字经》
  7. 疝气的中医食疗《老年食养食疗》
  8. 疝气《时方妙用》
  9. 疝气方《医学三字经》
  10. 疝气《邵兰荪医案》
  11. 疝气方《医方论》
  12. 疝气《扁鹊心书》
  13. 疝气方《汤头歌诀》
  14. 疝气《医学从众录》
  15. 疝气及方六首《外台秘要》
  16. 疝气《奇效简便良方》
  17. 疝气简便方《幼幼集成》
  18. 疝气《奇效简便良方》
  19. 疝气论《格致余论》
  20. 疝气《奇效简便良方》
  21. 疝气论治《类证治裁》
  22. 疝气《医学实在易》
  23. 疝气脉案《类证治裁》
  24. 疝气《回春录》
  25. 疝气脉候《类证治裁》
  26. 疝气《推拿抉微》
  27. 疝气门《丹台玉案》
  28. 疝气《医学心悟》
  29. 疝气门《王旭高临证医案》
  30. 疝气《医学摘粹》
  31. 疝气门《养生导引秘籍》


下疳及肾囊风、囊痈诸证_《经验丹方汇编》_中医方言_【岐黄之术】

下疳及肾囊风、囊痈诸证

下疳及肾囊风、囊痈诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

（附横 ）

下疳（玉茎生疮谓之下疳）

炉甘石 乳香 血竭 黄连各一钱 轻粉五分 冰片一分

共末。米泔水洗净，抹上立效。一用蜗牛（焙干研末）、枯矾各一钱，湿则干掺，干则以香

历验神方（治疳疮、蛀梗疮）

二蚕茧（出过蛾者，烧灰存性） 枯矾五分 轻粉二钱 儿茶一钱 五倍子一大个 红绢（方圆三寸一块，烧灰）

共末，酸浆水、葱白、川椒煎汤洗搽，神效无敌。 一用银珠（水飞）一钱，轻粉五分，儿茶一钱，老茶叶三分，黄柏灰三分，黄蝎二钱，溶化入前药为丸，作二十丸。好酒空心下，其

下疳阴疮

炉甘石（火 、酸淬五次）一两，儿茶三钱，为末，麻油调敷。（邵真人方）

肾囊风（痒痛，有黄水不干者）

蚯蚓泥同真粉停对，井水调敷，干为妙，永不再发。若痒不可忍，用大叶杨柳叶一握，煎水乘热熏洗，后以蚯蚓屎焙干燥，研末掺之，三、四次即愈。 一用墙头上酱板豆草（或鲜或收干），煎汤洗，愈。 绣球花煎洗尤妙。（姚伯玉方）

阴球开花

狗脊七只，煎汤入罐内，将阴球挂罐口，离汤一、二寸，俟热气熏上。汤将温时，倾盆内洗球。如此三日，全愈。（《单方集验》）

囊痈

栝蒌五钱 甘草节 金银花各五钱 连翘 柴胡 青皮各七分

水煎服，愈。（《新都医案》）

囊痈溃后掺药

蚌壳、黄连、青黛各等分，研细敷之。（《秘方集验》）

横

青壳鸡蛋一个，蒺藜一合，好酒煮蛋去壳，再煎服立愈。（长兴莫氏传）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气（附便毒）
  • 当前页：下疳及肾囊风、囊痈诸证
  • 下一页：疯斑
<<< 返回本书目录
  1. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  2. 下疳论《外科正宗》
  3. 下疳疮【方剂主治】
  4. 下疳门主论《疡医大全》
  5. 下疳疮《杂病治例》
  6. 下疳-外科理例（上）《古今医统大全》
  7. 下疳疮《仁术便览》
  8. 下疳样脓皮病【疾病大全】
  9. 下疳疮《景岳全书》
  10. 下疳宜食淡味《医门补要》
  11. 下疳疮《古今医案按》
  12. 下疳阴痿《保婴撮要》
  13. 下疳疮《丹溪治法心要》
  14. 下冈哇【中药大全】
  15. 下疳疮《保幼新编》
  16. 下格《温疫论》
  17. 下疳【方剂主治】
  18. 下工绝气危生《卫生宝鉴》
  19. 下疳【中药主治】
  20. 下关穴【头部背面穴位】
  21. 下疳《医门补要》
  22. 下果藤（图）【中药大全】
  23. 下疳《续名医类案》
  24. 下颌关节弹响《家庭医学百科-医疗康复篇》
  25. 下疳《续名医类案》
  26. 下颌后缩【疾病症状】
  27. 下疳《万病回春》
  28. 下颌后缩【疾病大全】
  29. 下疳《外科十三方考》
  30. 下颌角外翻【疾病症状】
  1. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  2. 下疳妒精疮方《冯氏锦囊秘录》
  3. 下疳论《外科正宗》
  4. 下疳疮《保幼新编》
  5. 下疳门主方《疡医大全》
  6. 下疳疮《万氏秘传外科心法》
  7. 下疳门主论《疡医大全》
  8. 下疳疮《丹溪治法心要》
  9. 下疳秘方《华佗神方》
  10. 下疳疮《仁术便览》
  11. 下疳宜食淡味《医门补要》
  12. 下疳疮《古今医案按》
  13. 下疳阴痿《保婴撮要》
  14. 下疳疮《医学纲目》
  15. 下疳阴痒《奇效简便良方》
  16. 下疳疮《杂病治例》
  17. 下格《中医词典》
  18. 下疳疮《景岳全书》
  19. 下格《温疫论》
  20. 下疳掺药《冯氏锦囊秘录》
  21. 下膈《中医词典》
  22. 下疳（外科理例 上）《古今医统大全》
  23. 下工《中医名词词典》
  24. 下疳《外科十三方考》
  25. 下工《中医词典》
  26. 下疳《医门补要》
  27. 下工层次《思考中医》
  28. 下疳《立斋外科发挥》
  29. 下工绝气危生《卫生宝鉴》
  30. 下疳《外科理例》
  31. 下关《针灸大成》


疯斑_《经验丹方汇编》_中医方言_【岐黄之术】

疯斑

疯斑

  • 上一页
  • 目录
  • 相关
  • 下一页

大麻风

老虾蟆一个 白砒三钱 铜绿二钱 人中白二钱

研末，装入蟆口内，线缝好，外以泥包裹火 ，烟尽为度。取起去泥约有五钱，随轻重配苦参、瓦松各一两，神曲打糊为丸，如梧子大。每服五分，滚水或麻黄汤或酒下皆可。眉毛先落，肝经受病，加石决明；先损眼目，心经受病，加栀子；面起紫泡，肺经受病，加葶苈；遍身如癣，脾经受病，加白术；脚底先破穿，肾经受病，加破故纸。 五死饮∶脾死，麻木不仁，苍术汤下；血死，溃烂生脓，生地汤下；肉死，切割不痛，苦参汤下；筋死，手足婪落，续继汤下；肾死，脚下有孔，薏苡牛膝汤下。（《秘方集验》）

洗药（每日洗一次）

桑皮 大黄 芒硝各一撮

水煎，无风处洗。如有虫，加鸽屎同煎。如烂，用琥珀末搽患处。此方神验，千金不易。（秘录）

凌霄散（治厉风神效）

蝉蜕 地龙（去土，焙） 白僵蚕 全蝎各七个 凌霄花五钱

共末。每服二钱，酒调下。不时沐浴，每浴坐汤中浸一时。久服药神效。（《赤水玄珠》）

白癜风

诗云∶白癜紫癜一般风，附子 硫黄最有功，姜汁调匀茄蒂擦，但患痒处并无踪。

上将粗布擦洗患处令净，以茄蒂蘸药擦之。白癜用白茄，紫癜用紫茄。（《医方纂要》）

紫云风

甘草一两 川乌（姜汁炒） 草乌（黑豆炒，豆熟去豆用） 防己各五钱 牛膝七钱（炒干

共末。每服七分，好酒下。外用蛇床子、夏枯草煎汤洗数次，风块即退。（《集验方》）

鹅掌风

槐皮 大麦 花椒 地骨皮 艾叶 鸽屎 白芷

煎汤先熏后洗，每日数次愈。当用猪蹄汤洗，先以滚水洗手，浸皮如白浮色，石柏枝烧为末，用滴卤调药半酒盏，如糊搽之愈。 雄黄同穿山甲，火烧熏之，数次自愈，乃吕祖法也。（《集验方》）

一用 真艾四两，水四碗，煮数滚，入大口瓶内，用麻布二层盖扎，将手心放瓶口熏之。

如

一用 鸽子屎、水龙骨各一两，北常山一两五钱，为末，将桐油搽掌上，患处用药熏之，数

鹤膝风（三阴之气不足，风邪乘之，两膝作痛，久而膝愈大而腿愈细，因名鹤膝风，乃败症

腊糟四两 肥皂（去子）一斤 芒硝 五味砂糖各一两 姜汁半碗

研匀，日日涂之。加火酒更妙。 一用陈艾、菊花二味作护膝内，久自除患。（丁氏抄录）

神效散（治鹤风，兼治附骨疽。皮色不变，大腿通肿，疼痛无奈，及痢后脚痛，缓弱不能行

人参二钱 防风 白术 附子 当归 白芍 杜仲 黄 羌活 牛膝 甘草 熟地各一钱 姜三片水二碗煎半，食前服。（《秘方集验》）

汗斑

密佗僧六钱 雄黄三钱 硫黄三钱

先以姜擦斑，次用药末搽之。次日即焦，永不发。（抄本）

一方单用密佗僧为末，隔年酽醋调搽，随手而愈。（医书）

酒刺

蛇床子、红豆等分为末，早洗晚搽。（《周氏秘录》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳及肾囊风、囊痈诸证
  • 当前页：疯斑
  • 下一页：香港脚足疮
<<< 返回本书目录
  1. 疯斑《经验丹方汇编》
  2. 疯狗咬伤【中药主治】
  3. 封囟散【方剂大全】
  4. 疯门总论《疯门全书》
  5. 封囟《洪氏集验方》
  6. 疯门总药《疯门全书》
  7. 封髓丹【方剂大全】
  8. 疯牛病是由朊病毒引起的《免疫与健康》
  9. 封塞《冯氏锦囊秘录》
  10. 疯气膏药【方剂大全】
  11. 封脐雄鼠粪散【方剂大全】
  12. 疯气药酒【方剂大全】
  13. 封脐丸【方剂大全】
  14. 疯犬毒述《医门补要》
  15. 封脐散【方剂大全】
  16. 疯犬伤《外科正宗》
  17. 封脐固阳膏【方剂大全】
  18. 疯犬咬《外科十法》
  19. 封脐膏【方剂大全】
  20. 疯犬咬《医门补要》
  21. 封脐膏《毓麟验方》
  22. 疯犬咬伤《医宗金鉴》
  23. 封脐丹【方剂大全】
  24. 疯损膏【方剂大全】
  25. 封脐艾【方剂大全】
  26. 疯油膏【方剂大全】
  27. 封口药【方剂大全】
  28. 烽烟充斥汤【方剂大全】
  29. 封口金疮药【方剂大全】
  30. 蜂叮疮《外科启玄》
  1. 疯斑《经验丹方汇编》
  2. 砜类《药理学》
  3. 疯狗伤人《奇方类编》
  4. 封腰《中医词典》
  5. 疯狗咬伤《傅青主男科》
  6. 封眼药法《奇方类编》
  7. 疯狗咬伤《奇效简便良方》
  8. 封眼法《中医词典》
  9. 疯狗咬仙方《奇效简便良方》
  10. 封囟《洪氏集验方》
  11. 疯门总论《疯门全书》
  12. 封髓丹《时方歌括》
  13. 疯门总药《疯门全书》
  14. 封髓丹《删补名医方论》
  15. 疯牛病是由朊病毒引起的《免疫与健康》
  16. 封髓丹《医宗金鉴》
  17. 疯犬毒述《医门补要》
  18. 封石《名医别录》
  19. 疯犬伤《外科正宗》
  20. 封石《证类本草》
  21. 疯犬咬《外科十法》
  22. 封石《新修本草》
  23. 疯犬咬《医门补要》
  24. 封石《千金翼方》
  25. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  26. 封塞《冯氏锦囊秘录》
  27. 疯犬咬伤《中医词典》
  28. 封脐膏《毓麟验方》
  29. 疯犬咬伤《医宗金鉴》
  30. 封脐艾《中医词典》
  31. 疯犬咬伤《外科心法要诀》


香港脚足疮_《经验丹方汇编》_中医方言_【岐黄之术】

香港脚足疮

香港脚足疮

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚始受于湿，复夹风、寒、暑、热之邪而成。故先起于腿足，必脚屈弱而举动转筋，肢节疼而足 痛，小腹不仁，心中悸动，胸前便涩。但发热 头痛、身疼之候绝似伤寒，人多误治。仲景以香港脚类伤寒症，另立篇目以别之，盖为此也。罗谦甫云∶南北香港脚受病不同，南方KT 湿，湿每袭虚而病起于下，此香港脚从外受也；北方地高无湿，共俗饮潼乳酒面，以饮多快食为能，或奉养太过亦滋其湿，水性润下，气不能拘，故下注于足而成肿痛，此脚气从内受也。当推究所因而治之。

香港脚上攻（结成肿核及一切肿毒）

甘遂末水调敷，甘草汁服即消。（《百一选方》）

湿香港脚（足痛胫肿，须服防己饮）

白术（炒） 犀角 苍术（炒） 生地（酒炒） 黄柏（酒炒） 木通 防己 槟榔 川芎各八分 甘草梢七分

水煎热服。有热加黄芩，热甚及天令热加石膏；痰加竹沥、姜汁或南星；便秘加桃仁；小便涩加牛膝。（《秘方集验》）

腿转筋（上冲入腹）

速用木瓜、吴茱萸各一钱，食盐五分，水二盏煎半，服即愈。若不急治，痛冲心上则不救矣。（《愿体集》）

苍术散（治一切风寒湿热，足膝腰臀髀一切疼痛及香港脚，百发百中）

苍术（米泔水浸一日夜，盐炒） 黄柏（去粗皮酒浸一日夜，炙焦）各五钱

作一服，用水二钟煎半，食前服，日二三服。（《医方选要》）

脚痛膝痛（不能举步者）

山楂肉、白蒺藜各等分，两蒸两晒为末，蜜丸如梧桐子大。每服三钱，用白汤下，或一斤或二斤，无不愈者。（周氏抄录）

脚垫痛

人走长路紧急，被石块脚底垫肿不能行步，痛不可忍。急用旧草鞋浸尿桶内一夜，将新砖烧红，以浸湿草鞋放砖上，随以肿脚踏上，火逼尿气入内，即消。若不早治，恐溃烂难愈。

如

一粒金（治风、寒、暑、湿，不问远近，一切走注疼痛难忍）

白胶香（另研） 草乌（去皮脐） 五灵脂 地龙（去土） 木鳖（捶去油）各一两五钱 乳香 没药 当归各七钱半 麝香二钱二分 京墨（烧烟尽）一钱二分糯米粉和丸，芡实大。临发时空心酒化服一丸，赶到脚面上，赤肿不散。再一丸，赶到脚心，出黑汗乃除根。如病在上，食后临卧酒下，自然汗出。及中风瘫痪、麻痹不仁、手足不遂、偏枯，酒下二丸，日三进。国中风不省，研一丸酒调灌下，一醒足热。（《万病回春》）

足患（治湿气、两腿作痛）

艾叶二两，葱头一把，捣烂，生姜一两五钱，亦要捣烂，用布共为一包，蘸极热烧酒擦患，痛止为度。（秘方抄录）

脚心肿痛（因久行久立所致）

蚯蚓屎，水和敷，一夕即愈。（单方）

风痒足疮（远近流黄水者）

黄柏去皮不拘多少，用猪胆汁涂搽，晒干数次，酥透柏皮，方研末。先用花椒煎汤洗过，随

脚趾缝烂疮

鹅掌黄皮焙干，烧灰存性为末搽。或因暑抓烂疮，细茶嚼烂敷之。（单方）

两足血风痛

马齿苋（焙干净末）五钱 黄丹（飞） 黄柏 儿茶 枯矾各三钱 轻粉一钱

共末。生桐油调摊纸上，先用葱椒汤洗净，贴之效。（《单方集验》）

烂腿疮

乳香 百草霜 窑煤各三分 没药分半 血竭 龙骨 轻粉各一分 生芝麻一撮，生鸡子调，做隔纸膏贴。（《怀德堂方》）

裙带疮

嫩长桑根皮 用不落水猪油捣敷，干即换，数个愈。（《心镜传》）

一用 梨叶百片、猪油二两，将叶在锅内炒拌，次下上好白蜡二两，亦捣烂拌在内，令化在药上，又下盐一两，亦拌在内，烧用微火，不可使药炒烂，取起待冷，粘贴神效。（《单方

裙风疮

炉甘石醋 研细，麻油日日调敷，立愈。（历验仙方）

肉刺鸡眼

蓖麻子为细末，敷上一、二时，其刺自出，痛即止。（《秘方集验》）

鸡眼

生蜈蚣一条捣烂，少许粘贴，片时拔根。（抄本）

脚碱

荸荠半个贴患处过夜，次晚再贴。五、六夜其碱连根脱出。 一用葱根、荸荠捣汁一碗煎，再取松香四两，麻油再煎，滴水成珠，方入前汁摊膏药贴即落。 一方∶蜈蚣一条，硼砂等

驴眼疮（生脚胫骨周遭，如 疮样）

田螺去壳，捣烂敷，数次即愈。（《单方集验》）

脚折裂破（凡冬月患此，行步疼痛）

用汤洗净拭干，将黄蜡一两溶化入松香末三分，用少许安刀头上，溶化滴入折中即愈，神效

甲疽延烂

绿矾五两 烧至汁尽研末，色如黄丹收之。每以盐汤洗拭，用末浓敷，以软帛绞裹，当日即汗断疮干，每日一遍。盐汤洗净，其痂干处不须进，洗后或作白脓，即擦破敷之，自瘥。（

嵌甲入肉

矾石烧灰敷，饵恶肉生好肉，细细割取甲角，愈。（《肘后方》）

末药方（治脚上一切乱疮）

珍珠 琥珀各一钱 轻粉 黄丹 乳香（去油） 没药 石膏各一钱 沿牛壳四钱

共末敷。（抄本）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疯斑
  • 当前页：香港脚足疮
  • 下一页：解诸毒（附吞铜铁）
<<< 返回本书目录
  1. 香港脚足疮《经验丹方汇编》
  2. 香港四照花【中药大全】
  3. 香港脚总治《三因极一病证方论》
  4. 香港四照花果【中药大全】
  5. 香港脚总括《杂病心法要诀》
  6. 香膏【方剂大全】
  7. 香港脚肿满小便涩方《外台秘要》
  8. 香槁树【中药大全】
  9. 香港脚肿满方《外台秘要》
  10. 香葛汤【方剂大全】
  11. 香港脚肿满《圣济总录》
  12. 香根芹【中药大全】
  13. 香港脚之源《金匮翼》
  14. 香根芹根【中药大全】
  15. 香港脚证《明医指掌》
  16. 香构【中药大全】
  17. 香港脚章《医学妙谛》
  18. 香菇《食物疗法》
  19. 香港脚杂治膏药淋渫等《圣济总录》
  20. 香菇【中药大全】
  21. 香港脚语言謇涩《圣济总录》
  22. 香菇豆酱《保健药膳》
  23. 香港脚心腹胀满《圣济总录》
  24. 香菇蜂蜜晶《保健药膳》
  25. 香港脚心腹胀急方《外台秘要》
  26. 香菇烧菜花《保健药膳》
  27. 香港脚五十五（附足跟痛）《丹溪心法》
  28. 香菇汤《保健药膳》
  29. 香港脚痛脉论《三指禅》
  30. 香菇蒸带鱼《保健药膳》
  1. 香港脚足疮《经验丹方汇编》
  2. 香港脚总治《三因极一病证方论》
  3. 香葛根《博济方》
  4. 香港脚总括《杂病心法要诀》
  5. 香菇《老年食养食疗》
  6. 香港脚肿痛《奇效简便良方》
  7. 香菇《食物疗法》
  8. 香港脚肿痛《奇效简便良方》
  9. 香菇豆酱《保健药膳》
  10. 香港脚肿满小便涩方三首《外台秘要》
  11. 香菇蜂蜜晶《保健药膳》
  12. 香港脚肿满秘方《华佗神方》
  13. 香菇烧菜花《保健药膳》
  14. 香港脚肿满渐成水状《金匮翼》
  15. 香菇汤《保健药膳》
  16. 香港脚肿满候《诸病源候论》
  17. 香菇蒸带鱼《保健药膳》
  18. 香港脚肿满候《诸病源候论》
  19. 香菇蒸鲤鱼《保健药膳》
  20. 香港脚肿满方二十九首《外台秘要》
  21. 香瓜丸《小儿药证直诀》
  22. 香港脚肿满《医学从众录》
  23. 香桂散《妇人大全良方》
  24. 香港脚肿满《圣济总录》
  25. 香桂散《仁术便览》
  26. 香港脚之源《金匮翼》
  27. 香桂散《博济方》
  28. 香港脚证《明医指掌》
  29. 香藿茶《茶饮保健》
  30. 香港脚章《医学妙谛》
  31. 香剂《女科证治准绳》


解诸毒（附吞铜铁）_《经验丹方汇编》_中医方言_【岐黄之术】

解诸毒（附吞铜铁）
在线购买《经验丹方汇编》正版书籍

解诸毒（附吞铜铁）

  • 上一页
  • 目录
  • 相关
  • 下一页

中毒

觉腹中不快，即以生豆腐试之，入口不闻腥气，此中毒也。急以升麻煎浓连饮，以手抠吐即愈。（各部俱载）

蛊毒

先取炙甘草一寸，嚼之咽沫，若中毒即吐出，仍以炙甘草三两，生姜四两，水六升煮二升，日三服。若含甘草而不吐者，非毒也。（《微今铎）

蛊毒

昔李熹为雷州推官，得治蛊方。毒在上，用升麻吐之；毒在腹，用郁金下之。或合二味服之，不吐则泻，活人甚多。（《范石湖文集》）

解相反药毒

蚕退纸（即出过蚕之纸） 烧灰细研一钱，冷水调下，频服，效。

解百药毒（服药过多生出毒病，头肿如斗，唇流血，或心口饱闷，或脐腹撮痛者）

黑小豆（即马料豆）、绿豆各半升，煮汁服，并食豆宽，愈。 附子、川乌、天雄、斑蝥毒，单以马料豆煎汁服；皂矾毒，急取面糊一钵服之。《单方总集》

砒霜毒

绿豆粉（细筛）四两，黄泥（筛）四两，生鸡清九个，共一处以浸豆水和服即解。若有黑羊血再吞更妙。凡服砒人，不可仰卧，恐毒流四肢难治。愈后，烟、酒、姜、椒、煎、炒须忌百日。（《愿体集》）

解信毒

速取梁上燕子窠，用井水三、四大碗放水桶内，将手多搅调之，用夏布手巾如柞腐法，筛去泥叶，取所搅之水连灌二、三碗，自吐。不吐再灌，吐尽方醒。（单方）

断肠草毒

鸡抱卵劈开，以清油调匀灌之；或服生鸡蛋三、四枚；或服热羊血碗许，总宜吐尽方醒。（

铅粉毒

妇人打胎，服之不惟不效，每至欲死不能、求生不得，且生子多痴呆，身体发疮毒。有误服者，急捣萝卜汁饮之。（《秘方集验》）

开口椒毒

吐白沫、身冷欲绝者，地浆水饮之即解。（金匮方）

野蕈毒

饮地浆水三、四碗。地浆能解百毒，真神方也。（《单方全集》）

牛肉毒

乌柏树根皮酒煎，同热酒服。或菊花连根捣汁，酒服。（同上）

犬马肉毒

杏仁去皮粒四两，碎，以百沸汤和仁绞汁，作二、三服吃。或急吃冷粥一碗，顷刻毒解思食。（《单方全集》）

菌子并河豚毒

多服金汁即解；如难得，于地上挖一潭，用水和泥，稍定，服水一、二碗即解。或服紫金锭更妙。（《钱氏抄方》）

烧酒毒（火烧闷绝或受烟煤毒）

用白萝卜汁或热尿灌俱效。（《愿体集》）

误食蚂蝗

嗜芹菜者多此疾，空心食地浆水少许即下。（同上）

蟹毒

藉汁、蒜汁、冬瓜汁、黑豆汁及紫苏汁俱可解。（同上）

食毒鳖

饮蓝汁数碗或蓝锭清水亦可。

自死六畜毒黄柏捣末，水调一钱；或壁上黄土二钱，水调服；或饮人乳一碗。（《单方全集

黄鳝鱼毒

食此犯荆芥，能害人，服地浆解之。（《集简方》）

白果毒

麝香一分，煎汤服。

豆腐毒

萝卜汤饮之即解。（《本草》）

煤炭毒

一时晕倒，不救杀人，急以新汲清水灌之。（言瑶方）

盐卤毒

用生豆腐浆灌下，再以鹅翎搅喉数次，令吐即活。（古方）

马犬河豚诸鱼蟹毒（心下坚硬或腹胀，口渴，忽发热，妄语）

芦根煮汁服。（梅师方）

误食桐油（令人发吐不止）

急饮热酒即解。（《秘方集验》）

吞铜钱

羊胫灰煮粥食之，神效。（《本草》）

吞针

虾蟆眼一只，木通汤吞下，其针即穿于眼内从大便而出。

小儿吞针

将半生半熟出芽蚕豆捣烂，用韭汁为丸吞下。（秘方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚足疮
  • 当前页：解诸毒（附吞铜铁）
  • 下一页：五绝急症
<<< 返回本书目录
  1. 解诸毒（附吞铜铁）《经验丹方汇编》
  2. 解诸肉毒《本草纲目》完整版
  3. 解诸毒《仁术便览》
  4. 解诸蛇虫毒方《外台秘要》
  5. 解仲景脉说《伤寒总病论》
  6. 解诸药草中毒方《外台秘要》
  7. 解中诸毒方《集验方》
  8. 解蛛丹【方剂大全】
  9. 解中野菌地蕈灵芝毒门主论《疡医大全》
  10. 介部《本草纲目》完整版
  11. 解中药毒门主论《疡医大全》
  12. 介部《本草纲目》
  13. 解中瘟牛肉毒门主论《疡医大全》
  14. 介部《本经逢原》
  15. 解中河豚毒门主论《疡医大全》
  16. 介部（蚌蛤类十一种）《得配本草》
  17. 解中断肠草毒门主论《疡医大全》
  18. 介部（龟 鳖 蛤蚌）《药性切用》
  19. 解中鳖毒门主论《疡医大全》
  20. 介部（龟鳖类三种）《得配本草》
  21. 解治法《石室秘录》
  22. 介入放射学《放射诊断学》
  23. 解晕汤【方剂大全】
  24. 介入放射学《医学影像学》
  25. 解晕神丹【方剂大全】
  26. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  27. 解冤神丹【方剂大全】
  28. 戒暴怒《痰火点雪》
  29. 解郁调胃汤【方剂大全】
  30. 戒断反应【疾病症状】
  1. 解诸毒（附吞铜铁）《经验丹方汇编》
  2. 解诸毒《仁术便览》
  3. 解诸毒候《诸病源候论》
  4. 解诸虫兽咬伤毒方《古今医统大全》
  5. 解诸毒通用方《古今医统大全》
  6. 解仲景脉说《伤寒总病论》
  7. 解诸骨哽方《回生集》
  8. 解中诸毒方《集验方》
  9. 解诸果之毒《饮食须知》
  10. 解中蜘蛛毒门主方《疡医大全》
  11. 解诸肉毒《饮食须知》
  12. 解中鱼毒《奇方类编》
  13. 解诸蛇虫毒方六首《外台秘要》
  14. 解中樱桃毒门主方《疡医大全》
  15. 解诸药草中毒方二十九首《外台秘要》
  16. 解中饮食毒方《古今医统大全》
  17. 解诸药毒候《诸病源候论》
  18. 解中野菌地蕈灵芝毒门主论《疡医大全》
  19. 解诸药石毒方《古今医统大全》
  20. 解中野菌地蕈灵芝毒门主方《疡医大全》
  21. 解诸鱼毒《饮食须知》
  22. 解中药箭毒《奇方类编》
  23. 介宾玉女煎《时病论歌括新编》
  24. 解中药毒门主论《疡医大全》
  25. 介类《急救广生集》
  26. 解中药毒门主方《疡医大全》
  27. 介入放射学《放射诊断学》
  28. 解中蜈蚣毒门主方《疡医大全》
  29. 介入放射学《医学影像学》
  30. 解中瘟牛肉毒门主论《疡医大全》
  31. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》


五绝急症_《经验丹方汇编》_中医方言_【岐黄之术】

五绝急症

五绝急症

  • 上一页
  • 目录
  • 相关
  • 下一页

人遇暴症，急如风雨，延医不及，无不束手待毙。若口中有气，心头尚温者，急宜按方速治，免诸横妖，功莫大焉。

五绝

皆用半夏研细末，冷水和丸如小豆大，塞鼻中，并燥末吹耳内。心温者，死一日犹可活，此扁鹊法，奈人不晓。因气绝多不救，惜哉！又急于人中穴及两足大趾甲离甲一韭菜叶各灸三

救自刎法

自刎之人，断食嗓者可治；断气嗓者难治。若食嗓气嗓俱断更难治。全要知觉早，急将头扶住，乘其气未绝、额未冷，用丝线缝合刀口。据方书用桃花散。（用锻石二升，大黄四两，切片同炒，候灰桃红色，去大黄将灰细筛，收贮瓶内过月余去火气，然后可以应用，故此药必须预先备之，降香末、松香末搽沾。）奈一时难得，迅速之际延医不及，急将活鸡一、二只，扯下热鸡皮（冷则无用），将线缝刀口周遭缠护，用软绢帛并棉花扎之。外将女人旧布裹脚周遭再缠五六转，勿使泄气，其中自然合一。令患者仰卧，以高枕枕脑后，使头郁而不直，刀口不开。冬夏避风，衣被盖暖，若气从口鼻通出，方用白米一合，入人参一钱、姜三片同煎粥汤饮之接补元气，再延名医调治可也。（《愿体集》

鬼魇

灶心土碎打，井水调二钱，更挑半指甲许吹入鼻中。如不醒，用艾灸人中穴，并两足大趾甲

冻死

凡冻将死者，以灰烧暖盛囊中，熨心头，冷即易热灰。若不先温其心，便以火烘，则冷与火争，必死。（《感应篇载》）

渴死

用路上热土、大蒜，匀研烂，水调，去渣饮之。（古方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解诸毒（附吞铜铁）
  • 当前页：五绝急症
  • 下一页：癫痫狂乱（附鬼祟）
<<< 返回本书目录
  1. 五绝急症《经验丹方汇编》
  2. 五绝死《急救良方》
  3. 五绝《证治准绳·杂病》
  4. 五绝治法《三因极一病证方论》
  5. 五绝《医学心悟》
  6. 五科凡例《三因极一病证方论》
  7. 五绝《文堂集验方》
  8. 五苦六辛《儒门事亲》
  9. 五绝《卫生易简方》
  10. 五劳《秘传证治要诀及类方》
  11. 五绝《万病回春》
  12. 五劳六极皆是火烁乎天真《医学传心录》
  13. 五绝《寿世保元》
  14. 五劳六极七伤方《外台秘要》
  15. 五绝《石室秘录》
  16. 五劳七伤【中药主治】
  17. 五绝《急救广生集》
  18. 五劳七伤【方剂主治】
  19. 五绝《本草纲目》完整版
  20. 五劳证治《三因极一病证方论》
  21. 五决十经《类经》
  22. 五老还童丹【方剂大全】
  23. 五精酒【方剂大全】
  24. 五利汤【方剂大全】
  25. 五经治法《疡医大全》
  26. 五敛子《本草纲目》完整版
  27. 五经虚《异授眼科》
  28. 五裂槭【中药大全】
  29. 五经统论《婴童类萃》
  30. 五淋《古今医案按》
  1. 五绝急症《经验丹方汇编》
  2. 五绝《文堂集验方》
  3. 五绝死《急救良方》
  4. 五绝《急救广生集》
  5. 五绝治法《三因极一病证方论》
  6. 五绝《医学心悟》
  7. 五科《中医词典》
  8. 五绝《卫生易简方》
  9. 五科凡例《三因极一病证方论》
  10. 五绝《石室秘录》
  11. 五苦六辛《中医词典》
  12. 五绝《万病回春》
  13. 五苦六辛《儒门事亲》
  14. 五绝《寿世保元》
  15. 五劳《中医名词词典》
  16. 五绝《证治准绳·杂病》
  17. 五劳《中医词典》
  18. 五绝《医学纲目》
  19. 五劳《秘传证治要诀及类方》
  20. 五绝《中医词典》
  21. 五劳六极皆是火烁乎天真《医学传心录》
  22. 五决十经《类经》
  23. 五劳六极七伤方一十首《外台秘要》
  24. 五决《中医词典》
  25. 五劳所伤《中医名词词典》
  26. 五决《中医名词词典》
  27. 五劳所伤《中医词典》
  28. 五九散《儒门事亲》
  29. 五劳所伤《灵素节注类编》
  30. 五精《中医词典》
  31. 五劳证治《三因极一病证方论》


癫痫狂乱（附鬼祟）_《经验丹方汇编》_中医方言_【岐黄之术】

癫痫狂乱（附鬼祟）
在线购买《经验丹方汇编》正版书籍

癫痫狂乱（附鬼祟）

  • 上一页
  • 目录
  • 相关
  • 下一页

惊气丸（发则牙关紧闭，涎潮昏塞；醒则精神若痴）

附子 木香 僵蚕 白花蛇 桔红 天麻 麻黄 干蝎 南星（姜汁浸一夜）各三钱

苏

加冰片少许，蜜丸如龙眼大。每服一丸，金银薄荷汤下。一呆犯临刑得释，惊痴。一丸而愈。 一妇痴十年，去附子加铁落亦愈。（许学士方）

遂心丹（治痫症）

甘遂末三钱，用猪心取三管血和药入内缚定，纸裹煨熟取沫，入辰砂末一钱，分四丸。

猪心煎汤调下，大便下恶物为效，不下再服。（《济生方》）

经验方

郁金七两，明矾三两，为末糊丸，每服十丸。 一妇癫狂十年，服此，初觉有物胸中脱去、神气洒然，再服全愈。（李时珍制）

归神丹

猪心二个，切，入朱砂二两，灯芯三两在内，麻扎，石器煮一伏时，取砂为末，同茯神末三两，酒打丸梧子大。每服九丸，渐至二十五丸，麦冬汤下。甚者，乳香人参汤下。（《百一

癫狂

先将病患绑伏，□当心下来三指灸七艾或九艾，再灸两太阳六、七艾。次用辰砂三钱，川贝三钱，酒服二次；再用海风藤钱半，凤尾草钱半，石菖蒲三钱，川贝钱半，服五、六贴。

或再服紫金锭一、二钱。愈后用芦蒂、枣肉为丸，每服三分，服至三丸全愈。遵此治法，百试百验。（《卫生备要》）

治狂不眠

人参 枣仁各一两 辰砂五钱 乳香一钱五分

蜜丸弹子大，薄荷汤下。 一人缘兵火失心，服二十丸而愈，神效。（《赤水玄珠》）

夜梦亡鬼

人参 黄 枸杞 苡仁 白术各钱半 当归 远志 茯苓 木瓜 陈皮各一钱 甘草五分 水一钟，入猪心血一枚，煎八分饮，四、五贴自愈。（《新都治集》）

久痫

用不落水猪心一个，去内心血，入射干三钱，泥封固煨，待红取出，存性研末，每服三钱。百试百验。（《秘方总集》）

中诸鬼祟

人为鬼附，昏迷笑哭或作鬼语，急将两手大指缚作一排，用艾圆嵌中间爪中尽头连肉处，灸七壮或十七壮，鬼即去。若犹昏沉者，用麻黄三两，杏仁七十粒，甘草一两，水二碗煎半灌之，愈后仍服参、 等补正之药。（《秘方集验》）

尸厥（由入庙吊丧问病而得者）

用附子七钱重者，泡去皮脐为末，分二服，每服酒三盏，煎一盏，如无附子，生姜汁半盏，一盏，同煎百沸，连灌二服即醒。

卒厥（无论中风、寒、暑、热、鬼祟、邪气、食痰）

生姜汁一钟，童便一钟，调服，立知人事（单方）

中恶心痛

杀白乌骨鸡敷心，即瘥。鬼击用血涂，亦效。（李时珍方）

鬼箭打

铁屑（细净）二两 胡桃一斤（净肉） 桃仁八两

同入磁器内，加好酒四斤，隔汤煮，以糯米置上，熟为度。每日不拘时，随量暖服，盖被发汗，服时痛稍甚，服完渐愈。勿以服药时痛而中止也。 一用炒山栀、面（炒）、桃头七个，杵饼贴，次日作七丸，投炭火中烧响即愈。（《单方全集》）

神箭

狗骨（烧灰）三钱 山栀七个 面（飞） 糟各一两

醋调敷，不可针刺。

女人病邪（女人与邪交通，独言独笑，悲思恍惚者）

雄黄一两，松脂一两，溶化，以虎爪搅之，丸如弹子大，夜烧笼中，令女坐上，被盖露头在外，不过三剂自断。仍以雄黄、人参、防风、五味子等份为末，每旦井水服方寸匕。（《肘后方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五绝急症
  • 当前页：癫痫狂乱（附鬼祟）
  • 下一页：肿毒
<<< 返回本书目录
  1. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  2. 癫痫狂证《古今名医汇粹》
  3. 癫痫狂辨《叶选医衡》
  4. 癫痫门《辨证录》
  5. 癫痫惊邪《药症忌宜》
  6. 癫痫性精神障碍【疾病大全】
  7. 癫痫和癫痫样发作【疾病症状】
  8. 癫痫性人格改变【疾病症状】
  9. 癫痫发作与癫痫综合征【疾病大全】
  10. 癫痫性头痛【疾病症状】
  11. 癫痫发狂【中药主治】
  12. 癫痫叙论《三因极一病证方论》
  13. 癫痫的植物神经性发作【疾病症状】
  14. 癫痫螈《普济方·针灸》
  15. 癫痫的失神发作【疾病症状】
  16. 癫痫螈（小儿螈）《针灸资生经》
  17. 癫痫的全身强直-阵挛发作【疾病症状】
  18. 癫痫证治《三因极一病证方论》
  19. 癫痫的复杂部分性发作【疾病症状】
  20. 癫痫总括《医宗金鉴》
  21. 癫痫的单纯部分性发作【疾病症状】
  22. 癫痫总括《杂病心法要诀》
  23. 癫痫持续状态【疾病大全】
  24. 癫邪《普济方·针灸》
  25. 癫痫伴发的神经症【疾病症状】
  26. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  27. 癫痫伴发的精神障碍【疾病大全】
  28. 癫症《石室秘录》
  29. 癫痫（痫附 余论见风痫）《针灸资生经》
  30. 典裙丸【方剂大全】
  1. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  2. 癫痫狂辨《叶选医衡》
  3. 癫痫狂证《古今名医汇粹》
  4. 癫痫惊邪《药症忌宜》
  5. 癫痫门（六则）《辨证录》
  6. 癫痫的营养治疗《临床营养学》
  7. 癫痫先兆《中医疾病预测》
  8. 癫痫的生物化学《临床生物化学》
  9. 癫痫性精神障碍先兆《中医疾病预测》
  10. 癫痫持续状态《急诊医学》
  11. 癫痫叙论《三因极一病证方论》
  12. 癫痫（痫附 余论见风痫）《针灸资生经》
  13. 癫痫穴《中医词典》
  14. 癫痫《神经病学》
  15. 癫痫样痉挛辨病《常见病自测》
  16. 癫痫《也是山人医案》
  17. 癫痫螈《普济方·针灸》
  18. 癫痫《叶天士医案精华》
  19. 癫痫螈（小儿螈）《针灸资生经》
  20. 癫痫《中医儿科学》
  21. 癫痫证治《三因极一病证方论》
  22. 癫痫《卫生易简方》
  23. 癫痫治疗的一般介绍《急诊医学》
  24. 癫痫《张聿青医案》
  25. 癫痫总括《医宗金鉴》
  26. 癫痫《临证指南医案》
  27. 癫痫总括《杂病心法要诀》
  28. 癫痫《普济方·针灸》
  29. 癫邪《普济方·针灸》
  30. 癫痫《普济方·针灸》
  31. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》


肿毒_《经验丹方汇编》_中医方言_【岐黄之术】

肿毒

肿毒

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶凡疮之痛痒，自属虚实寒热。故痛而实者为热；虚而痒者为寒。然诸疮痛痒，皆生于心，以心主血而行气，气血凝滞而为痈、疽、疮、疖。阔大一寸以上曰痈疽；一寸以下为疮疖。诸疮之中，惟背疽疔疮最为急症；其初发也，使身体或先热而后恶寒；或先痒而后疼痛。若其不痛，最为恶症。且如背疽始生如粟黍粒大，才有觉时，便用艾于痛处灸之。痛则灸至痒，痒则灸至痛，使毒瓦斯随火而散（凡毒初起皆可灸，惟头顶以上属阳明，断不宜灸）。

若失之于初，疮势已成，又当审其虚实寒热。热实则清之；虚寒则温之。得毒消脓溃，方为可治之症。

痈疽背毒歌诀

真人妙诀世间稀，一切痈疽皆可医；化血就如汤泼雪，消脓立效肉生肌；任他发背 疮毒，那看疔疮瘰 儿；假饶疥癞并风癣，乳香五背尽消除。

甘草节 金银花（在四肢加倍） 防风 没药 赤芍 白芷（在腹膜加倍） 陈皮各三钱 当归一钱五分 乳香 沉香 贝母各一钱 木香八分 角刺五钱（锉碎，定粉八钱，同炒黄去粉） 甲片五钱（蛤粉炒黄，去粉）

上乳香、没药、甲片另研，其余分作四贴。每水二钟煎七分，加好酒半钟冲服。前末俱调于药内同服。上部饱服，下部空心服。（古方）

痈疽发背（凡中热毒，眼花头晕，口干背热，四肢麻木，有红晕在背后者）

槐花子一大把，铁锅炒褐色，好酒一盏服之，乘热饮，一汗而愈。如未退再服，极效。

彭辛庵用此方三十年，无不见效。（保寿堂方）

背毒未成者

用活蟾一个，系放疮上，半日必昏愦（置水中救其命），再易一个，必踉跄；再易其蟾如旧，则毒散矣。累试极效，勿轻视。（《医林集效》）

凡患痈疽疮毒者

用土中大虾蟆一个，剥全身癞皮盖贴疮口，于蟆皮上用针将皮刺数孔，以出毒瓦斯，自觉安静；且能爬住疮口，不令长大；又可免蜈蚣闻气来侵。神效神妙。（《灵秘丹药》）

痈疽初起

干姜一两，泡炒紫色，研末醋调敷四围，留头，愈。（申一斋方）

凡毒初起及经十日以上肿热疼痛，用鸡子一枚，新狗粪如蛋大，搅匀，微火熬令稀。调得所，捻作饼子于肿头上贴之，以帛包抹，时时看视，觉饼热即易，勿令轻动及歇气，经一宿定。如日多者，三日贴之，一日一易至瘥乃已。一切诸方皆不及也。（抄本）

护心散（凡痈疽三日内，宜连进十服方免变症，使毒瓦斯外出。稍迟内攻，渐生呕吐，或鼻生

真绿豆粉一两乳香五钱

灯心灰同研，和以生甘草浓煎，调下一钱，时时呷之。若毒瓦斯冲心，有呕吐之症，大宜服此。盖绿豆厌热，下气、消肿、解毒；乳香消诸痈肿毒，服至一两则香彻疮孔中，真圣药也。（李嗣立外科方）

忍冬济急酒

金银花藤五两，木槌捶碎，勿犯铁器，生甘草节一两，水二碗煎半，又入陈酒一大碗，再煎数十沸，去渣分作三服，一昼夜吃完。外即用金银花叶入砂盆内研烂，加酒少许打稀烂，调

铁箍散（一切肿毒初起，围之即消；已成围之，毒瓦斯不至攻走；无脓围之有脓；未溃即溃；九月九日取芙蓉叶阴干五钱 姜黄 白蔹 白芨 五倍子各五钱 大黄一两 蟹壳五个

陈

研末，醋调围。（医方解）

诸毒

凡患发背、对口一切无名肿毒及久近 疮，先看所患肿处，用生面水调作圈，根据肿处大小围之，圈高寸余，实贴皮上，勿令渗泄，圈外密施布巾数重，防火气侵余地，患者安身勿动，圈内铺极好黄蜡片屑，上以炭火灸至黄蜡溶化，毒浅者，皮上觉热痛不受灸便止；毒深者，全不觉热痛，再下蜡随化随添，至圈满仍前热火灸至蜡沸，初觉痒，后觉痛，久之不可忍，乃去火。以少水微浇滚蜡上，俟冷揭去蜡，近皮者俱带青黑色，此毒随蜡拔去。浅者一、二

秘方集验》）

肿毒（及指上痈肿，神效）

独郎大蒜一颗，百合数叶，腊糟敷上。（《卫生备要》）

身上诸毒（ 串久不收口者亦效）

独郎大蒜一枚，加雄黄不拘多少，共捣成饼贴之，将艾放饼上灸一壮，即愈。（《秘方纂要

定疼散

山药一两 白糖霜 大黄各四钱

打烂敷上即止疼。或搭手发背破烂者，只用糖霜、山药打烂塞入毒内，不臭，烂肉去新肉自生，初时日换二次，三日后一日换一次。煎甘草汤或猪蹄汤洗，用软鹅毛数根扎之，洗去再敷，待肉长满方止。（《单方全集》）

透脓散（治诸疮毒，贴骨痈疽不破者。不用刀针，一服即穿透）

愿茧蛾一个烧灰，酒调服，即透。切不可服二个。若服二，则有二口，慎之！此方神效。（《外科发挥》）

腮毒

大黄末、姜汁和匀，周遭搽转，只露一头，不日愈。

搭手

全蝎、核桃共研细，酒冲服。一二次即消。（《单方集验》）

干发背

生甘草 炙甘草各五钱 角刺二钱半（土炒） 土贝五钱 半夏钱半 甲片二钱半（炒黑） 知母二钱五分

加姜、葱、水，酒煎，二剂即愈。（吕晚 方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫狂乱（附鬼祟）
  • 当前页：肿毒
  • 下一页：疔疮（附金疮）
<<< 返回本书目录
  1. 肿毒《经验丹方汇编》
  2. 肿毒【中药主治】
  3. 肿毒《急救广生集》
  4. 肿毒【方剂主治】
  5. 肿毒《丹溪治法心要》
  6. 肿毒夹痧辨《痧胀玉衡》
  7. 肿喘《古今医案按》
  8. 肿毒门《幼科推拿秘书》
  9. 肿病诸候（凡一十七论）《诸病源候论》
  10. 肿节风【中药大全】
  11. 肿病证治《育婴家秘》
  12. 肿节风片【方剂大全】
  13. 肿病论《小儿卫生总微论方》
  14. 肿块门主论《疡医大全》
  15. 肿病《小儿药证直诀》
  16. 肿瘤《病理学》
  17. 肿柄菊叶【中药大全】
  18. 肿瘤《病理学》
  19. 肿，胀《止园医话》
  20. 肿瘤《老年百病防治》
  21. 肿《周慎斋遗书》
  22. 肿瘤【中药主治】
  23. 肿《时方妙用》
  24. 肿瘤标志物的临床实验室检查《临床生物化学》
  25. 肿《秘传证治要诀及类方》
  26. 肿瘤的病理学检查方法《病理学》
  27. 肿《冷庐医话》
  28. 肿瘤的病因学和发病学《病理学》
  29. 螽《本草纲目》完整版
  30. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  1. 肿毒《经验丹方汇编》
  2. 肿毒《丹溪治法心要》
  3. 肿毒夹痧辨《痧胀玉衡》
  4. 肿毒《急救广生集》
  5. 肿毒门《幼科推拿秘书》
  6. 肿喘《古今医案按》
  7. 肿核候《诸病源候论》
  8. 肿病证治《育婴家秘》
  9. 肿块《泌尿外科学》
  10. 肿病论《小儿卫生总微论方》
  11. 肿块门主方《疡医大全》
  12. 肿病《小儿药证直诀》
  13. 肿块门主论《疡医大全》
  14. 肿病《幼科发挥》
  15. 肿溃后候《诸病源候论》
  16. 肿，胀《止园医话》
  17. 肿烂喉风《中医词典》
  18. 肿《时方妙用》
  19. 肿烂喉风《喉科指掌》
  20. 肿《秘传证治要诀及类方》
  21. 肿烂喉痈《中医词典》
  22. 肿《友渔斋医话》
  23. 肿烂喉痈《喉科指掌》
  24. 肿《冷庐医话》
  25. 肿瘤《默克家庭诊疗手册》
  26. 肿《周慎斋遗书》
  27. 肿瘤《老年百病防治》
  28. 肿《医学心悟》
  29. 肿瘤《病理学》
  30. 螽蚯蚓《证类本草》
  31. 肿瘤《病理学》


疔疮（附金疮）_《经验丹方汇编》_中医方言_【岐黄之术】

疔疮（附金疮）
在线购买《经验丹方汇编》正版书籍

疔疮（附金疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽宜灸，疔毒宜针。明疔易治，暗疔难疗。生于口耳目鼻者，显而易见；生于身体四肢者，隐而难防，及至发作误认伤寒，半日不治，毒必走黄入心，人即昏愦。若早知觉，急用针或磁峰刺入二、三分，挤去恶血，当掺立马回疔丹于针孔内。恐丹一时难觅，可用蜗牛连壳捣烂敷之；或家菊花根捣敷，内服梅花点舌丹或蟾酥丸一、二服，俱用菊根汁和热酒下，出须用胆速针，慎勿迟延而误时刻也。

凡手足间生黄泡或紫黑色，有一条如红线急宜以针于红线所至之尽处，刺出毒血，不刺则毒入肠胃不救。惟刀镰疔忌刺（状阔狭如韭菜长一寸，左侧肉黑如烧烙）。刺后用益母草叶熏烧灰敷之。方用明矾末三钱，葱白七根，捣烂分作七块，每块热酒一杯送下，以衣被盖之。如无汗，再服葱白汤一钟，少顷汗出，从容减去衣被，其病若脱。忌风寒、房事、酒肉、鱼腥、蒜、椒、辛辣、油腻生冷等物。（《单方集验》）

疔毒（已笃者二服即愈）

土蜂房一具，蛇蜕一条，黄泥固济，烧存性为末，每空心好酒服一钱，少刻大痛。痛止，其

追疔夺命丹

羌活 独活 青皮 甘草节 黄连 赤芍 细辛 蝉蜕 僵蚕 金丝重楼 防风 泽兰

金

有脓加何首乌、白芷；要通利加青木香、大黄、栀子、牵牛；毒在下加木瓜。各等分，每服五钱。先将一贴加泽兰、银花各一两，姜十片煎至半，热服，汗出为度。病退再加大黄二钱，煎热取利一、二次，去余毒为妙。此方取效如神，百发百中。若心烦呕吐加甘草节一钱，绿豆粉一钱，酸浆下；呕逆恶心加乳香、绿豆粉，甘草汤下。（《赤水玄珠》）

蟾酥乳香膏

蟾酥（酒化） 砂 白丁香 轻粉各一钱 蜈蚣（炙）一条 朱砂二钱 乳香六分 麝香一分 金顶砒五分（制法∶川铅一斤，小罐内炭火煨化，投白砒二两，干化烊铅上，烟尽为度，取起候冷打开，金顶砒结在铅面上，取下听用）。

共为末糊成麦子大。凡遇疔疮，针破，用一粒插入孔内，以膏药盖之，追出疔毒为效。（《

小夺命散（治疔疮及脑疽恶毒，其效如神）

槐花子 蒂丁 千头子（即扫帚子）各等分

水煎，通口温服。加蟾酥少许尤妙。（《万病回春》）

烂头疔

白菊花根一把 白梅二个 蜒蚰（大者）二条

共捣烂，加透明雄黄同敷，如干再另敷，易一、二遍，无不愈者。（屡验方）

扎马疔

切不可食肉。生白酒煎 草、紫花地丁、车前草服之，愈。（《秘方集验》）

金疮

急用自己小便淋患处，口必渴，切不可饮水，但食肥腻之物解渴而已。若食薄粥则血沸而出

一方 五月五日将老鼠同锻石捣收，敷金疮神效。（李时珍方）

金疮出血

龙骨（ ）二钱 白矾（半生半枯）一两 五倍子（半生半焙）二两 乳香 没药各三钱 无名异一两

为末，干掺，不作脓、不怕风。立时止血住痛，生肌如神。（采医书）

一用 五倍子、降真香等分，炒末敷之，皮肉自痊。（怀德堂录）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿毒
  • 当前页：疔疮（附金疮）
  • 下一页：跌扑损伤
<<< 返回本书目录
  1. 疔疮（附金疮）《经验丹方汇编》
  2. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  3. 疔疮【方剂主治】
  4. 疔疮病诸候（凡一十三论）《诸病源候论》
  5. 疔疮【中药主治】
  6. 疔疮部《外科方外奇方》
  7. 疔疮【疾病大全】
  8. 疔疮锭子【方剂大全】
  9. 疔疮《证治准绳·疡医》
  10. 疔疮恶疮痈百膏异方《幼科铁镜》
  11. 疔疮《医宗金鉴》
  12. 疔疮呼脓膏【方剂大全】
  13. 疔疮《万病回春》
  14. 疔疮疖肿【中药主治】
  15. 疔疮《外科十法》
  16. 疔疮立效膏【方剂大全】
  17. 疔疮《外科启玄》
  18. 疔疮论《青囊秘诀》
  19. 疔疮《外科理例》
  20. 疔疮论《外科集验方》
  21. 疔疮《孙真人海上方》
  22. 疔疮论《外科正宗》
  23. 疔疮《宋本备急灸法》
  24. 疔疮门《辨证录》
  25. 疔疮《寿世保元》
  26. 疔疮门（附癣疮 疮）《丹台玉案》
  27. 疔疮《立斋外科发挥》
  28. 疔疮门主论《疡医大全》
  29. 疔疮《景岳全书》
  30. 疔疮塞鼻丹【方剂大全】
  1. 疔疮（附金疮）《经验丹方汇编》
  2. 疔疮《宋本备急灸法》
  3. 疔疮（外科理例 上）《古今医统大全》
  4. 疔疮《立斋外科发挥》
  5. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  6. 疔疮《外科启玄》
  7. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  8. 疔疮《奇效简便良方》
  9. 疔疮不破秘方《华佗神方》
  10. 疔疮《奇效简便良方》
  11. 疔疮部《外科方外奇方》
  12. 疔疮《外科证治全书》
  13. 疔疮出血秘方《华佗神方》
  14. 疔疮《丁甘仁医案》
  15. 疔疮初起《奇效简便良方》
  16. 疔疮《外科理例》
  17. 疔疮恶疮痈百膏异方《幼科铁镜》
  18. 疔疮《急救广生集》
  19. 疔疮候《巢氏病源补养宣导法》
  20. 疔疮《医学心悟》
  21. 疔疮候《诸病源候论》
  22. 疔疮《外科心法要诀》
  23. 疔疮缓候《中医词典》
  24. 疔疮《万病回春》
  25. 疔疮急候《中医词典》
  26. 疔疮《保婴撮要》
  27. 疔疮久不瘥候《诸病源候论》
  28. 疔疮《古今医鉴》
  29. 疔疮论《青囊秘诀》
  30. 疔疮《寿世保元》
  31. 疔疮论《外科正宗》


跌扑损伤_《经验丹方汇编》_中医方言_【岐黄之术】

跌扑损伤

跌扑损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

瘀血冲心（从高坠下欲死）

仓卒取药不及，擘开口以热小便灌之。或卒坠压倒、打死，将本人如僧打坐，令一人将头发放低，用半夏末吹入鼻中，醒后以生姜汁、真麻油搅匀灌之，再以干荷叶烧灰，热小便调下三钱，日进三服自愈。（《附刊感应篇注证》）

八厘散

土 一钱（焙末） 乳香 没药 血竭各一钱 大半夏（生用） 当归（酒浸） 巴霜 砂仁 雄黄 香甜瓜子各五分

为末收贮听用，每服八厘，好酒下。小儿三厘。但能开口服下即得活矣。

八仙歌诀

此方八仙传授，千金世上难寻；止疼止痛如神，接骨续筋立应；不问外感为最，哪管内损伶仃；八厘一服保安宁，须臾便得活命。（江湖上方姓授）

上部损伤（如头破见髓，或伤风于内）

羌活 防风 半夏 升麻 当归 芍药 陈皮 生地 甘草 川芎 白芷 茯苓 南星 花

外加血余炭一钱，落得打一钱，二味俱为末吞服。

中部损伤（如手折之类）

羌活 防风 当归 赤芍 陈皮 白芷 甘草 秦艽 黄 茯苓 生地 官桂 故纸

花

下部损伤（如腿足伤）

当归 芍药 陈皮 牛膝 木瓜 防己 川芎 茯苓 羌活 白芷 白术 秦艽 生地

甘

外加血余炭一钱，如前法服。（《医方集效》）

熨法

用生葱连根切碎，炒令汁干，乘热敷患处。外用绢帛束之，立刻定痛止血。（《万病回春》

筋骨折伤

急取雄鸡一只，刺血，量患人酒量冲服，痛立止，神效无比。（《赤水玄珠》）

夺命散（治扑打，金刀伤及破伤风，伤湿发痛，强直如痫状者）

天南星 防风

等分为末，水调敷患处，出水为妙，仍以温酒调服一钱。已死心尚温者，热童便灌调二钱。 斗殴内伤坠压者，酒和服童便连灌三服即苏。亦可煎服。（《三因方》）

脑破骨折

蜜和葱白捣匀浓敷，立效。（《秘方集验》）

跌压（瘀血积痛难忍）

当归尾五钱 桃仁（去皮尖）廿一粒 大黄（酒煎）一两

酒煎，鸡鸣时服至明。取下瘀血即愈。（《秘方集验》）

跌打损伤神效方

九世还魂草 鹿含草 落得打草 麻皮头（上部倍加） 土鳖各等分

下部加苎根；内伤加白头蚯蚓、五味为君。随便再加红花、苏木等药。酒、水煎服，汗发而愈。有一泥工沈姓者，屋上跌下，服此三日全愈。（怀德堂笔记）

接骨不知痛（骨节损伤、脱臼接骨者）

用凤仙花根酒磨服半寸，最多一寸，然后揉托而上则不知痛。但多服伤人，以一寸为极。（

跌打骨折

用金樱子兜（即系金樱子根也）去皮，煎酒热服，渣敷患处，立愈。（《愿济堂刊施》）

坠车落马（筋骨痛不止）

元胡索末，酒服二钱，日进二次即愈。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮（附金疮）
  • 当前页：跌扑损伤
  • 下一页：破伤风
<<< 返回本书目录
  1. 跌扑损伤《续名医类案》
  2. 跌扑损伤【中药主治】
  3. 跌扑损伤《仁术便览》
  4. 跌扑损伤【方剂主治】
  5. 跌扑损伤《经验丹方汇编》
  6. 跌扑肿痛【中药主治】
  7. 跌扑损伤《丹溪心法》
  8. 跌仆《外科理例》
  9. 跌扑伤痛【中药主治】
  10. 跌仆内伤《保婴撮要》
  11. 跌扑伤胎毒药伤胎《证治准绳·女科》
  12. 跌仆伤胎《济生集》
  13. 跌扑伤胎毒药伤胎《女科证治准绳》
  14. 跌仆损伤急救散【方剂大全】
  15. 跌扑伤胎《女科秘旨》
  16. 跌仆外伤《保婴撮要》
  17. 跌扑伤损【方剂主治】
  18. 跌仆折伤《本草纲目》完整版
  19. 跌扑伤损《证治准绳·疡医》
  20. 跌死《洗冤集录》
  21. 跌扑门《张氏医通》
  22. 跌损妙方书后《跌损妙方》
  23. 跌扑动胎《胎产秘书》
  24. 跌坠《丹溪手镜》
  25. 跌扑《张氏医通》
  26. 迭裂黄堇【中药大全】
  27. 跌扑《医宗金鉴》
  28. 叠钱《痘疹心法要诀》
  29. 跌扑《续名医类案》
  30. 叠钱《医宗金鉴》
  1. 跌扑损伤《经验丹方汇编》
  2. 跌扑损伤《外科证治全书》
  3. 跌扑至重面青气短欲死者《回生集》
  4. 跌扑损伤《仁术便览》
  5. 跌仆《中医词典》
  6. 跌扑损伤《丹溪心法》
  7. 跌仆《外科理例》
  8. 跌扑损伤《续名医类案》
  9. 跌仆内伤《保婴撮要》
  10. 跌扑伤胎毒药伤胎《女科证治准绳》
  11. 跌仆伤胎《中医词典》
  12. 跌扑伤胎毒药伤胎《证治准绳·女科》
  13. 跌仆伤胎《济生集》
  14. 跌扑伤胎毒药伤胎《医学纲目》
  15. 跌仆外伤《保婴撮要》
  16. 跌扑伤胎《竹林女科证治》
  17. 跌仆胁痛《中医词典》
  18. 跌扑伤胎《女科秘旨》
  19. 跌闪伤腰痛《奇效简便良方》
  20. 跌扑伤损《证治准绳·疡医》
  21. 跌闪小产《傅青主女科》
  22. 跌扑伤筋《奇效简便良方》
  23. 跌闪肿痛《奇效简便良方》
  24. 跌扑青肿《奇效简便良方》
  25. 跌死《洗冤集录》
  26. 跌扑门《张氏医通》
  27. 跌死秘方《华佗神方》
  28. 跌扑动胎腹痛不血《奇效简便良方》
  29. 跌损妙方书后《跌损妙方》
  30. 跌扑动胎《胎产秘书》
  31. 跌阳脉《中医名词词典》


破伤风_《经验丹方汇编》_中医方言_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肉损破，复被外风袭入经络，渐传入里，其患寒热交作、口噤切牙、角弓反张、口吐涎沫。入阴则身凉自汗，伤处反平陷如故者，其毒即内收。当用万灵丹发汗，令风邪外出，次以玉真散患上贴之，得脓为效。如汗后前症不退、伤处不高、渐醒渐昏、时发时止、口噤不开、语多不出者终为死候。

万灵丹

茅术八两 全蝎 石斛 明天麻 当归 甘草（炙） 川芎 荆芥 北细辛 防风 麻黄 川乌（汤泡去皮） 草乌（同上） 何首乌各一两 雄黄六钱

为末，蜜丸。或一两作四丸，或一两作六丸，或一两作九丸，三等做下以备老壮缓急取用。外以朱砂为衣，罐器收贮。每用葱白九枚煎汤化一丸，通口服，盖被出汗愈。如服后汗迟，再用葱汤催之，汗必如淋。少顷渐去盖被，其汗自敛。一切肿毒风气宜发散者，皆可服。

如（见医书）

玉真散

南星 防风 白芷 天麻 羌活 白附子

等分研末，敷患处。如打伤欲死、心头微温者，热酒、童便灌下二钱，连进二服，立可回生。破伤风牙关紧闭、腰背反张，甚则切牙缩舌，以童便调服三钱，立愈。（《秘方集验》）

一用蛴螬（即地蚕虫也） 将驼脊皆握住，待口吐水就取抹疮上，觉身麻汗出，无不活者。 昔一儿额上跌破成风，根据此治之，实时愈。（《婴童百问》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌扑损伤
  • 当前页：破伤风
  • 下一页：一切损伤
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《经验丹方汇编》
  2. 破伤风《扁鹊心书》
  3. 破伤风《医学启源》
  4. 破伤风《奇效简便良方》
  5. 破伤风《中医外科学》
  6. 破伤风《儿科萃精》
  7. 破伤风《杂病心法要诀》
  8. 破伤风《丹溪治法心要》
  9. 破伤风《慈幼便览》
  10. 破伤风《丹溪手镜》
  11. 破伤风《外科学总论》
  12. 破伤风《周慎斋遗书》
  13. 破伤风表症《正体类要》
  14. 破伤风《推拿抉微》
  15. 破伤风病《回生集》
  16. 破伤风《急救广生集》
  17. 破伤风的急救《现代院外急救手册》
  18. 破伤风《医学心悟》
  19. 破伤风方《救伤秘旨》
  20. 破伤风《丹溪心法》
  21. 破伤风方《奇方类编》
  22. 破伤风《外科正宗》
  23. 破伤风方论《仁斋直指方论（附补遗）》
  24. 破伤风《卫生易简方》
  25. 破伤风抗毒素过敏试验《基础护理学》
  26. 破伤风《外科大成》
  27. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  28. 破伤风《证治汇补》
  29. 破伤风里症《正体类要》
  30. 破伤风《外科心法要诀》
  31. 破伤风论治《类证治裁》


一切损伤_《经验丹方汇编》_中医方言_【岐黄之术】

一切损伤

一切损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

烫火伤

最忌浸冷水中，防火毒攻心。并勿服寒冷之药，但用好酒洗，拔其热毒，或服玄妙饮。

川连 花粉 元参各二钱 陈皮 桔梗 山栀仁各一钱五分 淡竹叶三十片

水煎服。如药不便，服童便以护其心，使心火不能内攻，随取大黄末，桐油调敷。即垂危者，皆保无恙。（医方俱载）

一用猪毛， ，存性研末。加轻粉、白硼砂各少许，麻油调敷，绝无疤痕。（《秘方集验》）

遍身烧烂

或服萝卜汁，或服童便，后随取好酒一、二瓮，入浴缸内，令患者浸酒中，极重不死。（《

诸伤（刀割、斧砍、夹剪、枪箭，一切损伤）

生半夏研细，带血敷上，立止痛，能收口生肌。（抄本）

刀伤

切不可见水，用图书石、滑石末掺之；或用刀刮青石末掺之；或大黄炒黑筛末掺之；或韭菜汁拌陈锻石阴干掺之；或用坚实细炭并老松香各等分研筛细末，以韭菜汁拌，阴干再筛细末掺之；如急用，不用韭汁亦可。（《单方总录》）

金创出血

葱白连根叶煨熟，捣烂敷之，冷即易而愈。（《本草发明》）

箭伤

陈腊肉去皮骨捣烂，入象牙、人指甲各二钱，末极细拌肉内，浓敷周遭，即如锐子打入肉，

拔出箭头

花蕊石（形如硫黄，有白斑黑点）火 七次，研末敷四周，箭头自出。 一用巴豆仁略熬，与蜣螂同研涂之，须臾痛定微痒，忍之。待极痒不可忍便摇动拔出，速以生肌玉红膏敷之。（

人咬伤

用热尿洗去牙黄、瘀血，以蝉酥丸涂孔中。或嚼生白果涂之。如痛，用麻油纸燃火焰熏之，用干屎装荔枝壳内，加艾围灸之，以不痛为度。（单方）

咬伤指（痛不可忍，久则烂脱手指并手掌，诸方书所不载）

急用人尿入瓶，将指浸之，一夕即愈。如烂寸蛇乌龟壳灰敷。（《赤水玄珠》）

踢伤（或手足或而及擦坏皮肉）

冬青叶同醋煮数沸，略滴麻油少许在内，取叶换贴自好。（《单方秘录》）

杖伤（久烂，中有四五分深潭不能收口，用此方掺之，数日愈。）

血竭一钱 朱丹 轻粉各二钱 白占□钱

共末掺上。一日夜其肉四围生起，两日即平。（出门秘方）

杖后即饮童便一碗，以免血攻心，再用热豆腐铺在杖伤处，其气如蒸，其腐即紫，复易之，令紫色散尽，转淡红色为度。若杖疮肿痛，雄黄二分，密陀僧一分，研。水调敷极妙。

凡杖后日服白芨末，米饮下。神效。（俱出秘方）

夹棍伤

一出衙门，即用热童便一盆将手足浸之，如便冷，烧红砖二块淬之即热，直浸至童便面上浮起白油，其伤尽出矣，不疫不，再用肥皂捣如泥，入鸡子清和匀，罨患处，以草纸包裹。

人中白（ ）一两 乳香（箬炙）二钱 没药（同上） 牛膝三钱（为末） 木耳（烧灰存性）五钱 自然铜（ ）五钱

再用牛膝煎酒调服三、五钱。如无末药，用归尾、川芎、乳香、独活、壁虱、胡麻、骨碎补、红花、五加皮各一钱，生白酒一壶煎数沸，从量饮。避风寒，浓盖出汗立愈。如骨伤加土鳖一枚。（《集验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：一切损伤
  • 下一页：诸痈
<<< 返回本书目录
  1. 一切损伤《经验丹方汇编》
  2. 一切涎嗽《儒门事亲》
  3. 一切蛇伤《宋本备急灸法》
  4. 一切痫《幼幼新书》
  5. 一切气疾【方剂主治】
  6. 一切泄泻《幼幼新书》
  7. 一切气【方剂主治】
  8. 一切痈疽诸疮膏药《圣济总录》
  9. 一切疟方《外台秘要》
  10. 一切肿毒【方剂主治】
  11. 一切痢《幼幼新书》
  12. 一切诸风【方剂主治】
  13. 一切冷气【方剂主治】
  14. 一切诸痛《经验丹方汇编》
  15. 一切惊《幼幼新书》
  16. 一清颗粒【方剂大全】
  17. 一切汗候《伤寒标本心法类萃》
  18. 一清饮【方剂大全】
  19. 一切疳《幼幼新书》
  20. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  21. 一切风《幼幼新书》
  22. 一日保健术《家庭医学百科·预防保健篇》
  23. 一切丹《幼幼新书》
  24. 一扫光《外科传薪集》
  25. 一切疮《幼幼新书》
  26. 一扫光【中药大全】
  27. 一切暴中《急救广生集》
  28. 一扫光【方剂大全】
  29. 一切暴死《急救广生集》
  30. 一上散【方剂大全】
  1. 一切损伤《经验丹方汇编》
  2. 一切损伤《奇效简便良方》
  3. 一切损伤止血止痛封口《奇效简便良方》
  4. 一切蛇伤《宋本备急灸法》
  5. 一切顽癣《奇效简便良方》
  6. 一切疟方四首《外台秘要》
  7. 一切无名恶毒《奇效简便良方》
  8. 一切目疾火眼迎风流泪《急救广生集》
  9. 一切涎嗽《儒门事亲》
  10. 一切眯目《奇效简便良方》
  11. 一切痫《幼幼新书》
  12. 一切痢《幼幼新书》
  13. 一切泄泻《幼幼新书》
  14. 一切咳痰《奇方类编》
  15. 一切阳症恶症《奇效简便良方》
  16. 一切惊《幼幼新书》
  17. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  18. 一切喉痹及咽肿痛《奇效简便良方》
  19. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  20. 一切横生逆产《奇效简便良方》
  21. 一切痈疽发背《奇效简便良方》
  22. 一切汗候《伤寒标本心法类萃》
  23. 一切痈疽诸疮膏药《圣济总录》
  24. 一切疳《幼幼新书》
  25. 一切中风中痰中寒中恶《急救广生集》
  26. 一切腹痛《奇效简便良方》
  27. 一切肿毒《回生集》
  28. 一切风毒秘方《华佗神方》
  29. 一切诸痛《经验丹方汇编》
  30. 一切风《幼幼新书》
  31. 一切猪病秘方《华佗神方》


诸痈_《经验丹方汇编》_中医方言_【岐黄之术】

诸痈

诸痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈之候，口干喘满，咽燥而渴，甚则四肢浮肿，咳嗽脓血，或腥臭浊味，胸中隐隐而微痛者，肺痈也。大凡肺痈当咳嗽短气，胸满时垂，脓血久久如梗米粥者难治；若呕脓而不止者，亦不可治也；其呕而脓自止者自愈；其面色当白而反赤者，此火克金，不可治也。

第一次服四剂∶

苡仁 条芩 苦丝瓜 甘草各一钱 赤芍 贝母 桔梗 栝蒌 广皮 升麻 丹皮 各钱二分 黑枣二个 姜一片

食后煎服。如大便不通，加麻仁。

第二次服四剂∶

赤芍 贝母 花粉 甘草 栝蒌 桔梗 知母 百合 独活 杏仁 连翘各等分灯

食后煎服。

第三次服四剂∶

贝母 独活 百合 甘草 桔梗 麦冬 赤芍 知母 花粉 栝蒌各等分 灯心 白果照前服，以后白鲞、红萝卜、鸭蛋终身不可食。食则后发不治。大荤一年后方可吃，如斋更妙。

一方∶绿橘叶洗净，捣绞汁一盏服之，吐出脓血即痊。（《单方全集》）

屡验方（治肺痈未成即散，已成即溃，已溃即愈。神效）

桔梗一钱 苡仁五钱 贝母一钱六分 黄 （炒）一钱 金银花一钱 甘草节一钱二分 陈皮一钱二分 白芨一钱 甜葶苈（炒）八分

水二钟煎半，加生姜一片，食后徐徐服。初起加防风一钱，去黄 ；溃后加人参一钱；久不敛加槿树皮一钱，服。（李士林新定方）

肠痈（小腹坚硬如掌而热，按之则痛，肉色如故，或 赤微肿，小便频数，汗出憎寒，脉紧

大黄（炒） 朴硝各一钱 丹皮 白芥子 桃仁各二钱

空心煎用。（《秘方集验》）

肚痈、大小肠痈、冬瓜痈

白芷二钱 乳香 没药各一钱 归尾一钱五分 大黄二钱 番鳖二枚（去毛） 绿豆二钱为末，每服二钱，酒下，以平为度。（抄本）

胁痈

金银花五钱 川贝二钱 角刺 连翘各钱半 甲片 赤芍各三钱 白芷一钱五分 地榆五钱 甘草节一钱 当归二钱 夏枯草一两（煎汁和药，后煎） 鼠粘子钱半 紫花地丁一两生菊花根一两（捣汁和药）服。（医书）

悬痈（在肛门前，阴根后两相交界处，初起如松子大，渐如莲子细，数十日后如桃李样，宜

甘草梢四两，水煎服即愈。外用大黄三钱，熟石膏一两，紫金锭一锭，同捣碎调服。 一用大粉草四两，长流水浸透，炭火炙干，再浸再炙三次，切片。同归身三两，水三碗，慢火煎，去渣再煎，稠浓为度，每用三钱，好酒一杯化膏，空心服。未成即消，已成即溃，溃即收口。（《单方全集》）

跨马痈（成脓者极妙）

黄 三钱 人参二钱 川芎 当归各一钱 白芷 官桂 甘草 防风各五分

一贴痛止，再服内溃。十贴肉生。（《新都治验》）

翳痈

五爪龙连根捣汁，酒 服，日进四、五次，脓从大便出。未成脓者内消。如有头，以渣敷

天蛇头

蜈蚣一条 雄黄三钱

二味共研作细末，用鸡子清调搽即愈。 一用猪苦胆入雄黄末五分、蜈蚣末五分，套指上扎紧愈。（《单方全集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切损伤
  • 当前页：诸痈
  • 下一页：流注
<<< 返回本书目录
  1. 诸痈《经验丹方汇编》
  2. 诸痈疽托里法《圣济总录》
  3. 诸瘿统论《圣济总录》
  4. 诸郁《脉症治方》
  5. 诸阴诸阳论《仁斋直指方论（附补遗）》
  6. 诸郁《药症忌宜》
  7. 诸因《审视瑶函》
  8. 诸郁证《古今名医汇粹》
  9. 诸噎方《外台秘要》
  10. 诸原所生《黄帝内经太素》
  11. 诸药制使《神农本草经》
  12. 诸杂方药《儒门事亲》
  13. 诸药制法《古今医统大全》
  14. 诸真人传授儿科《石室秘录》
  15. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  16. 诸证《张氏医通》
  17. 诸药相反例《珍珠囊补遗药性赋》
  18. 诸证补遗《重楼玉钥续编》
  19. 诸药外治《目经大成》
  20. 诸证灸法要穴《类经图翼》
  21. 诸药食毒《文堂集验方》
  22. 诸证药石分剂《伤寒直格》
  23. 诸药法制及药性《外科全生集》
  24. 诸证针灸经穴《古今医统大全》
  25. 诸药不效【方剂主治】
  26. 诸症《圣济总录》
  27. 诸腰痛筋骨冷疼《卫生宝鉴》
  28. 诸症不类痧辨《痧胀玉衡》
  29. 诸腰脚疼痛《儒门事亲》
  30. 诸症歌诀《经验丹方汇编》
  1. 诸痈《经验丹方汇编》
  2. 诸瘿统论《圣济总录》
  3. 诸痈疽托里法《圣济总录》
  4. 诸饮食中毒候《诸病源候论》
  5. 诸鱼《冯氏锦囊秘录》
  6. 诸饮候《诸病源候论》
  7. 诸鱼伤人候《诸病源候论》
  8. 诸饮候《巢氏病源补养宣导法》
  9. 诸鱼有毒《饮食须知》
  10. 诸阴诸阳论《仁斋直指方论（附补遗）》
  11. 诸鱼有毒者《证类本草》
  12. 诸阴之反《中医词典》
  13. 诸郁《脉症治方》
  14. 诸因《审视瑶函》
  15. 诸郁《药症忌宜》
  16. 诸噎方一十二首《外台秘要》
  17. 诸郁证《古今名医汇粹》
  18. 诸药制使《神农本草经》
  19. 诸原所生《黄帝内经太素》
  20. 诸药制法《古今医统大全》
  21. 诸躁狂越《中医词典》
  22. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  23. 诸胀腹大《中医词典》
  24. 诸药相反例《珍珠囊补遗药性赋》
  25. 诸胀脉证《灵素节注类编》
  26. 诸药食毒《文堂集验方》
  27. 诸胀由起《灵素节注类编》
  28. 诸药法制及药性《外科全生集》
  29. 诸真人传授儿科《石室秘录》
  30. 诸药《本草经解》
  31. 诸证《张氏医通》


流注_《经验丹方汇编》_中医方言_【岐黄之术】

流注

流注

  • 上一页
  • 目录
  • 相关
  • 下一页

湿痰流注（初起肿痛无头，皮色不变，久而不治则发热作脓。知觉早者，于未破时急服此方

土茯苓（磁锋刮去皮，木槌打碎）四两 真胆星二钱 川贝 僵蚕（炒） 纯银花 槐花（炒） 五倍子各三钱 桔红 秦艽 防风各一钱 防己八分 木通一钱 白甘遂（刮去皮，末）七分 皂角子（鲜者，敲碎）九个 肥皂子（鲜者，敲碎）十个

虚弱人加石斛、苡仁各一钱；痰在头顶、胸者加夏枯草一钱；痰在背脊者加羌活五分；痰在胁肋者加柴胡五分；痰在肚腹者加赤芍二钱，泽泻一钱；痰在臂者加独活五分；痰在腿脚者加木瓜二钱，牛膝一钱五分。用河水九碗，砂锅内煎三碗，每日早、中、晚各热服一碗。

如痰在心之上者食后服；痰在心之下者食前服。如虚弱者分二剂，极虚者分三剂，小儿分四剂。忌食盐、酱、茶、醋、猪肉、鲜鱼、鸡、鹅、鸭一切发物，炒、煎、姜椒、烟、酒、生冷。但药内有甘遂，与甘草相反，恐别样丸散内有甘草者切不可服。已破头者只服四、五剂，使气血调治，不致流他处。随服十全大补汤加川贝二钱五分，石斛二钱，滴乳香（ 过）四分。须服数十剂，方能全愈。若系多火之人，十全汤内减去肉桂。（《愿体集》）

治流注

石膏一两 官硼三钱

飞面作十丸，穿一孔贯以铁线，炭火烧红，取酒一碗投入，冷又烧红，入酒内，以丸尽为度，其酒热即服，一日二服自消。（抄本）

一用地榆、苦参各二两，红花、金银花各三钱，酒水各半盏煎服。近者三剂，远者七剂即消。（《单方全集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痈
  • 当前页：流注
  • 下一页：杨梅疮毒
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《经验丹方汇编》
  2. 流注《立斋外科发挥》
  3. 流注《外科全生集》
  4. 流注《外科证治全书》
  5. 流注《中医外科学》
  6. 流注《外科理例》
  7. 流注《女科撮要》
  8. 流注《外科大成》
  9. 流注（外科理例 上）《古今医统大全》
  10. 流注《外科心法要诀》
  11. 流注八穴《中医词典》
  12. 流注《保婴撮要》
  13. 流注八穴序《针经指南》
  14. 流注《证治准绳·疡医》
  15. 流注不收口《急救广生集》
  16. 流注《证治准绳·幼科》
  17. 流注初起治法《医门补要》
  18. 流注《续名医类案》
  19. 流注风初起《急救广生集》
  20. 流注《医宗金鉴》
  21. 流注经络井荣说《普济方·针灸》
  22. 流注《马培之医案》
  23. 流注经络井荥说《子午流注针经》
  24. 流注《中医词典》
  25. 流注开阖（医学入门）《针灸大成》
  26. 流注《傅青主女科》
  27. 流注疬《中医词典》
  28. 流注《景岳全书》
  29. 流注六十穴道《针灸神书》
  30. 流注《中医名词词典》
  31. 流注论《外科正宗》


杨梅疮毒_《经验丹方汇编》_中医方言_【岐黄之术】

杨梅疮毒

杨梅疮毒

  • 上一页
  • 目录
  • 相关
  • 下一页

通仙五宝散

钟乳粉三分 琥珀 冰片各半分 大丹砂二分

为末，入炒飞面分半，分二十股；每日用土茯苓一斤，水煎十二碗。清晨一碗入药一股，温

羊、房事。此方古今第一。（王范泉传）

初熏

辰砂末一钱，棉纸分作七条，香油浸透，每日熏二条。熏时板登坐着。暑天用单被，寒天用夹被盖之，不可出气。要口含水，恐伤口皮。熏完吐出，不可吞下，其效如神。（秘本）

搜风解毒汤（治梅疮不犯轻粉，重者月余，轻者半月愈）

土茯苓一两 米仁 银花 防风 木瓜 鲜皮各五分 皂荚子四分

气虚加人参七分；血虚加归身七分。水煎，日三服。忌茶并毒物、房事。此秘方也。（潘霞

西圣复煎丸（已破危笃，百方不效，用此如神）

乳香 没药 儿茶 丁香（焙）各一两 阿魏 血竭 花蛇各四两（末） 白面一斤（炒） 蜜六两 香油四两

枣肉为末，捣丸弹子大。每一丸，土茯苓四两 煎汤化服，效。（扶沟窦林僧传）

五宝霜（治梅疮并痈疽、恶疮）

水银一两 朱砂 雄黄各二钱半 白矾 绿矾各二两半

研匀罐盛，灯盏盖定，盐泥固济，文武火炼，升罐口扫收，每以三钱入乳香五分，没药五分，酒，太乙膏贴之，绝效。（采医方）

杨梅结毒

皂荚 当归 鲜皮 五加皮 金银花各二两

作八贴，每贴加土茯苓四两，立效。（怀德堂秘录）

结毒久烂

土茯苓一斤 生姜四两

共煎数碗服之，不十日而愈。其溃处，以面汁调面糊之渐愈。 曾有阳物烂完，半年不愈，服此得生。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注
  • 当前页：杨梅疮毒
  • 下一页：疮
<<< 返回本书目录
  1. 杨梅疮毒《经验丹方汇编》
  2. 杨梅疮发源《医门补要》
  3. 杨梅疮部《外科启玄》
  4. 杨梅疮结毒总论《疡科心得集》
  5. 杨梅疮【方剂主治】
  6. 杨梅疮论《青囊秘诀》
  7. 杨梅疮《证治准绳·疡医》
  8. 杨梅疮论《外科正宗》
  9. 杨梅疮《医宗金鉴》
  10. 杨梅疮门《辨证录》
  11. 杨梅疮《万病回春》
  12. 杨梅疮门主论《疡医大全》
  13. 杨梅疮《外科理例》
  14. 杨梅疮-外科理例（下）《古今医统大全》
  15. 杨梅疮《寿世保元》
  16. 杨梅疮证治《幼幼集成》
  17. 杨梅疮《仁术便览》
  18. 杨梅倒发《外科大成》
  19. 杨梅疮《立斋外科发挥》
  20. 杨梅痘子《外科启玄》
  21. 杨梅疮《景岳全书》
  22. 杨梅疳疮《外科启玄》
  23. 杨梅疮《急救广生集》
  24. 杨梅根【中药大全】
  25. 杨梅疮《古今医鉴》
  26. 杨梅核仁【中药大全】
  27. 杨梅疮《慈幼便览》
  28. 杨梅结毒《外科启玄》
  29. 杨梅疮《保婴撮要》
  30. 杨梅结毒《外科十法》
  1. 杨梅疮毒《经验丹方汇编》
  2. 杨梅疮第一方《奇效简便良方》
  3. 杨梅疮发源《医门补要》
  4. 杨梅疮部《外科启玄》
  5. 杨梅疮方《冯氏锦囊秘录》
  6. 杨梅疮（外科理例 下）《古今医统大全》
  7. 杨梅疮结毒总论《疡科心得集》
  8. 杨梅疮《慈幼便览》
  9. 杨梅疮论《青囊秘诀》
  10. 杨梅疮《立斋外科发挥》
  11. 杨梅疮论《外科正宗》
  12. 杨梅疮《奇效简便良方》
  13. 杨梅疮门（五则）《辨证录》
  14. 杨梅疮《外科证治全书》
  15. 杨梅疮门主方《疡医大全》
  16. 杨梅疮《外科理例》
  17. 杨梅疮门主论《疡医大全》
  18. 杨梅疮《急救广生集》
  19. 杨梅疮杨梅风方《冯氏锦囊秘录》
  20. 杨梅疮《外科心法要诀》
  21. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  22. 杨梅疮《万病回春》
  23. 杨梅疮证治《幼幼集成》
  24. 杨梅疮《保婴撮要》
  25. 杨梅丹毒《中医词典》
  26. 杨梅疮《古今医鉴》
  27. 杨梅倒发《外科大成》
  28. 杨梅疮《寿世保元》
  29. 杨梅疔《中医词典》
  30. 杨梅疮《证治准绳·疡医》
  31. 杨梅痘《中医词典》


疮_《经验丹方汇编》_中医方言_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

内消散（治 核不拘近久，已破未破）

花粉 苦参各五钱 角刺四十九个 土茯苓三斤

共煎汤当茶饮。忌牛肉。屡试屡验，奇异方也。（中书方）

治 简易方

枇杷叶一斤四两（去毛净，焙燥为末） 水白糖一斤

拌匀，不拘时服，白汤过口，服完即愈。 一用活鲫鱼一个，生山药一段，二味一样长短，白糖三钱，捣敷，神验无比。（二方杨州传来）

神效散（未破用此而消，已溃烂牵至两间胸腋，茄子大，四、五年不愈者亦治，其效如神）

沉香五钱 芫花三钱（炒） 月季花（即月月红，用）二钱

碎锉，入大鲤鱼腹内（鱼须放尿内游死者），就以鱼肠封固，酒、水各一碗，煮熟服之即愈。（谈野翁试验方）

初起神效方

甲片（土炒） 丁香 白丁香 苦丁香 红小豆 磨刀泥 僵蚕（去头足，酒炒）各一钱，斑蝥（去头足，酒炒）一钱

上为末，每服一钱，五更时无根水调服，至未时打下毒物，形如鼠。后用野菊花焙黄为末，陈醋调贴。一日一换，七日全好。（《万病回春》）

乳 （溃烂几见脏腑）

土楝树子（经霜者妙，川楝不用） 雄鼠屎（两头尖者是） 露蜂房各三钱（俱 存性）

共末，每服三钱，酒下。间三日一服，不数日脓尽收敛。（抄本）

瘰

初起成块未破者，将面捏成薄条，照疮大小，略离患处作圈圈着，再取槐树根（在土内掘出者）白皮数条，照面皮作圈，放面皮之上，用艾作小丸，放 子中心灸之，肉上略觉痛即拂去艾丸，另取艾丸再灸三遍，其面皮不动，槐根白皮要换三次，连灸三日即消。

一方∶

不拘已破未破，沥青好者一两，蓖麻子四十九粒，杏仁去皮尖十三粒半，共捣千余捶，自然粘软成膏，摊贴患处，神应。内服昆布、海藻、海带、贝母、连翘、甘草、元参，以应无不愈者。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮毒
  • 当前页：疮
  • 下一页：痔疮
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《经验丹方汇编》
  2. 疮《医门补要》
  3. 疮《外科全生集》
  4. 疮《奇效简便良方》
  5. 疮《外科全生集》
  6. 疮《奇效简便良方》
  7. 疮《女科撮要》
  8. 疮《外科证治全书》
  9. 疮《外科十三方考》
  10. 疮《急救广生集》
  11. 疮《针灸聚英》
  12. 疮《医学心悟》
  13. 疮（多年顽疮疮不收口）《奇效简便良方》
  14. 疮《丹台玉案》
  15. 疮（二）《孙真人海上方》
  16. 疮《卫生易简方》
  17. 疮（各种顽疮）《奇效简便良方》
  18. 疮《外科心法要诀》
  19. 疮（外科理例 下）《古今医统大全》
  20. 疮《外科心法要诀》
  21. 疮（一）《孙真人海上方》
  22. 疮《万病回春》
  23. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  24. 疮《古今医鉴》
  25. 疮被风伤水伤作痛《奇效简便良方》
  26. 疮《普济方·针灸》
  27. 疮闭咳嗽《中医词典》
  28. 疮《寿世保元》
  29. 疮不生肌治法《外科选要》
  30. 疮《证治准绳·疡医》
  31. 疮不收口《外科选要》


痔疮_《经验丹方汇编》_中医方言_【岐黄之术】

痔疮

痔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

肠僻为痔。如大泽中有少山突出为痔。凡人于九窍中但有小肉突起，皆曰痔，不特于肛门边生者名之。亦有鼻痔、眼痔、牙痔等。其状不一。方分五种∶曰牡、曰牝、曰胍、曰肠、曰气。牝痔者，肛门边生疮，肿突出，一日数枚，脓溃即散；牡痔者，肛门边发，露肉珠状如鼠奶，时时滴溃脓血；胍痔者，肠口颗颗发累，且痛且痒，血出淋漓；肠痔者，肛门内结核有血，寒热往来，登溷脱出；气痔者，遇恐怒则发，肛门肿痛，气散则愈；又有酒痔，每遇饮酒发动，疮即肿痛而流血；血痔者，每遇大便则血出不止，宜解热、调血、顺气为主。

若久而不愈，必至穿穴为漏矣。

治痔油药

苏合油 熊胆各五分 头生鸡子二个（用清，煎油）

三味匀和，敷之神效。 有一赵姓者，患痔垂死，用此立愈。（《灵秘丹药》）

药水

片脑一分 朴硝五分 熊胆三分 蜗牛 螺肉各十两 橄榄核（烧灰）五钱捣烂入药，浸一夜取水并药敷疮，无不断根。（同上）

痔漏

犀角 象牙各末 乳香 没药各一两 明矾 黄占各五钱

铜器溶化占，入药，丸梧子大。取连翘、金银花二味贮瓶中，入好酒煎半日，去渣，酒服廿

一用胡连一两（末），甲片（麻油炙）、石决明（ ） 槐花（炒）各五钱，蜜丸。早晚各

一用青苔（青石上出）焙末，加生矾少许，再研听用。先将瓦花一把水煎滚，加盐卤一碗，坐上浴洗，其痔渐渐缩小，揩干，将药抹上。但要痛三、四次即愈，永不再发。（《外科秘录

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：痔疮
  • 下一页：诸疖（附火丹）
<<< 返回本书目录
  1. 痔疮【疾病大全】
  2. 痔疮【中药主治】
  3. 痔疮《自我调养巧治病》
  4. 痔疮【方剂主治】
  5. 痔疮《杂病治例》
  6. 痔疮部《外科方外奇方》
  7. 痔疮《医宗金鉴》
  8. 痔疮部《外科启玄》
  9. 痔疮《医学心悟》
  10. 痔疮出血【中药主治】
  11. 痔疮《医门补要》
  12. 痔疮的调养《人体使用手册》
  13. 痔疮《医法圆通》
  14. 痔疮的中医食疗《老年食养食疗》
  15. 痔疮《仁术便览》
  16. 痔疮论《外科正宗》
  17. 痔疮《灸法秘传》
  18. 痔疮门（附痔漏）《丹台玉案》
  19. 痔疮《经验丹方汇编》
  20. 痔疮门主论《疡医大全》
  21. 痔疮《丹溪心法》
  22. 痔疮下血【中药主治】
  23. 痔疮《保婴撮要》
  24. 痔疮形图《外科启玄》
  25. 痔出血【疾病症状】
  26. 痔疮肿痛【中药主治】
  27. 痔病诸候（凡六论）《诸病源候论》
  28. 痔核【疾病症状】
  29. 痔病诸候《巢氏病源补养宣导法》
  30. 痔疾《幼幼新书》
  1. 痔疮《经验丹方汇编》
  2. 痔疮《医门补要》
  3. 痔疮《灸法秘传》
  4. 痔疮《奇效简便良方》
  5. 痔疮部《外科方外奇方》
  6. 痔疮《奇效简便良方》
  7. 痔疮出血秘方《华佗神方》
  8. 痔疮《奇效简便良方》
  9. 痔疮的中医食疗《老年食养食疗》
  10. 痔疮《丁甘仁医案》
  11. 痔疮挂下方《急救广生集》
  12. 痔疮《仁术便览》
  13. 痔疮灸法《冯氏锦囊秘录》
  14. 痔疮《医学心悟》
  15. 痔疮论《外科正宗》
  16. 痔疮《丹溪心法》
  17. 痔疮门（附痔漏）《丹台玉案》
  18. 痔疮《外科心法要诀》
  19. 痔疮门主方《疡医大全》
  20. 痔疮《保婴撮要》
  21. 痔疮门主论《疡医大全》
  22. 痔疮《医宗金鉴》
  23. 痔疮形图《外科启玄》
  24. 痔疮《杂病治例》
  25. 痔疮验方《奇方类编》
  26. 痔疮《自我调养巧治病》
  27. 痔疮止痛方《急救广生集》
  28. 痔疮《医法圆通》
  29. 痔疮肿痛秘方《华佗神方》
  30. 痔病候《诸病源候论》
  31. 痔疮作痒秘方《华佗神方》


诸疖（附火丹）_《经验丹方汇编》_中医方言_【岐黄之术】

诸疖（附火丹）
在线购买《经验丹方汇编》正版书籍

诸疖（附火丹）

  • 上一页
  • 目录
  • 相关
  • 下一页

对口疖初起

桃叶尖九个，捣烂掺入愈。 一用母鸡屎（抱小鸡热屎）取涂。 一用 鲜茄蒂七个，鲜何首乌、轻粉各等分，水二盅煎八分，一服出脓，再服收口。 一用 猪苦胆剖开，碗盛涂完即愈。男用雄猪胆，女用母猪胆。（《单方全集》）

治对口疖神效方

天茄（即白牵牛）叶带茎子采来，同生姜三片捣敷，早晚一换，三日全愈。（抄本）

热疖

五月五日午时取独郎大蒜切片贴眉心，至夏不发。 一用 菊花根捣汁，无灰酒冲服。

疖在上身空心服；疖在下体饱服，自消。（《秘方总集》）

小面疖

采二蚕桑叶，滴下支水点上愈。（古方）

诸疖（孔内凸出 肉）

取乌梅肉捣烂，量大小摊贴即消，神妙无比。（《本草》）

KT 疖∶

皮底旧鞋一只，去泥净，烧灰存性研末，菜油调敷，其脓自出，屡试有效。 一用 屋内倒挂烟尘，猪胆汁调敷。一用磁器捶碎如粉，鸡子清调敷。 一用 百草霜研细，菜油调围立效，俱验过。（《单方秘录》）

火丹（满身生遍，形如水泡煮）

用小儿胎衣瓶内水，将鸡毛抹上，随手而愈。（单方）

白蛇缠腰（腰里起红泡一圈，若不早治，被其缠到者不救。缠腰如 腰样）

蛇壳一条，烧灰存性，坑厕板上浮泥刮下，同研细，用童便调敷数次，一、二日即愈。

一用 白芨八钱，水龙骨（粪般者妙）共研末，无根水调敷。 一用锅脐灰，将臭饭脚水调敷。（《单方秘录》）

诸般流火

野芥腊子四、五钱，研细，醋调敷上。（《卫生备要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮
  • 当前页：诸疖（附火丹）
  • 下一页：诸疮
<<< 返回本书目录
  1. 诸疖（附火丹）《经验丹方汇编》
  2. 诸疥《圣济总录》
  3. 诸疖《急救广生集》
  4. 诸经标本气街《类经》
  5. 诸见血证《证治准绳·杂病》
  6. 诸经发热潮热《张氏医通》
  7. 诸见血证《证治准绳·类方》
  8. 诸经根结开阖病刺《类经》
  9. 诸见血证《张氏医通》
  10. 诸经贯舌并取廉泉辨《普济方·针灸》
  11. 诸见血门《张氏医通》
  12. 诸经皆言大则病进者何也《此事难知》
  13. 诸见血门《医学纲目》
  14. 诸经脉证死期《类经》
  15. 诸家温疫正误《温疫论》
  16. 诸经疟刺《类经》
  17. 诸家脉义《景岳全书》
  18. 诸经头痛《此事难知》
  19. 诸家痘疮方论《续名医类案》
  20. 诸惊《医学入门》
  21. 诸家编次《伤寒寻源》
  22. 诸酒《千金翼方》
  23. 诸疾不生【方剂主治】
  24. 诸厥病证《灵素节注类编》
  25. 诸积部《本草易读》
  26. 诸可下证《伤寒直格》
  27. 诸积不化《儒门事亲》
  28. 诸可治病脉《脉确》
  29. 诸积病证《灵素节注类编》
  30. 诸癞方《外台秘要》
  1. 诸疖（附火丹）《经验丹方汇编》
  2. 诸疖《急救广生集》
  3. 诸捷方《痰火点雪》
  4. 诸见血证《证治准绳·杂病》
  5. 诸捷方《痰火点雪》
  6. 诸见血证《证治准绳·类方》
  7. 诸疥《圣济总录》
  8. 诸见血证《张氏医通》
  9. 诸金《证类本草》
  10. 诸见血门《张氏医通》
  11. 诸禁鼓栗《中医词典》
  12. 诸见血门《医学纲目》
  13. 诸经标本气街《类经》
  14. 诸家温疫正误《温疫论》
  15. 诸经发热潮热《张氏医通》
  16. 诸家脉义《景岳全书》
  17. 诸经根结开阖病刺《类经》
  18. 诸家痘疮方论《续名医类案》
  19. 诸经贯舌并取廉泉辨《普济方·针灸》
  20. 诸家得失策《针灸大成》
  21. 诸经皆言大则病进者何也《此事难知》
  22. 诸家编次《伤寒寻源》
  23. 诸经脉证死期《类经》
  24. 诸积聚《针灸聚英》
  25. 诸经疟刺《类经》
  26. 诸积分辨《幼科释谜》
  27. 诸经死证《景岳全书》
  28. 诸积部《本草易读》
  29. 诸经头痛《此事难知》
  30. 诸积不化《儒门事亲》
  31. 诸惊《医学入门》


诸疮_《经验丹方汇编》_中医方言_【岐黄之术】

诸疮

诸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

棉花疮

水银一两 白锡一两（先化锅入水银为末听用） 银珠六钱 铜绿五钱 官粉二两 黄香一两五钱 朱砂 轻粉各五钱

上为末，用前药一股先摊纸上，其纸条长七寸，加后药二股，亦同摊纸条上卷成条，无太紧。临用时蘸香油点着，横放瓦上，令患者覆睡，以手托席，用被盖蒙头，不令走气，口鼻闭息，如忍不住略转动，气即闭。先一条熏眉心；次一条熏鸠尾；第三条熏脐下一寸，次第熏。汗如雨，熏尽后睡，五日愈。（钱氏秘方）

疮

铅一两，打极薄片，剪碎，和水银三钱，入去衣猪板油研烂，摊油纸上。外以川椒二两

煎汤洗净，贴之。即五、六年者可愈。 或黄牛屎尖，用阴阳水各一碗和匀，化开滤去渣，要醋一碗，大冬青叶四十九片，砂罐属性武火煮干，留水醋半盏浸在内，每日换三次贴疮，叶尽即消，永不发。 单用冬青叶醋煮熟贴亦效。（单方）

疮溃烂

川椒 松香 黄蜡各一钱四分

共研。忌铁器。用连根葱白十四段共捣烂，做夹纸膏摊贴，效。（心岐传）

血风疮（癣疮、虫疮、坐板疮、疥癞疮并效）

大枫子肉五钱 蛇床子五钱 水银二钱 枯矾 白锡各一钱

为末。先将锡化开，次入水银，再入末药、地沥青共捣匀，搽疮，宜干些。腊猪油亦可用。（

脓疥疮

烟膏一两 东丹一两 雄黄 硫黄各三钱 轻粉一钱

为末，腌猪油调抹。如连片，将油纸摊药，缚好不动，三日脱光。（《集验秘方》）

恶疮

雄黄一钱五分 杏仁三十粒（去皮） 轻粉一钱

为末，洗净，以猪胆汁调上，二、三日即愈，百发百中。（种德堂方）

天泡疮

天萝水调宫粉敷上立愈。若日欠作烂、疼痛不已、脓水淋漓者，石膏（ ）、轻粉各一两，青黛等分为末，瓦花汁调抹，立效。（《外科备要》）

坐板疮

松香五钱 雄黄一钱

如湿加苍术二钱。为末和匀，绵纸包，捻作纸条二个，腊猪油溶化，浸透火烧，滴下油搽疮上，立效。（《先醒斋笔记》）

冻疮

五倍子、猪油捣成膏填入裂。 冻耳，用姜汁煎除；冻脚跟，茄根煎汤洗；冻折，油胭脂烘热敷之，立效。（《集验秘方》）

抓疮（伤水肿，痛难忍者）

用耳垢封之，一夕水尽出，全愈。郑云甫云∶“予常病此，一丐传此方”。（采医书）

火珠疮（其疮如珠，始于发中，相染不已。亦有伤命者）

用生萝卜捣烂，将滴醋浸敷患处。

寒湿疮

鸡子煮熟，去白用黄，慢火炒去油，加黄柏末掺上，立效。

金丝疮（形如绳线，巨细不一，上下至心即死）

治法∶于疮头截住，刺之出血后嚼浮萍涂之即愈。（俱出《集验》）

黄水疮

取雄猪胆一个，黄柏一两，浸，焙干为末敷之。（周氏抄本）

瘌痢疮

酒肉店内油透陈竹灯台一个，劈碎装磁瓶内，口上用旧KT 铁丝覆瓶上。倒转下，再用一空磁瓶，以此瓶合于下瓶口上，用火 之，其汁溜下，取抹疮，神效。 一用锻石窑内烧过红土基（流结上渣，轻虚而色 者）四两，百草霜、雄黄各一两，胆矾六钱，榆皮三钱，轻粉一钱，猪胆汁调，剃头搽之效。（积德堂陆氏方）

一用 花椒煎汤或苦参汤洗净，猪骨髓或黄连末搽，神效。（周氏抄录）

漆疮（木形人遇漆起泡，发痒变疮，肢肿作痛，甚者寒热交作）

用蟹唾抹之。或磨刀水泥涂；或杉木煎汤洗；或蟹壳、滑石研末，干者蜜和涂之，湿者干末掺之；或石膏、轻粉、韭汁调敷之。内服∶元参、知母、石膏、人中黄、黄连、升麻、连翘、牛蒡各等分，甘草五分，淡竹叶二十片，煎之，不拘时服。忌浴热水，兼戒口味，否则变为顽风癣，愈而又发者多矣。（《秘方集验》）

肥疮（极凶者屡试屡验）

苦参、胡麻、首乌、灵仙、甘草、石菖蒲、当归、生地、连翘、蝉蜕、金钱花，酒煎服。

一用大枫子肉五钱，白信三分，油胡桃五个，共捣匀作三丸，夜间取一丸在心口，用手擦至二更天气药散开，仍聚胸膛，仰面而卧，次夕亦然。间一夜再擦一丸，七日后全愈。（鸿喜

头面肥疮

轻粉 飞丹 雄黄 白矾

等分研末，入葱管内，两头扎煨过，加龟板灰少许，研。菜油调抹，立效。（《经验良方》）

面上毒疮（初起者）

急寻水蜒蚰一、二条，用酱少许，共捣涂纸上，贴之即退。纸上留小孔出气。此乃凌潢章秘传极效方也。（谈野翁试验方）

海上仙方

头面疮、剥皮疮。牛皮、破鞋各一两，白矾、硫磺各五钱，旧毡三钱，一处烧为细末，猪

诸疮（不论肥、 、脓、疥，湿、风、坐板，神妙）

硫黄三钱 鸡蛋二个（煮熟去白用黄，用黄铜器内微炒，取油听用） 胡椒四十九粒（为末

将二椒末并蛋油黄入菜油内熬数沸，擦疮神验。如疥疮加飞矾少许。（《医方秘授》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疖（附火丹）
  • 当前页：诸疮
  • 下一页：诸般癣疮
<<< 返回本书目录
  1. 诸疮《杂病治例》
  2. 诸疮【方剂主治】
  3. 诸疮《幼科折衷》
  4. 诸疮部《外科方外奇方》
  5. 诸疮《万病回春》
  6. 诸疮部（上）《疡医大全》
  7. 诸疮《外科大成》
  8. 诸疮部（下）《疡医大全》
  9. 诸疮《推拿抉微》
  10. 诸疮论《外科集验方》
  11. 诸疮《寿世保元》
  12. 诸疮论治《类证治裁》
  13. 诸疮《圣济总录》
  14. 诸疮门《万氏秘传片玉心书》
  15. 诸疮《仁术便览》
  16. 诸疮生肌肉《圣济总录》
  17. 诸疮《经验丹方汇编》
  18. 诸疮生蝇蛆《医宗金鉴》
  19. 诸疮《急救良方》
  20. 诸疮水毒肿《圣济总录》
  21. 诸疮《急救广生集》
  22. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  23. 诸疮《古今医鉴》
  24. 诸疮痛痒《外科大成》
  25. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  26. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  27. 诸虫有毒《证类本草》
  28. 诸疮一扫光【方剂大全】
  29. 诸虫咬蜇论《小儿卫生总微论方》
  30. 诸疮证治《幼幼集成》
  1. 诸疮《经验丹方汇编》
  2. 诸疮《幼科折衷》
  3. 诸疮《外科全生集》
  4. 诸疮《幼科发挥》
  5. 诸疮《急救良方》
  6. 诸疮《活幼心书》
  7. 诸疮不破头秘方《华佗神方》
  8. 诸疮《推拿抉微》
  9. 诸疮不收口《奇效简便良方》
  10. 诸疮《仁术便览》
  11. 诸疮部《外科方外奇方》
  12. 诸疮《急救广生集》
  13. 诸疮部（上）《疡医大全》
  14. 诸疮《外科大成》
  15. 诸疮部（下）《疡医大全》
  16. 诸疮《万病回春》
  17. 诸疮结管烂不收口《奇效简便良方》
  18. 诸疮《古今医鉴》
  19. 诸疮久不收口《奇效简便良方》
  20. 诸疮《寿世保元》
  21. 诸疮论《外科集验方》
  22. 诸疮《杂病治例》
  23. 诸疮论治《类证治裁》
  24. 诸疮《圣济总录》
  25. 诸疮门《万氏秘传片玉心书》
  26. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  27. 诸疮生肌肉《圣济总录》
  28. 诸处纹状候《小儿卫生总微论方》
  29. 诸疮生蝇蛆《医宗金鉴》
  30. 诸虫豸螫伤秘方《华佗神方》
  31. 诸疮生蝇蛆《外科心法要诀》


诸般癣疮_《经验丹方汇编》_中医方言_【岐黄之术】

诸般癣疮

诸般癣疮

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅癣

枯矾 硫磺各一两八钱 雄黄 胆矾 轻粉各一钱 川椒三钱

用生板油去皮，入药擦破数次，其效如神。

一用乳香五分，朱砂、雄黄、没药、儿茶各一钱， 大枫子廿个 杏仁四十粒捣烂，绢布擦之。

癣疮蔓延

决明子一两，为末，入水银、轻粉少许，研不见星，擦破上药，立瘥。（《东坡家藏方》）

一用斑蝥、雄黄、铜青等分为末，无根水调敷，起泡刺破， 烛油敷，五、六次洁净不发。

一用杜黄连（即羊蹄根）一握，洗净捣滤汁，用白梅数枚，去核同汁捣烂。用甲片刮破患处，抹数次即愈，神效。（屡验方）

鹅掌风癣

川乌 草乌 何首乌 花粉 赤芍 防风 荆芥 苍术 地丁各一两 艾叶四两煎。先熏后洗，层层起皮，痛痒愈。（《医方秘录》）

荷叶 癣

田螺一个，开靥，入信二分，待肉化水，抹上即痊。（古方）

牛皮癣（及年久顽癣，神效）

红粉霜五分 明矾 川槿皮 杏仁（去油，皮）一钱 密陀僧三钱

为末，津调抹，一日三次。三日全愈。 一用牛皮烧灰，油调敷。立愈。（《赤水玄珠》）

牛皮血癣

九硫一信三巴豆。俱为细末，菜油调。（古仙方）

顽癣

白信一分 硫磺九分 硝三分 白矾四分 冰片半分

为末，津调擦之。（秘方）

圈癣

树皮剪如癣样大小，以毛背一面用唾贴肉，以手不时扑之，即愈。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮
  • 当前页：诸般癣疮
  • 下一页：兽虫伤咬
<<< 返回本书目录
  1. 诸般癣疮《经验丹方汇编》
  2. 诸痹《医学纲目》
  3. 诸般汤煎《饮膳正要》
  4. 诸痹门《古今名医汇粹》
  5. 诸般伤损《备急千金要方》
  6. 诸痹统论《圣济总录》
  7. 诸般色泽纹证论《小儿卫生总微论方》
  8. 诸痹证《灵素节注类编》
  9. 诸般奇症《经验丹方汇编》
  10. 诸病求源论《冯氏锦囊秘录》
  11. 诸般积聚门《针灸大成》
  12. 诸病死脉《脉确》
  13. 诸般积聚部《神应经》
  14. 诸病所属《推拿抉微》
  15. 诸般坏症歌《外科十三方考》
  16. 诸病所属《中西汇通医经精义》
  17. 诸般恶疮【方剂主治】
  18. 诸病通用药《新修本草》
  19. 诸?《圣济总录》
  20. 诸病宜忌之脉《诊家正眼》
  21. 珠子参【中药大全】
  22. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  23. 珠子参《滇南本草》
  24. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  25. 珠中气动《张氏医通》
  26. 诸病应忌药总例《药症忌宜》
  27. 珠玉二宝粥《医学衷中参西录》
  28. 诸病应用方《幼科释谜》
  29. 珠玉二宝粥《保健药膳》
  30. 诸病应用方《幼科释谜》
  1. 诸般癣疮《经验丹方汇编》
  2. 诸般伤损《备急千金要方》
  3. 诸暴强直《中医词典》
  4. 诸般色泽纹证论《小儿卫生总微论方》
  5. 诸痹《医学纲目》
  6. 诸般气痛《医学纲目》
  7. 诸痹《灵素节注类编》
  8. 诸般奇症《经验丹方汇编》
  9. 诸痹门《古今名医汇粹》
  10. 诸般流火《急救广生集》
  11. 诸痹统论《圣济总录》
  12. 诸般积聚门《针灸大成》
  13. 诸病胕肿《中医词典》
  14. 诸般积聚部《神应经》
  15. 诸病患闻药即吐者《奇效简便良方》
  16. 诸般坏症歌《外科十三方考》
  17. 诸病求源论《冯氏锦囊秘录》
  18. 诸般骨鲠《奇方类编》
  19. 诸病水液《中医词典》
  20. 诸般耳聋《奇方类编》
  21. 诸病死脉《脉确》
  22. 诸百虫入耳《三因极一病证方论》
  23. 诸病死证《景岳全书》
  24. 诸?《圣济总录》
  25. 诸病所属《推拿抉微》
  26. 株子煎《饮膳正要》
  27. 诸病所属《中西汇通医经精义》
  28. 株子《饮膳正要》
  29. 诸病通用药《新修本草》
  30. 珠子参《滇南本草》
  31. 诸病宜忌之脉《诊家正眼》


兽虫伤咬_《经验丹方汇编》_中医方言_【岐黄之术】

兽虫伤咬

兽虫伤咬

  • 上一页
  • 目录
  • 相关
  • 下一页

家犬咬（先须忍痛，以河水捏净血水为主）

生虎骨刮末擦咬处即愈。或刮肉店墩板上油腻拌砂糖敷，效。（《感应篇刻》）

虎伤

捣青松汁数斗，频频饮之，以渣敷咬伤处，频易即效。（古方）

马咬（及踏伤）

服童便韭汁妙。寒水石末敷伤处，旬日亦愈。（《集验方》）

猫咬

薄荷汁涂之有效。（戴浓礼方）

鼠咬

斑蝥烧灰，麝香少许，津唾调敷。或抹猫尿。（《单方纂要》）

蛇咬

细辛 白芷各五钱 雄黄五分

每服二钱末，酒下即效。（抄本）

蜈蚣咬

取蜘蛛置咬处自吮其毒，痛即止。（古仙方）

八脚虫伤（其虫隐壁间，以尿射人。遍身生疮，状如汤火伤。）

乌鸡翎烧灰，鸡子清调敷。（《单方全集》）

蜗牛咬（毒行遍身者）

青蓼子煎水浸之，立愈。不可近阴，令弱也。（《本草》）

蜘蛛咬

大蓝汁一碗，入雄黄、麝香少许点患处，仍服其汁，神异之极。 昔一人被伤，头面肿痛几不救，服此两日，作疮愈。（传信方）

[B]KT 蛛伤[/B]

其虫咬人至死，惟以桑柴灰煎取汁调白矾末，传效。

蜂虿毒

小便洗擦拭干，用香油搽之；或雄黄末擦之；或蜂房末搽之。皆效。（《秘方集验》）

蝎螫毒

蝎有雌雄两种。雄者螫人，痛在一处；雌者螫人，痛牵便体。用井底泥敷患处，干则再易。

铁胡蜂刺

取芋艿莽擦患处，其肿即止。无莽用子亦可。（《集验方》）

壁虎咬

以清水淋壁上，注咬伤处，自愈。（《经验良方》）

诸色恶虫咬伤

姜汁先洗，用明矾、雄黄贴之，立效。（屡验神方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸般癣疮
  • 当前页：兽虫伤咬
  • 下一页：诸般奇症
<<< 返回本书目录
  1. 兽虫伤咬《经验丹方汇编》
  2. 兽毒病诸候（凡四论）《诸病源候论》
  3. 兽部（兽类十七种）《得配本草》
  4. 兽类《本草便读》
  5. 兽部（畜兽鼠）《药性切用》
  6. 兽类《本草分经》
  7. 兽部（畜类七种）《得配本草》
  8. 兽类《寿世传真》
  9. 兽部《幼幼新书》
  10. 兽类《饮食须知》
  11. 兽部《汤液本草》
  12. 兽品《饮膳正要》
  13. 兽部《普济方·针灸》
  14. 兽上《新修本草》
  15. 兽部《秘传眼科龙木论》
  16. 兽上、中、下部《证类本草》
  17. 兽部《海药本草》
  18. 兽上部《新修本草》
  19. 兽部《顾松园医镜》
  20. 兽下《新修本草》
  21. 兽部《冯氏锦囊秘录》
  22. 兽下部《新修本草》
  23. 兽部《本经逢原》
  24. 兽咬伤《急救广生集》
  25. 兽部《本草蒙筌》
  26. 兽医论《医学源流论》
  27. 兽部《本草纲目》
  28. 兽中《新修本草》
  29. 兽部《本草便读》
  30. 兽中部《新修本草》
  1. 兽虫伤咬《经验丹方汇编》
  2. 兽部《秘传眼科龙木论》
  3. 兽类《寿世传真》
  4. 兽部《本草便读》
  5. 兽类《急救广生集》
  6. 兽部《普济方·针灸》
  7. 兽类《本草分经》
  8. 兽部《幼幼新书》
  9. 兽品《饮膳正要》
  10. 兽《食鉴本草》
  11. 兽上部《备急千金要方》
  12. 受杖死《洗冤集录》
  13. 兽上部《新修本草》
  14. 受孕分房静养《妇科心法要诀》
  15. 兽上部《证类本草》
  16. 受孕分房静养《医宗金鉴》
  17. 兽上部《普济方·针灸》
  18. 受孕《急救广生集》
  19. 兽下部《备急千金要方》
  20. 受孕《默克家庭诊疗手册》
  21. 兽下部《新修本草》
  22. 受形篇《妇人大全良方》
  23. 兽下部《证类本草》
  24. 受形《褚氏遗书》
  25. 兽下部《普济方·针灸》
  26. 受体与标记配体的结合分析《动脉粥样硬化》
  27. 兽响《中医名词词典》
  28. 受体类型《药理学》
  29. 兽咬伤《急救广生集》
  30. 受体动力学《药理学》
  31. 兽医论《医学源流论》


诸般奇症_《经验丹方汇编》_中医方言_【岐黄之术】

诸般奇症

诸般奇症

  • 上一页
  • 目录
  • 相关
  • 下一页

截肠（大肠头出，名曰截肠。初截寸余者可治，若肠尽不治）

用芝麻油盛于器，臀坐上。饮天麻子汁数升愈。（《本草》）

虱出怪病

临卧浑身虱出，血肉俱坏，每夕渐多，痛痒难言，且舌尖出血，身齿俱黑，唇动鼻开，但饮

筋肉化虫

有虫如蟹，走于皮下，作声如儿啼。急用雄黄、雷丸各一两，为末掺猪肉上炙熟，吃尽自愈。（《奇疾方》）

恶肉毒疮

一女年十四，腕软处生物如豆。半在肉中，红紫色，痛甚。方士用水银四两、白纸二张，揉

行步歪邪

昔一士两足不酸不痛，每行动绝不听其所用，或扭于左而又坠于右；或扭于右而又坠于左，之立而行不能一步步正走，孙文垣以为由筋软不能束骨所致，用人参、黄 、白芍，以补肺金；苡仁、虎骨、龟板、杜仲以壮筋骨；以铁华粉专制肝木。炼蜜为丸，早晚服之竟愈。（

破肠

肠破，肠出鼻秽。急以香油摸肠，用手送入，煎人参、枸杞淋之，皮自合矣。吃羊肾粥十日即愈。（《奇疾方》）

胍溢

毛窍血出。若血不出，其胀如臌，须臾眼耳口鼻被气胀合，此名胍溢，饮生姜汁、水各一盏即安。（奇方试验）

大肠虫出（行坐不得）

用鹤虱灰，水调五钱，服之自愈。（奇症单方）

肾水

玉茎硬不酸，精流无歇，乃为肾满。用韭菜子、破故纸各两为末，每服二钱，水一钟煎六分

咽喉生肉

咽喉层层生肉相叠，渐渐肿起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽虫伤咬
  • 当前页：诸般奇症
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸般奇症《经验丹方汇编》
  2. 诸般色泽纹证论《小儿卫生总微论方》
  3. 诸般积聚门《针灸大成》
  4. 诸般伤损《备急千金要方》
  5. 诸般积聚部《神应经》
  6. 诸般汤煎《饮膳正要》
  7. 诸般坏症歌《外科十三方考》
  8. 诸般癣疮《经验丹方汇编》
  9. 诸般恶疮【方剂主治】
  10. 诸痹《医学纲目》
  11. 诸?《圣济总录》
  12. 诸痹门《古今名医汇粹》
  13. 珠子参【中药大全】
  14. 诸痹统论《圣济总录》
  15. 珠子参《滇南本草》
  16. 诸痹证《灵素节注类编》
  17. 珠中气动《张氏医通》
  18. 诸病求源论《冯氏锦囊秘录》
  19. 珠玉二宝粥《医学衷中参西录》
  20. 诸病死脉《脉确》
  21. 珠玉二宝粥《保健药膳》
  22. 诸病所属《推拿抉微》
  23. 珠芽蓼【中药大全】
  24. 诸病所属《中西汇通医经精义》
  25. 珠芽半枝【中药大全】
  26. 诸病通用药《新修本草》
  27. 珠芽半支【中药大全】
  28. 诸病宜忌之脉《诊家正眼》
  29. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  30. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  1. 诸般奇症《经验丹方汇编》
  2. 诸般流火《急救广生集》
  3. 诸般气痛《医学纲目》
  4. 诸般积聚门《针灸大成》
  5. 诸般色泽纹证论《小儿卫生总微论方》
  6. 诸般积聚部《神应经》
  7. 诸般伤损《备急千金要方》
  8. 诸般坏症歌《外科十三方考》
  9. 诸般癣疮《经验丹方汇编》
  10. 诸般骨鲠《奇方类编》
  11. 诸暴强直《中医词典》
  12. 诸般耳聋《奇方类编》
  13. 诸痹《医学纲目》
  14. 诸百虫入耳《三因极一病证方论》
  15. 诸痹《灵素节注类编》
  16. 诸?《圣济总录》
  17. 诸痹门《古今名医汇粹》
  18. 株子煎《饮膳正要》
  19. 诸痹统论《圣济总录》
  20. 株子《饮膳正要》
  21. 诸病胕肿《中医词典》
  22. 珠子参《滇南本草》
  23. 诸病患闻药即吐者《奇效简便良方》
  24. 珠中气动《张氏医通》
  25. 诸病求源论《冯氏锦囊秘录》
  26. 珠中气动《中医词典》
  27. 诸病水液《中医词典》
  28. 珠玉二宝粥《医学衷中参西录》
  29. 诸病死脉《脉确》
  30. 珠玉二宝粥《老年百病防治》
  31. 诸病死证《景岳全书》


《经验丹方汇编》

  • 作者：钱峻 朝代：清 年份：公元1644-1911年
  • 原序
  • 附刊丹方补遗序
  • 自序
  • 凡例
  • 贸药辨真假
  • 诸症歌诀
  • 单方
  • 经验丹方汇编
    • 中风
    • 预防中风
    • 风气痛（附痿症、脱颏）
    • 虚劳血证
    • 肿胀
    • 反胃噎膈
    • 痰饮
    • 咳嗽
    • 梦遗白浊
    • 伤寒瘟疫（附冒风寒方）
    • 疟疾
    • 痢疾
    • 肠风下血
    • 便血淋漓并小便闭塞
    • 霍乱吐泻（附痧斑）
    • 心气痛
    • 一切诸痛
    • 痞积
    • 黄疸
    • 头痛诸症（附脑漏、鼻症）
    • 目疾
    • 耳疾
    • 牙痛牙疳（附乌须固齿方）
    • 咽喉诸证（附口舌诸症）
    • 瘿瘤
    • 疝气（附便毒）
    • 下疳及肾囊风、囊痈诸证
    • 疯斑
    • 香港脚足疮
    • 解诸毒（附吞铜铁）
    • 五绝急症
    • 癫痫狂乱（附鬼祟）
    • 肿毒
    • 疔疮（附金疮）
    • 跌扑损伤
    • 破伤风
    • 一切损伤
    • 诸痈
    • 流注
    • 杨梅疮毒
    • 疮
    • 痔疮
    • 诸疖（附火丹）
    • 诸疮
    • 诸般癣疮
    • 兽虫伤咬
    • 诸般奇症
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行