中风_《金匮钩玄》_中医金匮_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医金匮 > 《金匮钩玄》
中风
在线购买《金匮钩玄》正版书籍

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

大率主血虚。有痰以治痰为先，或虚挟火与湿；亦有死血留滞者，外中于风者；亦有中气者，当从痰治，顺气化痰。若口开、手撒、眼合、遗尿、吐沫直视、喉如鼾睡、肉脱筋痛者，皆不治。

半身不遂，大率多痰。在左属死血、无血；在右属痰、有热、气虚。

病若在左者，四物汤等加桃仁、红花、竹沥、姜汁；在右者，二陈汤、四君子等加竹沥、姜汁。

痰壅盛者、口眼 斜者、不能言者，皆当吐。

吐法∶轻用瓜蒂、虾汁、皂角；重用藜芦半钱或三分，加麝香灌入鼻内或口内，吐痰出。一吐不已，再吐之。亦有虚而不可吐者。

气虚卒倒，参 补之。

气虚有痰，浓参汤合竹沥、姜汁。

血虚，宜四物汤，俱用姜汁炒；恐泥痰，再加竹沥、姜汁入内服；能食者，去竹沥，加荆沥。

又法∶以猪牙皂角、白矾等分为末，姜汤调下，名稀涎散。

血虚者，四物汤补之。挟痰者，亦用姜汁、竹沥。

脉诀内言诸不治证，见则不可治，筋枯者不治。举动则筋痛者，是筋枯，以其无血滋润故也。

治痰∶气实能食，用荆沥；气虚少食，用竹沥。此二味用开经络，行血气。入四物汤中，必用姜汁助之。

肥白人多湿，少用附子、乌头行经。

初昏倒，急掐人中至醒，然后用去痰药，二陈汤、四物、四君子等汤加减用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：中风
  • 下一页：六郁
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《金匮钩玄》
  2. 中风《金匮钩玄》
  3. 中风《盘珠集胎产症治》
  4. 中风《也是山人医案》
  5. 中风《保幼新编》
  6. 中风《医学真传》
  7. 中风《女科证治准绳》
  8. 中风《叶天士医案精华》
  9. 中风《女科证治准绳》
  10. 中风《医学三字经》
  11. 中风《女科证治准绳》
  12. 中风《时方妙用》
  13. 中风《针灸学》
  14. 中风《医学启源》
  15. 中风《灸法秘传》
  16. 中风《经验丹方汇编》
  17. 中风（产后）《金匮悬解》
  18. 中风《扁鹊心书》
  19. 中风（附瘫痪疠风惊风）《脉症治方》
  20. 中风《女科精要》
  21. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  22. 中风《校注医醇剩义》
  23. 中风（类中）《文堂集验方》
  24. 中风《秘传证治要诀及类方》
  25. 中风（类中导入）《张氏医通》
  26. 中风《金针秘传》
  27. 中风（中风寒热 余论见偏风）《针灸资生经》
  28. 中风《金针秘传》
  29. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  30. 中风《丹溪治法心要》
  31. 中风案《丁甘仁医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


六郁_《金匮钩玄》_中医金匮_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医金匮 > 《金匮钩玄》
六郁
在线购买《金匮钩玄》正版书籍

六郁

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶郁者，结聚而不得发越也。当升者不得升，当降者不得降，当变化者不得变化也。此为传化失常，六郁之病见矣。气郁者，胸胁痛，脉沉涩；湿郁者，周身走痛，或关节痛，遇阴寒则发，脉沉细；痰郁者，动则即喘，寸口脉沉滑；热郁者，瞀，小便赤，脉沉数；血郁者，四肢无力，能食，便红，脉沉；食郁者，嗳酸腹饱不能食，人迎脉平和，气口脉紧盛者是也。

气血中和，万病不生，一有怫郁，诸病生焉。

气郁∶香附子、苍术、川芎。

湿郁∶苍术、川芎、白芷。

痰郁∶海石、香附、南星、栝蒌。

热郁∶青黛、香附、苍术、川芎、栀子。

血郁∶桃仁、红花、青黛、川芎、香附。

食郁∶苍术、香附、针沙（醋炒）、山楂、神曲（炒）。

春加芎，夏加苦参，秋冬加吴茱萸。

越鞠丸，解诸郁，又名芎术丸。

苍术 香附 抚芎 神曲 栀子 等分为末，水丸，如绿豆大。

凡郁皆在中焦，以苍术、抚芎、开提其气以升之。假如食在气上，提其气则食自降。余皆仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：六郁
  • 下一页：癞
<<< 返回本书目录
  1. 六郁《仁术便览》
  2. 六郁汤【方剂大全】
  3. 六郁《金匮钩玄》
  4. 六郁丸【方剂大全】
  5. 六郁《丹溪心法》
  6. 六郁章《医学妙谛》
  7. 六应丸【方剂大全】
  8. 六元正纪《医学读书记》
  9. 六应散【方剂大全】
  10. 六元正纪大论《素问悬解》
  11. 六淫先兆《中医疾病预测》
  12. 六元正纪大论篇《黄帝内经·素问》
  13. 六淫外感《医学真传》
  14. 六元正纪大论篇《疡医大全》
  15. 六淫病症主药《本草求真》
  16. 六元政纪大论篇《冯氏锦囊秘录》
  17. 六益丸【方剂大全】
  18. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  19. 六一丸【方剂大全】
  20. 六月瓜【中药大全】
  21. 六一退火丹【方剂大全】
  22. 六月寒【中药大全】
  23. 六一汤【方剂大全】
  24. 六月合【中药大全】
  25. 六一顺气汤【方剂大全】
  26. 六月青【中药大全】
  27. 六一散【方剂大全】
  28. 六月雪【中药大全】
  29. 六一泥饮【方剂大全】
  30. 六月雪叶【中药大全】
  1. 六郁《金匮钩玄》
  2. 六郁《仁术便览》
  3. 六郁章《医学妙谛》
  4. 六郁《丹溪心法》
  5. 六元《中医词典》
  6. 六郁《中医词典》
  7. 六元正纪《医学读书记》
  8. 六郁《中医名词词典》
  9. 六元正纪大论《素问悬解》
  10. 六淫相兼说《友渔斋医话》
  11. 六元正纪大论《素问悬解》
  12. 六淫先兆《中医疾病预测》
  13. 六元正纪大论篇《黄帝内经·素问》
  14. 六淫外感《医学真传》
  15. 六元正纪大论篇《疡医大全》
  16. 六淫病症主药《本草求真》
  17. 六元政纪大论篇《冯氏锦囊秘录》
  18. 六淫、疫疠证候《中医诊断学》
  19. 六月《急救广生集》
  20. 六淫《中医基础理论》
  21. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  22. 六淫《中医词典》
  23. 六月河中诸热砂《证类本草》
  24. 六淫《中医名词词典》
  25. 六月胎形《女科旨要》
  26. 六阴脉《中医词典》
  27. 六月胎形《竹林女科证治》
  28. 六阴脉《中医名词词典》
  29. 六月胎证《竹林女科证治》
  30. 六阴六阳本经秘法诀三十四法《针灸神书》
  31. 六月养胎《竹林女科证治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


癞_《金匮钩玄》_中医金匮_【岐黄之术】

【中医大学】 > 中医金匮 > 《金匮钩玄》
癞
在线购买《金匮钩玄》正版书籍

癞

  • 上一页
  • 目录
  • 相关
  • 下一页

大风病，是受得天地间杀物之气，古人谓之疠风者，以其酷烈暴悍可畏耳。人得之者，须分在上、在下。

夫在上者，以醉仙散取涎血于齿缝中出；在下者，以通天散取恶物陈虫于谷道中出。取出虽有道路之异，然皆不外乎阳明一经。治此证者，须知此意。看其疙瘩与疮，上先见者、上体多者，在上也；下先见者、下体多者，在下也。上下同得者，在上复在下也。阳明胃经与大肠无物不受，此风之入人也。气受之，则在上多；血受之，则在下多；血气俱受之者，上下俱多也。自非医者神手，病者铁心，罕有免此。夫从上从下以渐而来者，皆可治。人见其病势之缓，多忽之。虽按法施治，病已痊可，若不能忌口、绝色，皆不免再发，发则终于不能救也。余曾治五人中间，唯一妇人不再发，以其贫甚而且寡，无物可吃也。余四人，三、四年后皆再发。

孙真人云∶吾尝治四五十人，终无一人免于死。非真人不能治，盖无一人能守禁忌耳。此妇人本病药外，又服百余帖加减四物汤，半年之上，方得经行，十分安愈。

治法∶在上者醉仙散，在下者通天再造散。后用通神散，及三棱针于委中出血。但不能忌口、绝房者，不治之也。

醉仙散∶

胡麻仁 牛蒡子 蔓荆子 枸杞子（各半两为粗末，同炒紫色） 白蒺藜 苦参 栝蒌根 防风（各半两）

上八味为细末，每一两半入轻粉三钱，拌匀。大人一钱，空心，日午、临睡各一服，淡茶调下。五七日间，必于齿缝中出臭涎水，浑身觉痛，昏闷如醉，利下恶臭屎为度。量大小虚实加减与之。证候重而急者，须以再造散下之，候补养得还，复与此药吃。须断盐酱醋诸般鱼肉椒料果子烧炙等物，止可淡粥及淡煮熟时菜食之。茄尚不可食，惟有乌稍蛇、菜花蛇可以淡酒煮熟食之，以助药力。

再造散∶郁金（半两，生用） 大黄（一两，炮） 皂角刺（一两，黑者大者） 白牵牛（头末六钱半，炒半生用之。）

上为末，五钱临夜冷酒调下。以净桶伺候泄出虫。如虫口黑色，乃是多年虫；口如赤色，是近者。三数日又进一服，直候无虫，即绝根也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六郁
  • 当前页：癞
  • 下一页：寒
<<< 返回本书目录
  1. 癞《杂病治例》
  2. 癞病《灸法秘传》
  3. 癞《金匮钩玄》
  4. 癞疮【中药主治】
  5. 赖特综合征性巩膜炎【疾病大全】
  6. 癞风《丹溪治法心要》
  7. 赖特综合征【疾病大全】
  8. 癞风《外科正宗》
  9. 赖氏综合征【疾病大全】
  10. 癞风疮《外科启玄》
  11. 赖利-戴综合征【疾病大全】
  12. 癞风根原《四圣心源》
  13. 赖草【中药大全】
  14. 癞疯《外科大成》
  15. 莱子丸【方剂大全】
  16. 癞门《辨证录》
  17. 莱特雷尔-西韦病【疾病大全】
  18. 癞皮病《临床营养学》
  19. 莱姆心脏炎【疾病大全】
  20. 癞皮根【中药大全】
  21. 莱姆病性巩膜炎【疾病大全】
  22. 癞树叶【中药大全】
  23. 莱姆病【疾病大全】
  24. 癞头《金匮钩玄》
  25. 莱姆病《传染病》
  26. 癞癣部《疡医大全》
  27. 莱菔子粥【方剂大全】
  28. 癞证治法《医学衷中参西录》
  29. 莱菔子汤【方剂大全】
  30. 癞症一十四种六经所属《解围元薮》
  1. 癞《金匮钩玄》
  2. 癞《解围元薮》
  3. 癞病《中医词典》
  4. 癞《儒门事亲》
  5. 癞病《灸法秘传》
  6. 癞《杂病治例》
  7. 癞风《中医词典》
  8. 癞《中医词典》
  9. 癞风《外科正宗》
  10. 赖特尔综合征《默克家庭诊疗手册》
  11. 癞风《丹溪治法心要》
  12. 莱姆病《传染病》
  13. 癞风疮《外科证治全书》
  14. 莱姆病《默克家庭诊疗手册》
  15. 癞风疮《外科启玄》
  16. 莱菔子解《医学衷中参西录》
  17. 癞风根原《四圣心源》
  18. 莱菔子（莱菔英，地枯萝）《中药学》
  19. 癞风怪病《急救广生集》
  20. 莱菔子（即萝卜子）《本草新编》
  21. 癞风眉落《奇效简便良方》
  22. 莱菔子《药性切用》
  23. 癞风眉落《回生集》
  24. 莱菔子《本草撮要》
  25. 癞疯《外科大成》
  26. 莱菔子《本草害利》
  27. 癞蛤蟆中毒的急救《现代院外急救手册》
  28. 莱菔子《本草害利》
  29. 癞候《诸病源候论》
  30. 莱菔子《本草择要纲目》
  31. 癞疥、绣球风《外科全生集》


寒_《金匮钩玄》_中医金匮_【岐黄之术】

寒

寒

  • 上一页
  • 目录
  • 相关
  • 下一页

（主乎温散。）

有卒中天地之寒气，有口伤生冷之物。

戴云∶此伤寒，谓身受肃杀之气，口食冰水瓜果冷物之类。病者，必脉沉细、手足冷、息微、身倦，虽身热亦不渴，倦言语。或遇热病，误用此法，轻者至重，重者至死。凡脉数者、或饮水者、或烦躁动摇者、皆是热病。寒热二证，若水火也，不可得而同治，误即杀人。学人慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞
  • 当前页：寒
  • 下一页：伤寒
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒《金匮钩玄》
  2. 寒《也是山人医案》
  3. 寒《盘珠集胎产症治》
  4. 寒《银海指南》
  5. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  6. 寒《周慎斋遗书》
  7. 寒：第七瓜蒂散《河间伤寒心要》
  8. 寒《周慎斋遗书》
  9. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  10. 寒《明医指掌》
  11. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  12. 寒《儒门事亲》
  13. 寒：第一双解散《河间伤寒心要》
  14. 寒《临证指南医案》
  15. 寒包火《中医名词词典》
  16. 寒《杂病治例》
  17. 寒包热咳嗽《中医词典》
  18. 寒《食鉴本草》
  19. 寒包热哮《中医词典》
  20. 寒《中医词典》
  21. 寒包暑热《景景医话》
  22. 寒《中医名词词典》
  23. 寒痹《中医名词词典》
  24. 韩宗绍（?-868年）《中医词典》
  25. 寒痹《中医词典》
  26. 韩祗和温中例《阴证略例》
  27. 寒痹《明医指掌》
  28. 韩祗和《中医词典》
  29. 寒痹《症因脉治》
  30. 韩奕《中医词典》
  31. 寒痹白喉《中医词典》


伤寒_《金匮钩玄》_中医金匮_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，必须身犯寒气，口食寒物者，从补中益气汤中加发散药。属内伤者，十居八九。其法∶邪之所凑，其气必虚，只用补中益气汤中，从所见之证，出入加减。气虚热甚者，少用附子，以行参 之剂。如果气虚者，方可用此法。以上伤寒治法，可用于南方，不宜北。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒
  • 当前页：伤寒
  • 下一页：暑
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《金匮钩玄》
  2. 伤寒《医学真传》
  3. 伤寒《盘珠集胎产症治》
  4. 伤寒《慈幼便览》
  5. 伤寒《针灸聚英》
  6. 伤寒《医效秘传》
  7. 伤寒《灸法秘传》
  8. 伤寒《扁鹊心书》
  9. 伤寒《病理学》
  10. 伤寒《幼科心法要诀》
  11. 伤寒《传染病》
  12. 伤寒《幼科折衷》
  13. 伤寒（《聚英》）《针灸大成》
  14. 伤寒《脉因证治》
  15. 伤寒（方一十六首）##《备急千金要方》
  16. 伤寒《活幼心书》
  17. 伤寒（附伤风）《万病回春》
  18. 伤寒《活幼心书》
  19. 伤寒（热病 阴证 阳证）《针灸资生经》
  20. 伤寒《奇效简便良方》
  21. 伤寒（通用古方诗括）《医学入门》
  22. 伤寒《友渔斋医话》
  23. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  24. 伤寒《丹溪治法心要》
  25. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  26. 伤寒《时病论》
  27. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  28. 伤寒《丹溪手镜》
  29. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  30. 伤寒《幼科释谜》
  31. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》


暑_《金匮钩玄》_中医金匮_【岐黄之术】

暑

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶暑乃夏月炎暑也，盛热之气着人也。有冒、有伤、有中、三者有轻重之分，虚实之辩。或腹痛水泻者，胃与大肠受之；恶心者，胃口有痰饮也；此二者，冒暑也。

可用黄连 香薷饮。盖黄连退暑热，香薷消蓄水。或身热头疼躁乱不宁者，或身如针刺者，此为热伤在分肉也。

当以解毒白虎汤加柴胡。气如虚者，加人参。或咳嗽发寒热、盗汗出不止、脉数者，热在肺经，用清肺汤、柴胡天水散之类。急治则可，迟则不可治矣。或火乘金也，此为中暑。凡治病须要明白辨别，慎勿滚同施治。春秋间亦或有之，切莫执一。随病处方为妙。

黄连 香薷饮，挟痰加半夏，乘虚加人参、黄 ，或清暑益气汤加减用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：暑
  • 下一页：注夏
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《金匮钩玄》
  2. 暑《也是山人医案》
  3. 暑《陈氏幼科秘诀》
  4. 暑《医学真传》
  5. 暑（参绪论暑证）《张氏医通》
  6. 暑《眉寿堂方案选存》
  7. 暑：第十四五苓散合天水散《河间伤寒心要》
  8. 暑《叶天士医案精华》
  9. 暑病《中医名词词典》
  10. 暑《邵兰荪医案》
  11. 暑病《圆运动的古中医学》
  12. 暑《银海指南》
  13. 暑病《中医词典》
  14. 暑《友渔斋医话》
  15. 暑病《明医杂着》
  16. 暑《丹溪治法心要》
  17. 暑病《温病正宗》
  18. 暑《冷庐医话》
  19. 暑病辨脉《温病正宗》
  20. 暑《儒门事亲》
  21. 暑病表证《伤寒总病论》
  22. 暑《本草求真》
  23. 暑病的中医食疗《老年食养食疗》
  24. 暑《古今医案按》
  25. 暑病方二道《温热暑疫全书》
  26. 暑《临证指南医案》
  27. 暑病方论《温热暑疫全书》
  28. 暑《医述》
  29. 暑病论《伤寒总病论》
  30. 暑《续名医类案》
  31. 暑病论《温热暑疫全书》


注夏_《金匮钩玄》_中医金匮_【岐黄之术】

注夏

注夏

  • 上一页
  • 目录
  • 相关
  • 下一页

（属阴虚，元气不足。）

戴云∶秋初夏末，头痛脚软，食少体热者是也。补中益气汤去柴胡、升麻，加炒黄柏。挟痰，止用南星、半夏、陈皮之类；或生脉散出千金方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：注夏
  • 下一页：暑风
<<< 返回本书目录
  1. 注夏《证治准绳·幼科》
  2. 注夏章《医学妙谛》
  3. 注夏《推求师意》
  4. 注序《明医杂着》
  5. 注夏《金匮钩玄》
  6. 注意和记忆障碍《医学心理学》
  7. 注夏《丹溪治法心要》
  8. 注意力不集中【疾病症状】
  9. 注夏《保婴撮要》
  10. 注意力缺乏多动症【疾病症状】
  11. 注痰块《医门补要》
  12. 注意缺陷障碍【疾病大全】
  13. 注孙真人眼科秘诀后《眼科秘诀》
  14. 注意事项《减肥新法与技巧》
  15. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  16. 注意事项和治疗时间《理疗学》
  17. 注射针眼和手术切口出血【疾病症状】
  18. 注意障碍【疾病症状】
  19. 注射原则《基础护理学》
  20. 注意障碍disorders of attention《神经精神疾病诊断学》
  21. 注射前准备《基础护理学》
  22. 注意逐邪勿拘结粪《温疫论》
  23. 注射剂澄明度检查法《医院药学》
  24. 注仲景暴感暑热证治各条《温热逢源》
  25. 注射法《基础护理学》
  26. 注仲景兼感湿温证治各条《温热逢源》
  27. 注解标幽赋《金针秘传》
  28. 驻车丸【方剂大全】
  29. 注冬《读医随笔》
  30. 驻车丸（千金）《张氏医通》
  1. 注夏《金匮钩玄》
  2. 注夏《丹溪治法心要》
  3. 注夏章《医学妙谛》
  4. 注夏《丹台玉案》
  5. 注泄《中医词典》
  6. 注夏《保婴撮要》
  7. 注心痛《中医词典》
  8. 注夏《证治准绳·幼科》
  9. 注序《明医杂着》
  10. 注夏《医学纲目》
  11. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  12. 注夏《医学传灯》
  13. 注意点《减肥新法与技巧》
  14. 注夏《推求师意》
  15. 注意和记忆障碍《医学心理学》
  16. 注夏《中医词典》
  17. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  18. 注夏《手穴手纹诊治》
  19. 注意夸大病情的情况《医学心理学》
  20. 注下赤白《中医词典》
  21. 注意力缺陷症《默克家庭诊疗手册》
  22. 注下《中医词典》
  23. 注意事项《减肥新法与技巧》
  24. 注下《中医名词词典》
  25. 注意事项《减肥新法与技巧》
  26. 注忤候《诸病源候论》
  27. 注意事项《气功外气疗法》
  28. 注痰块《医门补要》
  29. 注意事项《实验动物科学》
  30. 注痰块《中医词典》
  31. 注意事项《实用免疫细胞与核酸》


暑风_《金匮钩玄》_中医金匮_【岐黄之术】

暑风

暑风

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶暑风者，夏月卒倒不省人事者是也。有因火者，有因痰者。火，君相二火也；暑，天地二火也；内外合而炎烁，所以卒倒也。痰者，人身之痰饮也，因暑气入，而鼓激痰饮，塞凝心之窍道，则手足不知动蹑而卒倒也。此二者皆可吐。内经曰∶火郁则发之。挟火挟痰实者，可用吐法。吐即发散也。量其虚实而吐之，吐醒后，可用清剂调治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注夏
  • 当前页：暑风
  • 下一页：湿
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《金匮钩玄》
  2. 暑风《温热暑疫全书》
  3. 暑风化疟《凌临灵方》
  4. 暑风《增订叶评伤暑全书》
  5. 暑风兼疹《凌临灵方》
  6. 暑风《幼科心法要诀》
  7. 暑风惊《医述》
  8. 暑风《仁斋直指方论（附补遗）》
  9. 暑风慢惊《中医词典》
  10. 暑风《丹溪治法心要》
  11. 暑秽《中医名词词典》
  12. 暑风《时病论》
  13. 暑秽《中医词典》
  14. 暑风《冷庐医话》
  15. 暑火二气篇《外经微言》
  16. 暑风《医宗金鉴》
  17. 暑火心苦发汗《儒门事亲》
  18. 暑风《推求师意》
  19. 暑火郁之病《儒门事亲》
  20. 暑风《凌临灵方》
  21. 暑火燥热异同论《目经大成》
  22. 暑风《中医词典》
  23. 暑霍乱《中医词典》
  24. 暑风《时病论歌括新编》
  25. 暑霍乱《明医指掌》
  26. 暑风《中医名词词典》
  27. 暑挟湿《中医词典》
  28. 暑风《时病论歌括新编》
  29. 暑疖《中医名词词典》
  30. 暑毒失血《金匮翼》
  31. 暑疖《中医词典》


湿_《金匮钩玄》_中医金匮_【岐黄之术】

湿

湿

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶湿有自外入者，有自内出者，必审其方土之致病源。东南地下多阴雨地湿，凡受必从外入，多自下起，以重腿香港脚者多。治当汗散；久者，宜疏通渗泄。西北地高，人多食生冷湿面，或饮酒后，寒气怫郁，湿不能越，作腹皮胀痛，甚则水鼓胀满，或通身浮肿如泥，按之不起，此皆自内而出也。辨其元气多少，而通利其二便，责其根在内也。此方土内外，亦互相有之，但多少不同，须对证施治，不可执一。

本草苍术治湿，上下俱可用。

二陈汤加酒芩、羌活、苍术、散风之药，行湿最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风
  • 当前页：湿
  • 下一页：内伤
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《金匮钩玄》
  2. 湿《也是山人医案》
  3. 湿（疒呙）疮《中医词典》
  4. 湿《叶天士医案精华》
  5. 湿（疒敛）《中医词典》
  6. 湿《邵兰荪医案》
  7. 湿（匿^虫）《中医词典》
  8. 湿《银海指南》
  9. 湿（匿^虫）（nǐ匿）疮《中医词典》
  10. 湿《丹溪治法心要》
  11. 湿（湿气）《中医名词词典》
  12. 湿《丹溪手镜》
  13. 湿（湿热）《张氏医通》
  14. 湿《周慎斋遗书》
  15. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  16. 湿《明医指掌》
  17. 湿痹《中医名词词典》
  18. 湿《明医指掌》
  19. 湿痹《中医词典》
  20. 湿《儒门事亲》
  21. 湿痹《儒门事亲》
  22. 湿《本草求真》
  23. 湿痹《明医指掌》
  24. 湿《古今医案按》
  25. 湿痹《症因脉治》
  26. 湿《临证指南医案》
  27. 湿痹病《备急千金要方》
  28. 湿《医述》
  29. 湿痹腰脊《千金翼方》
  30. 湿《续名医类案》
  31. 湿痹注候《诸病源候论》


内伤_《金匮钩玄》_中医金匮_【岐黄之术】

内伤

内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤∶病退后燥渴不解者，有余热在肺家，可用参苓甘草少许，姜汁冷服；或茶匙挑姜汁与之。虚者可用人参汤。世之病此者为多，但有挟痰者，有挟外邪者，有热郁于内而发者，皆以补元气为主。看其所挟之病，而兼用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿
  • 当前页：内伤
  • 下一页：火
<<< 返回本书目录
  1. 内伤《周慎斋遗书》
  2. 内伤（脾胃附）《脉症治方》
  3. 内伤《杂病治例》
  4. 内伤奔豚《圆运动的古中医学》
  5. 内伤《医学正传》
  6. 内伤辨（新纂）《医学入门》
  7. 内伤《医学入门》
  8. 内伤病因《中医基础理论》
  9. 内伤《续名医类案》
  10. 内伤大要论《医原》
  11. 内伤《续名医类案》
  12. 内伤的舌胎《圆运动的古中医学》
  13. 内伤《万病回春》
  14. 内伤发热《明医杂着》
  15. 内伤《推求师意》
  16. 内伤发热《中医内科学》
  17. 内伤《寿世保元》
  18. 内伤肺痈肺痿上气《圆运动的古中医学》
  19. 内伤《儒门事亲》
  20. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  21. 内伤《仁术便览》
  22. 内伤腹满寒疝宿食《圆运动的古中医学》
  23. 内伤《明医指掌》
  24. 内伤饥饱劳倦总方《医学入门》
  25. 内伤《金匮钩玄》
  26. 内伤夹暑《温热暑疫全书》
  27. 内伤《古今医鉴》
  28. 内伤兼痧《痧胀玉衡》
  29. 内伤《丹溪治法心要》
  30. 内伤解《景景医话》
  1. 内伤《金匮钩玄》
  2. 内伤《扁鹊心书》
  3. 内伤（饥饱劳役饮食积聚）《医学入门》
  4. 内伤《丹溪治法心要》
  5. 内伤（脾胃附）《脉症治方》
  6. 内伤《周慎斋遗书》
  7. 内伤（通用古方诗括）《医学入门》
  8. 内伤《丹溪心法》
  9. 内伤半身不遂《中医词典》
  10. 内伤《明医指掌》
  11. 内伤半身不遂《中医词典》
  12. 内伤《儒门事亲》
  13. 内伤半身不遂《症因脉治》
  14. 内伤《万病回春》
  15. 内伤便结《症因脉治》
  16. 内伤《古今医鉴》
  17. 内伤辨（新纂）《医学入门》
  18. 内伤《医学正传》
  19. 内伤病因《中医基础理论》
  20. 内伤《寿世保元》
  21. 内伤不得卧《中医词典》
  22. 内伤《医学入门》
  23. 内伤不得卧《中医词典》
  24. 内伤《续名医类案》
  25. 内伤齿痛《症因脉治》
  26. 内伤《续名医类案》
  27. 内伤喘逆《中医词典》
  28. 内伤《推求师意》
  29. 内伤喘逆《中医词典》
  30. 内伤《杂病治例》
  31. 内伤大要论《医原》


火_《金匮钩玄》_中医金匮_【岐黄之术】

火

火

  • 上一页
  • 目录
  • 相关
  • 下一页

有可发者二∶风寒外来者可发，郁者可发。

阴虚火动难治。火郁当发看何经；轻者可降，重则从其性升之，实火可泻。小便降火极速。

凡气有余便是火。

火急甚重者，必缓之，生甘草兼泻兼缓，人参、白术亦可。

人壮气实、火盛颠狂者，可用正治，或硝冰水饮之。人虚，火盛狂者，可用生姜汤与之。若投以冰水正治，立死。有补阴即火自降者，炒黄柏、地黄之类。

山栀子仁大能降火，从小便泄去。其性能屈曲下行，降火人所不知。

凡火盛者，不可骤用凉药，必用温散。

又方∶左金丸治肝火

黄连（六两） 茱萸（一两或半两） 水为丸。白汤下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤
  • 当前页：火
  • 下一页：伤风
<<< 返回本书目录
  1. 火《周慎斋遗书》
  2. 火把花【中药大全】
  3. 火《张氏医通》
  4. 火病寒热《痰火点雪》
  5. 火《杂病治例》
  6. 火病结核《痰火点雪》
  7. 火《医碥》
  8. 火病失音《痰火点雪》
  9. 火《续名医类案》
  10. 火病胁痛《痰火点雪》
  11. 火《校注医醇剩义》
  12. 火病泄泻《痰火点雪》
  13. 火《推求师意》
  14. 火病咽痛《痰火点雪》
  15. 火《儒门事亲》
  16. 火部《本草纲目》完整版
  17. 火《金匮钩玄》
  18. 火部《本草纲目》
  19. 火《顾松园医镜》
  20. 火部《本经逢原》
  21. 火《古今医案按》
  22. 火部《得配本草》
  23. 火《丹溪治法心要》
  24. 火部《药性切用》
  25. 火《丹溪心法》
  26. 火草《本草纲目》完整版
  27. 火《本草新编》
  28. 火赤疮《外科大成》
  29. 火《本草求真》
  30. 火赤疮《医宗金鉴》
  1. 火《金匮钩玄》
  2. 火《医学启源》
  3. 火（饣曹）《中医词典》
  4. 火《银海指南》
  5. 火癍疮《中医词典》
  6. 火《校注医醇剩义》
  7. 火闭《中医词典》
  8. 火《丹溪治法心要》
  9. 火病的预报《中医疾病预测》
  10. 火《周慎斋遗书》
  11. 火病寒热《痰火点雪》
  12. 火《丹溪心法》
  13. 火病结核《中医词典》
  14. 火《明医指掌》
  15. 火病结核《痰火点雪》
  16. 火《明医指掌》
  17. 火病失音《中医词典》
  18. 火《明医指掌》
  19. 火病失音《痰火点雪》
  20. 火《明医指掌》
  21. 火病胁痛《痰火点雪》
  22. 火《儒门事亲》
  23. 火病泄泻《痰火点雪》
  24. 火《本草新编》
  25. 火病咽痛《中医词典》
  26. 火《本草求真》
  27. 火病咽痛《痰火点雪》
  28. 火《古今医案按》
  29. 火补火泻《中医词典》
  30. 火《顾松园医镜》
  31. 火不生金《中医词典》


伤风_《金匮钩玄》_中医金匮_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶新咳嗽，鼻塞声重者是也。

属肺者多，散宜辛温或辛凉之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火
  • 当前页：伤风
  • 下一页：发斑
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《金匮钩玄》
  2. 伤风《小儿药证直诀》
  3. 伤风《陈氏幼科秘诀》
  4. 伤风《万氏秘传片玉心书》
  5. 伤风（儿科）《冯氏锦囊秘录》
  6. 伤风《幼科心法要诀》
  7. 伤风表证《伤寒直格》
  8. 伤风《活幼心书》
  9. 伤风病脉证并治《伤寒杂病论》
  10. 伤风《丹溪治法心要》
  11. 伤风发痉《中医词典》
  12. 伤风《时病论》
  13. 伤风方论《仁斋直指方论（附补遗）》
  14. 伤风《脉症治方》
  15. 伤风腹胀《小儿药证直诀》
  16. 伤风《丹台玉案》
  17. 伤风根原《四圣心源》
  18. 伤风《医学摘粹》
  19. 伤风寒《医碥》
  20. 伤风《医学摘粹》
  21. 伤风寒《秘传证治要诀及类方》
  22. 伤风《明医指掌》
  23. 伤风汗多阳虚证《余无言医案》
  24. 伤风《证治汇补》
  25. 伤风后发搐《中医词典》
  26. 伤风《古今医案按》
  27. 伤风后发搐《小儿药证直诀》
  28. 伤风《顾松园医镜》
  29. 伤风兼脏《小儿药证直诀》
  30. 伤风《医碥》
  31. 伤风见寒（伤寒门 下）《古今医统大全》


发斑_《金匮钩玄》_中医金匮_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

（属风热。）

戴云∶斑，有色点而无头粒者是。如有头粒，即疹也。风热挟痰而作，自里而发于外，通圣散消息，当以微汗而散之。下之，非理也。

内伤斑者，胃气极虚，一身火游行于外所致。宜补以降之。发斑似伤寒者，痰热之病发于外，微汗以散之。下之，非理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：发斑
  • 下一页：疹
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《金匮钩玄》
  2. 发斑《广瘟疫论》
  3. 发斑《盘珠集胎产症治》
  4. 发斑《温疫论》
  5. 发斑（伤寒门 下）《古今医统大全》
  6. 发斑《医效秘传》
  7. 发斑部《本草易读》
  8. 发斑《脉因证治》
  9. 发斑第九十五问《婴童百问》
  10. 发斑《丹溪手镜》
  11. 发斑方《增订叶评伤暑全书》
  12. 发斑《伤寒六书》
  13. 发斑歌《伤寒百证歌》
  14. 发斑《伤寒六书》
  15. 发斑候（幼幼汇集 下）《古今医统大全》
  16. 发斑《松峰说疫》
  17. 发斑门（二则）《辨证录》
  18. 发斑《古今医鉴》
  19. 发斑伤寒《中医词典》
  20. 发斑《伤寒捷诀》
  21. 发斑十三条《仲景伤寒补亡论》
  22. 发斑《伤寒标本心法类萃》
  23. 发斑药《儒门事亲》
  24. 发斑《景岳全书》
  25. 发斑瘾疹风热所乘《医学传心录》
  26. 发斑《医法圆通》
  27. 发斑战汗合论《温疫论》
  28. 发白要诀《华佗神方》
  29. 发斑证《伤寒九十论》
  30. 发白返黑方《奇方类编》
  31. 发斑证治《三因极一病证方论》


疹_《金匮钩玄》_中医金匮_【岐黄之术】

疹

疹

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶疹，浮小有头粒者是。随出即收，收则又出者是也。非若斑之无头粒也。当明辨之。

属热与痰在肺，清肺火降痰，或解散出汗，亦有可下者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：疹
  • 下一页：温病
<<< 返回本书目录
  1. 疹《医述》
  2. 疹(附小儿丹毒)《立斋外科发挥》
  3. 疹《也是山人医案》
  4. 疹斑《伤寒心法要诀》
  5. 疹《续名医类案》
  6. 疹斑《医宗金鉴》
  7. 疹《寿世保元》
  8. 疹斑互讹说《研经言》
  9. 疹《伤寒指掌》
  10. 疹病《灸法秘传》
  11. 疹《仁术便览》
  12. 疹病《圆运动的古中医学》
  13. 疹《仁术便览》
  14. 疹病根原《四圣悬枢》
  15. 疹《金匮钩玄》
  16. 疹病解《四圣悬枢》
  17. 疹《存存斋医话稿》
  18. 疹病隐显《四圣悬枢》
  19. 枕鱼《本草纲目》完整版
  20. 疹痘《卫生易简方》
  21. 枕叶肿瘤【疾病大全】
  22. 疹痘部《本草易读》
  23. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  24. 疹后遍身流水《经验麻科》
  25. 枕叶受损【疾病症状】
  26. 疹后遍身糜烂《经验麻科》
  27. 枕颈关节损伤【疾病大全】
  28. 疹后昏愦《四圣悬枢》
  29. 枕横位入盆【疾病症状】
  30. 疹后痢《经验麻科》
  1. 疹《金匮钩玄》
  2. 疹《也是山人医案》
  3. 疹《伤寒指掌》
  4. 疹《存存斋医话稿》
  5. 疹（附小儿丹毒）《立斋外科发挥》
  6. 疹《专治麻痧初编》
  7. 疹斑《医宗金鉴》
  8. 疹《友渔斋医话》
  9. 疹斑《伤寒心法要诀》
  10. 疹《友渔斋医话》
  11. 疹斑互讹说《研经言》
  12. 疹《仁术便览》
  13. 疹病《圆运动的古中医学》
  14. 疹《仁术便览》
  15. 疹病《灸法秘传》
  16. 疹《急救广生集》
  17. 疹病根原《四圣悬枢》
  18. 疹《审视瑶函》
  19. 疹病解《四圣悬枢》
  20. 疹《寿世保元》
  21. 疹病隐显《四圣悬枢》
  22. 疹《证治准绳·幼科》
  23. 疹出没《专治麻痧初编》
  24. 疹《医述》
  25. 疹喘嗽《专治麻痧初编》
  26. 疹《续名医类案》
  27. 疹唇口疮《专治麻痧初编》
  28. 疹《医学纲目》
  29. 疹痘《卫生易简方》
  30. 疹《中医词典》
  31. 疹痘部《本草易读》


温病_《金匮钩玄》_中医金匮_【岐黄之术】

温病

温病

  • 上一页
  • 目录
  • 相关
  • 下一页

众人病一般者是也。又谓之天行时疫。有三法∶宜补、宜降、宜散。

又方∶

大黄 黄芩 黄连 人参 桔梗 防风 苍术 滑石 香附 人中黄

上为末，神曲为丸。每服五七十丸。分气血痰作汤使∶气虚，四君子汤；血虚，四物汤；痰多，二陈汤送下。如热甚者，可用童子小便送下。

大头天行病，东垣有方∶

羌活 酒芩 大黄（酒蒸）

冬温为病，非其时而有其气者。冬时君子当闭藏，而反发泄于外。专用补药带表。

又方∶以竹筒两头留节，中作一窍，纳甘草于中，仍以竹木钉闭窍，于大粪缸中浸一月，取出晒干，专治疫毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹
  • 当前页：温病
  • 下一页：疟
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《金匮钩玄》
  2. 温病《幼科心法要诀》
  3. 温病　一章《伤寒悬解》
  4. 温病《友渔斋医话》
  5. 温病（二）《医学衷中参西录》
  6. 温病《时病论》
  7. 温病（伤寒门 下）《古今医统大全》
  8. 温病《推拿抉微》
  9. 温病（一）《医学衷中参西录》
  10. 温病《伤寒大白》
  11. 温病、热病《伤寒心法要诀》
  12. 温病《丹台玉案》
  13. 温病八日候《诸病源候论》
  14. 温病《续名医类案》
  15. 温病本气篇导言《圆运动的古中医学》
  16. 温病《幼幼新书》
  17. 温病鼻衄候《诸病源候论》
  18. 温病《医学纲目》
  19. 温病变成黄候《诸病源候论》
  20. 温病《推求师意》
  21. 温病辨《增订叶评伤暑全书》
  22. 温病《中医词典》
  23. 温病辨脉《温病正宗》
  24. 温病《时病论歌括新编》
  25. 温病辩《伤寒六书》
  26. 温病《止园医话》
  27. 温病瘥后诸病候《诸病源候论》
  28. 温病《中医名词词典》
  29. 温病出疹之关系《圆运动的古中医学》
  30. 温病《时病论歌括新编》
  31. 温病大便不通候《诸病源候论》


疟_《金匮钩玄》_中医金匮_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

（有风、有暑、有食、老疟、疟母、痰病。）

老疟病∶此系风暑入阴分。在脏用血药∶川芎、抚芎、红花、当归，加苍术、白术、白芷、黄柏、甘草煎。

露一宿，次早服之。无汗要有汗，散邪为主，带补。有汗要无汗，正气为主，带散。有疟母者，用丸药消导，醋煮鳖甲为君，三棱、蓬术、香附随证加减。

三日一发者，受病一年。间发者，受病半年。一日一发者，受病一月。连二日发者，住一日者，气血俱受病。一日间一日者，补药带表。药后用疟丹截之。在阴分者用药彻起，在阳分方可截之。

又方∶

草果 知母 槟榔 乌梅 常山 甘草（炙） 穿山甲（炮） 用水酒一大碗，煎至半碗，露一宿。临发日前二时，温服。如吐，则顺之。

截疟青蒿丸∶

青蒿（一两） 冬青叶（二两） 马鞭草（二两） 官桂（二两）

上三叶，皆晒干，秤为末，法丸如胡椒子大。每两作四服。于当发前一时服尽。

大法∶暑风必当发汗。夏月多在风凉处歇，遂闭其汗，而不泄。因食者，从食上治。

疟而虚者，须先用参术一二帖，托住其气不使下陷，后用他药。治内伤挟外邪者同法。内必主痰，必以汗解，二陈汤加常山、柴胡、黄芩、草果。

疟而甚者，发寒热、头痛如破、渴而饮水、自汗。可与参、 、术、苓、连、栀子、川芎、苍术、半夏等治。

久病疟，二陈汤加川芎、苍术、柴胡、葛根、白术，一补一发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病
  • 当前页：疟
  • 下一页：咳嗽
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《金匮钩玄》
  2. 疟《急救良方》
  3. 疟《女科证治准绳》
  4. 疟《也是山人医案》
  5. 疟《女科证治准绳》
  6. 疟《医学真传》
  7. 疟《陈氏幼科秘诀》
  8. 疟《邵兰荪医案》
  9. 疟（dù妬）乳《中医词典》
  10. 疟《针灸素难要旨》
  11. 疟（dù妬）乳《中医词典》
  12. 疟《幼科发挥》
  13. 疟（脾寒）《针灸资生经》
  14. 疟《脉因证治》
  15. 疟（又名）《杂病治例》
  16. 疟《校注医醇剩义》
  17. 疟病《千金翼方》
  18. 疟《丹溪治法心要》
  19. 疟病《金匮悬解》
  20. 疟《丹溪手镜》
  21. 疟病《备急千金要方》
  22. 疟《冷庐医话》
  23. 疟病《医宗金鉴》
  24. 疟《周慎斋遗书》
  25. 疟病《普济方·针灸》
  26. 疟《金匮翼》
  27. 疟病（方二首）##《备急千金要方》
  28. 疟《吴鞠通医案》
  29. 疟病不内外因证治《三因极一病证方论》
  30. 疟《丹溪心法》
  31. 疟病二《金匮悬解》


咳嗽_《金匮钩玄》_中医金匮_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒、火（主降火）、劳、肺胀、火郁、痰（主降痰）。

戴云∶风寒者，鼻塞、声重、恶寒者是也；火者，有声、痰少、面赤者是也；劳者，盗汗出，兼痰者，多作寒热；肺胀者，动则喘满，气急息重；痰者，嗽动便有痰声，痰出嗽止。五者大概耳，亦当明其是否也。

风寒，行痰开腠理。二陈汤加麻黄、杏仁、桔梗。

火，降火、清金、化痰。

劳，四物汤中加竹沥、姜汁。必以补阴为主。

肺胀而嗽者，用诃子、青黛、杏仁。诃子能治肺气，因火伤极，遂成郁遏胀满，取其味酸苦，有收敛降火之功。佐以海蛤粉、香附、栝蒌、青黛、半夏曲。

食积痰作嗽发热者，半夏、南星为君，栝蒌、萝卜子为臣，青黛、石碱为使。

火郁嗽者，诃子、海石、栝蒌、青黛、半夏、香附。

咳嗽声嘶者，此血虚受热也。用青黛、蛤粉，蜜调服。

久嗽风入肺，用鹅管石、雄黄、郁金、款冬花碾末和艾中，以生姜一片留舌上灸之，以烟入喉中为度。

干咳嗽者，难治。此系火郁之证，乃痰郁火邪在中。用苦梗以开之，下用补阴降火。不已，则成劳，倒仓好。此证不得志者有之。

嗽而胁痛，宜疏肝气，用青皮等方。在后，二陈汤内加南星、香附、青黛、姜汁。

治嗽药，大概多用生姜者，以其辛散也。

上半日嗽多者，属胃中有火。贝母、石膏能降胃火。

午后嗽多者，此属阴虚。必用四物汤加知母、黄柏，先降其火。

五更嗽多者，此胃中有食积，至此时候，流入肺金。知母、地骨皮降肺火。

火气浮于肺者，不宜用凉药，用五味、五倍敛而降之。有痰因火逆上者，先治火，后治其痰也。

肺虚甚者用参膏，此好色肾虚有之。以生姜、陈皮佐之。大概有痰者，可加痰药治之。

治嗽多用粟壳，不必疑，但要先云病根，此乃收后之药也。师云∶阴分嗽者，多属阴虚治之也。

有嗽而肺胀壅遏不得眠者，难治。

治嗽烟筒∶

佛耳草 款冬花 鹅管石

上为末，用纸卷烧其烟熏之；或白汤调亦得。

治嗽有痰，天突、肺 二穴灸。治嗽泄火热，大泻肺气，三椎骨下横过各一寸半是穴。

嗽∶春是春升之气，用清药，二陈加薄、荆之类；夏是火炎上，最重芩、连；秋是湿热伤肺；冬是风寒外来，用药发散之后，以半夏必逐去痰，庶不再来。

又方∶治嗽劫药。

五味子（半两） 五倍子（一钱） 甘草（二钱半） 风化硝（一钱） 为末以蜜为丸，噙化之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：咳嗽
  • 下一页：痰
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《金匮钩玄》
  2. 咳嗽《小儿药证直诀》
  3. 咳嗽《盘珠集胎产症治》
  4. 咳嗽《女科折衷纂要》
  5. 咳嗽《药症忌宜》
  6. 咳嗽《也是山人医案》
  7. 咳嗽《何澹安医案》
  8. 咳嗽《医学真传》
  9. 咳嗽《女科证治准绳》
  10. 咳嗽《慈幼便览》
  11. 咳嗽《女科证治准绳》
  12. 咳嗽《笔花医镜》
  13. 咳嗽《女科证治准绳》
  14. 咳嗽《沈氏女科辑要》
  15. 咳嗽《陈氏幼科秘诀》
  16. 咳嗽《医学见能》
  17. 咳嗽《针灸聚英》
  18. 咳嗽《痘疹心法要诀》
  19. 咳嗽《灸法秘传》
  20. 咳嗽《痘疹心法要诀》
  21. 咳嗽《伤寒括要》
  22. 咳嗽《医效秘传》
  23. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  24. 咳嗽《叶天士医案精华》
  25. 咳嗽（肺火清则咳止矣）《经验麻科》
  26. 咳嗽《医学三字经》
  27. 咳嗽（哮喘痰症）《文堂集验方》
  28. 咳嗽《时方妙用》
  29. 咳嗽（余见咳逆）《针灸资生经》
  30. 咳嗽《胎产指南》
  31. 咳嗽、咳痰《百病自测》


痰_《金匮钩玄》_中医金匮_【岐黄之术】

痰

痰

  • 上一页
  • 目录
  • 相关
  • 下一页

（脉浮当吐。）

凡治痰，用利药过多，致脾气下虚，则痰反易生多。

湿痰用苍术。

老痰∶海石、半夏、栝蒌子、香附、五倍子。

热痰用青黛、黄连。

食积痰∶神曲、麦 、山楂子。

痰在肠胃间者，可下而愈。痰在经络中者，非吐不可出。吐法中就有发散之义也。

膈上之痰，必用吐之，泻亦不能去也。

气实痰热结在上者，则吐。吐难得出，或成块，或吐咯不出，气滞兼郁者，此则难治矣。

胶固者，必用吐之。

吐法兼用牙茶、齑水、姜汁、醋少许，栝蒌散少许，加防风、桔梗，皆升动其气，便吐也。

吐法∶用附子尖 桔梗芦 人参芦 瓜蒂 砒（不甚用） 藜芦 艾叶 末茶

上药，此皆自吐，不用手探。但药但汤，皆可吐。

吐法∶先以布搭膊勒腰，于不通风处行此法。

萝卜子半升擂和，以浆水一碗，滤去粗，入少油与蜜，旋至半温。服后，以鹅翎探吐。凡用鹅翎，须以桐油浸，却以皂角水洗去肥，晒干用之。

又法∶用虾带壳半斤，入酱、葱、姜等料物煮汁。先吃虾，后饮汁，以翎勾引吐，必须紧勒肚腹。

二陈汤一身之痰都能管。如在下，加下引药；如在上，加上引药。

凡人身上中下有块者，多是痰也。问其平日好食何物，吐下后用药。

许学士用苍术治痰饮成窠囊一边，行极效。痰挟瘀血，遂成窠囊。

痰之清者属寒，用二陈汤之类。

内伤挟痰，必用人参、黄 、白术之属，多用姜汁传送。或用半夏之属。虚甚者，宜加竹沥。

痰热者多挟风，外证为多。

湿者多软，如身倦而重之类。热者清之；食积者必用攻之；兼气虚者，用补气药补之。

因火盛逆上者，治火为先。白术、黄芩、石膏之类。中气不足，则加人参、白术。痰之为物，随气升降，无处不到。

脾虚者，清中气。二陈加白术之类，兼用提药。

中焦有痰与食积，胃气赖其所养，卒不便虚。若攻之尽，则虚矣。

眩晕嘈杂，乃火动其痰。用二陈汤加栀子芩连类。

噫气吞酸，此系食郁有热，火气上动。以黄芩为君，南星、半夏为臣，橘红佐之。热多者，加青黛。

痰在胁下，非白芥子不能达。

痰在皮里膜外者，非姜汁、竹沥不可达。

痰在膈间，使人颠狂健忘，宜用竹沥。风痰亦服竹沥，又能养血。痰在四肢，非竹沥不开。

痰结核在咽喉，燥不能出，入化痰药加软坚咸药。

杏仁 海石 桔梗 连翘 栝蒌仁

少佐朴硝，以姜汁、蜜、调丸。噙化之。

海粉即海石。热痰能降，湿痰能燥，结痰能软，顽痰能消。可入丸子、末子，不可入煎药。

黄芩治热痰，假以降其热也。

竹沥滑痰，非姜汁不能行经络也。

枳实泻痰，能冲墙壁。五倍子能治老痰。

小胃丹治膈上痰，热风痰，湿痰，肩膊诸痛，然能损胃气。食积痰实者，用之不宜多。

青礞石丸去湿痰，重在风化硝。

润下丸降痰最妙。

陈皮（半斤，去白，以水化盐半两，拌陈皮，令得所煮，候干，炒燥。一方，不去白） 甘草（一两，炙）

上为末，蒸饼丸，绿豆大。每服三十五丸，温水下。

油炒半夏，大治湿痰，又治喘，止心痛。粥丸。姜汤下三十丸。

痰方∶

黄芩（空心） 香附 半夏（姜制） 贝母 以上治湿痰。加栝蒌仁、青黛作丸子，治热痰。

中和丸治湿痰气热。

苍术 黄芩 香附 半夏 各等分，为末，粥丸。

燥湿痰方，亦治白浊因痰者。

南星（一两） 半夏（一两） 蛤粉（二两） 青黛（为衣）

上为末，神曲糊丸。

痰嗽方∶

黄芩（一两半，酒浸洗） 滑石（半两） 贝母（一两） 南星（一两） 风化硝（二钱半） 白芥子（半两，去壳。）

上为末，汤浸，蒸饼为丸。

导痰汤∶

半夏（四两） 南星 橘皮 枳壳 赤茯苓（一两） 甘草（半两）

用生姜煎服之。

千缗汤

半夏（七枚泡制四片破之） 皂角（一寸二分去皮炙） 甘草（一寸炙） 生姜（如指大） 煎服之，治喘。

治痰方

南星 半夏 滑石 轻粉（各三钱） 巴豆（三十粒）

上用皂角仁浸浓汁，丸如梧桐子大。每服五十丸。

黄连化痰丸

黄连（一两） 陈皮（五钱） 吴茱萸（一钱，酒浸） 半夏（一两五钱）

上为末，入桃仁二十四个，研如泥，和匀，神曲糊丸，如绿豆大。每服百丸，姜汤送下。

消痰方

益元散（七钱） 吴茱萸（三钱）

治郁痰方

白僵蚕 杏仁 栝蒌 诃子 贝母

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：痰
  • 下一页：喘
<<< 返回本书目录
  1. 痰《重订灵兰要览》
  2. 痰包《外科正宗》
  3. 痰《瘴疟指南》
  4. 痰包《医宗金鉴》
  5. 痰《医宗金鉴》
  6. 痰病《仁术便览》
  7. 痰《医述》
  8. 痰病论《银海指南》
  9. 痰《医碥》
  10. 痰病章《医学妙谛》
  11. 痰《医碥》
  12. 痰呈粘液脓性【疾病症状】
  13. 痰《也是山人医案》
  14. 痰喘《洄溪医案》
  15. 痰《续名医类案》
  16. 痰喘《寿世保元》
  17. 痰《食鉴本草》
  18. 痰喘【中药主治】
  19. 痰《临证指南医案》
  20. 痰喘【方剂主治】
  21. 痰《金匮钩玄》
  22. 痰喘咳嗽部《神应经》
  23. 痰《洄溪医案》
  24. 痰喘咳嗽门《针灸大成》
  25. 痰《古今医案按》
  26. 痰喘门《王旭高临证医案》
  27. 痰《痘疹心法要诀》
  28. 痰喘门《幼科推拿秘书》
  29. 痰《丹溪治法心要》
  30. 痰喘气急痧《痧胀玉衡》
  1. 痰《金匮钩玄》
  2. 痰《也是山人医案》
  3. 痰（饣曹）《中医词典》
  4. 痰《瘴疟指南》
  5. 痰包《中医名词词典》
  6. 痰《痘疹心法要诀》
  7. 痰包《中医词典》
  8. 痰《丹溪治法心要》
  9. 痰包《医宗金鉴》
  10. 痰《丹溪心法》
  11. 痰包《外科心法要诀》
  12. 痰《明医指掌》
  13. 痰包《外科正宗》
  14. 痰《明医指掌》
  15. 痰包生于舌下《外科大成》
  16. 痰《明医指掌》
  17. 痰胞《中医词典》
  18. 痰《明医指掌》
  19. 痰闭《中医词典》
  20. 痰《本草求真》
  21. 痰闭《明医指掌》
  22. 痰《古今医案按》
  23. 痰闭惊厥《中医词典》
  24. 痰《医碥》
  25. 痰标本采集法《基础护理学》
  26. 痰《医碥》
  27. 痰病《仁术便览》
  28. 痰《临证指南医案》
  29. 痰病论《银海指南》
  30. 痰《医述》
  31. 痰病篇《伤寒恒论》


喘_《金匮钩玄》_中医金匮_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶有痰喘，有气急喘，有胃虚喘，有火炎上喘。痰喘者，凡喘便有痰声。气急喘者，呼吸急促而无痰声。有胃虚喘者，抬肩、撷肚、喘而不休。火炎上喘者，乍进乍退，得食则减，食已则喘。大概胃中有实火，膈上有稠痰，得食咽坠下稠痰，喘即止。稍久，食已入胃，反助其火，痰再升上，喘反大作。俗不知此，作胃虚，治以燥热之药者，以火济火也。昔叶都督患此，诸医作胃虚治之，不愈。后以导水丸利五六次而安矣。

凡久喘，未发以扶正气为要，已发以攻邪为主。

有气虚短气而喘，有痰亦短气而喘。

有阴虚，自小腹下火起而上者。

喘急有风痰者，妇人大全方千缗汤。

阴虚有痰喘急者，补阴降火。四物汤加枳壳、半夏。

气虚者，人参、蜜炙黄柏、麦门冬、地骨皮之类。

大概喘急之病，甚不可用苦药凉药，火气盛故也。可用导痰汤加千缗汤治之。

诸喘不止者，用劫药一二帖则止之。劫药之后，因痰治痰，因火治火。椒目碾极细末，用一二钱以生姜汤调下，止之。

又法∶用萝卜子蒸熟为君，皂角烧灰，等分为末，以生姜汁炼蜜为丸，小桐子大。每服五七十丸，噙化下之。效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰
  • 当前页：喘
  • 下一页：哮
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《金匮钩玄》
  2. 喘《也是山人医案》
  3. 喘《药症忌宜》
  4. 喘《医学真传》
  5. 喘《女科证治准绳》
  6. 喘《史载之方》
  7. 喘《女科证治准绳》
  8. 喘《沈氏女科辑要》
  9. 喘《伤寒括要》
  10. 喘《沈氏女科辑要》
  11. 喘（短气、少气、逆气、哮）《张氏医通》
  12. 喘《伤寒明理论》
  13. 喘（附短气少气）《医述》
  14. 喘《医学见能》
  15. 喘（附哮）《脉因证治》
  16. 喘《痘疹心法要诀》
  17. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  18. 喘《医效秘传》
  19. 喘（余见咳嗽）《针灸资生经》
  20. 喘《邵兰荪医案》
  21. 喘病《证治汇补》
  22. 喘《针灸素难要旨》
  23. 喘病《仁术便览》
  24. 喘《医旨绪余》
  25. 喘病《中医内科学》
  26. 喘《友渔斋医话》
  27. 喘病何以得之《女科百问》
  28. 喘《丹溪治法心要》
  29. 喘病章《医学妙谛》
  30. 喘《丹溪手镜》
  31. 喘不得卧《医学纲目》


哮_《金匮钩玄》_中医金匮_【岐黄之术】

哮

哮

  • 上一页
  • 目录
  • 相关
  • 下一页

（专主于痰，宜吐法。）

治哮必用薄滋味，不可纯用凉药，必带表散。

治哮方∶用鸡子略敲，壳损膜不损，浸于尿缸内，三四日，夜取出。煮熟食之，效。盖鸡子能去风痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：哮
  • 下一页：痢
<<< 返回本书目录
  1. 哮《杂病治例》
  2. 哮病《仁术便览》
  3. 哮《医旨绪余》
  4. 哮病《证治汇补》
  5. 哮《医学入门》
  6. 哮病《中医内科学》
  7. 哮《医述》
  8. 哮病论《症因脉治》
  9. 哮《也是山人医案》
  10. 哮病章《医学妙谛》
  11. 哮《续名医类案》
  12. 哮喘《丹溪心法》
  13. 哮《续名医类案》
  14. 哮喘《基因与疾病》
  15. 哮《临证指南医案》
  16. 哮喘《凌临灵方》
  17. 哮《金匮钩玄》
  18. 哮喘《秘传证治要诀及类方》
  19. 哮《丹溪治法心要》
  20. 哮喘《小儿常见病单验方》
  21. 校正外科启玄自序《外科启玄》
  22. 哮喘《叶天士医案精华》
  23. 校正千金翼方后序《千金翼方》
  24. 哮喘《医学正传》
  25. 校正《灵枢·经脉篇》经文《研经言》
  26. 哮喘《针灸学》
  27. 校上内经素问表《古今医统大全》
  28. 哮喘《中医儿科学》
  29. 校勘记《湖岳村叟医案》
  30. 哮喘【疾病大全】
  1. 哮《金匮钩玄》
  2. 哮《也是山人医案》
  3. 哮《针灸聚英》
  4. 哮《医旨绪余》
  5. 哮拔《中医词典》
  6. 哮《丹溪治法心要》
  7. 哮病《证治汇补》
  8. 哮《丹台玉案》
  9. 哮病《症因脉治》
  10. 哮《临证指南医案》
  11. 哮病《仁术便览》
  12. 哮《医述》
  13. 哮病《中医内科学》
  14. 哮《医学入门》
  15. 哮病喘证先兆《中医疾病预测》
  16. 哮《续名医类案》
  17. 哮病论《症因脉治》
  18. 哮《续名医类案》
  19. 哮病章《医学妙谛》
  20. 哮《杂病治例》
  21. 哮喘《基因与疾病》
  22. 哮《中医词典》
  23. 哮喘《默克家庭诊疗手册》
  24. 校正医书局《中医名词词典》
  25. 哮喘《默克家庭诊疗手册》
  26. 校正外科启玄自序《外科启玄》
  27. 哮喘《中医名词词典》
  28. 校正千金翼方后序《千金翼方》
  29. 哮喘《小儿常见病单验方》
  30. 校正《灵枢·经脉篇》经文《研经言》
  31. 哮喘《气功外气疗法》


痢_《金匮钩玄》_中医金匮_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

（身热、后重、腹痛、下血。）

戴云∶痢虽有赤白二色，终无寒热之分，通作湿热治。但分新旧，更量元气。用药与赤白带同。

身热挟外感∶不恶寒，小柴胡汤去人参。恶寒发热为表证，宜微汗和解。

苍术 川芎 陈皮 芍药 甘草 生姜煎服。

后重，积与气郁坠下，兼升兼消。

或气行血和积少，但虚坐努力，此为亡血。倍用归身尾，却以生芍药、生地黄、桃仁佐之，复以陈皮和之。

或下痢而大孔痛者，此因热流于下也。用木香、槟榔、黄芩、黄连（炒）、干姜。

或痢退减十之七八，积已尽，糟粕未实，当炒芍药、炒白术、炙甘草、陈皮、茯苓汤下固肠丸三十粒。

然固肠丸性躁，有去湿实肠之功，恐滞气未尽者，不可遽用此药，只宜单服此汤可也。

或痢后糟粕未实，或食稍多，或饥甚方食腹中作痛者，切勿惊恐。以白术、陈皮各半盏煎服。和之则安。

或久痢后，体虚气弱，滑泄不止，又当以诃子肉、豆蔻、白矾、半夏之类择用以涩之。甚则加牡蛎，然须以陈皮为佐。若大涩，亦能作痛。又甚者，灸大枢、气海。

古方用浓朴为泻凝滞之气，然朴太温而散气，久服，大能虚人。滞气稍行，即去之。余滞未尽，以炒枳壳、陈皮。然枳壳亦能耗气，比之浓朴少缓，比陈皮亦重。滞退一半，当去之，只用陈皮以和诸药。陈皮去白，有补泻之兼才，若为参术之佐，亦能补也。

凡痢疾 腹痛，必以白芍药、甘草为君，当归、白术为佐。恶寒痛者加桂；恶热痛者加黄柏。达者更能参以岁气、时令用药，则万举万全，岂在乎执方哉。

诸不治证∶

下痢纯血者必死。下痢如尘腐色者死。

下痢如屋漏者死。下痢如竹筒注者，不可治。

下痢如鱼脑者，半生半死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮
  • 当前页：痢
  • 下一页：禁口痢
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《金匮钩玄》
  2. 痢《也是山人医案》
  3. 痢《陈氏幼科秘诀》
  4. 痢《瘴疟指南》
  5. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  6. 痢《医学真传》
  7. 痢（余见泻）《针灸资生经》
  8. 痢《叶天士医案精华》
  9. 痢病《古今医鉴》
  10. 痢《邵兰荪医案》
  11. 痢部《本草易读》
  12. 痢《秘传证治要诀及类方》
  13. 痢方《宁坤秘籍》
  14. 痢《友渔斋医话》
  15. 痢风《中医词典》
  16. 痢《丹溪治法心要》
  17. 痢谷道肿痛候《诸病源候论》
  18. 痢《丹溪治法心要》
  19. 痢后不能食候《诸病源候论》
  20. 痢《冷庐医话》
  21. 痢后风《中医词典》
  22. 痢《松峰说疫》
  23. 痢后风《续名医类案》
  24. 痢《周慎斋遗书》
  25. 痢后腹痛候《诸病源候论》
  26. 痢《丹溪心法》
  27. 痢后呕哕《证治准绳·女科》
  28. 痢《古今医案按》
  29. 痢后呕哕《女科证治准绳》
  30. 痢《张聿青医案》
  31. 痢后脱肛《圣济总录》


禁口痢_《金匮钩玄》_中医金匮_【岐黄之术】

禁口痢

禁口痢

  • 上一页
  • 目录
  • 相关
  • 下一页

（胃口热甚故也。）

黄连多加人参煮汤，终日呷之，如吐了再吃，开以降之。人不知此，多用温药甘味。此以火济火，以滞益滞，哀哉。

一方∶脐中用田螺， 之以引下其热。

亦有误服热药涩药之毒犯胃者，当明审以祛其毒。痢方亦作丸∶

大黄 黄连 黄芩 黄柏 枳壳 当归 白芍药 滑石 甘草 桃仁 白术（各等分）

上为末，神曲糊丸。

孙郎中因饮水过多，腹胀泻痢带白。

苍术、白术、浓朴、茯苓、滑石

上煎，下保和丸。

小儿八岁下痢纯血，以食积治。

苍术 白术 黄芩 白芍 滑石 茯苓 甘草 陈皮 炒曲 上煎，下保和丸。

又下痢法∶热不止者属阴虚，用寒凉药兼升药（药热）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：禁口痢
  • 下一页：泄泻
<<< 返回本书目录
  1. 禁口痢《金匮钩玄》
  2. 禁栗如丧神守《药症忌宜》
  3. 禁口丹【方剂大全】
  4. 禁疟病《千金翼方》
  5. 禁灸穴歌《重楼玉钥》
  6. 禁蛇毒《千金翼方》
  7. 禁灸穴歌《针灸问对》
  8. 禁蛇法《外台秘要》
  9. 禁灸穴歌《针灸聚英》
  10. 禁食宜辨《医门补要》
  11. 禁灸穴歌《针灸大全》
  12. 禁鼠丹【方剂大全】
  13. 禁灸穴歌《针灸大成》
  14. 禁太过不及《针灸素难要旨》
  15. 禁灸穴歌《医宗金鉴》
  16. 禁温疫时行《千金翼方》
  17. 禁灸穴歌《金针秘传》
  18. 禁蝎《儒门事亲》
  19. 禁灸穴歌《刺灸心法要诀》
  20. 禁蝎蜂《千金翼方》
  21. 禁灸穴(一首)《医经国小》
  22. 禁邪病《千金翼方》
  23. 禁灸穴《医学入门》
  24. 禁药门《串雅内外编》
  25. 禁精汤【方剂大全】
  26. 禁用须知《痰疠法门》
  27. 禁金疮《千金翼方》
  28. 禁贼盗《千金翼方》
  29. 禁戒寒凉《扁鹊心书》
  30. 禁针歌《古今医统大全》
  1. 禁口痢《金匮钩玄》
  2. 禁口痢《中医词典》
  3. 禁栗如丧神守《药症忌宜》
  4. 禁灸穴歌《针灸聚英》
  5. 禁疟病《千金翼方》
  6. 禁灸穴歌《重楼玉钥》
  7. 禁蛇毒《千金翼方》
  8. 禁灸穴歌《针灸大全》
  9. 禁蛇法三首《外台秘要》
  10. 禁灸穴歌《针灸问对》
  11. 禁食宜辨《医门补要》
  12. 禁灸穴歌《刺灸心法要诀》
  13. 禁水法《妇人大全良方》
  14. 禁灸穴歌《金针秘传》
  15. 禁水法《太平惠民和剂局方》
  16. 禁灸穴歌《类经图翼》
  17. 禁太过不及《针灸素难要旨》
  18. 禁灸穴歌《医宗金鉴》
  19. 禁温疫时行《千金翼方》
  20. 禁灸穴歌《针灸大成》
  21. 禁蝎《儒门事亲》
  22. 禁灸穴（一首）《医经国小》
  23. 禁蝎蜂《千金翼方》
  24. 禁灸穴《医学入门》
  25. 禁邪病《千金翼方》
  26. 禁灸穴《续名医类案》
  27. 禁用须知《痰疠法门》
  28. 禁灸穴《中医词典》
  29. 禁贼盗《千金翼方》
  30. 禁精汤《备急千金要方》
  31. 禁针歌《古今医统大全》


泄泻_《金匮钩玄》_中医金匮_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

（湿、气虚、火、痰、食积。）

戴云∶凡泻水腹不痛者，是湿也。饮食入胃不住，或完谷不化者，是气虚也。腹痛泻水，腹鸣，痛一阵泻一阵，是火也。或泻，时或不泻，或多或少，是痰也。腹痛甚而泻，泻后痛减者，是食积也。

湿，燥湿兼渗泄之。四苓散加苍术、白术。甚者，二术炒。

气虚，人参、白术、芍药（炒）、升麻。

火，宜伐火，利小水。黄芩、木通入四苓散。

痰积，宜豁之。海石、青黛、黄芩、神曲、蛤粉。或用吐法。

食积，宜消导疏涤之。神曲、大黄。

以上诸药皆作丸子服之。

凡泄泻水多者，仍用五苓散治之。

世俗类用涩药治痢与泻。若积久而虚者，或可行之；而初得之者，恐必变他疾，为祸不小矣。殊不知多因于湿，惟分利小水，最为上策。

止泻方

肉豆蔻（五钱） 滑石（春冬一两二钱） 半夏（二两半，秋二两）

又方姜曲丸

陈曲（六两，炒） 陈麦（亦可） 茴香（五钱） 生姜（一两）

上炒白术、炒曲、炒芍药，或丸、或散、或汤，作丸妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁口痢
  • 当前页：泄泻
  • 下一页：脾泄
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《金匮钩玄》
  2. 泄泻《女科折衷纂要》
  3. 泄泻《盘珠集胎产症治》
  4. 泄泻《女科折衷纂要》
  5. 泄泻《评注产科心法》
  6. 泄泻《也是山人医案》
  7. 泄泻《药症忌宜》
  8. 泄泻《慈幼便览》
  9. 泄泻《女科证治准绳》
  10. 泄泻《叶天士医案精华》
  11. 泄泻《女科证治准绳》
  12. 泄泻《医学三字经》
  13. 泄泻《女科证治准绳》
  14. 泄泻《时方妙用》
  15. 泄泻《灸法秘传》
  16. 泄泻《中医儿科学》
  17. 泄泻（余见吐泻）《针灸资生经》
  18. 泄泻《邵兰荪医案》
  19. 泄泻、滞下《沈氏女科辑要》
  20. 泄泻《厘正按摩要术》
  21. 泄泻5个月《名师垂教》
  22. 泄泻《中医内科学》
  23. 泄泻案《丁甘仁医案》
  24. 泄泻《幼科发挥》
  25. 泄泻辩《医旨绪余》
  26. 泄泻《医学从众录》
  27. 泄泻从湿治有多法《金匮钩玄》
  28. 泄泻《校注医醇剩义》
  29. 泄泻方《医学三字经》
  30. 泄泻《奇效简便良方》
  31. 泄泻腹痛反复发作10余年《名师垂教》


脾泄_《金匮钩玄》_中医金匮_【岐黄之术】

脾泄

脾泄

  • 上一页
  • 目录
  • 相关
  • 下一页

治一老人，奉养大过，饮食伤脾，常常泄泻，亦是脾泄之疾。

白术（二两，炒） 白芍药（一两，酒拌炒） 神曲（一两半，炒） 山楂（一两半，炒） 半夏（一两，洗） 黄芩（五钱炒）

上为末，荷叶包，饭煨为丸。

治一老人，年七十，面白，脉弦数，独胃脉沉滑。因饮白酒作痢，下血淡水脓后腹痛，小便不利，里急后重。参术为君，甘草、滑石、槟榔、木香、苍术，最少下保和丸二十五丸。第二日前证俱减，独小便不利，以益元散服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：脾泄
  • 下一页：霍乱
<<< 返回本书目录
  1. 脾泄《药症忌宜》
  2. 脾泄、肾泄《仁斋直指方论（附补遗）》
  3. 脾泄《金匮钩玄》
  4. 脾泄暑湿《儒门事亲》
  5. 脾系病先兆《中医疾病预测》
  6. 脾泄丸【方剂大全】
  7. 脾胃证《明医指掌》
  8. 脾泻丸【方剂大全】
  9. 脾胃虚则九窍不通论《脾胃论》
  10. 脾心痛《圣济总录》
  11. 脾胃虚损【方剂主治】
  12. 脾虚《圣济总录》
  13. 脾胃虚实传变论《医学入门》
  14. 脾虚《药症忌宜》
  15. 脾胃虚实传变论《疡医大全》
  16. 脾虚【疾病症状】
  17. 脾胃虚实传变论《脾胃论》
  18. 脾虚【方剂主治】
  19. 脾胃虚弱随时为病随病制方《脾胃论》
  20. 脾虚腹痛《药症忌宜》
  21. 脾胃虚弱【方剂主治】
  22. 脾虚肝旺证《临证实验录》
  23. 脾胃虚弱【中药主治】
  24. 脾虚肝郁证《临证实验录》
  25. 脾胃虚弱【疾病症状】
  26. 脾虚门《幼科切要》
  27. 脾胃虚弱《扁鹊神应针灸玉龙经》
  28. 脾虚身面淡黄《医门补要》
  29. 脾胃虚热病浊《轩岐救正论》
  30. 脾虚湿热证《临证实验录》
  1. 脾泄《金匮钩玄》
  2. 脾泄《中医词典》
  3. 脾泄《药症忌宜》
  4. 脾邪《灵素节注类编》
  5. 脾泄、肾泄《仁斋直指方论（附补遗）》
  6. 脾邪《中医词典》
  7. 脾泄不止，泄泻食物，完谷不化《奇效简便良方》
  8. 脾痟《中医词典》
  9. 脾泄暑湿《儒门事亲》
  10. 脾消《中医词典》
  11. 脾泄泻方《冯氏锦囊秘录》
  12. 脾痫《中医词典》
  13. 脾泻《中医词典》
  14. 脾系病先兆《中医疾病预测》
  15. 脾泻丹《奇方类编》
  16. 脾胃中湿《明医指掌》
  17. 脾泻饭匙丸《医学入门》
  18. 脾胃症辨《傅青主男科》
  19. 脾心痛《圣济总录》
  20. 脾胃证《明医指掌》
  21. 脾心痛《中医词典》
  22. 脾胃郁《中医词典》
  23. 脾虚《中医名词词典》
  24. 脾胃阴虚《中医词典》
  25. 脾虚《圣济总录》
  26. 脾胃虚则九窍不通论《脾胃论》
  27. 脾虚《中医词典》
  28. 脾胃虚损《明医指掌》
  29. 脾虚《证治准绳·幼科》
  30. 脾胃虚实传变论《脾胃论》
  31. 脾虚《药症忌宜》


霍乱_《金匮钩玄》_中医金匮_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶霍乱者，吐也，有声有物。凡有声无物而躁乱者，谓之干霍乱也。

转筋不住，男子以手挽其阴，女子以手牵其乳近两旁边，此乃千金妙法也。

内有所积，外有所感，阳不升，阴不降，乖隔而成矣。切勿以米汤，吃之立死。脉多伏，为绝。

见成吐泻还用吐，提其气起。

大法∶生姜理中汤最好。有可吐者，有可下者。吐用二陈汤加减亦可；或梓树木煎汤吐亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾泄
  • 当前页：霍乱
  • 下一页：干霍乱
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《金匮钩玄》
  2. 霍乱《女科折衷纂要》
  3. 霍乱《盘珠集胎产症治》
  4. 霍乱《急救良方》
  5. 霍乱《盘珠集胎产症治》
  6. 霍乱《也是山人医案》
  7. 霍乱《药症忌宜》
  8. 霍乱《慈幼便览》
  9. 霍乱《女科证治准绳》
  10. 霍乱《伤寒明理论》
  11. 霍乱《女科证治准绳》
  12. 霍乱《医效秘传》
  13. 霍乱《女科证治准绳》
  14. 霍乱《温热暑疫全书》
  15. 霍乱《陈氏幼科秘诀》
  16. 霍乱《针灸素难要旨》
  17. 霍乱《针灸聚英》
  18. 霍乱《扁鹊心书》
  19. 霍乱《宋本备急灸法》
  20. 霍乱《脉因证治》
  21. 霍乱《灸法秘传》
  22. 霍乱《友渔斋医话》
  23. 霍乱《传染病》
  24. 霍乱《丹溪治法心要》
  25. 霍乱　十一章《伤寒悬解》
  26. 霍乱《时病论》
  27. 霍乱（干霍乱、吐利）《张氏医通》
  28. 霍乱《丹溪手镜》
  29. 霍乱（新法）《伤寒指掌》
  30. 霍乱《丹溪手镜》
  31. 霍乱案《丁甘仁医案》


干霍乱_《金匮钩玄》_中医金匮_【岐黄之术】

干霍乱

干霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

此病最难治，死在须臾，升降不通故也。

此系内有物所伤，外有邪气所遏。有用吐法者，则兼发散之义也。

吐提其气，极是良法。世多用盐汤。

有用温药解散者，其法，解散不用凉药。

二陈汤加和解散∶川芎，防风、苍术、白芷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：干霍乱
  • 下一页：呕吐
<<< 返回本书目录
  1. 干霍乱《医宗金鉴》
  2. 干霍乱【方剂主治】
  3. 干霍乱《温热暑疫全书》
  4. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  5. 干霍乱《圣济总录》
  6. 干姜《本草纲目》完整版
  7. 干霍乱《金匮钩玄》
  8. 干姜《本草乘雅半偈》
  9. 干霍乱《儿科萃精》
  10. 干姜《本草崇原》
  11. 干哕《医宗金鉴》
  12. 干姜《本草经解》
  13. 干哕《痘疹心法要诀》
  14. 干姜《本草思辨录》
  15. 干化学尿液分析仪《临床基础检验学》
  16. 干姜《本草易读》
  17. 干荷叶散【方剂大全】
  18. 干姜《本草择要纲目》
  19. 干旱毛蕨【中药大全】
  20. 干姜《神农本草经百种录》
  21. 干葛竹茹汤【方剂大全】
  22. 干姜《药鉴》
  23. 干葛粥【方剂大全】
  24. 干姜《药笼小品》
  25. 干葛粥《保健药膳》
  26. 干姜《药征》
  27. 干葛饮【方剂大全】
  28. 干姜《长沙药解》
  29. 干葛续命汤【方剂大全】
  30. 干姜《证类本草》
  1. 干霍乱《金匮钩玄》
  2. 干霍乱《慈幼便览》
  3. 干霍乱（即绞肠痧）《症因脉治》
  4. 干霍乱《温热暑疫全书》
  5. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  6. 干霍乱《幼科心法要诀》
  7. 干霍乱（俗名绞肠痧）《明医指掌》
  8. 干霍乱《奇效简便良方》
  9. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  10. 干霍乱《奇效简便良方》
  11. 干霍乱候《诸病源候论》
  12. 干霍乱《奇效简便良方》
  13. 干霍乱秘方《华佗神方》
  14. 干霍乱《儿科萃精》
  15. 干霍乱吐法《增订叶评伤暑全书》
  16. 干霍乱《医宗金鉴》
  17. 干霍乱吐方《医方论》
  18. 干霍乱《中医词典》
  19. 干霍乱治法《冷庐医话》
  20. 干霍乱《圣济总录》
  21. 干姜《神农本草经》
  22. 干霍乱《圆运动的古中医学》
  23. 干姜《本草纲目》
  24. 干晦如猪肝色舌《中医词典》
  25. 干姜《雷公炮制药性解》
  26. 干哕《痘疹心法要诀》
  27. 干姜《千金翼方》
  28. 干哕《医宗金鉴》
  29. 干姜《药笼小品》
  30. 干黄《中医词典》
  31. 干姜《长沙药解》


呕吐_《金匮钩玄》_中医金匮_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

凡有声有物谓之呕吐，有声无物谓之哕。

有痰膈中焦食不得下者，有气逆者，有寒气郁于胃口者，胃中有痰有热者，然胃中有火与痰而致呕吐者，多矣。

朱奉议以半夏、生姜、橘皮为主。

孙真人误以哕为咳逆。

刘河间谓呕者，火气炎上，此特一端耳。

胃中有热，膈上有痰，二陈汤加炒栀子、黄连、生姜。

久病呕者，胃虚不纳谷也。以生姜、人参、黄 、白术、香附。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干霍乱
  • 当前页：呕吐
  • 下一页：恶心
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《金匮钩玄》
  2. 呕吐《伤寒心法要诀》
  3. 呕吐《盘珠集胎产症治》
  4. 呕吐《也是山人医案》
  5. 呕吐《药症忌宜》
  6. 呕吐《慈幼便览》
  7. 呕吐《女科证治准绳》
  8. 呕吐《伤寒明理论》
  9. 呕吐《女科证治准绳》
  10. 呕吐《医学见能》
  11. 呕吐《伤寒括要》
  12. 呕吐《痘疹心法要诀》
  13. 呕吐《生理学》
  14. 呕吐《痘疹心法要诀》
  15. 呕吐《儿科学》
  16. 呕吐《叶天士医案精华》
  17. 呕吐（呃逆）《针灸学》
  18. 呕吐《厘正按摩要术》
  19. 呕吐（附吐矢）《医述》
  20. 呕吐《中医内科学》
  21. 呕吐（妊娠）《金匮悬解》
  22. 呕吐《中医内科学》
  23. 呕吐（新法兼参叶案）《伤寒指掌》
  24. 呕吐《幼科发挥》
  25. 呕吐（又见喘嗽）《针灸资生经》
  26. 呕吐《古今医彻》
  27. 呕吐2个月《名师垂教》
  28. 呕吐《专治麻痧初编》
  29. 呕吐伴随症状辨病《常见病自测》
  30. 呕吐《校注医醇剩义》
  31. 呕吐病《备急千金要方》


恶心_《金匮钩玄》_中医金匮_【岐黄之术】

恶心

恶心

  • 上一页
  • 目录
  • 相关
  • 下一页

（有热、有痰、有虚。）

戴云∶恶心者，无声无物，但心中欲吐不吐，欲呕不呕。虽曰恶心，非心经之病，其病皆在胃口上。

宜用生姜，盖能开胃豁痰也。皆用生姜，随证用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：恶心
  • 下一页：翻胃
<<< 返回本书目录
  1. 恶心【疾病症状】
  2. 恶心【方剂主治】
  3. 恶心《证治汇补》
  4. 恶心嗳气《景岳全书》
  5. 恶心《杂病治例》
  6. 恶心和呕吐【疾病大全】
  7. 恶心《杂病广要》
  8. 恶心呕逆【方剂主治】
  9. 恶心《医学入门》
  10. 恶心呕吐【中药主治】
  11. 恶心《金匮钩玄》
  12. 恶心呕吐【方剂主治】
  13. 恶心《古今医鉴》
  14. 恶心与呕吐《物理诊断学》
  15. 恶心《丹溪治法心要》
  16. 恶心与呕吐【疾病症状】
  17. 恶心《丹溪心法》
  18. 恶心与呕吐辨病《常见病自测》
  19. 恶息、多泡味的白色粪便【疾病症状】
  20. 恶心欲吐【方剂主治】
  21. 恶闻食气【方剂主治】
  22. 恶心证《古今医统大全》
  23. 恶闻人声【方剂主治】
  24. 恶心证《明医指掌》
  25. 恶食酸物【疾病症状】
  26. 恶性高血压【疾病大全】
  27. 恶食凉物【疾病症状】
  28. 恶性高血压视网膜病变【疾病大全】
  29. 恶实叶菹【方剂大全】
  30. 恶性高血压性小动脉性肾硬化【疾病大全】
  1. 恶心《金匮钩玄》
  2. 恶心《丹溪治法心要》
  3. 恶心（欲吐不吐）《医学纲目》
  4. 恶心《丹溪心法》
  5. 恶心、呕吐的观察及护理《基础护理学》
  6. 恶心《证治汇补》
  7. 恶心嗳气《景岳全书》
  8. 恶心《古今医鉴》
  9. 恶心烦躁《奇方类编》
  10. 恶心《杂病广要》
  11. 恶心候《诸病源候论》
  12. 恶心《医学入门》
  13. 恶心与呕吐《物理诊断学》
  14. 恶心《杂病治例》
  15. 恶心与呕吐《默克家庭诊疗手册》
  16. 恶心《中医词典》
  17. 恶心与呕吐辨病《常见病自测》
  18. 恶兽毒蛇咬伤《奇效简便良方》
  19. 恶心与呕吐关系辨病《常见病自测》
  20. 恶食（牛蒡）《食疗本草》
  21. 恶心证《古今医统大全》
  22. 恶食《医学纲目》
  23. 恶心证《明医指掌》
  24. 恶食《中医词典》
  25. 恶性骨肿瘤《放射诊断学》
  26. 恶实菜《食疗方》
  27. 恶性黑色素瘤《基因与疾病》
  28. 恶实菜《饮膳正要》
  29. 恶性黑素瘤《实用免疫细胞与核酸》
  30. 恶实《本草图经》
  31. 恶性间叶组织肿瘤《病理学》


翻胃_《金匮钩玄》_中医金匮_【岐黄之术】

翻胃

翻胃

  • 上一页
  • 目录
  • 相关
  • 下一页

（即膈噎。膈噎乃翻胃之渐，发挥备言。）

戴云∶翻胃有四∶血虚、气虚、有热、有痰。血虚者，脉必数而无力；气虚者，脉必缓而无力；气血俱虚者，则口中多出沫，但见沫大出者，必死；有热者，脉数而有力；有痰者，脉滑数；二者可治。血虚者，四物为主。气虚者，四君子为主。热以解毒为主。痰以二陈为主。大约有四∶血虚、气虚、有热、有痰兼病，必用童便、竹沥、姜汁、牛羊乳。

粪如羊屎者，断不可治，大肠无血故也。

痰用二陈汤为主。寸关脉沉，或伏而大。

有气滞结者，通气之药皆可用也。寸关脉沉而涩。

气虚，四君子汤为主。血虚，四物汤为主。左手脉无力，大不可用香燥之药，服之必死。宜薄滋味。

马剥儿烧灰存性一钱重，好枣肉，平胃散二钱，温酒调服，食即可下。然后随病源调理，神效。

陈皮（三斤三两） 浓朴（三斤二两） 甘草（三十两） 苍术（五斤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶心
  • 当前页：翻胃
  • 下一页：伤食
<<< 返回本书目录
  1. 翻胃《万病回春》
  2. 翻胃【方剂主治】
  3. 翻胃《孙真人海上方》
  4. 翻胃虎肚丹【方剂大全】
  5. 翻胃《寿世保元》
  6. 翻胃门《辨证录》
  7. 翻胃《仁术便览》
  8. 翻胃门《古今医统大全》
  9. 翻胃《秘传证治要诀及类方》
  10. 翻胃门《医方考》
  11. 翻胃《凌临灵方》
  12. 翻胃呕吐霍乱《普济本事方》
  13. 翻胃《金匮钩玄》
  14. 翻胃平胃散【方剂大全】
  15. 翻胃《洄溪医案》
  16. 翻胃散【方剂大全】
  17. 翻胃《古今医鉴》
  18. 翻胃汤【方剂大全】
  19. 翻胃《丹溪治法心要》
  20. 翻胃吐食《女科证治准绳》
  21. 翻胃《丹溪心法》
  22. 翻胃吐食《证治准绳·女科》
  23. 翻胃《博济方》
  24. 翻胃吐食【方剂主治】
  25. 翻天红【中药大全】
  26. 翻胃噎膈痧《痧胀玉衡》
  27. 翻身图说《达摩洗髓易筋经》
  28. 翻胃证《明医指掌》
  29. 翻身困难【疾病症状】
  30. 凡产论病《胎产指南》
  1. 翻胃《金匮钩玄》
  2. 翻胃《秘传证治要诀及类方》
  3. 翻胃初起《外科全生集》
  4. 翻胃《奇效简便良方》
  5. 翻胃脉案《类证治裁》
  6. 翻胃《丹溪治法心要》
  7. 翻胃门《医方考》
  8. 翻胃《仁术便览》
  9. 翻胃门（五则）《辨证录》
  10. 翻胃《丹溪心法》
  11. 翻胃秘方《华佗神方》
  12. 翻胃《丹台玉案》
  13. 翻胃呕吐《奇方类编》
  14. 翻胃《万病回春》
  15. 翻胃吐食《证治准绳·女科》
  16. 翻胃《古今医鉴》
  17. 翻胃吐食《女科证治准绳》
  18. 翻胃《寿世保元》
  19. 翻胃噎膈痧《痧胀玉衡》
  20. 翻胃《医学纲目》
  21. 翻胃针法《急救广生集》
  22. 翻胃《凌临灵方》
  23. 翻胃证《明医指掌》
  24. 翻胃《中医词典》
  25. 翻眼睑法《眼科学》
  26. 翻胃《孙真人海上方》
  27. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  28. 翻身图说《达摩洗髓易筋经》
  29. 翻正反射《生理学》
  30. 翻江倒海法《养生秘旨》
  31. 凡产论病《胎产指南》


伤食_《金匮钩玄》_中医金匮_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶恶食者，胸中有物。导痰补脾。二陈汤加白术、山楂、川芎、苍术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻胃
  • 当前页：伤食
  • 下一页：痞
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《金匮钩玄》
  2. 伤食《慈幼便览》
  3. 伤食《盘珠集胎产症治》
  4. 伤食《医效秘传》
  5. 伤食《盘珠集胎产症治》
  6. 伤食《时方妙用》
  7. 伤食《女科证治准绳》
  8. 伤食《万氏秘传片玉心书》
  9. 伤食《伤寒指掌》
  10. 伤食《幼科折衷》
  11. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  12. 伤食《秘传证治要诀及类方》
  13. 伤食恶寒《中医词典》
  14. 伤食《丹溪治法心要》
  15. 伤食发丹《中医词典》
  16. 伤食《冷庐医话》
  17. 伤食发丹《证治准绳·幼科》
  18. 伤食《伤寒六书》
  19. 伤食发丹《保婴撮要》
  20. 伤食《医学实在易》
  21. 伤食发热《中医词典》
  22. 伤食《周慎斋遗书》
  23. 伤食腹痛《中医词典》
  24. 伤食《仁术便览》
  25. 伤食后发搐《中医词典》
  26. 伤食《金匮翼》
  27. 伤食后发搐《小儿药证直诀》
  28. 伤食《丹溪心法》
  29. 伤食论《胎产心法》
  30. 伤食《医学摘粹》
  31. 伤食论《胎产心法》


痞_《金匮钩玄》_中医金匮_【岐黄之术】

痞

痞

  • 上一页
  • 目录
  • 相关
  • 下一页

（食积兼湿。东垣有法有方。）

又痞满方

吴茱萸（三两） 黄连（八两） 粥为丸。

软石膏碾末，醋丸，如绿豆大，泻胃火、食积、痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：痞
  • 下一页：嗳气
<<< 返回本书目录
  1. 痞《证治准绳·杂病》
  2. 痞（述古注释参来苏集）《伤寒指掌》
  3. 痞《证治准绳·类方》
  4. 痞病《仁术便览》
  5. 痞《杂病治例》
  6. 痞歌《伤寒百证歌》
  7. 痞《医学纲目》
  8. 痞积《经验丹方汇编》
  9. 痞《叶天士医案精华》
  10. 痞积【中药主治】
  11. 痞《也是山人医案》
  12. 痞积瘕门主论《疡医大全》
  13. 痞《续名医类案》
  14. 痞积门《小儿推拿广意》
  15. 痞《伤寒直格》
  16. 痞积诸症（附：虫积）《文堂集验方》
  17. 痞《伤寒六书》
  18. 痞疾门《幼科推拿秘书》
  19. 痞《伤寒六书》
  20. 痞坚部《本草易读》
  21. 痞《伤寒标本心法类萃》
  22. 痞结《幼幼新书》
  23. 痞《脉因证治》
  24. 痞结《证治准绳·幼科》
  25. 痞《临证指南医案》
  26. 痞结第四十七问《婴童百问》
  27. 痞《金匮钩玄》
  28. 痞结积癖《幼科释谜》
  29. 痞《丹溪治法心要》
  30. 痞块《儿科萃精》
  1. 痞《金匮钩玄》
  2. 痞《也是山人医案》
  3. 痞《女科证治准绳》
  4. 痞《伤寒直格》
  5. 痞（述古注释参来苏集）《伤寒指掌》
  6. 痞《叶天士医案精华》
  7. 痞鞭《医宗金鉴》
  8. 痞《脉因证治》
  9. 痞病《仁术便览》
  10. 痞《丹溪治法心要》
  11. 痞歌《伤寒百证歌》
  12. 痞《丹溪手镜》
  13. 痞根《中医词典》
  14. 痞《伤寒六书》
  15. 痞积《中医词典》
  16. 痞《伤寒六书》
  17. 痞积《经验丹方汇编》
  18. 痞《丹溪心法》
  19. 痞积瘕门主方《疡医大全》
  20. 痞《临证指南医案》
  21. 痞积瘕门主论《疡医大全》
  22. 痞《证治准绳·杂病》
  23. 痞积门《小儿推拿广意》
  24. 痞《证治准绳·类方》
  25. 痞积秘方《华佗神方》
  26. 痞《续名医类案》
  27. 痞积诸症（虫积）《文堂集验方》
  28. 痞《医学纲目》
  29. 痞疾门《幼科推拿秘书》
  30. 痞《医学纲目》
  31. 痞疾秘方《华佗神方》


嗳气_《金匮钩玄》_中医金匮_【岐黄之术】

嗳气

嗳气

  • 上一页
  • 目录
  • 相关
  • 下一页

（胃中有火、有痰。）

南星、半夏、软石膏、莎草根，或汤、或丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞
  • 当前页：嗳气
  • 下一页：吞酸
<<< 返回本书目录
  1. 嗳气《古今医鉴》
  2. 嗳气 【疾病症状】
  3. 嗳气《杂病治例》
  4. 嗳气恶心《冯氏锦囊秘录》
  5. 嗳气《医学入门》
  6. 嗳气皆由于痰火《医学传心录》
  7. 嗳气《医碥》
  8. 嗳气论治《类证治裁》
  9. 嗳气《也是山人医案》
  10. 嗳气时有腐败鸡蛋的气味【疾病症状】
  11. 嗳气《万病回春》
  12. 嗳气吞酸【方剂主治】
  13. 嗳气《寿世保元》
  14. 嗳气吞酸嘈杂《丹溪手镜》
  15. 嗳气《金匮钩玄》
  16. 嗳气吞酸嘈杂（附 气）《脉因证治》
  17. 嗳气《丹溪治法心要》
  18. 嗳气证《古今医统大全》
  19. 嗳腐【疾病症状】
  20. 嗳气证《明医指掌》
  21. 爱滋病先兆《中医疾病预测》
  22. 安斑散【方剂大全】
  23. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  24. 安斑汤【方剂大全】
  25. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  26. 安崩汤【方剂大全】
  27. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  28. 安嘈汤【方剂大全】
  29. 爱吃泥土《保幼新编》
  30. 安产藏衣宜向方《胎产心法》
  1. 嗳气《金匮钩玄》
  2. 嗳气《也是山人医案》
  3. 嗳气恶心《冯氏锦囊秘录》
  4. 嗳气《丹溪治法心要》
  5. 嗳气皆由于痰火《医学传心录》
  6. 嗳气《万病回春》
  7. 嗳气论治《类证治裁》
  8. 嗳气《古今医鉴》
  9. 嗳气吞酸嘈杂《丹溪手镜》
  10. 嗳气《医碥》
  11. 嗳气吞酸嘈杂（气）《脉因证治》
  12. 嗳气《寿世保元》
  13. 嗳气证《古今医统大全》
  14. 嗳气《医学入门》
  15. 嗳气证《明医指掌》
  16. 嗳气《杂病治例》
  17. 嗌《中医名词词典》
  18. 嗳气《中医词典》
  19. 嗌《中医词典》
  20. 嗳脉案《类证治裁》
  21. 嗌干《中医词典》
  22. 嗳腐《中医词典》
  23. 嗌疽《中医词典》
  24. 嗳腐《中医名词词典》
  25. 嗌络《中医词典》
  26. 碍气嗽《中医词典》
  27. 嗌乳《中医词典》
  28. 碍肩生《中医词典》
  29. 嗌塞《中医词典》
  30. 碍产《竹林女科证治》
  31. 嗌痛《中医词典》


吞酸_《金匮钩玄》_中医金匮_【岐黄之术】

吞酸

吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶湿热在胃口上，饮食入胃，被湿热郁遏，其食不得传化，故作酸也。如谷肉在器，湿热则易酸也。

必用茱萸顺其性而折之，反佐∶茱萸、黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗳气
  • 当前页：吞酸
  • 下一页：嘈杂
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《金匮钩玄》
  2. 吞酸《扁鹊心书》
  3. 吞酸嘈杂《顾松园医镜》
  4. 吞酸《痰火点雪》
  5. 吞酸门《医方考》
  6. 吞酸《丹溪治法心要》
  7. 吞酸三十三（附嗳气）《丹溪心法》
  8. 吞酸《医宗己任编》
  9. 吞酸诗《医学实在易》
  10. 吞酸《医学实在易》
  11. 吞酸吐酸《古今医案按》
  12. 吞酸《仁术便览》
  13. 吞酸吐酸章《医学妙谛》
  14. 吞酸《医学摘粹》
  15. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  16. 吞酸《医学摘粹》
  17. 吞酸杂《续名医类案》
  18. 吞酸《明医指掌》
  19. 吞酸证《明医指掌》
  20. 吞酸《证治汇补》
  21. 吞田螺《奇效简便良方》
  22. 吞酸《万病回春》
  23. 吞铁器《奇效简便良方》
  24. 吞酸《保婴撮要》
  25. 吞铁针《奇效简便良方》
  26. 吞酸《古今医鉴》
  27. 吞铜钗《奇效简便良方》
  28. 吞酸《医学正传》
  29. 吞铜器《奇效简便良方》
  30. 吞酸《寿世保元》
  31. 吞蜈蚣《奇效简便良方》


嘈杂_《金匮钩玄》_中医金匮_【岐黄之术】

嘈杂

嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

（只是痰因火动。）

戴云∶此即俗谓之心嘈也。

栀子姜炒，黄连不可无。栀子、黄芩为君。

南星 半夏 橘皮 热多加青黛。

肥人嘈杂，二陈汤加抚芎，用苍术、白术、炒栀子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸
  • 当前页：嘈杂
  • 下一页：五疸
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《金匮钩玄》
  2. 嘈杂《也是山人医案》
  3. 嘈杂《女科证治准绳》
  4. 嘈杂《奇方类编》
  5. 嘈杂（嗳气、KT）《张氏医通》
  6. 嘈杂《丹溪治法心要》
  7. 嘈杂嗳气《中医词典》
  8. 嘈杂《周慎斋遗书》
  9. 嘈杂嗳气《医学正传》
  10. 嘈杂《仁术便览》
  11. 嘈杂恶心呕吐《痰火点雪》
  12. 嘈杂《医学心悟》
  13. 嘈杂门《张氏医通》
  14. 嘈杂《丹溪心法》
  15. 嘈杂门《医方考》
  16. 嘈杂《丹台玉案》
  17. 嘈杂吞酸《药症忌宜》
  18. 嘈杂《证治汇补》
  19. 嘈杂证《明医指掌》
  20. 嘈杂《古今医案按》
  21. 嘈杂症《医学传心录》
  22. 嘈杂《万病回春》
  23. 槽牙《中医词典》
  24. 嘈杂《古今医鉴》
  25. 草《千金翼方》
  26. 嘈杂《医碥》
  27. 草《千金翼方》
  28. 嘈杂《寿世保元》
  29. 草《本草经集注》
  30. 嘈杂《证治准绳·杂病》
  31. 草《新修本草》


五疸_《金匮钩玄》_中医金匮_【岐黄之术】

五疸

五疸

  • 上一页
  • 目录
  • 相关
  • 下一页

不用分五，同是湿热，如 曲相似。

戴云∶五疸者，周身皮肤并眼如栀子水染。因食积黄者，量其虚实，下其食积。其余但利小便为先，小便利白，即黄自退。

轻者小温中丸；重者大温中丸。

热多者加黄连。湿多者茵陈、五苓散，加食积药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂
  • 当前页：五疸
  • 下一页：消渴泄泻
<<< 返回本书目录
  1. 五疸《卫生易简方》
  2. 五疸门《医方考》
  3. 五疸《万病回春》
  4. 五疸叙论《三因极一病证方论》
  5. 五疸《寿世保元》
  6. 五德丸【方剂大全】
  7. 五疸《金匮钩玄》
  8. 五等虚实《扁鹊心书》
  9. 五疸《古今医鉴》
  10. 五帝《古今医统大全》
  11. 五胆丸【方剂大全】
  12. 五癫方《外台秘要》
  13. 五瘅门《辨证录》
  14. 五夺不可泻《古今医统大全》
  15. 五代同堂根【中药大全】
  16. 五夺不可泻《针灸素难要旨》
  17. 五代同堂【中药大全】
  18. 五发痈疽论《外科集验方》
  19. 五代《古今医统大全》
  20. 五方病治不同《类经》
  21. 五刺应五脏《针灸素难要旨》
  22. 五方望法相参《望诊遵经》
  23. 五刺《黄帝内经太素》
  24. 五方异治论《医学源流论》
  25. 五畜药解《服食导饵》
  26. 五风变《目经大成》
  27. 五处穴【头部正面穴位】
  28. 五风变内障《秘传眼科龙木论》
  29. 五除叶【中药大全】
  30. 五风初患不足歌《眼科心法要诀》
  1. 五疸《金匮钩玄》
  2. 五疸《卫生易简方》
  3. 五疸门《医方考》
  4. 五疸《明医指掌》
  5. 五疸叙论《三因极一病证方论》
  6. 五疸《万病回春》
  7. 五等丸《备急千金要方》
  8. 五疸《古今医鉴》
  9. 五等虚实《扁鹊心书》
  10. 五疸《寿世保元》
  11. 五帝《古今医统大全》
  12. 五疸《中医词典》
  13. 五癫《中医词典》
  14. 五瘅门（十则）《辨证录》
  15. 五癫病候《诸病源候论》
  16. 五代时蜀《中医名词词典》
  17. 五癫方三首《外台秘要》
  18. 五代《古今医统大全》
  19. 五癫秘方《华佗神方》
  20. 五大《中医词典》
  21. 五疔《中医词典》
  22. 五刺应五脏论《针灸大成》
  23. 五疔秘方《华佗神方》
  24. 五刺应五脏《针灸素难要旨》
  25. 五毒草《证类本草》
  26. 五刺《中医词典》
  27. 五毒发背《中医词典》
  28. 五刺《中医名词词典》
  29. 五夺《中医名词词典》
  30. 五刺《黄帝内经太素》
  31. 五夺《中医词典》


消渴泄泻_《金匮钩玄》_中医金匮_【岐黄之术】

消渴泄泻

消渴泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

先用白术、白芍药，炒为末。调服后，却服消渴药。

消渴，养肺、降火、生血为主。分上中下治。

黄连末、天花粉末、人乳、生藕汁、生地黄汁。

上二物汁为膏，入上药搜和，佐以姜汁和蜜汤为膏，徐徐留于舌上，白汤少许送下。

能食加软石膏。栝蒌根治消渴神药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五疸
  • 当前页：消渴泄泻
  • 下一页：水肿
<<< 返回本书目录
  1. 消渴泄泻《金匮钩玄》
  2. 消渴叙论《三因极一病证方论》
  3. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  4. 消渴续论《医门法律》
  5. 消渴小便利淋病脉证并治《医宗金鉴》
  6. 消渴亦有属寒辨《叶选医衡》
  7. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  8. 消渴者无火不生《医学传心录》
  9. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  10. 消渴证治《幼幼集成》
  11. 消渴小便不利淋病脉证治《金匮玉函经二注》
  12. 消渴症《评琴书屋医略》
  13. 消渴小便不利淋病脉证治《金匮要略心典》
  14. 消渴治法《杂病心法要诀》
  15. 消渴小便不利淋病脉证治《金匮要略浅注》
  16. 消渴诸痛候《巢氏病源补养宣导法》
  17. 消渴小便不利淋病脉证治《高注金匮要略》
  18. 消渴总括《医宗金鉴》
  19. 消渴小便不利淋病脉证并治《金匮要略方论》
  20. 消渴总括《杂病心法要诀》
  21. 消渴小便不利淋《金匮悬解》
  22. 消疬汤【方剂大全】
  23. 消渴小便白浊《圣济总录》
  24. 消疬丸【方剂大全】
  25. 消渴统论《圣济总录》
  26. 消瘤碧玉散【方剂大全】
  27. 消渴统论《金匮翼》
  28. 消瘤二反膏【方剂大全】
  29. 消渴汤【方剂大全】
  30. 消瘤散《外科传薪集》
  1. 消渴泄泻《金匮钩玄》
  2. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  3. 消渴叙论《三因极一病证方论》
  4. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  5. 消渴续论《医门法律》
  6. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  7. 消渴一《金匮悬解》
  8. 消渴小便利淋病脉证并治《医宗金鉴》
  9. 消渴亦有属寒辨《叶选医衡》
  10. 消渴小便利淋《医宗金鉴》
  11. 消渴者无火不生《医学传心录》
  12. 消渴小便不利十二《金匮悬解》
  13. 消渴证治《幼幼集成》
  14. 消渴小便不利十《金匮悬解》
  15. 消渴症《评琴书屋医略》
  16. 消渴小便不利淋病脉证治《金匮要略心典》
  17. 消渴治法《医宗金鉴》
  18. 消渴小便不利淋病脉证治《金匮要略浅注》
  19. 消渴治法《杂病心法要诀》
  20. 消渴小便不利淋病脉证治《金匮玉函经二注》
  21. 消渴治法并方《卫生宝鉴》
  22. 消渴小便不利淋病脉证治《高注金匮要略》
  23. 消渴总括《医宗金鉴》
  24. 消渴小便不利淋病脉证并治《金匮要略方论》
  25. 消渴总括《杂病心法要诀》
  26. 消渴小便不利淋《金匮悬解》
  27. 消块丸《冯氏锦囊秘录》
  28. 消渴小便不利九《金匮悬解》
  29. 消疬《中医词典》
  30. 消渴小便白浊《圣济总录》
  31. 消瘤碧玉散《重楼玉钥》


水肿_《金匮钩玄》_中医金匮_【岐黄之术】

水肿

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶水肿者，通身皮肤光肿如泡者是也。以健脾、渗水、利小便、进饮食。元气实者可下。

此因脾虚不能制水，水渍妄行，当以参术补。脾气得实，则自能健运，自能升降，运动其枢机，则水自行，非五苓之行水也。宜补中、行湿、利小便，切不可下。

二陈汤加白术、人参为主，佐以苍术、炒栀子、黄芩、麦门冬，制肝木。若腹胀，少佐浓朴。气不运，加木香、木通。

气若陷下，升麻 柴胡提之。随证加减，必须补中。

产后必用大补气血为主，少佐以苍术、茯苓，使水自降。用大剂白术补脾。壅满用半夏、陈皮、香附监之。

有热当清肺，麦门冬、黄芩之属。

一方∶用山栀子去皮取仁炒，捶碎，米饮送下。若胃脘热，病在上者，带皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴泄泻
  • 当前页：水肿
  • 下一页：鼓胀
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《金匮钩玄》
  2. 水肿《医学三字经》
  3. 水肿《药症忌宜》
  4. 水肿《扁鹊心书》
  5. 水肿《女科证治准绳》
  6. 水肿《中医内科学》
  7. 水肿《病理学》
  8. 水肿《中医内科学》
  9. 水肿（二）《凌临灵方》
  10. 水肿《丹溪治法心要》
  11. 水肿（方五首）##《备急千金要方》
  12. 水肿《回春录》
  13. 水肿（一）《凌临灵方》
  14. 水肿《仁术便览》
  15. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  16. 水肿《医学心悟》
  17. 水肿（诸肿胀附）《幼科释谜》
  18. 水肿《丹溪心法》
  19. 水肿伴随症状辨病《常见病自测》
  20. 水肿《丹台玉案》
  21. 水肿病《备急千金要方》
  22. 水肿《卫生易简方》
  23. 水肿部《本草易读》
  24. 水肿《明医指掌》
  25. 水肿从脚起方四首《外台秘要》
  26. 水肿《儒门事亲》
  27. 水肿从脚起候《诸病源候论》
  28. 水肿《证治汇补》
  29. 水肿的表现特征《病理生理学》
  30. 水肿《古今名医汇粹》
  31. 水肿的病变《病理学》


鼓胀_《金匮钩玄》_中医金匮_【岐黄之术】

鼓胀

鼓胀

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名单鼓。其详在格致论中。）

大补中气行湿，此乃脾虚之甚。须必远音乐、断浓味。

以大剂人参、白术，佐以陈皮、茯苓、苍术之类。

有血虚，当以四物汤行血。

脉实兼人壮盛者，或可用攻药，便用收拾白术为主。浓朴治腹胀，因味辛，以散其气在中焦故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：鼓胀
  • 下一页：自汗
<<< 返回本书目录
  1. 鼓胀《重订灵兰要览》
  2. 鼓胀【方剂主治】
  3. 鼓胀《中医内科学》
  4. 鼓胀（余见腹胀）《针灸资生经》
  5. 鼓胀《张氏医通》
  6. 鼓胀（与喘参看）《医学入门》
  7. 鼓胀《杂病治例》
  8. 鼓胀丹【方剂大全】
  9. 鼓胀《医学心悟》
  10. 鼓胀根原《四圣心源》
  11. 鼓胀《医经原旨》
  12. 鼓胀兼目疾论《银海指南》
  13. 鼓胀《万病回春》
  14. 鼓胀论《格致余论》
  15. 鼓胀《寿世保元》
  16. 鼓胀门《医方考》
  17. 鼓胀《圣济总录》
  18. 鼓胀门《张氏医通》
  19. 鼓胀《仁术便览》
  20. 鼓胀门（附水肿）《丹台玉案》
  21. 鼓胀《普济方·针灸》
  22. 鼓胀水肿门《奇方类编》
  23. 鼓胀《明医指掌》
  24. 鼓子花散【方剂大全】
  25. 鼓胀《类经》
  26. 鹘嘲《本草纲目》完整版
  27. 鼓胀《金匮钩玄》
  28. 鹘突羹【方剂大全】
  29. 鼓胀《丹溪心法》
  30. 鹘眼凝睛《银海精微》
  1. 鼓胀《金匮钩玄》
  2. 鼓胀《中医内科学》
  3. 鼓胀（余见腹胀）《针灸资生经》
  4. 鼓胀《校注医醇剩义》
  5. 鼓胀（与喘参看）《医学入门》
  6. 鼓胀《校注医醇剩义》
  7. 鼓胀单腹胀方《医学实在易》
  8. 鼓胀《仁术便览》
  9. 鼓胀根原《四圣心源》
  10. 鼓胀《医学心悟》
  11. 鼓胀兼目疾论《银海指南》
  12. 鼓胀《丹溪心法》
  13. 鼓胀论《格致余论》
  14. 鼓胀《明医指掌》
  15. 鼓胀门《张氏医通》
  16. 鼓胀《灵素节注类编》
  17. 鼓胀门《医方考》
  18. 鼓胀《医经原旨》
  19. 鼓胀门（附水肿）《丹台玉案》
  20. 鼓胀《万病回春》
  21. 鼓症《医宗己任编》
  22. 鼓胀《普济方·针灸》
  23. 鼓症《友渔斋医话》
  24. 鼓胀《寿世保元》
  25. 鹘嘲《医学入门》
  26. 鼓胀《张氏医通》
  27. 鹘嘲《证类本草》
  28. 鼓胀《类经》
  29. 鹘眼凝睛《银海精微》
  30. 鼓胀《医述》
  31. 鹘眼凝睛歌《医宗金鉴》


自汗_《金匮钩玄》_中医金匮_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

（属气虚、湿热、阳虚。）

东垣有法有方

人参、黄 少佐桂枝。

阳虚，附子亦可用。

扑法∶

牡蛎、麸皮、 本、糯米、防风、白芷、麻黄根为末，周身扑之。

火气上蒸，胃中之湿，亦能作汗。凉膈散主之。

痰证亦有汗者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《金匮钩玄》
  2. 自汗《女科折衷纂要》
  3. 自汗《女科证治准绳》
  4. 自汗《广瘟疫论》
  5. 自汗《女科证治准绳》
  6. 自汗《伤寒明理论》
  7. 自汗《伤寒指掌》
  8. 自汗《温疫论》
  9. 自汗《伤寒括要》
  10. 自汗《医效秘传》
  11. 自汗（伤寒自汗 盗汗）《针灸资生经》
  12. 自汗《幼科心法要诀》
  13. 自汗、盗汗《小儿常见病单验方》
  14. 自汗《伤寒寻源》
  15. 自汗盗汗《疫疹一得》
  16. 自汗《儿科萃精》
  17. 自汗盗汗《证治准绳·疡医》
  18. 自汗《丹溪治法心要》
  19. 自汗盗汗《古今医鉴》
  20. 自汗《丹溪手镜》
  21. 自汗盗汗《医学心悟》
  22. 自汗《伤寒六书》
  23. 自汗盗汗《医学从众录》
  24. 自汗《伤寒六书》
  25. 自汗盗汗《痰火点雪》
  26. 自汗《松峰说疫》
  27. 自汗盗汗《时方妙用》
  28. 自汗《伤寒大白》
  29. 自汗盗汗惊惶痧《痧胀玉衡》
  30. 自汗《仁术便览》
  31. 自汗盗汗论《叶选医衡》


盗汗_《金匮钩玄》_中医金匮_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

（血虚、阴虚。）

戴云∶盗汗者，睡则汗自出，觉则无矣。非若自汗而自出也。小儿不须治。

东垣有法有方，当归 大黄汤。

盗汗方

白术（四两。一两用黄 同炒；一两用石斛同炒；一两用牡蛎末同炒；一两用麸皮同炒。各微黄色。余药不用，只用白术。）

上为细末。每服三钱，用粟米汤调下，尽四两效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：吃逆
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《金匮钩玄》
  2. 盗汗《小儿药证直诀》
  3. 盗汗《伤寒括要》
  4. 盗汗《广瘟疫论》
  5. 盗汗2年《名师垂教》
  6. 盗汗《伤寒明理论》
  7. 盗汗的中医食疗《老年食养食疗》
  8. 盗汗《温疫论》
  9. 盗汗方七首《外台秘要》
  10. 盗汗《医效秘传》
  11. 盗汗骨蒸第八十七问《婴童百问》
  12. 盗汗《幼科心法要诀》
  13. 盗汗候《诸病源候论》
  14. 盗汗《奇效简便良方》
  15. 盗汗良方《冯氏锦囊秘录》
  16. 盗汗《儿科萃精》
  17. 盗汗门《医方考》
  18. 盗汗《丹溪治法心要》
  19. 盗汗秘方《华佗神方》
  20. 盗汗《丹溪手镜》
  21. 盗汗正气汤《仁术便览》
  22. 盗汗《伤寒六书》
  23. 盗汗症治《幼科释谜》
  24. 盗汗《伤寒六书》
  25. 盗汗主方《痰火点雪》
  26. 盗汗《松峰说疫》
  27. 盗汗自汗《医学摘粹》
  28. 盗汗《伤寒大白》
  29. 盗汗自汗《医学摘粹》
  30. 盗汗《仁术便览》
  31. 盗汗自汗《丹台玉案》


吃逆_《金匮钩玄》_中医金匮_【岐黄之术】

吃逆

吃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

（有痰、气虚、阴火。视其有余、不足治之。）

戴云∶吃逆者，因痰与热，胃火者极多。

不足者，人参、白术汤下大补丸。

有余并痰者，吐之。人参芦之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：吃逆
  • 下一页：头风
<<< 返回本书目录
  1. 吃逆《证治准绳·女科》
  2. 吃逆论《格致余论》
  3. 吃逆《杂病治例》
  4. 吃食减少【方剂主治】
  5. 吃逆《女科证治准绳》
  6. 吃素好?还是吃荤好呢?《中医之钥》
  7. 吃逆《金匮钩玄》
  8. 吃素好处多《老年食养食疗》
  9. 吃逆《丹溪治法心要》
  10. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  11. 吃泥门《辨证录》
  12. 吃药即效散【方剂大全】
  13. 吃泥《金匮钩玄》
  14. 吃噫《孙真人海上方》
  15. 吃力迦丸【方剂大全】
  16. 吃噫歌《伤寒百证歌》
  17. 吃力伽丸【方剂大全】
  18. 鸱《本草纲目》完整版
  19. 吃疔虎【方剂大全】
  20. 鸱骨【中药大全】
  21. 吃错药中毒《家庭医学百科-自救互救篇》
  22. 鸱肉【中药大全】
  23. 秤砣梨根【中药大全】
  24. 鸱头【中药大全】
  25. 秤砣梨【中药大全】
  26. 鸱头酒【方剂大全】
  27. 秤两《圣济总录》
  28. 鸱头丸【方剂大全】
  29. 秤金丹【方剂大全】
  30. 鸱鸮膏【方剂大全】
  1. 吃逆《金匮钩玄》
  2. 吃逆《丹溪治法心要》
  3. 吃逆《女科证治准绳》
  4. 吃逆《证治准绳·女科》
  5. 吃逆论《格致余论》
  6. 吃逆《杂病治例》
  7. 吃素好?还是吃荤好呢?《中医之钥》
  8. 吃逆《中医词典》
  9. 吃素好处多《老年食养食疗》
  10. 吃泥土《寿世保元》
  11. 吃忒《中医词典》
  12. 吃泥门（一则）《辨证录》
  13. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  14. 吃泥《金匮钩玄》
  15. 吃噫《孙真人海上方》
  16. 吃南瓜子可防前列腺病《中医饮食营养学》
  17. 吃噫歌《伤寒百证歌》
  18. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  19. 鸱《食疗本草》
  20. 吃饭直出《奇方类编》
  21. 鸱《本经逢原》
  22. 吃错药中毒《家庭医学百科-自救互救篇》
  23. 鸱（尺脂切）头《证类本草》
  24. 秤两《圣济总录》
  25. 鸱脑《饮食须知》
  26. 秤锤《证类本草》
  27. 鸱头《千金翼方》
  28. 橙子皮《证类本草》
  29. 鸱头《新修本草》
  30. 橙子皮《本草衍义》
  31. 鸱头酒《备急千金要方》


头风_《金匮钩玄》_中医金匮_【岐黄之术】

头风

头风

  • 上一页
  • 目录
  • 相关
  • 下一页

（有痰者多。）

左属风。荆芥、薄荷。

属血虚。川芎、当归、芍药。

右属痰。苍术、半夏。

属热。黄芩。

搐药有用荜茇、猪胆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吃逆
  • 当前页：头风
  • 下一页：头痛
<<< 返回本书目录
  1. 头风《证治汇补》
  2. 头风【中药主治】
  3. 头风《叶天士医案精华》
  4. 头风（附眉棱骨痛）《医学入门》
  5. 头风《也是山人医案》
  6. 头风（头眩 又见头旋）《针灸资生经》
  7. 头风《卫生易简方》
  8. 头风白屑《圣济总录》
  9. 头风《普济方·针灸》
  10. 头风白屑方《外台秘要》
  11. 头风《目经大成》
  12. 头风白屑兼生发方《外台秘要》
  13. 头风《临证指南医案》
  14. 头风及头痛方《外台秘要》
  15. 头风《金针秘传》
  16. 头风及头痛方《外台秘要》
  17. 头风《金匮钩玄》
  18. 头风兼目疾论《银海指南》
  19. 头风《古今医彻》
  20. 头风论治《类证治裁》
  21. 头风《丹溪治法心要》
  22. 头风面肿《仁术便览》
  23. 头风《丹溪心法》
  24. 头风伤目《医宗金鉴》
  25. 头风《扁鹊神应针灸玉龙经》
  26. 头风痰饮《扁鹊神应针灸玉龙经》
  27. 头发作穗【方剂主治】
  28. 头风痛《孙真人海上方》
  29. 头发早白【方剂主治】
  30. 头风痛《医学纲目》
  1. 头风《金匮钩玄》
  2. 头风《也是山人医案》
  3. 头风（附眉棱骨痛）《医学入门》
  4. 头风《回生集》
  5. 头风（头眩 又见头旋）《针灸资生经》
  6. 头风《叶天士医案精华》
  7. 头风白屑《圣济总录》
  8. 头风《明目至宝》
  9. 头风白屑方四首《外台秘要》
  10. 头风《古今医彻》
  11. 头风白屑兼生发方八首《外台秘要》
  12. 头风《金针秘传》
  13. 头风白屑秘方《华佗神方》
  14. 头风《丹溪治法心要》
  15. 头风及头痛方一十首《外台秘要》
  16. 头风《丹溪心法》
  17. 头风及头痛方一十首《外台秘要》
  18. 头风《卫生易简方》
  19. 头风兼目疾论《银海指南》
  20. 头风《目经大成》
  21. 头风论并方《卫生宝鉴》
  22. 头风《证治汇补》
  23. 头风论治《类证治裁》
  24. 头风《临证指南医案》
  25. 头风脉候《类证治裁》
  26. 头风《普济方·针灸》
  27. 头风秘方《华佗神方》
  28. 头风《扁鹊神应针灸玉龙经》
  29. 头风面肿《仁术便览》
  30. 头风《中医词典》
  31. 头风摩散方《备急千金要方》


头痛_《金匮钩玄》_中医金匮_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（多主于痰。）

痛甚者火多。亦有可吐者、亦有可下者。

清空膏治诸般头痛，除血虚头痛不治。

血虚头痛，自鱼尾上攻头痛，必用川芎当归汤。

古方有追涎药，出东垣试效。

羌活 防风 黄连（各炒一两） 柴胡（七钱） 川芎（二钱） 甘草（一两半，炙） 黄芩（三两，刮去黄色，锉碎一半，酒炒一半）

上为末；每服二钱匕。热盏内入茶少许，汤调如膏，抹在口内，少用汤送下，临卧服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风
  • 当前页：头痛
  • 下一页：头眩
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《金匮钩玄》
  2. 头痛《伤寒心法要诀》
  3. 头痛《盘珠集胎产症治》
  4. 头痛《急救良方》
  5. 头痛《何澹安医案》
  6. 头痛《伤科汇纂》
  7. 头痛《女科证治准绳》
  8. 头痛《也是山人医案》
  9. 头痛《女科证治准绳》
  10. 头痛《医学真传》
  11. 头痛《针灸学》
  12. 头痛《广瘟疫论》
  13. 头痛《灸法秘传》
  14. 头痛《史载之方》
  15. 头痛《伤寒指掌》
  16. 头痛《沈氏女科辑要》
  17. 头痛《伤寒括要》
  18. 头痛《伤寒明理论》
  19. 头痛《神经病学》
  20. 头痛《痘疹心法要诀》
  21. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  22. 头痛《医效秘传》
  23. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  24. 头痛《时方妙用》
  25. 头痛不止《儒门事亲》
  26. 头痛《胎产指南》
  27. 头痛的诊断问题《神经病学》
  28. 头痛《扁鹊心书》
  29. 头痛的治疗原则《神经病学》
  30. 头痛《奇方类编》
  31. 头痛恶寒《四圣悬枢》


头眩_《金匮钩玄》_中医金匮_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

痰挟气、虚火，治痰为主。挟补气药，并降火药。

属痰，无痰则不能作眩。

属火，痰因火动。又有湿痰者、有火多者左手脉数，热多。脉涩，有死血。

右手脉实，痰积。脉大，必是久病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：头眩
  • 下一页：眩晕
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《金匮钩玄》
  2. 头眩《广瘟疫论》
  3. 头眩《伤寒括要》
  4. 头眩《伤寒明理论》
  5. 头眩门《丹台玉案》
  6. 头眩《医效秘传》
  7. 头眩目晕痰壅将危《胎产秘书》
  8. 头眩《古今医彻》
  9. 头眩偏痛痧《中医词典》
  10. 头眩《伤寒寻源》
  11. 头眩偏痛痧《痧胀玉衡》
  12. 头眩《丹溪治法心要》
  13. 头眩章《医学妙谛》
  14. 头眩《丹溪手镜》
  15. 头眩证《明医指掌》
  16. 头眩《伤寒六书》
  17. 头摇《中医名词词典》
  18. 头眩《伤寒六书》
  19. 头摇《中医词典》
  20. 头眩《伤寒大白》
  21. 头摇《医述》
  22. 头眩《丹溪心法》
  23. 头摇大小总论合参《冯氏锦囊秘录》
  24. 头眩《医学入门》
  25. 头痈《万氏秘传外科心法》
  26. 头眩《杂病治例》
  27. 头与脏腑经络的关系《中医刺灸》
  28. 头眩《中医词典》
  29. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  30. 头癣《家庭医学百科-医疗康复篇》
  31. 头晕《中医词典》


眩晕_《金匮钩玄》_中医金匮_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

（火动其痰。）

二陈汤加黄芩、苍术、羌活，散风行湿。或用防风行湿之剂可也。

昔有一老妇，患赤白带一年半，是头眩，坐立不久，睡之则安。专用治赤白带除之，其眩自安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：眩晕
  • 下一页：眉棱痛
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《金匮钩玄》
  2. 眩晕《伤科汇纂》
  3. 眩晕《何澹安医案》
  4. 眩晕《也是山人医案》
  5. 眩晕《女科证治准绳》
  6. 眩晕《医学三字经》
  7. 眩晕《针灸学》
  8. 眩晕《时方妙用》
  9. 眩晕《灸法秘传》
  10. 眩晕《中医内科学》
  11. 眩晕《博济方》
  12. 眩晕《脉因证治》
  13. 眩晕《神经精神疾病诊断学》
  14. 眩晕《医学从众录》
  15. 眩晕《神经病学》
  16. 眩晕《秘传证治要诀及类方》
  17. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  18. 眩晕《丹溪手镜》
  19. 眩晕（附头昏）《急诊医学》
  20. 眩晕《医宗己任编》
  21. 眩晕部《本草易读》
  22. 眩晕《医学实在易》
  23. 眩晕的急救《现代院外急救手册》
  24. 眩晕《回春录》
  25. 眩晕方《医学三字经》
  26. 眩晕《仁术便览》
  27. 眩晕昏冒《沈氏女科辑要》
  28. 眩晕《金匮翼》
  29. 眩晕论治《类证治裁》
  30. 眩晕《医学心悟》
  31. 眩晕脉案《类证治裁》


眉棱痛_《金匮钩玄》_中医金匮_【岐黄之术】

眉棱痛

眉棱痛

  • 上一页
  • 目录
  • 相关
  • 下一页

风热痰，作风痰治，类痛风。白术，酒黄芩末，茶调服。

又方∶川乌头、草乌，二味为君，童便浸洗，炒，去毒，细辛、黄芩、羌活、甘草，佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：眉棱痛
  • 下一页：耳聋
<<< 返回本书目录
  1. 眉棱痛《金匮钩玄》
  2. 眉炼《儒门事亲》
  3. 眉棱骨痛候《古今医统大全》
  4. 眉炼（附癞头疮）《保婴撮要》
  5. 眉棱骨痛【方剂主治】
  6. 眉毛变白【疾病症状】
  7. 眉棱骨痛《药症忌宜》
  8. 眉毛辨病《常见病自测》
  9. 眉棱骨痛《丹溪治法心要》
  10. 眉毛门主论《疡医大全》
  11. 眉眶痛《丹溪心法》
  12. 眉毛外侧脱落稀疏而细【疾病症状】
  13. 眉眶骨痛门主论《疡医大全》
  14. 眉目间痛《扁鹊神应针灸玉龙经》
  15. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  16. 眉髯髭发统论《圣济总录》
  17. 眉眶骨痛《丹溪手镜》
  18. 眉下垂或位置低【疾病症状】
  19. 眉疽《外科启玄》
  20. 眉心疽《医宗金鉴》
  21. 眉间皱纹【疾病症状】
  22. 眉心疽门主论《疡医大全》
  23. 眉骨痛《审视瑶函》
  24. 莓叶委陵菜【中药大全】
  25. 眉骨疼眼症《眼科阐微》
  26. 梅《本草纲目》完整版
  27. 眉弓疼痛【疾病症状】
  28. 梅《本草纲目》图文版
  29. 眉弓囊肿【疾病症状】
  30. 梅【中药大全】
  1. 眉棱痛《金匮钩玄》
  2. 眉棱骨痛《药症忌宜》
  3. 眉炼《中医词典》
  4. 眉棱骨痛《丹溪治法心要》
  5. 眉炼《医学纲目》
  6. 眉棱骨痛《中医词典》
  7. 眉炼《儒门事亲》
  8. 眉棱骨《中医词典》
  9. 眉炼（附癞头疮）《保婴撮要》
  10. 眉棱骨《中医名词词典》
  11. 眉炼疮《证治准绳·幼科》
  12. 眉烂脱毛《奇效简便良方》
  13. 眉毛辨病《常见病自测》
  14. 眉眶痛 附《明医指掌》
  15. 眉毛不生《急救广生集》
  16. 眉眶痛《丹溪心法》
  17. 眉毛不生《奇效简便良方》
  18. 眉眶痛《中医词典》
  19. 眉毛动摇《奇效简便良方》
  20. 眉眶骨痛门主论《疡医大全》
  21. 眉毛动摇《奇方类编》
  22. 眉眶骨痛门主方《疡医大全》
  23. 眉毛过于稀疏或脱失《常见病自测》
  24. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  25. 眉毛忽落《急救广生集》
  26. 眉眶骨痛《丹溪手镜》
  27. 眉毛门主方《疡医大全》
  28. 眉疽《外科启玄》
  29. 眉毛门主论《疡医大全》
  30. 眉疽《中医词典》
  31. 眉毛特别浓黑《常见病自测》


耳聋_《金匮钩玄》_中医金匮_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳厥阴热多，皆属于热，耳鸣者是。

戴云∶亦有气闭者，盖亦是热。气闭者，耳不鸣也。

蓖麻子（四十九粒） 枣肉（十个）

上入人乳捣成膏子，石头上略晒干，便丸如桐子大，以绵裹塞于耳中。

又方∶用鼠胆入耳中，尤好。仍开痰、散风热。

大病后，须用四物汤降火。

有阴虚火动耳聋者，亦如上法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉棱痛
  • 当前页：耳聋
  • 下一页：心痛
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《金匮钩玄》
  2. 耳聋《广瘟疫论》
  3. 耳聋《伤寒指掌》
  4. 耳聋《医效秘传》
  5. 耳聋《耳鼻咽喉外科学》
  6. 耳聋《时方妙用》
  7. 耳聋的预防《家庭医学百科-医疗康复篇》
  8. 耳聋《扁鹊心书》
  9. 耳聋耳鸣《灸法秘传》
  10. 耳聋《伤寒寻源》
  11. 耳聋方《儒门事亲》
  12. 耳聋《奇效简便良方》
  13. 耳聋方《急救广生集》
  14. 耳聋《儿科萃精》
  15. 耳聋方二十二首《外台秘要》
  16. 耳聋《针灸资生经》
  17. 耳聋风肿候《诸病源候论》
  18. 耳聋《医学心悟》
  19. 耳聋候《巢氏病源补养宣导法》
  20. 耳聋《丹溪心法》
  21. 耳聋候《诸病源候论》
  22. 耳聋《小儿卫生总微论方》
  23. 耳聋候《诸病源候论》
  24. 耳聋《普济方·针灸》
  25. 耳聋候《诸病源候论》
  26. 耳聋《普济方·针灸》
  27. 耳聋解《素灵微蕴》
  28. 耳聋《证治准绳·杂病》
  29. 耳聋开窍奇方《奇方类编》
  30. 耳聋《证治准绳·类方》
  31. 耳聋门主方《疡医大全》


心痛_《金匮钩玄》_中医金匮_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（即胃脘痛。）

心痛，虽日数多，不吃饮食，不死。若痛方止便吃还痛，必须三五服药后，方可吃物。

大凡心膈之痛，须分新久。若明知身受寒气，口食寒物而病，于初得之时，当以温散或温利之药。若曰病得之稍久，则成郁矣。郁则蒸热，热则久必生火，原病式中备言之矣。若欲行温散，宁无助火添病耶。由是古方中多以山栀为热药之向导，则邪伏而病易退，正易复而病易安。虽然，病安之后，若纵恣口味，不改前非，病复作时，必难治之也。

山栀炒，去皮，每十五个浓煎汤一呷，入生姜汁令辣，再煎小沸服。或入芎一钱尤妙。山栀大者用七个或九个。大概胃口有热而作痛，非山栀子不可。佐以姜汁，或半夏、橘红各五，黄芩三，甘草一。用二陈汤加苍、芎，倍加炒栀。痛甚者，加炒干姜从之反治之法。心痛轻者，散之。麻黄、桂枝。重者，加石碱、川芎、苍术、栀子必炒去皮用，作丸服之。

凡治病必须先问平日起居如何。假如心痛有因平日喜食热物，以致血流于胃口作痛，用桃仁承气汤下之，切记！轻者用韭汁、桔梗，能开提气，血药中兼用之。

以物拄按痛则止者，挟虚也，以二陈汤加炒干姜和之。

有虫痛者，面上白斑、唇红、能食，属虫。治苦楝根、锡灰之类。脉坚实不大便者，下之。

痛甚者，脉必伏。多用温药，不用参术，可用附子。

诸痛不可用补气药。

客寒犯胃，草豆蔻丸用之。热亦可用，止用一二服。

草豆蔻（一钱四分，裹烧热去皮） 吴茱萸（汤泡，洗去梗焙干） 益智仁 白僵蚕 橘皮 人参 黄（以上各八分） 生甘草 归身 炙甘草 桂皮（各六分） 曲末 姜黄（各四分） 桃仁（七个，去皮） 半夏（一钱，洗） 麦 （一钱半，炒黄） 泽泻（一钱，小便多减半用之） 柴胡（四分） 详膈下痛多为用之。

上一十八味，除桃仁另研如泥外，余极细末，同桃仁研匀，用汤泡，蒸饼为丸，如桐子大。每服三十丸，食远，用热白汤送下。旋斟酌多少用之。

又方∶用黄荆子炒焦为末，米饮调服。亦治白带。

又方∶脾痛用海蛤粉，佐以香附末。用川芎、山栀、生姜煎辣汤，调服为佳。

又方∶单用牡粉，酒调下一二钱。气实不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：心痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《金匮钩玄》
  2. 心痛《女科折衷纂要》
  3. 心痛《盘珠集胎产症治》
  4. 心痛《也是山人医案》
  5. 心痛《评注产科心法》
  6. 心痛《女科指掌》
  7. 心痛《女科证治准绳》
  8. 心痛《针灸素难要旨》
  9. 心痛《女科证治准绳》
  10. 心痛《扁鹊心书》
  11. 心痛《女科证治准绳》
  12. 心痛《医学从众录》
  13. 心痛《陈氏幼科秘诀》
  14. 心痛《奇效简便良方》
  15. 心痛（即胃脘痛）《万病回春》
  16. 心痛《丹溪治法心要》
  17. 心痛懊《圣济总录》
  18. 心痛《周慎斋遗书》
  19. 心痛辨《傅青主男科》
  20. 心痛《竹林女科证治》
  21. 心痛不能饮食《圣济总录》
  22. 心痛《针灸资生经》
  23. 心痛不能饮食方二首《外台秘要》
  24. 心痛《医学心悟》
  25. 心痛不能饮食候《诸病源候论》
  26. 心痛《卫生易简方》
  27. 心痛部《本草易读》
  28. 心痛《明医指掌》
  29. 心痛彻背《中医词典》
  30. 心痛《儒门事亲》
  31. 心痛唇红虫痛症《孙文垣医案》


腰痛_《金匮钩玄》_中医金匮_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（湿热、肾虚、瘀血。）

湿热腰痛者，遇天阴或坐久而发者是。肾虚者，疼之不已者是也。瘀血者，日轻夜重者是也。

脉大者肾虚，用杜仲、龟板、黄柏、知母、枸杞、五味之类，用猪脊髓丸。

脉涩者瘀血，用补阴丸中加桃仁、红花。

湿热者，用苍术、杜仲、黄柏、川芎。

痰者，用南星。

凡诸痛皆属火，寒凉药不可峻用，必用温散之药。

诸痛不可用人参。盖人参补气，气旺不通，而痛愈甚矣。

脐下忽大痛者，人中如黑色者，多死。难治也。

人面上忽有红点者，多死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：腰痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《金匮钩玄》
  2. 腰痛《急救良方》
  3. 腰痛《盘珠集胎产症治》
  4. 腰痛《伤科汇纂》
  5. 腰痛《评注产科心法》
  6. 腰痛《也是山人医案》
  7. 腰痛《女科证治准绳》
  8. 腰痛《女科指掌》
  9. 腰痛《女科证治准绳》
  10. 腰痛《沈氏女科辑要》
  11. 腰痛《针灸聚英》
  12. 腰痛《回生集》
  13. 腰痛《灸法秘传》
  14. 腰痛《痘疹心法要诀》
  15. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  16. 腰痛《针灸素难要旨》
  17. 腰痛（腰强 腰屈）《针灸资生经》
  18. 腰痛《扁鹊心书》
  19. 腰痛（腰软附三十八）《丹溪手镜》
  20. 腰痛《中医内科学》
  21. 腰痛不得俯仰候《巢氏病源补养宣导法》
  22. 腰痛《女科精要》
  23. 腰痛不得俯仰候《诸病源候论》
  24. 腰痛《痰火点雪》
  25. 腰痛导引法《备急千金要方》
  26. 腰痛《医学从众录》
  27. 腰痛点《针灸学》
  28. 腰痛《秘传证治要诀及类方》
  29. 腰痛方六首《外台秘要》
  30. 腰痛《奇效简便良方》
  31. 腰痛方三首《外台秘要》


胁痛_《金匮钩玄》_中医金匮_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肝火盛；木气实；有死血；肝急；有痰流注。

木气实∶川芎、苍术、青皮、当归，龙会丸，泻火要药。

死血∶桃仁、红花、川芎。

痰流注∶二陈汤加南星、苍术、川芎。

肝苦急∶急食辛以散之，用抚芎、苍术。血病入血药中行血。胁痛甚者，用姜汁下龙会丸，肝火盛故也。

咳嗽 胁痛，二陈汤加南星，多香附、青皮、青黛、姜汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：胁痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《金匮钩玄》
  2. 胁痛《伤科汇纂》
  3. 胁痛《盘珠集胎产症治》
  4. 胁痛《也是山人医案》
  5. 胁痛《灸法秘传》
  6. 胁痛《胎产指南》
  7. 胁痛（附身体痛）《脉因证治》
  8. 胁痛《中医内科学》
  9. 胁痛耳聋《四圣悬枢》
  10. 胁痛《医旨绪余》
  11. 胁痛烦满《圣济总录》
  12. 胁痛《古今医彻》
  13. 胁痛歌《伤寒百证歌》
  14. 胁痛《秘传证治要诀及类方》
  15. 胁痛候《巢氏病源补养宣导法》
  16. 胁痛《奇效简便良方》
  17. 胁痛候《诸病源候论》
  18. 胁痛《友渔斋医话》
  19. 胁痛咳嗽《傅青主男科》
  20. 胁痛《丹溪治法心要》
  21. 胁痛里急《中医词典》
  22. 胁痛《丹溪手镜》
  23. 胁痛论《症因脉治》
  24. 胁痛《冷庐医话》
  25. 胁痛论治《类证治裁》
  26. 胁痛《周慎斋遗书》
  27. 胁痛脉案《类证治裁》
  28. 胁痛《回春录》
  29. 胁痛脉候《类证治裁》
  30. 胁痛《竹林女科证治》
  31. 胁痛门《张氏医通》


腹痛_《金匮钩玄》_中医金匮_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（有寒、积热、死血、食积、湿痰。）

戴云∶寒痛者，绵绵痛而无增减者是。时痛时止者，是热也。死血痛者，每痛有处不行移者是也。食积者，甚欲大便，利后痛减者是。湿痰者，凡痛必小便不利。

脉弦强者食。脉滑者痰。

滑痰多作腹痛，用苔芎、苍术、香附、白芷、生姜汁、入汤服。腹中水鸣，乃火击动其水也。二陈汤加黄芩、黄连、栀子。

凡心腹痛，必用温散。此是郁结不散，阻气不运，故病在下者多属食，宜温散之。

一老人腹痛年高不禁下者，用川芎、苍术、香附、白芷、干姜、茯苓、滑石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腹痛
  • 下一页：痛风
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《金匮钩玄》
  2. 腹痛《急救良方》
  3. 腹痛《盘珠集胎产症治》
  4. 腹痛《伤科汇纂》
  5. 腹痛《保幼新编》
  6. 腹痛《也是山人医案》
  7. 腹痛《女科证治准绳》
  8. 腹痛《慈幼便览》
  9. 腹痛《女科证治准绳》
  10. 腹痛《史载之方》
  11. 腹痛《女科证治准绳》
  12. 腹痛《痘疹心法要诀》
  13. 腹痛《陈氏幼科秘诀》
  14. 腹痛《痘疹心法要诀》
  15. 腹痛《伤寒指掌》
  16. 腹痛《医效秘传》
  17. 腹痛《伤寒括要》
  18. 腹痛《邵兰荪医案》
  19. 腹痛《儿科学》
  20. 腹痛《厘正按摩要术》
  21. 腹痛（产后）《金匮悬解》
  22. 腹痛《中医内科学》
  23. 腹痛（附腹中窄狭）《医学入门》
  24. 腹痛《中医内科学》
  25. 腹痛（附脐痛）《医述》
  26. 腹痛《幼科折衷》
  27. 腹痛（妊娠）《金匮悬解》
  28. 腹痛《幼科发挥》
  29. 腹痛（余见心痛）《针灸资生经》
  30. 腹痛《古今医彻》
  31. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》


痛风_《金匮钩玄》_中医金匮_【岐黄之术】

痛风

痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢百节走痛∶风热，风湿，血虚，有痰。

大法主方∶苍术、南星、川芎、白芷、当归、酒黄芩。

在上者加羌活、桂枝、桔梗、威灵仙。

在下者加牛膝、防己、木通、黄柏。

血虚者，多用川芎、当归，佐以桃仁、红花。

薄桂治痛风。无味而薄者，独此能横行手臂。领南星、苍术等治之。

上中下痛风方∶

威灵仙（三钱） 南星（二两） 苔芎（二两） 桃仁（五钱） 白芷（五钱） 桂枝（三钱） 防己（半钱） 苍术（二两） 黄柏（二两，酒浸炒） 红花（一钱半） 羌活（三钱） 神曲（一两，炒）草龙胆（五分）

张子元气血虚有痰浊阴火痛风

人参（一两） 白术（二两） 黄柏（二两，炒黑色） 山药（一两） 海石（一两） 锁阳（五钱）干姜（五钱，烧灰） 南星（一两） 败龟板（二两，酒炙） 熟地黄（二两） 粥为丸。

治臂痛

半夏（一钱） 陈皮（五分） 茯苓（五分） 苍术（一钱半） 酒芩（一钱） 威灵仙（三分） 白术（一钱） 甘草（少许，炒） 南星（一钱） 香附（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：痛风
  • 下一页：劳瘵
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《金匮钩玄》
  2. 痛风《幼科铁镜》
  3. 痛风（第四十九、痒附）《丹溪治法心要》
  4. 痛风《时方妙用》
  5. 痛风（附湿痹 鹤膝风）《仁术便览》
  6. 痛风《外科全生集》
  7. 痛风（历节）《张氏医通》
  8. 痛风《解围元薮》
  9. 痛风病的饮食调养《老年食养食疗》
  10. 痛风《丹溪手镜》
  11. 痛风的防治《临床营养学》
  12. 痛风《周慎斋遗书》
  13. 痛风的分类和发病原理《临床营养学》
  14. 痛风《外科证治全书》
  15. 痛风的临床表现《临床营养学》
  16. 痛风《丹溪心法》
  17. 痛风和假性痛风《默克家庭诊疗手册》
  18. 痛风《证治汇补》
  19. 痛风历节风论治《类证治裁》
  20. 痛风《万病回春》
  21. 痛风论《格致余论》
  22. 痛风《医学正传》
  23. 痛风脉案《类证治裁》
  24. 痛风《寿世保元》
  25. 痛风脉候《类证治裁》
  26. 痛风《医学入门》
  27. 痛风门《张氏医通》
  28. 痛风《医学传灯》
  29. 痛风门《医方考》
  30. 痛风《推求师意》
  31. 痛风门主方《疡医大全》


劳瘵_《金匮钩玄》_中医金匮_【岐黄之术】

劳瘵

劳瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

（其主在乎阴虚，痰与血病。）

青蒿（一斗五升） 童便（三斗） 文武火熬，约童便减二斗，去蒿，熬至一斗，入猪胆汁七个，再熬数沸，甘草末收之。

虚劳身瘦属火。因火烧烁。

劳病，四物汤加人尿、姜汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风
  • 当前页：劳瘵
  • 下一页：咳血
<<< 返回本书目录
  1. 劳瘵《重订灵兰要览》
  2. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  3. 劳瘵《续名医类案》
  4. 劳瘵骨蒸热《医学纲目》
  5. 劳瘵《卫生易简方》
  6. 劳瘵论治《类证治裁》
  7. 劳瘵《寿世保元》
  8. 劳瘵叙论《三因极一病证方论》
  9. 劳瘵《普济方·针灸》
  10. 劳瘵诸证《三因极一病证方论》
  11. 劳瘵《明医杂着》
  12. 劳证《扁鹊神应针灸玉龙经》
  13. 劳瘵《金匮钩玄》
  14. 劳证《博济方》
  15. 劳瘵《丹溪治法心要》
  16. 劳治法《石室秘录》
  17. 劳瘵《丹溪心法》
  18. 牢（阴中阳）《濒湖脉学》
  19. 劳逸适度《中医养生学》
  20. 牢齿膏【方剂大全】
  21. 劳心吐血散【方剂大全】
  22. 牢脉《脉理求真》
  23. 劳心太甚【疾病症状】
  24. 牢脉【疾病症状】
  25. 劳痛饮【方剂大全】
  26. 牢脉（阴中之阳）《脉诀汇辨》
  27. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  28. 牢脉（阴中之阳）《诊家正眼》
  29. 劳嗽症论《理虚元鉴》
  30. 牢脉本义《读医随笔》
  1. 劳瘵《金匮钩玄》
  2. 劳瘵《脉因证治》
  3. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  4. 劳瘵《丹溪治法心要》
  5. 劳瘵骨蒸热《医学纲目》
  6. 劳瘵《明医杂着》
  7. 劳瘵论治《类证治裁》
  8. 劳瘵《丹溪心法》
  9. 劳瘵脉案《类证治裁》
  10. 劳瘵《卫生易简方》
  11. 劳瘵叙论《三因极一病证方论》
  12. 劳瘵《普济方·针灸》
  13. 劳瘵诸证《三因极一病证方论》
  14. 劳瘵《寿世保元》
  15. 劳者温之《中医名词词典》
  16. 劳瘵《续名医类案》
  17. 劳者温之《中医词典》
  18. 劳瘵《重订灵兰要览》
  19. 劳蒸《中医词典》
  20. 劳瘵《中医词典》
  21. 劳证《扁鹊神应针灸玉龙经》
  22. 劳则气耗《中医词典》
  23. 劳证《博济方》
  24. 劳则气耗《中医名词词典》
  25. 劳治法《石室秘录》
  26. 劳瘿《中医词典》
  27. 劳重聋候《诸病源候论》
  28. 劳逸有方《友渔斋医话》
  29. 劳注《中医词典》
  30. 劳逸适度《中医词典》
  31. 劳注候《诸病源候论》


咳血_《金匮钩玄》_中医金匮_【岐黄之术】

咳血

咳血

  • 上一页
  • 目录
  • 相关
  • 下一页

（痰盛、身热、多是血虚。）

戴云∶咳血者，嗽出痰内有血者是。呕血者，呕全血者是。咯血者，每咯出血，皆是血疙瘩。衄血者，鼻中出血也。溺血，小便出血也。下血者，大便出血也。虽有名色分六，俱是热证，但有虚、实、新、旧之不同。或妄言为寒者，误也。

青黛 诃子 山栀 海石 栝蒌仁

上为末，姜汁蜜调，噙化。嗽甚者，加杏仁。后以八物汤加减调理。

身热多是血虚。四物汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳瘵
  • 当前页：咳血
  • 下一页：呕血
<<< 返回本书目录
  1. 咳血【疾病症状】
  2. 咳血【中药主治】
  3. 咳血《血证论》
  4. 咳血【方剂主治】
  5. 咳血《卫生易简方》
  6. 咳血（挟痰）《杂病广要》
  7. 咳血《推求师意》
  8. 咳血丹【方剂大全】
  9. 咳血《寿世保元》
  10. 咳血方《汤头歌诀》
  11. 咳血《邵兰荪医案》
  12. 咳血方【方剂大全】
  13. 咳血《仁术便览》
  14. 咳血兼吐血证《医学衷中参西录》
  15. 咳血《金匮钩玄》
  16. 咳血门《幼科切要》
  17. 咳血《丹溪治法心要》
  18. 咳血痰【疾病症状】
  19. 咳血《丹溪心法》
  20. 咳证《类经》
  21. 咳哮宁【方剂大全】
  22. 可爱复叶耳蕨【中药大全】
  23. 咳铁锈色痰【疾病症状】
  24. 可爱花【中药大全】
  25. 咳特灵【方剂大全】
  26. 可保立苏汤【方剂大全】
  27. 咳痰【疾病症状】
  28. 可发汗五十八条《仲景伤寒补亡论》
  29. 咳嗽作呀呷声《幼幼新书》
  30. 可发汗证《伤寒总病论》
  1. 咳血《金匮钩玄》
  2. 咳血《邵兰荪医案》
  3. 咳血（挟痰）《杂病广要》
  4. 咳血《丹溪治法心要》
  5. 咳血方《医方论》
  6. 咳血《血证论》
  7. 咳血方《汤头歌诀》
  8. 咳血《仁术便览》
  9. 咳血兼吐血证《医学衷中参西录》
  10. 咳血《丹溪心法》
  11. 咳血门《幼科切要》
  12. 咳血《卫生易简方》
  13. 咳证《类经》
  14. 咳血《明医指掌》
  15. 可保立苏汤《医林改错》
  16. 咳血《寿世保元》
  17. 可待因《药理学》
  18. 咳血《推求师意》
  19. 可待因《药理学》
  20. 咳血《中医词典》
  21. 可待因（Codeine甲基吗啡）《医院药学》
  22. 咳血《中医词典》
  23. 可发汗五十八条《仲景伤寒补亡论》
  24. 咳血《中医名词词典》
  25. 可发汗证《伤寒总病论》
  26. 咳续法《医学纲目》
  27. 可汗《伤寒括要》
  28. 咳唾血《医学纲目》
  29. 可汗不可汗歌《伤寒百证歌》
  30. 咳唾脓血痰涎《冯氏锦囊秘录》
  31. 可汗一《伤寒悬解》


呕血_《金匮钩玄》_中医金匮_【岐黄之术】

呕血

呕血

  • 上一页
  • 目录
  • 相关
  • 下一页

（火载血上，错经妄行。）

脉大、发热、喉中痛者，是气虚。用人参、黄 、蜜炙黄柏、荆芥，并当归、生地黄用之。

呕血，用韭汁、童便、姜汁、磨郁金同饮之，其血自清。

火载血上，错经妄行，四物汤加炒栀子、童便、姜汁。

山茶花、童便、姜汁，酒调。

郁金末治吐血。入姜汁、童便。

痰带血丝出者，童便、姜汁、竹沥。

又方∶用韭汁、童便二物相吞，用郁金细研入在二物之内，同饮。其血自消。

又方∶治衄血以郁金。如无郁金，以茶、姜汁、童便和好酒调服，即止之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳血
  • 当前页：呕血
  • 下一页：咯血
<<< 返回本书目录
  1. 呕血【疾病症状】
  2. 呕血【中药主治】
  3. 呕血《重订灵兰要览》
  4. 呕血【方剂主治】
  5. 呕血《医学入门》
  6. 呕血、黑粪《家庭医学百科-自救互救篇》
  7. 呕血《血证论》
  8. 呕血的急救《现代院外急救手册》
  9. 呕血《寿世保元》
  10. 呕血与便血《物理诊断学》
  11. 呕血《圣济总录》
  12. 呕血与黑便【疾病症状】
  13. 呕血《仁术便览》
  14. 呕血与黑粪【疾病大全】
  15. 呕血《金匮钩玄》
  16. 呕证《医宗金鉴》
  17. 呕血《丹溪心法》
  18. 呕证吐乳证第六十问《婴童百问》
  19. 呕吐证治《幼幼集成》
  20. 偶被物撞破外障《秘传眼科龙木论》
  21. 呕吐证《明医指掌》
  22. 偶发分枝杆菌感染【疾病大全】
  23. 呕吐者胃气逆而不下《医学传心录》
  24. 偶发性妇产科紧急情况《急诊医学》
  25. 呕吐噎格《邵兰荪医案》
  26. 偶有所遇厥疾获瘳记《儒门事亲》
  27. 呕吐叙论《三因极一病证方论》
  28. 偶有自发只言片语【疾病症状】
  29. 呕吐泄泻【方剂主治】
  30. 偶治法《石室秘录》
  1. 呕血《金匮钩玄》
  2. 呕血《血证论》
  3. 呕血、黑粪《家庭医学百科-自救互救篇》
  4. 呕血《仁术便览》
  5. 呕血辨病《常见病自测》
  6. 呕血《华佗神方》
  7. 呕血的急救《现代院外急救手册》
  8. 呕血《丹溪心法》
  9. 呕血候《诸病源候论》
  10. 呕血《儒门事亲》
  11. 呕证《医宗金鉴》
  12. 呕血《寿世保元》
  13. 呕证《医学摘粹》
  14. 呕血《医学入门》
  15. 呕证吐乳证第六十问《婴童百问》
  16. 呕血《重订灵兰要览》
  17. 呕汁《中医词典》
  18. 呕血《竹泉生女科集要》
  19. 偶被物撞破外障《秘传眼科龙木论》
  20. 呕血《中医词典》
  21. 偶刺《中医名词词典》
  22. 呕血《圣济总录》
  23. 偶刺《中医词典》
  24. 呕血《中医名词词典》
  25. 偶方《中医名词词典》
  26. 呕血《物理诊断学》
  27. 偶方《中医词典》
  28. 呕物如舌《古今医统大全》
  29. 偶经取穴《中医词典》
  30. 呕吐证治《幼幼集成》
  31. 偶因他患后生翳《明目至宝》


咯血_《金匮钩玄》_中医金匮_【岐黄之术】

咯血

咯血

  • 上一页
  • 目录
  • 相关
  • 下一页

姜汁、童便、青黛入血药中用之，加四物汤、地黄膏、牛膝膏之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕血
  • 当前页：咯血
  • 下一页：衄血
<<< 返回本书目录
  1. 咯血【疾病大全】
  2. 咯血【中药主治】
  3. 咯血【疾病症状】
  4. 咯血【方剂主治】
  5. 咯血《证治准绳·杂病》
  6. 咯血伴发热【疾病症状】
  7. 咯血《证治准绳·类方》
  8. 咯血伴黄疸【疾病症状】
  9. 咯血《血证论》
  10. 咯血伴呛咳【疾病症状】
  11. 咯血《物理诊断学》
  12. 咯血伴胸痛【疾病症状】
  13. 咯血《寿世保元》
  14. 咯血伴有皮肤粘膜出血【疾病症状】
  15. 咯血《仁术便览》
  16. 咯血反复发作3年，加重28天《名师垂教》
  17. 咯血《秘传证治要诀及类方》
  18. 咯血衄血嗽血《儒门事亲》
  19. 咯血《金匮钩玄》
  20. 咯血圆点不治《医门补要》
  21. 咯血《家庭医学百科-自救互救篇》
  22. 咯血窒息的急救《现代院外急救手册》
  23. 咯血《急诊医学》
  24. 鸽《本草纲目》完整版
  25. 咯血《丹溪治法心要》
  26. 鸽《食物疗法》
  27. 咯血《丹溪心法》
  28. 鸽《本草纲目》图文版
  29. 咯血《百病自测》
  30. 鸽【中药大全】
  1. 咯血《金匮钩玄》
  2. 咯血《秘传证治要诀及类方》
  3. 咯血辨病《常见病自测》
  4. 咯血《奇效简便良方》
  5. 咯血反复发作3年，加重28天《名师垂教》
  6. 咯血《丹溪治法心要》
  7. 咯血衄血嗽血《儒门事亲》
  8. 咯血《血证论》
  9. 咯血失音《奇效简便良方》
  10. 咯血《仁术便览》
  11. 咯血圆点不治《医门补要》
  12. 咯血《丹溪心法》
  13. 咯血窒息的急救《现代院外急救手册》
  14. 咯血《明医指掌》
  15. 胳《中医词典》
  16. 咯血《寿世保元》
  17. 胳膊《中医词典》
  18. 咯血《证治准绳·杂病》
  19. 胳却《中医词典》
  20. 咯血《证治准绳·类方》
  21. 胳肢窝《中医词典》
  22. 咯血《中医词典》
  23. 胳肘《中医词典》
  24. 咯血《百病自测》
  25. 鸽《本草纲目》
  26. 咯血《中医名词词典》
  27. 鸽《食物疗法》
  28. 咯血《家庭医学百科-自救互救篇》
  29. 鸽《冯氏锦囊秘录》
  30. 咯血《默克家庭诊疗手册》
  31. 鸽《本经逢原》


衄血_《金匮钩玄》_中医金匮_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

凉血行血为主。犀角地黄汤入郁金同用。

经血逆行，或血腥，或唾血吐血，用韭叶汁立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咯血
  • 当前页：衄血
  • 下一页：溺血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《金匮钩玄》
  2. 衄血《伤寒心法要诀》
  3. 衄血《伤寒括要》
  4. 衄血《医学真传》
  5. 衄血（新法）《伤寒指掌》
  6. 衄血《伤寒明理论》
  7. 衄血、便血《痘疹心法要诀》
  8. 衄血《痘疹心法要诀》
  9. 衄血案《丁甘仁医案》
  10. 衄血《叶天士医案精华》
  11. 衄血本乎肺经《医学传心录》
  12. 衄血《幼科心法要诀》
  13. 衄血便血《医宗金鉴》
  14. 衄血《专治麻痧初编》
  15. 衄血不止《奇效简便良方》
  16. 衄血《伤寒寻源》
  17. 衄血歌《伤寒百证歌》
  18. 衄血《儿科萃精》
  19. 衄血论《症因脉治》
  20. 衄血《丹溪治法心要》
  21. 衄血论治《类证治裁》
  22. 衄血《松峰说疫》
  23. 衄血脉案《类证治裁》
  24. 衄血《周慎斋遗书》
  25. 衄血脉候《类证治裁》
  26. 衄血《伤寒大白》
  27. 衄血门《张氏医通》
  28. 衄血《仁术便览》
  29. 衄血三《金匮悬解》
  30. 衄血《丹溪心法》
  31. 衄血四《金匮悬解》


溺血_《金匮钩玄》_中医金匮_【岐黄之术】

溺血

溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

（属热。）

山栀子炒，水煎服；或用小蓟琥珀。

有血虚者，四物汤加牛膝膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：溺血
  • 下一页：下血
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《金匮钩玄》
  2. 溺血《扁鹊心书》
  3. 溺血《灸法秘传》
  4. 溺血《儿科萃精》
  5. 溺血论治《类证治裁》
  6. 溺血《丹溪治法心要》
  7. 溺血秘方《华佗神方》
  8. 溺血《丹溪手镜》
  9. 溺血血淋《药症忌宜》
  10. 溺血《仁术便览》
  11. 溺油异疾《奇方类编》
  12. 溺血《丹溪心法》
  13. 溺有余沥《药症忌宜》
  14. 溺血《卫生易简方》
  15. 溺浊《中医词典》
  16. 溺血《明医指掌》
  17. 溺浊《中医词典》
  18. 溺血《证治汇补》
  19. 年《中医词典》
  20. 溺血《古今医案按》
  21. 年《中医词典》
  22. 溺血《普济方·针灸》
  23. 年干支推算法《手掌与疾病》
  24. 溺血《寿世保元》
  25. 年久赤白带下《奇效简便良方》
  26. 溺血《医述》
  27. 年久咳嗽《奇效简便良方》
  28. 溺血《医学入门》
  29. 年久烂脚《奇效简便良方》
  30. 溺血《续名医类案》
  31. 年久烂腿方《急救广生集》


下血_《金匮钩玄》_中医金匮_【岐黄之术】

下血

下血

  • 上一页
  • 目录
  • 相关
  • 下一页

不可纯用寒凉药，必于寒凉药中用辛味并温，如酒浸炒凉药、酒煮黄连之类。

有热，四物汤加炒栀子、升麻、秦艽、阿胶珠。

下血属虚，当归散四物汤加炮干姜、升麻。

又方∶用白芷 五倍子丸。

凡用血药，不可单行单止。

有风邪下陷，宜升提之。盖风伤肝、肝生血故也。有湿伤血，宜行湿消热可也。

内经谓身热即死，寒则生。此亦是大概言之，必兼证详之则可。今岂无身热生寒而死者。

脉沉小流连或微者，易治。

脉浮大洪数者，难愈。宜滑不宜弦。

仲景治痢，可温者五法，可清者十法。或解表，或利小便，或待其自已，区分易治难治极密。但与泻同，立法不分。学人当辨之。

大孔痛，一曰温之，一曰清之。

久病、身冷、自汗、脉沉小者，宜温。

暴病、身热、脉浮洪者，宜清。

有可吐者、有可下者、有可汗者。

初得时，原气未虚，必推荡之，此通用之法。稍久气虚，则不可。

先水泄，后脓血，此脾传肾，贼邪难愈。

先脓血，后水泄，此肾传脾，微邪易愈。

如豆汁者，湿也。盖脾胃为水谷之海，无物不受，常兼四脏。故如五色之相杂，当先通利，此迎而夺之之义。如虚者，亦宜审之。

因热而作，不可用巴豆等药。如伤冷物者，或可用，亦宜谨之。

又有时疫作痢，一方一家之内，上下传染相似，却宜明运气之胜，复以治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血
  • 当前页：下血
  • 下一页：肠风
<<< 返回本书目录
  1. 下血《证治准绳·杂病》
  2. 下血【中药主治】
  3. 下血《证治准绳·类方》
  4. 下血【方剂主治】
  5. 下血《针灸素难要旨》
  6. 下血（附∶肠风脏毒）《古今医统大全》
  7. 下血《杂病治例》
  8. 下血不止【方剂主治】
  9. 下血《续名医类案》
  10. 下血门《张氏医通》
  11. 下血《续名医类案》
  12. 下腰部疼痛【疾病症状】
  13. 下血《卫生易简方》
  14. 下腰椎不稳症【疾病大全】
  15. 下血《伤寒大白》
  16. 下瘀血【方剂主治】
  17. 下血《仁术便览》
  18. 下瘀血汤【方剂大全】
  19. 下血《盘珠集胎产症治》
  20. 下元虚冷【方剂主治】
  21. 下血《金匮钩玄》
  22. 下元虚损【方剂主治】
  23. 下血《古今医案按》
  24. 下针法《古今医统大全》
  25. 下血《丹溪治法心要》
  26. 下针法《针灸聚英》
  27. 下血《丹溪心法》
  28. 下针十四法《中医刺灸》
  29. 下血《丹溪手镜》
  30. 下之而仍发热歌《伤寒百证歌》
  1. 下血《金匮钩玄》
  2. 下血《针灸素难要旨》
  3. 下血《盘珠集胎产症治》
  4. 下血《扁鹊心书》
  5. 下血（方十一首）##《备急千金要方》
  6. 下血《丹溪治法心要》
  7. 下血不止《奇方类编》
  8. 下血《丹溪手镜》
  9. 下血赤小豆当归散《奇方类编》
  10. 下血《伤寒大白》
  11. 下血久不止用断红丸诗《医学实在易》
  12. 下血《仁术便览》
  13. 下血门《张氏医通》
  14. 下血《丹溪心法》
  15. 下血十三《金匮悬解》
  16. 下血《卫生易简方》
  17. 下血十四《金匮悬解》
  18. 下血《本草求真》
  19. 下血危笃《奇效简便良方》
  20. 下血《古今医案按》
  21. 下血之非《正体类要》
  22. 下血《证治准绳·杂病》
  23. 下血之非《证治准绳·疡医》
  24. 下血《证治准绳·类方》
  25. 下牙床《中医词典》
  26. 下血《续名医类案》
  27. 下牙床骨《中医词典》
  28. 下血《续名医类案》
  29. 下腰《中医词典》
  30. 下血《医学纲目》
  31. 下腰部《理疗学》


肠风_《金匮钩玄》_中医金匮_【岐黄之术】

肠风

肠风

  • 上一页
  • 目录
  • 相关
  • 下一页

（独在胃与大肠出。）

黄芩 秦艽 槐角 升麻 青黛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血
  • 当前页：肠风
  • 下一页：梦遗
<<< 返回本书目录
  1. 肠风【疾病大全】
  2. 肠风【中药主治】
  3. 肠风《周慎斋遗书》
  4. 肠风【方剂主治】
  5. 肠风《针灸资生经》
  6. 肠风便血【中药主治】
  7. 肠风《普济方·针灸》
  8. 肠风便血不同怯症《理虚元鉴》
  9. 肠风《金匮钩玄》
  10. 肠风黑散【方剂大全】
  11. 肠风《丹溪治法心要》
  12. 肠风槐角丸【方剂大全】
  13. 肠度《黄帝内经太素》
  14. 肠风门主论《疡医大全》
  15. 肠毒性大肠埃希杆菌感染【疾病大全】
  16. 肠风下血《经验丹方汇编》
  17. 肠毒发斑《经验麻科》
  18. 肠风下血《儒门事亲》
  19. 肠道转运障碍【疾病症状】
  20. 肠风下血《圣济总录》
  21. 肠道张力减低【疾病症状】
  22. 肠风下血【中药主治】
  23. 肠道血管畸形【疾病大全】
  24. 肠风下血【方剂主治】
  25. 肠道血管畸形【疾病症状】
  26. 肠风下血丸【方剂大全】
  27. 肠道息肉病【疾病大全】
  28. 肠风泻血【中药主治】
  29. 肠道吸收水分增加【疾病症状】
  30. 肠风泻血【方剂主治】
  1. 肠风《金匮钩玄》
  2. 肠风《丹溪治法心要》
  3. 肠风便血《中医名词词典》
  4. 肠风《周慎斋遗书》
  5. 肠风便血不同怯症《理虚元鉴》
  6. 肠风《针灸资生经》
  7. 肠风黑散《冯氏锦囊秘录》
  8. 肠风《明医指掌》
  9. 肠风黑散《妇人大全良方》
  10. 肠风《普济方·针灸》
  11. 肠风黑散《太平惠民和剂局方》
  12. 肠风《中医词典》
  13. 肠风黑散《太平惠民和剂局方》
  14. 肠度《黄帝内经太素》
  15. 肠风门主方《疡医大全》
  16. 肠毒发斑《经验麻科》
  17. 肠风门主论《疡医大全》
  18. 肠的发生及其系膜改建《人体解剖学》
  19. 肠风下血《圣济总录》
  20. 肠道淋巴管扩张症《默克家庭诊疗手册》
  21. 肠风下血《中医词典》
  22. 肠道杆菌《医学微生物学》
  23. 肠风下血《奇方类编》
  24. 肠道传染病《家庭医学百科·预防保健篇》
  25. 肠风下血《经验丹方汇编》
  26. 肠道病毒和轮状病毒《医学微生物学》
  27. 肠风下血粪前粪后《奇方类编》
  28. 肠道病毒感染《传染病》
  29. 肠风脏毒《续名医类案》
  30. 肠道《中医词典》
  31. 肠风脏毒《丹溪心法》


梦遗_《金匮钩玄》_中医金匮_【岐黄之术】

梦遗

梦遗

  • 上一页
  • 目录
  • 相关
  • 下一页

（专主热、脱精。）

戴云∶因梦交而出精者谓之梦遗。不因梦而自泄精者，谓之精滑。皆相火所动，久则有虚而无寒者也。

带下与梦遗同法治。

青黛 海石 黄柏 即椿树根丸。

内伤气血，不能固守，当补以八物汤加减，吞椿树根丸。思想成病，其病在心，安神带补，热则流通。

知母 黄柏 蛤粉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风
  • 当前页：梦遗
  • 下一页：精滑
<<< 返回本书目录
  1. 梦遗《重订灵兰要览》
  2. 梦遗【中药主治】
  3. 梦遗《杂病治例》
  4. 梦遗【方剂主治】
  5. 梦遗《医学入门》
  6. 梦遗白浊《经验丹方汇编》
  7. 梦遗《医学纲目》
  8. 梦遗并滑精论《医贯》
  9. 梦遗《推求师意》
  10. 梦遗滑精《痰火点雪》
  11. 梦遗《凌临灵方》
  12. 梦遗滑精【方剂主治】
  13. 梦遗《金匮钩玄》
  14. 梦遗滑精门（凡一案）《湖岳村叟医案》
  15. 梦遗《丹溪治法心要》
  16. 梦遗精滑《金匮翼》
  17. 梦魇（杂梦）《针灸资生经》
  18. 梦遗精滑《明医杂着》
  19. 梦魇《普济方·针灸》
  20. 梦遗精滑门《古今医统大全》
  21. 梦泄《扁鹊心书》
  22. 梦遗门《辨证录》
  23. 梦失封金柜法《痰火点雪》
  24. 梦遗失精《普济方·针灸》
  25. 梦寐不安【方剂主治】
  26. 梦遗四十五（附精滑）《丹溪心法》
  27. 梦寐《类经》
  28. 梦遗泄精《药症忌宜》
  29. 梦灵丸【方剂大全】
  30. 梦遗章《医学妙谛》
  1. 梦遗《金匮钩玄》
  2. 梦遗《外科全生集》
  3. 梦遗白浊《经验丹方汇编》
  4. 梦遗《奇方类编》
  5. 梦遗并滑精论《医贯》
  6. 梦遗《丹溪治法心要》
  7. 梦遗鬼交《丹台玉案》
  8. 梦遗《明医指掌》
  9. 梦遗滑精《痰火点雪》
  10. 梦遗《医学入门》
  11. 梦遗精滑《金匮翼》
  12. 梦遗《医学纲目》
  13. 梦遗精滑《明医杂着》
  14. 梦遗《推求师意》
  15. 梦遗门（七则）《辨证录》
  16. 梦遗《重订灵兰要览》
  17. 梦遗失精《普济方·针灸》
  18. 梦遗《杂病治例》
  19. 梦遗食减《奇方类编》
  20. 梦遗《凌临灵方》
  21. 梦遗四十五（附精滑）《丹溪心法》
  22. 梦遗《中医词典》
  23. 梦遗泄精《药症忌宜》
  24. 梦魇（杂梦）《针灸资生经》
  25. 梦遗章《医学妙谛》
  26. 梦魇《普济方·针灸》
  27. 梦影《随息居重订霍乱论》
  28. 梦魇《中医词典》
  29. 梦与鬼交《中医词典》
  30. 梦泄精《中医词典》
  31. 梦与鬼交《冯氏锦囊秘录》


精滑_《金匮钩玄》_中医金匮_【岐黄之术】

精滑

精滑

  • 上一页
  • 目录
  • 相关
  • 下一页

（专主湿热。）

戴云∶滑者，小便精滑下也。俱是膀胱湿热，虽有赤白之异，终无寒热之别。河间云∶天气热则水混浊，寒则澄澈清冷，由此观之，浊之为病，湿热明矣。

黄柏 知母 牡蛎 蛤粉

又方∶

良姜（三钱） 芍药（二钱） 黄柏（二钱，烧灰存性） 樗树皮（白皮，一两半。）

上为末，糊为丸。每服三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗
  • 当前页：精滑
  • 下一页：浊
<<< 返回本书目录
  1. 精滑《金匮钩玄》
  2. 精滑便浊分别辨《叶选医衡》
  3. 精滑《丹溪治法心要》
  4. 精极《备急千金要方》
  5. 精华滋生《四圣心源》
  6. 精极《圣济总录》
  7. 精、气、血、津液《中医基础理论》
  8. 精极论并方《外台秘要》
  9. 精《中医基础理论》
  10. 精癃《中医外科学》
  11. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  12. 精魅鬼神所淫《宋本备急灸法》
  13. 粳粟米、稻草《滇南本草》
  14. 精明汤【方剂大全】
  15. 粳酥粥【方剂大全】
  16. 精明五色《类经》
  17. 粳米粥【方剂大全】
  18. 精囊恶性肿瘤【疾病大全】
  19. 粳米饮【方剂大全】
  20. 精囊结石【疾病大全】
  21. 粳米桃仁粥【方剂大全】
  22. 精囊囊肿【疾病大全】
  23. 粳米汤【方剂大全】
  24. 精囊缩小【疾病症状】
  25. 粳米泔【中药大全】
  26. 精囊炎【疾病大全】
  27. 粳米【中药大全】
  28. 精囊增大【疾病症状】
  29. 粳米《证类本草》
  30. 精炮制用药法《疡医大全》
  1. 精滑《金匮钩玄》
  2. 精滑《丹溪治法心要》
  3. 精滑便浊分别辨《叶选医衡》
  4. 精滑《明医指掌》
  5. 精滑梦遗《傅青主男科》
  6. 精滑《中医词典》
  7. 精积《中医词典》
  8. 精华滋生《医学摘粹》
  9. 精极《圣济总录》
  10. 精华滋生《四圣心源》
  11. 精极《中医词典》
  12. 精华《中医词典》
  13. 精极《备急千金要方》
  14. 精寒无子《奇效简便良方》
  15. 精极论并方三首《外台秘要》
  16. 精寒《中医词典》
  17. 精窠《中医词典》
  18. 精宫《中医词典》
  19. 精冷《中医名词词典》
  20. 精滴不已《医法圆通》
  21. 精冷《中医词典》
  22. 精不足者补之以味《中医名词词典》
  23. 精灵《中医词典》
  24. 精不足者，补之以味《虚损病类钩沉》
  25. 精灵、威灵《手穴手纹诊治》
  26. 精薄《中医词典》
  27. 精癃《中医外科学》
  28. 精、气、血、津液《中医基础理论》
  29. 精露《中医词典》
  30. 精《中医基础理论》
  31. 精魅鬼神所淫《宋本备急灸法》


浊_《金匮钩玄》_中医金匮_【岐黄之术】

浊

浊

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热、有痰、有虚，赤浊属血、白浊属气，寒则坚凝、热则流通。

大率皆是湿热流注，宜燥中宫之湿。用二陈汤加苍术、白术，燥去湿。赤者乃是湿伤血，加白芍药。仍用珍珠粉丸加椿树根皮、滑石、青黛等作丸。

虚劳者，用补阴药，大概不利热药。

肥白人必多痰，以二陈汤去其热。胃弱者兼用人参，以柴胡、升麻升胃中之气。丸药用∶

青黛 黄柏（炒褐色） 干姜（炒微黑色） 海石 蛤粉

胃中浊气下流为赤白浊者，用柴胡、升麻、苍术、白术、二陈汤。丸药用樗末、蛤粉、炒姜、炒黄柏。

专主胃中之浊气下流，渗入膀胱，用青黛、蛤粉。

肝脉弦者，用青黛以泻肝。

又方∶

黄柏（一两，炒黑） 生柏（二钱半；一作三两） 海石（二两） 神曲（五钱）

为末，水丸。

有热者，黄柏、滑石、青黛之类。

燥湿痰∶南星、半夏、蛤粉。

上神曲为丸，青黛为衣。或用海石代曲。

张子元气血两虚，有痰，痛风时作，阴火间起，小便白浊，或带下赤白，方在前痛风中。

一人便浊，常有半年，或时梦遗，形瘦，作心虚主治∶珍珠粉丸和匀定志丸服。

一妇人年近六十，形肥，奉养膏粱，饮食肥美，中焦不清，浊气流入膀胱，下注白浊，白浊即是湿痰也。

戴云∶断用二陈汤去痰；加升麻、柴胡升胃中之清气；加苍术去湿；白术补胃；全在活法。服四帖后，浊减大半。觉胸满，因柴胡、升麻升动其气。痰阻满闭，用二陈汤加炒曲、白术。素无痰者，升动胃气不满。

丸药方

青黛 椿皮 蛤粉 滑石 干姜（炒） 黄柏（炒）

上为末，炒神曲糊丸。仍用前燥湿痰丸，亦能治带。

又方

滑石利窍，黄柏治湿热，青黛解郁结，蛤粉咸寒入肾，炒干姜味苦，敛肺气下降，使阴血生。干姜盐制之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精滑
  • 当前页：浊
  • 下一页：淋
<<< 返回本书目录
  1. 浊《杂病治例》
  2. 浊带总括《医宗金鉴》
  3. 浊《金匮钩玄》
  4. 浊带总括《杂病心法要诀》
  5. 浊《顾松园医镜》
  6. 浊淋门《傅青主男科》
  7. 浊《丹溪治法心要》
  8. 浊气为卫《此事难知》
  9. 卓溪家传口诀《幼科铁镜》
  10. 浊证《万病回春》
  11. 卓肝汤【方剂大全】
  12. 浊证《医学集成》
  13. 卓-艾综合征【疾病症状】
  14. 浊症《灸法秘传》
  15. 卓－艾氏综合征【疾病大全】
  16. 浊症《寿世保元》
  17. 灼性神经痛【疾病大全】
  18. 浊症、淋症章《医学妙谛》
  19. 灼痛【疾病大全】
  20. 啄木鸟《本草纲目》完整版
  21. 灼伤《家庭医学百科-自救互救篇》
  22. 啄木鸟【中药大全】
  23. 拙见解《医理真传》
  24. 孜然【中药大全】
  25. 准噶尔鸢尾【中药大全】
  26. 咨询步骤《妇产科学》
  27. 赘疣【中药主治】
  28. 咨询的对象《妇产科学》
  29. 坠涎丸《洪氏集验方》
  30. 咨询的种类和目的《医学遗传学基础》
  1. 浊《金匮钩玄》
  2. 浊《友渔斋医话》
  3. 浊病《医述》
  4. 浊《丹溪治法心要》
  5. 浊带总括《医宗金鉴》
  6. 浊《顾松园医镜》
  7. 浊带总括《杂病心法要诀》
  8. 浊《杂病治例》
  9. 浊害清和症《中医词典》
  10. 浊《中医词典》
  11. 浊气《中医名词词典》
  12. 斫合子《证类本草》
  13. 浊气《中医词典》
  14. 斫（zhuó琢）《中医词典》
  15. 浊气归心《中医名词词典》
  16. 卓雨农（1906-1965年）《中医词典》
  17. 浊气归心《中医词典》
  18. 卓溪家传口诀《幼科铁镜》
  19. 浊气为卫《此事难知》
  20. 卓伯融《中医词典》
  21. 浊涕《中医词典》
  22. 灼痛《中医词典》
  23. 浊邪《中医名词词典》
  24. 灼伤《家庭医学百科-自救互救篇》
  25. 浊邪《中医词典》
  26. 灼热《中医词典》
  27. 浊邪害清《中医名词词典》
  28. 灼热《中医名词词典》
  29. 浊邪害清《中医词典》
  30. 灼艾法《伤寒括要》
  31. 浊阴《中医词典》


淋_《金匮钩玄》_中医金匮_【岐黄之术】

淋

淋

  • 上一页
  • 目录
  • 相关
  • 下一页

皆属于痰热。

淋者，小便淋漓，欲去不去，不去又来，皆属于热也。解热利小便，山栀子之类，用苦甘草煎服。诸药中皆加牛膝。

老人亦有气虚者，人参、白术中带木通、山栀。

亦有死血作淋者，以牛膝作膏。此证亦能损胃不食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浊
  • 当前页：淋
  • 下一页：小便不通
<<< 返回本书目录
  1. 淋《周慎斋遗书》
  2. 淋（附小便不禁 肾脏风）《脉因证治》
  3. 淋《重订灵兰要览》
  4. 淋巴癌《基因与疾病》
  5. 淋《证治准绳·杂病》
  6. 淋巴癌【疾病大全】
  7. 淋《证治准绳·幼科》
  8. 淋巴道转移【疾病症状】
  9. 淋《证治准绳·女科》
  10. 淋巴发育不全【疾病症状】
  11. 淋《证治准绳·女科》
  12. 淋巴管瘤《临床激光治疗学》
  13. 淋《证治准绳·类方》
  14. 淋巴管瘤【疾病大全】
  15. 淋《张氏医通》
  16. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  17. 淋《杂病治例》
  18. 淋巴管破裂【疾病症状】
  19. 淋《医学入门》
  20. 淋巴管肉瘤【疾病大全】
  21. 淋《医碥》
  22. 淋巴管系统《组织学与胚胎学》
  23. 淋《医碥》
  24. 淋巴管淤积【疾病症状】
  25. 淋《推求师意》
  26. 淋巴结《物理诊断学》
  27. 淋《女科证治准绳》
  28. 淋巴结充血【疾病症状】
  29. 淋《女科证治准绳》
  30. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  1. 淋《金匮钩玄》
  2. 淋《友渔斋医话》
  3. 淋《女科证治准绳》
  4. 淋《丹溪治法心要》
  5. 淋《女科证治准绳》
  6. 淋《周慎斋遗书》
  7. 淋（附小便不禁 肾脏风）《脉因证治》
  8. 淋《丹溪心法》
  9. 淋巴《口腔科学》
  10. 淋《儒门事亲》
  11. 淋巴、淋巴结和淋巴系统《默克家庭诊疗手册》
  12. 淋《顾松园医镜》
  13. 淋巴癌《基因与疾病》
  14. 淋《济阴纲目》
  15. 淋巴干歌诀《人体解剖学歌诀》
  16. 淋《医碥》
  17. 淋巴管《人体解剖学》
  18. 淋《医碥》
  19. 淋巴管《组织学与胚胎学》
  20. 淋《证治准绳·杂病》
  21. 淋巴管瘤《临床激光治疗学》
  22. 淋《证治准绳·女科》
  23. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  24. 淋《证治准绳·女科》
  25. 淋巴管系统《组织学与胚胎学》
  26. 淋《证治准绳·类方》
  27. 淋巴结《物理诊断学》
  28. 淋《张氏医通》
  29. 淋巴结《人体解剖学》
  30. 淋《证治准绳·幼科》
  31. 淋巴结《人体解剖学》


小便不通_《金匮钩玄》_中医金匮_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚、血虚、痰、风闭、实热。

吐之以提其气，气升则水自下之，盖气承载其水也。

气虚，用人参、黄 、升麻等，先服后吐。或参 药中探吐。

血虚，四物汤先服后吐，芎归汤吐亦可。痰多，二陈汤先服后吐。皆用探吐。

痰气闭塞，二陈汤加木香、香附探吐，实热利之。

一妇人脾痛，后患大小便不通；此是痰隔中焦，气滞于下焦。二陈汤加木通，初吃后，渣再煎服吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋
  • 当前页：小便不通
  • 下一页：关格
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《金匮钩玄》
  2. 小便不通《女科折衷纂要》
  3. 小便不通《盘珠集胎产症治》
  4. 小便不通《也是山人医案》
  5. 小便不通《评注产科心法》
  6. 小便不通《幼科铁镜》
  7. 小便不通《女科证治准绳》
  8. 小便不通《沈氏女科辑要》
  9. 小便不通《是斋百一选方》
  10. 小便不通《杂病心法要诀》
  11. 小便不通（闭癃）《张氏医通》
  12. 小便不通《仁斋直指方论（附补遗）》
  13. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  14. 小便不通《奇效简便良方》
  15. 小便不通，遍身水肿欲死《奇效简便良方》
  16. 小便不通《奇效简便良方》
  17. 小便不通并不禁论《医贯》
  18. 小便不通《丹溪治法心要》
  19. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  20. 小便不通《伤寒六书》
  21. 小便不通第七十四问《婴童百问》
  22. 小便不通《周慎斋遗书》
  23. 小便不通方《奇方类编》
  24. 小便不通《竹林女科证治》
  25. 小便不通方一十三首《外台秘要》
  26. 小便不通《仁术便览》
  27. 小便不通候《诸病源候论》
  28. 小便不通《金匮翼》
  29. 小便不通候《诸病源候论》
  30. 小便不通《医学心悟》
  31. 小便不通利候《诸病源候论》


关格_《金匮钩玄》_中医金匮_【岐黄之术】

关格

关格

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶关格者，谓膈中觉有所碍，欲升不升，欲降不降，欲食不食，此为气之横格也。

必用吐，提其气之横格，不必在出痰也。

有痰，以二陈汤吐之，吐中便有降。有中气虚不运者，补气药中升降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：关格
  • 下一页：小便不禁
<<< 返回本书目录
  1. 关格《中医内科学》
  2. 关格【方剂主治】
  3. 关格《证治准绳·杂病》
  4. 关格不通【方剂主治】
  5. 关格《证治准绳·类方》
  6. 关格候《古今医统大全》
  7. 关格《张氏医通》
  8. 关格论《医门法律》
  9. 关格《杂病广要》
  10. 关格论治《类证治裁》
  11. 关格《医学入门》
  12. 关格门《辨证录》
  13. 关格《医学集成》
  14. 关格门《张氏医通》
  15. 关格《医述》
  16. 关格门方《医门法律》
  17. 关格《医碥》
  18. 关格胀满不通方《外台秘要》
  19. 关格《医碥》
  20. 关格证《古今名医汇粹》
  21. 关格《也是山人医案》
  22. 关公须【中药大全】
  23. 关格《药症忌宜》
  24. 关节《组织学与胚胎学》
  25. 关格《校注医醇剩义》
  26. 关节痹痛【中药主治】
  27. 关格《万病回春》
  28. 关节不利【中药主治】
  29. 关格《寿世保元》
  30. 关节呈球形【疾病症状】
  1. 关格《金匮钩玄》
  2. 关格《也是山人医案》
  3. 关格《药症忌宜》
  4. 关格《中医内科学》
  5. 关格（肠梗阻）先兆《中医疾病预测》
  6. 关格《古今医彻》
  7. 关格（尿毒症）先兆《中医疾病预测》
  8. 关格《校注医醇剩义》
  9. 关格不通秘方《华佗神方》
  10. 关格《丹溪治法心要》
  11. 关格大小便不通候《诸病源候论》
  12. 关格《丹溪心法》
  13. 关格论《医门法律》
  14. 关格《顾松园医镜》
  15. 关格论治《类证治裁》
  16. 关格《万病回春》
  17. 关格脉候《类证治裁》
  18. 关格《古今医鉴》
  19. 关格门《张氏医通》
  20. 关格《医碥》
  21. 关格门（五则）《辨证录》
  22. 关格《医碥》
  23. 关格门方《医门法律》
  24. 关格《寿世保元》
  25. 关格门诸方《校注医醇剩义》
  26. 关格《证治准绳·杂病》
  27. 关格胀满不通方四首《外台秘要》
  28. 关格《证治准绳·类方》
  29. 关格证《古今名医汇粹》
  30. 关格《张氏医通》
  31. 关节《中医词典》


小便不禁_《金匮钩玄》_中医金匮_【岐黄之术】

小便不禁

小便不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

属热、属虚。

戴云∶小便不禁，出而不觉，赤者有热，白者为气虚也。热者，五苓散加解毒散。虚者，五苓散加四物汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关格
  • 当前页：小便不禁
  • 下一页：痫
<<< 返回本书目录
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁【中药主治】
  3. 小便不禁《证治准绳·女科》
  4. 小便不禁【方剂主治】
  5. 小便不禁《证治准绳·类方》
  6. 小便不禁（小便频数遗溺）《张氏医通》
  7. 小便不禁《医学心悟》
  8. 小便不禁（遗尿附）《针灸资生经》
  9. 小便不禁《医学入门》
  10. 小便不禁方《外台秘要》
  11. 小便不禁《也是山人医案》
  12. 小便不禁门《医方考》
  13. 小便不禁《药症忌宜》
  14. 小便不禁门《张氏医通》
  15. 小便不禁《续名医类案》
  16. 小便不快《孙真人海上方》
  17. 小便不禁《续名医类案》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不禁《圣济总录》
  20. 小便不利《伤寒大白》
  21. 小便不禁《普济方·针灸》
  22. 小便不利《伤寒捷诀》
  23. 小便不禁《盘珠集胎产症治》
  24. 小便不利《伤寒括要》
  25. 小便不禁《女科证治准绳》
  26. 小便不利《推拿抉微》
  27. 小便不禁《明医杂着》
  28. 小便不利《医法圆通》
  29. 小便不禁《金匮钩玄》
  30. 小便不利《张氏医通》
  1. 小便不禁《金匮钩玄》
  2. 小便不禁《也是山人医案》
  3. 小便不禁《盘珠集胎产症治》
  4. 小便不禁《丹溪治法心要》
  5. 小便不禁《药症忌宜》
  6. 小便不禁《丹溪手镜》
  7. 小便不禁《女科证治准绳》
  8. 小便不禁《明医杂着》
  9. 小便不禁（小便频数遗溺）《张氏医通》
  10. 小便不禁《金匮翼》
  11. 小便不禁（遗尿附）《针灸资生经》
  12. 小便不禁《医学心悟》
  13. 小便不禁方二首《外台秘要》
  14. 小便不禁《丹溪心法》
  15. 小便不禁候《诸病源候论》
  16. 小便不禁《明医指掌》
  17. 小便不禁门《张氏医通》
  18. 小便不禁《顾松园医镜》
  19. 小便不禁门《医方考》
  20. 小便不禁《济阴纲目》
  21. 小便不禁秘方《华佗神方》
  22. 小便不禁《普济方·针灸》
  23. 小便不快《孙真人海上方》
  24. 小便不禁《证治准绳·杂病》
  25. 小便不利《医法圆通》
  26. 小便不禁《证治准绳·女科》
  27. 小便不利《金匮悬解》
  28. 小便不禁《证治准绳·类方》
  29. 小便不利《中医词典》
  30. 小便不禁《医学入门》
  31. 小便不利《伤寒标本心法类萃》


痫_《金匮钩玄》_中医金匮_【岐黄之术】

痫

痫

  • 上一页
  • 目录
  • 相关
  • 下一页

(惊、痰、宜吐。）

戴云∶痰者，俗曰猪癫风者是也。

大率行痰为主，黄连、南星、栝蒌、半夏。

寻痰寻火分多少，治无不愈。

分痰分热∶有热者，以凉药清其心；有痰者，必用吐药，吐用东垣安神丸。

此证必用吐，吐后用平肝之药，青黛、柴胡、川芎之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁
  • 当前页：痫
  • 下一页：健忘
<<< 返回本书目录
  1. 痫《证治准绳·杂病》
  2. 痫（病因痫发，故字从痫。）《顾松园医镜》
  3. 痫《证治准绳·幼科》
  4. 痫病《普济方·针灸》
  5. 痫《证治准绳·类方》
  6. 痫病《仁术便览》
  7. 痫《针灸素难要旨》
  8. 痫病《证治汇补》
  9. 痫《张氏医通》
  10. 痫病《中医内科学》
  11. 痫《杂病治例》
  12. 痫瘥不能语《幼幼新书》
  13. 痫《育婴家秘》
  14. 痫瘥复发《幼幼新书》
  15. 痫《医学入门》
  16. 痫瘥身面肿《幼幼新书》
  17. 痫《医学入门》
  18. 痫方《外台秘要》
  19. 痫《续名医类案》
  20. 痫风兼脑充血《医学衷中参西录》
  21. 痫《儒门事亲》
  22. 痫疯治法《医学衷中参西录》
  23. 痫《金匮钩玄》
  24. 痫候《幼幼新书》
  25. 痫《古今医案按》
  26. 痫解《儿科萃精》
  27. 痫《古今医案按》
  28. 痫痉《幼科释谜》
  29. 痫《丹溪心法》
  30. 痫痉厥《临证指南医案》
  1. 痫《金匮钩玄》
  2. 痫《针灸素难要旨》
  3. 痫《保幼新编》
  4. 痫《丹溪心法》
  5. 痫《陈氏幼科秘诀》
  6. 痫《儒门事亲》
  7. 痫《针灸聚英》
  8. 痫《古今医案按》
  9. 痫（病因痫发，故字从痫。）《顾松园医镜》
  10. 痫《古今医案按》
  11. 痫病《普济方·针灸》
  12. 痫《证治准绳·杂病》
  13. 痫病《证治汇补》
  14. 痫《证治准绳·类方》
  15. 痫病《仁术便览》
  16. 痫《张氏医通》
  17. 痫病《中医内科学》
  18. 痫《证治准绳·幼科》
  19. 痫瘥不能语《幼幼新书》
  20. 痫《医述》
  21. 痫瘥而喑《中医词典》
  22. 痫《医学入门》
  23. 痫瘥而喑《证治准绳·幼科》
  24. 痫《医学入门》
  25. 痫瘥复发《幼幼新书》
  26. 痫《续名医类案》
  27. 痫瘥身面肿《幼幼新书》
  28. 痫《杂病治例》
  29. 痫方三首《外台秘要》
  30. 痫《中医词典》
  31. 痫风兼脑充血《医学衷中参西录》


健忘_《金匮钩玄》_中医金匮_【岐黄之术】

健忘

健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶健忘者，为事有始无终，言谈不知首尾。此以为病之名，非比生成之愚顽，不知世事者。

精神短少者多，亦有痰者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫
  • 当前页：健忘
  • 下一页：怔忡
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《金匮钩玄》
  2. 健忘《丹溪治法心要》
  3. 健忘《药症忌宜》
  4. 健忘《血证论》
  5. 健忘《灸法秘传》
  6. 健忘《医学心悟》
  7. 健忘·怔忡·惊悸《顾松园医镜》
  8. 健忘《丹溪心法》
  9. 健忘部《本草易读》
  10. 健忘《卫生易简方》
  11. 健忘丹《仁术便览》
  12. 健忘《明医指掌》
  13. 健忘论治《类证治裁》
  14. 健忘《证治汇补》
  15. 健忘门《张氏医通》
  16. 健忘《万病回春》
  17. 健忘门《医方考》
  18. 健忘《古今医鉴》
  19. 健忘门（四则）《辨证录》
  20. 健忘《医碥》
  21. 健忘血少忧郁而成《医学传心录》
  22. 健忘《医碥》
  23. 健忘证治《三因极一病证方论》
  24. 健忘《寿世保元》
  25. 健胃《中医词典》
  26. 健忘《证治准绳·杂病》
  27. 健运汤《医学衷中参西录》
  28. 健忘《证治准绳·类方》
  29. 谏议之官《中医词典》
  30. 健忘《张氏医通》
  31. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》


怔忡_《金匮钩玄》_中医金匮_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

（大段属血虚。）

有虑便动，属虚。时作时止，痰因火动。

戴云∶怔忡者，心中不安，惕惕然如人将捕者是也。

瘦人多是血少，肥人属痰，寻常者多是痰。

真觉心跳者，是血少。用四物安神之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘
  • 当前页：怔忡
  • 下一页：惊悸
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《金匮钩玄》
  2. 怔忡《时方妙用》
  3. 怔忡《药症忌宜》
  4. 怔忡《扁鹊心书》
  5. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  6. 怔忡《秘传证治要诀及类方》
  7. 怔忡（惊悸、健忘同治）《医学实在易》
  8. 怔忡《奇效简便良方》
  9. 怔忡、惊悸《古今医鉴》
  10. 怔忡《丹溪治法心要》
  11. 怔忡、惊悸、健忘《丹台玉案》
  12. 怔忡《医宗己任编》
  13. 怔忡不寐《傅青主男科》
  14. 怔忡《竹林女科证治》
  15. 怔忡惊悸《傅青主女科》
  16. 怔忡《血证论》
  17. 怔忡惊悸并虚烦烦躁论《胎产心法》
  18. 怔忡《医学摘粹》
  19. 怔忡惊悸健忘证《医学正传》
  20. 怔忡《医学摘粹》
  21. 怔忡惊恐《景岳全书》
  22. 怔忡《明医指掌》
  23. 怔忡惊恐论治《类证治裁》
  24. 怔忡《明医指掌》
  25. 怔忡惊恐脉候《类证治裁》
  26. 怔忡《古今医案按》
  27. 怔忡脉案《类证治裁》
  28. 怔忡《万病回春》
  29. 怔忡门（三则）《辨证录》
  30. 怔忡《寿世保元》
  31. 怔忡秘方《华佗神方》


惊悸_《金匮钩玄》_中医金匮_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

(血虚，用朱砂安神丸。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：惊悸
  • 下一页：？？
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《金匮钩玄》
  2. 惊悸《脉因证治》
  3. 惊悸《盘珠集胎产症治》
  4. 惊悸《医学从众录》
  5. 惊悸《女科证治准绳》
  6. 惊悸《丹溪治法心要》
  7. 惊悸《女科证治准绳》
  8. 惊悸《丹溪手镜》
  9. 惊悸《女科证治准绳》
  10. 惊悸《竹林女科证治》
  11. 惊悸《伤寒括要》
  12. 惊悸《血证论》
  13. 惊悸（恍惚）《女科折衷纂要》
  14. 惊悸《医学心悟》
  15. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  16. 惊悸《明医指掌》
  17. 惊悸、怔忡、健忘《医学入门》
  18. 惊悸《万病回春》
  19. 惊悸部《本草易读》
  20. 惊悸《保婴撮要》
  21. 惊悸二《金匮悬解》
  22. 惊悸《济阴纲目》
  23. 惊悸恍惚《医述》
  24. 惊悸《张聿青医案》
  25. 惊悸恍惚证治《医宗金鉴》
  26. 惊悸《普济方·针灸》
  27. 惊悸恍惚证治《妇科心法要诀》
  28. 惊悸《寿世保元》
  29. 惊悸解《素灵微蕴》
  30. 惊悸《证治准绳·女科》
  31. 惊悸恐《医学心悟》


？？_《金匮钩玄》_中医金匮_【岐黄之术】

？？

？？

  • 上一页
  • 目录
  • 相关
  • 下一页

（大率与痫病相似。）

多是血虚有火兼痰，人参、竹沥之类。不用兼风药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：？？
  • 下一页：血块
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《金匮钩玄》
  2. ??《本草撮要》
  3. ??《本草乘雅半偈》
  4. ??《名医别录》
  5. ??《本草图经》
  6. ??《女科精要》
  7. ???《济阴纲目》
  8. ??《幼科折衷》
  9. ???《本草新编》
  10. ??《活幼心书》
  11. ???《伤寒六书》
  12. ??《得配本草》
  13. ???《名医别录》
  14. ??《得配本草》
  15. ??谴《婴童类萃》
  16. ??《外科证治全书》
  17. ??丸《医方考》
  18. ??《本草从新》
  19. ?本《雷公炮制药性解》
  20. ??《本经逢原》
  21. ?本《医学入门》
  22. ??《本草求真》
  23. ?本《名医别录》
  24. ??《本草求真》
  25. ?鼻《圣济总录》
  26. ??《本草求真》
  27. ?病《张氏医通》
  28. ??《济阴纲目》
  29. ?病《仁术便览》
  30. ??《证类本草》
  31. ?病证（幼幼汇集 下）《古今医统大全》


血块_《金匮钩玄》_中医金匮_【岐黄之术】

血块

血块

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名积瘕）

块在中为痰饮，在右为食积，在左为血积。

气不能作块，成聚块乃有形之物，痰与食积、死血，此理晓然。醋煮海石、三棱、莪术、桃仁，红花、五灵脂、香附之类。

白术汤吞下瓦龙子，能消血块，次消痰。

治块，当降火消食积。食积即痰也。

行死血块去，须大补。石碱一物，有痰积，有血块，可用洗涤垢腻，又消食积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：？？
  • 当前页：血块
  • 下一页：吐虫
<<< 返回本书目录
  1. 血块《普济方·针灸》
  2. 血块（瘀血）《针灸资生经》
  3. 血块《盘珠集胎产症治》
  4. 血块收缩时间（CRT）《常用化验值及意义》
  5. 血块《金匮钩玄》
  6. 血块痛论《妇科秘书》
  7. 血枯血亏经闭证治《医宗金鉴》
  8. 血块痛论《胎产心法》
  9. 血枯血亏经闭证治《妇科心法要诀》
  10. 血亏经闭《妇科心法要诀》
  11. 血枯门《辨证录》
  12. 血亏经闭《医宗金鉴》
  13. 血枯经闭《医宗金鉴》
  14. 血劳论《女科折衷纂要》
  15. 血枯经闭《景岳全书》
  16. 血离脉络【疾病症状】
  17. 血枯经闭《妇人规》
  18. 血痢《洄溪医案》
  19. 血枯经闭《妇科心法要诀》
  20. 血痢《凌临灵方》
  21. 血枯《医经原旨》
  22. 血痢《圣济总录》
  23. 血枯《类经》
  24. 血痢《孙真人海上方》
  25. 血枯《黄帝内经太素》
  26. 血痢【中药主治】
  27. 血康口服液【方剂大全】
  28. 血痢【方剂主治】
  29. 血精【疾病症状】
  30. 血痢方《外台秘要》
  1. 血块《金匮钩玄》
  2. 血块《普济方·针灸》
  3. 血块《盘珠集胎产症治》
  4. 血块《家传女科经验摘奇》
  5. 血块（瘀血）《针灸资生经》
  6. 血块《傅青主女科》
  7. 血块收缩时间《常用化验值及意义》
  8. 血枯血亏经闭证治《妇科心法要诀》
  9. 血块收缩试验《临床基础检验学》
  10. 血枯血亏经闭证治《医宗金鉴》
  11. 血块痛《中医词典》
  12. 血枯属之经闭第一《竹泉生女科集要》
  13. 血块痛论《胎产心法》
  14. 血枯属之经闭第二《竹泉生女科集要》
  15. 血块痛论《妇科秘书》
  16. 血枯门（二则）《辨证录》
  17. 血块作痛《竹林女科证治》
  18. 血枯经闭《妇科心法要诀》
  19. 血亏经闭《中医词典》
  20. 血枯经闭《妇人规》
  21. 血亏经闭《医宗金鉴》
  22. 血枯经闭《医宗金鉴》
  23. 血亏经闭《妇科心法要诀》
  24. 血枯经闭《中医词典》
  25. 血溃《中医词典》
  26. 血枯经闭《景岳全书》
  27. 血溃怪病《奇方类编》
  28. 血枯方论《妇人大全良方》
  29. 血溃流注疽《中医词典》
  30. 血枯第四《竹泉生女科集要》
  31. 血劳论《女科折衷纂要》


吐虫_《金匮钩玄》_中医金匮_【岐黄之术】

吐虫

吐虫

  • 上一页
  • 目录
  • 相关
  • 下一页

以黑锡炒成灰，槟榔末、米饮、调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血块
  • 当前页：吐虫
  • 下一页：瘕
<<< 返回本书目录
  1. 吐虫《金匮钩玄》
  2. 吐法《厘正按摩要术》
  3. 吐虫《丹溪治法心要》
  4. 吐法大意《疡医大全》
  5. 吐不止《医宗金鉴》
  6. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  7. 吐白沫痰【疾病症状】
  8. 吐风痰【中药主治】
  9. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  10. 吐汗下该尽治法论《叶选医衡》
  11. 吐【方剂主治】
  12. 吐蛔《古今医彻》
  13. 吐【中药主治】
  14. 吐蛔《景岳全书》
  15. 吐《周慎斋遗书》
  16. 吐蛔《临证指南医案》
  17. 吐《证治准绳·幼科》
  18. 吐蛔《伤寒括要》
  19. 吐《幼幼新书》
  20. 吐蛔《伤寒指掌》
  21. 吐《卫生宝鉴》
  22. 吐蛔《卫生宝鉴》
  23. 吐《圣济总录》
  24. 吐蛔《续名医类案》
  25. 吐《冷庐医话》
  26. 吐蛔《也是山人医案》
  27. 吐《陈氏幼科秘诀》
  28. 吐蛔《叶天士医案精华》
  29. 土中闻【中药大全】
  30. 吐蛔虫《麻科活人全书》
  1. 吐虫《金匮钩玄》
  2. 吐虫《丹溪治法心要》
  3. 吐虫尤《医效秘传》
  4. 吐不止《幼科心法要诀》
  5. 吐臭水《中医词典》
  6. 吐不止《证治准绳·幼科》
  7. 吐法《中医词典》
  8. 吐不止《医宗金鉴》
  9. 吐法《奇效简便良方》
  10. 吐白血《傅青主男科》
  11. 吐法《退思集类方歌注》
  12. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  13. 吐法《厘正按摩要术》
  14. 吐（有物无声）《医学纲目》
  15. 吐法大意《疡医大全》
  16. 吐《伤寒指掌》
  17. 吐法二百八十六法《针灸神书》
  18. 吐《陈氏幼科秘诀》
  19. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  20. 吐《冷庐医话》
  21. 吐汗下该尽治法论《叶选医衡》
  22. 吐《周慎斋遗书》
  23. 吐黑水《中医词典》
  24. 吐《卫生宝鉴》
  25. 吐后烦吐《伤寒说意》
  26. 吐《证治准绳·幼科》
  27. 吐后生烦证七　太阳七十七《伤寒悬解》
  28. 吐《幼幼新书》
  29. 吐后作吐证八　太阳七十八《伤寒悬解》
  30. 吐《医学纲目》
  31. 吐候《诸病源候论》


瘕_《金匮钩玄》_中医金匮_【岐黄之术】

瘕

瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶积聚 瘕∶有积聚成块，不能移动者是 。或有或无，或上或下，或左或右者是瘕。

用蜀葵根煎汤，煎人参、白术、陈皮、青皮、甘草梢、牛膝成汤，入细研桃仁、玄明粉各少许，热饮。

一服可见块下。

病重，补接之后，加减再行。

消块丸，即千金大硝石丸。只可磨块，不令人困，须量虚实而用可也。

硝石（六两） 大黄（八两） 人参 甘草（各三两）

上为末，以三年苦酒三斗，置铜器中，以竹片作准，每入一升作一刻，拄器中熬。先纳大黄，不住手搅，使微沸，尽一刻，乃下余药。又尽一刻，微火熬，使可丸则取。丸如鸡子中黄大。每服一丸，米饮下。如不能大丸，则作小丸，如梧子大。每服三十丸。后下如鸡肝、如米泔赤黑等色。下后，忌风冷。淡软粥将理。

又三圣膏

未化锻石（半斤，为末，瓦器中炒令淡红色，提出火外，候热少减，次下大黄末） 大黄（一两，为末，就炉炒，伺热减，入桂心末） 桂心（半两，为末，略炒，入米醋熬成膏药，浓摊，贴患处。）

贴积聚块

大黄 朴硝（各一两）

上为末，用大蒜捣膏，和匀贴之。

痞块在皮里膜外，须用补气。香附开之，兼二陈汤加补气药。先须断浓味。

茶癖∶

石膏 黄芩 升麻

上为末，砂糖水调服。

瘿气，先须断浓味。海藻（一两） 黄药（二两）

上为末，以少许置于掌中，时时舐之，津咽下。如消三分之二须止后药服。

食积一方，乃在妇人门食积条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐虫
  • 当前页：瘕
  • 下一页：疝
<<< 返回本书目录
  1. 瘕《幼幼新书》
  2. 瘕（与男子积聚条参看）《医学入门》
  3. 瘕《也是山人医案》
  4. 瘕案《丁甘仁医案》
  5. 瘕《续名医类案》
  6. 瘕病诸候（凡十八论）《诸病源候论》
  7. 瘕《续名医类案》
  8. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  9. 瘕《胎产指南》
  10. 瘕积痞血蛊门汇方《妇科心法要诀》
  11. 瘕《圣济总录》
  12. 瘕类论列总方《景岳全书》
  13. 瘕《临证指南医案》
  14. 瘕门《辨证录》
  15. 瘕《灸法秘传》
  16. 瘕痞癖《冯氏锦囊秘录》
  17. 瘕《金匮钩玄》
  18. 瘕气《凌临灵方》
  19. 瘕《古今医案按》
  20. 瘕疝根原《四圣心源》
  21. 假治法《石室秘录》
  22. 瘕证治《妇科心法要诀》
  23. 假孕【疾病症状】
  24. 瘕证治《三因极一病证方论》
  25. 假芫茜【中药大全】
  26. 驾轻汤【方剂大全】
  27. 假友水龙骨【中药大全】
  28. 嫁（虫戚）【中药大全】
  29. 假鹰爪根【中药大全】
  30. 稼穑散【方剂大全】
  1. 瘕《金匮钩玄》
  2. 瘕《也是山人医案》
  3. 瘕《灸法秘传》
  4. 瘕《胎产指南》
  5. 瘕（与男子积聚条参看）《医学入门》
  6. 瘕《明医指掌》
  7. 瘕案《丁甘仁医案》
  8. 瘕《古今医案按》
  9. 瘕病候《诸病源候论》
  10. 瘕《临证指南医案》
  11. 瘕候《诸病源候论》
  12. 瘕《医述》
  13. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  14. 瘕《续名医类案》
  15. 瘕积痞血蛊门汇方《妇科心法要诀》
  16. 瘕《续名医类案》
  17. 瘕聚《中医名词词典》
  18. 瘕《幼幼新书》
  19. 瘕类论列总方《景岳全书》
  20. 瘕《中医词典》
  21. 瘕脉候《类证治裁》
  22. 瘕《圣济总录》
  23. 瘕门（八则）《辨证录》
  24. 假治法《石室秘录》
  25. 瘕痞癖《冯氏锦囊秘录》
  26. 假者反之《中医词典》
  27. 瘕癖《冯氏锦囊秘录》
  28. 假阳性及其处理《实用免疫细胞与核酸》
  29. 瘕癖《女科精要》
  30. 假性斜视《眼科学》
  31. 瘕癖结候《诸病源候论》


疝_《金匮钩玄》_中医金匮_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热痰积，流下作痛，大概因寒郁而作也；即是痰饮、食积、并死血。

戴云∶疝本属厥阴，肝之一经。余尝见俗说，小肠膀胱下部气者，皆妄言也。

子和云∶疝本肝经，宜通勿塞。只此见治之法；专主肝经，与肾绝无干，不宜下。 湿多疝气，灸大敦穴。

食积与瘀血成痛者∶

栀子 桃仁 山楂 枳实 吴茱萸

上为末，生姜汁、顺流水作汤，调服。

按之不定，必用桂枝，属虚。

桂枝 山栀（炒） 乌头（细切；炒）

上为末，姜汁为丸。每服三十丸，劫痛。

治疝方，定痛速效。湿胜者加荔枝。

枳壳（十五个） 山栀（炒） 糖球（炒） 茱萸（炒）

又方∶守丸。治 要药，不疼者。

苍术 南星 白芷 山楂 川芎 半夏 枳实 为末，神曲作丸。

治阳明受湿热，传入大肠，恶寒发热，小腹连毛际，结核闷痛不可忍。

山栀（炒） 枳壳（炒） 桃仁（炒） 山楂（等分）

上研细，砂钵内入生姜汁，用水一盏煎令沸。热服之。

治诸疝发时，用海石、香附二味为末，以生姜汁汤调服。亦能治心痛。

治疝方∶

栀子 桃仁 橘核 茱萸 川乌

上碾煎服。劫药用乌头细切，炒栀子 橘核散，单止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕
  • 当前页：疝
  • 下一页：脚气
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《金匮钩玄》
  2. 疝《也是山人医案》
  3. 疝《药症忌宜》
  4. 疝《医效秘传》
  5. 疝《针灸聚英》
  6. 疝《叶天士医案精华》
  7. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  8. 疝《针灸素难要旨》
  9. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  10. 疝《脉因证治》
  11. 疝本肝经宜通勿塞状《儒门事亲》
  12. 疝《丹溪治法心要》
  13. 疝病《备急千金要方》
  14. 疝《丹溪手镜》
  15. 疝病《仁术便览》
  16. 疝《冷庐医话》
  17. 疝病证治《医宗金鉴》
  18. 疝《周慎斋遗书》
  19. 疝病证治《妇科心法要诀》
  20. 疝《儒门事亲》
  21. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  22. 疝《古今医案按》
  23. 疝瘕《中医名词词典》
  24. 疝《万病回春》
  25. 疝瘕《中医词典》
  26. 疝《古今医鉴》
  27. 疝瘕《普济方·针灸》
  28. 疝《医碥》
  29. 疝瘕《女科证治准绳》
  30. 疝《医碥》
  31. 疝瘕候《诸病源候论》


脚气_《金匮钩玄》_中医金匮_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（盐炒） 白术 防己 槟榔 川芎 犀角 甘草 木通 黄连 生地黄（酒炒） 黄柏 有热加黄芩 黄连

有热加竹沥、姜汁。

大热及时令热加石膏。大便实加桃仁。小便涩加牛膝。

有食积流注。

苍术 黄柏 防己 南星 川芎 白芷 犀角 槟榔

血虚加牛膝、龟板。

如常肿者，专主乎湿热，朱先生有方。肥人加痰药。

戴云∶有香港脚冲心，宜四物加炒柏。再宜涌泉穴用附子津拌贴，以艾灸，泄引其热。

健步丸

归尾 芍药 陈皮 苍术（各一两） 生地黄（一两半） 大腹子（三个） 牛膝 茱萸（各半两）黄芩（半两） 桂枝（二钱）

上为末，蒸饼为丸。每服百丸，白术、通草煎汤，食前下。

一妇人足肿

黄柏 苍术 南星 红花（酒洗） 草龙胆 川芎 牛膝（酒洗） 生地黄

筋动于足，大指动上来至大腿，近腰结，奉养浓因风寒作。四物汤加酒芩、红花、苍术、南星。

筋转皆属乎血热。四物汤加酒芩、红花。

大病虚脱，本是阴虚。用艾灸丹田者，所以补阳，阳生则阴生故也。不可用附子，可用参，多服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝
  • 当前页：脚气
  • 下一页：痿
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《金匮钩玄》
  2. 脚气《回生集》
  3. 脚气《女科证治准绳》
  4. 脚气《医效秘传》
  5. 脚气八处灸《中医词典》
  6. 脚气《时方妙用》
  7. 脚气冲心《中医词典》
  8. 脚气《扁鹊心书》
  9. 脚气疮《中医词典》
  10. 脚气《脉因证治》
  11. 脚气疮《医宗金鉴》
  12. 脚气《医学从众录》
  13. 脚气方论《仁斋直指方论（附补遗）》
  14. 脚气《丹溪治法心要》
  15. 脚气论《叶选医衡》
  16. 脚气《医学实在易》
  17. 脚气迫肺《中医词典》
  18. 脚气《回春录》
  19. 脚气入腹《中医词典》
  20. 脚气《医学心悟》
  21. 脚气伤寒《中医词典》
  22. 脚气《医学摘粹》
  23. 脚气诗《医学实在易》
  24. 脚气《医学摘粹》
  25. 脚气死证《医宗金鉴》
  26. 脚气《卫生易简方》
  27. 脚气痛《评琴书屋医略》
  28. 脚气《古今医鉴》
  29. 脚气证治《仁斋直指方论（附补遗）》
  30. 脚气《证治准绳·女科》
  31. 脚气治例《仁斋直指方论（附补遗）》


痿_《金匮钩玄》_中医金匮_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

断不可作风治而用风药。

湿热、痰、无血而虚、气弱、瘀血。

湿热，东垣健步方中，加燥湿降阴火药。芩柏苍术之类。

湿痰，二陈汤中加苍术、黄芩、黄柏、白术之类，入竹沥。

气虚，四君子汤加苍术、黄芩、黄柏之类。

血虚，四物汤中苍术、黄柏下补阴丸。

亦有食积妨碍不得降者。亦有死血者。

健步丸方

羌活 柴胡 滑石 甘草（炙） 天花粉（酒制，各半两） 防己 防风 泽泻（各三钱） 肉桂（半钱） 川乌 苦参（酒制各一钱）

上为末，酒糊丸如桐子大。每服七十丸。煎愈风汤，以空心下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：痿
  • 下一页：发热
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《金匮钩玄》
  2. 痿《也是山人医案》
  3. 痿《药症忌宜》
  4. 痿《叶天士医案精华》
  5. 痿（附拘挛、瘫痪）《医述》
  6. 痿《针灸素难要旨》
  7. 痿（痿厥）《张氏医通》
  8. 痿《脉因证治》
  9. 痿痹《古今医彻》
  10. 痿《校注医醇剩义》
  11. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  12. 痿《友渔斋医话》
  13. 痿痹案《丁甘仁医案》
  14. 痿《友渔斋医话》
  15. 痿痹辨似《医宗金鉴》
  16. 痿《丹溪治法心要》
  17. 痿痹辨似《杂病心法要诀》
  18. 痿《丹溪手镜》
  19. 痿痹门《医方考》
  20. 痿《周慎斋遗书》
  21. 痿躄《医法圆通》
  22. 痿《医学心悟》
  23. 痿躄《中医词典》
  24. 痿《丹溪心法》
  25. 痿病《仁术便览》
  26. 痿《儒门事亲》
  27. 痿病《中医内科学》
  28. 痿《儒门事亲》
  29. 痿病门《古今名医汇粹》
  30. 痿《证治汇补》
  31. 痿病治法《医宗金鉴》


发热_《金匮钩玄》_中医金匮_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

（阴虚难治。）

戴云∶凡脉数而无力者，便是阴虚也。

阴虚发热，用四物汤加黄柏。兼气虚，加参 白术。盖四物汤加黄柏，是降火补阴之妙药。

又云∶阴虚发热，用四物汤。甚者加龟板、炒黄柏。

吃酒人发热者难治。

不饮酒之人若因酒而发热者，亦难治。

一男子年三十岁，因酒发热，用青黛、栝蒌仁、姜汁，每日以数匙入口中，三日而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：发热
  • 下一页：阳虚恶寒
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《金匮钩玄》
  2. 发热《女科折衷纂要》
  3. 发热《盘珠集胎产症治》
  4. 发热《伤科汇纂》
  5. 发热《女科证治准绳》
  6. 发热《医学真传》
  7. 发热《女科证治准绳》
  8. 发热《广瘟疫论》
  9. 发热《伤寒指掌》
  10. 发热《沈氏女科辑要》
  11. 发热《伤寒括要》
  12. 发热《伤寒明理论》
  13. 发热（附恶寒）《医学入门》
  14. 发热《痘疹心法要诀》
  15. 发热、谵语、昏瞀《古今医案按》
  16. 发热《医效秘传》
  17. 发热伴随症状辨病《常见病自测》
  18. 发热《胎产指南》
  19. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  20. 发热《中医内科学》
  21. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  22. 发热《伤寒寻源》
  23. 发热不止《保婴撮要》
  24. 发热《丹溪手镜》
  25. 发热部《本草易读》
  26. 发热《伤寒六书》
  27. 发热出痘粒满痂生《四圣悬枢》
  28. 发热《伤寒六书》
  29. 发热的处理原则《病理生理学》
  30. 发热《周慎斋遗书》
  31. 发热的概念《病理生理学》


阳虚恶寒_《金匮钩玄》_中医金匮_【岐黄之术】

阳虚恶寒

阳虚恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶凡背恶寒甚者、脉浮大而无力者，是阳虚也。用人参、黄 之类。甚者，加附子少许，以行参 之气。

一女子恶寒，用苦参一钱、赤小豆一钱、为末，齑水吐。用川芎、苍术、南星、黄芩、酒曲丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：阳虚恶寒
  • 下一页：手心热
<<< 返回本书目录
  1. 阳虚恶寒《金匮钩玄》
  2. 阳虚发热《临证实验录》
  3. 阳虚毒结证《临证实验录》
  4. 阳虚黄褐斑方【方剂大全】
  5. 阳虚《药症忌宜》
  6. 阳虚论治《虚损启微》
  7. 阳虚《四圣心源》
  8. 阳虚门《寿世青编》
  9. 阳痫《医宗金鉴》
  10. 阳虚喷嚏案《临证实验录》
  11. 阳痫《儿科萃精》
  12. 阳虚三夺统于脾《理虚元鉴》
  13. 阳溪穴【上肢外侧穴位】
  14. 阳虚体质【疾病症状】
  15. 阳乌《本草纲目》完整版
  16. 阳虚胃痛【疾病症状】
  17. 阳痿遗精【中药主治】
  18. 阳虚血热证《临证实验录》
  19. 阳痿食疗方【方剂大全】
  20. 阳虚血热证其一《临证实验录》
  21. 阳痿论治《类证治裁》
  22. 阳虚血瘀证《临证实验录》
  23. 阳痿方《古代房中秘方》
  24. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  25. 阳痿部《本草易读》
  26. 阳虚阴症辨《理虚元鉴》
  27. 阳痿1年余《名师垂教》
  28. 阳虚证论《医学集成》
  29. 阳痿1年《名师垂教》
  30. 阳虚症门问答《医理真传》
  1. 阳虚恶寒《金匮钩玄》
  2. 阳虚恶寒《中医词典》
  3. 阳虚耳聋证七　太阳九十八《伤寒悬解》
  4. 阳虚毒结证《临证实验录》
  5. 阳虚发热《中医名词词典》
  6. 阳虚猝倒《傅青主男科》
  7. 阳虚发热《临证实验录》
  8. 阳虚喘《中医词典》
  9. 阳虚发热《中医词典》
  10. 阳虚《药症忌宜》
  11. 阳虚发热《友渔斋医话》
  12. 阳虚《中医词典》
  13. 阳虚喉痹《中医词典》
  14. 阳虚《四圣心源》
  15. 阳虚喉痛《圆运动的古中医学》
  16. 阳虚《中医名词词典》
  17. 阳虚论治《虚损启微》
  18. 阳性秽疮秘方《华佗神方》
  19. 阳虚门《寿世青编》
  20. 阳邪《中医词典》
  21. 阳虚喷嚏案《临证实验录》
  22. 阳邪《中医名词词典》
  23. 阳虚三夺统于脾《理虚元鉴》
  24. 阳消《中医词典》
  25. 阳虚失血《中医词典》
  26. 阳痫方《三因极一病证方论》
  27. 阳虚失血《金匮翼》
  28. 阳痫《幼科心法要诀》
  29. 阳虚水泛《中医词典》
  30. 阳痫《儿科萃精》
  31. 阳虚水肿《中医名词词典》


手心热_《金匮钩玄》_中医金匮_【岐黄之术】

手心热

手心热

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子 香附 苍术 白芷 川芎 半夏（生用） 为末，曲糊丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚恶寒
  • 当前页：手心热
  • 下一页：手麻
<<< 返回本书目录
  1. 手心热《推求师意》
  2. 手心主说(即心包络)《医学实在易》
  3. 手心热《金匮钩玄》
  4. 手癣《家庭医学百科-医疗康复篇》
  5. 手心毒门主论《疡医大全》
  6. 手癣【疾病大全】
  7. 手小形方【疾病症状】
  8. 手穴按摩易于接受《手穴手纹诊治》
  9. 手下垂时皮肤呈灰蓝色【疾病症状】
  10. 手穴常用治疗方法《手穴手纹诊治》
  11. 手五里穴【上肢外侧穴位】
  12. 手穴感应点《手穴手纹诊治》
  13. 手无力不自觉的丢落持物【疾病症状】
  14. 手穴诊治疾病的理论基础《手穴手纹诊治》
  15. 手握物无力【疾病症状】
  16. 手丫发《医宗金鉴》
  17. 手纹与遗传疾病《手穴手纹诊治》
  18. 手阳丹【方剂大全】
  19. 手腕肿痛及掌屈活动受限【疾病症状】
  20. 手阳明大肠《本草分经》
  21. 手腕长骨刺【疾病症状】
  22. 手阳明大肠经《秘传眼科龙木论》
  23. 手腕在大拇指侧的疼痛【疾病症状】
  24. 手阳明大肠经《普济方·针灸》
  25. 手腕疼《扁鹊神应针灸玉龙经》
  26. 手阳明大肠经《圣济总录》
  27. 手腕骱《伤科补要》
  28. 手阳明大肠经《针灸大成》
  29. 手腕部米粒大小硬如软骨的包块【疾病症状】
  30. 手阳明大肠经《针灸聚英》
  1. 手心热《金匮钩玄》
  2. 手心热《推求师意》
  3. 手心肿痛《奇效简便良方》
  4. 手心热《中医词典》
  5. 手心主《中医词典》
  6. 手心毒门主论《疡医大全》
  7. 手心主标本《中医词典》
  8. 手心毒《万氏秘传外科心法》
  9. 手心主经筋病候《中医词典》
  10. 手心毒《证治准绳·疡医》
  11. 手心主说（即心包络）《医学实在易》
  12. 手心毒《中医词典》
  13. 手心主说（即心包络）《医学三字经》
  14. 手心《中医词典》
  15. 手心主心痛《中医词典》
  16. 手小阳三焦经步穴歌《古今医统大全》
  17. 手心主之别《中医词典》
  18. 手现蛇形《急救广生集》
  19. 手心主之正《中医词典》
  20. 手下廉《中医词典》
  21. 手癣《家庭医学百科-医疗康复篇》
  22. 手五里《针灸学》
  23. 手穴按摩易于接受《手穴手纹诊治》
  24. 手五里《中医词典》
  25. 手穴常用治疗方法《手穴手纹诊治》
  26. 手纹与遗传疾病《手穴手纹诊治》
  27. 手穴感应点《手穴手纹诊治》
  28. 手纹先兆——手相学《中医疾病预测》
  29. 手穴诊治疾病的理论基础《手穴手纹诊治》
  30. 手腕疼《扁鹊神应针灸玉龙经》
  31. 手丫发《中医词典》


手麻_《金匮钩玄》_中医金匮_【岐黄之术】

手麻

手麻

  • 上一页
  • 目录
  • 相关
  • 下一页

此是气虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手心热
  • 当前页：手麻
  • 下一页：手木
<<< 返回本书目录
  1. 手麻《金针秘传》
  2. 手麻 【疾病症状】
  3. 手麻《金匮钩玄》
  4. 手麻 【疾病症状】
  5. 手六经辨《医学集成》
  6. 手麻痹不仁（不举）《针灸资生经》
  7. 手凉【疾病症状】
  8. 手木《金匮钩玄》
  9. 手厥阴心主脉左右十六穴《针灸资生经》
  10. 手内肌萎缩【疾病症状】
  11. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  12. 手拈散【方剂大全】
  13. 手厥阴心主经《圣济总录》
  14. 手皮肤发紫【疾病症状】
  15. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  16. 手气《秘传证治要诀及类方》
  17. 手厥阴心包络五穴《子午流注说难》
  18. 手拳不展《幼幼新书》
  19. 手厥阴心包络经穴图及歌括《金针秘传》
  20. 手热【疾病症状】
  21. 手厥阴心包络经穴图《古今医统大全》
  22. 手热（手寒 手清 手心热）《针灸资生经》
  23. 手厥阴心包络经穴分寸歌《医学集成》
  24. 手揉眉目鼻面《经验麻科》
  25. 手厥阴心包络经穴《重楼玉钥》
  26. 手软组织损伤的急救《现代院外急救手册》
  27. 手厥阴心包络经穴《类经图翼》
  28. 手三里穴【上肢外侧穴位】
  29. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  30. 手三阴三阳穴流注法《普济方·针灸》
  1. 手麻《金匮钩玄》
  2. 手麻《金针秘传》
  3. 手麻痹不仁（不举）《针灸资生经》
  4. 手麻《傅青主男科》
  5. 手麻木《傅青主男科》
  6. 手六经辨《医学集成》
  7. 手面皲裂秘方《华佗神方》
  8. 手两边拉法《中医词典》
  9. 手面图《针灸大成》
  10. 手厥阴心主脉左右十六穴《针灸资生经》
  11. 手摸心会法《中医词典》
  12. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  13. 手木《金匮钩玄》
  14. 手厥阴心主经八穴《备急千金要方》
  15. 手逆胪候《诸病源候论》
  16. 手厥阴心主经《圣济总录》
  17. 手逆注《中医词典》
  18. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  19. 手拈散《冯氏锦囊秘录》
  20. 手厥阴心主及臂．凡十六穴《经穴汇解》
  21. 手拈散《医学心悟》
  22. 手厥阴心主包络之经《子午流注针经》
  23. 手拈散《仁术便览》
  24. 手厥阴心包络之经左右十六穴《针灸大全》
  25. 手拈散《是斋百一选方》
  26. 手厥阴心包络图《经络考》
  27. 手皮上现蛇形秘方《华佗神方》
  28. 手厥阴心包络经穴图及歌括《金针秘传》
  29. 手气《中医词典》
  30. 手厥阴心包络经穴图《古今医统大全》
  31. 手气《秘传证治要诀及类方》


手木_《金匮钩玄》_中医金匮_【岐黄之术】

手木

手木

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶麻木，气不行也。补。肺中之气是湿痰死血。

十指麻是胃中有湿痰死血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手麻
  • 当前页：手木
  • 下一页：厥
<<< 返回本书目录
  1. 手木《金匮钩玄》
  2. 手内肌萎缩【疾病症状】
  3. 手麻痹不仁（不举）《针灸资生经》
  4. 手拈散【方剂大全】
  5. 手麻 【疾病症状】
  6. 手皮肤发紫【疾病症状】
  7. 手麻 【疾病症状】
  8. 手气《秘传证治要诀及类方》
  9. 手麻《金针秘传》
  10. 手拳不展《幼幼新书》
  11. 手麻《金匮钩玄》
  12. 手热【疾病症状】
  13. 手六经辨《医学集成》
  14. 手热（手寒 手清 手心热）《针灸资生经》
  15. 手凉【疾病症状】
  16. 手揉眉目鼻面《经验麻科》
  17. 手厥阴心主脉左右十六穴《针灸资生经》
  18. 手软组织损伤的急救《现代院外急救手册》
  19. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  20. 手三里穴【上肢外侧穴位】
  21. 手厥阴心主经《圣济总录》
  22. 手三阴三阳穴流注法《普济方·针灸》
  23. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  24. 手三阴三阳穴流注法第二（上）《备急千金要方》
  25. 手厥阴心包络五穴《子午流注说难》
  26. 手上有小水泡【疾病症状】
  27. 手厥阴心包络经穴图及歌括《金针秘传》
  28. 手少阳及臂凡二十四穴《针灸甲乙经》
  29. 手厥阴心包络经穴图《古今医统大全》
  30. 手少阳三焦《本草分经》
  1. 手木《金匮钩玄》
  2. 手摸心会法《中医词典》
  3. 手逆胪候《诸病源候论》
  4. 手面图《针灸大成》
  5. 手逆注《中医词典》
  6. 手面皲裂秘方《华佗神方》
  7. 手拈散《冯氏锦囊秘录》
  8. 手麻木《傅青主男科》
  9. 手拈散《医学心悟》
  10. 手麻痹不仁（不举）《针灸资生经》
  11. 手拈散《仁术便览》
  12. 手麻《金匮钩玄》
  13. 手拈散《是斋百一选方》
  14. 手麻《金针秘传》
  15. 手皮上现蛇形秘方《华佗神方》
  16. 手麻《傅青主男科》
  17. 手气《中医词典》
  18. 手六经辨《医学集成》
  19. 手气《秘传证治要诀及类方》
  20. 手两边拉法《中医词典》
  21. 手拳《中医词典》
  22. 手厥阴心主脉左右十六穴《针灸资生经》
  23. 手拳《寿世保元》
  24. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  25. 手拳不展《幼幼新书》
  26. 手厥阴心主经八穴《备急千金要方》
  27. 手拳不展《证治准绳·幼科》
  28. 手厥阴心主经《圣济总录》
  29. 手热《中医词典》
  30. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  31. 手热（手寒 手清 手心热）《针灸资生经》


厥_《金匮钩玄》_中医金匮_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

(因痰，用白术、竹沥。）

厥者，手足冷也。热厥逆也，非寒证。因气虚血虚。

热承气汤，外感解散，加姜汁酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手木
  • 当前页：厥
  • 下一页：面寒面热
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《金匮钩玄》
  2. 厥《伤寒明理论》
  3. 厥《盘珠集胎产症治》
  4. 厥《医效秘传》
  5. 厥《伤寒指掌》
  6. 厥《针灸素难要旨》
  7. 厥《伤寒括要》
  8. 厥《脉因证治》
  9. 厥痹《中医词典》
  10. 厥《医贯》
  11. 厥病《黄帝内经·灵枢》
  12. 厥《秘传证治要诀及类方》
  13. 厥病《灵枢悬解》
  14. 厥《丹溪治法心要》
  15. 厥病《中医词典》
  16. 厥《丹溪手镜》
  17. 厥病《医学正传》
  18. 厥《丹溪心法》
  19. 厥病《仁术便览》
  20. 厥《儒门事亲》
  21. 厥病《内经评文》
  22. 厥《医经原旨》
  23. 厥部《本草易读》
  24. 厥《古今医案按》
  25. 厥多热少证五　厥阴六《伤寒悬解》
  26. 厥《顾松园医镜》
  27. 厥分寒热辩《伤寒六书》
  28. 厥《医碥》
  29. 厥歌《伤寒百证歌》
  30. 厥《证治准绳·杂病》
  31. 厥冷《经验麻科》


面寒面热_《金匮钩玄》_中医金匮_【岐黄之术】

面寒面热

面寒面热

  • 上一页
  • 目录
  • 相关
  • 下一页

火起，寒郁热。面寒，退胃热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：面寒面热
  • 下一页：喉痹
<<< 返回本书目录
  1. 面寒面热《金匮钩玄》
  2. 面红和面红恐惧症【疾病大全】
  3. 面寒门主论《疡医大全》
  4. 面红身痒《圆运动的古中医学》
  5. 面垢恶寒证《伤寒九十论》
  6. 面黄【方剂主治】
  7. 面根藤【中药大全】
  8. 面黄肌瘦【方剂主治】
  9. 面膏面脂兼疗面病方《外台秘要》
  10. 面黄体瘦【方剂主治】
  11. 面风《医学入门》
  12. 面肌抽搐【疾病症状】
  13. 面粉滓方《外台秘要》
  14. 面肌抽搐【疾病大全】
  15. 面方《外台秘要》
  16. 面肌及颈肌紧张【疾病症状】
  17. 面方《外台秘要》
  18. 面肌痉挛《家庭医学百科-医疗康复篇》
  19. 面凡二十九穴《针灸甲乙经》
  20. 面肌痉挛【疾病大全】
  21. 面发毒《医宗金鉴》
  22. 面肌强直【疾病症状】
  23. 面第四行左右十穴《针灸资生经》
  24. 面肌瘫痪【疾病大全】
  25. 面第三行左右十穴《针灸资生经》
  26. 面肌萎缩【疾病症状】
  27. 面第二行左右十穴《针灸资生经》
  28. 面肌无力【疾病症状】
  29. 面疮《外科理例》
  30. 面疾《急救广生集》
  1. 面寒面热《金匮钩玄》
  2. 面寒门主论《疡医大全》
  3. 面黑《中医词典》
  4. 面寒门主方《疡医大全》
  5. 面黑《医学纲目》
  6. 面寒《中医词典》
  7. 面黑不白净秘方《华佗神方》
  8. 面骨《中医词典》
  9. 面黑候《诸病源候论》
  10. 面垢恶寒证《伤寒九十论》
  11. 面黑令白《女科切要》
  12. 面垢《中医词典》
  13. 面黑子《中医词典》
  14. 面垢《中医名词词典》
  15. 面黑子候《诸病源候论》
  16. 面膏面脂兼疗面病方一十三首《外台秘要》
  17. 面红身痒《圆运动的古中医学》
  18. 面膏秘方（华佗面膏）《华佗神方》
  19. 面候《巢氏病源补养宣导法》
  20. 面膏《备急千金要方》
  21. 面候《巢氏病源补养宣导法》
  22. 面浮《中医词典》
  23. 面候《诸病源候论》
  24. 面风秘方《华佗神方》
  25. 面候《诸病源候论》
  26. 面风毒《中医词典》
  27. 面黄《医学纲目》
  28. 面风《医学入门》
  29. 面肌《人体解剖学》
  30. 面粉滓方四首《外台秘要》
  31. 面肌痉挛《家庭医学百科-医疗康复篇》


喉痹_《金匮钩玄》_中医金匮_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

大概多是痰热也，只以桐油吐之。或用麝干逆流水吐。

又方∶用李实根皮一片噙口内，更用李实根碾水敷项上，一遭立效。新采园中者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面寒面热
  • 当前页：喉痹
  • 下一页：缠喉风
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《金匮钩玄》
  2. 喉痹《外科全生集》
  3. 喉痹《药症忌宜》
  4. 喉痹《针灸素难要旨》
  5. 喉痹《针灸聚英》
  6. 喉痹《扁鹊心书》
  7. 喉痹、乳蛾《寿世保元》
  8. 喉痹《幼科折衷》
  9. 喉痹、腮肿第四十问《婴童百问》
  10. 喉痹《脉因证治》
  11. 喉痹嗌干《黄帝内经太素》
  12. 喉痹《古今医彻》
  13. 喉痹病《备急千金要方》
  14. 喉痹《奇效简便良方》
  15. 喉痹病《普济方·针灸》
  16. 喉痹《丹溪手镜》
  17. 喉痹方二十一首《外台秘要》
  18. 喉痹《回春录》
  19. 喉痹喉蛾缠喉风急治方《回生集》
  20. 喉痹《仁术便览》
  21. 喉痹候《巢氏病源补养宣导法》
  22. 喉痹《针灸资生经》
  23. 喉痹候《诸病源候论》
  24. 喉痹《吴鞠通医案》
  25. 喉痹候《诸病源候论》
  26. 喉痹《医学心悟》
  27. 喉痹金疮《千金宝要》
  28. 喉痹《医学心悟》
  29. 喉痹口噤秘方《华佗神方》
  30. 喉痹《外科大成》
  31. 喉痹门《丹台玉案》


缠喉风_《金匮钩玄》_中医金匮_【岐黄之术】

缠喉风

缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶属痰热。缠喉风者，谓其咽喉里外皆肿者是也。用桐油，以鹅翎探吐。又法∶用灯油脚探吐之。又方∶用远志去心，水调，敷项上，一遭立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：缠喉风
  • 下一页：咽喉生疮
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《金匮钩玄》
  2. 缠喉风《万氏秘传外科心法》
  3. 缠喉风《喉科指掌》
  4. 缠喉风《外科全生集》
  5. 缠喉风痹《奇效简便良方》
  6. 缠喉风《奇方类编》
  7. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  8. 缠喉风《奇效简便良方》
  9. 缠喉风秘方《回生集》
  10. 缠喉风《松峰说疫》
  11. 缠喉风外证《中医词典》
  12. 缠喉风《医学心悟》
  13. 缠喉急痹《中医词典》
  14. 缠喉风《医学心悟》
  15. 缠金丹《太平惠民和剂局方》
  16. 缠喉风《幼幼新书》
  17. 缠金丹《普济本事方》
  18. 缠喉风《重订囊秘喉书》
  19. 缠络《中医词典》
  20. 缠喉风《外科十法》
  21. 缠舌喉风《中医词典》
  22. 缠喉风《中医词典》
  23. 缠舌喉风《外科十法》
  24. 缠喉闭《中医词典》
  25. 缠舌喉风《医学心悟》
  26. 缠喉《中医词典》
  27. 缠舌喉风《医学心悟》
  28. 缠瓜草《滇南本草》
  29. 缠丝翻《急救广生集》
  30. 缠骨《中医词典》
  31. 缠丝磨子手《中医词典》


咽喉生疮_《金匮钩玄》_中医金匮_【岐黄之术】

咽喉生疮

咽喉生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

多属虚。血热游行无制，客于咽喉。人参、蜜炙黄柏、荆芥。

虚∶人参、竹沥、无实火。

热∶黄连、荆芥、薄荷、硝石。

上为细末，用蜜姜汁调噙。

血虚，四物汤中加竹沥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风
  • 当前页：咽喉生疮
  • 下一页：口疮
<<< 返回本书目录
  1. 咽喉生疮《证治准绳·类方》
  2. 咽喉生疮方《外台秘要》
  3. 咽喉生疮《圣济总录》
  4. 咽喉生痈《圣济总录》
  5. 咽喉生疮《金匮钩玄》
  6. 咽喉十八证《明医指掌》
  7. 咽喉舌诸疾方《外台秘要》
  8. 咽喉说《重楼玉钥》
  9. 咽喉烧伤及化学伤【疾病大全】
  10. 咽喉疼痛【疾病症状】
  11. 咽喉伤《伤科补要》
  12. 咽喉疼痛【中药主治】
  13. 咽喉七十二证考《包氏喉证家宝》
  14. 咽喉疼痛【方剂主治】
  15. 咽喉鸣《普济方·针灸》
  16. 咽喉统论《圣济总录》
  17. 咽喉门第一（十一症图说）《喉科指掌》
  18. 咽喉痛《麻科活人全书》
  19. 咽喉门（凡十案）《湖岳村叟医案》
  20. 咽喉痛《秘传证治要诀及类方》
  21. 咽喉门《针灸大成》
  22. 咽喉痛【中药主治】
  23. 咽喉门《张氏医通》
  24. 咽喉痛【方剂主治】
  25. 咽喉门《尤氏喉科秘书》
  26. 咽喉痛（先治风火并治喉咙。九十八）《经验麻科》
  27. 咽喉门《万氏秘传片玉心书》
  28. 咽喉痛门《辨证录》
  29. 咽喉门《奇方类编》
  30. 咽喉消肿汤【方剂大全】
  1. 咽喉生疮《金匮钩玄》
  2. 咽喉生疮《证治准绳·类方》
  3. 咽喉生疮方四首《外台秘要》
  4. 咽喉生疮《中医词典》
  5. 咽喉生息肉《奇效简便良方》
  6. 咽喉生疮《圣济总录》
  7. 咽喉生痈《圣济总录》
  8. 咽喉舌诸疾方七首《外台秘要》
  9. 咽喉声哑《奇效简便良方》
  10. 咽喉伤《伤科补要》
  11. 咽喉十八证《明医指掌》
  12. 咽喉热证《明医指掌》
  13. 咽喉十八症统治《奇效简便良方》
  14. 咽喉七十二证考《包氏喉证家宝》
  15. 咽喉十八种毒《奇效简便良方》
  16. 咽喉鸣《普济方·针灸》
  17. 咽喉说《重楼玉钥》
  18. 咽喉门《万氏秘传片玉心书》
  19. 咽喉痰证《明医指掌》
  20. 咽喉门《张氏医通》
  21. 咽喉统论《圣济总录》
  22. 咽喉门《尤氏喉科秘书》
  23. 咽喉痛《麻科活人全书》
  24. 咽喉门《针灸大成》
  25. 咽喉痛《秘传证治要诀及类方》
  26. 咽喉论《外科正宗》
  27. 咽喉痛（先治风火并治喉咙）《经验麻科》
  28. 咽喉口舌诸方《疡科纲要》
  29. 咽喉痛门（七则）《辨证录》
  30. 咽喉口舌生疮《证治准绳·疡医》
  31. 咽喉虚实总辨《重楼玉钥续编》


口疮_《金匮钩玄》_中医金匮_【岐黄之术】

口疮

口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

服凉药不愈者，此中焦气不足，虚火泛上无制。用理中汤，甚者，加附子，或噙官桂亦可。

又方∶用西瓜浆水，口痛甚者，以此徐徐饮之。冬月紫榴皮烧灰噙之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉生疮
  • 当前页：口疮
  • 下一页：酒鼻
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《金匮钩玄》
  2. 口疮《中医儿科学》
  3. 口疮、鹅口、重第三十七问《婴童百问》
  4. 口疮《万氏秘传片玉心书》
  5. 口疮、口疳、喉痛《奇效简便良方》
  6. 口疮《奇方类编》
  7. 口疮唇疮《医学纲目》
  8. 口疮《活幼心书》
  9. 口疮方《儒门事亲》
  10. 口疮《儿科萃精》
  11. 口疮方《普济本事方》
  12. 口疮《丹溪治法心要》
  13. 口疮方一十一首《外台秘要》
  14. 口疮《麻科活人全书》
  15. 口疮候《诸病源候论》
  16. 口疮《金匮翼》
  17. 口疮简便方《幼幼集成》
  18. 口疮《儒门事亲》
  19. 口疮久不瘥方二首《外台秘要》
  20. 口疮《儒门事亲》
  21. 口疮论《医贯》
  22. 口疮《普济方·针灸》
  23. 口疮门《万氏秘传片玉心书》
  24. 口疮《寿世保元》
  25. 口疮门主方《疡医大全》
  26. 口疮《证治准绳·疡医》
  27. 口疮门主论《疡医大全》
  28. 口疮《证治准绳·类方》
  29. 口疮秘方《华佗神方》
  30. 口疮《证治准绳·幼科》
  31. 口疮者脾火之游行《医学传心录》


酒鼻_《金匮钩玄》_中医金匮_【岐黄之术】

酒鼻

酒鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

（血热入肺。）

四物汤加陈皮、红花、酒炒黄芩、煎，入好酒数滴，就炒五灵脂末，服效。又用桐油入黄连，以天吊藤，烧油热，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮
  • 当前页：酒鼻
  • 下一页：肺痈
<<< 返回本书目录
  1. 酒鼻《推求师意》
  2. 酒饼婆【中药大全】
  3. 酒鼻《金匮钩玄》
  4. 酒饼叶【中药大全】
  5. 酒悖【疾病症状】
  6. 酒饼叶根【中药大全】
  7. 酒【中药大全】
  8. 酒病《卫生易简方》
  9. 酒《本草纲目》图文版
  10. 酒病丸【方剂大全】
  11. 酒《证类本草》
  12. 酒部《本草易读》
  13. 酒《瘴疟指南》
  14. 酒炒螺蛳【方剂大全】
  15. 酒《药征续编》
  16. 酒豉方【方剂大全】
  17. 酒《药笼小品》
  18. 酒疸《圣济总录》
  19. 酒《冷庐医话》
  20. 酒疸【方剂主治】
  21. 酒《本草新编》
  22. 酒疸方《外台秘要》
  23. 酒《本草经解》
  24. 酒疸证治《三因极一病证方论》
  25. 酒《本草乘雅半偈》
  26. 酒毒【中药主治】
  27. 酒《本草纲目》完整版
  28. 酒毒【方剂主治】
  29. 韭子粥【方剂大全】
  30. 酒毒发《医宗金鉴》
  1. 酒鼻《金匮钩玄》
  2. 酒鼻《外科心法要诀》
  3. 酒鳖《中医词典》
  4. 酒鼻《医学纲目》
  5. 酒病《卫生易简方》
  6. 酒鼻《推求师意》
  7. 酒部《本草易读》
  8. 酒悖《中医词典》
  9. 酒刺《中医词典》
  10. 酒悖《中医名词词典》
  11. 酒刺《外科大成》
  12. 酒（《名医别录》）《中医饮食营养学》
  13. 酒瘅《校注医醇剩义》
  14. 酒 鼻《外科大成》
  15. 酒疸《中医名词词典》
  16. 酒《本草乘雅半偈》
  17. 酒疸《圣济总录》
  18. 酒《药征续编》
  19. 酒疸《四圣心源》
  20. 酒《瘴疟指南》
  21. 酒疸《中医词典》
  22. 酒《本草撮要》
  23. 酒疸《医述》
  24. 酒《本草分经》
  25. 酒疸《症因脉治》
  26. 酒《名医别录》
  27. 酒疸《金匮翼》
  28. 酒《增广和剂局方药性总论》
  29. 酒疸方七首《外台秘要》
  30. 酒《本草经解》
  31. 酒疸候《诸病源候论》


肺痈_《金匮钩玄》_中医金匮_【岐黄之术】

肺痈

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

已破入风者不治。搜风汤吐之。（出医垒元戎）

收敛疮口，止有合欢树皮、白蔹煎汤饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒鼻
  • 当前页：肺痈
  • 下一页：肺痿
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《金匮钩玄》
  2. 肺痈《中医内科学》
  3. 肺痈《灸法秘传》
  4. 肺痈《外科启玄》
  5. 肺痈案《丁甘仁医案》
  6. 肺痈《奇效简便良方》
  7. 肺痈肠痈胃脘痈《医学纲目》
  8. 肺痈《丹溪治法心要》
  9. 肺痈喘《中医词典》
  10. 肺痈《仁术便览》
  11. 肺痈喘急满《圣济总录》
  12. 肺痈《吴鞠通医案》
  13. 肺痈二《金匮悬解》
  14. 肺痈《丹台玉案》
  15. 肺痈方《冯氏锦囊秘录》
  16. 肺痈《医学摘粹》
  17. 肺痈方九首《外台秘要》
  18. 肺痈《医学摘粹》
  19. 肺痈肺疽《外科全生集》
  20. 肺痈《外科大成》
  21. 肺痈肺痿《景岳全书》
  22. 肺痈《儒门事亲》
  23. 肺痈肺痿《续名医类案》
  24. 肺痈《儒门事亲》
  25. 肺痈肺痿《保婴撮要》
  26. 肺痈《外科心法要诀》
  27. 肺痈肺痿《外科理例》
  28. 肺痈《古今医案按》
  29. 肺痈肺痿《立斋外科发挥》
  30. 肺痈《顾松园医镜》
  31. 肺痈肺痿脉案《类证治裁》


肺痿_《金匮钩玄》_中医金匮_【岐黄之术】

肺痿

肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

专主养肺、养血、养气、清金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：肺痿
  • 下一页：天疮
<<< 返回本书目录
  1. 肺痿【疾病大全】
  2. 肺痿【中药主治】
  3. 肺痿《叶天士医案精华》
  4. 肺痿【方剂主治】
  5. 肺痿《也是山人医案》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿《药症忌宜》
  8. 肺痿辨《卫生宝鉴》
  9. 肺痿《万病回春》
  10. 肺痿部《本草易读》
  11. 肺痿《推求师意》
  12. 肺痿独圣散【方剂大全】
  13. 肺痿《寿世保元》
  14. 肺痿方《外台秘要》
  15. 肺痿《圣济总录》
  16. 肺痿肺痈《本草纲目》完整版
  17. 肺痿《普济方·针灸》
  18. 肺痿肺痈《金匮悬解》
  19. 肺痿《临证指南医案》
  20. 肺痿肺痈《痰火点雪》
  21. 肺痿《灸法秘传》
  22. 肺痿肺痈《医碥》
  23. 肺痿《金匮钩玄》
  24. 肺痿肺痈《医法圆通》
  25. 肺痿《何澹安医案》
  26. 肺痿肺痈《医述》
  27. 肺痿《顾松园医镜》
  28. 肺痿肺痈《张聿青医案》
  29. 肺痿《备急千金要方》
  30. 肺痿肺痈肠痈《丹溪手镜》
  1. 肺痿《金匮钩玄》
  2. 肺痿《也是山人医案》
  3. 肺痿《药症忌宜》
  4. 肺痿《回生集》
  5. 肺痿《何澹安医案》
  6. 肺痿《回生集》
  7. 肺痿《灸法秘传》
  8. 肺痿《叶天士医案精华》
  9. 肺痿（肺胀）《张氏医通》
  10. 肺痿《顾松园医镜》
  11. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  12. 肺痿《万病回春》
  13. 肺痿辨《卫生宝鉴》
  14. 肺痿《临证指南医案》
  15. 肺痿部《本草易读》
  16. 肺痿《普济方·针灸》
  17. 肺痿喘《中医词典》
  18. 肺痿《寿世保元》
  19. 肺痿喘嗽秘方《华佗神方》
  20. 肺痿《推求师意》
  21. 肺痿喘嗽秘方《华佗神方》
  22. 肺痿《备急千金要方》
  23. 肺痿方一十首《外台秘要》
  24. 肺痿《中医词典》
  25. 肺痿肺痈《医法圆通》
  26. 肺痿《圣济总录》
  27. 肺痿肺痈《医述》
  28. 肺痿《中医名词词典》
  29. 肺痿肺痈《医碥》
  30. 肺萎论《研经言》
  31. 肺痿肺痈《张聿青医案》


天疮_《金匮钩玄》_中医金匮_【岐黄之术】

天疮

天疮

  • 上一页
  • 目录
  • 相关
  • 下一页

通圣散及蚯蚓泥略炒，蜜调敷之，妙。

从肚皮上起者，里热发外，还服通圣散可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿
  • 当前页：天疮
  • 下一页：漏疮
<<< 返回本书目录
  1. 天疮《幼科铁镜》
  2. 天疮散《外科传薪集》
  3. 天疮《外科启玄》
  4. 天疮-外科理例（下）《古今医统大全》
  5. 天疮《外科理例》
  6. 天道或问《内经博议》
  7. 天疮《金匮钩玄》
  8. 天道六气中见论《内经博议》
  9. 天冲穴【头部背面穴位】
  10. 天德月空《医宗金鉴》
  11. 天池穴【胸部腹部穴位】
  12. 天地煎【方剂大全】
  13. 天池膏【方剂大全】
  14. 天地六六之节标本之应亢则害承乃制《类经》
  15. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  16. 天地人物气候相应说《医学入门》
  17. 天不足西北地不满东南《类经》
  18. 天地人物气候相应图《医学入门》
  19. 天保采薇汤方《市隐庐医学杂着》
  20. 天地三用时位(一首)《医经国小》
  21. 天白蚁疮门主论《疡医大全》
  22. 天地药食所宜(一首)《医经国小》
  23. 天（儿科）《冯氏锦囊秘录》
  24. 天地阴阳《医学集成》
  25. 天 疮《外科大成》
  26. 天地阴阳大论《内经博议》
  27. 天《幼幼新书》
  28. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  29. 嚏惊散【方剂大全】
  30. 天地淫胜病治《类经》
  1. 天疮《金匮钩玄》
  2. 天疮《幼科铁镜》
  3. 天疮（外科理例 下）《古今医统大全》
  4. 天疮《外科启玄》
  5. 天疮散《外科传薪集》
  6. 天疮《外科理例》
  7. 天窗《中医词典》
  8. 天疮《中医词典》
  9. 天窗《针灸学》
  10. 天冲《针灸学》
  11. 天窗（一名窗笼）《针灸大成》
  12. 天冲《中医词典》
  13. 天聪《中医词典》
  14. 天冲《针灸大成》
  15. 天道或问五则《内经博议》
  16. 天池（一名天会）《针灸大成》
  17. 天道六气中见论《内经博议》
  18. 天池《针灸学》
  19. 天德月空《医宗金鉴》
  20. 天池《中医词典》
  21. 天德月空《幼科心法要诀》
  22. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  23. 天地交通的标志《思考中医》
  24. 天不足西北地不满东南《类经》
  25. 天地六六之节标本之应亢则害承乃制《类经》
  26. 天伯《中医词典》
  27. 天地六气图解《类经图翼》
  28. 天贝茶《茶饮保健》
  29. 天地气《景岳全书》
  30. 天保采薇汤方《市隐庐医学杂着》
  31. 天地气交《中医词典》


漏疮_《金匮钩玄》_中医金匮_【岐黄之术】

漏疮

漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

须先服补药以生气血，即参、 、术、归、芎为主，大剂服之。外以附子末唾和作饼如钱浓，以艾炷灸之。漏大艾炷亦大，漏小艾炷亦小。但灸令微热，不可令痛，干则易之。

干研为末，再和再灸，如困则止。来日如前法再灸，直至肉平为效。亦有用附片灸，仍前气血药作膏药贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天疮
  • 当前页：漏疮
  • 下一页：痔漏
<<< 返回本书目录
  1. 漏疮《杂病治例》
  2. 漏疮【方剂主治】
  3. 漏疮《续名医类案》
  4. 漏斗菜【中药大全】
  5. 漏疮《金匮钩玄》
  6. 漏斗骨盆【疾病症状】
  7. 漏疮《丹溪心法》
  8. 漏斗苣苔【中药大全】
  9. 漏疮《保婴撮要》
  10. 漏斗瓶蕨【中药大全】
  11. 漏《杂病治例》
  12. 漏斗型骨盆【疾病症状】
  13. 瘘疮止水丸【方剂大全】
  14. 漏斗胸【疾病大全】
  15. 蝼蛄虾【中药大全】
  16. 漏风《圣济总录》
  17. 蝼蛄麝香散【方剂大全】
  18. 漏风汤【方剂大全】
  19. 蝼蛄散【方剂大全】
  20. 漏风证《伤寒九十论》
  21. 蝼蛄疖《医宗金鉴》
  22. 漏谷穴【下肢内侧穴位】
  23. 蝼蛄疖《扁鹊心书》
  24. 漏管内消丸【方剂大全】
  25. 蝼蛄膏【方剂大全】
  26. 漏管治法《外科证治全书》
  27. 蝼蛄串门主论《疡医大全》
  28. 漏睛《审视瑶函》
  29. 蝼蛄串《医宗金鉴》
  30. 漏睛《张氏医通》
  1. 漏疮《金匮钩玄》
  2. 漏疮《回生集》
  3. 漏带《中医词典》
  4. 漏疮《丹溪心法》
  5. 漏底伤寒《中医词典》
  6. 漏疮《保婴撮要》
  7. 漏耳《中医词典》
  8. 漏疮《证治准绳·幼科》
  9. 漏风《圣济总录》
  10. 漏疮《续名医类案》
  11. 漏风《中医词典》
  12. 漏疮《杂病治例》
  13. 漏风《医述》
  14. 漏出液与渗出液《临床基础检验学》
  15. 漏风证《伤寒九十论》
  16. 漏病《中医词典》
  17. 漏谷《中医词典》
  18. 漏胞（方四首）##《备急千金要方》
  19. 漏谷《针灸学》
  20. 漏胞《中医词典》
  21. 漏谷（一名太阴络）《针灸大成》
  22. 漏艾茶《茶饮保健》
  23. 漏管治法《外科证治全书》
  24. 漏《胎产指南》
  25. 漏归茶《茶饮保健》
  26. 漏《杂病治例》
  27. 漏汗《中医名词词典》
  28. 漏《中医词典》
  29. 漏汗《中医词典》
  30. 蝼蚁窝《奇效简便良方》
  31. 漏肩风《气功外气疗法》


痔漏_《金匮钩玄》_中医金匮_【岐黄之术】

痔漏

痔漏

  • 上一页
  • 目录
  • 相关
  • 下一页

用五倍子、朴硝、桑寄生、莲房煎汤，先熏后洗。肿者，用木鳖子 五倍子研细末，调敷。

漏专以凉药为主。

痔漏方

人参 黄 当归 川芎 升麻 枳壳 条芩 槐角

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏疮
  • 当前页：痔漏
  • 下一页：肠痈
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《金匮钩玄》
  2. 痔漏《急救良方》
  3. 痔漏（附便血脱肛）《立斋外科发挥》
  4. 痔漏《万氏秘传外科心法》
  5. 痔漏（七十三，附脏毒下血按）《景岳全书》
  6. 痔漏《外科全生集》
  7. 痔漏部《本草易读》
  8. 痔漏《医门补要》
  9. 痔漏擦药方《急救广生集》
  10. 痔漏《脉因证治》
  11. 痔漏成管《外科全生集》
  12. 痔漏《奇效简便良方》
  13. 痔漏根原《四圣心源》
  14. 痔漏《奇效简便良方》
  15. 痔漏挂线法《医门补要》
  16. 痔漏《奇效简便良方》
  17. 痔漏论《青囊秘诀》
  18. 痔漏《丹溪治法心要》
  19. 痔漏论治《类证治裁》
  20. 痔漏《丹溪手镜》
  21. 痔漏脉案《类证治裁》
  22. 痔漏《外科理例》
  23. 痔漏脉候《类证治裁》
  24. 痔漏《急救广生集》
  25. 痔漏门《医方考》
  26. 痔漏《丹台玉案》
  27. 痔漏门《外科十三方考》
  28. 痔漏《卫生易简方》
  29. 痔漏门（四则）《辨证录》
  30. 痔漏《外科大成》
  31. 痔漏门主方《疡医大全》


肠痈_《金匮钩玄》_中医金匮_【岐黄之术】

肠痈

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

作湿热食积治，入风难治。

治漏外塞药∶芦甘石小便 ，牡砺粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏
  • 当前页：肠痈
  • 下一页：结核
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《金匮钩玄》
  2. 肠痈《回生集》
  3. 肠痈《药症忌宜》
  4. 肠痈《扁鹊心书》
  5. 肠痈《针灸学》
  6. 肠痈《立斋外科发挥》
  7. 肠痈《宋本备急灸法》
  8. 肠痈《古今医彻》
  9. 肠痈（肠痈化脓证）《余无言医案》
  10. 肠痈《外科启玄》
  11. 肠痈不可药治《回生集》
  12. 肠痈《奇效简便良方》
  13. 肠痈腹痛《中医词典》
  14. 肠痈《奇效简便良方》
  15. 肠痈腹痛《症因脉治》
  16. 肠痈《丹溪治法心要》
  17. 肠痈候《巢氏病源补养宣导法》
  18. 肠痈《回春录》
  19. 肠痈候《诸病源候论》
  20. 肠痈《外科理例》
  21. 肠痈候《诸病源候论》
  22. 肠痈《医学心悟》
  23. 肠痈论《小儿卫生总微论方》
  24. 肠痈《丹台玉案》
  25. 肠痈论《外科正宗》
  26. 肠痈《古今医案按》
  27. 肠痈脉案《类证治裁》
  28. 肠痈《保婴撮要》
  29. 肠痈脉候《类证治裁》
  30. 肠痈《寿世保元》
  31. 肠痈门《张氏医通》


结核_《金匮钩玄》_中医金匮_【岐黄之术】

结核

结核

  • 上一页
  • 目录
  • 相关
  • 下一页

或在颈、在项、在身、在臂；如肿毒者，多痰注作核不散。治耳后顶门各一块。

僵蚕（炒） 青黛 胆星 酒大黄

上为末，蜜丸，噙化之。

颈颊下生痰核，二陈汤加炒大黄、连翘、桔梗、柴胡。

治臂核作痛∶

连翘 防风 川芎 酒芩 苍术 皂角刺

治环跳穴痛，防生附骨痈方∶

以苍术佐黄柏之辛，行以青皮，冬月加桂枝，夏月加条子黄芩。体虚者加土牛膝，以生甘草为使，大料煎，入生姜汁带辣食前饮之。病甚者，加黄柏、桂枝。十数帖发不动，少加大黄一两帖，又不动者，恐痈将成矣；急撅地成坑，以火红，沃以小便，赤体坐其上，以被席围抱下体，伏热气熏蒸，腠理开、血气畅而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：结核
  • 下一页：脱肛
<<< 返回本书目录
  1. 结核《证治准绳·疡医》
  2. 结核病《病理学》
  3. 结核《医宗金鉴》
  4. 结核病《默克家庭诊疗手册》
  5. 结核《续名医类案》
  6. 结核病的预防《免疫与健康》
  7. 结核《续名医类案》
  8. 结核杆菌《医学微生物学》
  9. 结核《万病回春》
  10. 结核杆菌血行播散【疾病症状】
  11. 结核《外科大成》
  12. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  13. 结核《寿世保元》
  14. 结核菌素试验《基础护理学》
  15. 结核《金匮钩玄》
  16. 结核菌素试验阳性和阴性的意义《免疫与健康》
  17. 结核《古今医鉴》
  18. 结核门（独形而单核者为结核。）《古今医统大全》
  19. 结核《丹溪治法心要》
  20. 结核消解散【方剂大全】
  21. 结合和游离部分的分离《实用免疫细胞与核酸》
  22. 结核性肠系膜淋巴结炎【疾病大全】
  23. 结果评价《预防医学》
  24. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  25. 结果分析《实用免疫细胞与核酸》
  26. 结核性腹膜炎【疾病大全】
  27. 结果的解释《预防医学》
  28. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  29. 结构基因的结构《医学遗传学基础》
  30. 结核性宫颈炎【疾病大全】
  1. 结核《金匮钩玄》
  2. 结核《丹溪治法心要》
  3. 结核病《默克家庭诊疗手册》
  4. 结核《外科大成》
  5. 结核病《默克家庭诊疗手册》
  6. 结核《外科心法要诀》
  7. 结核病《病理学》
  8. 结核《万病回春》
  9. 结核病的预防《免疫与健康》
  10. 结核《古今医鉴》
  11. 结核杆菌《医学微生物学》
  12. 结核《寿世保元》
  13. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  14. 结核《证治准绳·疡医》
  15. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  16. 结核《续名医类案》
  17. 结核菌素试验《基础护理学》
  18. 结核《续名医类案》
  19. 结核菌素试验阳性和阴性的意义《免疫与健康》
  20. 结核《医宗金鉴》
  21. 结核门（独形而单核者为结核）《古今医统大全》
  22. 结核《医学纲目》
  23. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  24. 结核《中医词典》
  25. 结核性腹膜炎 《消化病学》
  26. 结合和游离部分的分离《实用免疫细胞与核酸》
  27. 结核性脑膜炎《儿科学》
  28. 结合反应《生物化学与分子生物学》
  29. 结核性脑膜炎的治疗《儿科学》
  30. 结果评价《预防医学》
  31. 结核穴《中医词典》


脱肛_《金匮钩玄》_中医金匮_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

气热、气虚。

气虚补气，用人参、当归、黄 、川芎、升麻。

血虚者，四物汤。

血热者凉血，四物汤加黄柏炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结核
  • 当前页：脱肛
  • 下一页：经水
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《金匮钩玄》
  2. 脱肛《也是山人医案》
  3. 脱肛《金匮钩玄》
  4. 脱肛《中医外科学》
  5. 脱肛《保幼新编》
  6. 脱肛《幼科折衷》
  7. 脱肛《女科证治准绳》
  8. 脱肛《仁斋直指方论（附补遗）》
  9. 脱肛《陈氏幼科秘诀》
  10. 脱肛《活幼心书》
  11. 脱肛《灸法秘传》
  12. 脱肛《活幼心书》
  13. 脱肛（谷道痒痛）《张氏医通》
  14. 脱肛《奇效简便良方》
  15. 脱肛、肛门作痒《外科大成》
  16. 脱肛《奇效简便良方》
  17. 脱肛并痔症第七十一问《婴童百问》
  18. 脱肛《丹溪治法心要》
  19. 脱肛部《本草易读》
  20. 脱肛《回春录》
  21. 脱肛大小总论合参《冯氏锦囊秘录》
  22. 脱肛《仁术便览》
  23. 脱肛方三首《外台秘要》
  24. 脱肛《针灸资生经》
  25. 脱肛肛痒《幼科释谜》
  26. 脱肛《丹溪心法》
  27. 脱肛候《诸病源候论》
  28. 脱肛《医学摘粹》
  29. 脱肛候《诸病源候论》
  30. 脱肛《医学摘粹》
  31. 脱肛候《诸病源候论》


经水_《金匮钩玄》_中医金匮_【岐黄之术】

经水

经水

  • 上一页
  • 目录
  • 相关
  • 下一页

经水、经候、过期而作痛者，乃虚中有热，所以作痛。

经水不及期，血热也。四物汤加黄连。

经候将来而作痛者，血实也。

桃仁 香附 黄连

过期乃血少也。

川芎 当归 带人参 白术与痰药。

过期，紫黑色有块，血热也，必作痛。

四物汤加黄连、香附。

淡色过期者，乃痰多也。

二陈汤加川芎、当归。

紫色成块者，乃是热也。四物汤加黄连之类。

痰多占住血海地位，因而下多者，目必渐昏。肥人如此。

南星 苍术 香附 川芎 作丸服。

肥人不及日数而多者，痰多、血虚、有热。前方加黄连、白术。若血枯经闭者，四物汤加桃仁、红花。

躯肥脂满经闭者，导痰汤加芎连。不可服地黄，泥膈故也。如用，以生姜汁炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：经水
  • 下一页：血崩
<<< 返回本书目录
  1. 经水《周慎斋遗书》
  2. 经水不调【方剂主治】
  3. 经水《续名医类案》
  4. 经水不调症《女科秘要》
  5. 经水《沈氏女科辑要》
  6. 经水倒行《医门补要》
  7. 经水《内经评文》
  8. 经水多少症《女科秘要》
  9. 经水《灵枢悬解》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水《金匮钩玄》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水《黄帝内经·灵枢》
  14. 经水过期而来《女科切要》
  15. 经水《古今医案按》
  16. 经水行后而腹痛《医法圆通》
  17. 经水《丹溪手镜》
  18. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  19. 经输所疗《黄帝内经太素》
  20. 经水或紫或黑论《格致余论》
  21. 经事不调《秘传证治要诀及类方》
  22. 经水将行而腹痛《医法圆通》
  23. 经渠穴【上肢内侧穴位】
  24. 经水来多而色紫成块《医法圆通》
  25. 经前综合症【疾病症状】
  26. 经水来少而色淡《医法圆通》
  27. 经前期综合征【疾病大全】
  28. 经水愆期《女科指掌》
  29. 经前期膝痛【疾病症状】
  30. 经水先期而来《女科切要》
  1. 经水《金匮钩玄》
  2. 经水《沈氏女科辑要》
  3. 经水辨色用药之法《女科经纶》
  4. 经水《内经评文》
  5. 经水辨色有气虚血热痰多之分《女科经纶》
  6. 经水《丹溪手镜》
  7. 经水不定《中医词典》
  8. 经水《周慎斋遗书》
  9. 经水不行《中医词典》
  10. 经水《古今医案按》
  11. 经水不利（杂病）《金匮悬解》
  12. 经水《续名医类案》
  13. 经水不利下《中医词典》
  14. 经水《中医词典》
  15. 经水不调第二《竹泉生女科集要》
  16. 经水《玉楸药解》
  17. 经水不调第三《竹泉生女科集要》
  18. 经水《灵枢悬解》
  19. 经水不调第四《竹泉生女科集要》
  20. 经水《中医名词词典》
  21. 经水不调有先后多少之分《女科经纶》
  22. 经水《黄帝内经·灵枢》
  23. 经水不调症《女科秘要》
  24. 经术《中医词典》
  25. 经水不通《奇效简便良方》
  26. 经输所疗《黄帝内经太素》
  27. 经水不止《中医词典》
  28. 经事不调《秘传证治要诀及类方》
  29. 经水不止发肿满《中医词典》
  30. 经事《中医词典》
  31. 经水传播《预防医学》


血崩_《金匮钩玄》_中医金匮_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

崩之为病，乃血之大下，岂可为寒。但血去后，其人必虚，当大补气血。

东垣有治法，但不言热。其主于寒，学人宜再思之。

急则治其标。白芷汤调百草霜。

甚者，棕榈皮灰，后用四物汤加干姜调理。

因劳者，用参 带升补药。

因寒者加干姜。因热者加黄芩、参、 。

崩过多者，先服五灵脂末一服，当分寒热。五灵脂能行能止。妇人血崩用白芷、香附为丸。

白带用椒目末，又用白芷末。

一方∶用生狗头骨烧灰存性，或酒调服，或入药服之。

又方∶用五灵脂半生半熟为末，以酒调服。

气虚血虚者，皆于四物汤加人参、黄 。

漏下乃热而虚者，四物汤加黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水
  • 当前页：血崩
  • 下一页：带下赤白
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《金匮钩玄》
  2. 血崩《女科切要》
  3. 血崩《邯郸遗稿》
  4. 血崩《沈氏女科辑要》
  5. 血崩《女科证治准绳》
  6. 血崩《回生集》
  7. 血崩《女科证治准绳》
  8. 血崩《妇科心法要诀》
  9. 血崩《灸法秘传》
  10. 血崩《扁鹊心书》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血崩《仁斋直指方论（附补遗）》
  13. 血崩不止《中医词典》
  14. 血崩《友渔斋医话》
  15. 血崩不止《济阴纲目》
  16. 血崩《周慎斋遗书》
  17. 血崩不止《盘珠集胎产症治》
  18. 血崩《急救广生集》
  19. 血崩不止方《急救广生集》
  20. 血崩《儒门事亲》
  21. 血崩方《回生集》
  22. 血崩《儒门事亲》
  23. 血崩服寒药变寒用热治法《女科经纶》
  24. 血崩《万病回春》
  25. 血崩腹痛《中医词典》
  26. 血崩《普济方·针灸》
  27. 血崩昏暗《傅青主女科》
  28. 血崩《证治准绳·女科》
  29. 血崩昏暗《中医词典》
  30. 血崩《证治准绳·女科》
  31. 血崩久甚不愈《回生集》


带下赤白_《金匮钩玄》_中医金匮_【岐黄之术】

带下赤白

带下赤白

  • 上一页
  • 目录
  • 相关
  • 下一页

（赤属血、白属气、主治燥湿为先。）

带、漏、俱是胃中痰积流下，渗入膀胱。宜升。无人知此。肥人多是湿痰。

海石 半夏 南星 苍术 川芎 椿皮 黄柏

瘦人带病少，如有带者，是热也。

黄柏 滑石 川芎 椿皮 海石

甚者，上必用吐，以提其气；下用二陈汤加苍术、白术，仍用丸子（一本作瓦龙子）。

又云∶赤白带皆属于热，出于大肠小肠之分。

一方∶黄荆子炒焦为末，米饮汤下，治白带；亦治心痛。

罗先生治法∶或十枣汤、或神 丸、或玉烛散、皆可用，不可峻攻。实者可用此法，虚则不宜。

血虚者，加减四物汤。

气虚者，以参术陈皮间与之。

湿甚者，用固肠丸。

相火动者，于诸药中少加炒柏。

滑者，加龙骨、赤石脂。

滞者，加葵花。性燥者，加黄连。

寒月少入姜附。临机应变，必须断浓味。

良姜 芍药 黄柏（二钱，各烧灰） 入椿树皮末（一两半）

上为末，粥为丸。每服三四十丸。

痰气带下者∶

苍术 香附 滑石 蛤粉 半夏 茯苓

妇人上有头风、鼻涕，下有白带。

南星 苍术 黄柏（炒焦） 滑石 半夏 川芎 辛夷 牡蛎粉（炒） 茯苓

白带并痛风∶

半夏 茯苓 川芎 陈皮 甘草 苍术（炒浸） 南星 牛膝 黄柏（酒浸，晒干炒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：带下赤白
  • 下一页：子嗣
<<< 返回本书目录
  1. 带下赤白《金匮钩玄》
  2. 带下方《女科指掌》
  3. 带下赤白《丹溪治法心要》
  4. 带下解《素灵微蕴》
  5. 带下部《本草易读》
  6. 带下论《女科折衷纂要》
  7. 带下病《中医妇科学》
  8. 带下论治《类证治裁》
  9. 带下病《女科宝鉴》
  10. 带下门《丹台玉案》
  11. 带下案《丁甘仁医案》
  12. 带下门汇方《妇科心法要诀》
  13. 带下【方剂主治】
  14. 带下门汇方《医宗金鉴》
  15. 带下【中药主治】
  16. 带下门诸论《冯氏锦囊秘录》
  17. 带下《周慎斋遗书》
  18. 带下门诸论《女科精要》
  19. 带下《张聿青医案》
  20. 带下三十六疾《女科百问》
  21. 带下《医学心悟》
  22. 带下砂淋由于湿热《医学传心录》
  23. 带下《医学入门》
  24. 带下汤【方剂大全】
  25. 带下《医述》
  26. 带下丸【方剂大全】
  27. 带下《续名医类案》
  28. 带下证《女科经纶》
  29. 带下《卫生易简方》
  30. 带下证治《妇科心法要诀》
  1. 带下赤白《金匮钩玄》
  2. 带下赤白《丹溪治法心要》
  3. 带下赤候《中医词典》
  4. 带下部《本草易读》
  5. 带下赤候《诸病源候论》
  6. 带下病《中医妇科学》
  7. 带下出于风冷停宿《女科经纶》
  8. 带下白候《诸病源候论》
  9. 带下方《女科指掌》
  10. 带下案《丁甘仁医案》
  11. 带下黑候《中医词典》
  12. 带下（杂病）《金匮悬解》
  13. 带下黑候《诸病源候论》
  14. 带下《灸法秘传》
  15. 带下候《诸病源候论》
  16. 带下《邯郸遗稿》
  17. 带下黄候《中医词典》
  18. 带下《女科指掌》
  19. 带下黄候《诸病源候论》
  20. 带下《女科撮要》
  21. 带下解《素灵微蕴》
  22. 带下《笔花医镜》
  23. 带下论《女科折衷纂要》
  24. 带下《沈氏女科辑要》
  25. 带下论治《类证治裁》
  26. 带下《中医妇科学》
  27. 带下脉案《类证治裁》
  28. 带下《邵兰荪医案》
  29. 带下脉候《类证治裁》
  30. 带下《扁鹊心书》
  31. 带下门《丹台玉案》


子嗣_《金匮钩玄》_中医金匮_【岐黄之术】

子嗣

子嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

肥盛妇人不能孕育者，以其身中脂膜闭塞子宫，而致经事不能行。可用导痰汤之类。

瘦怯妇人不能孕育者，以子宫无血，精气不聚故也。可用四物汤，养血、养阴等药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下赤白
  • 当前页：子嗣
  • 下一页：产前胎动
<<< 返回本书目录
  1. 子嗣《重订灵兰要览》
  2. 子嗣九十三（附断子法）《丹溪心法》
  3. 子嗣《金匮钩玄》
  4. 子嗣类论列总方《景岳全书》
  5. 子嗣《丹溪治法心要》
  6. 子嗽《女科指掌》
  7. 子嗣《扁鹊心书》
  8. 子嗽《盘珠集胎产症治》
  9. 子死腹中总括《医宗金鉴》
  10. 子嗽《胎产秘书》
  11. 子死腹中总括《妇科心法要诀》
  12. 子嗽论《妇科秘书》
  13. 子死腹中证治《医宗金鉴》
  14. 子嗽论《胎产心法》
  15. 子死腹中证治《妇科心法要诀》
  16. 子嗽证治《妇科心法要诀》
  17. 子死腹中欲令出方《外台秘要》
  18. 子嗽证治《医宗金鉴》
  19. 子死腹中论《胎产心法》
  20. 子痰《中医外科学》
  21. 子死腹中辨《胎产指南》
  22. 子啼腹内钟鸣证治《妇科心法要诀》
  23. 子死腹中【方剂主治】
  24. 子啼腹内钟鸣证治《医宗金鉴》
  25. 子死腹中《卫生易简方》
  26. 子午八法《医学入门》
  27. 子死腹中《圣济总录》
  28. 子午捣臼歌《针灸聚英》
  29. 子死腹中《女科撮要》
  30. 子午流注的经穴《手掌与疾病》
  1. 子嗣《金匮钩玄》
  2. 子嗣《扁鹊心书》
  3. 子嗣九十三（附断子法）《丹溪心法》
  4. 子嗣《丹溪治法心要》
  5. 子嗣类论列总方《景岳全书》
  6. 子嗣《重订灵兰要览》
  7. 子嗣专责男子《竹林女科证治》
  8. 子死腹中总括《妇科心法要诀》
  9. 子嗽《中医名词词典》
  10. 子死腹中总括《医宗金鉴》
  11. 子嗽《中医词典》
  12. 子死腹中证治《妇科心法要诀》
  13. 子嗽《胎产秘书》
  14. 子死腹中证治《医宗金鉴》
  15. 子嗽《医述》
  16. 子死腹中欲令出方一十五首《外台秘要》
  17. 子嗽《竹林女科证治》
  18. 子死腹中难产《傅青主女科》
  19. 子嗽《女科指掌》
  20. 子死腹中论《胎产心法》
  21. 子嗽《盘珠集胎产症治》
  22. 子死腹中分寒热用药下法论《女科经纶》
  23. 子嗽论《胎产心法》
  24. 子死腹中不出《回生集》
  25. 子嗽论《妇科秘书》
  26. 子死腹中辨《胎产指南》
  27. 子嗽证治《医宗金鉴》
  28. 子死腹中《女科撮要》
  29. 子嗽证治《妇科心法要诀》
  30. 子死腹中《奇方类编》
  31. 子痰《中医外科学》


产前胎动_《金匮钩玄》_中医金匮_【岐黄之术】

产前胎动

产前胎动

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇人因火动胎，逆上作喘者，急用条黄芩、香附之类。将条芩更于水中沉，取重者用之。

固胎

地黄（半钱） 人参 白芍（各一钱） 白术（一钱半） 川芎 归身尾（一钱） 陈皮（一钱） 甘草（二钱） 糯米（一十四粒） 黄连（些小） 黄柏（些小） 桑上羊儿藤（七叶完者）

上 咀煎汤服之。

血虚不安者用阿胶。痛者缩砂，行气故也。

一切病不可表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗣
  • 当前页：产前胎动
  • 下一页：恶阻
<<< 返回本书目录
  1. 产前胎动《金匮钩玄》
  2. 产前以攻病为安胎说《市隐庐医学杂着》
  3. 产前所忌药物《卫生家宝产科备要》
  4. 产前余论-胎产须知 《古今医统大全》
  5. 产前检查及孕期保健《妇产科学》
  6. 产前诊断《妇产科学》
  7. 产前后十八论乌金散《卫生家宝产科备要》
  8. 产前诊断《医学遗传学基础》
  9. 产前后方症宜忌《傅青主女科》
  10. 产前治法《石室秘录》
  11. 产前《仁术便览》
  12. 产乳序论《外台秘要》
  13. 产前《急救广生集》
  14. 产乳晕绝方《外台秘要》
  15. 产前《丹溪心法》
  16. 产褥感染《百病自测》
  17. 产期卫生保健《家庭医学百科·预防保健篇》
  18. 产褥感染《妇产科学》
  19. 产难治验《济阴纲目》
  20. 产褥感染《家庭医学百科-医疗康复篇》
  21. 产难证治《三因极一病证方论》
  22. 产褥感染【疾病症状】
  23. 产难外候《察病指南》
  24. 产褥感染【疾病大全】
  25. 产难死生候及治产难方《集验方》
  26. 产褥期《默克家庭诊疗手册》
  27. 产难生死候歌《脉诀乳海》
  28. 产褥期恶露【疾病症状】
  29. 产难生死歌《脉诀刊误》
  30. 产褥期幻觉妄想状态【疾病症状】
  1. 产前胎动《金匮钩玄》
  2. 产前所忌药物《卫生家宝产科备要》
  3. 产前以攻病为安胎说《市隐庐医学杂着》
  4. 产前十忌《中医词典》
  5. 产前余论（胎产须知）《古今医统大全》
  6. 产前将护法《太平惠民和剂局方》
  7. 产前诊断《默克家庭诊疗手册》
  8. 产前检查及孕期保健《妇产科学》
  9. 产前诊断《医学遗传学基础》
  10. 产前检查《妇产科学》
  11. 产前诊断《妇产科学》
  12. 产前后十八论乌金散《卫生家宝产科备要》
  13. 产前诊断和筛查方法《默克家庭诊疗手册》
  14. 产前喘《儒门事亲》
  15. 产前诊断中的实验室检查《医学遗传学基础》
  16. 产前《仁术便览》
  17. 产前治法《石室秘录》
  18. 产前《急救广生集》
  19. 产前总论《冯氏锦囊秘录》
  20. 产前《丹溪心法》
  21. 产前总论《女科精要》
  22. 产气荚膜梭状芽胞杆菌食物中毒《默克家庭诊疗手册》
  23. 产钳术《妇产科学》
  24. 产婆《中医词典》
  25. 产热过程《生理学》
  26. 产难子死腹中候《诸病源候论》
  27. 产乳《中医词典》
  28. 产难子死腹中方论《妇人大全良方》
  29. 产乳序论三首《外台秘要》
  30. 产难治验《济阴纲目》
  31. 产乳晕绝方五首《外台秘要》


恶阻_《金匮钩玄》_中医金匮_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

（从痰治。）

戴云∶恶阻者，谓妇人有孕恶心，阻其饮食者是也。

肥者有痰，瘦者有热，多用二陈汤。

或白术为末，水丸。随所好，或汤或水下。

妇人怀妊爱物，乃一脏之虚。假如肝脏虚，其肝气止能生胎，无余物也。

血块、死血、食积、痰饮、成块在两胁，动作腹鸣、嘈杂、眩晕、身热、时作时止。

黄连（一两，一半用茱萸炒，去茱萸；一半益智炒，去益智） 山栀（半两，炒） 台芎（半两） 香附（一两，用便浸） 萝卜子（一两半炒） 山楂（一两） 三棱 青皮 神曲（各半两） 莪术（半两，用米醋煮） 桃仁（半两，留尖去皮）白芥子（一两半，炒） 瓦龙子（消血块）

为末，作丸子服之。

妇人血块如盘，有孕难服峻削。

香附（四两，醋煮） 桃仁（一两，去皮尖） 海石（一两，醋煮） 白术（一两）

为末，神曲为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产前胎动
  • 当前页：恶阻
  • 下一页：束胎
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《金匮钩玄》
  2. 恶阻《女科折衷纂要》
  3. 恶阻《盘珠集胎产症治》
  4. 恶阻《女科指掌》
  5. 恶阻《评注产科心法》
  6. 恶阻《沈氏女科辑要》
  7. 恶阻《女科秘要》
  8. 恶阻《女科精要》
  9. 恶阻（妊娠恶阻）《中医名词词典》
  10. 恶阻《妇人规》
  11. 恶阻论《胎产心法》
  12. 恶阻《竹林女科证治》
  13. 恶阻论《妇科秘书》
  14. 恶阻《医学心悟》
  15. 恶阻论外方《妇人规》
  16. 恶阻《明医指掌》
  17. 恶阻呕吐用药大法《女科经纶》
  18. 恶阻《三因极一病证方论》
  19. 恶阻似病，只顺胎即平《医门补要》
  20. 恶阻《古今医案按》
  21. 恶阻与胎化不成《推求师意》
  22. 恶阻《济阴纲目》
  23. 恶阻证治《医宗金鉴》
  24. 恶阻《证治准绳·女科》
  25. 恶阻证治《妇科心法要诀》
  26. 恶阻《医述》
  27. 恶阻总括《医宗金鉴》
  28. 恶阻《续名医类案》
  29. 恶阻总括《妇科心法要诀》
  30. 恶阻《冯氏锦囊秘录》
  31. 饿马摇铃《中医词典》


束胎_《金匮钩玄》_中医金匮_【岐黄之术】

束胎

束胎

  • 上一页
  • 目录
  • 相关
  • 下一页

束胎丸，第八个月服。

黄芩（酒炒。夏用一两，秋用七钱半，冬用半两） 茯苓（七钱半） 陈皮（二两，忌火） 白术（二两粥为丸。）

束胎散即达生散

人参（半钱） 陈皮（半钱） 白术 白芍 归身尾（各一钱） 甘草（二钱，炙） 大腹皮（三钱）紫苏（半钱）

或加枳壳、砂仁作一帖；入青葱五叶，黄杨木叶梢十个，煎。待于八九个月，服十数帖，甚得力。或夏加黄芩，冬不必加；春加川芎。或有别证，以意消息。

第九个月服

黄芩（一两，酒炒。宜热药，不宜凉药。怯弱人减半） 白术（一两） 枳壳（七钱半，炒） 滑石（七钱半，临月十日前小便多时，减此一味。）

上为末，粥为丸，如梧桐子大。每服三十丸，空心热汤下。不可多，恐损元气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：束胎
  • 下一页：安胎
<<< 返回本书目录
  1. 束胎《金匮钩玄》
  2. 束支折返性室性心动过速【疾病大全】
  3. 束花石斛【中药大全】
  4. 述病部上《内经博议》
  5. 束骨穴【下肢外侧穴位】
  6. 述都督夫人病原《张聿青医案》
  7. 束毒金箍散【方剂大全】
  8. 述古《疯门全书》
  9. 束臂试验阳性【疾病症状】
  10. 述古《妇人规》
  11. 术中变化和监护《临床肝移植》
  12. 述古《景岳全书》
  13. 术苗【中药大全】
  14. 述古《松峰说疫》
  15. 术苓忍冬酒【方剂大全】
  16. 述古斋医书叙《厘正按摩要术》
  17. 术苓固脾饮【方剂大全】
  18. 述旧方合药法《小品方》
  19. 术连丸【方剂大全】
  20. 述看方及逆合备急药决《小品方》
  21. 术蔻面【方剂大全】
  22. 述用本草药性《小品方》
  23. 术壳麻桃密汤【方剂大全】
  24. 述原《痧疹辑要》
  25. 术禁门《串雅内外编》
  26. 述增损旧方用药犯禁决《小品方》
  27. 术后治疗《临床肝移植》
  28. 树包《滇南本草》
  29. 术后早期并发症《临床肝移植》
  30. 树扁竹【中药大全】
  1. 束胎《金匮钩玄》
  2. 束胎《明医指掌》
  3. 束胎丸《医方考》
  4. 束胎《中医词典》
  5. 束胎丸怀妊七八月服之《回生集》
  6. 束脉《中医词典》
  7. 述病部上《内经博议》
  8. 束骨（俞穴）《子午流注说难》
  9. 述都督夫人病原《张聿青医案》
  10. 束骨《针灸学》
  11. 述古《景岳全书》
  12. 束骨《中医词典》
  13. 述古《景岳全书》
  14. 束骨《中医名词词典》
  15. 述古《松峰说疫》
  16. 束骨《针灸大成》
  17. 述古《妇人规》
  18. 束缚敷贴用药《证治准绳·疡医》
  19. 述古（十八、共二条）《景岳全书》
  20. 束《中医词典》
  21. 述古八则《疯门全书》
  22. 朮香散《太平惠民和剂局方》
  23. 述古斋医书叙《厘正按摩要术》
  24. 朮附汤《太平惠民和剂局方》
  25. 述旧方合药法《小品方》
  26. 术中变化和监护《临床肝移植》
  27. 述看方及逆合备急药决《小品方》
  28. 术数《中医词典》
  29. 述用本草药性《小品方》
  30. 术前准备和麻醉《骨科学》
  31. 述原《痧疹辑要》


安胎_《金匮钩玄》_中医金匮_【岐黄之术】

安胎

安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

白术 黄芩 炒面 粥为丸。

黄芩安胎，乃上中二焦药，能降火下行。

缩砂安胎治痛，行气故也。

益母草即茺蔚子，治产前产后诸病，能行血养血。难产作膏∶地黄膏、牛膝膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：束胎
  • 当前页：安胎
  • 下一页：胎漏
<<< 返回本书目录
  1. 安胎《卫生易简方》
  2. 安胎【中药主治】
  3. 安胎《孙真人海上方》
  4. 安胎【方剂主治】
  5. 安胎《钱氏秘传产科方书名试验录》
  6. 安胎白术散【方剂大全】
  7. 安胎《普济方·针灸》
  8. 安胎白术汤【方剂大全】
  9. 安胎《女科切要》
  10. 安胎补火汤【方剂大全】
  11. 安胎《女科秘旨》
  12. 安胎达生散【方剂大全】
  13. 安胎《女科秘要》
  14. 安胎当归汤【方剂大全】
  15. 安胎《内府秘传经验女科》
  16. 安胎当归丸【方剂大全】
  17. 安胎《景岳全书》
  18. 安胎当归饮【方剂大全】
  19. 安胎《金匮钩玄》
  20. 安胎独圣丹【方剂大全】
  21. 安胎《广嗣要语》
  22. 安胎独圣散【方剂大全】
  23. 安胎《妇人规》
  24. 安胎扶元饮【方剂大全】
  25. 安髓散【方剂大全】
  26. 安胎膏【方剂大全】
  27. 安嗽汤【方剂大全】
  28. 安胎和气散【方剂大全】
  29. 安嗽膏【方剂大全】
  30. 安胎和气饮【方剂大全】
  1. 安胎《金匮钩玄》
  2. 安胎《女科切要》
  3. 安胎《女科秘要》
  4. 安胎《妇人规》
  5. 安胎独圣散《冯氏锦囊秘录》
  6. 安胎《卫生易简方》
  7. 安胎方《邹孟城三十年临证经验集》
  8. 安胎《明医指掌》
  9. 安胎方《三十年临证经验集》
  10. 安胎《普济方·针灸》
  11. 安胎方法十条《古今医统大全》
  12. 安胎《女科秘旨》
  13. 安胎活法《济生集》
  14. 安胎《广嗣要语》
  15. 安胎鲤鱼粥《保健药膳》
  16. 安胎《内府秘传经验女科》
  17. 安胎鲤鱼粥《食物疗法》
  18. 安胎《新修本草》
  19. 安胎论《内府秘传经验女科》
  20. 安胎《钱氏秘传产科方书名试验录》
  21. 安胎论《女科秘旨》
  22. 安胎《中医词典》
  23. 安胎论（胎产须知）《古今医统大全》
  24. 安胎《孙真人海上方》
  25. 安胎论外方《妇人规》
  26. 安胎《景岳全书》
  27. 安胎门（十则）《辨证录》
  28. 安髓散《救伤秘旨》
  29. 安胎秘方《华佗神方》
  30. 安石榴《名医别录》
  31. 安胎母子二法《妇科心法要诀》


胎漏_《金匮钩玄》_中医金匮_【岐黄之术】

胎漏

胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

（气虚、血虚、血热。）

戴云∶胎漏者，谓妇人有胎，而血漏下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎
  • 当前页：胎漏
  • 下一页：子肿
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《金匮钩玄》
  2. 胎漏《女科切要》
  3. 胎漏《灸法秘传》
  4. 胎漏《中医妇科学》
  5. 胎漏部《本草易读》
  6. 胎漏《奇效简便良方》
  7. 胎漏黄水《中医词典》
  8. 胎漏《奇效简便良方》
  9. 胎漏黄汁下或如豆汁《医学纲目》
  10. 胎漏《妇人规》
  11. 胎漏黄汁下或如豆汁《证治准绳·女科》
  12. 胎漏《回春录》
  13. 胎漏黄汁下或如豆汁《女科证治准绳》
  14. 胎漏《竹林女科证治》
  15. 胎漏论外方《妇人规》
  16. 胎漏《医学心悟》
  17. 胎漏下血《胎产秘书》
  18. 胎漏《卫生易简方》
  19. 胎漏下血《医学纲目》
  20. 胎漏《医述》
  21. 胎漏下血《冯氏锦囊秘录》
  22. 胎漏《女科秘旨》
  23. 胎漏下血《济阴纲目》
  24. 胎漏《济生集》
  25. 胎漏下血《女科精要》
  26. 胎漏《产鉴》
  27. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  28. 胎漏《中医词典》
  29. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  30. 胎漏《四圣心源》
  31. 胎落《中医词典》


子肿_《金匮钩玄》_中医金匮_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（湿多。）

戴云∶子肿者，谓孕妇手足、或头面、通身浮肿者是也。用山栀炒一合，米饮汤吞下。三因方中有鲤鱼汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏
  • 当前页：子肿
  • 下一页：难产
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《金匮钩玄》
  2. 子肿《女科折衷纂要》
  3. 子肿《盘珠集胎产症治》
  4. 子肿《女科指掌》
  5. 子肿《评注产科心法》
  6. 子肿《女科切要》
  7. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  8. 子肿《竹林女科证治》
  9. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  10. 子肿《丹台玉案》
  11. 子肿子气满脆脚皱脚证治《医宗金鉴》
  12. 子肿《明医指掌》
  13. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  14. 子肿《续名医类案》
  15. 子肿子气子满论《胎产心法》
  16. 子肿《女科秘旨》
  17. 子肿子气子满论《妇科秘书》
  18. 子肿《胎产秘书》
  19. 子总论《经验麻科》
  20. 子肿《产鉴》
  21. 子足少阳胆经《神应经》
  22. 子肿《中医词典》
  23. 梓白皮《神农本草经》
  24. 子肿《中医名词词典》
  25. 梓白皮《千金翼方》
  26. 子瞻杂记《苏沈良方》
  27. 梓白皮《本草经集注》
  28. 子躁《中医词典》
  29. 梓白皮《新修本草》
  30. 子脏冷无子候《诸病源候论》
  31. 梓白皮《汤液本草》


难产_《金匮钩玄》_中医金匮_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

难产之由，亦是八九个月内不谨者。

气血虚故，亦有气血凝滞而不能转运者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：难产
  • 下一页：催生方
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《金匮钩玄》
  2. 难产《女科切要》
  3. 难产《盘珠集胎产症治》
  4. 难产《中医妇科学》
  5. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  6. 难产《妇科心法要诀》
  7. 难产案《评注产科心法》
  8. 难产《奇效简便良方》
  9. 难产胞损淋沥论《格致余论》
  10. 难产《奇效简便良方》
  11. 难产催生《济阴纲目》
  12. 难产《周慎斋遗书》
  13. 难产方《张氏妇科》
  14. 难产《竹林女科证治》
  15. 难产方用活雄鼠肾一对《宁坤秘籍》
  16. 难产《卫生易简方》
  17. 难产横生《女科秘要》
  18. 难产《明医指掌》
  19. 难产简便方效《回生集》
  20. 难产《卫生宝鉴》
  21. 难产论《格致余论》
  22. 难产《古今医案按》
  23. 难产门（六则）《辨证录》
  24. 难产《普济方·针灸》
  25. 难产秘方《华佗神方》
  26. 难产《普济方·针灸》
  27. 难产七因《中医词典》
  28. 难产《医宗金鉴》
  29. 难产七因《中医词典》
  30. 难产《新修本草》
  31. 难产七因《济生集》


催生方_《金匮钩玄》_中医金匮_【岐黄之术】

催生方

催生方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷灰 滑石 百草霜

上为末，芎归汤或姜汁调服之。

治胎衣不下 妇人大全方，别有治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：催生方
  • 下一页：产后血晕
<<< 返回本书目录
  1. 催生方《金匮钩玄》
  2. 催生防葵散【方剂大全】
  3. 催生法《证治准绳·女科》
  4. 催生符《达生编》
  5. 催生法《女科证治准绳》
  6. 催生膏【方剂大全】
  7. 催生夺命丹【方剂大全】
  8. 催生桂散【方剂大全】
  9. 催生丹【方剂大全】
  10. 催生滑胎散【方剂大全】
  11. 催生大圣丹【方剂大全】
  12. 催生滑胎汤【方剂大全】
  13. 催生部《本草易读》
  14. 催生槐豆散【方剂大全】
  15. 催生不可拘执论《温病条辨》
  16. 催生开骨丹【方剂大全】
  17. 催生萆豆膏【方剂大全】
  18. 催生立应散【方剂大全】
  19. 催生安胎救命散【方剂大全】
  20. 催生论《胎产心法》
  21. 催生【方剂主治】
  22. 催生如圣散《洪氏集验方》
  23. 催生【中药主治】
  24. 催生如圣散【方剂大全】
  25. 催生《孙真人海上方》
  26. 催生如圣汤【方剂大全】
  27. 催生《景岳全书》
  28. 催生如圣丸【方剂大全】
  29. 催生《妇人规》
  30. 催生如意丹【方剂大全】
  1. 催生方《金匮钩玄》
  2. 催生方《奇方类编》
  3. 催生方论《妇人大全良方》
  4. 催生法《女科证治准绳》
  5. 催生佛手散《奇方类编》
  6. 催生法《证治准绳·女科》
  7. 催生符《达生编》
  8. 催生法《医学纲目》
  9. 催生符《太平惠民和剂局方》
  10. 催生丹《仁术便览》
  11. 催生歌《医学实在易》
  12. 催生丹《太平惠民和剂局方》
  13. 催生滑胎散《博济方》
  14. 催生大法《女科经纶》
  15. 催生灵符《妇人大全良方》
  16. 催生部《本草易读》
  17. 催生论《胎产心法》
  18. 催生不可拘执论《温病条辨》
  19. 催生铅丹《仁术便览》
  20. 催生《妇人规》
  21. 催生如神散《医学心悟》
  22. 催生《竹林女科证治》
  23. 催生如圣散《洪氏集验方》
  24. 催生《明医指掌》
  25. 催生如圣散《仁术便览》
  26. 催生《医述》
  27. 催生散《仁术便览》
  28. 催生《中医词典》
  29. 催生神咒《医学集成》
  30. 催生《傅青主女科》
  31. 催生汤《妇人大全良方》


产后血晕_《金匮钩玄》_中医金匮_【岐黄之术】

产后血晕

产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

（虚火载血，渐渐晕来。）

用鹿角烧灰，出火毒，研为极细末，以好酒调，灌下即醒。行血极快也。

又方∶用韭叶细切，盛于有嘴瓶中，以热醋沃之，急封其口，以嘴塞产妇鼻中，可愈眩晕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生方
  • 当前页：产后血晕
  • 下一页：产后补虚
<<< 返回本书目录
  1. 产后血晕【疾病症状】
  2. 产后血晕【中药主治】
  3. 产后血晕《中医妇科学》
  4. 产后血晕【方剂主治】
  5. 产后血晕《医学心悟》
  6. 产后血晕并失血《女科撮要》
  7. 产后血晕《卫生易简方》
  8. 产后血晕心闷方《外台秘要》
  9. 产后血晕《胎产秘书》
  10. 产后血运《女科百问》
  11. 产后血晕《女科切要》
  12. 产后血运《圣济总录》
  13. 产后血晕《女科秘旨》
  14. 产后血运【方剂主治】
  15. 产后血晕《女科秘要》
  16. 产后咽干《孙真人海上方》
  17. 产后血晕《女科宝鉴》
  18. 产后阳明病《经方实验录》
  19. 产后血晕《内府秘传经验女科》
  20. 产后腰痛《女科秘旨》
  21. 产后血晕《金匮钩玄》
  22. 产后腰痛《圣济总录》
  23. 产后血晕《回春录》
  24. 产后腰痛《胎产指南》
  25. 产后血虚【方剂主治】
  26. 产后腰痛《医学心悟》
  27. 产后血气痛《女科秘要》
  28. 产后腰痛方论《妇人大全良方》
  29. 产后血气攻腹疼痛《圣济总录》
  30. 产后药误须知《妇科秘书》
  1. 产后血晕《金匮钩玄》
  2. 产后血晕《女科切要》
  3. 产后血晕《女科秘要》
  4. 产后血晕《回生集》
  5. 产后血晕并失血《女科撮要》
  6. 产后血晕《中医妇科学》
  7. 产后血晕方论《妇人大全良方》
  8. 产后血晕《女科精要》
  9. 产后血晕分下血多少治法《女科经纶》
  10. 产后血晕《奇效简便良方》
  11. 产后血晕秘方《华佗神方》
  12. 产后血晕《回春录》
  13. 产后血晕奇方《奇效简便良方》
  14. 产后血晕《医学心悟》
  15. 产后血晕属败血流入肝血热逆上《女科经纶》
  16. 产后血晕《卫生易简方》
  17. 产后血晕属恶露乘虚上攻《女科经纶》
  18. 产后血晕《冯氏锦囊秘录》
  19. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  20. 产后血晕《医学纲目》
  21. 产后血晕属血随气上《女科经纶》
  22. 产后血晕《女科秘旨》
  23. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  24. 产后血晕《胎产秘书》
  25. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  26. 产后血晕《内府秘传经验女科》
  27. 产后血晕心闷方一十首《外台秘要》
  28. 产后血晕《中医词典》
  29. 产后血晕用醋漆法《女科经纶》
  30. 产后血晕《中医名词词典》
  31. 产后血运《圣济总录》


产后补虚_《金匮钩玄》_中医金匮_【岐黄之术】

产后补虚

产后补虚

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术（各二钱） 黄芩 陈皮 川芎（各半钱） 归身尾（半钱） 甘草（一钱，炙。） 有热加生姜（三钱） 茯苓（一钱）

必用大补气血，虽有杂证，以末治之。

当清热，补血气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕
  • 当前页：产后补虚
  • 下一页：消血块
<<< 返回本书目录
  1. 产后补虚《金匮钩玄》
  2. 产后不可用白芍辨《温病条辨》
  3. 产后病治法试探《邹孟城三十年临证经验集》
  4. 产后不凭脉论《三指禅》
  5. 产后病治法试探《三十年临证经验集》
  6. 产后不宜汗下利小便论《妇科秘书》
  7. 产后病小论《中医妇科学》
  8. 产后不宜汗下利小便论《胎产心法》
  9. 产后病目歌《眼科心法要诀》
  10. 产后不语《女科百问》
  11. 产后病目病《医宗金鉴》
  12. 产后不语《女科切要》
  13. 产后病痉《名师垂教》
  14. 产后不语《医学心悟》
  15. 产后病《女科宝鉴》
  16. 产后部《本草易读》
  17. 产后遍身痛《女科秘旨》
  18. 产后肠痈《洄溪医案》
  19. 产后遍身疼痛及腰小腹痛《胎产秘书》
  20. 产后潮热《儒门事亲》
  21. 产后遍身疼痛方论《妇人大全良方》
  22. 产后赤白痢《女科秘要》
  23. 产后遍身疼痛《胎产指南》
  24. 产后赤白痢【方剂主治】
  25. 产后遍身疼痛《女科切要》
  26. 产后赤白痢方《外台秘要》
  27. 产后遍身疼痛《女科百问》
  28. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  29. 产后便血【疾病症状】
  30. 产后出痘《痘疹心法要诀》
  1. 产后补虚《金匮钩玄》
  2. 产后病治法试探《三十年临证经验集》
  3. 产后不可用白芍辨《温病条辨》
  4. 产后病治法试探《邹孟城三十年临证经验集》
  5. 产后不可作诸虚不足治《女科经纶》
  6. 产后病小论《中医妇科学》
  7. 产后不凭脉论《三指禅》
  8. 产后病目歌《眼科心法要诀》
  9. 产后不宜汗下利小便论《胎产心法》
  10. 产后病目病《医宗金鉴》
  11. 产后不宜汗下利小便论《妇科秘书》
  12. 产后病痉属阴虚内热生风《女科经纶》
  13. 产后不语《中医词典》
  14. 产后病痉《中医词典》
  15. 产后不语《明医指掌》
  16. 产后病痉《名师垂教》
  17. 产后不语《医学心悟》
  18. 产后病戒用发表一切不可用风药《女科经纶》
  19. 产后不语《女科百问》
  20. 产后病《新修本草》
  21. 产后不语《女科切要》
  22. 产后遍身痛《胎产指南》
  23. 产后不语《评注产科心法》
  24. 产后遍身痛《女科秘旨》
  25. 产后不语分证用药《女科经纶》
  26. 产后遍身疼痛者，何。《卫生家宝产科备要》
  27. 产后不语属败血入心《女科经纶》
  28. 产后遍身疼痛属血气失其常度《女科经纶》
  29. 产后不语属热血热痰迷塞心窍《女科经纶》
  30. 产后遍身疼痛及腰小腹痛《胎产秘书》
  31. 产后不语属胃湿热痰迷心《女科经纶》


消血块_《金匮钩玄》_中医金匮_【岐黄之术】

消血块

消血块

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石（二钱） 没药（一钱） 麒麟竭（一钱，无则用牡丹皮） 为末，醋糊作丸。

瓦龙子能消血块。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后补虚
  • 当前页：消血块
  • 下一页：泄
<<< 返回本书目录
  1. 消血块《金匮钩玄》
  2. 消血散【方剂大全】
  3. 消宿食【方剂主治】
  4. 消炎【中药主治】
  5. 消宿食【中药主治】
  6. 消炎【方剂主治】
  7. 消痰饮【方剂主治】
  8. 消炎化毒汤【方剂大全】
  9. 消痰汤【方剂大全】
  10. 消炎解毒【中药主治】
  11. 消痰饼子【方剂大全】
  12. 消炎解毒汤【方剂大全】
  13. 消痰【方剂主治】
  14. 消炎利胆茶《保健药膳》
  15. 消痰【中药主治】
  16. 消炎利胆茶【方剂大全】
  17. 消水肿【中药主治】
  18. 消炎利尿【中药主治】
  19. 消水方【方剂大全】
  20. 消炎汤【方剂大全】
  21. 消栓通络片【方剂大全】
  22. 消炎止痛【中药主治】
  23. 消暑圆【方剂大全】
  24. 消遗汤【方剂大全】
  25. 消暑丸【方剂大全】
  26. 消银片【方剂大全】
  27. 消暑十全散【方剂大全】
  28. 消饮散【方剂大全】
  29. 消暑【中药主治】
  30. 消饮食【方剂主治】
  1. 消血块《金匮钩玄》
  2. 消心《中医词典》
  3. 消炎利胆茶《保健药膳》
  4. 消息《中医词典》
  5. 消饮丸《太平惠民和剂局方》
  6. 消污血《女科证治准绳》
  7. 消瘿散《扁鹊心书》
  8. 消痰逐水之剂《金匮翼》
  9. 消瘀血《济阴纲目》
  10. 消痰软坚《中医词典》
  11. 消瘀血《女科证治准绳》
  12. 消痰平喘《中医词典》
  13. 消瘴解毒《证治准绳·疡医》
  14. 消痰《中医名词词典》
  15. 消证《全生指迷方》
  16. 消水圣愈汤《时方妙用》
  17. 消症《轩岐救正论》
  18. 消暑丸《医方论》
  19. 消症《医宗己任编》
  20. 消暑丸《增订叶评伤暑全书》
  21. 消症《友渔斋医话》
  22. 消暑丸《太平惠民和剂局方》
  23. 消症《古今医彻》
  24. 消瘦预兆的临床预报意义《中医疾病预测》
  25. 消痔脱管奇方《奇方类编》
  26. 消瘦预兆的理论基础《中医疾病预测》
  27. 消滞丸东平展子明传《回生集》
  28. 消瘦预兆《中医疾病预测》
  29. 消中《中医名词词典》
  30. 消瘦辨病《常见病自测》
  31. 消中《圣济总录》


泄_《金匮钩玄》_中医金匮_【岐黄之术】

泄

泄

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎 黄芩 白术 茯苓 干姜 滑石 白芍（炒） 陈皮

咀，煎汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消血块
  • 当前页：泄
  • 下一页：恶露不尽
<<< 返回本书目录
  1. 泄《脉因证治》
  2. 泄肝和胃化湿汤【方剂大全】
  3. 泄《金匮钩玄》
  4. 泄肝散【方剂大全】
  5. 泄《黄帝内经太素》
  6. 泄剂《本草纲目》完整版
  7. 写字或拿小物品困难【疾病症状】
  8. 泄精《普济方·针灸》
  9. 写在卷首《医学传心录》
  10. 泄精《卫生易简方》
  11. 缬草【中药大全】
  12. 泄利《普济方·针灸》
  13. 鞋底下土《本草纲目》完整版
  14. 泄利《儒门事亲》
  15. 斜叶榕叶【中药大全】
  16. 泄利《伤寒说意》
  17. 斜叶榕【中药大全】
  18. 泄利根原《四圣心源》
  19. 斜眼抑制【疾病症状】
  20. 泄痢【中药主治】
  21. 斜形骨折【疾病症状】
  22. 泄痢【方剂主治】
  23. 斜头畸形【疾病症状】
  24. 泄痢不禁不断及日数十行方《外台秘要》
  25. 斜视性弱视【疾病症状】
  26. 泄痢不止【方剂主治】
  27. 斜视（strabismus）《西医眼科学》
  28. 泄痢门《卫生宝鉴》
  29. 斜视【疾病症状】
  30. 泄痢统论《圣济总录》
  1. 泄《金匮钩玄》
  2. 泄《脉因证治》
  3. 泄风《中医名词词典》
  4. 泄《友渔斋医话》
  5. 泄风《中医词典》
  6. 泄《明医指掌》
  7. 泄风《解围元薮》
  8. 泄《中医词典》
  9. 泄剂《中医名词词典》
  10. 泄《黄帝内经太素》
  11. 泄剂《中医词典》
  12. 写在卷首《医学传心录》
  13. 泄精《新修本草》
  14. 写《中医词典》
  15. 泄精《普济方·针灸》
  16. 鞋带痈《万氏秘传外科心法》
  17. 泄精《卫生易简方》
  18. 鞋带痈《中医词典》
  19. 泄精的次数与媚药的处方《素女经》
  20. 鞋带疽《中医词典》
  21. 泄可去闭《中医词典》
  22. 携带者筛查《默克家庭诊疗手册》
  23. 泄利《伤寒说意》
  24. 斜照法及斜照配合放大镜检查法《眼科学》
  25. 泄利《中医词典》
  26. 斜隐视《眼科学》
  27. 泄利《普济方·针灸》
  28. 斜视检查法《眼科学》
  29. 泄利《儒门事亲》
  30. 斜视《眼科学》
  31. 泄利根原《四圣心源》


恶露不尽_《金匮钩玄》_中医金匮_【岐黄之术】

恶露不尽

恶露不尽

  • 上一页
  • 目录
  • 相关
  • 下一页

谓产后败血所去不尽，在小腹作痛。

五灵脂 香附末 蛤粉 醋丸 甚者入桃仁（不去尖）

如恶血不下，以五灵脂为末，神曲糊丸，白术 陈皮汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄
  • 当前页：恶露不尽
  • 下一页：中风
<<< 返回本书目录
  1. 恶露不尽《金匮钩玄》
  2. 恶露不绝《济阴纲目》
  3. 恶露【疾病症状】
  4. 恶露不绝《盘珠集胎产症治》
  5. 恶露《胎产秘书》
  6. 恶露不绝《医学心悟》
  7. 恶露《千金翼方》
  8. 恶露不绝《中医妇科学》
  9. 恶露《备急千金要方》
  10. 恶露不绝证治《妇科心法要诀》
  11. 恶疽门《辨证录》
  12. 恶露不绝证治《医宗金鉴》
  13. 恶疽论《青囊秘诀》
  14. 恶露不来《沈氏女科辑要》
  15. 恶疾大风方《外台秘要》
  16. 恶露不下《回春录》
  17. 恶疾大风《备急千金要方》
  18. 恶露不下《济阴纲目》
  19. 恶核瘰论《小儿卫生总微论方》
  20. 恶露不下《盘珠集胎产症治》
  21. 恶核瘰方《外台秘要》
  22. 恶露不下《胎产指南》
  23. 恶核瘰第九十四问《婴童百问》
  24. 恶露不下【方剂主治】
  25. 恶核瘰《幼科铁镜》
  26. 恶露不下不绝《女科折衷纂要》
  27. 恶核《幼幼新书》
  28. 恶露不下论《妇科秘书》
  29. 恶核《千金翼方》
  30. 恶露不下论《胎产心法》
  1. 恶露不尽《金匮钩玄》
  2. 恶露不尽《中医词典》
  3. 恶露不尽《女科证治准绳》
  4. 恶露《明医指掌》
  5. 恶露不尽（产后）《金匮悬解》
  6. 恶露《胎产秘书》
  7. 恶露不净《医述》
  8. 恶露《备急千金要方》
  9. 恶露不绝《中医名词词典》
  10. 恶露《中医词典》
  11. 恶露不绝《中医词典》
  12. 恶露《傅青主女科》
  13. 恶露不绝《冯氏锦囊秘录》
  14. 恶露《千金翼方》
  15. 恶露不绝《济阴纲目》
  16. 恶露《中医名词词典》
  17. 恶露不绝《医学心悟》
  18. 恶漏《中医词典》
  19. 恶露不绝《女科精要》
  20. 恶疽门（一则）《辨证录》
  21. 恶露不绝《中医妇科学》
  22. 恶疽论《青囊秘诀》
  23. 恶露不绝《盘珠集胎产症治》
  24. 恶酒候《诸病源候论》
  25. 恶露不绝证治《医宗金鉴》
  26. 恶疾大风方一十首《外台秘要》
  27. 恶露不绝证治《妇科心法要诀》
  28. 恶疾大风《备急千金要方》
  29. 恶露不来《沈氏女科辑要》
  30. 恶火《中医词典》
  31. 恶露不下《中医名词词典》


中风_《金匮钩玄》_中医金匮_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

不可作风治，切不可以小续命汤服之。必大补气血，然后治痰。当以左右手脉分其气血多少而治。

口眼 斜，不可服小续命汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不尽
  • 当前页：中风
  • 下一页：发热恶寒
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《金匮钩玄》
  2. 中风《也是山人医案》
  3. 中风《金匮钩玄》
  4. 中风《医学真传》
  5. 中风《盘珠集胎产症治》
  6. 中风《叶天士医案精华》
  7. 中风《保幼新编》
  8. 中风《医学三字经》
  9. 中风《女科证治准绳》
  10. 中风《时方妙用》
  11. 中风《女科证治准绳》
  12. 中风《医学启源》
  13. 中风《女科证治准绳》
  14. 中风《经验丹方汇编》
  15. 中风《针灸学》
  16. 中风《扁鹊心书》
  17. 中风《灸法秘传》
  18. 中风《女科精要》
  19. 中风（产后）《金匮悬解》
  20. 中风《校注医醇剩义》
  21. 中风（附瘫痪疠风惊风）《脉症治方》
  22. 中风《秘传证治要诀及类方》
  23. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  24. 中风《金针秘传》
  25. 中风（类中）《文堂集验方》
  26. 中风《金针秘传》
  27. 中风（类中导入）《张氏医通》
  28. 中风《丹溪治法心要》
  29. 中风（中风寒热 余论见偏风）《针灸资生经》
  30. 中风《丹溪治法心要》
  31. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》


发热恶寒_《金匮钩玄》_中医金匮_【岐黄之术】

发热恶寒

发热恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

大发热必用干姜，轻用茯苓，淡渗其热。一应苦寒热发表药，皆不可用也。

才见身热，便不可表。发热恶寒，皆是气血。左手脉不足，补血药多于补气药。右手脉不足，补气药多于补血药。

恶寒、发热、腹满者，当去恶血。脉满者不是，腹痛者是。

产后不可下白芍，以其酸寒伐生发之气故也。

产后一切病皆不可发散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：发热恶寒
  • 下一页：卷之三\小儿科
<<< 返回本书目录
  1. 发热恶寒《金匮钩玄》
  2. 发热恶寒【方剂主治】
  3. 发热恶风【方剂主治】
  4. 发热恶寒证《伤寒九十论》
  5. 发热的原因和机制《病理生理学》
  6. 发热而发斑屑是成瘾疹《麻科活人全书》
  7. 发热的时相及其热代谢特点《病理生理学》
  8. 发热烦躁《景岳全书》
  9. 发热的生物学意义《病理生理学》
  10. 发热烦躁《幼科释谜》
  11. 发热的概念《病理生理学》
  12. 发热烦躁【方剂主治】
  13. 发热的处理原则《病理生理学》
  14. 发热腹痛《经验麻科》
  15. 发热出痘粒满痂生《四圣悬枢》
  16. 发热歌《伤寒百证歌》
  17. 发热部《本草易读》
  18. 发热机体的主要机能和代谢改变《病理生理学》
  19. 发热不止《保婴撮要》
  20. 发热咳嗽【方剂主治】
  21. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  22. 发热口渴【方剂主治】
  23. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  24. 发热口渴烦躁不止之症《保婴撮要》
  25. 发热伴有皮疹【疾病症状】
  26. 发热论《妇科秘书》
  27. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  28. 发热论《明医杂着》
  29. 发热伴眼睛充血【疾病症状】
  30. 发热论《胎产心法》
  1. 发热恶寒《金匮钩玄》
  2. 发热恶寒《中医词典》
  3. 发热恶寒证《伤寒九十论》
  4. 发热的时相及其热代谢特点《病理生理学》
  5. 发热而发斑屑是成瘾疹《麻科活人全书》
  6. 发热的生物学意义《病理生理学》
  7. 发热烦躁《景岳全书》
  8. 发热的概念《病理生理学》
  9. 发热烦躁《幼科释谜》
  10. 发热的处理原则《病理生理学》
  11. 发热腹痛《经验麻科》
  12. 发热出痘粒满痂生《四圣悬枢》
  13. 发热歌《伤寒百证歌》
  14. 发热部《本草易读》
  15. 发热激活物的主要种类和性质《病理生理学》
  16. 发热不止《保婴撮要》
  17. 发热口渴烦躁不止之症《保婴撮要》
  18. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  19. 发热类《医理真传》
  20. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  21. 发热论《胎产心法》
  22. 发热伴随症状辨病《常见病自测》
  23. 发热论《明医杂着》
  24. 发热、谵语、昏瞀《古今医案按》
  25. 发热论《妇科秘书》
  26. 发热（附恶寒）《医学入门》
  27. 发热门《幼科切要》
  28. 发热《伤寒括要》
  29. 发热门《丹台玉案》
  30. 发热《伤寒指掌》
  31. 发热门《万氏秘传片玉心书》


小儿科_《金匮钩玄》_中医金匮_【岐黄之术】

卷之三\小儿科

卷之三\小儿科

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿食积、痰热伤乳为病。大概肝与脾病多。

小儿肝病多，及大人亦然。肝只是有余；肾只是不足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热恶寒
  • 当前页：卷之三\小儿科
  • 下一页：吐泻黄胆
<<< 返回本书目录
  1. 小儿科《医学正传》
  2. 小儿科方《医学三字经》
  3. 小儿科《万病回春》
  4. 小儿咳逆上气《圣济总录》
  5. 小儿科《金匮钩玄》
  6. 小儿咳逆上气方《外台秘要》
  7. 小儿科《傅青主男科》
  8. 小儿咳嗽《扁鹊心书》
  9. 小儿科《丹溪治法心要》
  10. 小儿咳嗽《圣济总录》
  11. 小儿科《丹溪手镜》
  12. 小儿咳嗽【方剂主治】
  13. 小儿科《丹台玉案》
  14. 小儿咳嗽方《外台秘要》
  15. 小儿抗磷脂综合征【疾病大全】
  16. 小儿克罗恩病【疾病大全】
  17. 小儿抗利尿激素分泌异常综合征【疾病大全】
  18. 小儿克山病【疾病大全】
  19. 小儿卡斯钦-贝克病【疾病大全】
  20. 小儿客忤《圣济总录》
  21. 小儿卡肺囊虫肺炎【疾病大全】
  22. 小儿客忤《外台秘要》
  23. 小儿军团病肾病【疾病大全】
  24. 小儿空鞍综合征【疾病大全】
  25. 小儿军团病【疾病大全】
  26. 小儿口齿疳《圣济总录》
  27. 小儿剧烈咳嗽【疾病症状】
  28. 小儿口疮《圣济总录》
  29. 小儿剧烈咳嗽【疾病症状】
  30. 小儿口疮【中药主治】
  1. 小儿科《金匮钩玄》
  2. 小儿科《丹溪治法心要》
  3. 小儿科方《医学三字经》
  4. 小儿科《丹溪手镜》
  5. 小儿科疾病《中国医学通史》
  6. 小儿科《丹台玉案》
  7. 小儿科疾病的理疗《理疗学》
  8. 小儿科《万病回春》
  9. 小儿咳逆《中医词典》
  10. 小儿科《医学正传》
  11. 小儿咳逆上气《圣济总录》
  12. 小儿科《中国医学通史》
  13. 小儿咳逆上气方七首《外台秘要》
  14. 小儿科《中国医学通史》
  15. 小儿咳嗽《圣济总录》
  16. 小儿厥证《中医词典》
  17. 小儿咳嗽《中医词典》
  18. 小儿疽疮《圣济总录》
  19. 小儿咳嗽《扁鹊心书》
  20. 小儿灸法（幼幼汇集 下）《古今医统大全》
  21. 小儿咳嗽《回生集》
  22. 小儿久痢羸瘦《中医词典》
  23. 小儿咳嗽不出声《慈幼便览》
  24. 小儿痉病治法《医学衷中参西录》
  25. 小儿咳嗽方八首《外台秘要》
  26. 小儿痉病《中医词典》
  27. 小儿咳嗽食少发黄《奇效简便良方》
  28. 小儿颈软秘方《华佗神方》
  29. 小儿客忤《圣济总录》
  30. 小儿睛中生赘《明目至宝》
  31. 小儿客忤《中医词典》


吐泻黄胆_《金匮钩玄》_中医金匮_【岐黄之术】

吐泻黄胆

吐泻黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

三棱 莪术 陈皮 青皮 神曲 麦芽 甘草 白术 茯苓 黄连 上为末，水调服。

伤乳吐泻者加山楂。时气吐泻者加滑石。发热者加薄荷。

吐泻用益元散。钱氏五补五泻之药俱可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷之三\小儿科
  • 当前页：吐泻黄胆
  • 下一页：急慢惊风
<<< 返回本书目录
  1. 吐泻黄胆《金匮钩玄》
  2. 吐泻及蛔《续名医类案》
  3. 吐泻概说《儿科要略》
  4. 吐泻痢疟《卫生易简方》
  5. 吐泻方治《小儿卫生总微论方》
  6. 吐泻论(附)《小儿卫生总微论方》
  7. 吐泻不止【方剂主治】
  8. 吐泻门《万氏秘传片玉心书》
  9. 吐泻（单吐单泻）《幼科释谜》
  10. 吐泻门《幼科切要》
  11. 吐泻【方剂主治】
  12. 吐泻门（附食积伤食）《丹台玉案》
  13. 吐泻【中药主治】
  14. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  15. 吐泻《周慎斋遗书》
  16. 吐泻门要药《冯氏锦囊秘录》
  17. 吐泻《证治准绳·幼科》
  18. 吐泻述要《儿科要略》
  19. 吐泻《张氏医通》
  20. 吐血《保婴撮要》
  21. 吐泻《幼幼集成》
  22. 吐血《备急千金要方》
  23. 吐泻《幼科折衷》
  24. 吐血《丹溪心法》
  25. 吐泻《医学正传》
  26. 吐血《丹溪治法心要》
  27. 吐泻《医学入门》
  28. 吐血《儿科萃精》
  29. 吐泻《也是山人医案》
  30. 吐血《何澹安医案》
  1. 吐泻黄胆《金匮钩玄》
  2. 吐泻互作《中医词典》
  3. 吐泻霍乱《临证指南医案》
  4. 吐泻后方治《小儿卫生总微论方》
  5. 吐泻及蛔《续名医类案》
  6. 吐泻概说《儿科要略》
  7. 吐泻痢疾《卫生宝鉴》
  8. 吐泻发斑《中医词典》
  9. 吐泻痢疟《卫生易简方》
  10. 吐泻不治症《寿世保元》
  11. 吐泻论《小儿卫生总微论方》
  12. 吐泻（单吐单泻）《幼科释谜》
  13. 吐泻门《幼科切要》
  14. 吐泻《陈氏幼科秘诀》
  15. 吐泻门《万氏秘传片玉心书》
  16. 吐泻《保幼新编》
  17. 吐泻门（附食积伤食）《丹台玉案》
  18. 吐泻《也是山人医案》
  19. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  20. 吐泻《笔花医镜》
  21. 吐泻门要药《冯氏锦囊秘录》
  22. 吐泻《万氏秘传片玉心书》
  23. 吐泻生风《中医词典》
  24. 吐泻《扁鹊心书》
  25. 吐泻述要《儿科要略》
  26. 吐泻《幼科折衷》
  27. 吐泻心腹痛《幼科释谜》
  28. 吐泻《幼科发挥》
  29. 吐泻原由症治《幼科释谜》
  30. 吐泻《活幼心书》
  31. 吐续法《医学纲目》


急慢惊风_《金匮钩玄》_中医金匮_【岐黄之术】

急慢惊风

急慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

发热、口疮、手心伏热、痰热、痰喘、痰嗽。

并用通法；重则用瓜蒂散，轻则用苦参 赤小豆末。须酸齑汁调服。吐之后，用通圣散蜜丸服之。

惊有二证∶一者热痰，主急惊，当直泻之；一者脾虚，乃为慢惊，所主多死，当养脾。

东垣云∶慢惊者，先实脾土，后散风邪。

急者，只用降火、下痰、养血。

慢者，只用朱砂安神丸，更于血药中求之。

黑龙丸

牛胆南星 礞石（各一两，焰硝等分 ） 天竺黄 青黛（各半两） 芦荟（二两半） 朱砂（三钱）

僵蚕（五分） 蜈蚣（二钱半，烧存性）

上为细末，煎甘草汤膏，丸如鸡头大。每服一丸或二丸。急惊薄荷汤下，慢惊桔梗、白术汤下。

神圣牛黄夺命散

槟榔（半两） 木香（三钱） 大黄（二两，面裹煨熟为末。） 白牵牛（一两，一半炒，一半生用）黑牵牛（粗末，一半生用，一半炒用） 上为一处，研作细末，入轻粉少许。每服二钱，用蜜浆水调下。不拘时候，微利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻黄胆
  • 当前页：急慢惊风
  • 下一页：疳病
<<< 返回本书目录
  1. 急慢惊风《育婴家秘》
  2. 急慢惊风【方剂主治】
  3. 急慢惊风《幼幼新书》
  4. 急慢惊风（附∶慢脾）《幼科折衷》
  5. 急慢惊风《幼科发挥》
  6. 急慢惊风辨《市隐庐医学杂着》
  7. 急慢惊风《医学正传》
  8. 急慢惊风歌《幼科推拿秘书》
  9. 急慢惊风《卫生易简方》
  10. 急慢惊风论《婴童类萃》
  11. 急慢惊风《金匮钩玄》
  12. 急慢惊风丸【方剂大全】
  13. 急慢惊风《丹溪治法心要》
  14. 急慢惊风证治《三因极一病证方论》
  15. 急脉穴【胸部腹部穴位】
  16. 急慢脾风下痰轻重第十八问《婴童百问》
  17. 急淋【疾病大全】
  18. 急痧加宝平安散【方剂大全】
  19. 急劳《圣济总录》
  20. 急痧至宝丹【方剂大全】
  21. 急劳《景景医话》
  22. 急伤寒《孙真人海上方》
  23. 急救诸方：怪疾《医学入门》
  24. 急提盆散【方剂大全】
  25. 急救诸方《医学入门》
  26. 急痛煎【方剂大全】
  27. 急救治例《张氏医通》
  28. 急温《伤寒括要》
  29. 急救指挥系统科学化《现代院外急救手册》
  30. 急温论《侣山堂类辩》
  1. 急慢惊风《金匮钩玄》
  2. 急慢惊风《外科全生集》
  3. 急慢惊风（附∶慢脾）《幼科折衷》
  4. 急慢惊风《幼科发挥》
  5. 急慢惊风辨《市隐庐医学杂着》
  6. 急慢惊风《奇效简便良方》
  7. 急慢惊风歌《幼科推拿秘书》
  8. 急慢惊风《奇效简便良方》
  9. 急慢惊风论《婴童类萃》
  10. 急慢惊风《奇效简便良方》
  11. 急慢惊风证治《三因极一病证方论》
  12. 急慢惊风《丹溪治法心要》
  13. 急慢惊风症治辨《慈幼便览》
  14. 急慢惊风《卫生易简方》
  15. 急慢惊诸恶候《幼科释谜》
  16. 急慢惊风《医学正传》
  17. 急慢惊总论《证治准绳·幼科》
  18. 急慢惊风《幼幼新书》
  19. 急慢脾风下痰轻重第十八问《婴童百问》
  20. 急慢惊风《育婴家秘》
  21. 急沙惊《幼科推拿秘书》
  22. 急慢风《傅青主男科》
  23. 急伤寒《孙真人海上方》
  24. 急脉《针灸学》
  25. 急锁喉风顷刻不救《奇方类编》
  26. 急脉《中医词典》
  27. 急温《伤寒括要》
  28. 急流水《药性切用》
  29. 急温论《侣山堂类辩》
  30. 急流水《本草撮要》
  31. 急下《伤寒括要》


疳病_《金匮钩玄》_中医金匮_【岐黄之术】

疳病

疳病

  • 上一页
  • 目录
  • 相关
  • 下一页

胡黄连丸

胡黄连（半钱，去果积） 阿魏（一钱半，醋煮，去肉积） 麝香（四粒） 神曲（二钱半，去食积）黄连（二钱半，炒，去热积）

上为末，猪胆汁丸，如黍米大。每服二十丸，白术汤下。

小儿疳病腹大∶胡黄连丸二十丸，白术汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急慢惊风
  • 当前页：疳病
  • 下一页：痘疮
<<< 返回本书目录
  1. 疳病《圆运动的古中医学》
  2. 疳病证治《三因极一病证方论》
  3. 疳病《普济方·针灸》
  4. 疳虫食齿方《外台秘要》
  5. 疳病《明医指掌》
  6. 疳虫蚀鼻生疮《圣济总录》
  7. 疳病《金匮钩玄》
  8. 疳虫死症《一得集》
  9. 疳病《丹溪治法心要》
  10. 疳疮《卫生易简方》
  11. 疳【方剂主治】
  12. 疳疮《续名医类案》
  13. 疳【中药主治】
  14. 疳疮《医宗金鉴》
  15. 疳《证治准绳·幼科》
  16. 疳疮《幼幼新书》
  17. 疳《张氏医通》
  18. 疳疮【中药主治】
  19. 疳《幼科发挥》
  20. 疳疮【方剂主治】
  21. 疳《也是山人医案》
  22. 疳疮论《小儿卫生总微论方》
  23. 疳《续名医类案》
  24. 疳疮轻粉散【方剂大全】
  25. 疳《圣济总录》
  26. 疳疮湿疮《周慎斋遗书》
  27. 疳《临证指南医案》
  28. 疳疮-外科理例（下）《古今医统大全》
  29. 疳《冷庐医话》
  30. 疳后天柱倒《幼幼新书》
  1. 疳病《金匮钩玄》
  2. 疳病《丹溪治法心要》
  3. 疳病不治症《幼科释谜》
  4. 疳病《明医指掌》
  5. 疳病二十四候《幼科释谜》
  6. 疳病《普济方·针灸》
  7. 疳病攻眼症《中医词典》
  8. 疳病《中医词典》
  9. 疳病名目《幼科释谜》
  10. 疳病《圆运动的古中医学》
  11. 疳病原由症治《幼科释谜》
  12. 疳鼻《中医词典》
  13. 疳病证治《三因极一病证方论》
  14. 疳（匿^虫）牙龈《中医词典》
  15. 疳簸候《巢氏病源补养宣导法》
  16. 疳（匿^虫）《中医词典》
  17. 疳虫《中医词典》
  18. 疳（疳积）《中医名词词典》
  19. 疳虫食齿方一十首《外台秘要》
  20. 疳《陈氏幼科秘诀》
  21. 疳虫蚀鼻生疮《圣济总录》
  22. 疳《也是山人医案》
  23. 疳虫蚀鼻生疮《中医词典》
  24. 疳《幼科发挥》
  25. 疳虫死症《一得集》
  26. 疳《冷庐医话》
  27. 疳疮《中医词典》
  28. 疳《临证指南医案》
  29. 疳疮《医宗金鉴》
  30. 疳《临证指南医案》
  31. 疳疮《幼幼新书》


痘疮_《金匮钩玄》_中医金匮_【岐黄之术】

痘疮

痘疮

  • 上一页
  • 目录
  • 相关
  • 下一页

（分气虚、血虚补之。）

气虚用人参、白术，加解毒药。

但见红点，便忌升麻 葛根汤，发得表虚也。

吐泻、少食、为里虚。不吐泻、能食、为实。

里实而补，则结痈肿。

陷伏、倒靥、灰白、为表虚；或用烧人屎。黑陷甚者，烧人屎，红、活、绽、凸为表实，而复用表药，则要溃烂不结痂。二者俱见，为表里俱虚。

痘疮，或初出，或未出时，人有患者，宜预服此药。多者合少，重者合轻。方用丝瓜近蒂三寸连瓜子皮烧灰存性，为末，砂糖拌吃。入朱砂末亦可。

解痘疮毒药

丝瓜 升麻 酒芍药 甘草（生用） 糖球 黑豆 犀角 赤小豆

解痘疮法，已出未出皆可用。朱砂为末，以蜜水调服。多者可减，少者可无。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳病
  • 当前页：痘疮
  • 下一页：腹胀
<<< 返回本书目录
  1. 痘疮【疾病症状】
  2. 痘疮【方剂主治】
  3. 痘疮《幼幼集成》
  4. 痘疮出迟属各经所主《保婴撮要》
  5. 痘疮《万病回春》
  6. 痘疮大便不通之症《保婴撮要》
  7. 痘疮《寿世保元》
  8. 痘疮倒靥门主论《疡医大全》
  9. 痘疮《明医指掌》
  10. 痘疮发泡门主论《疡医大全》
  11. 痘疮《金匮钩玄》
  12. 痘疮发热属阴属阳之异《保婴撮要》
  13. 痘疮《丹溪心法》
  14. 痘疮夹门主论《疡医大全》
  15. 痘疮《本草纲目》完整版
  16. 痘疮惊搐门主论《疡医大全》
  17. 痘喘症《保婴撮要》
  18. 痘疮裂出血《保婴撮要》
  19. 痘出约日法《冯氏锦囊秘录》
  20. 痘疮门《辨证录》
  21. 痘出遇产《医宗金鉴》
  22. 痘疮上论列方《景岳全书》
  23. 痘出遇产《痘疹心法要诀》
  24. 痘疮生痈毒之症《保婴撮要》
  25. 痘出五脏形证《痘疹心法要诀》
  26. 痘疮实热险证《余无言医案》
  27. 痘出五藏形证《医宗金鉴》
  28. 痘疮痛《保婴撮要》
  29. 痘出同时论《吴医汇讲》
  30. 痘疮外靥门主论《疡医大全》
  1. 痘疮《金匮钩玄》
  2. 痘疮《明目至宝》
  3. 痘疮出迟属各经所主《保婴撮要》
  4. 痘疮《医宗己任编》
  5. 痘疮大便不通之症《保婴撮要》
  6. 痘疮《丹溪心法》
  7. 痘疮倒靥《奇效简便良方》
  8. 痘疮《明医指掌》
  9. 痘疮倒靥门主论《疡医大全》
  10. 痘疮《幼幼集成》
  11. 痘疮发泡门主论《疡医大全》
  12. 痘疮《万病回春》
  13. 痘疮发热《中医词典》
  14. 痘疮《寿世保元》
  15. 痘疮发热属阴属阳之异《保婴撮要》
  16. 痘喘症《保婴撮要》
  17. 痘疮疳蚀脓水不绝《奇效简便良方》
  18. 痘喘《医学纲目》
  19. 痘疮坏症已黑《傅青主男科》
  20. 痘初发免险症《奇效简便良方》
  21. 痘疮夹斑《中医词典》
  22. 痘出约日法《冯氏锦囊秘录》
  23. 痘疮夹门主论《疡医大全》
  24. 痘出遇产《痘疹心法要诀》
  25. 痘疮夹痧《中医词典》
  26. 痘出遇产《医宗金鉴》
  27. 痘疮见形《中医词典》
  28. 痘出稀疏，但呕吐不止，药不能入者《奇效简便良方》
  29. 痘疮惊搐门主论《疡医大全》
  30. 痘出五脏形证《痘疹心法要诀》
  31. 痘疮口噤《奇效简便良方》


腹胀_《金匮钩玄》_中医金匮_【岐黄之术】

腹胀

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

萝卜子（蒸） 紫苏梗 陈皮 干姜（各等分） 甘草（减半） 食减者加白术，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮
  • 当前页：腹胀
  • 下一页：夜啼
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《金匮钩玄》
  2. 腹胀《女科折衷纂要》
  3. 腹胀《保幼新编》
  4. 腹胀《胎产指南》
  5. 腹胀《女科证治准绳》
  6. 腹胀《扁鹊心书》
  7. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  8. 腹胀《松峰说疫》
  9. 腹胀肠鸣切痛《圣济总录》
  10. 腹胀《急救广生集》
  11. 腹胀第四十五问《婴童百问》
  12. 腹胀《万病回春》
  13. 腹胀腹痛《景岳全书》
  14. 腹胀《保婴撮要》
  15. 腹胀腹痛《医述》
  16. 腹胀《济阴纲目》
  17. 腹胀候《巢氏病源补养宣导法》
  18. 腹胀《普济方·针灸》
  19. 腹胀候《诸病源候论》
  20. 腹胀《证治准绳·女科》
  21. 腹胀候《诸病源候论》
  22. 腹胀《张氏医通》
  23. 腹胀黄肿《奇效简便良方》
  24. 腹胀《证治准绳·幼科》
  25. 腹胀简便方《幼幼集成》
  26. 腹胀《证治准绳·幼科》
  27. 腹胀解《儿科萃精》
  28. 腹胀《幼幼新书》
  29. 腹胀禁用攻泻论《叶选医衡》
  30. 腹胀《冯氏锦囊秘录》
  31. 腹胀雷鸣方三首《外台秘要》


夜啼_《金匮钩玄》_中医金匮_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（一钱半） 黄连（一钱半，姜汁炒） 甘草（半钱） 竹叶（二十片） 作二服。加姜一片，煎服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：夜啼
  • 下一页：口糜
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《金匮钩玄》
  2. 夜啼《小儿药证直诀》
  3. 夜啼《慈幼新书》
  4. 夜啼《幼科推拿秘书》
  5. 夜啼（儿科）《冯氏锦囊秘录》
  6. 夜啼《笔花医镜》
  7. 夜啼（附咳喘）《保幼新编》
  8. 夜啼《小儿推拿广意》
  9. 夜啼方《济阴纲目》
  10. 夜啼《中医儿科学》
  11. 夜啼候《诸病源候论》
  12. 夜啼《幼科心法要诀》
  13. 夜啼候（幼幼汇集 上）《古今医统大全》
  14. 夜啼《幼科折衷》
  15. 夜啼简便方《幼幼集成》
  16. 夜啼《活幼心书》
  17. 夜啼惊《幼科推拿秘书》
  18. 夜啼《活幼心书》
  19. 夜啼惊啼《张氏医通》
  20. 夜啼《丹溪治法心要》
  21. 夜啼客忤惊啼第三十问《婴童百问》
  22. 夜啼《竹林女科证治》
  23. 夜啼论《小儿卫生总微论方》
  24. 夜啼《推拿抉微》
  25. 夜啼论《婴童类萃》
  26. 夜啼《明医指掌》
  27. 夜啼门《万氏秘传片玉心书》
  28. 夜啼《儒门事亲》
  29. 夜啼门推法《推拿抉微》
  30. 夜啼《保婴撮要》
  31. 夜啼痧《中医词典》


口糜_《金匮钩玄》_中医金匮_【岐黄之术】

口糜

口糜

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶满口生疮者便是。江茶粉草敷之。

又方∶苦参、黄丹、五倍子、青黛各等分，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：口糜
  • 下一页：脱囊肿大
<<< 返回本书目录
  1. 口糜【疾病大全】
  2. 口糜【方剂主治】
  3. 口糜《重订灵兰要览》
  4. 口糜门主论《疡医大全》
  5. 口糜《证治准绳·类方》
  6. 口糜散【方剂大全】
  7. 口糜《医宗金鉴》
  8. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  9. 口糜《医学读书记》
  10. 口蘑【中药大全】
  11. 口糜《圣济总录》
  12. 口蘑烧茭白《保健药膳》
  13. 口糜《金匮钩玄》
  14. 口蘑蒸鸡《保健药膳》
  15. 口糜《儿科萃精》
  16. 口目《针灸素难要旨》
  17. 口糜《丹溪治法心要》
  18. 口内肉球门主论《疡医大全》
  19. 口门（附舌 附唇）《丹台玉案》
  20. 口内生疮【方剂主治】
  21. 口门《张氏医通》
  22. 口喷秽气《痘疹心法要诀》
  23. 口辣【疾病症状】
  24. 口喷秽气《医宗金鉴》
  25. 口苦咽干、口干舌干《伤寒括要》
  26. 口气《扁鹊神应针灸玉龙经》
  27. 口苦咽干【方剂主治】
  28. 口气《卫生易简方》
  29. 口苦无味【方剂主治】
  30. 口气臭《麻科活人全书》
  1. 口糜《金匮钩玄》
  2. 口糜《儿科萃精》
  3. 口糜论并治法方《卫生宝鉴》
  4. 口糜《丹溪治法心要》
  5. 口糜门主方《疡医大全》
  6. 口糜《外科心法要诀》
  7. 口糜门主论《疡医大全》
  8. 口糜《证治准绳·类方》
  9. 口糜散《医方考》
  10. 口糜《医述》
  11. 口糜龈烂出血《医学摘粹》
  12. 口糜《医宗金鉴》
  13. 口糜龈烂出血《医学摘粹》
  14. 口糜《医学纲目》
  15. 口糜龈烂诗《医学实在易》
  16. 口糜《医学读书记》
  17. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  18. 口糜《重订灵兰要览》
  19. 口蘑烧茭白《保健药膳》
  20. 口糜《中医词典》
  21. 口蘑蒸鸡《保健药膳》
  22. 口糜《中医词典》
  23. 口目《针灸素难要旨》
  24. 口糜《圣济总录》
  25. 口目蜗斜《奇效简便良方》
  26. 口糜《中医名词词典》
  27. 口内肉球《中医词典》
  28. 口门（附舌 附唇）《丹台玉案》
  29. 口内肉球《中医词典》
  30. 口门《张氏医通》
  31. 口内肉球《古今医统大全》


脱囊肿大_《金匮钩玄》_中医金匮_【岐黄之术】

脱囊肿大

脱囊肿大

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶脱囊者，阴囊肿大、坠下、不收上之说。

木通 甘草 黄连 当归 黄芩 煎服。

脱囊，紫苏叶为末，水调，敷上。荷叶裹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口糜
  • 当前页：脱囊肿大
  • 下一页：脱肛
<<< 返回本书目录
  1. 脱囊肿大《金匮钩玄》
  2. 脱皮【疾病症状】
  3. 脱囊《马培之医案》
  4. 脱水【疾病症状】
  5. 脱落细胞检查技术《临床基础检验学》
  6. 脱水【疾病大全】
  7. 脱落细胞检查基本知识《临床基础检验学》
  8. 脱水热【疾病症状】
  9. 脱落细胞检查《临床基础检验学》
  10. 脱水药《药理学》
  11. 脱力草【中药大全】
  12. 脱髓【疾病症状】
  13. 脱颏《灸法秘传》
  14. 脱髓鞘疾病《病理学》
  15. 脱疽-外科理例（下）《古今医统大全》
  16. 脱下颏《伤科补要》
  17. 脱疽门主论《疡医大全》
  18. 脱屑【疾病症状】
  19. 脱疽论《外科正宗》
  20. 脱屑性红皮病【疾病大全】
  21. 脱疽《中医外科学》
  22. 脱屑性间质肺炎【疾病大全】
  23. 脱疽《医宗金鉴》
  24. 脱屑性间质性肺炎【疾病大全】
  25. 脱疽《续名医类案》
  26. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  27. 脱疽《外科十法》
  28. 脱衣散《扁鹊心书》
  29. 脱疽《外科启玄》
  30. 脱衣散【方剂大全】
  1. 脱囊肿大《金匮钩玄》
  2. 脱囊《马培之医案》
  3. 脱其五味《中医词典》
  4. 脱囊《中医词典》
  5. 脱气《中医名词词典》
  6. 脱脉案《类证治裁》
  7. 脱气《中医词典》
  8. 脱落细胞检查技术《临床基础检验学》
  9. 脱肉《中医词典》
  10. 脱落细胞检查《临床基础检验学》
  11. 脱肉破[月困]《中医名词词典》
  12. 脱落上皮细胞的退化变性《临床基础检验学》
  13. 脱色《中医词典》
  14. 脱髎《中医词典》
  15. 脱神《中医名词词典》
  16. 脱力黄《中医词典》
  17. 脱神《中医词典》
  18. 脱壳《医学微生物学》
  19. 脱水《病理生理学》
  20. 脱颏《灸法秘传》
  21. 脱水药《药理学》
  22. 脱颏《中医词典》
  23. 脱髓鞘疾病《病理学》
  24. 脱绝《中医词典》
  25. 脱羧基作用《生物化学与分子生物学》
  26. 脱疽门主论《疡医大全》
  27. 脱胎口诀《女丹合编选注》
  28. 脱疽门主方《疡医大全》
  29. 脱脱（duìduì，音对对）《中医词典》
  30. 脱疽论《外科正宗》
  31. 脱下颏《中医词典》


脱肛_《金匮钩玄》_中医金匮_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶脱肛者，大肠脱下之说。

东北方陈壁上土，汤泡，先熏后洗。亦可用脱囊药服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱囊肿大
  • 当前页：脱肛
  • 下一页：木舌
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《金匮钩玄》
  2. 脱肛《金匮钩玄》
  3. 脱肛《保幼新编》
  4. 脱肛《也是山人医案》
  5. 脱肛《女科证治准绳》
  6. 脱肛《中医外科学》
  7. 脱肛《陈氏幼科秘诀》
  8. 脱肛《幼科折衷》
  9. 脱肛《灸法秘传》
  10. 脱肛《仁斋直指方论（附补遗）》
  11. 脱肛（谷道痒痛）《张氏医通》
  12. 脱肛《活幼心书》
  13. 脱肛、肛门作痒《外科大成》
  14. 脱肛《活幼心书》
  15. 脱肛并痔症第七十一问《婴童百问》
  16. 脱肛《奇效简便良方》
  17. 脱肛部《本草易读》
  18. 脱肛《奇效简便良方》
  19. 脱肛大小总论合参《冯氏锦囊秘录》
  20. 脱肛《丹溪治法心要》
  21. 脱肛方三首《外台秘要》
  22. 脱肛《回春录》
  23. 脱肛肛痒《幼科释谜》
  24. 脱肛《仁术便览》
  25. 脱肛候《诸病源候论》
  26. 脱肛《针灸资生经》
  27. 脱肛候《诸病源候论》
  28. 脱肛《丹溪心法》
  29. 脱肛候《诸病源候论》
  30. 脱肛《医学摘粹》
  31. 脱肛历年不愈方三首《外台秘要》


木舌_《金匮钩玄》_中医金匮_【岐黄之术】

木舌

木舌

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶木舌者，舌肿硬不和软也。又言重舌者，亦是此类。二者盖是热病。用百草霜、滑石、芒硝、为末，酒调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：木舌
  • 下一页：瘾疹
<<< 返回本书目录
  1. 木舌《证治准绳·类方》
  2. 木舌【方剂主治】
  3. 木舌《医宗金鉴》
  4. 木舌风《喉科秘诀》
  5. 木舌《金匮钩玄》
  6. 木舌门主论《疡医大全》
  7. 木舌《喉舌备要秘旨》
  8. 木薯【中药大全】
  9. 木上森《滇南本草》
  10. 木薯中毒【疾病大全】
  11. 木奶果【中药大全】
  12. 木蹄【中药大全】
  13. 木乃伊芳《本草纲目》完整版
  14. 木天蓼《本草纲目》完整版
  15. 木面《本草纲目》完整版
  16. 木天蓼《本草图经》
  17. 木棉皮【中药大全】
  18. 木天蓼《证类本草》
  19. 木棉花【中药大全】
  20. 木天蓼【中药大全】
  21. 木棉根【中药大全】
  22. 木天蓼根【中药大全】
  23. 木棉【中药大全】
  24. 木天蓼子【中药大全】
  25. 木绵《本草纲目》完整版
  26. 木通《本草崇原》
  27. 木虻（音萌）《证类本草》
  28. 木通《本草经解》
  29. 木虻《本草纲目》完整版
  30. 木通《本草新编》
  1. 木舌《金匮钩玄》
  2. 木舌《幼科心法要诀》
  3. 木舌《喉科指掌》
  4. 木舌《竹林女科证治》
  5. 木舌、重舌、莲花舌《医学心悟》
  6. 木舌《寿世保元》
  7. 木舌风《喉科秘诀》
  8. 木舌《证治准绳·类方》
  9. 木舌风《重楼玉钥》
  10. 木舌《证治准绳·幼科》
  11. 木舌门主方《疡医大全》
  12. 木舌《医宗金鉴》
  13. 木舌门主论《疡医大全》
  14. 木舌《医学纲目》
  15. 木舌乳蛾《中医词典》
  16. 木舌《推求师意》
  17. 木舌胀《中医词典》
  18. 木舌《重订囊秘喉书》
  19. 木舌症《喉舌备要秘旨》
  20. 木舌《喉舌备要秘旨》
  21. 木舌肿满《奇效简便良方》
  22. 木舌《中医词典》
  23. 木舌肿强《奇效简便良方》
  24. 木舌《中医名词词典》
  25. 木蛇叮《奇方类编》
  26. 木上森《滇南本草》
  27. 木肾《中医词典》
  28. 木疝《竹林女科证治》
  29. 木肾《明医指掌》
  30. 木疝《中医词典》
  31. 木薯中毒《预防医学》


瘾疹_《金匮钩玄》_中医金匮_【岐黄之术】

瘾疹

瘾疹

  • 上一页
  • 目录
  • 相关
  • 下一页

（黑斑、红斑、疮痒。）

用通圣散调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌
  • 当前页：瘾疹
  • 下一页：咯红
<<< 返回本书目录
  1. 瘾疹《专治麻痧初编》
  2. 瘾疹【方剂主治】
  3. 瘾疹《中医外科学》
  4. 瘾疹风疹《外台秘要》
  5. 瘾疹《证治准绳·疡医》
  6. 瘾疹瘙痒《女科证治准绳》
  7. 瘾疹《医学传灯》
  8. 瘾疹瘙痒《证治准绳·女科》
  9. 瘾疹《外科大成》
  10. 瘾疹证治《三因极一病证方论》
  11. 瘾疹《千金翼方》
  12. 瘾疹紫点风《冯氏锦囊秘录》
  13. 瘾疹《麻疹阐注》
  14. 瘾症《经验麻科》
  15. 瘾疹《金匮钩玄》
  16. 印度菩提树皮【中药大全】
  17. 瘾疹《痘疹心法要诀》
  18. 印堂穴【头部正面穴位】
  19. 瘾疹《备急千金要方》
  20. 印纸《本草纲目》完整版
  21. 隐指解《研经言》
  22. 英汉统计名词对照《医学统计学》
  23. 隐性水肿【疾病症状】
  24. 英鸡《本草纲目》完整版
  25. 隐性脊柱裂【疾病大全】
  26. 英夷戒烟丸《外科传薪集》
  27. 隐性产后出血【疾病症状】
  28. 莺《本草纲目》完整版
  29. 隐斜视【疾病大全】
  30. 莺【中药大全】
  1. 瘾疹《金匮钩玄》
  2. 瘾疹《痘疹心法要诀》
  3. 瘾疹风疹一十三首《外台秘要》
  4. 瘾疹《中医外科学》
  5. 瘾疹瘙痒《证治准绳·女科》
  6. 瘾疹《专治麻痧初编》
  7. 瘾疹瘙痒《女科证治准绳》
  8. 瘾疹《外科证治全书》
  9. 瘾疹证治《三因极一病证方论》
  10. 瘾疹《外科大成》
  11. 瘾疹紫点风《冯氏锦囊秘录》
  12. 瘾疹《证治准绳·疡医》
  13. 瘾症《经验麻科》
  14. 瘾疹《医学传灯》
  15. 印堂《气功外气疗法》
  16. 瘾疹《麻疹阐注》
  17. 印堂《中医词典》
  18. 瘾疹《麻疹备要方论》
  19. 印堂疔《中医词典》
  20. 瘾疹《备急千金要方》
  21. 印堂疽《中医词典》
  22. 瘾疹《千金翼方》
  23. 印堂如镜《医法圆通》
  24. 隐指解《研经言》
  25. 印纸《证类本草》
  26. 隐症《中医名词词典》
  27. 癊（yìn音印）黄《中医词典》
  28. 隐疹《明医指掌》
  29. 英草花《证类本草》
  30. 隐疹《中医词典》
  31. 英草华《千金翼方》


咯红_《金匮钩玄》_中医金匮_【岐黄之术】

咯红

咯红

  • 上一页
  • 目录
  • 相关
  • 下一页

戴云∶咯红者即唾内有血，非吐血与咳血。

黑豆 甘草 陈皮 煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘾疹
  • 当前页：咯红
  • 下一页：吃泥
<<< 返回本书目录
  1. 咯红《金匮钩玄》
  2. 咯唾血属于肾经《医学传心录》
  3. 咯多量血性泡沫痰【疾病症状】
  4. 咯血《百病自测》
  5. 疙瘩瘟《温热暑疫全书》
  6. 咯血《丹溪心法》
  7. 疙瘩瘟《松峰说疫》
  8. 咯血《丹溪治法心要》
  9. 疙瘩瘟《伤寒指掌》
  10. 咯血《急诊医学》
  11. 疙瘩翻《松峰说疫》
  12. 咯血《家庭医学百科-自救互救篇》
  13. 疙瘩《续名医类案》
  14. 咯血《金匮钩玄》
  15. 戈制半夏【方剂大全】
  16. 咯血《秘传证治要诀及类方》
  17. 戈谢病【疾病大全】
  18. 咯血《仁术便览》
  19. 戈谢病《基因与疾病》
  20. 咯血《寿世保元》
  21. 戈登综合征【疾病大全】
  22. 咯血《物理诊断学》
  23. 诰敕丸【方剂大全】
  24. 咯血《血证论》
  25. 藁本细辛散【方剂大全】
  26. 咯血《证治准绳·类方》
  27. 藁本乌蛇汤【方剂大全】
  28. 咯血《证治准绳·杂病》
  29. 藁本丸【方剂大全】
  30. 咯血【疾病症状】
  1. 咯红《金匮钩玄》
  2. 疙瘙风《解围元薮》
  3. 咯唾血《医碥》
  4. 疙瘩瘟《伤寒指掌》
  5. 咯唾血属于肾经《医学传心录》
  6. 疙瘩瘟《温热暑疫全书》
  7. 咯血《急诊医学》
  8. 疙瘩瘟《松峰说疫》
  9. 咯血《物理诊断学》
  10. 疙瘩瘟《中医词典》
  11. 咯血《默克家庭诊疗手册》
  12. 疙瘩翻《松峰说疫》
  13. 咯血《家庭医学百科-自救互救篇》
  14. 疙瘩《续名医类案》
  15. 咯血《中医名词词典》
  16. 肐（yǐ乙）膊《中医词典》
  17. 咯血《百病自测》
  18. 戈谢病《基因与疾病》
  19. 咯血《中医词典》
  20. 戈维城《中医词典》
  21. 咯血《证治准绳·类方》
  22. 戈颂平《中医词典》
  23. 咯血《证治准绳·杂病》
  24. 戈共《名医别录》
  25. 咯血《寿世保元》
  26. 戈共《本草经集注》
  27. 咯血《明医指掌》
  28. 藁芎茶《茶饮保健》
  29. 咯血《丹溪心法》
  30. 藁术茶《茶饮保健》
  31. 咯血《仁术便览》


吃泥_《金匮钩玄》_中医金匮_【岐黄之术】

吃泥

吃泥

  • 上一页
  • 目录
  • 相关
  • 下一页

（胃热故也。）

软石膏 甘草 黄芩 陈皮 茯苓 白术 煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咯红
  • 当前页：吃泥
  • 下一页：痢疾食积
<<< 返回本书目录
  1. 吃泥《金匮钩玄》
  2. 吃泥门《辨证录》
  3. 吃力迦丸【方剂大全】
  4. 吃逆《丹溪治法心要》
  5. 吃力伽丸【方剂大全】
  6. 吃逆《金匮钩玄》
  7. 吃疔虎【方剂大全】
  8. 吃逆《女科证治准绳》
  9. 吃错药中毒《家庭医学百科-自救互救篇》
  10. 吃逆《杂病治例》
  11. 秤砣梨根【中药大全】
  12. 吃逆《证治准绳·女科》
  13. 秤砣梨【中药大全】
  14. 吃逆论《格致余论》
  15. 秤两《圣济总录》
  16. 吃食减少【方剂主治】
  17. 秤金丹【方剂大全】
  18. 吃素好?还是吃荤好呢?《中医之钥》
  19. 秤钩风【中药大全】
  20. 吃素好处多《老年食养食疗》
  21. 秤杆升麻【中药大全】
  22. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  23. 秤杆草【中药大全】
  24. 吃药即效散【方剂大全】
  25. 秤锤酒【方剂大全】
  26. 吃噫《孙真人海上方》
  27. 秤锤《证类本草》
  28. 吃噫歌《伤寒百证歌》
  29. 橙子皮【中药大全】
  30. 鸱《本草纲目》完整版
  1. 吃泥《金匮钩玄》
  2. 吃南瓜子可防前列腺病《中医饮食营养学》
  3. 吃泥门（一则）《辨证录》
  4. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  5. 吃泥土《寿世保元》
  6. 吃饭直出《奇方类编》
  7. 吃逆《中医词典》
  8. 吃错药中毒《家庭医学百科-自救互救篇》
  9. 吃逆《杂病治例》
  10. 秤两《圣济总录》
  11. 吃逆《证治准绳·女科》
  12. 秤锤《证类本草》
  13. 吃逆《丹溪治法心要》
  14. 橙子皮《证类本草》
  15. 吃逆《金匮钩玄》
  16. 橙子皮《本草衍义》
  17. 吃逆《女科证治准绳》
  18. 橙子煎《保健药膳》
  19. 吃逆论《格致余论》
  20. 橙子、理皮《滇南本草》
  21. 吃素好?还是吃荤好呢?《中医之钥》
  22. 橙子《外科全生集》
  23. 吃素好处多《老年食养食疗》
  24. 橙子《饮食须知》
  25. 吃忒《中医词典》
  26. 橙子《饮膳正要》
  27. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  28. 橙香饼儿《饮膳正要》
  29. 吃噫《孙真人海上方》
  30. 橙皮《医学入门》
  31. 吃噫歌《伤寒百证歌》


痢疾食积_《金匮钩玄》_中医金匮_【岐黄之术】

痢疾食积

痢疾食积

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩 黄连 陈皮 甘草 煎服。

赤痢加红花 桃仁。白痢加滑石末。

食积痢

炒曲 苍术 滑石 芍药 黄芩 白术 甘草 陈皮 茯苓 上 咀煎，下保和丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吃泥
  • 当前页：痢疾食积
  • 下一页：解颅
<<< 返回本书目录
  1. 痢疾食积《金匮钩玄》
  2. 痢疾食料丸【方剂大全】
  3. 痢疾散【方剂大全】
  4. 痢疾述要《儿科要略》
  5. 痢疾芩连丸【方剂大全】
  6. 痢疾死证《杂病心法要诀》
  7. 痢疾奇效方【方剂大全】
  8. 痢疾丸【方剂大全】
  9. 痢疾奇效丹【方剂大全】
  10. 痢疾万应散【方剂大全】
  11. 痢疾奇妙丹【方剂大全】
  12. 痢疾万应丸【方剂大全】
  13. 痢疾门-幼幼汇集（中）《古今医统大全》
  14. 痢疾香连散【方剂大全】
  15. 痢疾门推法《推拿抉微》
  16. 痢疾续论《医学从众录》
  17. 痢疾门方《医门法律》
  18. 痢疾样大便【疾病症状】
  19. 痢疾门（凡十一案）《湖岳村叟医案》
  20. 痢疾章《医学妙谛》
  21. 痢疾门《幼科指南》
  22. 痢疾证治《妇科心法要诀》
  23. 痢疾门《幼科心法要诀》
  24. 痢疾证治《医宗金鉴》
  25. 痢疾门《幼科推拿秘书》
  26. 痢疾证治《幼幼集成》
  27. 痢疾门《幼科切要》
  28. 痢疾证治《育婴家秘》
  29. 痢疾门《小儿推拿广意》
  30. 痢疾证治论《叶选医衡》
  1. 痢疾食积《金匮钩玄》
  2. 痢疾诗《医学实在易》
  3. 痢疾述要《儿科要略》
  4. 痢疾门推法《推拿抉微》
  5. 痢疾死证《医宗金鉴》
  6. 痢疾门方《医门法律》
  7. 痢疾死证《杂病心法要诀》
  8. 痢疾门（幼幼汇集 中）《古今医统大全》
  9. 痢疾四分散《奇效简便良方》
  10. 痢疾门（十二则）《辨证录》
  11. 痢疾续论《医学从众录》
  12. 痢疾门《幼科指南》
  13. 痢疾章《医学妙谛》
  14. 痢疾门《幼科推拿秘书》
  15. 痢疾证治《育婴家秘》
  16. 痢疾门《小儿推拿广意》
  17. 痢疾证治《医宗金鉴》
  18. 痢疾门《小儿推拿广意》
  19. 痢疾证治《幼幼集成》
  20. 痢疾门《万氏秘传片玉心书》
  21. 痢疾证治《妇科心法要诀》
  22. 痢疾门《王旭高临证医案》
  23. 痢疾证治论《叶选医衡》
  24. 痢疾门《丹台玉案》
  25. 痢疾转肠溃疡《医学衷中参西录》
  26. 痢疾门《丹台玉案》
  27. 痢疾总括《医宗金鉴》
  28. 痢疾门《幼科切要》
  29. 痢疾总括《医宗金鉴》
  30. 痢疾论《婴童类萃》
  31. 痢疾总括《幼科心法要诀》


解颅_《金匮钩玄》_中医金匮_【岐黄之术】

解颅

解颅

  • 上一页
  • 目录
  • 相关
  • 下一页

乃是母气虚与热多耳。

戴云∶即初生小儿头上骨未合而开者。上以四君子汤、四物汤。有热加酒芩、炒黄连、生甘草，煎服。

外以帛束紧，用白蔹末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾食积
  • 当前页：解颅
  • 下一页：蛔虫
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《金匮钩玄》
  2. 解颅《小儿药证直诀》
  3. 解颅《保幼新编》
  4. 解颅《医门补要》
  5. 解颅（四言句）《万氏秘传片玉心书》
  6. 解颅《幼科心法要诀》
  7. 解颅（囟不合）《证治准绳·幼科》
  8. 解颅《活幼心书》
  9. 解颅第三十二问《婴童百问》
  10. 解颅《儿科萃精》
  11. 解颅龟胸龟背《笔花医镜》
  12. 解颅《丹溪治法心要》
  13. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  14. 解颅《竹林女科证治》
  15. 解颅候《诸病源候论》
  16. 解颅《寿世保元》
  17. 解颅颅胀囟陷囟填《医述》
  18. 解颅《张氏医通》
  19. 解颅论囟填、囟陷《婴童类萃》
  20. 解颅《幼幼新书》
  21. 解颅囟填囟陷《保婴撮要》
  22. 解颅《医宗金鉴》
  23. 解颅囟陷囟填总论《证治准绳·幼科》
  24. 解颅《医学纲目》
  25. 解颅眼白多《中医词典》
  26. 解颅《推求师意》
  27. 解卤汁《景景医话》
  28. 解颅《中医词典》
  29. 解麻药秘方（华佗解麻药）《华佗神方》
  30. 解颅《中医名词词典》
  31. 解脉《中医词典》


蛔虫_《金匮钩玄》_中医金匮_【岐黄之术】

蛔虫

蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

楝树根为君，佐以二陈汤，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅
  • 当前页：蛔虫
  • 下一页：口噤
<<< 返回本书目录
  1. 蛔虫《本草纲目》图文版
  2. 蛔虫【方剂主治】
  3. 蛔虫《杂病广要》
  4. 蛔虫病《家庭医学百科-医疗康复篇》
  5. 蛔虫《幼幼新书》
  6. 蛔虫病《中医内科学》
  7. 蛔虫《圣济总录》
  8. 蛔虫病【疾病大全】
  9. 蛔虫《侣山堂类辩》
  10. 蛔虫病【中药主治】
  11. 蛔虫《金匮悬解》
  12. 蛔虫病（Ascariasis）《消化病学》
  13. 蛔虫《金匮钩玄》
  14. 蛔虫寸白《孙真人海上方》
  15. 蛔虫《保婴撮要》
  16. 蛔虫第八十五问《婴童百问》
  17. 蛔虫《本草纲目》完整版
  18. 蛔虫方《外台秘要》
  19. 蛔《张氏医通》
  20. 蛔虫腹痛【中药主治】
  21. 茴消散【方剂大全】
  22. 蛔虫感染【疾病症状】
  23. 茴香子丸【方剂大全】
  24. 蛔虫根原《四圣心源》
  25. 茴香子汤【方剂大全】
  26. 蛔虫门-幼幼汇集（中）《古今医统大全》
  27. 茴香子散【方剂大全】
  28. 蛔虫散【方剂大全】
  29. 茴香煮散【方剂大全】
  30. 蛔虫性肠梗阻【疾病症状】
  1. 蛔虫《金匮钩玄》
  2. 蛔虫《侣山堂类辩》
  3. 蛔虫病《默克家庭诊疗手册》
  4. 蛔虫《医学摘粹》
  5. 蛔虫病《家庭医学百科-医疗康复篇》
  6. 蛔虫《医学摘粹》
  7. 蛔虫病《中医词典》
  8. 蛔虫《保婴撮要》
  9. 蛔虫病《中医内科学》
  10. 蛔虫《杂病广要》
  11. 蛔虫病《消化病学》
  12. 蛔虫《幼幼新书》
  13. 蛔虫寸白《孙真人海上方》
  14. 蛔虫《推求师意》
  15. 蛔虫第八十五问《婴童百问》
  16. 蛔虫《新修本草》
  17. 蛔虫方九首《外台秘要》
  18. 蛔虫《中医词典》
  19. 蛔虫根原《四圣心源》
  20. 蛔虫《圣济总录》
  21. 蛔虫候《诸病源候论》
  22. 蛔虫《本草纲目》
  23. 蛔虫候《诸病源候论》
  24. 蛔《张氏医通》
  25. 蛔虫瘤《中医词典》
  26. 蛔《中医词典》
  27. 蛔虫六《金匮悬解》
  28. 茴香粥《保健药膳》
  29. 蛔虫门（幼幼汇集 中）《古今医统大全》
  30. 茴香腰子《食物疗法》
  31. 蛔虫秘方《华佗神方》


口噤_《金匮钩玄》_中医金匮_【岐黄之术】

口噤

口噤

  • 上一页
  • 目录
  • 相关
  • 下一页

郁金 藜芦 瓜蒂 为末，搐鼻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫
  • 当前页：口噤
  • 下一页：风痰
<<< 返回本书目录
  1. 口噤《医学纲目》
  2. 口噤，角弓反张《医学纲目》
  3. 口噤《金匮钩玄》
  4. 口噤不开【方剂主治】
  5. 口噤《丹溪治法心要》
  6. 口噤不能言【方剂主治】
  7. 口禁《幼科推拿秘书》
  8. 口噤不语【方剂主治】
  9. 口津唾《本草择要纲目》
  10. 口噤候-幼幼汇集（上）《古今医统大全》
  11. 口津唾《本草从新》
  12. 口噤门主论《疡医大全》
  13. 口津唾《本草纲目》完整版
  14. 口诀·采药《女丹合编选注》
  15. 口角炎【疾病大全】
  16. 口诀·冲举《女丹合编选注》
  17. 口角向外的放射性皱纹【疾病症状】
  18. 口诀·丹生《女丹合编选注》
  19. 口角下垂【疾病症状】
  20. 口诀·度数《女丹合编选注》
  21. 口角歪斜，无法说话【疾病症状】
  22. 口诀·合丹《女丹合编选注》
  23. 口角生疮【疾病症状】
  24. 口诀·火候《女丹合编选注》
  25. 口角皲裂【疾病症状】
  26. 口诀·炼己《女丹合编选注》
  27. 口角肌肉的抽搐【疾病症状】
  28. 口诀·面壁《女丹合编选注》
  29. 口角和鼻周出现黄白色水疱【疾病症状】
  30. 口诀·凝神《女丹合编选注》
  1. 口噤《金匮钩玄》
  2. 口噤《奇效简便良方》
  3. 口噤《女科证治准绳》
  4. 口噤《丹溪治法心要》
  5. 口噤《女科证治准绳》
  6. 口噤《医述》
  7. 口噤，角弓反张《医学纲目》
  8. 口噤《医学纲目》
  9. 口噤、角弓反张《医学心悟》
  10. 口噤《医学纲目》
  11. 口噤撮口《奇效简便良方》
  12. 口噤《中医词典》
  13. 口噤方《济阴纲目》
  14. 口噤《中医词典》
  15. 口噤候（幼幼汇集 上）《古今医统大全》
  16. 口噤《中医名词词典》
  17. 口噤门主论《疡医大全》
  18. 口禁《幼科推拿秘书》
  19. 口菌《中医词典》
  20. 口津唾《药性切用》
  21. 口菌《中医词典》
  22. 口津唾《本草择要纲目》
  23. 口渴《经验麻科》
  24. 口津唾《本草分经》
  25. 口渴《医述》
  26. 口津唾《本草从新》
  27. 口渴《医述》
  28. 口津《中医词典》
  29. 口渴《伤寒大白》
  30. 口津《中医词典》
  31. 口渴《中医内科学》


风痰_《金匮钩玄》_中医金匮_【岐黄之术】

风痰

风痰

  • 上一页
  • 目录
  • 相关
  • 下一页

南星（半两，切） 白矾（半两入器中，水高一指浸，晒干研细末） 白附子（一两） 用飞白面为丸，如鸡头大。每服一丸或二丸，姜蜜薄荷汤化下服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口噤
  • 当前页：风痰
  • 下一页：癞头
<<< 返回本书目录
  1. 风痰《圣济总录》
  2. 风痰【方剂主治】
  3. 风痰《儒门事亲》
  4. 风痰喘嗽《丹溪治法心要》
  5. 风痰《金匮钩玄》
  6. 风痰方《外台秘要》
  7. 风瘫门《奇方类编》
  8. 风痰麻木风湿药酒【方剂大全】
  9. 风损膏药【方剂大全】
  10. 风痰扰肺《凌临灵方》
  11. 风四肢拘挛不得屈伸方《外台秘要》
  12. 风痰停饮痰癖咳嗽《普济本事方》
  13. 风丝入目门主论《疡医大全》
  14. 风痰痫厥《凌临灵方》
  15. 风水肿《医宗金鉴》
  16. 风痰治验《卫生宝鉴》
  17. 风水肿《儿科萃精》
  18. 风藤【中药大全】
  19. 风水有痰《医学衷中参西录》
  20. 风藤草【中药大全】
  21. 风水散斑汤【方剂大全】
  22. 风藤草根【中药大全】
  23. 风水论《黄帝内经太素》
  24. 风藤散【方剂大全】
  25. 风水黄胆之辨《类经》
  26. 风头痛《圣济总录》
  27. 风水方《外台秘要》
  28. 风头旋《圣济总录》
  29. 风水【方剂主治】
  30. 风头眩《圣济总录》
  1. 风痰《金匮钩玄》
  2. 风痰《症因脉治》
  3. 风痰（七条）《专治麻痧初编》
  4. 风痰《明医指掌》
  5. 风痰痓《中医词典》
  6. 风痰《儒门事亲》
  7. 风痰喘嗽《丹溪治法心要》
  8. 风痰《儒门事亲》
  9. 风痰方五首《外台秘要》
  10. 风痰《医述》
  11. 风痰秘方《华佗神方》
  12. 风痰《中医词典》
  13. 风痰扰肺《凌临灵方》
  14. 风痰《圣济总录》
  15. 风痰嗽《中医词典》
  16. 风瘫大病《奇效简便良方》
  17. 风痰头痛《中医词典》
  18. 风瘫《奇效简便良方》
  19. 风痰吐《证治准绳·幼科》
  20. 风瘫《中医词典》
  21. 风痰痫厥《凌临灵方》
  22. 风嗽《中医词典》
  23. 风痰哮《中医词典》
  24. 风四肢拘挛不得屈伸候《诸病源候论》
  25. 风痰眩晕《中医词典》
  26. 风四肢拘挛不得屈伸候《巢氏病源补养宣导法》
  27. 风痰壅盛《中医词典》
  28. 风四肢拘挛不得屈伸方五首《外台秘要》
  29. 风痰治验《卫生宝鉴》
  30. 风丝入目门主论《疡医大全》
  31. 风天茶《茶饮保健》


癞头_《金匮钩玄》_中医金匮_【岐黄之术】

癞头

癞头

  • 上一页
  • 目录
  • 相关
  • 下一页

用红炭 长流水令热，洗之。又服酒制通圣散。除大黄酒炒外，以胡荽子伏龙肝悬龙尾黄连 白矾为末，调敷。

又方∶

松树浓皮（一两，烧灰。） 白胶香（二两，熬沸倾石上。） 黄丹（一两，飞。） 白矾（半两，火飞。） 软石膏（一两） 黄连（半两） 大黄（五钱） 轻粉（四厘。）

上极细末，熬熟油调敷疮上。须先洗了疮口，敷乃佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痰
  • 当前页：癞头
  • 下一页：赤瘤
<<< 返回本书目录
  1. 癞头《金匮钩玄》
  2. 癞癣部《疡医大全》
  3. 癞树叶【中药大全】
  4. 癞证治法《医学衷中参西录》
  5. 癞皮根【中药大全】
  6. 癞症一十四种六经所属《解围元薮》
  7. 癞皮病《临床营养学》
  8. 兰伯特-伊顿综合征【疾病大全】
  9. 癞门《辨证录》
  10. 兰草《本草纲目》完整版
  11. 癞疯《外科大成》
  12. 兰草《本草乘雅半偈》
  13. 癞风根原《四圣心源》
  14. 兰草《证类本草》
  15. 癞风疮《外科启玄》
  16. 兰草《本草纲目》图文版
  17. 癞风《外科正宗》
  18. 兰草【中药大全】
  19. 癞风《丹溪治法心要》
  20. 兰草汤【方剂大全】
  21. 癞疮【中药主治】
  22. 兰覆散【方剂大全】
  23. 癞病《灸法秘传》
  24. 兰花【中药大全】
  25. 癞《杂病治例》
  26. 兰花参《滇南本草》
  27. 癞《金匮钩玄》
  28. 兰花参【中药大全】
  29. 赖特综合征性巩膜炎【疾病大全】
  30. 兰花草《滇南本草》
  1. 癞头《金匮钩玄》
  2. 癞门（一则）《辨证录》
  3. 癞头疮《中医词典》
  4. 癞疥、绣球风《外科全生集》
  5. 癞头疮《医学纲目》
  6. 癞候《诸病源候论》
  7. 癞头疮《医学纲目》
  8. 癞蛤蟆中毒的急救《现代院外急救手册》
  9. 癞头疮《证治准绳·疡医》
  10. 癞疯《外科大成》
  11. 癞头疮《万氏秘传外科心法》
  12. 癞风眉落《回生集》
  13. 癞团《外科全生集》
  14. 癞风眉落《奇效简便良方》
  15. 癞癣部《疡医大全》
  16. 癞风怪病《急救广生集》
  17. 癞证治法《医学衷中参西录》
  18. 癞风根原《四圣心源》
  19. 癞症一十四种六经所属《解围元薮》
  20. 癞风疮《外科启玄》
  21. 兰《医方考》
  22. 癞风疮《外科证治全书》
  23. 兰草《神农本草经》
  24. 癞风《丹溪治法心要》
  25. 兰草《本草纲目》
  26. 癞风《外科正宗》
  27. 兰草《千金翼方》
  28. 癞风《中医词典》
  29. 兰草《本草经集注》
  30. 癞病《灸法秘传》
  31. 兰草《新修本草》


赤瘤_《金匮钩玄》_中医金匮_【岐黄之术】

赤瘤

赤瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄 木通 荆芥

苦药带表之类。用巴蕉油涂患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞头
  • 当前页：赤瘤
  • 下一页：鼻赤
<<< 返回本书目录
  1. 赤瘤《金匮钩玄》
  2. 赤瘤丹肿《儒门事亲》
  3. 赤流丹《幼幼新书》
  4. 赤龙丹【方剂大全】
  5. 赤苓猪苓泽泻木通《轩岐救正论》
  6. 赤龙鳞散【方剂大全】
  7. 赤苓汤【方剂大全】
  8. 赤龙麟散【方剂大全】
  9. 赤苓散【方剂大全】
  10. 赤龙皮散【方剂大全】
  11. 赤灵丸【方剂大全】
  12. 赤龙皮汤【方剂大全】
  13. 赤灵丹【方剂大全】
  14. 赤龙皮汤方《备急千金要方》
  15. 赤灵丹《外科传薪集》
  16. 赤龙散【方剂大全】
  17. 赤麟散【方剂大全】
  18. 赤龙丸【方剂大全】
  19. 赤麟丹【方剂大全】
  20. 赤龙浴水《本草纲目》完整版
  21. 赤淋丸【方剂大全】
  22. 赤麻【中药大全】
  23. 赤链蛇【中药大全】
  24. 赤麻鸭【中药大全】
  25. 赤痢煎【方剂大全】
  26. 赤马蹄散【方剂大全】
  27. 赤痢方《外台秘要》
  28. 赤马通散【方剂大全】
  29. 赤痢【方剂主治】
  30. 赤马通饮子【方剂大全】
  1. 赤瘤《金匮钩玄》
  2. 赤流肿候《诸病源候论》
  3. 赤瘤丹肿《儒门事亲》
  4. 赤流丹《幼幼新书》
  5. 赤龙皮汤方《备急千金要方》
  6. 赤流《证治准绳·幼科》
  7. 赤龙皮汤方《妇人大全良方》
  8. 赤苓猪苓泽泻木通《轩岐救正论》
  9. 赤龙散《儒门事亲》
  10. 赤灵丹《外科传薪集》
  11. 赤龙浴水《证类本草》
  12. 赤痢秘方《华佗神方》
  13. 赤马蹄《千金翼方》
  14. 赤痢候《诸病源候论》
  15. 赤马蹄《名医别录》
  16. 赤痢候《诸病源候论》
  17. 赤脉《中医词典》
  18. 赤痢方四首《外台秘要》
  19. 赤脉（扌费）《中医词典》
  20. 赤痢《中医词典》
  21. 赤脉KT证《伤寒总病论》
  22. 赤痢《圣济总录》
  23. 赤脉波贯黑睛《圣济总录》
  24. 赤口疮《中医词典》
  25. 赤脉传睛《中医名词词典》
  26. 赤举《名医别录》
  27. 赤脉传睛《中医词典》
  28. 赤举《证类本草》
  29. 赤脉传睛《中医眼科学》
  30. 赤举《新修本草》
  31. 赤脉贯布《中医名词词典》


鼻赤_《金匮钩玄》_中医金匮_【岐黄之术】

鼻赤

鼻赤

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄、黄丹、同敷。

一小儿好吃粽，成腹痛。黄连、白酒药、为末，调服乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤瘤
  • 当前页：鼻赤
  • 下一页：一、火岂君相五志俱有论
<<< 返回本书目录
  1. 鼻赤《证治准绳·类方》
  2. 鼻臭症【疾病症状】
  3. 鼻赤《金匮钩玄》
  4. 鼻出清涕《证治准绳·杂病》
  5. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  6. 鼻出血《临床激光治疗学》
  7. 鼻部证治（计十一证）《外科证治全书》
  8. 鼻出血《外科正宗》
  9. 鼻部望色辨证门主论《疡医大全》
  10. 鼻出血《中西医结合耳鼻喉科》
  11. 鼻部结核【疾病症状】
  12. 鼻出血【疾病症状】
  13. 鼻部穿通性毛囊炎【疾病大全】
  14. 鼻出血【疾病大全】
  15. 鼻部《外科心法要诀》
  16. 鼻出血【中药主治】
  17. 鼻部《外科大成》
  18. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  19. 鼻部《本草易读》
  20. 鼻出血的急救《现代院外急救手册》
  21. 鼻不闻香臭《证治准绳·杂病》
  22. 鼻出浊涕《证治准绳·杂病》
  23. 鼻病诸候（凡十一论）《诸病源候论》
  24. 鼻搐散【方剂大全】
  25. 鼻病诸候《巢氏病源补养宣导法》
  26. 鼻疮《医宗金鉴》
  27. 鼻病证治《幼幼集成》
  28. 鼻疮《证治准绳·类方》
  29. 鼻病证治《推拿抉微》
  30. 鼻疮门主论《疡医大全》
  1. 鼻赤《金匮钩玄》
  2. 鼻赤《证治准绳·类方》
  3. 鼻冲《中医词典》
  4. 鼻赤《证治准绳·幼科》
  5. 鼻臭《中医词典》
  6. 鼻赤《中医词典》
  7. 鼻出清涕《证治准绳·杂病》
  8. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  9. 鼻出血《临床激光治疗学》
  10. 鼻部证治（计十一证）《外科证治全书》
  11. 鼻出血《中西医结合耳鼻喉科》
  12. 鼻部用药《家庭医学百科-医疗康复篇》
  13. 鼻出血《外科正宗》
  14. 鼻部望色辨证门主论《疡医大全》
  15. 鼻出血《耳鼻咽喉外科学》
  16. 鼻部外形《常见病自测》
  17. 鼻出血辨病《常见病自测》
  18. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  19. 鼻出血的急救《现代院外急救手册》
  20. 鼻部色泽变化《百病自测》
  21. 鼻出血的原因《默克家庭诊疗手册》
  22. 鼻部的形态与运动改变《百病自测》
  23. 鼻出血点《手穴手纹诊治》
  24. 鼻部的皮肤颜色《常见病自测》
  25. 鼻出浊涕《证治准绳·杂病》
  26. 鼻部《医门补要》
  27. 鼻穿《中医词典》
  28. 鼻部《脉诀汇辨》
  29. 鼻疮《中医词典》
  30. 鼻部《外科大成》
  31. 鼻疮《医宗金鉴》


火岂君相五志俱有论_《金匮钩玄》_中医金匮_【岐黄之术】

一、火岂君相五志俱有论

一、火岂君相五志俱有论

  • 上一页
  • 目录
  • 相关
  • 下一页

火之为病，其害甚大，其变甚速，其势甚彰，其死甚暴。何者？盖能燔灼焚焰，飞走狂越，消烁于物，莫能御之。游行乎三焦虚实之两途∶曰君火也，犹人火也；曰相火也，犹龙火也。火性不妄动，能不违道于常，以禀位听命营运造化，生存之机矣。夫人在气交之中，多动少静，欲不妄动，其可得乎。故凡动者皆属火。龙火一妄行，元气受伤，势不两立。偏胜则病移他经，事非细故，动之极也，病则死矣。经所以谓一水不胜二火之火，出于天造。君相之外，又有厥阴、脏腑之火，根于五志之内，六欲七情激之，其火随起。大怒则火起于肝，醉饱则火起于胃，房劳则火起于肾，悲哀动中则火起于肺。心为君主，自焚则死矣。丹溪又启∶火出五脏主病。曰∶诸风掉眩，属于肝火之动也。诸痛疮疡，属于心火之用也。诸气愤郁，属于肺火之升也。诸湿肿满，属于脾火之胜也。经所谓一水不胜五火之火，出自人为。又考内经病机一十九条内举属火者五∶诸热瞀 ，皆属于火；诸惊禁 ，如丧神守，皆属于火；诸气逆上，皆属于火；诸躁扰狂越，皆属于火；诸病跗肿疼酸惊骇，皆属于火。而河间又广其说火之致病者甚多，深契内经之意。曰∶喘呕、吐酸、暴注下迫、转筋、小便混浊、腹胀大鼓之有声、痈疽、疡疹、瘤气、结核、吐下霍乱、瞀郁、肿胀、鼻塞、鼻衄、血溢、血泄、淋闭、身热、恶寒、战栗惊惑、悲笑谵妄、衄蔑血污之病，皆少阳君火之火，乃真心小肠之气所为也。若瞀 暴喑、冒昧躁扰狂越、骂詈惊骇、跗肿酸痛、气逆上冲、禁栗如丧神守、嚏呕、疮疡、喉哑、耳鸣，及聋、呕涌溢、食不下、目 不明、暴注、 、暴病、暴死，此皆少阳相火之热，乃心包络三焦之气所为也。是皆火之变见于诸病也。谓为脉虚则浮大，实则洪数。药之所主，各因其属。君火者，心火也，可以湿伏，可以水灭，可以直折，惟黄连之属可以制之。相火者，龙火也，不可以湿折之，从其性而伏之，惟黄柏之属，可以降之。噫！泻火之法，岂止如此，虚实多端，不可不察。以脏气司之∶如黄连泻心火；黄芩泻肺火；芍药泻脾火；柴胡泻肝火；知母泻肾火。此皆苦寒之味，能泻有余之火耳。

若饮食劳倦，内伤元气，火不两立，为阳虚之病。以甘温之剂除之，如黄 人参 甘草之属。若阴微阳强，相火炽盛，以乘阴位，日渐煎熬，为火虚之病；以甘寒之剂降之，如当归 地黄之属。若心火亢极，郁热内实，为阳强之病，以咸冷之剂折之，如大黄朴硝之属。若肾水受伤，其阴失守，无根之火，为虚之病，以壮水之剂制之，如生地黄、玄参之属。若右肾命门火衰，为阳脱之病，以温热之剂济之，如附子 干姜之属。若胃虚过食冷物，抑遏阳气于脾土，为火郁之病，以升散之剂发之，如升麻干葛柴胡 防风之属。不明诸此之类，而求火之为病，施治何所根据。故于诸经，集略其说，略备处方之用，庶免实实虚虚之祸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻赤
  • 当前页：一、火岂君相五志俱有论
  • 下一页：二、气属阳动作火论
<<< 返回本书目录
  1. 火岂君相五志俱有论《金匮钩玄》
  2. 火器性颅脑损伤【疾病大全】
  3. 火齐汤【方剂大全】
  4. 火热《本草纲目》完整版
  5. 火齐汤《医学读书记》
  6. 火热《续名医类案》
  7. 火炮汤【方剂大全】
  8. 火热《医学正传》
  9. 火炮草果【中药大全】
  10. 火热（颠狂附）《脉症治方》
  11. 火逆解《素灵微蕴》
  12. 火热喘急《儿科萃精》
  13. 火门要药《冯氏锦囊秘录》
  14. 火热喘急《医宗金鉴》
  15. 火门方（计方十条）．《脉症治方》
  16. 火热解《儿科萃精》
  17. 火门串【方剂大全】
  18. 火热证《中医眼科备读》
  19. 火门（儿科）《冯氏锦囊秘录》
  20. 火热症门《辨证录》
  21. 火门《张氏医通》
  22. 火绒草【中药大全】
  23. 火门《医方考》
  24. 火伤【中药主治】
  25. 火门《寿世青编》
  26. 火烧疮《外科启玄》
  27. 火门《儒门事亲》
  28. 火烧疮及火油天火疮方《外台秘要》
  29. 火门《仁术便览》
  30. 火神立名之本（代序）《医理真传》
  1. 火岂君相五志俱有论《金匮钩玄》
  2. 火齐汤《医学读书记》
  3. 火气《中医词典》
  4. 火逆助邪证十三　太阳六十八《伤寒悬解》
  5. 火气不调《中医词典》
  6. 火逆吐血证十四　太阳六十九《伤寒悬解》
  7. 火器伤《外科学总论》
  8. 火逆十条《伤寒贯珠集》
  9. 火强泻之《痰火点雪》
  10. 火逆伤血《伤寒说意》
  11. 火扰不寐《疫疹一得》
  12. 火逆解《素灵微蕴》
  13. 火热《续名医类案》
  14. 火逆汗下后烦躁《伤寒说意》
  15. 火热《医学正传》
  16. 火逆《中医词典》
  17. 火热（颠狂附）《脉症治方》
  18. 火逆《中医名词词典》
  19. 火热喘急《中医词典》
  20. 火门要药《冯氏锦囊秘录》
  21. 火热喘急《医宗金鉴》
  22. 火门方（计方十条）《脉症治方》
  23. 火热喘急《儿科萃精》
  24. 火门（儿科）《冯氏锦囊秘录》
  25. 火热喘急《幼科心法要诀》
  26. 火门《寿世青编》
  27. 火热解《儿科萃精》
  28. 火门《仁术便览》
  29. 火热内生《中医基础理论》
  30. 火门《丹台玉案》
  31. 火热迫肺《中医词典》


气属阳动作火论_《金匮钩玄》_中医金匮_【岐黄之术】

二、气属阳动作火论

二、气属阳动作火论

  • 上一页
  • 目录
  • 相关
  • 下一页

捍卫冲和不息之谓气，扰乱妄动变常之谓火，当其和平之时，外护其表，复行于里，周流一身，循环无端，出入升降，继而有常，源出中焦，总统于肺气，曷尝病于人也。及其七情之交攻，五志之间发，乖戾失常，清者遽变之为浊，行者抑遏而反止，表失卫护而不和，内失健悍而少降，营运渐远，肺失主持，妄动不已，五志厥阳之火起焉；上燔于肺气乃病焉。何者？气本属阳，反胜则为火矣。

河间曰∶五志过极，则为火也。何后世不本此议，而一概类聚香辛燥热之剂。气作寒治，所据何理？且言七气汤制作∶其用青皮、陈皮、三棱、蓬术、益智、官桂、甘草，遂以为平和可常用，通治七情所伤，混同一意，未喻其药。以治真气以下诸气，尤有甚焉者，兹不复叙。况所居之情，各各不同。且夫经言九气之变，未尝略而不详。如怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，热则气泄，惊则气乱，劳则气耗，思则气结。其言治法∶高者抑之；下者举之；寒者热之；热者寒之；惊者平之；劳者温之；结者散之；喜者以恐升之；悲者以喜胜之。九气之治，各有分别，何尝混作寒治论，而类聚香热之药，通言而治诸气，岂理之谓欤。

若香辛燥热之剂，但可劫滞气，冲快于一时；以其气久抑滞，借此暂行开发之意。药中无佐使制服所起之气，服之，甚则增炽郁火，蒸熏气液而成积，自积滋长而成痰，一饮下膈，气乃氤氲，清虚之象，若雾露之着物，虽滞易散，内挟痰积，开而复结，服之日久，安有虚实而不动，气动而不散者乎。此皆人所受误之由，习俗已久，相沿而化，卒莫能救。升发太过，香辛散气，燥热伤气，真气耗散，浊气上腾，犹曰肾虚不能摄气归原，遂与苏子降气汤四磨汤下，黑铅丹、养气丹、镇坠上升之气；且硫黄黑锡佐以香热，又无补养之性，借此果能生气而补肾乎。请熟详之∶夫湿痰盛甚者，亦或当之，初服未显增变，由其喜坠、而愈进，形质弱者，何以收救。不悟肺受火炎，子气亦弱，降令不行，火无以制，相扇而动，本势空虚，命绝如缕，积而至深，丹毒济火，一旦火气狂散，喘息奔急而死。所以有形丹石瓦药，重坠无形之气，其气将何抵受随而降之乎。譬以石投水，水固未尝沉也，岂不死欤。丹溪有曰∶上升之气，自肝而出，中挟相火，其热愈甚，自觉无冷，非真冷也。火热似水，积热之甚，阳亢阴微，故有此证。认假作真，似是之祸可胜言哉。内经虽云百病皆生于气，以正气受邪之不一也。今七情伤气，郁结不舒，痞闷壅塞，发为诸病。当详所起之因，滞于何经，有上下部分藏气之不同。随经用药，有寒热温凉之同异。若枳壳利肺气，多服损胸中至高之气；青皮泻肝气，多服损真气。与夫木香之行中下焦气、香附之快滞气、陈皮之泄气、藿香之馨香上行胃气、紫苏之散表气、浓朴之泻卫气、槟榔之泻至高之气、沉香之升降其气、脑麝之散真气，若此之类，气实可宜。其中有行散者，有损泄者，其过剂乎，用之，能却气之标，而不能治气之本。岂可又佐以燥热之药，以火济火，混同谓治诸气，使之常服多服可乎？气之与火，一理而已，动静之变，反化为二。气作火论，治与病情相得。丹溪发挥论云∶冷生气者，出于高阳生之谬言也。自非身受寒气，口食寒物，而足论寒者，吾恐十之无一二也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、火岂君相五志俱有论
  • 当前页：二、气属阳动作火论
  • 下一页：三、血属阴难成易亏论
<<< 返回本书目录
  1. 气属阳动作火论《金匮钩玄》
  2. 气数统论《类经图翼》
  3. 气上沖心【疾病症状】
  4. 气嗽方《外台秘要》
  5. 气上冲《医宗金鉴》
  6. 气体弥散功能下降【疾病症状】
  7. 气上冲《伤寒心法要诀》
  8. 气体弥散障碍【疾病症状】
  9. 气疝饮【方剂大全】
  10. 气体在血液中的运输《生理学》
  11. 气疝《小儿常见病单验方》
  12. 气桐子【中药大全】
  13. 气色声音合参《望诊遵经》
  14. 气痛《麻科活人全书》
  15. 气色门户合参《望诊遵经》
  16. 气痛【中药主治】
  17. 气色脉象合参《望诊遵经》
  18. 气脱《扁鹊心书》
  19. 气色部位合参《望诊遵经》
  20. 气脱血崩证《临证实验录》
  21. 气色病症合参《望诊遵经》
  22. 气脱血晕《妇人规》
  23. 气球状细胞痣【疾病大全】
  24. 气脱血晕《景岳全书》
  25. 气呕证治《三因极一病证方论》
  26. 气为怒伤散而不聚之病《审视瑶函》
  27. 气怒《医学传灯》
  28. 气为怒伤散而不聚之病《原机启微》
  29. 气逆呕吐不食论《胎产心法》
  30. 气味《顾松园医镜》
  1. 气属阳动作火论《金匮钩玄》
  2. 气收《中医词典》
  3. 气数统论《类经图翼》
  4. 气食泄《中医词典》
  5. 气衰呕吐《中医词典》
  6. 气实泻之《痰火点雪》
  7. 气水《中医词典》
  8. 气实《明医指掌》
  9. 气水肿《中医词典》
  10. 气胜形《中医词典》
  11. 气烁《中医词典》
  12. 气舍《针灸学》
  13. 气嗽《中医词典》
  14. 气舍《中医词典》
  15. 气嗽方八首《外台秘要》
  16. 气舍《针灸大成》
  17. 气胎《中医词典》
  18. 气少《中医词典》
  19. 气痰《中医词典》
  20. 气上撞心，心中疼热《思考中医》
  21. 气痰秘方《华佗神方》
  22. 气上一法《针灸神书》
  23. 气体代谢变化《病理生理学》
  24. 气上冲心续法《医学纲目》
  25. 气体的扩散《生理学》
  26. 气上冲心《伤寒指掌》
  27. 气体和化学物质接触《默克家庭诊疗手册》
  28. 气上冲心《医学心悟》
  29. 气体交换《急诊医学》
  30. 气上冲心《医学纲目》
  31. 气体交换失常《急诊医学》


血属阴难成易亏论_《金匮钩玄》_中医金匮_【岐黄之术】

三、血属阴难成易亏论

三、血属阴难成易亏论

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶荣者水谷之精也。和调五脏，洒陈于六腑，乃能入于脉也。源源而来，生化于脾，总统于心，藏于脾肝，宣布于肺，施泄于肾，灌溉一身。目得之而能视、耳得之而能听、手得之而能摄、掌得之而能握、足得之而能步、藏得之而能液、腑得之而能气、是以出入升降濡润宣通者，由此使然也。注之于脉，少则涩，充则实。常以饮食日滋，故能阳生阴长，液汗变化而赤为血也。生化旺，则诸经恃此而长养；衰耗竭，则百脉由此而空虚。可不谨养哉。故曰∶血者，神气也。持之则存，失之则亡。是知血盛则形盛，血弱则形衰；神静则阴生，形役则阳亢；阳盛则阴必衰，又何言阳旺而生阴血也。盖谓血气之常，阴从乎阳，随气营运于内，而无阴以羁束，则气何以树立？故其致病也易，而调治也难。以其比阳常亏，而又损之，则阳易亢阴易乏之论，可以见矣。诸经有云∶阳道实，阴道虚。阳道常饶，阴道常乏。阳常有余，阴常不足。以人之生也，年至十四而经行，至四十九而经断，可见阴血之难成易亏。知此阴气一亏伤所变之证∶妄行于上则吐衄；衰涸于外则虚劳；妄返于下，则便红；稍血热则膀胱癃闭；溺血渗透肠间则为肠风；阴虚阳搏，则为崩中；湿蒸热瘀，则为滞下；热极腐化则为脓血。火极似水。血色紫黑；热盛于阴，发于疮疡；湿滞于血，则为痛痒瘾疹，皮肤则为冷痹。蓄之在上，则人喜忘；蓄之在下，则为喜狂。堕恐跌仆，则瘀恶内凝。若分部位∶身半以上，同天之阳；身半以下，同地之阴；此特举其所显之证者。治血必血属之药，欲求血药，其四物之谓乎。河间谓随证辅佐谓之六合汤者，详言之矣。余故陈其气味专司之要，不可不察。夫川芎血中之气药也，通肝经，性味辛散，能行血滞于气也。地黄血中血药也，通肾经，性味甘寒，能生真阴之虚也。当归分三，治血中主药。通肾经，性味辛温，全用能活血各归其经也。

芍药阴分药也，通脾经，性味酸寒，能和血气腹痛也。若求阴药之属，必于此而取则焉。《脾胃论》有云∶若善治者，随经损益，损其一二味之所宜为主治可也。此特论血病而求血药之属者也。若气虚血弱，又当从长沙。

血虚以人参补之，阳旺则生阴血也，若四物者，独能主血分受伤，为气不虚也。辅佐之属∶若桃仁、红花、苏子、血竭、牡丹皮者，血滞所宜；蒲黄、阿胶、地榆、百草霜、榈灰者，血崩所宜；乳香、没药、五灵脂、凌霄花者，血痛所宜；苁蓉、锁阳、牛膝、枸杞子、益母草、夏枯草、败龟板者，血虚所宜；乳酪血液之物，血燥所宜；干姜桂者，血寒所宜；生地黄、苦参，血热所宜；此特取其正治之大略耳。以其触类而长，可谓无穷之应变矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、气属阳动作火论
  • 当前页：三、血属阴难成易亏论
  • 下一页：四、滞下辩论
<<< 返回本书目录
  1. 血属阴难成易亏论《金匮钩玄》
  2. 血栓闭塞性脉管炎《百病自测》
  3. 血室涩痛《银海精微》
  4. 血栓闭塞性脉管炎《普通外科学》
  5. 血升鼻衄《四圣悬枢》
  6. 血栓闭塞性脉管炎《自我调养巧治病》
  7. 血山崩《女科秘要》
  8. 血栓闭塞性脉管炎【疾病大全】
  9. 血色不正病因《医宗金鉴》
  10. 血栓闭塞性脉管炎【中药主治】
  11. 血色不正病因《妇科心法要诀》
  12. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  13. 血色病性心肌病【疾病大全】
  14. 血栓后综合征【疾病症状】
  15. 血色病性骨关节病【疾病大全】
  16. 血栓肌化【疾病症状】
  17. 血色病【疾病大全】
  18. 血栓扩展【疾病症状】
  19. 血瘙《血证论》
  20. 血栓脱落【疾病症状】
  21. 血散薯【中药大全】
  22. 血栓脱落【疾病症状】
  23. 血乳酸（BL）《常用化验值及意义》
  24. 血栓外痔【疾病症状】
  25. 血容量扩充剂《药理学》
  26. 血栓烷素B2（TXB2）《常用化验值及意义》
  27. 血人参【中药大全】
  28. 血栓形成《病理学》
  29. 血热证《临证实验录》
  30. 血栓形成【疾病大全】
  1. 血属阴难成易亏论《金匮钩玄》
  2. 血室涩痛症《中医词典》
  3. 血栓闭塞性脉管炎《百病自测》
  4. 血室涩痛《银海精微》
  5. 血栓闭塞性脉管炎《自我调养巧治病》
  6. 血室《中医词典》
  7. 血栓闭塞性脉管炎《病理学》
  8. 血室《中医名词词典》
  9. 血栓闭塞性脉管炎《普通外科学》
  10. 血食之君《中医词典》
  11. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  12. 血升鼻衄《四圣悬枢》
  13. 血栓的结局《病理学》
  14. 血升鼻衄《四圣悬枢》
  15. 血栓对机体的影响《病理学》
  16. 血少不孕《中医词典》
  17. 血栓烷素B2《常用化验值及意义》
  18. 血疝《中医词典》
  19. 血栓形成《病理学》
  20. 血疝《中医名词词典》
  21. 血栓形成的过程及血栓的形态《病理学》
  22. 血山崩《女科秘要》
  23. 血栓形成的条件和机制《病理学》
  24. 血山崩《中医词典》
  25. 血栓性血小板减少性紫癜《默克家庭诊疗手册》
  26. 血沙淋《中医词典》
  27. 血栓与止血的常用筛选试验《临床基础检验学》
  28. 血色不正病因《妇科心法要诀》
  29. 血栓与止血的一般检查《临床基础检验学》
  30. 血色不正病因《医宗金鉴》
  31. 血栓痔《中医词典》


滞下辩论_《金匮钩玄》_中医金匮_【岐黄之术】

四、滞下辩论

四、滞下辩论

  • 上一页
  • 目录
  • 相关
  • 下一页

滞下之病，尝见世方以赤白而分寒热，妄用兜涩燥剂止之。或言积滞，而用巴KT 丸药攻之；或指湿热，而与淡渗之剂利之；一偏之误，可不明辩乎。谨按原病式所论，赤白同于一理，反复陈喻，但不熟察耳。果肠胃积滞不行，法当辛苦寒凉药，推陈致新，荡涤而去，不宜巴KT 毒热下之。否则郁结转甚，而病变危者有之矣。若泻痢不分两证，混言湿热，不利小便，非其治也。夫泄者，水谷湿之象。滞下者，垢瘀之物同于湿热而成。治分两岐，而药亦异。若淡渗之剂，功能散利水道，浊流得快，使泄自止。此有无之形，岂可与滞下混同论治而用导滞行积可乎。其下痢出于大肠，传送之道，了不干于肾气。所下有形之物，或如鱼脑、或下如豆汁、或便白脓、或下纯血、或赤或白、或赤白相杂、若此者，岂可与泻混同论治而用淡渗利之可乎。尝原其本，皆由肠胃日受饮食之积，余不尽行，留滞于内，湿蒸热瘀，郁结日深，伏而不作；时逢炎暑，不行相火司令，又调摄失宜，复感酷热之毒；至秋阳（气）始收，火气下降，蒸发蓄积，而滞下之证作矣以其积滞之滞行，故名之曰滞下。其湿热瘀积干于血分则赤；干于气分则白；赤白兼下，气血俱受邪矣。久而不愈，气血不运，脾积不磨，陈积脱滑下凝，犹若鱼脑矣。甚则肠胃空虚，关司失守，浊液并流，色非一类，错杂混下注出，状如豆汁矣。若脾气下陷，虚坐努责，便出色如白脓矣。其热伤血深，湿毒相瘀，粘结紫色，则紫黑矣。其污浊积而欲出，气滞而不与之出，所以下迫窘痛，后重里急，至圊而不能便，总行频并亦少，乍起乍止而不安，此皆大肠经有所壅遏窒碍，气液不得宣通故也。众言难处，何法则可求之？长沙论云∶利之可下者，悉用大黄之剂。可温者，悉用姜附之类。何尝以巴KT 热毒下之，紧涩重药兜之。又观河间立言∶后重则宜下、腹痛则宜和、身重则宜温、脉弦则去风、脓血粘稠以重药竭之，身冷自汗以重药温之，风邪内束宜汗之，溏为痢当温之，在表者汗之，在里者下之，在上者涌之，在下者竭之，身表热者内疏之，小便涩者分利之。

用药轻重之别，又加详载。行血则便脓自愈，调气则后重自除，治实治虚之要论。而丹溪又谓大虚大寒者，其治验备载《局方发挥》。观此治法，岂可胶柱而调瑟。又有胃弱而闭不食，此名禁口痢，病七方未有详论者。

以《内经》大法推之，内格呕逆火起炎上之象。究乎此，则胃虚木火乘之，是土败木贼也，见此多成危候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、血属阴难成易亏论
  • 当前页：四、滞下辩论
  • 下一页：五、三消之疾燥热胜阴
<<< 返回本书目录
  1. 滞下辩论《金匮钩玄》
  2. 滞下门《古今名医汇粹》
  3. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  4. 滞下门《古今医统大全》
  5. 滞下《证治准绳·杂病》
  6. 滞下三因证治《三因极一病证方论》
  7. 滞下《证治准绳·女科》
  8. 滞下丸【方剂大全】
  9. 滞下《证治准绳·女科》
  10. 滞下叙论《三因极一病证方论》
  11. 滞下《证治准绳·类方》
  12. 滞血发热《仁斋直指方论（附补遗）》
  13. 滞下《杂病广要》
  14. 滞颐《保婴撮要》
  15. 滞下《医学纲目》
  16. 滞颐《保幼新编》
  17. 滞下《女科证治准绳》
  18. 滞颐《幼科折衷》
  19. 滞下《女科证治准绳》
  20. 滞颐《幼幼新书》
  21. 滞热丹毒《医宗金鉴》
  22. 滞颐《证治准绳·幼科》
  23. 滞产《回春录》
  24. 滞颐（儿科）《冯氏锦囊秘录》
  25. 痣细胞【疾病症状】
  26. 滞颐第四十二问《婴童百问》
  27. 痣门主论《疡医大全》
  28. 滞颐论《小儿卫生总微论方》
  29. 痣《证治准绳·疡医》
  30. 雉《本草纲目》完整版
  1. 滞下辩论《金匮钩玄》
  2. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  3. 滞下门《古今医统大全》
  4. 滞下《女科证治准绳》
  5. 滞下门《古今名医汇粹》
  6. 滞下《女科证治准绳》
  7. 滞下三因证治《三因极一病证方论》
  8. 滞下《证治准绳·杂病》
  9. 滞下叙论《三因极一病证方论》
  10. 滞下《证治准绳·女科》
  11. 滞血发热《仁斋直指方论（附补遗）》
  12. 滞下《证治准绳·女科》
  13. 滞颐《中医名词词典》
  14. 滞下《证治准绳·类方》
  15. 滞颐《中医词典》
  16. 滞下《杂病广要》
  17. 滞颐《医学纲目》
  18. 滞下《医学纲目》
  19. 滞颐《幼幼新书》
  20. 滞下《中医词典》
  21. 滞颐《医述》
  22. 滞痰《傅青主男科》
  23. 滞颐《证治准绳·幼科》
  24. 滞热丹毒《外科心法要诀》
  25. 滞颐《寿世保元》
  26. 滞热丹毒《医宗金鉴》
  27. 滞颐《保婴撮要》
  28. 滞热丹毒《中医词典》
  29. 滞颐《幼科折衷》
  30. 滞气《中医词典》
  31. 滞颐《保幼新编》


三消之疾燥热胜阴_《金匮钩玄》_中医金匮_【岐黄之术】

五、三消之疾燥热胜阴

五、三消之疾燥热胜阴

  • 上一页
  • 目录
  • 相关
  • 下一页

尝读刘河间先生三消之论，始言天地六气五味，以配养人身六味五脏，而究乎万物之源；终引《内经》论渴诸证，以辩乎世方热药之误。此比物立象，反复详明，非深达阴阳造化之机者，孰能如是邪。请陈其略∶夫经中有言心肺气厥而渴者，有肾热而渴者，有言胃与大肠结热而渴者，有言脾痹而渴者，有因小肠痹热而渴者，有因伤饱肥甘而食渴者，有因醉饱入房而渴者，有因远行劳倦遇天热而渴者，有因伤害胃干而渴者，有因肾热而渴者，有因痛风而渴者。虽五脏之部分不同，而病之所遇各异，其为燥热之疾一也。三消之热，本湿寒之阴气衰，燥热之阳气大甚，皆因乎饮食之饵失节，肠胃干涸，而气液不得宣平。或耗乱精神，过违其度；或因大病，阴气损而血液衰虚，阳气悍而燥热郁甚；或因久嗜咸物，恣食炙爆，饮食过度；亦有年少服金石丸散，积久实热结于下焦，虚热血气不能制，实热燥甚于肾，故渴而不饮。若饮水多而小便多者，名曰消渴。若饮食多而不甚渴，小便数而消瘦者，名曰消中。若渴而饮水不绝，腿消瘦，而小便有脂液者，名曰肾消。此三消者，其燥热同也。故治疾者，补肾水阴寒之虚，而泻心火阳热之实，除肠胃燥热之甚，济一身津液之衰。使道路散而不结，津液生而不枯，气血利而不涩，则病日已矣。岂不以滋润之剂，养阴以制燥，滋水而充液哉。何故？泄漏消渴，多者不知其书，谓因下部肾水虚，不能制其上焦心火，使上实热而多烦渴，下虚冷而多小便。若更服寒药，则元气转虚，而下部肾水转衰，则上焦心火尤难治也。但以暖药补养元气，若下部肾水得实，而胜退上焦心火，则自然渴止，小便如常，而病愈也。吁！若此未明阴阳虚实之道也。夫肾水属阴而本寒，虚则为热。心火属阳而本热，虚则为寒。若肾水阴虚，则心火阳实，是谓阳实阴虚，而上下俱热矣。以彼人言，但见消渴数溲，妄言为下部寒尔，岂知肠胃燥热怫郁使之然也。且夫寒物属阴，能养水而泻心；热物属阳，能养火而耗水。今肾水既不能胜心火，则上下俱热，奈何以热养肾水欲令胜心火，岂不暗哉。彼不谓水气实者必能制火，虚则不能制火。故阳实阴虚，而热燥其液，小便淋而常少。阴实阳虚，不能制水，小便利而常多。此又不知消渴小便多者，盖燥热太甚，而三焦肠胃之腠理怫郁结滞，致密壅塞，而水液不能渗泄浸润于外，以养乎百骸。故肠胃之外燥热太甚，虽多饮水入于肠胃之内，终不能浸润于外，故渴不止而小便多。水液既不能渗泄浸润于外，则阴燥竭而无以自养，故久而多变为聋盲疮疡痤痱之类而危殆。其为燥热伤阴也，明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、滞下辩论
  • 当前页：五、三消之疾燥热胜阴
  • 下一页：六、泄泻从湿治有多法
<<< 返回本书目录
  1. 三消之疾燥热胜阴《金匮钩玄》
  2. 三消之说当从火断《儒门事亲》
  3. 三消症章《医学妙谛》
  4. 三消总论《症因脉治》
  5. 三消症《经验麻科》
  6. 三星丹《外科传薪集》
  7. 三消证治论《叶选医衡》
  8. 三星汤【方剂大全】
  9. 三消证《明医指掌》
  10. 三虚三实《黄帝内经太素》
  11. 三消汤【方剂大全】
  12. 三寻穴《针灸易学》
  13. 三消说《研经言》
  14. 三丫苦叶【中药大全】
  15. 三消散【方剂大全】
  16. 三阳并合香港脚证治法《三因极一病证方论》
  17. 三消门《王旭高临证医案》
  18. 三阳并至其绝在肾《类经》
  19. 三消门《丹台玉案》
  20. 三阳传胃《四圣悬枢》
  21. 三消脉证《三因极一病证方论》
  22. 三阳传胃《四圣悬枢》
  23. 三消论治《类证治裁》
  24. 三阳传胃《四圣悬枢》
  25. 三消解《儿科萃精》
  26. 三阳合病《伤寒六书》
  27. 三消干渴《景岳全书》
  28. 三阳合病并病《伤寒心法要诀》
  29. 三消从火断论《叶选医衡》
  30. 三阳合病并病《医宗金鉴》
  1. 三消之疾燥热胜阴《金匮钩玄》
  2. 三消症章《医学妙谛》
  3. 三消之说当从火断《儒门事亲》
  4. 三消症《经验麻科》
  5. 三消总论《症因脉治》
  6. 三消证治论《叶选医衡》
  7. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  8. 三消证《明医指掌》
  9. 三痟《中医词典》
  10. 三消饮（《温疫论》）《增订叶评伤暑全书》
  11. 三辛散《三因极一病证方论》
  12. 三消说《研经言》
  13. 三星丹《外科传薪集》
  14. 三消诗《医学实在易》
  15. 三形《中医词典》
  16. 三消门《王旭高临证医案》
  17. 三虚《中医词典》
  18. 三消门《丹台玉案》
  19. 三虚三实《黄帝内经太素》
  20. 三消脉证《三因极一病证方论》
  21. 三阳《中医名词词典》
  22. 三消脉候《类证治裁》
  23. 三阳《中医词典》
  24. 三消脉案《类证治裁》
  25. 三阳并合香港脚证治法《三因极一病证方论》
  26. 三消论治《类证治裁》
  27. 三阳并至其绝在肾《类经》
  28. 三消解《儿科萃精》
  29. 三阳病《中医词典》
  30. 三消干渴《景岳全书》
  31. 三阳传胃《四圣悬枢》


泄泻从湿治有多法_《金匮钩玄》_中医金匮_【岐黄之术】

六、泄泻从湿治有多法

六、泄泻从湿治有多法

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻者，水泻所为也。由湿本土，土乃脾胃之气也。得此证者，或因于内伤，或感于外邪，皆能动乎脾湿。

脾病则升举之气下陷，湿变注并出大肠之道，以胃与大肠同乎阳明一经也。云湿可成泄，垂教治湿大意而言。

后世方论泥云∶治湿不利小便，非其治也。故凡泄泻之药，多用淡渗之剂利之。下久不止，不分所得之因，遽以为寒，而用紧涩热药兜之。夫泄有五飧。泄者，水谷不化而完出，湿兼风也；溏泄者，所下汁积粘垢，湿兼热也； 泄者，所下澄澈清冷，小便清白，湿兼寒也；濡泄者，体重软弱，泄下多水，湿自甚也；滑泄者，久下不能禁固，湿胜气脱也。若此有寒热虚实之不同，举治不可执一而言。谨书数法于后∶夫泄有宜汗解者。经言春伤于风，夏必飧泄。又云∶久风为飧泄，若保命集云，用苍术、麻黄、防风之属是也。有宜下而保安者。

若长沙言，下痢脉滑而数者，有宿食也，当下之。下利已瘥至其时复发者，此为下未尽更下之安，悉用大承气汤加减之剂。有宜化而得安者。格致余论，夏月患泄，百方不效，视之，久病而神亦瘁，小便少而赤，脉滑而颇弦，格闷食减。因悟此久积所为，积湿成痰留于肺中，宜大肠之不固也。清其源则流自清。以茱萸等作汤，温服一碗许，探喉中，一吐痰半升，如利减半，次早晨饮，吐半升而利止。有以补养而愈者，若脾胃论，言脉弦、气弱、自汗，四肢发热，大便泄泻，从黄 建中汤。有宜调和脾湿而得止者，若洁古言曰∶四肢懒倦，小便不利，大便走泄，沉困，饮食减少，以白术、芍药、茯苓，加减治之。有宜升举而安者，若试效方言∶胃中湿脾弱，不能营运，食下则为泄，助甲胆风胜以克之。以升阳之药羌活、独活、升麻、防风、炙甘草之属。有宜燥湿而后除者，若脾胃论言∶上湿有余，脉缓，怠惰嗜卧，四肢不收，大便泄泻，从平胃散。有宜寒凉而愈者，若长沙言∶协热自利者，黄芩汤主之。举其湿热之相宜者，若长沙言，下利脉迟紧痛未欲止当温之；下利心痛急当救里；下利清白水液澄澈，可与理中四逆汤辈。究其利小便之相宜者，河间言湿胜则濡泄。小便不利者，可与五苓散、益元散分导之。以其收敛之相宜者，东垣言∶寒滑气泄不固，制诃子散涩之。以上诸法，各有所主，宜独利小便而湿动也。岂独病因寒，必待龙骨、石脂紧重燥毒之属涩之。治者又当审择其说，一途取利，约而不博可乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、三消之疾燥热胜阴
  • 当前页：六、泄泻从湿治有多法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 泄泻从湿治有多法《金匮钩玄》
  2. 泄泻方《医学三字经》
  3. 泄泻肠鸣【方剂主治】
  4. 泄泻腹痛反复发作10余年《名师垂教》
  5. 泄泻不止【方剂主治】
  6. 泄泻及完谷不化并遗屎论《妇科秘书》
  7. 泄泻辩《医旨绪余》
  8. 泄泻及完谷不化并遗屎论《胎产心法》
  9. 泄泻案《丁甘仁医案》
  10. 泄泻兼发灼《医学衷中参西录》
  11. 泄泻5个月《名师垂教》
  12. 泄泻九法论《叶选医衡》
  13. 泄泻、滞下《沈氏女科辑要》
  14. 泄泻痢疾【中药主治】
  15. 泄泻（余见吐泻）《针灸资生经》
  16. 泄泻论《妇科秘书》
  17. 泄泻【方剂主治】
  18. 泄泻论《古今医彻》
  19. 泄泻【中药主治】
  20. 泄泻论《女科折衷纂要》
  21. 泄泻《中医内科学》
  22. 泄泻论《胎产心法》
  23. 泄泻《中医儿科学》
  24. 泄泻论《症因脉治》
  25. 泄泻《证治准绳·杂病》
  26. 泄泻论（附）宿食《婴童类萃》
  27. 泄泻《证治准绳·女科》
  28. 泄泻论治《类证治裁》
  29. 泄泻《证治准绳·女科》
  30. 泄泻门《丹台玉案》
  1. 泄泻从湿治有多法《金匮钩玄》
  2. 泄泻辩《医旨绪余》
  3. 泄泻方《医学三字经》
  4. 泄泻案《丁甘仁医案》
  5. 泄泻腹痛反复发作10余年《名师垂教》
  6. 泄泻5个月《名师垂教》
  7. 泄泻及完谷不化并遗屎论《胎产心法》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻及完谷不化并遗屎论《妇科秘书》
  10. 泄泻（余见吐泻）《针灸资生经》
  11. 泄泻兼发灼《医学衷中参西录》
  12. 泄泻《灸法秘传》
  13. 泄泻简便方《幼幼集成》
  14. 泄泻《女科证治准绳》
  15. 泄泻九法论《叶选医衡》
  16. 泄泻《女科证治准绳》
  17. 泄泻类《察病指南》
  18. 泄泻《女科证治准绳》
  19. 泄泻论《症因脉治》
  20. 泄泻《药症忌宜》
  21. 泄泻论《胎产心法》
  22. 泄泻《评注产科心法》
  23. 泄泻论《古今医彻》
  24. 泄泻《盘珠集胎产症治》
  25. 泄泻论《妇科秘书》
  26. 泄泻《金匮钩玄》
  27. 泄泻论《女科折衷纂要》
  28. 泄泻《女科折衷纂要》
  29. 泄泻论宿食《婴童类萃》
  30. 泄泻《女科折衷纂要》
  31. 泄泻论治《类证治裁》


《金匮钩玄》

  • 作者：朱震亨 朝代：元 年份：公元1358年
  • 卷第一
    • 中风
    • 六郁
    • 癞
    • 寒
    • 伤寒
    • 暑
    • 注夏
    • 暑风
    • 湿
    • 内伤
    • 火
    • 伤风
    • 发斑
    • 疹
    • 温病
    • 疟
    • 咳嗽
    • 痰
    • 喘
    • 哮
    • 痢
    • 禁口痢
    • 泄泻
    • 脾泄
    • 霍乱
    • 干霍乱
    • 呕吐
    • 恶心
    • 翻胃
    • 伤食
    • 痞
    • 嗳气
    • 吞酸
    • 嘈杂
    • 五疸
    • 消渴泄泻
    • 水肿
    • 鼓胀
    • 自汗
    • 盗汗
    • 吃逆
    • 头风
    • 头痛
    • 头眩
    • 眩晕
    • 眉棱痛
    • 耳聋
  • 卷第二
    • 心痛
    • 腰痛
    • 胁痛
    • 腹痛
    • 痛风
    • 劳瘵
    • 咳血
    • 呕血
    • 咯血
    • 衄血
    • 溺血
    • 下血
    • 肠风
    • 梦遗
    • 精滑
    • 浊
    • 淋
    • 小便不通
    • 关格
    • 小便不禁
    • 痫
    • 健忘
    • 怔忡
    • 惊悸
    • ？？
    • 血块
    • 吐虫
    • 瘕
    • 疝
    • 脚气
    • 痿
    • 发热
    • 阳虚恶寒
    • 手心热
    • 手麻
    • 手木
    • 厥
    • 面寒面热
    • 喉痹
    • 缠喉风
    • 咽喉生疮
    • 口疮
    • 酒鼻
    • 肺痈
    • 肺痿
    • 天疮
    • 漏疮
    • 痔漏
    • 肠痈
    • 结核
    • 脱肛
  • 卷之三\妇人科
    • 经水
    • 血崩
    • 带下赤白
    • 子嗣
    • 产前胎动
    • 恶阻
    • 束胎
    • 安胎
    • 胎漏
    • 子肿
    • 难产
    • 催生方
    • 产后血晕
    • 产后补虚
    • 消血块
    • 泄
    • 恶露不尽
    • 中风
    • 发热恶寒
  • 卷之三\小儿科
    • 吐泻黄胆
    • 急慢惊风
    • 疳病
    • 痘疮
    • 腹胀
    • 夜啼
    • 口糜
    • 脱囊肿大
    • 脱肛
    • 木舌
    • 瘾疹
    • 咯红
    • 吃泥
    • 痢疾食积
    • 解颅
    • 蛔虫
    • 口噤
    • 风痰
    • 癞头
    • 赤瘤
    • 鼻赤
  • 附录
    • 一、火岂君相五志俱有论
    • 二、气属阳动作火论
    • 三、血属阴难成易亏论
    • 四、滞下辩论
    • 五、三消之疾燥热胜阴
    • 六、泄泻从湿治有多法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行