金匮要略方论原序_《金匮悬解》_中医金匮_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医金匮 > 《金匮悬解》
金匮要略方论原序
在线购买《金匮悬解》正版书籍

金匮要略方论原序

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景为《伤寒杂病论》合十六卷，今世但传《伤寒论》十卷，杂病未见其书，或于诸家方中载其一二矣。

翰林学士王洙在馆阁日，于蠹简中得仲景《金匮玉函要略方》三卷，上则辨伤寒，中则论杂病，下则载其方，并疗妇人。乃录而传之士流，才数家耳。尝以对方对证者施之于人，其效若神。然而或有证而无方，或有方而无证，救疾治病，其有未备。

国家诏儒臣校正医书，臣奇先校定《伤寒论》，次校定《金匮玉函经》，今又校成此书。仍以逐方次于证候之下，使仓卒之际，便于检用也。又采散在诸家之方，附于逐篇之末，以广其法。以其伤寒文多节略，故断自杂病以下，终于饮食禁忌，凡二十五篇，除重复，合二百六十二方，勒成上、中、下三卷，依旧名曰《金匮方论》。

臣奇尝读《魏志·华佗传》云：“出书一卷，曰此书可以活人”。每观华佗凡所疗病，多尚奇怪，不合圣人之经。臣奇谓：活人者，必仲景之书也。

大哉炎农圣法，属我盛旦！恭惟主上丕承大统，抚育元元，颁行方书，拯济疾苦，使和气盈溢，而万物莫不尽和矣！

太子右赞善大夫臣高保衡

尚书都官员外郎臣孙奇

尚书司封郎中充直秘阁校理臣林忆

等谨上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：金匮要略方论原序
  • 下一页：自叙
<<< 返回本书目录
  1. 金匮要略方论原序《金匮悬解》
  2. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  3. 金匮要略方论序《金匮要略方论》
  4. 金匮银屑镇心丸【方剂大全】
  5. 金匮要略存疑《医宗金鉴》
  6. 金匮玉函要略方论序《金匮玉函要略辑义》
  7. 金匮丸【方剂大全】
  8. 金匮玉函要略综概《金匮玉函要略辑义》
  9. 金匮肾气丸论《侣山堂类辩》
  10. 金匮真言论《素问悬解》
  11. 金匮解（方附本条）《胎产心法》
  12. 金匮真言论篇《冯氏锦囊秘录》
  13. 金匮方解篇导言《圆运动的古中医学》
  14. 金匮真言论篇《黄帝内经·素问》
  15. 金匮丹【方剂大全】
  16. 金匮真言论篇《疡医大全》
  17. 金葵散【方剂大全】
  18. 金匮枳术汤《张氏医通》
  19. 金科猪肚丸【方剂大全】
  20. 金兰【中药大全】
  21. 金橘叶【中药大全】
  22. 金老梅根【中药大全】
  23. 金橘散【方剂大全】
  24. 金老梅花【中药大全】
  25. 金橘露【中药大全】
  26. 金老梅叶【中药大全】
  27. 金橘核【中药大全】
  28. 金老梅枝【中药大全】
  29. 金橘根【中药大全】
  30. 金类 玉类 石类 卤石类《本草从新》
  1. 金匮要略方论原序《金匮悬解》
  2. 金匮要略方论序《金匮要略方论》
  3. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  4. 金匮肾着汤《时病论歌括新编》
  5. 金匮玉函要略方论序《金匮玉函要略辑义》
  6. 金匮肾气丸论《侣山堂类辩》
  7. 金匮玉函要略综概《金匮玉函要略辑义》
  8. 金匮肾气丸方《临症验舌法》
  9. 金匮真言论《素问悬解》
  10. 金匮肾气丸《瘴疟指南》
  11. 金匮真言论《素问悬解》
  12. 金匮肾气丸《奇方类编》
  13. 金匮真言论篇《黄帝内经·素问》
  14. 金匮肾气丸《医学心悟》
  15. 金匮真言论篇《冯氏锦囊秘录》
  16. 金匮肾气丸《目经大成》
  17. 金匮真言论篇《疡医大全》
  18. 金匮肾气丸《冯氏锦囊秘录》
  19. 金匮枳术汤《医宗金鉴》
  20. 金匮肾气丸《冯氏锦囊秘录》
  21. 金匮枳术汤《删补名医方论》
  22. 金匮解（方附本条）《胎产心法》
  23. 金匮枳术汤《张氏医通》
  24. 金匮方一十九首《女科要旨》
  25. 金癞《中医词典》
  26. 金匮方论一十一首《女科要旨》
  27. 金癞《解围元薮》
  28. 金匮方解篇导言《圆运动的古中医学》
  29. 金劳黄《中医词典》
  30. 金匮方八首时方九首《女科要旨》
  31. 金类《活幼心书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自叙_《金匮悬解》_中医金匮_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医金匮 > 《金匮悬解》
自叙
在线购买《金匮悬解》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景先师，著《金匮玉函要略》一书，垂诸杂病之法，以约言而析玄理。玉楸子神宇天光，自负解者，乃参伍悦研，三载于兹。真宰恍惚，未得其眹。百家诸子之论，率皆过目而冰销，入耳而瓦解，兹独惊怖其言，譬犹河汉无极，其义何居？《南华》之奇，《太玄》之奥，可谓諔诡幻怪之至矣，然何至如此之闭结不解也。

仲景先师，忧念元元，意济后来，知其解者，旦暮俟之。千百年来，竟索解人不得，此真欲广文通恨事已。

戊辰，孟秋，既成《伤寒悬解》，乃复凝思眇虑，入此坚白。心游万仞，精骛八极，八月末望，又告成功。灵思妙悟，怳恍离披，幽理玄言，往来络绎。向解《伤寒》，心枯神瘁，几于白凤朝飞，彩毫夜去，讵以强弩之末，竟尔羽没石开，是亦千古之奇也。

盖扬庄之文，义浅而辞深，《金匮》之书，言显而理晦，非精于《灵》、《素》之理者，不能解《金匮》之言。昧其理而求其言，是以幽冥而莫睹其原。注《金匮》者，蕙质而蓬心，金口而木舌，是皆今日适越而昔来者也。仆也身登会稽，亲探禹穴，目睹越国江山，知昔日之来者，歧路迷罔，自谓适越而非也。

嗟呼！扁桑流誉于针砭，和缓蜚声于方药，彼岂乐此而为之？丈夫有志，郁沦奥渫，胸臆约结，何以为欢，求为医经药录，启先圣之玄扄，非第消永日而遣牢思，抑亦康济斯民之术也。由是刳心刻意，而书传焉。下之辞赋诗歌之丽，雕虫篆刻之工，詹詹小言，间间小智，壮夫何心而为此也。

戊辰八月东莱都昌黄元御撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮要略方论原序
  • 当前页：自叙
  • 下一页：后叙
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《金匮悬解》
  2. 自叙《旧德堂医案》
  3. 自叙《伤寒说意》
  4. 自叙《评琴书屋医略》
  5. 自叙《四圣心源》
  6. 自叙《医学集成》
  7. 自叙《四圣悬枢》
  8. 自序一《医门补要》
  9. 自叙《长沙药解》
  10. 自序二《医门补要》
  11. 自叙《玉楸药解》
  12. 自序《伤寒括要》
  13. 自叙《仿寓意草》
  14. 自序《随息居重订霍乱论》
  15. 自叙《医学源流论》
  16. 自序《博济方》
  17. 自叙《白喉全生集》
  18. 自序《千金宝要》
  19. 自叙《竹泉生女科集要》
  20. 自序《伤寒指掌》
  21. 自叙《麻疹阐注》
  22. 自序《外科医镜》
  23. 自叙《医医医》
  24. 自序《女科证治准绳》
  25. 自叙《医学传灯》
  26. 自序《经穴汇解》
  27. 自叙《证治准绳·杂病》
  28. 自序《伤寒舌鉴》
  29. 自叙《古今医案按》
  30. 自序《药征》
  31. 自叙《外科大成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


后叙_《金匮悬解》_中医金匮_【岐黄之术】

【中医大学】 > 中医金匮 > 《金匮悬解》
后叙
在线购买《金匮悬解》正版书籍

后叙

  • 上一页
  • 目录
  • 相关
  • 下一页

慨自俞跗云遥，巫彭既远，玉版之奇寖失，灵兰之秘无传，此膏肓之病，所以难为，而太和之春，无人更贮也。

乃有都昌上士，莱国鸿生，史服经衣，探《八索》、《九丘》之奥，仁巢义杖，发三辰五岳之灵。本良相之心为良医，即活人之手而活国，技已精于三折，病不患夫四难。独念长沙，真集大成之圣，惟兹《金匮》，难期冥悟之人，遂乃妙弃筌蹄，旁搜秘籍。当其探奇抉奥，则志无二格，灵有专门，及乎提要钩玄，则说必解颐，趣皆炙舌，真所谓发智灯于暗室，渡宝筏于迷津者也。

嗟乎！当今之世，门檀桐君之术，家传葛氏之方，求其返正绪于玄都，扬令名于绿籍者鲜矣。得是解而读之，心花月透，意蕊春开，行见宝饵可以缓童年，妙药可以驻斜景，岂非囊中之玉律，肘后之金科也欤！

仆学迷脉色，每怀橘井苏公，识暗针砭。今识杏林董子，未调九候之则，壮不如人，欲觅千金之方，卿须怜我。制锦裳于云表，愧乏中郎黄绢之词，寿金石于人间，快探委宛紫书之秘，聊申扬扢，以附缥缃云尔。

乾隆岁次上章敦牂窃月历下申士秀谨序于莲子湖上之鹊华山房

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：后叙
  • 下一页：叙
<<< 返回本书目录
  1. 后叙《金匮悬解》
  2. 后阴《医学见能》
  3. 后序《长沙药解》
  4. 后阴部《疡医大全》
  5. 后序《幼幼新书》
  6. 后阴证治（计六证）《外科证治全书》
  7. 后序《小儿卫生总微论方》
  8. 后治法《石室秘录》
  9. 后序《万病回春》
  10. 厚肠丹【方剂大全】
  11. 后序《外科启玄》
  12. 厚肠散【方剂大全】
  13. 后序《伤寒总病论》
  14. 厚肠汤【方剂大全】
  15. 后序《伤寒悬解》
  16. 厚肠丸【方剂大全】
  17. 后序《脾胃论》
  18. 厚肠胃【中药主治】
  19. 后序《此事难知》
  20. 厚肠胃【方剂主治】
  21. 后序《褚氏遗书》
  22. 厚腹丸【方剂大全】
  23. 后序《扁鹊神应针灸玉龙经》
  24. 厚壳树【中药大全】
  25. 后序《本草择要纲目》
  26. 厚膜藻【中药大全】
  27. 后序《敖氏伤寒金镜录》
  28. 厚皮树【中药大全】
  29. 后辛汤【方剂大全】
  30. 厚皮树皮【中药大全】
  1. 后叙《金匮悬解》
  2. 后序《此事难知》
  3. 后血《中医词典》
  4. 后序《脾胃论》
  5. 后腋《中医词典》
  6. 后序《本草择要纲目》
  7. 后腋下《中医词典》
  8. 后序《伤寒总病论》
  9. 后阴《中医名词词典》
  10. 后序《专治麻痧初编》
  11. 后阴《医学见能》
  12. 后序《外科启玄》
  13. 后阴部《疡医大全》
  14. 后序《小儿卫生总微论方》
  15. 后阴证治（计六证）《外科证治全书》
  16. 后序《万病回春》
  17. 后治法《石室秘录》
  18. 后序《幼幼新书》
  19. 后重《中医词典》
  20. 后序《扁鹊神应针灸玉龙经》
  21. 后纵隔《人体解剖学》
  22. 后序《敖氏伤寒金镜录》
  23. 厚白滑苔《中医词典》
  24. 后序《褚氏遗书》
  25. 厚槟茶《茶饮保健》
  26. 后序《长沙药解》
  27. 厚黄腻苔《中医词典》
  28. 后序《伤寒悬解》
  29. 厚朴《神农本草经》
  30. 后囟《中医词典》
  31. 厚朴《本草纲目》


叙_《金匮悬解》_中医金匮_【岐黄之术】

叙
在线购买《金匮悬解》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》，张仲景论杂病之书，晋·王叔和编为二十五篇，二百六十二方，为医杂病之祖本。

国朝徐彬有《金匮要略论注》二十四卷，较之元人朱丹溪《金匮钩玄》，似较明晓。下至赵良《集注》，以及李文今、程林、魏荔彤、尤怡、周扬俊、沈明宗、高世栻、李升玺诸家，各有注释，皆主一偏之见，未能融贯，以其于《灵》、《素》之理不精也。

此书古奥，又系残篇，错简缺文，读之疑团满腹，真是千古恨事！

黄氏坤载，于失次者序之，残缺者补之，扫尽诸家俗说，独探骊珠。遂使长夜漫漫，复睹智灯龙烛，岂非仲祖之功臣欤！

道光十八年初秋三日便识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后叙
  • 当前页：叙
  • 下一页：脏腑经络　十六章
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《金匮悬解》
  2. 叙《医学集成》
  3. 叙《仿寓意草》
  4. 序意《素灵微蕴》
  5. 叙《伤寒补例》
  6. 序一：李序《时病论歌括新编》
  7. 叙《麻疹阐注》
  8. 序一：李序《时病论歌括新编》
  9. 叙《松峰说疫》
  10. 序一《脉诀刊误》
  11. 叙《望诊遵经》
  12. 序一《医经国小》
  13. 叙《医旨绪余》
  14. 序一《宋本备急灸法》
  15. 叙《立斋外科发挥》
  16. 序一《医学真传》
  17. 叙《中西汇通医经精义》
  18. 序一《疯门全书》
  19. 叙《针灸神书》
  20. 序一《广瘟疫论》
  21. 叙《汤头歌诀》
  22. 序一《医学指归》
  23. 叙《眼科阐微》
  24. 序一《外科精要》
  25. 叙《女科指掌》
  26. 序一《存存斋医话稿》
  27. 叙《本草问答》
  28. 序一《医学妙谛》
  29. 叙《心医集》
  30. 序一《本草撮要》
  31. 叙《万氏秘传外科心法》


脏腑经络_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络　十六章
在线购买《金匮悬解》正版书籍

脏腑经络　十六章

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑经络，隐不可见，然有其外著者焉。若声臭色脉，若寒热痛痒，若喜怒爱憎，若便溺饮食，是皆可即显以知微者，但粗工不解耳。先师张仲景，究天人之际，通神明之德，于脏腑经络之内，示望闻问切之法，是亦长桑见物之神丹，太真烛怪之灵犀也。古圣贤四诊玄机，悉在于此，此论不可不熟也。《吕览》语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：脏腑经络　十六章
  • 下一页：脏腑经络一
<<< 返回本书目录
  1. 脏腑经络《医学真传》
  2. 脏腑经络配合《伤寒直格》
  3. 脏腑经络《金匮悬解》
  4. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  5. 脏腑滑泄【方剂主治】
  6. 脏腑经络先后病脉证《金匮要略浅注》
  7. 脏腑功能失调【疾病症状】
  8. 脏腑经络先后病脉证《金匮要略心典》
  9. 脏腑功能及其关系《中医名词词典》
  10. 脏腑经络先后病脉证《金匮玉函经二注》
  11. 脏腑歌《小儿推拿广意》
  12. 脏腑经络先后病脉证《金匮玉函要略述义》
  13. 脏腑分发于面部《诊家正眼》
  14. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  15. 脏腑定位《医学入门》
  16. 脏腑经络先后病脉证治《高注金匮要略》
  17. 脏腑阐微篇《外经微言》
  18. 脏腑井荥为五六《针灸素难要旨》
  19. 脏腑不调【方剂主治】
  20. 脏腑井荥俞经合主治《针灸聚英》
  21. 脏腑病症主药《本草求真》
  22. 脏腑联系分合详说《经络汇编》
  23. 脏腑病外候《察病指南》
  24. 脏腑六脉诊法《医学入门》
  25. 脏腑病及各部所属药性《丹溪手镜》
  26. 脏腑论《寿世保元》
  27. 脏腑病机论《血证论》
  28. 脏腑脉象《四圣心源》
  29. 脏腑病机《中医基础理论》
  30. 脏腑配合《伤寒直格》
  1. 脏腑经络《金匮悬解》
  2. 脏腑娇嫩，形气未充《中医儿科学》
  3. 脏腑经络《医学真传》
  4. 脏腑兼病辨证《中医诊断学》
  5. 脏腑经络八《金匮悬解》
  6. 脏腑贵贱《医述》
  7. 脏腑经络二《金匮悬解》
  8. 脏腑功能失常影响冲任为病《中医妇科学》
  9. 脏腑经络九《金匮悬解》
  10. 脏腑歌《小儿推拿广意》
  11. 脏腑经络六《金匮悬解》
  12. 脏腑分发于面部《诊家正眼》
  13. 脏腑经络配合《伤寒直格》
  14. 脏腑定位《医学入门》
  15. 脏腑经络七《金匮悬解》
  16. 脏腑阐微篇《外经微言》
  17. 脏腑经络三《金匮悬解》
  18. 脏腑部《类经图翼》
  19. 脏腑经络十《金匮悬解》
  20. 脏腑补泻《中医内科学》
  21. 脏腑经络十二《金匮悬解》
  22. 脏腑病症主药《本草求真》
  23. 脏腑经络十六《金匮悬解》
  24. 脏腑病外候《察病指南》
  25. 脏腑经络十三《金匮悬解》
  26. 脏腑病及各部所属药性《丹溪手镜》
  27. 脏腑经络十四《金匮悬解》
  28. 脏腑病机论《血证论》
  29. 脏腑经络十五《金匮悬解》
  30. 脏腑病机《中医基础理论》
  31. 脏腑经络十一《金匮悬解》


脏腑经络一_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络一
在线购买《金匮悬解》正版书籍

脏腑经络一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：上工治未病，何也？师曰：夫治未病者，见肝之病，知肝传脾，当先实脾。四季脾王不受邪，即勿补之。中工不晓相传，见肝之病，不解实脾，惟治肝也。余脏准此。

五行生克，肝木克土，脾土克水，肾水克火，心火克金，肺金克木。克其所胜，故以病传之。见肝之病，知脾土被贼，先实其脾，是谓未病而早医。土旺四季，其时脾不受邪，即勿补之。中工未晓相传之义，见肝之病，不解实脾，惟治肝也，是以肝病未己，脾病复起。余脏准此类推。此引《难经》文。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络　十六章
  • 当前页：脏腑经络一
  • 下一页：脏腑经络二
<<< 返回本书目录
  1. 脏腑经络先后病脉证治《高注金匮要略》
  2. 脏腑井荥为五六《针灸素难要旨》
  3. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  4. 脏腑井荥俞经合主治《针灸聚英》
  5. 脏腑经络先后病脉证《金匮玉函要略述义》
  6. 脏腑联系分合详说《经络汇编》
  7. 脏腑经络先后病脉证《金匮玉函经二注》
  8. 脏腑六脉诊法《医学入门》
  9. 脏腑经络先后病脉证《金匮要略心典》
  10. 脏腑论《寿世保元》
  11. 脏腑经络先后病脉证《金匮要略浅注》
  12. 脏腑脉象《四圣心源》
  13. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  14. 脏腑配合《伤寒直格》
  15. 脏腑经络配合《伤寒直格》
  16. 脏腑配天地论《三因极一病证方论》
  17. 脏腑经络《医学真传》
  18. 脏腑篇《经络全书》
  19. 脏腑经络《金匮悬解》
  20. 脏腑七募穴歌《针灸聚英》
  21. 脏腑滑泄【方剂主治】
  22. 脏腑气液《黄帝内经太素》
  23. 脏腑功能失调【疾病症状】
  24. 脏腑怯弱【方剂主治】
  25. 脏腑功能及其关系《中医名词词典》
  26. 脏腑生成《四圣心源》
  27. 脏腑歌《小儿推拿广意》
  28. 脏腑生成说《儿科萃精》
  29. 脏腑分发于面部《诊家正眼》
  30. 脏腑十二经穴起止歌《针灸大成》
  1. 脏腑经络一《金匮悬解》
  2. 脏腑经络先后病脉证治《高注金匮要略》
  3. 脏腑惊证《中医词典》
  4. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  5. 脏腑井荥为五六《针灸素难要旨》
  6. 脏腑经络先后病脉证《金匮玉函要略述义》
  7. 脏腑井荥俞经合主治《针灸聚英》
  8. 脏腑经络先后病脉证《金匮要略心典》
  9. 脏腑联系分合详说《经络汇编》
  10. 脏腑经络先后病脉证《金匮要略浅注》
  11. 脏腑六脉诊法《医学入门》
  12. 脏腑经络先后病脉证《金匮玉函经二注》
  13. 脏腑论《寿世保元》
  14. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  15. 脏腑脉象《四圣心源》
  16. 脏腑经络五《金匮悬解》
  17. 脏腑明堂图《医学集成》
  18. 脏腑经络四《金匮悬解》
  19. 脏腑命名释义《医述》
  20. 脏腑经络十一《金匮悬解》
  21. 脏腑难知《友渔斋医话》
  22. 脏腑经络十五《金匮悬解》
  23. 脏腑配合《伤寒直格》
  24. 脏腑经络十四《金匮悬解》
  25. 脏腑配天地论《三因极一病证方论》
  26. 脏腑经络十三《金匮悬解》
  27. 脏腑篇《经络全书》
  28. 脏腑经络十六《金匮悬解》
  29. 脏腑七募穴歌《针灸聚英》
  30. 脏腑经络十二《金匮悬解》
  31. 脏腑气液《黄帝内经太素》


脏腑经络二_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络二
在线购买《金匮悬解》正版书籍

脏腑经络二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病有急当救里救表者，何谓也？师曰：病，医下之，续得下利清谷不止，身体疼痛者，急当救里，后身体疼痛，清便自调者，急当救表也。

此段见《伤寒·太阳篇》，而语稍不同。

伤寒表病，医误下之，泻其脾阳，续得下利清谷不止，而身体疼痛，表证犹在者，表里俱病，然急当救里。救里之后，身体疼痛，表证未解，清便自调，里证已愈，然后急当救表也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络一
  • 当前页：脏腑经络二
  • 下一页：脏腑经络三
<<< 返回本书目录
  1. 脏腑经络《医学真传》
  2. 脏腑经络配合《伤寒直格》
  3. 脏腑经络《金匮悬解》
  4. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  5. 脏腑滑泄【方剂主治】
  6. 脏腑经络先后病脉证《金匮要略浅注》
  7. 脏腑功能失调【疾病症状】
  8. 脏腑经络先后病脉证《金匮要略心典》
  9. 脏腑功能及其关系《中医名词词典》
  10. 脏腑经络先后病脉证《金匮玉函经二注》
  11. 脏腑歌《小儿推拿广意》
  12. 脏腑经络先后病脉证《金匮玉函要略述义》
  13. 脏腑分发于面部《诊家正眼》
  14. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  15. 脏腑定位《医学入门》
  16. 脏腑经络先后病脉证治《高注金匮要略》
  17. 脏腑阐微篇《外经微言》
  18. 脏腑井荥为五六《针灸素难要旨》
  19. 脏腑不调【方剂主治】
  20. 脏腑井荥俞经合主治《针灸聚英》
  21. 脏腑病症主药《本草求真》
  22. 脏腑联系分合详说《经络汇编》
  23. 脏腑病外候《察病指南》
  24. 脏腑六脉诊法《医学入门》
  25. 脏腑病及各部所属药性《丹溪手镜》
  26. 脏腑论《寿世保元》
  27. 脏腑病机论《血证论》
  28. 脏腑脉象《四圣心源》
  29. 脏腑病机《中医基础理论》
  30. 脏腑配合《伤寒直格》
  1. 脏腑经络二《金匮悬解》
  2. 脏腑经络八《金匮悬解》
  3. 脏腑经络九《金匮悬解》
  4. 脏腑经络《医学真传》
  5. 脏腑经络六《金匮悬解》
  6. 脏腑经络《金匮悬解》
  7. 脏腑经络配合《伤寒直格》
  8. 脏腑娇嫩，形气未充《中医儿科学》
  9. 脏腑经络七《金匮悬解》
  10. 脏腑兼病辨证《中医诊断学》
  11. 脏腑经络三《金匮悬解》
  12. 脏腑贵贱《医述》
  13. 脏腑经络十《金匮悬解》
  14. 脏腑功能失常影响冲任为病《中医妇科学》
  15. 脏腑经络十二《金匮悬解》
  16. 脏腑歌《小儿推拿广意》
  17. 脏腑经络十六《金匮悬解》
  18. 脏腑分发于面部《诊家正眼》
  19. 脏腑经络十三《金匮悬解》
  20. 脏腑定位《医学入门》
  21. 脏腑经络十四《金匮悬解》
  22. 脏腑阐微篇《外经微言》
  23. 脏腑经络十五《金匮悬解》
  24. 脏腑部《类经图翼》
  25. 脏腑经络十一《金匮悬解》
  26. 脏腑补泻《中医内科学》
  27. 脏腑经络四《金匮悬解》
  28. 脏腑病症主药《本草求真》
  29. 脏腑经络五《金匮悬解》
  30. 脏腑病外候《察病指南》
  31. 脏腑经络先后病脉证《订正仲景全书金匮要略注》


脏腑经络三_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络三
在线购买《金匮悬解》正版书籍

脏腑经络三

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病痼疾，加以卒病，当先治其卒病，后乃治其痼疾也。

病有新旧，治有先后，此定法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络二
  • 当前页：脏腑经络三
  • 下一页：脏腑经络四
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络三《金匮悬解》
  2. 脏腑经络七《金匮悬解》
  3. 脏腑经络十《金匮悬解》
  4. 脏腑经络配合《伤寒直格》
  5. 脏腑经络十二《金匮悬解》
  6. 脏腑经络六《金匮悬解》
  7. 脏腑经络十六《金匮悬解》
  8. 脏腑经络九《金匮悬解》
  9. 脏腑经络十三《金匮悬解》
  10. 脏腑经络二《金匮悬解》
  11. 脏腑经络十四《金匮悬解》
  12. 脏腑经络八《金匮悬解》
  13. 脏腑经络十五《金匮悬解》
  14. 脏腑经络《医学真传》
  15. 脏腑经络十一《金匮悬解》
  16. 脏腑经络《金匮悬解》
  17. 脏腑经络四《金匮悬解》
  18. 脏腑娇嫩，形气未充《中医儿科学》
  19. 脏腑经络五《金匮悬解》
  20. 脏腑兼病辨证《中医诊断学》
  21. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  22. 脏腑贵贱《医述》
  23. 脏腑经络先后病脉证《金匮玉函经二注》
  24. 脏腑功能失常影响冲任为病《中医妇科学》
  25. 脏腑经络先后病脉证《金匮要略浅注》
  26. 脏腑歌《小儿推拿广意》
  27. 脏腑经络先后病脉证《金匮要略心典》
  28. 脏腑分发于面部《诊家正眼》
  29. 脏腑经络先后病脉证《金匮玉函要略述义》
  30. 脏腑定位《医学入门》
  31. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》


脏腑经络四_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络四
在线购买《金匮悬解》正版书籍

脏腑经络四

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：经云，厥阳独行，何谓也？师曰：此为有阳无阴，故称厥阳。

阳性上行，有阴以吸之，则升极而降，阴性下行，有阳以煦之，则降极而升。有阳无阴，则阳有升而无降，独行于上，故称厥阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络三
  • 当前页：脏腑经络四
  • 下一页：脏腑经络五
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络四《金匮悬解》
  2. 脏腑经络十一《金匮悬解》
  3. 脏腑经络五《金匮悬解》
  4. 脏腑经络十五《金匮悬解》
  5. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  6. 脏腑经络十四《金匮悬解》
  7. 脏腑经络先后病脉证《金匮玉函经二注》
  8. 脏腑经络十三《金匮悬解》
  9. 脏腑经络先后病脉证《金匮要略浅注》
  10. 脏腑经络十六《金匮悬解》
  11. 脏腑经络先后病脉证《金匮要略心典》
  12. 脏腑经络十二《金匮悬解》
  13. 脏腑经络先后病脉证《金匮玉函要略述义》
  14. 脏腑经络十《金匮悬解》
  15. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  16. 脏腑经络三《金匮悬解》
  17. 脏腑经络先后病脉证治《高注金匮要略》
  18. 脏腑经络七《金匮悬解》
  19. 脏腑经络一《金匮悬解》
  20. 脏腑经络配合《伤寒直格》
  21. 脏腑惊证《中医词典》
  22. 脏腑经络六《金匮悬解》
  23. 脏腑井荥为五六《针灸素难要旨》
  24. 脏腑经络九《金匮悬解》
  25. 脏腑井荥俞经合主治《针灸聚英》
  26. 脏腑经络二《金匮悬解》
  27. 脏腑联系分合详说《经络汇编》
  28. 脏腑经络八《金匮悬解》
  29. 脏腑六脉诊法《医学入门》
  30. 脏腑经络《医学真传》
  31. 脏腑论《寿世保元》


脏腑经络五_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络五
在线购买《金匮悬解》正版书籍

脏腑经络五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：阳病十八，何谓也？师曰：头痛，项、腰、脊、臂、脚掣痛。阴病十八，何谓也？师曰：咳嗽上气、喘、哕、咽痛、肠鸣胀满、心痛拘急。五脏病各有十八，合为九十病。人又有六微，微有十八病，合为一百八病。五劳、七伤、六极、妇人三十六病，不在其中。

清邪居上，浊邪居下，大邪中表，小邪中里、（殸/禾）饦之邪，从口入者，宿食也。五邪中人，各有法度，风中于前，寒中于暮，湿伤于下，雾伤于上。风令脉浮，寒令脉急，雾伤皮腠，湿流关节，食伤脾胃，极寒伤经，极热伤络。（殸/禾）与馨同。

经络在外为阳，头、项、腰、脊、臂、脚六者掣痛，是谓阳经之六病。阳有三阳，太阳、阳明、少阳三经，一经六病，三六十八，此阳病之十八也。五脏在内为阴，咳嗽上气、喘促、哕逆、咽痛、肠鸣胀满、心痛拘急，是为阴脏之六病。阴有三阴，太阴、少阴、厥阴三经，一经六病，三六十八，此阴病之十八也。五脏之病，非第各有十八，一脏之病，虚则六气乘我，实则我乘六气，合之本气自病，亦有六条，是为三六十八。五脏病各有十八，合为九十病也。人又有六微，《难经》：心脉急甚者，肝邪干心也，心脉微急者，胆邪于小肠也。凡脏邪则甚，腑邪则微，故六腑之病，谓之六微。一腑之病，虚则六气乘我，实则我乘六气，合之本气自病，亦有六条，是为三六十八。六腑病各有十八，合为一百八病也。此三阳三阴、五脏六腑之中于五邪，虚实相乘之大数也。五劳，五脏之劳病，六极，六腑之极病，七伤，饮食、忧劳、饥饱、房室、经络、营卫、气血之损伤，（五劳七伤，解见虚劳。）妇人三十六病，（解见妇人妊娠、产后、虚劳。）皆本内伤，不关外邪，故另当别论，不在其中。

五邪维何？清邪居于上，浊邪居于下，大邪中于表，小邪中于里，馨饦之邪，从（殸/禾）入者，宿食也，是谓五邪。五邪中人，各有一定之法度。风为大邪，中于身前，多得之日早，寒为小邪，中于身后，多得之日暮，湿为浊邪，伤于下焦，雾为清邪，伤于上部，此五邪中人之部位也。风则令脉浮虚，是谓大邪之中表，寒则令脉紧急，是谓小邪之中里，雾则伤其皮腠，居于上而中于表，湿则流于关节，居于下而中于里，食则伤其脾胃，入于口而中于中，此五邪中人之处所也。邪虽有五，不过寒热二者而已，五邪中人，总之极寒则内伤于经，极热则外伤于络也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络四
  • 当前页：脏腑经络五
  • 下一页：脏腑经络六
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络五《金匮悬解》
  2. 脏腑经络四《金匮悬解》
  3. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  4. 脏腑经络十一《金匮悬解》
  5. 脏腑经络先后病脉证《金匮玉函经二注》
  6. 脏腑经络十五《金匮悬解》
  7. 脏腑经络先后病脉证《金匮要略浅注》
  8. 脏腑经络十四《金匮悬解》
  9. 脏腑经络先后病脉证《金匮要略心典》
  10. 脏腑经络十三《金匮悬解》
  11. 脏腑经络先后病脉证《金匮玉函要略述义》
  12. 脏腑经络十六《金匮悬解》
  13. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  14. 脏腑经络十二《金匮悬解》
  15. 脏腑经络先后病脉证治《高注金匮要略》
  16. 脏腑经络十《金匮悬解》
  17. 脏腑经络一《金匮悬解》
  18. 脏腑经络三《金匮悬解》
  19. 脏腑惊证《中医词典》
  20. 脏腑经络七《金匮悬解》
  21. 脏腑井荥为五六《针灸素难要旨》
  22. 脏腑经络配合《伤寒直格》
  23. 脏腑井荥俞经合主治《针灸聚英》
  24. 脏腑经络六《金匮悬解》
  25. 脏腑联系分合详说《经络汇编》
  26. 脏腑经络九《金匮悬解》
  27. 脏腑六脉诊法《医学入门》
  28. 脏腑经络二《金匮悬解》
  29. 脏腑论《寿世保元》
  30. 脏腑经络八《金匮悬解》
  31. 脏腑脉象《四圣心源》


脏腑经络六_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络六
在线购买《金匮悬解》正版书籍

脏腑经络六

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病人有气色见于面部，愿闻其说。师曰：鼻头色青，腹中痛，苦冷者，死。鼻头色微黑者，有水气。色黄者，胸上有寒。色白者，亡血也。设微赤非时者，死。其目正圆者，痉，不治，又色青为痛，色黑为劳，色赤为风，色黄者便难，色鲜明者有留饮。

《灵枢·五阅五使》：脉出于气口，色见于明堂。《灵枢·五色》：明堂者，鼻也。青为木色，鼻头色青，是木邪克土，当腹中痛。若腹里苦冷者，则水寒木枯，土败火熄，于法当死。黑为水色，鼻头色微黑者，必有水气。黄为土色，鼻虽土位，而实窍于肺，肺位在胸，色黄者，土冷胃逆，传于肺部，法应胸上有寒也。白为金色，木藏血而主色，色白者，血亡木枯而金气乘之，故白而不华，《伤寒·脉法》所谓面白脱色也。设色见微赤，而非其应见之时者，则死。盖亡血之家，缘于土败胃逆，肺金失敛，又见赤色，则火不归水，逆刑肺金，而吐衄之病，无有止期。是其中气崩溃，阳根下断，必主死也。足太阳之脉，起于目之内眦，上巅下项，而行身后。《素问·诊要经终论》：太阳之脉，其终也，戴眼，反折，瘈疭。（瘈，急。疭，缓）。痉者，颈项强急，脊背反折，缘太阳之脉屈而不伸也。筋脉急缩，上引目系，开而不阖，故其目正圆，直视不瞬。此太阳之脉终，故不治也。又青为木色，木枯当冲击而为痛。黑为水色，水寒则虚损而为劳。黄为土色，土湿则郁结而便难。鲜明为留饮之色，留饮在中，故鲜明而不黯淡也。（此望而知之之法也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络五
  • 当前页：脏腑经络六
  • 下一页：脏腑经络七
<<< 返回本书目录
  1. 脏腑经络《医学真传》
  2. 脏腑经络配合《伤寒直格》
  3. 脏腑经络《金匮悬解》
  4. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  5. 脏腑滑泄【方剂主治】
  6. 脏腑经络先后病脉证《金匮要略浅注》
  7. 脏腑功能失调【疾病症状】
  8. 脏腑经络先后病脉证《金匮要略心典》
  9. 脏腑功能及其关系《中医名词词典》
  10. 脏腑经络先后病脉证《金匮玉函经二注》
  11. 脏腑歌《小儿推拿广意》
  12. 脏腑经络先后病脉证《金匮玉函要略述义》
  13. 脏腑分发于面部《诊家正眼》
  14. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  15. 脏腑定位《医学入门》
  16. 脏腑经络先后病脉证治《高注金匮要略》
  17. 脏腑阐微篇《外经微言》
  18. 脏腑井荥为五六《针灸素难要旨》
  19. 脏腑不调【方剂主治】
  20. 脏腑井荥俞经合主治《针灸聚英》
  21. 脏腑病症主药《本草求真》
  22. 脏腑联系分合详说《经络汇编》
  23. 脏腑病外候《察病指南》
  24. 脏腑六脉诊法《医学入门》
  25. 脏腑病及各部所属药性《丹溪手镜》
  26. 脏腑论《寿世保元》
  27. 脏腑病机论《血证论》
  28. 脏腑脉象《四圣心源》
  29. 脏腑病机《中医基础理论》
  30. 脏腑配合《伤寒直格》
  1. 脏腑经络六《金匮悬解》
  2. 脏腑经络九《金匮悬解》
  3. 脏腑经络配合《伤寒直格》
  4. 脏腑经络二《金匮悬解》
  5. 脏腑经络七《金匮悬解》
  6. 脏腑经络八《金匮悬解》
  7. 脏腑经络三《金匮悬解》
  8. 脏腑经络《医学真传》
  9. 脏腑经络十《金匮悬解》
  10. 脏腑经络《金匮悬解》
  11. 脏腑经络十二《金匮悬解》
  12. 脏腑娇嫩，形气未充《中医儿科学》
  13. 脏腑经络十六《金匮悬解》
  14. 脏腑兼病辨证《中医诊断学》
  15. 脏腑经络十三《金匮悬解》
  16. 脏腑贵贱《医述》
  17. 脏腑经络十四《金匮悬解》
  18. 脏腑功能失常影响冲任为病《中医妇科学》
  19. 脏腑经络十五《金匮悬解》
  20. 脏腑歌《小儿推拿广意》
  21. 脏腑经络十一《金匮悬解》
  22. 脏腑分发于面部《诊家正眼》
  23. 脏腑经络四《金匮悬解》
  24. 脏腑定位《医学入门》
  25. 脏腑经络五《金匮悬解》
  26. 脏腑阐微篇《外经微言》
  27. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  28. 脏腑部《类经图翼》
  29. 脏腑经络先后病脉证《金匮玉函经二注》
  30. 脏腑补泻《中医内科学》
  31. 脏腑经络先后病脉证《金匮要略浅注》


脏腑经络七_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络七
在线购买《金匮悬解》正版书籍

脏腑经络七

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病人语声寂寂然，喜惊呼者，骨节间病。语声喑喑然不彻者，心膈间病。语声啾啾然细而长者，头中病。

《素问·金匮真言论》：东方青色，入通于肝，其病发惊骇。阴阳应象论：在体为筋，在脏为肝，在声为呼。五脏生成论：诸筋者，皆属于节。语声寂寂然，喜忽然惊呼者，肝之声也，肝主筋，而筋会于节，故为骨节间病。肺主声，位在心膈之上，语声喑喑然不彻者，此心膈间病，肺气不清，故声音不亮也。头痛者，响震则头鸣而痛剧，故语声啾啾细长，此头中之病，不敢高声语也。（此闻而知之之法也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络六
  • 当前页：脏腑经络七
  • 下一页：脏腑经络八
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络七《金匮悬解》
  2. 脏腑经络配合《伤寒直格》
  3. 脏腑经络三《金匮悬解》
  4. 脏腑经络六《金匮悬解》
  5. 脏腑经络十《金匮悬解》
  6. 脏腑经络九《金匮悬解》
  7. 脏腑经络十二《金匮悬解》
  8. 脏腑经络二《金匮悬解》
  9. 脏腑经络十六《金匮悬解》
  10. 脏腑经络八《金匮悬解》
  11. 脏腑经络十三《金匮悬解》
  12. 脏腑经络《医学真传》
  13. 脏腑经络十四《金匮悬解》
  14. 脏腑经络《金匮悬解》
  15. 脏腑经络十五《金匮悬解》
  16. 脏腑娇嫩，形气未充《中医儿科学》
  17. 脏腑经络十一《金匮悬解》
  18. 脏腑兼病辨证《中医诊断学》
  19. 脏腑经络四《金匮悬解》
  20. 脏腑贵贱《医述》
  21. 脏腑经络五《金匮悬解》
  22. 脏腑功能失常影响冲任为病《中医妇科学》
  23. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  24. 脏腑歌《小儿推拿广意》
  25. 脏腑经络先后病脉证《金匮玉函经二注》
  26. 脏腑分发于面部《诊家正眼》
  27. 脏腑经络先后病脉证《金匮要略浅注》
  28. 脏腑定位《医学入门》
  29. 脏腑经络先后病脉证《金匮要略心典》
  30. 脏腑阐微篇《外经微言》
  31. 脏腑经络先后病脉证《金匮玉函要略述义》


脏腑经络八_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络八
在线购买《金匮悬解》正版书籍

脏腑经络八

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：息摇肩者，心中坚。息引胸中上气者，咳。息张口短气者，肺痿唾沫。

喘息摇肩者，心中坚满，气无降路，故逆冲而肩摇也。息引胸中上气者，气逆，必生咳嗽也。息张口短气者，肺痿而胸满，清气湮塞，常生唾沫也。（此亦闻而知之之法也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络七
  • 当前页：脏腑经络八
  • 下一页：脏腑经络九
<<< 返回本书目录
  1. 脏腑经络《医学真传》
  2. 脏腑经络配合《伤寒直格》
  3. 脏腑经络《金匮悬解》
  4. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  5. 脏腑滑泄【方剂主治】
  6. 脏腑经络先后病脉证《金匮要略浅注》
  7. 脏腑功能失调【疾病症状】
  8. 脏腑经络先后病脉证《金匮要略心典》
  9. 脏腑功能及其关系《中医名词词典》
  10. 脏腑经络先后病脉证《金匮玉函经二注》
  11. 脏腑歌《小儿推拿广意》
  12. 脏腑经络先后病脉证《金匮玉函要略述义》
  13. 脏腑分发于面部《诊家正眼》
  14. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  15. 脏腑定位《医学入门》
  16. 脏腑经络先后病脉证治《高注金匮要略》
  17. 脏腑阐微篇《外经微言》
  18. 脏腑井荥为五六《针灸素难要旨》
  19. 脏腑不调【方剂主治】
  20. 脏腑井荥俞经合主治《针灸聚英》
  21. 脏腑病症主药《本草求真》
  22. 脏腑联系分合详说《经络汇编》
  23. 脏腑病外候《察病指南》
  24. 脏腑六脉诊法《医学入门》
  25. 脏腑病及各部所属药性《丹溪手镜》
  26. 脏腑论《寿世保元》
  27. 脏腑病机论《血证论》
  28. 脏腑脉象《四圣心源》
  29. 脏腑病机《中医基础理论》
  30. 脏腑配合《伤寒直格》
  1. 脏腑经络八《金匮悬解》
  2. 脏腑经络《医学真传》
  3. 脏腑经络二《金匮悬解》
  4. 脏腑经络《金匮悬解》
  5. 脏腑经络九《金匮悬解》
  6. 脏腑娇嫩，形气未充《中医儿科学》
  7. 脏腑经络六《金匮悬解》
  8. 脏腑兼病辨证《中医诊断学》
  9. 脏腑经络配合《伤寒直格》
  10. 脏腑贵贱《医述》
  11. 脏腑经络七《金匮悬解》
  12. 脏腑功能失常影响冲任为病《中医妇科学》
  13. 脏腑经络三《金匮悬解》
  14. 脏腑歌《小儿推拿广意》
  15. 脏腑经络十《金匮悬解》
  16. 脏腑分发于面部《诊家正眼》
  17. 脏腑经络十二《金匮悬解》
  18. 脏腑定位《医学入门》
  19. 脏腑经络十六《金匮悬解》
  20. 脏腑阐微篇《外经微言》
  21. 脏腑经络十三《金匮悬解》
  22. 脏腑部《类经图翼》
  23. 脏腑经络十四《金匮悬解》
  24. 脏腑补泻《中医内科学》
  25. 脏腑经络十五《金匮悬解》
  26. 脏腑病症主药《本草求真》
  27. 脏腑经络十一《金匮悬解》
  28. 脏腑病外候《察病指南》
  29. 脏腑经络四《金匮悬解》
  30. 脏腑病及各部所属药性《丹溪手镜》
  31. 脏腑经络五《金匮悬解》


脏腑经络九_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络九
在线购买《金匮悬解》正版书籍

脏腑经络九

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：吸而微数，此病在中焦，实也，当下之则愈，虚者不治。在上焦者其吸促，在下焦者其吸远，此皆难治。呼吸动摇振振者，不治。

吸气微数，此中焦盛实，肺气不降，下之腑清而气降，则愈矣。若中虚而吸数，此气败而根绝，法为不治。气逆于上焦者，其吸促，气陷于下焦者，其吸远，此皆中气之败也，升降失职，最难治也。呼吸动摇振振者，真气拔根，脱亡不久，此不治也。（此亦闻而知之之法也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络八
  • 当前页：脏腑经络九
  • 下一页：脏腑经络十
<<< 返回本书目录
  1. 脏腑经络《医学真传》
  2. 脏腑经络配合《伤寒直格》
  3. 脏腑经络《金匮悬解》
  4. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  5. 脏腑滑泄【方剂主治】
  6. 脏腑经络先后病脉证《金匮要略浅注》
  7. 脏腑功能失调【疾病症状】
  8. 脏腑经络先后病脉证《金匮要略心典》
  9. 脏腑功能及其关系《中医名词词典》
  10. 脏腑经络先后病脉证《金匮玉函经二注》
  11. 脏腑歌《小儿推拿广意》
  12. 脏腑经络先后病脉证《金匮玉函要略述义》
  13. 脏腑分发于面部《诊家正眼》
  14. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  15. 脏腑定位《医学入门》
  16. 脏腑经络先后病脉证治《高注金匮要略》
  17. 脏腑阐微篇《外经微言》
  18. 脏腑井荥为五六《针灸素难要旨》
  19. 脏腑不调【方剂主治】
  20. 脏腑井荥俞经合主治《针灸聚英》
  21. 脏腑病症主药《本草求真》
  22. 脏腑联系分合详说《经络汇编》
  23. 脏腑病外候《察病指南》
  24. 脏腑六脉诊法《医学入门》
  25. 脏腑病及各部所属药性《丹溪手镜》
  26. 脏腑论《寿世保元》
  27. 脏腑病机论《血证论》
  28. 脏腑脉象《四圣心源》
  29. 脏腑病机《中医基础理论》
  30. 脏腑配合《伤寒直格》
  1. 脏腑经络九《金匮悬解》
  2. 脏腑经络二《金匮悬解》
  3. 脏腑经络六《金匮悬解》
  4. 脏腑经络八《金匮悬解》
  5. 脏腑经络配合《伤寒直格》
  6. 脏腑经络《医学真传》
  7. 脏腑经络七《金匮悬解》
  8. 脏腑经络《金匮悬解》
  9. 脏腑经络三《金匮悬解》
  10. 脏腑娇嫩，形气未充《中医儿科学》
  11. 脏腑经络十《金匮悬解》
  12. 脏腑兼病辨证《中医诊断学》
  13. 脏腑经络十二《金匮悬解》
  14. 脏腑贵贱《医述》
  15. 脏腑经络十六《金匮悬解》
  16. 脏腑功能失常影响冲任为病《中医妇科学》
  17. 脏腑经络十三《金匮悬解》
  18. 脏腑歌《小儿推拿广意》
  19. 脏腑经络十四《金匮悬解》
  20. 脏腑分发于面部《诊家正眼》
  21. 脏腑经络十五《金匮悬解》
  22. 脏腑定位《医学入门》
  23. 脏腑经络十一《金匮悬解》
  24. 脏腑阐微篇《外经微言》
  25. 脏腑经络四《金匮悬解》
  26. 脏腑部《类经图翼》
  27. 脏腑经络五《金匮悬解》
  28. 脏腑补泻《中医内科学》
  29. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  30. 脏腑病症主药《本草求真》
  31. 脏腑经络先后病脉证《金匮玉函经二注》


脏腑经络十_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络十
在线购买《金匮悬解》正版书籍

脏腑经络十

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：五脏病各有所得者愈。五脏病各有所恶，各随其所不喜者为病，病者素不应食，而反暴思之，必发热也。

五脏病各有所得者愈，如肝虚得春而愈，心虚得夏而愈，燥盛得湿而愈，湿盛得燥而愈也。五脏之病，各有所恶，恶则不喜，本其所恶而反得之，则随其所不喜而为病。如病者素不应食，是食为所恶，而反暴思之，是必脏腑之发热也。（此问而知之之法也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络九
  • 当前页：脏腑经络十
  • 下一页：脏腑经络十一
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络十《金匮悬解》
  2. 脏腑经络三《金匮悬解》
  3. 脏腑经络十二《金匮悬解》
  4. 脏腑经络七《金匮悬解》
  5. 脏腑经络十六《金匮悬解》
  6. 脏腑经络配合《伤寒直格》
  7. 脏腑经络十三《金匮悬解》
  8. 脏腑经络六《金匮悬解》
  9. 脏腑经络十四《金匮悬解》
  10. 脏腑经络九《金匮悬解》
  11. 脏腑经络十五《金匮悬解》
  12. 脏腑经络二《金匮悬解》
  13. 脏腑经络十一《金匮悬解》
  14. 脏腑经络八《金匮悬解》
  15. 脏腑经络四《金匮悬解》
  16. 脏腑经络《医学真传》
  17. 脏腑经络五《金匮悬解》
  18. 脏腑经络《金匮悬解》
  19. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  20. 脏腑娇嫩，形气未充《中医儿科学》
  21. 脏腑经络先后病脉证《金匮玉函经二注》
  22. 脏腑兼病辨证《中医诊断学》
  23. 脏腑经络先后病脉证《金匮要略浅注》
  24. 脏腑贵贱《医述》
  25. 脏腑经络先后病脉证《金匮要略心典》
  26. 脏腑功能失常影响冲任为病《中医妇科学》
  27. 脏腑经络先后病脉证《金匮玉函要略述义》
  28. 脏腑歌《小儿推拿广意》
  29. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  30. 脏腑分发于面部《诊家正眼》
  31. 脏腑经络先后病脉证治《高注金匮要略》


脏腑经络十一_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络十一
在线购买《金匮悬解》正版书籍

脏腑经络十一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫诸病在脏，欲攻之，当随其所得而攻之，如渴者，与猪苓汤。方在“消渴”。余皆仿此。

诸病在脏，欲攻下之，当随其所应得而攻之。如渴者，是内有湿邪，格其君相之火，上烁肺津，应得猪苓汤，则按法与之也，余皆仿此。（此亦问而知之之法也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络十
  • 当前页：脏腑经络十一
  • 下一页：脏腑经络十二
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络十一《金匮悬解》
  2. 脏腑经络十五《金匮悬解》
  3. 脏腑经络四《金匮悬解》
  4. 脏腑经络十四《金匮悬解》
  5. 脏腑经络五《金匮悬解》
  6. 脏腑经络十三《金匮悬解》
  7. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  8. 脏腑经络十六《金匮悬解》
  9. 脏腑经络先后病脉证《金匮玉函经二注》
  10. 脏腑经络十二《金匮悬解》
  11. 脏腑经络先后病脉证《金匮要略浅注》
  12. 脏腑经络十《金匮悬解》
  13. 脏腑经络先后病脉证《金匮要略心典》
  14. 脏腑经络三《金匮悬解》
  15. 脏腑经络先后病脉证《金匮玉函要略述义》
  16. 脏腑经络七《金匮悬解》
  17. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  18. 脏腑经络配合《伤寒直格》
  19. 脏腑经络先后病脉证治《高注金匮要略》
  20. 脏腑经络六《金匮悬解》
  21. 脏腑经络一《金匮悬解》
  22. 脏腑经络九《金匮悬解》
  23. 脏腑惊证《中医词典》
  24. 脏腑经络二《金匮悬解》
  25. 脏腑井荥为五六《针灸素难要旨》
  26. 脏腑经络八《金匮悬解》
  27. 脏腑井荥俞经合主治《针灸聚英》
  28. 脏腑经络《医学真传》
  29. 脏腑联系分合详说《经络汇编》
  30. 脏腑经络《金匮悬解》
  31. 脏腑六脉诊法《医学入门》


脏腑经络十二_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络十二
在线购买《金匮悬解》正版书籍

脏腑经络十二

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：寸口脉动者，因其王时而动，假令肝王色青，四时各随其色。肝色青而反色白，非其时色脉，皆当病。

寸口脉动者，因其旺时而动，如木旺于春，则肝脉动，火旺于夏，则心脉动，金旺于秋，则肺脉动，水旺于冬，则肾脉动，土旺于四季，则脾脉动也。动者，一气独旺，鼓动而有力也。脉既应时，色亦应脉，四时各随其色。假令肝旺，则色应青，而反色白，是木衰而金贼也。凡色不应脉，皆当病也。（此望而知之、切而知之之法也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络十一
  • 当前页：脏腑经络十二
  • 下一页：脏腑经络十三
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络十二《金匮悬解》
  2. 脏腑经络十《金匮悬解》
  3. 脏腑经络十六《金匮悬解》
  4. 脏腑经络三《金匮悬解》
  5. 脏腑经络十三《金匮悬解》
  6. 脏腑经络七《金匮悬解》
  7. 脏腑经络十四《金匮悬解》
  8. 脏腑经络配合《伤寒直格》
  9. 脏腑经络十五《金匮悬解》
  10. 脏腑经络六《金匮悬解》
  11. 脏腑经络十一《金匮悬解》
  12. 脏腑经络九《金匮悬解》
  13. 脏腑经络四《金匮悬解》
  14. 脏腑经络二《金匮悬解》
  15. 脏腑经络五《金匮悬解》
  16. 脏腑经络八《金匮悬解》
  17. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  18. 脏腑经络《医学真传》
  19. 脏腑经络先后病脉证《金匮玉函经二注》
  20. 脏腑经络《金匮悬解》
  21. 脏腑经络先后病脉证《金匮要略浅注》
  22. 脏腑娇嫩，形气未充《中医儿科学》
  23. 脏腑经络先后病脉证《金匮要略心典》
  24. 脏腑兼病辨证《中医诊断学》
  25. 脏腑经络先后病脉证《金匮玉函要略述义》
  26. 脏腑贵贱《医述》
  27. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  28. 脏腑功能失常影响冲任为病《中医妇科学》
  29. 脏腑经络先后病脉证治《高注金匮要略》
  30. 脏腑歌《小儿推拿广意》
  31. 脏腑经络一《金匮悬解》


脏腑经络十三_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络十三
在线购买《金匮悬解》正版书籍

脏腑经络十三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：有未至而至，有至而不至，有至而不去，有至而太过，何谓也？师曰：冬至之后，甲子夜半，少阳起。少阳之时，阳始生，天气温和。以未得甲子，天因温和，此为未至而至也。以得甲子，而天未温和，此为至而不至也。以得甲子，而天大寒不解，此为至而不去也。以得甲子，而天温如盛夏五六月时，此为至而太过也。

《难经》：冬至后，得甲子，少阳旺，复得甲子，阳明旺，复得甲子，太阳旺，复得甲子，太阴旺，复得甲子，少阴旺，复得甲子，厥阴旺。旺各六十日，六六三百六十日，以成一岁，此天人之所同也。

五行之序，成功者退，将来者进。冬至之后，甲子之日，夜半之时，少阳初起。少阳之时，一阳始生，天气渐向温和，节候之正也。以未得甲子，而天因温和，来气太早，此为未应至而已至也。以得甲子，而天未温和，来气太迟，此为应至而不至也。以既得甲子，而天大寒不能解，此为已至而不去也。以方得甲子，而天温如盛夏五六月时，此为应至而太过也。此天气之不正。

天人同气，人之六气，随天之六气而递迁。《难经》：少阳之至，乍大乍小，乍短乍长，阳明之至，浮大而短，太阳之至，洪大而长，太阴之至，紧大而长，少阴之至，紧细而微，厥阴之至，沉短而敦。人气不正，则脉不应时，而太过不及之诊见矣。（此亦切而知之之法也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络十二
  • 当前页：脏腑经络十三
  • 下一页：脏腑经络十四
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络十三《金匮悬解》
  2. 脏腑经络十六《金匮悬解》
  3. 脏腑经络十四《金匮悬解》
  4. 脏腑经络十二《金匮悬解》
  5. 脏腑经络十五《金匮悬解》
  6. 脏腑经络十《金匮悬解》
  7. 脏腑经络十一《金匮悬解》
  8. 脏腑经络三《金匮悬解》
  9. 脏腑经络四《金匮悬解》
  10. 脏腑经络七《金匮悬解》
  11. 脏腑经络五《金匮悬解》
  12. 脏腑经络配合《伤寒直格》
  13. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  14. 脏腑经络六《金匮悬解》
  15. 脏腑经络先后病脉证《金匮玉函经二注》
  16. 脏腑经络九《金匮悬解》
  17. 脏腑经络先后病脉证《金匮要略浅注》
  18. 脏腑经络二《金匮悬解》
  19. 脏腑经络先后病脉证《金匮要略心典》
  20. 脏腑经络八《金匮悬解》
  21. 脏腑经络先后病脉证《金匮玉函要略述义》
  22. 脏腑经络《医学真传》
  23. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  24. 脏腑经络《金匮悬解》
  25. 脏腑经络先后病脉证治《高注金匮要略》
  26. 脏腑娇嫩，形气未充《中医儿科学》
  27. 脏腑经络一《金匮悬解》
  28. 脏腑兼病辨证《中医诊断学》
  29. 脏腑惊证《中医词典》
  30. 脏腑贵贱《医述》
  31. 脏腑井荥为五六《针灸素难要旨》


脏腑经络十四_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络十四
在线购买《金匮悬解》正版书籍

脏腑经络十四

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病人脉浮者在前，其病在表，浮者在后，其病在里，腰痛背强不能行，必短气而极也。

寸在前主表，尺在后主里，病人脉浮者在前，其病在表，浮者在后，其病在里。表病则腰痛背强不能行，足太阳行身之背，挟脊抵腰而走足也。里病则短气而极，手太阴肺主宗气而行呼吸也。前后俱浮，则表里兼病，肺之脏与太阳之经气逆而不降故也。（此亦切而知之之法）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络十三
  • 当前页：脏腑经络十四
  • 下一页：脏腑经络十五
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络十四《金匮悬解》
  2. 脏腑经络十三《金匮悬解》
  3. 脏腑经络十五《金匮悬解》
  4. 脏腑经络十六《金匮悬解》
  5. 脏腑经络十一《金匮悬解》
  6. 脏腑经络十二《金匮悬解》
  7. 脏腑经络四《金匮悬解》
  8. 脏腑经络十《金匮悬解》
  9. 脏腑经络五《金匮悬解》
  10. 脏腑经络三《金匮悬解》
  11. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  12. 脏腑经络七《金匮悬解》
  13. 脏腑经络先后病脉证《金匮玉函经二注》
  14. 脏腑经络配合《伤寒直格》
  15. 脏腑经络先后病脉证《金匮要略浅注》
  16. 脏腑经络六《金匮悬解》
  17. 脏腑经络先后病脉证《金匮要略心典》
  18. 脏腑经络九《金匮悬解》
  19. 脏腑经络先后病脉证《金匮玉函要略述义》
  20. 脏腑经络二《金匮悬解》
  21. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  22. 脏腑经络八《金匮悬解》
  23. 脏腑经络先后病脉证治《高注金匮要略》
  24. 脏腑经络《医学真传》
  25. 脏腑经络一《金匮悬解》
  26. 脏腑经络《金匮悬解》
  27. 脏腑惊证《中医词典》
  28. 脏腑娇嫩，形气未充《中医儿科学》
  29. 脏腑井荥为五六《针灸素难要旨》
  30. 脏腑兼病辨证《中医诊断学》
  31. 脏腑井荥俞经合主治《针灸聚英》


脏腑经络十五_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络十五
在线购买《金匮悬解》正版书籍

脏腑经络十五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：寸口脉沉大而滑，沉则为实，滑则为气，实气相抟，血气入脏即死，入腑即愈，此为卒厥，何谓也？师曰：唇口青，身冷，为入脏即死，如身和，汗自出，为入腑即愈。

寸口脉沉大而滑，沉则为肾水之实，滑则为肝木之气，此缘水寒木陷，郁而欲升，故见沉滑。实气相抟，必伤中焦血气，血气伤深而入脏即死，伤浅而入腑即愈，此为卒然厥仆。何以辨其入脏入腑，或死或愈也？盖脾窍于口而主肌肉，唇舌者，肌肉之本也。唇口青，是土败而木贼，身冷，是火败而水旺，此为脏阴之盛，入脏即死也。如身和，汗出而不冷，此为腑阳之盛，入腑即愈也。（此亦切而知之之法）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络十四
  • 当前页：脏腑经络十五
  • 下一页：脏腑经络十六
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络十五《金匮悬解》
  2. 脏腑经络十四《金匮悬解》
  3. 脏腑经络十一《金匮悬解》
  4. 脏腑经络十三《金匮悬解》
  5. 脏腑经络四《金匮悬解》
  6. 脏腑经络十六《金匮悬解》
  7. 脏腑经络五《金匮悬解》
  8. 脏腑经络十二《金匮悬解》
  9. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  10. 脏腑经络十《金匮悬解》
  11. 脏腑经络先后病脉证《金匮玉函经二注》
  12. 脏腑经络三《金匮悬解》
  13. 脏腑经络先后病脉证《金匮要略浅注》
  14. 脏腑经络七《金匮悬解》
  15. 脏腑经络先后病脉证《金匮要略心典》
  16. 脏腑经络配合《伤寒直格》
  17. 脏腑经络先后病脉证《金匮玉函要略述义》
  18. 脏腑经络六《金匮悬解》
  19. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  20. 脏腑经络九《金匮悬解》
  21. 脏腑经络先后病脉证治《高注金匮要略》
  22. 脏腑经络二《金匮悬解》
  23. 脏腑经络一《金匮悬解》
  24. 脏腑经络八《金匮悬解》
  25. 脏腑惊证《中医词典》
  26. 脏腑经络《医学真传》
  27. 脏腑井荥为五六《针灸素难要旨》
  28. 脏腑经络《金匮悬解》
  29. 脏腑井荥俞经合主治《针灸聚英》
  30. 脏腑娇嫩，形气未充《中医儿科学》
  31. 脏腑联系分合详说《经络汇编》


脏腑经络十六_《金匮悬解》_中医金匮_【岐黄之术】

脏腑经络十六
在线购买《金匮悬解》正版书籍

脏腑经络十六

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：脉脱，入脏则死，入腑即愈，何谓也？师曰：非为一病，百病皆然。譬如浸淫疮，从口流向四肢者可治，从四肢流来入口者不可治。病在外者可治，入里者即死。

脉脱者，脉虚脱而不实也。入脏者阴胜，则死，入腑者阳复，则愈。凡病在外者伤浅，可治，入里者伤深，则死。浸淫疮，解见“疮痈”。（此亦切而知之之法。所谓四诊也）。

夫人禀五常，因风气而生长。风气虽能生万物，亦能害万物，如水能浮舟，亦能覆舟。若五脏元真通畅，人即安和，客气邪风，中人多死。千般疢难，不越三条：一者，经络受邪，入脏腑，为内所因也。二者，四肢九窍，血脉相传，壅塞不通，为外皮肤所中也。三者，房室、金刃、虫兽所伤。以此详之，病由都尽。

若人能慎养，不令邪风干忤经络。适中经络，未流传腑脏，即医治之。四肢才觉重滞，即导引、吐纳、针灸、膏摩，勿令九窍闭塞。更能无犯王法、禽兽、灾伤，房室勿令竭乏，服食节其冷热苦辛酸甘，不遗形体有衰，病则无由入其腠理。腠者，是三焦通会元真之处，为血气所注，理者，是皮肤脏腑之纹理也。（黄氏无此条，依《要略》本补之，以待考焉）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络十五
  • 当前页：脏腑经络十六
  • 下一页：五脏风寒积聚　二十一章
<<< 返回本书目录
  1. 脏腑经络配合《伤寒直格》
  2. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  3. 脏腑经络《医学真传》
  4. 脏腑经络先后病脉证《金匮要略浅注》
  5. 脏腑经络《金匮悬解》
  6. 脏腑经络先后病脉证《金匮要略心典》
  7. 脏腑滑泄【方剂主治】
  8. 脏腑经络先后病脉证《金匮玉函经二注》
  9. 脏腑功能失调【疾病症状】
  10. 脏腑经络先后病脉证《金匮玉函要略述义》
  11. 脏腑功能及其关系《中医名词词典》
  12. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  13. 脏腑歌《小儿推拿广意》
  14. 脏腑经络先后病脉证治《高注金匮要略》
  15. 脏腑分发于面部《诊家正眼》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑定位《医学入门》
  18. 脏腑井荥俞经合主治《针灸聚英》
  19. 脏腑阐微篇《外经微言》
  20. 脏腑联系分合详说《经络汇编》
  21. 脏腑不调【方剂主治】
  22. 脏腑六脉诊法《医学入门》
  23. 脏腑病症主药《本草求真》
  24. 脏腑论《寿世保元》
  25. 脏腑病外候《察病指南》
  26. 脏腑脉象《四圣心源》
  27. 脏腑病及各部所属药性《丹溪手镜》
  28. 脏腑配合《伤寒直格》
  29. 脏腑病机论《血证论》
  30. 脏腑配天地论《三因极一病证方论》
  1. 脏腑经络十六《金匮悬解》
  2. 脏腑经络十二《金匮悬解》
  3. 脏腑经络十三《金匮悬解》
  4. 脏腑经络十《金匮悬解》
  5. 脏腑经络十四《金匮悬解》
  6. 脏腑经络三《金匮悬解》
  7. 脏腑经络十五《金匮悬解》
  8. 脏腑经络七《金匮悬解》
  9. 脏腑经络十一《金匮悬解》
  10. 脏腑经络配合《伤寒直格》
  11. 脏腑经络四《金匮悬解》
  12. 脏腑经络六《金匮悬解》
  13. 脏腑经络五《金匮悬解》
  14. 脏腑经络九《金匮悬解》
  15. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  16. 脏腑经络二《金匮悬解》
  17. 脏腑经络先后病脉证《金匮玉函经二注》
  18. 脏腑经络八《金匮悬解》
  19. 脏腑经络先后病脉证《金匮要略浅注》
  20. 脏腑经络《医学真传》
  21. 脏腑经络先后病脉证《金匮要略心典》
  22. 脏腑经络《金匮悬解》
  23. 脏腑经络先后病脉证《金匮玉函要略述义》
  24. 脏腑娇嫩，形气未充《中医儿科学》
  25. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  26. 脏腑兼病辨证《中医诊断学》
  27. 脏腑经络先后病脉证治《高注金匮要略》
  28. 脏腑贵贱《医述》
  29. 脏腑经络一《金匮悬解》
  30. 脏腑功能失常影响冲任为病《中医妇科学》
  31. 脏腑惊证《中医词典》


五脏风寒积聚_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒积聚　二十一章
在线购买《金匮悬解》正版书籍

五脏风寒积聚　二十一章

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏风寒积聚，虚邪之外感，本气之内伤者也。风雨之邪伤于上，清湿之邪伤于下，饮食喜怒之邪伤于中。表邪外袭，里邪内应，两虚相逢，留而不去，此积聚所由来也。积者，血多而气少，《难经》所谓血滞而不濡者也。聚者，气多而血少，《难经》所谓气留而不行者也。心病于上，肾病于下，肺病于右，肝病于左，脾病于中，五脏之积聚，各有其部，此三焦所由分也。既成积聚，不得不用消磨，仲景未尝立法，然大黄（庶虫）虫、桂枝 茯苓、抵当汤丸、鳖甲煎丸、下瘀血汤之类，具载诸篇，审宜而选用之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络十六
  • 当前页：五脏风寒积聚　二十一章
  • 下一页：五脏风寒一
<<< 返回本书目录
  1. 五脏风寒积聚《金匮悬解》
  2. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  3. 五脏风寒《金匮悬解》
  4. 五脏风寒积聚病脉证并治《金匮要略浅注》
  5. 五脏痘略《冯氏锦囊秘录》
  6. 五脏风寒积聚病脉证并治《金匮要略心典》
  7. 五脏大小六腑应候《针灸甲乙经》
  8. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  9. 五脏刺《黄帝内经太素》
  10. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  11. 五脏传送之理《幼科种痘心法要旨》
  12. 五脏风寒积聚病脉证治《高注金匮要略》
  13. 五脏传病发寒热第一（下）《针灸甲乙经》
  14. 五脏风寒积聚病脉证治《金匮玉函经二注》
  15. 五脏传病发寒热第一（上）《针灸甲乙经》
  16. 五脏风热眼《圣济总录》
  17. 五脏传病大论《针灸甲乙经》
  18. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  19. 五脏传变病脉《三因极一病证方论》
  20. 五脏伏敌喜伤诸病论《幼科折衷》
  21. 五脏虫方《外台秘要》
  22. 五脏歌《脉诀刊误》
  23. 五脏虫《圣济总录》
  24. 五脏各有所司《推拿抉微》
  25. 五脏察色歌《脉诀乳海》
  26. 五脏互根篇《外经微言》
  27. 五脏部位气色外见《冯氏锦囊秘录》
  28. 五脏积聚《备急千金要方》
  29. 五脏部位决吉凶《疡医大全》
  30. 五脏及胃疟方《外台秘要》
  1. 五脏风寒积聚《金匮悬解》
  2. 五脏风寒二《金匮悬解》
  3. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  4. 五脏风寒八《金匮悬解》
  5. 五脏风寒积聚病脉证并治《金匮要略浅注》
  6. 五脏痘略《冯氏锦囊秘录》
  7. 五脏风寒积聚病脉证并治《金匮要略心典》
  8. 五脏大小六腑应候《针灸甲乙经》
  9. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  10. 五脏刺《中医词典》
  11. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  12. 五脏刺《黄帝内经太素》
  13. 五脏风寒积聚病脉证治《高注金匮要略》
  14. 五脏疮疹证治《专治麻痧初编》
  15. 五脏风寒积聚病脉证治《金匮玉函经二注》
  16. 五脏传送之理《幼科种痘心法要旨》
  17. 五脏风寒九《金匮悬解》
  18. 五脏传腑之咳《校注医醇剩义》
  19. 五脏风寒六《金匮悬解》
  20. 五脏传腑之咳《校注医醇剩义》
  21. 五脏风寒七《金匮悬解》
  22. 五脏传病发寒热第一（下）《针灸甲乙经》
  23. 五脏风寒三《金匮悬解》
  24. 五脏传病发寒热第一（上）《针灸甲乙经》
  25. 五脏风寒十《金匮悬解》
  26. 五脏传病大论《针灸甲乙经》
  27. 五脏风寒十八《金匮悬解》
  28. 五脏传变皆痰《幼科释谜》
  29. 五脏风寒十二《金匮悬解》
  30. 五脏传变病脉《三因极一病证方论》
  31. 五脏风寒十九《金匮悬解》


五脏风寒一_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒一
在线购买《金匮悬解》正版书籍

五脏风寒一

  • 上一页
  • 目录
  • 相关
  • 下一页

肺中风者，口燥而喘，身运而重，冒而肿胀。

肺主气，气化津，肺中风者，风邪在表，肺气壅阻，是以发喘。气滞津凝，是以口燥。风郁勃而外泄，故身体旋运。气收敛而内闭，故身体迟重。阳遏不能外达，故昏冒无觉。气滞不能四达，故肿胀不消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒积聚　二十一章
  • 当前页：五脏风寒一
  • 下一页：五脏风寒二
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒一《金匮悬解》
  2. 五脏风寒五《金匮悬解》
  3. 五脏风热眼《圣济总录》
  4. 五脏风寒四《金匮悬解》
  5. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  6. 五脏风寒十一《金匮悬解》
  7. 五脏伏敌喜伤诸病论《幼科折衷》
  8. 五脏风寒十五《金匮悬解》
  9. 五脏疳《幼科释谜》
  10. 五脏风寒十四《金匮悬解》
  11. 五脏歌《脉诀刊误》
  12. 五脏风寒十三《金匮悬解》
  13. 五脏各有所司《推拿抉微》
  14. 五脏风寒十七《金匮悬解》
  15. 五脏横病候《诸病源候论》
  16. 五脏风寒十六《金匮悬解》
  17. 五脏互根篇《外经微言》
  18. 五脏风寒十九《金匮悬解》
  19. 五脏化液《中医名词词典》
  20. 五脏风寒十二《金匮悬解》
  21. 五脏化液《中医词典》
  22. 五脏风寒十八《金匮悬解》
  23. 五脏积聚《备急千金要方》
  24. 五脏风寒十《金匮悬解》
  25. 五脏及身体热候《诸病源候论》
  26. 五脏风寒三《金匮悬解》
  27. 五脏及胃疟方六首《外台秘要》
  28. 五脏风寒七《金匮悬解》
  29. 五脏见证《证治准绳·幼科》
  30. 五脏风寒六《金匮悬解》
  31. 五脏见症《医门补要》


五脏风寒二_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒二
在线购买《金匮悬解》正版书籍

五脏风寒二

  • 上一页
  • 目录
  • 相关
  • 下一页

肺中寒，吐浊涕。

肺主皮毛，寒侵皮毛，里气郁塞，肺无降路，逆冲上窍，清气淫蒸。则化痰涕。涕少则出于鼻，多则出于口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒一
  • 当前页：五脏风寒二
  • 下一页：五脏风寒三
<<< 返回本书目录
  1. 五脏风寒《金匮悬解》
  2. 五脏风寒积聚《金匮悬解》
  3. 五脏痘略《冯氏锦囊秘录》
  4. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  5. 五脏大小六腑应候《针灸甲乙经》
  6. 五脏风寒积聚病脉证并治《金匮要略浅注》
  7. 五脏刺《黄帝内经太素》
  8. 五脏风寒积聚病脉证并治《金匮要略心典》
  9. 五脏传送之理《幼科种痘心法要旨》
  10. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  11. 五脏传病发寒热第一（下）《针灸甲乙经》
  12. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  13. 五脏传病发寒热第一（上）《针灸甲乙经》
  14. 五脏风寒积聚病脉证治《高注金匮要略》
  15. 五脏传病大论《针灸甲乙经》
  16. 五脏风寒积聚病脉证治《金匮玉函经二注》
  17. 五脏传变病脉《三因极一病证方论》
  18. 五脏风热眼《圣济总录》
  19. 五脏虫方《外台秘要》
  20. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  21. 五脏虫《圣济总录》
  22. 五脏伏敌喜伤诸病论《幼科折衷》
  23. 五脏察色歌《脉诀乳海》
  24. 五脏歌《脉诀刊误》
  25. 五脏部位气色外见《冯氏锦囊秘录》
  26. 五脏各有所司《推拿抉微》
  27. 五脏部位决吉凶《疡医大全》
  28. 五脏互根篇《外经微言》
  29. 五脏补泻主治例《珍珠囊补遗药性赋》
  30. 五脏积聚《备急千金要方》
  1. 五脏风寒二《金匮悬解》
  2. 五脏风寒八《金匮悬解》
  3. 五脏风寒积聚《金匮悬解》
  4. 五脏痘略《冯氏锦囊秘录》
  5. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  6. 五脏大小六腑应候《针灸甲乙经》
  7. 五脏风寒积聚病脉证并治《金匮要略浅注》
  8. 五脏刺《中医词典》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏刺《黄帝内经太素》
  11. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  12. 五脏疮疹证治《专治麻痧初编》
  13. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  14. 五脏传送之理《幼科种痘心法要旨》
  15. 五脏风寒积聚病脉证治《高注金匮要略》
  16. 五脏传腑之咳《校注医醇剩义》
  17. 五脏风寒积聚病脉证治《金匮玉函经二注》
  18. 五脏传腑之咳《校注医醇剩义》
  19. 五脏风寒九《金匮悬解》
  20. 五脏传病发寒热第一（下）《针灸甲乙经》
  21. 五脏风寒六《金匮悬解》
  22. 五脏传病发寒热第一（上）《针灸甲乙经》
  23. 五脏风寒七《金匮悬解》
  24. 五脏传病大论《针灸甲乙经》
  25. 五脏风寒三《金匮悬解》
  26. 五脏传变皆痰《幼科释谜》
  27. 五脏风寒十《金匮悬解》
  28. 五脏传变病脉《三因极一病证方论》
  29. 五脏风寒十八《金匮悬解》
  30. 五脏虫方七首《外台秘要》
  31. 五脏风寒十二《金匮悬解》


五脏风寒三_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒三
在线购买《金匮悬解》正版书籍

五脏风寒三

  • 上一页
  • 目录
  • 相关
  • 下一页

肺死脏，浮之虚，按之弱如葱叶，下无根者，死。

肺死脏者，肺之真脏脉也。肺脉浮而涩，盖金降于水，则脉沉，涩者，将沉而未沉，气之方收而未藏者也。若浮取之而虚飘，重按之弱如葱叶之空，下无根者，是肺金之衰败而不降也。此谓真脏脉，真脏见则死。《素问·平人气象论》：死肺脉来，如物之浮，如风吹毛，曰肺死。“玉机真脏论”：真肺脉至，大而虚，如以毛羽中人肤，即此义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒二
  • 当前页：五脏风寒三
  • 下一页：五脏风寒四
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒三《金匮悬解》
  2. 五脏风寒七《金匮悬解》
  3. 五脏风寒十《金匮悬解》
  4. 五脏风寒六《金匮悬解》
  5. 五脏风寒十八《金匮悬解》
  6. 五脏风寒九《金匮悬解》
  7. 五脏风寒十二《金匮悬解》
  8. 五脏风寒积聚病脉证治《金匮玉函经二注》
  9. 五脏风寒十九《金匮悬解》
  10. 五脏风寒积聚病脉证治《高注金匮要略》
  11. 五脏风寒十六《金匮悬解》
  12. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  13. 五脏风寒十七《金匮悬解》
  14. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  15. 五脏风寒十三《金匮悬解》
  16. 五脏风寒积聚病脉证并治《金匮要略心典》
  17. 五脏风寒十四《金匮悬解》
  18. 五脏风寒积聚病脉证并治《金匮要略浅注》
  19. 五脏风寒十五《金匮悬解》
  20. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  21. 五脏风寒十一《金匮悬解》
  22. 五脏风寒积聚《金匮悬解》
  23. 五脏风寒四《金匮悬解》
  24. 五脏风寒二《金匮悬解》
  25. 五脏风寒五《金匮悬解》
  26. 五脏风寒八《金匮悬解》
  27. 五脏风寒一《金匮悬解》
  28. 五脏痘略《冯氏锦囊秘录》
  29. 五脏风热眼《圣济总录》
  30. 五脏大小六腑应候《针灸甲乙经》
  31. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》


五脏风寒四_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒四
在线购买《金匮悬解》正版书籍

五脏风寒四

  • 上一页
  • 目录
  • 相关
  • 下一页

肝中风者，头目瞤，两胁痛，行常伛，令人嗜甘。

肝为厥阴风木，肝中风者，木郁风动，筋脉振摇，故头目瞤动。肝脉行于胁肋，经气壅塞，故两胁痛楚。筋脉燥急，故行常伛俯。木燥而克土，土虚则嗜甘，土味甘也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒三
  • 当前页：五脏风寒四
  • 下一页：五脏风寒五
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒四《金匮悬解》
  2. 五脏风寒十一《金匮悬解》
  3. 五脏风寒五《金匮悬解》
  4. 五脏风寒十五《金匮悬解》
  5. 五脏风寒一《金匮悬解》
  6. 五脏风寒十四《金匮悬解》
  7. 五脏风热眼《圣济总录》
  8. 五脏风寒十三《金匮悬解》
  9. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  10. 五脏风寒十七《金匮悬解》
  11. 五脏伏敌喜伤诸病论《幼科折衷》
  12. 五脏风寒十六《金匮悬解》
  13. 五脏疳《幼科释谜》
  14. 五脏风寒十九《金匮悬解》
  15. 五脏歌《脉诀刊误》
  16. 五脏风寒十二《金匮悬解》
  17. 五脏各有所司《推拿抉微》
  18. 五脏风寒十八《金匮悬解》
  19. 五脏横病候《诸病源候论》
  20. 五脏风寒十《金匮悬解》
  21. 五脏互根篇《外经微言》
  22. 五脏风寒三《金匮悬解》
  23. 五脏化液《中医名词词典》
  24. 五脏风寒七《金匮悬解》
  25. 五脏化液《中医词典》
  26. 五脏风寒六《金匮悬解》
  27. 五脏积聚《备急千金要方》
  28. 五脏风寒九《金匮悬解》
  29. 五脏及身体热候《诸病源候论》
  30. 五脏风寒积聚病脉证治《金匮玉函经二注》
  31. 五脏及胃疟方六首《外台秘要》


五脏风寒五_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒五
在线购买《金匮悬解》正版书籍

五脏风寒五

  • 上一页
  • 目录
  • 相关
  • 下一页

肝中寒者，两臂不举，舌本燥，喜太息，胸中痛，不得转侧，食则吐而汗出也。

足之三阴，自足走胸，手之三阴，自胸走手，肝中寒者，足之厥阴下陷，手之厥阴上逆。手厥阴之脉，入肘下臂，两臂无气，故痿而不举。《灵枢·经脉》：肝者，筋之合也，筋者，聚于阴器，而脉络于舌本，木陷风生，故舌本燥。“经脉”：胆足少阳之经，是动则病口苦，善太息，肝胆同气，阳盛则怒，阴盛则悲也。肝脉上贯胸膈，风木郁冲，故胸中痛。厥阴行身之侧，经气郁缩，转侧痛生，故不得转侧。脾土被刑，饮食不化，故食则吐逆。食下之时，土困肝郁，风木疏泄，是以汗出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒四
  • 当前页：五脏风寒五
  • 下一页：五脏风寒六
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒五《金匮悬解》
  2. 五脏风寒四《金匮悬解》
  3. 五脏风寒一《金匮悬解》
  4. 五脏风寒十一《金匮悬解》
  5. 五脏风热眼《圣济总录》
  6. 五脏风寒十五《金匮悬解》
  7. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  8. 五脏风寒十四《金匮悬解》
  9. 五脏伏敌喜伤诸病论《幼科折衷》
  10. 五脏风寒十三《金匮悬解》
  11. 五脏疳《幼科释谜》
  12. 五脏风寒十七《金匮悬解》
  13. 五脏歌《脉诀刊误》
  14. 五脏风寒十六《金匮悬解》
  15. 五脏各有所司《推拿抉微》
  16. 五脏风寒十九《金匮悬解》
  17. 五脏横病候《诸病源候论》
  18. 五脏风寒十二《金匮悬解》
  19. 五脏互根篇《外经微言》
  20. 五脏风寒十八《金匮悬解》
  21. 五脏化液《中医名词词典》
  22. 五脏风寒十《金匮悬解》
  23. 五脏化液《中医词典》
  24. 五脏风寒三《金匮悬解》
  25. 五脏积聚《备急千金要方》
  26. 五脏风寒七《金匮悬解》
  27. 五脏及身体热候《诸病源候论》
  28. 五脏风寒六《金匮悬解》
  29. 五脏及胃疟方六首《外台秘要》
  30. 五脏风寒九《金匮悬解》
  31. 五脏见证《证治准绳·幼科》


五脏风寒六_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒六
在线购买《金匮悬解》正版书籍

五脏风寒六

  • 上一页
  • 目录
  • 相关
  • 下一页

肝死脏，浮之弱，按之如索不来，或曲如蛇行者，死。

肝死脏者，肝之真脏脉也。肝脉弦而滑，盖甲木降于水而乙木升于火，升于火，则脉浮，滑者，将浮而未浮，气之方生而未长者也。若浮取之而弱，重按之如索不来，或曲如蛇行者，是肝木之颓败而不升也。如索不来者，如绳索空悬，轻飘游移，按之应手而去，不能复来鼓指也。如蛇行者，木畅则直，郁则曲，一曲一直，郁而不畅，故状如蛇行。“平人气象论”：死肝脉来，急益劲，如新张弓弦，曰肝死。“玉机真脏论”：真肝脉至，中外急，如循刀刃责责然，如按琴瑟弦。彼乃肝脉之太过，此则肝脉之不及者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒五
  • 当前页：五脏风寒六
  • 下一页：五脏风寒七
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒六《金匮悬解》
  2. 五脏风寒九《金匮悬解》
  3. 五脏风寒七《金匮悬解》
  4. 五脏风寒积聚病脉证治《金匮玉函经二注》
  5. 五脏风寒三《金匮悬解》
  6. 五脏风寒积聚病脉证治《高注金匮要略》
  7. 五脏风寒十《金匮悬解》
  8. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  9. 五脏风寒十八《金匮悬解》
  10. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  11. 五脏风寒十二《金匮悬解》
  12. 五脏风寒积聚病脉证并治《金匮要略心典》
  13. 五脏风寒十九《金匮悬解》
  14. 五脏风寒积聚病脉证并治《金匮要略浅注》
  15. 五脏风寒十六《金匮悬解》
  16. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  17. 五脏风寒十七《金匮悬解》
  18. 五脏风寒积聚《金匮悬解》
  19. 五脏风寒十三《金匮悬解》
  20. 五脏风寒二《金匮悬解》
  21. 五脏风寒十四《金匮悬解》
  22. 五脏风寒八《金匮悬解》
  23. 五脏风寒十五《金匮悬解》
  24. 五脏痘略《冯氏锦囊秘录》
  25. 五脏风寒十一《金匮悬解》
  26. 五脏大小六腑应候《针灸甲乙经》
  27. 五脏风寒四《金匮悬解》
  28. 五脏刺《中医词典》
  29. 五脏风寒五《金匮悬解》
  30. 五脏刺《黄帝内经太素》
  31. 五脏风寒一《金匮悬解》


五脏风寒七_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒七
在线购买《金匮悬解》正版书籍

五脏风寒七

  • 上一页
  • 目录
  • 相关
  • 下一页

肝着，其人常欲蹈其胸上，先未苦时，但欲饮热，旋覆花汤主之。方在“妇人杂病”。

肝着者，肝气痹着而不舒也。肝愈郁而风愈动，风木荡摇，神魂悬虚，故常欲人蹈其胸上。先未苦时，水寒木燥，故但欲饮热。旋覆花汤，旋覆、新绛，行血而清风，葱白通经而泻滞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒六
  • 当前页：五脏风寒七
  • 下一页：五脏风寒八
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒七《金匮悬解》
  2. 五脏风寒六《金匮悬解》
  3. 五脏风寒三《金匮悬解》
  4. 五脏风寒九《金匮悬解》
  5. 五脏风寒十《金匮悬解》
  6. 五脏风寒积聚病脉证治《金匮玉函经二注》
  7. 五脏风寒十八《金匮悬解》
  8. 五脏风寒积聚病脉证治《高注金匮要略》
  9. 五脏风寒十二《金匮悬解》
  10. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  11. 五脏风寒十九《金匮悬解》
  12. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  13. 五脏风寒十六《金匮悬解》
  14. 五脏风寒积聚病脉证并治《金匮要略心典》
  15. 五脏风寒十七《金匮悬解》
  16. 五脏风寒积聚病脉证并治《金匮要略浅注》
  17. 五脏风寒十三《金匮悬解》
  18. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  19. 五脏风寒十四《金匮悬解》
  20. 五脏风寒积聚《金匮悬解》
  21. 五脏风寒十五《金匮悬解》
  22. 五脏风寒二《金匮悬解》
  23. 五脏风寒十一《金匮悬解》
  24. 五脏风寒八《金匮悬解》
  25. 五脏风寒四《金匮悬解》
  26. 五脏痘略《冯氏锦囊秘录》
  27. 五脏风寒五《金匮悬解》
  28. 五脏大小六腑应候《针灸甲乙经》
  29. 五脏风寒一《金匮悬解》
  30. 五脏刺《中医词典》
  31. 五脏风热眼《圣济总录》


五脏风寒八_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒八
在线购买《金匮悬解》正版书籍

五脏风寒八

  • 上一页
  • 目录
  • 相关
  • 下一页

心中风者，翕翕发热，不能起，心中饥，食即呕吐。

心中风者，火郁上炎，故翕翕发热。热则伤气，故虚乏不能起身。心液消烁，空洞虚馁，故心中常饥。心火既升，胃气必逆，缘火不归水，水寒则土湿故也。胃气上逆，故食即呕吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒七
  • 当前页：五脏风寒八
  • 下一页：五脏风寒九
<<< 返回本书目录
  1. 五脏风寒《金匮悬解》
  2. 五脏风寒积聚《金匮悬解》
  3. 五脏痘略《冯氏锦囊秘录》
  4. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  5. 五脏大小六腑应候《针灸甲乙经》
  6. 五脏风寒积聚病脉证并治《金匮要略浅注》
  7. 五脏刺《黄帝内经太素》
  8. 五脏风寒积聚病脉证并治《金匮要略心典》
  9. 五脏传送之理《幼科种痘心法要旨》
  10. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  11. 五脏传病发寒热第一（下）《针灸甲乙经》
  12. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  13. 五脏传病发寒热第一（上）《针灸甲乙经》
  14. 五脏风寒积聚病脉证治《高注金匮要略》
  15. 五脏传病大论《针灸甲乙经》
  16. 五脏风寒积聚病脉证治《金匮玉函经二注》
  17. 五脏传变病脉《三因极一病证方论》
  18. 五脏风热眼《圣济总录》
  19. 五脏虫方《外台秘要》
  20. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  21. 五脏虫《圣济总录》
  22. 五脏伏敌喜伤诸病论《幼科折衷》
  23. 五脏察色歌《脉诀乳海》
  24. 五脏歌《脉诀刊误》
  25. 五脏部位气色外见《冯氏锦囊秘录》
  26. 五脏各有所司《推拿抉微》
  27. 五脏部位决吉凶《疡医大全》
  28. 五脏互根篇《外经微言》
  29. 五脏补泻主治例《珍珠囊补遗药性赋》
  30. 五脏积聚《备急千金要方》
  1. 五脏风寒八《金匮悬解》
  2. 五脏痘略《冯氏锦囊秘录》
  3. 五脏风寒二《金匮悬解》
  4. 五脏大小六腑应候《针灸甲乙经》
  5. 五脏风寒积聚《金匮悬解》
  6. 五脏刺《中医词典》
  7. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  8. 五脏刺《黄帝内经太素》
  9. 五脏风寒积聚病脉证并治《金匮要略浅注》
  10. 五脏疮疹证治《专治麻痧初编》
  11. 五脏风寒积聚病脉证并治《金匮要略心典》
  12. 五脏传送之理《幼科种痘心法要旨》
  13. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  14. 五脏传腑之咳《校注医醇剩义》
  15. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  16. 五脏传腑之咳《校注医醇剩义》
  17. 五脏风寒积聚病脉证治《高注金匮要略》
  18. 五脏传病发寒热第一（下）《针灸甲乙经》
  19. 五脏风寒积聚病脉证治《金匮玉函经二注》
  20. 五脏传病发寒热第一（上）《针灸甲乙经》
  21. 五脏风寒九《金匮悬解》
  22. 五脏传病大论《针灸甲乙经》
  23. 五脏风寒六《金匮悬解》
  24. 五脏传变皆痰《幼科释谜》
  25. 五脏风寒七《金匮悬解》
  26. 五脏传变病脉《三因极一病证方论》
  27. 五脏风寒三《金匮悬解》
  28. 五脏虫方七首《外台秘要》
  29. 五脏风寒十《金匮悬解》
  30. 五脏虫《圣济总录》
  31. 五脏风寒十八《金匮悬解》


五脏风寒九_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒九
在线购买《金匮悬解》正版书籍

五脏风寒九

  • 上一页
  • 目录
  • 相关
  • 下一页

心中寒者，其人苦病心如啖蒜状，剧者心痛彻背，背痛彻心，譬如虫注。其脉浮者，自吐乃愈。

金之味辛，心中寒者，火衰不能制金，金反侮火，故心中时作辛味。剧者寒水侮火，故心痛彻背，背痛彻心，譬如虫注之痛楚也。其脉浮者，寒瘀胸膈，必自吐之乃愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒八
  • 当前页：五脏风寒九
  • 下一页：五脏风寒十
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒九《金匮悬解》
  2. 五脏风寒积聚病脉证治《金匮玉函经二注》
  3. 五脏风寒六《金匮悬解》
  4. 五脏风寒积聚病脉证治《高注金匮要略》
  5. 五脏风寒七《金匮悬解》
  6. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  7. 五脏风寒三《金匮悬解》
  8. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  9. 五脏风寒十《金匮悬解》
  10. 五脏风寒积聚病脉证并治《金匮要略心典》
  11. 五脏风寒十八《金匮悬解》
  12. 五脏风寒积聚病脉证并治《金匮要略浅注》
  13. 五脏风寒十二《金匮悬解》
  14. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  15. 五脏风寒十九《金匮悬解》
  16. 五脏风寒积聚《金匮悬解》
  17. 五脏风寒十六《金匮悬解》
  18. 五脏风寒二《金匮悬解》
  19. 五脏风寒十七《金匮悬解》
  20. 五脏风寒八《金匮悬解》
  21. 五脏风寒十三《金匮悬解》
  22. 五脏痘略《冯氏锦囊秘录》
  23. 五脏风寒十四《金匮悬解》
  24. 五脏大小六腑应候《针灸甲乙经》
  25. 五脏风寒十五《金匮悬解》
  26. 五脏刺《中医词典》
  27. 五脏风寒十一《金匮悬解》
  28. 五脏刺《黄帝内经太素》
  29. 五脏风寒四《金匮悬解》
  30. 五脏疮疹证治《专治麻痧初编》
  31. 五脏风寒五《金匮悬解》


五脏风寒十_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十
在线购买《金匮悬解》正版书籍

五脏风寒十

  • 上一页
  • 目录
  • 相关
  • 下一页

心伤者，其人劳倦即头面赤而下重，心中痛而自烦，发热，当脐跳，其脉弦，此为心脏伤所致也。

心为水伤，心者火也，心伤者，一遇劳倦即火上炎而头面赤，水下凝而腿足重，寒气逆冲而心痛，热气升郁而自烦，火上郁而发热，木下郁而脐跳，其脉弦而不能洪，此为心脏伤于寒水所致也。弦为肝脉，肝木，心之母，心脉浮洪，木不生火，故心脉当洪而反弦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒九
  • 当前页：五脏风寒十
  • 下一页：五脏风寒十一
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十《金匮悬解》
  2. 五脏风寒三《金匮悬解》
  3. 五脏风寒十八《金匮悬解》
  4. 五脏风寒七《金匮悬解》
  5. 五脏风寒十二《金匮悬解》
  6. 五脏风寒六《金匮悬解》
  7. 五脏风寒十九《金匮悬解》
  8. 五脏风寒九《金匮悬解》
  9. 五脏风寒十六《金匮悬解》
  10. 五脏风寒积聚病脉证治《金匮玉函经二注》
  11. 五脏风寒十七《金匮悬解》
  12. 五脏风寒积聚病脉证治《高注金匮要略》
  13. 五脏风寒十三《金匮悬解》
  14. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  15. 五脏风寒十四《金匮悬解》
  16. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  17. 五脏风寒十五《金匮悬解》
  18. 五脏风寒积聚病脉证并治《金匮要略心典》
  19. 五脏风寒十一《金匮悬解》
  20. 五脏风寒积聚病脉证并治《金匮要略浅注》
  21. 五脏风寒四《金匮悬解》
  22. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  23. 五脏风寒五《金匮悬解》
  24. 五脏风寒积聚《金匮悬解》
  25. 五脏风寒一《金匮悬解》
  26. 五脏风寒二《金匮悬解》
  27. 五脏风热眼《圣济总录》
  28. 五脏风寒八《金匮悬解》
  29. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  30. 五脏痘略《冯氏锦囊秘录》
  31. 五脏伏敌喜伤诸病论《幼科折衷》


五脏风寒十一_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十一
在线购买《金匮悬解》正版书籍

五脏风寒十一

  • 上一页
  • 目录
  • 相关
  • 下一页

邪入使魂魄不安者，血气少也。血气少者属于心，心气虚者，其人则畏，合目欲眠，梦远行而精神离散，魂魄妄行。阴气衰者为颠，阳气衰者为狂。

《灵枢·本神》：心藏脉，脉舍神，肾藏精，精舍志，肝藏血，血舍魂，肺藏气，气舍魄，邪入使魂魄不安者，肝肺之血气少也。血气少者属于心，以血者自阴而之阳，水升而化火则生血，气者自阳而之阴，火降而化水则生气，血气皆原于火，故血气少者，由于心火之虚也。心气虚则肾水胜火，肾之志为恐，缘火盛则神气升达而为喜，水盛则神气沦陷而为恐，故水胜火者，其人则恐。水寒火败，则火升而水沉，金逆而木陷，火升水沉，则神飞而精走，金逆木陷，则魄荡而魂驰，故合目欲眠，梦远行而精神离散。魂魄妄行，以水火之不济，金木之不交也。精魄阴也，阴气衰者，则志迷而为颠。神魂阳也，阳气衰者，则神乱而为狂。

《难经》：重阴则颠，重阳则狂，言与此殊，而实则同也。盖浊降则为阴，阴愈盛则愈温，清升则为阳，阳愈盛则愈凉，故阳降而为浊阴，阴升而化清阳。阳清则化神，阴浊则化精，而神根于精，坎之阳也，水阴而抱阳，故精温而不颠，精根于神，离之阴也，火阳而含阴，故神清而不狂。狂者君火不降，虽上热如炉，实阳虚而非阳盛也，颠者癸水不升，虽下寒如冰，实阴虚而非阴盛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十
  • 当前页：五脏风寒十一
  • 下一页：五脏风寒十二
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十一《金匮悬解》
  2. 五脏风寒十五《金匮悬解》
  3. 五脏风寒四《金匮悬解》
  4. 五脏风寒十四《金匮悬解》
  5. 五脏风寒五《金匮悬解》
  6. 五脏风寒十三《金匮悬解》
  7. 五脏风寒一《金匮悬解》
  8. 五脏风寒十七《金匮悬解》
  9. 五脏风热眼《圣济总录》
  10. 五脏风寒十六《金匮悬解》
  11. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  12. 五脏风寒十九《金匮悬解》
  13. 五脏伏敌喜伤诸病论《幼科折衷》
  14. 五脏风寒十二《金匮悬解》
  15. 五脏疳《幼科释谜》
  16. 五脏风寒十八《金匮悬解》
  17. 五脏歌《脉诀刊误》
  18. 五脏风寒十《金匮悬解》
  19. 五脏各有所司《推拿抉微》
  20. 五脏风寒三《金匮悬解》
  21. 五脏横病候《诸病源候论》
  22. 五脏风寒七《金匮悬解》
  23. 五脏互根篇《外经微言》
  24. 五脏风寒六《金匮悬解》
  25. 五脏化液《中医名词词典》
  26. 五脏风寒九《金匮悬解》
  27. 五脏化液《中医词典》
  28. 五脏风寒积聚病脉证治《金匮玉函经二注》
  29. 五脏积聚《备急千金要方》
  30. 五脏风寒积聚病脉证治《高注金匮要略》
  31. 五脏及身体热候《诸病源候论》


五脏风寒十二_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十二
在线购买《金匮悬解》正版书籍

五脏风寒十二

  • 上一页
  • 目录
  • 相关
  • 下一页

心死脏，浮之实如麻豆，按之益躁疾者，死。

心死脏者，心之真脏脉也。心火下降，则心位清虚而不实，《难经》所谓浮而大散者，心也。若浮取之实如麻豆，重按之益觉躁疾者，是心火之升炎而不降也。“平人气象论”：死心脉来，前曲后居，如操带钩，曰心死，“玉机真脏论”：真心脉至，坚而抟，如循薏苡子累累然，即此义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十一
  • 当前页：五脏风寒十二
  • 下一页：五脏风寒十三
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十二《金匮悬解》
  2. 五脏风寒十八《金匮悬解》
  3. 五脏风寒十九《金匮悬解》
  4. 五脏风寒十《金匮悬解》
  5. 五脏风寒十六《金匮悬解》
  6. 五脏风寒三《金匮悬解》
  7. 五脏风寒十七《金匮悬解》
  8. 五脏风寒七《金匮悬解》
  9. 五脏风寒十三《金匮悬解》
  10. 五脏风寒六《金匮悬解》
  11. 五脏风寒十四《金匮悬解》
  12. 五脏风寒九《金匮悬解》
  13. 五脏风寒十五《金匮悬解》
  14. 五脏风寒积聚病脉证治《金匮玉函经二注》
  15. 五脏风寒十一《金匮悬解》
  16. 五脏风寒积聚病脉证治《高注金匮要略》
  17. 五脏风寒四《金匮悬解》
  18. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  19. 五脏风寒五《金匮悬解》
  20. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  21. 五脏风寒一《金匮悬解》
  22. 五脏风寒积聚病脉证并治《金匮要略心典》
  23. 五脏风热眼《圣济总录》
  24. 五脏风寒积聚病脉证并治《金匮要略浅注》
  25. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  26. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  27. 五脏伏敌喜伤诸病论《幼科折衷》
  28. 五脏风寒积聚《金匮悬解》
  29. 五脏疳《幼科释谜》
  30. 五脏风寒二《金匮悬解》
  31. 五脏歌《脉诀刊误》


五脏风寒十三_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十三
在线购买《金匮悬解》正版书籍

五脏风寒十三

  • 上一页
  • 目录
  • 相关
  • 下一页

肾着之病，其人身体重，腰中冷，如坐水中，形如水状，反不渴，小便自利，饮食如故，病属下焦，身劳汗出，衣里冷湿，久久得之，腰以下冷痛，腹重如带五千钱，姜甘苓术汤主之。

肾着者，肾气痹著而凝冱也。水盛阴旺，故身体迟重，腰中寒冷，如坐水中。水渍经络，故形如水病之状，似乎浮肿。水旺土湿，故反不渴。水不在于脏腑，故小便自利，饮食如故。其病在肾，属于下焦，原因身劳汗出，衣里沾濡冷湿，冷湿之气，久久入腠理而浸经络，同气相感，故令肾气痹着，而成此病。肾位在腰，自腰以下，阴冷痛楚。土位在腹，水旺侮土，故腹重如带五千钱也。姜甘苓术汤，姜、苓，温中而泻水，术、甘，培土而去湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十二
  • 当前页：五脏风寒十三
  • 下一页：◎姜甘苓术汤一
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十三《金匮悬解》
  2. 五脏风寒十七《金匮悬解》
  3. 五脏风寒十四《金匮悬解》
  4. 五脏风寒十六《金匮悬解》
  5. 五脏风寒十五《金匮悬解》
  6. 五脏风寒十九《金匮悬解》
  7. 五脏风寒十一《金匮悬解》
  8. 五脏风寒十二《金匮悬解》
  9. 五脏风寒四《金匮悬解》
  10. 五脏风寒十八《金匮悬解》
  11. 五脏风寒五《金匮悬解》
  12. 五脏风寒十《金匮悬解》
  13. 五脏风寒一《金匮悬解》
  14. 五脏风寒三《金匮悬解》
  15. 五脏风热眼《圣济总录》
  16. 五脏风寒七《金匮悬解》
  17. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  18. 五脏风寒六《金匮悬解》
  19. 五脏伏敌喜伤诸病论《幼科折衷》
  20. 五脏风寒九《金匮悬解》
  21. 五脏疳《幼科释谜》
  22. 五脏风寒积聚病脉证治《金匮玉函经二注》
  23. 五脏歌《脉诀刊误》
  24. 五脏风寒积聚病脉证治《高注金匮要略》
  25. 五脏各有所司《推拿抉微》
  26. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  27. 五脏横病候《诸病源候论》
  28. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  29. 五脏互根篇《外经微言》
  30. 五脏风寒积聚病脉证并治《金匮要略心典》
  31. 五脏化液《中医名词词典》


姜甘苓术汤_《金匮悬解》_中医金匮_【岐黄之术】

◎姜甘苓术汤一
在线购买《金匮悬解》正版书籍

◎姜甘苓术汤一

  • 上一页
  • 目录
  • 相关
  • 下一页

姜甘苓术汤

干姜 四两　甘草 四两　茯苓 四两　白术 四两

上四味，以水五升，煮取三升，分温三服，腰中即温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十三
  • 当前页：◎姜甘苓术汤一
  • 下一页：五脏风寒十四
<<< 返回本书目录
  1. 姜附御寒汤【方剂大全】
  2. 姜公鱼（铜鱼）《本草纲目》完整版
  3. 姜附丸【方剂大全】
  4. 姜桂参苓首乌汤【方剂大全】
  5. 姜附汤【方剂大全】
  6. 姜桂大顺散【方剂大全】
  7. 姜附四君子汤【方剂大全】
  8. 姜桂二陈汤【方剂大全】
  9. 姜附烧狗肉《保健药膳》
  10. 姜桂二合汤【方剂大全】
  11. 姜附散【方剂大全】
  12. 姜桂苓参汤【方剂大全】
  13. 姜附六合汤【方剂大全】
  14. 姜桂苓砂汤【方剂大全】
  15. 姜附丹【方剂大全】
  16. 姜桂六君子汤【方剂大全】
  17. 姜附赤石脂朱砂丹【方剂大全】
  18. 姜桂散【方剂大全】
  19. 姜附辩《侣山堂类辩》
  20. 姜桂汤【方剂大全】
  21. 姜粉散【方剂大全】
  22. 姜桂丸【方剂大全】
  23. 姜矾散【方剂大全】
  24. 姜桂饮【方剂大全】
  25. 姜酊【方剂大全】
  26. 姜合丸【方剂大全】
  27. 姜蛋清【方剂大全】
  28. 姜合圆【方剂大全】
  29. 姜胆膏【方剂大全】
  30. 姜花果实【中药大全】
  1. 姜甘苓术汤《金匮悬解》
  2. 姜附汤《瘴疟指南》
  3. 姜归桂参甘汤《退思集类方歌注》
  4. 姜附汤《仁术便览》
  5. 姜归桂汤《退思集类方歌注》
  6. 姜附汤《医学心悟》
  7. 姜桂养荣汤方《临症验舌法》
  8. 姜附汤《儒门事亲》
  9. 姜合丸《太平惠民和剂局方》
  10. 姜附汤《太平惠民和剂局方》
  11. 姜合丸《是斋百一选方》
  12. 姜附汤《冯氏锦囊秘录》
  13. 姜黄《本草纲目》
  14. 姜附汤《备急千金要方》
  15. 姜黄《雷公炮制药性解》
  16. 姜附烧狗肉《老年百病防治》
  17. 姜黄《千金翼方》
  18. 姜附烧狗肉《保健药膳》
  19. 姜黄《药笼小品》
  20. 姜附丹（神方）《扁鹊心书》
  21. 姜黄《玉楸药解》
  22. 姜附辩《侣山堂类辩》
  23. 姜黄《中药炮制》
  24. 姜粉散《三因极一病证方论》
  25. 姜黄《饮膳正要》
  26. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  27. 姜黄《新修本草》
  28. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  29. 姜黄《本草备要》
  30. 姜茶治痢法《仁斋直指方论（附补遗）》
  31. 姜黄《本草蒙筌》


五脏风寒十四_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十四
在线购买《金匮悬解》正版书籍

五脏风寒十四

  • 上一页
  • 目录
  • 相关
  • 下一页

肾死脏，浮之坚，按之乱如转丸，益下入尺者，死。

肾死脏者，肾之真脏脉也。癸水升于丁火，则水位泮涣而不结，若浮取之而坚，重按之乱如转丸，益下入尺者，是肾水之下流而不升也。“平人气象论”：死肾脉来，发如夺索，辟辟如弹石，曰肾死，“玉机真脏论”：真肾脉至，抟而绝，如指弹石辟辟然，即此义也。

肾无中风、中寒者，心肾同经，心病即肾病也。而肾着之病，即中寒所伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎姜甘苓术汤一
  • 当前页：五脏风寒十四
  • 下一页：五脏风寒十五
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十四《金匮悬解》
  2. 五脏风寒十三《金匮悬解》
  3. 五脏风寒十五《金匮悬解》
  4. 五脏风寒十七《金匮悬解》
  5. 五脏风寒十一《金匮悬解》
  6. 五脏风寒十六《金匮悬解》
  7. 五脏风寒四《金匮悬解》
  8. 五脏风寒十九《金匮悬解》
  9. 五脏风寒五《金匮悬解》
  10. 五脏风寒十二《金匮悬解》
  11. 五脏风寒一《金匮悬解》
  12. 五脏风寒十八《金匮悬解》
  13. 五脏风热眼《圣济总录》
  14. 五脏风寒十《金匮悬解》
  15. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  16. 五脏风寒三《金匮悬解》
  17. 五脏伏敌喜伤诸病论《幼科折衷》
  18. 五脏风寒七《金匮悬解》
  19. 五脏疳《幼科释谜》
  20. 五脏风寒六《金匮悬解》
  21. 五脏歌《脉诀刊误》
  22. 五脏风寒九《金匮悬解》
  23. 五脏各有所司《推拿抉微》
  24. 五脏风寒积聚病脉证治《金匮玉函经二注》
  25. 五脏横病候《诸病源候论》
  26. 五脏风寒积聚病脉证治《高注金匮要略》
  27. 五脏互根篇《外经微言》
  28. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  29. 五脏化液《中医名词词典》
  30. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  31. 五脏化液《中医词典》


五脏风寒十五_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十五
在线购买《金匮悬解》正版书籍

五脏风寒十五

  • 上一页
  • 目录
  • 相关
  • 下一页

脾中风者，翕翕发热，形如醉人，腹中烦重，皮肉瞤瞤而短气。

脾为湿土，脾中风者，湿郁为热，故形如醉人。脾位在腹，故腹中烦重，热盛则烦，湿盛则重也。土湿则木郁而风生，故皮肉瞤动。脾土郁满，肺金莫降，是以短气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十四
  • 当前页：五脏风寒十五
  • 下一页：五脏风寒十六
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十五《金匮悬解》
  2. 五脏风寒十四《金匮悬解》
  3. 五脏风寒十一《金匮悬解》
  4. 五脏风寒十三《金匮悬解》
  5. 五脏风寒四《金匮悬解》
  6. 五脏风寒十七《金匮悬解》
  7. 五脏风寒五《金匮悬解》
  8. 五脏风寒十六《金匮悬解》
  9. 五脏风寒一《金匮悬解》
  10. 五脏风寒十九《金匮悬解》
  11. 五脏风热眼《圣济总录》
  12. 五脏风寒十二《金匮悬解》
  13. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  14. 五脏风寒十八《金匮悬解》
  15. 五脏伏敌喜伤诸病论《幼科折衷》
  16. 五脏风寒十《金匮悬解》
  17. 五脏疳《幼科释谜》
  18. 五脏风寒三《金匮悬解》
  19. 五脏歌《脉诀刊误》
  20. 五脏风寒七《金匮悬解》
  21. 五脏各有所司《推拿抉微》
  22. 五脏风寒六《金匮悬解》
  23. 五脏横病候《诸病源候论》
  24. 五脏风寒九《金匮悬解》
  25. 五脏互根篇《外经微言》
  26. 五脏风寒积聚病脉证治《金匮玉函经二注》
  27. 五脏化液《中医名词词典》
  28. 五脏风寒积聚病脉证治《高注金匮要略》
  29. 五脏化液《中医词典》
  30. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  31. 五脏积聚《备急千金要方》


五脏风寒十六_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十六
在线购买《金匮悬解》正版书籍

五脏风寒十六

  • 上一页
  • 目录
  • 相关
  • 下一页

脾死脏，浮之大坚，按之如覆盆，洁洁状如摇者，死。

脾死脏者，脾之真脏脉也。己土升于离位，则清气在上，戊土降于坎中，则浊气在下。清升浊降，中气冲和，是以脉见关上，其象为缓。若浮之大坚，是戊土之壅而不降也。按之如覆盆之硬，洁洁状如摇动者，是己土之滞而不升也。（“脉法”：浮为在表，沉为在里，腑者里中之表，故宜浮取，脏者里中之里，故宜重按）。《伤寒·脉法》所谓数脉见于关上，上下无头尾，厥厥动摇者是也。“平人气象论”：死脾脉来，锐坚如鸟之喙，如鸟之距，曰脾死。“玉机真脏论”：诸真脏脉见者，皆死不治也。五脏者，皆禀气于胃，胃者，五脏之本也。脏气者，不能自致于手太阴，必因于胃气，乃致于手太阴也，故五脏各以其时，自胃而致于手太阴。邪气胜者，精气衰也，病甚者，胃气不能与之俱至于手太阴，故真脏之气独见。独见者，病胜脏也，故曰死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十五
  • 当前页：五脏风寒十六
  • 下一页：五脏风寒十七
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十六《金匮悬解》
  2. 五脏风寒十九《金匮悬解》
  3. 五脏风寒十七《金匮悬解》
  4. 五脏风寒十二《金匮悬解》
  5. 五脏风寒十三《金匮悬解》
  6. 五脏风寒十八《金匮悬解》
  7. 五脏风寒十四《金匮悬解》
  8. 五脏风寒十《金匮悬解》
  9. 五脏风寒十五《金匮悬解》
  10. 五脏风寒三《金匮悬解》
  11. 五脏风寒十一《金匮悬解》
  12. 五脏风寒七《金匮悬解》
  13. 五脏风寒四《金匮悬解》
  14. 五脏风寒六《金匮悬解》
  15. 五脏风寒五《金匮悬解》
  16. 五脏风寒九《金匮悬解》
  17. 五脏风寒一《金匮悬解》
  18. 五脏风寒积聚病脉证治《金匮玉函经二注》
  19. 五脏风热眼《圣济总录》
  20. 五脏风寒积聚病脉证治《高注金匮要略》
  21. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  22. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  23. 五脏伏敌喜伤诸病论《幼科折衷》
  24. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  25. 五脏疳《幼科释谜》
  26. 五脏风寒积聚病脉证并治《金匮要略心典》
  27. 五脏歌《脉诀刊误》
  28. 五脏风寒积聚病脉证并治《金匮要略浅注》
  29. 五脏各有所司《推拿抉微》
  30. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  31. 五脏横病候《诸病源候论》


五脏风寒十七_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十七
在线购买《金匮悬解》正版书籍

五脏风寒十七

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：三焦竭部，上焦竭善噫，何谓也？师曰：上焦受中焦气未和，不能消谷，故为噫耳。下焦竭，即遗溺失便，其气不和，不能自禁制。不须治，久则愈。

三焦各有其部，三焦竭部者，三焦竭其本部之气也。上焦清气竭，则浊气上逆而为噫。缘上焦受气于中焦，中焦燥湿之气未和，不能消谷，土气郁满，浊阴不降，故上焦痞闷，而为噫耳。下焦肾气亏竭，无以约束便溺，即遗溺而失便。以其阳根升泄，阴孤于下，其中不和，不能自禁制夫二便也。不须治之，久而阳降气和则愈矣。（此寒气之伤于三焦而内寒者）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十六
  • 当前页：五脏风寒十七
  • 下一页：五脏风寒十八
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十七《金匮悬解》
  2. 五脏风寒十六《金匮悬解》
  3. 五脏风寒十三《金匮悬解》
  4. 五脏风寒十九《金匮悬解》
  5. 五脏风寒十四《金匮悬解》
  6. 五脏风寒十二《金匮悬解》
  7. 五脏风寒十五《金匮悬解》
  8. 五脏风寒十八《金匮悬解》
  9. 五脏风寒十一《金匮悬解》
  10. 五脏风寒十《金匮悬解》
  11. 五脏风寒四《金匮悬解》
  12. 五脏风寒三《金匮悬解》
  13. 五脏风寒五《金匮悬解》
  14. 五脏风寒七《金匮悬解》
  15. 五脏风寒一《金匮悬解》
  16. 五脏风寒六《金匮悬解》
  17. 五脏风热眼《圣济总录》
  18. 五脏风寒九《金匮悬解》
  19. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  20. 五脏风寒积聚病脉证治《金匮玉函经二注》
  21. 五脏伏敌喜伤诸病论《幼科折衷》
  22. 五脏风寒积聚病脉证治《高注金匮要略》
  23. 五脏疳《幼科释谜》
  24. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  25. 五脏歌《脉诀刊误》
  26. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  27. 五脏各有所司《推拿抉微》
  28. 五脏风寒积聚病脉证并治《金匮要略心典》
  29. 五脏横病候《诸病源候论》
  30. 五脏风寒积聚病脉证并治《金匮要略浅注》
  31. 五脏互根篇《外经微言》


五脏风寒十八_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十八
在线购买《金匮悬解》正版书籍

五脏风寒十八

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：热在上焦者，因咳为肺痿。热在中焦者，则为坚。热在下焦者，则尿血，亦令淋闭不通。大肠有寒者，多骛溏，有热者，便肠垢。小肠有寒者，其人下重便血，有热者，必痔。

热在上焦者，因咳嗽而为肺痿。热在中焦者，则为消谷而便坚。热在下焦者，则为木陷而尿血，亦令淋闭而不通。缘土湿木陷，郁生下热，风木疏泄而水不能藏，则为尿血，寒水闭藏而木不能泄，则为淋闭也（此风气之伤于三焦而内热者）。若夫大肠有寒者，多如鸭鹜之溏泄，有热者，脂膏腐烂而便肠垢。小肠有寒者，肝脾湿陷，下重而便血，有热者，肛门肿结而为痔（此于下焦之中，分别寒热）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十七
  • 当前页：五脏风寒十八
  • 下一页：五脏风寒十九
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十八《金匮悬解》
  2. 五脏风寒十《金匮悬解》
  3. 五脏风寒十二《金匮悬解》
  4. 五脏风寒三《金匮悬解》
  5. 五脏风寒十九《金匮悬解》
  6. 五脏风寒七《金匮悬解》
  7. 五脏风寒十六《金匮悬解》
  8. 五脏风寒六《金匮悬解》
  9. 五脏风寒十七《金匮悬解》
  10. 五脏风寒九《金匮悬解》
  11. 五脏风寒十三《金匮悬解》
  12. 五脏风寒积聚病脉证治《金匮玉函经二注》
  13. 五脏风寒十四《金匮悬解》
  14. 五脏风寒积聚病脉证治《高注金匮要略》
  15. 五脏风寒十五《金匮悬解》
  16. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  17. 五脏风寒十一《金匮悬解》
  18. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  19. 五脏风寒四《金匮悬解》
  20. 五脏风寒积聚病脉证并治《金匮要略心典》
  21. 五脏风寒五《金匮悬解》
  22. 五脏风寒积聚病脉证并治《金匮要略浅注》
  23. 五脏风寒一《金匮悬解》
  24. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  25. 五脏风热眼《圣济总录》
  26. 五脏风寒积聚《金匮悬解》
  27. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  28. 五脏风寒二《金匮悬解》
  29. 五脏伏敌喜伤诸病论《幼科折衷》
  30. 五脏风寒八《金匮悬解》
  31. 五脏疳《幼科释谜》


五脏风寒十九_《金匮悬解》_中医金匮_【岐黄之术】

五脏风寒十九
在线购买《金匮悬解》正版书籍

五脏风寒十九

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相抟，大便则坚，其脾为约，麻仁丸主之。

趺阳，胃脉，足趺上之冲阳也。阳盛则脉浮，浮则胃气强壮也。血虚则脉涩，涩则风木疏泄，而小便数也。浮涩相合，土燥水枯，大便则坚，其脾气为之约结不舒，而粪如羊矢。麻仁丸，麻仁、杏仁，润燥而滑肠，芍药、大黄，清风而泄热，厚朴、枳实，行滞而开结也。（此热在中焦，则为坚者）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十八
  • 当前页：五脏风寒十九
  • 下一页：◎麻仁丸二　方见《伤寒》
<<< 返回本书目录
  1. 五脏风寒积聚病脉证治《金匮玉函经二注》
  2. 五脏风热眼《圣济总录》
  3. 五脏风寒积聚病脉证治《高注金匮要略》
  4. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  5. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  6. 五脏伏敌喜伤诸病论《幼科折衷》
  7. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  8. 五脏歌《脉诀刊误》
  9. 五脏风寒积聚病脉证并治《金匮要略心典》
  10. 五脏各有所司《推拿抉微》
  11. 五脏风寒积聚病脉证并治《金匮要略浅注》
  12. 五脏互根篇《外经微言》
  13. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  14. 五脏积聚《备急千金要方》
  15. 五脏风寒积聚《金匮悬解》
  16. 五脏及胃疟方《外台秘要》
  17. 五脏风寒《金匮悬解》
  18. 五脏见证《证治准绳·幼科》
  19. 五脏痘略《冯氏锦囊秘录》
  20. 五脏井荥俞经合歌《刺灸心法要诀》
  21. 五脏大小六腑应候《针灸甲乙经》
  22. 五脏井荥俞经合歌《医宗金鉴》
  23. 五脏刺《黄帝内经太素》
  24. 五脏绝脉《灵素节注类编》
  25. 五脏传送之理《幼科种痘心法要旨》
  26. 五脏绝死《丹溪手镜》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏苦欲补泻解《目经大成》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏苦欲补泻论《冯氏锦囊秘录》
  1. 五脏风寒十九《金匮悬解》
  2. 五脏风寒十二《金匮悬解》
  3. 五脏风寒十六《金匮悬解》
  4. 五脏风寒十八《金匮悬解》
  5. 五脏风寒十七《金匮悬解》
  6. 五脏风寒十《金匮悬解》
  7. 五脏风寒十三《金匮悬解》
  8. 五脏风寒三《金匮悬解》
  9. 五脏风寒十四《金匮悬解》
  10. 五脏风寒七《金匮悬解》
  11. 五脏风寒十五《金匮悬解》
  12. 五脏风寒六《金匮悬解》
  13. 五脏风寒十一《金匮悬解》
  14. 五脏风寒九《金匮悬解》
  15. 五脏风寒四《金匮悬解》
  16. 五脏风寒积聚病脉证治《金匮玉函经二注》
  17. 五脏风寒五《金匮悬解》
  18. 五脏风寒积聚病脉证治《高注金匮要略》
  19. 五脏风寒一《金匮悬解》
  20. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  21. 五脏风热眼《圣济总录》
  22. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  23. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  24. 五脏风寒积聚病脉证并治《金匮要略心典》
  25. 五脏伏敌喜伤诸病论《幼科折衷》
  26. 五脏风寒积聚病脉证并治《金匮要略浅注》
  27. 五脏疳《幼科释谜》
  28. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  29. 五脏歌《脉诀刊误》
  30. 五脏风寒积聚《金匮悬解》
  31. 五脏各有所司《推拿抉微》


麻仁丸二 方见《伤寒》_《金匮悬解》_中医金匮_【岐黄之术】

◎麻仁丸二　方见《伤寒》
在线购买《金匮悬解》正版书籍

◎麻仁丸二　方见《伤寒》

  • 上一页
  • 目录
  • 相关
  • 下一页

麻仁丸

麻子仁二升　芍药半斤　杏仁一升，熬，别作脂　大黄 一斤，去皮　厚朴一尺，去皮　枳实 一斤，炙

上六味，末之，炼蜜和丸，梧子大，饮服十丸，日三服。渐加，以知为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风寒十九
  • 当前页：◎麻仁丸二　方见《伤寒》
  • 下一页：积聚二十
<<< 返回本书目录
  1. 麻仁丸【方剂大全】
  2. 麻仁饮【方剂大全】
  3. 麻仁丸《伤寒寻源》
  4. 麻仁圆【方剂大全】
  5. 麻仁汤【方剂大全】
  6. 麻色分治《麻科活人全书》
  7. 麻仁四物汤【方剂大全】
  8. 麻石加味汤【方剂大全】
  9. 麻仁散【方剂大全】
  10. 麻石抒阳汤【方剂大全】
  11. 麻仁润肠丸【方剂大全】
  12. 麻糖风【中药大全】
  13. 麻仁润肠汤【方剂大全】
  14. 麻丸子【方剂大全】
  15. 麻仁龙胆丸【方剂大全】
  16. 麻乌四物合剂【方剂大全】
  17. 麻仁酒【方剂大全】
  18. 麻鞋《本草纲目》完整版
  19. 麻仁煎【方剂大全】
  20. 麻鞋底《本草易读》
  21. 麻仁膏【方剂大全】
  22. 麻杏二三汤【方剂大全】
  23. 麻仁大黄丸【方剂大全】
  24. 麻杏甘石汤《医学读书记》
  25. 麻仁《长沙药解》
  26. 麻杏甘石汤【方剂大全】
  27. 麻仁《本草择要纲目》
  28. 麻杏甘石汤合小柴胡汤证《临证实验录》
  29. 麻仁《本草纲目》完整版
  30. 麻杏甘石汤证《临证实验录》
  1. 麻仁丸二　方见《伤寒》《金匮悬解》
  2. 麻仁丸《伤寒括要》
  3. 麻仁丸方《医宗金鉴》
  4. 麻仁丸《博济方》
  5. 麻仁丸方《妇人大全良方》
  6. 麻仁丸《时方妙用》
  7. 麻仁丸证八　阳明二十七《伤寒悬解》
  8. 麻仁丸《退思集类方歌注》
  9. 麻仁证《医学摘粹》
  10. 麻仁丸《伤寒寻源》
  11. 麻色分治《麻科活人全书》
  12. 麻仁丸《儒门事亲》
  13. 麻舌《中医词典》
  14. 麻仁丸《太平惠民和剂局方》
  15. 麻鞋底《本草易读》
  16. 麻仁丸《三因极一病证方论》
  17. 麻杏甘石汤《圆运动的古中医学》
  18. 麻仁丸《删补名医方论》
  19. 麻杏甘石汤《医学读书记》
  20. 麻仁丸《医宗金鉴》
  21. 麻杏甘石汤合小柴胡汤证《临证实验录》
  22. 麻仁丸《圆运动的古中医学》
  23. 麻杏甘石汤证《临证实验录》
  24. 麻仁汤《医学入门》
  25. 麻杏甘石汤证《临证实验录》
  26. 麻仁苏子粥《医方论》
  27. 麻杏甘石汤证《临证实验录》
  28. 麻仁苏子粥《冯氏锦囊秘录》
  29. 麻杏甘石汤证《临证实验录》
  30. 麻仁苏子粥《食物疗法》
  31. 麻杏甘石证三　太阳五十八《伤寒悬解》


积聚二十_《金匮悬解》_中医金匮_【岐黄之术】

积聚二十
在线购买《金匮悬解》正版书籍

积聚二十

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病，有积、有聚、有（殸/禾）气，何谓也？师曰：积者，脏病也，终不移。聚者，腑病也，发作有时，展转痛移，为可治，（殸/禾）气者，胁下痛，按之则愈，复发为（殸/禾）气。

病，有积、有聚、有（殸/禾）气。积者，五脏之病也，脏为阴，其性静，故终不迁移（《难经》：脏病者，止而不移，其病不离其处）。聚者六腑之病也，腑为阳，其性动，故发作有时，展转痛移，此为可治（《难经》：腑病者，仿佛贲响，上下行流，居无常处）。（殸/禾）气者，谷气也，水谷不消，中气郁满，木气抑遏，故胁下作痛。按之郁开则愈，举手复发，是为（殸/禾）气。此风寒之伤于脏腑，而成积聚者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎麻仁丸二　方见《伤寒》
  • 当前页：积聚二十
  • 下一页：积聚二十一
<<< 返回本书目录
  1. 积聚病诸候（凡六论）《诸病源候论》
  2. 积聚方《外台秘要》
  3. 积聚病诸候《巢氏病源补养宣导法》
  4. 积聚根原《四圣心源》
  5. 积聚【方剂主治】
  6. 积聚瘕《明医指掌》
  7. 积聚【中药主治】
  8. 积聚瘕《女科证治准绳》
  9. 积聚【疾病大全】
  10. 积聚瘕《普济方·针灸》
  11. 积聚《周慎斋遗书》
  12. 积聚瘕《证治准绳·女科》
  13. 积聚《重订灵兰要览》
  14. 积聚瘕肠覃石瘕《女科指掌》
  15. 积聚《中医内科学》
  16. 积聚瘕方《女科指掌》
  17. 积聚《证治准绳·杂病》
  18. 积聚瘕僻痞块《医学传灯》
  19. 积聚《证治准绳·女科》
  20. 积聚论《古今医彻》
  21. 积聚《证治准绳·女科》
  22. 积聚论治《类证治裁》
  23. 积聚《证治准绳·类方》
  24. 积聚门《养生导引法》
  25. 积聚《证治汇补》
  26. 积聚门《养生导引秘籍》
  27. 积聚《针灸资生经》
  28. 积聚门《张氏医通》
  29. 积聚《张聿青医案》
  30. 积聚门（附：瘕 癖）《古今医统大全》
  1. 积聚二十《金匮悬解》
  2. 积聚《女科证治准绳》
  3. 积聚二十一《金匮悬解》
  4. 积聚《女科证治准绳》
  5. 积聚方五首《外台秘要》
  6. 积聚《也是山人医案》
  7. 积聚根原《四圣心源》
  8. 积聚《叶天士医案精华》
  9. 积聚痼结候《诸病源候论》
  10. 积聚《时方妙用》
  11. 积聚候《巢氏病源补养宣导法》
  12. 积聚《厘正按摩要术》
  13. 积聚候《诸病源候论》
  14. 积聚《中医内科学》
  15. 积聚候《诸病源候论》
  16. 积聚《幼科折衷》
  17. 积聚瘕《证治准绳·女科》
  18. 积聚《脉因证治》
  19. 积聚瘕《普济方·针灸》
  20. 积聚《秘传证治要诀及类方》
  21. 积聚瘕《明医指掌》
  22. 积聚《丹溪手镜》
  23. 积聚瘕《女科证治准绳》
  24. 积聚《周慎斋遗书》
  25. 积聚瘕肠覃石瘕《女科指掌》
  26. 积聚《回春录》
  27. 积聚瘕方《女科指掌》
  28. 积聚《仁术便览》
  29. 积聚瘕僻痞块《医学传灯》
  30. 积聚《针灸资生经》
  31. 积聚论《古今医彻》


积聚二十一_《金匮悬解》_中医金匮_【岐黄之术】

积聚二十一
在线购买《金匮悬解》正版书籍

积聚二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

诸积大法，脉来细而附骨者，乃积也。寸口，积在胸中。微出寸口，积在喉中。关上，积在脐旁。上关上，积在心下。微下关，积在少腹，尺中，积在气街。脉出左，积在左，脉出右，积在右，脉两出，积在中央，各以其部处之。

诊诸积之大法，脉来细而附骨者，乃积也。见于寸口，则上而积在胸中。微出寸口，则更上而积在喉中。见于关上，则中而积在脐旁。上于关上，则上而积在心下。微下于关，则下而积在少腹。见于尺中，则下而积在气街。脉出于左，积在于左，脉出于右，积在于右，脉左右两出，积在中央，各以其上下左右之部处之。

五十六难：肝之积，曰肥气，在左胁下，如覆杯，有头足。心之积，曰伏梁，起脐上，大如臂，上至心下。脾之积，曰痞气，在胃脘，覆大如盘。肺之积，曰息贲，在右胁下，覆大如杯。肾之积，曰奔豚，发于少腹，上至心下，若豚状，或上或下无时。此五积之部也。（此就积聚而分三焦之部）。

积聚者，风寒之所成也。《灵枢，百病始生》：夫百病之始生也，皆起于风雨寒暑，清湿喜怒。喜怒不节则伤脏，风雨则伤上，清湿则伤下，是谓三部。虚邪之中人也，始于皮肤，皮肤缓则腠理开，开则邪从毛发入，入则抵深，深则毛发立，毛发立则淅然，故皮肤痛。留而不去，则传舍于络脉，在络之时，痛于肌肉，其痛之时息，大经乃代。留而不去，传舍于经，在经之时，洒淅善惊。留而不去，传舍于腧，在腧之时，六经不通，四肢则肢节痛，腰脊乃强。留而不去，传舍于伏冲之脉。在伏冲之时，体重身痛。留而不去，传舍于肠胃，在肠胃之时，贲响腹胀，多寒则肠鸣飨泄食不化，多热则溏出糜。留而不去，传舍于肠胃之外，募原之间，留着于脉，稽留而不去，息而成积。或着孙脉，或着络脉，或着经脉，或着腧脉，或着于伏冲之脉，或着于膂筋，或着于肠胃之募原，上连于缓筋，邪气淫泆，不可胜论。

其着孙络之脉而成积者，其积往来上下。臂手，孙络之所居也，浮而缓，不能句积而止之，故往来移行肠胃之间，水凑渗注灌，濯濯有音。有寒则腹满雷引，故时切痛。其着于阳明之经，则挟脐而居，饱食则益大，饥则益小。其着于缓筋也，似阳明之积，饱食则痛，饥则安。其着于肠胃之募原也，痛而外连于缓筋，饱食则安，饥则痛。其着于伏冲之脉者，揣之应手而动，发手则热气下于两股，如汤沃之状。其着于膂筋，在肠后者，饥则积见，饱则积不见，按之不得。其着于腧之脉，闭塞不通，津液不下，孔窍干壅。此邪气之从外入内，从上下也。

积之始生，得寒乃生，厥乃成积也。厥气生足悗，悗生胫寒，胫寒则血脉凝涩，血脉凝涩则寒气上入于肠胃，入于肠胃则（月真）胀，（月真）胀则肠外之汁沫迫聚不得散，日以成积。卒然多食饱则肠满，起居不节，用力过度，则络脉伤。阳络伤则血外溢，血外溢则衄血。阴络伤则血内溢，血内溢则后血。肠胃之络伤，则血溢于肠外，肠外有寒，汁沫与血相抟，则并合凝聚不得散，而积成矣。卒然外中于寒，若内伤于忧怒，则气上逆，气上逆则六腧不通，温气不行，凝血蕴裹而不散，津液涩渗，着而不去，而积皆成矣。

忧思伤心，重寒伤肺，忿怒伤肝，醉以入房，汗出当风伤脾，用力过度，若入房汗出浴，则伤肾，此内外三部之所以生病者也。风寒积聚之义如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚二十
  • 当前页：积聚二十一
  • 下一页：中风历节　九章
<<< 返回本书目录
  1. 积聚病诸候（凡六论）《诸病源候论》
  2. 积聚方《外台秘要》
  3. 积聚病诸候《巢氏病源补养宣导法》
  4. 积聚根原《四圣心源》
  5. 积聚【方剂主治】
  6. 积聚瘕《明医指掌》
  7. 积聚【中药主治】
  8. 积聚瘕《女科证治准绳》
  9. 积聚【疾病大全】
  10. 积聚瘕《普济方·针灸》
  11. 积聚《周慎斋遗书》
  12. 积聚瘕《证治准绳·女科》
  13. 积聚《重订灵兰要览》
  14. 积聚瘕肠覃石瘕《女科指掌》
  15. 积聚《中医内科学》
  16. 积聚瘕方《女科指掌》
  17. 积聚《证治准绳·杂病》
  18. 积聚瘕僻痞块《医学传灯》
  19. 积聚《证治准绳·女科》
  20. 积聚论《古今医彻》
  21. 积聚《证治准绳·女科》
  22. 积聚论治《类证治裁》
  23. 积聚《证治准绳·类方》
  24. 积聚门《养生导引法》
  25. 积聚《证治汇补》
  26. 积聚门《养生导引秘籍》
  27. 积聚《针灸资生经》
  28. 积聚门《张氏医通》
  29. 积聚《张聿青医案》
  30. 积聚门（附：瘕 癖）《古今医统大全》
  1. 积聚二十一《金匮悬解》
  2. 积聚二十《金匮悬解》
  3. 积聚方五首《外台秘要》
  4. 积聚《女科证治准绳》
  5. 积聚根原《四圣心源》
  6. 积聚《女科证治准绳》
  7. 积聚痼结候《诸病源候论》
  8. 积聚《也是山人医案》
  9. 积聚候《巢氏病源补养宣导法》
  10. 积聚《叶天士医案精华》
  11. 积聚候《诸病源候论》
  12. 积聚《时方妙用》
  13. 积聚候《诸病源候论》
  14. 积聚《厘正按摩要术》
  15. 积聚瘕《证治准绳·女科》
  16. 积聚《中医内科学》
  17. 积聚瘕《普济方·针灸》
  18. 积聚《幼科折衷》
  19. 积聚瘕《明医指掌》
  20. 积聚《脉因证治》
  21. 积聚瘕《女科证治准绳》
  22. 积聚《秘传证治要诀及类方》
  23. 积聚瘕肠覃石瘕《女科指掌》
  24. 积聚《丹溪手镜》
  25. 积聚瘕方《女科指掌》
  26. 积聚《周慎斋遗书》
  27. 积聚瘕僻痞块《医学传灯》
  28. 积聚《回春录》
  29. 积聚论《古今医彻》
  30. 积聚《仁术便览》
  31. 积聚论治《类证治裁》


中风历节_《金匮悬解》_中医金匮_【岐黄之术】

中风历节　九章
在线购买《金匮悬解》正版书籍

中风历节　九章

  • 上一页
  • 目录
  • 相关
  • 下一页

中风历节之病，皆内伤湿寒，而外感风邪者也。湿寒流关节而伤筋骨，则病历节，湿寒浸脏腑而淫经络，则病中风。风为阳邪，其伤在上，湿为阴邪，其伤在下，中风未常不病足，然究竟足轻而手重，历节则全在足而不在手。盖中风之家，阳虚湿旺，上下表里，无处不伤，故手足皆病。历节之家，中上二焦，犹可支持，寒湿独甚于下，故足病而手无恙也。

中风之病，仲景未尝立法，然苓桂术甘、茯苓四逆、八味肾气之方，皆中风必须之法。即有上热烦躁之证，而中下湿寒，则无不悉同。上部稍清，即宜大用温燥，不可久服阴药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚二十一
  • 当前页：中风历节　九章
  • 下一页：中风一
<<< 返回本书目录
  1. 中风历节《金匮悬解》
  2. 中风历节病脉证并治《订正仲景全书金匮要略注》
  3. 中风类中辨证法《医学心悟》
  4. 中风历节病脉证并治《金匮要略方论》
  5. 中风口斜僻《幼幼新书》
  6. 中风历节病脉证并治《金匮要略浅注》
  7. 中风口噤角弓反张方论附《妇人大全良方》
  8. 中风历节病脉证并治《金匮要略心典》
  9. 中风口噤《幼幼新书》
  10. 中风历节病脉证并治《金匮玉函要略述义》
  11. 中风灸法《卫生宝鉴》
  12. 中风历节病脉证并治《医宗金鉴》
  13. 中风痉《幼幼新书》
  14. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  15. 中风解《素灵微蕴》
  16. 中风历节病脉证治《高注金匮要略》
  17. 中风脚弱《普济方·针灸》
  18. 中风历节病脉证治《金匮玉函经二注》
  19. 中风角弓反张方《外台秘要》
  20. 中风论《古今医彻》
  21. 中风兼目疾论《银海指南》
  22. 中风论《侣山堂类辩》
  23. 中风及诸风方《外台秘要》
  24. 中风论《小儿卫生总微论方》
  25. 中风回春片【方剂大全】
  26. 中风论《医贯》
  27. 中风后遗症【疾病大全】
  28. 中风论《医门法律》
  29. 中风寒热辨《医学心悟》
  30. 中风论《医学源流论》
  1. 中风历节《金匮悬解》
  2. 中风类中辨证法《医学心悟》
  3. 中风历节《医宗金鉴》
  4. 中风类《察病指南》
  5. 中风历节病脉证并治《金匮要略方论》
  6. 中风口眼歪斜秘方《华佗神方》
  7. 中风历节病脉证并治《医宗金鉴》
  8. 中风口斜僻《幼幼新书》
  9. 中风历节病脉证并治《订正仲景全书金匮要略注》
  10. 中风口邪僻候《诸病源候论》
  11. 中风历节病脉证并治《金匮要略浅注》
  12. 中风口秘方《华佗神方》
  13. 中风历节病脉证并治《金匮要略心典》
  14. 中风口噤秘方《华佗神方》
  15. 中风历节病脉证并治《金匮玉函要略述义》
  16. 中风口噤角弓反张方论附《妇人大全良方》
  17. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  18. 中风口噤候《诸病源候论》
  19. 中风历节病脉证治《高注金匮要略》
  20. 中风口噤候《诸病源候论》
  21. 中风历节病脉证治《金匮玉函经二注》
  22. 中风口噤遍身冷不知人事《奇方类编》
  23. 中风论《医学源流论》
  24. 中风口噤《奇效简便良方》
  25. 中风论《医门法律》
  26. 中风口噤《幼幼新书》
  27. 中风论《小儿卫生总微论方》
  28. 中风绝证《中医词典》
  29. 中风论《古今医彻》
  30. 中风灸法《卫生宝鉴》
  31. 中风论《侣山堂类辩》


中风一_《金匮悬解》_中医金匮_【岐黄之术】

中风一
在线购买《金匮悬解》正版书籍

中风一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫风之为病，当半身不遂，或但臂不遂者，此为痹，脉微而数，中风使然。

风之为病，或中于左，或中于右，手足偏枯，是谓半身不遂。

其初先觉麻木，麻木者，气滞而不行也。肺主气，而血中之温气，实为肺气之根。右麻者，肺气之不行。左麻者，肝气之不行。麻之极，则为木。气郁于经络之中，阻滞不运，冲于汗孔，簌簌靡宁，状如乱针微刺之象，是谓之麻。久而气闭不通，肌肉顽废，痛痒无觉，是谓之木。

《灵枢·决气》：上焦开发，宣五谷味，熏肤，充身，泽毛，若雾露之溉，是谓气。物之润泽，莫过于气，筋膜之柔而不枯者，气以煦之，血以濡之也。血随气动，气梗则血瘀，气血双阻，筋膜失养，一被外风乘袭，而内风感应，则病偏枯。内风者，厥阴风木之气也，气郁而血凝，血凝而木郁，风伤卫气，遏逼营血，木气愈郁，木郁生风，津液耗伤，筋膜焦缩，故病偏枯。其在经络，未尝非燥，而在脏腑，则全是湿。缘湿土壅满，肺金不得降敛，故气阻而生麻。肝木不得升达，故血郁而生风。而土湿之由，全因肾水之寒，水寒土湿，此金木堙郁之原也。

若或但一臂不遂者，此为痹，非风也。痹者，风寒湿三者，合而痹其血脉也。若脉微而数，则中风使然矣。

风因虚中，是以脉微。风动而不息，是以脉数。风随八节，而居八方，冬至在北，夏至在南，春分在东，秋分在西，立春东北，立夏东南，立秋西南，立冬西北。《灵枢·九宫八风》：风从其所居之乡来，为实风，主生，长养万物。从其冲后来，为虚风，伤人者也，主杀，主害，故圣人避风如避矢石焉。其有三虚，而偏中于风邪，则为击仆偏枯矣。“岁露论”：乘年之衰，逢月之空，失时之和，因为贼风所伤，是谓三虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风历节　九章
  • 当前页：中风一
  • 下一页：中风二
<<< 返回本书目录
  1. 中风续论《医学从众录》
  2. 中风有阴虚阳虚两大纲《读医随笔》
  3. 中风涎潮《幼幼新书》
  4. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  5. 中风五派异同论《叶选医衡》
  6. 中风章《医学妙谛》
  7. 中风统论《金匮翼》
  8. 中风证《古今名医汇粹》
  9. 中风瘫痪治验《一得集》
  10. 中风证治《妇科心法要诀》
  11. 中风瘫痪【方剂主治】
  12. 中风证治《医宗金鉴》
  13. 中风瘫痪【中药主治】
  14. 中风证治论《叶选医衡》
  15. 中风四肢拘挛不得屈伸《圣济总录》
  16. 中风症《医学实在易》
  17. 中风四肢拘挛《幼幼新书》
  18. 中风治法《三因极一病证方论》
  19. 中风死候《杂病心法要诀》
  20. 中风肿胀辨《证治心传》
  21. 中风实在上焦虚在下焦《读医随笔》
  22. 中风总括《医宗金鉴》
  23. 中风失音不语《幼幼新书》
  24. 中风总括《杂病心法要诀》
  25. 中风失音《圣济总录》
  26. 中风总论《症因脉治》
  27. 中风身体不遂《圣济总录》
  28. 中封穴【下肢内侧穴位】
  29. 中风舌强不语《圣济总录》
  30. 中府穴【胸部腹部穴位】
  1. 中风一《金匮悬解》
  2. 中风牙关紧闭《奇效简便良方》
  3. 中风应灸俞穴《医学实在易》
  4. 中风续论《医学从众录》
  5. 中风有阴虚阳虚两大纲《读医随笔》
  6. 中风涎潮《幼幼新书》
  7. 中风欲愈十五　太阴十六《伤寒悬解》
  8. 中风先兆《中医疾病预测》
  9. 中风杂说《卫生宝鉴》
  10. 中风五派异同论《叶选医衡》
  11. 中风章《医学妙谛》
  12. 中风脱证《中医词典》
  13. 中风针法《卫生宝鉴》
  14. 中风统论《金匮翼》
  15. 中风针法《卫生宝鉴》
  16. 中风痰壅秘方《华佗神方》
  17. 中风证《古今名医汇粹》
  18. 中风痰壅或不能言语《奇效简便良方》
  19. 中风证歌《医学实在易》
  20. 中风痰厥气绝心头温喉中响者《奇效简便良方》
  21. 中风证治《医宗金鉴》
  22. 中风痰厥秘方《华佗神方》
  23. 中风证治《妇科心法要诀》
  24. 中风瘫痪治验《一得集》
  25. 中风证治论《叶选医衡》
  26. 中风瘫痪针灸秘诀（《乾坤生意》）《针灸大成》
  27. 中风症《医学实在易》
  28. 中风俗方杀人以示戒《医学三字经》
  29. 中风肢体难伸《奇方类编》
  30. 中风四肢拘挛候《诸病源候论》
  31. 中风中痰不省人事《奇方类编》


中风二_《金匮悬解》_中医金匮_【岐黄之术】

中风二
在线购买《金匮悬解》正版书籍

中风二

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉浮而紧，紧则为寒，浮则为虚，寒虚相抟，邪在皮肤。浮者血虚，络脉空虚，贼邪不泄，或左或右，邪气反缓，正气即急，正气引邪，㖞僻不遂。邪在于络，肌肤不仁，邪在于经，即重不胜，邪入于腑，即不识人，邪入于脏，舌即难言，口即吐涎。

寸口脉浮而紧，紧则为寒，浮则为虚，寒虚相抟，则邪在皮肤，而病中风。盖紧者营血之寒，浮者营血之虚。肝木藏血而胎君火，火者，血中温气之所化也。温气不足，故营血虚寒，而脉见浮紧。血虚寒盛，则木郁风动，是以脉浮。

络脉空虚，一被外风感袭，则内风郁发，而为贼邪。贼邪不得外泄，或入于左，或入于右，随其正气之偏虚而中之，无一定也。邪气之所在，气留而血归之，气血去而正归邪，则邪气反缓，而正气即急。正气紧急，而引其邪气，则邪处之筋长，正处之筋短，鼻口㖞僻而不遂，《素问·缪刺论》：邪中于经，左盛则右病，右盛则左病是也。

邪气浅在于络，即肌肤痹着而不仁。邪气次在于经，即身体迟重而不胜。邪气内入于腑，则胃土上逆，浊气熏蒸，化生痰涎，堵塞心窍，即昏愤不能识人。邪气内入于脏，则脾土下陷，筋脉紧急，牵引舌本，即蹇涩不能言语（太阴脾脉，上连舌本），脾败不以摄涎，即口角涎流。腑邪必归于胃，脏邪必归于脾，以胃败而后邪侵于腑，脾败而后邪侵于脏也。中风之病，由于土湿，土湿则木郁而风动。以风木而贼湿土，胃逆则神迷，脾陷则言拙，是皆中气之败也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风一
  • 当前页：中风二
  • 下一页：中风三
<<< 返回本书目录
  1. 中风大风水气《千金宝要》
  2. 中风发热《圣济总录》
  3. 中风部《本草易读》
  4. 中风发热方《外台秘要》
  5. 中风不语辨《医学心悟》
  6. 中风方《医学三字经》
  7. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  8. 中风肝胆筋骨诸风《普济本事方》
  9. 中风不语【方剂主治】
  10. 中风歌《伤寒百证歌》
  11. 中风不语【中药主治】
  12. 中风根原《四圣心源》
  13. 中风不语《普济方·针灸》
  14. 中风寒热辨《医学心悟》
  15. 中风不随《幼幼新书》
  16. 中风后遗症【疾病大全】
  17. 中风病《中医内科学》
  18. 中风回春片【方剂大全】
  19. 中风辨《医经溯洄集》
  20. 中风及诸风方《外台秘要》
  21. 中风半身不遂《圣济总录》
  22. 中风兼目疾论《银海指南》
  23. 中风百节疼痛《圣济总录》
  24. 中风角弓反张方《外台秘要》
  25. 中风案《丁甘仁医案》
  26. 中风脚弱《普济方·针灸》
  27. 中风（中风寒热 余论见偏风）《针灸资生经》
  28. 中风解《素灵微蕴》
  29. 中风（类中导入）《张氏医通》
  30. 中风痉《幼幼新书》
  1. 中风二《金匮悬解》
  2. 中风恶症《寿世保元》
  3. 中风发热《圣济总录》
  4. 中风恶证《中医词典》
  5. 中风发热（产后）《金匮悬解》
  6. 中风的分类与辨别《中医之钥》
  7. 中风发热方三首《外台秘要》
  8. 中风大风水气《千金宝要》
  9. 中风发热秘方《华佗神方》
  10. 中风刺法《卫生宝鉴》
  11. 中风方《医学三字经》
  12. 中风刺法《卫生宝鉴》
  13. 中风腹痛秘方《华佗神方》
  14. 中风刺法《卫生宝鉴》
  15. 中风歌《伤寒百证歌》
  16. 中风掣痛秘方《华佗神方》
  17. 中风根原《四圣心源》
  18. 中风部《本草易读》
  19. 中风寒热辨《医学心悟》
  20. 中风不语穴《中医词典》
  21. 中风候《诸病源候论》
  22. 中风不语七十六法《针灸神书》
  23. 中风候《诸病源候论》
  24. 中风不语秘方《华佗神方》
  25. 中风候《诸病源候论》
  26. 中风不语辨《医学心悟》
  27. 中风及诸风方一十四首《外台秘要》
  28. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  29. 中风瘕泄证一　阳明五十二《伤寒悬解》
  30. 中风不语《奇效简便良方》
  31. 中风兼目疾论《银海指南》


中风三_《金匮悬解》_中医金匮_【岐黄之术】

中风三
在线购买《金匮悬解》正版书籍

中风三

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉迟而缓，迟则为寒，缓则为虚，营缓则为血亡，卫缓则为中风。邪气中经，则身痒而瘾疹。心气不足，邪气入中，即胸满而短气。

寸口脉迟而缓，迟则为气血之寒，缓则为营卫之虚，营缓则为里虚而亡血，卫缓则为表虚而中风。邪气中于经络，风以泄之，而卫气愈敛，闭遏营血，不得外达，则身痒而生瘾疹。痒者，气欲行而血不行也。血郁为热，发于汗孔之外，则成红斑。卫气外敛，不能透发，斑点隐见于皮肤之内，是为瘾疹。营气幽郁，不得畅泄，是以身痒。若心气不足，邪气乘虚而入中，壅遏宗气，则胸膈胀满而短气不舒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风二
  • 当前页：中风三
  • 下一页：历节一
<<< 返回本书目录
  1. 中风人气虚中满《扁鹊心书》
  2. 中风伤寒《圣济总录》
  3. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  4. 中风伤寒【方剂主治】
  5. 中风偏枯治法刍议《三十年临证经验集》
  6. 中风伤寒解《研经言》
  7. 中风偏枯【方剂主治】
  8. 中风舌强不语《圣济总录》
  9. 中风门要药《冯氏锦囊秘录》
  10. 中风身体不遂《圣济总录》
  11. 中风门-妇科心镜（上）《古今医统大全》
  12. 中风失音《圣济总录》
  13. 中风门方《医门法律》
  14. 中风失音不语《幼幼新书》
  15. 中风门（附痫症）《丹台玉案》
  16. 中风实在上焦虚在下焦《读医随笔》
  17. 中风门《张氏医通》
  18. 中风死候《杂病心法要诀》
  19. 中风门《医学心悟》
  20. 中风四肢拘挛《幼幼新书》
  21. 中风门《医方考》
  22. 中风四肢拘挛不得屈伸《圣济总录》
  23. 中风门《养生导引秘籍》
  24. 中风瘫痪【中药主治】
  25. 中风门《养生导引法》
  26. 中风瘫痪【方剂主治】
  27. 中风门《卫生宝鉴》
  28. 中风瘫痪治验《一得集》
  29. 中风门《王旭高临证医案》
  30. 中风统论《金匮翼》
  1. 中风三《金匮悬解》
  2. 中风人气虚中满《扁鹊心书》
  3. 中风伤寒《圣济总录》
  4. 中风气厥秘方《华佗神方》
  5. 中风伤寒候《诸病源候论》
  6. 中风七穴《中医词典》
  7. 中风伤寒解《研经言》
  8. 中风扑地《奇效简便良方》
  9. 中风舌强不语《圣济总录》
  10. 中风偏枯治法刍议《三十年临证经验集》
  11. 中风舌强秘方《华佗神方》
  12. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  13. 中风身体不遂《圣济总录》
  14. 中风秘方《华佗神方》
  15. 中风身直不得屈伸及复《奇方类编》
  16. 中风门要药《冯氏锦囊秘录》
  17. 中风失音《圣济总录》
  18. 中风门方《医门法律》
  19. 中风失音《中医词典》
  20. 中风门（附痫症）《丹台玉案》
  21. 中风失音《证治准绳·幼科》
  22. 中风门（妇科心镜 上）《古今医统大全》
  23. 中风失音《奇效简便良方》
  24. 中风门（二十五则）《辨证录》
  25. 中风失音不语《幼幼新书》
  26. 中风门《养生导引法》
  27. 中风失音不语《金匮翼》
  28. 中风门《养生导引秘籍》
  29. 中风失音秘方《华佗神方》
  30. 中风门《王旭高临证医案》
  31. 中风实在上焦虚在下焦《读医随笔》


历节一_《金匮悬解》_中医金匮_【岐黄之术】

历节一
在线购买《金匮悬解》正版书籍

历节一

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉沉而弱，沉即主骨，弱即主筋，沉即为肾，弱即为肝。汗出入水中，如水伤心，历节痛，黄汗出，故曰历节。

寸口脉沉而弱，肾主骨而脉沉，故沉即主骨，肝主筋而脉弱，故弱即主筋。沉即为肾，骨属于肾也。弱即为肝，筋属于肝也。此缘汗出而入水中，如使水伤心气，则水邪随脉而注筋骨，以心主脉也。筋骨既伤，则历节作痛，以诸筋皆属于骨节，而湿邪传流于关节也。湿蒸皮毛，黄汗乃出，缘脾主肌肉，其色为黄，湿渍肌肉，木气不达，木主五色，入土化黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风三
  • 当前页：历节一
  • 下一页：历节二
<<< 返回本书目录
  1. 历节痛风（即白虎历节风）《女科撮要》
  2. 历例题辞《慎柔五书》
  3. 历节根原《四圣心源》
  4. 历日《本草纲目》完整版
  5. 历节风痛误药辨治《邹孟城三十年临证经验集》
  6. 历史回顾《临床肝移植》
  7. 历节风痛误药辨治《三十年临证经验集》
  8. 历史与现状《骨科学》
  9. 历节风门《古今医统大全》
  10. 历疡风《医宗金鉴》
  11. 历节风方《外台秘要》
  12. 厉登铭疯症治效《仿寓意草》
  13. 历节风【方剂主治】
  14. 厉兑穴【下肢外侧穴位】
  15. 历节风《针灸资生经》
  16. 厉风《丹溪手镜》
  17. 历节风《医学实在易》
  18. 厉风膏【方剂大全】
  19. 历节风《外科理例》
  20. 厉风鹤膝风《古今名医汇粹》
  21. 历节风《圣济总录》
  22. 厉风门《古今医统大全》
  23. 历节风《仁斋直指方论（附补遗）》
  24. 厉疯膏《外科传薪集》
  25. 历节风《普济方·针灸》
  26. 厉痈、四淫《医宗金鉴》
  27. 历节风《丹溪治法心要》
  28. 厉痈门主论《疡医大全》
  29. 历节风《丹溪手镜》
  30. 立安散【方剂大全】
  1. 历节一《金匮悬解》
  2. 历节五《金匮悬解》
  3. 历节诸风痛不止《奇方类编》
  4. 历节痛风（即白虎历节风）《女科撮要》
  5. 历例题辞《慎柔五书》
  6. 历节痛风《金匮翼》
  7. 历匘《中医词典》
  8. 历节四《金匮悬解》
  9. 历史《临床营养学》
  10. 历节三《金匮悬解》
  11. 历史《临床营养学》
  12. 历节六《金匮悬解》
  13. 历史背景《默克家庭诊疗手册》
  14. 历节根原《四圣心源》
  15. 历史的经验《思考中医》
  16. 历节风证治《仁斋直指方论（附补遗）》
  17. 历史回顾《临床肝移植》
  18. 历节风痛误药辨治《三十年临证经验集》
  19. 历史眼光看房中术《古代房中术》
  20. 历节风痛误药辨治《邹孟城三十年临证经验集》
  21. 历史与现状《骨科学》
  22. 历节风痛《奇方类编》
  23. 历疡风《医宗金鉴》
  24. 历节风诗《医学实在易》
  25. 厉《中医词典》
  26. 历节风秘方《华佗神方》
  27. 厉登铭疯症治效《仿寓意草》
  28. 历节风候《诸病源候论》
  29. 厉兑《针灸大成》
  30. 历节风方一十首《外台秘要》
  31. 厉兑《中医词典》


历节_《金匮悬解》_中医金匮_【岐黄之术】

历节二
在线购买《金匮悬解》正版书籍

历节二

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉浮而滑，滑则谷气实，浮则自汗出。少阴脉浮而弱，弱则血不足，浮则为风，风血相抟，即疼痛如掣。

趺阳脉浮而滑，滑则阳盛而谷气实，浮则气蒸而自汗出。少阴脉浮而弱，弱则为营血之不足，浮则为风邪之外中。风邪与血虚相合，即筋骨疼痛如掣。趺阳，胃脉，少阴，肾脉，肾水温升，则生肝木而化营血，水寒不能生木，是以血虚。血中温气，实胎君火，血虚则温气不足，最易感召阴邪。水冷血寒，郁格阳明，胃气不得下行，故谷气蒸泄，自汗常出。水湿之邪，入于汗孔，流注关节之中，内与肝肾之寒，合伤筋骨，复得风邪外闭，寒湿郁发，即筋骨掣痛，而病历节。水暖血温，不作此病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节一
  • 当前页：历节二
  • 下一页：历节三
<<< 返回本书目录
  1. 历节《杂病广要》
  2. 历节风《丹溪手镜》
  3. 历节《经方实验录》
  4. 历节风《丹溪治法心要》
  5. 历节《金匮悬解》
  6. 历节风《普济方·针灸》
  7. 历代诸家本草《本草纲目》完整版
  8. 历节风《仁斋直指方论（附补遗）》
  9. 历代医学姓氏《医学入门》
  10. 历节风《圣济总录》
  11. 历代衡量与市秤对照表《伤寒杂病论》
  12. 历节风《外科理例》
  13. 力争截疟成胀临危救安奇验《寓意草》
  14. 历节风《医学实在易》
  15. 鳢鱼血【中药大全】
  16. 历节风《针灸资生经》
  17. 鳢鱼汤【方剂大全】
  18. 历节风【方剂主治】
  19. 鳢鱼肉《本草纲目》完整版
  20. 历节风方《外台秘要》
  21. 鳢鱼脍【方剂大全】
  22. 历节风门《古今医统大全》
  23. 鳢鱼胆【中药大全】
  24. 历节风痛误药辨治《三十年临证经验集》
  25. 鳢鱼胆《本草纲目》完整版
  26. 历节风痛误药辨治《邹孟城三十年临证经验集》
  27. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  28. 历节根原《四圣心源》
  29. 鳢鱼肠【中药大全】
  30. 历节痛风（即白虎历节风）《女科撮要》
  1. 历节《金匮悬解》
  2. 历节《经方实验录》
  3. 历节《中医词典》
  4. 历瘠疳疟《中医词典》
  5. 历节《杂病广要》
  6. 历代医学姓氏《医学入门》
  7. 历节风《中医名词词典》
  8. 历代医家之释《思考中医》
  9. 历节风《圣济总录》
  10. 历代衡量与市秤对照表《伤寒杂病论》
  11. 历节风《中医词典》
  12. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  13. 历节风《普济方·针灸》
  14. 力争截疟成胀临危救安奇验《寓意草》
  15. 历节风《医学摘粹》
  16. 力学的证明《圆运动的古中医学》
  17. 历节风《医学摘粹》
  18. 鳢鱼胆《本草求真》
  19. 历节风《针灸资生经》
  20. 鳢鱼胆《本草备要》
  21. 历节风《外科理例》
  22. 鳢鱼（蠡鱼）《食疗本草》
  23. 历节风《医学实在易》
  24. 鳢鱼《药性切用》
  25. 历节风《丹溪手镜》
  26. 鳢鱼《本草从新》
  27. 历节风《丹溪治法心要》
  28. 鳢鱼《本经逢原》
  29. 历节风《解围元薮》
  30. 鳢鱼《饮食须知》
  31. 历节风方论《仁斋直指方论（附补遗）》


历节三_《金匮悬解》_中医金匮_【岐黄之术】

历节三
在线购买《金匮悬解》正版书籍

历节三

  • 上一页
  • 目录
  • 相关
  • 下一页

盛人脉涩小，短气，自汗出，历节疼，不可屈伸，此皆饮酒汗出当风所致也。

肥盛之人，营卫本盛旺，忽而脉候涩小，短气自汗，历节疼痛，不可伸屈，此皆饮酒汗出当风，感袭皮毛所致。风性疏泄，故自汗出，风泄而卫闭，故脉涩小。经脉闭塞，肺气不得下达，故气道短促。《素问》：饮酒中风，则为漏风。以酒行经络，血蒸汗出，益以风邪疏泄，自汗常流，是为漏风。汗孔不阖，水湿易入，此历节伤痛之根也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节二
  • 当前页：历节三
  • 下一页：历节四
<<< 返回本书目录
  1. 历节根原《四圣心源》
  2. 历节痛风（即白虎历节风）《女科撮要》
  3. 历节风痛误药辨治《邹孟城三十年临证经验集》
  4. 历例题辞《慎柔五书》
  5. 历节风痛误药辨治《三十年临证经验集》
  6. 历日《本草纲目》完整版
  7. 历节风门《古今医统大全》
  8. 历史回顾《临床肝移植》
  9. 历节风方《外台秘要》
  10. 历史与现状《骨科学》
  11. 历节风【方剂主治】
  12. 历疡风《医宗金鉴》
  13. 历节风《针灸资生经》
  14. 厉登铭疯症治效《仿寓意草》
  15. 历节风《医学实在易》
  16. 厉兑穴【下肢外侧穴位】
  17. 历节风《外科理例》
  18. 厉风《丹溪手镜》
  19. 历节风《圣济总录》
  20. 厉风膏【方剂大全】
  21. 历节风《仁斋直指方论（附补遗）》
  22. 厉风鹤膝风《古今名医汇粹》
  23. 历节风《普济方·针灸》
  24. 厉风门《古今医统大全》
  25. 历节风《丹溪治法心要》
  26. 厉疯膏《外科传薪集》
  27. 历节风《丹溪手镜》
  28. 厉痈、四淫《医宗金鉴》
  29. 历节《杂病广要》
  30. 厉痈门主论《疡医大全》
  1. 历节三《金匮悬解》
  2. 历节六《金匮悬解》
  3. 历节四《金匮悬解》
  4. 历节根原《四圣心源》
  5. 历节痛风《金匮翼》
  6. 历节风证治《仁斋直指方论（附补遗）》
  7. 历节痛风（即白虎历节风）《女科撮要》
  8. 历节风痛误药辨治《三十年临证经验集》
  9. 历节五《金匮悬解》
  10. 历节风痛误药辨治《邹孟城三十年临证经验集》
  11. 历节一《金匮悬解》
  12. 历节风痛《奇方类编》
  13. 历节诸风痛不止《奇方类编》
  14. 历节风诗《医学实在易》
  15. 历例题辞《慎柔五书》
  16. 历节风秘方《华佗神方》
  17. 历匘《中医词典》
  18. 历节风候《诸病源候论》
  19. 历史《临床营养学》
  20. 历节风方一十首《外台秘要》
  21. 历史《临床营养学》
  22. 历节风方论《仁斋直指方论（附补遗）》
  23. 历史背景《默克家庭诊疗手册》
  24. 历节风《解围元薮》
  25. 历史的经验《思考中医》
  26. 历节风《丹溪治法心要》
  27. 历史回顾《临床肝移植》
  28. 历节风《丹溪手镜》
  29. 历史眼光看房中术《古代房中术》
  30. 历节风《医学实在易》
  31. 历史与现状《骨科学》


历节四_《金匮悬解》_中医金匮_【岐黄之术】

历节四
在线购买《金匮悬解》正版书籍

历节四

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸则伤筋，筋伤则缓，名曰泄，咸则伤骨，骨伤则痿，名曰枯，枯泄相抟，名曰断泄。营气不通，卫不独行，营卫俱微，三焦无所仰，四属断绝，身体羸瘦，独足肿大，黄汗出，胫冷。假令发热，便为历节也。

肝主筋，其味酸，味酸则伤筋，筋伤则缓弱不振，其名曰泄。肾主骨，其味咸，味咸则伤骨，骨伤则痿软不坚，其名曰枯。枯泄相合，筋骨俱病，名曰断泄，言其真气断绝于内而疏泄于外也。筋骨者，营卫之所滋养，营虚血涩，经脉不通，则卫气不能独行。营卫俱微，无以充灌三焦，三焦无所仰赖，以致四肢失秉，断绝不通，身体羸瘦，独足肿大，黄汗出而胫自冷。假令发热，便是历节也。黄汗之病，两胫自冷，以其内热不能外发也。历节之病，两胫发热，以其内寒郁格阳气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节三
  • 当前页：历节四
  • 下一页：历节五
<<< 返回本书目录
  1. 历节根原《四圣心源》
  2. 历节痛风（即白虎历节风）《女科撮要》
  3. 历节风痛误药辨治《邹孟城三十年临证经验集》
  4. 历例题辞《慎柔五书》
  5. 历节风痛误药辨治《三十年临证经验集》
  6. 历日《本草纲目》完整版
  7. 历节风门《古今医统大全》
  8. 历史回顾《临床肝移植》
  9. 历节风方《外台秘要》
  10. 历史与现状《骨科学》
  11. 历节风【方剂主治】
  12. 历疡风《医宗金鉴》
  13. 历节风《针灸资生经》
  14. 厉登铭疯症治效《仿寓意草》
  15. 历节风《医学实在易》
  16. 厉兑穴【下肢外侧穴位】
  17. 历节风《外科理例》
  18. 厉风《丹溪手镜》
  19. 历节风《圣济总录》
  20. 厉风膏【方剂大全】
  21. 历节风《仁斋直指方论（附补遗）》
  22. 厉风鹤膝风《古今名医汇粹》
  23. 历节风《普济方·针灸》
  24. 厉风门《古今医统大全》
  25. 历节风《丹溪治法心要》
  26. 厉疯膏《外科传薪集》
  27. 历节风《丹溪手镜》
  28. 厉痈、四淫《医宗金鉴》
  29. 历节《杂病广要》
  30. 厉痈门主论《疡医大全》
  1. 历节四《金匮悬解》
  2. 历节三《金匮悬解》
  3. 历节痛风《金匮翼》
  4. 历节六《金匮悬解》
  5. 历节痛风（即白虎历节风）《女科撮要》
  6. 历节根原《四圣心源》
  7. 历节五《金匮悬解》
  8. 历节风证治《仁斋直指方论（附补遗）》
  9. 历节一《金匮悬解》
  10. 历节风痛误药辨治《三十年临证经验集》
  11. 历节诸风痛不止《奇方类编》
  12. 历节风痛误药辨治《邹孟城三十年临证经验集》
  13. 历例题辞《慎柔五书》
  14. 历节风痛《奇方类编》
  15. 历匘《中医词典》
  16. 历节风诗《医学实在易》
  17. 历史《临床营养学》
  18. 历节风秘方《华佗神方》
  19. 历史《临床营养学》
  20. 历节风候《诸病源候论》
  21. 历史背景《默克家庭诊疗手册》
  22. 历节风方一十首《外台秘要》
  23. 历史的经验《思考中医》
  24. 历节风方论《仁斋直指方论（附补遗）》
  25. 历史回顾《临床肝移植》
  26. 历节风《解围元薮》
  27. 历史眼光看房中术《古代房中术》
  28. 历节风《丹溪治法心要》
  29. 历史与现状《骨科学》
  30. 历节风《丹溪手镜》
  31. 历疡风《医宗金鉴》


历节五_《金匮悬解》_中医金匮_【岐黄之术】

历节五
在线购买《金匮悬解》正版书籍

历节五

  • 上一页
  • 目录
  • 相关
  • 下一页

诸肢节疼痛，身体尪羸，脚肿如脱，头眩短气，温温欲吐，桂枝芍药知母汤主之。

诸肢节疼痛，身体尪羸，脚肿如脱，头眩短气，温温欲吐者，湿伤关节，则生疼痛，营卫不行，则肌肉瘦削，浊阴阻格，阳不下根，则生眩晕，气不降敛，则苦短促，胃气上逆，则欲呕吐。桂枝芍药知母汤，术、甘，培土以敌阴邪，附子暖水而驱寒湿，知母、生姜，清肺而降浊气，芍、桂、麻、防，通经而开痹塞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节四
  • 当前页：历节五
  • 下一页：◎桂枝芍药知母汤三
<<< 返回本书目录
  1. 历节痛风（即白虎历节风）《女科撮要》
  2. 历例题辞《慎柔五书》
  3. 历节根原《四圣心源》
  4. 历日《本草纲目》完整版
  5. 历节风痛误药辨治《邹孟城三十年临证经验集》
  6. 历史回顾《临床肝移植》
  7. 历节风痛误药辨治《三十年临证经验集》
  8. 历史与现状《骨科学》
  9. 历节风门《古今医统大全》
  10. 历疡风《医宗金鉴》
  11. 历节风方《外台秘要》
  12. 厉登铭疯症治效《仿寓意草》
  13. 历节风【方剂主治】
  14. 厉兑穴【下肢外侧穴位】
  15. 历节风《针灸资生经》
  16. 厉风《丹溪手镜》
  17. 历节风《医学实在易》
  18. 厉风膏【方剂大全】
  19. 历节风《外科理例》
  20. 厉风鹤膝风《古今名医汇粹》
  21. 历节风《圣济总录》
  22. 厉风门《古今医统大全》
  23. 历节风《仁斋直指方论（附补遗）》
  24. 厉疯膏《外科传薪集》
  25. 历节风《普济方·针灸》
  26. 厉痈、四淫《医宗金鉴》
  27. 历节风《丹溪治法心要》
  28. 厉痈门主论《疡医大全》
  29. 历节风《丹溪手镜》
  30. 立安散【方剂大全】
  1. 历节五《金匮悬解》
  2. 历节痛风（即白虎历节风）《女科撮要》
  3. 历节一《金匮悬解》
  4. 历节痛风《金匮翼》
  5. 历节诸风痛不止《奇方类编》
  6. 历节四《金匮悬解》
  7. 历例题辞《慎柔五书》
  8. 历节三《金匮悬解》
  9. 历匘《中医词典》
  10. 历节六《金匮悬解》
  11. 历史《临床营养学》
  12. 历节根原《四圣心源》
  13. 历史《临床营养学》
  14. 历节风证治《仁斋直指方论（附补遗）》
  15. 历史背景《默克家庭诊疗手册》
  16. 历节风痛误药辨治《三十年临证经验集》
  17. 历史的经验《思考中医》
  18. 历节风痛误药辨治《邹孟城三十年临证经验集》
  19. 历史回顾《临床肝移植》
  20. 历节风痛《奇方类编》
  21. 历史眼光看房中术《古代房中术》
  22. 历节风诗《医学实在易》
  23. 历史与现状《骨科学》
  24. 历节风秘方《华佗神方》
  25. 历疡风《医宗金鉴》
  26. 历节风候《诸病源候论》
  27. 厉《中医词典》
  28. 历节风方一十首《外台秘要》
  29. 厉登铭疯症治效《仿寓意草》
  30. 历节风方论《仁斋直指方论（附补遗）》
  31. 厉兑《针灸大成》


桂枝芍药知母汤_《金匮悬解》_中医金匮_【岐黄之术】

◎桂枝芍药知母汤三
在线购买《金匮悬解》正版书籍

◎桂枝芍药知母汤三

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝芍药知母汤

桂枝 四两　芍药三两　麻黄二两　防风 四两　甘草 二两　白术 二两　生姜 五两　知母 四两　附子二两，炮

上九味，以水七升，煮取二升，温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节五
  • 当前页：◎桂枝芍药知母汤三
  • 下一页：历节六
<<< 返回本书目录
  1. 桂枝芍药汤【方剂大全】
  2. 桂枝芍药知母汤【方剂大全】
  3. 桂枝芍药黄土汤【方剂大全】
  4. 桂枝生化汤【方剂大全】
  5. 桂枝散【方剂大全】
  6. 桂枝生姜枳实汤【方剂大全】
  7. 桂枝如圣饮【方剂大全】
  8. 桂枝石膏汤【方剂大全】
  9. 桂枝人参汤【方剂大全】
  10. 桂枝四七汤【方剂大全】
  11. 桂枝人参汤《伤寒寻源》
  12. 桂枝四物汤【方剂大全】
  13. 桂枝人参黄耆汤【方剂大全】
  14. 桂枝汤《伤寒寻源》
  15. 桂枝去芍药汤【方剂大全】
  16. 桂枝汤《汤头歌诀》
  17. 桂枝去芍药汤《伤寒寻源》
  18. 桂枝汤《医学读书记》
  19. 桂枝去芍药加皂荚汤【方剂大全】
  20. 桂枝汤【方剂大全】
  21. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  22. 桂枝汤（玉函）《张氏医通》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  24. 桂枝汤方《伤寒明理论》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  26. 桂枝汤类《退思集类方歌注》
  27. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  28. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  29. 桂枝去芍药加附子汤【方剂大全】
  30. 桂枝汤圆通应用法《医法圆通》
  1. 桂枝芍药知母汤《金匮悬解》
  2. 桂枝芍药知母汤《圆运动的古中医学》
  3. 桂枝芍药知母汤《退思集类方歌注》
  4. 桂枝芍药知母甘草汤方《伤寒杂病论》
  5. 桂枝芍药知母汤方《医宗金鉴》
  6. 桂枝芍药证七　太阴八《伤寒悬解》
  7. 桂枝生姜枳实汤《圆运动的古中医学》
  8. 桂枝芍药汤《三因极一病证方论》
  9. 桂枝生姜枳实汤《金匮悬解》
  10. 桂枝散《普济本事方》
  11. 桂枝生姜枳实汤方《伤寒杂病论》
  12. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  13. 桂枝生姜枳实汤方《医宗金鉴》
  14. 桂枝人参汤方《伤寒论》
  15. 桂枝汤《圆运动的古中医学》
  16. 桂枝人参汤方《医宗金鉴》
  17. 桂枝汤《圆运动的古中医学》
  18. 桂枝人参汤方《伤寒杂病论》
  19. 桂枝汤《圆运动的古中医学》
  20. 桂枝人参汤方《伤寒杂病论》
  21. 桂枝汤《圆运动的古中医学》
  22. 桂枝人参汤《伤寒括要》
  23. 桂枝汤《圆运动的古中医学》
  24. 桂枝人参汤《退思集类方歌注》
  25. 桂枝汤《圆运动的古中医学》
  26. 桂枝人参汤《伤寒寻源》
  27. 桂枝汤《时病论歌括新编》
  28. 桂枝人参汤《医宗金鉴》
  29. 桂枝汤《备急千金要方》
  30. 桂枝人参汤《圆运动的古中医学》
  31. 桂枝汤《备急千金要方》


历节六_《金匮悬解》_中医金匮_【岐黄之术】

历节六
在线购买《金匮悬解》正版书籍

历节六

  • 上一页
  • 目录
  • 相关
  • 下一页

病历节，不可屈伸，疼痛，乌头汤主之。

湿寒伤其筋骨，则疼痛不可屈伸。乌头汤，甘草、芍药，培土而滋肝，黄芪、麻黄，通经而泻湿，乌头开痹而逐寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂枝芍药知母汤三
  • 当前页：历节六
  • 下一页：◎乌头汤四
<<< 返回本书目录
  1. 历节根原《四圣心源》
  2. 历节痛风（即白虎历节风）《女科撮要》
  3. 历节风痛误药辨治《邹孟城三十年临证经验集》
  4. 历例题辞《慎柔五书》
  5. 历节风痛误药辨治《三十年临证经验集》
  6. 历日《本草纲目》完整版
  7. 历节风门《古今医统大全》
  8. 历史回顾《临床肝移植》
  9. 历节风方《外台秘要》
  10. 历史与现状《骨科学》
  11. 历节风【方剂主治】
  12. 历疡风《医宗金鉴》
  13. 历节风《针灸资生经》
  14. 厉登铭疯症治效《仿寓意草》
  15. 历节风《医学实在易》
  16. 厉兑穴【下肢外侧穴位】
  17. 历节风《外科理例》
  18. 厉风《丹溪手镜》
  19. 历节风《圣济总录》
  20. 厉风膏【方剂大全】
  21. 历节风《仁斋直指方论（附补遗）》
  22. 厉风鹤膝风《古今名医汇粹》
  23. 历节风《普济方·针灸》
  24. 厉风门《古今医统大全》
  25. 历节风《丹溪治法心要》
  26. 厉疯膏《外科传薪集》
  27. 历节风《丹溪手镜》
  28. 厉痈、四淫《医宗金鉴》
  29. 历节《杂病广要》
  30. 厉痈门主论《疡医大全》
  1. 历节六《金匮悬解》
  2. 历节根原《四圣心源》
  3. 历节三《金匮悬解》
  4. 历节风证治《仁斋直指方论（附补遗）》
  5. 历节四《金匮悬解》
  6. 历节风痛误药辨治《三十年临证经验集》
  7. 历节痛风《金匮翼》
  8. 历节风痛误药辨治《邹孟城三十年临证经验集》
  9. 历节痛风（即白虎历节风）《女科撮要》
  10. 历节风痛《奇方类编》
  11. 历节五《金匮悬解》
  12. 历节风诗《医学实在易》
  13. 历节一《金匮悬解》
  14. 历节风秘方《华佗神方》
  15. 历节诸风痛不止《奇方类编》
  16. 历节风候《诸病源候论》
  17. 历例题辞《慎柔五书》
  18. 历节风方一十首《外台秘要》
  19. 历匘《中医词典》
  20. 历节风方论《仁斋直指方论（附补遗）》
  21. 历史《临床营养学》
  22. 历节风《解围元薮》
  23. 历史《临床营养学》
  24. 历节风《丹溪治法心要》
  25. 历史背景《默克家庭诊疗手册》
  26. 历节风《丹溪手镜》
  27. 历史的经验《思考中医》
  28. 历节风《医学实在易》
  29. 历史回顾《临床肝移植》
  30. 历节风《外科理例》
  31. 历史眼光看房中术《古代房中术》


乌头汤_《金匮悬解》_中医金匮_【岐黄之术】

◎乌头汤四
在线购买《金匮悬解》正版书籍

◎乌头汤四

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头汤

乌头五枚，（口父）咀，以蜜二升，煎取一升半，出乌头　甘草 三两，炙　芍药三两　黄芪 三两　麻黄三两

上五味，（口父）咀四味，以水三升，煮取一升，去滓，内蜜煎中重煎之，服七合。不知，尽服之。亦治脚气疼痛，不可屈伸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节六
  • 当前页：◎乌头汤四
  • 下一页：◎《千金》矾石汤一
<<< 返回本书目录
  1. 乌头散《苏沈良方》
  2. 乌头汤【方剂大全】
  3. 乌头煎丸《苏沈良方》
  4. 乌头汤类《退思集类方歌注》
  5. 乌头煎【方剂大全】
  6. 乌头叶蛇葡萄【中药大全】
  7. 乌头附子尖【中药大全】
  8. 乌头栀子汤【方剂大全】
  9. 乌头赤石脂丸【方剂大全】
  10. 乌犀角丸【方剂大全】
  11. 乌头《本草纲目》图文版
  12. 乌犀天麻丸【方剂大全】
  13. 乌头《证类本草》
  14. 乌犀丸【方剂大全】
  15. 乌头《长沙药解》
  16. 乌犀圆【方剂大全】
  17. 乌头《雷公炮炙论》
  18. 乌雄鸡肉《本草纲目》完整版
  19. 乌头《本草择要纲目》
  20. 乌雄鸡粥【方剂大全】
  21. 乌头《本草崇原》
  22. 乌须发【中药主治】
  23. 乌头《本草乘雅半偈》
  24. 乌须固本丸【方剂大全】
  25. 乌头《本草纲目》完整版
  26. 乌须还少丹【方剂大全】
  27. 乌苏里瓦韦【中药大全】
  28. 乌须黑发【方剂主治】
  29. 乌苏里鼠李树皮【中药大全】
  30. 乌须酒【方剂大全】
  1. 乌头汤《金匮悬解》
  2. 乌头汤《圆运动的古中医学》
  3. 乌头汤《备急千金要方》
  4. 乌头散《苏沈良方》
  5. 乌头汤《备急千金要方》
  6. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  7. 乌头汤《备急千金要方》
  8. 乌头类中毒《中医词典》
  9. 乌头汤《三因极一病证方论》
  10. 乌头煎丸《苏沈良方》
  11. 乌头汤《普济本事方》
  12. 乌头煎方《医宗金鉴》
  13. 乌头汤方《医宗金鉴》
  14. 乌头桂枝汤方《医宗金鉴》
  15. 乌头汤类《退思集类方歌注》
  16. 乌头桂枝汤方《伤寒杂病论》
  17. 乌头丸《备急千金要方》
  18. 乌头桂枝汤《备急千金要方》
  19. 乌头丸《博济方》
  20. 乌头桂枝汤《金匮悬解》
  21. 乌头丸《普济本事方》
  22. 乌头桂枝汤《圆运动的古中医学》
  23. 乌头丸《普济本事方》
  24. 乌头赤石脂丸方《伤寒杂病论》
  25. 乌头丸方《备急千金要方》
  26. 乌头赤石脂丸《退思集类方歌注》
  27. 乌头药《儒门事亲》
  28. 乌头赤石脂丸《金匮悬解》
  29. 乌头粥《医学入门》
  30. 乌头赤石脂丸《圆运动的古中医学》
  31. 乌头煮盐丸《三因极一病证方论》


《千金》矾石汤_《金匮悬解》_中医金匮_【岐黄之术】

◎《千金》矾石汤一
在线购买《金匮悬解》正版书籍

◎《千金》矾石汤一

  • 上一页
  • 目录
  • 相关
  • 下一页

治脚气冲心。

矾石汤

矾石二两

上一味，以浆水一斗五升，煎三五沸，浸脚良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎乌头汤四
  • 当前页：◎《千金》矾石汤一
  • 下一页：◎崔氏八味丸二
<<< 返回本书目录
  1. 《千金》辨诬《研经言》
  2. 《千金》良用备要方论《外科精要》
  3. 《千金》变蒸论《三因极一病证方论》
  4. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  5. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  6. 《千金方》《外台》论《医学源流论》
  7. 《普济本事方》治药制度例《普济本事方》
  8. 《千金方》论取膏肓穴法《痰火点雪》
  9. 《评琴书屋医略》提要《评琴书屋医略》
  10. 《千金方》论取膏肓俞穴法《针灸大全》
  11. 《内经》主治备要《医学启源》
  12. 《禽部·本草纲目》《本草纲目》图文版
  13. 《内经》运气类注序文《医学纲目》
  14. 《人部·本草纲目》《本草纲目》图文版
  15. 《内经》湿变五泄《儒门事亲》
  16. 《仁斋直指》序《仁斋直指方论（附补遗）》
  17. 《内经》热病说《研经言》
  18. 《儒门事亲》后序《儒门事亲》
  19. 《内经》面部五色应病总述篇《形色外诊简摩》
  20. 《伤寒例》正误《温疫论》
  21. 《内经》脉义《景岳全书》
  22. 《伤寒论》跋《研经言》
  23. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  24. 《伤寒论》编次辩《侣山堂类辩》
  25. 《内经》脉要《推拿抉微》
  26. 《伤寒论》的温病经文解释《圆运动的古中医学》
  27. 《内经》经文读法《圆运动的古中医学》
  28. 《伤寒论》例跋《研经言》
  29. 《内经》伏气温热篇《温热经纬》
  30. 《伤寒论》六经解二《研经言》
  1. 《千金》矾石汤《金匮悬解》
  2. 《千金》地黄丸《普济本事方》
  3. 《千金》方《妇人大全良方》
  4. 《千金》当归汤《妇人大全良方》
  5. 《千金》方《妇人大全良方》
  6. 《千金》补肾丸《医方考》
  7. 《千金》鸡屎醴《妇人大全良方》
  8. 《千金》辨诬《研经言》
  9. 《千金》灸法《针灸大成》
  10. 《千金》变蒸论《三因极一病证方论》
  11. 《千金》苦瓠圆《医方考》
  12. 《千金》保生丸《三因极一病证方论》
  13. 《千金》鲤鱼汤《妇人大全良方》
  14. 《千金》白马毛散《医方考》
  15. 《千金》良用备要方论《外科精要》
  16. 《千金》。熏虫痔方。《普济本事方》
  17. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  18. 《奇症汇》《中医词典》
  19. 《千金》内补当归建中汤《金匮悬解》
  20. 《奇症汇》《中医词典》
  21. 《千金》内补散《三因极一病证方论》
  22. 《奇效海上良方秘本》《中医词典》
  23. 《千金》三物黄芩汤《金匮悬解》
  24. 《奇效海上良方秘本》《中医词典》
  25. 《千金》神曲丸《三因极一病证方论》
  26. 《奇经八脉考》《中医词典》
  27. 《千金》神造汤《医方考》
  28. 《奇经八脉考》《中医词典》
  29. 《千金》肾热汤《医方考》
  30. 《奇病治法三百种》《中医词典》
  31. 《千金》生姜甘草汤《金匮悬解》


崔氏八味丸_《金匮悬解》_中医金匮_【岐黄之术】

◎崔氏八味丸二
在线购买《金匮悬解》正版书籍

◎崔氏八味丸二

  • 上一页
  • 目录
  • 相关
  • 下一页

治脚气，上入少腹不仁。方在“消渴”。

按：中风之病，仲景未尝立方，其证与八味甚合。崔氏以之治历节脚气，若以治中风，则妙甚矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《千金》矾石汤一
  • 当前页：◎崔氏八味丸二
  • 下一页：痉湿暍　二十七章
<<< 返回本书目录
  1. 崔尚书乳煎钟乳饵法《外台秘要》
  2. 崔氏八味丸（金匮作汤。名生料八味丸）《张氏医通》
  3. 崔百原公右胁痛右手足痛《孙文垣医案》
  4. 崔氏方《外台秘要》
  5. 崔××来函介绍三方《医学衷中参西录》
  6. 崔氏疗雀目方《外台秘要》
  7. 窜毒丸【方剂大全】
  8. 崔氏年立成图法《外台秘要》
  9. 簇生卷耳【中药大全】
  10. 崔氏取四花穴法《针灸大成》
  11. 醋煮香附丸【方剂大全】
  12. 崔氏四花六穴并辨《古今医统大全》
  13. 醋煮散【方剂大全】
  14. 崔氏乌头圆【方剂大全】
  15. 醋煮三棱丸【方剂大全】
  16. 催产【中药主治】
  17. 醋糟【中药大全】
  18. 催产草【中药大全】
  19. 醋咽证治《三因极一病证方论》
  20. 催产素《妇产科学》
  21. 醋石榴子方【方剂大全】
  22. 催潮散【方剂大全】
  23. 醋石榴饮子【方剂大全】
  24. 催痘汤【方剂大全】
  25. 醋石榴丸【方剂大全】
  26. 催浆方【方剂大全】
  27. 醋石榴煎【方剂大全】
  28. 催浆饮【方剂大全】
  29. 醋泡方【方剂大全】
  30. 催经散【方剂大全】
  1. 崔氏八味丸《金匮悬解》
  2. 崔实《中医词典》
  3. 崔氏八味丸《医方考》
  4. 崔尚书乳煎钟乳饵法二首《外台秘要》
  5. 崔氏八味丸（金匮作汤。名生料八味丸）《张氏医通》
  6. 崔瑞生《中医词典》
  7. 崔氏方《妇人大全良方》
  8. 崔孟传《中医词典》
  9. 崔氏方《妇人大全良方》
  10. 崔冏《中医词典》
  11. 崔氏方《妇人大全良方》
  12. 崔景哲《中医词典》
  13. 崔氏方一十五首《外台秘要》
  14. 崔景凤《中医词典》
  15. 崔氏疗雀目方《外台秘要》
  16. 崔嘉彦《中医词典》
  17. 崔氏年立成图法一首《外台秘要》
  18. 崔季舒《中医词典》
  19. 崔氏取四花穴法《针灸大成》
  20. 崔浩（386-450年）《中医词典》
  21. 崔氏四花六穴《类经图翼》
  22. 崔行功《中医词典》
  23. 崔氏四花六穴并辨《古今医统大全》
  24. 崔百原公右胁痛右手足痛《孙文垣医案》
  25. 崔氏乌头丸《太平惠民和剂局方》
  26. 篡《中医词典》
  27. 崔世明《中医词典》
  28. 醋疹《明医指掌》
  29. 崔文行解散《备急千金要方》
  30. 醋咽证治《三因极一病证方论》
  31. 崔文子《中医词典》


痉湿暍_《金匮悬解》_中医金匮_【岐黄之术】

痉湿暍　二十七章
在线购买《金匮悬解》正版书籍

痉湿暍　二十七章

  • 上一页
  • 目录
  • 相关
  • 下一页

痉湿暍者，风郁于表而里气内应，燥盛则木枯而为痉，水盛则土溃而为湿，火盛则金烁而为暍。三气非同，然有相通者焉。相通维何？湿而已矣。痉，燥病也，而曰若发其汗，寒湿相得，则恶寒甚，是痉病之有湿也。暍，火病也，而曰夏月伤冷水，水行皮中所致，是暍病之有湿也。

盖湿旺土郁，中脘莫运，木气不舒，金气不敛，一被感袭，闭其皮毛，木遏风动，血燥筋缩，则为痉病，金被火刑，气耗津伤，则为暍病。三者虽殊，而溯本穷原，未始不类。临此三证，助阴滋湿之品，当斟酌而详慎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎崔氏八味丸二
  • 当前页：痉湿暍　二十七章
  • 下一页：痉病一
<<< 返回本书目录
  1. 痉湿暍《金匮悬解》
  2. 痉笑面容【疾病症状】
  3. 痉湿喝病脉证《金匮要略方论》
  4. 痉因质疑《温病条辨》
  5. 痉湿病暍脉证并治《医宗金鉴》
  6. 痉有寒热虚实四大纲论《温病条辨》
  7. 痉湿病脉证治《金匮要略心典》
  8. 痉证《景岳全书》
  9. 痉湿病脉证并治《订正仲景全书金匮要略注》
  10. 痉证《医学集成》
  11. 痉湿病脉证《金匮玉函经二注》
  12. 痉症《保婴撮要》
  13. 痉湿病脉证《金匮要略浅注》
  14. 痉症案《丁甘仁医案》
  15. 痉门《张氏医通》
  16. 痉症论治《类证治裁》
  17. 痉门《医方考》
  18. 痉症有阴有阳《医学传心录》
  19. 痉门《辨证录》
  20. 桱树散【方剂大全】
  21. 痉脉论《医门法律》
  22. 敬陈纂集大小合参意《冯氏锦囊秘录》
  23. 痉论《张聿青医案》
  24. 靖乱汤【方剂大全】
  25. 痉挛性斜颈【疾病大全】
  26. 静待汤【方剂大全】
  27. 痉挛性斜颈【疾病症状】
  28. 静功《气功外气疗法》
  29. 痉挛性偏瘫步态【疾病症状】
  30. 静功六字却病法《寿世青编》
  1. 痉湿暍《金匮悬解》
  2. 痉湿喝病脉证《金匮要略方论》
  3. 痉湿暍《医宗金鉴》
  4. 痉湿病暍脉证并治《医宗金鉴》
  5. 痉湿暍病篇存疑《医宗金鉴》
  6. 痉湿病脉证治《金匮要略心典》
  7. 痉湿暍病篇正误《医宗金鉴》
  8. 痉湿病脉证并治《订正仲景全书金匮要略注》
  9. 痉因质疑《温病条辨》
  10. 痉湿病脉证《金匮要略浅注》
  11. 痉有寒热虚实四大纲论《温病条辨》
  12. 痉湿病脉证《金匮玉函经二注》
  13. 痉证《医学集成》
  14. 痉门（十一则）《辨证录》
  15. 痉证《景岳全书》
  16. 痉门《医方考》
  17. 痉证《医学摘粹》
  18. 痉门《张氏医通》
  19. 痉证《医学摘粹》
  20. 痉脉论《医门法律》
  21. 痉证《伤寒心法要诀》
  22. 痉脉案《类证治裁》
  23. 痉症《保婴撮要》
  24. 痉论《张聿青医案》
  25. 痉症案《丁甘仁医案》
  26. 痉挛性斜颈《默克家庭诊疗手册》
  27. 痉症论治《类证治裁》
  28. 痉挛刺激点《手穴手纹诊治》
  29. 痉症脉候《类证治裁》
  30. 痉挛《神经精神疾病诊断学》
  31. 痉症有阴有阳《医学传心录》


痉病一_《金匮悬解》_中医金匮_【岐黄之术】

痉病一
在线购买《金匮悬解》正版书籍

痉病一

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发热汗出，而不恶寒者，名曰柔痉。

太阳病，发热汗出，而不恶寒者，风伤卫也。风性柔和，故名柔痉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉湿暍　二十七章
  • 当前页：痉病一
  • 下一页：痉病二
<<< 返回本书目录
  1. 痉病死证《杂病心法要诀》
  2. 痉病螈病总论《温病条辨》
  3. 痉病论《医门法律》
  4. 痉病证治《妇科心法要诀》
  5. 痉病根原《四圣心源》
  6. 痉病证治《医宗金鉴》
  7. 痉病【疾病大全】
  8. 痉病总括《医宗金鉴》
  9. 痉病《中医内科学》
  10. 痉病总括《杂病心法要诀》
  11. 痉病《推拿抉微》
  12. 痉掣《血证论》
  13. 痉病《伤寒悬解》
  14. 痉第二十九问《婴童百问》
  15. 痉病《伤寒大白》
  16. 痉二十六条《仲景伤寒补亡论》
  17. 痉病《古今名医汇粹》
  18. 痉风《本草纲目》完整版
  19. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  20. 痉疾《产鉴》
  21. 痉（与缵结二论痉例参看）《张氏医通》
  22. 痉厥《临证指南医案》
  23. 痉（太阳所至）《吴鞠通医案》
  24. 痉厥《也是山人医案》
  25. 痉（合参）《伤寒指掌》
  26. 痉厥《叶天士医案精华》
  27. 痉《证治准绳·杂病》
  28. 痉厥《张聿青医案》
  29. 痉《证治准绳·类方》
  30. 痉厥癫痫(奔豚)《读医随笔》
  1. 痉病一《金匮悬解》
  2. 痉病一《伤寒悬解》
  3. 痉病螈病总论《温病条辨》
  4. 痉病五《金匮悬解》
  5. 痉病证治《医宗金鉴》
  6. 痉病五《伤寒悬解》
  7. 痉病证治《妇科心法要诀》
  8. 痉病四《金匮悬解》
  9. 痉病总括《医宗金鉴》
  10. 痉病四《伤寒悬解》
  11. 痉病总括《杂病心法要诀》
  12. 痉病死证《杂病心法要诀》
  13. 痉掣《血证论》
  14. 痉病死证《医宗金鉴》
  15. 痉第二十九问《婴童百问》
  16. 痉病似天钓《中医词典》
  17. 痉二十六条《仲景伤寒补亡论》
  18. 痉病十一《金匮悬解》
  19. 痉疾《产鉴》
  20. 痉病十三《金匮悬解》
  21. 痉厥《临证指南医案》
  22. 痉病十二《金匮悬解》
  23. 痉厥《张聿青医案》
  24. 痉病十《金匮悬解》
  25. 痉厥《叶天士医案精华》
  26. 痉病三《金匮悬解》
  27. 痉厥《也是山人医案》
  28. 痉病三《伤寒悬解》
  29. 痉厥癫痫（奔豚）《读医随笔》
  30. 痉病七条《伤寒贯珠集》
  31. 痉厥门《王旭高临证医案》


痉病二_《金匮悬解》_中医金匮_【岐黄之术】

痉病二
在线购买《金匮悬解》正版书籍

痉病二

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发热无汗，反恶寒者，名曰刚痉。

太阳病，发热无汗，反恶寒者，寒伤营也。寒性刚急，故名刚痉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病一
  • 当前页：痉病二
  • 下一页：痉病三
<<< 返回本书目录
  1. 痉病【疾病大全】
  2. 痉病根原《四圣心源》
  3. 痉病《中医内科学》
  4. 痉病论《医门法律》
  5. 痉病《推拿抉微》
  6. 痉病死证《杂病心法要诀》
  7. 痉病《伤寒悬解》
  8. 痉病螈病总论《温病条辨》
  9. 痉病《伤寒大白》
  10. 痉病证治《妇科心法要诀》
  11. 痉病《古今名医汇粹》
  12. 痉病证治《医宗金鉴》
  13. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  14. 痉病总括《医宗金鉴》
  15. 痉（与缵结二论痉例参看）《张氏医通》
  16. 痉病总括《杂病心法要诀》
  17. 痉（太阳所至）《吴鞠通医案》
  18. 痉掣《血证论》
  19. 痉（合参）《伤寒指掌》
  20. 痉第二十九问《婴童百问》
  21. 痉《证治准绳·杂病》
  22. 痉二十六条《仲景伤寒补亡论》
  23. 痉《证治准绳·类方》
  24. 痉风《本草纲目》完整版
  25. 痉《杂病广要》
  26. 痉疾《产鉴》
  27. 痉《医述》
  28. 痉厥《临证指南医案》
  29. 痉《医碥》
  30. 痉厥《也是山人医案》
  1. 痉病二《金匮悬解》
  2. 痉病二《伤寒悬解》
  3. 痉病根原《四圣心源》
  4. 痉病八《金匮悬解》
  5. 痉病九《金匮悬解》
  6. 痉病　五章《伤寒悬解》
  7. 痉病六《金匮悬解》
  8. 痉病《中医内科学》
  9. 痉病论《医门法律》
  10. 痉病《推拿抉微》
  11. 痉病七《金匮悬解》
  12. 痉病《伤寒大白》
  13. 痉病七条《伤寒贯珠集》
  14. 痉病《古今名医汇粹》
  15. 痉病三《伤寒悬解》
  16. 痉病《中医名词词典》
  17. 痉病三《金匮悬解》
  18. 痉必拘挛《幼科释谜》
  19. 痉病十《金匮悬解》
  20. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  21. 痉病十二《金匮悬解》
  22. 痉（与缵结二论痉例参看）《张氏医通》
  23. 痉病十三《金匮悬解》
  24. 痉（太阳所至）《吴鞠通医案》
  25. 痉病十一《金匮悬解》
  26. 痉（合参）《伤寒指掌》
  27. 痉病似天钓《中医词典》
  28. 痉《伤寒括要》
  29. 痉病死证《医宗金鉴》
  30. 痉《保幼新编》
  31. 痉病死证《杂病心法要诀》


痉病三_《金匮悬解》_中医金匮_【岐黄之术】

痉病三
在线购买《金匮悬解》正版书籍

痉病三

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发汗太多，因致痉。

太阳病，发汗大多，亡其津血，筋脉失养，感于风寒，因成痉病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病二
  • 当前页：痉病三
  • 下一页：痉病四
<<< 返回本书目录
  1. 痉病论《医门法律》
  2. 痉病死证《杂病心法要诀》
  3. 痉病根原《四圣心源》
  4. 痉病螈病总论《温病条辨》
  5. 痉病【疾病大全】
  6. 痉病证治《妇科心法要诀》
  7. 痉病《中医内科学》
  8. 痉病证治《医宗金鉴》
  9. 痉病《推拿抉微》
  10. 痉病总括《医宗金鉴》
  11. 痉病《伤寒悬解》
  12. 痉病总括《杂病心法要诀》
  13. 痉病《伤寒大白》
  14. 痉掣《血证论》
  15. 痉病《古今名医汇粹》
  16. 痉第二十九问《婴童百问》
  17. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  18. 痉二十六条《仲景伤寒补亡论》
  19. 痉（与缵结二论痉例参看）《张氏医通》
  20. 痉风《本草纲目》完整版
  21. 痉（太阳所至）《吴鞠通医案》
  22. 痉疾《产鉴》
  23. 痉（合参）《伤寒指掌》
  24. 痉厥《临证指南医案》
  25. 痉《证治准绳·杂病》
  26. 痉厥《也是山人医案》
  27. 痉《证治准绳·类方》
  28. 痉厥《叶天士医案精华》
  29. 痉《杂病广要》
  30. 痉厥《张聿青医案》
  1. 痉病三《金匮悬解》
  2. 痉病三《伤寒悬解》
  3. 痉病十《金匮悬解》
  4. 痉病七条《伤寒贯珠集》
  5. 痉病十二《金匮悬解》
  6. 痉病七《金匮悬解》
  7. 痉病十三《金匮悬解》
  8. 痉病论《医门法律》
  9. 痉病十一《金匮悬解》
  10. 痉病六《金匮悬解》
  11. 痉病似天钓《中医词典》
  12. 痉病九《金匮悬解》
  13. 痉病死证《医宗金鉴》
  14. 痉病根原《四圣心源》
  15. 痉病死证《杂病心法要诀》
  16. 痉病二《金匮悬解》
  17. 痉病四《伤寒悬解》
  18. 痉病二《伤寒悬解》
  19. 痉病四《金匮悬解》
  20. 痉病八《金匮悬解》
  21. 痉病五《伤寒悬解》
  22. 痉病　五章《伤寒悬解》
  23. 痉病五《金匮悬解》
  24. 痉病《中医内科学》
  25. 痉病一《伤寒悬解》
  26. 痉病《推拿抉微》
  27. 痉病一《金匮悬解》
  28. 痉病《伤寒大白》
  29. 痉病螈病总论《温病条辨》
  30. 痉病《古今名医汇粹》
  31. 痉病证治《医宗金鉴》


痉病四_《金匮悬解》_中医金匮_【岐黄之术】

痉病四
在线购买《金匮悬解》正版书籍

痉病四

  • 上一页
  • 目录
  • 相关
  • 下一页

疮家，虽身疼痛，不可发汗，汗出则痉。

疮家脓血失亡，筋脉不荣，虽感风寒，不可发汗。汗出血枯，筋脉焦缩，则成痉病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病三
  • 当前页：痉病四
  • 下一页：痉病五
<<< 返回本书目录
  1. 痉病死证《杂病心法要诀》
  2. 痉病螈病总论《温病条辨》
  3. 痉病论《医门法律》
  4. 痉病证治《妇科心法要诀》
  5. 痉病根原《四圣心源》
  6. 痉病证治《医宗金鉴》
  7. 痉病【疾病大全】
  8. 痉病总括《医宗金鉴》
  9. 痉病《中医内科学》
  10. 痉病总括《杂病心法要诀》
  11. 痉病《推拿抉微》
  12. 痉掣《血证论》
  13. 痉病《伤寒悬解》
  14. 痉第二十九问《婴童百问》
  15. 痉病《伤寒大白》
  16. 痉二十六条《仲景伤寒补亡论》
  17. 痉病《古今名医汇粹》
  18. 痉风《本草纲目》完整版
  19. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  20. 痉疾《产鉴》
  21. 痉（与缵结二论痉例参看）《张氏医通》
  22. 痉厥《临证指南医案》
  23. 痉（太阳所至）《吴鞠通医案》
  24. 痉厥《也是山人医案》
  25. 痉（合参）《伤寒指掌》
  26. 痉厥《叶天士医案精华》
  27. 痉《证治准绳·杂病》
  28. 痉厥《张聿青医案》
  29. 痉《证治准绳·类方》
  30. 痉厥癫痫(奔豚)《读医随笔》
  1. 痉病四《金匮悬解》
  2. 痉病四《伤寒悬解》
  3. 痉病五《伤寒悬解》
  4. 痉病死证《杂病心法要诀》
  5. 痉病五《金匮悬解》
  6. 痉病死证《医宗金鉴》
  7. 痉病一《伤寒悬解》
  8. 痉病似天钓《中医词典》
  9. 痉病一《金匮悬解》
  10. 痉病十一《金匮悬解》
  11. 痉病螈病总论《温病条辨》
  12. 痉病十三《金匮悬解》
  13. 痉病证治《医宗金鉴》
  14. 痉病十二《金匮悬解》
  15. 痉病证治《妇科心法要诀》
  16. 痉病十《金匮悬解》
  17. 痉病总括《医宗金鉴》
  18. 痉病三《金匮悬解》
  19. 痉病总括《杂病心法要诀》
  20. 痉病三《伤寒悬解》
  21. 痉掣《血证论》
  22. 痉病七条《伤寒贯珠集》
  23. 痉第二十九问《婴童百问》
  24. 痉病七《金匮悬解》
  25. 痉二十六条《仲景伤寒补亡论》
  26. 痉病论《医门法律》
  27. 痉疾《产鉴》
  28. 痉病六《金匮悬解》
  29. 痉厥《临证指南医案》
  30. 痉病九《金匮悬解》
  31. 痉厥《张聿青医案》


痉病五_《金匮悬解》_中医金匮_【岐黄之术】

痉病五
在线购买《金匮悬解》正版书籍

痉病五

  • 上一页
  • 目录
  • 相关
  • 下一页

夫风病，下之则痉。复发汗，必拘急。

风病木枯血燥，下之津血内亡，则成痉病。复发其汗，津血外亡，必苦拘急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病四
  • 当前页：痉病五
  • 下一页：痉病六
<<< 返回本书目录
  1. 痉病死证《杂病心法要诀》
  2. 痉病螈病总论《温病条辨》
  3. 痉病论《医门法律》
  4. 痉病证治《妇科心法要诀》
  5. 痉病根原《四圣心源》
  6. 痉病证治《医宗金鉴》
  7. 痉病【疾病大全】
  8. 痉病总括《医宗金鉴》
  9. 痉病《中医内科学》
  10. 痉病总括《杂病心法要诀》
  11. 痉病《推拿抉微》
  12. 痉掣《血证论》
  13. 痉病《伤寒悬解》
  14. 痉第二十九问《婴童百问》
  15. 痉病《伤寒大白》
  16. 痉二十六条《仲景伤寒补亡论》
  17. 痉病《古今名医汇粹》
  18. 痉风《本草纲目》完整版
  19. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  20. 痉疾《产鉴》
  21. 痉（与缵结二论痉例参看）《张氏医通》
  22. 痉厥《临证指南医案》
  23. 痉（太阳所至）《吴鞠通医案》
  24. 痉厥《也是山人医案》
  25. 痉（合参）《伤寒指掌》
  26. 痉厥《叶天士医案精华》
  27. 痉《证治准绳·杂病》
  28. 痉厥《张聿青医案》
  29. 痉《证治准绳·类方》
  30. 痉厥癫痫(奔豚)《读医随笔》
  1. 痉病五《金匮悬解》
  2. 痉病五《伤寒悬解》
  3. 痉病一《伤寒悬解》
  4. 痉病四《金匮悬解》
  5. 痉病一《金匮悬解》
  6. 痉病四《伤寒悬解》
  7. 痉病螈病总论《温病条辨》
  8. 痉病死证《杂病心法要诀》
  9. 痉病证治《医宗金鉴》
  10. 痉病死证《医宗金鉴》
  11. 痉病证治《妇科心法要诀》
  12. 痉病似天钓《中医词典》
  13. 痉病总括《医宗金鉴》
  14. 痉病十一《金匮悬解》
  15. 痉病总括《杂病心法要诀》
  16. 痉病十三《金匮悬解》
  17. 痉掣《血证论》
  18. 痉病十二《金匮悬解》
  19. 痉第二十九问《婴童百问》
  20. 痉病十《金匮悬解》
  21. 痉二十六条《仲景伤寒补亡论》
  22. 痉病三《金匮悬解》
  23. 痉疾《产鉴》
  24. 痉病三《伤寒悬解》
  25. 痉厥《临证指南医案》
  26. 痉病七条《伤寒贯珠集》
  27. 痉厥《张聿青医案》
  28. 痉病七《金匮悬解》
  29. 痉厥《叶天士医案精华》
  30. 痉病论《医门法律》
  31. 痉厥《也是山人医案》


痉病六_《金匮悬解》_中医金匮_【岐黄之术】

痉病六
在线购买《金匮悬解》正版书籍

痉病六

  • 上一页
  • 目录
  • 相关
  • 下一页

病者身热足寒，颈项强急，恶寒，时头热，面赤，目赤，独头动摇，卒口噤，背反张者，痉病也。若发其汗者，寒湿相得，其表益虚，即恶寒甚。发其汗已，其脉如蛇。

身热足寒，颈项强急，恶寒头热，面赤目赤，头摇口噤，脊背反张者，是痉病也。以太阳寒水之经，起目内眦，上额交巅，下项挟脊，抵腰走足，筋司于肝，血枯木燥，风动筋缩，而膀胱津液之腑，木所自生，更失滋润，故太阳之部，筋脉拘牵，头摇口噤，颈项强急，而脊背反折也。《素问·诊要经终论》：太阳之脉，其终也，戴眼，反折，瘈疭（瘈，急。疭，缓），即痉病之谓也。若发其汗者，阳亡火败，水土之寒湿相得，里气既亏，而表气益虚，即恶寒甚。发其汗已，经脉枯槁，动如蛇行，全失缓和从容之象矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病五
  • 当前页：痉病六
  • 下一页：痉病七
<<< 返回本书目录
  1. 痉病根原《四圣心源》
  2. 痉病论《医门法律》
  3. 痉病【疾病大全】
  4. 痉病死证《杂病心法要诀》
  5. 痉病《中医内科学》
  6. 痉病螈病总论《温病条辨》
  7. 痉病《推拿抉微》
  8. 痉病证治《妇科心法要诀》
  9. 痉病《伤寒悬解》
  10. 痉病证治《医宗金鉴》
  11. 痉病《伤寒大白》
  12. 痉病总括《医宗金鉴》
  13. 痉病《古今名医汇粹》
  14. 痉病总括《杂病心法要诀》
  15. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  16. 痉掣《血证论》
  17. 痉（与缵结二论痉例参看）《张氏医通》
  18. 痉第二十九问《婴童百问》
  19. 痉（太阳所至）《吴鞠通医案》
  20. 痉二十六条《仲景伤寒补亡论》
  21. 痉（合参）《伤寒指掌》
  22. 痉风《本草纲目》完整版
  23. 痉《证治准绳·杂病》
  24. 痉疾《产鉴》
  25. 痉《证治准绳·类方》
  26. 痉厥《临证指南医案》
  27. 痉《杂病广要》
  28. 痉厥《也是山人医案》
  29. 痉《医述》
  30. 痉厥《叶天士医案精华》
  1. 痉病六《金匮悬解》
  2. 痉病九《金匮悬解》
  3. 痉病论《医门法律》
  4. 痉病根原《四圣心源》
  5. 痉病七《金匮悬解》
  6. 痉病二《金匮悬解》
  7. 痉病七条《伤寒贯珠集》
  8. 痉病二《伤寒悬解》
  9. 痉病三《伤寒悬解》
  10. 痉病八《金匮悬解》
  11. 痉病三《金匮悬解》
  12. 痉病　五章《伤寒悬解》
  13. 痉病十《金匮悬解》
  14. 痉病《中医内科学》
  15. 痉病十二《金匮悬解》
  16. 痉病《推拿抉微》
  17. 痉病十三《金匮悬解》
  18. 痉病《伤寒大白》
  19. 痉病十一《金匮悬解》
  20. 痉病《古今名医汇粹》
  21. 痉病似天钓《中医词典》
  22. 痉病《中医名词词典》
  23. 痉病死证《医宗金鉴》
  24. 痉必拘挛《幼科释谜》
  25. 痉病死证《杂病心法要诀》
  26. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  27. 痉病四《伤寒悬解》
  28. 痉（与缵结二论痉例参看）《张氏医通》
  29. 痉病四《金匮悬解》
  30. 痉（太阳所至）《吴鞠通医案》
  31. 痉病五《伤寒悬解》


痉病七_《金匮悬解》_中医金匮_【岐黄之术】

痉病七
在线购买《金匮悬解》正版书籍

痉病七

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痉脉，按之紧如弦，直上下行。

脉紧如弦，直上下行，即上章之其脉如蛇也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病六
  • 当前页：痉病七
  • 下一页：痉病八
<<< 返回本书目录
  1. 痉病论《医门法律》
  2. 痉病死证《杂病心法要诀》
  3. 痉病根原《四圣心源》
  4. 痉病螈病总论《温病条辨》
  5. 痉病【疾病大全】
  6. 痉病证治《妇科心法要诀》
  7. 痉病《中医内科学》
  8. 痉病证治《医宗金鉴》
  9. 痉病《推拿抉微》
  10. 痉病总括《医宗金鉴》
  11. 痉病《伤寒悬解》
  12. 痉病总括《杂病心法要诀》
  13. 痉病《伤寒大白》
  14. 痉掣《血证论》
  15. 痉病《古今名医汇粹》
  16. 痉第二十九问《婴童百问》
  17. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  18. 痉二十六条《仲景伤寒补亡论》
  19. 痉（与缵结二论痉例参看）《张氏医通》
  20. 痉风《本草纲目》完整版
  21. 痉（太阳所至）《吴鞠通医案》
  22. 痉疾《产鉴》
  23. 痉（合参）《伤寒指掌》
  24. 痉厥《临证指南医案》
  25. 痉《证治准绳·杂病》
  26. 痉厥《也是山人医案》
  27. 痉《证治准绳·类方》
  28. 痉厥《叶天士医案精华》
  29. 痉《杂病广要》
  30. 痉厥《张聿青医案》
  1. 痉病七《金匮悬解》
  2. 痉病论《医门法律》
  3. 痉病七条《伤寒贯珠集》
  4. 痉病六《金匮悬解》
  5. 痉病三《伤寒悬解》
  6. 痉病九《金匮悬解》
  7. 痉病三《金匮悬解》
  8. 痉病根原《四圣心源》
  9. 痉病十《金匮悬解》
  10. 痉病二《金匮悬解》
  11. 痉病十二《金匮悬解》
  12. 痉病二《伤寒悬解》
  13. 痉病十三《金匮悬解》
  14. 痉病八《金匮悬解》
  15. 痉病十一《金匮悬解》
  16. 痉病　五章《伤寒悬解》
  17. 痉病似天钓《中医词典》
  18. 痉病《中医内科学》
  19. 痉病死证《医宗金鉴》
  20. 痉病《推拿抉微》
  21. 痉病死证《杂病心法要诀》
  22. 痉病《伤寒大白》
  23. 痉病四《伤寒悬解》
  24. 痉病《古今名医汇粹》
  25. 痉病四《金匮悬解》
  26. 痉病《中医名词词典》
  27. 痉病五《伤寒悬解》
  28. 痉必拘挛《幼科释谜》
  29. 痉病五《金匮悬解》
  30. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  31. 痉病一《伤寒悬解》


痉病八_《金匮悬解》_中医金匮_【岐黄之术】

痉病八
在线购买《金匮悬解》正版书籍

痉病八

  • 上一页
  • 目录
  • 相关
  • 下一页

暴腹胀大者，为欲解。脉如故，反伏弦者，痉。

阴盛则腹胀，《素问》：肾气实则胀是也。暴腹胀大者，阴气内复，自脏流经，故为欲解。其脉如故，反沉伏而弦紧者，痉病不瘥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病七
  • 当前页：痉病八
  • 下一页：痉病九
<<< 返回本书目录
  1. 痉病【疾病大全】
  2. 痉病根原《四圣心源》
  3. 痉病《中医内科学》
  4. 痉病论《医门法律》
  5. 痉病《推拿抉微》
  6. 痉病死证《杂病心法要诀》
  7. 痉病《伤寒悬解》
  8. 痉病螈病总论《温病条辨》
  9. 痉病《伤寒大白》
  10. 痉病证治《妇科心法要诀》
  11. 痉病《古今名医汇粹》
  12. 痉病证治《医宗金鉴》
  13. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  14. 痉病总括《医宗金鉴》
  15. 痉（与缵结二论痉例参看）《张氏医通》
  16. 痉病总括《杂病心法要诀》
  17. 痉（太阳所至）《吴鞠通医案》
  18. 痉掣《血证论》
  19. 痉（合参）《伤寒指掌》
  20. 痉第二十九问《婴童百问》
  21. 痉《证治准绳·杂病》
  22. 痉二十六条《仲景伤寒补亡论》
  23. 痉《证治准绳·类方》
  24. 痉风《本草纲目》完整版
  25. 痉《杂病广要》
  26. 痉疾《产鉴》
  27. 痉《医述》
  28. 痉厥《临证指南医案》
  29. 痉《医碥》
  30. 痉厥《也是山人医案》
  1. 痉病八《金匮悬解》
  2. 痉病　五章《伤寒悬解》
  3. 痉病二《伤寒悬解》
  4. 痉病《中医内科学》
  5. 痉病二《金匮悬解》
  6. 痉病《推拿抉微》
  7. 痉病根原《四圣心源》
  8. 痉病《伤寒大白》
  9. 痉病九《金匮悬解》
  10. 痉病《古今名医汇粹》
  11. 痉病六《金匮悬解》
  12. 痉病《中医名词词典》
  13. 痉病论《医门法律》
  14. 痉必拘挛《幼科释谜》
  15. 痉病七《金匮悬解》
  16. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  17. 痉病七条《伤寒贯珠集》
  18. 痉（与缵结二论痉例参看）《张氏医通》
  19. 痉病三《伤寒悬解》
  20. 痉（太阳所至）《吴鞠通医案》
  21. 痉病三《金匮悬解》
  22. 痉（合参）《伤寒指掌》
  23. 痉病十《金匮悬解》
  24. 痉《伤寒括要》
  25. 痉病十二《金匮悬解》
  26. 痉《保幼新编》
  27. 痉病十三《金匮悬解》
  28. 痉《医学心悟》
  29. 痉病十一《金匮悬解》
  30. 痉《古今医案按》
  31. 痉病似天钓《中医词典》


痉病九_《金匮悬解》_中医金匮_【岐黄之术】

痉病九
在线购买《金匮悬解》正版书籍

痉病九

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发热，脉沉而细者，名曰痉，为难治。

发热而脉沉细，阴阳俱败，故为难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病八
  • 当前页：痉病九
  • 下一页：痉病十
<<< 返回本书目录
  1. 痉病根原《四圣心源》
  2. 痉病论《医门法律》
  3. 痉病【疾病大全】
  4. 痉病死证《杂病心法要诀》
  5. 痉病《中医内科学》
  6. 痉病螈病总论《温病条辨》
  7. 痉病《推拿抉微》
  8. 痉病证治《妇科心法要诀》
  9. 痉病《伤寒悬解》
  10. 痉病证治《医宗金鉴》
  11. 痉病《伤寒大白》
  12. 痉病总括《医宗金鉴》
  13. 痉病《古今名医汇粹》
  14. 痉病总括《杂病心法要诀》
  15. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  16. 痉掣《血证论》
  17. 痉（与缵结二论痉例参看）《张氏医通》
  18. 痉第二十九问《婴童百问》
  19. 痉（太阳所至）《吴鞠通医案》
  20. 痉二十六条《仲景伤寒补亡论》
  21. 痉（合参）《伤寒指掌》
  22. 痉风《本草纲目》完整版
  23. 痉《证治准绳·杂病》
  24. 痉疾《产鉴》
  25. 痉《证治准绳·类方》
  26. 痉厥《临证指南医案》
  27. 痉《杂病广要》
  28. 痉厥《也是山人医案》
  29. 痉《医述》
  30. 痉厥《叶天士医案精华》
  1. 痉病九《金匮悬解》
  2. 痉病根原《四圣心源》
  3. 痉病六《金匮悬解》
  4. 痉病二《金匮悬解》
  5. 痉病论《医门法律》
  6. 痉病二《伤寒悬解》
  7. 痉病七《金匮悬解》
  8. 痉病八《金匮悬解》
  9. 痉病七条《伤寒贯珠集》
  10. 痉病　五章《伤寒悬解》
  11. 痉病三《伤寒悬解》
  12. 痉病《中医内科学》
  13. 痉病三《金匮悬解》
  14. 痉病《推拿抉微》
  15. 痉病十《金匮悬解》
  16. 痉病《伤寒大白》
  17. 痉病十二《金匮悬解》
  18. 痉病《古今名医汇粹》
  19. 痉病十三《金匮悬解》
  20. 痉病《中医名词词典》
  21. 痉病十一《金匮悬解》
  22. 痉必拘挛《幼科释谜》
  23. 痉病似天钓《中医词典》
  24. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  25. 痉病死证《医宗金鉴》
  26. 痉（与缵结二论痉例参看）《张氏医通》
  27. 痉病死证《杂病心法要诀》
  28. 痉（太阳所至）《吴鞠通医案》
  29. 痉病四《伤寒悬解》
  30. 痉（合参）《伤寒指掌》
  31. 痉病四《金匮悬解》


痉病十_《金匮悬解》_中医金匮_【岐黄之术】

痉病十
在线购买《金匮悬解》正版书籍

痉病十

  • 上一页
  • 目录
  • 相关
  • 下一页

痉病有灸疮，难治。

灸疮，艾火燔灼，焦骨伤筋，津血消烁，未易卒复，故难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病九
  • 当前页：痉病十
  • 下一页：痉病十一
<<< 返回本书目录
  1. 痉病论《医门法律》
  2. 痉病死证《杂病心法要诀》
  3. 痉病根原《四圣心源》
  4. 痉病螈病总论《温病条辨》
  5. 痉病【疾病大全】
  6. 痉病证治《妇科心法要诀》
  7. 痉病《中医内科学》
  8. 痉病证治《医宗金鉴》
  9. 痉病《推拿抉微》
  10. 痉病总括《医宗金鉴》
  11. 痉病《伤寒悬解》
  12. 痉病总括《杂病心法要诀》
  13. 痉病《伤寒大白》
  14. 痉掣《血证论》
  15. 痉病《古今名医汇粹》
  16. 痉第二十九问《婴童百问》
  17. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  18. 痉二十六条《仲景伤寒补亡论》
  19. 痉（与缵结二论痉例参看）《张氏医通》
  20. 痉风《本草纲目》完整版
  21. 痉（太阳所至）《吴鞠通医案》
  22. 痉疾《产鉴》
  23. 痉（合参）《伤寒指掌》
  24. 痉厥《临证指南医案》
  25. 痉《证治准绳·杂病》
  26. 痉厥《也是山人医案》
  27. 痉《证治准绳·类方》
  28. 痉厥《叶天士医案精华》
  29. 痉《杂病广要》
  30. 痉厥《张聿青医案》
  1. 痉病十《金匮悬解》
  2. 痉病三《金匮悬解》
  3. 痉病十二《金匮悬解》
  4. 痉病三《伤寒悬解》
  5. 痉病十三《金匮悬解》
  6. 痉病七条《伤寒贯珠集》
  7. 痉病十一《金匮悬解》
  8. 痉病七《金匮悬解》
  9. 痉病似天钓《中医词典》
  10. 痉病论《医门法律》
  11. 痉病死证《医宗金鉴》
  12. 痉病六《金匮悬解》
  13. 痉病死证《杂病心法要诀》
  14. 痉病九《金匮悬解》
  15. 痉病四《伤寒悬解》
  16. 痉病根原《四圣心源》
  17. 痉病四《金匮悬解》
  18. 痉病二《金匮悬解》
  19. 痉病五《伤寒悬解》
  20. 痉病二《伤寒悬解》
  21. 痉病五《金匮悬解》
  22. 痉病八《金匮悬解》
  23. 痉病一《伤寒悬解》
  24. 痉病　五章《伤寒悬解》
  25. 痉病一《金匮悬解》
  26. 痉病《中医内科学》
  27. 痉病螈病总论《温病条辨》
  28. 痉病《推拿抉微》
  29. 痉病证治《医宗金鉴》
  30. 痉病《伤寒大白》
  31. 痉病证治《妇科心法要诀》


痉病十一_《金匮悬解》_中医金匮_【岐黄之术】

痉病十一
在线购买《金匮悬解》正版书籍

痉病十一

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，其证备，身体强，几几然，脉反沉迟，此为痉，栝蒌桂枝汤主之。

太阳病，颈项强急，发热恶寒，汗出，中风之证具备，身体强硬，几几不柔，脉反沉迟，此为柔痉。栝蒌桂枝汤，姜、桂，达经气而泻营郁，甘、枣，补脾精而滋肝血，芍药、栝蒌，清风木而生津液也。

〖栝蒌桂枝汤〗五

栝蒌桂枝汤

栝蒌根三两　桂枝 三两，去皮　芍药三两　生姜 三两，切　甘草 二两，炙　大枣 十二枚，劈

上六味，（口父）咀，以水七升，微火煮取三升，去滓，适寒温，服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病十
  • 当前页：痉病十一
  • 下一页：痉病十二
<<< 返回本书目录
  1. 痉病论《医门法律》
  2. 痉病死证《杂病心法要诀》
  3. 痉病根原《四圣心源》
  4. 痉病螈病总论《温病条辨》
  5. 痉病【疾病大全】
  6. 痉病证治《妇科心法要诀》
  7. 痉病《中医内科学》
  8. 痉病证治《医宗金鉴》
  9. 痉病《推拿抉微》
  10. 痉病总括《医宗金鉴》
  11. 痉病《伤寒悬解》
  12. 痉病总括《杂病心法要诀》
  13. 痉病《伤寒大白》
  14. 痉掣《血证论》
  15. 痉病《古今名医汇粹》
  16. 痉第二十九问《婴童百问》
  17. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  18. 痉二十六条《仲景伤寒补亡论》
  19. 痉（与缵结二论痉例参看）《张氏医通》
  20. 痉风《本草纲目》完整版
  21. 痉（太阳所至）《吴鞠通医案》
  22. 痉疾《产鉴》
  23. 痉（合参）《伤寒指掌》
  24. 痉厥《临证指南医案》
  25. 痉《证治准绳·杂病》
  26. 痉厥《也是山人医案》
  27. 痉《证治准绳·类方》
  28. 痉厥《叶天士医案精华》
  29. 痉《杂病广要》
  30. 痉厥《张聿青医案》
  1. 痉病十一《金匮悬解》
  2. 痉病十三《金匮悬解》
  3. 痉病似天钓《中医词典》
  4. 痉病十二《金匮悬解》
  5. 痉病死证《医宗金鉴》
  6. 痉病十《金匮悬解》
  7. 痉病死证《杂病心法要诀》
  8. 痉病三《金匮悬解》
  9. 痉病四《伤寒悬解》
  10. 痉病三《伤寒悬解》
  11. 痉病四《金匮悬解》
  12. 痉病七条《伤寒贯珠集》
  13. 痉病五《伤寒悬解》
  14. 痉病七《金匮悬解》
  15. 痉病五《金匮悬解》
  16. 痉病论《医门法律》
  17. 痉病一《伤寒悬解》
  18. 痉病六《金匮悬解》
  19. 痉病一《金匮悬解》
  20. 痉病九《金匮悬解》
  21. 痉病螈病总论《温病条辨》
  22. 痉病根原《四圣心源》
  23. 痉病证治《医宗金鉴》
  24. 痉病二《金匮悬解》
  25. 痉病证治《妇科心法要诀》
  26. 痉病二《伤寒悬解》
  27. 痉病总括《医宗金鉴》
  28. 痉病八《金匮悬解》
  29. 痉病总括《杂病心法要诀》
  30. 痉病　五章《伤寒悬解》
  31. 痉掣《血证论》


痉病十二_《金匮悬解》_中医金匮_【岐黄之术】

痉病十二
在线购买《金匮悬解》正版书籍

痉病十二

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，无汗而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之。

太阳病，无汗，是伤寒之证，而小便反少，寒水不降也。甲木生于壬水，太阳不降，甲木逆行，而贼胃土，故气上冲胸，而口噤不语。以少阳之脉，下胸而贯膈，阳明之脉，挟口而环唇也。此欲作刚痉。葛根汤，姜、甘、大枣，和中宫而补土，桂枝、芍药，达营郁而泻热，麻黄散太阳之寒，葛根解阳明之郁也。

刚痉是太阳表寒束逼阳明之证，故用葛根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病十一
  • 当前页：痉病十二
  • 下一页：◎葛根汤六　方见《伤寒》
<<< 返回本书目录
  1. 痉病论《医门法律》
  2. 痉病死证《杂病心法要诀》
  3. 痉病根原《四圣心源》
  4. 痉病螈病总论《温病条辨》
  5. 痉病【疾病大全】
  6. 痉病证治《妇科心法要诀》
  7. 痉病《中医内科学》
  8. 痉病证治《医宗金鉴》
  9. 痉病《推拿抉微》
  10. 痉病总括《医宗金鉴》
  11. 痉病《伤寒悬解》
  12. 痉病总括《杂病心法要诀》
  13. 痉病《伤寒大白》
  14. 痉掣《血证论》
  15. 痉病《古今名医汇粹》
  16. 痉第二十九问《婴童百问》
  17. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  18. 痉二十六条《仲景伤寒补亡论》
  19. 痉（与缵结二论痉例参看）《张氏医通》
  20. 痉风《本草纲目》完整版
  21. 痉（太阳所至）《吴鞠通医案》
  22. 痉疾《产鉴》
  23. 痉（合参）《伤寒指掌》
  24. 痉厥《临证指南医案》
  25. 痉《证治准绳·杂病》
  26. 痉厥《也是山人医案》
  27. 痉《证治准绳·类方》
  28. 痉厥《叶天士医案精华》
  29. 痉《杂病广要》
  30. 痉厥《张聿青医案》
  1. 痉病十二《金匮悬解》
  2. 痉病十《金匮悬解》
  3. 痉病十三《金匮悬解》
  4. 痉病三《金匮悬解》
  5. 痉病十一《金匮悬解》
  6. 痉病三《伤寒悬解》
  7. 痉病似天钓《中医词典》
  8. 痉病七条《伤寒贯珠集》
  9. 痉病死证《医宗金鉴》
  10. 痉病七《金匮悬解》
  11. 痉病死证《杂病心法要诀》
  12. 痉病论《医门法律》
  13. 痉病四《伤寒悬解》
  14. 痉病六《金匮悬解》
  15. 痉病四《金匮悬解》
  16. 痉病九《金匮悬解》
  17. 痉病五《伤寒悬解》
  18. 痉病根原《四圣心源》
  19. 痉病五《金匮悬解》
  20. 痉病二《金匮悬解》
  21. 痉病一《伤寒悬解》
  22. 痉病二《伤寒悬解》
  23. 痉病一《金匮悬解》
  24. 痉病八《金匮悬解》
  25. 痉病螈病总论《温病条辨》
  26. 痉病　五章《伤寒悬解》
  27. 痉病证治《医宗金鉴》
  28. 痉病《中医内科学》
  29. 痉病证治《妇科心法要诀》
  30. 痉病《推拿抉微》
  31. 痉病总括《医宗金鉴》


葛根汤六 方见《伤寒》_《金匮悬解》_中医金匮_【岐黄之术】

◎葛根汤六　方见《伤寒》
在线购买《金匮悬解》正版书籍

◎葛根汤六　方见《伤寒》

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根汤

葛根 四两　麻黄三两，去节　桂枝 二两　芍药二两　生姜 三两，切　甘草 二两，炙　大枣 十二枚，劈

上七味，以水一斗，先煮麻黄、葛根，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，覆取微似汗，不须啜粥。余如桂枝汤将息及禁忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病十二
  • 当前页：◎葛根汤六　方见《伤寒》
  • 下一页：痉病十三
<<< 返回本书目录
  1. 葛根汤类《退思集类方歌注》
  2. 葛根汤圆通应用法《医法圆通》
  3. 葛根汤【方剂大全】
  4. 葛根汤证《经方实验录》
  5. 葛根汤《仙传外科集验方》
  6. 葛根汤证《临证实验录》
  7. 葛根汤《汤头歌诀》
  8. 葛根汤证《伤寒九十论》
  9. 葛根汤《伤寒寻源》
  10. 葛根透毒汤【方剂大全】
  11. 葛根四物汤【方剂大全】
  12. 葛根丸【方剂大全】
  13. 葛根疏邪汤【方剂大全】
  14. 葛根续命汤【方剂大全】
  15. 葛根首乌汤【方剂大全】
  16. 葛根一物饮【方剂大全】
  17. 葛根石膏汤【方剂大全】
  18. 葛根饮【方剂大全】
  19. 葛根升麻加芍药汤【方剂大全】
  20. 葛根饮子【方剂大全】
  21. 葛根芍药汤【方剂大全】
  22. 葛根郁金汤【方剂大全】
  23. 葛根散【方剂大全】
  24. 葛根汁【方剂大全】
  25. 葛根人参汤【方剂大全】
  26. 葛根治痢散【方剂大全】
  27. 葛根清胃汤【方剂大全】
  28. 葛根粥【方剂大全】
  29. 葛根芩连微丸【方剂大全】
  30. 葛根猪苓汤【方剂大全】
  1. 葛根汤六　方见《伤寒》《金匮悬解》
  2. 葛根汤方《伤寒论》
  3. 葛根汤圆通应用法《医法圆通》
  4. 葛根汤方《医宗金鉴》
  5. 葛根汤证《临证实验录》
  6. 葛根汤方《伤寒杂病论》
  7. 葛根汤证《伤寒九十论》
  8. 葛根汤方《伤寒杂病论》
  9. 葛根汤证其二《经方实验录》
  10. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  11. 葛根汤证其三《经方实验录》
  12. 葛根汤《普济本事方》
  13. 葛根汤证其四（附列再门人治验）《经方实验录》
  14. 葛根汤《伤寒括要》
  15. 葛根汤证其一《经方实验录》
  16. 葛根汤《汤头歌诀》
  17. 葛根丸《儒门事亲》
  18. 葛根汤《医方论》
  19. 葛根续命汤《仁术便览》
  20. 葛根汤《退思集类方歌注》
  21. 葛根饮子《妇人大全良方》
  22. 葛根汤《伤寒寻源》
  23. 葛根证《医学摘粹》
  24. 葛根汤《医学心悟》
  25. 葛根证六　阳明十八《伤寒悬解》
  26. 葛根汤《医方考》
  27. 葛根证五　阳明十七《伤寒悬解》
  28. 葛根汤《三因极一病证方论》
  29. 葛谷《本草崇原》
  30. 葛根汤《妇人大全良方》
  31. 葛洪《中医词典》


痉病十三_《金匮悬解》_中医金匮_【岐黄之术】

痉病十三
在线购买《金匮悬解》正版书籍

痉病十三

  • 上一页
  • 目录
  • 相关
  • 下一页

痉为病，胸满口噤，卧不着席，脚挛急，必齿介齿，可与大承气汤。

刚痉为病，阳明上逆，故胸满口噤。脊背反张，故卧不着席。筋脉缩急，故脚孪齘齿（筋脉屈伸、牙齿开合作响，是谓齘齿）。此其土燥胃逆，病在阳明，可与大承气汤，大黄、芒硝，泻其燥热，枳实、厚朴，破其壅塞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎葛根汤六　方见《伤寒》
  • 当前页：痉病十三
  • 下一页：◎大承气汤七　方见《伤寒》
<<< 返回本书目录
  1. 痉病论《医门法律》
  2. 痉病死证《杂病心法要诀》
  3. 痉病根原《四圣心源》
  4. 痉病螈病总论《温病条辨》
  5. 痉病【疾病大全】
  6. 痉病证治《妇科心法要诀》
  7. 痉病《中医内科学》
  8. 痉病证治《医宗金鉴》
  9. 痉病《推拿抉微》
  10. 痉病总括《医宗金鉴》
  11. 痉病《伤寒悬解》
  12. 痉病总括《杂病心法要诀》
  13. 痉病《伤寒大白》
  14. 痉掣《血证论》
  15. 痉病《古今名医汇粹》
  16. 痉第二十九问《婴童百问》
  17. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  18. 痉二十六条《仲景伤寒补亡论》
  19. 痉（与缵结二论痉例参看）《张氏医通》
  20. 痉风《本草纲目》完整版
  21. 痉（太阳所至）《吴鞠通医案》
  22. 痉疾《产鉴》
  23. 痉（合参）《伤寒指掌》
  24. 痉厥《临证指南医案》
  25. 痉《证治准绳·杂病》
  26. 痉厥《也是山人医案》
  27. 痉《证治准绳·类方》
  28. 痉厥《叶天士医案精华》
  29. 痉《杂病广要》
  30. 痉厥《张聿青医案》
  1. 痉病十三《金匮悬解》
  2. 痉病十二《金匮悬解》
  3. 痉病十一《金匮悬解》
  4. 痉病十《金匮悬解》
  5. 痉病似天钓《中医词典》
  6. 痉病三《金匮悬解》
  7. 痉病死证《医宗金鉴》
  8. 痉病三《伤寒悬解》
  9. 痉病死证《杂病心法要诀》
  10. 痉病七条《伤寒贯珠集》
  11. 痉病四《伤寒悬解》
  12. 痉病七《金匮悬解》
  13. 痉病四《金匮悬解》
  14. 痉病论《医门法律》
  15. 痉病五《伤寒悬解》
  16. 痉病六《金匮悬解》
  17. 痉病五《金匮悬解》
  18. 痉病九《金匮悬解》
  19. 痉病一《伤寒悬解》
  20. 痉病根原《四圣心源》
  21. 痉病一《金匮悬解》
  22. 痉病二《金匮悬解》
  23. 痉病螈病总论《温病条辨》
  24. 痉病二《伤寒悬解》
  25. 痉病证治《医宗金鉴》
  26. 痉病八《金匮悬解》
  27. 痉病证治《妇科心法要诀》
  28. 痉病　五章《伤寒悬解》
  29. 痉病总括《医宗金鉴》
  30. 痉病《中医内科学》
  31. 痉病总括《杂病心法要诀》


大承气汤七 方见《伤寒》_《金匮悬解》_中医金匮_【岐黄之术】

◎大承气汤七　方见《伤寒》
在线购买《金匮悬解》正版书籍

◎大承气汤七　方见《伤寒》

  • 上一页
  • 目录
  • 相关
  • 下一页

大承气汤

大黄 四两，酒洗　芒硝 三合　厚朴半斤，炙，去皮　枳实 五枚，炙

上四味，以水一斗，先煮枳、朴，取五升，去滓，内大黄，煮取二升，去滓，内芒硝，更上微火一两沸，分温再服。得下，余勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉病十三
  • 当前页：◎大承气汤七　方见《伤寒》
  • 下一页：湿病一
<<< 返回本书目录
  1. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  2. 大承气汤圆通就用法《医法圆通》
  3. 大承气汤方《伤寒明理论》
  4. 大承气汤证《经方实验录》
  5. 大承气汤【方剂大全】
  6. 大承气汤证其二《临证实验录》
  7. 大承气汤《汤头歌诀》
  8. 大承气汤证其一《临证实验录》
  9. 大承气汤《伤寒寻源》
  10. 大承气汤证治本位的意义《圆运动的古中医学》
  11. 大承气加味汤【方剂大全】
  12. 大豉汤【方剂大全】
  13. 大承气加生地苁蓉汤【方剂大全】
  14. 大赤脉传睛《银海精微》
  15. 大承气加芍药地黄汤【方剂大全】
  16. 大虫魄五味散【方剂大全】
  17. 大承气加麦冬玄参汤【方剂大全】
  18. 大臭黄荆【中药大全】
  19. 大成汤【方剂大全】
  20. 大畜方【方剂大全】
  21. 大成散【方剂大全】
  22. 大川乌丸【方剂大全】
  23. 大沉香尊重丸【方剂大全】
  24. 大川芎丸【方剂大全】
  25. 大沉香圆【方剂大全】
  26. 大串连果【中药大全】
  27. 大沉香煨姜丸【方剂大全】
  28. 大垂云膏【方剂大全】
  29. 大沉香丸【方剂大全】
  30. 大唇马先蒿【中药大全】
  1. 大承气汤七　方见《伤寒》《金匮悬解》
  2. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  3. 大承气汤圆通就用法《医法圆通》
  4. 大承气汤方《伤寒论》
  5. 大承气汤证九条《伤寒贯珠集》
  6. 大承气汤方《伤寒明理论》
  7. 大承气汤证其二《经方实验录》
  8. 大承气汤方《医宗金鉴》
  9. 大承气汤证其二《临证实验录》
  10. 大承气汤方《医宗金鉴》
  11. 大承气汤证其三《经方实验录》
  12. 大承气汤方《医宗金鉴》
  13. 大承气汤证其四《经方实验录》
  14. 大承气汤方《伤寒杂病论》
  15. 大承气汤证其五《经方实验录》
  16. 大承气汤方《伤寒杂病论》
  17. 大承气汤证其一《经方实验录》
  18. 大承气汤方《伤寒杂病论》
  19. 大承气汤证其一《临证实验录》
  20. 大承气汤方《伤寒杂病论》
  21. 大承气汤证治本位的意义《圆运动的古中医学》
  22. 大承气汤方《伤寒杂病论》
  23. 大承气证《医学摘粹》
  24. 大承气汤方《伤寒杂病论》
  25. 大承气证《医学摘粹》
  26. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  27. 大承气证《医学摘粹》
  28. 大承气汤《伤寒括要》
  29. 大承气证《医学摘粹》
  30. 大承气汤《汤头歌诀》
  31. 大承气证《医学摘粹》


湿病一_《金匮悬解》_中医金匮_【岐黄之术】

湿病一
在线购买《金匮悬解》正版书籍

湿病一

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，关节疼痛而烦，脉沉而细者，此名中湿，亦曰湿痹。其候小便不利，大便反快，但当利其小便。

湿流关节，经脉郁阻，故生烦痛。土湿木遏，清阳不达，故脉沉细。此名中湿，亦曰湿痹。木郁不能疏泄水道，肠胃滋濡，故大便反快，而小便不利。但当利其小便，以泄湿气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大承气汤七　方见《伤寒》
  • 当前页：湿病一
  • 下一页：湿病二
<<< 返回本书目录
  1. 湿病十八条《仲景伤寒补亡论》
  2. 湿病诸候《巢氏病源补养宣导法》
  3. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  4. 湿病诸候（凡三论）《诸病源候论》
  5. 湿病脉证并治《伤寒杂病论》
  6. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 湿病脉证《金匮玉函要略述义》
  8. 湿疮《中医外科学》
  9. 湿病脉证《高注金匮要略》
  10. 湿疮【中药主治】
  11. 湿病根原《四圣心源》
  12. 湿胆汤【方剂大全】
  13. 湿病方《圆运动的古中医学》
  14. 湿毒疮《外科启玄》
  15. 湿病《时方妙用》
  16. 湿毒疮【疾病大全】
  17. 湿病《伤寒悬解》
  18. 湿毒流注（附瓜藤缠）《医宗金鉴》
  19. 湿痹【中药主治】
  20. 湿毒流注门主论《疡医大全》
  21. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  22. 湿毒蕴结证《临证实验录》
  23. 湿（湿热）《张氏医通》
  24. 湿火红积《凌临灵方》
  25. 湿《周慎斋遗书》
  26. 湿霍乱《医宗金鉴》
  27. 湿《杂病治例》
  28. 湿霍乱吐泻交作《儿科萃精》
  29. 湿《医学传灯》
  30. 湿剂《本草纲目》完整版
  1. 湿病一《金匮悬解》
  2. 湿病一《伤寒悬解》
  3. 湿簸候《巢氏病源补养宣导法》
  4. 湿病五条《伤寒贯珠集》
  5. 湿虫《中医词典》
  6. 湿病五《金匮悬解》
  7. 湿虫《外科证治全书》
  8. 湿病五《伤寒悬解》
  9. 湿喘《中医词典》
  10. 湿病四《金匮悬解》
  11. 湿疮《儒门事亲》
  12. 湿病四《伤寒悬解》
  13. 湿疮《丁甘仁医案》
  14. 湿病十一《金匮悬解》
  15. 湿疮《中医外科学》
  16. 湿病十八条《仲景伤寒补亡论》
  17. 湿疮候《诸病源候论》
  18. 湿病十《金匮悬解》
  19. 湿疸《中医词典》
  20. 湿病三《金匮悬解》
  21. 湿疸候《诸病源候论》
  22. 湿病三《伤寒悬解》
  23. 湿癫《中医词典》
  24. 湿病七《金匮悬解》
  25. 湿毒《中医名词词典》
  26. 湿病七《伤寒悬解》
  27. 湿毒《中医词典》
  28. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  29. 湿毒疮《中医词典》
  30. 湿病脉证并治《伤寒杂病论》
  31. 湿毒疮《外科启玄》


湿病二_《金匮悬解》_中医金匮_【岐黄之术】

湿病二
在线购买《金匮悬解》正版书籍

湿病二

  • 上一页
  • 目录
  • 相关
  • 下一页

湿家之为病，一身尽疼，发热，身色如熏黄也。

湿伤筋骨，而阻经脉，故一身尽疼。阳气郁遏，是以发热。木气不达，则见黄色，以肝主五色，入脾为黄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病一
  • 当前页：湿病二
  • 下一页：湿病三
<<< 返回本书目录
  1. 湿病《时方妙用》
  2. 湿病方《圆运动的古中医学》
  3. 湿病《伤寒悬解》
  4. 湿病根原《四圣心源》
  5. 湿痹【中药主治】
  6. 湿病脉证《高注金匮要略》
  7. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  8. 湿病脉证《金匮玉函要略述义》
  9. 湿（湿热）《张氏医通》
  10. 湿病脉证并治《伤寒杂病论》
  11. 湿《周慎斋遗书》
  12. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  13. 湿《杂病治例》
  14. 湿病十八条《仲景伤寒补亡论》
  15. 湿《医学传灯》
  16. 湿病诸候《巢氏病源补养宣导法》
  17. 湿《医述》
  18. 湿病诸候（凡三论）《诸病源候论》
  19. 湿《叶天士医案精华》
  20. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  21. 湿《也是山人医案》
  22. 湿疮《中医外科学》
  23. 湿《续名医类案》
  24. 湿疮【中药主治】
  25. 湿《推求师意》
  26. 湿胆汤【方剂大全】
  27. 湿《食鉴本草》
  28. 湿毒疮《外科启玄》
  29. 湿《圣济总录》
  30. 湿毒疮【疾病大全】
  1. 湿病二《金匮悬解》
  2. 湿病二《伤寒悬解》
  3. 湿病根原《四圣心源》
  4. 湿病的预报《中医疾病预测》
  5. 湿病九《伤寒悬解》
  6. 湿病辨脉《温病正宗》
  7. 湿病九《金匮悬解》
  8. 湿病八《金匮悬解》
  9. 湿病六《伤寒悬解》
  10. 湿病八《伤寒悬解》
  11. 湿病六《金匮悬解》
  12. 湿病　九章《伤寒悬解》
  13. 湿病脉证《高注金匮要略》
  14. 湿病《时方妙用》
  15. 湿病脉证《金匮玉函要略述义》
  16. 湿病《中医名词词典》
  17. 湿病脉证并治《伤寒杂病论》
  18. 湿变《中医词典》
  19. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  20. 湿痹注候《诸病源候论》
  21. 湿病七《伤寒悬解》
  22. 湿痹腰脊《千金翼方》
  23. 湿病七《金匮悬解》
  24. 湿痹病《备急千金要方》
  25. 湿病三《伤寒悬解》
  26. 湿痹《症因脉治》
  27. 湿病三《金匮悬解》
  28. 湿痹《明医指掌》
  29. 湿病十《金匮悬解》
  30. 湿痹《儒门事亲》
  31. 湿病十八条《仲景伤寒补亡论》


湿病三_《金匮悬解》_中医金匮_【岐黄之术】

湿病三
在线购买《金匮悬解》正版书籍

湿病三

  • 上一页
  • 目录
  • 相关
  • 下一页

湿家病身痛发热，面黄而喘，头痛鼻塞而烦，其脉大，自能饮食，腹中和无病，病在头中寒湿，故鼻塞，内药鼻中则愈。

湿家病身痛发热，面黄而喘，头痛鼻塞而烦，其脉又大，而且自能饮食，此其腹中平和无病，病在头中寒湿，阻其肺窍，是以鼻塞头痛，面黄作喘。纳药鼻中，散其寒湿则愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病二
  • 当前页：湿病三
  • 下一页：湿病四
<<< 返回本书目录
  1. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  2. 湿病十八条《仲景伤寒补亡论》
  3. 湿病脉证并治《伤寒杂病论》
  4. 湿病诸候《巢氏病源补养宣导法》
  5. 湿病脉证《金匮玉函要略述义》
  6. 湿病诸候（凡三论）《诸病源候论》
  7. 湿病脉证《高注金匮要略》
  8. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  9. 湿病根原《四圣心源》
  10. 湿疮《中医外科学》
  11. 湿病方《圆运动的古中医学》
  12. 湿疮【中药主治】
  13. 湿病《时方妙用》
  14. 湿胆汤【方剂大全】
  15. 湿病《伤寒悬解》
  16. 湿毒疮《外科启玄》
  17. 湿痹【中药主治】
  18. 湿毒疮【疾病大全】
  19. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  20. 湿毒流注（附瓜藤缠）《医宗金鉴》
  21. 湿（湿热）《张氏医通》
  22. 湿毒流注门主论《疡医大全》
  23. 湿《周慎斋遗书》
  24. 湿毒蕴结证《临证实验录》
  25. 湿《杂病治例》
  26. 湿火红积《凌临灵方》
  27. 湿《医学传灯》
  28. 湿霍乱《医宗金鉴》
  29. 湿《医述》
  30. 湿霍乱吐泻交作《儿科萃精》
  1. 湿病三《金匮悬解》
  2. 湿病三《伤寒悬解》
  3. 湿病十《金匮悬解》
  4. 湿病七《金匮悬解》
  5. 湿病十八条《仲景伤寒补亡论》
  6. 湿病七《伤寒悬解》
  7. 湿病十一《金匮悬解》
  8. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  9. 湿病四《伤寒悬解》
  10. 湿病脉证并治《伤寒杂病论》
  11. 湿病四《金匮悬解》
  12. 湿病脉证《金匮玉函要略述义》
  13. 湿病五《伤寒悬解》
  14. 湿病脉证《高注金匮要略》
  15. 湿病五《金匮悬解》
  16. 湿病六《金匮悬解》
  17. 湿病五条《伤寒贯珠集》
  18. 湿病六《伤寒悬解》
  19. 湿病一《伤寒悬解》
  20. 湿病九《金匮悬解》
  21. 湿病一《金匮悬解》
  22. 湿病九《伤寒悬解》
  23. 湿簸候《巢氏病源补养宣导法》
  24. 湿病根原《四圣心源》
  25. 湿虫《中医词典》
  26. 湿病二《金匮悬解》
  27. 湿虫《外科证治全书》
  28. 湿病二《伤寒悬解》
  29. 湿喘《中医词典》
  30. 湿病的预报《中医疾病预测》
  31. 湿疮《儒门事亲》


湿病四_《金匮悬解》_中医金匮_【岐黄之术】

湿病四
在线购买《金匮悬解》正版书籍

湿病四

  • 上一页
  • 目录
  • 相关
  • 下一页

湿家，其人但头汗出，背强，欲得覆被向火。若下之早则哕，或胸满，小便不利，舌上如胎者，以丹田有热，胸中有寒，渴欲得饮，而不能饮，则口燥烦也。

湿郁发热，皮毛蒸泄，则汗自出。若但头上汗出，是其阳郁于上，而犹未盛于中也。湿在太阳之经，脉络壅阻，是以背强。（太阳行身之背）。阳郁不得外达，是以恶寒。俟其湿热内盛，而后可下。若下之太早，则土败胃逆，哕而胸满，小便不利，舌上如胎。以太阴土湿，乙木遏陷，而生下热，在于丹田。至其胸中，全是湿寒，虽渴欲得水，却不能饮，止是口中燥、烦而已。以其阳郁于上，故头汗口渴。舌窍于心，阳虚火败，肺津寒凝，胶塞心宫，故舌上如胎，实非盛热生胎也。

盖湿证不论寒热，总因阳虚。阳郁不达，是以生热。阳气极虚，则不能化热，止是湿寒耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病三
  • 当前页：湿病四
  • 下一页：湿病五
<<< 返回本书目录
  1. 湿病十八条《仲景伤寒补亡论》
  2. 湿病诸候《巢氏病源补养宣导法》
  3. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  4. 湿病诸候（凡三论）《诸病源候论》
  5. 湿病脉证并治《伤寒杂病论》
  6. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 湿病脉证《金匮玉函要略述义》
  8. 湿疮《中医外科学》
  9. 湿病脉证《高注金匮要略》
  10. 湿疮【中药主治】
  11. 湿病根原《四圣心源》
  12. 湿胆汤【方剂大全】
  13. 湿病方《圆运动的古中医学》
  14. 湿毒疮《外科启玄》
  15. 湿病《时方妙用》
  16. 湿毒疮【疾病大全】
  17. 湿病《伤寒悬解》
  18. 湿毒流注（附瓜藤缠）《医宗金鉴》
  19. 湿痹【中药主治】
  20. 湿毒流注门主论《疡医大全》
  21. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  22. 湿毒蕴结证《临证实验录》
  23. 湿（湿热）《张氏医通》
  24. 湿火红积《凌临灵方》
  25. 湿《周慎斋遗书》
  26. 湿霍乱《医宗金鉴》
  27. 湿《杂病治例》
  28. 湿霍乱吐泻交作《儿科萃精》
  29. 湿《医学传灯》
  30. 湿剂《本草纲目》完整版
  1. 湿病四《金匮悬解》
  2. 湿病四《伤寒悬解》
  3. 湿病五《伤寒悬解》
  4. 湿病十一《金匮悬解》
  5. 湿病五《金匮悬解》
  6. 湿病十八条《仲景伤寒补亡论》
  7. 湿病五条《伤寒贯珠集》
  8. 湿病十《金匮悬解》
  9. 湿病一《伤寒悬解》
  10. 湿病三《金匮悬解》
  11. 湿病一《金匮悬解》
  12. 湿病三《伤寒悬解》
  13. 湿簸候《巢氏病源补养宣导法》
  14. 湿病七《金匮悬解》
  15. 湿虫《中医词典》
  16. 湿病七《伤寒悬解》
  17. 湿虫《外科证治全书》
  18. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  19. 湿喘《中医词典》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿疮《儒门事亲》
  22. 湿病脉证《金匮玉函要略述义》
  23. 湿疮《丁甘仁医案》
  24. 湿病脉证《高注金匮要略》
  25. 湿疮《中医外科学》
  26. 湿病六《金匮悬解》
  27. 湿疮候《诸病源候论》
  28. 湿病六《伤寒悬解》
  29. 湿疸《中医词典》
  30. 湿病九《金匮悬解》
  31. 湿疸候《诸病源候论》


湿病五_《金匮悬解》_中医金匮_【岐黄之术】

湿病五
在线购买《金匮悬解》正版书籍

湿病五

  • 上一页
  • 目录
  • 相关
  • 下一页

湿家下之，额上汗出，微喘，小便利者，死。若下利不止者，亦死。

湿寒之证，而误下之，若额上汗出，微喘，则气脱于上，小便利，下利不止，则气脱于下，是死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病四
  • 当前页：湿病五
  • 下一页：湿病六
<<< 返回本书目录
  1. 湿病十八条《仲景伤寒补亡论》
  2. 湿病诸候《巢氏病源补养宣导法》
  3. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  4. 湿病诸候（凡三论）《诸病源候论》
  5. 湿病脉证并治《伤寒杂病论》
  6. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 湿病脉证《金匮玉函要略述义》
  8. 湿疮《中医外科学》
  9. 湿病脉证《高注金匮要略》
  10. 湿疮【中药主治】
  11. 湿病根原《四圣心源》
  12. 湿胆汤【方剂大全】
  13. 湿病方《圆运动的古中医学》
  14. 湿毒疮《外科启玄》
  15. 湿病《时方妙用》
  16. 湿毒疮【疾病大全】
  17. 湿病《伤寒悬解》
  18. 湿毒流注（附瓜藤缠）《医宗金鉴》
  19. 湿痹【中药主治】
  20. 湿毒流注门主论《疡医大全》
  21. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  22. 湿毒蕴结证《临证实验录》
  23. 湿（湿热）《张氏医通》
  24. 湿火红积《凌临灵方》
  25. 湿《周慎斋遗书》
  26. 湿霍乱《医宗金鉴》
  27. 湿《杂病治例》
  28. 湿霍乱吐泻交作《儿科萃精》
  29. 湿《医学传灯》
  30. 湿剂《本草纲目》完整版
  1. 湿病五《金匮悬解》
  2. 湿病五《伤寒悬解》
  3. 湿病五条《伤寒贯珠集》
  4. 湿病四《金匮悬解》
  5. 湿病一《伤寒悬解》
  6. 湿病四《伤寒悬解》
  7. 湿病一《金匮悬解》
  8. 湿病十一《金匮悬解》
  9. 湿簸候《巢氏病源补养宣导法》
  10. 湿病十八条《仲景伤寒补亡论》
  11. 湿虫《中医词典》
  12. 湿病十《金匮悬解》
  13. 湿虫《外科证治全书》
  14. 湿病三《金匮悬解》
  15. 湿喘《中医词典》
  16. 湿病三《伤寒悬解》
  17. 湿疮《儒门事亲》
  18. 湿病七《金匮悬解》
  19. 湿疮《丁甘仁医案》
  20. 湿病七《伤寒悬解》
  21. 湿疮《中医外科学》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿疮候《诸病源候论》
  24. 湿病脉证并治《伤寒杂病论》
  25. 湿疸《中医词典》
  26. 湿病脉证《金匮玉函要略述义》
  27. 湿疸候《诸病源候论》
  28. 湿病脉证《高注金匮要略》
  29. 湿癫《中医词典》
  30. 湿病六《金匮悬解》
  31. 湿毒《中医名词词典》


湿病六_《金匮悬解》_中医金匮_【岐黄之术】

湿病六
在线购买《金匮悬解》正版书籍

湿病六

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿相抟，一身尽疼痛，法当汗出而解，值天阴雨不止，医云此可发汗，汗之病不愈者，何也？答曰：发其汗，汗大出者，但风气去，湿气在，是故不愈也。若治风湿者，发其汗，但徽微似欲汗出者，风湿俱去也。

湿为阳虚，汗多阳亡，风虽去而湿愈增，又值阴雨湿盛之时，是以湿气仍在。此当微汗以泻之，则风湿俱去矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病五
  • 当前页：湿病六
  • 下一页：湿病七
<<< 返回本书目录
  1. 湿病根原《四圣心源》
  2. 湿病脉证《高注金匮要略》
  3. 湿病方《圆运动的古中医学》
  4. 湿病脉证《金匮玉函要略述义》
  5. 湿病《时方妙用》
  6. 湿病脉证并治《伤寒杂病论》
  7. 湿病《伤寒悬解》
  8. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  9. 湿痹【中药主治】
  10. 湿病十八条《仲景伤寒补亡论》
  11. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  12. 湿病诸候《巢氏病源补养宣导法》
  13. 湿（湿热）《张氏医通》
  14. 湿病诸候（凡三论）《诸病源候论》
  15. 湿《周慎斋遗书》
  16. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  17. 湿《杂病治例》
  18. 湿疮《中医外科学》
  19. 湿《医学传灯》
  20. 湿疮【中药主治】
  21. 湿《医述》
  22. 湿胆汤【方剂大全】
  23. 湿《叶天士医案精华》
  24. 湿毒疮《外科启玄》
  25. 湿《也是山人医案》
  26. 湿毒疮【疾病大全】
  27. 湿《续名医类案》
  28. 湿毒流注（附瓜藤缠）《医宗金鉴》
  29. 湿《推求师意》
  30. 湿毒流注门主论《疡医大全》
  1. 湿病六《金匮悬解》
  2. 湿病六《伤寒悬解》
  3. 湿病脉证《高注金匮要略》
  4. 湿病九《金匮悬解》
  5. 湿病脉证《金匮玉函要略述义》
  6. 湿病九《伤寒悬解》
  7. 湿病脉证并治《伤寒杂病论》
  8. 湿病根原《四圣心源》
  9. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  10. 湿病二《金匮悬解》
  11. 湿病七《伤寒悬解》
  12. 湿病二《伤寒悬解》
  13. 湿病七《金匮悬解》
  14. 湿病的预报《中医疾病预测》
  15. 湿病三《伤寒悬解》
  16. 湿病辨脉《温病正宗》
  17. 湿病三《金匮悬解》
  18. 湿病八《金匮悬解》
  19. 湿病十《金匮悬解》
  20. 湿病八《伤寒悬解》
  21. 湿病十八条《仲景伤寒补亡论》
  22. 湿病　九章《伤寒悬解》
  23. 湿病十一《金匮悬解》
  24. 湿病《时方妙用》
  25. 湿病四《伤寒悬解》
  26. 湿病《中医名词词典》
  27. 湿病四《金匮悬解》
  28. 湿变《中医词典》
  29. 湿病五《伤寒悬解》
  30. 湿痹注候《诸病源候论》
  31. 湿病五《金匮悬解》


湿病七_《金匮悬解》_中医金匮_【岐黄之术】

湿病七
在线购买《金匮悬解》正版书籍

湿病七

  • 上一页
  • 目录
  • 相关
  • 下一页

湿家身烦疼，可与麻黄加术汤，发其汗为宜，慎不可以火攻之。

湿郁经络，卫气壅遏，而生烦疼，可与麻黄加术汤，麻、桂、杏仁，泻营卫而利肺气，甘草、白术，补中脘而燥土湿。汗出湿消，烦痛自止。慎不可以火攻之，生其内热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病六
  • 当前页：湿病七
  • 下一页：◎麻黄加术汤八
<<< 返回本书目录
  1. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  2. 湿病十八条《仲景伤寒补亡论》
  3. 湿病脉证并治《伤寒杂病论》
  4. 湿病诸候《巢氏病源补养宣导法》
  5. 湿病脉证《金匮玉函要略述义》
  6. 湿病诸候（凡三论）《诸病源候论》
  7. 湿病脉证《高注金匮要略》
  8. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  9. 湿病根原《四圣心源》
  10. 湿疮《中医外科学》
  11. 湿病方《圆运动的古中医学》
  12. 湿疮【中药主治】
  13. 湿病《时方妙用》
  14. 湿胆汤【方剂大全】
  15. 湿病《伤寒悬解》
  16. 湿毒疮《外科启玄》
  17. 湿痹【中药主治】
  18. 湿毒疮【疾病大全】
  19. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  20. 湿毒流注（附瓜藤缠）《医宗金鉴》
  21. 湿（湿热）《张氏医通》
  22. 湿毒流注门主论《疡医大全》
  23. 湿《周慎斋遗书》
  24. 湿毒蕴结证《临证实验录》
  25. 湿《杂病治例》
  26. 湿火红积《凌临灵方》
  27. 湿《医学传灯》
  28. 湿霍乱《医宗金鉴》
  29. 湿《医述》
  30. 湿霍乱吐泻交作《儿科萃精》
  1. 湿病七《金匮悬解》
  2. 湿病七《伤寒悬解》
  3. 湿病三《伤寒悬解》
  4. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  5. 湿病三《金匮悬解》
  6. 湿病脉证并治《伤寒杂病论》
  7. 湿病十《金匮悬解》
  8. 湿病脉证《金匮玉函要略述义》
  9. 湿病十八条《仲景伤寒补亡论》
  10. 湿病脉证《高注金匮要略》
  11. 湿病十一《金匮悬解》
  12. 湿病六《金匮悬解》
  13. 湿病四《伤寒悬解》
  14. 湿病六《伤寒悬解》
  15. 湿病四《金匮悬解》
  16. 湿病九《金匮悬解》
  17. 湿病五《伤寒悬解》
  18. 湿病九《伤寒悬解》
  19. 湿病五《金匮悬解》
  20. 湿病根原《四圣心源》
  21. 湿病五条《伤寒贯珠集》
  22. 湿病二《金匮悬解》
  23. 湿病一《伤寒悬解》
  24. 湿病二《伤寒悬解》
  25. 湿病一《金匮悬解》
  26. 湿病的预报《中医疾病预测》
  27. 湿簸候《巢氏病源补养宣导法》
  28. 湿病辨脉《温病正宗》
  29. 湿虫《中医词典》
  30. 湿病八《金匮悬解》
  31. 湿虫《外科证治全书》


麻黄加术汤_《金匮悬解》_中医金匮_【岐黄之术】

◎麻黄加术汤八
在线购买《金匮悬解》正版书籍

◎麻黄加术汤八

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄加术汤

麻黄三两，去节　桂枝 二两，去皮　杏仁七十枚，去皮尖　甘草 一两，炙　白术 四两

上五味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取二升半，去滓，温服八合，覆取微似汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病七
  • 当前页：◎麻黄加术汤八
  • 下一页：湿病八
<<< 返回本书目录
  1. 麻黄加生地黄汤【方剂大全】
  2. 麻黄加术汤【方剂大全】
  3. 麻黄加葛根汤【方剂大全】
  4. 麻黄加知母汤《医学衷中参西录》
  5. 麻黄加独活防风汤【方剂大全】
  6. 麻黄加知母汤【方剂大全】
  7. 麻黄黄芩汤【方剂大全】
  8. 麻黄煎【方剂大全】
  9. 麻黄厚朴汤【方剂大全】
  10. 麻黄煎丸【方剂大全】
  11. 麻黄桂枝汤【方剂大全】
  12. 麻黄碱中毒【疾病大全】
  13. 麻黄桂枝升麻汤【方剂大全】
  14. 麻黄解《医学衷中参西录》
  15. 麻黄桂枝各半汤【方剂大全】
  16. 麻黄解表汤【方剂大全】
  17. 麻黄桂枝辩《景岳全书》
  18. 麻黄解毒汤【方剂大全】
  19. 麻黄桂心汤【方剂大全】
  20. 麻黄解肌汤【方剂大全】
  21. 麻黄钩藤散【方剂大全】
  22. 麻黄酒【方剂大全】
  23. 麻黄根汤【方剂大全】
  24. 麻黄救急汤【方剂大全】
  25. 麻黄根散【方剂大全】
  26. 麻黄连翘小豆汤合胡煎方【方剂大全】
  27. 麻黄根粉【方剂大全】
  28. 麻黄连轺赤小豆汤《伤寒寻源》
  29. 麻黄根【中药大全】
  30. 麻黄连轺赤小豆汤【方剂大全】
  1. 麻黄加术汤《金匮悬解》
  2. 麻黄加术汤《圆运动的古中医学》
  3. 麻黄加术汤《医宗金鉴》
  4. 麻黄桂枝汤《三因极一病证方论》
  5. 麻黄加术汤《删补名医方论》
  6. 麻黄桂枝汤《冯氏锦囊秘录》
  7. 麻黄加术汤《退思集类方歌注》
  8. 麻黄桂枝各半汤《三因极一病证方论》
  9. 麻黄加术汤方《伤寒杂病论》
  10. 麻黄桂枝辩《景岳全书》
  11. 麻黄加术汤方《伤寒杂病论》
  12. 麻黄根散《妇人大全良方》
  13. 麻黄加术汤方《医宗金鉴》
  14. 麻黄根粉《备急千金要方》
  15. 麻黄加知母汤《医学衷中参西录》
  16. 麻黄根茶《食物疗法》
  17. 麻黄煎《备急千金要方》
  18. 麻黄根《中药学》
  19. 麻黄碱《药理学》
  20. 麻黄根《本草易读》
  21. 麻黄碱《药理学》
  22. 麻黄根《中药炮制》
  23. 麻黄解《医学衷中参西录》
  24. 麻黄葛根汤《医方考》
  25. 麻黄解表茶《茶饮保健》
  26. 麻黄甘草汤《三因极一病证方论》
  27. 麻黄连翘赤小豆汤《圆运动的古中医学》
  28. 麻黄甘草汤《冯氏锦囊秘录》
  29. 麻黄连翘赤小豆汤《备急千金要方》
  30. 麻黄甘草汤《圆运动的古中医学》
  31. 麻黄连翘赤小豆汤《退思集类方歌注》


湿病八_《金匮悬解》_中医金匮_【岐黄之术】

湿病八
在线购买《金匮悬解》正版书籍

湿病八

  • 上一页
  • 目录
  • 相关
  • 下一页

病者一身尽疼，发热，日晡所剧者，此名风湿，此病伤于汗出当风，或久伤取冷所致也，可与麻黄杏仁薏苡甘草汤。

汗出当风，闭其皮毛，汗液郁遏，流溢经隧，营卫壅滞，故发热身疼。午后湿土当令，故日晡所剧。麻黄杏仁薏苡甘草汤，麻黄、杏仁，破壅而发汗，薏苡、甘草，燥湿而培土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎麻黄加术汤八
  • 当前页：湿病八
  • 下一页：◎麻黄杏仁薏苡甘草汤九
<<< 返回本书目录
  1. 湿病《时方妙用》
  2. 湿病方《圆运动的古中医学》
  3. 湿病《伤寒悬解》
  4. 湿病根原《四圣心源》
  5. 湿痹【中药主治】
  6. 湿病脉证《高注金匮要略》
  7. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  8. 湿病脉证《金匮玉函要略述义》
  9. 湿（湿热）《张氏医通》
  10. 湿病脉证并治《伤寒杂病论》
  11. 湿《周慎斋遗书》
  12. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  13. 湿《杂病治例》
  14. 湿病十八条《仲景伤寒补亡论》
  15. 湿《医学传灯》
  16. 湿病诸候《巢氏病源补养宣导法》
  17. 湿《医述》
  18. 湿病诸候（凡三论）《诸病源候论》
  19. 湿《叶天士医案精华》
  20. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  21. 湿《也是山人医案》
  22. 湿疮《中医外科学》
  23. 湿《续名医类案》
  24. 湿疮【中药主治】
  25. 湿《推求师意》
  26. 湿胆汤【方剂大全】
  27. 湿《食鉴本草》
  28. 湿毒疮《外科启玄》
  29. 湿《圣济总录》
  30. 湿毒疮【疾病大全】
  1. 湿病八《金匮悬解》
  2. 湿病八《伤寒悬解》
  3. 湿病辨脉《温病正宗》
  4. 湿病　九章《伤寒悬解》
  5. 湿病的预报《中医疾病预测》
  6. 湿病《时方妙用》
  7. 湿病二《伤寒悬解》
  8. 湿病《中医名词词典》
  9. 湿病二《金匮悬解》
  10. 湿变《中医词典》
  11. 湿病根原《四圣心源》
  12. 湿痹注候《诸病源候论》
  13. 湿病九《伤寒悬解》
  14. 湿痹腰脊《千金翼方》
  15. 湿病九《金匮悬解》
  16. 湿痹病《备急千金要方》
  17. 湿病六《伤寒悬解》
  18. 湿痹《症因脉治》
  19. 湿病六《金匮悬解》
  20. 湿痹《明医指掌》
  21. 湿病脉证《高注金匮要略》
  22. 湿痹《儒门事亲》
  23. 湿病脉证《金匮玉函要略述义》
  24. 湿痹《中医词典》
  25. 湿病脉证并治《伤寒杂病论》
  26. 湿痹《中医名词词典》
  27. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  28. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  29. 湿病七《伤寒悬解》
  30. 湿（湿热）《张氏医通》
  31. 湿病七《金匮悬解》


麻黄杏仁薏苡甘草汤_《金匮悬解》_中医金匮_【岐黄之术】

◎麻黄杏仁薏苡甘草汤九
在线购买《金匮悬解》正版书籍

◎麻黄杏仁薏苡甘草汤九

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄杏仁薏苡甘草汤

麻黄五钱，去节　杏仁十粒，去皮尖　薏苡五钱　甘草 一两，炙

上剉麻豆大，每服四钱匕，水盏半，煎八分，去滓，温服。有微汗，避风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病八
  • 当前页：◎麻黄杏仁薏苡甘草汤九
  • 下一页：湿病九
<<< 返回本书目录
  1. 麻黄杏仁汤【方剂大全】
  2. 麻黄杏仁薏苡甘草汤【方剂大全】
  3. 麻黄杏仁甘草石膏汤证《经方实验录》
  4. 麻黄杏仁饮【方剂大全】
  5. 麻黄杏仁甘草石膏汤【方剂大全】
  6. 麻黄杏子汤【方剂大全】
  7. 麻黄杏仁甘草石膏汤《伤寒寻源》
  8. 麻黄续命汤【方剂大全】
  9. 麻黄泻白散【方剂大全】
  10. 麻黄宣肺散【方剂大全】
  11. 麻黄蝎梢散【方剂大全】
  12. 麻黄一剂饮【方剂大全】
  13. 麻黄细辛丸【方剂大全】
  14. 麻黄茵陈醇酒汤【方剂大全】
  15. 麻黄细辛附子汤证《临证实验录》
  16. 麻黄引气汤【方剂大全】
  17. 麻黄细辛附子汤【方剂大全】
  18. 麻黄饮【方剂大全】
  19. 麻黄五痫汤【方剂大全】
  20. 麻黄饮子【方剂大全】
  21. 麻黄五味子汤【方剂大全】
  22. 麻黄浴汤【方剂大全】
  23. 麻黄五味汤【方剂大全】
  24. 麻黄蒸梨【方剂大全】
  25. 麻黄吴萸酒【方剂大全】
  26. 麻黄知母石膏汤【方剂大全】
  27. 麻黄温痹汤【方剂大全】
  28. 麻黄栀子汤【方剂大全】
  29. 麻黄丸【方剂大全】
  30. 麻黄止烦下气汤【方剂大全】
  1. 麻黄杏仁薏苡甘草汤《金匮悬解》
  2. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  3. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  4. 麻黄杏仁甘草石膏证《医学摘粹》
  5. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  6. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  7. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  8. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  9. 麻黄杏子甘草石膏汤《医方考》
  10. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  11. 麻黄续命汤《仁术便览》
  12. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  13. 麻黄引气汤《备急千金要方》
  14. 麻黄杏仁甘草石膏汤方《伤寒论》
  15. 麻黄证《医学摘粹》
  16. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  17. 麻黄证《医学摘粹》
  18. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  19. 麻黄证《医学摘粹》
  20. 麻黄杏仁甘草石膏汤《伤寒括要》
  21. 麻黄证二　太阳二十一《伤寒悬解》
  22. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  23. 麻黄证二　阳明十四《伤寒悬解》
  24. 麻黄杏仁甘草石膏汤《伤寒寻源》
  25. 麻黄证六　太阳二十五《伤寒悬解》
  26. 麻黄杏仁甘草石膏汤《删补名医方论》
  27. 麻黄证七　太阳二十六《伤寒悬解》
  28. 麻黄杏仁甘草石膏汤《医宗金鉴》
  29. 麻黄证三　太阳二十二《伤寒悬解》
  30. 麻黄细辛附子汤证《临证实验录》
  31. 麻黄证三　阳明十五《伤寒悬解》


湿病九_《金匮悬解》_中医金匮_【岐黄之术】

湿病九
在线购买《金匮悬解》正版书籍

湿病九

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿，脉浮身重，汗出恶风者，防己 黄芪汤主之。

风客皮毛，是以脉浮。湿渍经络，是以身重。风性疏泄，是以汗出恶风。防己 黄芪汤，甘草、白术，补中而燥土，黄芪、防己，发表而泻湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎麻黄杏仁薏苡甘草汤九
  • 当前页：湿病九
  • 下一页：◎防己黄芪汤十
<<< 返回本书目录
  1. 湿病根原《四圣心源》
  2. 湿病脉证《高注金匮要略》
  3. 湿病方《圆运动的古中医学》
  4. 湿病脉证《金匮玉函要略述义》
  5. 湿病《时方妙用》
  6. 湿病脉证并治《伤寒杂病论》
  7. 湿病《伤寒悬解》
  8. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  9. 湿痹【中药主治】
  10. 湿病十八条《仲景伤寒补亡论》
  11. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  12. 湿病诸候《巢氏病源补养宣导法》
  13. 湿（湿热）《张氏医通》
  14. 湿病诸候（凡三论）《诸病源候论》
  15. 湿《周慎斋遗书》
  16. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  17. 湿《杂病治例》
  18. 湿疮《中医外科学》
  19. 湿《医学传灯》
  20. 湿疮【中药主治】
  21. 湿《医述》
  22. 湿胆汤【方剂大全】
  23. 湿《叶天士医案精华》
  24. 湿毒疮《外科启玄》
  25. 湿《也是山人医案》
  26. 湿毒疮【疾病大全】
  27. 湿《续名医类案》
  28. 湿毒流注（附瓜藤缠）《医宗金鉴》
  29. 湿《推求师意》
  30. 湿毒流注门主论《疡医大全》
  1. 湿病九《金匮悬解》
  2. 湿病九《伤寒悬解》
  3. 湿病六《伤寒悬解》
  4. 湿病根原《四圣心源》
  5. 湿病六《金匮悬解》
  6. 湿病二《金匮悬解》
  7. 湿病脉证《高注金匮要略》
  8. 湿病二《伤寒悬解》
  9. 湿病脉证《金匮玉函要略述义》
  10. 湿病的预报《中医疾病预测》
  11. 湿病脉证并治《伤寒杂病论》
  12. 湿病辨脉《温病正宗》
  13. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  14. 湿病八《金匮悬解》
  15. 湿病七《伤寒悬解》
  16. 湿病八《伤寒悬解》
  17. 湿病七《金匮悬解》
  18. 湿病　九章《伤寒悬解》
  19. 湿病三《伤寒悬解》
  20. 湿病《时方妙用》
  21. 湿病三《金匮悬解》
  22. 湿病《中医名词词典》
  23. 湿病十《金匮悬解》
  24. 湿变《中医词典》
  25. 湿病十八条《仲景伤寒补亡论》
  26. 湿痹注候《诸病源候论》
  27. 湿病十一《金匮悬解》
  28. 湿痹腰脊《千金翼方》
  29. 湿病四《伤寒悬解》
  30. 湿痹病《备急千金要方》
  31. 湿病四《金匮悬解》


防己黄芪汤_《金匮悬解》_中医金匮_【岐黄之术】

◎防己黄芪汤十
在线购买《金匮悬解》正版书籍

◎防己黄芪汤十

  • 上一页
  • 目录
  • 相关
  • 下一页

防己 黄芪汤

防己 一两　黄芪 一两　甘草 五钱，炙　白术 七钱五分

上剉麻豆大，每抄五钱匕，生姜四片，大枣三枚，水盏半，煎八分，去滓，温服，良久再服。喘者，加麻黄五钱。胃中不和者，加芍药三分。气上冲者，加桂枝三分。下有陈寒者，加细辛三分。服后当如虫行皮肤中，从腰以下如冰。后坐被上，又以一被绕腰以下，温令有微汗，差。

按：以上二方，分两、煎法、加减，俱非仲景法。小青龙汤：喘者，去麻黄，加杏仁，此云喘者，加麻黄，大抵后人所补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病九
  • 当前页：◎防己黄芪汤十
  • 下一页：湿病十
<<< 返回本书目录
  1. 防己桂枝汤【方剂大全】
  2. 防己黄芪汤【方剂大全】
  3. 防己膏【方剂大全】
  4. 防己黄耆汤【方剂大全】
  5. 防己茯苓汤【方剂大全】
  6. 防己黄蓍汤【方剂大全】
  7. 防己地黄汤【方剂大全】
  8. 防己黄汤（金匮）《张氏医通》
  9. 防己槟榔丸【方剂大全】
  10. 防己椒目葶苈大黄丸【方剂大全】
  11. 防己【中药大全】
  12. 防己麻黄汤【方剂大全】
  13. 防己《本草纲目》图文版
  14. 防己散【方剂大全】
  15. 防己《证类本草》
  16. 防己汤【方剂大全】
  17. 防己《长沙药解》
  18. 防己汤类《退思集类方歌注》
  19. 防己《药征》
  20. 防己葶苈丸【方剂大全】
  21. 防己《药笼小品》
  22. 防己丸【方剂大全】
  23. 防己《侣山堂类辩》
  24. 防己宣痹汤【方剂大全】
  25. 防己《雷公炮炙论》
  26. 防己苡仁汤【方剂大全】
  27. 防己《本草择要纲目》
  28. 防己饮【方剂大全】
  29. 防己《本草易读》
  30. 防己枳壳汤【方剂大全】
  1. 防己黄芪汤《金匮悬解》
  2. 防己黄芪汤《圆运动的古中医学》
  3. 防己黄芪汤方《伤寒杂病论》
  4. 防己黄芪汤《圆运动的古中医学》
  5. 防己黄耆汤方《医宗金鉴》
  6. 防己桂枝汤《三因极一病证方论》
  7. 防己黄耆汤方《医宗金鉴》
  8. 防己茯苓汤方《医宗金鉴》
  9. 防己黄汤《备急千金要方》
  10. 防己茯苓汤《退思集类方歌注》
  11. 防己黄汤《冯氏锦囊秘录》
  12. 防己茯苓汤《金匮悬解》
  13. 防己黄汤《三因极一病证方论》
  14. 防己茯苓汤《圆运动的古中医学》
  15. 防己黄汤《太平惠民和剂局方》
  16. 防己地黄汤《退思集类方歌注》
  17. 防己黄汤《退思集类方歌注》
  18. 防己地黄汤《备急千金要方》
  19. 防己黄汤《医方论》
  20. 防己《本草图经》
  21. 防己黄汤（金匮）《张氏医通》
  22. 防己《本草乘雅半偈》
  23. 防己椒目葶苈大黄丸《退思集类方歌注》
  24. 防己《药征》
  25. 防己椒目葶苈大黄圆方《医宗金鉴》
  26. 防己《药性切用》
  27. 防己散《明目至宝》
  28. 防己《侣山堂类辩》
  29. 防己汤《备急千金要方》
  30. 防己《外科全生集》
  31. 防己汤《妇人大全良方》


湿病十_《金匮悬解》_中医金匮_【岐黄之术】

湿病十
在线购买《金匮悬解》正版书籍

湿病十

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒八九日，风湿相抟，身体疼烦，不能转侧，不呕不渴，脉浮虚而涩者，桂枝附子汤主之。如大便坚，小便自利者，去桂加白术汤主之。

湿为风郁，两相抟结，营卫壅滞，故身体烦疼，不能转侧。脉法：风则浮虚，脉浮虚而涩者，血分之虚寒也。桂枝加附子汤，桂枝和中而解表，附子暖血而驱寒也。若大便坚，小便自利者，则木达而疏泄之令行，湿不在下而在中，去桂枝之疏木，加白术以燥土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎防己黄芪汤十
  • 当前页：湿病十
  • 下一页：◎桂枝附子汤十一　方见《伤寒·太阳》
<<< 返回本书目录
  1. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  2. 湿病十八条《仲景伤寒补亡论》
  3. 湿病脉证并治《伤寒杂病论》
  4. 湿病诸候《巢氏病源补养宣导法》
  5. 湿病脉证《金匮玉函要略述义》
  6. 湿病诸候（凡三论）《诸病源候论》
  7. 湿病脉证《高注金匮要略》
  8. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  9. 湿病根原《四圣心源》
  10. 湿疮《中医外科学》
  11. 湿病方《圆运动的古中医学》
  12. 湿疮【中药主治】
  13. 湿病《时方妙用》
  14. 湿胆汤【方剂大全】
  15. 湿病《伤寒悬解》
  16. 湿毒疮《外科启玄》
  17. 湿痹【中药主治】
  18. 湿毒疮【疾病大全】
  19. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  20. 湿毒流注（附瓜藤缠）《医宗金鉴》
  21. 湿（湿热）《张氏医通》
  22. 湿毒流注门主论《疡医大全》
  23. 湿《周慎斋遗书》
  24. 湿毒蕴结证《临证实验录》
  25. 湿《杂病治例》
  26. 湿火红积《凌临灵方》
  27. 湿《医学传灯》
  28. 湿霍乱《医宗金鉴》
  29. 湿《医述》
  30. 湿霍乱吐泻交作《儿科萃精》
  1. 湿病十《金匮悬解》
  2. 湿病三《金匮悬解》
  3. 湿病十八条《仲景伤寒补亡论》
  4. 湿病三《伤寒悬解》
  5. 湿病十一《金匮悬解》
  6. 湿病七《金匮悬解》
  7. 湿病四《伤寒悬解》
  8. 湿病七《伤寒悬解》
  9. 湿病四《金匮悬解》
  10. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  11. 湿病五《伤寒悬解》
  12. 湿病脉证并治《伤寒杂病论》
  13. 湿病五《金匮悬解》
  14. 湿病脉证《金匮玉函要略述义》
  15. 湿病五条《伤寒贯珠集》
  16. 湿病脉证《高注金匮要略》
  17. 湿病一《伤寒悬解》
  18. 湿病六《金匮悬解》
  19. 湿病一《金匮悬解》
  20. 湿病六《伤寒悬解》
  21. 湿簸候《巢氏病源补养宣导法》
  22. 湿病九《金匮悬解》
  23. 湿虫《中医词典》
  24. 湿病九《伤寒悬解》
  25. 湿虫《外科证治全书》
  26. 湿病根原《四圣心源》
  27. 湿喘《中医词典》
  28. 湿病二《金匮悬解》
  29. 湿疮《儒门事亲》
  30. 湿病二《伤寒悬解》
  31. 湿疮《丁甘仁医案》


桂枝附子汤十一 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎桂枝附子汤十一　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎桂枝附子汤十一　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

此即桂枝去芍药加附子汤，而分两不同。

桂枝附子汤

桂枝 四两　生姜 三两　甘草 二两　大枣 十二枚　附子三枚，炮，去皮

上五味，以水六升，煮取二升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病十
  • 当前页：◎桂枝附子汤十一　方见《伤寒·太阳》
  • 下一页：◎去桂加白术汤十二　方见《伤寒》
<<< 返回本书目录
  1. 桂枝附子汤去桂加术解《研经言》
  2. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  3. 桂枝附子汤去桂加白术汤【方剂大全】
  4. 桂枝甘草龙骨牡蛎汤【方剂大全】
  5. 桂枝附子汤【方剂大全】
  6. 桂枝甘草汤《伤寒寻源》
  7. 桂枝附子汤《伤寒寻源》
  8. 桂枝甘草汤【方剂大全】
  9. 桂枝附子去桂加白术汤《伤寒寻源》
  10. 桂枝甘草汤证《临证实验录》
  11. 桂枝茯苓丸证《临证实验录》
  12. 桂枝葛根汤【方剂大全】
  13. 桂枝茯苓丸【方剂大全】
  14. 桂枝瓜蒌首乌汤【方剂大全】
  15. 桂枝茯苓汤【方剂大全】
  16. 桂枝归苓汤【方剂大全】
  17. 桂枝茯苓人参汤【方剂大全】
  18. 桂枝合白虎汤【方剂大全】
  19. 桂枝茯苓当归汤【方剂大全】
  20. 桂枝合补血汤【方剂大全】
  21. 桂枝防风汤【方剂大全】
  22. 桂枝和营汤【方剂大全】
  23. 桂枝二越婢一汤证《临证实验录》
  24. 桂枝红花汤【方剂大全】
  25. 桂枝二越婢一汤【方剂大全】
  26. 桂枝黄耆白薇款冬花散【方剂大全】
  27. 桂枝二越婢一汤《伤寒寻源》
  28. 桂枝黄耆鳖甲汤【方剂大全】
  29. 桂枝二麻黄一汤证《经方实验录》
  30. 桂枝黄耆汤【方剂大全】
  1. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  2. 桂枝附子汤去桂加术解《研经言》
  3. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  4. 桂枝附子汤方《伤寒论》
  5. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  6. 桂枝附子汤方《医宗金鉴》
  7. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  8. 桂枝附子汤方《伤寒杂病论》
  9. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  10. 桂枝附子汤《伤寒括要》
  11. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  12. 桂枝附子汤《退思集类方歌注》
  13. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  14. 桂枝附子汤《伤寒寻源》
  15. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  16. 桂枝附子汤《医学心悟》
  17. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  18. 桂枝附子汤《三因极一病证方论》
  19. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  20. 桂枝附子汤《删补名医方论》
  21. 桂枝甘草汤《圆运动的古中医学》
  22. 桂枝附子汤《医宗金鉴》
  23. 桂枝甘草汤《医宗金鉴》
  24. 桂枝附子汤《圆运动的古中医学》
  25. 桂枝甘草汤《删补名医方论》
  26. 桂枝附子汤《圆运动的古中医学》
  27. 桂枝甘草汤《医学心悟》
  28. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  29. 桂枝甘草汤《伤寒寻源》
  30. 桂枝附子去桂加白术汤《伤寒括要》
  31. 桂枝甘草汤《伤寒括要》


去桂加白术汤十二 方见《伤寒》_《金匮悬解》_中医金匮_【岐黄之术】

◎去桂加白术汤十二　方见《伤寒》
在线购买《金匮悬解》正版书籍

◎去桂加白术汤十二　方见《伤寒》

  • 上一页
  • 目录
  • 相关
  • 下一页

去桂加白术汤

甘草 二两　生姜 一两半　大枣 六枚　附子一枚，炮　白术 一两

上五味，以水三升，煮取一升，去滓，分温三服。一服觉身痹，半日许再服。三服都尽，其人如冒状，勿怪，即是术、附并走皮中逐水气，未得除故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂枝附子汤十一　方见《伤寒·太阳》
  • 当前页：◎去桂加白术汤十二　方见《伤寒》
  • 下一页：湿病十一
<<< 返回本书目录
  1. 去管部《外科方外奇方》
  2. 去汗诀《养生秘旨》
  3. 去腐生肌【中药主治】
  4. 去黑子方《外台秘要》
  5. 去腐灵药【方剂大全】
  6. 去甲肾上腺素《常用化验值及意义》
  7. 去腐类方《医宗金鉴》
  8. 去解丹《外科传薪集》
  9. 去腐类方《外科心法要诀》
  10. 去三虫【中药主治】
  11. 去腐类方《外科大成》
  12. 去生胎部《本草易读》
  13. 去腐丹《外科传薪集》
  14. 去湿【中药主治】
  15. 去腐部《外科方外奇方》
  16. 去湿热【中药主治】
  17. 去腐【中药主治】
  18. 去首高血压【疾病症状】
  19. 去风湿【中药主治】
  20. 去翳【中药主治】
  21. 去风【中药主治】
  22. 去翳明目【中药主治】
  23. 去烦热【中药主治】
  24. 去瘀【中药主治】
  25. 去毒【中药主治】
  26. 去瘀生新【中药主治】
  27. 去大脑强直【疾病症状】
  28. 去瘀血【中药主治】
  29. 去斑膏【方剂大全】
  30. 去杖汤【方剂大全】
  1. 去桂加白术汤十二　方见《伤寒》《金匮悬解》
  2. 去管部《外科方外奇方》
  3. 去桂五苓散《冯氏锦囊秘录》
  4. 去腐类方《外科大成》
  5. 去汗诀《养生秘旨》
  6. 去腐类方《外科心法要诀》
  7. 去黑子方二首《外台秘要》
  8. 去腐类方《医宗金鉴》
  9. 去黑子秘方（华佗去黑子）《华佗神方》
  10. 去腐方《重订囊秘喉书》
  11. 去火毒《中医名词词典》
  12. 去腐丹《外科传薪集》
  13. 去火毒《中医词典》
  14. 去腐部《外科方外奇方》
  15. 去甲肾上腺素《医院药学》
  16. 去风和胃之剂《金匮翼》
  17. 去甲肾上腺素《常用化验值及意义》
  18. 去风《明目至宝》
  19. 去甲肾上腺素《药理学》
  20. 去毒丹《三因极一病证方论》
  21. 去解丹《外科传薪集》
  22. 去大脑僵直《生理学》
  23. 去来心痛《中医词典》
  24. 去疮中管《奇效简便良方》
  25. 去劳热方《普济本事方》
  26. 去赤《明目至宝》
  27. 去铃丸《是斋百一选方》
  28. 去病延寿六字诀《玉房秘诀》
  29. 去母水方《医方考》
  30. 去〔脏腑〕之火《医学启源》
  31. 去漆污衣服《是斋百一选方》


湿病十一_《金匮悬解》_中医金匮_【岐黄之术】

湿病十一
在线购买《金匮悬解》正版书籍

湿病十一

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿相抟，骨节疼烦掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，甘草附子汤主之。

湿流关节，烦疼掣痛，不得屈伸，近之则痛剧。汗出短气，小便不利，湿土中郁，肺金不得降敛，故气短而汗泄。肝木不得升达，故水阻而尿癃。阳遏不达，则恶风寒。气滞不通，则见浮肿。甘草附子汤，甘草、白术，补土而燥湿，附子、桂枝，暖水而疏木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎去桂加白术汤十二　方见《伤寒》
  • 当前页：湿病十一
  • 下一页：◎甘草附子汤十三　方见《伤寒·湿病》
<<< 返回本书目录
  1. 湿病十八条《仲景伤寒补亡论》
  2. 湿病诸候《巢氏病源补养宣导法》
  3. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  4. 湿病诸候（凡三论）《诸病源候论》
  5. 湿病脉证并治《伤寒杂病论》
  6. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  7. 湿病脉证《金匮玉函要略述义》
  8. 湿疮《中医外科学》
  9. 湿病脉证《高注金匮要略》
  10. 湿疮【中药主治】
  11. 湿病根原《四圣心源》
  12. 湿胆汤【方剂大全】
  13. 湿病方《圆运动的古中医学》
  14. 湿毒疮《外科启玄》
  15. 湿病《时方妙用》
  16. 湿毒疮【疾病大全】
  17. 湿病《伤寒悬解》
  18. 湿毒流注（附瓜藤缠）《医宗金鉴》
  19. 湿痹【中药主治】
  20. 湿毒流注门主论《疡医大全》
  21. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  22. 湿毒蕴结证《临证实验录》
  23. 湿（湿热）《张氏医通》
  24. 湿火红积《凌临灵方》
  25. 湿《周慎斋遗书》
  26. 湿霍乱《医宗金鉴》
  27. 湿《杂病治例》
  28. 湿霍乱吐泻交作《儿科萃精》
  29. 湿《医学传灯》
  30. 湿剂《本草纲目》完整版
  1. 湿病十一《金匮悬解》
  2. 湿病十八条《仲景伤寒补亡论》
  3. 湿病四《伤寒悬解》
  4. 湿病十《金匮悬解》
  5. 湿病四《金匮悬解》
  6. 湿病三《金匮悬解》
  7. 湿病五《伤寒悬解》
  8. 湿病三《伤寒悬解》
  9. 湿病五《金匮悬解》
  10. 湿病七《金匮悬解》
  11. 湿病五条《伤寒贯珠集》
  12. 湿病七《伤寒悬解》
  13. 湿病一《伤寒悬解》
  14. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  15. 湿病一《金匮悬解》
  16. 湿病脉证并治《伤寒杂病论》
  17. 湿簸候《巢氏病源补养宣导法》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿虫《中医词典》
  20. 湿病脉证《高注金匮要略》
  21. 湿虫《外科证治全书》
  22. 湿病六《金匮悬解》
  23. 湿喘《中医词典》
  24. 湿病六《伤寒悬解》
  25. 湿疮《儒门事亲》
  26. 湿病九《金匮悬解》
  27. 湿疮《丁甘仁医案》
  28. 湿病九《伤寒悬解》
  29. 湿疮《中医外科学》
  30. 湿病根原《四圣心源》
  31. 湿疮候《诸病源候论》


甘草附子汤十三 方见《伤寒·湿病》_《金匮悬解》_中医金匮_【岐黄之术】

◎甘草附子汤十三　方见《伤寒·湿病》
在线购买《金匮悬解》正版书籍

◎甘草附子汤十三　方见《伤寒·湿病》

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草附子汤

甘草 二两　白术 二两　附子二枚　桂枝 四两

上四味，以水六升，煮取三升，去滓，温服一升，日三服。初服得微汗则解，能食，汗止复烦者，服五合。恐一升多者，服六七合为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病十一
  • 当前页：◎甘草附子汤十三　方见《伤寒·湿病》
  • 下一页：暍病一
<<< 返回本书目录
  1. 甘草附子汤【方剂大全】
  2. 甘草干姜茯苓白术汤【方剂大全】
  3. 甘草附子汤《伤寒寻源》
  4. 甘草干姜人参汤【方剂大全】
  5. 甘草敷方【方剂大全】
  6. 甘草干姜汤《伤寒寻源》
  7. 甘草粉蜜汤方白粉辨《研经言》
  8. 甘草干姜汤【方剂大全】
  9. 甘草粉蜜汤【方剂大全】
  10. 甘草膏【方剂大全】
  11. 甘草法【方剂大全】
  12. 甘草归地汤【方剂大全】
  13. 甘草法《幼幼新书》
  14. 甘草归蜡膏【方剂大全】
  15. 甘草法《医宗金鉴》
  16. 甘草滑石散【方剂大全】
  17. 甘草豆方【方剂大全】
  18. 甘草黄芩汤【方剂大全】
  19. 甘草大豆汤【方剂大全】
  20. 甘草煎【方剂大全】
  21. 甘草（国老）《证类本草》
  22. 甘草节【中药大全】
  23. 甘草【中药大全】
  24. 甘草解《医学衷中参西录》
  25. 甘草《本草纲目》图文版
  26. 甘草酒【方剂大全】
  27. 甘草《长沙药解》
  28. 甘草桔梗射干汤【方剂大全】
  29. 甘草《药征》
  30. 甘草桔梗升麻汤【方剂大全】
  1. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  2. 甘草附子汤方《伤寒论》
  3. 甘草干姜茯苓白术汤方《伤寒杂病论》
  4. 甘草附子汤方《医宗金鉴》
  5. 甘草干姜茯苓白术汤方《医宗金鉴》
  6. 甘草附子汤方《医宗金鉴》
  7. 甘草干姜汤《备急千金要方》
  8. 甘草附子汤方《伤寒杂病论》
  9. 甘草干姜汤《三因极一病证方论》
  10. 甘草附子汤《伤寒括要》
  11. 甘草干姜汤《伤寒寻源》
  12. 甘草附子汤《伤寒寻源》
  13. 甘草干姜汤《退思集类方歌注》
  14. 甘草附子汤《医学心悟》
  15. 甘草干姜汤《伤寒括要》
  16. 甘草附子汤《医方考》
  17. 甘草干姜汤、芍药甘草汤《医述》
  18. 甘草附子汤《冯氏锦囊秘录》
  19. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  20. 甘草附子汤《圆运动的古中医学》
  21. 甘草干姜汤方《伤寒杂病论》
  22. 甘草附子汤《圆运动的古中医学》
  23. 甘草干姜汤方《伤寒杂病论》
  24. 甘草粉蜜汤方白粉辨《研经言》
  25. 甘草干姜汤方《伤寒杂病论》
  26. 甘草粉蜜汤方《医宗金鉴》
  27. 甘草干姜汤方《医宗金鉴》
  28. 甘草粉蜜汤方《伤寒杂病论》
  29. 甘草干姜汤方《医宗金鉴》
  30. 甘草粉蜜汤《金匮悬解》
  31. 甘草干姜汤方《伤寒论》


暍病一_《金匮悬解》_中医金匮_【岐黄之术】

暍病一
在线购买《金匮悬解》正版书籍

暍病一

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳中暍，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已，洒洒然毛耸，手足逆冷，小有劳，身即热，口开，前板齿燥。若发其汗，即恶寒甚，加温针，则发热甚，数下之，则淋甚。

暍者，夏月而感风寒。表闭阳遏，则见寒热。湿动表郁，则生重疼。营卫虚涩，故弦细芤迟。水降气升，故皮毛振耸。土郁不达，故手足逆冷。阳升火泄，故劳即身热。阳明不降，故口开齿燥（阳明之脉，行于口齿）。阳明行身之前，故燥在前齿。发汗亡阳，故恶寒甚。温针亡阴，故发热甚。下之阳败土湿，木郁不泄，是以淋甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎甘草附子汤十三　方见《伤寒·湿病》
  • 当前页：暍病一
  • 下一页：暍病二
<<< 返回本书目录
  1. 暍病根原《四圣心源》
  2. 噎《景景医话》
  3. 暍病《伤寒悬解》
  4. 噎《冷庐医话》
  5. 暍《金匮悬解》
  6. 噎《吴鞠通医案》
  7. 椰子油【中药大全】
  8. 噎《证治准绳·类方》
  9. 椰子瓤【中药大全】
  10. 噎《证治准绳·杂病》
  11. 椰子皮【中药大全】
  12. 噎病《扁鹊心书》
  13. 椰子皮《证类本草》
  14. 噎病《普济方·针灸》
  15. 椰子糯米蒸鸡饭【方剂大全】
  16. 噎病《千金翼方》
  17. 椰子壳【中药大全】
  18. 噎隔反胃《医述》
  19. 椰子浆【中药大全】
  20. 噎膈《本草纲目》完整版
  21. 椰子【中药大全】
  22. 噎膈《丹溪手镜》
  23. 椰子《本草纲目》图文版
  24. 噎膈《古今名医汇粹》
  25. 椰子《本草图经》
  26. 噎膈《古今医案按》
  27. 椰子《本草纲目》完整版
  28. 噎膈《景岳全书》
  29. 椰根【中药大全】
  30. 噎膈《灸法秘传》
  1. 暍病一《金匮悬解》
  2. 暍病一《伤寒悬解》
  3. 暍暍《中医词典》
  4. 暍病三《金匮悬解》
  5. 噎《景景医话》
  6. 暍病三《伤寒悬解》
  7. 噎《中医词典》
  8. 暍病根原《四圣心源》
  9. 噎《医学纲目》
  10. 暍病二《金匮悬解》
  11. 噎《证治准绳·类方》
  12. 暍病二《伤寒悬解》
  13. 噎《证治准绳·杂病》
  14. 暍病　三章《伤寒悬解》
  15. 噎《吴鞠通医案》
  16. 暍（yē，音耶）《中医词典》
  17. 噎《冷庐医话》
  18. 暍《中医名词词典》
  19. 噎病《千金翼方》
  20. 椰子皮《证类本草》
  21. 噎病《新修本草》
  22. 椰子浆《饮食须知》
  23. 噎病《普济方·针灸》
  24. 椰子《本草图经》
  25. 噎病《扁鹊心书》
  26. 椰子《医学入门》
  27. 噎隔《奇效简便良方》
  28. 椰子《冯氏锦囊秘录》
  29. 噎隔反胃《医述》
  30. 椰子《本草蒙筌》
  31. 噎膈《医学集成》


暍病二_《金匮悬解》_中医金匮_【岐黄之术】

暍病二
在线购买《金匮悬解》正版书籍

暍病二

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳中热者，暍是也，汗出恶寒，身热而渴，白虎加人参汤主之。

暑热而感风寒，其名曰暍。内热熏蒸，是以汗出。表邪束闭，是以恶寒。暑伤肺气，津液枯燥，是以身热而渴。白虎加人参汤，白虎清金而补土，人参益气而生津也。

夏月中暑，必感外寒，郁其内热。但壮火食气，汗泄阳亡，不可汗下。人参白虎，清金泻热，益气生津，实不刊之神方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暍病一
  • 当前页：暍病二
  • 下一页：◎白虎加人参汤十四　方见《伤寒》
<<< 返回本书目录
  1. 暍病《伤寒悬解》
  2. 暍病根原《四圣心源》
  3. 暍《金匮悬解》
  4. 噎《景景医话》
  5. 椰子油【中药大全】
  6. 噎《冷庐医话》
  7. 椰子瓤【中药大全】
  8. 噎《吴鞠通医案》
  9. 椰子皮【中药大全】
  10. 噎《证治准绳·类方》
  11. 椰子皮《证类本草》
  12. 噎《证治准绳·杂病》
  13. 椰子糯米蒸鸡饭【方剂大全】
  14. 噎病《扁鹊心书》
  15. 椰子壳【中药大全】
  16. 噎病《普济方·针灸》
  17. 椰子浆【中药大全】
  18. 噎病《千金翼方》
  19. 椰子【中药大全】
  20. 噎隔反胃《医述》
  21. 椰子《本草纲目》图文版
  22. 噎膈《本草纲目》完整版
  23. 椰子《本草图经》
  24. 噎膈《丹溪手镜》
  25. 椰子《本草纲目》完整版
  26. 噎膈《古今名医汇粹》
  27. 椰根【中药大全】
  28. 噎膈《古今医案按》
  29. 耀光感【疾病症状】
  30. 噎膈《景岳全书》
  1. 暍病二《金匮悬解》
  2. 暍病二《伤寒悬解》
  3. 暍病根原《四圣心源》
  4. 暍病　三章《伤寒悬解》
  5. 暍病三《伤寒悬解》
  6. 暍（yē，音耶）《中医词典》
  7. 暍病三《金匮悬解》
  8. 暍《中医名词词典》
  9. 暍病一《伤寒悬解》
  10. 椰子皮《证类本草》
  11. 暍病一《金匮悬解》
  12. 椰子浆《饮食须知》
  13. 暍暍《中医词典》
  14. 椰子《本草图经》
  15. 噎《景景医话》
  16. 椰子《医学入门》
  17. 噎《中医词典》
  18. 椰子《冯氏锦囊秘录》
  19. 噎《医学纲目》
  20. 椰子《本草蒙筌》
  21. 噎《证治准绳·类方》
  22. 椰子《本草衍义》
  23. 噎《证治准绳·杂病》
  24. 椰子《海药本草》
  25. 噎《吴鞠通医案》
  26. 椰子《本草纲目》
  27. 噎《冷庐医话》
  28. 掖痈《中医词典》
  29. 噎病《千金翼方》
  30. 掖门《中医词典》
  31. 噎病《新修本草》


白虎加人参汤十四 方见《伤寒》_《金匮悬解》_中医金匮_【岐黄之术】

◎白虎加人参汤十四　方见《伤寒》
在线购买《金匮悬解》正版书籍

◎白虎加人参汤十四　方见《伤寒》

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎加人参汤

石膏一斤，碎，绵裹　知母 六两　甘草 二两　粳米六合　人参 三两

上五味，以水一斗，煮米熟汤成，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暍病二
  • 当前页：◎白虎加人参汤十四　方见《伤寒》
  • 下一页：暍病三
<<< 返回本书目录
  1. 白虎加人参汤【方剂大全】
  2. 白虎加人参汤证《临证实验录》
  3. 白虎加人参汤《伤寒寻源》
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加青萍地黄汤【方剂大全】
  6. 白虎加人参汤证《伤寒九十论》
  7. 白虎加桂枝汤证《经方实验录》
  8. 白虎加人参以山药代粳米汤《医学衷中参西录》
  9. 白虎加桂枝汤【方剂大全】
  10. 白虎加人参以山药代粳米汤【方剂大全】
  11. 白虎加葛根方【方剂大全】
  12. 白虎加人参竹叶汤【方剂大全】
  13. 白虎加苍术汤【方剂大全】
  14. 白虎加味汤【方剂大全】
  15. 白虎加参汤【方剂大全】
  16. 白虎加犀角升麻汤【方剂大全】
  17. 白虎加白芷汤【方剂大全】
  18. 白虎加元麦青萍汤【方剂大全】
  19. 白虎化斑汤【方剂大全】
  20. 白虎加元麦汤【方剂大全】
  21. 白虎合六一散【方剂大全】
  22. 白虎加元麦紫苏汤【方剂大全】
  23. 白虎合解毒汤【方剂大全】
  24. 白虎加栀子汤【方剂大全】
  25. 白虎桂枝柴胡汤【方剂大全】
  26. 白虎解毒汤【方剂大全】
  27. 白虎骨酒【方剂大全】
  28. 白虎解毒养阴汤【方剂大全】
  29. 白虎葛根汤【方剂大全】
  30. 白虎快斑汤【方剂大全】
  1. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  2. 白虎加人参汤方《伤寒论》
  3. 白虎加人参汤证《临证实验录》
  4. 白虎加人参汤方《医宗金鉴》
  5. 白虎加人参汤证《临证实验录》
  6. 白虎加人参汤方《医宗金鉴》
  7. 白虎加人参汤证《伤寒九十论》
  8. 白虎加人参汤方《医宗金鉴》
  9. 白虎加人参汤证三条《伤寒贯珠集》
  10. 白虎加人参汤方《医宗金鉴》
  11. 白虎加人参以山药代粳米汤《医学衷中参西录》
  12. 白虎加人参汤方《医宗金鉴》
  13. 白虎加人参证《医学摘粹》
  14. 白虎加人参汤方《伤寒杂病论》
  15. 白虎加人参证《医学摘粹》
  16. 白虎加人参汤方《伤寒杂病论》
  17. 白虎历节风《中医词典》
  18. 白虎加人参汤方《伤寒杂病论》
  19. 白虎汤《圆运动的古中医学》
  20. 白虎加人参汤方《伤寒杂病论》
  21. 白虎汤《备急千金要方》
  22. 白虎加人参汤《伤寒括要》
  23. 白虎汤《医宗金鉴》
  24. 白虎加人参汤《退思集类方歌注》
  25. 白虎汤《删补名医方论》
  26. 白虎加人参汤《伤寒寻源》
  27. 白虎汤《冯氏锦囊秘录》
  28. 白虎加人参汤《删补名医方论》
  29. 白虎汤《医述》
  30. 白虎加人参汤《医宗金鉴》
  31. 白虎汤《三因极一病证方论》


暍病三_《金匮悬解》_中医金匮_【岐黄之术】

暍病三
在线购买《金匮悬解》正版书籍

暍病三

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳中暍，身热疼重，而脉微弱，此以夏月伤冷水，水行皮中所致也，一物瓜蒂汤主之。

夏月汗出，浴于冷水，水入汗孔，而行皮中。皮毛冷闭，郁遏阳火，不得外泄，故生内热。热则伤气，故脉微弱。瓜蒂泻皮中之冷水，水去则窍开而热泄矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎白虎加人参汤十四　方见《伤寒》
  • 当前页：暍病三
  • 下一页：◎瓜蒂汤十五
<<< 返回本书目录
  1. 暍病根原《四圣心源》
  2. 噎《景景医话》
  3. 暍病《伤寒悬解》
  4. 噎《冷庐医话》
  5. 暍《金匮悬解》
  6. 噎《吴鞠通医案》
  7. 椰子油【中药大全】
  8. 噎《证治准绳·类方》
  9. 椰子瓤【中药大全】
  10. 噎《证治准绳·杂病》
  11. 椰子皮【中药大全】
  12. 噎病《扁鹊心书》
  13. 椰子皮《证类本草》
  14. 噎病《普济方·针灸》
  15. 椰子糯米蒸鸡饭【方剂大全】
  16. 噎病《千金翼方》
  17. 椰子壳【中药大全】
  18. 噎隔反胃《医述》
  19. 椰子浆【中药大全】
  20. 噎膈《本草纲目》完整版
  21. 椰子【中药大全】
  22. 噎膈《丹溪手镜》
  23. 椰子《本草纲目》图文版
  24. 噎膈《古今名医汇粹》
  25. 椰子《本草图经》
  26. 噎膈《古今医案按》
  27. 椰子《本草纲目》完整版
  28. 噎膈《景岳全书》
  29. 椰根【中药大全】
  30. 噎膈《灸法秘传》
  1. 暍病三《金匮悬解》
  2. 暍病三《伤寒悬解》
  3. 暍病一《伤寒悬解》
  4. 暍病根原《四圣心源》
  5. 暍病一《金匮悬解》
  6. 暍病二《金匮悬解》
  7. 暍暍《中医词典》
  8. 暍病二《伤寒悬解》
  9. 噎《景景医话》
  10. 暍病　三章《伤寒悬解》
  11. 噎《中医词典》
  12. 暍（yē，音耶）《中医词典》
  13. 噎《医学纲目》
  14. 暍《中医名词词典》
  15. 噎《证治准绳·类方》
  16. 椰子皮《证类本草》
  17. 噎《证治准绳·杂病》
  18. 椰子浆《饮食须知》
  19. 噎《吴鞠通医案》
  20. 椰子《本草图经》
  21. 噎《冷庐医话》
  22. 椰子《医学入门》
  23. 噎病《千金翼方》
  24. 椰子《冯氏锦囊秘录》
  25. 噎病《新修本草》
  26. 椰子《本草蒙筌》
  27. 噎病《普济方·针灸》
  28. 椰子《本草衍义》
  29. 噎病《扁鹊心书》
  30. 椰子《海药本草》
  31. 噎隔《奇效简便良方》


瓜蒂汤_《金匮悬解》_中医金匮_【岐黄之术】

◎瓜蒂汤十五
在线购买《金匮悬解》正版书籍

◎瓜蒂汤十五

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂汤

瓜蒂二十枚

上剉，以水一升，煮取五合，去滓，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暍病三
  • 当前页：◎瓜蒂汤十五
  • 下一页：疟病　五章
<<< 返回本书目录
  1. 瓜蒂神妙散【方剂大全】
  2. 瓜蒂汤【方剂大全】
  3. 瓜蒂散证其一《临证实验录》
  4. 瓜蒂丸【方剂大全】
  5. 瓜蒂散证其三《临证实验录》
  6. 瓜蒂牙消散【方剂大全】
  7. 瓜蒂散证其二《临证实验录》
  8. 瓜丁散【方剂大全】
  9. 瓜蒂散证（痫病）《临证实验录》
  10. 瓜矾散【方剂大全】
  11. 瓜蒂散证（头痛）《临证实验录》
  12. 瓜馥木【中药大全】
  13. 瓜蒂散类《退思集类方歌注》
  14. 瓜桂散【方剂大全】
  15. 瓜蒂散方《伤寒明理论》
  16. 瓜类《寿世传真》
  17. 瓜蒂散【方剂大全】
  18. 瓜连丸【方剂大全】
  19. 瓜蒂散《汤头歌诀》
  20. 瓜蒌《滇南本草》
  21. 瓜蒂散《伤寒寻源》
  22. 瓜蒌【中药大全】
  23. 瓜蒂三味散【方剂大全】
  24. 瓜蒌半夏丸【方剂大全】
  25. 瓜蒂二陈汤【方剂大全】
  26. 瓜蒌贝母饮【方剂大全】
  27. 瓜蒂吹鼻散【方剂大全】
  28. 瓜蒌必效散【方剂大全】
  29. 瓜蒂【中药大全】
  30. 瓜蒌大麦饼【方剂大全】
  1. 瓜蒂汤《金匮悬解》
  2. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  3. 瓜蒂证《医学摘粹》
  4. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  5. 瓜蒂证《医学摘粹》
  6. 瓜蒂散证其一《临证实验录》
  7. 瓜类《寿世传真》
  8. 瓜蒂散证其三《临证实验录》
  9. 瓜蒌《中药学》
  10. 瓜蒂散证其二《临证实验录》
  11. 瓜蒌《本草便读》
  12. 瓜蒂散证《临证实验录》
  13. 瓜蒌《滇南本草》
  14. 瓜蒂散证《临证实验录》
  15. 瓜蒌根《本草崇原》
  16. 瓜蒂散方《伤寒论》
  17. 瓜蒌根《珍珠囊补遗药性赋》
  18. 瓜蒂散方《伤寒明理论》
  19. 瓜蒌根冬瓜汤《保健药膳》
  20. 瓜蒂散方《医宗金鉴》
  21. 瓜蒌皮《药笼小品》
  22. 瓜蒂散方《医宗金鉴》
  23. 瓜蒌皮（全栝蒌）《中药学》
  24. 瓜蒂散方《伤寒杂病论》
  25. 瓜蒌实《药性切用》
  26. 瓜蒂散方《伤寒杂病论》
  27. 瓜蒌子《中药炮制》
  28. 瓜蒂散方《伤寒杂病论》
  29. 瓜瓤漏《中医词典》
  30. 瓜蒂散方《伤寒杂病论》
  31. 瓜瓤瘟《中医词典》


疟病_《金匮悬解》_中医金匮_【岐黄之术】

疟病　五章
在线购买《金匮悬解》正版书籍

疟病　五章

  • 上一页
  • 目录
  • 相关
  • 下一页

疟者，阴阳之交争也。暑蒸汗泄，浴于寒水，寒入汗孔，藏于肠胃之外，秋伤于风，则成疟病。卫气离则病休，卫气集则病作。卫气昼行于阳二十五周，夜行于阴二十五周，寒邪在经，得阳而外出，得阴而内薄，其浅在阳分，则昼与卫遇而日作，其深在阴分，则夜与卫遇而暮作。邪中于头项者，卫气至头项而病。邪中于腰脊者，卫气至腰脊而病。其后客于脊背也，循脊而下，其气日低，故其作日晏。其前行于脐腹也，循腹而上，其气日高，故其作日早。其内薄于五脏，横连于募原也，道远而行迟，不能与卫气日遇，故间日乃作。岐伯析其理，伸景传其法，理明而法良，疟无不愈之病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎瓜蒂汤十五
  • 当前页：疟病　五章
  • 下一页：疟病一
<<< 返回本书目录
  1. 疟病《千金翼方》
  2. 疟病不内外因证治《三因极一病证方论》
  3. 疟病《普济方·针灸》
  4. 疟病发渴《圣济总录》
  5. 疟病《金匮悬解》
  6. 疟病发热身黄小便不利《圣济总录》
  7. 疟（又名）《杂病治例》
  8. 疟病论《小儿卫生总微论方》
  9. 疟（脾寒）《针灸资生经》
  10. 疟病脉证并治《订正仲景全书金匮要略注》
  11. 疟《周慎斋遗书》
  12. 疟病脉证并治《高注金匮要略》
  13. 疟《重订灵兰要览》
  14. 疟病脉证并治《金匮要略方论》
  15. 疟《证治准绳·杂病》
  16. 疟病脉证并治《金匮要略浅注》
  17. 疟《证治准绳·幼科》
  18. 疟病脉证并治《金匮要略心典》
  19. 疟《证治准绳·女科》
  20. 疟病脉证并治《金匮玉函经二注》
  21. 疟《证治准绳·女科》
  22. 疟病脉证并治《金匮玉函要略述义》
  23. 疟《证治准绳·类方》
  24. 疟病脉证并治《医宗金鉴》
  25. 疟《针灸素难要旨》
  26. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  27. 疟《张聿青医案》
  28. 疟病内所因证治《三因极一病证方论》
  29. 疟《张氏医通》
  30. 疟病外所因证治《三因极一病证方论》
  1. 疟病《金匮悬解》
  2. 疟病《千金翼方》
  3. 疟病《备急千金要方》
  4. 疟（又名）《杂病治例》
  5. 疟病《医宗金鉴》
  6. 疟（脾寒）《针灸资生经》
  7. 疟病《普济方·针灸》
  8. 疟（dù妬）乳《中医词典》
  9. 疟病（方二首）##《备急千金要方》
  10. 疟（dù妬）乳《中医词典》
  11. 疟病不内外因证治《三因极一病证方论》
  12. 疟《陈氏幼科秘诀》
  13. 疟病二《金匮悬解》
  14. 疟《女科证治准绳》
  15. 疟病发渴《圣济总录》
  16. 疟《女科证治准绳》
  17. 疟病发热身黄小便不利《圣济总录》
  18. 疟《金匮钩玄》
  19. 疟病候《诸病源候论》
  20. 疟《急救良方》
  21. 疟病候《诸病源候论》
  22. 疟《也是山人医案》
  23. 疟病论《小儿卫生总微论方》
  24. 疟《医学真传》
  25. 疟病脉证并治《金匮要略方论》
  26. 疟《邵兰荪医案》
  27. 疟病脉证并治《医宗金鉴》
  28. 疟《针灸素难要旨》
  29. 疟病脉证并治《卫生宝鉴》
  30. 疟《幼科发挥》
  31. 疟病脉证并治《高注金匮要略》


疟病一_《金匮悬解》_中医金匮_【岐黄之术】

疟病一
在线购买《金匮悬解》正版书籍

疟病一

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：疟脉自弦，弦数者多热，弦迟者多寒，弦小紧者下之差，弦迟者可温之，弦紧者可发汗针灸之，浮大者可吐之，弦数者风发也，以饮食消息止之。

弦为少阳之脉，寒邪在经，以类相从，内舍三阴，少阳居二阳三阴之间，内与邪遇，相争而病作，故疟脉自弦。少阳甲木，从相火化气，其初与邪遇，卫气郁阻，不得前行，渐积渐盛，内夺阴位，阴气被夺，外乘阳位，裹束卫气，闭藏而生外寒。卫气被束，竭力外发，重围莫透，鼓荡不已，则生战栗。及其相火郁隆，内热大作，寒邪退败，尽从热化，则卫气外发而病解。此痎疟之义也。

但相火不无虚实，弦数者，火胜其水，其病多热。弦迟者，水胜其火，其病多寒。弦而小紧者，腑热重而表寒轻，下之则差。弦迟者，内寒，可温其里。弦紧者，外寒，可发汗针灸，以散其表。浮大者，宿物内阻，可吐之。弦数者，木郁而风发也，以饮食消息而止之，如梨浆、瓜汁清润甘滑之品，息其风燥，经所谓风淫于内，治以甘寒是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病　五章
  • 当前页：疟病一
  • 下一页：疟病二
<<< 返回本书目录
  1. 疟病外所因证治《三因极一病证方论》
  2. 疟病章《医学妙谛》
  3. 疟病内所因证治《三因极一病证方论》
  4. 疟病诸候（凡十四论）《诸病源候论》
  5. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  6. 疟部《本草易读》
  7. 疟病脉证并治《医宗金鉴》
  8. 疟犯暑风更兼痰食《医学传心录》
  9. 疟病脉证并治《金匮玉函要略述义》
  10. 疟方《外台秘要》
  11. 疟病脉证并治《金匮玉函经二注》
  12. 疟非脾寒及鬼神辩《儒门事亲》
  13. 疟病脉证并治《金匮要略心典》
  14. 疟龟《本草纲目》完整版
  15. 疟病脉证并治《金匮要略浅注》
  16. 疟寒热《秘传证治要诀及类方》
  17. 疟病脉证并治《金匮要略方论》
  18. 疟寒热《医学纲目》
  19. 疟病脉证并治《高注金匮要略》
  20. 疟后调理《仁斋直指方论（附补遗）》
  21. 疟病脉证并治《订正仲景全书金匮要略注》
  22. 疟后头面浮肿《幼幼新书》
  23. 疟病论《小儿卫生总微论方》
  24. 疟后胁内结硬《幼幼新书》
  25. 疟病发热身黄小便不利《圣济总录》
  26. 疟后引饮《幼幼新书》
  27. 疟病发渴《圣济总录》
  28. 疟疾《扁鹊神应针灸玉龙经》
  29. 疟病不内外因证治《三因极一病证方论》
  30. 疟疾《产鉴》
  1. 疟病一《金匮悬解》
  2. 疟病五《金匮悬解》
  3. 疟病章《医学妙谛》
  4. 疟病外所因证治《三因极一病证方论》
  5. 疟部《本草易读》
  6. 疟病四《金匮悬解》
  7. 疟丹二方《三因极一病证方论》
  8. 疟病三《金匮悬解》
  9. 疟犯暑风更兼痰食《医学传心录》
  10. 疟病内所因证治《三因极一病证方论》
  11. 疟方五首《外台秘要》
  12. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  13. 疟非脾寒及鬼神辩《儒门事亲》
  14. 疟病脉证并治《金匮玉函要略述义》
  15. 疟龟《证类本草》
  16. 疟病脉证并治《金匮要略心典》
  17. 疟寒疾《中医词典》
  18. 疟病脉证并治《金匮要略浅注》
  19. 疟寒疾《中医词典》
  20. 疟病脉证并治《金匮玉函经二注》
  21. 疟寒热《医学纲目》
  22. 疟病脉证并治《订正仲景全书金匮要略注》
  23. 疟寒热《秘传证治要诀及类方》
  24. 疟病脉证并治《高注金匮要略》
  25. 疟后变证《医述》
  26. 疟病脉证并治《卫生宝鉴》
  27. 疟后浮肿《证治准绳·幼科》
  28. 疟病脉证并治《医宗金鉴》
  29. 疟后怪病《奇方类编》
  30. 疟病脉证并治《金匮要略方论》
  31. 疟后黄《中医词典》


疟病二_《金匮悬解》_中医金匮_【岐黄之术】

疟病二
在线购买《金匮悬解》正版书籍

疟病二

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：阴气孤绝，阳气独发，则热而少气烦冤，手足热而欲呕，名曰瘅疟。若但热不寒者，邪气内藏于心，外舍分肉之间，令人消烁肌肉。

《素问·疟论》：其但热而不寒者，阴气先绝，阳气独发，则少气烦冤，手足热而欲呕，名曰瘅疟。瘅疟者，肺素有热，气盛于身，厥逆上冲，中气实而不外泄。因有所用力，腠理开，风寒舍于皮肤之内，分肉之间而发。发则阳气盛，阳气盛而不衰，则病矣。其气不及于阴，故但热而不寒。气内藏于心而外舍于分肉之间，令人消烁肌肉，故名曰瘅疟。

瘅疟但热不寒，缘其阳盛阴虚，肺火素旺。汗出窍开，风寒内入，浅居皮中，闭其卫气。卫阳郁发，热伤肺气，手足如烙，烦冤欲呕。以阴气先虚而邪客又浅，是以但热无寒。其热内蓄于心，外舍分肉之间，令人消烁肌肉。是瘅疟之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病一
  • 当前页：疟病二
  • 下一页：疟病三
<<< 返回本书目录
  1. 疟病不内外因证治《三因极一病证方论》
  2. 疟病发渴《圣济总录》
  3. 疟病《千金翼方》
  4. 疟病发热身黄小便不利《圣济总录》
  5. 疟病《普济方·针灸》
  6. 疟病论《小儿卫生总微论方》
  7. 疟病《金匮悬解》
  8. 疟病脉证并治《订正仲景全书金匮要略注》
  9. 疟（又名）《杂病治例》
  10. 疟病脉证并治《高注金匮要略》
  11. 疟（脾寒）《针灸资生经》
  12. 疟病脉证并治《金匮要略方论》
  13. 疟《周慎斋遗书》
  14. 疟病脉证并治《金匮要略浅注》
  15. 疟《重订灵兰要览》
  16. 疟病脉证并治《金匮要略心典》
  17. 疟《证治准绳·杂病》
  18. 疟病脉证并治《金匮玉函经二注》
  19. 疟《证治准绳·幼科》
  20. 疟病脉证并治《金匮玉函要略述义》
  21. 疟《证治准绳·女科》
  22. 疟病脉证并治《医宗金鉴》
  23. 疟《证治准绳·女科》
  24. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  25. 疟《证治准绳·类方》
  26. 疟病内所因证治《三因极一病证方论》
  27. 疟《针灸素难要旨》
  28. 疟病外所因证治《三因极一病证方论》
  29. 疟《张聿青医案》
  30. 疟病章《医学妙谛》
  1. 疟病二《金匮悬解》
  2. 疟病不内外因证治《三因极一病证方论》
  3. 疟病发渴《圣济总录》
  4. 疟病（方二首）##《备急千金要方》
  5. 疟病发热身黄小便不利《圣济总录》
  6. 疟病《普济方·针灸》
  7. 疟病候《诸病源候论》
  8. 疟病《医宗金鉴》
  9. 疟病候《诸病源候论》
  10. 疟病《备急千金要方》
  11. 疟病论《小儿卫生总微论方》
  12. 疟病《金匮悬解》
  13. 疟病脉证并治《金匮要略方论》
  14. 疟病《千金翼方》
  15. 疟病脉证并治《医宗金鉴》
  16. 疟（又名）《杂病治例》
  17. 疟病脉证并治《卫生宝鉴》
  18. 疟（脾寒）《针灸资生经》
  19. 疟病脉证并治《高注金匮要略》
  20. 疟（dù妬）乳《中医词典》
  21. 疟病脉证并治《订正仲景全书金匮要略注》
  22. 疟（dù妬）乳《中医词典》
  23. 疟病脉证并治《金匮玉函经二注》
  24. 疟《陈氏幼科秘诀》
  25. 疟病脉证并治《金匮要略浅注》
  26. 疟《女科证治准绳》
  27. 疟病脉证并治《金匮要略心典》
  28. 疟《女科证治准绳》
  29. 疟病脉证并治《金匮玉函要略述义》
  30. 疟《金匮钩玄》
  31. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》


疟病三_《金匮悬解》_中医金匮_【岐黄之术】

疟病三
在线购买《金匮悬解》正版书籍

疟病三

  • 上一页
  • 目录
  • 相关
  • 下一页

温疟者，其脉如平，身无寒，但热，骨节疼烦，时呕，白虎加桂枝汤主之。

疟论：先伤于风而后伤于寒，故先热而后寒，亦以时作，名曰温疟。温疟者，得之冬中于风，寒气藏于骨髓之中，至春阳气大发，邪气不能自出。因遇大暑，脑髓烁，肌肉消，腠理发泄，或有所用力，邪气与汗皆出。此病藏于肾，其气先从内出之于外也。如是者，阴虚而阳盛，阳盛则热矣。衰则气复反入，入则阳虚，阳虚则寒矣。故先热而后寒，名曰温疟。

温疟先热后寒，缘冬月中风，泄其卫气。风愈泄而卫愈闭，遏其营血，郁而为热。后伤于寒，皮毛敛束，而风不能泄，营热更郁。营血司于肝木而生于肾水，冬时肾水蛰藏而肝木已枯，此热遂藏骨髓之中。至春乙木萌生，阳气大发，骨髓之热，可以出矣（肾主骨髓，乙木生于肾水，故骨髓之热，当随木气外出），而外为寒束，不能自出。因遇大暑，脑髓燔烁，肌肉消减之时，腠理发泄，邪可出矣。即不遇大暑，或有所用力烦劳，气蒸汗流，邪亦出矣。热邪与汗皆出，表里如焚，于是阳盛而阴虚。物极必反，阳气盛极而衰，复反故位，阴气续复，渐而翕聚，是以寒生。此温疟之义也。

温疟即瘅疟之轻者，其热未极，则阳衰阴复，能作后寒，是谓温疟。热极阴亡，后寒不作，是谓瘅疟。曰身无寒，但热，仲景指温疟之重者而言，即瘅疟也。骨节者，身之溪谷，肾水之所潮汐，热极水枯，故骨节烦疼。呕者，热盛而胃逆也。白虎加桂枝汤，石膏、知母，清金而泻热，甘草、粳米，益气而生津，桂枝行经而达表也（风寒在表，故热藏骨髓，桂枝解散风寒，引骨髓之热外达于皮毛也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病二
  • 当前页：疟病三
  • 下一页：◎白虎加桂枝汤十六
<<< 返回本书目录
  1. 疟病内所因证治《三因极一病证方论》
  2. 疟病外所因证治《三因极一病证方论》
  3. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  4. 疟病章《医学妙谛》
  5. 疟病脉证并治《医宗金鉴》
  6. 疟病诸候（凡十四论）《诸病源候论》
  7. 疟病脉证并治《金匮玉函要略述义》
  8. 疟部《本草易读》
  9. 疟病脉证并治《金匮玉函经二注》
  10. 疟犯暑风更兼痰食《医学传心录》
  11. 疟病脉证并治《金匮要略心典》
  12. 疟方《外台秘要》
  13. 疟病脉证并治《金匮要略浅注》
  14. 疟非脾寒及鬼神辩《儒门事亲》
  15. 疟病脉证并治《金匮要略方论》
  16. 疟龟《本草纲目》完整版
  17. 疟病脉证并治《高注金匮要略》
  18. 疟寒热《秘传证治要诀及类方》
  19. 疟病脉证并治《订正仲景全书金匮要略注》
  20. 疟寒热《医学纲目》
  21. 疟病论《小儿卫生总微论方》
  22. 疟后调理《仁斋直指方论（附补遗）》
  23. 疟病发热身黄小便不利《圣济总录》
  24. 疟后头面浮肿《幼幼新书》
  25. 疟病发渴《圣济总录》
  26. 疟后胁内结硬《幼幼新书》
  27. 疟病不内外因证治《三因极一病证方论》
  28. 疟后引饮《幼幼新书》
  29. 疟病《千金翼方》
  30. 疟疾《扁鹊神应针灸玉龙经》
  1. 疟病三《金匮悬解》
  2. 疟病内所因证治《三因极一病证方论》
  3. 疟病四《金匮悬解》
  4. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  5. 疟病外所因证治《三因极一病证方论》
  6. 疟病脉证并治《金匮玉函要略述义》
  7. 疟病五《金匮悬解》
  8. 疟病脉证并治《金匮要略心典》
  9. 疟病一《金匮悬解》
  10. 疟病脉证并治《金匮要略浅注》
  11. 疟病章《医学妙谛》
  12. 疟病脉证并治《金匮玉函经二注》
  13. 疟部《本草易读》
  14. 疟病脉证并治《订正仲景全书金匮要略注》
  15. 疟丹二方《三因极一病证方论》
  16. 疟病脉证并治《高注金匮要略》
  17. 疟犯暑风更兼痰食《医学传心录》
  18. 疟病脉证并治《卫生宝鉴》
  19. 疟方五首《外台秘要》
  20. 疟病脉证并治《医宗金鉴》
  21. 疟非脾寒及鬼神辩《儒门事亲》
  22. 疟病脉证并治《金匮要略方论》
  23. 疟龟《证类本草》
  24. 疟病论《小儿卫生总微论方》
  25. 疟寒疾《中医词典》
  26. 疟病候《诸病源候论》
  27. 疟寒疾《中医词典》
  28. 疟病候《诸病源候论》
  29. 疟寒热《医学纲目》
  30. 疟病发热身黄小便不利《圣济总录》
  31. 疟寒热《秘传证治要诀及类方》


白虎加桂枝汤_《金匮悬解》_中医金匮_【岐黄之术】

◎白虎加桂枝汤十六
在线购买《金匮悬解》正版书籍

◎白虎加桂枝汤十六

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎加桂枝汤

石膏一斤　知母 六两　甘草 二两，炙　粳米二合　桂枝 三两

上五味，以水一斗，煮米熟汤成，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病三
  • 当前页：◎白虎加桂枝汤十六
  • 下一页：疟病四
<<< 返回本书目录
  1. 白虎加葛根方【方剂大全】
  2. 白虎加桂枝汤【方剂大全】
  3. 白虎加苍术汤【方剂大全】
  4. 白虎加桂枝汤证《经方实验录》
  5. 白虎加参汤【方剂大全】
  6. 白虎加青萍地黄汤【方剂大全】
  7. 白虎加白芷汤【方剂大全】
  8. 白虎加人参汤《伤寒寻源》
  9. 白虎化斑汤【方剂大全】
  10. 白虎加人参汤【方剂大全】
  11. 白虎合六一散【方剂大全】
  12. 白虎加人参汤证《临证实验录》
  13. 白虎合解毒汤【方剂大全】
  14. 白虎加人参汤证《临证实验录》
  15. 白虎桂枝柴胡汤【方剂大全】
  16. 白虎加人参汤证《伤寒九十论》
  17. 白虎骨酒【方剂大全】
  18. 白虎加人参以山药代粳米汤《医学衷中参西录》
  19. 白虎葛根汤【方剂大全】
  20. 白虎加人参以山药代粳米汤【方剂大全】
  21. 白虎膏【方剂大全】
  22. 白虎加人参竹叶汤【方剂大全】
  23. 白虎风【方剂主治】
  24. 白虎加味汤【方剂大全】
  25. 白虎风《圣济总录》
  26. 白虎加犀角升麻汤【方剂大全】
  27. 白虎地黄汤【方剂大全】
  28. 白虎加元麦青萍汤【方剂大全】
  29. 白虎丹【方剂大全】
  30. 白虎加元麦汤【方剂大全】
  1. 白虎加桂枝汤《金匮悬解》
  2. 白虎加桂枝汤《圆运动的古中医学》
  3. 白虎加桂枝汤《退思集类方歌注》
  4. 白虎加桂枝人参汤方《伤寒杂病论》
  5. 白虎加桂枝汤方《伤寒杂病论》
  6. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  7. 白虎加桂枝汤方《医宗金鉴》
  8. 白虎加桂汤《三因极一病证方论》
  9. 白虎加桂枝汤证《经方实验录》
  10. 白虎加桂汤《备急千金要方》
  11. 白虎加黄连阿胶汤方《伤寒杂病论》
  12. 白虎加地黄汤方《伤寒杂病论》
  13. 白虎加人参汤《圆运动的古中医学》
  14. 白虎加苍术汤《增订叶评伤暑全书》
  15. 白虎加人参汤《圆运动的古中医学》
  16. 白虎加苍术汤《医方考》
  17. 白虎加人参汤《圆运动的古中医学》
  18. 白虎候《诸病源候论》
  19. 白虎加人参汤《圆运动的古中医学》
  20. 白虎候《中医词典》
  21. 白虎加人参汤《医宗金鉴》
  22. 白虎风秘方《华佗神方》
  23. 白虎加人参汤《删补名医方论》
  24. 白虎风《中医词典》
  25. 白虎加人参汤《伤寒寻源》
  26. 白虎风《圣济总录》
  27. 白虎加人参汤《退思集类方歌注》
  28. 白虎丹《奇方类编》
  29. 白虎加人参汤《伤寒括要》
  30. 白虎茶《茶饮保健》
  31. 白虎加人参汤方《伤寒杂病论》


疟病四_《金匮悬解》_中医金匮_【岐黄之术】

疟病四
在线购买《金匮悬解》正版书籍

疟病四

  • 上一页
  • 目录
  • 相关
  • 下一页

疟多寒者，名曰牝疟，蜀漆散主之。

疟论：疟先寒而后热者，夏伤于暑，腠理开发，因遇夏气凄沧之水寒，藏于腠理皮肤之中，秋伤于风，则病成矣。夫寒者，阴气也，风者，阳气也，先伤于寒而后伤于风，故先寒而后热也。病以时作，名曰寒疟。

先寒后热，缘阳为阴束，故闭藏而为寒，阳气鼓发，故郁蒸而为热。阳虚不能遽发，故寒多而热少。阳败而不发，则纯寒而无热。疟多寒者，阴盛而阳虚也，是其寒邪凝瘀，伏于少阳之部。必当去之，蜀漆散，云母除其湿寒，龙骨收其浊瘀，蜀漆排决积滞，以达阳气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎白虎加桂枝汤十六
  • 当前页：疟病四
  • 下一页：◎蜀漆散十七
<<< 返回本书目录
  1. 疟病内所因证治《三因极一病证方论》
  2. 疟病外所因证治《三因极一病证方论》
  3. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  4. 疟病章《医学妙谛》
  5. 疟病脉证并治《医宗金鉴》
  6. 疟病诸候（凡十四论）《诸病源候论》
  7. 疟病脉证并治《金匮玉函要略述义》
  8. 疟部《本草易读》
  9. 疟病脉证并治《金匮玉函经二注》
  10. 疟犯暑风更兼痰食《医学传心录》
  11. 疟病脉证并治《金匮要略心典》
  12. 疟方《外台秘要》
  13. 疟病脉证并治《金匮要略浅注》
  14. 疟非脾寒及鬼神辩《儒门事亲》
  15. 疟病脉证并治《金匮要略方论》
  16. 疟龟《本草纲目》完整版
  17. 疟病脉证并治《高注金匮要略》
  18. 疟寒热《秘传证治要诀及类方》
  19. 疟病脉证并治《订正仲景全书金匮要略注》
  20. 疟寒热《医学纲目》
  21. 疟病论《小儿卫生总微论方》
  22. 疟后调理《仁斋直指方论（附补遗）》
  23. 疟病发热身黄小便不利《圣济总录》
  24. 疟后头面浮肿《幼幼新书》
  25. 疟病发渴《圣济总录》
  26. 疟后胁内结硬《幼幼新书》
  27. 疟病不内外因证治《三因极一病证方论》
  28. 疟后引饮《幼幼新书》
  29. 疟病《千金翼方》
  30. 疟疾《扁鹊神应针灸玉龙经》
  1. 疟病四《金匮悬解》
  2. 疟病三《金匮悬解》
  3. 疟病外所因证治《三因极一病证方论》
  4. 疟病内所因证治《三因极一病证方论》
  5. 疟病五《金匮悬解》
  6. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  7. 疟病一《金匮悬解》
  8. 疟病脉证并治《金匮玉函要略述义》
  9. 疟病章《医学妙谛》
  10. 疟病脉证并治《金匮要略心典》
  11. 疟部《本草易读》
  12. 疟病脉证并治《金匮要略浅注》
  13. 疟丹二方《三因极一病证方论》
  14. 疟病脉证并治《金匮玉函经二注》
  15. 疟犯暑风更兼痰食《医学传心录》
  16. 疟病脉证并治《订正仲景全书金匮要略注》
  17. 疟方五首《外台秘要》
  18. 疟病脉证并治《高注金匮要略》
  19. 疟非脾寒及鬼神辩《儒门事亲》
  20. 疟病脉证并治《卫生宝鉴》
  21. 疟龟《证类本草》
  22. 疟病脉证并治《医宗金鉴》
  23. 疟寒疾《中医词典》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟寒疾《中医词典》
  26. 疟病论《小儿卫生总微论方》
  27. 疟寒热《医学纲目》
  28. 疟病候《诸病源候论》
  29. 疟寒热《秘传证治要诀及类方》
  30. 疟病候《诸病源候论》
  31. 疟后变证《医述》


蜀漆散_《金匮悬解》_中医金匮_【岐黄之术】

◎蜀漆散十七
在线购买《金匮悬解》正版书籍

◎蜀漆散十七

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀漆散

蜀漆洗，去腥　云母烧二日夜　龙骨　等分

上三味，杵为散，未发前以浆水服半钱匕。温疟加蜀漆半分，临发时服一钱匕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病四
  • 当前页：◎蜀漆散十七
  • 下一页：疟病五
<<< 返回本书目录
  1. 蜀漆【中药大全】
  2. 蜀漆散【方剂大全】
  3. 蜀漆《本草纲目》图文版
  4. 蜀漆汤【方剂大全】
  5. 蜀漆《证类本草》
  6. 蜀秫《本草易读》
  7. 蜀漆《长沙药解》
  8. 蜀黍《本草纲目》完整版
  9. 蜀漆《药征续编》
  10. 蜀黍《本草纲目》图文版
  11. 蜀漆《雷公炮炙论》
  12. 蜀粟《本草乘雅半偈》
  13. 蜀漆《本草新编》
  14. 蜀五加【中药大全】
  15. 蜀漆《本草图经》
  16. 蜀羊泉《本草纲目》完整版
  17. 蜀漆《本草崇原》
  18. 蜀羊泉《证类本草》
  19. 蜀漆《本草乘雅半偈》
  20. 蜀羊泉《本草纲目》图文版
  21. 蜀葵子【中药大全】
  22. 蜀羊泉【中药大全】
  23. 蜀葵叶薯蓣【中药大全】
  24. 鼠《本草纲目》完整版
  25. 蜀葵苗【中药大全】
  26. 鼠《千金翼方》
  27. 蜀葵花【中药大全】
  28. 鼠《针灸素难要旨》
  29. 蜀葵根【中药大全】
  30. 鼠《本草纲目》图文版
  1. 蜀漆散《金匮悬解》
  2. 蜀漆散《圆运动的古中医学》
  3. 蜀漆散《备急千金要方》
  4. 蜀漆《本草图经》
  5. 蜀漆散《医方考》
  6. 蜀漆《本草乘雅半偈》
  7. 蜀漆散方《伤寒杂病论》
  8. 蜀漆《药征续编》
  9. 蜀漆散方《医宗金鉴》
  10. 蜀漆《名医别录》
  11. 蜀漆汤《备急千金要方》
  12. 蜀漆《增广和剂局方药性总论》
  13. 蜀漆汤《备急千金要方》
  14. 蜀漆《本草崇原》
  15. 蜀漆丸《备急千金要方》
  16. 蜀漆《得配本草》
  17. 蜀漆叶《吴普本草》
  18. 蜀漆《本经逢原》
  19. 蜀菽《神农本草经》
  20. 蜀漆《本草新编》
  21. 蜀秫《本草易读》
  22. 蜀漆《证类本草》
  23. 蜀秫根《本草易读》
  24. 蜀漆《冯氏锦囊秘录》
  25. 蜀黍《本草纲目》
  26. 蜀漆《本草易读》
  27. 蜀黍《饮食须知》
  28. 蜀漆《汤液本草》
  29. 蜀黍《本草从新》
  30. 蜀漆《本草衍义》
  31. 蜀黍《本草分经》


疟病五_《金匮悬解》_中医金匮_【岐黄之术】

疟病五
在线购买《金匮悬解》正版书籍

疟病五

  • 上一页
  • 目录
  • 相关
  • 下一页

病疟以月一日发，当以十五日愈，设不瘥，当月尽解，如其不瘥，当云何？师曰：此结为癥瘕，名曰疟母。急治之，宜鳖甲煎丸。

病疟以此月之初一日发，五日一候，三候一气，十五日气候一变，故当愈。设其不瘥，再过一气，月尽解矣，如其仍然不瘥，此其邪气盘郁，结为癥瘕，名曰疟母。当急治之，宜鳖甲煎丸，鳖甲行厥阴而消癥瘕，半夏降阳明而消痞结，柴胡、黄芩，清泻少阳之表热，人参、干姜，温补太阴之里寒，桂枝、芍药、阿胶，疏肝而润风燥，大黄、厚朴，泻胃而清郁烦，葶苈、石苇、瞿麦、赤硝，利水而泻湿，丹皮、桃仁、乌扇、紫葳、蜣螂、鼠妇、蜂窠、（庶/虫）虫，破瘀而消癥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎蜀漆散十七
  • 当前页：疟病五
  • 下一页：◎鳖甲煎丸十八
<<< 返回本书目录
  1. 疟病外所因证治《三因极一病证方论》
  2. 疟病章《医学妙谛》
  3. 疟病内所因证治《三因极一病证方论》
  4. 疟病诸候（凡十四论）《诸病源候论》
  5. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  6. 疟部《本草易读》
  7. 疟病脉证并治《医宗金鉴》
  8. 疟犯暑风更兼痰食《医学传心录》
  9. 疟病脉证并治《金匮玉函要略述义》
  10. 疟方《外台秘要》
  11. 疟病脉证并治《金匮玉函经二注》
  12. 疟非脾寒及鬼神辩《儒门事亲》
  13. 疟病脉证并治《金匮要略心典》
  14. 疟龟《本草纲目》完整版
  15. 疟病脉证并治《金匮要略浅注》
  16. 疟寒热《秘传证治要诀及类方》
  17. 疟病脉证并治《金匮要略方论》
  18. 疟寒热《医学纲目》
  19. 疟病脉证并治《高注金匮要略》
  20. 疟后调理《仁斋直指方论（附补遗）》
  21. 疟病脉证并治《订正仲景全书金匮要略注》
  22. 疟后头面浮肿《幼幼新书》
  23. 疟病论《小儿卫生总微论方》
  24. 疟后胁内结硬《幼幼新书》
  25. 疟病发热身黄小便不利《圣济总录》
  26. 疟后引饮《幼幼新书》
  27. 疟病发渴《圣济总录》
  28. 疟疾《扁鹊神应针灸玉龙经》
  29. 疟病不内外因证治《三因极一病证方论》
  30. 疟疾《产鉴》
  1. 疟病五《金匮悬解》
  2. 疟病外所因证治《三因极一病证方论》
  3. 疟病一《金匮悬解》
  4. 疟病四《金匮悬解》
  5. 疟病章《医学妙谛》
  6. 疟病三《金匮悬解》
  7. 疟部《本草易读》
  8. 疟病内所因证治《三因极一病证方论》
  9. 疟丹二方《三因极一病证方论》
  10. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  11. 疟犯暑风更兼痰食《医学传心录》
  12. 疟病脉证并治《金匮玉函要略述义》
  13. 疟方五首《外台秘要》
  14. 疟病脉证并治《金匮要略心典》
  15. 疟非脾寒及鬼神辩《儒门事亲》
  16. 疟病脉证并治《金匮要略浅注》
  17. 疟龟《证类本草》
  18. 疟病脉证并治《金匮玉函经二注》
  19. 疟寒疾《中医词典》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟寒疾《中医词典》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟寒热《医学纲目》
  24. 疟病脉证并治《卫生宝鉴》
  25. 疟寒热《秘传证治要诀及类方》
  26. 疟病脉证并治《医宗金鉴》
  27. 疟后变证《医述》
  28. 疟病脉证并治《金匮要略方论》
  29. 疟后浮肿《证治准绳·幼科》
  30. 疟病论《小儿卫生总微论方》
  31. 疟后怪病《奇方类编》


鳖甲煎丸_《金匮悬解》_中医金匮_【岐黄之术】

◎鳖甲煎丸十八
在线购买《金匮悬解》正版书籍

◎鳖甲煎丸十八

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲煎丸

鳖甲 十二分，炙　半夏一分　柴胡 六分　黄芩 三分　人参 一分　干姜 三分　桂枝 三分　阿胶三分，炙　芍药五分　大黄 三分　厚朴三分　葶苈一分，熬　石苇三分，去毛　瞿麦 二分　赤硝十二分　桃仁 四分　乌扇三分，烧　紫葳三分　蜣螂六分，熬　鼠妇三分，熬　峰窠四分，炙　（庶/虫）虫五分，熬　丹皮五分

上二十三味，为末，取煅灶下灰一斗，清酒一斛五斗，浸灰，俟酒尽一半，着鳖甲于中，煮令泛烂如胶漆，绞取汁，内诸药，煎为丸，如梧桐子大，空心服七丸，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病五
  • 当前页：◎鳖甲煎丸十八
  • 下一页：◎《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》
<<< 返回本书目录
  1. 鳖甲煎【方剂大全】
  2. 鳖甲煎丸【方剂大全】
  3. 鳖甲黄连丸【方剂大全】
  4. 鳖甲胶【中药大全】
  5. 鳖甲干漆散【方剂大全】
  6. 鳖甲胶【方剂大全】
  7. 鳖甲地黄汤【方剂大全】
  8. 鳖甲酒【方剂大全】
  9. 鳖甲导经丸【方剂大全】
  10. 鳖甲麦煎汤【方剂大全】
  11. 鳖甲当归散【方剂大全】
  12. 鳖甲牛膝汤【方剂大全】
  13. 鳖甲大黄丸【方剂大全】
  14. 鳖甲羌活汤【方剂大全】
  15. 鳖甲常山酒【方剂大全】
  16. 鳖甲青蒿饮【方剂大全】
  17. 鳖甲柴胡汤【方剂大全】
  18. 鳖甲三棱丸【方剂大全】
  19. 鳖甲白术散【方剂大全】
  20. 鳖甲散【方剂大全】
  21. 鳖甲、牡蛎《本草思辨录》
  22. 鳖甲杀虫丹【方剂大全】
  23. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  24. 鳖甲生犀散【方剂大全】
  25. 鳖甲【方剂大全】
  26. 鳖甲汤【方剂大全】
  27. 鳖甲【中药大全】
  28. 鳖甲桃仁煎丸【方剂大全】
  29. 鳖甲《证类本草》
  30. 鳖甲丸【方剂大全】
  1. 鳖甲煎丸《金匮悬解》
  2. 鳖甲煎丸《圆运动的古中医学》
  3. 鳖甲煎丸《备急千金要方》
  4. 鳖甲煎《妇人大全良方》
  5. 鳖甲煎丸《医方考》
  6. 鳖甲地黄汤《冯氏锦囊秘录》
  7. 鳖甲煎丸方《伤寒杂病论》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲煎圆方《医宗金鉴》
  10. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  11. 鳖甲散《妇人大全良方》
  12. 鳖甲（鳖甲胶）《中药学》
  13. 鳖甲散《博济方》
  14. 鳖甲《本草乘雅半偈》
  15. 鳖甲汤《备急千金要方》
  16. 鳖甲《药性切用》
  17. 鳖甲丸《备急千金要方》
  18. 鳖甲《本草撮要》
  19. 鳖甲丸《备急千金要方》
  20. 鳖甲《本草害利》
  21. 鳖甲丸《妇人大全良方》
  22. 鳖甲《本草择要纲目》
  23. 鳖甲丸《妇人大全良方》
  24. 鳖甲《本草分经》
  25. 鳖甲丸《博济方》
  26. 鳖甲《名医别录》
  27. 鳖甲丸《普济本事方》
  28. 鳖甲《增广和剂局方药性总论》
  29. 鳖甲丸《普济本事方》
  30. 鳖甲《本草经解》
  31. 鳖甲饮《时病论歌括新编》


《外台》柴胡去半夏加栝蒌根汤三 方见《伤寒·少阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》
在线购买《金匮悬解》正版书籍

◎《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤加减。治疟病发渴者。亦治劳疟。

柴胡去半夏加栝蒌根汤

柴胡 八两　黄芩 三两　人参 三两　甘草 二两　生姜 三两　大枣 十二枚　栝蒌根四两

上七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎鳖甲煎丸十八
  • 当前页：◎《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》
  • 下一页：◎《外台》柴胡桂姜汤四　方见《伤寒·少阳》
<<< 返回本书目录
  1. 《土部·本草纲目》《本草纲目》图文版
  2. 《外台秘要》序《外台秘要》
  3. 《汤液本草》序一《汤液本草》
  4. 《外台秘要方》序《外台秘要》
  5. 《汤液本草》序二《汤液本草》
  6. 《卫生易简方》后题辞《卫生易简方》
  7. 《汤液本草》后序《汤液本草》
  8. 《卫生易简方》后序《卫生易简方》
  9. 《太素脉》论《医学源流论》
  10. 《卫生易简方》序《卫生易简方》
  11. 《素问·针解》篇《金针秘传》
  12. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  13. 《素问·平人气象》阙文辨《研经言》
  14. 《洗冤录》验胎法《医旨绪余》
  15. 《素问·离合真邪论》篇《金针秘传》
  16. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  17. 《素问·刺志论》篇《金针秘传》
  18. 《先友记》《续名医类案》
  19. 《素问·刺要论》篇《金针秘传》
  20. 《校正内经太素杨注》后序《黄帝内经太素》
  21. 《素问·刺齐论》篇《金针秘传》
  22. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  23. 《素问·刺禁论》篇《金针秘传》
  24. 《续编》序《药征续编》
  25. 《素问》良用要论《外科精要》
  26. 《续名医类案》书后《续名医类案》
  27. 《素问》传写之误《医学读书记》
  28. 《续重楼玉钥》自叙《重楼玉钥续编》
  29. 《水部·本草纲目》《本草纲目》图文版
  30. 《药对》岁物药品《本草纲目》完整版
  1. 《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》《金匮悬解》
  2. 《外台》柴胡桂枝汤《金匮悬解》
  3. 《外台》方《妇人大全良方》
  4. 《外台》柴胡桂姜汤四　方见《伤寒·少阳》《金匮悬解》
  5. 《外台》茯苓饮《删补名医方论》
  6. 《外科证治全书》《中医词典》
  7. 《外台》黄芩汤《金匮悬解》
  8. 《外科证治全书》《中医词典》
  9. 《外台》桔梗白散十　方见《伤寒·太阳》《金匮悬解》
  10. 《外科证治全生集》《中医词典》
  11. 《外台》羊肉汤《妇人大全良方》
  12. 《外科证治全生集》《中医词典》
  13. 《外台秘要》《中医词典》
  14. 《外科正宗》《中医词典》
  15. 《外台秘要》《中医词典》
  16. 《外科正宗》《中医词典》
  17. 《外台秘要》序《外台秘要》
  18. 《外科真诠》《中医词典》
  19. 《外台秘要方》序《外台秘要》
  20. 《外科真诠》《中医词典》
  21. 《外证医案汇编》《中医词典》
  22. 《外科选要》《中医词典》
  23. 《外证医案汇编》《中医词典》
  24. 《外科选要》《中医词典》
  25. 《外治寿世方初编》《中医词典》
  26. 《外科心法》《中医词典》
  27. 《外治寿世方初编》《中医词典》
  28. 《外科心法》《中医词典》
  29. 《万病回春》《中医词典》
  30. 《外科图说》《中医词典》
  31. 《万病回春》《中医词典》


《外台》柴胡桂姜汤四 方见《伤寒·少阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎《外台》柴胡桂姜汤四　方见《伤寒·少阳》
在线购买《金匮悬解》正版书籍

◎《外台》柴胡桂姜汤四　方见《伤寒·少阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

治疟寒多微有热，或但寒不热。服一剂如神。

柴胡桂姜汤

柴胡 八两　黄芩 三两　甘草 三两，炙　桂枝 三两，去皮　干姜 二两　牡蛎 二两　栝蒌根四两

上七味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。初服微烦，复服汗出便愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》
  • 当前页：◎《外台》柴胡桂姜汤四　方见《伤寒·少阳》
  • 下一页：百合狐惑阴阳毒　十三章
<<< 返回本书目录
  1. 《土部·本草纲目》《本草纲目》图文版
  2. 《外台秘要》序《外台秘要》
  3. 《汤液本草》序一《汤液本草》
  4. 《外台秘要方》序《外台秘要》
  5. 《汤液本草》序二《汤液本草》
  6. 《卫生易简方》后题辞《卫生易简方》
  7. 《汤液本草》后序《汤液本草》
  8. 《卫生易简方》后序《卫生易简方》
  9. 《太素脉》论《医学源流论》
  10. 《卫生易简方》序《卫生易简方》
  11. 《素问·针解》篇《金针秘传》
  12. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  13. 《素问·平人气象》阙文辨《研经言》
  14. 《洗冤录》验胎法《医旨绪余》
  15. 《素问·离合真邪论》篇《金针秘传》
  16. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  17. 《素问·刺志论》篇《金针秘传》
  18. 《先友记》《续名医类案》
  19. 《素问·刺要论》篇《金针秘传》
  20. 《校正内经太素杨注》后序《黄帝内经太素》
  21. 《素问·刺齐论》篇《金针秘传》
  22. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  23. 《素问·刺禁论》篇《金针秘传》
  24. 《续编》序《药征续编》
  25. 《素问》良用要论《外科精要》
  26. 《续名医类案》书后《续名医类案》
  27. 《素问》传写之误《医学读书记》
  28. 《续重楼玉钥》自叙《重楼玉钥续编》
  29. 《水部·本草纲目》《本草纲目》图文版
  30. 《药对》岁物药品《本草纲目》完整版
  1. 《外台》柴胡桂姜汤四　方见《伤寒·少阳》《金匮悬解》
  2. 《外科证治全书》《中医词典》
  3. 《外台》柴胡桂枝汤《金匮悬解》
  4. 《外科证治全书》《中医词典》
  5. 《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》《金匮悬解》
  6. 《外科证治全生集》《中医词典》
  7. 《外台》方《妇人大全良方》
  8. 《外科证治全生集》《中医词典》
  9. 《外台》茯苓饮《删补名医方论》
  10. 《外科正宗》《中医词典》
  11. 《外台》黄芩汤《金匮悬解》
  12. 《外科正宗》《中医词典》
  13. 《外台》桔梗白散十　方见《伤寒·太阳》《金匮悬解》
  14. 《外科真诠》《中医词典》
  15. 《外台》羊肉汤《妇人大全良方》
  16. 《外科真诠》《中医词典》
  17. 《外台秘要》《中医词典》
  18. 《外科选要》《中医词典》
  19. 《外台秘要》《中医词典》
  20. 《外科选要》《中医词典》
  21. 《外台秘要》序《外台秘要》
  22. 《外科心法》《中医词典》
  23. 《外台秘要方》序《外台秘要》
  24. 《外科心法》《中医词典》
  25. 《外证医案汇编》《中医词典》
  26. 《外科图说》《中医词典》
  27. 《外证医案汇编》《中医词典》
  28. 《外科图说》《中医词典》
  29. 《外治寿世方初编》《中医词典》
  30. 《外科枢要》《中医词典》
  31. 《外治寿世方初编》《中医词典》


百合狐惑阴阳毒_《金匮悬解》_中医金匮_【岐黄之术】

百合狐惑阴阳毒　十三章
在线购买《金匮悬解》正版书籍

百合狐惑阴阳毒　十三章

  • 上一页
  • 目录
  • 相关
  • 下一页

百合、狐惑、阴毒、阳毒，非同气也，而狐惑之神思迷乱，有似百合，阳毒之脓

血腐瘀，颇类狐惑，不同之中，未尝无相同之象，而皆有表邪，则同也。百合之病，

有得于吐下发汗者，有不经吐下发汗者，是伤寒之变证也。狐惑之病，状类伤寒，是

伤寒之类证也。阳毒、阴毒之病，服药取汗，是伤寒之别证也。其病气之变现，固以

本气之郁发，然非有表邪之外束，则本气何因而郁发也？此可以会通其原病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《外台》柴胡桂姜汤四　方见《伤寒·少阳》
  • 当前页：百合狐惑阴阳毒　十三章
  • 下一页：百合一
<<< 返回本书目录
  1. 百合狐惑阴阳毒《金匮悬解》
  2. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  3. 百合狐惑阳毒阴毒《伤寒指掌》
  4. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  5. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  6. 百合狐惑阴阳毒病证治《高注金匮要略》
  7. 百合固金丸【方剂大全】
  8. 百合狐惑阴阳毒病证治《金匮要略方论》
  9. 百合固金汤【方剂大全】
  10. 百合狐惑阴阳毒病证治《金匮要略浅注》
  11. 百合固金汤《虚损启微》
  12. 百合狐惑阴阳毒病证治《金匮要略心典》
  13. 百合固金《汤头歌诀》
  14. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  15. 百合歌《伤寒百证歌》
  16. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  17. 百合蜂蜜《保健药膳》
  18. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  19. 百合二母汤【方剂大全】
  20. 百合花《滇南本草》
  21. 百合地黄汤【方剂大全】
  22. 百合花【中药大全】
  23. 百合丹【方剂大全】
  24. 百合滑石散【方剂大全】
  25. 百合部《本草易读》
  26. 百合鸡子汤【方剂大全】
  27. 百合病赘言《吴医汇讲》
  28. 百合煎【方剂大全】
  29. 百合病用百合解《研经言》
  30. 百合桔梗鸡子汤【方剂大全】
  1. 百合狐惑阴阳毒《金匮悬解》
  2. 百合狐惑阳毒阴毒《伤寒指掌》
  3. 百合狐惑阴阳毒《医宗金鉴》
  4. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  5. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  6. 百合固金汤《医方论》
  7. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  8. 百合固金汤《目经大成》
  9. 百合狐惑阴阳毒病证治《金匮要略方论》
  10. 百合固金汤《虚损启微》
  11. 百合狐惑阴阳毒病证治《高注金匮要略》
  12. 百合固金茶《茶饮保健》
  13. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  14. 百合固金《汤头歌诀》
  15. 百合狐惑阴阳毒病证治《金匮要略浅注》
  16. 百合歌《伤寒百证歌》
  17. 百合狐惑阴阳毒病证治《金匮要略心典》
  18. 百合蜂蜜《保健药膳》
  19. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  20. 百合二《金匮悬解》
  21. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  22. 百合冬姜茶《茶饮保健》
  23. 百合花《滇南本草》
  24. 百合地黄汤方《医宗金鉴》
  25. 百合花茶《茶饮保健》
  26. 百合地黄汤方《伤寒杂病论》
  27. 百合滑石代赭汤《备急千金要方》
  28. 百合地黄汤《伤寒括要》
  29. 百合滑石代赭汤《退思集类方歌注》
  30. 百合地黄汤《退思集类方歌注》
  31. 百合滑石代赭汤方《伤寒杂病论》


百合一_《金匮悬解》_中医金匮_【岐黄之术】

百合一
在线购买《金匮悬解》正版书籍

百合一

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病者，百脉一宗，悉致其病也。意欲食，复不能食，常默然，欲卧不能卧，欲行不能行，饮食或有美时，或有不欲闻食臭时，如寒无寒，如热无热，口苦，小便赤，诸药不能治，得药则剧吐利，如有神灵者，身形如和，其脉微数。每溺时头痛者，六十日乃愈。若溺时头不痛，淅淅然者，四十日愈。若溺时快然，但头眩者，二十日愈。其证或未病而预见，或病四五日而出，或病二十日或一月后见者，各随证治之。

百合病者，伤寒之后，邪气传变，百脉一宗，悉致其病。百脉者，六气攸分，五行不一，而百脉一宗，则殊途同归，悉致其病，则百端俱集。意未尝不欲食，复不能食，常默然无语。动止不安，故欲卧不能卧，欲行不能行，饮食或有甘美之时，或有恶闻食臭之时。如寒而无寒，如热而无热，口苦便赤，诸药不效，得药则剧，吐利不测。身形如和，其脉微数，如是则经络脏腑，莫名其部，寒热燥湿，难分其条。

此有法焉，观其小便。溺时头痛者，水降而气升也。气水一原，在上则为气，是谓上焦如雾，在下则为水，是谓下焦如渎，在中气水之交，是谓中焦如沤。上焦清气昏蒙，心绪烦乱，浊气稍降，头目犹清，溺时清气降泄而浊气升腾，头上壅塞，是以作痛。此其病重，两月乃愈。若溺时头上不痛，但淅淅振栗者，气虽上升而未甚壅遏，其病颇轻，四十日愈。若溺时快然，但觉头眩者，气虽上升而不至填塞，其病更轻，二十日愈。其溺时之证，或未病而预见，或病四五日而方出，或病二十日及一月而后见者，各随其证之轻重而治之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合狐惑阴阳毒　十三章
  • 当前页：百合一
  • 下一页：百合二
<<< 返回本书目录
  1. 百合杏仁粥【方剂大全】
  2. 百合银耳羹《保健药膳》
  3. 百合消胀汤【方剂大全】
  4. 百合饮【方剂大全】
  5. 百合洗方【方剂大全】
  6. 百合饮子【方剂大全】
  7. 百合五味汤【方剂大全】
  8. 百合证《伤寒总病论》
  9. 百合五味姜附汤【方剂大全】
  10. 百合知母汤【方剂大全】
  11. 百合丸【方剂大全】
  12. 百合粥【方剂大全】
  13. 百合汤类《退思集类方歌注》
  14. 百合子【中药大全】
  15. 百合汤【方剂大全】
  16. 百合紫菀汤【方剂大全】
  17. 百合散【方剂大全】
  18. 百和汤【方剂大全】
  19. 百合前胡汤【方剂大全】
  20. 百和香【方剂大全】
  21. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  22. 百花拔毒散【方剂大全】
  23. 百合妙蠲老慢支《三十年临证经验集》
  24. 百花定喘丸【方剂大全】
  25. 百合门《张氏医通》
  26. 百花膏【方剂大全】
  27. 百合茅根汤【方剂大全】
  28. 百花煎【方剂大全】
  29. 百合桔梗鸡子汤【方剂大全】
  30. 百花煎丸【方剂大全】
  1. 百合一《金匮悬解》
  2. 百合洗方《退思集类方歌注》
  3. 百合银耳羹《保健药膳》
  4. 百合洗方《医宗金鉴》
  5. 百合证《伤寒总病论》
  6. 百合洗方《金匮悬解》
  7. 百合知母茶《茶饮保健》
  8. 百合洗方《圆运动的古中医学》
  9. 百合知母汤《圆运动的古中医学》
  10. 百合洗方《伤寒杂病论》
  11. 百合知母汤《金匮悬解》
  12. 百合五《金匮悬解》
  13. 百合知母汤《备急千金要方》
  14. 百合汤《增订叶评伤暑全书》
  15. 百合知母汤《退思集类方歌注》
  16. 百合酸枣茶《茶饮保健》
  17. 百合知母汤《伤寒括要》
  18. 百合四《金匮悬解》
  19. 百合知母汤方《伤寒杂病论》
  20. 百合生地茶《茶饮保健》
  21. 百合知母汤方《医宗金鉴》
  22. 百合散《妇人大全良方》
  23. 百合知母汤方《医学心悟》
  24. 百合三《金匮悬解》
  25. 百合粥《食物疗法》
  26. 百合七《金匮悬解》
  27. 百和香《备急千金要方》
  28. 百合门《张氏医通》
  29. 百花膏《医方论》
  30. 百合六《金匮悬解》
  31. 百花膏《是斋百一选方》


百合二_《金匮悬解》_中医金匮_【岐黄之术】

百合二
在线购买《金匮悬解》正版书籍

百合二

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病，发汗后者，百合 知母汤主之。

百合之病，即其溺时头痛观之，是病在气分也。主气者肺，肺朝百脉，百脉之气，受之于肺，一呼则百脉皆升，一吸则百脉皆降，呼吸出入，百脉关通，是以肺病则百脉皆病。肺气清明，则神思灵爽，甘寝饱食，肺气不清，则郁闷懊憹，眠食损废矣。是宜清肺，肺气清和，百脉自调，而其由来非一，则用法不同。若得于发汗之后者，是汗亡肺津，金被火刑也。百合 知母汤，百合清肺而生津，知母凉金而泻火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合一
  • 当前页：百合二
  • 下一页：◎百合知母汤十九
<<< 返回本书目录
  1. 百合地黄汤【方剂大全】
  2. 百合二母汤【方剂大全】
  3. 百合丹【方剂大全】
  4. 百合蜂蜜《保健药膳》
  5. 百合部《本草易读》
  6. 百合歌《伤寒百证歌》
  7. 百合病赘言《吴医汇讲》
  8. 百合固金《汤头歌诀》
  9. 百合病用百合解《研经言》
  10. 百合固金汤《虚损启微》
  11. 百合病十四条《仲景伤寒补亡论》
  12. 百合固金汤【方剂大全】
  13. 百合病-伤寒门（下）《古今医统大全》
  14. 百合固金丸【方剂大全】
  15. 百合病（劳工百合病证）《余无言医案》
  16. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  17. 百合病《伤寒六书》
  18. 百合狐惑阳毒阴毒《伤寒指掌》
  19. 百合病《古今医案按》
  20. 百合狐惑阴阳毒《金匮悬解》
  21. 百合、紫苏《侣山堂类辩》
  22. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  23. 百合【方剂主治】
  24. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  25. 百合【中药大全】
  26. 百合狐惑阴阳毒病证治《高注金匮要略》
  27. 百合《本草纲目》图文版
  28. 百合狐惑阴阳毒病证治《金匮要略方论》
  29. 百合《证类本草》
  30. 百合狐惑阴阳毒病证治《金匮要略浅注》
  1. 百合二《金匮悬解》
  2. 百合冬姜茶《茶饮保健》
  3. 百合蜂蜜《保健药膳》
  4. 百合地黄汤方《医宗金鉴》
  5. 百合歌《伤寒百证歌》
  6. 百合地黄汤方《伤寒杂病论》
  7. 百合固金《汤头歌诀》
  8. 百合地黄汤《伤寒括要》
  9. 百合固金茶《茶饮保健》
  10. 百合地黄汤《退思集类方歌注》
  11. 百合固金汤《虚损启微》
  12. 百合地黄汤《备急千金要方》
  13. 百合固金汤《目经大成》
  14. 百合地黄汤《金匮悬解》
  15. 百合固金汤《医方论》
  16. 百合地黄汤《圆运动的古中医学》
  17. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  18. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  19. 百合狐惑阳毒阴毒《伤寒指掌》
  20. 百合地黄加牡蛎汤方《伤寒杂病论》
  21. 百合狐惑阴阳毒《金匮悬解》
  22. 百合茶《茶饮保健》
  23. 百合狐惑阴阳毒《医宗金鉴》
  24. 百合部《本草易读》
  25. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  26. 百合病赘言《吴医汇讲》
  27. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  28. 百合病用百合解《研经言》
  29. 百合狐惑阴阳毒病证治《金匮要略方论》
  30. 百合病十四条《仲景伤寒补亡论》
  31. 百合狐惑阴阳毒病证治《高注金匮要略》


百合知母汤_《金匮悬解》_中医金匮_【岐黄之术】

◎百合知母汤十九
在线购买《金匮悬解》正版书籍

◎百合知母汤十九

  • 上一页
  • 目录
  • 相关
  • 下一页

百合 知母汤

百合 七枚　知母 三两

上，先以水洗百合，渍一宿，当白沫出，去其水，更以泉水二升，煎取一升，去滓，别以泉水二升煎知母，取一升，去滓，后合和，煎取一升五合，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合二
  • 当前页：◎百合知母汤十九
  • 下一页：百合三
<<< 返回本书目录
  1. 百合证《伤寒总病论》
  2. 百合知母汤【方剂大全】
  3. 百合饮子【方剂大全】
  4. 百合粥【方剂大全】
  5. 百合饮【方剂大全】
  6. 百合子【中药大全】
  7. 百合银耳羹《保健药膳》
  8. 百合紫菀汤【方剂大全】
  9. 百合杏仁粥【方剂大全】
  10. 百和汤【方剂大全】
  11. 百合消胀汤【方剂大全】
  12. 百和香【方剂大全】
  13. 百合洗方【方剂大全】
  14. 百花拔毒散【方剂大全】
  15. 百合五味汤【方剂大全】
  16. 百花定喘丸【方剂大全】
  17. 百合五味姜附汤【方剂大全】
  18. 百花膏【方剂大全】
  19. 百合丸【方剂大全】
  20. 百花煎【方剂大全】
  21. 百合汤类《退思集类方歌注》
  22. 百花煎丸【方剂大全】
  23. 百合汤【方剂大全】
  24. 百花锦蛇【中药大全】
  25. 百合散【方剂大全】
  26. 百花如意酣春酝【方剂大全】
  27. 百合前胡汤【方剂大全】
  28. 百花散《扁鹊心书》
  29. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  30. 百花散【方剂大全】
  1. 百合知母汤《金匮悬解》
  2. 百合知母汤《圆运动的古中医学》
  3. 百合知母汤《备急千金要方》
  4. 百合知母茶《茶饮保健》
  5. 百合知母汤《退思集类方歌注》
  6. 百合证《伤寒总病论》
  7. 百合知母汤《伤寒括要》
  8. 百合银耳羹《保健药膳》
  9. 百合知母汤方《伤寒杂病论》
  10. 百合一《金匮悬解》
  11. 百合知母汤方《医宗金鉴》
  12. 百合洗方《退思集类方歌注》
  13. 百合知母汤方《医学心悟》
  14. 百合洗方《医宗金鉴》
  15. 百合粥《食物疗法》
  16. 百合洗方《金匮悬解》
  17. 百和香《备急千金要方》
  18. 百合洗方《圆运动的古中医学》
  19. 百花膏《医方论》
  20. 百合洗方《伤寒杂病论》
  21. 百花膏《是斋百一选方》
  22. 百合五《金匮悬解》
  23. 百花散《儒门事亲》
  24. 百合汤《增订叶评伤暑全书》
  25. 百花散《扁鹊心书》
  26. 百合酸枣茶《茶饮保健》
  27. 百会《气功外气疗法》
  28. 百合四《金匮悬解》
  29. 百会《中医词典》
  30. 百合生地茶《茶饮保健》
  31. 百会《针灸学》


百合三_《金匮悬解》_中医金匮_【岐黄之术】

百合三
在线购买《金匮悬解》正版书籍

百合三

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病，下之后者，滑石代赭汤主之。

百合病，得于下之后者，是以下伤中气，湿动胃逆，肺郁而生热也。滑石代赭汤，

百合清金而泻热，滑石、代赭，渗湿而降逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎百合知母汤十九
  • 当前页：百合三
  • 下一页：◎滑石代赭汤二十
<<< 返回本书目录
  1. 百合前胡汤【方剂大全】
  2. 百合散【方剂大全】
  3. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  4. 百合汤【方剂大全】
  5. 百合妙蠲老慢支《三十年临证经验集》
  6. 百合汤类《退思集类方歌注》
  7. 百合门《张氏医通》
  8. 百合丸【方剂大全】
  9. 百合茅根汤【方剂大全】
  10. 百合五味姜附汤【方剂大全】
  11. 百合桔梗鸡子汤【方剂大全】
  12. 百合五味汤【方剂大全】
  13. 百合煎【方剂大全】
  14. 百合洗方【方剂大全】
  15. 百合鸡子汤【方剂大全】
  16. 百合消胀汤【方剂大全】
  17. 百合滑石散【方剂大全】
  18. 百合杏仁粥【方剂大全】
  19. 百合花【中药大全】
  20. 百合银耳羹《保健药膳》
  21. 百合花《滇南本草》
  22. 百合饮【方剂大全】
  23. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  24. 百合饮子【方剂大全】
  25. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  26. 百合证《伤寒总病论》
  27. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  28. 百合知母汤【方剂大全】
  29. 百合狐惑阴阳毒病证治《金匮要略心典》
  30. 百合粥【方剂大全】
  1. 百合三《金匮悬解》
  2. 百合七《金匮悬解》
  3. 百合散《妇人大全良方》
  4. 百合门《张氏医通》
  5. 百合生地茶《茶饮保健》
  6. 百合六《金匮悬解》
  7. 百合四《金匮悬解》
  8. 百合九《金匮悬解》
  9. 百合酸枣茶《茶饮保健》
  10. 百合鸡子汤方《医宗金鉴》
  11. 百合汤《增订叶评伤暑全书》
  12. 百合鸡子汤《伤寒括要》
  13. 百合五《金匮悬解》
  14. 百合鸡子汤《备急千金要方》
  15. 百合洗方《伤寒杂病论》
  16. 百合鸡子汤《金匮悬解》
  17. 百合洗方《圆运动的古中医学》
  18. 百合鸡子黄汤方《伤寒杂病论》
  19. 百合洗方《金匮悬解》
  20. 百合鸡子黄汤《退思集类方歌注》
  21. 百合洗方《医宗金鉴》
  22. 百合鸡子黄汤《圆运动的古中医学》
  23. 百合洗方《退思集类方歌注》
  24. 百合淮山猪胰汤《食物疗法》
  25. 百合一《金匮悬解》
  26. 百合滑石散方《医宗金鉴》
  27. 百合银耳羹《保健药膳》
  28. 百合滑石散方《伤寒杂病论》
  29. 百合证《伤寒总病论》
  30. 百合滑石散《伤寒括要》
  31. 百合知母茶《茶饮保健》


滑石代赭汤_《金匮悬解》_中医金匮_【岐黄之术】

◎滑石代赭汤二十
在线购买《金匮悬解》正版书籍

◎滑石代赭汤二十

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石代赭汤

百合 七枚　滑石三两，碎，绵裹　代赭石如鸡子大，碎，绵裹

上，先以水洗百合，浸一宿，当白沫出，去其水，更以泉水二升，煎取一升，别以泉水二升煎滑石、代赭石，取一升，去滓后合和，重煎取一升五合，分温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合三
  • 当前页：◎滑石代赭汤二十
  • 下一页：百合四
<<< 返回本书目录
  1. 滑石白鱼散【方剂大全】
  2. 滑石代赭汤【方剂大全】
  3. 滑石【方剂大全】
  4. 滑石矾石甘草散【方剂大全】
  5. 滑石【中药大全】
  6. 滑石粉【中药大全】
  7. 滑石《本草纲目》图文版
  8. 滑石粉【方剂大全】
  9. 滑石《证类本草》
  10. 滑石粉尘肺【疾病大全】
  11. 滑石《长沙药解》
  12. 滑石敷方【方剂大全】
  13. 滑石《药征》
  14. 滑石甘桔汤【方剂大全】
  15. 滑石《药笼小品》
  16. 滑石膏【方剂大全】
  17. 滑石《药鉴》
  18. 滑石藿香汤【方剂大全】
  19. 滑石《神农本草经百种录》
  20. 滑石解《医学衷中参西录》
  21. 滑石《雷公炮炙论》
  22. 滑石木通汤【方剂大全】
  23. 滑石《本草择要纲目》
  24. 滑石三黄散【方剂大全】
  25. 滑石《本草易读》
  26. 滑石散【方剂大全】
  27. 滑石《本草新编》
  28. 滑石石膏散【方剂大全】
  29. 滑石《本草图经》
  30. 滑石汤【方剂大全】
  1. 滑石代赭汤《金匮悬解》
  2. 滑石代赭汤《圆运动的古中医学》
  3. 滑石代赭汤《伤寒括要》
  4. 滑石白鱼散方《医宗金鉴》
  5. 滑石代赭汤方《医宗金鉴》
  6. 滑石白鱼散《金匮悬解》
  7. 滑石解《医学衷中参西录》
  8. 滑石白鱼散《圆运动的古中医学》
  9. 滑石乱发白鱼散方《伤寒杂病论》
  10. 滑石《本草图经》
  11. 滑石散《备急千金要方》
  12. 滑石《本草乘雅半偈》
  13. 滑石散《妇人大全良方》
  14. 滑石《药征》
  15. 滑石散《妇人大全良方》
  16. 滑石《药鉴》
  17. 滑石石膏散《备急千金要方》
  18. 滑石《外科全生集》
  19. 滑石石膏散《三因极一病证方论》
  20. 滑石《本草撮要》
  21. 滑石汤《备急千金要方》
  22. 滑石《本草害利》
  23. 滑石粥《保健药膳》
  24. 滑石《本草择要纲目》
  25. 滑氏脉义《景岳全书》
  26. 滑石《本草分经》
  27. 滑寿《中医词典》
  28. 滑石《本草分经》
  29. 滑胎《景岳全书》
  30. 滑石《本草分经》
  31. 滑胎《中医词典》


百合四_《金匮悬解》_中医金匮_【岐黄之术】

百合四
在线购买《金匮悬解》正版书籍

百合四

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病，吐之后者，百合鸡子汤主之。

百合病，得于吐之后者，是吐伤肺胃之津，燥动而火炎也。百合鸡子汤，百合清肺热而生津，鸡子黄补脾精而润燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎滑石代赭汤二十
  • 当前页：百合四
  • 下一页：◎百合鸡子汤二十一
<<< 返回本书目录
  1. 百合散【方剂大全】
  2. 百合汤【方剂大全】
  3. 百合前胡汤【方剂大全】
  4. 百合汤类《退思集类方歌注》
  5. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  6. 百合丸【方剂大全】
  7. 百合妙蠲老慢支《三十年临证经验集》
  8. 百合五味姜附汤【方剂大全】
  9. 百合门《张氏医通》
  10. 百合五味汤【方剂大全】
  11. 百合茅根汤【方剂大全】
  12. 百合洗方【方剂大全】
  13. 百合桔梗鸡子汤【方剂大全】
  14. 百合消胀汤【方剂大全】
  15. 百合煎【方剂大全】
  16. 百合杏仁粥【方剂大全】
  17. 百合鸡子汤【方剂大全】
  18. 百合银耳羹《保健药膳》
  19. 百合滑石散【方剂大全】
  20. 百合饮【方剂大全】
  21. 百合花【中药大全】
  22. 百合饮子【方剂大全】
  23. 百合花《滇南本草》
  24. 百合证《伤寒总病论》
  25. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  26. 百合知母汤【方剂大全】
  27. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  28. 百合粥【方剂大全】
  29. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  30. 百合子【中药大全】
  1. 百合四《金匮悬解》
  2. 百合生地茶《茶饮保健》
  3. 百合酸枣茶《茶饮保健》
  4. 百合散《妇人大全良方》
  5. 百合汤《增订叶评伤暑全书》
  6. 百合三《金匮悬解》
  7. 百合五《金匮悬解》
  8. 百合七《金匮悬解》
  9. 百合洗方《伤寒杂病论》
  10. 百合门《张氏医通》
  11. 百合洗方《圆运动的古中医学》
  12. 百合六《金匮悬解》
  13. 百合洗方《金匮悬解》
  14. 百合九《金匮悬解》
  15. 百合洗方《医宗金鉴》
  16. 百合鸡子汤方《医宗金鉴》
  17. 百合洗方《退思集类方歌注》
  18. 百合鸡子汤《伤寒括要》
  19. 百合一《金匮悬解》
  20. 百合鸡子汤《备急千金要方》
  21. 百合银耳羹《保健药膳》
  22. 百合鸡子汤《金匮悬解》
  23. 百合证《伤寒总病论》
  24. 百合鸡子黄汤方《伤寒杂病论》
  25. 百合知母茶《茶饮保健》
  26. 百合鸡子黄汤《退思集类方歌注》
  27. 百合知母汤《圆运动的古中医学》
  28. 百合鸡子黄汤《圆运动的古中医学》
  29. 百合知母汤《金匮悬解》
  30. 百合淮山猪胰汤《食物疗法》
  31. 百合知母汤《备急千金要方》


百合鸡子汤_《金匮悬解》_中医金匮_【岐黄之术】

◎百合鸡子汤二十一
在线购买《金匮悬解》正版书籍

◎百合鸡子汤二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

百合鸡子汤

百合 七枚　鸡子黄一枚

上，先以水洗百合，浸一宿，当白沫出，去其水，更以泉水二升，煎取一升，去滓，内鸡子黄，搅匀，煎五分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合四
  • 当前页：◎百合鸡子汤二十一
  • 下一页：百合五
<<< 返回本书目录
  1. 百合滑石散【方剂大全】
  2. 百合鸡子汤【方剂大全】
  3. 百合花【中药大全】
  4. 百合煎【方剂大全】
  5. 百合花《滇南本草》
  6. 百合桔梗鸡子汤【方剂大全】
  7. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  8. 百合茅根汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  10. 百合门《张氏医通》
  11. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  12. 百合妙蠲老慢支《三十年临证经验集》
  13. 百合狐惑阴阳毒病证治《金匮要略心典》
  14. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略浅注》
  16. 百合前胡汤【方剂大全】
  17. 百合狐惑阴阳毒病证治《金匮要略方论》
  18. 百合散【方剂大全】
  19. 百合狐惑阴阳毒病证治《高注金匮要略》
  20. 百合汤【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  22. 百合汤类《退思集类方歌注》
  23. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  24. 百合丸【方剂大全】
  25. 百合狐惑阴阳毒《金匮悬解》
  26. 百合五味姜附汤【方剂大全】
  27. 百合狐惑阳毒阴毒《伤寒指掌》
  28. 百合五味汤【方剂大全】
  29. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  30. 百合洗方【方剂大全】
  1. 百合鸡子汤《金匮悬解》
  2. 百合鸡子黄汤方《伤寒杂病论》
  3. 百合鸡子汤《备急千金要方》
  4. 百合鸡子黄汤《退思集类方歌注》
  5. 百合鸡子汤《伤寒括要》
  6. 百合鸡子黄汤《圆运动的古中医学》
  7. 百合鸡子汤方《医宗金鉴》
  8. 百合淮山猪胰汤《食物疗法》
  9. 百合九《金匮悬解》
  10. 百合滑石散方《医宗金鉴》
  11. 百合六《金匮悬解》
  12. 百合滑石散方《伤寒杂病论》
  13. 百合门《张氏医通》
  14. 百合滑石散《伤寒括要》
  15. 百合七《金匮悬解》
  16. 百合滑石散《金匮悬解》
  17. 百合三《金匮悬解》
  18. 百合滑石散《圆运动的古中医学》
  19. 百合散《妇人大全良方》
  20. 百合滑石代赭汤方《伤寒杂病论》
  21. 百合生地茶《茶饮保健》
  22. 百合滑石代赭汤《退思集类方歌注》
  23. 百合四《金匮悬解》
  24. 百合滑石代赭汤《备急千金要方》
  25. 百合酸枣茶《茶饮保健》
  26. 百合花茶《茶饮保健》
  27. 百合汤《增订叶评伤暑全书》
  28. 百合花《滇南本草》
  29. 百合五《金匮悬解》
  30. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  31. 百合洗方《伤寒杂病论》


百合五_《金匮悬解》_中医金匮_【岐黄之术】

百合五
在线购买《金匮悬解》正版书籍

百合五

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病，不经吐、下、发汗，病形如初者，百合 地黄汤主之。

百合病，不经吐、下、发汗，病形如初者，瘀热淫蒸，败浊未泄。百合 地黄汤，百合清金而除烦热，地黄泻胃而下瘀浊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎百合鸡子汤二十一
  • 当前页：百合五
  • 下一页：◎百合地黄汤二十二
<<< 返回本书目录
  1. 百合丸【方剂大全】
  2. 百合五味姜附汤【方剂大全】
  3. 百合汤类《退思集类方歌注》
  4. 百合五味汤【方剂大全】
  5. 百合汤【方剂大全】
  6. 百合洗方【方剂大全】
  7. 百合散【方剂大全】
  8. 百合消胀汤【方剂大全】
  9. 百合前胡汤【方剂大全】
  10. 百合杏仁粥【方剂大全】
  11. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  12. 百合银耳羹《保健药膳》
  13. 百合妙蠲老慢支《三十年临证经验集》
  14. 百合饮【方剂大全】
  15. 百合门《张氏医通》
  16. 百合饮子【方剂大全】
  17. 百合茅根汤【方剂大全】
  18. 百合证《伤寒总病论》
  19. 百合桔梗鸡子汤【方剂大全】
  20. 百合知母汤【方剂大全】
  21. 百合煎【方剂大全】
  22. 百合粥【方剂大全】
  23. 百合鸡子汤【方剂大全】
  24. 百合子【中药大全】
  25. 百合滑石散【方剂大全】
  26. 百合紫菀汤【方剂大全】
  27. 百合花【中药大全】
  28. 百和汤【方剂大全】
  29. 百合花《滇南本草》
  30. 百和香【方剂大全】
  1. 百合五《金匮悬解》
  2. 百合汤《增订叶评伤暑全书》
  3. 百合洗方《伤寒杂病论》
  4. 百合酸枣茶《茶饮保健》
  5. 百合洗方《圆运动的古中医学》
  6. 百合四《金匮悬解》
  7. 百合洗方《金匮悬解》
  8. 百合生地茶《茶饮保健》
  9. 百合洗方《医宗金鉴》
  10. 百合散《妇人大全良方》
  11. 百合洗方《退思集类方歌注》
  12. 百合三《金匮悬解》
  13. 百合一《金匮悬解》
  14. 百合七《金匮悬解》
  15. 百合银耳羹《保健药膳》
  16. 百合门《张氏医通》
  17. 百合证《伤寒总病论》
  18. 百合六《金匮悬解》
  19. 百合知母茶《茶饮保健》
  20. 百合九《金匮悬解》
  21. 百合知母汤《圆运动的古中医学》
  22. 百合鸡子汤方《医宗金鉴》
  23. 百合知母汤《金匮悬解》
  24. 百合鸡子汤《伤寒括要》
  25. 百合知母汤《备急千金要方》
  26. 百合鸡子汤《备急千金要方》
  27. 百合知母汤《退思集类方歌注》
  28. 百合鸡子汤《金匮悬解》
  29. 百合知母汤《伤寒括要》
  30. 百合鸡子黄汤方《伤寒杂病论》
  31. 百合知母汤方《伤寒杂病论》


百合地黄汤_《金匮悬解》_中医金匮_【岐黄之术】

◎百合地黄汤二十二
在线购买《金匮悬解》正版书籍

◎百合地黄汤二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

百合 地黄汤

百合 七枚　生地黄汁一升

上，先以水洗百合，浸一宿，当白沫出，去其水，更以泉水二升，煎取一升，去滓，内地黄汁，煎取一升五合，分温再服。中病，勿更服。大便当如漆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合五
  • 当前页：◎百合地黄汤二十二
  • 下一页：百合六
<<< 返回本书目录
  1. 百合丹【方剂大全】
  2. 百合地黄汤【方剂大全】
  3. 百合部《本草易读》
  4. 百合二母汤【方剂大全】
  5. 百合病赘言《吴医汇讲》
  6. 百合蜂蜜《保健药膳》
  7. 百合病用百合解《研经言》
  8. 百合歌《伤寒百证歌》
  9. 百合病十四条《仲景伤寒补亡论》
  10. 百合固金《汤头歌诀》
  11. 百合病-伤寒门（下）《古今医统大全》
  12. 百合固金汤《虚损启微》
  13. 百合病（劳工百合病证）《余无言医案》
  14. 百合固金汤【方剂大全】
  15. 百合病《伤寒六书》
  16. 百合固金丸【方剂大全】
  17. 百合病《古今医案按》
  18. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  19. 百合、紫苏《侣山堂类辩》
  20. 百合狐惑阳毒阴毒《伤寒指掌》
  21. 百合【方剂主治】
  22. 百合狐惑阴阳毒《金匮悬解》
  23. 百合【中药大全】
  24. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  25. 百合《本草纲目》图文版
  26. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  27. 百合《证类本草》
  28. 百合狐惑阴阳毒病证治《高注金匮要略》
  29. 百合《长沙药解》
  30. 百合狐惑阴阳毒病证治《金匮要略方论》
  1. 百合地黄汤《金匮悬解》
  2. 百合地黄汤《圆运动的古中医学》
  3. 百合地黄汤《备急千金要方》
  4. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  5. 百合地黄汤《退思集类方歌注》
  6. 百合地黄加牡蛎汤方《伤寒杂病论》
  7. 百合地黄汤《伤寒括要》
  8. 百合茶《茶饮保健》
  9. 百合地黄汤方《伤寒杂病论》
  10. 百合部《本草易读》
  11. 百合地黄汤方《医宗金鉴》
  12. 百合病赘言《吴医汇讲》
  13. 百合冬姜茶《茶饮保健》
  14. 百合病用百合解《研经言》
  15. 百合二《金匮悬解》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合蜂蜜《保健药膳》
  18. 百合病（伤寒门 下）《古今医统大全》
  19. 百合歌《伤寒百证歌》
  20. 百合病（劳工百合病证）《余无言医案》
  21. 百合固金《汤头歌诀》
  22. 百合病《医效秘传》
  23. 百合固金茶《茶饮保健》
  24. 百合病《伤寒六书》
  25. 百合固金汤《虚损启微》
  26. 百合病《医学心悟》
  27. 百合固金汤《目经大成》
  28. 百合病《古今医案按》
  29. 百合固金汤《医方论》
  30. 百合病《医述》
  31. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》


百合六_《金匮悬解》_中医金匮_【岐黄之术】

百合六
在线购买《金匮悬解》正版书籍

百合六

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病，一月不解，变成渴者，百合洗方主之。

百合病，一月不解，变成渴者，是金被火刑，津枯而肺澡也。百合洗方，润皮毛而清肺燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎百合地黄汤二十二
  • 当前页：百合六
  • 下一页：◎百合洗方二十三
<<< 返回本书目录
  1. 百合桔梗鸡子汤【方剂大全】
  2. 百合茅根汤【方剂大全】
  3. 百合煎【方剂大全】
  4. 百合门《张氏医通》
  5. 百合鸡子汤【方剂大全】
  6. 百合妙蠲老慢支《三十年临证经验集》
  7. 百合滑石散【方剂大全】
  8. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  9. 百合花【中药大全】
  10. 百合前胡汤【方剂大全】
  11. 百合花《滇南本草》
  12. 百合散【方剂大全】
  13. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  14. 百合汤【方剂大全】
  15. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  16. 百合汤类《退思集类方歌注》
  17. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  18. 百合丸【方剂大全】
  19. 百合狐惑阴阳毒病证治《金匮要略心典》
  20. 百合五味姜附汤【方剂大全】
  21. 百合狐惑阴阳毒病证治《金匮要略浅注》
  22. 百合五味汤【方剂大全】
  23. 百合狐惑阴阳毒病证治《金匮要略方论》
  24. 百合洗方【方剂大全】
  25. 百合狐惑阴阳毒病证治《高注金匮要略》
  26. 百合消胀汤【方剂大全】
  27. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  28. 百合杏仁粥【方剂大全】
  29. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  30. 百合银耳羹《保健药膳》
  1. 百合六《金匮悬解》
  2. 百合九《金匮悬解》
  3. 百合门《张氏医通》
  4. 百合鸡子汤方《医宗金鉴》
  5. 百合七《金匮悬解》
  6. 百合鸡子汤《伤寒括要》
  7. 百合三《金匮悬解》
  8. 百合鸡子汤《备急千金要方》
  9. 百合散《妇人大全良方》
  10. 百合鸡子汤《金匮悬解》
  11. 百合生地茶《茶饮保健》
  12. 百合鸡子黄汤方《伤寒杂病论》
  13. 百合四《金匮悬解》
  14. 百合鸡子黄汤《退思集类方歌注》
  15. 百合酸枣茶《茶饮保健》
  16. 百合鸡子黄汤《圆运动的古中医学》
  17. 百合汤《增订叶评伤暑全书》
  18. 百合淮山猪胰汤《食物疗法》
  19. 百合五《金匮悬解》
  20. 百合滑石散方《医宗金鉴》
  21. 百合洗方《伤寒杂病论》
  22. 百合滑石散方《伤寒杂病论》
  23. 百合洗方《圆运动的古中医学》
  24. 百合滑石散《伤寒括要》
  25. 百合洗方《金匮悬解》
  26. 百合滑石散《金匮悬解》
  27. 百合洗方《医宗金鉴》
  28. 百合滑石散《圆运动的古中医学》
  29. 百合洗方《退思集类方歌注》
  30. 百合滑石代赭汤方《伤寒杂病论》
  31. 百合一《金匮悬解》


百合洗方_《金匮悬解》_中医金匮_【岐黄之术】

◎百合洗方二十三
在线购买《金匮悬解》正版书籍

◎百合洗方二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

百合洗方

百合 一升

上百合一味，以水一斗，浸之一宿，以洗身。洗后食煮饼，勿以盐豉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合六
  • 当前页：◎百合洗方二十三
  • 下一页：百合七
<<< 返回本书目录
  1. 百合五味汤【方剂大全】
  2. 百合洗方【方剂大全】
  3. 百合五味姜附汤【方剂大全】
  4. 百合消胀汤【方剂大全】
  5. 百合丸【方剂大全】
  6. 百合杏仁粥【方剂大全】
  7. 百合汤类《退思集类方歌注》
  8. 百合银耳羹《保健药膳》
  9. 百合汤【方剂大全】
  10. 百合饮【方剂大全】
  11. 百合散【方剂大全】
  12. 百合饮子【方剂大全】
  13. 百合前胡汤【方剂大全】
  14. 百合证《伤寒总病论》
  15. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  16. 百合知母汤【方剂大全】
  17. 百合妙蠲老慢支《三十年临证经验集》
  18. 百合粥【方剂大全】
  19. 百合门《张氏医通》
  20. 百合子【中药大全】
  21. 百合茅根汤【方剂大全】
  22. 百合紫菀汤【方剂大全】
  23. 百合桔梗鸡子汤【方剂大全】
  24. 百和汤【方剂大全】
  25. 百合煎【方剂大全】
  26. 百和香【方剂大全】
  27. 百合鸡子汤【方剂大全】
  28. 百花拔毒散【方剂大全】
  29. 百合滑石散【方剂大全】
  30. 百花定喘丸【方剂大全】
  1. 百合洗方《金匮悬解》
  2. 百合洗方《圆运动的古中医学》
  3. 百合洗方《医宗金鉴》
  4. 百合洗方《伤寒杂病论》
  5. 百合洗方《退思集类方歌注》
  6. 百合五《金匮悬解》
  7. 百合一《金匮悬解》
  8. 百合汤《增订叶评伤暑全书》
  9. 百合银耳羹《保健药膳》
  10. 百合酸枣茶《茶饮保健》
  11. 百合证《伤寒总病论》
  12. 百合四《金匮悬解》
  13. 百合知母茶《茶饮保健》
  14. 百合生地茶《茶饮保健》
  15. 百合知母汤《圆运动的古中医学》
  16. 百合散《妇人大全良方》
  17. 百合知母汤《金匮悬解》
  18. 百合三《金匮悬解》
  19. 百合知母汤《备急千金要方》
  20. 百合七《金匮悬解》
  21. 百合知母汤《退思集类方歌注》
  22. 百合门《张氏医通》
  23. 百合知母汤《伤寒括要》
  24. 百合六《金匮悬解》
  25. 百合知母汤方《伤寒杂病论》
  26. 百合九《金匮悬解》
  27. 百合知母汤方《医宗金鉴》
  28. 百合鸡子汤方《医宗金鉴》
  29. 百合知母汤方《医学心悟》
  30. 百合鸡子汤《伤寒括要》
  31. 百合粥《食物疗法》


百合七_《金匮悬解》_中医金匮_【岐黄之术】

百合七
在线购买《金匮悬解》正版书籍

百合七

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病，渴不差者，栝蒌牡蛎散主之。

百合病，渴不差者，是相火刑金而津液枯槁也。栝蒌牡蛎散，栝蒌清金而润燥，牡砺敛肺而止渴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎百合洗方二十三
  • 当前页：百合七
  • 下一页：◎栝蒌牡蛎散二十四
<<< 返回本书目录
  1. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  2. 百合前胡汤【方剂大全】
  3. 百合妙蠲老慢支《三十年临证经验集》
  4. 百合散【方剂大全】
  5. 百合门《张氏医通》
  6. 百合汤【方剂大全】
  7. 百合茅根汤【方剂大全】
  8. 百合汤类《退思集类方歌注》
  9. 百合桔梗鸡子汤【方剂大全】
  10. 百合丸【方剂大全】
  11. 百合煎【方剂大全】
  12. 百合五味姜附汤【方剂大全】
  13. 百合鸡子汤【方剂大全】
  14. 百合五味汤【方剂大全】
  15. 百合滑石散【方剂大全】
  16. 百合洗方【方剂大全】
  17. 百合花【中药大全】
  18. 百合消胀汤【方剂大全】
  19. 百合花《滇南本草》
  20. 百合杏仁粥【方剂大全】
  21. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  22. 百合银耳羹《保健药膳》
  23. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  24. 百合饮【方剂大全】
  25. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  26. 百合饮子【方剂大全】
  27. 百合狐惑阴阳毒病证治《金匮要略心典》
  28. 百合证《伤寒总病论》
  29. 百合狐惑阴阳毒病证治《金匮要略浅注》
  30. 百合知母汤【方剂大全】
  1. 百合七《金匮悬解》
  2. 百合门《张氏医通》
  3. 百合三《金匮悬解》
  4. 百合六《金匮悬解》
  5. 百合散《妇人大全良方》
  6. 百合九《金匮悬解》
  7. 百合生地茶《茶饮保健》
  8. 百合鸡子汤方《医宗金鉴》
  9. 百合四《金匮悬解》
  10. 百合鸡子汤《伤寒括要》
  11. 百合酸枣茶《茶饮保健》
  12. 百合鸡子汤《备急千金要方》
  13. 百合汤《增订叶评伤暑全书》
  14. 百合鸡子汤《金匮悬解》
  15. 百合五《金匮悬解》
  16. 百合鸡子黄汤方《伤寒杂病论》
  17. 百合洗方《伤寒杂病论》
  18. 百合鸡子黄汤《退思集类方歌注》
  19. 百合洗方《圆运动的古中医学》
  20. 百合鸡子黄汤《圆运动的古中医学》
  21. 百合洗方《金匮悬解》
  22. 百合淮山猪胰汤《食物疗法》
  23. 百合洗方《医宗金鉴》
  24. 百合滑石散方《医宗金鉴》
  25. 百合洗方《退思集类方歌注》
  26. 百合滑石散方《伤寒杂病论》
  27. 百合一《金匮悬解》
  28. 百合滑石散《伤寒括要》
  29. 百合银耳羹《保健药膳》
  30. 百合滑石散《金匮悬解》
  31. 百合证《伤寒总病论》


栝蒌牡蛎散_《金匮悬解》_中医金匮_【岐黄之术】

◎栝蒌牡蛎散二十四
在线购买《金匮悬解》正版书籍

◎栝蒌牡蛎散二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌牡蛎散

栝蒌根　牡蛎 熬　等分

上为细末，饮服方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合七
  • 当前页：◎栝蒌牡蛎散二十四
  • 下一页：百合八
<<< 返回本书目录
  1. 栝蒌解《医学衷中参西录》
  2. 栝蒌散《仙传外科集验方》
  3. 栝蒌根实《本草乘雅半偈》
  4. 栝蒌散【方剂大全】
  5. 栝蒌根、栝蒌实《本草思辨录》
  6. 栝蒌实《药征》
  7. 栝蒌根《长沙药解》
  8. 栝蒌实《长沙药解》
  9. 栝蒌根《雷公炮炙论》
  10. 栝蒌实（附天花粉）《本草新编》
  11. 栝蒌《证类本草》
  12. 栝蒌汤《小儿药证直诀》
  13. 栝蒌《雷公炮炙论》
  14. 栝蒌薤白汤类《退思集类方歌注》
  15. 栝蒌《本草择要纲目》
  16. 栝蒌子《本草易读》
  17. 栝蒌《本草图经》
  18. 栝楼《侣山堂类辩》
  19. 栝蒌《本草纲目》完整版
  20. 栝楼《本草纲目》图文版
  21. 栝连丸【方剂大全】
  22. 栝楼【中药大全】
  23. 括约肌功能障碍【疾病症状】
  24. 栝楼方【方剂大全】
  25. 括痰丸【方剂大全】
  26. 栝楼粉【方剂大全】
  27. 括金板【中药大全】
  28. 栝楼粉粥【方剂大全】
  29. 扩张型心肌病【疾病大全】
  30. 栝楼敷方【方剂大全】
  1. 栝蒌牡蛎散《金匮悬解》
  2. 栝蒌牡蛎散《圆运动的古中医学》
  3. 栝蒌牡蛎散《退思集类方歌注》
  4. 栝蒌解《医学衷中参西录》
  5. 栝蒌牡蛎散《伤寒括要》
  6. 栝蒌桂枝汤方《医宗金鉴》
  7. 栝蒌牡蛎散方《医宗金鉴》
  8. 栝蒌桂枝汤《退思集类方歌注》
  9. 栝蒌瞿麦丸《圆运动的古中医学》
  10. 栝蒌桂枝汤《三因极一病证方论》
  11. 栝蒌瞿麦丸《金匮悬解》
  12. 栝蒌桂枝汤《删补名医方论》
  13. 栝蒌瞿麦丸方《医宗金鉴》
  14. 栝蒌桂枝汤《医宗金鉴》
  15. 栝蒌仁《冯氏锦囊秘录》
  16. 栝蒌桂枝汤《圆运动的古中医学》
  17. 栝蒌仁《本草求真》
  18. 栝蒌根汤方《备急千金要方》
  19. 栝蒌仁《本草从新》
  20. 栝蒌根汤《妇人大全良方》
  21. 栝蒌散《仙传外科集验方》
  22. 栝蒌根汤《备急千金要方》
  23. 栝蒌散《冯氏锦囊秘录》
  24. 栝蒌根实《本草乘雅半偈》
  25. 栝蒌散《医学心悟》
  26. 栝蒌根、栝蒌实《本草思辨录》
  27. 栝蒌散《医学心悟》
  28. 栝蒌根《名医别录》
  29. 栝蒌散方《妇人大全良方》
  30. 栝蒌根《增广和剂局方药性总论》
  31. 栝蒌神效茶《茶饮保健》


百合八_《金匮悬解》_中医金匮_【岐黄之术】

百合八
在线购买《金匮悬解》正版书籍

百合八

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病，变发热者，百合滑石散主之。

百合病，变发热者，是湿动胃逆而肺气不降也。百合滑石散，百合清金而泻热，滑石利水而泻湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎栝蒌牡蛎散二十四
  • 当前页：百合八
  • 下一页：◎百合滑石散二十五
<<< 返回本书目录
  1. 百合、紫苏《侣山堂类辩》
  2. 百合病《古今医案按》
  3. 百合【方剂主治】
  4. 百合病《伤寒六书》
  5. 百合【中药大全】
  6. 百合病（劳工百合病证）《余无言医案》
  7. 百合《本草纲目》图文版
  8. 百合病-伤寒门（下）《古今医统大全》
  9. 百合《证类本草》
  10. 百合病十四条《仲景伤寒补亡论》
  11. 百合《长沙药解》
  12. 百合病用百合解《研经言》
  13. 百合《张氏医通》
  14. 百合病赘言《吴医汇讲》
  15. 百合《医宗金鉴》
  16. 百合部《本草易读》
  17. 百合《药笼小品》
  18. 百合丹【方剂大全】
  19. 百合《食物疗法》
  20. 百合地黄汤【方剂大全】
  21. 百合《神农本草经百种录》
  22. 百合二母汤【方剂大全】
  23. 百合《伤寒心法要诀》
  24. 百合蜂蜜《保健药膳》
  25. 百合《伤寒六书》
  26. 百合歌《伤寒百证歌》
  27. 百合《伤寒括要》
  28. 百合固金《汤头歌诀》
  29. 百合《伤寒捷诀》
  30. 百合固金汤《虚损启微》
  1. 百合八《金匮悬解》
  2. 百合〈平〉《食疗本草》
  3. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  4. 百合、紫苏《侣山堂类辩》
  5. 百合病《中医名词词典》
  6. 百合 妙蠲 老慢支《三十年临证经验集》
  7. 百合病《中医词典》
  8. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  9. 百合病《医学纲目》
  10. 百合《伤寒括要》
  11. 百合病《医述》
  12. 百合《本草图经》
  13. 百合病《古今医案按》
  14. 百合《本草乘雅半偈》
  15. 百合病《医学心悟》
  16. 百合《伤寒心法要诀》
  17. 百合病《伤寒六书》
  18. 百合《本草撮要》
  19. 百合病《医效秘传》
  20. 百合《本草害利》
  21. 百合病（劳工百合病证）《余无言医案》
  22. 百合《本草择要纲目》
  23. 百合病（伤寒门 下）《古今医统大全》
  24. 百合《本草分经》
  25. 百合病十四条《仲景伤寒补亡论》
  26. 百合《本草分经》
  27. 百合病用百合解《研经言》
  28. 百合《名医别录》
  29. 百合病赘言《吴医汇讲》
  30. 百合《增广和剂局方药性总论》
  31. 百合部《本草易读》


百合滑石散_《金匮悬解》_中医金匮_【岐黄之术】

◎百合滑石散二十五
在线购买《金匮悬解》正版书籍

◎百合滑石散二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

百合滑石散

百合 一两，炙　滑石二两

上为散，饮服方寸匕，日三服。当微利，热除则止服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合八
  • 当前页：◎百合滑石散二十五
  • 下一页：百合九
<<< 返回本书目录
  1. 百合花【中药大全】
  2. 百合滑石散【方剂大全】
  3. 百合花《滇南本草》
  4. 百合鸡子汤【方剂大全】
  5. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  6. 百合煎【方剂大全】
  7. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  8. 百合桔梗鸡子汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  10. 百合茅根汤【方剂大全】
  11. 百合狐惑阴阳毒病证治《金匮要略心典》
  12. 百合门《张氏医通》
  13. 百合狐惑阴阳毒病证治《金匮要略浅注》
  14. 百合妙蠲老慢支《三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略方论》
  16. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  17. 百合狐惑阴阳毒病证治《高注金匮要略》
  18. 百合前胡汤【方剂大全】
  19. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  20. 百合散【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  22. 百合汤【方剂大全】
  23. 百合狐惑阴阳毒《金匮悬解》
  24. 百合汤类《退思集类方歌注》
  25. 百合狐惑阳毒阴毒《伤寒指掌》
  26. 百合丸【方剂大全】
  27. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  28. 百合五味姜附汤【方剂大全】
  29. 百合固金丸【方剂大全】
  30. 百合五味汤【方剂大全】
  1. 百合滑石散《金匮悬解》
  2. 百合滑石散《圆运动的古中医学》
  3. 百合滑石散《伤寒括要》
  4. 百合滑石代赭汤方《伤寒杂病论》
  5. 百合滑石散方《伤寒杂病论》
  6. 百合滑石代赭汤《退思集类方歌注》
  7. 百合滑石散方《医宗金鉴》
  8. 百合滑石代赭汤《备急千金要方》
  9. 百合淮山猪胰汤《食物疗法》
  10. 百合花茶《茶饮保健》
  11. 百合鸡子黄汤《圆运动的古中医学》
  12. 百合花《滇南本草》
  13. 百合鸡子黄汤《退思集类方歌注》
  14. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  15. 百合鸡子黄汤方《伤寒杂病论》
  16. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  17. 百合鸡子汤《金匮悬解》
  18. 百合狐惑阴阳毒病证治《金匮要略心典》
  19. 百合鸡子汤《备急千金要方》
  20. 百合狐惑阴阳毒病证治《金匮要略浅注》
  21. 百合鸡子汤《伤寒括要》
  22. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  23. 百合鸡子汤方《医宗金鉴》
  24. 百合狐惑阴阳毒病证治《高注金匮要略》
  25. 百合九《金匮悬解》
  26. 百合狐惑阴阳毒病证治《金匮要略方论》
  27. 百合六《金匮悬解》
  28. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  29. 百合门《张氏医通》
  30. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  31. 百合七《金匮悬解》


百合九_《金匮悬解》_中医金匮_【岐黄之术】

百合九
在线购买《金匮悬解》正版书籍

百合九

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病，见于阴者，以阳法救之，见于阳者，以阴法救之。见阳攻阴，复发其汗，此为逆，见阴攻阳，乃复下之，此亦为逆。

百合病，见于阴分者，以阳法救之，阳长而阴自消，见于阳分者，以阴法救之，阴进而阳自退。若见于阳者，反攻其阴而发汗，愈亡其阴，此为逆也，若见于阴者，反攻其阳而下之，愈亡其阳，此亦为逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎百合滑石散二十五
  • 当前页：百合九
  • 下一页：狐惑一
<<< 返回本书目录
  1. 百合煎【方剂大全】
  2. 百合桔梗鸡子汤【方剂大全】
  3. 百合鸡子汤【方剂大全】
  4. 百合茅根汤【方剂大全】
  5. 百合滑石散【方剂大全】
  6. 百合门《张氏医通》
  7. 百合花【中药大全】
  8. 百合妙蠲老慢支《三十年临证经验集》
  9. 百合花《滇南本草》
  10. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  11. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  12. 百合前胡汤【方剂大全】
  13. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  14. 百合散【方剂大全】
  15. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  16. 百合汤【方剂大全】
  17. 百合狐惑阴阳毒病证治《金匮要略心典》
  18. 百合汤类《退思集类方歌注》
  19. 百合狐惑阴阳毒病证治《金匮要略浅注》
  20. 百合丸【方剂大全】
  21. 百合狐惑阴阳毒病证治《金匮要略方论》
  22. 百合五味姜附汤【方剂大全】
  23. 百合狐惑阴阳毒病证治《高注金匮要略》
  24. 百合五味汤【方剂大全】
  25. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  26. 百合洗方【方剂大全】
  27. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  28. 百合消胀汤【方剂大全】
  29. 百合狐惑阴阳毒《金匮悬解》
  30. 百合杏仁粥【方剂大全】
  1. 百合九《金匮悬解》
  2. 百合鸡子汤方《医宗金鉴》
  3. 百合六《金匮悬解》
  4. 百合鸡子汤《伤寒括要》
  5. 百合门《张氏医通》
  6. 百合鸡子汤《备急千金要方》
  7. 百合七《金匮悬解》
  8. 百合鸡子汤《金匮悬解》
  9. 百合三《金匮悬解》
  10. 百合鸡子黄汤方《伤寒杂病论》
  11. 百合散《妇人大全良方》
  12. 百合鸡子黄汤《退思集类方歌注》
  13. 百合生地茶《茶饮保健》
  14. 百合鸡子黄汤《圆运动的古中医学》
  15. 百合四《金匮悬解》
  16. 百合淮山猪胰汤《食物疗法》
  17. 百合酸枣茶《茶饮保健》
  18. 百合滑石散方《医宗金鉴》
  19. 百合汤《增订叶评伤暑全书》
  20. 百合滑石散方《伤寒杂病论》
  21. 百合五《金匮悬解》
  22. 百合滑石散《伤寒括要》
  23. 百合洗方《伤寒杂病论》
  24. 百合滑石散《金匮悬解》
  25. 百合洗方《圆运动的古中医学》
  26. 百合滑石散《圆运动的古中医学》
  27. 百合洗方《金匮悬解》
  28. 百合滑石代赭汤方《伤寒杂病论》
  29. 百合洗方《医宗金鉴》
  30. 百合滑石代赭汤《退思集类方歌注》
  31. 百合洗方《退思集类方歌注》


狐惑一_《金匮悬解》_中医金匮_【岐黄之术】

狐惑一
在线购买《金匮悬解》正版书籍

狐惑一

  • 上一页
  • 目录
  • 相关
  • 下一页

狐惑之为病，状如伤寒，默默欲眠，目不得闭，卧起不安，蚀于喉为惑，蚀于阴为狐，不欲饮食，恶闻食臭，其面目乍赤、乍黑、乍白。蚀于上部则声嘎，甘草泻心汤主之。蚀于下部则咽干，苦参汤洗之。蚀于肛者，雄黄散熏之。

狐惑者，狐疑惶惑，绵昧不明，状如伤寒。而病实在里，默默欲眠，目不得闭，卧起不安，饮食皆废，其面目乍赤、乍黑、乍白，而无定色。此盖湿气遏郁，精神昏愦之病也。

湿邪淫泆，上下熏蒸，浸渍糜烂，肌肉剥蚀。蚀于喉咙，其名为惑，以心主藏神，阳分受伤，清气燔蒸，则神思惶惑而不灵也。蚀于二阴，其名为狐，以肾主藏志，阴分受伤，浊气熏烁，则志意狐惑而不清也。蚀于上部，其病在心，心火刑金，是以声嘎。心火升炎，下寒上热，甘草泻心汤，参、甘、姜、枣，温补中脘之虚寒，芩、连、半夏，清降上焦之郁热也。蚀于下部，其病在肾，肾脉上循喉咙，是以咽干。其前在阴器，则以苦参汤洗之，后在肛门，则以雄黄散熏之。盖土湿木陷，郁而生热，化生虫（匿/虫），前后侵蚀，苦参、雄黄，清热而去湿，疗疮而杀虫也。

土湿则脾陷而不消，胃逆而不纳，故不能饮食。君火不降，则见赤色。辛金不降，则见白色。壬水不降，则见黑色。病见上下，而根在中焦，总由太阴湿土之旺。甘草泻心，温中清上，培土降逆，狐惑之的方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合九
  • 当前页：狐惑一
  • 下一页：◎甘草泻心汤二十六　方见《伤寒·太阳》
<<< 返回本书目录
  1. 狐惑汤【方剂大全】
  2. 狐惑证《伤寒九十论》
  3. 狐惑-伤寒门（下）《古今医统大全》
  4. 狐惑证《伤寒总病论》
  5. 狐惑疮门主论《疡医大全》
  6. 狐惑证歌《伤寒百证歌》
  7. 狐惑并病十条《仲景伤寒补亡论》
  8. 狐惑证治《三因极一病证方论》
  9. 狐惑【疾病大全】
  10. 狐狸尾【中药大全】
  11. 狐惑《医宗金鉴》
  12. 狐狸挣《松峰说疫》
  13. 狐惑《伤寒心法要诀》
  14. 狐目《本草纲目》完整版
  15. 狐惑《伤寒六书》
  16. 狐尿刺《圣济总录》
  17. 狐惑《伤寒括要》
  18. 狐尿刺《医宗金鉴》
  19. 狐惑《伤寒捷诀》
  20. 狐尿刺方《外台秘要》
  21. 狐惑《麻科活人全书》
  22. 狐皮《本草纲目》完整版
  23. 狐惑《金匮悬解》
  24. 狐肉《本草纲目》完整版
  25. 狐惑《丹溪手镜》
  26. 狐肉【中药大全】
  27. 狐灰散【方剂大全】
  28. 狐肉羹【方剂大全】
  29. 狐骨散【方剂大全】
  30. 狐肉汤【方剂大全】
  1. 狐惑一《金匮悬解》
  2. 狐惑续法《医学纲目》
  3. 狐惑证《伤寒九十论》
  4. 狐惑二《金匮悬解》
  5. 狐惑证《伤寒总病论》
  6. 狐惑疮门主论《疡医大全》
  7. 狐惑证歌《伤寒百证歌》
  8. 狐惑疮门主方《疡医大全》
  9. 狐惑证治《三因极一病证方论》
  10. 狐惑病（白塞氏病）先兆《中医疾病预测》
  11. 狐瘕《中医词典》
  12. 狐惑并病十条《仲景伤寒补亡论》
  13. 狐狸挣《松峰说疫》
  14. 狐惑（伤寒门 下）《古今医统大全》
  15. 狐尿刺《圣济总录》
  16. 狐惑《伤寒括要》
  17. 狐尿刺《中医词典》
  18. 狐惑《伤寒心法要诀》
  19. 狐尿刺《医宗金鉴》
  20. 狐惑《医效秘传》
  21. 狐尿刺《外科心法要诀》
  22. 狐惑《丹溪手镜》
  23. 狐尿刺方二首《外台秘要》
  24. 狐惑《麻科活人全书》
  25. 狐尿刺候《诸病源候论》
  26. 狐惑《伤寒六书》
  27. 狐凭病秘方《华佗神方》
  28. 狐惑《医学心悟》
  29. 狐气疝《中医词典》
  30. 狐惑《医学摘粹》
  31. 狐肉《饮膳正要》


甘草泻心汤二十六 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎甘草泻心汤二十六　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎甘草泻心汤二十六　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草泻心汤

甘草 四两，炙　半夏半升　黄芩 三两　黄连 一两　干姜 三两　人参 三两　大枣 十二枚

上七味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。《伤寒》无人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑一
  • 当前页：◎甘草泻心汤二十六　方见《伤寒·太阳》
  • 下一页：◎苦参汤二十七
<<< 返回本书目录
  1. 甘草泻心汤【方剂大全】
  2. 甘草泻心汤加减方【方剂大全】
  3. 甘草泻心汤《伤寒寻源》
  4. 甘草茵陈汤【方剂大全】
  5. 甘草小麦大枣汤【方剂大全】
  6. 甘草饮【方剂大全】
  7. 甘草丸【方剂大全】
  8. 甘草饮子【方剂大全】
  9. 甘草涂敷方【方剂大全】
  10. 甘草营实汤【方剂大全】
  11. 甘草头【中药大全】
  12. 甘草油【方剂大全】
  13. 甘草汤【方剂大全】
  14. 甘草泽泻汤【方剂大全】
  15. 甘草汤《伤寒寻源》
  16. 甘草知母鳖甲丸【方剂大全】
  17. 甘草水【方剂大全】
  18. 甘草茱萸丸【方剂大全】
  19. 甘草鼠粘汤【方剂大全】
  20. 甘葱煎【方剂大全】
  21. 甘草石膏汤【方剂大全】
  22. 甘胆汤【方剂大全】
  23. 甘草芍药汤【方剂大全】
  24. 甘胆丸【方剂大全】
  25. 甘草梢黑豆汤【方剂大全】
  26. 甘豆散【方剂大全】
  27. 甘草梢【中药大全】
  28. 甘豆汤【方剂大全】
  29. 甘草散【方剂大全】
  30. 甘豆竹叶汤【方剂大全】
  1. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  2. 甘草泻心汤《伤寒括要》
  3. 甘草泻心汤方《伤寒杂病论》
  4. 甘草泻心汤《退思集类方歌注》
  5. 甘草泻心汤方《伤寒杂病论》
  6. 甘草泻心汤《伤寒寻源》
  7. 甘草泻心汤方《伤寒杂病论》
  8. 甘草泻心汤《删补名医方论》
  9. 甘草泻心汤方《医宗金鉴》
  10. 甘草泻心汤《医宗金鉴》
  11. 甘草泻心汤方《医宗金鉴》
  12. 甘草泻心汤《备急千金要方》
  13. 甘草泻心汤方《伤寒论》
  14. 甘草泻心汤《备急千金要方》
  15. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  16. 甘草泻心汤《圆运动的古中医学》
  17. 甘草泻心证《医学摘粹》
  18. 甘草泻心汤《圆运动的古中医学》
  19. 甘草与鲫鱼犯《友渔斋医话》
  20. 甘草小麦大枣汤方《医宗金鉴》
  21. 甘豆汤《冯氏锦囊秘录》
  22. 甘草小麦大枣汤方《伤寒杂病论》
  23. 甘豆汤《医学入门》
  24. 甘草丸《备急千金要方》
  25. 甘疳《中医词典》
  26. 甘草汤方《伤寒论》
  27. 甘枸杞《药性切用》
  28. 甘草汤方《医宗金鉴》
  29. 甘寒补气汤《退思集类方歌注》
  30. 甘草汤方《备急千金要方》
  31. 甘寒生津《中医名词词典》


苦参汤_《金匮悬解》_中医金匮_【岐黄之术】

◎苦参汤二十七
在线购买《金匮悬解》正版书籍

◎苦参汤二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参汤

苦参 一升

上一味，以水一斗，煎取七升，去滓，熏洗，日三次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎甘草泻心汤二十六　方见《伤寒·太阳》
  • 当前页：◎苦参汤二十七
  • 下一页：◎雄黄散二十八
<<< 返回本书目录
  1. 苦参水【方剂大全】
  2. 苦参汤【方剂大全】
  3. 苦参实【中药大全】
  4. 苦参天麻酒【方剂大全】
  5. 苦参石膏汤【方剂大全】
  6. 苦参通淋方【方剂大全】
  7. 苦参十二味丸【方剂大全】
  8. 苦参吐毒热汤【方剂大全】
  9. 苦参散【方剂大全】
  10. 苦参外洗方【方剂大全】
  11. 苦参橘皮丸【方剂大全】
  12. 苦参丸【方剂大全】
  13. 苦参酒【方剂大全】
  14. 苦参洗剂【方剂大全】
  15. 苦参煎【方剂大全】
  16. 苦参洗汤【方剂大全】
  17. 苦参膏【方剂大全】
  18. 苦参藓皮汤【方剂大全】
  19. 苦参甘草汤【方剂大全】
  20. 苦参消石酒【方剂大全】
  21. 苦参地黄丸【方剂大全】
  22. 苦参苡米洗剂【方剂大全】
  23. 苦参大丸【方剂大全】
  24. 苦参饮【方剂大全】
  25. 苦参【中药大全】
  26. 苦参圆【方剂大全】
  27. 苦参《本草纲目》图文版
  28. 苦参酝酒【方剂大全】
  29. 苦参《证类本草》
  30. 苦参栀子丸【方剂大全】
  1. 苦参汤《金匮悬解》
  2. 苦参汤《圆运动的古中医学》
  3. 苦参汤《备急千金要方》
  4. 苦参散《儒门事亲》
  5. 苦参汤《备急千金要方》
  6. 苦参散《三因极一病证方论》
  7. 苦参汤《备急千金要方》
  8. 苦参散《备急千金要方》
  9. 苦参汤《医方考》
  10. 苦参橘皮丸《备急千金要方》
  11. 苦参汤《医学心悟》
  12. 苦参（寒）《本草分经》
  13. 苦参汤方《伤寒杂病论》
  14. 苦参（寒）《本草分经》
  15. 苦参汤方《医宗金鉴》
  16. 苦参《本草图经》
  17. 苦参丸《妇人大全良方》
  18. 苦参《滇南本草》
  19. 苦参丸《三因极一病证方论》
  20. 苦参《本草乘雅半偈》
  21. 苦参丸《太平惠民和剂局方》
  22. 苦参《药征续编》
  23. 苦参丸《医方考》
  24. 苦参《药鉴》
  25. 苦参丸《外科理例》
  26. 苦参《药性切用》
  27. 苦参治验《寿世保元》
  28. 苦参《外科全生集》
  29. 苦参子治休息痢《冷庐医话》
  30. 苦参《本草撮要》
  31. 苦草《本经逢原》


雄黄散_《金匮悬解》_中医金匮_【岐黄之术】

◎雄黄散二十八
在线购买《金匮悬解》正版书籍

◎雄黄散二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄散

雄黄

上一味，为末，筒瓦二枚合之，烧，向肛熏之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎苦参汤二十七
  • 当前页：◎雄黄散二十八
  • 下一页：狐惑二
<<< 返回本书目录
  1. 雄黄兰【中药大全】
  2. 雄黄散【方剂大全】
  3. 雄黄解毒丸【方剂大全】
  4. 雄黄麝香散【方剂大全】
  5. 雄黄合剂【方剂大全】
  6. 雄黄圣饼子《脾胃论》
  7. 雄黄膏【方剂大全】
  8. 雄黄圣饼子【方剂大全】
  9. 雄黄豆【中药大全】
  10. 雄黄丸【方剂大全】
  11. 雄黄【中药大全】
  12. 雄黄消毒膏【方剂大全】
  13. 雄黄《本草纲目》图文版
  14. 雄鸡、鸡肫皮《滇南本草》
  15. 雄黄《证类本草》
  16. 雄鸡口涎【中药大全】
  17. 雄黄《长沙药解》
  18. 雄激素《妇产科学》
  19. 雄黄《药征续编》
  20. 雄激素过多【疾病症状】
  21. 雄黄《药笼小品》
  22. 雄激素过少【疾病症状】
  23. 雄黄《雷公炮炙论》
  24. 雄激素类药和同化激素类药《药理学》
  25. 雄黄《本草择要纲目》
  26. 雄激素依赖【疾病症状】
  27. 雄黄《本草易读》
  28. 雄漆丸【方剂大全】
  29. 雄黄《本草图经》
  30. 雄鹊肉《本草纲目》完整版
  1. 雄黄散《金匮悬解》
  2. 雄黄散《圆运动的古中医学》
  3. 雄黄散《备急千金要方》
  4. 雄黄锐散《伤寒括要》
  5. 雄黄散《妇人大全良方》
  6. 雄黄解毒丸《重楼玉钥》
  7. 雄黄散《三因极一病证方论》
  8. 雄黄解毒丸《万氏秘传片玉心书》
  9. 雄黄散《儒门事亲》
  10. 雄黄解毒丸《仁术便览》
  11. 雄黄散《仁术便览》
  12. 雄黄解毒丸《医方考》
  13. 雄黄散《是斋百一选方》
  14. 雄黄解毒散《外科理例》
  15. 雄黄散方《伤寒杂病论》
  16. 雄黄解毒散《冯氏锦囊秘录》
  17. 雄黄圣饼子《脾胃论》
  18. 雄黄黄芩散《备急千金要方》
  19. 雄黄丸《备急千金要方》
  20. 雄黄兑散《三因极一病证方论》
  21. 雄黄丸《仙传外科集验方》
  22. 雄黄兑散《备急千金要方》
  23. 雄黄丸《妇人大全良方》
  24. 雄黄虫《名医别录》
  25. 雄黄丸《三因极一病证方论》
  26. 雄黄虫《证类本草》
  27. 雄黄丸《医学心悟》
  28. 雄黄虫《新修本草》
  29. 雄黄丸《增订叶评伤暑全书》
  30. 雄黄虫《千金翼方》
  31. 雄黄丸《伤寒括要》


狐惑二_《金匮悬解》_中医金匮_【岐黄之术】

狐惑二
在线购买《金匮悬解》正版书籍

狐惑二

  • 上一页
  • 目录
  • 相关
  • 下一页

病者脉数，无热，微烦，默默但欲卧，汗出，初得之三四日，目赤如鸠眼，七八日，目四眦黑。若能食者，脓已成也，赤小豆当归散主之。

病者脉数，而无表热，郁郁微烦，默默欲卧，自汗常出，此狐惑之湿旺而木郁者。初得之三四日，目赤如鸠眼，七八日，目之四眦皆黑、以肝窍于目，藏血而胎火，木郁生热，内蒸而不外发，故脉数而身和，木贼土困，故烦郁而欲卧，风木疏泄，故见自汗，邪热随经而走上窍，故目如鸠眼，营血腐败而不外华，故目眦灰黑，此必作痈脓。若能饮食者，脓已成也，以肉腐脓化，木郁松缓，是以能食。赤小豆当归散，小豆利水而泻湿，当归养血而排脓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎雄黄散二十八
  • 当前页：狐惑二
  • 下一页：◎赤小豆当归散二十九
<<< 返回本书目录
  1. 狐惑疮门主论《疡医大全》
  2. 狐惑-伤寒门（下）《古今医统大全》
  3. 狐惑并病十条《仲景伤寒补亡论》
  4. 狐惑汤【方剂大全】
  5. 狐惑【疾病大全】
  6. 狐惑证《伤寒九十论》
  7. 狐惑《医宗金鉴》
  8. 狐惑证《伤寒总病论》
  9. 狐惑《伤寒心法要诀》
  10. 狐惑证歌《伤寒百证歌》
  11. 狐惑《伤寒六书》
  12. 狐惑证治《三因极一病证方论》
  13. 狐惑《伤寒括要》
  14. 狐狸尾【中药大全】
  15. 狐惑《伤寒捷诀》
  16. 狐狸挣《松峰说疫》
  17. 狐惑《麻科活人全书》
  18. 狐目《本草纲目》完整版
  19. 狐惑《金匮悬解》
  20. 狐尿刺《圣济总录》
  21. 狐惑《丹溪手镜》
  22. 狐尿刺《医宗金鉴》
  23. 狐灰散【方剂大全】
  24. 狐尿刺方《外台秘要》
  25. 狐骨散【方剂大全】
  26. 狐皮《本草纲目》完整版
  27. 狐肝丸【方剂大全】
  28. 狐肉《本草纲目》完整版
  29. 狐肝散【方剂大全】
  30. 狐肉【中药大全】
  1. 狐惑二《金匮悬解》
  2. 狐惑疮门主论《疡医大全》
  3. 狐惑续法《医学纲目》
  4. 狐惑疮门主方《疡医大全》
  5. 狐惑一《金匮悬解》
  6. 狐惑病（白塞氏病）先兆《中医疾病预测》
  7. 狐惑证《伤寒九十论》
  8. 狐惑并病十条《仲景伤寒补亡论》
  9. 狐惑证《伤寒总病论》
  10. 狐惑（伤寒门 下）《古今医统大全》
  11. 狐惑证歌《伤寒百证歌》
  12. 狐惑《伤寒括要》
  13. 狐惑证治《三因极一病证方论》
  14. 狐惑《伤寒心法要诀》
  15. 狐瘕《中医词典》
  16. 狐惑《医效秘传》
  17. 狐狸挣《松峰说疫》
  18. 狐惑《丹溪手镜》
  19. 狐尿刺《圣济总录》
  20. 狐惑《麻科活人全书》
  21. 狐尿刺《中医词典》
  22. 狐惑《伤寒六书》
  23. 狐尿刺《医宗金鉴》
  24. 狐惑《医学心悟》
  25. 狐尿刺《外科心法要诀》
  26. 狐惑《医学摘粹》
  27. 狐尿刺方二首《外台秘要》
  28. 狐惑《医述》
  29. 狐尿刺候《诸病源候论》
  30. 狐惑《医宗金鉴》
  31. 狐凭病秘方《华佗神方》


赤小豆当归散_《金匮悬解》_中医金匮_【岐黄之术】

◎赤小豆当归散二十九
在线购买《金匮悬解》正版书籍

◎赤小豆当归散二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆当归散

赤小豆三升，浸令芽出，曝干　当归 十两

上二味，杵为散，浆水服方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑二
  • 当前页：◎赤小豆当归散二十九
  • 下一页：阳毒一
<<< 返回本书目录
  1. 赤小豆【方剂大全】
  2. 赤小豆当归散【方剂大全】
  3. 赤小豆【中药大全】
  4. 赤小豆饭【方剂大全】
  5. 赤小豆《本草纲目》图文版
  6. 赤小豆茯苓汤【方剂大全】
  7. 赤小豆《证类本草》
  8. 赤小豆羮【方剂大全】
  9. 赤小豆《长沙药解》
  10. 赤小豆花【中药大全】
  11. 赤小豆《药征续编》
  12. 赤小豆煎【方剂大全】
  13. 赤小豆《药笼小品》
  14. 赤小豆内金粥《保健药膳》
  15. 赤小豆《食物疗法》
  16. 赤小豆散【方剂大全】
  17. 赤小豆《本草择要纲目》
  18. 赤小豆汤【方剂大全】
  19. 赤小豆《本草易读》
  20. 赤小豆贴方【方剂大全】
  21. 赤小豆《本草新编》
  22. 赤小豆涂敷方【方剂大全】
  23. 赤小豆《本草崇原》
  24. 赤小豆丸【方剂大全】
  25. 赤小豆《本草乘雅半偈》
  26. 赤小豆芽【中药大全】
  27. 赤小豆《本草纲目》完整版
  28. 赤小豆叶【中药大全】
  29. 赤硝《长沙药解》
  30. 赤小豆饮【方剂大全】
  1. 赤小豆当归散《金匮悬解》
  2. 赤小豆当归散《圆运动的古中医学》
  3. 赤小豆当归散《备急千金要方》
  4. 赤小豆当归散《圆运动的古中医学》
  5. 赤小豆当归散《医宗金鉴》
  6. 赤小豆《本草乘雅半偈》
  7. 赤小豆当归散方《医宗金鉴》
  8. 赤小豆《药征续编》
  9. 赤小豆方《医学入门》
  10. 赤小豆《药性切用》
  11. 赤小豆内金粥《保健药膳》
  12. 赤小豆《本草撮要》
  13. 赤小豆散《备急千金要方》
  14. 赤小豆《本草害利》
  15. 赤小豆散《备急千金要方》
  16. 赤小豆《本草择要纲目》
  17. 赤小豆散《妇人大全良方》
  18. 赤小豆《本草分经》
  19. 赤小豆鱼粥《保健药膳》
  20. 赤小豆《本草分经》
  21. 赤小豆粥《减肥新法与技巧》
  22. 赤小豆《名医别录》
  23. 赤小豆粥《老年百病防治》
  24. 赤小豆《增广和剂局方药性总论》
  25. 赤小枣《滇南本草》
  26. 赤小豆《本草便读》
  27. 赤炎疮《中医词典》
  28. 赤小豆《本草崇原》
  29. 赤炎疮《外科启玄》
  30. 赤小豆《中药学》
  31. 赤炎疮门主论《疡医大全》


阳毒_《金匮悬解》_中医金匮_【岐黄之术】

阳毒一
在线购买《金匮悬解》正版书籍

阳毒一

  • 上一页
  • 目录
  • 相关
  • 下一页

阳毒之为病，面赤斑斑如锦纹，咽喉痛，吐脓血，五日可治，七日不可治，升麻 鳖甲汤主之。

阳毒之病，少阳甲木之邪也。相火上逆，阳明郁蒸，而生上热。其经自面下项，循喉咙而入缺盆，故面赤喉痛，而吐脓血。脏气相传，五日始周，则犹可治。七日经气已周，而两脏再伤，故不可治，《难经》所谓七传者死也。“五十三难”：假令心病传肺，肺传肝，肝传脾，脾传肾，肾传心，一脏不再伤，故言七传者死。七日肺肝再伤，故死也。升麻 鳖甲汤，升麻、甘草，清咽喉而松滞结，鳖甲、当归，排脓血而决腐瘀，雄黄、蜀椒，泻湿热而下逆气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎赤小豆当归散二十九
  • 当前页：阳毒一
  • 下一页：◎升麻鳖甲汤三十
<<< 返回本书目录
  1. 阳毒《医宗金鉴》
  2. 阳毒歌《脉诀乳海》
  3. 阳毒《伤寒心法要诀》
  4. 阳毒内消散【方剂大全】
  5. 阳毒《伤寒六书》
  6. 阳毒伤寒【方剂主治】
  7. 阳毒《伤寒括要》
  8. 阳毒升麻汤【方剂大全】
  9. 阳毒《伤寒捷诀》
  10. 阳毒五条《仲景伤寒补亡论》
  11. 阳毒《金匮悬解》
  12. 阳毒阴毒歌《脉诀刊误》
  13. 阳旦汤【方剂大全】
  14. 阳毒证《伤寒总病论》
  15. 阳丹诀《苏沈良方》
  16. 阳毒证治《三因极一病证方论》
  17. 阳池穴【上肢外侧穴位】
  18. 阳辅穴【下肢外侧穴位】
  19. 阳不足再辩《景岳全书》
  20. 阳复《伤寒说意》
  21. 阳白穴【头部正面穴位】
  22. 阳复《伤寒说意》
  23. 羊子《本草纲目》完整版
  24. 阳纲穴【人体背部穴位】
  25. 羊踯躅花《本草崇原》
  26. 阳谷穴【上肢外侧穴位】
  27. 羊踯躅根【中药大全】
  28. 阳和活络汤加减【方剂大全】
  29. 羊踯躅《本草纲目》图文版
  30. 阳和解凝膏《外科传薪集》
  1. 阳毒《金匮悬解》
  2. 阳癫《中医词典》
  3. 阳毒《伤寒捷诀》
  4. 阳旦证《中医词典》
  5. 阳毒《医宗金鉴》
  6. 阳旦汤方（补）《医宗金鉴》
  7. 阳毒《伤寒六书》
  8. 阳旦汤方《医宗金鉴》
  9. 阳毒《医效秘传》
  10. 阳旦汤《妇人大全良方》
  11. 阳毒《伤寒心法要诀》
  12. 阳旦汤《备急千金要方》
  13. 阳毒《伤寒括要》
  14. 阳旦汤《圆运动的古中医学》
  15. 阳毒发斑《温热暑疫全书》
  16. 阳旦《中医名词词典》
  17. 阳毒发狂《奇方类编》
  18. 阳丹诀《苏沈良方》
  19. 阳毒歌《脉诀乳海》
  20. 阳刺《中医词典》
  21. 阳毒升麻汤《备急千金要方》
  22. 阳痓《中医词典》
  23. 阳毒升麻汤《医方考》
  24. 阳池（原穴）《子午流注说难》
  25. 阳毒五条《仲景伤寒补亡论》
  26. 阳池（一名别阳）《针灸大成》
  27. 阳毒续法《医学纲目》
  28. 阳池（手少阳之原，穴）《手穴手纹诊治》
  29. 阳毒阴毒《医述》
  30. 阳池《针灸学》
  31. 阳毒阴毒《医学心悟》


升麻鳖甲汤_《金匮悬解》_中医金匮_【岐黄之术】

◎升麻鳖甲汤三十
在线购买《金匮悬解》正版书籍

◎升麻鳖甲汤三十

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 鳖甲汤

升麻 二两　鳖甲 手指大一片，炙　甘草 二两　当归 一两　雄黄 五钱，研　蜀椒一两，炒去汗

上六味，以水四升，煮取一升，顿服之，老小再服，取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒一
  • 当前页：◎升麻鳖甲汤三十
  • 下一页：阴毒一
<<< 返回本书目录
  1. 升麻【中药大全】
  2. 升麻鳖甲汤【方剂大全】
  3. 升麻《本草纲目》图文版
  4. 升麻补胃汤【方剂大全】
  5. 升麻《证类本草》
  6. 升麻草【中药大全】
  7. 升麻《长沙药解》
  8. 升麻柴胡汤【方剂大全】
  9. 升麻《药笼小品》
  10. 升麻干葛汤【方剂大全】
  11. 升麻《药鉴》
  12. 升麻膏【方剂大全】
  13. 升麻《雷公炮炙论》
  14. 升麻葛根汤《汤头歌诀》
  15. 升麻《滇南本草》
  16. 升麻葛根汤《医宗金鉴》
  17. 升麻《本草择要纲目》
  18. 升麻葛根汤【方剂大全】
  19. 升麻《本草易读》
  20. 升麻和气饮【方剂大全】
  21. 升麻《本草新编》
  22. 升麻黄连汤【方剂大全】
  23. 升麻《本草图经》
  24. 升麻黄芪汤【方剂大全】
  25. 升麻《本草经解》
  26. 升麻黄耆汤【方剂大全】
  27. 升麻《本草崇原》
  28. 升麻黄芩汤【方剂大全】
  29. 升麻《本草乘雅半偈》
  30. 升麻黄汤《医学衷中参西录》
  1. 升麻鳖甲汤《金匮悬解》
  2. 升麻鳖甲汤《圆运动的古中医学》
  3. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  4. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  5. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》
  6. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  7. 升麻鳖甲汤方《伤寒杂病论》
  8. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  9. 升麻茶《茶饮保健》
  10. 升麻□甲汤方《医宗金鉴》
  11. 升麻柴胡汤《三因极一病证方论》
  12. 升麻（散）《本草分经》
  13. 升麻地黄散《是斋百一选方》
  14. 升麻（散）《本草分经》
  15. 升麻膏方《备急千金要方》
  16. 升麻（散）《本草分经》
  17. 升麻葛根茶《茶饮保健》
  18. 升麻《本草图经》
  19. 升麻葛根汤《医宗金鉴》
  20. 升麻《滇南本草》
  21. 升麻葛根汤《医宗金鉴》
  22. 升麻《本草乘雅半偈》
  23. 升麻葛根汤《删补名医方论》
  24. 升麻《珍珠囊补遗药性赋》
  25. 升麻葛根汤《冯氏锦囊秘录》
  26. 升麻《药鉴》
  27. 升麻葛根汤《冯氏锦囊秘录》
  28. 升麻《外科全生集》
  29. 升麻葛根汤《冯氏锦囊秘录》
  30. 升麻《本草撮要》
  31. 升麻葛根汤《太平惠民和剂局方》


阴毒_《金匮悬解》_中医金匮_【岐黄之术】

阴毒一
在线购买《金匮悬解》正版书籍

阴毒一

  • 上一页
  • 目录
  • 相关
  • 下一页

阴毒之为病，面目青，身痛如被杖，咽喉痛，五日可治，七日不可治，升麻 鳖甲去雄黄蜀椒汤主之。

阴毒之病，厥阴乙木之邪也。肝窍于目而色青，故面目青。足太阴之脉，上膈而挟咽，脾肝郁迫，风木冲击，故身与咽喉皆痛。升麻 鳖甲去雄黄蜀椒汤，升麻、甘草，清咽喉而松迫结，鳖甲、当归，破痞瘀而滋风木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎升麻鳖甲汤三十
  • 当前页：阴毒一
  • 下一页：◎升麻鳖甲去雄黄蜀椒汤三十一
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒《金匮悬解》
  2. 阴都（一名食宫）《针灸大成》
  3. 阴毒《伤寒捷诀》
  4. 阴都《针灸学》
  5. 阴毒《医宗金鉴》
  6. 阴都《中医词典》
  7. 阴毒《外科正宗》
  8. 阴鼎《中医词典》
  9. 阴毒《扁鹊心书》
  10. 阴癫《中医词典》
  11. 阴毒《医效秘传》
  12. 阴地流泉《证类本草》
  13. 阴毒《伤寒心法要诀》
  14. 阴地流泉《中医词典》
  15. 阴毒《伤寒括要》
  16. 阴地厥《证类本草》
  17. 阴毒发斑《温热暑疫全书》
  18. 阴道子门《中医妇科学》
  19. 阴毒腹痛《急救广生集》
  20. 阴道正常脱落细胞成分《临床基础检验学》
  21. 阴毒腹痛《急救广生集》
  22. 阴道异物《急诊医学》
  23. 阴毒腹痛《奇效简便良方》
  24. 阴道炎症时脱落细胞形态《临床基础检验学》
  25. 阴毒腹痛《奇效简便良方》
  26. 阴道炎与外阴炎《默克家庭诊疗手册》
  27. 阴毒腹痛《奇方类编》
  28. 阴道炎《百病自测》
  29. 阴毒甘草汤《备急千金要方》
  30. 阴道炎《家庭医学百科-医疗康复篇》
  31. 阴毒歌《脉诀乳海》


升麻鳖甲去雄黄蜀椒汤_《金匮悬解》_中医金匮_【岐黄之术】

◎升麻鳖甲去雄黄蜀椒汤三十一
在线购买《金匮悬解》正版书籍

◎升麻鳖甲去雄黄蜀椒汤三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 鳖甲去雄黄蜀椒汤

升麻 二两　鳖甲 手指大一片，炙　甘草 二两，炙　当归 一两

煎服依前法。阴阳毒有表邪外束，故宜取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒一
  • 当前页：◎升麻鳖甲去雄黄蜀椒汤三十一
  • 下一页：血痹虚劳　十八章
<<< 返回本书目录
  1. 升麻【中药大全】
  2. 升麻鳖甲汤【方剂大全】
  3. 升麻《本草纲目》图文版
  4. 升麻补胃汤【方剂大全】
  5. 升麻《证类本草》
  6. 升麻草【中药大全】
  7. 升麻《长沙药解》
  8. 升麻柴胡汤【方剂大全】
  9. 升麻《药笼小品》
  10. 升麻干葛汤【方剂大全】
  11. 升麻《药鉴》
  12. 升麻膏【方剂大全】
  13. 升麻《雷公炮炙论》
  14. 升麻葛根汤《汤头歌诀》
  15. 升麻《滇南本草》
  16. 升麻葛根汤《医宗金鉴》
  17. 升麻《本草择要纲目》
  18. 升麻葛根汤【方剂大全】
  19. 升麻《本草易读》
  20. 升麻和气饮【方剂大全】
  21. 升麻《本草新编》
  22. 升麻黄连汤【方剂大全】
  23. 升麻《本草图经》
  24. 升麻黄芪汤【方剂大全】
  25. 升麻《本草经解》
  26. 升麻黄耆汤【方剂大全】
  27. 升麻《本草崇原》
  28. 升麻黄芩汤【方剂大全】
  29. 升麻《本草乘雅半偈》
  30. 升麻黄汤《医学衷中参西录》
  1. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  2. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  3. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  4. 升麻□甲汤方《医宗金鉴》
  5. 升麻鳖甲汤《圆运动的古中医学》
  6. 升麻（散）《本草分经》
  7. 升麻鳖甲汤《金匮悬解》
  8. 升麻（散）《本草分经》
  9. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  10. 升麻（散）《本草分经》
  11. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》
  12. 升麻《本草图经》
  13. 升麻鳖甲汤方《伤寒杂病论》
  14. 升麻《滇南本草》
  15. 升麻茶《茶饮保健》
  16. 升麻《本草乘雅半偈》
  17. 升麻柴胡汤《三因极一病证方论》
  18. 升麻《珍珠囊补遗药性赋》
  19. 升麻地黄散《是斋百一选方》
  20. 升麻《药鉴》
  21. 升麻膏方《备急千金要方》
  22. 升麻《外科全生集》
  23. 升麻葛根茶《茶饮保健》
  24. 升麻《本草撮要》
  25. 升麻葛根汤《医宗金鉴》
  26. 升麻《本草害利》
  27. 升麻葛根汤《医宗金鉴》
  28. 升麻《本草择要纲目》
  29. 升麻葛根汤《删补名医方论》
  30. 升麻《本草分经》
  31. 升麻葛根汤《冯氏锦囊秘录》


血痹虚劳_《金匮悬解》_中医金匮_【岐黄之术】

血痹虚劳　十八章
在线购买《金匮悬解》正版书籍

血痹虚劳　十八章

  • 上一页
  • 目录
  • 相关
  • 下一页

血痹、虚劳，非一病也，而证有相通。血痹之证，必因于虚劳，所谓骨弱肌肤盛，重因疲劳汗出是也。虚劳之病，必致于血痹，所谓中有干血，肌肤甲错，两目黯黑是也。

盖劳伤在乎气，而病成在乎血，二十二难解《灵枢·经脉》之文：是动者，气也，所生病者，血也。气主煦之，血主濡之，气留而不行者，为气先病也，血滞而不濡者，为血后病也，故先为是动，后所生也。缘气无形而难病，病必由于血瘀，血有质而易病，病必由于气凝。气倡而血随之，故气动则血病也。其未结而方瘀，由上亡于吐衄而下脱于便溺，其既瘀而又结，则浅聚于经络而深积于脏腑。其方瘀而亡脱，以阴气堙郁而中寒也，其既结而积聚，则阳气壅阻而变热也。而其先，总缘于土虚。土虚则火热而水寒，金烁而木枯，中枢败而四维不转，故火金伤而神气病于上，水木损而精血病于下。会仲景建中之义，则血痹、虚劳之病，随处逢源矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎升麻鳖甲去雄黄蜀椒汤三十一
  • 当前页：血痹虚劳　十八章
  • 下一页：血痹一
<<< 返回本书目录
  1. 血痹虚劳《金匮悬解》
  2. 血痹虚劳病脉并治《医宗金鉴》
  3. 血痹疟母合论《读医随笔》
  4. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  5. 血痹【方剂主治】
  6. 血痹虚劳病脉证并治《金匮要略方论》
  7. 血痹《圣济总录》
  8. 血痹虚劳病脉证并治《金匮要略浅注》
  9. 血痹《金匮悬解》
  10. 血痹虚劳病脉证并治《金匮要略心典》
  11. 血闭发热《女科秘要》
  12. 血痹虚劳病脉证并治《金匮玉函要略述义》
  13. 血闭成瘕《医学衷中参西录》
  14. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  15. 血崩证《医学衷中参西录》
  16. 血痹虚劳病脉证治《高注金匮要略》
  17. 血崩血晕《产宝》
  18. 血痹虚劳病脉证治《金匮玉函经二注》
  19. 血崩门《辨证录》
  20. 血病论《银海指南》
  21. 血崩论《女科折衷纂要》
  22. 血病诸候《巢氏病源补养宣导法》
  23. 血崩不止【方剂主治】
  24. 血病诸候（凡九论）《诸病源候论》
  25. 血崩不止《盘珠集胎产症治》
  26. 血卟啉病【疾病大全】
  27. 血崩不止《济阴纲目》
  28. 血卟啉病性周围神经病【疾病大全】
  29. 血崩（崩中漏下 恶露不止）《针灸资生经》
  30. 血不下《女科证治准绳》
  1. 血痹虚劳《金匮悬解》
  2. 血痹疟母合论《读医随笔》
  3. 血痹虚劳《医宗金鉴》
  4. 血痹候《诸病源候论》
  5. 血痹虚劳《医宗金鉴》
  6. 血痹风《解围元薮》
  7. 血痹虚劳病脉并治《医宗金鉴》
  8. 血痹二《金匮悬解》
  9. 血痹虚劳病脉证并治《金匮要略方论》
  10. 血痹《中医词典》
  11. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  12. 血痹《圣济总录》
  13. 血痹虚劳病脉证并治《金匮要略浅注》
  14. 血痹《中医名词词典》
  15. 血痹虚劳病脉证并治《金匮要略心典》
  16. 血闭发热《女科秘要》
  17. 血痹虚劳病脉证并治《金匮玉函要略述义》
  18. 血闭成瘕《医学衷中参西录》
  19. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  20. 血闭《中医词典》
  21. 血痹虚劳病脉证治《高注金匮要略》
  22. 血崩证《医学衷中参西录》
  23. 血痹虚劳病脉证治《金匮玉函经二注》
  24. 血崩有瘀属恶血未尽《女科经纶》
  25. 血痹一《金匮悬解》
  26. 血崩由于闪跌《竹泉生女科集要》
  27. 血变《中医词典》
  28. 血崩由于经冲血管《竹泉生女科集要》
  29. 血便《中医词典》
  30. 血崩由于肝郁《竹泉生女科集要》
  31. 血鳖《中医词典》


血痹一_《金匮悬解》_中医金匮_【岐黄之术】

血痹一
在线购买《金匮悬解》正版书籍

血痹一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：血痹病，从何得之？师曰：夫尊荣人，骨弱肌肤盛，重因疲劳汗出，卧不时动摇，加被微风，遂得之。但以脉自微涩，在寸口、关上小紧，宜针引阳气，令脉和紧去则愈。

血痹者，血闭痹而不行也。此以尊荣之人，骨弱肉丰，气虚血盛，重因疲劳汗出，气蒸血沸之时，安卧不时动摇，血方动而身已静，静则血凝，加被微风吹袭，闭其皮毛，内郁不得外达，因此痹着而不流通。

血痹不行，则脉自微涩。风寒外闭，则寸口、关上小紧，紧者，寒闭之脉。清邪居上，故气行于寸关，此宜针引阳气，令阳气通达，则痹开而风散，紧去而脉和，自然愈也。

久痹不已，而成干血，则为大黄（庶/虫）虫之证矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痹虚劳　十八章
  • 当前页：血痹一
  • 下一页：血痹二
<<< 返回本书目录
  1. 血痹虚劳病脉证治《金匮玉函经二注》
  2. 血病论《银海指南》
  3. 血痹虚劳病脉证治《高注金匮要略》
  4. 血病诸候《巢氏病源补养宣导法》
  5. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  6. 血病诸候（凡九论）《诸病源候论》
  7. 血痹虚劳病脉证并治《金匮玉函要略述义》
  8. 血卟啉病【疾病大全】
  9. 血痹虚劳病脉证并治《金匮要略心典》
  10. 血卟啉病性周围神经病【疾病大全】
  11. 血痹虚劳病脉证并治《金匮要略浅注》
  12. 血不下《女科证治准绳》
  13. 血痹虚劳病脉证并治《金匮要略方论》
  14. 血不下《证治准绳·女科》
  15. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  16. 血不止《女科证治准绳》
  17. 血痹虚劳病脉并治《医宗金鉴》
  18. 血不止《证治准绳·女科》
  19. 血痹虚劳《金匮悬解》
  20. 血不止论外方《妇人规》
  21. 血痹疟母合论《读医随笔》
  22. 血参《滇南本草》
  23. 血痹【方剂主治】
  24. 血参【中药大全】
  25. 血痹《圣济总录》
  26. 血槽风门主论《疡医大全》
  27. 血痹《金匮悬解》
  28. 血常规《常用化验值及意义》
  29. 血闭发热《女科秘要》
  30. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  1. 血痹一《金匮悬解》
  2. 血痹虚劳病脉证治《金匮玉函经二注》
  3. 血变《中医词典》
  4. 血痹虚劳病脉证治《高注金匮要略》
  5. 血便《中医词典》
  6. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  7. 血鳖《中医词典》
  8. 血痹虚劳病脉证并治《金匮玉函要略述义》
  9. 血病辨证《中医诊断学》
  10. 血痹虚劳病脉证并治《金匮要略心典》
  11. 血病论《银海指南》
  12. 血痹虚劳病脉证并治《金匮要略浅注》
  13. 血卟啉症《医学遗传学基础》
  14. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  15. 血不归经《中医名词词典》
  16. 血痹虚劳病脉证并治《金匮要略方论》
  17. 血不归经《傅青主男科》
  18. 血痹虚劳病脉并治《医宗金鉴》
  19. 血不归经《中医词典》
  20. 血痹虚劳《医宗金鉴》
  21. 血不归经《正体类要》
  22. 血痹虚劳《医宗金鉴》
  23. 血不下《证治准绳·女科》
  24. 血痹虚劳《金匮悬解》
  25. 血不下《女科证治准绳》
  26. 血痹疟母合论《读医随笔》
  27. 血不养筋《中医词典》
  28. 血痹候《诸病源候论》
  29. 血不止《证治准绳·女科》
  30. 血痹风《解围元薮》
  31. 血不止《女科证治准绳》


血痹二_《金匮悬解》_中医金匮_【岐黄之术】

血痹二
在线购买《金匮悬解》正版书籍

血痹二

  • 上一页
  • 目录
  • 相关
  • 下一页

血痹阴阳俱微，寸口、关上微，尺中小紧，外证身体不仁，如风痹状，黄芪 桂枝五物汤主之。

血痹寸阳尺阴俱微，其寸口、关上则微，其尺中则微而复兼小紧。“脉法”：紧则为寒，以寒则微阳封闭而不上达，故脉紧。外证身体不仁，如风痹之状，以风袭皮毛，营血凝涩，卫气郁遏，渐生麻痹，营卫阻梗，不能煦濡肌肉，久而枯槁无知，遂以不仁。营卫不行，经络无气，故尺、寸、关上俱微。营瘀木陷，郁于寒水而不能上达，故尺中小紧。黄芪 桂枝五物汤，大枣、芍药，滋营血而清风木，姜、桂、黄芪，宣营卫而行瘀涩，倍用生姜，通经络而开闭痹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痹一
  • 当前页：血痹二
  • 下一页：◎黄芪桂枝五物汤三十二
<<< 返回本书目录
  1. 血痹【方剂主治】
  2. 血痹疟母合论《读医随笔》
  3. 血痹《圣济总录》
  4. 血痹虚劳《金匮悬解》
  5. 血痹《金匮悬解》
  6. 血痹虚劳病脉并治《医宗金鉴》
  7. 血闭发热《女科秘要》
  8. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  9. 血闭成瘕《医学衷中参西录》
  10. 血痹虚劳病脉证并治《金匮要略方论》
  11. 血崩证《医学衷中参西录》
  12. 血痹虚劳病脉证并治《金匮要略浅注》
  13. 血崩血晕《产宝》
  14. 血痹虚劳病脉证并治《金匮要略心典》
  15. 血崩门《辨证录》
  16. 血痹虚劳病脉证并治《金匮玉函要略述义》
  17. 血崩论《女科折衷纂要》
  18. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  19. 血崩不止【方剂主治】
  20. 血痹虚劳病脉证治《高注金匮要略》
  21. 血崩不止《盘珠集胎产症治》
  22. 血痹虚劳病脉证治《金匮玉函经二注》
  23. 血崩不止《济阴纲目》
  24. 血病论《银海指南》
  25. 血崩（崩中漏下 恶露不止）《针灸资生经》
  26. 血病诸候《巢氏病源补养宣导法》
  27. 血崩【方剂主治】
  28. 血病诸候（凡九论）《诸病源候论》
  29. 血崩【中药主治】
  30. 血卟啉病【疾病大全】
  1. 血痹二《金匮悬解》
  2. 血痹《中医词典》
  3. 血痹风《解围元薮》
  4. 血痹《圣济总录》
  5. 血痹候《诸病源候论》
  6. 血痹《中医名词词典》
  7. 血痹疟母合论《读医随笔》
  8. 血闭发热《女科秘要》
  9. 血痹虚劳《金匮悬解》
  10. 血闭成瘕《医学衷中参西录》
  11. 血痹虚劳《医宗金鉴》
  12. 血闭《中医词典》
  13. 血痹虚劳《医宗金鉴》
  14. 血崩证《医学衷中参西录》
  15. 血痹虚劳病脉并治《医宗金鉴》
  16. 血崩有瘀属恶血未尽《女科经纶》
  17. 血痹虚劳病脉证并治《金匮要略方论》
  18. 血崩由于闪跌《竹泉生女科集要》
  19. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  20. 血崩由于经冲血管《竹泉生女科集要》
  21. 血痹虚劳病脉证并治《金匮要略浅注》
  22. 血崩由于肝郁《竹泉生女科集要》
  23. 血痹虚劳病脉证并治《金匮要略心典》
  24. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  25. 血痹虚劳病脉证并治《金匮玉函要略述义》
  26. 血崩用药有三治《女科经纶》
  27. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  28. 血崩血晕《产宝》
  29. 血痹虚劳病脉证治《高注金匮要略》
  30. 血崩心痛属血虚心无所养《女科经纶》
  31. 血痹虚劳病脉证治《金匮玉函经二注》


黄芪桂枝五物汤_《金匮悬解》_中医金匮_【岐黄之术】

◎黄芪桂枝五物汤三十二
在线购买《金匮悬解》正版书籍

◎黄芪桂枝五物汤三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪 桂枝五物汤

黄芪 三两　桂枝 三两　芍药三两　生姜 六两　大枣 十二枚

上五味，以水六升，煮取二升，温服七合，日三服。一方有人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痹二
  • 当前页：◎黄芪桂枝五物汤三十二
  • 下一页：虚劳一
<<< 返回本书目录
  1. 黄芪干烧鲥鱼《保健药膳》
  2. 黄芪猴头汤《保健药膳》
  3. 黄芪炖母鸡《保健药膳》
  4. 黄芪鸡汁粥【方剂大全】
  5. 黄芪赤风汤证《临证实验录》
  6. 黄芪建中汤加味【方剂大全】
  7. 黄芪陈皮粥《保健药膳》
  8. 黄芪建中汤证《临证实验录》
  9. 黄芪【中药大全】
  10. 黄芪米醋脆皮鲤《保健药膳》
  11. 黄芪《本草纲目》图文版
  12. 黄芪汽锅鸡《保健药膳》
  13. 黄芪《长沙药解》
  14. 黄芪软炸里脊《保健药膳》
  15. 黄芪《药笼小品》
  16. 黄芪三皮饮【方剂大全】
  17. 黄芪《本草新编》
  18. 黄芪通痹汤【方剂大全】
  19. 黄漆丸【方剂大全】
  20. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  21. 黄皮叶【中药大全】
  22. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  23. 黄皮血藤【中药大全】
  24. 黄芪银耳炖鸡《保健药膳》
  25. 黄皮树皮【中药大全】
  26. 黄芪蒸乳鸽《保健药膳》
  27. 黄皮散【方剂大全】
  28. 黄芪粥《保健药膳》
  29. 黄皮果核【中药大全】
  30. 黄芪粥【方剂大全】
  1. 黄芪桂枝五物汤《金匮悬解》
  2. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  3. 黄芪桂枝五物汤方《伤寒杂病论》
  4. 黄芪干烧鲥鱼《保健药膳》
  5. 黄芪猴头汤《保健药膳》
  6. 黄芪炖母鸡《保健药膳》
  7. 黄芪甲鱼汤《食物疗法》
  8. 黄芪当归汤方《伤寒杂病论》
  9. 黄芪建中汤《圆运动的古中医学》
  10. 黄芪赤风汤证《临证实验录》
  11. 黄芪建中汤《金匮悬解》
  12. 黄芪陈皮粥《保健药膳》
  13. 黄芪建中汤方《伤寒杂病论》
  14. 黄芪茶《茶饮保健》
  15. 黄芪建中汤证《临证实验录》
  16. 黄芪《本草新编》
  17. 黄芪米醋脆皮鲤《保健药膳》
  18. 黄芪《中医饮食营养学》
  19. 黄芪汽锅鸡《保健药膳》
  20. 黄芪《中药炮制》
  21. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  22. 黄芪《长沙药解》
  23. 黄芪软炸里脊《保健药膳》
  24. 黄芪《药笼小品》
  25. 黄芪山药茶《茶饮保健》
  26. 黄芪《本草纲目》
  27. 黄芪芍药桂酒汤《圆运动的古中医学》
  28. 黄皮《本草蒙筌》
  29. 黄芪芍药桂酒汤《金匮悬解》
  30. 黄胖病方《回生集》
  31. 黄芪芍药桂枝汤方《伤寒杂病论》


虚劳一_《金匮悬解》_中医金匮_【岐黄之术】

虚劳一
在线购买《金匮悬解》正版书籍

虚劳一

  • 上一页
  • 目录
  • 相关
  • 下一页

脉弦而大，弦而为减，大则为芤，减则为寒，芤则为虚，虚寒相抟，此名为革，妇人则半产漏下，男子则亡血失精。

此段见《伤寒·脉法》。脉弦而大，弦则为阳衰而脉减，大则为阴衰而脉芤，减则阳气不足而为寒，芤则阴血不充而为虚。虚寒相合，此名为革。妇人则半产漏下，男子则亡血失精，以其阳升而不降，阴降而不升，上热下寒，阴中无阳，精血失统故也。

中气者，交济水火之媒，水火不济，总以中气之虚。后世医法不传，治此乃用清凉滋润，中气崩败，水走火飞，百不一生。今之医事，不可问也。漏下者，非经期而血下，血暴脱者，谓之崩中，如堤崩而水泄也。血续失者，谓之漏下，如屋漏而水滴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎黄芪桂枝五物汤三十二
  • 当前页：虚劳一
  • 下一页：虚劳二
<<< 返回本书目录
  1. 虚劳腰痛《圣济总录》
  2. 虚劳阴痿方《外台秘要》
  3. 虚劳血证《经验丹方汇编》
  4. 虚劳赢瘦【中药主治】
  5. 虚劳虚烦不得眠方《外台秘要》
  6. 虚劳证阳亢阴亏《医学衷中参西录》
  7. 虚劳心腹痛方《外台秘要》
  8. 虚劳之病何以得之《女科百问》
  9. 虚劳心腹痛《圣济总录》
  10. 虚劳治法《杂病心法要诀》
  11. 虚劳心腹痞满《圣济总录》
  12. 虚劳总括《医宗金鉴》
  13. 虚劳小便余沥《圣济总录》
  14. 虚劳总括《杂病心法要诀》
  15. 虚劳小便难《圣济总录》
  16. 虚劳总论《何氏虚劳心传》
  17. 虚劳小便利方《外台秘要》
  18. 虚痨《医学从众录》
  19. 虚劳小便利《圣济总录》
  20. 虚痨《医学三字经》
  21. 虚劳小便白浊如脂方《外台秘要》
  22. 虚痨续论《医学从众录》
  23. 虚劳小便白浊《圣济总录》
  24. 虚羸《保婴撮要》
  25. 虚劳五蒸《圣济总录》
  26. 虚羸《济阴纲目》
  27. 虚劳温病皆忌橘红说《医学衷中参西录》
  28. 虚羸《麻科活人全书》
  29. 虚劳脱营《圣济总录》
  30. 虚羸《女科证治准绳》
  1. 虚劳一《金匮悬解》
  2. 虚劳腰痛《中医词典》
  3. 虚劳溢精、见闻精出候《诸病源候论》
  4. 虚劳腰痛《圣济总录》
  5. 虚劳阴疮候《诸病源候论》
  6. 虚劳血证《经验丹方汇编》
  7. 虚劳阴冷候《诸病源候论》
  8. 虚劳虚烦不得眠方八首《外台秘要》
  9. 虚劳阴疝肿缩候《诸病源候论》
  10. 虚劳心腹痛候《诸病源候论》
  11. 虚劳阴痛候《巢氏病源补养宣导法》
  12. 虚劳心腹痛方二首《外台秘要》
  13. 虚劳阴痛候《诸病源候论》
  14. 虚劳心腹痛《圣济总录》
  15. 虚劳阴萎候《诸病源候论》
  16. 虚劳心腹痞满候《诸病源候论》
  17. 虚劳阴痿方七首《外台秘要》
  18. 虚劳心腹痞满《圣济总录》
  19. 虚劳阴下痒湿候《巢氏病源补养宣导法》
  20. 虚劳小便余沥候《诸病源候论》
  21. 虚劳阴下痒湿候《诸病源候论》
  22. 虚劳小便余沥《圣济总录》
  23. 虚劳阴肿候《诸病源候论》
  24. 虚劳小便难候《诸病源候论》
  25. 虚劳营卫不足《金匮翼》
  26. 虚劳小便难《圣济总录》
  27. 虚劳证阳亢阴亏《医学衷中参西录》
  28. 虚劳小便利候《诸病源候论》
  29. 虚劳之病何以得之《女科百问》
  30. 虚劳小便利方五首《外台秘要》
  31. 虚劳治法《医宗金鉴》


虚劳二_《金匮悬解》_中医金匮_【岐黄之术】

虚劳二
在线购买《金匮悬解》正版书籍

虚劳二

  • 上一页
  • 目录
  • 相关
  • 下一页

夫男子平人，脉大为劳，极虚亦为劳。

脉大者，表阳离根而外浮，所谓大则为芤也。极虚者，里阳亏乏而内空，所谓芤则为虚也。或大、或芤，皆以劳伤元气之故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳一
  • 当前页：虚劳二
  • 下一页：虚劳三
<<< 返回本书目录
  1. 虚劳盗汗《圣济总录》
  2. 虚劳方《医学三字经》
  3. 虚劳当治其未成《理虚元鉴》
  4. 虚劳浮肿《圣济总录》
  5. 虚劳大便难《圣济总录》
  6. 虚劳骨热方《外台秘要》
  7. 虚劳初探《邹孟城三十年临证经验集》
  8. 虚劳骨蒸方《外台秘要》
  9. 虚劳初探《三十年临证经验集》
  10. 虚劳寒热《圣济总录》
  11. 虚劳潮热《圣济总录》
  12. 虚劳寒热【方剂主治】
  13. 虚劳不足【方剂主治】
  14. 虚劳积聚《圣济总录》
  15. 虚劳不思食《圣济总录》
  16. 虚劳兼劳碌过度《医学衷中参西录》
  17. 虚劳不得眠《圣济总录》
  18. 虚劳兼痢《圣济总录》
  19. 虚劳补益方《外台秘要》
  20. 虚劳兼目疾论《银海指南》
  21. 虚劳病诸候下（凡三十六论）《诸病源候论》
  22. 虚劳惊悸《圣济总录》
  23. 虚劳病诸候下《巢氏病源补养宣导法》
  24. 虚劳咳嗽《圣济总录》
  25. 虚劳病诸候上（凡三十九论）《诸病源候论》
  26. 虚劳咳嗽【中药主治】
  27. 虚劳病诸候上《巢氏病源补养宣导法》
  28. 虚劳咳嗽【方剂主治】
  29. 虚劳本治方《理虚元鉴》
  30. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  1. 虚劳二《金匮悬解》
  2. 虚劳耳聋候《诸病源候论》
  3. 虚劳发热《中医词典》
  4. 虚劳耳聋《中医词典》
  5. 虚劳烦闷候《诸病源候论》
  6. 虚劳盗汗候《诸病源候论》
  7. 虚劳方《医学三字经》
  8. 虚劳盗汗《中医词典》
  9. 虚劳非传尸《急救广生集》
  10. 虚劳盗汗《圣济总录》
  11. 虚劳浮肿《圣济总录》
  12. 虚劳当治其未成《理虚元鉴》
  13. 虚劳浮肿候《诸病源候论》
  14. 虚劳大便难《圣济总录》
  15. 虚劳骨热方二首《外台秘要》
  16. 虚劳初探《三十年临证经验集》
  17. 虚劳骨蒸方七首《外台秘要》
  18. 虚劳初探《邹孟城三十年临证经验集》
  19. 虚劳骨蒸候《诸病源候论》
  20. 虚劳潮热《圣济总录》
  21. 虚劳骨蒸宜食诸品《痰火点雪》
  22. 虚劳不思食《圣济总录》
  23. 虚劳寒冷候《巢氏病源补养宣导法》
  24. 虚劳不能食候《诸病源候论》
  25. 虚劳寒冷候《诸病源候论》
  26. 虚劳不得眠候《诸病源候论》
  27. 虚劳寒热《圣济总录》
  28. 虚劳不得眠《圣济总录》
  29. 虚劳寒热候《诸病源候论》
  30. 虚劳补益方九首《外台秘要》
  31. 虚劳汗候《诸病源候论》


虚劳三_《金匮悬解》_中医金匮_【岐黄之术】

虚劳三
在线购买《金匮悬解》正版书籍

虚劳三

  • 上一页
  • 目录
  • 相关
  • 下一页

男子面色薄者，主渴及亡血，卒喘悸，脉浮者，里虚也。

血者，色之华也，亡血而无以华色，故面色清薄。血弱则发热而作渴，《伤寒》所谓诸弱发热，热者必渴也。热盛火炎，则刑金而作喘。血亡肝虚，风木郁冲，则生悸动。凡脉浮者，皆缘里气之虚，表阳不能内交也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳二
  • 当前页：虚劳三
  • 下一页：虚劳四
<<< 返回本书目录
  1. 虚劳偏枯方《外台秘要》
  2. 虚劳上气《圣济总录》
  3. 虚劳呕吐血《圣济总录》
  4. 虚劳少气《圣济总录》
  5. 虚劳呕逆《圣济总录》
  6. 虚劳失精《圣济总录》
  7. 虚劳尿精方《外台秘要》
  8. 虚劳失精方《外台秘要》
  9. 虚劳内热骨蒸论《理虚元鉴》
  10. 虚劳食不生肌肤方《外台秘要》
  11. 虚劳梦泄精方《外台秘要》
  12. 虚劳食不消《圣济总录》
  13. 虚劳门方《医门法律》
  14. 虚劳说《证治心传》
  15. 虚劳门《王旭高临证医案》
  16. 虚劳死候《何氏虚劳心传》
  17. 虚劳门《女科折衷纂要》
  18. 虚劳死证《杂病心法要诀》
  19. 虚劳门《古今名医汇粹》
  20. 虚劳四肢逆冷《圣济总录》
  21. 虚劳门《傅青主男科》
  22. 虚劳损极有内因外因两大纲《读医随笔》
  23. 虚劳脉论《医门法律》
  24. 虚劳所忌饮食诸物《何氏虚劳心传》
  25. 虚劳脉法《何氏虚劳心传》
  26. 虚劳所宜及养生之法《何氏虚劳心传》
  27. 虚劳论治《笔花医镜》
  28. 虚劳痰饮《圣济总录》
  29. 虚劳论《医门法律》
  30. 虚劳体痛《圣济总录》
  1. 虚劳三《金匮悬解》
  2. 虚劳热候《诸病源候论》
  3. 虚劳三焦不调候《诸病源候论》
  4. 虚劳七《金匮悬解》
  5. 虚劳伤筋骨候《诸病源候论》
  6. 虚劳偏枯候《诸病源候论》
  7. 虚劳上气《圣济总录》
  8. 虚劳偏枯方一首《外台秘要》
  9. 虚劳上气候《诸病源候论》
  10. 虚劳呕血候《诸病源候论》
  11. 虚劳少精候《诸病源候论》
  12. 虚劳呕吐血《圣济总录》
  13. 虚劳少气《圣济总录》
  14. 虚劳呕逆唾血候《诸病源候论》
  15. 虚劳少气候《巢氏病源补养宣导法》
  16. 虚劳呕逆《圣济总录》
  17. 虚劳少气候《诸病源候论》
  18. 虚劳凝唾候《诸病源候论》
  19. 虚劳舌肿候《诸病源候论》
  20. 虚劳尿血候《诸病源候论》
  21. 虚劳失精《圣济总录》
  22. 虚劳尿精秘方《华佗神方》
  23. 虚劳失精《中医词典》
  24. 虚劳尿精候《诸病源候论》
  25. 虚劳失精方五首《外台秘要》
  26. 虚劳尿精方八首《外台秘要》
  27. 虚劳失精候《诸病源候论》
  28. 虚劳内热骨蒸论《理虚元鉴》
  29. 虚劳失精秘方《华佗神方》
  30. 虚劳目暗候《诸病源候论》
  31. 虚劳十《金匮悬解》


虚劳四_《金匮悬解》_中医金匮_【岐黄之术】

虚劳四
在线购买《金匮悬解》正版书籍

虚劳四

  • 上一页
  • 目录
  • 相关
  • 下一页

男子脉虚沉弦，无寒热，短气里急，小便不利，面色白，时时瞑，兼衄，少腹满，此为劳使之然。

脉虚者，空虚而不实。沉者，阳陷而不升。弦者，水寒而木枯也。无寒热者，无表证也。短气者，气不归根。里急者，木郁不达。小便不利者，土湿木陷，不能行水。面色白者，血不华色。时时瞑者，阳不归根，升浮而眩晕。衄者，肺金之不敛。少腹满者，肝木之不升。此皆劳伤中气，不能升降阴阳，故使之然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳三
  • 当前页：虚劳四
  • 下一页：虚劳五
<<< 返回本书目录
  1. 虚劳死证《杂病心法要诀》
  2. 虚劳四肢逆冷《圣济总录》
  3. 虚劳死候《何氏虚劳心传》
  4. 虚劳损极有内因外因两大纲《读医随笔》
  5. 虚劳说《证治心传》
  6. 虚劳所忌饮食诸物《何氏虚劳心传》
  7. 虚劳食不消《圣济总录》
  8. 虚劳所宜及养生之法《何氏虚劳心传》
  9. 虚劳食不生肌肤方《外台秘要》
  10. 虚劳痰饮《圣济总录》
  11. 虚劳失精方《外台秘要》
  12. 虚劳体痛《圣济总录》
  13. 虚劳失精《圣济总录》
  14. 虚劳统论《金匮翼》
  15. 虚劳少气《圣济总录》
  16. 虚劳统论《圣济总录》
  17. 虚劳上气《圣济总录》
  18. 虚劳脱营《圣济总录》
  19. 虚劳偏枯方《外台秘要》
  20. 虚劳温病皆忌橘红说《医学衷中参西录》
  21. 虚劳呕吐血《圣济总录》
  22. 虚劳五蒸《圣济总录》
  23. 虚劳呕逆《圣济总录》
  24. 虚劳小便白浊《圣济总录》
  25. 虚劳尿精方《外台秘要》
  26. 虚劳小便白浊如脂方《外台秘要》
  27. 虚劳内热骨蒸论《理虚元鉴》
  28. 虚劳小便利《圣济总录》
  29. 虚劳梦泄精方《外台秘要》
  30. 虚劳小便利方《外台秘要》
  1. 虚劳四《金匮悬解》
  2. 虚劳死证《杂病心法要诀》
  3. 虚劳四肢逆冷《圣济总录》
  4. 虚劳死证《医宗金鉴》
  5. 虚劳四肢逆冷候《诸病源候论》
  6. 虚劳死候《何氏虚劳心传》
  7. 虚劳损极有内因外因两大纲《读医随笔》
  8. 虚劳说《证治心传》
  9. 虚劳所忌饮食诸物《何氏虚劳心传》
  10. 虚劳手足皮剥候《诸病源候论》
  11. 虚劳所忌饮食诸物及却病之法并忌火炙《顾松园医镜》
  12. 虚劳手足烦疼候《诸病源候论》
  13. 虚劳所宜及养生之法《何氏虚劳心传》
  14. 虚劳食不消《圣济总录》
  15. 虚劳所宜饮食药物及养生之法《顾松园医镜》
  16. 虚劳食不生肌肤方三首《外台秘要》
  17. 虚劳痰饮《圣济总录》
  18. 虚劳十一《金匮悬解》
  19. 虚劳痰饮候《诸病源候论》
  20. 虚劳十五《金匮悬解》
  21. 虚劳体痛《圣济总录》
  22. 虚劳十四《金匮悬解》
  23. 虚劳体痛候《巢氏病源补养宣导法》
  24. 虚劳十三《金匮悬解》
  25. 虚劳体痛候《诸病源候论》
  26. 虚劳十六《金匮悬解》
  27. 虚劳统论《圣济总录》
  28. 虚劳十二《金匮悬解》
  29. 虚劳统论《金匮翼》
  30. 虚劳十《金匮悬解》
  31. 虚劳吐利候《诸病源候论》


虚劳五_《金匮悬解》_中医金匮_【岐黄之术】

虚劳五
在线购买《金匮悬解》正版书籍

虚劳五

  • 上一页
  • 目录
  • 相关
  • 下一页

劳之为病，其脉浮大，手足烦，春夏剧，秋冬瘥，阴寒精自出，痠削不能行。

脉浮大，手足烦者，阳气内虚而外盛也。春夏阳气浮升，内愈寒而外愈热，故剧。秋冬阳气沉降，外热轻而内寒减，故瘥。缘中气虚败，不能交济水火，火炎而上热，水凘而下寒。肾者，蛰闭封藏之官也，水冷不能蛰藏阳气，则阴寒精自出，水寒不能生发肝木，则痠削不能行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳四
  • 当前页：虚劳五
  • 下一页：虚劳六
<<< 返回本书目录
  1. 虚劳温病皆忌橘红说《医学衷中参西录》
  2. 虚劳五蒸《圣济总录》
  3. 虚劳脱营《圣济总录》
  4. 虚劳小便白浊《圣济总录》
  5. 虚劳统论《圣济总录》
  6. 虚劳小便白浊如脂方《外台秘要》
  7. 虚劳统论《金匮翼》
  8. 虚劳小便利《圣济总录》
  9. 虚劳体痛《圣济总录》
  10. 虚劳小便利方《外台秘要》
  11. 虚劳痰饮《圣济总录》
  12. 虚劳小便难《圣济总录》
  13. 虚劳所宜及养生之法《何氏虚劳心传》
  14. 虚劳小便余沥《圣济总录》
  15. 虚劳所忌饮食诸物《何氏虚劳心传》
  16. 虚劳心腹痞满《圣济总录》
  17. 虚劳损极有内因外因两大纲《读医随笔》
  18. 虚劳心腹痛《圣济总录》
  19. 虚劳四肢逆冷《圣济总录》
  20. 虚劳心腹痛方《外台秘要》
  21. 虚劳死证《杂病心法要诀》
  22. 虚劳虚烦不得眠方《外台秘要》
  23. 虚劳死候《何氏虚劳心传》
  24. 虚劳血证《经验丹方汇编》
  25. 虚劳说《证治心传》
  26. 虚劳腰痛《圣济总录》
  27. 虚劳食不消《圣济总录》
  28. 虚劳阴痿方《外台秘要》
  29. 虚劳食不生肌肤方《外台秘要》
  30. 虚劳赢瘦【中药主治】
  1. 虚劳五《金匮悬解》
  2. 虚劳无子候《诸病源候论》
  3. 虚劳五蒸《圣济总录》
  4. 虚劳温病皆忌橘红说《医学衷中参西录》
  5. 虚劳膝冷候《巢氏病源补养宣导法》
  6. 虚劳胃气虚弱不能消谷候《诸病源候论》
  7. 虚劳膝冷候《诸病源候论》
  8. 虚劳脱营《圣济总录》
  9. 虚劳喜梦候《诸病源候论》
  10. 虚劳吐血《中医词典》
  11. 虚劳小便白浊《圣济总录》
  12. 虚劳吐下血候《诸病源候论》
  13. 虚劳小便白浊候《诸病源候论》
  14. 虚劳吐利候《诸病源候论》
  15. 虚劳小便白浊如脂方四首《外台秘要》
  16. 虚劳统论《金匮翼》
  17. 虚劳小便利《圣济总录》
  18. 虚劳统论《圣济总录》
  19. 虚劳小便利方五首《外台秘要》
  20. 虚劳体痛候《诸病源候论》
  21. 虚劳小便利候《诸病源候论》
  22. 虚劳体痛候《巢氏病源补养宣导法》
  23. 虚劳小便难《圣济总录》
  24. 虚劳体痛《圣济总录》
  25. 虚劳小便难候《诸病源候论》
  26. 虚劳痰饮候《诸病源候论》
  27. 虚劳小便余沥《圣济总录》
  28. 虚劳痰饮《圣济总录》
  29. 虚劳小便余沥候《诸病源候论》
  30. 虚劳所宜饮食药物及养生之法《顾松园医镜》
  31. 虚劳心腹痞满《圣济总录》


虚劳六_《金匮悬解》_中医金匮_【岐黄之术】

虚劳六
在线购买《金匮悬解》正版书籍

虚劳六

  • 上一页
  • 目录
  • 相关
  • 下一页

男子脉浮弱而涩，为无子，精气清冷。

脉浮者，阳虚而不敛也。弱者，气衰而不振也。涩者，血寒而不流也。此其肝肾阳亏，精气清冷，不能生子也。

冬水蛰藏，地下温暖，春时木气发泄，则阳升而物生。人之所以生子者，肾肝之阳旺也，若水寒木枯，生意不旺，不能生子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳五
  • 当前页：虚劳六
  • 下一页：虚劳七
<<< 返回本书目录
  1. 虚劳里急方《外台秘要》
  2. 虚劳论《吴医汇讲》
  3. 虚劳里急《圣济总录》
  4. 虚劳论《研经言》
  5. 虚劳羸瘦方《外台秘要》
  6. 虚劳论《叶选医衡》
  7. 虚劳羸瘦【方剂主治】
  8. 虚劳论《医门法律》
  9. 虚劳羸瘦《圣济总录》
  10. 虚劳论治《笔花医镜》
  11. 虚劳口干燥《圣济总录》
  12. 虚劳脉法《何氏虚劳心传》
  13. 虚劳咳唾脓血《圣济总录》
  14. 虚劳脉论《医门法律》
  15. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  16. 虚劳门《傅青主男科》
  17. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  18. 虚劳门《古今名医汇粹》
  19. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  20. 虚劳门《女科折衷纂要》
  21. 虚劳咳嗽【方剂主治】
  22. 虚劳门《王旭高临证医案》
  23. 虚劳咳嗽【中药主治】
  24. 虚劳门方《医门法律》
  25. 虚劳咳嗽《圣济总录》
  26. 虚劳梦泄精方《外台秘要》
  27. 虚劳惊悸《圣济总录》
  28. 虚劳内热骨蒸论《理虚元鉴》
  29. 虚劳兼目疾论《银海指南》
  30. 虚劳尿精方《外台秘要》
  1. 虚劳六《金匮悬解》
  2. 虚劳例《慎柔五书》
  3. 虚劳论《医门法律》
  4. 虚劳里急候《诸病源候论》
  5. 虚劳论《吴医汇讲》
  6. 虚劳里急候《巢氏病源补养宣导法》
  7. 虚劳论《叶选医衡》
  8. 虚劳里急方六首《外台秘要》
  9. 虚劳论《研经言》
  10. 虚劳里急《圣济总录》
  11. 虚劳论治《笔花医镜》
  12. 虚劳羸瘦候《诸病源候论》
  13. 虚劳脉动《医法圆通》
  14. 虚劳羸瘦候《巢氏病源补养宣导法》
  15. 虚劳脉法《何氏虚劳心传》
  16. 虚劳羸瘦方五首《外台秘要》
  17. 虚劳脉结候《诸病源候论》
  18. 虚劳羸瘦《圣济总录》
  19. 虚劳脉论《医门法律》
  20. 虚劳口干燥候《诸病源候论》
  21. 虚劳门《古今名医汇粹》
  22. 虚劳口干燥候《巢氏病源补养宣导法》
  23. 虚劳门《王旭高临证医案》
  24. 虚劳口干燥《圣济总录》
  25. 虚劳门《女科折衷纂要》
  26. 虚劳客热候《诸病源候论》
  27. 虚劳门方《医门法律》
  28. 虚劳咳唾脓血《圣济总录》
  29. 虚劳梦泄精方一十首《外台秘要》
  30. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  31. 虚劳梦泄精候《诸病源候论》


虚劳七_《金匮悬解》_中医金匮_【岐黄之术】

虚劳七
在线购买《金匮悬解》正版书籍

虚劳七

  • 上一页
  • 目录
  • 相关
  • 下一页

男子平人，脉虚弱细微者，喜盗汗也。

脉虚弱细微者，里阴盛而表阳虚，寐时卫气不交，阴分外泄而不敛，故喜盗汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳六
  • 当前页：虚劳七
  • 下一页：虚劳八
<<< 返回本书目录
  1. 虚劳偏枯方《外台秘要》
  2. 虚劳上气《圣济总录》
  3. 虚劳呕吐血《圣济总录》
  4. 虚劳少气《圣济总录》
  5. 虚劳呕逆《圣济总录》
  6. 虚劳失精《圣济总录》
  7. 虚劳尿精方《外台秘要》
  8. 虚劳失精方《外台秘要》
  9. 虚劳内热骨蒸论《理虚元鉴》
  10. 虚劳食不生肌肤方《外台秘要》
  11. 虚劳梦泄精方《外台秘要》
  12. 虚劳食不消《圣济总录》
  13. 虚劳门方《医门法律》
  14. 虚劳说《证治心传》
  15. 虚劳门《王旭高临证医案》
  16. 虚劳死候《何氏虚劳心传》
  17. 虚劳门《女科折衷纂要》
  18. 虚劳死证《杂病心法要诀》
  19. 虚劳门《古今名医汇粹》
  20. 虚劳四肢逆冷《圣济总录》
  21. 虚劳门《傅青主男科》
  22. 虚劳损极有内因外因两大纲《读医随笔》
  23. 虚劳脉论《医门法律》
  24. 虚劳所忌饮食诸物《何氏虚劳心传》
  25. 虚劳脉法《何氏虚劳心传》
  26. 虚劳所宜及养生之法《何氏虚劳心传》
  27. 虚劳论治《笔花医镜》
  28. 虚劳痰饮《圣济总录》
  29. 虚劳论《医门法律》
  30. 虚劳体痛《圣济总录》
  1. 虚劳七《金匮悬解》
  2. 虚劳偏枯候《诸病源候论》
  3. 虚劳热候《诸病源候论》
  4. 虚劳偏枯方一首《外台秘要》
  5. 虚劳三《金匮悬解》
  6. 虚劳呕血候《诸病源候论》
  7. 虚劳三焦不调候《诸病源候论》
  8. 虚劳呕吐血《圣济总录》
  9. 虚劳伤筋骨候《诸病源候论》
  10. 虚劳呕逆唾血候《诸病源候论》
  11. 虚劳上气《圣济总录》
  12. 虚劳呕逆《圣济总录》
  13. 虚劳上气候《诸病源候论》
  14. 虚劳凝唾候《诸病源候论》
  15. 虚劳少精候《诸病源候论》
  16. 虚劳尿血候《诸病源候论》
  17. 虚劳少气《圣济总录》
  18. 虚劳尿精秘方《华佗神方》
  19. 虚劳少气候《巢氏病源补养宣导法》
  20. 虚劳尿精候《诸病源候论》
  21. 虚劳少气候《诸病源候论》
  22. 虚劳尿精方八首《外台秘要》
  23. 虚劳舌肿候《诸病源候论》
  24. 虚劳内热骨蒸论《理虚元鉴》
  25. 虚劳失精《圣济总录》
  26. 虚劳目暗候《诸病源候论》
  27. 虚劳失精《中医词典》
  28. 虚劳秘涩候《诸病源候论》
  29. 虚劳失精方五首《外台秘要》
  30. 虚劳梦泄精候《诸病源候论》
  31. 虚劳失精候《诸病源候论》


虚劳八_《金匮悬解》_中医金匮_【岐黄之术】

虚劳八
在线购买《金匮悬解》正版书籍

虚劳八

  • 上一页
  • 目录
  • 相关
  • 下一页

人年五六十，其病脉大者，痹挟背行，若肠鸣，马刀挟瘿者，皆为劳得之。

病脉大者，阳不归根而外盛也。痹挟背行者，足太阳之经，行身之背，太阳不降，则经气痹着，挟背而行也。肠鸣者，水寒而木郁，乙木陷于寒水之中，郁勃激宕，故雷鸣而气转也。马刀挟瘿者，瘰疬之疮，足少阳之病也。足少阳之经，循颈侧而入缺盆，随足阳明而下降，水寒土湿，胃逆不降，则胆脉上壅，瘀结而生瘰疬。《灵枢·经脉》：胆足少阳之经，是动则病口苦，心胁痛，缺盆中肿痛，腋下肿，马刀挟瘿，《灵枢·痈疽》：其痈坚而不溃者，为马刀挟瘿。此皆劳伤水土，不能滋培木气故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳七
  • 当前页：虚劳八
  • 下一页：虚劳九
<<< 返回本书目录
  1. 虚劳【方剂主治】
  2. 虚劳百病方《外台秘要》
  3. 虚劳【中药主治】
  4. 虚劳本治方《理虚元鉴》
  5. 虚劳《中医内科学》
  6. 虚劳病诸候上《巢氏病源补养宣导法》
  7. 虚劳《证治准绳·杂病》
  8. 虚劳病诸候上（凡三十九论）《诸病源候论》
  9. 虚劳《证治准绳·女科》
  10. 虚劳病诸候下《巢氏病源补养宣导法》
  11. 虚劳《证治准绳·类方》
  12. 虚劳病诸候下（凡三十六论）《诸病源候论》
  13. 虚劳《杂病广要》
  14. 虚劳补益方《外台秘要》
  15. 虚劳《医学心悟》
  16. 虚劳不得眠《圣济总录》
  17. 虚劳《医述》
  18. 虚劳不思食《圣济总录》
  19. 虚劳《医法圆通》
  20. 虚劳不足【方剂主治】
  21. 虚劳《叶天士医案精华》
  22. 虚劳潮热《圣济总录》
  23. 虚劳《也是山人医案》
  24. 虚劳初探《三十年临证经验集》
  25. 虚劳《吴鞠通医案》
  26. 虚劳初探《邹孟城三十年临证经验集》
  27. 虚劳《卫生易简方》
  28. 虚劳大便难《圣济总录》
  29. 虚劳《万病回春》
  30. 虚劳当治其未成《理虚元鉴》
  1. 虚劳八《金匮悬解》
  2. 虚劳（虚痨）《中医名词词典》
  3. 虚劳百病方五首《外台秘要》
  4. 虚劳《女科证治准绳》
  5. 虚劳本治方《理虚元鉴》
  6. 虚劳《何澹安医案》
  7. 虚劳鼻衄候《诸病源候论》
  8. 虚劳《急救良方》
  9. 虚劳髀枢痛候《诸病源候论》
  10. 虚劳《也是山人医案》
  11. 虚劳补益方九首《外台秘要》
  12. 虚劳《叶天士医案精华》
  13. 虚劳不得眠《圣济总录》
  14. 虚劳《邵兰荪医案》
  15. 虚劳不得眠候《诸病源候论》
  16. 虚劳《扁鹊心书》
  17. 虚劳不能食候《诸病源候论》
  18. 虚劳《中医内科学》
  19. 虚劳不思食《圣济总录》
  20. 虚劳《奇效简便良方》
  21. 虚劳潮热《圣济总录》
  22. 虚劳《吴鞠通医案》
  23. 虚劳初探《邹孟城三十年临证经验集》
  24. 虚劳《医学心悟》
  25. 虚劳初探《三十年临证经验集》
  26. 虚劳《医学摘粹》
  27. 虚劳大便难《圣济总录》
  28. 虚劳《医学摘粹》
  29. 虚劳当治其未成《理虚元鉴》
  30. 虚劳《卫生易简方》
  31. 虚劳盗汗《圣济总录》


虚劳九_《金匮悬解》_中医金匮_【岐黄之术】

虚劳九
在线购买《金匮悬解》正版书籍

虚劳九

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉小迟，名脱气，其人疾行则喘喝，手足逆冷，腹满，甚则溏泄，食不消化也。

脉沉小而迟，是名脱气，脱气者，阴中之阳，陷而不升也。其人疾行，则喘喝而仰息，喘喝者，阳中之阳，逆而不降也，气不归根，故动则发喘。其手足逆冷，以四肢秉气于脾胃，脾胃阳虚，四肢失秉，故寒冷不温。阳受气于四末《素问》语，手足者，阳盛之处，温则为顺，不温而寒，是谓逆也。脾主升清，胃主降浊，阳衰湿旺，升降反作，清气陷而浊气逆，是以腹满。脾阳升动，则水谷消磨，清阳下陷，磨化失职，是生飧泄，故甚则大便溏泄，食不消化也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳八
  • 当前页：虚劳九
  • 下一页：虚劳十
<<< 返回本书目录
  1. 虚劳惊悸《圣济总录》
  2. 虚劳咳嗽《圣济总录》
  3. 虚劳兼目疾论《银海指南》
  4. 虚劳咳嗽【中药主治】
  5. 虚劳兼痢《圣济总录》
  6. 虚劳咳嗽【方剂主治】
  7. 虚劳兼劳碌过度《医学衷中参西录》
  8. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  9. 虚劳积聚《圣济总录》
  10. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  11. 虚劳寒热【方剂主治】
  12. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  13. 虚劳寒热《圣济总录》
  14. 虚劳咳唾脓血《圣济总录》
  15. 虚劳骨蒸方《外台秘要》
  16. 虚劳口干燥《圣济总录》
  17. 虚劳骨热方《外台秘要》
  18. 虚劳羸瘦《圣济总录》
  19. 虚劳浮肿《圣济总录》
  20. 虚劳羸瘦【方剂主治】
  21. 虚劳方《医学三字经》
  22. 虚劳羸瘦方《外台秘要》
  23. 虚劳盗汗《圣济总录》
  24. 虚劳里急《圣济总录》
  25. 虚劳当治其未成《理虚元鉴》
  26. 虚劳里急方《外台秘要》
  27. 虚劳大便难《圣济总录》
  28. 虚劳论《吴医汇讲》
  29. 虚劳初探《邹孟城三十年临证经验集》
  30. 虚劳论《研经言》
  1. 虚劳九《金匮悬解》
  2. 虚劳精血出候《诸病源候论》
  3. 虚劳咳嗽《圣济总录》
  4. 虚劳惊悸候《诸病源候论》
  5. 虚劳咳嗽候《诸病源候论》
  6. 虚劳惊悸《圣济总录》
  7. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  8. 虚劳筋挛候《诸病源候论》
  9. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  10. 虚劳兼目疾论《银海指南》
  11. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  12. 虚劳兼痢候《诸病源候论》
  13. 虚劳咳唾脓血《圣济总录》
  14. 虚劳兼痢《圣济总录》
  15. 虚劳客热候《诸病源候论》
  16. 虚劳兼劳碌过度《医学衷中参西录》
  17. 虚劳口干燥《圣济总录》
  18. 虚劳瘕候《诸病源候论》
  19. 虚劳口干燥候《巢氏病源补养宣导法》
  20. 虚劳积聚候《诸病源候论》
  21. 虚劳口干燥候《诸病源候论》
  22. 虚劳积聚《圣济总录》
  23. 虚劳羸瘦《圣济总录》
  24. 虚劳候《诸病源候论》
  25. 虚劳羸瘦方五首《外台秘要》
  26. 虚劳候《巢氏病源补养宣导法》
  27. 虚劳羸瘦候《巢氏病源补养宣导法》
  28. 虚劳汗候《诸病源候论》
  29. 虚劳羸瘦候《诸病源候论》
  30. 虚劳寒热候《诸病源候论》
  31. 虚劳里急《圣济总录》


虚劳十_《金匮悬解》_中医金匮_【岐黄之术】

虚劳十
在线购买《金匮悬解》正版书籍

虚劳十

  • 上一页
  • 目录
  • 相关
  • 下一页

夫失精家，少腹弦急，阴头寒，目眩，发落，脉极虚芤迟，为清谷、亡血、失精，脉得诸芤动微紧，男子失精，女子梦交，桂枝龙骨牡蛎汤主之。

失精之家，风木郁陷，则少腹弦急。温气虚败，则阴头寒凉。相火升泄，则目眩发落。缘水寒不能生木，木气遏陷，横塞于少腹，故弦硬而紧急。肝主筋，前阴者，宗筋之聚，肾肝之阳虚，故阴头寒冷。水木下寒而不升，则火金上热而不降，相火升腾，离根而虚飘，故目眩而发落。其脉极虚芤迟涩，此为清谷、亡血、失精之诊。凡脉得诸芤动微紧，皆阴中无阳，男子则失精，女子则梦交。

盖乙木生于肾水，温则升而寒则陷，肾主蛰藏，肝主疏泄，水寒木陷，郁而生风，肝行其疏泄，肾失其蛰藏，故精滑而遗失也。此其中，全缘土虚。以水木为阴，随己土而上升，则下焦不寒，火金为阳，随戊土而下降，则上焦不热。上清则无嗽喘吐衄之证，下温则无清谷遗精之疾，是谓平人。脾升胃降之机，是为中气。中气者，升降阴阳之枢，交济水火之媒，姹女婴儿之配合，权在于此，道家谓之黄婆，义至精也。其位居坎离之中，戊己之界，此即生身之祖气，胎元之元神，阴阳之门，天地之根也。《老子》：玄牝之门，是谓天地根，指此。 桂枝龙骨牡蛎汤，桂枝、芍药，达木郁而清风燥，姜、甘、大枣，和中气而补脾精，龙骨、牡蛎，敛神气而涩精血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳九
  • 当前页：虚劳十
  • 下一页：◎桂枝龙骨牡蛎汤三十三
<<< 返回本书目录
  1. 虚劳失精方《外台秘要》
  2. 虚劳食不生肌肤方《外台秘要》
  3. 虚劳失精《圣济总录》
  4. 虚劳食不消《圣济总录》
  5. 虚劳少气《圣济总录》
  6. 虚劳说《证治心传》
  7. 虚劳上气《圣济总录》
  8. 虚劳死候《何氏虚劳心传》
  9. 虚劳偏枯方《外台秘要》
  10. 虚劳死证《杂病心法要诀》
  11. 虚劳呕吐血《圣济总录》
  12. 虚劳四肢逆冷《圣济总录》
  13. 虚劳呕逆《圣济总录》
  14. 虚劳损极有内因外因两大纲《读医随笔》
  15. 虚劳尿精方《外台秘要》
  16. 虚劳所忌饮食诸物《何氏虚劳心传》
  17. 虚劳内热骨蒸论《理虚元鉴》
  18. 虚劳所宜及养生之法《何氏虚劳心传》
  19. 虚劳梦泄精方《外台秘要》
  20. 虚劳痰饮《圣济总录》
  21. 虚劳门方《医门法律》
  22. 虚劳体痛《圣济总录》
  23. 虚劳门《王旭高临证医案》
  24. 虚劳统论《金匮翼》
  25. 虚劳门《女科折衷纂要》
  26. 虚劳统论《圣济总录》
  27. 虚劳门《古今名医汇粹》
  28. 虚劳脱营《圣济总录》
  29. 虚劳门《傅青主男科》
  30. 虚劳温病皆忌橘红说《医学衷中参西录》
  1. 虚劳十《金匮悬解》
  2. 虚劳失精秘方《华佗神方》
  3. 虚劳十二《金匮悬解》
  4. 虚劳失精候《诸病源候论》
  5. 虚劳十六《金匮悬解》
  6. 虚劳失精方五首《外台秘要》
  7. 虚劳十三《金匮悬解》
  8. 虚劳失精《中医词典》
  9. 虚劳十四《金匮悬解》
  10. 虚劳失精《圣济总录》
  11. 虚劳十五《金匮悬解》
  12. 虚劳舌肿候《诸病源候论》
  13. 虚劳十一《金匮悬解》
  14. 虚劳少气候《诸病源候论》
  15. 虚劳食不生肌肤方三首《外台秘要》
  16. 虚劳少气候《巢氏病源补养宣导法》
  17. 虚劳食不消《圣济总录》
  18. 虚劳少气《圣济总录》
  19. 虚劳手足烦疼候《诸病源候论》
  20. 虚劳少精候《诸病源候论》
  21. 虚劳手足皮剥候《诸病源候论》
  22. 虚劳上气候《诸病源候论》
  23. 虚劳说《证治心传》
  24. 虚劳上气《圣济总录》
  25. 虚劳死候《何氏虚劳心传》
  26. 虚劳伤筋骨候《诸病源候论》
  27. 虚劳死证《医宗金鉴》
  28. 虚劳三焦不调候《诸病源候论》
  29. 虚劳死证《杂病心法要诀》
  30. 虚劳三《金匮悬解》
  31. 虚劳四《金匮悬解》


桂枝龙骨牡蛎汤_《金匮悬解》_中医金匮_【岐黄之术】

◎桂枝龙骨牡蛎汤三十三
在线购买《金匮悬解》正版书籍

◎桂枝龙骨牡蛎汤三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝龙骨牡蛎汤

桂枝 三两　芍药三两　甘草 二两　大枣 十二枚　生姜 三两　龙骨三两　牡蛎 三两

上七味，以水七升，煮取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳十
  • 当前页：◎桂枝龙骨牡蛎汤三十三
  • 下一页：虚劳十一
<<< 返回本书目录
  1. 桂枝苓泽汤【方剂大全】
  2. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  3. 桂枝栝楼根汤【方剂大全】
  4. 桂枝麻黄各半汤《伤寒寻源》
  5. 桂枝栝楼干葛汤【方剂大全】
  6. 桂枝麻黄各半汤【方剂大全】
  7. 桂枝橘皮汤【方剂大全】
  8. 桂枝麻黄各半汤其二《临证实验录》
  9. 桂枝酒【方剂大全】
  10. 桂枝麻黄各半汤证《经方实验录》
  11. 桂枝解肌汤【方剂大全】
  12. 桂枝麻黄各半汤证《临证实验录》
  13. 桂枝解毒汤【方剂大全】
  14. 桂枝麻黄各半汤证其一《临证实验录》
  15. 桂枝解《医学衷中参西录》
  16. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  17. 桂枝姜砂汤【方剂大全】
  18. 桂枝麻黄散【方剂大全】
  19. 桂枝姜苓汤【方剂大全】
  20. 桂枝麻黄汤【方剂大全】
  21. 桂枝姜苓牡蛎汤【方剂大全】
  22. 桂枝羌活汤【方剂大全】
  23. 桂枝姜苓阿胶汤【方剂大全】
  24. 桂枝去桂加茯苓白术汤《伤寒寻源》
  25. 桂枝姜附汤【方剂大全】
  26. 桂枝去桂加茯苓白术汤【方剂大全】
  27. 桂枝姜附阿胶汤【方剂大全】
  28. 桂枝去芍药加茯苓白术汤【方剂大全】
  29. 桂枝加知母石膏升麻汤【方剂大全】
  30. 桂枝去芍药加附子汤《伤寒寻源》
  1. 桂枝龙骨牡蛎汤《金匮悬解》
  2. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  3. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  4. 桂枝栝蒌根汤《三因极一病证方论》
  5. 桂枝麻黄各半汤《圆运动的古中医学》
  6. 桂枝救逆汤方《医宗金鉴》
  7. 桂枝麻黄各半汤《医宗金鉴》
  8. 桂枝酒《备急千金要方》
  9. 桂枝麻黄各半汤《删补名医方论》
  10. 桂枝解毒汤《冯氏锦囊秘录》
  11. 桂枝麻黄各半汤《冯氏锦囊秘录》
  12. 桂枝解表茶《茶饮保健》
  13. 桂枝麻黄各半汤《伤寒寻源》
  14. 桂枝解《医学衷中参西录》
  15. 桂枝麻黄各半汤《退思集类方歌注》
  16. 桂枝加芍药汤证《临证实验录》
  17. 桂枝麻黄各半汤《伤寒括要》
  18. 桂枝加芍药汤方《伤寒论》
  19. 桂枝麻黄各半汤方《伤寒杂病论》
  20. 桂枝加芍药汤方《删补名医方论》
  21. 桂枝麻黄各半汤方《伤寒杂病论》
  22. 桂枝加芍药汤方《医宗金鉴》
  23. 桂枝麻黄各半汤方《医宗金鉴》
  24. 桂枝加芍药汤方《伤寒杂病论》
  25. 桂枝麻黄各半汤方《伤寒论》
  26. 桂枝加芍药汤《伤寒括要》
  27. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  28. 桂枝加芍药汤《时方妙用》
  29. 桂枝麻黄各半汤其二《临证实验录》
  30. 桂枝加芍药汤《退思集类方歌注》
  31. 桂枝麻黄各半汤证《经方实验录》


虚劳十一_《金匮悬解》_中医金匮_【岐黄之术】

虚劳十一
在线购买《金匮悬解》正版书籍

虚劳十一

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳里急，悸，衄，腹中痛，梦失精，四肢痠疼，手足烦热，咽干口燥，小建中汤主之。

里急者，乙木郁陷，迫急而不和也。木性喜达，郁而欲发，生气不遂，冲突击撞，是以腹痛。肝主筋，诸筋皆聚于节，生气失政，筋节不畅，故四肢痠疼。胆气上逆，胸肋壅塞，肝脉上行，升路郁阻，风木振摇，故心下悸动。子半阳生，木气萌蘖，而生意郁陷，不能上达，则欲动而梦交接，益以风木疏泄，是以精遗。风燥亡津，肺腑枯槁，故咽干口燥。风木善泄，肺金失敛，故血衄鼻窍。手之三阳，足之三阴，陷而不升，故手足烦热。手之三阳不升，则阳中之阳，陷于阴中，足之三阴不升，则阴中之阳，陷于阴中，故手足烦热。此以中气虚败，风木下陷，而相火上逆也。小建中汤，胶饴、甘、枣，补脾精而缓里急，姜、桂、芍药，达木郁而清风火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂枝龙骨牡蛎汤三十三
  • 当前页：虚劳十一
  • 下一页：◎小建中汤三十四　方见《伤寒·少阳》
<<< 返回本书目录
  1. 虚劳失精方《外台秘要》
  2. 虚劳食不生肌肤方《外台秘要》
  3. 虚劳失精《圣济总录》
  4. 虚劳食不消《圣济总录》
  5. 虚劳少气《圣济总录》
  6. 虚劳说《证治心传》
  7. 虚劳上气《圣济总录》
  8. 虚劳死候《何氏虚劳心传》
  9. 虚劳偏枯方《外台秘要》
  10. 虚劳死证《杂病心法要诀》
  11. 虚劳呕吐血《圣济总录》
  12. 虚劳四肢逆冷《圣济总录》
  13. 虚劳呕逆《圣济总录》
  14. 虚劳损极有内因外因两大纲《读医随笔》
  15. 虚劳尿精方《外台秘要》
  16. 虚劳所忌饮食诸物《何氏虚劳心传》
  17. 虚劳内热骨蒸论《理虚元鉴》
  18. 虚劳所宜及养生之法《何氏虚劳心传》
  19. 虚劳梦泄精方《外台秘要》
  20. 虚劳痰饮《圣济总录》
  21. 虚劳门方《医门法律》
  22. 虚劳体痛《圣济总录》
  23. 虚劳门《王旭高临证医案》
  24. 虚劳统论《金匮翼》
  25. 虚劳门《女科折衷纂要》
  26. 虚劳统论《圣济总录》
  27. 虚劳门《古今名医汇粹》
  28. 虚劳脱营《圣济总录》
  29. 虚劳门《傅青主男科》
  30. 虚劳温病皆忌橘红说《医学衷中参西录》
  1. 虚劳十一《金匮悬解》
  2. 虚劳十五《金匮悬解》
  3. 虚劳食不生肌肤方三首《外台秘要》
  4. 虚劳十四《金匮悬解》
  5. 虚劳食不消《圣济总录》
  6. 虚劳十三《金匮悬解》
  7. 虚劳手足烦疼候《诸病源候论》
  8. 虚劳十六《金匮悬解》
  9. 虚劳手足皮剥候《诸病源候论》
  10. 虚劳十二《金匮悬解》
  11. 虚劳说《证治心传》
  12. 虚劳十《金匮悬解》
  13. 虚劳死候《何氏虚劳心传》
  14. 虚劳失精秘方《华佗神方》
  15. 虚劳死证《医宗金鉴》
  16. 虚劳失精候《诸病源候论》
  17. 虚劳死证《杂病心法要诀》
  18. 虚劳失精方五首《外台秘要》
  19. 虚劳四《金匮悬解》
  20. 虚劳失精《中医词典》
  21. 虚劳四肢逆冷《圣济总录》
  22. 虚劳失精《圣济总录》
  23. 虚劳四肢逆冷候《诸病源候论》
  24. 虚劳舌肿候《诸病源候论》
  25. 虚劳损极有内因外因两大纲《读医随笔》
  26. 虚劳少气候《诸病源候论》
  27. 虚劳所忌饮食诸物《何氏虚劳心传》
  28. 虚劳少气候《巢氏病源补养宣导法》
  29. 虚劳所忌饮食诸物及却病之法并忌火炙《顾松园医镜》
  30. 虚劳少气《圣济总录》
  31. 虚劳所宜及养生之法《何氏虚劳心传》


小建中汤三十四 方见《伤寒·少阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎小建中汤三十四　方见《伤寒·少阳》
在线购买《金匮悬解》正版书籍

◎小建中汤三十四　方见《伤寒·少阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

小建中汤

桂枝 三两　芍药六两　甘草 三两，炙　大枣 十二枚　生姜 三两　胶饴一升

上六味，以水七升，煮取三升，去滓，内胶饴，更上微火消解，温服一升，日三服。呕家不可用此汤，以甜故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳十一
  • 当前页：◎小建中汤三十四　方见《伤寒·少阳》
  • 下一页：虚劳十二
<<< 返回本书目录
  1. 小建中汤【方剂大全】
  2. 小建中汤证《经方实验录》
  3. 小建中汤《汤头歌诀》
  4. 小建中汤证治本位的意义《圆运动的古中医学》
  5. 小建中汤《苏沈良方》
  6. 小建中汤证治推论的意义《圆运动的古中医学》
  7. 小建中汤《伤寒寻源》
  8. 小箭草【中药大全】
  9. 小建中合剂【方剂大全】
  10. 小降气汤【方剂大全】
  11. 小蓟饮子藕《汤头歌诀》
  12. 小接骨丹【中药大全】
  13. 小蓟饮子【方剂大全】
  14. 小接筋草【中药大全】
  15. 小蓟根《本草择要纲目》
  16. 小结《生物化学与分子生物学》
  17. 小蓟根《本草图经》
  18. 小结《生物化学与分子生物学》
  19. 小蓟（图）【中药大全】
  20. 小结《生物化学与分子生物学》
  21. 小蓟《滇南本草》
  22. 小结《生物化学与分子生物学》
  23. 小剂量外照射的生物效应《核、化学武器损伤》
  24. 小金丹【方剂大全】
  25. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  26. 小金发藓【中药大全】
  27. 小棘苔藓【疾病大全】
  28. 小金狗【中药大全】
  29. 小棘毛壅病【疾病大全】
  30. 小金梅草【中药大全】
  1. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  2. 小建中汤方《伤寒论》
  3. 小建中汤证其二《经方实验录》
  4. 小建中汤方《医宗金鉴》
  5. 小建中汤证其一《经方实验录》
  6. 小建中汤方《医宗金鉴》
  7. 小建中汤证治本位的意义《圆运动的古中医学》
  8. 小建中汤方《医宗金鉴》
  9. 小建中汤证治推论的意义《圆运动的古中医学》
  10. 小建中汤方《医宗金鉴》
  11. 小建中证《医学摘粹》
  12. 小建中汤方《伤寒杂病论》
  13. 小建中证《医学摘粹》
  14. 小建中汤方《伤寒杂病论》
  15. 小建中证二　少阳二十五《伤寒悬解》
  16. 小建中汤方《伤寒杂病论》
  17. 小椒《饮膳正要》
  18. 小建中汤方《伤寒杂病论》
  19. 小脚门主方《疡医大全》
  20. 小建中汤（加味小建中汤）《三因极一病证方论》
  21. 小节《中医词典》
  22. 小建中汤《伤寒括要》
  23. 小结《生物化学与分子生物学》
  24. 小建中汤《汤头歌诀》
  25. 小结《生物化学与分子生物学》
  26. 小建中汤《医方论》
  27. 小结《生物化学与分子生物学》
  28. 小建中汤《苏沈良方》
  29. 小结《生物化学与分子生物学》
  30. 小建中汤《时方妙用》
  31. 小结《生物化学与分子生物学》


虚劳十二_《金匮悬解》_中医金匮_【岐黄之术】

虚劳十二
在线购买《金匮悬解》正版书籍

虚劳十二

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳里急，诸不足，黄芪建中汤主之。

虚劳之病，脾阳陷败，风木枯槁，郁迫不升，是以里急。木中温气，阳气之根也，生气之陷，原于阳根之虚。黄芪建中汤，胶饴、甘、枣，补脾精而缓里急，姜、桂、芍药，达木郁而清风燥，黄芪补肝脾之气，以培阳根也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎小建中汤三十四　方见《伤寒·少阳》
  • 当前页：虚劳十二
  • 下一页：◎黄芪建中汤三十五
<<< 返回本书目录
  1. 虚劳失精方《外台秘要》
  2. 虚劳食不生肌肤方《外台秘要》
  3. 虚劳失精《圣济总录》
  4. 虚劳食不消《圣济总录》
  5. 虚劳少气《圣济总录》
  6. 虚劳说《证治心传》
  7. 虚劳上气《圣济总录》
  8. 虚劳死候《何氏虚劳心传》
  9. 虚劳偏枯方《外台秘要》
  10. 虚劳死证《杂病心法要诀》
  11. 虚劳呕吐血《圣济总录》
  12. 虚劳四肢逆冷《圣济总录》
  13. 虚劳呕逆《圣济总录》
  14. 虚劳损极有内因外因两大纲《读医随笔》
  15. 虚劳尿精方《外台秘要》
  16. 虚劳所忌饮食诸物《何氏虚劳心传》
  17. 虚劳内热骨蒸论《理虚元鉴》
  18. 虚劳所宜及养生之法《何氏虚劳心传》
  19. 虚劳梦泄精方《外台秘要》
  20. 虚劳痰饮《圣济总录》
  21. 虚劳门方《医门法律》
  22. 虚劳体痛《圣济总录》
  23. 虚劳门《王旭高临证医案》
  24. 虚劳统论《金匮翼》
  25. 虚劳门《女科折衷纂要》
  26. 虚劳统论《圣济总录》
  27. 虚劳门《古今名医汇粹》
  28. 虚劳脱营《圣济总录》
  29. 虚劳门《傅青主男科》
  30. 虚劳温病皆忌橘红说《医学衷中参西录》
  1. 虚劳十二《金匮悬解》
  2. 虚劳十《金匮悬解》
  3. 虚劳十六《金匮悬解》
  4. 虚劳失精秘方《华佗神方》
  5. 虚劳十三《金匮悬解》
  6. 虚劳失精候《诸病源候论》
  7. 虚劳十四《金匮悬解》
  8. 虚劳失精方五首《外台秘要》
  9. 虚劳十五《金匮悬解》
  10. 虚劳失精《中医词典》
  11. 虚劳十一《金匮悬解》
  12. 虚劳失精《圣济总录》
  13. 虚劳食不生肌肤方三首《外台秘要》
  14. 虚劳舌肿候《诸病源候论》
  15. 虚劳食不消《圣济总录》
  16. 虚劳少气候《诸病源候论》
  17. 虚劳手足烦疼候《诸病源候论》
  18. 虚劳少气候《巢氏病源补养宣导法》
  19. 虚劳手足皮剥候《诸病源候论》
  20. 虚劳少气《圣济总录》
  21. 虚劳说《证治心传》
  22. 虚劳少精候《诸病源候论》
  23. 虚劳死候《何氏虚劳心传》
  24. 虚劳上气候《诸病源候论》
  25. 虚劳死证《医宗金鉴》
  26. 虚劳上气《圣济总录》
  27. 虚劳死证《杂病心法要诀》
  28. 虚劳伤筋骨候《诸病源候论》
  29. 虚劳四《金匮悬解》
  30. 虚劳三焦不调候《诸病源候论》
  31. 虚劳四肢逆冷《圣济总录》


黄芪建中汤_《金匮悬解》_中医金匮_【岐黄之术】

◎黄芪建中汤三十五
在线购买《金匮悬解》正版书籍

◎黄芪建中汤三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪建中汤

桂枝 三两　芍药六两　甘草 二两，炙　大枣 十二枚　生姜 三两　胶饴一升　黄芪 一两半

于小建中汤内加黄芪一两半，余依建中汤法。气短胸满者，加生姜。腹满者，去枣，加茯苓一两半。及疗肺虚损不足，补气，加半夏一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳十二
  • 当前页：◎黄芪建中汤三十五
  • 下一页：虚劳十三
<<< 返回本书目录
  1. 黄芪鸡汁粥【方剂大全】
  2. 黄芪建中汤加味【方剂大全】
  3. 黄芪猴头汤《保健药膳》
  4. 黄芪建中汤证《临证实验录》
  5. 黄芪干烧鲥鱼《保健药膳》
  6. 黄芪米醋脆皮鲤《保健药膳》
  7. 黄芪炖母鸡《保健药膳》
  8. 黄芪汽锅鸡《保健药膳》
  9. 黄芪赤风汤证《临证实验录》
  10. 黄芪软炸里脊《保健药膳》
  11. 黄芪陈皮粥《保健药膳》
  12. 黄芪三皮饮【方剂大全】
  13. 黄芪【中药大全】
  14. 黄芪通痹汤【方剂大全】
  15. 黄芪《本草纲目》图文版
  16. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  17. 黄芪《长沙药解》
  18. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  19. 黄芪《药笼小品》
  20. 黄芪银耳炖鸡《保健药膳》
  21. 黄芪《本草新编》
  22. 黄芪蒸乳鸽《保健药膳》
  23. 黄漆丸【方剂大全】
  24. 黄芪粥《保健药膳》
  25. 黄皮叶【中药大全】
  26. 黄芪粥【方剂大全】
  27. 黄皮血藤【中药大全】
  28. 黄芪猪肝汤《保健药膳》
  29. 黄皮树皮【中药大全】
  30. 黄耆《本草纲目》完整版
  1. 黄芪建中汤《金匮悬解》
  2. 黄芪建中汤《圆运动的古中医学》
  3. 黄芪建中汤方《伤寒杂病论》
  4. 黄芪甲鱼汤《食物疗法》
  5. 黄芪建中汤证《临证实验录》
  6. 黄芪猴头汤《保健药膳》
  7. 黄芪米醋脆皮鲤《保健药膳》
  8. 黄芪桂枝五物汤方《伤寒杂病论》
  9. 黄芪汽锅鸡《保健药膳》
  10. 黄芪桂枝五物汤《金匮悬解》
  11. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  12. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  13. 黄芪软炸里脊《保健药膳》
  14. 黄芪干烧鲥鱼《保健药膳》
  15. 黄芪山药茶《茶饮保健》
  16. 黄芪炖母鸡《保健药膳》
  17. 黄芪芍药桂酒汤《圆运动的古中医学》
  18. 黄芪当归汤方《伤寒杂病论》
  19. 黄芪芍药桂酒汤《金匮悬解》
  20. 黄芪赤风汤证《临证实验录》
  21. 黄芪芍药桂枝汤方《伤寒杂病论》
  22. 黄芪陈皮粥《保健药膳》
  23. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  24. 黄芪茶《茶饮保健》
  25. 黄芪五物汤《圆运动的古中医学》
  26. 黄芪《本草新编》
  27. 黄芪五物汤《时病论歌括新编》
  28. 黄芪《中医饮食营养学》
  29. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  30. 黄芪《中药炮制》
  31. 黄芪五物汤证治推论的意义《圆运动的古中医学》


虚劳十三_《金匮悬解》_中医金匮_【岐黄之术】

虚劳十三
在线购买《金匮悬解》正版书籍

虚劳十三

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳腰痛，少腹拘急，小便不利者，八味肾气丸主之。方在“消渴”。

肾位于腰，在脊骨十四椎之旁，足太阳之经，亦挟脊而抵腰中。腰者，水位也，水寒不能生木，则木陷于水，而腰痛作。木郁风生，不能上达，则横塞少腹，枯槁而拘急。乙木郁陷，緣于土湿，木遏于湿土之中，疏泄之令不畅，故小便不利。八味肾气丸，附子温癸水而益肾气，地黄滋乙木而补肝血，丹皮行血而开瘀涩，薯、萸，敛精而止失亡，苓、泽，泻水而渗湿，桂枝疏木而达郁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎黄芪建中汤三十五
  • 当前页：虚劳十三
  • 下一页：虚劳十四
<<< 返回本书目录
  1. 虚劳失精方《外台秘要》
  2. 虚劳食不生肌肤方《外台秘要》
  3. 虚劳失精《圣济总录》
  4. 虚劳食不消《圣济总录》
  5. 虚劳少气《圣济总录》
  6. 虚劳说《证治心传》
  7. 虚劳上气《圣济总录》
  8. 虚劳死候《何氏虚劳心传》
  9. 虚劳偏枯方《外台秘要》
  10. 虚劳死证《杂病心法要诀》
  11. 虚劳呕吐血《圣济总录》
  12. 虚劳四肢逆冷《圣济总录》
  13. 虚劳呕逆《圣济总录》
  14. 虚劳损极有内因外因两大纲《读医随笔》
  15. 虚劳尿精方《外台秘要》
  16. 虚劳所忌饮食诸物《何氏虚劳心传》
  17. 虚劳内热骨蒸论《理虚元鉴》
  18. 虚劳所宜及养生之法《何氏虚劳心传》
  19. 虚劳梦泄精方《外台秘要》
  20. 虚劳痰饮《圣济总录》
  21. 虚劳门方《医门法律》
  22. 虚劳体痛《圣济总录》
  23. 虚劳门《王旭高临证医案》
  24. 虚劳统论《金匮翼》
  25. 虚劳门《女科折衷纂要》
  26. 虚劳统论《圣济总录》
  27. 虚劳门《古今名医汇粹》
  28. 虚劳脱营《圣济总录》
  29. 虚劳门《傅青主男科》
  30. 虚劳温病皆忌橘红说《医学衷中参西录》
  1. 虚劳十三《金匮悬解》
  2. 虚劳十六《金匮悬解》
  3. 虚劳十四《金匮悬解》
  4. 虚劳十二《金匮悬解》
  5. 虚劳十五《金匮悬解》
  6. 虚劳十《金匮悬解》
  7. 虚劳十一《金匮悬解》
  8. 虚劳失精秘方《华佗神方》
  9. 虚劳食不生肌肤方三首《外台秘要》
  10. 虚劳失精候《诸病源候论》
  11. 虚劳食不消《圣济总录》
  12. 虚劳失精方五首《外台秘要》
  13. 虚劳手足烦疼候《诸病源候论》
  14. 虚劳失精《中医词典》
  15. 虚劳手足皮剥候《诸病源候论》
  16. 虚劳失精《圣济总录》
  17. 虚劳说《证治心传》
  18. 虚劳舌肿候《诸病源候论》
  19. 虚劳死候《何氏虚劳心传》
  20. 虚劳少气候《诸病源候论》
  21. 虚劳死证《医宗金鉴》
  22. 虚劳少气候《巢氏病源补养宣导法》
  23. 虚劳死证《杂病心法要诀》
  24. 虚劳少气《圣济总录》
  25. 虚劳四《金匮悬解》
  26. 虚劳少精候《诸病源候论》
  27. 虚劳四肢逆冷《圣济总录》
  28. 虚劳上气候《诸病源候论》
  29. 虚劳四肢逆冷候《诸病源候论》
  30. 虚劳上气《圣济总录》
  31. 虚劳损极有内因外因两大纲《读医随笔》


虚劳十四_《金匮悬解》_中医金匮_【岐黄之术】

虚劳十四
在线购买《金匮悬解》正版书籍

虚劳十四

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳诸不足，风气百疾，薯蓣丸主之。

虚劳之病，率在厥阴风木一经。肝脾阳虚，生气不达，木郁风动，泄而不藏，于是虚劳不足，百病皆生。肺主收敛，薯蓣敛肺而保精，麦冬清金而宁神，桔梗、杏仁，破壅而降逆，以助辛金之收敛。肝主生发，归、胶，滋肝而养血，地、芍，润木而清风，芎穹、桂枝，疏郁而升陷，以助乙木之生发。土位在中，是为升降金木之枢，大枣补己土之精，人参补戊土之气，苓、术、甘草，培土而泻湿，神曲、干姜，消滞而温寒，所以理中而运升降之枢也。木位在左，是为克伤中气之贼，柴胡、白蔹泻相火而疏甲木，黄卷、防风，燥湿土而达乙木，所以剪乱而除中州之贼也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳十三
  • 当前页：虚劳十四
  • 下一页：◎薯蓣丸三十六
<<< 返回本书目录
  1. 虚劳失精方《外台秘要》
  2. 虚劳食不生肌肤方《外台秘要》
  3. 虚劳失精《圣济总录》
  4. 虚劳食不消《圣济总录》
  5. 虚劳少气《圣济总录》
  6. 虚劳说《证治心传》
  7. 虚劳上气《圣济总录》
  8. 虚劳死候《何氏虚劳心传》
  9. 虚劳偏枯方《外台秘要》
  10. 虚劳死证《杂病心法要诀》
  11. 虚劳呕吐血《圣济总录》
  12. 虚劳四肢逆冷《圣济总录》
  13. 虚劳呕逆《圣济总录》
  14. 虚劳损极有内因外因两大纲《读医随笔》
  15. 虚劳尿精方《外台秘要》
  16. 虚劳所忌饮食诸物《何氏虚劳心传》
  17. 虚劳内热骨蒸论《理虚元鉴》
  18. 虚劳所宜及养生之法《何氏虚劳心传》
  19. 虚劳梦泄精方《外台秘要》
  20. 虚劳痰饮《圣济总录》
  21. 虚劳门方《医门法律》
  22. 虚劳体痛《圣济总录》
  23. 虚劳门《王旭高临证医案》
  24. 虚劳统论《金匮翼》
  25. 虚劳门《女科折衷纂要》
  26. 虚劳统论《圣济总录》
  27. 虚劳门《古今名医汇粹》
  28. 虚劳脱营《圣济总录》
  29. 虚劳门《傅青主男科》
  30. 虚劳温病皆忌橘红说《医学衷中参西录》
  1. 虚劳十四《金匮悬解》
  2. 虚劳十三《金匮悬解》
  3. 虚劳十五《金匮悬解》
  4. 虚劳十六《金匮悬解》
  5. 虚劳十一《金匮悬解》
  6. 虚劳十二《金匮悬解》
  7. 虚劳食不生肌肤方三首《外台秘要》
  8. 虚劳十《金匮悬解》
  9. 虚劳食不消《圣济总录》
  10. 虚劳失精秘方《华佗神方》
  11. 虚劳手足烦疼候《诸病源候论》
  12. 虚劳失精候《诸病源候论》
  13. 虚劳手足皮剥候《诸病源候论》
  14. 虚劳失精方五首《外台秘要》
  15. 虚劳说《证治心传》
  16. 虚劳失精《中医词典》
  17. 虚劳死候《何氏虚劳心传》
  18. 虚劳失精《圣济总录》
  19. 虚劳死证《医宗金鉴》
  20. 虚劳舌肿候《诸病源候论》
  21. 虚劳死证《杂病心法要诀》
  22. 虚劳少气候《诸病源候论》
  23. 虚劳四《金匮悬解》
  24. 虚劳少气候《巢氏病源补养宣导法》
  25. 虚劳四肢逆冷《圣济总录》
  26. 虚劳少气《圣济总录》
  27. 虚劳四肢逆冷候《诸病源候论》
  28. 虚劳少精候《诸病源候论》
  29. 虚劳损极有内因外因两大纲《读医随笔》
  30. 虚劳上气候《诸病源候论》
  31. 虚劳所忌饮食诸物《何氏虚劳心传》


薯蓣丸_《金匮悬解》_中医金匮_【岐黄之术】

◎薯蓣丸三十六
在线购买《金匮悬解》正版书籍

◎薯蓣丸三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

薯蓣丸

薯蓣三十分　麦冬 六分　桔梗 五分　杏仁六分　当归 十分　阿胶七分　芍药六分　干地黄 十分　大枣 百枚，为膏　人参 七分　甘草 二十八分　白术 六分　茯苓 五分　神曲十分　干姜 三分　柴胡 五分　白蔹 二分　桂枝 十分　防风 六分　芎穹六分　豆黄卷十分，以黑豆芽为正

上二十一味，末之，炼蜜和丸，如弹子大，空腹酒服一丸，一百丸为剂。

八珍、十全，俱仿此方，但于疏木敛金，升降戊己之法，不及此丸精密。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳十四
  • 当前页：◎薯蓣丸三十六
  • 下一页：虚劳十五
<<< 返回本书目录
  1. 薯蓣散【方剂大全】
  2. 薯蓣丸【方剂大全】
  3. 薯蓣纳气汤【方剂大全】
  4. 薯蓣丸证治本位的意义《圆运动的古中医学》
  5. 薯蓣纳气汤《医学衷中参西录》
  6. 薯蓣丸证治推论的意义《圆运动的古中医学》
  7. 薯蓣苜汤《医学衷中参西录》
  8. 薯蓣粥《医学衷中参西录》
  9. 薯蓣鸡子黄粥《医学衷中参西录》
  10. 术《本草纲目》完整版
  11. 薯蓣半夏粥《医学衷中参西录》
  12. 术《本草乘雅半偈》
  13. 薯蓣《本草纲目》图文版
  14. 术《本草经解》
  15. 薯蓣《证类本草》
  16. 术《本草图经》
  17. 薯蓣《长沙药解》
  18. 术《神农本草经百种录》
  19. 薯蓣《药征续编》
  20. 术《药征》
  21. 薯蓣《侣山堂类辩》
  22. 术《证类本草》
  23. 薯蓣《雷公炮炙论》
  24. 术《本草纲目》图文版
  25. 薯蓣《本草图经》
  26. 术附汤《扁鹊心书》
  27. 薯蓣《本草崇原》
  28. 术附汤《张氏医通》
  29. 薯蓣《本草乘雅半偈》
  30. 术附汤【方剂大全】
  1. 薯蓣丸《金匮悬解》
  2. 薯蓣丸《圆运动的古中医学》
  3. 薯蓣丸《备急千金要方》
  4. 薯蓣汤《三因极一病证方论》
  5. 薯蓣丸证治本位的意义《圆运动的古中医学》
  6. 薯蓣汤《备急千金要方》
  7. 薯蓣丸证治推论的意义《圆运动的古中医学》
  8. 薯蓣散《备急千金要方》
  9. 薯蓣圆方《医宗金鉴》
  10. 薯蓣散《备急千金要方》
  11. 薯蓣粥《医学衷中参西录》
  12. 薯蓣纳气汤《医学衷中参西录》
  13. 术《神农本草经》
  14. 薯蓣苜汤《医学衷中参西录》
  15. 术《千金翼方》
  16. 薯蓣煎《备急千金要方》
  17. 术《本草经集注》
  18. 薯蓣鸡子黄粥《医学衷中参西录》
  19. 术《新修本草》
  20. 薯蓣半夏粥《医学衷中参西录》
  21. 术《神农本草经百种录》
  22. 薯蓣（山药）《食疗本草》
  23. 术《吴普本草》
  24. 薯蓣《本草图经》
  25. 术《证类本草》
  26. 薯蓣《本草乘雅半偈》
  27. 术《本草经解》
  28. 薯蓣《药征续编》
  29. 术《本草经解》
  30. 薯蓣《侣山堂类辩》
  31. 术《名医别录》


虚劳十五_《金匮悬解》_中医金匮_【岐黄之术】

虚劳十五
在线购买《金匮悬解》正版书籍

虚劳十五

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳虚烦不得眠，酸枣汤主之。

土湿胃逆，相火升泄，是以虚烦，不得眠睡。酸枣汤，甘草、茯苓，培土而泻湿，芎穹、知母，疏木而清烦，酸枣敛神魂而安浮动也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎薯蓣丸三十六
  • 当前页：虚劳十五
  • 下一页：◎酸枣汤三十七
<<< 返回本书目录
  1. 虚劳失精方《外台秘要》
  2. 虚劳食不生肌肤方《外台秘要》
  3. 虚劳失精《圣济总录》
  4. 虚劳食不消《圣济总录》
  5. 虚劳少气《圣济总录》
  6. 虚劳说《证治心传》
  7. 虚劳上气《圣济总录》
  8. 虚劳死候《何氏虚劳心传》
  9. 虚劳偏枯方《外台秘要》
  10. 虚劳死证《杂病心法要诀》
  11. 虚劳呕吐血《圣济总录》
  12. 虚劳四肢逆冷《圣济总录》
  13. 虚劳呕逆《圣济总录》
  14. 虚劳损极有内因外因两大纲《读医随笔》
  15. 虚劳尿精方《外台秘要》
  16. 虚劳所忌饮食诸物《何氏虚劳心传》
  17. 虚劳内热骨蒸论《理虚元鉴》
  18. 虚劳所宜及养生之法《何氏虚劳心传》
  19. 虚劳梦泄精方《外台秘要》
  20. 虚劳痰饮《圣济总录》
  21. 虚劳门方《医门法律》
  22. 虚劳体痛《圣济总录》
  23. 虚劳门《王旭高临证医案》
  24. 虚劳统论《金匮翼》
  25. 虚劳门《女科折衷纂要》
  26. 虚劳统论《圣济总录》
  27. 虚劳门《古今名医汇粹》
  28. 虚劳脱营《圣济总录》
  29. 虚劳门《傅青主男科》
  30. 虚劳温病皆忌橘红说《医学衷中参西录》
  1. 虚劳十五《金匮悬解》
  2. 虚劳十四《金匮悬解》
  3. 虚劳十一《金匮悬解》
  4. 虚劳十三《金匮悬解》
  5. 虚劳食不生肌肤方三首《外台秘要》
  6. 虚劳十六《金匮悬解》
  7. 虚劳食不消《圣济总录》
  8. 虚劳十二《金匮悬解》
  9. 虚劳手足烦疼候《诸病源候论》
  10. 虚劳十《金匮悬解》
  11. 虚劳手足皮剥候《诸病源候论》
  12. 虚劳失精秘方《华佗神方》
  13. 虚劳说《证治心传》
  14. 虚劳失精候《诸病源候论》
  15. 虚劳死候《何氏虚劳心传》
  16. 虚劳失精方五首《外台秘要》
  17. 虚劳死证《医宗金鉴》
  18. 虚劳失精《中医词典》
  19. 虚劳死证《杂病心法要诀》
  20. 虚劳失精《圣济总录》
  21. 虚劳四《金匮悬解》
  22. 虚劳舌肿候《诸病源候论》
  23. 虚劳四肢逆冷《圣济总录》
  24. 虚劳少气候《诸病源候论》
  25. 虚劳四肢逆冷候《诸病源候论》
  26. 虚劳少气候《巢氏病源补养宣导法》
  27. 虚劳损极有内因外因两大纲《读医随笔》
  28. 虚劳少气《圣济总录》
  29. 虚劳所忌饮食诸物《何氏虚劳心传》
  30. 虚劳少精候《诸病源候论》
  31. 虚劳所忌饮食诸物及却病之法并忌火炙《顾松园医镜》


酸枣汤_《金匮悬解》_中医金匮_【岐黄之术】

◎酸枣汤三十七
在线购买《金匮悬解》正版书籍

◎酸枣汤三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

酸枣汤

酸枣仁二升　知母 二两　芎穹二两　甘草 一两　茯苓 二两

上五味，以水八升，煮酸枣仁，取六升，内诸药，煮取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳十五
  • 当前页：◎酸枣汤三十七
  • 下一页：虚劳十六
<<< 返回本书目录
  1. 酸枣树皮【中药大全】
  2. 酸枣汤【方剂大全】
  3. 酸枣肉【中药大全】
  4. 酸枣丸【方剂大全】
  5. 酸枣仁粥【方剂大全】
  6. 酸中毒《病理生理学》
  7. 酸枣仁丸【方剂大全】
  8. 酸灼伤《家庭医学百科-自救互救篇》
  9. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  10. 蒜《本草纲目》完整版
  11. 酸枣仁汤证推论的意义《圆运动的古中医学》
  12. 蒜《本草新编》
  13. 酸枣仁汤证《临证实验录》
  14. 蒜《证类本草》
  15. 酸枣仁汤【方剂大全】
  16. 蒜《本草纲目》图文版
  17. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  18. 蒜饼施用分其轻重《外科精要》
  19. 酸枣仁【中药大全】
  20. 蒜肚丸【方剂大全】
  21. 酸枣仁《药征》
  22. 蒜梗【中药大全】
  23. 酸枣仁《药鉴》
  24. 蒜红丸【方剂大全】
  25. 酸枣仁《雷公炮炙论》
  26. 蒜连丸【方剂大全】
  27. 酸枣仁《本草易读》
  28. 蒜泥拔毒散【方剂大全】
  29. 酸枣仁《本草新编》
  30. 蒜涂法【方剂大全】
  1. 酸枣汤《金匮悬解》
  2. 酸枣石茶《茶饮保健》
  3. 酸枣汤《备急千金要方》
  4. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  5. 酸枣汤方《医宗金鉴》
  6. 酸枣仁汤证推论的意义《圆运动的古中医学》
  7. 酸枣丸《备急千金要方》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣粥《饮膳正要》
  10. 酸枣仁汤方《伤寒杂病论》
  11. 酸枣粥《食疗方》
  12. 酸枣仁汤《医学心悟》
  13. 酸枣竹茶《茶饮保健》
  14. 酸枣仁汤《三因极一病证方论》
  15. 酸赭《千金翼方》
  16. 酸枣仁汤《删补名医方论》
  17. 酸赭《新修本草》
  18. 酸枣仁汤《医宗金鉴》
  19. 酸赭《证类本草》
  20. 酸枣仁汤《圆运动的古中医学》
  21. 酸赭《名医别录》
  22. 酸枣仁散《妇人大全良方》
  23. 酸灼伤《家庭医学百科-自救互救篇》
  24. 酸枣仁散《妇人大全良方》
  25. 蒜《本草纲目》
  26. 酸枣仁茶《茶饮保健》
  27. 蒜《雷公炮制药性解》
  28. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  29. 蒜《千金翼方》
  30. 酸枣仁《本草乘雅半偈》
  31. 蒜《饮膳正要》


虚劳十六_《金匮悬解》_中医金匮_【岐黄之术】

虚劳十六
在线购买《金匮悬解》正版书籍

虚劳十六

  • 上一页
  • 目录
  • 相关
  • 下一页

五劳虚极，赢瘦腹满，不能饮食，食伤，忧伤，饮伤，房室伤，饥伤，劳伤，经络营卫气伤，内有干血，肌肤甲错，两目黯黑，缓中补虚，大黄（庶/虫）虫丸主之。

五劳，五脏之劳病也。《素问·宣明五气》：久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋，是谓五劳所伤。心主血，肺主气，脾主肉，肾主骨，肝主筋，五劳不同，其病各异，而总以脾胃为主，以其为四维之中气也。故五劳之病，至于虚极，必嬴瘦腹满，不能饮食，缘其中气之败也。

五劳之外，又有七伤，饱食而伤，忧郁而伤，过饮而伤，房室而伤，饥馁而伤，劳苦而伤，经络营卫气伤。其伤则在气，而病则在血，血随气行，气滞则血瘀也。血所以润身而华色，血瘀而干，则肌肤甲错而不润，两目黯黑而不华。肝窍于目。《灵枢》：肝病者眦青（“五阅五使篇”），正此义也。血枯木燥，筋脉短缩，故中急而不缓。大黄（庶/虫）虫丸，甘草培土而缓中，杏仁利气而泻满，桃仁、干漆、虻虫、水蛭、蛴螬、（庶/虫）虫，破瘀而消癥，芍药、地黄，清风木而滋营血，黄芩、大黄，泻相火而下结块也。

凡五劳七伤，不离肝木，肝木之病，必缘土虚。以中气劳伤，己土湿陷，风木郁遏，生气不达，于是贼脾位而犯中原。脾败不能化水谷而生肌肉，故嬴瘦而腹满。肝藏血而窍于目，木陷血瘀，皮肤失荣，故肌错而目黑。大黄（庶/虫）虫丸，养中而滋木，行血而清风，劳伤必需之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎酸枣汤三十七
  • 当前页：虚劳十六
  • 下一页：◎大黄（庶/虫）虫丸三十八
<<< 返回本书目录
  1. 虚劳失精方《外台秘要》
  2. 虚劳食不生肌肤方《外台秘要》
  3. 虚劳失精《圣济总录》
  4. 虚劳食不消《圣济总录》
  5. 虚劳少气《圣济总录》
  6. 虚劳说《证治心传》
  7. 虚劳上气《圣济总录》
  8. 虚劳死候《何氏虚劳心传》
  9. 虚劳偏枯方《外台秘要》
  10. 虚劳死证《杂病心法要诀》
  11. 虚劳呕吐血《圣济总录》
  12. 虚劳四肢逆冷《圣济总录》
  13. 虚劳呕逆《圣济总录》
  14. 虚劳损极有内因外因两大纲《读医随笔》
  15. 虚劳尿精方《外台秘要》
  16. 虚劳所忌饮食诸物《何氏虚劳心传》
  17. 虚劳内热骨蒸论《理虚元鉴》
  18. 虚劳所宜及养生之法《何氏虚劳心传》
  19. 虚劳梦泄精方《外台秘要》
  20. 虚劳痰饮《圣济总录》
  21. 虚劳门方《医门法律》
  22. 虚劳体痛《圣济总录》
  23. 虚劳门《王旭高临证医案》
  24. 虚劳统论《金匮翼》
  25. 虚劳门《女科折衷纂要》
  26. 虚劳统论《圣济总录》
  27. 虚劳门《古今名医汇粹》
  28. 虚劳脱营《圣济总录》
  29. 虚劳门《傅青主男科》
  30. 虚劳温病皆忌橘红说《医学衷中参西录》
  1. 虚劳十六《金匮悬解》
  2. 虚劳十二《金匮悬解》
  3. 虚劳十三《金匮悬解》
  4. 虚劳十《金匮悬解》
  5. 虚劳十四《金匮悬解》
  6. 虚劳失精秘方《华佗神方》
  7. 虚劳十五《金匮悬解》
  8. 虚劳失精候《诸病源候论》
  9. 虚劳十一《金匮悬解》
  10. 虚劳失精方五首《外台秘要》
  11. 虚劳食不生肌肤方三首《外台秘要》
  12. 虚劳失精《中医词典》
  13. 虚劳食不消《圣济总录》
  14. 虚劳失精《圣济总录》
  15. 虚劳手足烦疼候《诸病源候论》
  16. 虚劳舌肿候《诸病源候论》
  17. 虚劳手足皮剥候《诸病源候论》
  18. 虚劳少气候《诸病源候论》
  19. 虚劳说《证治心传》
  20. 虚劳少气候《巢氏病源补养宣导法》
  21. 虚劳死候《何氏虚劳心传》
  22. 虚劳少气《圣济总录》
  23. 虚劳死证《医宗金鉴》
  24. 虚劳少精候《诸病源候论》
  25. 虚劳死证《杂病心法要诀》
  26. 虚劳上气候《诸病源候论》
  27. 虚劳四《金匮悬解》
  28. 虚劳上气《圣济总录》
  29. 虚劳四肢逆冷《圣济总录》
  30. 虚劳伤筋骨候《诸病源候论》
  31. 虚劳四肢逆冷候《诸病源候论》


大黄（庶/虫）虫丸_《金匮悬解》_中医金匮_【岐黄之术】

◎大黄（庶/虫）虫丸三十八
在线购买《金匮悬解》正版书籍

◎大黄（庶/虫）虫丸三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（庶/虫）虫丸

大黄 十分，蒸　黄芩 二两　芍药四两　干地黄 十两　甘草 三两　杏仁一升　桃仁 一升　干漆 一两　虻虫一升　水蛭 百枚　蛴螬一升　（庶/虫）虫半升

上十二味，末之，炼蜜为丸，小豆大，酒饮服五丸，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳十六
  • 当前页：◎大黄（庶/虫）虫丸三十八
  • 下一页：◎《千金翼》炙甘草汤五　方见《伤寒·少阳》
<<< 返回本书目录
  1. 大黄（将军）《证类本草》
  2. 大黄(庶虫)虫丸【方剂大全】
  3. 大黄《本草纲目》图文版
  4. 大黄（图）【中药大全】
  5. 大黄《长沙药解》
  6. 大黄白芷【方剂大全】
  7. 大黄《药征》
  8. 大黄槟榔丸【方剂大全】
  9. 大黄《药笼小品》
  10. 大黄草【中药大全】
  11. 大黄《药鉴》
  12. 大黄车前子汤【方剂大全】
  13. 大黄《轩岐救正论》
  14. 大黄豉汤【方剂大全】
  15. 大黄《神农本草经百种录》
  16. 大黄虫丸《何氏虚劳心传》
  17. 大黄《雷公炮炙论》
  18. 大黄除热汤【方剂大全】
  19. 大黄《本草择要纲目》
  20. 大黄醋煎丸【方剂大全】
  21. 大黄《本草易读》
  22. 大黄当归散【方剂大全】
  23. 大黄《本草新编》
  24. 大黄酊【方剂大全】
  25. 大黄《本草图经》
  26. 大黄粉蜜糊【方剂大全】
  27. 大黄《本草思辨录》
  28. 大黄蜂《本草纲目》完整版
  29. 大黄《本草经解》
  30. 大黄蜂子【中药大全】
  1. 大黄（庶/虫）虫丸《金匮悬解》
  2. 大黄（将军）《证类本草》
  3. 大黄??虫丸《医宗金鉴》
  4. 大黄（将军）《千金翼方》
  5. 大黄□虫圆方《医宗金鉴》
  6. 大黄（攻）《本草分经》
  7. 大黄茶《茶饮保健》
  8. 大黄（攻）《本草分经》
  9. 大黄虫丸《删补名医方论》
  10. 大黄（攻）《本草分经》
  11. 大黄虫丸《医方考》
  12. 大黄 虫丸《医述》
  13. 大黄虫丸《医方考》
  14. 大黄《本草图经》
  15. 大黄虫丸《退思集类方歌注》
  16. 大黄《本草乘雅半偈》
  17. 大黄虫丸《何氏虚劳心传》
  18. 大黄《药征》
  19. 大黄蜂子《千金翼方》
  20. 大黄《珍珠囊补遗药性赋》
  21. 大黄附子汤《圆运动的古中医学》
  22. 大黄《药鉴》
  23. 大黄附子汤《金匮悬解》
  24. 大黄《外科全生集》
  25. 大黄附子汤《备急千金要方》
  26. 大黄《本草撮要》
  27. 大黄附子汤《医宗金鉴》
  28. 大黄《本草害利》
  29. 大黄附子汤《删补名医方论》
  30. 大黄《本草择要纲目》
  31. 大黄附子汤《退思集类方歌注》


《千金翼》炙甘草汤五 方见《伤寒·少阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎《千金翼》炙甘草汤五　方见《伤寒·少阳》
在线购买《金匮悬解》正版书籍

◎《千金翼》炙甘草汤五　方见《伤寒·少阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳诸不足，汗出而闷，脉结心悸，行动如常，不出百日，危急者十一日死。

炙甘草汤

甘草 四两，炙　桂枝 三两　人参 二两　生姜 三两　大枣 三十枚　麦冬 半升　阿胶二两　生地黄 一斤　麻仁半升

上九味，以酒七升，水八升，先煮八味，取三升，去滓，内胶，消尽，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大黄（庶/虫）虫丸三十八
  • 当前页：◎《千金翼》炙甘草汤五　方见《伤寒·少阳》
  • 下一页：惊悸吐衄下血瘀血　十八章
<<< 返回本书目录
  1. 《千金方》论取膏肓俞穴法《针灸大全》
  2. 《禽部·本草纲目》《本草纲目》图文版
  3. 《千金方》论取膏肓穴法《痰火点雪》
  4. 《人部·本草纲目》《本草纲目》图文版
  5. 《千金方》《外台》论《医学源流论》
  6. 《仁斋直指》序《仁斋直指方论（附补遗）》
  7. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  8. 《儒门事亲》后序《儒门事亲》
  9. 《千金》良用备要方论《外科精要》
  10. 《伤寒例》正误《温疫论》
  11. 《千金》辨诬《研经言》
  12. 《伤寒论》跋《研经言》
  13. 《千金》变蒸论《三因极一病证方论》
  14. 《伤寒论》编次辩《侣山堂类辩》
  15. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  16. 《伤寒论》的温病经文解释《圆运动的古中医学》
  17. 《普济本事方》治药制度例《普济本事方》
  18. 《伤寒论》例跋《研经言》
  19. 《评琴书屋医略》提要《评琴书屋医略》
  20. 《伤寒论》六经解二《研经言》
  21. 《内经》主治备要《医学启源》
  22. 《伤寒论》六经解三《研经言》
  23. 《内经》运气类注序文《医学纲目》
  24. 《伤寒论》六经解四《研经言》
  25. 《内经》湿变五泄《儒门事亲》
  26. 《伤寒论》六经解一《研经言》
  27. 《内经》热病说《研经言》
  28. 《伤寒论》论《医学源流论》
  29. 《内经》面部五色应病总述篇《形色外诊简摩》
  30. 《伤寒论》湿篇跋《研经言》
  1. 《千金翼》炙甘草汤五　方见《伤寒·少阳》《金匮悬解》
  2. 《千金翼》四顺汤《妇人大全良方》
  3. 《千金翼方》《中医词典》
  4. 《千金翼》求子方论《妇人大全良方》
  5. 《千金翼方》《中医词典》
  6. 《千金翼》方《妇人大全良方》
  7. 《谦益斋外科医案》《中医词典》
  8. 《千金方衍义》《中医词典》
  9. 《谦益斋外科医案》《中医词典》
  10. 《千金方衍义》《中医词典》
  11. 《谦斋医学讲稿》《中医词典》
  12. 《千金方》竹沥汤《普济本事方》
  13. 《谦斋医学讲稿》《中医词典》
  14. 《千金方》论取膏肓俞穴法《针灸大全》
  15. 《钱氏儿科案疏》《中医词典》
  16. 《千金方》论取膏肓穴法《痰火点雪》
  17. 《钱氏儿科案疏》《中医词典》
  18. 《千金方》方《妇人大全良方》
  19. 《乾坤生意》《中医词典》
  20. 《千金方》《外台》论《医学源流论》
  21. 《乾坤生意》《中医词典》
  22. 《千金方》《中医词典》
  23. 《潜斋简效方》《中医词典》
  24. 《千金方》《中医词典》
  25. 《潜斋简效方》《中医词典》
  26. 《千金宝要》《中医词典》
  27. 《潜斋医书五种》《中医词典》
  28. 《千金宝要》《中医词典》
  29. 《潜斋医书五种》《中医词典》
  30. 《千金》茱萸酒《妇人大全良方》
  31. 《潜斋医学丛书》《中医词典》


惊悸吐衄下血瘀血_《金匮悬解》_中医金匮_【岐黄之术】

惊悸吐衄下血瘀血　十八章
在线购买《金匮悬解》正版书籍

惊悸吐衄下血瘀血　十八章

  • 上一页
  • 目录
  • 相关
  • 下一页

惊悸、吐衄、下血、瘀血，病虽不一，而原则无二。惊悸之家，风木郁动，营血失敛，往往上溢而下泄，不溢不泄，则蓄结而内瘀，内瘀不去，久成痃癖，痃癖渐大，多至殒命而亡身。故瘀血之病，由于吐衄，吐衄之病，根于惊悸，惊悸之病，起于虚劳，虚劳之病，根于中气之败。

盖水寒土湿，不能荣木，肝胆动摇，必生惊悸。惊悸既作，风木疏泄，扰而不静。经络堙郁，凝而不流。以既凝之血。而得疏泄之令，未有不吐衄而便泻者也。吐下不行，势必积聚，而为瘀血。瘀血一成，是为心腹之疾，事如养虎矣。

惊悸、吐衄之法，全以中气为主，温养保固，不可凉泻。及成瘀血，不得不下，但以下之后，病去而人不殒亡，人存而年不夭折，则善之善矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《千金翼》炙甘草汤五　方见《伤寒·少阳》
  • 当前页：惊悸吐衄下血瘀血　十八章
  • 下一页：惊悸一
<<< 返回本书目录
  1. 惊悸吐衄下血瘀血《金匮悬解》
  2. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  3. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  4. 惊悸养血汤【方剂大全】
  5. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  6. 惊悸怔忡《丹溪心法》
  7. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  8. 惊悸怔忡《回春录》
  9. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  10. 惊悸怔忡《灸法秘传》
  11. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  12. 惊悸怔忡《仁术便览》
  13. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  14. 惊悸怔忡《医学纲目》
  15. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  16. 惊悸怔忡【方剂主治】
  17. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  18. 惊悸怔忡健忘《痰火点雪》
  19. 惊悸痰迷恐惧所致《医学传心录》
  20. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  21. 惊悸门《古今医统大全》
  22. 惊悸怔忡健忘证《明医指掌》
  23. 惊悸门《辨证录》
  24. 惊悸怔忡门《医方考》
  25. 惊悸恐总论《证治准绳·杂病》
  26. 惊悸怔仲《证治汇补》
  27. 惊悸恐辨《叶选医衡》
  28. 惊悸证治《三因极一病证方论》
  29. 惊悸恐《医学心悟》
  30. 惊厥《儿科学》
  1. 惊悸吐衄下血瘀血《金匮悬解》
  2. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  3. 惊悸吐泄寒战发热《四圣悬枢》
  4. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  5. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  6. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  7. 惊悸续法《医学纲目》
  8. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  9. 惊悸一《金匮悬解》
  10. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  11. 惊悸怔忡《医学纲目》
  12. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  13. 惊悸怔忡《丹溪心法》
  14. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  15. 惊悸怔忡《仁术便览》
  16. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  17. 惊悸怔忡《回春录》
  18. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  19. 惊悸怔忡《灸法秘传》
  20. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  21. 惊悸怔忡健忘《痰火点雪》
  22. 惊悸痰迷恐惧所致《医学传心录》
  23. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  24. 惊悸四《金匮悬解》
  25. 惊悸怔忡健忘证《明医指掌》
  26. 惊悸三《金匮悬解》
  27. 惊悸怔忡门《医方考》
  28. 惊悸门（二则）《辨证录》
  29. 惊悸怔忡主方·即补心汤《痰火点雪》
  30. 惊悸恐总论《证治准绳·杂病》
  31. 惊悸怔仲《证治汇补》


惊悸一_《金匮悬解》_中医金匮_【岐黄之术】

惊悸一
在线购买《金匮悬解》正版书籍

惊悸一

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉动而弱，动则为惊，弱则为悸。

《伤寒·脉法》：阴阳相搏，名曰动，阳动则汗出，阴动则发热。若数脉见于关上，上下无头尾，如豆大，厥厥动摇者，名曰动也。动者，动荡而不宁，弱者，濡弱而不畅也。

盖胃土不降，浊阴升塞，胆木不得下根，则浮荡而为动，动即虚飘而惊生，肝木不得上达，则抑郁而为弱，弱即振摇而悸作，而总缘土气之湿，湿则中气堙塞而木郁故也。是以虚劳之家，中气赢困，升降失职，肝胆不荣，无不有惊悸之证。

惊悸之人，营血瘀蓄，风火鼓扇，往往有吐衄之条。仲景列惊悸于虚劳之后，吐衄之先，盖虚劳、惊悸、吐衄之病，实一本而同源者也。

后世不解，以为阴虚，反以清凉滋润之药，毙其性命。庸工代起，述作相承，亿万生灵，胥罹其祸。愚妄之罪，罄竹难书矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸吐衄下血瘀血　十八章
  • 当前页：惊悸一
  • 下一页：惊悸二
<<< 返回本书目录
  1. 惊悸养血汤【方剂大全】
  2. 惊悸怔忡《丹溪心法》
  3. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  4. 惊悸怔忡《回春录》
  5. 惊悸吐衄下血瘀血《金匮悬解》
  6. 惊悸怔忡《灸法秘传》
  7. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  8. 惊悸怔忡《仁术便览》
  9. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  10. 惊悸怔忡《医学纲目》
  11. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  12. 惊悸怔忡【方剂主治】
  13. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  14. 惊悸怔忡健忘《痰火点雪》
  15. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  16. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  17. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  18. 惊悸怔忡健忘证《明医指掌》
  19. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  20. 惊悸怔忡门《医方考》
  21. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  22. 惊悸怔仲《证治汇补》
  23. 惊悸痰迷恐惧所致《医学传心录》
  24. 惊悸证治《三因极一病证方论》
  25. 惊悸门《古今医统大全》
  26. 惊厥《儿科学》
  27. 惊悸门《辨证录》
  28. 惊厥【疾病症状】
  29. 惊悸恐总论《证治准绳·杂病》
  30. 惊厥【疾病症状】
  1. 惊悸一《金匮悬解》
  2. 惊悸续法《医学纲目》
  3. 惊悸怔忡《医学纲目》
  4. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  5. 惊悸怔忡《丹溪心法》
  6. 惊悸吐泄寒战发热《四圣悬枢》
  7. 惊悸怔忡《仁术便览》
  8. 惊悸吐衄下血瘀血《金匮悬解》
  9. 惊悸怔忡《回春录》
  10. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  11. 惊悸怔忡《灸法秘传》
  12. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  13. 惊悸怔忡健忘《痰火点雪》
  14. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  15. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  16. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  17. 惊悸怔忡健忘证《明医指掌》
  18. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  19. 惊悸怔忡门《医方考》
  20. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  21. 惊悸怔忡主方·即补心汤《痰火点雪》
  22. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  23. 惊悸怔仲《证治汇补》
  24. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  25. 惊悸证治《三因极一病证方论》
  26. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  27. 惊厥《默克家庭诊疗手册》
  28. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  29. 惊厥《中医名词词典》
  30. 惊悸痰迷恐惧所致《医学传心录》
  31. 惊厥《儿科学》


惊悸二_《金匮悬解》_中医金匮_【岐黄之术】

惊悸二
在线购买《金匮悬解》正版书籍

惊悸二

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病有奔豚，有吐脓，有惊怖，有火邪，此四部病，皆从惊发得之。

奔豚者，肝木之邪，阳亡土败，水寒木郁，风动根摇，奔冲心肺，是谓奔豚，言其势如奔豚也。吐脓者，惊悸之家，气动血挠，离经郁蓄，涌溢阳窍，是为吐衄，不经吐衄，郁碍阳气，阳郁热发，淫蒸腐化，随吐而上，是谓吐脓。惊怖者，水寒土湿，胃气不降，胆木失根，神魂振惕，是谓惊怖。火邪者，火劫发汗，阳败惊生，迷乱昏狂，卧起不安，是谓火邪。此四部之病，异派同源，悉属肝胆。肝胆主惊，皆由木气受伤，惊发于肝胆，而得之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸一
  • 当前页：惊悸二
  • 下一页：惊悸三
<<< 返回本书目录
  1. 惊悸部《本草易读》
  2. 惊悸恍惚证治《妇科心法要诀》
  3. 惊悸不安【方剂主治】
  4. 惊悸恍惚证治《医宗金鉴》
  5. 惊悸、怔忡、健忘《医学入门》
  6. 惊悸健忘【方剂主治】
  7. 惊悸(恍惚)《女科折衷纂要》
  8. 惊悸解《素灵微蕴》
  9. 惊悸【方剂主治】
  10. 惊悸恐《医学心悟》
  11. 惊悸【中药主治】
  12. 惊悸恐辨《叶选医衡》
  13. 惊悸《证治准绳·幼科》
  14. 惊悸恐总论《证治准绳·杂病》
  15. 惊悸《证治准绳·女科》
  16. 惊悸门《辨证录》
  17. 惊悸《证治准绳·女科》
  18. 惊悸门《古今医统大全》
  19. 惊悸《证治准绳·女科》
  20. 惊悸痰迷恐惧所致《医学传心录》
  21. 惊悸《张聿青医案》
  22. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  23. 惊悸《杂病治例》
  24. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  25. 惊悸《杂病广要》
  26. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  27. 惊悸《幼幼新书》
  28. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  29. 惊悸《医学集成》
  30. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  1. 惊悸二《金匮悬解》
  2. 惊悸部《本草易读》
  3. 惊悸恍惚《医述》
  4. 惊悸、怔忡、健忘《医学入门》
  5. 惊悸恍惚证治《医宗金鉴》
  6. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  7. 惊悸恍惚证治《妇科心法要诀》
  8. 惊悸（恍惚）《女科折衷纂要》
  9. 惊悸解《素灵微蕴》
  10. 惊悸《伤寒括要》
  11. 惊悸恐《医学心悟》
  12. 惊悸《女科证治准绳》
  13. 惊悸恐辨《叶选医衡》
  14. 惊悸《女科证治准绳》
  15. 惊悸恐总论《证治准绳·杂病》
  16. 惊悸《女科证治准绳》
  17. 惊悸门（二则）《辨证录》
  18. 惊悸《盘珠集胎产症治》
  19. 惊悸三《金匮悬解》
  20. 惊悸《金匮钩玄》
  21. 惊悸四《金匮悬解》
  22. 惊悸《脉因证治》
  23. 惊悸痰迷恐惧所致《医学传心录》
  24. 惊悸《医学从众录》
  25. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  26. 惊悸《丹溪治法心要》
  27. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  28. 惊悸《丹溪手镜》
  29. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  30. 惊悸《竹林女科证治》
  31. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》


惊悸三_《金匮悬解》_中医金匮_【岐黄之术】

惊悸三
在线购买《金匮悬解》正版书籍

惊悸三

  • 上一页
  • 目录
  • 相关
  • 下一页

火邪者，桂枝去芍药加蜀漆龙骨牡蛎救逆汤主之。

《伤寒·太阳篇》：伤寒脉浮，医以火迫劫之，亡阳，必惊狂，起卧不安者，桂枝去芍药加蜀漆龙骨牡蛎救逆汤主之。火邪者，以火劫发汗而中火邪也。《伤寒》太阳病，以火熏之，不得汗，其人必躁，到经不解，必清血，名为火邪。汗多亡阳，土败胃逆，君相飞腾，神魂浮荡，是以惊生。浊阴上逆，化生痰涎，迷塞心宫，是以狂作。桂枝去芍药加蜀漆龙骨牡蛎救逆汤，蜀漆吐腐败而疗狂，龙骨、牡蛎，敛神魂而止惊，去芍药者，以其酸寒而泻阳气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸二
  • 当前页：惊悸三
  • 下一页：◎桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》
<<< 返回本书目录
  1. 惊悸门《古今医统大全》
  2. 惊悸痰迷恐惧所致《医学传心录》
  3. 惊悸门《辨证录》
  4. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  5. 惊悸恐总论《证治准绳·杂病》
  6. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  7. 惊悸恐辨《叶选医衡》
  8. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  9. 惊悸恐《医学心悟》
  10. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  11. 惊悸解《素灵微蕴》
  12. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  13. 惊悸健忘【方剂主治】
  14. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  15. 惊悸恍惚证治《医宗金鉴》
  16. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  17. 惊悸恍惚证治《妇科心法要诀》
  18. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  19. 惊悸部《本草易读》
  20. 惊悸吐衄下血瘀血《金匮悬解》
  21. 惊悸不安【方剂主治】
  22. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  23. 惊悸、怔忡、健忘《医学入门》
  24. 惊悸养血汤【方剂大全】
  25. 惊悸(恍惚)《女科折衷纂要》
  26. 惊悸怔忡《丹溪心法》
  27. 惊悸【方剂主治】
  28. 惊悸怔忡《回春录》
  29. 惊悸【中药主治】
  30. 惊悸怔忡《灸法秘传》
  1. 惊悸三《金匮悬解》
  2. 惊悸门（二则）《辨证录》
  3. 惊悸四《金匮悬解》
  4. 惊悸恐总论《证治准绳·杂病》
  5. 惊悸痰迷恐惧所致《医学传心录》
  6. 惊悸恐辨《叶选医衡》
  7. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  8. 惊悸恐《医学心悟》
  9. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  10. 惊悸解《素灵微蕴》
  11. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  12. 惊悸恍惚证治《妇科心法要诀》
  13. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  14. 惊悸恍惚证治《医宗金鉴》
  15. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  16. 惊悸恍惚《医述》
  17. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  18. 惊悸二《金匮悬解》
  19. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  20. 惊悸部《本草易读》
  21. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  22. 惊悸、怔忡、健忘《医学入门》
  23. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  24. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  25. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  26. 惊悸（恍惚）《女科折衷纂要》
  27. 惊悸吐衄下血瘀血《金匮悬解》
  28. 惊悸《伤寒括要》
  29. 惊悸吐泄寒战发热《四圣悬枢》
  30. 惊悸《女科证治准绳》
  31. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》


桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝去芍药加蜀漆龙骨牡蛎救逆汤

桂枝 三两，去皮　甘草 二两，炙　生姜 三两　大枣 十二枚　蜀漆三两，洗去腥　龙骨四两　牡蛎 五两，熬

上为末，以水一斗二升，先煮蜀漆，减二升，内诸药，煮取三升，去滓，温服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸三
  • 当前页：◎桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》
  • 下一页：惊悸四
<<< 返回本书目录
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  2. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  4. 桂枝去芍药加皂荚汤【方剂大全】
  5. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  6. 桂枝去芍药汤《伤寒寻源》
  7. 桂枝去芍药加附子汤【方剂大全】
  8. 桂枝去芍药汤【方剂大全】
  9. 桂枝去芍药加附子汤《伤寒寻源》
  10. 桂枝人参黄耆汤【方剂大全】
  11. 桂枝去芍药加茯苓白术汤【方剂大全】
  12. 桂枝人参汤《伤寒寻源》
  13. 桂枝去桂加茯苓白术汤【方剂大全】
  14. 桂枝人参汤【方剂大全】
  15. 桂枝去桂加茯苓白术汤《伤寒寻源》
  16. 桂枝如圣饮【方剂大全】
  17. 桂枝羌活汤【方剂大全】
  18. 桂枝散【方剂大全】
  19. 桂枝麻黄汤【方剂大全】
  20. 桂枝芍药黄土汤【方剂大全】
  21. 桂枝麻黄散【方剂大全】
  22. 桂枝芍药汤【方剂大全】
  23. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  24. 桂枝芍药知母汤【方剂大全】
  25. 桂枝麻黄各半汤证其一《临证实验录》
  26. 桂枝生化汤【方剂大全】
  27. 桂枝麻黄各半汤证《临证实验录》
  28. 桂枝生姜枳实汤【方剂大全】
  29. 桂枝麻黄各半汤证《经方实验录》
  30. 桂枝石膏汤【方剂大全】
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  2. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  3. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  4. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  5. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  6. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  7. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  8. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  9. 桂枝去芍药加皂荚汤《备急千金要方》
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  11. 桂枝去芍药汤《圆运动的古中医学》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  13. 桂枝去芍药汤《伤寒寻源》
  14. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  15. 桂枝去芍药汤《退思集类方歌注》
  16. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  17. 桂枝去芍药汤《伤寒括要》
  18. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  19. 桂枝去芍药汤方《伤寒杂病论》
  20. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  21. 桂枝去芍药汤方《医宗金鉴》
  22. 桂枝去芍药加附子汤方《伤寒论》
  23. 桂枝去芍药汤方《伤寒论》
  24. 桂枝去芍药加附子汤方《医宗金鉴》
  25. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  26. 桂枝去芍药加附子汤《退思集类方歌注》
  27. 桂枝人参汤《圆运动的古中医学》
  28. 桂枝去芍药加附子汤《伤寒寻源》
  29. 桂枝人参汤《医宗金鉴》
  30. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  31. 桂枝人参汤《伤寒寻源》


惊悸四_《金匮悬解》_中医金匮_【岐黄之术】

惊悸四
在线购买《金匮悬解》正版书籍

惊悸四

  • 上一页
  • 目录
  • 相关
  • 下一页

心下悸者，半夏麻黄丸主之。

阳衰土湿，升降失政，胃土上逆，心下郁塞，碍厥阴升路，风木上行，不得顺达，郁勃鼓荡，是以心下悸动。半夏麻黄丸，半夏降胃逆而驱浊阴，麻黄泻堙塞而开经路也。

惊悸之证，土湿胃逆，阳气升泄，神魂失藏，多不能寐。《灵枢·邪客》：卫气独卫其外，行于阳，不得入于阴，行于阳则阳气盛，不得入于阴，阴虚，故目不瞑，饮以半夏汤一剂，阴阳已通，其卧立至，正此义也。

内伤外感惊悸之证，皆少阳之阳虚，土败胃逆，胆木失根故也。惟少阳伤寒小建中、炙甘草二证，是少阳之阳旺者。足少阳化气于相火。汗下伤中，阳亡土败，甲木拔根，相火升炎，故以生地、芍药，泻其相火。此在内伤，必是火败，以伤寒表邪，郁其相火，是以火旺也。然火自旺而土自虚，非表里阳盛者。小建中、炙甘草，皆培土而泻火。除此无阳旺之惊悸矣。

后世庸工，归脾加减，天王补心之方，滋阴泻阳，误尽天下苍生。至今海内宗之，加以俗子表章，其祸愈烈！此关天地杀运，非一人之力所能挽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》
  • 当前页：惊悸四
  • 下一页：◎半夏麻黄丸四十
<<< 返回本书目录
  1. 惊悸门《古今医统大全》
  2. 惊悸痰迷恐惧所致《医学传心录》
  3. 惊悸门《辨证录》
  4. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  5. 惊悸恐总论《证治准绳·杂病》
  6. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  7. 惊悸恐辨《叶选医衡》
  8. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  9. 惊悸恐《医学心悟》
  10. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  11. 惊悸解《素灵微蕴》
  12. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  13. 惊悸健忘【方剂主治】
  14. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  15. 惊悸恍惚证治《医宗金鉴》
  16. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  17. 惊悸恍惚证治《妇科心法要诀》
  18. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  19. 惊悸部《本草易读》
  20. 惊悸吐衄下血瘀血《金匮悬解》
  21. 惊悸不安【方剂主治】
  22. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  23. 惊悸、怔忡、健忘《医学入门》
  24. 惊悸养血汤【方剂大全】
  25. 惊悸(恍惚)《女科折衷纂要》
  26. 惊悸怔忡《丹溪心法》
  27. 惊悸【方剂主治】
  28. 惊悸怔忡《回春录》
  29. 惊悸【中药主治】
  30. 惊悸怔忡《灸法秘传》
  1. 惊悸四《金匮悬解》
  2. 惊悸三《金匮悬解》
  3. 惊悸痰迷恐惧所致《医学传心录》
  4. 惊悸门（二则）《辨证录》
  5. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  6. 惊悸恐总论《证治准绳·杂病》
  7. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  8. 惊悸恐辨《叶选医衡》
  9. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  10. 惊悸恐《医学心悟》
  11. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  12. 惊悸解《素灵微蕴》
  13. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  18. 惊悸恍惚《医述》
  19. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  20. 惊悸二《金匮悬解》
  21. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  22. 惊悸部《本草易读》
  23. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  24. 惊悸、怔忡、健忘《医学入门》
  25. 惊悸吐衄下血瘀血《金匮悬解》
  26. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  27. 惊悸吐泄寒战发热《四圣悬枢》
  28. 惊悸（恍惚）《女科折衷纂要》
  29. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  30. 惊悸《伤寒括要》
  31. 惊悸续法《医学纲目》


半夏麻黄丸_《金匮悬解》_中医金匮_【岐黄之术】

◎半夏麻黄丸四十
在线购买《金匮悬解》正版书籍

◎半夏麻黄丸四十

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏麻黄丸

半夏　麻黄　等分

上二味，末之，炼蜜和丸，小豆大，饮服三丸，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸四
  • 当前页：◎半夏麻黄丸四十
  • 下一页：吐衄下血一
<<< 返回本书目录
  1. 半夏羚羊角散【方剂大全】
  2. 半夏麻黄丸【方剂大全】
  3. 半夏利膈丸【方剂大全】
  4. 半夏礞石丸【方剂大全】
  5. 半夏理中续膈破寒汤【方剂大全】
  6. 半夏木通汤【方剂大全】
  7. 半夏栝楼丸【方剂大全】
  8. 半夏南星白附丸【方剂大全】
  9. 半夏橘皮饮【方剂大全】
  10. 半夏平胃散【方剂大全】
  11. 半夏橘皮汤【方剂大全】
  12. 半夏棋子粥【方剂大全】
  13. 半夏橘度汤【方剂大全】
  14. 半夏千里流水汤【方剂大全】
  15. 半夏桔梗汤【方剂大全】
  16. 半夏芩术汤【方剂大全】
  17. 半夏酒【方剂大全】
  18. 半夏曲【中药大全】
  19. 半夏解毒汤【方剂大全】
  20. 半夏曲【方剂大全】
  21. 半夏解《医学衷中参西录》
  22. 半夏曲芽汤【方剂大全】
  23. 半夏藿香汤【方剂大全】
  24. 半夏人参酒【方剂大全】
  25. 半夏黄连泻心汤【方剂大全】
  26. 半夏人参汤【方剂大全】
  27. 半夏黄连解毒汤【方剂大全】
  28. 半夏散【方剂大全】
  29. 半夏化痰丸【方剂大全】
  30. 半夏散（并汤）《伤寒寻源》
  1. 半夏麻黄丸《金匮悬解》
  2. 半夏麻黄丸《圆运动的古中医学》
  3. 半夏麻黄丸方《伤寒杂病论》
  4. 半夏解《医学衷中参西录》
  5. 半夏麻黄丸方《医宗金鉴》
  6. 半夏姜茶《茶饮保健》
  7. 半夏浓朴汤《备急千金要方》
  8. 半夏加茯苓汤方《医宗金鉴》
  9. 半夏曲《中药炮制》
  10. 半夏加茯苓汤《圆运动的古中医学》
  11. 半夏散《圆运动的古中医学》
  12. 半夏厚朴汤方《医宗金鉴》
  13. 半夏散《妇人大全良方》
  14. 半夏厚朴汤《金匮悬解》
  15. 半夏散《妇人大全良方》
  16. 半夏厚朴汤《圆运动的古中医学》
  17. 半夏散《三因极一病证方论》
  18. 半夏厚朴茯苓生姜汤方《伤寒杂病论》
  19. 半夏散《太平惠民和剂局方》
  20. 半夏干姜汤《圆运动的古中医学》
  21. 半夏散《博济方》
  22. 半夏干姜散方《医宗金鉴》
  23. 半夏散（并汤）《伤寒寻源》
  24. 半夏干姜散方《伤寒杂病论》
  25. 半夏散方《伤寒杂病论》
  26. 半夏干姜散《备急千金要方》
  27. 半夏散及汤《退思集类方歌注》
  28. 半夏干姜散《金匮悬解》
  29. 半夏散及汤《时方妙用》
  30. 半夏茯苓汤方《伤寒杂病论》
  31. 半夏散及汤《伤寒括要》


吐衄下血一_《金匮悬解》_中医金匮_【岐黄之术】

吐衄下血一
在线购买《金匮悬解》正版书籍

吐衄下血一

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相抟，此名曰革，妇人则半产漏下，男子则亡血。

此段见虚劳中。亡血之病，无不由于虚寒，虚寒之原，无不由于中气之败。其亡于吐衄，非无上热，上热者，火烈金燔而不降，其中下则虚寒也。其亡于便溺，非无下热，下热者，水冷木郁而不升，其中上则虚寒也。

中气者，升降水火之枢轴，枢轴不转，则火浮而水沉，此亡血之原也。中气虚寒，阳明不降而辛金逆，郁为上热而沸涌，太阴不升而乙木陷，郁为下热而注泄。外证以弦大之脉，毫不露虚寒之形，此所以后世方书专事清凉，千手雷同，万不一生也。不知弦则为减，减则为寒，大则为芤，芤则为虚，于弦大之中而得虚寒之义，则金逆于上而寸大者，上热而非下热也，木陷于下而尺弦者，下热而非上热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎半夏麻黄丸四十
  • 当前页：吐衄下血一
  • 下一页：吐衄下血二
<<< 返回本书目录
  1. 吐衄下血《脉因证治》
  2. 吐衄下血瘀血《金匮悬解》
  3. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  4. 吐衄血《杂病治例》
  5. 吐衄【中药主治】
  6. 吐呕《丹溪手镜》
  7. 吐衄《女科秘旨》
  8. 吐清水【方剂主治】
  9. 吐衄《丹溪手镜》
  10. 吐清水证-吞酸门 《古今医统大全》
  11. 吐弄舌【疾病症状】
  12. 吐乳《景岳全书》
  13. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  14. 吐乳《小儿药证直诀》
  15. 吐脓《血证论》
  16. 吐散《本草求真》
  17. 吐逆歌《伤寒百证歌》
  18. 吐舌《医宗金鉴》
  19. 吐逆【方剂主治】
  20. 吐舌弄舌《保婴撮要》
  21. 吐逆【中药主治】
  22. 吐酸【疾病症状】
  23. 吐逆《证治准绳·幼科》
  24. 吐酸水【方剂主治】
  25. 吐逆《幼幼新书》
  26. 吐痰法《幼科推拿秘书》
  27. 吐纳之术《人体使用手册》
  28. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  29. 吐痢《证治准绳·类方》
  30. 吐铁【中药大全】
  1. 吐衄下血一《金匮悬解》
  2. 吐衄下血二《金匮悬解》
  3. 吐衄血《杂病治例》
  4. 吐衄下血《脉因证治》
  5. 吐呕《丹溪手镜》
  6. 吐衄十一《金匮悬解》
  7. 吐呕不乳《竹林女科证治》
  8. 吐衄六《金匮悬解》
  9. 吐清水《中医词典》
  10. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  11. 吐清水证（吞酸门）《古今医统大全》
  12. 吐衄《丹溪手镜》
  13. 吐乳《景岳全书》
  14. 吐衄《女科秘旨》
  15. 吐乳《竹林女科证治》
  16. 吐弄舌《中医词典》
  17. 吐乳《小儿药证直诀》
  18. 吐弄舌《中医名词词典》
  19. 吐乳泻黄《中医词典》
  20. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  21. 吐乳泻青《中医词典》
  22. 吐脓血《中医词典》
  23. 吐散《本草求真》
  24. 吐脓《血证论》
  25. 吐痧《中医词典》
  26. 吐逆歌《伤寒百证歌》
  27. 吐舌《中医词典》
  28. 吐逆《证治准绳·幼科》
  29. 吐舌《医宗金鉴》
  30. 吐逆《幼幼新书》
  31. 吐舌《幼科心法要诀》


吐衄下血二_《金匮悬解》_中医金匮_【岐黄之术】

吐衄下血二
在线购买《金匮悬解》正版书籍

吐衄下血二

  • 上一页
  • 目录
  • 相关
  • 下一页

病人面无色，无寒热，脉沉弦者，衄，烦咳者，必吐血，浮弱，手按之绝者，下血。

肝藏血而主色，面无色者，血郁欲脱，而不外华也。无寒热者，病系内伤，无外感表证也。肾脉沉，肝脉弦，脉沉而弦者，水寒不能生木，木郁于水而不升也。肾肝之阴，沉实于下，不能上吸阳气，金逆而不降，故血外溢而上衄。加以烦躁咳嗽，肺胃冲逆，必吐血也。心肺之脉俱浮，浮弱而手按之绝者，金火双败，不能归根，阳气升泄而不降也。心肺之阳，浮虚于上，不能下呼阴气，木陷而不升，故血内溢而下泄。

血之在下，则藏于木，血之在上，则敛于金，而总统于土，《灵枢》：中焦受气取汁，变化而赤，是谓血。其亡于吐衄者，阳明之不降也，脱于便溺者，太阴之不升也。太阴、阳明之不治，中气之败也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐衄下血一
  • 当前页：吐衄下血二
  • 下一页：衄血三
<<< 返回本书目录
  1. 吐衄下血《脉因证治》
  2. 吐衄下血瘀血《金匮悬解》
  3. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  4. 吐衄血《杂病治例》
  5. 吐衄【中药主治】
  6. 吐呕《丹溪手镜》
  7. 吐衄《女科秘旨》
  8. 吐清水【方剂主治】
  9. 吐衄《丹溪手镜》
  10. 吐清水证-吞酸门 《古今医统大全》
  11. 吐弄舌【疾病症状】
  12. 吐乳《景岳全书》
  13. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  14. 吐乳《小儿药证直诀》
  15. 吐脓《血证论》
  16. 吐散《本草求真》
  17. 吐逆歌《伤寒百证歌》
  18. 吐舌《医宗金鉴》
  19. 吐逆【方剂主治】
  20. 吐舌弄舌《保婴撮要》
  21. 吐逆【中药主治】
  22. 吐酸【疾病症状】
  23. 吐逆《证治准绳·幼科》
  24. 吐酸水【方剂主治】
  25. 吐逆《幼幼新书》
  26. 吐痰法《幼科推拿秘书》
  27. 吐纳之术《人体使用手册》
  28. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  29. 吐痢《证治准绳·类方》
  30. 吐铁【中药大全】
  1. 吐衄下血二《金匮悬解》
  2. 吐衄下血《脉因证治》
  3. 吐衄下血一《金匮悬解》
  4. 吐衄十一《金匮悬解》
  5. 吐衄血《杂病治例》
  6. 吐衄六《金匮悬解》
  7. 吐呕《丹溪手镜》
  8. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  9. 吐呕不乳《竹林女科证治》
  10. 吐衄《丹溪手镜》
  11. 吐清水《中医词典》
  12. 吐衄《女科秘旨》
  13. 吐清水证（吞酸门）《古今医统大全》
  14. 吐弄舌《中医词典》
  15. 吐乳《景岳全书》
  16. 吐弄舌《中医名词词典》
  17. 吐乳《竹林女科证治》
  18. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  19. 吐乳《小儿药证直诀》
  20. 吐脓血《中医词典》
  21. 吐乳泻黄《中医词典》
  22. 吐脓《血证论》
  23. 吐乳泻青《中医词典》
  24. 吐逆歌《伤寒百证歌》
  25. 吐散《本草求真》
  26. 吐逆《证治准绳·幼科》
  27. 吐痧《中医词典》
  28. 吐逆《幼幼新书》
  29. 吐舌《中医词典》
  30. 吐纳《中医词典》
  31. 吐舌《医宗金鉴》


衄血三_《金匮悬解》_中医金匮_【岐黄之术】

衄血三
在线购买《金匮悬解》正版书籍

衄血三

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：尺脉浮，目睛晕黄，衄未止。晕黄去，目睛慧了，知衄今止。

金性收敛，木性疏泄，衄血之病，木善泄而金不敛也。其原总由于土湿，土湿而阳明不降，则辛金上逆而失其收敛，太阴不升，则乙木下陷而行其疏泄。木生于水，尺脉浮者，木陷于水，郁动而欲升也。肝窍于目，目睛晕黄者，土湿而木郁也。肝主五色，入脾为黄，《难经》语。木郁而克土，黄为土色，土败故色随木现。晕者，日外云气，围绕如环。白睛，肺气所结，手太阴从湿土化气，湿气上淫，溢于辛金之位，故白睛黄气，如日外之环晕，遮蔽阳光，黯淡不清。湿气堙郁，肺金失其降敛之性，是以病衄。晕黄既去，云雾消而天光现，故目睛慧了。此其湿邪已退，木达风清，金敛政肃，是以衄止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐衄下血二
  • 当前页：衄血三
  • 下一页：衄血四
<<< 返回本书目录
  1. 衄血门《张氏医通》
  2. 衄血吐血十条《仲景伤寒补亡论》
  3. 衄血论治《类证治裁》
  4. 衄血证《伤寒九十论》
  5. 衄血论《症因脉治》
  6. 衄血证治《妇科心法要诀》
  7. 衄血劳瘵吐血咯血《普济本事方》
  8. 衄血证治《医宗金鉴》
  9. 衄血歌《伤寒百证歌》
  10. 衄血治法《医学妙谛》
  11. 衄血便血《医宗金鉴》
  12. 衄血诸失血《麻科活人全书》
  13. 衄血本乎肺经《医学传心录》
  14. 衄有太阳阳明证解《研经言》
  15. 衄血案《丁甘仁医案》
  16. 沤麻汁《本草纲目》完整版
  17. 衄血、便血《痘疹心法要诀》
  18. 欧当归【中药大全】
  19. 衄血（新法）《伤寒指掌》
  20. 欧活血丹【中药大全】
  21. 衄血【方剂主治】
  22. 欧李【中药大全】
  23. 衄血【中药主治】
  24. 欧绵马【中药大全】
  25. 衄血《专治麻痧初编》
  26. 欧泽芹【中药大全】
  27. 衄血《周慎斋遗书》
  28. 鸥《本草纲目》完整版
  29. 衄血《张聿青医案》
  30. 鸥【中药大全】
  1. 衄血三《金匮悬解》
  2. 衄血门《张氏医通》
  3. 衄血四《金匮悬解》
  4. 衄血脉候《类证治裁》
  5. 衄血吐血十条《仲景伤寒补亡论》
  6. 衄血脉案《类证治裁》
  7. 衄血唾血蓄血续法《医学纲目》
  8. 衄血论治《类证治裁》
  9. 衄血五《金匮悬解》
  10. 衄血论《症因脉治》
  11. 衄血证《伤寒九十论》
  12. 衄血歌《伤寒百证歌》
  13. 衄血证治《医宗金鉴》
  14. 衄血不止《奇效简便良方》
  15. 衄血证治《妇科心法要诀》
  16. 衄血便血《医宗金鉴》
  17. 衄血治法《医学妙谛》
  18. 衄血本乎肺经《医学传心录》
  19. 衄血诸失血《麻科活人全书》
  20. 衄血案《丁甘仁医案》
  21. 衄有太阳阳明证解《研经言》
  22. 衄血、便血《痘疹心法要诀》
  23. 欧洲一些国家的医学心理学情况《医学心理学》
  24. 衄血（新法）《伤寒指掌》
  25. 鸥《医学入门》
  26. 衄血《伤寒括要》
  27. 呕《中医词典》
  28. 衄血《金匮钩玄》
  29. 呕《新修本草》
  30. 衄血《伤寒心法要诀》
  31. 呕《医学纲目》


衄血四_《金匮悬解》_中医金匮_【岐黄之术】

衄血四
在线购买《金匮悬解》正版书籍

衄血四

  • 上一页
  • 目录
  • 相关
  • 下一页

又曰：从春至夏衄者，太阳。从秋至冬衄者，阳明。

衄者，阳经之病，《灵枢·百病始生》：卒然多食饮，则肠满，起居不节，用力过度，则络脉伤，阳络伤则血外溢，血外溢则衄血，阴络伤则血内溢，血内溢则后血。阳络者，阳经之络，即太阳、阳明之络也。少阳半表半里，阴阳相平，故无衄证。伤寒衄证，独在阳明、太阳二经。《素问·阴阳离合论》：太阳为开，阳明为阖，开主表中之表，故春夏之衄，属之太阳，阖主表中之里，故秋冬之衄，属之阳明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血三
  • 当前页：衄血四
  • 下一页：衄血五
<<< 返回本书目录
  1. 衄血门《张氏医通》
  2. 衄血吐血十条《仲景伤寒补亡论》
  3. 衄血论治《类证治裁》
  4. 衄血证《伤寒九十论》
  5. 衄血论《症因脉治》
  6. 衄血证治《妇科心法要诀》
  7. 衄血劳瘵吐血咯血《普济本事方》
  8. 衄血证治《医宗金鉴》
  9. 衄血歌《伤寒百证歌》
  10. 衄血治法《医学妙谛》
  11. 衄血便血《医宗金鉴》
  12. 衄血诸失血《麻科活人全书》
  13. 衄血本乎肺经《医学传心录》
  14. 衄有太阳阳明证解《研经言》
  15. 衄血案《丁甘仁医案》
  16. 沤麻汁《本草纲目》完整版
  17. 衄血、便血《痘疹心法要诀》
  18. 欧当归【中药大全】
  19. 衄血（新法）《伤寒指掌》
  20. 欧活血丹【中药大全】
  21. 衄血【方剂主治】
  22. 欧李【中药大全】
  23. 衄血【中药主治】
  24. 欧绵马【中药大全】
  25. 衄血《专治麻痧初编》
  26. 欧泽芹【中药大全】
  27. 衄血《周慎斋遗书》
  28. 鸥《本草纲目》完整版
  29. 衄血《张聿青医案》
  30. 鸥【中药大全】
  1. 衄血四《金匮悬解》
  2. 衄血三《金匮悬解》
  3. 衄血吐血十条《仲景伤寒补亡论》
  4. 衄血门《张氏医通》
  5. 衄血唾血蓄血续法《医学纲目》
  6. 衄血脉候《类证治裁》
  7. 衄血五《金匮悬解》
  8. 衄血脉案《类证治裁》
  9. 衄血证《伤寒九十论》
  10. 衄血论治《类证治裁》
  11. 衄血证治《医宗金鉴》
  12. 衄血论《症因脉治》
  13. 衄血证治《妇科心法要诀》
  14. 衄血歌《伤寒百证歌》
  15. 衄血治法《医学妙谛》
  16. 衄血不止《奇效简便良方》
  17. 衄血诸失血《麻科活人全书》
  18. 衄血便血《医宗金鉴》
  19. 衄有太阳阳明证解《研经言》
  20. 衄血本乎肺经《医学传心录》
  21. 欧洲一些国家的医学心理学情况《医学心理学》
  22. 衄血案《丁甘仁医案》
  23. 鸥《医学入门》
  24. 衄血、便血《痘疹心法要诀》
  25. 呕《中医词典》
  26. 衄血（新法）《伤寒指掌》
  27. 呕《新修本草》
  28. 衄血《伤寒括要》
  29. 呕《医学纲目》
  30. 衄血《金匮钩玄》
  31. 呕《续名医类案》


衄血五_《金匮悬解》_中医金匮_【岐黄之术】

衄血五
在线购买《金匮悬解》正版书籍

衄血五

  • 上一页
  • 目录
  • 相关
  • 下一页

衄家，不可发汗，汗出必额上陷，脉紧急，直视不能眴，不得眠。

此段在《伤寒·不可汗》中，汗下忌宜篇。衄家营血上流，阳气升泄，汗之阳亡，必额上塌陷，经脉紧急，目睛直视，不能眴转，不得眠睡。

血，所以灌经脉而滋筋膜，《素问·五脏生成论》：诸脉者，皆属于目，肝受血而能视，血随汗亡，筋脉枯燥，故脉紧直视，不能运转。阳气潜藏则善寐，阳根泄露而不藏，故不得眠。

精血，阴也，而内含阳气，失精亡血之病，人知精血之失亡，而不知其所以泄者，阴中之阳气也。是以失精亡血之家，脾肾寒湿，饮食不化者，阴中之阳气败也。

气，所以熏肤而充身，额上塌陷者，阳分之气脱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血四
  • 当前页：衄血五
  • 下一页：吐衄六
<<< 返回本书目录
  1. 衄血吐血十条《仲景伤寒补亡论》
  2. 衄血证《伤寒九十论》
  3. 衄血门《张氏医通》
  4. 衄血证治《妇科心法要诀》
  5. 衄血论治《类证治裁》
  6. 衄血证治《医宗金鉴》
  7. 衄血论《症因脉治》
  8. 衄血治法《医学妙谛》
  9. 衄血劳瘵吐血咯血《普济本事方》
  10. 衄血诸失血《麻科活人全书》
  11. 衄血歌《伤寒百证歌》
  12. 衄有太阳阳明证解《研经言》
  13. 衄血便血《医宗金鉴》
  14. 沤麻汁《本草纲目》完整版
  15. 衄血本乎肺经《医学传心录》
  16. 欧当归【中药大全】
  17. 衄血案《丁甘仁医案》
  18. 欧活血丹【中药大全】
  19. 衄血、便血《痘疹心法要诀》
  20. 欧李【中药大全】
  21. 衄血（新法）《伤寒指掌》
  22. 欧绵马【中药大全】
  23. 衄血【方剂主治】
  24. 欧泽芹【中药大全】
  25. 衄血【中药主治】
  26. 鸥《本草纲目》完整版
  27. 衄血《专治麻痧初编》
  28. 鸥【中药大全】
  29. 衄血《周慎斋遗书》
  30. 呕《卫生宝鉴》
  1. 衄血五《金匮悬解》
  2. 衄血唾血蓄血续法《医学纲目》
  3. 衄血证《伤寒九十论》
  4. 衄血吐血十条《仲景伤寒补亡论》
  5. 衄血证治《医宗金鉴》
  6. 衄血四《金匮悬解》
  7. 衄血证治《妇科心法要诀》
  8. 衄血三《金匮悬解》
  9. 衄血治法《医学妙谛》
  10. 衄血门《张氏医通》
  11. 衄血诸失血《麻科活人全书》
  12. 衄血脉候《类证治裁》
  13. 衄有太阳阳明证解《研经言》
  14. 衄血脉案《类证治裁》
  15. 欧洲一些国家的医学心理学情况《医学心理学》
  16. 衄血论治《类证治裁》
  17. 鸥《医学入门》
  18. 衄血论《症因脉治》
  19. 呕《中医词典》
  20. 衄血歌《伤寒百证歌》
  21. 呕《新修本草》
  22. 衄血不止《奇效简便良方》
  23. 呕《医学纲目》
  24. 衄血便血《医宗金鉴》
  25. 呕《续名医类案》
  26. 衄血本乎肺经《医学传心录》
  27. 呕《证治准绳·疡医》
  28. 衄血案《丁甘仁医案》
  29. 呕《灵素节注类编》
  30. 衄血、便血《痘疹心法要诀》
  31. 呕《卫生宝鉴》


吐衄六_《金匮悬解》_中医金匮_【岐黄之术】

吐衄六
在线购买《金匮悬解》正版书籍

吐衄六

  • 上一页
  • 目录
  • 相关
  • 下一页

亡血家，不可发其表，汗出即寒栗而振。

此段见《伤寒，不可汗》中。汗酿于血而酝于气，亡血家血亡气泄，汗之再泄其气，阳亡火败，故寒栗而振摇，《经》所谓夺血者勿汗也。

气，阳也，而其凉肃而降敛者，精血滋生之本也。血，阴也，而其温暖而升发者，神气化育之原也。故气降则水生，血升则火化。水盛则寒，而寒胎于肺气之凉，火旺则热，而热胎于肝血之温，亡血之家，名为亡阴而实则亡阳，以亡其血中之温气也。再发其表，血愈泄而阳愈亡，是以寒栗而振也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血五
  • 当前页：吐衄六
  • 下一页：吐血七
<<< 返回本书目录
  1. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  2. 吐衄下血《脉因证治》
  3. 吐衄【中药主治】
  4. 吐衄下血瘀血《金匮悬解》
  5. 吐衄《女科秘旨》
  6. 吐衄血《杂病治例》
  7. 吐衄《丹溪手镜》
  8. 吐呕《丹溪手镜》
  9. 吐弄舌【疾病症状】
  10. 吐清水【方剂主治】
  11. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  12. 吐清水证-吞酸门 《古今医统大全》
  13. 吐脓《血证论》
  14. 吐乳《景岳全书》
  15. 吐逆歌《伤寒百证歌》
  16. 吐乳《小儿药证直诀》
  17. 吐逆【方剂主治】
  18. 吐散《本草求真》
  19. 吐逆【中药主治】
  20. 吐舌《医宗金鉴》
  21. 吐逆《证治准绳·幼科》
  22. 吐舌弄舌《保婴撮要》
  23. 吐逆《幼幼新书》
  24. 吐酸【疾病症状】
  25. 吐纳之术《人体使用手册》
  26. 吐酸水【方剂主治】
  27. 吐痢《证治准绳·类方》
  28. 吐痰法《幼科推拿秘书》
  29. 吐利心腹痛《幼幼新书》
  30. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  1. 吐衄六《金匮悬解》
  2. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  3. 吐衄十一《金匮悬解》
  4. 吐衄《丹溪手镜》
  5. 吐衄下血《脉因证治》
  6. 吐衄《女科秘旨》
  7. 吐衄下血二《金匮悬解》
  8. 吐弄舌《中医词典》
  9. 吐衄下血一《金匮悬解》
  10. 吐弄舌《中医名词词典》
  11. 吐衄血《杂病治例》
  12. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  13. 吐呕《丹溪手镜》
  14. 吐脓血《中医词典》
  15. 吐呕不乳《竹林女科证治》
  16. 吐脓《血证论》
  17. 吐清水《中医词典》
  18. 吐逆歌《伤寒百证歌》
  19. 吐清水证（吞酸门）《古今医统大全》
  20. 吐逆《证治准绳·幼科》
  21. 吐乳《景岳全书》
  22. 吐逆《幼幼新书》
  23. 吐乳《竹林女科证治》
  24. 吐纳《中医词典》
  25. 吐乳《小儿药证直诀》
  26. 吐沫不乳《奇效简便良方》
  27. 吐乳泻黄《中医词典》
  28. 吐绿水《中医词典》
  29. 吐乳泻青《中医词典》
  30. 吐痢候《诸病源候论》
  31. 吐散《本草求真》


吐血七_《金匮悬解》_中医金匮_【岐黄之术】

吐血七
在线购买《金匮悬解》正版书籍

吐血七

  • 上一页
  • 目录
  • 相关
  • 下一页

夫吐血，咳逆上气，其脉数而有热，不得卧者，死。

吐血，咳逆上气，肺金之逆也。其脉数而身热，躁烦而不卧，则土败阳亡，拔根而外泄，无复归宿之望，是以死也。

吐血之死，死于中气困败，阳泄而根断也。后世庸工，以为阴虚火旺，而用清润，其书连屋而充栋，其人比肩而接踵，遂使千古失血之家，尽死其手，此是几许痛苦（《隋书》语），不可说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐衄六
  • 当前页：吐血七
  • 下一页：吐血八
<<< 返回本书目录
  1. 吐血呕血《儿科要略》
  2. 吐血三要论《叶选医衡》
  3. 吐血衄血咳唾血《证治准绳·女科》
  4. 吐血统论《圣济总录》
  5. 吐血衄血咳唾血《女科证治准绳》
  6. 吐血证《医学衷中参西录》
  7. 吐血衄血咳唾血《济阴纲目》
  8. 吐血证（二）《医学衷中参西录》
  9. 吐血衄血齿衄舌上出血汗血《女科百问》
  10. 吐血证（一）《医学衷中参西录》
  11. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  12. 吐烟花【中药大全】
  13. 吐血衄血【方剂主治】
  14. 吐药《普济方·针灸》
  15. 吐血衄血【中药主治】
  16. 吐涌类《景岳全书》
  17. 吐血衄血《本草纲目》完整版
  18. 吐愈佳《伤寒直格》
  19. 吐血门《张氏医通》
  20. 吐证《伤寒心法要诀》
  21. 吐血门《王旭高临证医案》
  22. 吐证《医宗金鉴》
  23. 吐血门《傅青主男科》
  24. 吐证门《幼科心法要诀》
  25. 吐血论治《类证治裁》
  26. 吐证述要《儿科要略》
  27. 吐血论《医贯》
  28. 吐证总括《医宗金鉴》
  29. 吐血论《理虚元鉴》
  30. 吐治法《石室秘录》
  1. 吐血七《金匮悬解》
  2. 吐血呕血《儿科要略》
  3. 吐血奇方《奇效简便良方》
  4. 吐血衄血咳唾血《女科证治准绳》
  5. 吐血三要论《叶选医衡》
  6. 吐血衄血咳唾血《济阴纲目》
  7. 吐血身热《医法圆通》
  8. 吐血衄血咳唾血《证治准绳·女科》
  9. 吐血十二《金匮悬解》
  10. 吐血衄血齿衄舌上出血汗血《女科百问》
  11. 吐血统论《圣济总录》
  12. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  13. 吐血验方良方《奇方类编》
  14. 吐血秘方《华佗神方》
  15. 吐血用酒辨《外科全生集》
  16. 吐血门《王旭高临证医案》
  17. 吐血证《医学衷中参西录》
  18. 吐血门《张氏医通》
  19. 吐血证（二）《医学衷中参西录》
  20. 吐血脉大《医法圆通》
  21. 吐血证（一）《医学衷中参西录》
  22. 吐血脉案《类证治裁》
  23. 吐药《普济方·针灸》
  24. 吐血论治《类证治裁》
  25. 吐涌类《景岳全书》
  26. 吐血论《医贯》
  27. 吐涌类《医学摘粹》
  28. 吐血论《理虚元鉴》
  29. 吐蚘《中医词典》
  30. 吐血咳血总论《症因脉治》
  31. 吐愈佳《伤寒直格》


吐血八_《金匮悬解》_中医金匮_【岐黄之术】

吐血八
在线购买《金匮悬解》正版书籍

吐血八

  • 上一页
  • 目录
  • 相关
  • 下一页

夫酒客咳者，必致吐血，此因极饮过度所致也。

酒之为性，善生上热而动下湿，酒客咳者，湿盛胃逆，而肺气不降也。咳而不已，收令失政，必致吐血。此因极饮过度，湿滋土败，肺胃冲逆所致也。

人知酒为湿热之媒，不知酒后烦渴，饮冷食凉，久而脾阳伤败，必病湿寒。庸工以为积热伤阴，最误天下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血七
  • 当前页：吐血八
  • 下一页：瘀血九
<<< 返回本书目录
  1. 吐血案《丁甘仁医案》
  2. 吐血不死咳嗽必死论《医学源流论》
  3. 吐血（有误）《张氏医通》
  4. 吐血不止《圣济总录》
  5. 吐血（新法）《伤寒指掌》
  6. 吐血不止【方剂主治】
  7. 吐血（儿科）《冯氏锦囊秘录》
  8. 吐血出于胃腑《医学传心录》
  9. 吐血【方剂主治】
  10. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  11. 吐血【中药主治】
  12. 吐血歌《伤寒百证歌》
  13. 吐血《周慎斋遗书》
  14. 吐血后虚热胸中痞口燥《圣济总录》
  15. 吐血《证治准绳·杂病》
  16. 吐血兼咳嗽（二）《医学衷中参西录》
  17. 吐血《证治准绳·女科》
  18. 吐血兼咳嗽（一）《医学衷中参西录》
  19. 吐血《证治准绳·类方》
  20. 吐血解《素灵微蕴》
  21. 吐血《证治汇补》
  22. 吐血咳血总论《症因脉治》
  23. 吐血《张聿青医案》
  24. 吐血论《理虚元鉴》
  25. 吐血《张氏医通》
  26. 吐血论《医贯》
  27. 吐血《杂病广要》
  28. 吐血论治《类证治裁》
  29. 吐血《幼幼新书》
  30. 吐血门《傅青主男科》
  1. 吐血八《金匮悬解》
  2. 吐血案《丁甘仁医案》
  3. 吐血病《备急千金要方》
  4. 吐血、衄血《寿世保元》
  5. 吐血不死咳嗽必死论《医学源流论》
  6. 吐血（有误）《张氏医通》
  7. 吐血不止《圣济总录》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血不止《奇效简便良方》
  10. 吐血（儿科）《冯氏锦囊秘录》
  11. 吐血不止《奇方类编》
  12. 吐血《伤寒括要》
  13. 吐血出于胃腑《医学传心录》
  14. 吐血《女科证治准绳》
  15. 吐血除根《奇效简便良方》
  16. 吐血《何澹安医案》
  17. 吐血方《奇方类编》
  18. 吐血《评注产科心法》
  19. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  20. 吐血《盘珠集胎产症治》
  21. 吐血歌《伤寒百证歌》
  22. 吐血《伤寒心法要诀》
  23. 吐血后虚热胸中痞口燥《圣济总录》
  24. 吐血《女科折衷纂要》
  25. 吐血后虚热胸中痞口燥候《诸病源候论》
  26. 吐血《也是山人医案》
  27. 吐血候《巢氏病源补养宣导法》
  28. 吐血《医学真传》
  29. 吐血候《诸病源候论》
  30. 吐血《医效秘传》
  31. 吐血候《诸病源候论》


瘀血九_《金匮悬解》_中医金匮_【岐黄之术】

瘀血九
在线购买《金匮悬解》正版书籍

瘀血九

  • 上一页
  • 目录
  • 相关
  • 下一页

病人胸满，唇痿，舌青，口燥，但欲漱水，不欲咽，无寒热，脉微大来迟，腹不满，其人言我满，为有瘀血。

胸满者，胃逆而浊阴不降也。脾窍于口，其华在唇（《素问》语）。唇痿者，脾陷而下唇不举也。心窍于舌，青为肝色，舌青者，木枯而火败也。口燥者，肺津不升也。但欲漱水，不欲咽者，口燥而腹湿也。无寒热者，非表证也。脉微大而来迟者，里阳不居而表阳亦复不盛也。腹不满，其人言我满者，阴凝而气滞也。此为内有瘀血。

盖血以阴质而含阳气，温则流行，寒则凝结。血之瘀而不行者，脏阴盛而腑阳衰，阳衰阴盛，湿旺土郁，故胃逆而胸满，脾陷而唇痿。肝主五色而司营血，血行于脉而脉主于心，血瘀而木郁于脉，故色见而青发于舌。厥阴以风木之气，血瘀则木遏而风动，风动而耗肺津，是以口燥而漱水。阴旺土湿，是以漱水而不咽。脏腑堙郁，中气莫运，按之虚空，而自觉壅塞，是不满而言满也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血八
  • 当前页：瘀血九
  • 下一页：瘀血十
<<< 返回本书目录
  1. 瘀血经闭【中药主治】
  2. 瘀血内热《读医随笔》
  3. 瘀血积聚【疾病症状】
  4. 瘀血圊血便血十一条《仲景伤寒补亡论》
  5. 瘀血灌睛《目经大成》
  6. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  7. 瘀血腹痛【中药主治】
  8. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  9. 瘀血腹痛《续名医类案》
  10. 瘀血性痛经【疾病症状】
  11. 瘀血泛注《医宗金鉴》
  12. 瘀血血蛊证治《妇科心法要诀》
  13. 瘀血发热二例《邹孟城三十年临证经验集》
  14. 瘀血血蛊证治《医宗金鉴》
  15. 瘀血发热二例《三十年临证经验集》
  16. 瘀血滞肺《凌临灵方》
  17. 瘀血短气《医学衷中参西录》
  18. 瘀血滞于肺络《凌临灵方》
  19. 瘀血冲厥《洄溪医案》
  20. 瘀血肿痛【中药主治】
  21. 瘀血不散【方剂主治】
  22. 瘀血肿痛【方剂主治】
  23. 瘀血斑【疾病症状】
  24. 瘀血作痛《医宗金鉴》
  25. 瘀血【中药主治】
  26. 瘀血作痛【中药主治】
  27. 瘀血【疾病症状】
  28. 瘀预兆《中医疾病预测》
  29. 瘀血【疾病症状】
  30. 瘀滞《续名医类案》
  1. 瘀血九《金匮悬解》
  2. 瘀血黄《明医指掌》
  3. 瘀血咳《中医词典》
  4. 瘀血黄《中医词典》
  5. 瘀血咳嗽《中医词典》
  6. 瘀血候《诸病源候论》
  7. 瘀血流注《中医名词词典》
  8. 瘀血灌睛证《中医词典》
  9. 瘀血流注《中医词典》
  10. 瘀血灌睛《目经大成》
  11. 瘀血流注经络《医述》
  12. 瘀血腹痛《续名医类案》
  13. 瘀血内热《读医随笔》
  14. 瘀血腹痛《正体类要》
  15. 瘀血圊血便血十一条《仲景伤寒补亡论》
  16. 瘀血腹痛《中医词典》
  17. 瘀血十《金匮悬解》
  18. 瘀血泛注《证治准绳·疡医》
  19. 瘀血嗽《中医词典》
  20. 瘀血泛注《医宗金鉴》
  21. 瘀血停积论《证治准绳·疡医》
  22. 瘀血泛注《正骨心法要旨》
  23. 瘀血痛《明医指掌》
  24. 瘀血泛注《正体类要》
  25. 瘀血头痛《中医名词词典》
  26. 瘀血发热二例《三十年临证经验集》
  27. 瘀血头痛《中医词典》
  28. 瘀血发热二例《邹孟城三十年临证经验集》
  29. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  30. 瘀血发热《中医词典》
  31. 瘀血头痛兼阴虚遗泄《三十年临证经验集》


瘀血十_《金匮悬解》_中医金匮_【岐黄之术】

瘀血十
在线购买《金匮悬解》正版书籍

瘀血十

  • 上一页
  • 目录
  • 相关
  • 下一页

病者如有热状，烦满，口干燥而渴，其脉反无热，此为阴伏，是瘀血也，当下之。

如有热状者，无热而似热也。烦满者，丁火不降则心烦，辛金不降则胸满也。口干燥渴，即上章之口燥而欲漱水也。其脉反无热者，内原无火，故脉不洪数也。此为阴气伏留，营血瘀涩，阻格阳气，逆而不降，故见以上诸证。是瘀血也，法当下之。下瘀血汤，见妇人“产后”。

血之吐、衄、溲、便，必因先瘀而不行。血已郁矣，而不亡于吐衄，则血瘀于上，不亡于溲便，则血瘀于下。瘀而不去，较之外亡者更重，不得不下也。

凡惊悸、吐衄、瘀血，往往相兼而见。虚劳之家，必有惊悸、吐衄之条。惊悸皆同，而吐衄或不尽然，不知吐衄不见，则瘀血内凝矣。始若抱卵，终如怀子，环脐结硬，岁月增添，此病一成，未有长生者也。男子犹少，妇人最多。初瘀失下，后治颇难也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血九
  • 当前页：瘀血十
  • 下一页：吐衄十一
<<< 返回本书目录
  1. 瘀血圊血便血十一条《仲景伤寒补亡论》
  2. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  3. 瘀血内热《读医随笔》
  4. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  5. 瘀血经闭【中药主治】
  6. 瘀血性痛经【疾病症状】
  7. 瘀血积聚【疾病症状】
  8. 瘀血血蛊证治《妇科心法要诀》
  9. 瘀血灌睛《目经大成》
  10. 瘀血血蛊证治《医宗金鉴》
  11. 瘀血腹痛【中药主治】
  12. 瘀血滞肺《凌临灵方》
  13. 瘀血腹痛《续名医类案》
  14. 瘀血滞于肺络《凌临灵方》
  15. 瘀血泛注《医宗金鉴》
  16. 瘀血肿痛【中药主治】
  17. 瘀血发热二例《邹孟城三十年临证经验集》
  18. 瘀血肿痛【方剂主治】
  19. 瘀血发热二例《三十年临证经验集》
  20. 瘀血作痛《医宗金鉴》
  21. 瘀血短气《医学衷中参西录》
  22. 瘀血作痛【中药主治】
  23. 瘀血冲厥《洄溪医案》
  24. 瘀预兆《中医疾病预测》
  25. 瘀血不散【方剂主治】
  26. 瘀滞《续名医类案》
  27. 瘀血斑【疾病症状】
  28. 瘀肿疼痛【中药主治】
  29. 瘀血【中药主治】
  30. 余毒《张氏医通》
  1. 瘀血十《金匮悬解》
  2. 瘀血圊血便血十一条《仲景伤寒补亡论》
  3. 瘀血嗽《中医词典》
  4. 瘀血内热《读医随笔》
  5. 瘀血停积论《证治准绳·疡医》
  6. 瘀血流注经络《医述》
  7. 瘀血痛《明医指掌》
  8. 瘀血流注《中医词典》
  9. 瘀血头痛《中医名词词典》
  10. 瘀血流注《中医名词词典》
  11. 瘀血头痛《中医词典》
  12. 瘀血咳嗽《中医词典》
  13. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  14. 瘀血咳《中医词典》
  15. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  16. 瘀血九《金匮悬解》
  17. 瘀血胃脘痛《中医词典》
  18. 瘀血黄《明医指掌》
  19. 瘀血血蛊证治《医宗金鉴》
  20. 瘀血黄《中医词典》
  21. 瘀血血蛊证治《妇科心法要诀》
  22. 瘀血候《诸病源候论》
  23. 瘀血腰痛《中医词典》
  24. 瘀血灌睛证《中医词典》
  25. 瘀血腰痛《金匮翼》
  26. 瘀血灌睛《目经大成》
  27. 瘀血滞肺《凌临灵方》
  28. 瘀血腹痛《续名医类案》
  29. 瘀血滞于肺络《凌临灵方》
  30. 瘀血腹痛《正体类要》
  31. 瘀血肿痛《正体类要》


吐衄十一_《金匮悬解》_中医金匮_【岐黄之术】

吐衄十一
在线购买《金匮悬解》正版书籍

吐衄十一

  • 上一页
  • 目录
  • 相关
  • 下一页

心气不足，吐血，衄血，大黄 黄连泻心汤主之。

肺金不降，相火失敛，郁生上热，而病吐衄。热伤心气，故心气不足。大黄 黄连泻心汤，泻心火以救心气，火泻而气复，则泻亦成补。亡血皆虚寒病，此用三黄者，经所谓急则治其标也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血十
  • 当前页：吐衄十一
  • 下一页：◎大黄黄连泻心汤四十一
<<< 返回本书目录
  1. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  2. 吐衄下血《脉因证治》
  3. 吐衄【中药主治】
  4. 吐衄下血瘀血《金匮悬解》
  5. 吐衄《女科秘旨》
  6. 吐衄血《杂病治例》
  7. 吐衄《丹溪手镜》
  8. 吐呕《丹溪手镜》
  9. 吐弄舌【疾病症状】
  10. 吐清水【方剂主治】
  11. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  12. 吐清水证-吞酸门 《古今医统大全》
  13. 吐脓《血证论》
  14. 吐乳《景岳全书》
  15. 吐逆歌《伤寒百证歌》
  16. 吐乳《小儿药证直诀》
  17. 吐逆【方剂主治】
  18. 吐散《本草求真》
  19. 吐逆【中药主治】
  20. 吐舌《医宗金鉴》
  21. 吐逆《证治准绳·幼科》
  22. 吐舌弄舌《保婴撮要》
  23. 吐逆《幼幼新书》
  24. 吐酸【疾病症状】
  25. 吐纳之术《人体使用手册》
  26. 吐酸水【方剂主治】
  27. 吐痢《证治准绳·类方》
  28. 吐痰法《幼科推拿秘书》
  29. 吐利心腹痛《幼幼新书》
  30. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  1. 吐衄十一《金匮悬解》
  2. 吐衄六《金匮悬解》
  3. 吐衄下血《脉因证治》
  4. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  5. 吐衄下血二《金匮悬解》
  6. 吐衄《丹溪手镜》
  7. 吐衄下血一《金匮悬解》
  8. 吐衄《女科秘旨》
  9. 吐衄血《杂病治例》
  10. 吐弄舌《中医词典》
  11. 吐呕《丹溪手镜》
  12. 吐弄舌《中医名词词典》
  13. 吐呕不乳《竹林女科证治》
  14. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  15. 吐清水《中医词典》
  16. 吐脓血《中医词典》
  17. 吐清水证（吞酸门）《古今医统大全》
  18. 吐脓《血证论》
  19. 吐乳《景岳全书》
  20. 吐逆歌《伤寒百证歌》
  21. 吐乳《竹林女科证治》
  22. 吐逆《证治准绳·幼科》
  23. 吐乳《小儿药证直诀》
  24. 吐逆《幼幼新书》
  25. 吐乳泻黄《中医词典》
  26. 吐纳《中医词典》
  27. 吐乳泻青《中医词典》
  28. 吐沫不乳《奇效简便良方》
  29. 吐散《本草求真》
  30. 吐绿水《中医词典》
  31. 吐痧《中医词典》


大黄黄连泻心汤_《金匮悬解》_中医金匮_【岐黄之术】

◎大黄黄连泻心汤四十一
在线购买《金匮悬解》正版书籍

◎大黄黄连泻心汤四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒》大黄 黄连泻心汤，无黄芩。

大黄 黄连泻心汤

大黄 二两　黄连 一两　黄芩 一两

上三味，以水三升，煮取一升，顿服之。亦主霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐衄十一
  • 当前页：◎大黄黄连泻心汤四十一
  • 下一页：吐血十二
<<< 返回本书目录
  1. 大黄黄连泻心汤《伤寒寻源》
  2. 大黄黄连泻心汤【方剂大全】
  3. 大黄黄连汤【方剂大全】
  4. 大黄黄连泻心汤证《临证实验录》
  5. 大黄化毒汤【方剂大全】
  6. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  7. 大黄花【中药大全】
  8. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  9. 大黄厚朴汤【方剂大全】
  10. 大黄活命丹【方剂大全】
  11. 大黄和车前子【方剂大全】
  12. 大黄煎【方剂大全】
  13. 大黄寒水散【方剂大全】
  14. 大黄煎丸【方剂大全】
  15. 大黄膏子【方剂大全】
  16. 大黄揭毒散【方剂大全】
  17. 大黄膏丸【方剂大全】
  18. 大黄解《医学衷中参西录》
  19. 大黄膏方《宁坤秘籍》
  20. 大黄茎【中药大全】
  21. 大黄膏【方剂大全】
  22. 大黄桔梗散【方剂大全】
  23. 大黄干漆汤【方剂大全】
  24. 大黄桔梗汤【方剂大全】
  25. 大黄甘遂汤【方剂大全】
  26. 大黄苦酒【方剂大全】
  27. 大黄甘草饮子【方剂大全】
  28. 大黄连刺【中药大全】
  29. 大黄甘草饮【方剂大全】
  30. 大黄连翘汤【方剂大全】
  1. 大黄黄连泻心汤《金匮悬解》
  2. 大黄黄连泻心汤《圆运动的古中医学》
  3. 大黄黄连泻心汤《备急千金要方》
  4. 大黄黄连泻心汤《圆运动的古中医学》
  5. 大黄黄连泻心汤《医宗金鉴》
  6. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  7. 大黄黄连泻心汤《删补名医方论》
  8. 大黄黄柏栀子芒硝汤《备急千金要方》
  9. 大黄黄连泻心汤《伤寒寻源》
  10. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  11. 大黄黄连泻心汤《退思集类方歌注》
  12. 大黄厚朴甘草汤方《伤寒杂病论》
  13. 大黄黄连泻心汤《伤寒括要》
  14. 大黄膏方《宁坤秘籍》
  15. 大黄黄连泻心汤方《医宗金鉴》
  16. 大黄干漆汤《备急千金要方》
  17. 大黄黄连泻心汤方《伤寒论》
  18. 大黄甘遂汤方《医宗金鉴》
  19. 大黄黄连泻心汤证《临证实验录》
  20. 大黄甘遂汤《三因极一病证方论》
  21. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  22. 大黄甘遂汤《妇人大全良方》
  23. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  24. 大黄甘遂汤《金匮悬解》
  25. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  26. 大黄甘遂汤《圆运动的古中医学》
  27. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  28. 大黄甘遂阿胶汤方《伤寒杂病论》
  29. 大黄黄芩汤《备急千金要方》
  30. 大黄甘草饮子《医方考》
  31. 大黄将军《本草经集注》


吐血十二_《金匮悬解》_中医金匮_【岐黄之术】

吐血十二
在线购买《金匮悬解》正版书籍

吐血十二

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血不止者，柏叶汤主之。

吐血不止者，中寒胃逆，而肺金失敛也。柏叶汤，干姜温中而降逆，柏、艾、马通，敛肺而止血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大黄黄连泻心汤四十一
  • 当前页：吐血十二
  • 下一页：◎柏叶汤四十二
<<< 返回本书目录
  1. 吐血三要论《叶选医衡》
  2. 吐血统论《圣济总录》
  3. 吐血呕血《儿科要略》
  4. 吐血证《医学衷中参西录》
  5. 吐血衄血咳唾血《证治准绳·女科》
  6. 吐血证（二）《医学衷中参西录》
  7. 吐血衄血咳唾血《女科证治准绳》
  8. 吐血证（一）《医学衷中参西录》
  9. 吐血衄血咳唾血《济阴纲目》
  10. 吐烟花【中药大全】
  11. 吐血衄血齿衄舌上出血汗血《女科百问》
  12. 吐药《普济方·针灸》
  13. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  14. 吐涌类《景岳全书》
  15. 吐血衄血【方剂主治】
  16. 吐愈佳《伤寒直格》
  17. 吐血衄血【中药主治】
  18. 吐证《伤寒心法要诀》
  19. 吐血衄血《本草纲目》完整版
  20. 吐证《医宗金鉴》
  21. 吐血门《张氏医通》
  22. 吐证门《幼科心法要诀》
  23. 吐血门《王旭高临证医案》
  24. 吐证述要《儿科要略》
  25. 吐血门《傅青主男科》
  26. 吐证总括《医宗金鉴》
  27. 吐血论治《类证治裁》
  28. 吐治法《石室秘录》
  29. 吐血论《医贯》
  30. 兔《本草纲目》完整版
  1. 吐血十二《金匮悬解》
  2. 吐血身热《医法圆通》
  3. 吐血统论《圣济总录》
  4. 吐血三要论《叶选医衡》
  5. 吐血验方良方《奇方类编》
  6. 吐血奇方《奇效简便良方》
  7. 吐血用酒辨《外科全生集》
  8. 吐血七《金匮悬解》
  9. 吐血证《医学衷中参西录》
  10. 吐血呕血《儿科要略》
  11. 吐血证（二）《医学衷中参西录》
  12. 吐血衄血咳唾血《女科证治准绳》
  13. 吐血证（一）《医学衷中参西录》
  14. 吐血衄血咳唾血《济阴纲目》
  15. 吐药《普济方·针灸》
  16. 吐血衄血咳唾血《证治准绳·女科》
  17. 吐涌类《景岳全书》
  18. 吐血衄血齿衄舌上出血汗血《女科百问》
  19. 吐涌类《医学摘粹》
  20. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  21. 吐蚘《中医词典》
  22. 吐血秘方《华佗神方》
  23. 吐愈佳《伤寒直格》
  24. 吐血门《王旭高临证医案》
  25. 吐证《医宗金鉴》
  26. 吐血门《张氏医通》
  27. 吐证《医学摘粹》
  28. 吐血脉大《医法圆通》
  29. 吐证《伤寒心法要诀》
  30. 吐血脉案《类证治裁》
  31. 吐证述要《儿科要略》


柏叶汤_《金匮悬解》_中医金匮_【岐黄之术】

◎柏叶汤四十二
在线购买《金匮悬解》正版书籍

◎柏叶汤四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

柏叶汤

柏叶三两　干姜 三两　艾三把

上三味，以水五升，取马通汁一升，合煮取一升，分温再服。

马通即马屎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血十二
  • 当前页：◎柏叶汤四十二
  • 下一页：下血十三
<<< 返回本书目录
  1. 柏叶散【方剂大全】
  2. 柏叶汤【方剂大全】
  3. 柏叶乳【方剂大全】
  4. 柏叶汤加减【方剂大全】
  5. 柏叶沐头丸【方剂大全】
  6. 柏叶丸【方剂大全】
  7. 柏叶蜜【方剂大全】
  8. 柏叶洗方【方剂大全】
  9. 柏叶鹿茸丸【方剂大全】
  10. 柏叶饮【方剂大全】
  11. 柏叶酒【方剂大全】
  12. 柏叶粥《保健药膳》
  13. 柏叶浸剂【方剂大全】
  14. 柏油便【疾病症状】
  15. 柏叶黄耆散【方剂大全】
  16. 柏哲病【疾病大全】
  17. 柏叶膏【方剂大全】
  18. 柏枝《本草纲目》完整版
  19. 柏叶《长沙药解》
  20. 柏枝节【中药大全】
  21. 柏叶《药征续编》
  22. 柏枝散【方剂大全】
  23. 柏叶《本草乘雅半偈》
  24. 柏枝饮【方剂大全】
  25. 柏叶《本草纲目》完整版
  26. 柏枝油【方剂大全】
  27. 柏序《金匮翼》
  28. 柏脂《本草纲目》完整版
  29. 柏香丸【方剂大全】
  30. 柏脂【中药大全】
  1. 柏叶汤《金匮悬解》
  2. 柏叶汤《圆运动的古中医学》
  3. 柏叶汤《备急千金要方》
  4. 柏叶散《普济本事方》
  5. 柏叶汤《冯氏锦囊秘录》
  6. 柏叶阿胶汤方《伤寒杂病论》
  7. 柏叶汤《是斋百一选方》
  8. 柏叶《本草乘雅半偈》
  9. 柏叶汤方《伤寒杂病论》
  10. 柏叶《药征续编》
  11. 柏叶汤方《医宗金鉴》
  12. 柏叶《名医别录》
  13. 柏叶粥《保健药膳》
  14. 柏叶《本经逢原》
  15. 柏竹沥膏《三因极一病证方论》
  16. 柏叶《长沙药解》
  17. 柏子仁《雷公炮炙论》
  18. 柏叶《千金翼方》
  19. 柏子仁《雷公炮制药性解》
  20. 柏序《金匮翼》
  21. 柏子仁《药笼小品》
  22. 柏邃庵协领耳患临危治效《仿寓意草》
  23. 柏子仁《玉楸药解》
  24. 柏实（柏叶）《本草新编》
  25. 柏子仁《汤液本草》
  26. 柏实《本草图经》
  27. 柏子仁《本草备要》
  28. 柏实《本草乘雅半偈》
  29. 柏子仁《本草易读》
  30. 柏实《名医别录》
  31. 柏子仁《顾松园医镜》


下血十三_《金匮悬解》_中医金匮_【岐黄之术】

下血十三
在线购买《金匮悬解》正版书籍

下血十三

  • 上一页
  • 目录
  • 相关
  • 下一页

下血，先血后便，此近血也，赤小豆当归散主之。方在“狐惑”。

下血，先血而后便者，此近血，在大便之下者也。脾土湿陷，肝气抑遏，木郁风动，疏泄失藏，则便近血。赤小豆当归散，小豆利水而燥湿土，当归养血而润风木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎柏叶汤四十二
  • 当前页：下血十三
  • 下一页：下血十四
<<< 返回本书目录
  1. 下血门《张氏医通》
  2. 下腰部疼痛【疾病症状】
  3. 下血不止【方剂主治】
  4. 下腰椎不稳症【疾病大全】
  5. 下血（附∶肠风脏毒）《古今医统大全》
  6. 下瘀血【方剂主治】
  7. 下血【方剂主治】
  8. 下瘀血汤【方剂大全】
  9. 下血【中药主治】
  10. 下元虚冷【方剂主治】
  11. 下血《证治准绳·杂病》
  12. 下元虚损【方剂主治】
  13. 下血《证治准绳·类方》
  14. 下针法《古今医统大全》
  15. 下血《针灸素难要旨》
  16. 下针法《针灸聚英》
  17. 下血《杂病治例》
  18. 下针十四法《中医刺灸》
  19. 下血《续名医类案》
  20. 下之而仍发热歌《伤寒百证歌》
  21. 下血《续名医类案》
  22. 下肢呈剪刀步态【疾病症状】
  23. 下血《卫生易简方》
  24. 下肢的感觉，肌力，神经异常【疾病症状】
  25. 下血《伤寒大白》
  26. 下肢动脉硬化闭塞症【疾病大全】
  27. 下血《仁术便览》
  28. 下肢动作沉重，高抬足，重落地【疾病症状】
  29. 下血《盘珠集胎产症治》
  30. 下肢短缩【疾病症状】
  1. 下血十三《金匮悬解》
  2. 下血门《张氏医通》
  3. 下血十四《金匮悬解》
  4. 下血久不止用断红丸诗《医学实在易》
  5. 下血危笃《奇效简便良方》
  6. 下血赤小豆当归散《奇方类编》
  7. 下血之非《正体类要》
  8. 下血不止《奇方类编》
  9. 下血之非《证治准绳·疡医》
  10. 下血（方十一首）##《备急千金要方》
  11. 下牙床《中医词典》
  12. 下血《盘珠集胎产症治》
  13. 下牙床骨《中医词典》
  14. 下血《金匮钩玄》
  15. 下腰《中医词典》
  16. 下血《针灸素难要旨》
  17. 下腰部《理疗学》
  18. 下血《扁鹊心书》
  19. 下阴别《中医词典》
  20. 下血《丹溪治法心要》
  21. 下瘀血汤《圆运动的古中医学》
  22. 下血《丹溪手镜》
  23. 下瘀血汤《金匮悬解》
  24. 下血《伤寒大白》
  25. 下瘀血汤方《伤寒杂病论》
  26. 下血《仁术便览》
  27. 下瘀血汤方《伤寒杂病论》
  28. 下血《丹溪心法》
  29. 下瘀血汤方《医宗金鉴》
  30. 下血《卫生易简方》
  31. 下元亏损《中医词典》


下血十四_《金匮悬解》_中医金匮_【岐黄之术】

下血十四
在线购买《金匮悬解》正版书籍

下血十四

  • 上一页
  • 目录
  • 相关
  • 下一页

下血，先便后血，此远血也，黄土汤主之。

下血，先便而后血者，此远血，在大便之上者也。便血之证，总缘土湿木遏，风动而疏泄也。其木气沉陷而风泄于魄门，则便近血，其水气郁冲而风泄于肠胃，则便远血。黄土汤，黄土、术、甘，补中燥湿而止血，胶、地、黄芩，滋木清风而泻热，附子暖水土以荣肝木也。

下血之家，风木郁遏，未尝不生燥热，仲景所以用胶、地、黄芩。而风木郁遏，而生燥热，全由水土之湿寒，仲景所以用术、甘、附子。盖水土温暖，乙木荣畅，万无风动血亡之理。风淫不作，何至以和煦之气，改而为燥热哉！燥热者，水寒土湿，生气不遂，乙木郁怒而风动也。

后世医书，以为肠风，专用凉血驱风之药。其命名立法，荒陋不通，至于脾肾湿寒之故，则丝毫不知，而一味凉泻。何其不安于下愚，而敢于妄作耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血十三
  • 当前页：下血十四
  • 下一页：◎黄土汤四十三
<<< 返回本书目录
  1. 下血门《张氏医通》
  2. 下腰部疼痛【疾病症状】
  3. 下血不止【方剂主治】
  4. 下腰椎不稳症【疾病大全】
  5. 下血（附∶肠风脏毒）《古今医统大全》
  6. 下瘀血【方剂主治】
  7. 下血【方剂主治】
  8. 下瘀血汤【方剂大全】
  9. 下血【中药主治】
  10. 下元虚冷【方剂主治】
  11. 下血《证治准绳·杂病》
  12. 下元虚损【方剂主治】
  13. 下血《证治准绳·类方》
  14. 下针法《古今医统大全》
  15. 下血《针灸素难要旨》
  16. 下针法《针灸聚英》
  17. 下血《杂病治例》
  18. 下针十四法《中医刺灸》
  19. 下血《续名医类案》
  20. 下之而仍发热歌《伤寒百证歌》
  21. 下血《续名医类案》
  22. 下肢呈剪刀步态【疾病症状】
  23. 下血《卫生易简方》
  24. 下肢的感觉，肌力，神经异常【疾病症状】
  25. 下血《伤寒大白》
  26. 下肢动脉硬化闭塞症【疾病大全】
  27. 下血《仁术便览》
  28. 下肢动作沉重，高抬足，重落地【疾病症状】
  29. 下血《盘珠集胎产症治》
  30. 下肢短缩【疾病症状】
  1. 下血十四《金匮悬解》
  2. 下血十三《金匮悬解》
  3. 下血危笃《奇效简便良方》
  4. 下血门《张氏医通》
  5. 下血之非《正体类要》
  6. 下血久不止用断红丸诗《医学实在易》
  7. 下血之非《证治准绳·疡医》
  8. 下血赤小豆当归散《奇方类编》
  9. 下牙床《中医词典》
  10. 下血不止《奇方类编》
  11. 下牙床骨《中医词典》
  12. 下血（方十一首）##《备急千金要方》
  13. 下腰《中医词典》
  14. 下血《盘珠集胎产症治》
  15. 下腰部《理疗学》
  16. 下血《金匮钩玄》
  17. 下阴别《中医词典》
  18. 下血《针灸素难要旨》
  19. 下瘀血汤《圆运动的古中医学》
  20. 下血《扁鹊心书》
  21. 下瘀血汤《金匮悬解》
  22. 下血《丹溪治法心要》
  23. 下瘀血汤方《伤寒杂病论》
  24. 下血《丹溪手镜》
  25. 下瘀血汤方《伤寒杂病论》
  26. 下血《伤寒大白》
  27. 下瘀血汤方《医宗金鉴》
  28. 下血《仁术便览》
  29. 下元亏损《中医词典》
  30. 下血《丹溪心法》
  31. 下运动神经元性瘫痪《神经精神疾病诊断学》


黄土汤_《金匮悬解》_中医金匮_【岐黄之术】

◎黄土汤四十三
在线购买《金匮悬解》正版书籍

◎黄土汤四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄土汤

灶中黄土半斤　甘草 三两　白术 三两　附子三两，炮　阿胶三两　地黄 三两　黄芩 三两

上七味，以水八升，煮取三升，分温三服。亦主吐衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血十四
  • 当前页：◎黄土汤四十三
  • 下一页：奔豚　四章
<<< 返回本书目录
  1. 黄土散【方剂大全】
  2. 黄土汤【方剂大全】
  3. 黄土稻花汤【方剂大全】
  4. 黄土丸【方剂大全】
  5. 黄土【中药大全】
  6. 黄瓦韦【中药大全】
  7. 黄土《本草纲目》图文版
  8. 黄丸子【方剂大全】
  9. 黄土《药征续编》
  10. 黄菀【中药大全】
  11. 黄土《本草择要纲目》
  12. 黄乌丸【方剂大全】
  13. 黄土《本草纲目》完整版
  14. 黄细辛【中药大全】
  15. 黄筒花【中药大全】
  16. 黄仙饼子【方剂大全】
  17. 黄庭丹【方剂大全】
  18. 黄相似《小儿药证直诀》
  19. 黄体生成素释放激素（LHRH）《妇产科学》
  20. 黄香饼【方剂大全】
  21. 黄体生成素（LH）《常用化验值及意义》
  22. 黄香膏【方剂大全】
  23. 黄体破裂【疾病症状】
  24. 黄香薷【中药大全】
  25. 黄体囊肿【疾病大全】
  26. 黄香散【方剂大全】
  27. 黄体功能不全性不孕【疾病大全】
  28. 黄香油【方剂大全】
  29. 黄提药【方剂大全】
  30. 黄消汤【方剂大全】
  1. 黄土汤《金匮悬解》
  2. 黄土汤《圆运动的古中医学》
  3. 黄土汤《备急千金要方》
  4. 黄土散《奇方类编》
  5. 黄土汤方《伤寒杂病论》
  6. 黄土散《三因极一病证方论》
  7. 黄土汤方《医宗金鉴》
  8. 黄土散《冯氏锦囊秘录》
  9. 黄丸《妇人大全良方》
  10. 黄土饼灸《中医词典》
  11. 黄丸《妇人大全良方》
  12. 黄土《药征续编》
  13. 黄丸《太平惠民和剂局方》
  14. 黄土《药性切用》
  15. 黄丸《普济本事方》
  16. 黄土《本草择要纲目》
  17. 黄丸《普济本事方》
  18. 黄土《本草分经》
  19. 黄丸《普济本事方》
  20. 黄土《本草便读》
  21. 黄维《中医词典》
  22. 黄土《得配本草》
  23. 黄五辰《中医词典》
  24. 黄土《本草从新》
  25. 黄五物汤《删补名医方论》
  26. 黄土《本草纲目》
  27. 黄五物汤《三因极一病证方论》
  28. 黄庭森《中医词典》
  29. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  30. 黄庭经《中医词典》
  31. 黄武《中医词典》


奔豚_《金匮悬解》_中医金匮_【岐黄之术】

奔豚　四章
在线购买《金匮悬解》正版书籍

奔豚　四章

  • 上一页
  • 目录
  • 相关
  • 下一页

奔豚之证，水寒土湿，而风木郁发者也。木生于水而长于土，水寒则不生，土湿则不长，生长不遂，则木郁而风动。动而不已，则土崩堤坏，而木邪奔腾，直冲于胸膈，心腹剧痛，鼻口火发，危困欲死，不可名状。病势之恶，未有若此之甚者也。而气机将作，则悸动先生，悸动者，风木之振摇也。盖惊悸、奔豚，俱缘亡阳，惊悸即奔豚之前矛，奔豚即惊悸之后劲，同声一气之邪，非有二也。其中吐衄之条，往往相兼而见，不吐衄而瘀腐，即为吐脓之证耳。

大凡虚劳内伤之家，必有惊悸、奔豚之病。奔豚或有时作止，而惊悸则无刻不然，其时常惊悸而奔豚不作者，己土未败，而风木不能遽发也。然悸动未息，则奔豚虽不发作，而发作之根，未尝不在。当其少腹硬块，岁月增长，即不必发作，而祸根已伏，不可不察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎黄土汤四十三
  • 当前页：奔豚　四章
  • 下一页：奔豚一
<<< 返回本书目录
  1. 奔豚《药症忌宜》
  2. 奔豚【中药主治】
  3. 奔豚《伤寒括要》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚《灸法秘传》
  6. 奔豚茯苓汤【方剂大全】
  7. 奔豚《经方实验录》
  8. 奔豚根原《四圣心源》
  9. 奔豚《金匮悬解》
  10. 奔豚气《杂病广要》
  11. 奔豚《扁鹊心书》
  12. 奔豚气【疾病大全】
  13. 奔气汤【方剂大全】
  14. 奔豚气【方剂主治】
  15. 奔气病证治《金匮要略浅注》
  16. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  17. 奔马律心音【疾病症状】
  18. 奔豚气病脉证并治《医宗金鉴》
  19. 奔风汤【方剂大全】
  20. 奔豚气病脉证治《高注金匮要略》
  21. 被物撞破歌《医宗金鉴》
  22. 奔豚气病脉证治《金匮要略方论》
  23. 被物撞破歌《眼科心法要诀》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 被物撞破《银海精微》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 被伤绝筋《圣济总录》
  28. 奔豚气病脉证治《金匮玉函要略述义》
  29. 被窃或疑病妄想【疾病症状】
  30. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  1. 奔豚《金匮悬解》
  2. 奔豚《中医名词词典》
  3. 奔豚《中医词典》
  4. 奔气汤《是斋百一选方》
  5. 奔豚《医学摘粹》
  6. 奔气汤《备急千金要方》
  7. 奔豚《医学摘粹》
  8. 奔气候《诸病源候论》
  9. 奔豚《医学心悟》
  10. 奔气病证治《金匮要略浅注》
  11. 奔豚《金匮翼》
  12. 奔气《中医词典》
  13. 奔豚《扁鹊心书》
  14. 焙《中医词典》
  15. 奔豚《药症忌宜》
  16. 惫《中医词典》
  17. 奔豚《灸法秘传》
  18. 被子《医学入门》
  19. 奔豚《伤寒括要》
  20. 被物撞破歌《医宗金鉴》
  21. 奔豚病《备急千金要方》
  22. 被物撞破歌《眼科心法要诀》
  23. 奔豚动气《伤寒捷诀》
  24. 被物撞破《银海精微》
  25. 奔豚二《金匮悬解》
  26. 被调查对象应答引起的偏倚《预防医学》
  27. 奔豚根原《四圣心源》
  28. 被损久瘀血候《诸病源候论》
  29. 奔豚其二（附列门人治验）《经方实验录》
  30. 被伤绝筋《圣济总录》
  31. 奔豚其一《经方实验录》


奔豚一_《金匮悬解》_中医金匮_【岐黄之术】

奔豚一
在线购买《金匮悬解》正版书籍

奔豚一

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：奔豚病，从少腹起，上冲咽喉，发作欲死，复还止，皆从惊恐得之。

《难经》：肾之积，名曰奔豚，发于少腹，上至心下，若豚状，或上或下无时。《伤寒·霍乱》理中丸加减：若脐上筑者，肾气动也（《伤寒》：脐下悸者，必发奔豚），其实根原于肾而病发于肝，非纯为肾家之邪也。

病从少腹而起，上于胸膈而冲于咽喉，喘呼闭塞，七窍火生。木气奔腾，势如惊豚，若胁，若腹，若心，若头，诸处皆痛，发作欲死，凶恶非常。及其气衰而还，诸证乃止。其原皆从惊恐得之。

盖五脏之志，肾主恐而肝主惊，惊则气乱，恐则气下。惊恐之时，肝肾之气，乱其生发之常，而为沦落之势。生气殒堕，陷于重渊，日月积累，渐成硬块。《难经》以为肾积，究竟是木陷于水，而成积聚也。其结于少腹，坚硬不移者，奔豚之本，其冲于咽喉，奔突不安者，奔豚之标。其标不无燥热，而其本则全是湿寒。以少阳甲木下行而温癸水，水暖木荣，则胆壮而不生惊恐，甲木拔根，相火升泄，胆肝皆寒，则惊恐作焉。人之仓卒惊恐，而振栗战摇者，水凘而胆寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚　四章
  • 当前页：奔豚一
  • 下一页：奔豚二
<<< 返回本书目录
  1. 奔豚丸【方剂大全】
  2. 奔豚饮【方剂大全】
  3. 奔豚汤【方剂大全】
  4. 贲龟《本草纲目》完整版
  5. 奔豚述古《伤寒指掌》
  6. 贲门癌【疾病大全】
  7. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  8. 贲门弛缓【疾病症状】
  9. 奔豚气病脉证治《金匮玉函要略述义》
  10. 贲门黏膜撕裂综合征【疾病大全】
  11. 奔豚气病脉证治《金匮玉函经二注》
  12. 贲门失弛缓症《胸外科学》
  13. 奔豚气病脉证治《金匮要略心典》
  14. 贲门失弛缓症【疾病大全】
  15. 奔豚气病脉证治《金匮要略方论》
  16. 贲豚《圣济总录》
  17. 奔豚气病脉证治《高注金匮要略》
  18. 贲豚气《普济方·针灸》
  19. 奔豚气病脉证并治《医宗金鉴》
  20. 贲豚气（伏梁气 息贲）《针灸资生经》
  21. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  22. 贲豚气方《外台秘要》
  23. 奔豚气【方剂主治】
  24. 贲豚气治验《一得集》
  25. 奔豚气【疾病大全】
  26. 本《本草乘雅半偈》
  27. 奔豚气《杂病广要》
  28. 本《本草崇原》
  29. 奔豚根原《四圣心源》
  30. 本《本草经解》
  1. 奔豚一《金匮悬解》
  2. 奔豚丸《医学心悟》
  3. 贲（bēn奔）门《中医词典》
  4. 奔豚汤方《医宗金鉴》
  5. 贲门失弛缓《胃肠动力检查手册》
  6. 奔豚汤方《伤寒杂病论》
  7. 贲门失弛缓症《胃肠动力检查手册》
  8. 奔豚汤《三因极一病证方论》
  9. 贲门失弛缓症《默克家庭诊疗手册》
  10. 奔豚汤《备急千金要方》
  11. 贲门失弛缓症《胸外科学》
  12. 奔豚汤《金匮悬解》
  13. 贲豚《圣济总录》
  14. 奔豚汤《圆运动的古中医学》
  15. 贲豚《中医词典》
  16. 奔豚四《金匮悬解》
  17. 贲豚气《中医词典》
  18. 奔豚述古《伤寒指掌》
  19. 贲豚气《普济方·针灸》
  20. 奔豚三《金匮悬解》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  23. 贲豚气方四首《外台秘要》
  24. 奔豚气病脉证治《金匮玉函要略述义》
  25. 贲豚气候《诸病源候论》
  26. 奔豚气病脉证治《金匮要略心典》
  27. 贲豚气治验《一得集》
  28. 奔豚气病脉证治《金匮玉函经二注》
  29. 贲肫《中医词典》
  30. 奔豚气病脉证治《高注金匮要略》
  31. 本《本草经集注》


奔豚二_《金匮悬解》_中医金匮_【岐黄之术】

奔豚二
在线购买《金匮悬解》正版书籍

奔豚二

  • 上一页
  • 目录
  • 相关
  • 下一页

奔豚，气上冲胸，腹痛，往来寒热，奔豚汤主之。

奔豚之发，木胜而土败也。木邪奔发，气上冲胸，脾土被贼，是以腹痛。肝胆同气，木气上冲，胆木不得下行，经气郁迫，故往来寒热。以少阳之经，居半表半里之间，表阳里阴，迭为胜负，则见寒热之往来。厥阴，风木之气，风动血耗，木郁热发。奔豚汤，甘草补土而缓中，生姜、半夏，降胸膈之冲逆，黄芩、生葛，清胆胃之郁热，芎、归、芍药，疏木而润风燥，李根白皮清肝而下奔气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚一
  • 当前页：奔豚二
  • 下一页：◎奔豚汤四十四
<<< 返回本书目录
  1. 奔豚动气《伤寒捷诀》
  2. 奔豚茯苓汤【方剂大全】
  3. 奔豚【中药主治】
  4. 奔豚根原《四圣心源》
  5. 奔豚《药症忌宜》
  6. 奔豚气《杂病广要》
  7. 奔豚《伤寒括要》
  8. 奔豚气【疾病大全】
  9. 奔豚《灸法秘传》
  10. 奔豚气【方剂主治】
  11. 奔豚《经方实验录》
  12. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  13. 奔豚《金匮悬解》
  14. 奔豚气病脉证并治《医宗金鉴》
  15. 奔豚《扁鹊心书》
  16. 奔豚气病脉证治《高注金匮要略》
  17. 奔气汤【方剂大全】
  18. 奔豚气病脉证治《金匮要略方论》
  19. 奔气病证治《金匮要略浅注》
  20. 奔豚气病脉证治《金匮要略心典》
  21. 奔马律心音【疾病症状】
  22. 奔豚气病脉证治《金匮玉函经二注》
  23. 奔风汤【方剂大全】
  24. 奔豚气病脉证治《金匮玉函要略述义》
  25. 被物撞破歌《医宗金鉴》
  26. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  27. 被物撞破歌《眼科心法要诀》
  28. 奔豚述古《伤寒指掌》
  29. 被物撞破《银海精微》
  30. 奔豚汤【方剂大全】
  1. 奔豚二《金匮悬解》
  2. 奔豚动气《伤寒捷诀》
  3. 奔豚根原《四圣心源》
  4. 奔豚病《备急千金要方》
  5. 奔豚其二（附列门人治验）《经方实验录》
  6. 奔豚《伤寒括要》
  7. 奔豚其一《经方实验录》
  8. 奔豚《灸法秘传》
  9. 奔豚气《中医词典》
  10. 奔豚《药症忌宜》
  11. 奔豚气《医宗金鉴》
  12. 奔豚《扁鹊心书》
  13. 奔豚气《杂病广要》
  14. 奔豚《金匮翼》
  15. 奔豚气病脉证并治《医宗金鉴》
  16. 奔豚《医学心悟》
  17. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  18. 奔豚《医学摘粹》
  19. 奔豚气病脉证治《金匮要略方论》
  20. 奔豚《医学摘粹》
  21. 奔豚气病脉证治《高注金匮要略》
  22. 奔豚《中医词典》
  23. 奔豚气病脉证治《金匮玉函经二注》
  24. 奔豚《金匮悬解》
  25. 奔豚气病脉证治《金匮要略心典》
  26. 奔豚《中医名词词典》
  27. 奔豚气病脉证治《金匮玉函要略述义》
  28. 奔气汤《是斋百一选方》
  29. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  30. 奔气汤《备急千金要方》
  31. 奔豚三《金匮悬解》


奔豚汤_《金匮悬解》_中医金匮_【岐黄之术】

◎奔豚汤四十四
在线购买《金匮悬解》正版书籍

◎奔豚汤四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

奔豚汤

甘草 二两　半夏四两　生姜 四两　芍药二两　当归 二两　芎穹二两　黄芩 二两　生葛五两　甘李根白皮一升

上九味，以水二斗，煮取五升，温服一升，日三夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚二
  • 当前页：◎奔豚汤四十四
  • 下一页：奔豚三
<<< 返回本书目录
  1. 奔豚述古《伤寒指掌》
  2. 奔豚汤【方剂大全】
  3. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  4. 奔豚丸【方剂大全】
  5. 奔豚气病脉证治《金匮玉函要略述义》
  6. 奔豚饮【方剂大全】
  7. 奔豚气病脉证治《金匮玉函经二注》
  8. 贲龟《本草纲目》完整版
  9. 奔豚气病脉证治《金匮要略心典》
  10. 贲门癌【疾病大全】
  11. 奔豚气病脉证治《金匮要略方论》
  12. 贲门弛缓【疾病症状】
  13. 奔豚气病脉证治《高注金匮要略》
  14. 贲门黏膜撕裂综合征【疾病大全】
  15. 奔豚气病脉证并治《医宗金鉴》
  16. 贲门失弛缓症《胸外科学》
  17. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  18. 贲门失弛缓症【疾病大全】
  19. 奔豚气【方剂主治】
  20. 贲豚《圣济总录》
  21. 奔豚气【疾病大全】
  22. 贲豚气《普济方·针灸》
  23. 奔豚气《杂病广要》
  24. 贲豚气（伏梁气 息贲）《针灸资生经》
  25. 奔豚根原《四圣心源》
  26. 贲豚气方《外台秘要》
  27. 奔豚茯苓汤【方剂大全】
  28. 贲豚气治验《一得集》
  29. 奔豚动气《伤寒捷诀》
  30. 本《本草乘雅半偈》
  1. 奔豚汤《金匮悬解》
  2. 奔豚汤《圆运动的古中医学》
  3. 奔豚汤《备急千金要方》
  4. 奔豚四《金匮悬解》
  5. 奔豚汤《三因极一病证方论》
  6. 奔豚述古《伤寒指掌》
  7. 奔豚汤方《伤寒杂病论》
  8. 奔豚三《金匮悬解》
  9. 奔豚汤方《医宗金鉴》
  10. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  11. 奔豚丸《医学心悟》
  12. 奔豚气病脉证治《金匮玉函要略述义》
  13. 奔豚一《金匮悬解》
  14. 奔豚气病脉证治《金匮要略心典》
  15. 贲（bēn奔）门《中医词典》
  16. 奔豚气病脉证治《金匮玉函经二注》
  17. 贲门失弛缓《胃肠动力检查手册》
  18. 奔豚气病脉证治《高注金匮要略》
  19. 贲门失弛缓症《胃肠动力检查手册》
  20. 奔豚气病脉证治《金匮要略方论》
  21. 贲门失弛缓症《默克家庭诊疗手册》
  22. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  23. 贲门失弛缓症《胸外科学》
  24. 奔豚气病脉证并治《医宗金鉴》
  25. 贲豚《圣济总录》
  26. 奔豚气《杂病广要》
  27. 贲豚《中医词典》
  28. 奔豚气《医宗金鉴》
  29. 贲豚气《中医词典》
  30. 奔豚气《中医词典》
  31. 贲豚气《普济方·针灸》


奔豚三_《金匮悬解》_中医金匮_【岐黄之术】

奔豚三
在线购买《金匮悬解》正版书籍

奔豚三

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗后，烧针令其汗，针处被寒，核起而赤者，必发奔豚，气从少腹上冲心，灸其核上各一壮，与桂枝加桂汤主之。

此段见《伤寒·太阳》。伤寒，烧针发汗，汗后阳虚脾陷，木气不舒，一被外寒，闭其针孔，风木郁动，必发奔豚，若气从少腹上冲心胸，便是奔豚发矣。宜灸其核上各一壮，以散外寒，即以桂枝加桂汤，疏风木而降奔冲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎奔豚汤四十四
  • 当前页：奔豚三
  • 下一页：◎桂枝加桂汤四十五　方见《伤寒·太阳》
<<< 返回本书目录
  1. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  2. 奔豚述古《伤寒指掌》
  3. 奔豚气病脉证治《金匮玉函要略述义》
  4. 奔豚汤【方剂大全】
  5. 奔豚气病脉证治《金匮玉函经二注》
  6. 奔豚丸【方剂大全】
  7. 奔豚气病脉证治《金匮要略心典》
  8. 奔豚饮【方剂大全】
  9. 奔豚气病脉证治《金匮要略方论》
  10. 贲龟《本草纲目》完整版
  11. 奔豚气病脉证治《高注金匮要略》
  12. 贲门癌【疾病大全】
  13. 奔豚气病脉证并治《医宗金鉴》
  14. 贲门弛缓【疾病症状】
  15. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  16. 贲门黏膜撕裂综合征【疾病大全】
  17. 奔豚气【方剂主治】
  18. 贲门失弛缓症《胸外科学》
  19. 奔豚气【疾病大全】
  20. 贲门失弛缓症【疾病大全】
  21. 奔豚气《杂病广要》
  22. 贲豚《圣济总录》
  23. 奔豚根原《四圣心源》
  24. 贲豚气《普济方·针灸》
  25. 奔豚茯苓汤【方剂大全】
  26. 贲豚气（伏梁气 息贲）《针灸资生经》
  27. 奔豚动气《伤寒捷诀》
  28. 贲豚气方《外台秘要》
  29. 奔豚【中药主治】
  30. 贲豚气治验《一得集》
  1. 奔豚三《金匮悬解》
  2. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  3. 奔豚述古《伤寒指掌》
  4. 奔豚气病脉证治《金匮玉函要略述义》
  5. 奔豚四《金匮悬解》
  6. 奔豚气病脉证治《金匮要略心典》
  7. 奔豚汤《圆运动的古中医学》
  8. 奔豚气病脉证治《金匮玉函经二注》
  9. 奔豚汤《金匮悬解》
  10. 奔豚气病脉证治《高注金匮要略》
  11. 奔豚汤《备急千金要方》
  12. 奔豚气病脉证治《金匮要略方论》
  13. 奔豚汤《三因极一病证方论》
  14. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  15. 奔豚汤方《伤寒杂病论》
  16. 奔豚气病脉证并治《医宗金鉴》
  17. 奔豚汤方《医宗金鉴》
  18. 奔豚气《杂病广要》
  19. 奔豚丸《医学心悟》
  20. 奔豚气《医宗金鉴》
  21. 奔豚一《金匮悬解》
  22. 奔豚气《中医词典》
  23. 贲（bēn奔）门《中医词典》
  24. 奔豚其一《经方实验录》
  25. 贲门失弛缓《胃肠动力检查手册》
  26. 奔豚其二（附列门人治验）《经方实验录》
  27. 贲门失弛缓症《胃肠动力检查手册》
  28. 奔豚根原《四圣心源》
  29. 贲门失弛缓症《默克家庭诊疗手册》
  30. 奔豚二《金匮悬解》
  31. 贲门失弛缓症《胸外科学》


桂枝加桂汤四十五 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎桂枝加桂汤四十五　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎桂枝加桂汤四十五　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝加桂汤

桂枝 五两　芍药三两　甘草 二两，炙　大枣 十二枚　生姜 三两

上五味，以水七升，微火煮取三升，去滓，温服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚三
  • 当前页：◎桂枝加桂汤四十五　方见《伤寒·太阳》
  • 下一页：奔豚四
<<< 返回本书目录
  1. 桂枝加桂汤【方剂大全】
  2. 桂枝加桂汤证《临证实验录》
  3. 桂枝加桂汤《伤寒寻源》
  4. 桂枝加厚朴杏子汤【方剂大全】
  5. 桂枝加归芍汤【方剂大全】
  6. 桂枝加厚朴杏子汤证《临证实验录》
  7. 桂枝加葛根汤证其一《临证实验录》
  8. 桂枝加黄耆汤【方剂大全】
  9. 桂枝加葛根汤证其三《临证实验录》
  10. 桂枝加黄耆知母石膏汤【方剂大全】
  11. 桂枝加葛根汤证其二《临证实验录》
  12. 桂枝加龙骨牡蛎汤【方剂大全】
  13. 桂枝加葛根汤证《伤寒九十论》
  14. 桂枝加龙骨牡蛎汤证《经方实验录》
  15. 桂枝加葛根汤证《临证实验录》
  16. 桂枝加龙骨牡蛎汤证《临证实验录》
  17. 桂枝加葛根汤【方剂大全】
  18. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  19. 桂枝加葛根汤《伤寒寻源》
  20. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  21. 桂枝加葛根瓜蒌汤【方剂大全】
  22. 桂枝加浓朴杏仁汤《伤寒寻源》
  23. 桂枝加干姜汤【方剂大全】
  24. 桂枝加浓朴杏子汤证《伤寒九十论》
  25. 桂枝加附子汤证《伤寒九十论》
  26. 桂枝加耆术汤【方剂大全】
  27. 桂枝加附子汤证《临证实验录》
  28. 桂枝加人参附子汤【方剂大全】
  29. 桂枝加附子汤【方剂大全】
  30. 桂枝加芍药防风防己汤【方剂大全】
  1. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  2. 桂枝加桂汤方《伤寒论》
  3. 桂枝加桂汤证《临证实验录》
  4. 桂枝加桂汤方《医宗金鉴》
  5. 桂枝加桂证《医学摘粹》
  6. 桂枝加桂汤方《医宗金鉴》
  7. 桂枝加桂证十　太阳一百一《伤寒悬解》
  8. 桂枝加桂汤方《伤寒杂病论》
  9. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  10. 桂枝加桂汤《伤寒括要》
  11. 桂枝加厚朴杏仁汤方《医宗金鉴》
  12. 桂枝加桂汤《退思集类方歌注》
  13. 桂枝加厚朴杏子汤《圆运动的古中医学》
  14. 桂枝加桂汤《伤寒寻源》
  15. 桂枝加厚朴杏子汤方《伤寒杂病论》
  16. 桂枝加桂汤《圆运动的古中医学》
  17. 桂枝加厚朴杏子汤方《伤寒论》
  18. 桂枝加桂汤《圆运动的古中医学》
  19. 桂枝加厚朴杏子汤证《临证实验录》
  20. 桂枝加葛根汤证其一《临证实验录》
  21. 桂枝加黄芪汤《圆运动的古中医学》
  22. 桂枝加葛根汤证其三《临证实验录》
  23. 桂枝加黄芪汤《圆运动的古中医学》
  24. 桂枝加葛根汤证其二《临证实验录》
  25. 桂枝加黄芪汤《金匮悬解》
  26. 桂枝加葛根汤证《伤寒九十论》
  27. 桂枝加黄芪汤方《伤寒杂病论》
  28. 桂枝加葛根汤证《临证实验录》
  29. 桂枝加黄芪汤方《伤寒杂病论》
  30. 桂枝加葛根汤方《伤寒论》
  31. 桂枝加黄耆汤方《医宗金鉴》


奔豚四_《金匮悬解》_中医金匮_【岐黄之术】

奔豚四
在线购买《金匮悬解》正版书籍

奔豚四

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗后，脐下悸者，欲作奔豚，茯苓 桂枝 甘草 大枣汤主之。

汗亡血中温气，木郁风动，摇荡不宁，则生振悸，轻则枝叶振惕而悸在心下，重则根本撼摇而悸在脐间。若脐下悸生，则奔豚欲作矣。苓桂甘枣汤，茯苓、桂枝，泻癸水而疏乙木，甘草、大枣，补脾精而滋肝血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂枝加桂汤四十五　方见《伤寒·太阳》
  • 当前页：奔豚四
  • 下一页：◎茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》
<<< 返回本书目录
  1. 奔豚述古《伤寒指掌》
  2. 奔豚汤【方剂大全】
  3. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  4. 奔豚丸【方剂大全】
  5. 奔豚气病脉证治《金匮玉函要略述义》
  6. 奔豚饮【方剂大全】
  7. 奔豚气病脉证治《金匮玉函经二注》
  8. 贲龟《本草纲目》完整版
  9. 奔豚气病脉证治《金匮要略心典》
  10. 贲门癌【疾病大全】
  11. 奔豚气病脉证治《金匮要略方论》
  12. 贲门弛缓【疾病症状】
  13. 奔豚气病脉证治《高注金匮要略》
  14. 贲门黏膜撕裂综合征【疾病大全】
  15. 奔豚气病脉证并治《医宗金鉴》
  16. 贲门失弛缓症《胸外科学》
  17. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  18. 贲门失弛缓症【疾病大全】
  19. 奔豚气【方剂主治】
  20. 贲豚《圣济总录》
  21. 奔豚气【疾病大全】
  22. 贲豚气《普济方·针灸》
  23. 奔豚气《杂病广要》
  24. 贲豚气（伏梁气 息贲）《针灸资生经》
  25. 奔豚根原《四圣心源》
  26. 贲豚气方《外台秘要》
  27. 奔豚茯苓汤【方剂大全】
  28. 贲豚气治验《一得集》
  29. 奔豚动气《伤寒捷诀》
  30. 本《本草乘雅半偈》
  1. 奔豚四《金匮悬解》
  2. 奔豚述古《伤寒指掌》
  3. 奔豚汤《圆运动的古中医学》
  4. 奔豚三《金匮悬解》
  5. 奔豚汤《金匮悬解》
  6. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  7. 奔豚汤《备急千金要方》
  8. 奔豚气病脉证治《金匮玉函要略述义》
  9. 奔豚汤《三因极一病证方论》
  10. 奔豚气病脉证治《金匮要略心典》
  11. 奔豚汤方《伤寒杂病论》
  12. 奔豚气病脉证治《金匮玉函经二注》
  13. 奔豚汤方《医宗金鉴》
  14. 奔豚气病脉证治《高注金匮要略》
  15. 奔豚丸《医学心悟》
  16. 奔豚气病脉证治《金匮要略方论》
  17. 奔豚一《金匮悬解》
  18. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  19. 贲（bēn奔）门《中医词典》
  20. 奔豚气病脉证并治《医宗金鉴》
  21. 贲门失弛缓《胃肠动力检查手册》
  22. 奔豚气《杂病广要》
  23. 贲门失弛缓症《胃肠动力检查手册》
  24. 奔豚气《医宗金鉴》
  25. 贲门失弛缓症《默克家庭诊疗手册》
  26. 奔豚气《中医词典》
  27. 贲门失弛缓症《胸外科学》
  28. 奔豚其一《经方实验录》
  29. 贲豚《圣济总录》
  30. 奔豚其二（附列门人治验）《经方实验录》
  31. 贲豚《中医词典》


茯苓桂枝甘草大枣汤四十六 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 桂枝 甘草 大枣汤

茯苓 半斤　桂枝 四两　甘草 二两　大枣 十五枚

上四味，以甘澜水一斗，先煮茯苓，减二升，内诸药，煮取三升，去滓，温服一升，日三服。作甘澜水法：取水二斗，置大盆内，以勺扬之，水上有珠子五六千颗相逐，遂取用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚四
  • 当前页：◎茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》
  • 下一页：水气　三十二章
<<< 返回本书目录
  1. 茯苓桂枝甘草大枣汤【方剂大全】
  2. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  3. 茯苓桂枝甘草大枣汤《伤寒寻源》
  4. 茯苓桂枝汤【方剂大全】
  5. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  6. 茯苓厚朴汤【方剂大全】
  7. 茯苓桂枝白术甘草汤【方剂大全】
  8. 茯苓琥珀散【方剂大全】
  9. 茯苓桂枝白术甘草汤《伤寒寻源》
  10. 茯苓琥珀汤【方剂大全】
  11. 茯苓钩藤汤【方剂大全】
  12. 茯苓琥珀丸【方剂大全】
  13. 茯苓糕【方剂大全】
  14. 茯苓黄连丸【方剂大全】
  15. 茯苓膏【方剂大全】
  16. 茯苓黄耆汤【方剂大全】
  17. 茯苓甘露饮【方剂大全】
  18. 茯苓煎【方剂大全】
  19. 茯苓甘草汤【方剂大全】
  20. 茯苓建中汤【方剂大全】
  21. 茯苓甘草汤《伤寒寻源》
  22. 茯苓椒目丸【方剂大全】
  23. 茯苓粉粥《保健药膳》
  24. 茯苓酒【方剂大全】
  25. 茯苓粉【方剂大全】
  26. 茯苓菊花浸酒【方剂大全】
  27. 茯苓分气饮【方剂大全】
  28. 茯苓橘皮杏仁汤【方剂大全】
  29. 茯苓二陈汤【方剂大全】
  30. 茯苓蠲暑饮【方剂大全】
  1. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  2. 茯苓桂枝甘草大枣汤方《伤寒论》
  3. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  4. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  5. 茯苓桂枝五味甘草汤《金匮悬解》
  6. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  7. 茯苓酒《饮膳正要》
  8. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  9. 茯苓面《医学入门》
  10. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  11. 茯苓皮《本草崇原》
  12. 茯苓桂枝甘草大枣汤《伤寒括要》
  13. 茯苓戎盐汤《圆运动的古中医学》
  14. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  15. 茯苓戎盐汤《金匮悬解》
  16. 茯苓桂枝甘草大枣汤《伤寒寻源》
  17. 茯苓戎盐汤方《医宗金鉴》
  18. 茯苓桂枝甘草大枣汤《医方考》
  19. 茯苓散《妇人大全良方》
  20. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  21. 茯苓散《妇人大全良方》
  22. 茯苓桂枝甘草白术证《医学摘粹》
  23. 茯苓散《明目至宝》
  24. 茯苓桂枝茶《茶饮保健》
  25. 茯苓散《普济本事方》
  26. 茯苓桂枝白术甘草汤方《伤寒论》
  27. 茯苓山药茶《茶饮保健》
  28. 茯苓桂枝白术甘草汤方《医宗金鉴》
  29. 茯苓神《本草害利》
  30. 茯苓桂枝白术甘草汤方《医宗金鉴》
  31. 茯苓渗湿汤《冯氏锦囊秘录》


水气_《金匮悬解》_中医金匮_【岐黄之术】

水气　三十二章
在线购买《金匮悬解》正版书籍

水气　三十二章

  • 上一页
  • 目录
  • 相关
  • 下一页

水气之病，阳衰土湿，气郁而水泛者也。或内停于脏腑，或外溢于经络，内则有气血之分。外则有风湿之辨。风湿之清浊不同，气血之上下异位，上下之界，以腰为准。腰上为阳，是谓气分，腰下为阴，是谓血分。气分之病，发其汗孔，血分之病，利其水道，而上下疏通，总以保中为主，中气轮转，血温而升则汗出，气清而降则便通。

盖水病不离气，气病不离水，气水一物，以上下而异名耳。中焦气水之交，所以降气化水，升水化气之原也，未有中气不败而气水独病于上下者。治水气之病，而败中气，则人亡矣。

后世庸工，加减八味之法，轻者偶服可愈，重病而久服之，以湿土而得地黄，未有不死者。俗子见其偶效，以为良方，误人甚多。八味之方，制于仲景，使其可以治水，仲景何以不用，而待下士加减乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》
  • 当前页：水气　三十二章
  • 下一页：水气一
<<< 返回本书目录
  1. 水气《杂病广要》
  2. 水气【方剂主治】
  3. 水气《幼幼新书》
  4. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  5. 水气《吴鞠通医案》
  6. 水气遍身肿满《圣济总录》
  7. 水气《金匮悬解》
  8. 水气病脉证《金匮玉函经二注》
  9. 水气《博济方》
  10. 水气病脉证并治《订正仲景全书金匮要略注》
  11. 水萍浮芹《药鉴》
  12. 水气病脉证并治《金匮要略方论》
  13. 水萍《本草纲目》图文版
  14. 水气病脉证并治《金匮要略浅注》
  15. 水萍《证类本草》
  16. 水气病脉证并治《金匮要略心典》
  17. 水萍《神农本草经百种录》
  18. 水气病脉证并治《金匮玉函要略述义》
  19. 水萍《本草图经》
  20. 水气病脉证并治《医宗金鉴》
  21. 水萍《本草思辨录》
  22. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  23. 水萍《本草崇原》
  24. 水气病脉证治《高注金匮要略》
  25. 水萍《本草乘雅半偈》
  26. 水气方《外台秘要》
  27. 水萍《本草纲目》完整版
  28. 水气浮肿【中药主治】
  29. 水平掌褶纹【疾病症状】
  30. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  1. 水气《金匮悬解》
  2. 水气《中医名词词典》
  3. 水气《中医词典》
  4. 水气《中医名词词典》
  5. 水气《幼幼新书》
  6. 水萍浮芹《药鉴》
  7. 水气《证类本草》
  8. 水萍《本草图经》
  9. 水气《杂病广要》
  10. 水萍《本草乘雅半偈》
  11. 水气《吴鞠通医案》
  12. 水萍《本草分经》
  13. 水气《针灸聚英》
  14. 水萍《名医别录》
  15. 水气（妊娠）《金匮悬解》
  16. 水萍《增广和剂局方药性总论》
  17. 水气（伤寒门 下）《古今医统大全》
  18. 水萍《本草崇原》
  19. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  20. 水萍《本草思辨录》
  21. 水气八《金匮悬解》
  22. 水萍《得配本草》
  23. 水气遍身肿满《圣济总录》
  24. 水萍《本草从新》
  25. 水气病《医宗金鉴》
  26. 水萍《本经逢原》
  27. 水气病《医宗金鉴》
  28. 水萍《证类本草》
  29. 水气病脉证《金匮玉函经二注》
  30. 水萍《医学入门》
  31. 水气病脉证并治《金匮要略方论》


水气一_《金匮悬解》_中医金匮_【岐黄之术】

水气一
在线购买《金匮悬解》正版书籍

水气一

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病有风水，有皮水，有正水，有石水，有黄汗。

风水者，水之闭于风邪。皮水者，水之溢于皮肤。正水者，水之正病于肺肾。石水者，水之凝结于肾脏。黄汗者，水之内入于汗孔者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气　三十二章
  • 当前页：水气一
  • 下一页：水气二
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气一《金匮悬解》
  2. 水气五《金匮悬解》
  3. 水气肿鼓胀方四首《外台秘要》
  4. 水气四《金匮悬解》
  5. 水气肿臌胀秘方《华佗神方》
  6. 水气十一《金匮悬解》
  7. 水气肿满《中医词典》
  8. 水气十五《金匮悬解》
  9. 水强泻之《痰火点雪》
  10. 水气十四《金匮悬解》
  11. 水窍涩痛《药症忌宜》
  12. 水气十三《金匮悬解》
  13. 水芹《本草纲目》
  14. 水气十七《金匮悬解》
  15. 水芹《千金翼方》
  16. 水气十六《金匮悬解》
  17. 水芹《饮膳正要》
  18. 水气十九《金匮悬解》
  19. 水芹《饮食须知》
  20. 水气十二《金匮悬解》
  21. 水芹《冯氏锦囊秘录》
  22. 水气十八《金匮悬解》
  23. 水芹《医学入门》
  24. 水气十《金匮悬解》
  25. 水芹《本经逢原》
  26. 水气三十一《金匮悬解》
  27. 水芹《本草从新》
  28. 水气三十二《金匮悬解》
  29. 水芹《得配本草》
  30. 水气三十《金匮悬解》
  31. 水芹《本草分经》


水气二_《金匮悬解》_中医金匮_【岐黄之术】

水气二
在线购买《金匮悬解》正版书籍

水气二

  • 上一页
  • 目录
  • 相关
  • 下一页

风水其脉自浮，外证骨节疼痛，恶风。皮水其脉亦浮，外证胕肿，按之没指，不恶风，其腹如鼓，不渴，当发其汗。正水其脉沉迟，外证自喘。石水其脉自沉，外证腹满不喘。黄汗其脉沉迟，身发热，胸满，四肢头面肿，久不愈，必致痈脓。

风水者，风郁其水也。《素问·水热穴论》：勇而劳甚则肾汗出，肾汗出逢于风，内不得入于脏腑，外不得越于皮肤，客于玄府，行于皮里，传为胕肿，本之于肾，名曰风水。所谓玄府者，汗孔也。风袭皮毛，故其脉自浮。湿流关节，故骨节疼痛。病因风得，是以恶风。

皮水者，水之溢于皮肤，外与风水同处，其脉亦浮。水气泛溢，营卫郁阻，故皮肉胕肿，按之没指。不因风得，故不恶风，水胀于腹，是以如鼓。水旺土湿，是以不渴。风水、皮水，皆外在皮里，法当发汗。

正水者，水之正病于肺肾。少阴水旺，故其脉沉迟。水上连肺，气道壅遏，故外证自喘。“水热穴论”：肺者，太阴也，少阴者，冬脉也，其本在肾，其末在肺，皆积水也，故水病下为胕肿大腹，上为喘呼不得卧者，标本俱病。此水之自下而泛滥于上者。

石水者，水之凝结于肾，如石之坚。肾气实则胀，故外证腹满。上不至肺，是以不喘。

黄汗者，汗出而浴，水入汗孔，浸于经络。水旺阴盛，故其脉沉迟。水遏阳气，不得外达，故身发热。土湿胃逆，肺气不降，是以胸满，浊气上壅，故头面肿。土败不能行气于四肢，故四肢肿。久而不愈，湿郁为热，肌肉腐烂，必致痈脓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气一
  • 当前页：水气二
  • 下一页：水气三
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二《金匮悬解》
  2. 水气喘促《中医词典》
  3. 水气二十《金匮悬解》
  4. 水气乘肺《金匮翼》
  5. 水气二十八《金匮悬解》
  6. 水气不调《中医词典》
  7. 水气二十二《金匮悬解》
  8. 水气病脉证治《高注金匮要略》
  9. 水气二十九《金匮悬解》
  10. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  11. 水气二十六《金匮悬解》
  12. 水气病脉证并治《金匮玉函要略述义》
  13. 水气二十七《金匮悬解》
  14. 水气病脉证并治《金匮要略心典》
  15. 水气二十三《金匮悬解》
  16. 水气病脉证并治《金匮要略浅注》
  17. 水气二十四《金匮悬解》
  18. 水气病脉证并治《订正仲景全书金匮要略注》
  19. 水气二十五《金匮悬解》
  20. 水气病脉证并治《医宗金鉴》
  21. 水气二十一《金匮悬解》
  22. 水气病脉证并治《金匮要略方论》
  23. 水气方六首《外台秘要》
  24. 水气病脉证《金匮玉函经二注》
  25. 水气九《金匮悬解》
  26. 水气病《医宗金鉴》
  27. 水气凌心《中医名词词典》
  28. 水气病《医宗金鉴》
  29. 水气凌心《中医词典》
  30. 水气遍身肿满《圣济总录》
  31. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》


水气三_《金匮悬解》_中医金匮_【岐黄之术】

水气三
在线购买《金匮悬解》正版书籍

水气三

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉沉滑者，中有水气，面目肿大，有热，名曰风水。视人之目窠上微肿，如蚕新卧起状，其颈脉动，时时咳，按其手足上，陷而不起者，风水。

寸口脉沉者，肾阴之盛，滑者，风客皮毛，水气内郁而动荡也，是谓中有水气。面目肿大，身上有热，名曰风水。视人之目窠上微微臃肿，如蚕之新卧起状，其颈脉振动，时时咳嗽，按其手足上陷而不起者，是风水也（视人之目窠上至末，《灵枢·论疾诊尺篇》文。水胀篇、《素问·平人气象论》皆有此段，而语稍不同）。《素问·评热病论》：诸有水气者，微肿先见于目下也。水者阴也，目下亦阴也，腹者至阴之所居，故水在腹者，必使目下肿也。其气上逆，故口苦舌干，卧不得正偃，正偃则咳出清水也。此论风水，岐伯曰：病名为风水。颈脉者，足阳明之人迎，动于结喉之旁。颈脉动，时时咳者，胃气之上逆。按其手足，陷而不起者，肿之坚厚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二
  • 当前页：水气三
  • 下一页：水气四
<<< 返回本书目录
  1. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  2. 水气-伤寒门（下）《古今医统大全》
  3. 水气浮肿【中药主治】
  4. 水气肿鼓胀方《外台秘要》
  5. 水气方《外台秘要》
  6. 水气肿满【方剂主治】
  7. 水气病脉证治《高注金匮要略》
  8. 水前草【中药大全】
  9. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  10. 水窍涩痛《药症忌宜》
  11. 水气病脉证并治《医宗金鉴》
  12. 水茄【中药大全】
  13. 水气病脉证并治《金匮玉函要略述义》
  14. 水茄冬【中药大全】
  15. 水气病脉证并治《金匮要略心典》
  16. 水茄冬果【中药大全】
  17. 水气病脉证并治《金匮要略浅注》
  18. 水茄冬叶【中药大全】
  19. 水气病脉证并治《金匮要略方论》
  20. 水茄冬子【中药大全】
  21. 水气病脉证并治《订正仲景全书金匮要略注》
  22. 水芹《本草纲目》图文版
  23. 水气病脉证《金匮玉函经二注》
  24. 水芹【中药大全】
  25. 水气遍身肿满《圣济总录》
  26. 水芹（音芹）《证类本草》
  27. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  28. 水芹菜《滇南本草》
  29. 水气【方剂主治】
  30. 水芹菜【中药大全】
  1. 水气三《金匮悬解》
  2. 水气七《金匮悬解》
  3. 水气三十《金匮悬解》
  4. 水气内停《四圣悬枢》
  5. 水气三十二《金匮悬解》
  6. 水气六《金匮悬解》
  7. 水气三十一《金匮悬解》
  8. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  9. 水气十《金匮悬解》
  10. 水气凌心《中医词典》
  11. 水气十八《金匮悬解》
  12. 水气凌心《中医名词词典》
  13. 水气十二《金匮悬解》
  14. 水气九《金匮悬解》
  15. 水气十九《金匮悬解》
  16. 水气方六首《外台秘要》
  17. 水气十六《金匮悬解》
  18. 水气二十一《金匮悬解》
  19. 水气十七《金匮悬解》
  20. 水气二十五《金匮悬解》
  21. 水气十三《金匮悬解》
  22. 水气二十四《金匮悬解》
  23. 水气十四《金匮悬解》
  24. 水气二十三《金匮悬解》
  25. 水气十五《金匮悬解》
  26. 水气二十七《金匮悬解》
  27. 水气十一《金匮悬解》
  28. 水气二十六《金匮悬解》
  29. 水气四《金匮悬解》
  30. 水气二十九《金匮悬解》
  31. 水气五《金匮悬解》


水气四_《金匮悬解》_中医金匮_【岐黄之术】

水气四
在线购买《金匮悬解》正版书籍

水气四

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，脉浮而紧，法当骨节疼痛，反不疼，身体反重而痠，其人不渴，汗出即愈，此为风水。恶寒者，此为极虚发汗得之。渴而不恶寒者，此为皮水。身肿而冷，状如周痹，胸中窒，不能食，反聚痛，暮躁不得眠，此为黄汗。痛在骨节，咳而喘，不渴者，此为脾胀，其状如肿，发汗则愈。然诸病此者，渴而下利，小便数者，皆不可发汗。

太阳病，脉浮而紧，是伤寒之脉，法当骨节疼痛，今反不疼，身体反重着而痠，其人不渴，是非伤寒，乃水气在内，发汗则愈，此为风水也。其恶寒者，此为阳气极虚，而又发汗亡阳而得之。其渴而不恶寒者，卫阳未泄，此为皮水。若身体胕肿寒冷，状如周痹，随经脉上下而痛作，胸中窒塞，不能下食，气反聚痛于膈上，暮躁不得眠睡，此为黄汗。若痛在骨节，咳而发喘，口不渴者，此为脾胀。以湿土壅阻，肺气郁碍，故咳喘俱作。其状亦如胕肿，乃内胀而非外肿也。以上诸证，皆发汗以泄其水气则愈。然诸病此者，设若渴而下利，小便数者，津液内耗，不可发汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气三
  • 当前页：水气四
  • 下一页：水气五
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气四《金匮悬解》
  2. 水气十一《金匮悬解》
  3. 水气五《金匮悬解》
  4. 水气十五《金匮悬解》
  5. 水气一《金匮悬解》
  6. 水气十四《金匮悬解》
  7. 水气肿鼓胀方四首《外台秘要》
  8. 水气十三《金匮悬解》
  9. 水气肿臌胀秘方《华佗神方》
  10. 水气十七《金匮悬解》
  11. 水气肿满《中医词典》
  12. 水气十六《金匮悬解》
  13. 水强泻之《痰火点雪》
  14. 水气十九《金匮悬解》
  15. 水窍涩痛《药症忌宜》
  16. 水气十二《金匮悬解》
  17. 水芹《本草纲目》
  18. 水气十八《金匮悬解》
  19. 水芹《千金翼方》
  20. 水气十《金匮悬解》
  21. 水芹《饮膳正要》
  22. 水气三十一《金匮悬解》
  23. 水芹《饮食须知》
  24. 水气三十二《金匮悬解》
  25. 水芹《冯氏锦囊秘录》
  26. 水气三十《金匮悬解》
  27. 水芹《医学入门》
  28. 水气三《金匮悬解》
  29. 水芹《本经逢原》
  30. 水气七《金匮悬解》
  31. 水芹《本草从新》


水气五_《金匮悬解》_中医金匮_【岐黄之术】

水气五
在线购买《金匮悬解》正版书籍

水气五

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而洪，浮则为风，洪则为气，风气相搏，风强则为瘾疹，身体为痒，痒者为泄风，久为痂癞，气强则为水，难以俯仰。风气相系，身体洪肿，汗出乃愈。恶风则虚，此为风水。不恶风者，小便通利，上焦有寒，其口多涎，此为黄汗。

脉浮而洪，浮则为风邪之外袭，洪则为卫气之内郁。风性疏泄，气性敛闭，外风与内气相搏，风泄于外，气闭于内，营郁热作，透出汗孔，而见红斑，是谓痧疹。气之为性，愈泄则愈敛，若风强而外泄，气强而内闭，则红斑不出。其风强而气不能全闭，红斑半出，出而不透，隐见于皮肤之内，是为瘾疹。气不透出，则郁而为痒，痒者名为泄风。泄风者，风之半泄而未透也，《素问·风论》：外在腠理，则为泄风是也。泄风不愈，营血之郁热莫宣，久而肌肉腐溃，则为痂癞，（义详风论）。《素问》名为癞风，亦曰脉风，“脉要精微论”谓脉风成为癞是也。（《金匮》此段，见《伤寒·脉法》）。盖肺窍于鼻，司卫气而主皮毛，卫气郁，故皮肿毛落而鼻坏，法当泻卫气之闭遏，清营血之郁热，则疮癞平矣。若气强而风不能半泄，则气闭而为水。以气为水母，气行则水行，气郁则水郁也。气水鼓胀，故难以俯仰。风气抟结，两相维系，营卫郁阻，气水不行，故身体洪肿。汗出而水气外泄，肿乃愈也。恶风者，是其表气之虚，得风则卫气愈闭而病加，是以恶之，此为风水。不恶风者，小便通利，上焦有寒，肺气不降，其口多涎，此为黄汗。黄汗者，土湿木郁，而生下热，上原无热，惟有寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气四
  • 当前页：水气五
  • 下一页：水气六
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气五《金匮悬解》
  2. 水气四《金匮悬解》
  3. 水气一《金匮悬解》
  4. 水气十一《金匮悬解》
  5. 水气肿鼓胀方四首《外台秘要》
  6. 水气十五《金匮悬解》
  7. 水气肿臌胀秘方《华佗神方》
  8. 水气十四《金匮悬解》
  9. 水气肿满《中医词典》
  10. 水气十三《金匮悬解》
  11. 水强泻之《痰火点雪》
  12. 水气十七《金匮悬解》
  13. 水窍涩痛《药症忌宜》
  14. 水气十六《金匮悬解》
  15. 水芹《本草纲目》
  16. 水气十九《金匮悬解》
  17. 水芹《千金翼方》
  18. 水气十二《金匮悬解》
  19. 水芹《饮膳正要》
  20. 水气十八《金匮悬解》
  21. 水芹《饮食须知》
  22. 水气十《金匮悬解》
  23. 水芹《冯氏锦囊秘录》
  24. 水气三十一《金匮悬解》
  25. 水芹《医学入门》
  26. 水气三十二《金匮悬解》
  27. 水芹《本经逢原》
  28. 水气三十《金匮悬解》
  29. 水芹《本草从新》
  30. 水气三《金匮悬解》
  31. 水芹《得配本草》


水气六_《金匮悬解》_中医金匮_【岐黄之术】

水气六
在线购买《金匮悬解》正版书籍

水气六

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉当伏，今反紧，本自有寒，疝瘕，腹中痛，医反下之，即胸满短气。趺阳脉当伏，今反数，本自有热，消谷，小便数，今反不利，此欲作水。

趺阳脉当伏，今反紧，紧则为寒，本自当有寒，疝瘕，腹中疼痛，医不用温，而反下之，土败胃逆，即胸满而短气也。趺阳脉当伏，今反数，数则为热，本自当有内热，消谷，小便数，今反小便不利，此欲作水也。盖素有伏气者，趺阳脉亦当有伏留之象，而伏气有寒热之不同。寒伏则脉紧，此当有寒，疝瘕，腹中痛，医反下之，即胸满而短气。热伏则脉数，此当有积热，消水谷而便数。今反不利，此水谷不消，内原无热，欲作水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气五
  • 当前页：水气六
  • 下一页：水气七
<<< 返回本书目录
  1. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  2. 水气-伤寒门（下）《古今医统大全》
  3. 水气浮肿【中药主治】
  4. 水气肿鼓胀方《外台秘要》
  5. 水气方《外台秘要》
  6. 水气肿满【方剂主治】
  7. 水气病脉证治《高注金匮要略》
  8. 水前草【中药大全】
  9. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  10. 水窍涩痛《药症忌宜》
  11. 水气病脉证并治《医宗金鉴》
  12. 水茄【中药大全】
  13. 水气病脉证并治《金匮玉函要略述义》
  14. 水茄冬【中药大全】
  15. 水气病脉证并治《金匮要略心典》
  16. 水茄冬果【中药大全】
  17. 水气病脉证并治《金匮要略浅注》
  18. 水茄冬叶【中药大全】
  19. 水气病脉证并治《金匮要略方论》
  20. 水茄冬子【中药大全】
  21. 水气病脉证并治《订正仲景全书金匮要略注》
  22. 水芹《本草纲目》图文版
  23. 水气病脉证《金匮玉函经二注》
  24. 水芹【中药大全】
  25. 水气遍身肿满《圣济总录》
  26. 水芹（音芹）《证类本草》
  27. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  28. 水芹菜《滇南本草》
  29. 水气【方剂主治】
  30. 水芹菜【中药大全】
  1. 水气六《金匮悬解》
  2. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  3. 水气内停《四圣悬枢》
  4. 水气凌心《中医词典》
  5. 水气七《金匮悬解》
  6. 水气凌心《中医名词词典》
  7. 水气三《金匮悬解》
  8. 水气九《金匮悬解》
  9. 水气三十《金匮悬解》
  10. 水气方六首《外台秘要》
  11. 水气三十二《金匮悬解》
  12. 水气二十一《金匮悬解》
  13. 水气三十一《金匮悬解》
  14. 水气二十五《金匮悬解》
  15. 水气十《金匮悬解》
  16. 水气二十四《金匮悬解》
  17. 水气十八《金匮悬解》
  18. 水气二十三《金匮悬解》
  19. 水气十二《金匮悬解》
  20. 水气二十七《金匮悬解》
  21. 水气十九《金匮悬解》
  22. 水气二十六《金匮悬解》
  23. 水气十六《金匮悬解》
  24. 水气二十九《金匮悬解》
  25. 水气十七《金匮悬解》
  26. 水气二十二《金匮悬解》
  27. 水气十三《金匮悬解》
  28. 水气二十八《金匮悬解》
  29. 水气十四《金匮悬解》
  30. 水气二十《金匮悬解》
  31. 水气十五《金匮悬解》


水气七_《金匮悬解》_中医金匮_【岐黄之术】

水气七
在线购买《金匮悬解》正版书籍

水气七

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉浮而迟，浮脉则热，迟脉则潜，热潜相抟，名曰沉。趺阳脉浮而数，浮脉即热，数脉即止，热止相抟，名曰伏。沉伏相抟，名曰水。沉则络脉虚，伏则小便难，虚难相抟，水走皮肤，即为水矣。

寸口脉浮而迟，浮脉即为阳盛而上热，迟脉即为阴盛而下潜，上热与下潜相抟，是阴气不升，其名曰沉。趺阳脉浮而数，浮脉即为阴虚而上热，数脉即为阳盛而上止，上热与上止相抟，是阳气不降，其名曰伏。阴之下沉与阳之上伏相抟，则阴中无阳而水不化气，其名曰水。阴升于上，是谓清阳，水升而化阳气，故络脉充满，阴沉而不升，则络脉虚。阳降于下，是谓浊阴，气降而化阴水，故小便通利，阳伏而不降，则小便难。络脉之虚与小便之难相抟，则水不渗于膀胱而逆走于皮肤，即为水矣。抟者，合也。

水病原于下寒，今阳气伏止于上而不下交，阴气沉潜于下而不上交，则水不能化气而水道瘀塞，络脉空虚。积水无下泄之路，盛满莫容，则避实而走虚，游溢于经络而浸淫于皮肤，必然之势也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气六
  • 当前页：水气七
  • 下一页：水气八
<<< 返回本书目录
  1. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  2. 水气-伤寒门（下）《古今医统大全》
  3. 水气浮肿【中药主治】
  4. 水气肿鼓胀方《外台秘要》
  5. 水气方《外台秘要》
  6. 水气肿满【方剂主治】
  7. 水气病脉证治《高注金匮要略》
  8. 水前草【中药大全】
  9. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  10. 水窍涩痛《药症忌宜》
  11. 水气病脉证并治《医宗金鉴》
  12. 水茄【中药大全】
  13. 水气病脉证并治《金匮玉函要略述义》
  14. 水茄冬【中药大全】
  15. 水气病脉证并治《金匮要略心典》
  16. 水茄冬果【中药大全】
  17. 水气病脉证并治《金匮要略浅注》
  18. 水茄冬叶【中药大全】
  19. 水气病脉证并治《金匮要略方论》
  20. 水茄冬子【中药大全】
  21. 水气病脉证并治《订正仲景全书金匮要略注》
  22. 水芹《本草纲目》图文版
  23. 水气病脉证《金匮玉函经二注》
  24. 水芹【中药大全】
  25. 水气遍身肿满《圣济总录》
  26. 水芹（音芹）《证类本草》
  27. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  28. 水芹菜《滇南本草》
  29. 水气【方剂主治】
  30. 水芹菜【中药大全】
  1. 水气七《金匮悬解》
  2. 水气内停《四圣悬枢》
  3. 水气三《金匮悬解》
  4. 水气六《金匮悬解》
  5. 水气三十《金匮悬解》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气三十二《金匮悬解》
  8. 水气凌心《中医词典》
  9. 水气三十一《金匮悬解》
  10. 水气凌心《中医名词词典》
  11. 水气十《金匮悬解》
  12. 水气九《金匮悬解》
  13. 水气十八《金匮悬解》
  14. 水气方六首《外台秘要》
  15. 水气十二《金匮悬解》
  16. 水气二十一《金匮悬解》
  17. 水气十九《金匮悬解》
  18. 水气二十五《金匮悬解》
  19. 水气十六《金匮悬解》
  20. 水气二十四《金匮悬解》
  21. 水气十七《金匮悬解》
  22. 水气二十三《金匮悬解》
  23. 水气十三《金匮悬解》
  24. 水气二十七《金匮悬解》
  25. 水气十四《金匮悬解》
  26. 水气二十六《金匮悬解》
  27. 水气十五《金匮悬解》
  28. 水气二十九《金匮悬解》
  29. 水气十一《金匮悬解》
  30. 水气二十二《金匮悬解》
  31. 水气四《金匮悬解》


水气八_《金匮悬解》_中医金匮_【岐黄之术】

水气八
在线购买《金匮悬解》正版书籍

水气八

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉弦而紧，弦则卫气不行，即恶寒，水不沾流，走于肠间。

弦为肝脉，紧为肾脉，寸口脉弦而紧。肾肝阴盛，营阴束其卫阳，卫气不行，即见恶寒。阳气败没，阴水泛滥，停瘀而不沾流，故走于肠间，沥沥有声也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气七
  • 当前页：水气八
  • 下一页：水气九
<<< 返回本书目录
  1. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  2. 水气遍身肿满《圣济总录》
  3. 水气【方剂主治】
  4. 水气病脉证《金匮玉函经二注》
  5. 水气《杂病广要》
  6. 水气病脉证并治《订正仲景全书金匮要略注》
  7. 水气《幼幼新书》
  8. 水气病脉证并治《金匮要略方论》
  9. 水气《吴鞠通医案》
  10. 水气病脉证并治《金匮要略浅注》
  11. 水气《金匮悬解》
  12. 水气病脉证并治《金匮要略心典》
  13. 水气《博济方》
  14. 水气病脉证并治《金匮玉函要略述义》
  15. 水萍浮芹《药鉴》
  16. 水气病脉证并治《医宗金鉴》
  17. 水萍《本草纲目》图文版
  18. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  19. 水萍《证类本草》
  20. 水气病脉证治《高注金匮要略》
  21. 水萍《神农本草经百种录》
  22. 水气方《外台秘要》
  23. 水萍《本草图经》
  24. 水气浮肿【中药主治】
  25. 水萍《本草思辨录》
  26. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  27. 水萍《本草崇原》
  28. 水气-伤寒门（下）《古今医统大全》
  29. 水萍《本草乘雅半偈》
  30. 水气肿鼓胀方《外台秘要》
  1. 水气八《金匮悬解》
  2. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  3. 水气遍身肿满《圣济总录》
  4. 水气（伤寒门 下）《古今医统大全》
  5. 水气病《医宗金鉴》
  6. 水气（妊娠）《金匮悬解》
  7. 水气病《医宗金鉴》
  8. 水气《针灸聚英》
  9. 水气病脉证《金匮玉函经二注》
  10. 水气《吴鞠通医案》
  11. 水气病脉证并治《金匮要略方论》
  12. 水气《杂病广要》
  13. 水气病脉证并治《医宗金鉴》
  14. 水气《证类本草》
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水气《幼幼新书》
  17. 水气病脉证并治《金匮要略浅注》
  18. 水气《中医词典》
  19. 水气病脉证并治《金匮要略心典》
  20. 水气《金匮悬解》
  21. 水气病脉证并治《金匮玉函要略述义》
  22. 水气《中医名词词典》
  23. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  24. 水气《中医名词词典》
  25. 水气病脉证治《高注金匮要略》
  26. 水萍浮芹《药鉴》
  27. 水气不调《中医词典》
  28. 水萍《本草图经》
  29. 水气乘肺《金匮翼》
  30. 水萍《本草乘雅半偈》
  31. 水气喘促《中医词典》


水气九_《金匮悬解》_中医金匮_【岐黄之术】

水气九
在线购买《金匮悬解》正版书籍

水气九

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴脉沉而紧，紧则为痛，沉则为水，小便即难。

少阴脉沉而紧，阴旺而水寒也。紧则寒气凝涩而为痛，沉则阴气结凘而为水，水寒木郁，膀胱不泄，小便即难也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气八
  • 当前页：水气九
  • 下一页：水气十
<<< 返回本书目录
  1. 水气浮肿【中药主治】
  2. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  3. 水气方《外台秘要》
  4. 水气-伤寒门（下）《古今医统大全》
  5. 水气病脉证治《高注金匮要略》
  6. 水气肿鼓胀方《外台秘要》
  7. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  8. 水气肿满【方剂主治】
  9. 水气病脉证并治《医宗金鉴》
  10. 水前草【中药大全】
  11. 水气病脉证并治《金匮玉函要略述义》
  12. 水窍涩痛《药症忌宜》
  13. 水气病脉证并治《金匮要略心典》
  14. 水茄【中药大全】
  15. 水气病脉证并治《金匮要略浅注》
  16. 水茄冬【中药大全】
  17. 水气病脉证并治《金匮要略方论》
  18. 水茄冬果【中药大全】
  19. 水气病脉证并治《订正仲景全书金匮要略注》
  20. 水茄冬叶【中药大全】
  21. 水气病脉证《金匮玉函经二注》
  22. 水茄冬子【中药大全】
  23. 水气遍身肿满《圣济总录》
  24. 水芹《本草纲目》图文版
  25. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  26. 水芹【中药大全】
  27. 水气【方剂主治】
  28. 水芹（音芹）《证类本草》
  29. 水气《杂病广要》
  30. 水芹菜《滇南本草》
  1. 水气九《金匮悬解》
  2. 水气方六首《外台秘要》
  3. 水气凌心《中医名词词典》
  4. 水气二十一《金匮悬解》
  5. 水气凌心《中医词典》
  6. 水气二十五《金匮悬解》
  7. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  8. 水气二十四《金匮悬解》
  9. 水气六《金匮悬解》
  10. 水气二十三《金匮悬解》
  11. 水气内停《四圣悬枢》
  12. 水气二十七《金匮悬解》
  13. 水气七《金匮悬解》
  14. 水气二十六《金匮悬解》
  15. 水气三《金匮悬解》
  16. 水气二十九《金匮悬解》
  17. 水气三十《金匮悬解》
  18. 水气二十二《金匮悬解》
  19. 水气三十二《金匮悬解》
  20. 水气二十八《金匮悬解》
  21. 水气三十一《金匮悬解》
  22. 水气二十《金匮悬解》
  23. 水气十《金匮悬解》
  24. 水气二《金匮悬解》
  25. 水气十八《金匮悬解》
  26. 水气喘促《中医词典》
  27. 水气十二《金匮悬解》
  28. 水气乘肺《金匮翼》
  29. 水气十九《金匮悬解》
  30. 水气不调《中医词典》
  31. 水气十六《金匮悬解》


水气十_《金匮悬解》_中医金匮_【岐黄之术】

水气十
在线购买《金匮悬解》正版书籍

水气十

  • 上一页
  • 目录
  • 相关
  • 下一页

脉得诸沉，当责有水，身体肿重。水病脉出者，死。

脉得诸沉，阴旺水寒，不能化气，当责有水。水溢皮肤，身体肿重，是其证也。水病脉沉，若脉出者，阳根下断，升浮无归，法当死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气九
  • 当前页：水气十
  • 下一页：水气十一
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十《金匮悬解》
  2. 水气三十一《金匮悬解》
  3. 水气十八《金匮悬解》
  4. 水气三十二《金匮悬解》
  5. 水气十二《金匮悬解》
  6. 水气三十《金匮悬解》
  7. 水气十九《金匮悬解》
  8. 水气三《金匮悬解》
  9. 水气十六《金匮悬解》
  10. 水气七《金匮悬解》
  11. 水气十七《金匮悬解》
  12. 水气内停《四圣悬枢》
  13. 水气十三《金匮悬解》
  14. 水气六《金匮悬解》
  15. 水气十四《金匮悬解》
  16. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  17. 水气十五《金匮悬解》
  18. 水气凌心《中医词典》
  19. 水气十一《金匮悬解》
  20. 水气凌心《中医名词词典》
  21. 水气四《金匮悬解》
  22. 水气九《金匮悬解》
  23. 水气五《金匮悬解》
  24. 水气方六首《外台秘要》
  25. 水气一《金匮悬解》
  26. 水气二十一《金匮悬解》
  27. 水气肿鼓胀方四首《外台秘要》
  28. 水气二十五《金匮悬解》
  29. 水气肿臌胀秘方《华佗神方》
  30. 水气二十四《金匮悬解》
  31. 水气肿满《中医词典》


水气十一_《金匮悬解》_中医金匮_【岐黄之术】

水气十一
在线购买《金匮悬解》正版书籍

水气十一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫水病人，目下有卧蚕，面目鲜泽，脉伏，其人消渴，病水。腹大，小便不利，其脉沉绝者，有水，可下之。

目下，阳中之阴位，水气上溢，阴位先凝，故目下臃肿如卧蚕也。水气浸润，故面目鲜泽，所谓色鲜明者，有留饮也。（首卷“脏腑经络”语）。脉伏者，伏留而不动也。消渴者，水泛而火逆，木郁而风动也。如此，法当病水，若腹大而小便不利，其脉沉绝者，此为有水，可下之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十
  • 当前页：水气十一
  • 下一页：水气十二
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十一《金匮悬解》
  2. 水气十五《金匮悬解》
  3. 水气四《金匮悬解》
  4. 水气十四《金匮悬解》
  5. 水气五《金匮悬解》
  6. 水气十三《金匮悬解》
  7. 水气一《金匮悬解》
  8. 水气十七《金匮悬解》
  9. 水气肿鼓胀方四首《外台秘要》
  10. 水气十六《金匮悬解》
  11. 水气肿臌胀秘方《华佗神方》
  12. 水气十九《金匮悬解》
  13. 水气肿满《中医词典》
  14. 水气十二《金匮悬解》
  15. 水强泻之《痰火点雪》
  16. 水气十八《金匮悬解》
  17. 水窍涩痛《药症忌宜》
  18. 水气十《金匮悬解》
  19. 水芹《本草纲目》
  20. 水气三十一《金匮悬解》
  21. 水芹《千金翼方》
  22. 水气三十二《金匮悬解》
  23. 水芹《饮膳正要》
  24. 水气三十《金匮悬解》
  25. 水芹《饮食须知》
  26. 水气三《金匮悬解》
  27. 水芹《冯氏锦囊秘录》
  28. 水气七《金匮悬解》
  29. 水芹《医学入门》
  30. 水气内停《四圣悬枢》
  31. 水芹《本经逢原》


水气十二_《金匮悬解》_中医金匮_【岐黄之术】

水气十二
在线购买《金匮悬解》正版书籍

水气十二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病下利后，渴而饮水，小便不利，腹满因肿者，何也？答曰：此法当病水。若小便自利及汗出者，当自愈。

病下利后，阳亡土湿，木郁风动，渴而饮水，小便不利，腹满因致胕肿者，此法当病水。若内而小便自利，及外而汗出者，自当平愈，是以水病有发汗利水之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十一
  • 当前页：水气十二
  • 下一页：水气十三
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十二《金匮悬解》
  2. 水气十八《金匮悬解》
  3. 水气十九《金匮悬解》
  4. 水气十《金匮悬解》
  5. 水气十六《金匮悬解》
  6. 水气三十一《金匮悬解》
  7. 水气十七《金匮悬解》
  8. 水气三十二《金匮悬解》
  9. 水气十三《金匮悬解》
  10. 水气三十《金匮悬解》
  11. 水气十四《金匮悬解》
  12. 水气三《金匮悬解》
  13. 水气十五《金匮悬解》
  14. 水气七《金匮悬解》
  15. 水气十一《金匮悬解》
  16. 水气内停《四圣悬枢》
  17. 水气四《金匮悬解》
  18. 水气六《金匮悬解》
  19. 水气五《金匮悬解》
  20. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  21. 水气一《金匮悬解》
  22. 水气凌心《中医词典》
  23. 水气肿鼓胀方四首《外台秘要》
  24. 水气凌心《中医名词词典》
  25. 水气肿臌胀秘方《华佗神方》
  26. 水气九《金匮悬解》
  27. 水气肿满《中医词典》
  28. 水气方六首《外台秘要》
  29. 水强泻之《痰火点雪》
  30. 水气二十一《金匮悬解》
  31. 水窍涩痛《药症忌宜》


水气十三_《金匮悬解》_中医金匮_【岐黄之术】

水气十三
在线购买《金匮悬解》正版书籍

水气十三

  • 上一页
  • 目录
  • 相关
  • 下一页

心水者，其身重而少气，不得卧，烦而躁，其人阴肿。

心水者，水灭火也。阴盛阳虚，故身重而少气。阳不根阴，故烦躁，不得卧寐。火种下绝，肝肾寒凝，故阴器肿大也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十二
  • 当前页：水气十三
  • 下一页：水气十四
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十三《金匮悬解》
  2. 水气十七《金匮悬解》
  3. 水气十四《金匮悬解》
  4. 水气十六《金匮悬解》
  5. 水气十五《金匮悬解》
  6. 水气十九《金匮悬解》
  7. 水气十一《金匮悬解》
  8. 水气十二《金匮悬解》
  9. 水气四《金匮悬解》
  10. 水气十八《金匮悬解》
  11. 水气五《金匮悬解》
  12. 水气十《金匮悬解》
  13. 水气一《金匮悬解》
  14. 水气三十一《金匮悬解》
  15. 水气肿鼓胀方四首《外台秘要》
  16. 水气三十二《金匮悬解》
  17. 水气肿臌胀秘方《华佗神方》
  18. 水气三十《金匮悬解》
  19. 水气肿满《中医词典》
  20. 水气三《金匮悬解》
  21. 水强泻之《痰火点雪》
  22. 水气七《金匮悬解》
  23. 水窍涩痛《药症忌宜》
  24. 水气内停《四圣悬枢》
  25. 水芹《本草纲目》
  26. 水气六《金匮悬解》
  27. 水芹《千金翼方》
  28. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  29. 水芹《饮膳正要》
  30. 水气凌心《中医词典》
  31. 水芹《饮食须知》


水气十四_《金匮悬解》_中医金匮_【岐黄之术】

水气十四
在线购买《金匮悬解》正版书籍

水气十四

  • 上一页
  • 目录
  • 相关
  • 下一页

肝水者，其腹大，不能自转侧，胁下腹痛，时时津液微生，小便续通。

肝水者，水乘木也。木郁贼土，是以腹大。肝脉自少腹而循胁肋，行身之侧，脾胀肝郁，经脉迫急，故不能转侧而胁腹时痛也。风木疏泄，故时时津液微生于上，小便续通于下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十三
  • 当前页：水气十四
  • 下一页：水气十五
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十四《金匮悬解》
  2. 水气十三《金匮悬解》
  3. 水气十五《金匮悬解》
  4. 水气十七《金匮悬解》
  5. 水气十一《金匮悬解》
  6. 水气十六《金匮悬解》
  7. 水气四《金匮悬解》
  8. 水气十九《金匮悬解》
  9. 水气五《金匮悬解》
  10. 水气十二《金匮悬解》
  11. 水气一《金匮悬解》
  12. 水气十八《金匮悬解》
  13. 水气肿鼓胀方四首《外台秘要》
  14. 水气十《金匮悬解》
  15. 水气肿臌胀秘方《华佗神方》
  16. 水气三十一《金匮悬解》
  17. 水气肿满《中医词典》
  18. 水气三十二《金匮悬解》
  19. 水强泻之《痰火点雪》
  20. 水气三十《金匮悬解》
  21. 水窍涩痛《药症忌宜》
  22. 水气三《金匮悬解》
  23. 水芹《本草纲目》
  24. 水气七《金匮悬解》
  25. 水芹《千金翼方》
  26. 水气内停《四圣悬枢》
  27. 水芹《饮膳正要》
  28. 水气六《金匮悬解》
  29. 水芹《饮食须知》
  30. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  31. 水芹《冯氏锦囊秘录》


水气十五_《金匮悬解》_中医金匮_【岐黄之术】

水气十五
在线购买《金匮悬解》正版书籍

水气十五

  • 上一页
  • 目录
  • 相关
  • 下一页

肺水者，其身肿，小便难，时时鸭溏。

肺水者，水乘金也。肺主气，卫气不行，故其身肿。气生水，肺气不化，故小便难。肺为太阴，化气于湿土，下与大肠相表里，大肠燥金，亦从湿化，收敛失政，故时时鸭溏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十四
  • 当前页：水气十五
  • 下一页：水气十六
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十五《金匮悬解》
  2. 水气十四《金匮悬解》
  3. 水气十一《金匮悬解》
  4. 水气十三《金匮悬解》
  5. 水气四《金匮悬解》
  6. 水气十七《金匮悬解》
  7. 水气五《金匮悬解》
  8. 水气十六《金匮悬解》
  9. 水气一《金匮悬解》
  10. 水气十九《金匮悬解》
  11. 水气肿鼓胀方四首《外台秘要》
  12. 水气十二《金匮悬解》
  13. 水气肿臌胀秘方《华佗神方》
  14. 水气十八《金匮悬解》
  15. 水气肿满《中医词典》
  16. 水气十《金匮悬解》
  17. 水强泻之《痰火点雪》
  18. 水气三十一《金匮悬解》
  19. 水窍涩痛《药症忌宜》
  20. 水气三十二《金匮悬解》
  21. 水芹《本草纲目》
  22. 水气三十《金匮悬解》
  23. 水芹《千金翼方》
  24. 水气三《金匮悬解》
  25. 水芹《饮膳正要》
  26. 水气七《金匮悬解》
  27. 水芹《饮食须知》
  28. 水气内停《四圣悬枢》
  29. 水芹《冯氏锦囊秘录》
  30. 水气六《金匮悬解》
  31. 水芹《医学入门》


水气十六_《金匮悬解》_中医金匮_【岐黄之术】

水气十六
在线购买《金匮悬解》正版书籍

水气十六

  • 上一页
  • 目录
  • 相关
  • 下一页

脾水者，其腹大，四肢苦重，津液不生，但苦少气，小便难。

脾水者，水侮土也。脾为太阴湿土，水盛土湿，乙木不达，郁怒而贼脾土，脾气胀满，是以腹大。脾主四肢，湿流关节，故四肢苦重。木郁风动，肺津伤耗，故津液不生。脾土被贼，困乏衰倦，故苦少气。土湿木郁，不能泄水，故小便难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十五
  • 当前页：水气十六
  • 下一页：水气十七
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十六《金匮悬解》
  2. 水气十九《金匮悬解》
  3. 水气十七《金匮悬解》
  4. 水气十二《金匮悬解》
  5. 水气十三《金匮悬解》
  6. 水气十八《金匮悬解》
  7. 水气十四《金匮悬解》
  8. 水气十《金匮悬解》
  9. 水气十五《金匮悬解》
  10. 水气三十一《金匮悬解》
  11. 水气十一《金匮悬解》
  12. 水气三十二《金匮悬解》
  13. 水气四《金匮悬解》
  14. 水气三十《金匮悬解》
  15. 水气五《金匮悬解》
  16. 水气三《金匮悬解》
  17. 水气一《金匮悬解》
  18. 水气七《金匮悬解》
  19. 水气肿鼓胀方四首《外台秘要》
  20. 水气内停《四圣悬枢》
  21. 水气肿臌胀秘方《华佗神方》
  22. 水气六《金匮悬解》
  23. 水气肿满《中医词典》
  24. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  25. 水强泻之《痰火点雪》
  26. 水气凌心《中医词典》
  27. 水窍涩痛《药症忌宜》
  28. 水气凌心《中医名词词典》
  29. 水芹《本草纲目》
  30. 水气九《金匮悬解》
  31. 水芹《千金翼方》


水气十七_《金匮悬解》_中医金匮_【岐黄之术】

水气十七
在线购买《金匮悬解》正版书籍

水气十七

  • 上一页
  • 目录
  • 相关
  • 下一页

肾水者，其腹大，脐肿，腰痛，不得溺，阴下湿，如牛鼻上汗，其足逆冷，面反瘦。

肾水者，水自伤也。水盛而侮土，土湿木郁，是以腹大，脐居上下之交，中气所在，寒水侮土，中气崩溃，是以脐肿。脐肿腹大，总缘土败，所谓肾气实则胀也。腰者，肾之府也，水旺木郁，陷于肾部，盘塞不舒，是以腰痛。乙木不能疏泄，故不得溺。肾开窍于二阴，前阴者，宗筋之聚，肝之所司也，水寒土湿，肝木郁陷，湿气外蒸，故阴下湿，如牛鼻上汗。肾脉自足走胸，寒水下旺，经脉不升，故其足逆冷。阳明行身之前，循面下项，阳明从燥金化气，是为燥土，水侮土败，太阴湿土之部，无不胕肿，而燥被湿夺，亦当肿及阳明之分，但阳明为三阳之长，首面又六阳之会，以燥土而居阳盛之地，是以面部不肿。阳明太阴，同主肌肉，水胜土负，肌肉消减，故面部不肿，反见其瘦也。

《素问·阴阳别论》：三阴结，谓之水。三阴者，太阴也，手太阴肺不能行水，足太阴脾不能制水，阴气凝结，是以水泛。究竟化水者脾肺，司水者肾也，然则太阴者，水病之标，少阴者，水病之本。手之少阴，是为丁火，足之少阴，是谓癸水，丁火不根于癸水之中，此少阴水病所由作也，水盛则灭火而侮土，水凘土败，堤防崩毁，水病既成，不可医矣。

治法：补火燥土，以制癸水。而横流倒注，实因水窍不开，则条达厥阴，以通疏泄之路，不易之诀也。厥阴风木，性主疏泄，汗溺皆司。汗孔、尿孔、水之去路也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十六
  • 当前页：水气十七
  • 下一页：水气十八
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十七《金匮悬解》
  2. 水气十六《金匮悬解》
  3. 水气十三《金匮悬解》
  4. 水气十九《金匮悬解》
  5. 水气十四《金匮悬解》
  6. 水气十二《金匮悬解》
  7. 水气十五《金匮悬解》
  8. 水气十八《金匮悬解》
  9. 水气十一《金匮悬解》
  10. 水气十《金匮悬解》
  11. 水气四《金匮悬解》
  12. 水气三十一《金匮悬解》
  13. 水气五《金匮悬解》
  14. 水气三十二《金匮悬解》
  15. 水气一《金匮悬解》
  16. 水气三十《金匮悬解》
  17. 水气肿鼓胀方四首《外台秘要》
  18. 水气三《金匮悬解》
  19. 水气肿臌胀秘方《华佗神方》
  20. 水气七《金匮悬解》
  21. 水气肿满《中医词典》
  22. 水气内停《四圣悬枢》
  23. 水强泻之《痰火点雪》
  24. 水气六《金匮悬解》
  25. 水窍涩痛《药症忌宜》
  26. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  27. 水芹《本草纲目》
  28. 水气凌心《中医词典》
  29. 水芹《千金翼方》
  30. 水气凌心《中医名词词典》
  31. 水芹《饮膳正要》


水气十八_《金匮悬解》_中医金匮_【岐黄之术】

水气十八
在线购买《金匮悬解》正版书籍

水气十八

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病者苦水，面目身体四肢皆肿，小便不利，脉之，不言水，反言胸中痛，气上冲咽，状如炙肉，当微咳喘，审如师言，其脉何类？师曰：寸口脉沉而紧，沉为水，紧为寒，沉紧相抟，结在关元。始时尚微，年盛不觉。阳衰之后，营卫相干，阳损阴盛，结寒微动，肾气上冲，咽喉塞噎，胁下急痛。医以为留饮，而大下之，气系不去，其病不除。复重吐之，胃家虚烦，咽燥欲饮水，小便不利，水谷不化，面目手足浮肿。又与亭苈丸下水，当时如小差，食饮过度，肿复如前，胸胁苦痛，象若奔豚。其水扬溢，则咳喘逆。当先攻击冲气，令止，乃治咳，咳止，其喘自差。先治新病，病当在后。

病者苦水，面目身体四肢皆肿，小便不利，是水也。乃脉之，不言水，反言胸中痛，气上冲咽喉，状如炙肉，当微作咳喘，缘其寸口脉沉而紧。沉为水盛，紧为寒凝，沉紧相抟，水寒结在任脉之关元。始时病气尚微，年方盛壮，不知觉也。及乎年迈阳衰之后，营卫俱虚，两相干碍，是时阳损阴盛，关元之结寒微微动作，肾中阴气随而上冲，是以咽喉塞噎，状如炙肉。水寒木郁，故胁下急痛。医不知是结寒，以为留饮，而大下之，寒气维系而不去，其病不能除也。复重吐之，以伤胃气，胃逆而生虚烦。咽燥而欲饮水。其小便不利，前无渗泄之路，而水谷陈宿，不能腐化，水溢经络，是以面目手足浮肿。医又与亭苈丸下水，积水初下，当时如小差，遇食饮过度，伤其脾胃，水气泛滥，肿复如前。风木郁冲，胸胁苦痛，象若奔豚升突。其水邪上腾，扬溢胸膈，壅其肺气，故咳嗽喘逆俱作。治法当先攻击冲气，令止，乃后治咳，咳止，其喘自差。先治其冲气之新病，咳喘之病，当在后也。肾肝冲气，因于下有结寒，当以温暖肾肝之药下其冲气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十七
  • 当前页：水气十八
  • 下一页：水气十九
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十八《金匮悬解》
  2. 水气十《金匮悬解》
  3. 水气十二《金匮悬解》
  4. 水气三十一《金匮悬解》
  5. 水气十九《金匮悬解》
  6. 水气三十二《金匮悬解》
  7. 水气十六《金匮悬解》
  8. 水气三十《金匮悬解》
  9. 水气十七《金匮悬解》
  10. 水气三《金匮悬解》
  11. 水气十三《金匮悬解》
  12. 水气七《金匮悬解》
  13. 水气十四《金匮悬解》
  14. 水气内停《四圣悬枢》
  15. 水气十五《金匮悬解》
  16. 水气六《金匮悬解》
  17. 水气十一《金匮悬解》
  18. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  19. 水气四《金匮悬解》
  20. 水气凌心《中医词典》
  21. 水气五《金匮悬解》
  22. 水气凌心《中医名词词典》
  23. 水气一《金匮悬解》
  24. 水气九《金匮悬解》
  25. 水气肿鼓胀方四首《外台秘要》
  26. 水气方六首《外台秘要》
  27. 水气肿臌胀秘方《华佗神方》
  28. 水气二十一《金匮悬解》
  29. 水气肿满《中医词典》
  30. 水气二十五《金匮悬解》
  31. 水强泻之《痰火点雪》


水气十九_《金匮悬解》_中医金匮_【岐黄之术】

水气十九
在线购买《金匮悬解》正版书籍

水气十九

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：寸口脉沉而迟，沉则为水，迟则为寒，寒水相抟，趺阳脉伏，水谷不化，脾气衰则鹜溏，胃气衰则身肿。少阳脉卑，少阴脉细，男子则小便不利，妇人则经水不通。经为血，血不利则为水，名曰血分。

寸口脉沉而迟，沉则阴盛而为水，迟则阳虚而为寒，寒水相抟，阴盛阳奔，故趺阳脉伏，水谷不化。太阴主内，脾气衰则湿旺而鹜溏，阳明主外，胃气衰则阳败而身肿。于是少阳之脉卑，相火虚而形于左关，少阴之脉细，寒水旺而现于尺中。寒气下凝，男子得此，则小便不利，妇人得此，则经水不通。经水为血，血原于肾而藏于肝，水暖木荣，则血流而水利，水寒木郁，则血瘀而水凝。缘血中温气，实胎君火，火败血瘀，水病必作，故经脉不利则为水。寸口主血，此以血分之寒而病水，根起于下焦者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十八
  • 当前页：水气十九
  • 下一页：水气二十
<<< 返回本书目录
  1. 水气-伤寒门（下）《古今医统大全》
  2. 水气肿鼓胀方《外台秘要》
  3. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  4. 水气肿满【方剂主治】
  5. 水气浮肿【中药主治】
  6. 水前草【中药大全】
  7. 水气方《外台秘要》
  8. 水窍涩痛《药症忌宜》
  9. 水气病脉证治《高注金匮要略》
  10. 水茄【中药大全】
  11. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  12. 水茄冬【中药大全】
  13. 水气病脉证并治《医宗金鉴》
  14. 水茄冬果【中药大全】
  15. 水气病脉证并治《金匮玉函要略述义》
  16. 水茄冬叶【中药大全】
  17. 水气病脉证并治《金匮要略心典》
  18. 水茄冬子【中药大全】
  19. 水气病脉证并治《金匮要略浅注》
  20. 水芹《本草纲目》图文版
  21. 水气病脉证并治《金匮要略方论》
  22. 水芹【中药大全】
  23. 水气病脉证并治《订正仲景全书金匮要略注》
  24. 水芹（音芹）《证类本草》
  25. 水气病脉证《金匮玉函经二注》
  26. 水芹菜《滇南本草》
  27. 水气遍身肿满《圣济总录》
  28. 水芹菜【中药大全】
  29. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  30. 水青苔《滇南本草》
  1. 水气十九《金匮悬解》
  2. 水气十二《金匮悬解》
  3. 水气十六《金匮悬解》
  4. 水气十八《金匮悬解》
  5. 水气十七《金匮悬解》
  6. 水气十《金匮悬解》
  7. 水气十三《金匮悬解》
  8. 水气三十一《金匮悬解》
  9. 水气十四《金匮悬解》
  10. 水气三十二《金匮悬解》
  11. 水气十五《金匮悬解》
  12. 水气三十《金匮悬解》
  13. 水气十一《金匮悬解》
  14. 水气三《金匮悬解》
  15. 水气四《金匮悬解》
  16. 水气七《金匮悬解》
  17. 水气五《金匮悬解》
  18. 水气内停《四圣悬枢》
  19. 水气一《金匮悬解》
  20. 水气六《金匮悬解》
  21. 水气肿鼓胀方四首《外台秘要》
  22. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  23. 水气肿臌胀秘方《华佗神方》
  24. 水气凌心《中医词典》
  25. 水气肿满《中医词典》
  26. 水气凌心《中医名词词典》
  27. 水强泻之《痰火点雪》
  28. 水气九《金匮悬解》
  29. 水窍涩痛《药症忌宜》
  30. 水气方六首《外台秘要》
  31. 水芹《本草纲目》


水气二十_《金匮悬解》_中医金匮_【岐黄之术】

水气二十
在线购买《金匮悬解》正版书籍

水气二十

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：寸口脉迟而涩，迟则为寒，涩为血不足。趺阳脉微而迟，微则为气，迟则为寒。寒气不足则手足逆冷，手足逆冷则营卫不利，营卫不利则腹满，胁鸣相逐，气转膀胱。营卫俱劳，阳气不通即身冷，阴气不通即骨疼。阳前通则恶寒，阴前通则痹不仁。阴阳相得，其气乃行，大气一转，其气乃散，实则失气，虚则遗溺，名曰气分。

寸口脉迟而涩，迟则为阴盛而寒，涩则为血之不足。趺阳脉微而迟，微则为气之不足，迟则为阳虚而寒。寒旺而气血不足，则手足厥逆而寒冷。手足逆冷，则营卫凝涩而不利。营卫不利，经络壅塞，则脏腑郁遏而腹满。肝司营血而行于左胁，肺司卫气而行于右胁，中气胀满，碍左升右降之路，则两胁滞气，雷鸣相逐，下转于膀胱。营卫之气，不得顺行，逼而下转，俱致劳伤而郁结不行，堵塞膀胱注泄之路，此水病之所以作也。卫郁而阳气不通，即内陷而身冷，营郁而阴气不通，即外束而骨痛。阳欲前通而未能遽通，则寒栗而不舒，阴欲前通而未能遽通，则麻痹而不仁，必阴阳和调而相得，其气乃行。阴不乘阳，则卫气外行，阳不乘阴，则营气内行，是谓相得。行则大气一转，膀胱之滞气乃散。散则滞气泄于二阴之窍，实则失气于后阴，虚则遗溺于前阴，滞气泄则水道通矣。趺阳主气，此因气分之寒而病水，根原于上焦者也。

二章总承以上诸水证，虽有表里之辨，脏腑之别，名目非一，证状不同，其究不过血分气分二者而已。气分之病，心肺之阳虚，血分之病，肾肝之阴盛也。血分病水，因于肾寒，血以水为母而火为子，水阴而火阳，往往下寒而上热。若气分病水，则火灭而阳亡，上下俱寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气十九
  • 当前页：水气二十
  • 下一页：水气二十一
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十《金匮悬解》
  2. 水气二《金匮悬解》
  3. 水气二十八《金匮悬解》
  4. 水气喘促《中医词典》
  5. 水气二十二《金匮悬解》
  6. 水气乘肺《金匮翼》
  7. 水气二十九《金匮悬解》
  8. 水气不调《中医词典》
  9. 水气二十六《金匮悬解》
  10. 水气病脉证治《高注金匮要略》
  11. 水气二十七《金匮悬解》
  12. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  13. 水气二十三《金匮悬解》
  14. 水气病脉证并治《金匮玉函要略述义》
  15. 水气二十四《金匮悬解》
  16. 水气病脉证并治《金匮要略心典》
  17. 水气二十五《金匮悬解》
  18. 水气病脉证并治《金匮要略浅注》
  19. 水气二十一《金匮悬解》
  20. 水气病脉证并治《订正仲景全书金匮要略注》
  21. 水气方六首《外台秘要》
  22. 水气病脉证并治《医宗金鉴》
  23. 水气九《金匮悬解》
  24. 水气病脉证并治《金匮要略方论》
  25. 水气凌心《中医名词词典》
  26. 水气病脉证《金匮玉函经二注》
  27. 水气凌心《中医词典》
  28. 水气病《医宗金鉴》
  29. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  30. 水气病《医宗金鉴》
  31. 水气六《金匮悬解》


水气二十一_《金匮悬解》_中医金匮_【岐黄之术】

水气二十一
在线购买《金匮悬解》正版书籍

水气二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：诸有水者，腰以下肿，当利小便，腰以上肿，当发汗乃愈。

诸有水者，腰以下肿，是气鼓也，气鼓因于土湿而气陷，腰以上肿，是水胀也，水胀因于土虚而水逆。盖气中之水降，则水不上逆，水中之气升，则气不下陷。水位于下，气所化也，气清则化水，循经而降，至腰以下而水成矣，气位于上，水所生也，水温则化气，循脏而升，至腰以上而气成矣。气之在上，清者归于心肺而化神气，浊者外发而为汗，水之在下，精者入于肾肝而化精血，粗者外渗而为溺。其所以上下升降，化生气水者，中气之旺也。中焦气水之交，气水未分，非水非气，其象如沤。中气衰败，升降失职，气陷于下，膀胱闭癃，水窍不开，则腰以下肿，故当利水，水逆于上，玄府致密，汗孔不泄，则腰以上肿，故当发汗。腰以下肿，所谓血分也，腰以上肿，所谓气分也。水病非一，随处异名，约而言之，气分血分尽之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十
  • 当前页：水气二十一
  • 下一页：水气二十二
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十一《金匮悬解》
  2. 水气二十五《金匮悬解》
  3. 水气方六首《外台秘要》
  4. 水气二十四《金匮悬解》
  5. 水气九《金匮悬解》
  6. 水气二十三《金匮悬解》
  7. 水气凌心《中医名词词典》
  8. 水气二十七《金匮悬解》
  9. 水气凌心《中医词典》
  10. 水气二十六《金匮悬解》
  11. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  12. 水气二十九《金匮悬解》
  13. 水气六《金匮悬解》
  14. 水气二十二《金匮悬解》
  15. 水气内停《四圣悬枢》
  16. 水气二十八《金匮悬解》
  17. 水气七《金匮悬解》
  18. 水气二十《金匮悬解》
  19. 水气三《金匮悬解》
  20. 水气二《金匮悬解》
  21. 水气三十《金匮悬解》
  22. 水气喘促《中医词典》
  23. 水气三十二《金匮悬解》
  24. 水气乘肺《金匮翼》
  25. 水气三十一《金匮悬解》
  26. 水气不调《中医词典》
  27. 水气十《金匮悬解》
  28. 水气病脉证治《高注金匮要略》
  29. 水气十八《金匮悬解》
  30. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  31. 水气十二《金匮悬解》


水气二十二_《金匮悬解》_中医金匮_【岐黄之术】

水气二十二
在线购买《金匮悬解》正版书籍

水气二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

风水，脉浮身重，汗出恶风者，防己 黄芪汤主之。方在“湿病”。腹痛者，加芍药。

此段见“湿病”。风水，脉浮身重，汗出恶风者，汗出当风，窍闭汗回，浸淫经络，是谓风水。风性发扬，是以脉浮，水性沉着，是以身重，风性疏泄，是以汗出，病因风得，是以恶风。防己 黄芪汤，术、甘燥土而补中，黄芪益卫而发表，防己利水而泻湿也。土湿木郁，肝气贼脾，则病腹痛，芍药泻木而清风也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十一
  • 当前页：水气二十二
  • 下一页：水气二十三
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十二《金匮悬解》
  2. 水气二十八《金匮悬解》
  3. 水气二十九《金匮悬解》
  4. 水气二十《金匮悬解》
  5. 水气二十六《金匮悬解》
  6. 水气二《金匮悬解》
  7. 水气二十七《金匮悬解》
  8. 水气喘促《中医词典》
  9. 水气二十三《金匮悬解》
  10. 水气乘肺《金匮翼》
  11. 水气二十四《金匮悬解》
  12. 水气不调《中医词典》
  13. 水气二十五《金匮悬解》
  14. 水气病脉证治《高注金匮要略》
  15. 水气二十一《金匮悬解》
  16. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  17. 水气方六首《外台秘要》
  18. 水气病脉证并治《金匮玉函要略述义》
  19. 水气九《金匮悬解》
  20. 水气病脉证并治《金匮要略心典》
  21. 水气凌心《中医名词词典》
  22. 水气病脉证并治《金匮要略浅注》
  23. 水气凌心《中医词典》
  24. 水气病脉证并治《订正仲景全书金匮要略注》
  25. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  26. 水气病脉证并治《医宗金鉴》
  27. 水气六《金匮悬解》
  28. 水气病脉证并治《金匮要略方论》
  29. 水气内停《四圣悬枢》
  30. 水气病脉证《金匮玉函经二注》
  31. 水气七《金匮悬解》


水气二十三_《金匮悬解》_中医金匮_【岐黄之术】

水气二十三
在线购买《金匮悬解》正版书籍

水气二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

风水恶风，一身悉肿，脉浮不渴，续自汗出，无大热，越婢汤主之。

风水恶风，一身悉肿者，水胀于经络也。续自汗出，无大热者，表郁热作，热蒸于内，风泄于外，是以汗出。而泄之不透，故外无大热。越婢汤，麻黄、石膏，发表而清热，姜、甘、大枣，补土而和中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十二
  • 当前页：水气二十三
  • 下一页：◎越婢汤四十七
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十三《金匮悬解》
  2. 水气二十七《金匮悬解》
  3. 水气二十四《金匮悬解》
  4. 水气二十六《金匮悬解》
  5. 水气二十五《金匮悬解》
  6. 水气二十九《金匮悬解》
  7. 水气二十一《金匮悬解》
  8. 水气二十二《金匮悬解》
  9. 水气方六首《外台秘要》
  10. 水气二十八《金匮悬解》
  11. 水气九《金匮悬解》
  12. 水气二十《金匮悬解》
  13. 水气凌心《中医名词词典》
  14. 水气二《金匮悬解》
  15. 水气凌心《中医词典》
  16. 水气喘促《中医词典》
  17. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  18. 水气乘肺《金匮翼》
  19. 水气六《金匮悬解》
  20. 水气不调《中医词典》
  21. 水气内停《四圣悬枢》
  22. 水气病脉证治《高注金匮要略》
  23. 水气七《金匮悬解》
  24. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  25. 水气三《金匮悬解》
  26. 水气病脉证并治《金匮玉函要略述义》
  27. 水气三十《金匮悬解》
  28. 水气病脉证并治《金匮要略心典》
  29. 水气三十二《金匮悬解》
  30. 水气病脉证并治《金匮要略浅注》
  31. 水气三十一《金匮悬解》


越婢汤_《金匮悬解》_中医金匮_【岐黄之术】

◎越婢汤四十七
在线购买《金匮悬解》正版书籍

◎越婢汤四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

越婢汤

麻黄六两　石膏半斤　甘草 二两　大枣 十五枚　生姜 三两

上五味，以水七升，先煮麻黄，去上沫，内诸药，煮取三升，分温三服。恶风，加附子一枚。风水，加白术四两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十三
  • 当前页：◎越婢汤四十七
  • 下一页：水气二十四
<<< 返回本书目录
  1. 越婢加术汤【方剂大全】
  2. 越婢汤【方剂大全】
  3. 越婢加半夏汤【方剂大全】
  4. 越砥《本草纲目》完整版
  5. 悦颜色【方剂主治】
  6. 越瓜《本草纲目》完整版
  7. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  8. 越瓜《本草求真》
  9. 岳桦【中药大全】
  10. 越瓜《证类本草》
  11. 刖足伤寒《洄溪医案》
  12. 越瓜【中药大全】
  13. 月状骨骨软骨病【疾病大全】
  14. 越鞠保和丸【方剂大全】
  15. 月真【方剂主治】
  16. 越鞠二陈丸【方剂大全】
  17. 月元干支推算法《手掌与疾病》
  18. 越鞠丸《汤头歌诀》
  19. 月游胎杀《妇人大全良方》
  20. 越鞠丸【方剂大全】
  21. 月宜篇《养生导引秘籍》
  22. 越橘【中药大全】
  23. 月信信号《中医疾病预测》
  24. 越橘果【中药大全】
  25. 月信不调《孙真人海上方》
  26. 越橘叶【中药大全】
  27. 月信不调《丹台玉案》
  28. 越南悬钩子【中药大全】
  29. 月下参《滇南本草》
  30. 越南樟皮【中药大全】
  1. 越婢汤《金匮悬解》
  2. 越婢汤《圆运动的古中医学》
  3. 越婢汤《备急千金要方》
  4. 越婢加术汤方《医宗金鉴》
  5. 越婢汤《备急千金要方》
  6. 越婢加术汤方《医宗金鉴》
  7. 越婢汤《医宗金鉴》
  8. 越婢加术汤方《伤寒杂病论》
  9. 越婢汤《删补名医方论》
  10. 越婢加术汤《金匮悬解》
  11. 越婢汤《医方考》
  12. 越婢加术汤《圆运动的古中医学》
  13. 越婢汤《医方论》
  14. 越婢加半夏汤方《医宗金鉴》
  15. 越婢汤方《伤寒杂病论》
  16. 越婢加半夏汤方《伤寒杂病论》
  17. 越婢汤方《医宗金鉴》
  18. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  19. 越砥《新修本草》
  20. 越婢加半夏汤《冯氏锦囊秘录》
  21. 越砥《名医别录》
  22. 越婢加半夏汤《删补名医方论》
  23. 越砥（音旨）《证类本草》
  24. 越婢加半夏汤《医宗金鉴》
  25. 越砥石《千金翼方》
  26. 越婢加半夏汤《金匮悬解》
  27. 越瓜《冯氏锦囊秘录》
  28. 越婢加半夏汤《圆运动的古中医学》
  29. 越瓜《证类本草》
  30. 越《周慎斋遗书》
  31. 越瓜《本草求真》


水气二十四_《金匮悬解》_中医金匮_【岐黄之术】

水气二十四
在线购买《金匮悬解》正版书籍

水气二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

皮水为病，四肢肿，水气在皮肤中，四肢聂聂动者，防己 茯苓汤主之。

阳受气于四肢，皮水为病，阳衰湿旺，故四肢肿。水气在皮肤之中，郁遏风木之气，故四肢聂聂动摇，《左传》：风淫未疾，譬之树在风中，根本未动，而枝叶先摇。 防己 茯苓汤，甘草补中而培土，黄芪、桂枝，宣营卫之郁，防己、茯苓，泻皮肤之水气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎越婢汤四十七
  • 当前页：水气二十四
  • 下一页：◎防己茯苓汤四十八
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十四《金匮悬解》
  2. 水气二十三《金匮悬解》
  3. 水气二十五《金匮悬解》
  4. 水气二十七《金匮悬解》
  5. 水气二十一《金匮悬解》
  6. 水气二十六《金匮悬解》
  7. 水气方六首《外台秘要》
  8. 水气二十九《金匮悬解》
  9. 水气九《金匮悬解》
  10. 水气二十二《金匮悬解》
  11. 水气凌心《中医名词词典》
  12. 水气二十八《金匮悬解》
  13. 水气凌心《中医词典》
  14. 水气二十《金匮悬解》
  15. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  16. 水气二《金匮悬解》
  17. 水气六《金匮悬解》
  18. 水气喘促《中医词典》
  19. 水气内停《四圣悬枢》
  20. 水气乘肺《金匮翼》
  21. 水气七《金匮悬解》
  22. 水气不调《中医词典》
  23. 水气三《金匮悬解》
  24. 水气病脉证治《高注金匮要略》
  25. 水气三十《金匮悬解》
  26. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  27. 水气三十二《金匮悬解》
  28. 水气病脉证并治《金匮玉函要略述义》
  29. 水气三十一《金匮悬解》
  30. 水气病脉证并治《金匮要略心典》
  31. 水气十《金匮悬解》


防己茯苓汤_《金匮悬解》_中医金匮_【岐黄之术】

◎防己茯苓汤四十八
在线购买《金匮悬解》正版书籍

◎防己茯苓汤四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

防己 茯苓汤

防已三两　茯苓 六两　黄芪 三两　桂枝 三两　甘草 二两

上五味，以水六升，煮取二升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十四
  • 当前页：◎防己茯苓汤四十八
  • 下一页：水气二十五
<<< 返回本书目录
  1. 防己地黄汤【方剂大全】
  2. 防己茯苓汤【方剂大全】
  3. 防己槟榔丸【方剂大全】
  4. 防己膏【方剂大全】
  5. 防己【中药大全】
  6. 防己桂枝汤【方剂大全】
  7. 防己《本草纲目》图文版
  8. 防己黄芪汤【方剂大全】
  9. 防己《证类本草》
  10. 防己黄耆汤【方剂大全】
  11. 防己《长沙药解》
  12. 防己黄蓍汤【方剂大全】
  13. 防己《药征》
  14. 防己黄汤（金匮）《张氏医通》
  15. 防己《药笼小品》
  16. 防己椒目葶苈大黄丸【方剂大全】
  17. 防己《侣山堂类辩》
  18. 防己麻黄汤【方剂大全】
  19. 防己《雷公炮炙论》
  20. 防己散【方剂大全】
  21. 防己《本草择要纲目》
  22. 防己汤【方剂大全】
  23. 防己《本草易读》
  24. 防己汤类《退思集类方歌注》
  25. 防己《本草新编》
  26. 防己葶苈丸【方剂大全】
  27. 防己《本草图经》
  28. 防己丸【方剂大全】
  29. 防己《本草思辨录》
  30. 防己宣痹汤【方剂大全】
  1. 防己茯苓汤《金匮悬解》
  2. 防己茯苓汤《圆运动的古中医学》
  3. 防己茯苓汤《退思集类方歌注》
  4. 防己地黄汤《退思集类方歌注》
  5. 防己茯苓汤方《医宗金鉴》
  6. 防己地黄汤《备急千金要方》
  7. 防己桂枝汤《三因极一病证方论》
  8. 防己《本草图经》
  9. 防己黄芪汤《圆运动的古中医学》
  10. 防己《本草乘雅半偈》
  11. 防己黄芪汤《圆运动的古中医学》
  12. 防己《药征》
  13. 防己黄芪汤《金匮悬解》
  14. 防己《药性切用》
  15. 防己黄芪汤方《伤寒杂病论》
  16. 防己《侣山堂类辩》
  17. 防己黄耆汤方《医宗金鉴》
  18. 防己《外科全生集》
  19. 防己黄耆汤方《医宗金鉴》
  20. 防己《本草撮要》
  21. 防己黄汤《备急千金要方》
  22. 防己《本草择要纲目》
  23. 防己黄汤《冯氏锦囊秘录》
  24. 防己《本草分经》
  25. 防己黄汤《三因极一病证方论》
  26. 防己《本草分经》
  27. 防己黄汤《太平惠民和剂局方》
  28. 防己《本草分经》
  29. 防己黄汤《退思集类方歌注》
  30. 防己《名医别录》
  31. 防己黄汤《医方论》


水气二十五_《金匮悬解》_中医金匮_【岐黄之术】

水气二十五
在线购买《金匮悬解》正版书籍

水气二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

厥而皮水者，蒲灰散主之。方在“消渴”。

水在皮肤，阻遏阳气，不得四达，故四肢厥冷。蒲灰散，蒲灰、滑石，利水而泻湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎防己茯苓汤四十八
  • 当前页：水气二十五
  • 下一页：水气二十六
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十五《金匮悬解》
  2. 水气二十四《金匮悬解》
  3. 水气二十一《金匮悬解》
  4. 水气二十三《金匮悬解》
  5. 水气方六首《外台秘要》
  6. 水气二十七《金匮悬解》
  7. 水气九《金匮悬解》
  8. 水气二十六《金匮悬解》
  9. 水气凌心《中医名词词典》
  10. 水气二十九《金匮悬解》
  11. 水气凌心《中医词典》
  12. 水气二十二《金匮悬解》
  13. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  14. 水气二十八《金匮悬解》
  15. 水气六《金匮悬解》
  16. 水气二十《金匮悬解》
  17. 水气内停《四圣悬枢》
  18. 水气二《金匮悬解》
  19. 水气七《金匮悬解》
  20. 水气喘促《中医词典》
  21. 水气三《金匮悬解》
  22. 水气乘肺《金匮翼》
  23. 水气三十《金匮悬解》
  24. 水气不调《中医词典》
  25. 水气三十二《金匮悬解》
  26. 水气病脉证治《高注金匮要略》
  27. 水气三十一《金匮悬解》
  28. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  29. 水气十《金匮悬解》
  30. 水气病脉证并治《金匮玉函要略述义》
  31. 水气十八《金匮悬解》


水气二十六_《金匮悬解》_中医金匮_【岐黄之术】

水气二十六
在线购买《金匮悬解》正版书籍

水气二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

里水者一身面目黄肿，其脉沉，小便不利，故令病水。假令小便自利，此亡津液，故令渴，越婢加术汤主之。

里水，水在脏腑之里，即正水、石水及五脏之水也。一身面目黄肿，水旺土湿，木郁为黄，缘木主五色，入土化黄也。阴盛，故脉沉。木气遏陷，莫能疏泄，小便不利，故令病水。假令小便自利，此亡肺家津液，故令作渴。便利口渴，则水不但在里而亦在表，脉必兼浮，不全是沉。宜越婢加术汤，姜、甘、大枣，补土而和中，麻黄、石膏，发表而清热，白术生津而止渴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十五
  • 当前页：水气二十六
  • 下一页：◎越婢加术汤四十九
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十六《金匮悬解》
  2. 水气二十九《金匮悬解》
  3. 水气二十七《金匮悬解》
  4. 水气二十二《金匮悬解》
  5. 水气二十三《金匮悬解》
  6. 水气二十八《金匮悬解》
  7. 水气二十四《金匮悬解》
  8. 水气二十《金匮悬解》
  9. 水气二十五《金匮悬解》
  10. 水气二《金匮悬解》
  11. 水气二十一《金匮悬解》
  12. 水气喘促《中医词典》
  13. 水气方六首《外台秘要》
  14. 水气乘肺《金匮翼》
  15. 水气九《金匮悬解》
  16. 水气不调《中医词典》
  17. 水气凌心《中医名词词典》
  18. 水气病脉证治《高注金匮要略》
  19. 水气凌心《中医词典》
  20. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  21. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  22. 水气病脉证并治《金匮玉函要略述义》
  23. 水气六《金匮悬解》
  24. 水气病脉证并治《金匮要略心典》
  25. 水气内停《四圣悬枢》
  26. 水气病脉证并治《金匮要略浅注》
  27. 水气七《金匮悬解》
  28. 水气病脉证并治《订正仲景全书金匮要略注》
  29. 水气三《金匮悬解》
  30. 水气病脉证并治《医宗金鉴》
  31. 水气三十《金匮悬解》


越婢加术汤_《金匮悬解》_中医金匮_【岐黄之术】

◎越婢加术汤四十九
在线购买《金匮悬解》正版书籍

◎越婢加术汤四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

越婢加术汤

麻黄六两　石膏半斤　生姜 三两　甘草 二两　大枣 十二枚　白术 四两

上六味，以水六升，先煮麻黄，去上沫，内诸药，煮取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十六
  • 当前页：◎越婢加术汤四十九
  • 下一页：水气二十七
<<< 返回本书目录
  1. 越婢加半夏汤【方剂大全】
  2. 越婢加术汤【方剂大全】
  3. 悦颜色【方剂主治】
  4. 越婢汤【方剂大全】
  5. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  6. 越砥《本草纲目》完整版
  7. 岳桦【中药大全】
  8. 越瓜《本草纲目》完整版
  9. 刖足伤寒《洄溪医案》
  10. 越瓜《本草求真》
  11. 月状骨骨软骨病【疾病大全】
  12. 越瓜《证类本草》
  13. 月真【方剂主治】
  14. 越瓜【中药大全】
  15. 月元干支推算法《手掌与疾病》
  16. 越鞠保和丸【方剂大全】
  17. 月游胎杀《妇人大全良方》
  18. 越鞠二陈丸【方剂大全】
  19. 月宜篇《养生导引秘籍》
  20. 越鞠丸《汤头歌诀》
  21. 月信信号《中医疾病预测》
  22. 越鞠丸【方剂大全】
  23. 月信不调《孙真人海上方》
  24. 越橘【中药大全】
  25. 月信不调《丹台玉案》
  26. 越橘果【中药大全】
  27. 月下参《滇南本草》
  28. 越橘叶【中药大全】
  29. 月水根据时来不快利《女科百问》
  30. 越南悬钩子【中药大全】
  1. 越婢加术汤《金匮悬解》
  2. 越婢加术汤《圆运动的古中医学》
  3. 越婢加术汤方《伤寒杂病论》
  4. 越婢加半夏汤方《医宗金鉴》
  5. 越婢加术汤方《医宗金鉴》
  6. 越婢加半夏汤方《伤寒杂病论》
  7. 越婢加术汤方《医宗金鉴》
  8. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  9. 越婢汤《圆运动的古中医学》
  10. 越婢加半夏汤《冯氏锦囊秘录》
  11. 越婢汤《金匮悬解》
  12. 越婢加半夏汤《删补名医方论》
  13. 越婢汤《备急千金要方》
  14. 越婢加半夏汤《医宗金鉴》
  15. 越婢汤《备急千金要方》
  16. 越婢加半夏汤《金匮悬解》
  17. 越婢汤《医宗金鉴》
  18. 越婢加半夏汤《圆运动的古中医学》
  19. 越婢汤《删补名医方论》
  20. 越《周慎斋遗书》
  21. 越婢汤《医方考》
  22. 悦泽面容《女科切要》
  23. 越婢汤《医方论》
  24. 悦人面《千金翼方》
  25. 越婢汤方《伤寒杂病论》
  26. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  27. 越婢汤方《医宗金鉴》
  28. 岳美中（1900-1982年）《中医词典》
  29. 越砥《新修本草》
  30. 岳坤宗（1797-1874年）《中医词典》
  31. 越砥《名医别录》


水气二十七_《金匮悬解》_中医金匮_【岐黄之术】

水气二十七
在线购买《金匮悬解》正版书籍

水气二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

里水，越婢加术汤主之，甘草麻黄汤亦主之。

里水，越婢加术汤，主小便自利而渴者，甘草麻黄汤，主小便不利而无渴者，皆用麻黄，使里水化汗而外泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎越婢加术汤四十九
  • 当前页：水气二十七
  • 下一页：◎甘草麻黄汤五十
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十七《金匮悬解》
  2. 水气二十六《金匮悬解》
  3. 水气二十三《金匮悬解》
  4. 水气二十九《金匮悬解》
  5. 水气二十四《金匮悬解》
  6. 水气二十二《金匮悬解》
  7. 水气二十五《金匮悬解》
  8. 水气二十八《金匮悬解》
  9. 水气二十一《金匮悬解》
  10. 水气二十《金匮悬解》
  11. 水气方六首《外台秘要》
  12. 水气二《金匮悬解》
  13. 水气九《金匮悬解》
  14. 水气喘促《中医词典》
  15. 水气凌心《中医名词词典》
  16. 水气乘肺《金匮翼》
  17. 水气凌心《中医词典》
  18. 水气不调《中医词典》
  19. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  20. 水气病脉证治《高注金匮要略》
  21. 水气六《金匮悬解》
  22. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  23. 水气内停《四圣悬枢》
  24. 水气病脉证并治《金匮玉函要略述义》
  25. 水气七《金匮悬解》
  26. 水气病脉证并治《金匮要略心典》
  27. 水气三《金匮悬解》
  28. 水气病脉证并治《金匮要略浅注》
  29. 水气三十《金匮悬解》
  30. 水气病脉证并治《订正仲景全书金匮要略注》
  31. 水气三十二《金匮悬解》


甘草麻黄汤_《金匮悬解》_中医金匮_【岐黄之术】

◎甘草麻黄汤五十
在线购买《金匮悬解》正版书籍

◎甘草麻黄汤五十

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草麻黄汤

甘草 二两　麻黄四两

上二味，以水五升，先煮麻黄，去上沫，内甘草，煮取三升，温服一升，重覆汗出。不汗，再服。慎风寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十七
  • 当前页：◎甘草麻黄汤五十
  • 下一页：水气二十八
<<< 返回本书目录
  1. 甘草麻桂汤【方剂大全】
  2. 甘草麻黄汤【方剂大全】
  3. 甘草流浸膏【方剂大全】
  4. 甘草蜜【方剂大全】
  5. 甘草桔梗升麻汤【方剂大全】
  6. 甘草摩膏【方剂大全】
  7. 甘草桔梗射干汤【方剂大全】
  8. 甘草炮姜汤【方剂大全】
  9. 甘草酒【方剂大全】
  10. 甘草青盐丸【方剂大全】
  11. 甘草解《医学衷中参西录》
  12. 甘草三豆饮【方剂大全】
  13. 甘草节【中药大全】
  14. 甘草散【方剂大全】
  15. 甘草煎【方剂大全】
  16. 甘草梢【中药大全】
  17. 甘草黄芩汤【方剂大全】
  18. 甘草梢黑豆汤【方剂大全】
  19. 甘草滑石散【方剂大全】
  20. 甘草芍药汤【方剂大全】
  21. 甘草归蜡膏【方剂大全】
  22. 甘草石膏汤【方剂大全】
  23. 甘草归地汤【方剂大全】
  24. 甘草鼠粘汤【方剂大全】
  25. 甘草膏【方剂大全】
  26. 甘草水【方剂大全】
  27. 甘草干姜汤【方剂大全】
  28. 甘草汤《伤寒寻源》
  29. 甘草干姜汤《伤寒寻源》
  30. 甘草汤【方剂大全】
  1. 甘草麻黄汤《金匮悬解》
  2. 甘草桔梗证十一　少阴十二《伤寒悬解》
  3. 甘草麻黄汤《退思集类方歌注》
  4. 甘草桔梗汤《时方妙用》
  5. 甘草麻黄汤方《伤寒杂病论》
  6. 甘草解《医学衷中参西录》
  7. 甘草麻黄汤方《医宗金鉴》
  8. 甘草黑豆汤《医方论》
  9. 甘草散《备急千金要方》
  10. 甘草黑豆汤《退思集类方歌注》
  11. 甘草散《备急千金要方》
  12. 甘草黑豆汤《冯氏锦囊秘录》
  13. 甘草散《三因极一病证方论》
  14. 甘草干姜证四　太阳七十四《伤寒悬解》
  15. 甘草散《仁术便览》
  16. 甘草干姜证三　太阳七十三《伤寒悬解》
  17. 甘草梢黑豆汤《医方考》
  18. 甘草干姜证《医学摘粹》
  19. 甘草汤《圆运动的古中医学》
  20. 甘草干姜汤方《伤寒论》
  21. 甘草汤《中藏经》
  22. 甘草干姜汤方《医宗金鉴》
  23. 甘草汤《备急千金要方》
  24. 甘草干姜汤方《医宗金鉴》
  25. 甘草汤《备急千金要方》
  26. 甘草干姜汤方《伤寒杂病论》
  27. 甘草汤《备急千金要方》
  28. 甘草干姜汤方《伤寒杂病论》
  29. 甘草汤《备急千金要方》
  30. 甘草干姜汤方《伤寒杂病论》
  31. 甘草汤《备急千金要方》


水气二十八_《金匮悬解》_中医金匮_【岐黄之术】

水气二十八
在线购买《金匮悬解》正版书籍

水气二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

水之为病，其脉沉小，属少阴。浮者为风，无水虚肿者，为气水，发其汗即已。脉沉者，宜麻黄附子汤，脉浮者，宜杏子汤。

水之为病，其脉沉小，属之少阴，肾脉沉小也。浮者为风，风性发扬也。无水虚肿者，名为气水，其实是气，而非水也。凡此诸证，发其汗即已。但脉有浮沉，则药有温清之不同耳。脉沉者，宜麻黄附子汤，温中下而发表，浮者，宜杏子汤，清中上而发表也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎甘草麻黄汤五十
  • 当前页：水气二十八
  • 下一页：◎麻黄附子汤五十一　方见《伤寒·少阴》
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十八《金匮悬解》
  2. 水气二十《金匮悬解》
  3. 水气二十二《金匮悬解》
  4. 水气二《金匮悬解》
  5. 水气二十九《金匮悬解》
  6. 水气喘促《中医词典》
  7. 水气二十六《金匮悬解》
  8. 水气乘肺《金匮翼》
  9. 水气二十七《金匮悬解》
  10. 水气不调《中医词典》
  11. 水气二十三《金匮悬解》
  12. 水气病脉证治《高注金匮要略》
  13. 水气二十四《金匮悬解》
  14. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  15. 水气二十五《金匮悬解》
  16. 水气病脉证并治《金匮玉函要略述义》
  17. 水气二十一《金匮悬解》
  18. 水气病脉证并治《金匮要略心典》
  19. 水气方六首《外台秘要》
  20. 水气病脉证并治《金匮要略浅注》
  21. 水气九《金匮悬解》
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水气凌心《中医名词词典》
  24. 水气病脉证并治《医宗金鉴》
  25. 水气凌心《中医词典》
  26. 水气病脉证并治《金匮要略方论》
  27. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  28. 水气病脉证《金匮玉函经二注》
  29. 水气六《金匮悬解》
  30. 水气病《医宗金鉴》
  31. 水气内停《四圣悬枢》


麻黄附子汤五十一 方见《伤寒·少阴》_《金匮悬解》_中医金匮_【岐黄之术】

◎麻黄附子汤五十一　方见《伤寒·少阴》
在线购买《金匮悬解》正版书籍

◎麻黄附子汤五十一　方见《伤寒·少阴》

  • 上一页
  • 目录
  • 相关
  • 下一页

即麻黄附子甘草汤，而分两不同。

麻黄附子汤

麻黄三两　甘草 一两　附子一枚，炮

上三味，以水七升，先煮麻黄，去上沫，内诸药，煮取二升半，温服八合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十八
  • 当前页：◎麻黄附子汤五十一　方见《伤寒·少阴》
  • 下一页：◎杏子汤五十二　方见《伤寒·太阳》
<<< 返回本书目录
  1. 麻黄附子汤【方剂大全】
  2. 麻黄附子细辛汤《伤寒寻源》
  3. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  4. 麻黄附子细辛汤《汤头歌诀》
  5. 麻黄附子甘草汤证《临证实验录》
  6. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  7. 麻黄附子甘草汤【方剂大全】
  8. 麻黄复煎散【方剂大全】
  9. 麻黄附子甘草汤《伤寒寻源》
  10. 麻黄甘草汤【方剂大全】
  11. 麻黄防风汤【方剂大全】
  12. 麻黄膏【方剂大全】
  13. 麻黄方【方剂大全】
  14. 麻黄葛根汤【方剂大全】
  15. 麻黄发表汤【方剂大全】
  16. 麻黄根【中药大全】
  17. 麻黄二桂枝一小青龙一汤【方剂大全】
  18. 麻黄根粉【方剂大全】
  19. 麻黄二陈汤【方剂大全】
  20. 麻黄根散【方剂大全】
  21. 麻黄夺命汤【方剂大全】
  22. 麻黄根汤【方剂大全】
  23. 麻黄独活汤【方剂大全】
  24. 麻黄钩藤散【方剂大全】
  25. 麻黄豆蔻丸【方剂大全】
  26. 麻黄桂心汤【方剂大全】
  27. 麻黄定喘汤【方剂大全】
  28. 麻黄桂枝辩《景岳全书》
  29. 麻黄地骨皮汤【方剂大全】
  30. 麻黄桂枝各半汤【方剂大全】
  1. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  2. 麻黄附子汤方《医宗金鉴》
  3. 麻黄附子细辛汤《圆运动的古中医学》
  4. 麻黄附子汤《退思集类方歌注》
  5. 麻黄附子细辛汤《医宗金鉴》
  6. 麻黄附子汤《圆运动的古中医学》
  7. 麻黄附子细辛汤《删补名医方论》
  8. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  9. 麻黄附子细辛汤《冯氏锦囊秘录》
  10. 麻黄附子甘草汤证《临证实验录》
  11. 麻黄附子细辛汤《医方考》
  12. 麻黄附子甘草汤方《伤寒论》
  13. 麻黄附子细辛汤《医学心悟》
  14. 麻黄附子甘草汤方《医宗金鉴》
  15. 麻黄附子细辛汤《伤寒寻源》
  16. 麻黄附子甘草汤方《伤寒杂病论》
  17. 麻黄附子细辛汤《退思集类方歌注》
  18. 麻黄附子甘草汤方《伤寒杂病论》
  19. 麻黄附子细辛汤《时方妙用》
  20. 麻黄附子甘草汤《伤寒括要》
  21. 麻黄附子细辛汤《医方论》
  22. 麻黄附子甘草汤《时方妙用》
  23. 麻黄附子细辛汤《汤头歌诀》
  24. 麻黄附子甘草汤《伤寒寻源》
  25. 麻黄附子细辛汤《伤寒括要》
  26. 麻黄茯苓汤方《伤寒杂病论》
  27. 麻黄附子细辛汤方《伤寒杂病论》
  28. 麻黄醇酒汤方《备急千金要方》
  29. 麻黄附子细辛汤方《医宗金鉴》
  30. 麻黄醇酒《三因极一病证方论》
  31. 麻黄附子细辛汤方《伤寒论》


杏子汤五十二 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎杏子汤五十二　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎杏子汤五十二　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

原方缺载，取《伤寒》麻杏石甘汤补。

杏子汤（麻杏石甘汤）

杏子五十枚　麻黄四两　石膏半斤，碎，绵裹　甘草 二两，炙

上四味，以水七升，先煮麻黄，减二升，去上沫，内诸药，煮取二升，去滓，温服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎麻黄附子汤五十一　方见《伤寒·少阴》
  • 当前页：◎杏子汤五十二　方见《伤寒·太阳》
  • 下一页：水气二十九
<<< 返回本书目录
  1. 杏子汤【方剂大全】
  2. 性《养生导引秘籍》
  3. 杏子【中药大全】
  4. 性保健方药《古代房中秘方》
  5. 杏枝【中药大全】
  6. 性变态《医学心理学》
  7. 杏枝《本草纲目》完整版
  8. 性变态【疾病大全】
  9. 杏叶防风【中药大全】
  10. 性病《女科宝鉴》
  11. 杏叶防风《滇南本草》
  12. 性病神经症【疾病大全】
  13. 杏叶【中药大全】
  14. 性病相关性胃肠道感染【疾病大全】
  15. 杏叶《本草纲目》完整版
  16. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  17. 杏香兔耳风【中药大全】
  18. 性病性淋巴肉芽肿【疾病大全】
  19. 杏苏饮【方剂大全】
  20. 性传播疾病《病理学》
  21. 杏苏散【方剂大全】
  22. 性传播疾病《妇产科学》
  23. 杏霜汤【方剂大全】
  24. 性传播疾病《家庭医学百科-医疗康复篇》
  25. 杏霜汤《保健药膳》
  26. 性传播疾病《默克家庭诊疗手册》
  27. 杏树皮【中药大全】
  28. 性传播疾病概论《基因诊断与性传播疾病》
  29. 杏树根【中药大全】
  30. 性传播性疾病《皮肤性病学》
  1. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  2. 杏子汤方《医宗金鉴》
  3. 杏子油《饮膳正要》
  4. 杏子汤《太平惠民和剂局方》
  5. 幸帽儿《中医词典》
  6. 杏子汤《三因极一病证方论》
  7. 性《养生导引秘籍》
  8. 杏子汤《圆运动的古中医学》
  9. 性保健方药《古代房中秘方》
  10. 杏子散《妇人大全良方》
  11. 性变态《默克家庭诊疗手册》
  12. 杏子丹秘方（华佗杏子丹）《华佗神方》
  13. 性变态《医学心理学》
  14. 杏子茶《茶饮保健》
  15. 性别《药理学》
  16. 杏子《饮食须知》
  17. 性别《实验动物科学》
  18. 杏子《吴普本草》
  19. 性别分布《预防医学》
  20. 杏叶防风《滇南本草》
  21. 性别和性染色体《医学遗传学基础》
  22. 杏叶草《证类本草》
  23. 性别身份障碍《默克家庭诊疗手册》
  24. 杏细茶《茶饮保健》
  25. 性病的传播方式《基因诊断与性传播疾病》
  26. 杏桃茶《茶饮保健》
  27. 性病的流行及现状《基因诊断与性传播疾病》
  28. 杏酥散《普济本事方》
  29. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  30. 杏苏饮《冯氏锦囊秘录》
  31. 性成熟延迟《默克家庭诊疗手册》


水气二十九_《金匮悬解》_中医金匮_【岐黄之术】

水气二十九
在线购买《金匮悬解》正版书籍

水气二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：黄汗之为病，身体肿，发热汗出而渴，状如风水，汗沾衣，色正黄如柏汁，脉自沉，何从得之？师曰：以汗出入水中浴，水从汗孔入得之，宜黄芪芍药桂酒汤主之。

黄汗为病，身体胕肿，发热汗出而渴，状如风水，汗沾衣上，色正黄如柏汁。此以汗出入水，水从汗孔入里，浸淫经络，阻其营卫，卫郁而为肿，营郁而为热。经热郁蒸，泄而为汗，肌肉滋湿，汗色正黄。缘脾为湿土而主肌肉，土湿木郁，则发黄色，木主五色，入土化黄故也。木郁风动，是以发渴。木气遏陷，是以脉沉。黄芪芍药桂酒汤，黄芪、桂枝，行营卫之郁遏，芍药、苦酒，泻经络之病热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎杏子汤五十二　方见《伤寒·太阳》
  • 当前页：水气二十九
  • 下一页：◎黄芪芍药桂酒汤五十三
<<< 返回本书目录
  1. 水气病脉证治《高注金匮要略》
  2. 水气方《外台秘要》
  3. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  4. 水气浮肿【中药主治】
  5. 水气病脉证并治《医宗金鉴》
  6. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  7. 水气病脉证并治《金匮玉函要略述义》
  8. 水气-伤寒门（下）《古今医统大全》
  9. 水气病脉证并治《金匮要略心典》
  10. 水气肿鼓胀方《外台秘要》
  11. 水气病脉证并治《金匮要略浅注》
  12. 水气肿满【方剂主治】
  13. 水气病脉证并治《金匮要略方论》
  14. 水前草【中药大全】
  15. 水气病脉证并治《订正仲景全书金匮要略注》
  16. 水窍涩痛《药症忌宜》
  17. 水气病脉证《金匮玉函经二注》
  18. 水茄【中药大全】
  19. 水气遍身肿满《圣济总录》
  20. 水茄冬【中药大全】
  21. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  22. 水茄冬果【中药大全】
  23. 水气【方剂主治】
  24. 水茄冬叶【中药大全】
  25. 水气《杂病广要》
  26. 水茄冬子【中药大全】
  27. 水气《幼幼新书》
  28. 水芹《本草纲目》图文版
  29. 水气《吴鞠通医案》
  30. 水芹【中药大全】
  1. 水气二十九《金匮悬解》
  2. 水气二十二《金匮悬解》
  3. 水气二十六《金匮悬解》
  4. 水气二十八《金匮悬解》
  5. 水气二十七《金匮悬解》
  6. 水气二十《金匮悬解》
  7. 水气二十三《金匮悬解》
  8. 水气二《金匮悬解》
  9. 水气二十四《金匮悬解》
  10. 水气喘促《中医词典》
  11. 水气二十五《金匮悬解》
  12. 水气乘肺《金匮翼》
  13. 水气二十一《金匮悬解》
  14. 水气不调《中医词典》
  15. 水气方六首《外台秘要》
  16. 水气病脉证治《高注金匮要略》
  17. 水气九《金匮悬解》
  18. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  19. 水气凌心《中医名词词典》
  20. 水气病脉证并治《金匮玉函要略述义》
  21. 水气凌心《中医词典》
  22. 水气病脉证并治《金匮要略心典》
  23. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  24. 水气病脉证并治《金匮要略浅注》
  25. 水气六《金匮悬解》
  26. 水气病脉证并治《订正仲景全书金匮要略注》
  27. 水气内停《四圣悬枢》
  28. 水气病脉证并治《医宗金鉴》
  29. 水气七《金匮悬解》
  30. 水气病脉证并治《金匮要略方论》
  31. 水气三《金匮悬解》


黄芪芍药桂酒汤_《金匮悬解》_中医金匮_【岐黄之术】

◎黄芪芍药桂酒汤五十三
在线购买《金匮悬解》正版书籍

◎黄芪芍药桂酒汤五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪芍药桂酒汤

黄芪 五两　芍药三两　桂枝 三两

上三味，以苦酒一升，水七升，相合，煮取三升，温服一升。当心烦，服至六七日乃解。若心烦不止者，以苦酒阻故也。

苦酒，即醋也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气二十九
  • 当前页：◎黄芪芍药桂酒汤五十三
  • 下一页：水气三十
<<< 返回本书目录
  1. 黄芪三皮饮【方剂大全】
  2. 黄芪通痹汤【方剂大全】
  3. 黄芪软炸里脊《保健药膳》
  4. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  5. 黄芪汽锅鸡《保健药膳》
  6. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  7. 黄芪米醋脆皮鲤《保健药膳》
  8. 黄芪银耳炖鸡《保健药膳》
  9. 黄芪建中汤证《临证实验录》
  10. 黄芪蒸乳鸽《保健药膳》
  11. 黄芪建中汤加味【方剂大全】
  12. 黄芪粥《保健药膳》
  13. 黄芪鸡汁粥【方剂大全】
  14. 黄芪粥【方剂大全】
  15. 黄芪猴头汤《保健药膳》
  16. 黄芪猪肝汤《保健药膳》
  17. 黄芪干烧鲥鱼《保健药膳》
  18. 黄耆《本草纲目》完整版
  19. 黄芪炖母鸡《保健药膳》
  20. 黄耆【中药大全】
  21. 黄芪赤风汤证《临证实验录》
  22. 黄耆八珍汤【方剂大全】
  23. 黄芪陈皮粥《保健药膳》
  24. 黄耆白术散【方剂大全】
  25. 黄芪【中药大全】
  26. 黄耆白术汤【方剂大全】
  27. 黄芪《本草纲目》图文版
  28. 黄耆白芷膏【方剂大全】
  29. 黄芪《长沙药解》
  30. 黄耆白芷汤【方剂大全】
  1. 黄芪芍药桂酒汤《金匮悬解》
  2. 黄芪芍药桂酒汤《圆运动的古中医学》
  3. 黄芪芍药桂枝汤方《伤寒杂病论》
  4. 黄芪山药茶《茶饮保健》
  5. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  6. 黄芪软炸里脊《保健药膳》
  7. 黄芪五物汤《圆运动的古中医学》
  8. 黄芪汽锅鸡（《随园食单》）《中医饮食营养学》
  9. 黄芪五物汤《时病论歌括新编》
  10. 黄芪汽锅鸡《保健药膳》
  11. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  12. 黄芪米醋脆皮鲤《保健药膳》
  13. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  14. 黄芪建中汤证《临证实验录》
  15. 黄芪银耳炖鸡《保健药膳》
  16. 黄芪建中汤方《伤寒杂病论》
  17. 黄芪蒸乳鸽《保健药膳》
  18. 黄芪建中汤《金匮悬解》
  19. 黄芪粥《保健药膳》
  20. 黄芪建中汤《圆运动的古中医学》
  21. 黄芪粥《食物疗法》
  22. 黄芪甲鱼汤《食物疗法》
  23. 黄芪猪肝汤《保健药膳》
  24. 黄芪猴头汤《保健药膳》
  25. 黄荠水《本草备要》
  26. 黄芪桂枝五物汤方《伤寒杂病论》
  27. 黄耆《神农本草经》
  28. 黄芪桂枝五物汤《金匮悬解》
  29. 黄耆《本草蒙筌》
  30. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  31. 黄耆《中药学》


水气三十_《金匮悬解》_中医金匮_【岐黄之术】

水气三十
在线购买《金匮悬解》正版书籍

水气三十

  • 上一页
  • 目录
  • 相关
  • 下一页

黄汗之病，两胫自冷，假令发热，此属历节。食已汗出，又身常暮盗汗出者，此营气也。若汗出已，反发热者，久久其身必甲错。发热不止者，必生恶疮。若身重，汗出已辄轻者，久久必身瞤，瞤即胸中痛。又从腰以上必汗出，下无汗，腰髋弛痛，如有物在皮中状，剧者不能食，身疼重，烦躁，小便不利，此为黄汗，桂枝加黄芪汤主之。

黄汗之病，经热内郁，而不外达，故两胫自冷。假令发热，是寒湿格其阳气，外热内寒，此属历节。黄汗外冷内热，食后水谷未消，中气胀满，经热愈郁，皮毛蒸泄，是以汗出。又暮常盗汗出者，此卫气不敛，营气之外泄也。若汗出之后，反更发热者，经热不为汗减，久而营血瘀蒸，不能外华，皮腠肌肤枯涩，必生甲错。发热不止，血肉腐溃，必生恶疮。若身体沉重，汗后辄轻者，湿随汗泄，暂时轻松，久而汗夺血虚，木枯风作，必生瞤动。瞤即风木郁冲，胸中疼痛。风木升泄，故汗出腰半以上。风木郁勃，经络鼓荡，故腰髋弛痛，如有物在皮中。湿遏经络，故身体疼重，烦躁。湿旺木郁，故小便不利。此为黄汗，宜桂枝加黄芪汤，姜、甘、大枣。培土而和中，芍药、桂枝，通经而泻热，黄芪助卫气以达皮毛。辅以热粥，而发微汗，以泻经络之郁热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎黄芪芍药桂酒汤五十三
  • 当前页：水气三十
  • 下一页：◎桂枝加黄芪汤五十四
<<< 返回本书目录
  1. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  2. 水气-伤寒门（下）《古今医统大全》
  3. 水气浮肿【中药主治】
  4. 水气肿鼓胀方《外台秘要》
  5. 水气方《外台秘要》
  6. 水气肿满【方剂主治】
  7. 水气病脉证治《高注金匮要略》
  8. 水前草【中药大全】
  9. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  10. 水窍涩痛《药症忌宜》
  11. 水气病脉证并治《医宗金鉴》
  12. 水茄【中药大全】
  13. 水气病脉证并治《金匮玉函要略述义》
  14. 水茄冬【中药大全】
  15. 水气病脉证并治《金匮要略心典》
  16. 水茄冬果【中药大全】
  17. 水气病脉证并治《金匮要略浅注》
  18. 水茄冬叶【中药大全】
  19. 水气病脉证并治《金匮要略方论》
  20. 水茄冬子【中药大全】
  21. 水气病脉证并治《订正仲景全书金匮要略注》
  22. 水芹《本草纲目》图文版
  23. 水气病脉证《金匮玉函经二注》
  24. 水芹【中药大全】
  25. 水气遍身肿满《圣济总录》
  26. 水芹（音芹）《证类本草》
  27. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  28. 水芹菜《滇南本草》
  29. 水气【方剂主治】
  30. 水芹菜【中药大全】
  1. 水气三十《金匮悬解》
  2. 水气三《金匮悬解》
  3. 水气三十二《金匮悬解》
  4. 水气七《金匮悬解》
  5. 水气三十一《金匮悬解》
  6. 水气内停《四圣悬枢》
  7. 水气十《金匮悬解》
  8. 水气六《金匮悬解》
  9. 水气十八《金匮悬解》
  10. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  11. 水气十二《金匮悬解》
  12. 水气凌心《中医词典》
  13. 水气十九《金匮悬解》
  14. 水气凌心《中医名词词典》
  15. 水气十六《金匮悬解》
  16. 水气九《金匮悬解》
  17. 水气十七《金匮悬解》
  18. 水气方六首《外台秘要》
  19. 水气十三《金匮悬解》
  20. 水气二十一《金匮悬解》
  21. 水气十四《金匮悬解》
  22. 水气二十五《金匮悬解》
  23. 水气十五《金匮悬解》
  24. 水气二十四《金匮悬解》
  25. 水气十一《金匮悬解》
  26. 水气二十三《金匮悬解》
  27. 水气四《金匮悬解》
  28. 水气二十七《金匮悬解》
  29. 水气五《金匮悬解》
  30. 水气二十六《金匮悬解》
  31. 水气一《金匮悬解》


桂枝加黄芪汤_《金匮悬解》_中医金匮_【岐黄之术】

◎桂枝加黄芪汤五十四
在线购买《金匮悬解》正版书籍

◎桂枝加黄芪汤五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝加黄芪汤

桂枝 三两　芍药三两　甘草 二两　大枣 十二枚　生姜 三两　黄芪 二两

上六味，以水八升，煮取三升，温服一升，须臾食热稀粥一升余，以助药力，取微汗。若不汗，更服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气三十
  • 当前页：◎桂枝加黄芪汤五十四
  • 下一页：水气三十一
<<< 返回本书目录
  1. 桂枝加厚朴杏子汤证《临证实验录》
  2. 桂枝加黄耆汤【方剂大全】
  3. 桂枝加厚朴杏子汤【方剂大全】
  4. 桂枝加黄耆知母石膏汤【方剂大全】
  5. 桂枝加桂汤证《临证实验录》
  6. 桂枝加龙骨牡蛎汤【方剂大全】
  7. 桂枝加桂汤【方剂大全】
  8. 桂枝加龙骨牡蛎汤证《经方实验录》
  9. 桂枝加桂汤《伤寒寻源》
  10. 桂枝加龙骨牡蛎汤证《临证实验录》
  11. 桂枝加归芍汤【方剂大全】
  12. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  13. 桂枝加葛根汤证其一《临证实验录》
  14. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  15. 桂枝加葛根汤证其三《临证实验录》
  16. 桂枝加浓朴杏仁汤《伤寒寻源》
  17. 桂枝加葛根汤证其二《临证实验录》
  18. 桂枝加浓朴杏子汤证《伤寒九十论》
  19. 桂枝加葛根汤证《伤寒九十论》
  20. 桂枝加耆术汤【方剂大全】
  21. 桂枝加葛根汤证《临证实验录》
  22. 桂枝加人参附子汤【方剂大全】
  23. 桂枝加葛根汤【方剂大全】
  24. 桂枝加芍药防风防己汤【方剂大全】
  25. 桂枝加葛根汤《伤寒寻源》
  26. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  27. 桂枝加葛根瓜蒌汤【方剂大全】
  28. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  29. 桂枝加干姜汤【方剂大全】
  30. 桂枝加芍药生姜人参新加汤解《研经言》
  1. 桂枝加黄芪汤《金匮悬解》
  2. 桂枝加黄芪汤《圆运动的古中医学》
  3. 桂枝加黄芪汤方《伤寒杂病论》
  4. 桂枝加黄芪汤《圆运动的古中医学》
  5. 桂枝加黄芪汤方《伤寒杂病论》
  6. 桂枝加厚朴杏子汤证《临证实验录》
  7. 桂枝加黄耆汤方《医宗金鉴》
  8. 桂枝加厚朴杏子汤方《伤寒论》
  9. 桂枝加黄耆汤方《医宗金鉴》
  10. 桂枝加厚朴杏子汤方《伤寒杂病论》
  11. 桂枝加黄汤《医方考》
  12. 桂枝加厚朴杏子汤《圆运动的古中医学》
  13. 桂枝加黄汤《退思集类方歌注》
  14. 桂枝加厚朴杏仁汤方《医宗金鉴》
  15. 桂枝加黄五两汤《三因极一病证方论》
  16. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  17. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  18. 桂枝加桂证十　太阳一百一《伤寒悬解》
  19. 桂枝加龙骨牡蛎汤证《临证实验录》
  20. 桂枝加桂证《医学摘粹》
  21. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  22. 桂枝加桂汤证《临证实验录》
  23. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  24. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  25. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  26. 桂枝加桂汤方《伤寒论》
  27. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  28. 桂枝加桂汤方《医宗金鉴》
  29. 桂枝加浓朴杏仁汤《伤寒寻源》
  30. 桂枝加桂汤方《医宗金鉴》
  31. 桂枝加浓朴杏仁汤《退思集类方歌注》


水气三十一_《金匮悬解》_中医金匮_【岐黄之术】

水气三十一
在线购买《金匮悬解》正版书籍

水气三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

气分，心下坚，大如盘，边如旋杯，桂甘姜枣麻附细辛汤主之。

气分，清阳之位，而浊气痞塞，心下坚，大如盘，边如旋杯，此下焦阴邪逆填阳位，必缘土败而水侮也。桂甘姜枣麻附细辛汤，甘、枣，培其土虚，附子温其水寒，麻黄泻其滞气，姜、桂、细辛，降其浊阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂枝加黄芪汤五十四
  • 当前页：水气三十一
  • 下一页：◎桂甘姜枣麻附细辛汤五十五
<<< 返回本书目录
  1. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  2. 水气-伤寒门（下）《古今医统大全》
  3. 水气浮肿【中药主治】
  4. 水气肿鼓胀方《外台秘要》
  5. 水气方《外台秘要》
  6. 水气肿满【方剂主治】
  7. 水气病脉证治《高注金匮要略》
  8. 水前草【中药大全】
  9. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  10. 水窍涩痛《药症忌宜》
  11. 水气病脉证并治《医宗金鉴》
  12. 水茄【中药大全】
  13. 水气病脉证并治《金匮玉函要略述义》
  14. 水茄冬【中药大全】
  15. 水气病脉证并治《金匮要略心典》
  16. 水茄冬果【中药大全】
  17. 水气病脉证并治《金匮要略浅注》
  18. 水茄冬叶【中药大全】
  19. 水气病脉证并治《金匮要略方论》
  20. 水茄冬子【中药大全】
  21. 水气病脉证并治《订正仲景全书金匮要略注》
  22. 水芹《本草纲目》图文版
  23. 水气病脉证《金匮玉函经二注》
  24. 水芹【中药大全】
  25. 水气遍身肿满《圣济总录》
  26. 水芹（音芹）《证类本草》
  27. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  28. 水芹菜《滇南本草》
  29. 水气【方剂主治】
  30. 水芹菜【中药大全】
  1. 水气三十一《金匮悬解》
  2. 水气三十二《金匮悬解》
  3. 水气十《金匮悬解》
  4. 水气三十《金匮悬解》
  5. 水气十八《金匮悬解》
  6. 水气三《金匮悬解》
  7. 水气十二《金匮悬解》
  8. 水气七《金匮悬解》
  9. 水气十九《金匮悬解》
  10. 水气内停《四圣悬枢》
  11. 水气十六《金匮悬解》
  12. 水气六《金匮悬解》
  13. 水气十七《金匮悬解》
  14. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  15. 水气十三《金匮悬解》
  16. 水气凌心《中医词典》
  17. 水气十四《金匮悬解》
  18. 水气凌心《中医名词词典》
  19. 水气十五《金匮悬解》
  20. 水气九《金匮悬解》
  21. 水气十一《金匮悬解》
  22. 水气方六首《外台秘要》
  23. 水气四《金匮悬解》
  24. 水气二十一《金匮悬解》
  25. 水气五《金匮悬解》
  26. 水气二十五《金匮悬解》
  27. 水气一《金匮悬解》
  28. 水气二十四《金匮悬解》
  29. 水气肿鼓胀方四首《外台秘要》
  30. 水气二十三《金匮悬解》
  31. 水气肿臌胀秘方《华佗神方》


桂甘姜枣麻附细辛汤_《金匮悬解》_中医金匮_【岐黄之术】

◎桂甘姜枣麻附细辛汤五十五
在线购买《金匮悬解》正版书籍

◎桂甘姜枣麻附细辛汤五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

桂甘姜枣麻附细辛汤

桂枝 三两　生姜 三两　甘草 二两　大枣 十二枚　麻黄二两　附子一枚，炮　细辛 二两

上七味，以水七升，先煮麻黄，去上沫，内诸药，煮取二升，分温三服。当汗出，如虫行皮中，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气三十一
  • 当前页：◎桂甘姜枣麻附细辛汤五十五
  • 下一页：水气三十二
<<< 返回本书目录
  1. 桂附止带汤【方剂大全】
  2. 桂肝丸【方剂大全】
  3. 桂附醒风汤【方剂大全】
  4. 桂膏【方剂大全】
  5. 桂附逍遥散【方剂大全】
  6. 桂膏贴足方【方剂大全】
  7. 桂附乌梅四物汤【方剂大全】
  8. 桂骨散【方剂大全】
  9. 桂附丸【方剂大全】
  10. 桂红丸【方剂大全】
  11. 桂附贴熁膏【方剂大全】
  12. 桂花【中药大全】
  13. 桂附汤【方剂大全】
  14. 桂花饼【方剂大全】
  15. 桂附散【方剂大全】
  16. 桂花跌打（图）【中药大全】
  17. 桂附苓乌汤【方剂大全】
  18. 桂花露【中药大全】
  19. 桂附苓术饮【方剂大全】
  20. 桂花散【方剂大全】
  21. 桂附理中丸【方剂大全】
  22. 桂花汤【方剂大全】
  23. 桂附理中汤加减【方剂大全】
  24. 桂花岩陀【中药大全】
  25. 桂附理中汤【方剂大全】
  26. 桂花枝【中药大全】
  27. 桂附膏【方剂大全】
  28. 桂花子【中药大全】
  29. 桂附二陈汤【方剂大全】
  30. 桂黄丸【方剂大全】
  1. 桂甘姜枣麻附细辛汤《金匮悬解》
  2. 桂甘姜枣麻附细辛《圆运动的古中医学》
  3. 桂花饼《医学入门》
  4. 桂附续命汤《仁术便览》
  5. 桂花荷叶茶《茶饮保健》
  6. 桂附丸《三因极一病证方论》
  7. 桂花酒《医学入门》
  8. 桂附汤《三因极一病证方论》
  9. 桂花汤《太平惠民和剂局方》
  10. 桂附汤《三因极一病证方论》
  11. 桂花瘴《古今医案按》
  12. 桂附地黄丸《时方歌括》
  13. 桂姜汤《三因极一病证方论》
  14. 桂附八味丸方证散议《三十年临证经验集》
  15. 桂姜汤《外科全生集》
  16. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  17. 桂浆《饮膳正要》
  18. 桂二麻一证四　太阳三十一《伤寒悬解》
  19. 桂浆《医学入门》
  20. 桂沉浆《饮膳正要》
  21. 桂浆法《是斋百一选方》
  22. 桂八味丸《医方论》
  23. 桂浆粥《保健药膳》
  24. 桂（本经上品）《本草乘雅半偈》
  25. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  26. 桂《本草图经》
  27. 桂林左德序《伤寒杂病论》
  28. 桂《珍珠囊补遗药性赋》
  29. 桂苓白术散《儒门事亲》
  30. 桂《名医别录》
  31. 桂苓白术散《仁术便览》


水气三十二_《金匮悬解》_中医金匮_【岐黄之术】

水气三十二
在线购买《金匮悬解》正版书籍

水气三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

心下坚，大如盘，边如旋杯，水饮所作，枳术汤主之。

心下坚，大如盘，边如旋杯，此缘水饮所作。以水旺土湿，胃气上逆，壅阻胆经下行之路，因而痞结心下，坚硬不消。枳术汤，枳实泻水而消痞，白术燥土而补中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂甘姜枣麻附细辛汤五十五
  • 当前页：水气三十二
  • 下一页：◎枳术汤五十六
<<< 返回本书目录
  1. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  2. 水气-伤寒门（下）《古今医统大全》
  3. 水气浮肿【中药主治】
  4. 水气肿鼓胀方《外台秘要》
  5. 水气方《外台秘要》
  6. 水气肿满【方剂主治】
  7. 水气病脉证治《高注金匮要略》
  8. 水前草【中药大全】
  9. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  10. 水窍涩痛《药症忌宜》
  11. 水气病脉证并治《医宗金鉴》
  12. 水茄【中药大全】
  13. 水气病脉证并治《金匮玉函要略述义》
  14. 水茄冬【中药大全】
  15. 水气病脉证并治《金匮要略心典》
  16. 水茄冬果【中药大全】
  17. 水气病脉证并治《金匮要略浅注》
  18. 水茄冬叶【中药大全】
  19. 水气病脉证并治《金匮要略方论》
  20. 水茄冬子【中药大全】
  21. 水气病脉证并治《订正仲景全书金匮要略注》
  22. 水芹《本草纲目》图文版
  23. 水气病脉证《金匮玉函经二注》
  24. 水芹【中药大全】
  25. 水气遍身肿满《圣济总录》
  26. 水芹（音芹）《证类本草》
  27. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  28. 水芹菜《滇南本草》
  29. 水气【方剂主治】
  30. 水芹菜【中药大全】
  1. 水气三十二《金匮悬解》
  2. 水气三十《金匮悬解》
  3. 水气三十一《金匮悬解》
  4. 水气三《金匮悬解》
  5. 水气十《金匮悬解》
  6. 水气七《金匮悬解》
  7. 水气十八《金匮悬解》
  8. 水气内停《四圣悬枢》
  9. 水气十二《金匮悬解》
  10. 水气六《金匮悬解》
  11. 水气十九《金匮悬解》
  12. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  13. 水气十六《金匮悬解》
  14. 水气凌心《中医词典》
  15. 水气十七《金匮悬解》
  16. 水气凌心《中医名词词典》
  17. 水气十三《金匮悬解》
  18. 水气九《金匮悬解》
  19. 水气十四《金匮悬解》
  20. 水气方六首《外台秘要》
  21. 水气十五《金匮悬解》
  22. 水气二十一《金匮悬解》
  23. 水气十一《金匮悬解》
  24. 水气二十五《金匮悬解》
  25. 水气四《金匮悬解》
  26. 水气二十四《金匮悬解》
  27. 水气五《金匮悬解》
  28. 水气二十三《金匮悬解》
  29. 水气一《金匮悬解》
  30. 水气二十七《金匮悬解》
  31. 水气肿鼓胀方四首《外台秘要》


枳术汤_《金匮悬解》_中医金匮_【岐黄之术】

◎枳术汤五十六
在线购买《金匮悬解》正版书籍

◎枳术汤五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

枳术汤

枳实 七枚　白术 二两

上二味，以水五升，煮取三升，分温三服。腹中软。即当散也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气三十二
  • 当前页：◎枳术汤五十六
  • 下一页：消渴小便不利淋　十三章
<<< 返回本书目录
  1. 枳术化痰丸【方剂大全】
  2. 枳术汤【方剂大全】
  3. 枳术二陈汤【方剂大全】
  4. 枳术汤论《侣山堂类辩》
  5. 枳实栀子汤【方剂大全】
  6. 枳术丸《脾胃论》
  7. 枳实栀子豉汤【方剂大全】
  8. 枳术丸【方剂大全】
  9. 枳实栀子豉汤《医学读书记》
  10. 枳术丸论《明医杂着》
  11. 枳实栀子豉汤《伤寒寻源》
  12. 枳缩二陈汤【方剂大全】
  13. 枳实薤白桂枝汤证《临证实验录》
  14. 枳香散【方剂大全】
  15. 枳实薤白桂枝汤【方剂大全】
  16. 枳杏丸【方剂大全】
  17. 枳实消痞《汤头歌诀》
  18. 枳芎散【方剂大全】
  19. 枳实丸【方剂大全】
  20. 趾《经络全书》
  21. 枳实汤【方剂大全】
  22. 趾(指)环状缩窄带【疾病症状】
  23. 枳实芍药散【方剂大全】
  24. 趾垂症【疾病症状】
  25. 枳实散【方剂大全】
  26. 趾垂症【疾病症状】
  27. 枳实三百丸【方剂大全】
  28. 趾垂症【疾病症状】
  29. 枳实木香丸【方剂大全】
  30. 趾端干枯发黑【疾病症状】
  1. 枳术汤《金匮悬解》
  2. 枳术汤《圆运动的古中医学》
  3. 枳术汤《妇人大全良方》
  4. 枳实枳壳《外科全生集》
  5. 枳术汤《三因极一病证方论》
  6. 枳实枳壳《本草从新》
  7. 枳术汤《三因极一病证方论》
  8. 枳实栀子汤《仁术便览》
  9. 枳术汤（加味枳术汤）《医学心悟》
  10. 枳实栀子汤《备急千金要方》
  11. 枳术汤（加味枳术汤）《仁术便览》
  12. 枳实栀子鼓汤方《医宗金鉴》
  13. 枳术汤论《侣山堂类辩》
  14. 枳实栀子豆豉大黄汤《医方考》
  15. 枳术丸《医宗金鉴》
  16. 枳实栀子豆豉大黄汤《医方考》
  17. 枳术丸《删补名医方论》
  18. 枳实栀子大黄汤《内外伤辨》
  19. 枳术丸《冯氏锦囊秘录》
  20. 枳实栀子豉汤方《伤寒论》
  21. 枳术丸《医述》
  22. 枳实栀子豉汤方《伤寒杂病论》
  23. 枳术丸《儒门事亲》
  24. 枳实栀子豉汤《伤寒括要》
  25. 枳术丸《医方考》
  26. 枳实栀子豉汤《退思集类方歌注》
  27. 枳术丸《医学心悟》
  28. 枳实栀子豉汤《伤寒寻源》
  29. 枳术丸《仁术便览》
  30. 枳实栀子豉汤《医学读书记》
  31. 枳术丸《脾胃论》


消渴小便不利淋_《金匮悬解》_中医金匮_【岐黄之术】

消渴小便不利淋　十三章
在线购买《金匮悬解》正版书籍

消渴小便不利淋　十三章

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴、癃淋者，皆厥阴之病也。厥阴风木之气，性主疏泄，泄而不藏，津液失亡，则为消渴，泄而不通，川渎瘀塞，则为癃淋，其标是燥，其本则湿，消渴者，肺胃之燥也，癃淋者，肝脾之湿也。燥胜其湿，则有消而无淋，湿胜其燥，则有淋而无消，燥湿相敌，上下不交，则消见于上，淋见于下，上下之机缄，总在乎厥阴。有合病者，有分病者，其分合之概，则有消渴也，有消渴而小便不利也，有消渴而小便反多也，有小便不利也，有淋也，有淋而消渴也。病机不一，而厥阴为病则一，缘厥阴乙木，位居水火之中，火盛于上，则风木疏泄而病消渴，水盛于下，则风木郁遏而病癃淋，无异故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎枳术汤五十六
  • 当前页：消渴小便不利淋　十三章
  • 下一页：消渴一
<<< 返回本书目录
  1. 消渴小便不利淋《金匮悬解》
  2. 消渴小便不利淋病脉证并治《金匮要略方论》
  3. 消渴小便白浊《圣济总录》
  4. 消渴小便不利淋病脉证治《高注金匮要略》
  5. 消渴统论《圣济总录》
  6. 消渴小便不利淋病脉证治《金匮要略浅注》
  7. 消渴统论《金匮翼》
  8. 消渴小便不利淋病脉证治《金匮要略心典》
  9. 消渴汤【方剂大全】
  10. 消渴小便不利淋病脉证治《金匮玉函经二注》
  11. 消渴生死《杂病心法要诀》
  12. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  13. 消渴门方《医门法律》
  14. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  15. 消渴门《医方考》
  16. 消渴小便利淋病脉证并治《医宗金鉴》
  17. 消渴门《养生导引秘籍》
  18. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  19. 消渴门《养生导引法》
  20. 消渴泄泻《金匮钩玄》
  21. 消渴门《古今医统大全》
  22. 消渴叙论《三因极一病证方论》
  23. 消渴门《辨证录》
  24. 消渴续论《医门法律》
  25. 消渴论《医门法律》
  26. 消渴亦有属寒辨《叶选医衡》
  27. 消渴论《医贯》
  28. 消渴者无火不生《医学传心录》
  29. 消渴论《侣山堂类辩》
  30. 消渴证治《幼幼集成》
  1. 消渴小便不利淋《金匮悬解》
  2. 消渴小便不利九《金匮悬解》
  3. 消渴小便不利淋病脉证并治《金匮要略方论》
  4. 消渴小便白浊《圣济总录》
  5. 消渴小便不利淋病脉证治《高注金匮要略》
  6. 消渴统论《金匮翼》
  7. 消渴小便不利淋病脉证治《金匮玉函经二注》
  8. 消渴统论《圣济总录》
  9. 消渴小便不利淋病脉证治《金匮要略浅注》
  10. 消渴十一《金匮悬解》
  11. 消渴小便不利淋病脉证治《金匮要略心典》
  12. 消渴生死《杂病心法要诀》
  13. 消渴小便不利十《金匮悬解》
  14. 消渴生死《医宗金鉴》
  15. 消渴小便不利十二《金匮悬解》
  16. 消渴杀虫方《医方论》
  17. 消渴小便利淋《医宗金鉴》
  18. 消渴三《金匮悬解》
  19. 消渴小便利淋病脉证并治《医宗金鉴》
  20. 消渴七《金匮悬解》
  21. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  22. 消渴秘方《华佗神方》
  23. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  24. 消渴门诸方《校注医醇剩义》
  25. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  26. 消渴门方《医门法律》
  27. 消渴泄泻《金匮钩玄》
  28. 消渴门（五则）《辨证录》
  29. 消渴叙论《三因极一病证方论》
  30. 消渴门《养生导引法》
  31. 消渴续论《医门法律》


消渴一_《金匮悬解》_中医金匮_【岐黄之术】

消渴一
在线购买《金匮悬解》正版书籍

消渴一

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴之为病，消渴，气上冲心，心中疼热，饥而不欲食，食则吐蛔，下之利不止。

此段见《伤寒·厥阴》。厥阴之经，以风木而孕君火，肝藏血，心藏液，病而风动火炎，血液耗伤，津亡肺燥，则生消渴。风木不舒，奔腾击撞，故气上冲心，心中疼热。木郁克土，饮食不消，故胃口虽饥而腹不欲食。木郁蠹化，是生蛔虫。食下不消，必复呕出，蛔随呕上，故食则吐蛔。下之脾败肝郁，风木疏泄，故下利不止。

厥阴不病则已，病则必见诸证，外感内伤，无有不然。后世粗工不解，以为伤寒之病，《金匮》此条，系后人误从《伤寒》采入。是于伤寒、杂病，一丝不晓，何敢妄言无忌，一至于此！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴小便不利淋　十三章
  • 当前页：消渴一
  • 下一页：消渴二
<<< 返回本书目录
  1. 消渴续论《医门法律》
  2. 消渴亦有属寒辨《叶选医衡》
  3. 消渴叙论《三因极一病证方论》
  4. 消渴者无火不生《医学传心录》
  5. 消渴泄泻《金匮钩玄》
  6. 消渴证治《幼幼集成》
  7. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  8. 消渴症《评琴书屋医略》
  9. 消渴小便利淋病脉证并治《医宗金鉴》
  10. 消渴治法《杂病心法要诀》
  11. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  12. 消渴诸痛候《巢氏病源补养宣导法》
  13. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  14. 消渴总括《医宗金鉴》
  15. 消渴小便不利淋病脉证治《金匮玉函经二注》
  16. 消渴总括《杂病心法要诀》
  17. 消渴小便不利淋病脉证治《金匮要略心典》
  18. 消疬汤【方剂大全】
  19. 消渴小便不利淋病脉证治《金匮要略浅注》
  20. 消疬丸【方剂大全】
  21. 消渴小便不利淋病脉证治《高注金匮要略》
  22. 消瘤碧玉散【方剂大全】
  23. 消渴小便不利淋病脉证并治《金匮要略方论》
  24. 消瘤二反膏【方剂大全】
  25. 消渴小便不利淋《金匮悬解》
  26. 消瘤散《外科传薪集》
  27. 消渴小便白浊《圣济总录》
  28. 消瘰膏《医学衷中参西录》
  29. 消渴统论《圣济总录》
  30. 消瘰膏【方剂大全】
  1. 消渴一《金匮悬解》
  2. 消渴续论《医门法律》
  3. 消渴亦有属寒辨《叶选医衡》
  4. 消渴叙论《三因极一病证方论》
  5. 消渴者无火不生《医学传心录》
  6. 消渴泄泻《金匮钩玄》
  7. 消渴证治《幼幼集成》
  8. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  9. 消渴症《评琴书屋医略》
  10. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  11. 消渴治法《医宗金鉴》
  12. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  13. 消渴治法《杂病心法要诀》
  14. 消渴小便利淋病脉证并治《医宗金鉴》
  15. 消渴治法并方《卫生宝鉴》
  16. 消渴小便利淋《医宗金鉴》
  17. 消渴总括《医宗金鉴》
  18. 消渴小便不利十二《金匮悬解》
  19. 消渴总括《杂病心法要诀》
  20. 消渴小便不利十《金匮悬解》
  21. 消块丸《冯氏锦囊秘录》
  22. 消渴小便不利淋病脉证治《金匮要略心典》
  23. 消疬《中医词典》
  24. 消渴小便不利淋病脉证治《金匮要略浅注》
  25. 消瘤碧玉散《重楼玉钥》
  26. 消渴小便不利淋病脉证治《金匮玉函经二注》
  27. 消瘤膏《急救广生集》
  28. 消渴小便不利淋病脉证治《高注金匮要略》
  29. 消瘤散《外科传薪集》
  30. 消渴小便不利淋病脉证并治《金匮要略方论》
  31. 消芦散《重楼玉钥》


消渴二_《金匮悬解》_中医金匮_【岐黄之术】

消渴二
在线购买《金匮悬解》正版书籍

消渴二

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉浮而迟，浮即为虚，迟即为劳，虚即卫气不足，劳则营气竭。趺阳脉浮而数，浮即为气，数即消谷而大便坚，气盛则溲数，溲数即坚，坚数相抟，即为消渴。

寸口脉浮而迟，浮即为表气之虚弱，迟即为里气之劳伤，表阳虚弱，即卫气不足，里阴劳伤，则营血枯竭。趺阳脉浮而数，浮即为阳气之盛，数即为消谷而大便坚，阳气盛则溲溺数，溲溺数则大便坚。大便之坚与小便之数相合，津液渗泄，即为消渴。

盖消渴之病，在胃不在脾，《素问·阴阳别论》：二阳结，谓之消。二阳者，阳明也，手阳明以燥金主令，金燥则消水而便坚，足阳明从燥金化气，土燥则消谷而溲数。消渴者，手足阳明之合气，而燥结于肠胃者也。

太阴行气于三阴，脉候于寸口，阳明行气于三阳，脉候于趺阳。太阴主升，阴中之阳，升于脉络，则经气旺。阳明主降，阳中之阳，降于肠胃，则腑气旺。太阴虚而经中之气衰，是以寸口浮迟，卫气不足而营气消竭。此以虚劳伤其营卫，营卫耗弱，乃发热作渴之原，《伤寒》所谓诸弱发热，弱者必渴是也。阳明盛而腑中之气旺，是以趺阳浮数，戊土溲数而庚金大坚。此以燥热炼其津液，津液枯涸，及消谷引饮之根。故消渴之病，太阴衰而阳明盛，经气虚而腑气实，所谓壮火之食气者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴一
  • 当前页：消渴二
  • 下一页：消渴三
<<< 返回本书目录
  1. 消渴大小总论合参《冯氏锦囊秘录》
  2. 消渴烦躁《圣济总录》
  3. 消渴从脉分症论《三指禅》
  4. 消渴方《汤头歌诀》
  5. 消渴不宜针灸方《外台秘要》
  6. 消渴方《外台秘要》
  7. 消渴病诸候（凡八论）《诸病源候论》
  8. 消渴方《医学三字经》
  9. 消渴案《丁甘仁医案》
  10. 消渴腹胀《圣济总录》
  11. 消渴（消肾 消中）《针灸资生经》
  12. 消渴根原《四圣心源》
  13. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  14. 消渴后成水《圣济总录》
  15. 消渴【方剂主治】
  16. 消渴后成痈疽《圣济总录》
  17. 消渴【中药主治】
  18. 消渴后虚乏《圣济总录》
  19. 消渴《中医内科学》
  20. 消渴解《素灵微蕴》
  21. 消渴《证治汇补》
  22. 消渴口干燥方《外台秘要》
  23. 消渴《张聿青医案》
  24. 消渴口舌干燥《圣济总录》
  25. 消渴《杂病治例》
  26. 消渴灵片【方剂大全】
  27. 消渴《杂病广要》
  28. 消渴论《侣山堂类辩》
  29. 消渴《医学三字经》
  30. 消渴论《医贯》
  1. 消渴二《金匮悬解》
  2. 消渴大小总论合参《冯氏锦囊秘录》
  3. 消渴烦躁《圣济总录》
  4. 消渴从脉分症论《三指禅》
  5. 消渴泛义《思考中医》
  6. 消渴不宜针灸方一十首《外台秘要》
  7. 消渴方《医学入门》
  8. 消渴病《奇效简便良方》
  9. 消渴方《目经大成》
  10. 消渴病《备急千金要方》
  11. 消渴方《医学三字经》
  12. 消渴病《中医名词词典》
  13. 消渴方《医方论》
  14. 消渴八《金匮悬解》
  15. 消渴方《汤头歌诀》
  16. 消渴案《丁甘仁医案》
  17. 消渴方《普济本事方》
  18. 消渴（消肾 消中）《针灸资生经》
  19. 消渴方一十七首《外台秘要》
  20. 消渴（糖尿病）先兆《中医疾病预测》
  21. 消渴腹胀《圣济总录》
  22. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  23. 消渴根原《四圣心源》
  24. 消渴《急救良方》
  25. 消渴后成水《圣济总录》
  26. 消渴《慈幼便览》
  27. 消渴后成痈疽《圣济总录》
  28. 消渴《医学三字经》
  29. 消渴后虚乏《圣济总录》
  30. 消渴《时方妙用》
  31. 消渴候《巢氏病源补养宣导法》


消渴三_《金匮悬解》_中医金匮_【岐黄之术】

消渴三
在线购买《金匮悬解》正版书籍

消渴三

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉数，胃中有热，即消谷引饮，大便必坚，小便即数。

趺阳脉数，则胃中有热，胃热即善饥善渴，消谷而引饮。谷消水化，中气有余，则谷传于后而大便必坚，水渗于前而小便即数。便坚溲数，土金俱燥，是以消渴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴二
  • 当前页：消渴三
  • 下一页：淋四
<<< 返回本书目录
  1. 消渴门方《医门法律》
  2. 消渴生死《杂病心法要诀》
  3. 消渴门《医方考》
  4. 消渴汤【方剂大全】
  5. 消渴门《养生导引秘籍》
  6. 消渴统论《金匮翼》
  7. 消渴门《养生导引法》
  8. 消渴统论《圣济总录》
  9. 消渴门《古今医统大全》
  10. 消渴小便白浊《圣济总录》
  11. 消渴门《辨证录》
  12. 消渴小便不利淋《金匮悬解》
  13. 消渴论《医门法律》
  14. 消渴小便不利淋病脉证并治《金匮要略方论》
  15. 消渴论《医贯》
  16. 消渴小便不利淋病脉证治《高注金匮要略》
  17. 消渴论《侣山堂类辩》
  18. 消渴小便不利淋病脉证治《金匮要略浅注》
  19. 消渴灵片【方剂大全】
  20. 消渴小便不利淋病脉证治《金匮要略心典》
  21. 消渴口舌干燥《圣济总录》
  22. 消渴小便不利淋病脉证治《金匮玉函经二注》
  23. 消渴口干燥方《外台秘要》
  24. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  25. 消渴解《素灵微蕴》
  26. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  27. 消渴后虚乏《圣济总录》
  28. 消渴小便利淋病脉证并治《医宗金鉴》
  29. 消渴后成痈疽《圣济总录》
  30. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  1. 消渴三《金匮悬解》
  2. 消渴七《金匮悬解》
  3. 消渴杀虫方《医方论》
  4. 消渴秘方《华佗神方》
  5. 消渴生死《医宗金鉴》
  6. 消渴门诸方《校注医醇剩义》
  7. 消渴生死《杂病心法要诀》
  8. 消渴门方《医门法律》
  9. 消渴十一《金匮悬解》
  10. 消渴门（五则）《辨证录》
  11. 消渴统论《圣济总录》
  12. 消渴门《养生导引法》
  13. 消渴统论《金匮翼》
  14. 消渴门《养生导引秘籍》
  15. 消渴小便白浊《圣济总录》
  16. 消渴门《医方考》
  17. 消渴小便不利九《金匮悬解》
  18. 消渴论《侣山堂类辩》
  19. 消渴小便不利淋《金匮悬解》
  20. 消渴论《医贯》
  21. 消渴小便不利淋病脉证并治《金匮要略方论》
  22. 消渴论《医门法律》
  23. 消渴小便不利淋病脉证治《高注金匮要略》
  24. 消渴六《金匮悬解》
  25. 消渴小便不利淋病脉证治《金匮玉函经二注》
  26. 消渴类《察病指南》
  27. 消渴小便不利淋病脉证治《金匮要略浅注》
  28. 消渴口舌干燥《圣济总录》
  29. 消渴小便不利淋病脉证治《金匮要略心典》
  30. 消渴口干燥方三首《外台秘要》
  31. 消渴小便不利十《金匮悬解》


淋四_《金匮悬解》_中医金匮_【岐黄之术】

淋四
在线购买《金匮悬解》正版书籍

淋四

  • 上一页
  • 目录
  • 相关
  • 下一页

淋之为病，小便如粟状，少腹弦急，痛引脐中。

淋之为病，溺孔艰涩，如粟粒阻梗而不利也。乙木郁陷，故少腹弦急，肝气贼脾，故痛引脐中。土升则木达，水寒土湿，脾气下陷，乙木抑遏，不能上达，郁怒而贼己土，是以少腹弦急而痛引脐中也。

膀胱者，州都之官，津液藏焉，气化则能出。盖化水者，肺金也，泄水者，肝木也，土湿则金逆于上，不能化水，木陷于下，不能泄水，小便所以不利也。木以疏泄为性，土湿木郁，疏泄不行，而强欲泄之，愈泄则愈梗，愈梗则愈泄，是以频数而痛涩。温气遏陷，郁而为热，是以黄赤而闭癃。此与痢家之坠痛一理，痢病于后而淋病于前也。其燥热在肝而湿寒在脾，后世庸工，专以寒泻而治淋痢，杀人多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴三
  • 当前页：淋四
  • 下一页：淋五
<<< 返回本书目录
  1. 淋石《证类本草》
  2. 淋痛《灸法秘传》
  3. 淋石《本草纲目》完整版
  4. 淋痛【中药主治】
  5. 淋涩门《幼科推拿秘书》
  6. 淋拓枳壳汤【方剂大全】
  7. 淋涩门《医方考》
  8. 淋洗《证治准绳·疡医》
  9. 淋涩《丹溪治法心要》
  10. 淋洗大黄汤【方剂大全】
  11. 淋球菌性结膜炎【疾病大全】
  12. 淋洗当归汤【方剂大全】
  13. 淋球菌性腹膜炎【疾病大全】
  14. 淋洗方【方剂大全】
  15. 淋球菌感染【疾病大全】
  16. 淋洗灸疮法《黄帝明堂灸经》
  17. 淋门《张氏医通》
  18. 淋洗灸疮法《普济方·针灸》
  19. 淋门《养生导引秘籍》
  20. 淋洗灸疮法《宋本备急灸法》
  21. 淋门《养生导引法》
  22. 淋洗苦参汤【方剂大全】
  23. 淋癃（淋沥 余见小便不通）《针灸资生经》
  24. 淋洗秦皮汤【方剂大全】
  25. 淋癃《普济方·针灸》
  26. 淋洗如圣散【方剂大全】
  27. 淋沥汤【方剂大全】
  28. 淋洗汤【方剂大全】
  29. 淋沥根原《四圣心源》
  30. 淋渫莽草汤【方剂大全】
  1. 淋四《金匮悬解》
  2. 淋石《证类本草》
  3. 淋溲《中医词典》
  4. 淋涩门《幼科推拿秘书》
  5. 淋痛《奇效简便良方》
  6. 淋涩门《医方考》
  7. 淋痛《灸法秘传》
  8. 淋涩《丹溪治法心要》
  9. 淋痛治验《卫生宝鉴》
  10. 淋泉《中医词典》
  11. 淋五《金匮悬解》
  12. 淋球菌性结膜炎《默克家庭诊疗手册》
  13. 淋洗《证治准绳·疡医》
  14. 淋球菌的遗传学《基因诊断与性传播疾病》
  15. 淋洗灸疮法《普济方·针灸》
  16. 淋球菌《医学微生物学》
  17. 淋洗灸疮法《黄帝明堂灸经》
  18. 淋秘《中医词典》
  19. 淋洗灸疮法《宋本备急灸法》
  20. 淋门《养生导引法》
  21. 淋渫（xié屑）法《中医词典》
  22. 淋门《养生导引秘籍》
  23. 淋药方《是斋百一选方》
  24. 淋门《张氏医通》
  25. 淋证《医学集成》
  26. 淋露《中医词典》
  27. 淋证《医法圆通》
  28. 淋癃（淋沥 余见小便不通）《针灸资生经》
  29. 淋证《万病回春》
  30. 淋癃《医学摘粹》
  31. 淋证《明医指掌》


淋五_《金匮悬解》_中医金匮_【岐黄之术】

淋五
在线购买《金匮悬解》正版书籍

淋五

  • 上一页
  • 目录
  • 相关
  • 下一页

淋家，不可发汗，发汗则必便血。

淋家土湿木郁，怒生风燥，汗之再亡血中温气，风木愈郁，疏泄失藏，必便血也。此段见《伤寒·不可汗》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋四
  • 当前页：淋五
  • 下一页：消渴六
<<< 返回本书目录
  1. 淋拓枳壳汤【方剂大全】
  2. 淋洗《证治准绳·疡医》
  3. 淋痛【中药主治】
  4. 淋洗大黄汤【方剂大全】
  5. 淋痛《灸法秘传》
  6. 淋洗当归汤【方剂大全】
  7. 淋石《证类本草》
  8. 淋洗方【方剂大全】
  9. 淋石《本草纲目》完整版
  10. 淋洗灸疮法《黄帝明堂灸经》
  11. 淋涩门《幼科推拿秘书》
  12. 淋洗灸疮法《普济方·针灸》
  13. 淋涩门《医方考》
  14. 淋洗灸疮法《宋本备急灸法》
  15. 淋涩《丹溪治法心要》
  16. 淋洗苦参汤【方剂大全】
  17. 淋球菌性结膜炎【疾病大全】
  18. 淋洗秦皮汤【方剂大全】
  19. 淋球菌性腹膜炎【疾病大全】
  20. 淋洗如圣散【方剂大全】
  21. 淋球菌感染【疾病大全】
  22. 淋洗汤【方剂大全】
  23. 淋门《张氏医通》
  24. 淋渫莽草汤【方剂大全】
  25. 淋门《养生导引秘籍》
  26. 淋渫沙节汤【方剂大全】
  27. 淋门《养生导引法》
  28. 淋渫蒴藋汤【方剂大全】
  29. 淋癃（淋沥 余见小便不通）《针灸资生经》
  30. 淋渫乌头散【方剂大全】
  1. 淋五《金匮悬解》
  2. 淋痛治验《卫生宝鉴》
  3. 淋洗《证治准绳·疡医》
  4. 淋痛《灸法秘传》
  5. 淋洗灸疮法《普济方·针灸》
  6. 淋痛《奇效简便良方》
  7. 淋洗灸疮法《黄帝明堂灸经》
  8. 淋溲《中医词典》
  9. 淋洗灸疮法《宋本备急灸法》
  10. 淋四《金匮悬解》
  11. 淋渫（xié屑）法《中医词典》
  12. 淋石《证类本草》
  13. 淋药方《是斋百一选方》
  14. 淋涩门《幼科推拿秘书》
  15. 淋证《医学集成》
  16. 淋涩门《医方考》
  17. 淋证《医法圆通》
  18. 淋涩《丹溪治法心要》
  19. 淋证《万病回春》
  20. 淋泉《中医词典》
  21. 淋证《明医指掌》
  22. 淋球菌性结膜炎《默克家庭诊疗手册》
  23. 淋证《回春录》
  24. 淋球菌的遗传学《基因诊断与性传播疾病》
  25. 淋证《中医内科学》
  26. 淋球菌《医学微生物学》
  27. 淋证《扁鹊心书》
  28. 淋秘《中医词典》
  29. 淋证《女科切要》
  30. 淋门《养生导引法》
  31. 淋证《针灸学》


消渴六_《金匮悬解》_中医金匮_【岐黄之术】

消渴六
在线购买《金匮悬解》正版书籍

消渴六

  • 上一页
  • 目录
  • 相关
  • 下一页

渴欲饮水，口干舌燥者，白虎加人参汤主之。方见“暍病”。

此段见《伤寒·阳明》。渴欲饮水，口干舌燥者，金被火刑，热伤肺气，不能化生津液，泽脏腑而润口舌也。白虎加人参汤，知母、石膏，泻热而清金，参、甘、粳米，益气而培土，土旺金生，气充津化，解渴除烦之圣法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋五
  • 当前页：消渴六
  • 下一页：消渴七
<<< 返回本书目录
  1. 消渴灵片【方剂大全】
  2. 消渴论《侣山堂类辩》
  3. 消渴口舌干燥《圣济总录》
  4. 消渴论《医贯》
  5. 消渴口干燥方《外台秘要》
  6. 消渴论《医门法律》
  7. 消渴解《素灵微蕴》
  8. 消渴门《辨证录》
  9. 消渴后虚乏《圣济总录》
  10. 消渴门《古今医统大全》
  11. 消渴后成痈疽《圣济总录》
  12. 消渴门《养生导引法》
  13. 消渴后成水《圣济总录》
  14. 消渴门《养生导引秘籍》
  15. 消渴根原《四圣心源》
  16. 消渴门《医方考》
  17. 消渴腹胀《圣济总录》
  18. 消渴门方《医门法律》
  19. 消渴方《医学三字经》
  20. 消渴生死《杂病心法要诀》
  21. 消渴方《外台秘要》
  22. 消渴汤【方剂大全】
  23. 消渴方《汤头歌诀》
  24. 消渴统论《金匮翼》
  25. 消渴烦躁《圣济总录》
  26. 消渴统论《圣济总录》
  27. 消渴大小总论合参《冯氏锦囊秘录》
  28. 消渴小便白浊《圣济总录》
  29. 消渴从脉分症论《三指禅》
  30. 消渴小便不利淋《金匮悬解》
  1. 消渴六《金匮悬解》
  2. 消渴类《察病指南》
  3. 消渴论《医门法律》
  4. 消渴口舌干燥《圣济总录》
  5. 消渴论《医贯》
  6. 消渴口干燥方三首《外台秘要》
  7. 消渴论《侣山堂类辩》
  8. 消渴解《素灵微蕴》
  9. 消渴门《医方考》
  10. 消渴简便方《幼幼集成》
  11. 消渴门《养生导引秘籍》
  12. 消渴候《诸病源候论》
  13. 消渴门《养生导引法》
  14. 消渴候《巢氏病源补养宣导法》
  15. 消渴门（五则）《辨证录》
  16. 消渴后虚乏《圣济总录》
  17. 消渴门方《医门法律》
  18. 消渴后成痈疽《圣济总录》
  19. 消渴门诸方《校注医醇剩义》
  20. 消渴后成水《圣济总录》
  21. 消渴秘方《华佗神方》
  22. 消渴根原《四圣心源》
  23. 消渴七《金匮悬解》
  24. 消渴腹胀《圣济总录》
  25. 消渴三《金匮悬解》
  26. 消渴方一十七首《外台秘要》
  27. 消渴杀虫方《医方论》
  28. 消渴方《普济本事方》
  29. 消渴生死《医宗金鉴》
  30. 消渴方《汤头歌诀》
  31. 消渴生死《杂病心法要诀》


消渴七_《金匮悬解》_中医金匮_【岐黄之术】

消渴七
在线购买《金匮悬解》正版书籍

消渴七

  • 上一页
  • 目录
  • 相关
  • 下一页

渴欲饮水不止者，文蛤散主之。

渴欲饮水不止，水盛土湿，火升而刑肺也。文蛤散利水而泻湿，止渴而清烦也。

《伤寒》：意欲饮水，反不渴者，服文蛤散，若不差者，与五苓散。文蛤散证，即五苓散证之轻者。上燥下湿，故意欲饮水而反不渴，其渴欲饮水不止，实非真渴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴六
  • 当前页：消渴七
  • 下一页：◎文蛤散五十七　方见《伤寒·太阳》
<<< 返回本书目录
  1. 消渴门方《医门法律》
  2. 消渴生死《杂病心法要诀》
  3. 消渴门《医方考》
  4. 消渴汤【方剂大全】
  5. 消渴门《养生导引秘籍》
  6. 消渴统论《金匮翼》
  7. 消渴门《养生导引法》
  8. 消渴统论《圣济总录》
  9. 消渴门《古今医统大全》
  10. 消渴小便白浊《圣济总录》
  11. 消渴门《辨证录》
  12. 消渴小便不利淋《金匮悬解》
  13. 消渴论《医门法律》
  14. 消渴小便不利淋病脉证并治《金匮要略方论》
  15. 消渴论《医贯》
  16. 消渴小便不利淋病脉证治《高注金匮要略》
  17. 消渴论《侣山堂类辩》
  18. 消渴小便不利淋病脉证治《金匮要略浅注》
  19. 消渴灵片【方剂大全】
  20. 消渴小便不利淋病脉证治《金匮要略心典》
  21. 消渴口舌干燥《圣济总录》
  22. 消渴小便不利淋病脉证治《金匮玉函经二注》
  23. 消渴口干燥方《外台秘要》
  24. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  25. 消渴解《素灵微蕴》
  26. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  27. 消渴后虚乏《圣济总录》
  28. 消渴小便利淋病脉证并治《医宗金鉴》
  29. 消渴后成痈疽《圣济总录》
  30. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  1. 消渴七《金匮悬解》
  2. 消渴秘方《华佗神方》
  3. 消渴三《金匮悬解》
  4. 消渴门诸方《校注医醇剩义》
  5. 消渴杀虫方《医方论》
  6. 消渴门方《医门法律》
  7. 消渴生死《医宗金鉴》
  8. 消渴门（五则）《辨证录》
  9. 消渴生死《杂病心法要诀》
  10. 消渴门《养生导引法》
  11. 消渴十一《金匮悬解》
  12. 消渴门《养生导引秘籍》
  13. 消渴统论《圣济总录》
  14. 消渴门《医方考》
  15. 消渴统论《金匮翼》
  16. 消渴论《侣山堂类辩》
  17. 消渴小便白浊《圣济总录》
  18. 消渴论《医贯》
  19. 消渴小便不利九《金匮悬解》
  20. 消渴论《医门法律》
  21. 消渴小便不利淋《金匮悬解》
  22. 消渴六《金匮悬解》
  23. 消渴小便不利淋病脉证并治《金匮要略方论》
  24. 消渴类《察病指南》
  25. 消渴小便不利淋病脉证治《高注金匮要略》
  26. 消渴口舌干燥《圣济总录》
  27. 消渴小便不利淋病脉证治《金匮玉函经二注》
  28. 消渴口干燥方三首《外台秘要》
  29. 消渴小便不利淋病脉证治《金匮要略浅注》
  30. 消渴解《素灵微蕴》
  31. 消渴小便不利淋病脉证治《金匮要略心典》


文蛤散五十七 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎文蛤散五十七　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎文蛤散五十七　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤散

文蛤

上一味，杵为散，以沸汤五合，和服方寸匕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴七
  • 当前页：◎文蛤散五十七　方见《伤寒·太阳》
  • 下一页：消渴八
<<< 返回本书目录
  1. 文蛤散《伤寒寻源》
  2. 文蛤汤【方剂大全】
  3. 文蛤散《扁鹊心书》
  4. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  5. 文蛤肉【中药大全】
  6. 文墨丹【方剂大全】
  7. 文蛤（花蛤）《本草纲目》完整版
  8. 文殊兰【中药大全】
  9. 文蛤【中药大全】
  10. 文殊兰果【中药大全】
  11. 文蛤《证类本草》
  12. 文武膏【方剂大全】
  13. 文蛤《长沙药解》
  14. 文星丹《外科传薪集》
  15. 文蛤《药征续编》
  16. 文鳐鱼《本草纲目》完整版
  17. 文蛤《本草新编》
  18. 文鳐鱼【中药大全】
  19. 文蛤《本草思辨录》
  20. 文约孺人八十三胃脘疼痛《孙文垣医案》
  21. 文蛤《本草崇原》
  22. 文竹【中药大全】
  23. 文蛤《本草乘雅半偈》
  24. 纹形主病歌《推拿抉微》
  25. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  26. 纹状骨瘤【疾病大全】
  27. 文冠果【中药大全】
  28. 纹状体黑质变性【疾病大全】
  29. 瘟症杂症治略《松峰说疫》
  30. 纹状体手【疾病症状】
  1. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  2. 文蛤散方《伤寒论》
  3. 文蛤汤《金匮悬解》
  4. 文蛤散方《医宗金鉴》
  5. 文蛤汤方《伤寒杂病论》
  6. 文蛤散方《医宗金鉴》
  7. 文蛤汤方《医宗金鉴》
  8. 文蛤散方《伤寒杂病论》
  9. 文火《中医词典》
  10. 文蛤散《伤寒括要》
  11. 文火，武火《中医名词词典》
  12. 文蛤散《扁鹊心书》
  13. 文林郎《海药本草》
  14. 文蛤散《伤寒寻源》
  15. 文林郎《证类本草》
  16. 文蛤散《医方考》
  17. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  18. 文蛤散《三因极一病证方论》
  19. 文身《中医词典》
  20. 文蛤散《三因极一病证方论》
  21. 文石《千金翼方》
  22. 文蛤散《圆运动的古中医学》
  23. 文石《新修本草》
  24. 文蛤散《圆运动的古中医学》
  25. 文石《证类本草》
  26. 文蛤白散证《医学摘粹》
  27. 文石《名医别录》
  28. 文蛤、海蛤《医学入门》
  29. 文台《中医词典》
  30. 文蛤《本草乘雅半偈》
  31. 文献学研究《中国医学通史》


消渴八_《金匮悬解》_中医金匮_【岐黄之术】

消渴八
在线购买《金匮悬解》正版书籍

消渴八

  • 上一页
  • 目录
  • 相关
  • 下一页

渴欲饮水，水入则吐者，名曰水逆，五苓散主之。方在“痰饮”。

此段见《伤寒·太阳》。渴欲饮水，水入则吐者，以有停水在内，两水莫容，是以吐出。五苓散，二苓、泽泻，利水而泻湿，白术、桂枝，燥土而疏木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎文蛤散五十七　方见《伤寒·太阳》
  • 当前页：消渴八
  • 下一页：消渴小便不利九
<<< 返回本书目录
  1. 消渴案《丁甘仁医案》
  2. 消渴病诸候（凡八论）《诸病源候论》
  3. 消渴（消肾 消中）《针灸资生经》
  4. 消渴不宜针灸方《外台秘要》
  5. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  6. 消渴从脉分症论《三指禅》
  7. 消渴【方剂主治】
  8. 消渴大小总论合参《冯氏锦囊秘录》
  9. 消渴【中药主治】
  10. 消渴烦躁《圣济总录》
  11. 消渴《中医内科学》
  12. 消渴方《汤头歌诀》
  13. 消渴《证治汇补》
  14. 消渴方《外台秘要》
  15. 消渴《张聿青医案》
  16. 消渴方《医学三字经》
  17. 消渴《杂病治例》
  18. 消渴腹胀《圣济总录》
  19. 消渴《杂病广要》
  20. 消渴根原《四圣心源》
  21. 消渴《医学三字经》
  22. 消渴后成水《圣济总录》
  23. 消渴《医学入门》
  24. 消渴后成痈疽《圣济总录》
  25. 消渴《医学从众录》
  26. 消渴后虚乏《圣济总录》
  27. 消渴《医碥》
  28. 消渴解《素灵微蕴》
  29. 消渴《虚损病类钩沉》
  30. 消渴口干燥方《外台秘要》
  1. 消渴八《金匮悬解》
  2. 消渴案《丁甘仁医案》
  3. 消渴病《中医名词词典》
  4. 消渴（消肾 消中）《针灸资生经》
  5. 消渴病《备急千金要方》
  6. 消渴（糖尿病）先兆《中医疾病预测》
  7. 消渴病《奇效简便良方》
  8. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  9. 消渴不宜针灸方一十首《外台秘要》
  10. 消渴《急救良方》
  11. 消渴从脉分症论《三指禅》
  12. 消渴《慈幼便览》
  13. 消渴大小总论合参《冯氏锦囊秘录》
  14. 消渴《医学三字经》
  15. 消渴二《金匮悬解》
  16. 消渴《时方妙用》
  17. 消渴烦躁《圣济总录》
  18. 消渴《扁鹊心书》
  19. 消渴泛义《思考中医》
  20. 消渴《中医内科学》
  21. 消渴方《医学入门》
  22. 消渴《医学从众录》
  23. 消渴方《目经大成》
  24. 消渴《奇效简便良方》
  25. 消渴方《医学三字经》
  26. 消渴《儿科萃精》
  27. 消渴方《医方论》
  28. 消渴《丹溪治法心要》
  29. 消渴方《汤头歌诀》
  30. 消渴《丹溪手镜》
  31. 消渴方《普济本事方》


消渴小便不利九_《金匮悬解》_中医金匮_【岐黄之术】

消渴小便不利九
在线购买《金匮悬解》正版书籍

消渴小便不利九

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮，小便不利，微热消渴者，宜利小便发汗，五苓散主之。方在“痰饮”。

此段见《伤寒·太阳》。脉浮，小便不利，微热消渴者，湿盛于下，火升而不降也。宜利小便以泻下焦之湿，发汗以泻上焦之湿。五苓散上下渗泻，使湿淫尽化汗溺而去，止湿盛发渴之神方也。人参白虎证，是燥盛作渴，文蛤、五苓、猪苓证，是湿盛作渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴八
  • 当前页：消渴小便不利九
  • 下一页：消渴小便不利十
<<< 返回本书目录
  1. 消渴小便白浊《圣济总录》
  2. 消渴小便不利淋《金匮悬解》
  3. 消渴统论《圣济总录》
  4. 消渴小便不利淋病脉证并治《金匮要略方论》
  5. 消渴统论《金匮翼》
  6. 消渴小便不利淋病脉证治《高注金匮要略》
  7. 消渴汤【方剂大全】
  8. 消渴小便不利淋病脉证治《金匮要略浅注》
  9. 消渴生死《杂病心法要诀》
  10. 消渴小便不利淋病脉证治《金匮要略心典》
  11. 消渴门方《医门法律》
  12. 消渴小便不利淋病脉证治《金匮玉函经二注》
  13. 消渴门《医方考》
  14. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  15. 消渴门《养生导引秘籍》
  16. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  17. 消渴门《养生导引法》
  18. 消渴小便利淋病脉证并治《医宗金鉴》
  19. 消渴门《古今医统大全》
  20. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  21. 消渴门《辨证录》
  22. 消渴泄泻《金匮钩玄》
  23. 消渴论《医门法律》
  24. 消渴叙论《三因极一病证方论》
  25. 消渴论《医贯》
  26. 消渴续论《医门法律》
  27. 消渴论《侣山堂类辩》
  28. 消渴亦有属寒辨《叶选医衡》
  29. 消渴灵片【方剂大全】
  30. 消渴者无火不生《医学传心录》
  1. 消渴小便不利九《金匮悬解》
  2. 消渴小便白浊《圣济总录》
  3. 消渴小便不利淋《金匮悬解》
  4. 消渴统论《金匮翼》
  5. 消渴小便不利淋病脉证并治《金匮要略方论》
  6. 消渴统论《圣济总录》
  7. 消渴小便不利淋病脉证治《高注金匮要略》
  8. 消渴十一《金匮悬解》
  9. 消渴小便不利淋病脉证治《金匮玉函经二注》
  10. 消渴生死《杂病心法要诀》
  11. 消渴小便不利淋病脉证治《金匮要略浅注》
  12. 消渴生死《医宗金鉴》
  13. 消渴小便不利淋病脉证治《金匮要略心典》
  14. 消渴杀虫方《医方论》
  15. 消渴小便不利十《金匮悬解》
  16. 消渴三《金匮悬解》
  17. 消渴小便不利十二《金匮悬解》
  18. 消渴七《金匮悬解》
  19. 消渴小便利淋《医宗金鉴》
  20. 消渴秘方《华佗神方》
  21. 消渴小便利淋病脉证并治《医宗金鉴》
  22. 消渴门诸方《校注医醇剩义》
  23. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  24. 消渴门方《医门法律》
  25. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  26. 消渴门（五则）《辨证录》
  27. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  28. 消渴门《养生导引法》
  29. 消渴泄泻《金匮钩玄》
  30. 消渴门《养生导引秘籍》
  31. 消渴叙论《三因极一病证方论》


消渴小便不利十_《金匮悬解》_中医金匮_【岐黄之术】

消渴小便不利十
在线购买《金匮悬解》正版书籍

消渴小便不利十

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮发热，渴欲饮水，小便不利，猪苓汤主之。

此段见《伤寒·阳明》。湿盛于下，阳气郁格，故脉浮发热。湿旺木郁，风燥亡津，故渴欲饮水。木郁不能泄水，故小便不利。猪苓汤，二苓、滑、泽，利水而泻湿，阿胶滋木而清风也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴小便不利九
  • 当前页：消渴小便不利十
  • 下一页：◎猪苓汤五十八　方见《伤寒·阳明》
<<< 返回本书目录
  1. 消渴小便不利淋病脉证治《金匮玉函经二注》
  2. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  3. 消渴小便不利淋病脉证治《金匮要略心典》
  4. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  5. 消渴小便不利淋病脉证治《金匮要略浅注》
  6. 消渴小便利淋病脉证并治《医宗金鉴》
  7. 消渴小便不利淋病脉证治《高注金匮要略》
  8. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  9. 消渴小便不利淋病脉证并治《金匮要略方论》
  10. 消渴泄泻《金匮钩玄》
  11. 消渴小便不利淋《金匮悬解》
  12. 消渴叙论《三因极一病证方论》
  13. 消渴小便白浊《圣济总录》
  14. 消渴续论《医门法律》
  15. 消渴统论《圣济总录》
  16. 消渴亦有属寒辨《叶选医衡》
  17. 消渴统论《金匮翼》
  18. 消渴者无火不生《医学传心录》
  19. 消渴汤【方剂大全】
  20. 消渴证治《幼幼集成》
  21. 消渴生死《杂病心法要诀》
  22. 消渴症《评琴书屋医略》
  23. 消渴门方《医门法律》
  24. 消渴治法《杂病心法要诀》
  25. 消渴门《医方考》
  26. 消渴诸痛候《巢氏病源补养宣导法》
  27. 消渴门《养生导引秘籍》
  28. 消渴总括《医宗金鉴》
  29. 消渴门《养生导引法》
  30. 消渴总括《杂病心法要诀》
  1. 消渴小便不利十《金匮悬解》
  2. 消渴小便不利淋病脉证治《金匮要略心典》
  3. 消渴小便不利十二《金匮悬解》
  4. 消渴小便不利淋病脉证治《金匮要略浅注》
  5. 消渴小便利淋《医宗金鉴》
  6. 消渴小便不利淋病脉证治《金匮玉函经二注》
  7. 消渴小便利淋病脉证并治《医宗金鉴》
  8. 消渴小便不利淋病脉证治《高注金匮要略》
  9. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  10. 消渴小便不利淋病脉证并治《金匮要略方论》
  11. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  12. 消渴小便不利淋《金匮悬解》
  13. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  14. 消渴小便不利九《金匮悬解》
  15. 消渴泄泻《金匮钩玄》
  16. 消渴小便白浊《圣济总录》
  17. 消渴叙论《三因极一病证方论》
  18. 消渴统论《金匮翼》
  19. 消渴续论《医门法律》
  20. 消渴统论《圣济总录》
  21. 消渴一《金匮悬解》
  22. 消渴十一《金匮悬解》
  23. 消渴亦有属寒辨《叶选医衡》
  24. 消渴生死《杂病心法要诀》
  25. 消渴者无火不生《医学传心录》
  26. 消渴生死《医宗金鉴》
  27. 消渴证治《幼幼集成》
  28. 消渴杀虫方《医方论》
  29. 消渴症《评琴书屋医略》
  30. 消渴三《金匮悬解》
  31. 消渴治法《医宗金鉴》


猪苓汤五十八 方见《伤寒·阳明》_《金匮悬解》_中医金匮_【岐黄之术】

◎猪苓汤五十八　方见《伤寒·阳明》
在线购买《金匮悬解》正版书籍

◎猪苓汤五十八　方见《伤寒·阳明》

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓汤

猪苓一两　茯苓 一两　泽泻 一两　滑石一两　阿胶一两

上五味，以水四升，先煮四味，取二升，去滓，内阿胶，烊消尽，温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴小便不利十
  • 当前页：◎猪苓汤五十八　方见《伤寒·阳明》
  • 下一页：消渴十一
<<< 返回本书目录
  1. 猪苓汤【方剂大全】
  2. 猪苓汤证《临证实验录》
  3. 猪苓汤《伤寒寻源》
  4. 猪笼草【中药大全】
  5. 猪苓散【方剂大全】
  6. 猪毛《本草纲目》完整版
  7. 猪苓【中药大全】
  8. 猪毛【中药大全】
  9. 猪苓《本草纲目》图文版
  10. 猪毛菜【中药大全】
  11. 猪苓《证类本草》
  12. 猪毛参【中药大全】
  13. 猪苓《长沙药解》
  14. 猪毛草【中药大全】
  15. 猪苓《药征》
  16. 猪毛蕨【中药大全】
  17. 猪苓《药笼小品》
  18. 猪毛七【中药大全】
  19. 猪苓《药鉴》
  20. 猪毛针【中药大全】
  21. 猪苓《雷公炮炙论》
  22. 猪母柴根【中药大全】
  23. 猪苓《本草择要纲目》
  24. 猪脑《本草纲目》完整版
  25. 猪苓《本草新编》
  26. 猪脑【中药大全】
  27. 猪苓《本草图经》
  28. 猪啮人方《外台秘要》
  29. 猪苓《本草思辨录》
  30. 猪脬【中药大全】
  1. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  2. 猪苓汤方《伤寒论》
  3. 猪苓汤证《临证实验录》
  4. 猪苓汤方《医宗金鉴》
  5. 猪苓丸《普济本事方》
  6. 猪苓汤方《医宗金鉴》
  7. 猪苓证《医学摘粹》
  8. 猪苓汤方《伤寒杂病论》
  9. 猪苓证《医学摘粹》
  10. 猪苓汤方《伤寒杂病论》
  11. 猪苓证二十　少阴二十一《伤寒悬解》
  12. 猪苓汤《伤寒括要》
  13. 猪马畜疮《医学纲目》
  14. 猪苓汤《医方论》
  15. 猪啮人方二首《外台秘要》
  16. 猪苓汤《时方妙用》
  17. 猪啮伤秘方《华佗神方》
  18. 猪苓汤《退思集类方歌注》
  19. 猪脬《本草分经》
  20. 猪苓汤《伤寒寻源》
  21. 猪皮冻胶《保健药膳》
  22. 猪苓汤《医方考》
  23. 猪肉《服食导饵》
  24. 猪苓汤《妇人大全良方》
  25. 猪肉《雷公炮制药性解》
  26. 猪苓汤《医述》
  27. 猪肉《饮膳正要》
  28. 猪苓汤《删补名医方论》
  29. 猪肉《本草备要》
  30. 猪苓汤《医宗金鉴》
  31. 猪肉《本草易读》


消渴十一_《金匮悬解》_中医金匮_【岐黄之术】

消渴十一
在线购买《金匮悬解》正版书籍

消渴十一

  • 上一页
  • 目录
  • 相关
  • 下一页

男子消渴，小便反多，以饮一斗，小便一斗，肾气丸主之。

凡消渴之病，率小便不利，缘土湿木遏，郁生风燥，上而津液消耗，则为消渴，下而疏泄不利，则小便不利。男子消渴而小便反多者，乙木善泄而癸水失藏也。

小便之通塞，司于膀胱，而膀胱之开阖，职在三焦，《灵枢·本输》：三焦者，入络膀胱，约下焦，实则闭癃，虚则溃溺。以水性下润而火性上炎，水欲降而火升之，则溲溺不至遗失，故三焦之火，能约小便。夫水性善藏，火性善泄，《素问·灵兰秘典》：膀胱者，州都之官，津液藏焉，气化则能出矣，三焦者，决渎之官，水道出焉。火盛土燥，则肺气降洒而化水，火旺水暖，则肝气升达而水泄。水土温燥，金生木泄，皆三焦之力也。膀胱主藏，三焦主出，乃火实而水虚，反闭癃而不出，火虚而水实，反遗溺而不藏，此何以故？盖蛰藏者，肾之能也，传输者，膀胱之事也，火藏于肾，则水道清利而不塞，癸水温暖，则乙木荣畅，善于泄水。火泄于膀胱，则水府热塞而不通。所谓实则闭癃者，三焦之火不藏于肾而泄于膀胱也。夫三焦之火，本藏于肾，今何缘而泄于膀胱？则厥阴之咎也。以肾主蛰藏，肝主疏泄，水中之火旺，藏于少阴，是谓肾气。肾气温暖，木荣风静，则癸水善藏而木不能泄，肾气凘寒，木郁风作，则乙木善泄而水不能藏。风木疏泄，必由水寒，而寒有微甚之差，则泄有通塞之殊。其肾水微寒而相火未至极衰，则木陷于水而生下热，泄而不通，乃病淋涩。所谓实则闭癃者，木愈泄而水愈藏也。其肾水极寒而相火不存微焰，则木郁于水而无下热，泄而不藏，乃病注倾。所谓虚则遗溺者，水莫藏而木善泄也。

消渴者，厥阴风木之病。厥阴水母而子火，病则风木疏泄，火不根水，下寒而上热。上热则善渴，故饮水一斗，下寒则善溲，故小便一斗，“诊要经终论”：厥阴终者，中热而善溺是也。而木郁风动之由，全因土湿，土湿之由，全以水寒，水寒者，肾气之败也。肾气丸，附子、桂枝，温肾气而达木，山萸，薯蓣，敛肝气而摄水，茯苓、泽泻，渗己土而泻湿，地黄、丹皮，滋乙木而清风也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎猪苓汤五十八　方见《伤寒·阳明》
  • 当前页：消渴十一
  • 下一页：◎肾气丸五十九
<<< 返回本书目录
  1. 消渴生死《杂病心法要诀》
  2. 消渴汤【方剂大全】
  3. 消渴门方《医门法律》
  4. 消渴统论《金匮翼》
  5. 消渴门《医方考》
  6. 消渴统论《圣济总录》
  7. 消渴门《养生导引秘籍》
  8. 消渴小便白浊《圣济总录》
  9. 消渴门《养生导引法》
  10. 消渴小便不利淋《金匮悬解》
  11. 消渴门《古今医统大全》
  12. 消渴小便不利淋病脉证并治《金匮要略方论》
  13. 消渴门《辨证录》
  14. 消渴小便不利淋病脉证治《高注金匮要略》
  15. 消渴论《医门法律》
  16. 消渴小便不利淋病脉证治《金匮要略浅注》
  17. 消渴论《医贯》
  18. 消渴小便不利淋病脉证治《金匮要略心典》
  19. 消渴论《侣山堂类辩》
  20. 消渴小便不利淋病脉证治《金匮玉函经二注》
  21. 消渴灵片【方剂大全】
  22. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  23. 消渴口舌干燥《圣济总录》
  24. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  25. 消渴口干燥方《外台秘要》
  26. 消渴小便利淋病脉证并治《医宗金鉴》
  27. 消渴解《素灵微蕴》
  28. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  29. 消渴后虚乏《圣济总录》
  30. 消渴泄泻《金匮钩玄》
  1. 消渴十一《金匮悬解》
  2. 消渴生死《杂病心法要诀》
  3. 消渴统论《圣济总录》
  4. 消渴生死《医宗金鉴》
  5. 消渴统论《金匮翼》
  6. 消渴杀虫方《医方论》
  7. 消渴小便白浊《圣济总录》
  8. 消渴三《金匮悬解》
  9. 消渴小便不利九《金匮悬解》
  10. 消渴七《金匮悬解》
  11. 消渴小便不利淋《金匮悬解》
  12. 消渴秘方《华佗神方》
  13. 消渴小便不利淋病脉证并治《金匮要略方论》
  14. 消渴门诸方《校注医醇剩义》
  15. 消渴小便不利淋病脉证治《高注金匮要略》
  16. 消渴门方《医门法律》
  17. 消渴小便不利淋病脉证治《金匮玉函经二注》
  18. 消渴门（五则）《辨证录》
  19. 消渴小便不利淋病脉证治《金匮要略浅注》
  20. 消渴门《养生导引法》
  21. 消渴小便不利淋病脉证治《金匮要略心典》
  22. 消渴门《养生导引秘籍》
  23. 消渴小便不利十《金匮悬解》
  24. 消渴门《医方考》
  25. 消渴小便不利十二《金匮悬解》
  26. 消渴论《侣山堂类辩》
  27. 消渴小便利淋《医宗金鉴》
  28. 消渴论《医贯》
  29. 消渴小便利淋病脉证并治《医宗金鉴》
  30. 消渴论《医门法律》
  31. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》


肾气丸_《金匮悬解》_中医金匮_【岐黄之术】

◎肾气丸五十九
在线购买《金匮悬解》正版书籍

◎肾气丸五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

肾气丸

附子一两　桂枝 一两　薯蓣四两　山茱萸四两　茯苓 三两　泽泻 三两　丹皮三两　干地黄 八两

上八味，末之，炼蜜和丸，梧子大，酒下十五丸，日再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴十一
  • 当前页：◎肾气丸五十九
  • 下一页：消渴小便不利十二
<<< 返回本书目录
  1. 肾气不足方《外台秘要》
  2. 肾气丸【方剂大全】
  3. 肾气不足【方剂主治】
  4. 肾气丸证《临证实验录》
  5. 肾气、免疫与抗衰老《免疫与健康》
  6. 肾气丸证治本位的意义《圆运动的古中医学》
  7. 肾皮质髓质脓肿【疾病大全】
  8. 肾气丸证治描论的意义《圆运动的古中医学》
  9. 肾皮质脓肿【疾病大全】
  10. 肾气虚【疾病症状】
  11. 肾皮质坏死【疾病症状】
  12. 肾气虚弱【方剂主治】
  13. 肾皮质化脓性感染【疾病大全】
  14. 肾气游风《医门补要》
  15. 肾胚胎瘤【疾病大全】
  16. 肾气游风《医宗金鉴》
  17. 肾膀胱经虚实寒热证治《三因极一病证方论》
  18. 肾前性肾功能不全【疾病症状】
  19. 肾膀胱部《脉经》
  20. 肾前性肾功能衰竭【疾病大全】
  21. 肾膀胱病证《中医内科学》
  22. 肾怯失音相似《小儿药证直诀》
  23. 肾脓肿【疾病症状】
  24. 肾区钝痛【疾病症状】
  25. 肾脓肿【疾病症状】
  26. 肾区叩击痛【疾病症状】
  27. 肾浓缩功能障碍【疾病症状】
  28. 肾区叩击痛【疾病症状】
  29. 肾尿生成的调节《生理学》
  30. 肾区压痛【疾病症状】
  1. 肾气丸《金匮悬解》
  2. 肾气丸《圆运动的古中医学》
  3. 肾气丸《备急千金要方》
  4. 肾气丸《圆运动的古中医学》
  5. 肾气丸《医述》
  6. 肾气丸《圆运动的古中医学》
  7. 肾气丸（加味肾气丸）《医方论》
  8. 肾气实《中医词典》
  9. 肾气丸方《伤寒杂病论》
  10. 肾气盛《中医词典》
  11. 肾气丸方《伤寒杂病论》
  12. 肾气热《中医词典》
  13. 肾气丸方《医宗金鉴》
  14. 肾气厥痛《校注医醇剩义》
  15. 肾气丸方《医宗金鉴》
  16. 肾气不足方六首《外台秘要》
  17. 肾气丸方《医宗金鉴》
  18. 肾气不固《中医词典》
  19. 肾气丸证《临证实验录》
  20. 肾气不固《中医名词词典》
  21. 肾气丸证治本位的意义《圆运动的古中医学》
  22. 肾气、免疫与抗衰老《免疫与健康》
  23. 肾气丸证治描论的意义《圆运动的古中医学》
  24. 肾气《中医词典》
  25. 肾气虚《中医词典》
  26. 肾平《中医词典》
  27. 肾气游毒《万氏秘传外科心法》
  28. 肾皮质坏死《默克家庭诊疗手册》
  29. 肾气游风《中医词典》
  30. 肾胚胎瘤《泌尿外科学》
  31. 肾气游风《医宗金鉴》


消渴小便不利十二_《金匮悬解》_中医金匮_【岐黄之术】

消渴小便不利十二
在线购买《金匮悬解》正版书籍

消渴小便不利十二

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不利者，有水气，其人若渴，栝蒌瞿麦丸主之。

小便不利者，内有水气，在下郁其乙木。其人若渴，是寒湿格其君相之火，上烁肺津也。栝蒌瞿麦丸，瞿、苓、附子，泻水而温肾寒，薯蓣、栝蒌，敛金而清肺燥也。

此与肾气丸证，皆上有燥热，下有湿寒，彼则小便反多，此则小便不利。缘彼无水气，则上燥偏多，此有水气，则下湿偏盛。燥多则风木上达而善泄，湿多则风木下郁而不能泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎肾气丸五十九
  • 当前页：消渴小便不利十二
  • 下一页：◎栝蒌瞿麦丸六十
<<< 返回本书目录
  1. 消渴小便不利淋病脉证治《金匮玉函经二注》
  2. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  3. 消渴小便不利淋病脉证治《金匮要略心典》
  4. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  5. 消渴小便不利淋病脉证治《金匮要略浅注》
  6. 消渴小便利淋病脉证并治《医宗金鉴》
  7. 消渴小便不利淋病脉证治《高注金匮要略》
  8. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  9. 消渴小便不利淋病脉证并治《金匮要略方论》
  10. 消渴泄泻《金匮钩玄》
  11. 消渴小便不利淋《金匮悬解》
  12. 消渴叙论《三因极一病证方论》
  13. 消渴小便白浊《圣济总录》
  14. 消渴续论《医门法律》
  15. 消渴统论《圣济总录》
  16. 消渴亦有属寒辨《叶选医衡》
  17. 消渴统论《金匮翼》
  18. 消渴者无火不生《医学传心录》
  19. 消渴汤【方剂大全】
  20. 消渴证治《幼幼集成》
  21. 消渴生死《杂病心法要诀》
  22. 消渴症《评琴书屋医略》
  23. 消渴门方《医门法律》
  24. 消渴治法《杂病心法要诀》
  25. 消渴门《医方考》
  26. 消渴诸痛候《巢氏病源补养宣导法》
  27. 消渴门《养生导引秘籍》
  28. 消渴总括《医宗金鉴》
  29. 消渴门《养生导引法》
  30. 消渴总括《杂病心法要诀》
  1. 消渴小便不利十二《金匮悬解》
  2. 消渴小便不利十《金匮悬解》
  3. 消渴小便利淋《医宗金鉴》
  4. 消渴小便不利淋病脉证治《金匮要略心典》
  5. 消渴小便利淋病脉证并治《医宗金鉴》
  6. 消渴小便不利淋病脉证治《金匮要略浅注》
  7. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  8. 消渴小便不利淋病脉证治《金匮玉函经二注》
  9. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  10. 消渴小便不利淋病脉证治《高注金匮要略》
  11. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  12. 消渴小便不利淋病脉证并治《金匮要略方论》
  13. 消渴泄泻《金匮钩玄》
  14. 消渴小便不利淋《金匮悬解》
  15. 消渴叙论《三因极一病证方论》
  16. 消渴小便不利九《金匮悬解》
  17. 消渴续论《医门法律》
  18. 消渴小便白浊《圣济总录》
  19. 消渴一《金匮悬解》
  20. 消渴统论《金匮翼》
  21. 消渴亦有属寒辨《叶选医衡》
  22. 消渴统论《圣济总录》
  23. 消渴者无火不生《医学传心录》
  24. 消渴十一《金匮悬解》
  25. 消渴证治《幼幼集成》
  26. 消渴生死《杂病心法要诀》
  27. 消渴症《评琴书屋医略》
  28. 消渴生死《医宗金鉴》
  29. 消渴治法《医宗金鉴》
  30. 消渴杀虫方《医方论》
  31. 消渴治法《杂病心法要诀》


栝蒌瞿麦丸_《金匮悬解》_中医金匮_【岐黄之术】

◎栝蒌瞿麦丸六十
在线购买《金匮悬解》正版书籍

◎栝蒌瞿麦丸六十

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌瞿麦丸

栝蒌根二两　薯蓣三两　瞿麦 一两　茯苓 三两　附子一枚，炮

上五味，末之，炼蜜和丸，梧子大，饮服二丸，日三服。不知，增至七八丸，以小便利，腹中温为知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴小便不利十二
  • 当前页：◎栝蒌瞿麦丸六十
  • 下一页：小便不利十三
<<< 返回本书目录
  1. 栝蒌解《医学衷中参西录》
  2. 栝蒌散《仙传外科集验方》
  3. 栝蒌根实《本草乘雅半偈》
  4. 栝蒌散【方剂大全】
  5. 栝蒌根、栝蒌实《本草思辨录》
  6. 栝蒌实《药征》
  7. 栝蒌根《长沙药解》
  8. 栝蒌实《长沙药解》
  9. 栝蒌根《雷公炮炙论》
  10. 栝蒌实（附天花粉）《本草新编》
  11. 栝蒌《证类本草》
  12. 栝蒌汤《小儿药证直诀》
  13. 栝蒌《雷公炮炙论》
  14. 栝蒌薤白汤类《退思集类方歌注》
  15. 栝蒌《本草择要纲目》
  16. 栝蒌子《本草易读》
  17. 栝蒌《本草图经》
  18. 栝楼《侣山堂类辩》
  19. 栝蒌《本草纲目》完整版
  20. 栝楼《本草纲目》图文版
  21. 栝连丸【方剂大全】
  22. 栝楼【中药大全】
  23. 括约肌功能障碍【疾病症状】
  24. 栝楼方【方剂大全】
  25. 括痰丸【方剂大全】
  26. 栝楼粉【方剂大全】
  27. 括金板【中药大全】
  28. 栝楼粉粥【方剂大全】
  29. 扩张型心肌病【疾病大全】
  30. 栝楼敷方【方剂大全】
  1. 栝蒌瞿麦丸《金匮悬解》
  2. 栝蒌瞿麦丸《圆运动的古中医学》
  3. 栝蒌瞿麦丸方《医宗金鉴》
  4. 栝蒌牡蛎散方《医宗金鉴》
  5. 栝蒌仁《冯氏锦囊秘录》
  6. 栝蒌牡蛎散《伤寒括要》
  7. 栝蒌仁《本草求真》
  8. 栝蒌牡蛎散《退思集类方歌注》
  9. 栝蒌仁《本草从新》
  10. 栝蒌牡蛎散《金匮悬解》
  11. 栝蒌散《仙传外科集验方》
  12. 栝蒌牡蛎散《圆运动的古中医学》
  13. 栝蒌散《冯氏锦囊秘录》
  14. 栝蒌解《医学衷中参西录》
  15. 栝蒌散《医学心悟》
  16. 栝蒌桂枝汤方《医宗金鉴》
  17. 栝蒌散《医学心悟》
  18. 栝蒌桂枝汤《退思集类方歌注》
  19. 栝蒌散方《妇人大全良方》
  20. 栝蒌桂枝汤《三因极一病证方论》
  21. 栝蒌神效茶《茶饮保健》
  22. 栝蒌桂枝汤《删补名医方论》
  23. 栝蒌实《长沙药解》
  24. 栝蒌桂枝汤《医宗金鉴》
  25. 栝蒌实《本草蒙筌》
  26. 栝蒌桂枝汤《圆运动的古中医学》
  27. 栝蒌实《医学入门》
  28. 栝蒌根汤方《备急千金要方》
  29. 栝蒌实《本经逢原》
  30. 栝蒌根汤《妇人大全良方》
  31. 栝蒌实《本草撮要》


小便不利_《金匮悬解》_中医金匮_【岐黄之术】

小便不利十三
在线购买《金匮悬解》正版书籍

小便不利十三

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不利，蒲灰散主之，滑石白鱼散、茯苓戎盐汤并主之。

小便不利，以土湿木遏，郁而生热。热传己土，而入膀胱，是以小便黄赤。黄者，湿土之下传，赤者，君火之下郁也。君火胎于乙木，故木郁则生下热。木气遏陷，泄而不通，故水道淋涩。蒲灰散，蒲灰咸寒而通淋涩，滑石淡渗而泻湿热也。滑石白鱼散，滑石渗湿而泻热，白鱼、发灰，利水而开癃也。茯苓戎盐汤，苓、术，燥土而泻湿，戎盐利水而清热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎栝蒌瞿麦丸六十
  • 当前页：小便不利十三
  • 下一页：◎蒲灰散六十一
<<< 返回本书目录
  1. 小便不利《张氏医通》
  2. 小便不利【中药主治】
  3. 小便不利《医法圆通》
  4. 小便不利【方剂主治】
  5. 小便不利《推拿抉微》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利《伤寒括要》
  8. 小便不利歌《伤寒百证歌》
  9. 小便不利《伤寒捷诀》
  10. 小便不利论《症因脉治》
  11. 小便不利《伤寒大白》
  12. 小便不利-伤寒门（下）《古今医统大全》
  13. 小便不利《伤寒标本心法类萃》
  14. 小便不利数《丹溪手镜》
  15. 小便不快《孙真人海上方》
  16. 小便不利证治《幼幼集成》
  17. 小便不禁门《张氏医通》
  18. 小便不通《保婴撮要》
  19. 小便不禁门《医方考》
  20. 小便不通《保婴撮要》
  21. 小便不禁方《外台秘要》
  22. 小便不通《产宝》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不通《丹溪心法》
  25. 小便不禁（小便频数遗溺）《张氏医通》
  26. 小便不通《丹溪治法心要》
  27. 小便不禁【方剂主治】
  28. 小便不通《济阴纲目》
  29. 小便不禁【中药主治】
  30. 小便不通《金匮钩玄》
  1. 小便不利《金匮悬解》
  2. 小便不利《医法圆通》
  3. 小便不利《中医词典》
  4. 小便不快《孙真人海上方》
  5. 小便不利《伤寒标本心法类萃》
  6. 小便不禁秘方《华佗神方》
  7. 小便不利《伤寒捷诀》
  8. 小便不禁门《医方考》
  9. 小便不利《医学纲目》
  10. 小便不禁门《张氏医通》
  11. 小便不利《张氏医通》
  12. 小便不禁候《诸病源候论》
  13. 小便不利《医学心悟》
  14. 小便不禁方二首《外台秘要》
  15. 小便不利《伤寒大白》
  16. 小便不禁（遗尿附）《针灸资生经》
  17. 小便不利《推拿抉微》
  18. 小便不禁（小便频数遗溺）《张氏医通》
  19. 小便不利《竹林女科证治》
  20. 小便不禁《女科证治准绳》
  21. 小便不利《医效秘传》
  22. 小便不禁《药症忌宜》
  23. 小便不利《广瘟疫论》
  24. 小便不禁《盘珠集胎产症治》
  25. 小便不利《伤寒括要》
  26. 小便不禁《金匮钩玄》
  27. 小便不利（伤寒门 下）《古今医统大全》
  28. 小便不禁《也是山人医案》
  29. 小便不利（小便难附）《伤寒六书》
  30. 小便不禁《丹溪治法心要》
  31. 小便不利歌《伤寒百证歌》


蒲灰散_《金匮悬解》_中医金匮_【岐黄之术】

◎蒲灰散六十一
在线购买《金匮悬解》正版书籍

◎蒲灰散六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲灰散

蒲灰半斤　滑石一斤

上二味，杵为散，饮服方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利十三
  • 当前页：◎蒲灰散六十一
  • 下一页：◎滑石白鱼散六十二
<<< 返回本书目录
  1. 蒲灰《长沙药解》
  2. 蒲灰散【方剂大全】
  3. 蒲灰《药征续编》
  4. 蒲葵【中药大全】
  5. 蒲黄滓【中药大全】
  6. 蒲葵根【中药大全】
  7. 蒲黄饮【方剂大全】
  8. 蒲葵叶【中药大全】
  9. 蒲黄丸【方剂大全】
  10. 蒲葵子【中药大全】
  11. 蒲黄汤【方剂大全】
  12. 蒲圻贝母【中药大全】
  13. 蒲黄散【方剂大全】
  14. 蒲蒻【中药大全】
  15. 蒲黄酒【方剂大全】
  16. 蒲扇《本草纲目》完整版
  17. 蒲黄解《医学衷中参西录》
  18. 蒲桃【中药大全】
  19. 蒲黄【中药大全】
  20. 蒲桃根皮【中药大全】
  21. 蒲黄《证类本草》
  22. 蒲桃壳【中药大全】
  23. 蒲黄《药笼小品》
  24. 蒲桃叶【中药大全】
  25. 蒲黄《药鉴》
  26. 蒲桃种子【中药大全】
  27. 蒲黄《雷公炮炙论》
  28. 蒲席《本草纲目》完整版
  29. 蒲黄《本草择要纲目》
  30. 蒲种壳【中药大全】
  1. 蒲灰散《金匮悬解》
  2. 蒲灰散《圆运动的古中医学》
  3. 蒲灰散方《医宗金鉴》
  4. 蒲灰《药征续编》
  5. 蒲灰散方《医宗金鉴》
  6. 蒲灰《长沙药解》
  7. 蒲苓茶《茶饮保健》
  8. 蒲黄一物散《医方考》
  9. 蒲乳茶《茶饮保健》
  10. 蒲黄汤《仁术便览》
  11. 蒲砂茶《茶饮保健》
  12. 蒲黄汤《医方考》
  13. 蒲笋《饮膳正要》
  14. 蒲黄汤《冯氏锦囊秘录》
  15. 蒲桃《玉楸药解》
  16. 蒲黄汤《备急千金要方》
  17. 蒲桃《本经逢原》
  18. 蒲黄汤《备急千金要方》
  19. 蒲桃（葡萄）〈平〉《食疗本草》
  20. 蒲黄汤《备急千金要方》
  21. 蒲桃疔《中医词典》
  22. 蒲黄散《太平惠民和剂局方》
  23. 蒲胃茶《茶饮保健》
  24. 蒲黄散《三因极一病证方论》
  25. 蒲悉生《中医词典》
  26. 蒲黄散《三因极一病证方论》
  27. 蒲香茶《茶饮保健》
  28. 蒲黄散《三因极一病证方论》
  29. 蒲阴实《千金翼方》
  30. 蒲黄散《妇人大全良方》
  31. 蒲阴实《吴普本草》


滑石白鱼散_《金匮悬解》_中医金匮_【岐黄之术】

◎滑石白鱼散六十二
在线购买《金匮悬解》正版书籍

◎滑石白鱼散六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石白鱼散

滑石一斤　白鱼一斤　乱髮一斤，烧

上三味，杵为散，饮服方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎蒲灰散六十一
  • 当前页：◎滑石白鱼散六十二
  • 下一页：◎茯苓戎盐汤六十三
<<< 返回本书目录
  1. 滑石【方剂大全】
  2. 滑石白鱼散【方剂大全】
  3. 滑石【中药大全】
  4. 滑石代赭汤【方剂大全】
  5. 滑石《本草纲目》图文版
  6. 滑石矾石甘草散【方剂大全】
  7. 滑石《证类本草》
  8. 滑石粉【中药大全】
  9. 滑石《长沙药解》
  10. 滑石粉【方剂大全】
  11. 滑石《药征》
  12. 滑石粉尘肺【疾病大全】
  13. 滑石《药笼小品》
  14. 滑石敷方【方剂大全】
  15. 滑石《药鉴》
  16. 滑石甘桔汤【方剂大全】
  17. 滑石《神农本草经百种录》
  18. 滑石膏【方剂大全】
  19. 滑石《雷公炮炙论》
  20. 滑石藿香汤【方剂大全】
  21. 滑石《本草择要纲目》
  22. 滑石解《医学衷中参西录》
  23. 滑石《本草易读》
  24. 滑石木通汤【方剂大全】
  25. 滑石《本草新编》
  26. 滑石三黄散【方剂大全】
  27. 滑石《本草图经》
  28. 滑石散【方剂大全】
  29. 滑石《本草经解》
  30. 滑石石膏散【方剂大全】
  1. 滑石白鱼散《金匮悬解》
  2. 滑石白鱼散《圆运动的古中医学》
  3. 滑石白鱼散方《医宗金鉴》
  4. 滑石《本草图经》
  5. 滑石代赭汤《圆运动的古中医学》
  6. 滑石《本草乘雅半偈》
  7. 滑石代赭汤《金匮悬解》
  8. 滑石《药征》
  9. 滑石代赭汤《伤寒括要》
  10. 滑石《药鉴》
  11. 滑石代赭汤方《医宗金鉴》
  12. 滑石《外科全生集》
  13. 滑石解《医学衷中参西录》
  14. 滑石《本草撮要》
  15. 滑石乱发白鱼散方《伤寒杂病论》
  16. 滑石《本草害利》
  17. 滑石散《备急千金要方》
  18. 滑石《本草择要纲目》
  19. 滑石散《妇人大全良方》
  20. 滑石《本草分经》
  21. 滑石散《妇人大全良方》
  22. 滑石《本草分经》
  23. 滑石石膏散《备急千金要方》
  24. 滑石《本草分经》
  25. 滑石石膏散《三因极一病证方论》
  26. 滑石《名医别录》
  27. 滑石汤《备急千金要方》
  28. 滑石《增广和剂局方药性总论》
  29. 滑石粥《保健药膳》
  30. 滑石《本草经解》
  31. 滑氏脉义《景岳全书》


茯苓戎盐汤_《金匮悬解》_中医金匮_【岐黄之术】

◎茯苓戎盐汤六十三
在线购买《金匮悬解》正版书籍

◎茯苓戎盐汤六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓戎盐汤

茯苓 半斤　白术 二两　戎盐弹丸大一枚

上三味，先将茯苓、白术煎成，入戎盐再煎，分温三服。

戎盐，即青盐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎滑石白鱼散六十二
  • 当前页：◎茯苓戎盐汤六十三
  • 下一页：黄疸　二十三章
<<< 返回本书目录
  1. 茯苓人参散【方剂大全】
  2. 茯苓戎盐汤【方剂大全】
  3. 茯苓前胡汤【方剂大全】
  4. 茯苓散【方剂大全】
  5. 茯苓皮汤【方剂大全】
  6. 茯苓渗湿汤【方剂大全】
  7. 茯苓皮【中药大全】
  8. 茯苓升麻汤【方剂大全】
  9. 茯苓皮《本草崇原》
  10. 茯苓生化汤【方剂大全】
  11. 茯苓皮《本草纲目》完整版
  12. 茯苓石膏汤【方剂大全】
  13. 茯苓内托散【方剂大全】
  14. 茯苓石脂汤【方剂大全】
  15. 茯苓木通汤【方剂大全】
  16. 茯苓术散【方剂大全】
  17. 茯苓面【方剂大全】
  18. 茯苓四逆加半夏汤【方剂大全】
  19. 茯苓麻黄汤【方剂大全】
  20. 茯苓四逆加石脂汤【方剂大全】
  21. 茯苓六合汤【方剂大全】
  22. 茯苓四逆汤《伤寒寻源》
  23. 茯苓利膈汤【方剂大全】
  24. 茯苓四逆汤【方剂大全】
  25. 茯苓理中汤【方剂大全】
  26. 茯苓苏【方剂大全】
  27. 茯苓开胃散【方剂大全】
  28. 茯苓苏子丸【方剂大全】
  29. 茯苓蠲暑饮【方剂大全】
  30. 茯苓酥【方剂大全】
  1. 茯苓戎盐汤《金匮悬解》
  2. 茯苓戎盐汤《圆运动的古中医学》
  3. 茯苓戎盐汤方《医宗金鉴》
  4. 茯苓皮《本草崇原》
  5. 茯苓散《妇人大全良方》
  6. 茯苓面《医学入门》
  7. 茯苓散《妇人大全良方》
  8. 茯苓酒《饮膳正要》
  9. 茯苓散《明目至宝》
  10. 茯苓桂枝五味甘草汤《金匮悬解》
  11. 茯苓散《普济本事方》
  12. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  13. 茯苓山药茶《茶饮保健》
  14. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  15. 茯苓神《本草害利》
  16. 茯苓桂枝甘草大枣汤方《伤寒论》
  17. 茯苓渗湿汤《冯氏锦囊秘录》
  18. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  19. 茯苓渗湿汤《万氏秘传片玉心书》
  20. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  21. 茯苓升麻汤《医学心悟》
  22. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  23. 茯苓四逆汤《圆运动的古中医学》
  24. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  25. 茯苓四逆汤《医宗金鉴》
  26. 茯苓桂枝甘草大枣汤《伤寒括要》
  27. 茯苓四逆汤《删补名医方论》
  28. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  29. 茯苓四逆汤《伤寒寻源》
  30. 茯苓桂枝甘草大枣汤《伤寒寻源》
  31. 茯苓四逆汤《退思集类方歌注》


黄疸_《金匮悬解》_中医金匮_【岐黄之术】

黄疸　二十三章
在线购买《金匮悬解》正版书籍

黄疸　二十三章

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸者，水旺土湿，外感风邪，湿郁为热，传于膀胱者也。水土合邪，法当利水而燥土，但高低不同，表里攸判。其表在经络，发其汗孔，里在膀胱，利其小便，高在上脘，吐其败浊，低在下脘，下其陈菀。四路清泄，黄疸无余矣。第黄生于土湿，湿原于阳虚，其小便清白，腹满欲利者，是湿寒之黄也。湿热者，黄疸之标证，湿寒者，黄疸之本色也。

湿寒之黄，仲景未尝立法，然痉湿暍中桂、附、术、甘诸方，具在推而扩之，附子、真武、茯苓四逆，亦何非湿寒之法也。读者变通而化裁之，法不可胜用矣。慎勿株守栀子大黄一法，以概寒热无定之黄疸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎茯苓戎盐汤六十三
  • 当前页：黄疸　二十三章
  • 下一页：黄疸一
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《金匮悬解》
  2. 黄疸《景岳全书》
  3. 黄疸《小儿常见病单验方》
  4. 黄疸《圣济总录》
  5. 黄疸《老年百病防治》
  6. 黄疸《中医名词词典》
  7. 黄疸《中医词典》
  8. 黄疸《育婴家秘》
  9. 黄疸《凌临灵方》
  10. 黄疸《医学集成》
  11. 黄疸《证治准绳·女科》
  12. 黄疸《默克家庭诊疗手册》
  13. 黄疸《普济方·针灸》
  14. 黄疸《物理诊断学》
  15. 黄疸《保婴撮要》
  16. 黄胆总括《幼科心法要诀》
  17. 黄疸《医学摘粹》
  18. 黄胆指数《常用化验值及意义》
  19. 黄疸《医学心悟》
  20. 黄胆症《文堂集验方》
  21. 黄疸《金匮翼》
  22. 黄胆证治《幼幼集成》
  23. 黄疸《仁术便览》
  24. 黄胆证治《三因极一病证方论》
  25. 黄疸《回春录》
  26. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  27. 黄疸《友渔斋医话》
  28. 黄胆章《医学妙谛》
  29. 黄疸《中医内科学》
  30. 黄胆小便不利及腹满喘方二首《外台秘要》
  31. 黄疸《厘正按摩要术》


黄疸一_《金匮悬解》_中医金匮_【岐黄之术】

黄疸一
在线购买《金匮悬解》正版书籍

黄疸一

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉浮而缓，浮则为风，缓则为痹，痹非中风，四肢苦烦，脾色必黄，瘀热以行。

寸口以候三阴，寸口脉浮而缓，浮则为表中于风，缓则为肌肤之痹，是为风痹，非中风也。风痹于表，则四肢苦烦，脾色必黄，瘀热以行。盖脾为湿土，其色为黄，脾气内遏，不得四达，故湿瘀为热，黄色外发。四肢秉气于脾，脾病不得行气于四肢，故四肢烦生。

《素问·平人气象论》：溺黄赤，安卧者，黄疸。目黄者，曰黄疸，《灵枢·论疾诊尺》：身痛而色微黄，齿垢黄，爪甲上黄，黄疸也。黄疸者，土湿而木郁，木主五色，入土则化黄。溺者，肝木之疏泄，目者，肝木之开窍，爪甲者，筋之余，肝木之主司，安卧者，脾之倦，肝木之伤克，风木不郁，不成黄疸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸　二十三章
  • 当前页：黄疸一
  • 下一页：黄疸二
<<< 返回本书目录
  1. 黄疸型肝炎【中药主治】
  2. 黄疸总括《医宗金鉴》
  3. 黄疸丸【方剂大全】
  4. 黄地膏【方剂大全】
  5. 黄疸汤【方剂大全】
  6. 黄帝护命千金丸【方剂大全】
  7. 黄疸树【中药大全】
  8. 黄帝灸法《扁鹊心书》
  9. 黄疸散【方剂大全】
  10. 黄帝内经素问序《素问悬解》
  11. 黄疸门（凡十案）《湖岳村叟医案》
  12. 黄帝石室紫药神丸【方剂大全】
  13. 黄疸门《万氏秘传片玉心书》
  14. 黄帝四扇散【方剂大全】
  15. 黄疸立效方【方剂大全】
  16. 黄帝素问灵枢叙《灵枢悬解》
  17. 黄疸根原《四圣心源》
  18. 黄鼎丸【方剂大全】
  19. 黄疸第五十九问《婴童百问》
  20. 黄铤子【方剂大全】
  21. 黄疸病脉证并治《医宗金鉴》
  22. 黄豆《本草易读》
  23. 黄疸病脉证并治《金匮要略方论》
  24. 黄豆《食物疗法》
  25. 黄疸辨《研经言》
  26. 黄豆和猪苦胆【方剂大全】
  27. 黄疸【方剂主治】
  28. 黄豆芫荽煎【方剂大全】
  29. 黄疸【中药主治】
  30. 黄独零余子【中药大全】
  1. 黄疸一《金匮悬解》
  2. 黄疸五《金匮悬解》
  3. 黄疸症《医学实在易》
  4. 黄疸四《金匮悬解》
  5. 黄疸总括《医宗金鉴》
  6. 黄疸十一《金匮悬解》
  7. 黄帝《中医词典》
  8. 黄疸十五《金匮悬解》
  9. 黄帝灸法《扁鹊心书》
  10. 黄疸十四《金匮悬解》
  11. 黄帝内经素问序《素问悬解》
  12. 黄疸十三《金匮悬解》
  13. 黄帝素问灵枢叙《灵枢悬解》
  14. 黄疸十七《金匮悬解》
  15. 黄帝轩辕氏《饮膳正要》
  16. 黄疸十六《金匮悬解》
  17. 黄帝杂忌法《备急千金要方》
  18. 黄疸十九《金匮悬解》
  19. 黄帝之机、琼瑶之论五十三法《针灸神书》
  20. 黄疸十二《金匮悬解》
  21. 黄丁《中医词典》
  22. 黄疸十八《金匮悬解》
  23. 黄豆《减肥新法与技巧》
  24. 黄疸十《金匮悬解》
  25. 黄豆《食物疗法》
  26. 黄疸诗《医学实在易》
  27. 黄豆《本草易读》
  28. 黄疸三《金匮悬解》
  29. 黄豆《本草分经》
  30. 黄疸七《金匮悬解》
  31. 黄豆入耳《奇效简便良方》


黄疸二_《金匮悬解》_中医金匮_【岐黄之术】

黄疸二
在线购买《金匮悬解》正版书籍

黄疸二

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉紧而数，数则为热，热则消谷，紧则为寒，食即为满。尺脉浮为伤肾，趺阳脉紧为伤脾，风寒相抟，食谷即眩，谷气不消，胃中苦浊，浊气下流，小便不通，阴被其寒，热流膀胱，身体尽黄，名曰谷疸。

趺阳脉以候三阳，趺阳脉紧而数，数则为热，内热则消谷，紧则为寒，内寒则不能消谷，食即为满。尺脉之浮，为风伤于肾，上章：寸口脉浮而缓，浮则为风。寸口，关上、尺中三部俱浮，其尺中之浮，乃风伤于肾。趺阳脉紧，为寒伤于脾，紧为肾脉，风邪外束，郁其肾家之寒，寒水侮土，则脾气受伤，脾伤于寒，故趺阳脉紧也。外风与内寒相抟，脾伤不能磨化，故食谷则头晕而目眩。水谷不化，中气胀满，甲木不降，是以目眩。谷气陈宿不消，胃中败浊，化生瘀热，趺阳脉紧而数，数则为热，热在胃也，紧则为寒，寒在脾也。浊气下流，出于溲溺，则瘀热泄矣。而水道阻梗，小便不通，又无外泄之路，其太阴少阴，俱被寒伤，瘀热不能内入于脏，因而外入于腑，流于膀胱，膀胱之瘀热，蒸于周身，身体尽黄，名曰谷疸。胃热入于膀胱，水土合邪，湿热瘀蒸，则病黄疸。谷疸者，胃热脾寒，谷气不消之所致也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸一
  • 当前页：黄疸二
  • 下一页：黄疸三
<<< 返回本书目录
  1. 黄疸第五十九问《婴童百问》
  2. 黄疸根原《四圣心源》
  3. 黄疸病脉证并治《医宗金鉴》
  4. 黄疸立效方【方剂大全】
  5. 黄疸病脉证并治《金匮要略方论》
  6. 黄疸门《万氏秘传片玉心书》
  7. 黄疸辨《研经言》
  8. 黄疸门（凡十案）《湖岳村叟医案》
  9. 黄疸【方剂主治】
  10. 黄疸散【方剂大全】
  11. 黄疸【中药主治】
  12. 黄疸树【中药大全】
  13. 黄疸【疾病大全】
  14. 黄疸汤【方剂大全】
  15. 黄疸【疾病症状】
  16. 黄疸丸【方剂大全】
  17. 黄疸《中医内科学》
  18. 黄疸型肝炎【中药主治】
  19. 黄疸《证治准绳·女科》
  20. 黄疸总括《医宗金鉴》
  21. 黄疸《医学心悟》
  22. 黄地膏【方剂大全】
  23. 黄疸《医学集成》
  24. 黄帝护命千金丸【方剂大全】
  25. 黄疸《小儿常见病单验方》
  26. 黄帝灸法《扁鹊心书》
  27. 黄疸《物理诊断学》
  28. 黄帝内经素问序《素问悬解》
  29. 黄疸《圣济总录》
  30. 黄帝石室紫药神丸【方剂大全】
  1. 黄疸二《金匮悬解》
  2. 黄疸第五十九问《婴童百问》
  3. 黄疸二十《金匮悬解》
  4. 黄疸的概念《病理生理学》
  5. 黄疸二十八候《中医词典》
  6. 黄疸的发生机制《临床生物化学》
  7. 黄疸二十二《金匮悬解》
  8. 黄疸病脉证并治《医宗金鉴》
  9. 黄疸二十三《金匮悬解》
  10. 黄疸病脉证并治《金匮要略方论》
  11. 黄疸二十一《金匮悬解》
  12. 黄疸病《医宗金鉴》
  13. 黄疸根原《四圣心源》
  14. 黄疸病《医宗金鉴》
  15. 黄疸九《金匮悬解》
  16. 黄疸辨《研经言》
  17. 黄疸六《金匮悬解》
  18. 黄疸八《金匮悬解》
  19. 黄疸门《万氏秘传片玉心书》
  20. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  21. 黄疸七《金匮悬解》
  22. 黄疸《女科证治准绳》
  23. 黄疸三《金匮悬解》
  24. 黄疸《外科全生集》
  25. 黄疸诗《医学实在易》
  26. 黄疸《经验丹方汇编》
  27. 黄疸十《金匮悬解》
  28. 黄疸《扁鹊心书》
  29. 黄疸十八《金匮悬解》
  30. 黄疸《厘正按摩要术》
  31. 黄疸十二《金匮悬解》


黄疸三_《金匮悬解》_中医金匮_【岐黄之术】

黄疸三
在线购买《金匮悬解》正版书籍

黄疸三

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，脉迟者，食难用饱，饱则发烦头眩，小便必难，此欲作谷疸。虽下之，腹满如故，所以然者，脉迟故也。

此段见《伤寒·阳明》。阳明燥土，太阴湿土，阳旺土燥则脉数，阴旺土湿则脉迟，阳明病脉迟者，太阴盛而阳明虚也。阳衰湿旺，饮食不甘，故难以致饱，饱则脾不能化，中焦郁满，故心烦而头眩。土湿则木郁，不能疏泄，小便必难，湿无泄路，而谷气陈宿，此欲作谷疸。虽下之，而腹满如故，所以然者，以其脉迟而阴盛故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸二
  • 当前页：黄疸三
  • 下一页：黄疸四
<<< 返回本书目录
  1. 黄疸门（凡十案）《湖岳村叟医案》
  2. 黄疸散【方剂大全】
  3. 黄疸门《万氏秘传片玉心书》
  4. 黄疸树【中药大全】
  5. 黄疸立效方【方剂大全】
  6. 黄疸汤【方剂大全】
  7. 黄疸根原《四圣心源》
  8. 黄疸丸【方剂大全】
  9. 黄疸第五十九问《婴童百问》
  10. 黄疸型肝炎【中药主治】
  11. 黄疸病脉证并治《医宗金鉴》
  12. 黄疸总括《医宗金鉴》
  13. 黄疸病脉证并治《金匮要略方论》
  14. 黄地膏【方剂大全】
  15. 黄疸辨《研经言》
  16. 黄帝护命千金丸【方剂大全】
  17. 黄疸【方剂主治】
  18. 黄帝灸法《扁鹊心书》
  19. 黄疸【中药主治】
  20. 黄帝内经素问序《素问悬解》
  21. 黄疸【疾病大全】
  22. 黄帝石室紫药神丸【方剂大全】
  23. 黄疸【疾病症状】
  24. 黄帝四扇散【方剂大全】
  25. 黄疸《中医内科学》
  26. 黄帝素问灵枢叙《灵枢悬解》
  27. 黄疸《证治准绳·女科》
  28. 黄鼎丸【方剂大全】
  29. 黄疸《医学心悟》
  30. 黄铤子【方剂大全】
  1. 黄疸三《金匮悬解》
  2. 黄疸七《金匮悬解》
  3. 黄疸诗《医学实在易》
  4. 黄疸门《万氏秘传片玉心书》
  5. 黄疸十《金匮悬解》
  6. 黄疸六《金匮悬解》
  7. 黄疸十八《金匮悬解》
  8. 黄疸九《金匮悬解》
  9. 黄疸十二《金匮悬解》
  10. 黄疸根原《四圣心源》
  11. 黄疸十九《金匮悬解》
  12. 黄疸二十一《金匮悬解》
  13. 黄疸十六《金匮悬解》
  14. 黄疸二十三《金匮悬解》
  15. 黄疸十七《金匮悬解》
  16. 黄疸二十二《金匮悬解》
  17. 黄疸十三《金匮悬解》
  18. 黄疸二十八候《中医词典》
  19. 黄疸十四《金匮悬解》
  20. 黄疸二十《金匮悬解》
  21. 黄疸十五《金匮悬解》
  22. 黄疸二《金匮悬解》
  23. 黄疸十一《金匮悬解》
  24. 黄疸第五十九问《婴童百问》
  25. 黄疸四《金匮悬解》
  26. 黄疸的概念《病理生理学》
  27. 黄疸五《金匮悬解》
  28. 黄疸的发生机制《临床生物化学》
  29. 黄疸一《金匮悬解》
  30. 黄疸病脉证并治《医宗金鉴》
  31. 黄疸症《医学实在易》


黄疸四_《金匮悬解》_中医金匮_【岐黄之术】

黄疸四
在线购买《金匮悬解》正版书籍

黄疸四

  • 上一页
  • 目录
  • 相关
  • 下一页

心中懊憹而热，不能食，时欲吐，名曰酒疸。

心中懊憹烦热，不能下食，时欲呕吐，名曰酒疸。酒之为性，最动下湿而生上热，醉醒之后，往往烦渴饮冷，伤其脾阳。久而脾阳颓败，下湿愈滋，上热弥盛，遂生懊憹烦热，呕吐不食之证，将来必病酒疸。医知其上焦之湿热而昧其下焦之湿寒，凉泄不已，热未去而寒愈增，土崩阳绝，则人亡矣。

酒家之病，成于饮食之生冷，酒家之命，殒于药饵之寒凉。此千古之冤枉，而人无知者，良可哀也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸三
  • 当前页：黄疸四
  • 下一页：黄疸五
<<< 返回本书目录
  1. 黄疸树【中药大全】
  2. 黄疸汤【方剂大全】
  3. 黄疸散【方剂大全】
  4. 黄疸丸【方剂大全】
  5. 黄疸门（凡十案）《湖岳村叟医案》
  6. 黄疸型肝炎【中药主治】
  7. 黄疸门《万氏秘传片玉心书》
  8. 黄疸总括《医宗金鉴》
  9. 黄疸立效方【方剂大全】
  10. 黄地膏【方剂大全】
  11. 黄疸根原《四圣心源》
  12. 黄帝护命千金丸【方剂大全】
  13. 黄疸第五十九问《婴童百问》
  14. 黄帝灸法《扁鹊心书》
  15. 黄疸病脉证并治《医宗金鉴》
  16. 黄帝内经素问序《素问悬解》
  17. 黄疸病脉证并治《金匮要略方论》
  18. 黄帝石室紫药神丸【方剂大全】
  19. 黄疸辨《研经言》
  20. 黄帝四扇散【方剂大全】
  21. 黄疸【方剂主治】
  22. 黄帝素问灵枢叙《灵枢悬解》
  23. 黄疸【中药主治】
  24. 黄鼎丸【方剂大全】
  25. 黄疸【疾病大全】
  26. 黄铤子【方剂大全】
  27. 黄疸【疾病症状】
  28. 黄豆《本草易读》
  29. 黄疸《中医内科学》
  30. 黄豆《食物疗法》
  1. 黄疸四《金匮悬解》
  2. 黄疸十一《金匮悬解》
  3. 黄疸五《金匮悬解》
  4. 黄疸十五《金匮悬解》
  5. 黄疸一《金匮悬解》
  6. 黄疸十四《金匮悬解》
  7. 黄疸症《医学实在易》
  8. 黄疸十三《金匮悬解》
  9. 黄疸总括《医宗金鉴》
  10. 黄疸十七《金匮悬解》
  11. 黄帝《中医词典》
  12. 黄疸十六《金匮悬解》
  13. 黄帝灸法《扁鹊心书》
  14. 黄疸十九《金匮悬解》
  15. 黄帝内经素问序《素问悬解》
  16. 黄疸十二《金匮悬解》
  17. 黄帝素问灵枢叙《灵枢悬解》
  18. 黄疸十八《金匮悬解》
  19. 黄帝轩辕氏《饮膳正要》
  20. 黄疸十《金匮悬解》
  21. 黄帝杂忌法《备急千金要方》
  22. 黄疸诗《医学实在易》
  23. 黄帝之机、琼瑶之论五十三法《针灸神书》
  24. 黄疸三《金匮悬解》
  25. 黄丁《中医词典》
  26. 黄疸七《金匮悬解》
  27. 黄豆《减肥新法与技巧》
  28. 黄疸门《万氏秘传片玉心书》
  29. 黄豆《食物疗法》
  30. 黄疸六《金匮悬解》
  31. 黄豆《本草易读》


黄疸五_《金匮悬解》_中医金匮_【岐黄之术】

黄疸五
在线购买《金匮悬解》正版书籍

黄疸五

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病酒黄疸，必小便不利，其候心中热，足下热，是其证也。

酒疸阳败土湿，金郁于上，不能化津，木遏于下，不能泄水，必小便不利。胃逆而君火不降，则心中热。脾陷而风木不升，则足下热。木中孕火，其气本温，木陷于水，温郁为热，肝脉起于足大指，肾脉起于足心，故足下热也。缘其中气颓败，不能升降阴阳故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸四
  • 当前页：黄疸五
  • 下一页：黄疸六
<<< 返回本书目录
  1. 黄疸丸【方剂大全】
  2. 黄疸型肝炎【中药主治】
  3. 黄疸汤【方剂大全】
  4. 黄疸总括《医宗金鉴》
  5. 黄疸树【中药大全】
  6. 黄地膏【方剂大全】
  7. 黄疸散【方剂大全】
  8. 黄帝护命千金丸【方剂大全】
  9. 黄疸门（凡十案）《湖岳村叟医案》
  10. 黄帝灸法《扁鹊心书》
  11. 黄疸门《万氏秘传片玉心书》
  12. 黄帝内经素问序《素问悬解》
  13. 黄疸立效方【方剂大全】
  14. 黄帝石室紫药神丸【方剂大全】
  15. 黄疸根原《四圣心源》
  16. 黄帝四扇散【方剂大全】
  17. 黄疸第五十九问《婴童百问》
  18. 黄帝素问灵枢叙《灵枢悬解》
  19. 黄疸病脉证并治《医宗金鉴》
  20. 黄鼎丸【方剂大全】
  21. 黄疸病脉证并治《金匮要略方论》
  22. 黄铤子【方剂大全】
  23. 黄疸辨《研经言》
  24. 黄豆《本草易读》
  25. 黄疸【方剂主治】
  26. 黄豆《食物疗法》
  27. 黄疸【中药主治】
  28. 黄豆和猪苦胆【方剂大全】
  29. 黄疸【疾病大全】
  30. 黄豆芫荽煎【方剂大全】
  1. 黄疸五《金匮悬解》
  2. 黄疸四《金匮悬解》
  3. 黄疸一《金匮悬解》
  4. 黄疸十一《金匮悬解》
  5. 黄疸症《医学实在易》
  6. 黄疸十五《金匮悬解》
  7. 黄疸总括《医宗金鉴》
  8. 黄疸十四《金匮悬解》
  9. 黄帝《中医词典》
  10. 黄疸十三《金匮悬解》
  11. 黄帝灸法《扁鹊心书》
  12. 黄疸十七《金匮悬解》
  13. 黄帝内经素问序《素问悬解》
  14. 黄疸十六《金匮悬解》
  15. 黄帝素问灵枢叙《灵枢悬解》
  16. 黄疸十九《金匮悬解》
  17. 黄帝轩辕氏《饮膳正要》
  18. 黄疸十二《金匮悬解》
  19. 黄帝杂忌法《备急千金要方》
  20. 黄疸十八《金匮悬解》
  21. 黄帝之机、琼瑶之论五十三法《针灸神书》
  22. 黄疸十《金匮悬解》
  23. 黄丁《中医词典》
  24. 黄疸诗《医学实在易》
  25. 黄豆《减肥新法与技巧》
  26. 黄疸三《金匮悬解》
  27. 黄豆《食物疗法》
  28. 黄疸七《金匮悬解》
  29. 黄豆《本草易读》
  30. 黄疸门《万氏秘传片玉心书》
  31. 黄豆《本草分经》


黄疸六_《金匮悬解》_中医金匮_【岐黄之术】

黄疸六
在线购买《金匮悬解》正版书籍

黄疸六

  • 上一页
  • 目录
  • 相关
  • 下一页

酒疸，心中热，欲吐者，吐之愈。

酒疸，心中烦热，欲作呕吐者，吐之则愈。缘其湿热郁蒸，化生败浊，浊气熏心，故欲作吐。吐其腐败，则恶心呕哕止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸五
  • 当前页：黄疸六
  • 下一页：黄疸七
<<< 返回本书目录
  1. 黄疸立效方【方剂大全】
  2. 黄疸门《万氏秘传片玉心书》
  3. 黄疸根原《四圣心源》
  4. 黄疸门（凡十案）《湖岳村叟医案》
  5. 黄疸第五十九问《婴童百问》
  6. 黄疸散【方剂大全】
  7. 黄疸病脉证并治《医宗金鉴》
  8. 黄疸树【中药大全】
  9. 黄疸病脉证并治《金匮要略方论》
  10. 黄疸汤【方剂大全】
  11. 黄疸辨《研经言》
  12. 黄疸丸【方剂大全】
  13. 黄疸【方剂主治】
  14. 黄疸型肝炎【中药主治】
  15. 黄疸【中药主治】
  16. 黄疸总括《医宗金鉴》
  17. 黄疸【疾病大全】
  18. 黄地膏【方剂大全】
  19. 黄疸【疾病症状】
  20. 黄帝护命千金丸【方剂大全】
  21. 黄疸《中医内科学》
  22. 黄帝灸法《扁鹊心书》
  23. 黄疸《证治准绳·女科》
  24. 黄帝内经素问序《素问悬解》
  25. 黄疸《医学心悟》
  26. 黄帝石室紫药神丸【方剂大全】
  27. 黄疸《医学集成》
  28. 黄帝四扇散【方剂大全】
  29. 黄疸《小儿常见病单验方》
  30. 黄帝素问灵枢叙《灵枢悬解》
  1. 黄疸六《金匮悬解》
  2. 黄疸九《金匮悬解》
  3. 黄疸门《万氏秘传片玉心书》
  4. 黄疸根原《四圣心源》
  5. 黄疸七《金匮悬解》
  6. 黄疸二十一《金匮悬解》
  7. 黄疸三《金匮悬解》
  8. 黄疸二十三《金匮悬解》
  9. 黄疸诗《医学实在易》
  10. 黄疸二十二《金匮悬解》
  11. 黄疸十《金匮悬解》
  12. 黄疸二十八候《中医词典》
  13. 黄疸十八《金匮悬解》
  14. 黄疸二十《金匮悬解》
  15. 黄疸十二《金匮悬解》
  16. 黄疸二《金匮悬解》
  17. 黄疸十九《金匮悬解》
  18. 黄疸第五十九问《婴童百问》
  19. 黄疸十六《金匮悬解》
  20. 黄疸的概念《病理生理学》
  21. 黄疸十七《金匮悬解》
  22. 黄疸的发生机制《临床生物化学》
  23. 黄疸十三《金匮悬解》
  24. 黄疸病脉证并治《医宗金鉴》
  25. 黄疸十四《金匮悬解》
  26. 黄疸病脉证并治《金匮要略方论》
  27. 黄疸十五《金匮悬解》
  28. 黄疸病《医宗金鉴》
  29. 黄疸十一《金匮悬解》
  30. 黄疸病《医宗金鉴》
  31. 黄疸四《金匮悬解》


黄疸七_《金匮悬解》_中医金匮_【岐黄之术】

黄疸七
在线购买《金匮悬解》正版书籍

黄疸七

  • 上一页
  • 目录
  • 相关
  • 下一页

酒黄疸者，或无热，靖言了了，腹满欲吐，鼻燥，其脉浮者，先吐之，沉弦者，先下之。

酒疸，或心中无热，靖言了了，烦乱不生，而腹满欲吐，此缘土湿而胃逆也。肺金莫降，津液不生，是以鼻燥，肺窍于鼻也。其脉浮者，浊瘀在心肺之部，当先吐之。脉沉弦者，浊瘀在肝肾之部，当先下之。以腐败郁阻，心肺不降，是以脉浮，心肺之脉浮。肾肝不升，故脉沉弦，肾脉沉，肝脉弦。吐下之后，腐物涌泄，则心肺下降而肾肝上升矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸六
  • 当前页：黄疸七
  • 下一页：黄疸八
<<< 返回本书目录
  1. 黄疸门（凡十案）《湖岳村叟医案》
  2. 黄疸散【方剂大全】
  3. 黄疸门《万氏秘传片玉心书》
  4. 黄疸树【中药大全】
  5. 黄疸立效方【方剂大全】
  6. 黄疸汤【方剂大全】
  7. 黄疸根原《四圣心源》
  8. 黄疸丸【方剂大全】
  9. 黄疸第五十九问《婴童百问》
  10. 黄疸型肝炎【中药主治】
  11. 黄疸病脉证并治《医宗金鉴》
  12. 黄疸总括《医宗金鉴》
  13. 黄疸病脉证并治《金匮要略方论》
  14. 黄地膏【方剂大全】
  15. 黄疸辨《研经言》
  16. 黄帝护命千金丸【方剂大全】
  17. 黄疸【方剂主治】
  18. 黄帝灸法《扁鹊心书》
  19. 黄疸【中药主治】
  20. 黄帝内经素问序《素问悬解》
  21. 黄疸【疾病大全】
  22. 黄帝石室紫药神丸【方剂大全】
  23. 黄疸【疾病症状】
  24. 黄帝四扇散【方剂大全】
  25. 黄疸《中医内科学》
  26. 黄帝素问灵枢叙《灵枢悬解》
  27. 黄疸《证治准绳·女科》
  28. 黄鼎丸【方剂大全】
  29. 黄疸《医学心悟》
  30. 黄铤子【方剂大全】
  1. 黄疸七《金匮悬解》
  2. 黄疸门《万氏秘传片玉心书》
  3. 黄疸三《金匮悬解》
  4. 黄疸六《金匮悬解》
  5. 黄疸诗《医学实在易》
  6. 黄疸九《金匮悬解》
  7. 黄疸十《金匮悬解》
  8. 黄疸根原《四圣心源》
  9. 黄疸十八《金匮悬解》
  10. 黄疸二十一《金匮悬解》
  11. 黄疸十二《金匮悬解》
  12. 黄疸二十三《金匮悬解》
  13. 黄疸十九《金匮悬解》
  14. 黄疸二十二《金匮悬解》
  15. 黄疸十六《金匮悬解》
  16. 黄疸二十八候《中医词典》
  17. 黄疸十七《金匮悬解》
  18. 黄疸二十《金匮悬解》
  19. 黄疸十三《金匮悬解》
  20. 黄疸二《金匮悬解》
  21. 黄疸十四《金匮悬解》
  22. 黄疸第五十九问《婴童百问》
  23. 黄疸十五《金匮悬解》
  24. 黄疸的概念《病理生理学》
  25. 黄疸十一《金匮悬解》
  26. 黄疸的发生机制《临床生物化学》
  27. 黄疸四《金匮悬解》
  28. 黄疸病脉证并治《医宗金鉴》
  29. 黄疸五《金匮悬解》
  30. 黄疸病脉证并治《金匮要略方论》
  31. 黄疸一《金匮悬解》


黄疸八_《金匮悬解》_中医金匮_【岐黄之术】

黄疸八
在线购买《金匮悬解》正版书籍

黄疸八

  • 上一页
  • 目录
  • 相关
  • 下一页

酒疸下之，久久为黑疸，目青面黑，心中如蒜齑状，大便正黑，皮肤爪之不仁，其脉浮弱，虽黑微黄，故知之。

酒疸下之，败其脾阳，久而寒水侮土，变为黑疸。木主五色，入土为黄，入水为黑，自入为青。肝木藏血，而华皮肤，水土温燥，乙木荣达，则五气调和，色不偏见，其一色偏呈者，一藏堙郁，而木气不达也。下后土败阳亏，水邪上凌，木郁湿土之中，则见黄色，木郁寒水之内，则见黑色，木气自郁，则见青色。肝窍于目，目青者，肝气抑郁，自现其色于本经之窍也。阳明行身之前，自面下项，面黑者，寒水风木之邪，上乘戊土之位也。谷入于胃而消于脾，从土化气，故大便色黄，正黑者，水侮木贼而土败也。土生于火，木贼而土负，水胜则火熄，心中火位，而如啖蒜齑，寒水灭火，金气无制，故辛味见于心家，金味辛也。木郁血凝，不能滋荣皮肤，故皮肤枯槁，爪之不仁。阳虚而不根于下，故脉浮弱。其色虽黑，而黑中微见黄色，故知是黄疸所变化也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸七
  • 当前页：黄疸八
  • 下一页：黄疸九
<<< 返回本书目录
  1. 黄疸【方剂主治】
  2. 黄疸辨《研经言》
  3. 黄疸【中药主治】
  4. 黄疸病脉证并治《金匮要略方论》
  5. 黄疸【疾病大全】
  6. 黄疸病脉证并治《医宗金鉴》
  7. 黄疸【疾病症状】
  8. 黄疸第五十九问《婴童百问》
  9. 黄疸《中医内科学》
  10. 黄疸根原《四圣心源》
  11. 黄疸《证治准绳·女科》
  12. 黄疸立效方【方剂大全】
  13. 黄疸《医学心悟》
  14. 黄疸门《万氏秘传片玉心书》
  15. 黄疸《医学集成》
  16. 黄疸门（凡十案）《湖岳村叟医案》
  17. 黄疸《小儿常见病单验方》
  18. 黄疸散【方剂大全】
  19. 黄疸《物理诊断学》
  20. 黄疸树【中药大全】
  21. 黄疸《圣济总录》
  22. 黄疸汤【方剂大全】
  23. 黄疸《仁术便览》
  24. 黄疸丸【方剂大全】
  25. 黄疸《普济方·针灸》
  26. 黄疸型肝炎【中药主治】
  27. 黄疸《女科证治准绳》
  28. 黄疸总括《医宗金鉴》
  29. 黄疸《凌临灵方》
  30. 黄地膏【方剂大全】
  1. 黄疸八《金匮悬解》
  2. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  3. 黄疸辨《研经言》
  4. 黄疸《女科证治准绳》
  5. 黄疸病《医宗金鉴》
  6. 黄疸《外科全生集》
  7. 黄疸病《医宗金鉴》
  8. 黄疸《经验丹方汇编》
  9. 黄疸病脉证并治《金匮要略方论》
  10. 黄疸《扁鹊心书》
  11. 黄疸病脉证并治《医宗金鉴》
  12. 黄疸《厘正按摩要术》
  13. 黄疸的发生机制《临床生物化学》
  14. 黄疸《中医内科学》
  15. 黄疸的概念《病理生理学》
  16. 黄疸《友渔斋医话》
  17. 黄疸第五十九问《婴童百问》
  18. 黄疸《回春录》
  19. 黄疸二《金匮悬解》
  20. 黄疸《仁术便览》
  21. 黄疸二十《金匮悬解》
  22. 黄疸《金匮翼》
  23. 黄疸二十八候《中医词典》
  24. 黄疸《医学心悟》
  25. 黄疸二十二《金匮悬解》
  26. 黄疸《医学摘粹》
  27. 黄疸二十三《金匮悬解》
  28. 黄疸《保婴撮要》
  29. 黄疸二十一《金匮悬解》
  30. 黄疸《普济方·针灸》
  31. 黄疸根原《四圣心源》


黄疸九_《金匮悬解》_中医金匮_【岐黄之术】

黄疸九
在线购买《金匮悬解》正版书籍

黄疸九

  • 上一页
  • 目录
  • 相关
  • 下一页

额上黑，微汗出，手足中热，薄暮即发，膀胱急，小便自利，名曰女劳疸。腹如水状，不治。

足太阳之经，起于睛明（在目内眦），上额交颠，而后行于背，太阳寒水之气逆而不降，则额见黑色。湿气蒸泄，则微汗出。手厥阴之经，行手心而上中指，脉动于劳宫（在手心中），足少阴之经，起小指而走足心，脉出于涌泉（在足心中），手中热者，少阳相火之陷也，少阳与厥阴为表里，故热在手心，足中热者，厥阴风木之陷也，乙木生于癸水，木陷于水，湿气下郁，故热在足心。日暮阳衰，寒湿下动，木火郁陷，是以病发。木陷于水，遏抑鼓荡，不得上达，故膀胱迫急。风木疏泄，火败水寒，蛰藏失政，故小便自利，此名曰女劳疸。女劳之家，纵欲伤精，泄其肾肝温气，水寒木枯，脾败湿作，则病黑疸。久而腹如水状，鼓胀不消，则水木为贼，而中气崩溃，不可治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸八
  • 当前页：黄疸九
  • 下一页：黄疸十
<<< 返回本书目录
  1. 黄疸根原《四圣心源》
  2. 黄疸立效方【方剂大全】
  3. 黄疸第五十九问《婴童百问》
  4. 黄疸门《万氏秘传片玉心书》
  5. 黄疸病脉证并治《医宗金鉴》
  6. 黄疸门（凡十案）《湖岳村叟医案》
  7. 黄疸病脉证并治《金匮要略方论》
  8. 黄疸散【方剂大全】
  9. 黄疸辨《研经言》
  10. 黄疸树【中药大全】
  11. 黄疸【方剂主治】
  12. 黄疸汤【方剂大全】
  13. 黄疸【中药主治】
  14. 黄疸丸【方剂大全】
  15. 黄疸【疾病大全】
  16. 黄疸型肝炎【中药主治】
  17. 黄疸【疾病症状】
  18. 黄疸总括《医宗金鉴》
  19. 黄疸《中医内科学》
  20. 黄地膏【方剂大全】
  21. 黄疸《证治准绳·女科》
  22. 黄帝护命千金丸【方剂大全】
  23. 黄疸《医学心悟》
  24. 黄帝灸法《扁鹊心书》
  25. 黄疸《医学集成》
  26. 黄帝内经素问序《素问悬解》
  27. 黄疸《小儿常见病单验方》
  28. 黄帝石室紫药神丸【方剂大全】
  29. 黄疸《物理诊断学》
  30. 黄帝四扇散【方剂大全】
  1. 黄疸九《金匮悬解》
  2. 黄疸根原《四圣心源》
  3. 黄疸六《金匮悬解》
  4. 黄疸二十一《金匮悬解》
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸二十三《金匮悬解》
  7. 黄疸七《金匮悬解》
  8. 黄疸二十二《金匮悬解》
  9. 黄疸三《金匮悬解》
  10. 黄疸二十八候《中医词典》
  11. 黄疸诗《医学实在易》
  12. 黄疸二十《金匮悬解》
  13. 黄疸十《金匮悬解》
  14. 黄疸二《金匮悬解》
  15. 黄疸十八《金匮悬解》
  16. 黄疸第五十九问《婴童百问》
  17. 黄疸十二《金匮悬解》
  18. 黄疸的概念《病理生理学》
  19. 黄疸十九《金匮悬解》
  20. 黄疸的发生机制《临床生物化学》
  21. 黄疸十六《金匮悬解》
  22. 黄疸病脉证并治《医宗金鉴》
  23. 黄疸十七《金匮悬解》
  24. 黄疸病脉证并治《金匮要略方论》
  25. 黄疸十三《金匮悬解》
  26. 黄疸病《医宗金鉴》
  27. 黄疸十四《金匮悬解》
  28. 黄疸病《医宗金鉴》
  29. 黄疸十五《金匮悬解》
  30. 黄疸辨《研经言》
  31. 黄疸十一《金匮悬解》


黄疸十_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十
在线购买《金匮悬解》正版书籍

黄疸十

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病黄疸，发热烦喘，胸满口燥者，以病发时，火劫其汗，两热所得。然黄家所得，从湿得之。一身尽发热而黄，肚热，热在里，当下之。

病黄疸，发热烦喘，胸满口燥，何遽至此？此以疸病发时，原有内热，复以火劫其汗，两热相合，表里燔蒸，肺金受伤，故致于此。然黄家所以得病，从湿得之，非从热得，湿郁则为热耳。若一身尽发热而黄，肚皮又热，此湿热在里，当下之也。《灵枢·师传》：胃中热，则消谷，脐以上皮热，肠中热，则出黄如糜，脐以下皮热，即此肚热，热在里之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸九
  • 当前页：黄疸十
  • 下一页：黄疸十一
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十《金匮悬解》
  2. 黄疸诗《医学实在易》
  3. 黄疸十八《金匮悬解》
  4. 黄疸三《金匮悬解》
  5. 黄疸十二《金匮悬解》
  6. 黄疸七《金匮悬解》
  7. 黄疸十九《金匮悬解》
  8. 黄疸门《万氏秘传片玉心书》
  9. 黄疸十六《金匮悬解》
  10. 黄疸六《金匮悬解》
  11. 黄疸十七《金匮悬解》
  12. 黄疸九《金匮悬解》
  13. 黄疸十三《金匮悬解》
  14. 黄疸根原《四圣心源》
  15. 黄疸十四《金匮悬解》
  16. 黄疸二十一《金匮悬解》
  17. 黄疸十五《金匮悬解》
  18. 黄疸二十三《金匮悬解》
  19. 黄疸十一《金匮悬解》
  20. 黄疸二十二《金匮悬解》
  21. 黄疸四《金匮悬解》
  22. 黄疸二十八候《中医词典》
  23. 黄疸五《金匮悬解》
  24. 黄疸二十《金匮悬解》
  25. 黄疸一《金匮悬解》
  26. 黄疸二《金匮悬解》
  27. 黄疸症《医学实在易》
  28. 黄疸第五十九问《婴童百问》
  29. 黄疸总括《医宗金鉴》
  30. 黄疸的概念《病理生理学》
  31. 黄帝《中医词典》


黄疸十一_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十一
在线购买《金匮悬解》正版书籍

黄疸十一

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉，渴欲饮水，小便不利者，皆发黄。

脉沉者，水盛而木陷也。木郁不能疏泄，则小便不利。风燥津亡，则渴欲饮水。湿热在中，而下无泄路，凡有此证，无不发黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十
  • 当前页：黄疸十一
  • 下一页：黄疸十二
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十一《金匮悬解》
  2. 黄疸十五《金匮悬解》
  3. 黄疸四《金匮悬解》
  4. 黄疸十四《金匮悬解》
  5. 黄疸五《金匮悬解》
  6. 黄疸十三《金匮悬解》
  7. 黄疸一《金匮悬解》
  8. 黄疸十七《金匮悬解》
  9. 黄疸症《医学实在易》
  10. 黄疸十六《金匮悬解》
  11. 黄疸总括《医宗金鉴》
  12. 黄疸十九《金匮悬解》
  13. 黄帝《中医词典》
  14. 黄疸十二《金匮悬解》
  15. 黄帝灸法《扁鹊心书》
  16. 黄疸十八《金匮悬解》
  17. 黄帝内经素问序《素问悬解》
  18. 黄疸十《金匮悬解》
  19. 黄帝素问灵枢叙《灵枢悬解》
  20. 黄疸诗《医学实在易》
  21. 黄帝轩辕氏《饮膳正要》
  22. 黄疸三《金匮悬解》
  23. 黄帝杂忌法《备急千金要方》
  24. 黄疸七《金匮悬解》
  25. 黄帝之机、琼瑶之论五十三法《针灸神书》
  26. 黄疸门《万氏秘传片玉心书》
  27. 黄丁《中医词典》
  28. 黄疸六《金匮悬解》
  29. 黄豆《减肥新法与技巧》
  30. 黄疸九《金匮悬解》
  31. 黄豆《食物疗法》


黄疸十二_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十二
在线购买《金匮悬解》正版书籍

黄疸十二

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满，舌痿黄，躁不得睡，属黄家。

土郁不运，则病腹满。《素问·痿论》：治痿独取阳明，舌痿黄者，土湿胀满，阳明上逆，君火不得下降，郁于戊土之中，火土合邪，湿热熏蒸，故舌痿而发黄，黄为土色而舌为心窍也。火不根水，故躁不得睡。此属黄家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十一
  • 当前页：黄疸十二
  • 下一页：黄疸十三
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十二《金匮悬解》
  2. 黄疸十八《金匮悬解》
  3. 黄疸十九《金匮悬解》
  4. 黄疸十《金匮悬解》
  5. 黄疸十六《金匮悬解》
  6. 黄疸诗《医学实在易》
  7. 黄疸十七《金匮悬解》
  8. 黄疸三《金匮悬解》
  9. 黄疸十三《金匮悬解》
  10. 黄疸七《金匮悬解》
  11. 黄疸十四《金匮悬解》
  12. 黄疸门《万氏秘传片玉心书》
  13. 黄疸十五《金匮悬解》
  14. 黄疸六《金匮悬解》
  15. 黄疸十一《金匮悬解》
  16. 黄疸九《金匮悬解》
  17. 黄疸四《金匮悬解》
  18. 黄疸根原《四圣心源》
  19. 黄疸五《金匮悬解》
  20. 黄疸二十一《金匮悬解》
  21. 黄疸一《金匮悬解》
  22. 黄疸二十三《金匮悬解》
  23. 黄疸症《医学实在易》
  24. 黄疸二十二《金匮悬解》
  25. 黄疸总括《医宗金鉴》
  26. 黄疸二十八候《中医词典》
  27. 黄帝《中医词典》
  28. 黄疸二十《金匮悬解》
  29. 黄帝灸法《扁鹊心书》
  30. 黄疸二《金匮悬解》
  31. 黄帝内经素问序《素问悬解》


黄疸十三_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十三
在线购买《金匮悬解》正版书籍

黄疸十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸之病，当以十八日为期，治之十日以上瘥，反剧者，为难治。

《素问·太阴阳明论》：脾者，土也，治中央，当以四时长四脏，各十八日寄治，不得独主于时也。黄疸，太阴湿土之病，故以十八日为期。土气未败，治之十日以上当瘥。反剧，则土败不应常期，故为难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十二
  • 当前页：黄疸十三
  • 下一页：黄疸十四
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十三《金匮悬解》
  2. 黄疸十七《金匮悬解》
  3. 黄疸十四《金匮悬解》
  4. 黄疸十六《金匮悬解》
  5. 黄疸十五《金匮悬解》
  6. 黄疸十九《金匮悬解》
  7. 黄疸十一《金匮悬解》
  8. 黄疸十二《金匮悬解》
  9. 黄疸四《金匮悬解》
  10. 黄疸十八《金匮悬解》
  11. 黄疸五《金匮悬解》
  12. 黄疸十《金匮悬解》
  13. 黄疸一《金匮悬解》
  14. 黄疸诗《医学实在易》
  15. 黄疸症《医学实在易》
  16. 黄疸三《金匮悬解》
  17. 黄疸总括《医宗金鉴》
  18. 黄疸七《金匮悬解》
  19. 黄帝《中医词典》
  20. 黄疸门《万氏秘传片玉心书》
  21. 黄帝灸法《扁鹊心书》
  22. 黄疸六《金匮悬解》
  23. 黄帝内经素问序《素问悬解》
  24. 黄疸九《金匮悬解》
  25. 黄帝素问灵枢叙《灵枢悬解》
  26. 黄疸根原《四圣心源》
  27. 黄帝轩辕氏《饮膳正要》
  28. 黄疸二十一《金匮悬解》
  29. 黄帝杂忌法《备急千金要方》
  30. 黄疸二十三《金匮悬解》
  31. 黄帝之机、琼瑶之论五十三法《针灸神书》


黄疸十四_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十四
在线购买《金匮悬解》正版书籍

黄疸十四

  • 上一页
  • 目录
  • 相关
  • 下一页

疸而渴者，其疸难治，疸而不渴者，其疸可治。发于阴部，其人必呕，阳部，其人振寒而发热也。

疸而渴者，湿蒸为热，湿为阳虚，热为火盛，泄火则损其阳，补阳则益其火，故为难治。疸而不渴者，湿多热少，故为可治。发于阴部，其病在里，湿盛土郁，胃气上逆，必作呕吐。发于阳部，其病在表，湿旺经郁，寒气外袭，必发热而恶寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十三
  • 当前页：黄疸十四
  • 下一页：黄疸十五
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十四《金匮悬解》
  2. 黄疸十三《金匮悬解》
  3. 黄疸十五《金匮悬解》
  4. 黄疸十七《金匮悬解》
  5. 黄疸十一《金匮悬解》
  6. 黄疸十六《金匮悬解》
  7. 黄疸四《金匮悬解》
  8. 黄疸十九《金匮悬解》
  9. 黄疸五《金匮悬解》
  10. 黄疸十二《金匮悬解》
  11. 黄疸一《金匮悬解》
  12. 黄疸十八《金匮悬解》
  13. 黄疸症《医学实在易》
  14. 黄疸十《金匮悬解》
  15. 黄疸总括《医宗金鉴》
  16. 黄疸诗《医学实在易》
  17. 黄帝《中医词典》
  18. 黄疸三《金匮悬解》
  19. 黄帝灸法《扁鹊心书》
  20. 黄疸七《金匮悬解》
  21. 黄帝内经素问序《素问悬解》
  22. 黄疸门《万氏秘传片玉心书》
  23. 黄帝素问灵枢叙《灵枢悬解》
  24. 黄疸六《金匮悬解》
  25. 黄帝轩辕氏《饮膳正要》
  26. 黄疸九《金匮悬解》
  27. 黄帝杂忌法《备急千金要方》
  28. 黄疸根原《四圣心源》
  29. 黄帝之机、琼瑶之论五十三法《针灸神书》
  30. 黄疸二十一《金匮悬解》
  31. 黄丁《中医词典》


黄疸十五_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十五
在线购买《金匮悬解》正版书籍

黄疸十五

  • 上一页
  • 目录
  • 相关
  • 下一页

谷疸之病，寒热不食，食即头眩，心胸不安，久久发黄为谷疸，茵陈蒿汤主之。

谷疸之病，湿盛而感风寒，郁其营卫，则病寒热。湿土郁满，不甘饮食。食下不消，浊气上逆，即头目眩晕而心胸不安。久而谷气瘀浊，化而为热，热流膀胱，发为谷疸。茵陈蒿汤，茵陈利水而除湿，栀、黄，泻热而清烦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十四
  • 当前页：黄疸十五
  • 下一页：◎茵陈蒿汤六十四　方见《伤寒·太阴》
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十五《金匮悬解》
  2. 黄疸十四《金匮悬解》
  3. 黄疸十一《金匮悬解》
  4. 黄疸十三《金匮悬解》
  5. 黄疸四《金匮悬解》
  6. 黄疸十七《金匮悬解》
  7. 黄疸五《金匮悬解》
  8. 黄疸十六《金匮悬解》
  9. 黄疸一《金匮悬解》
  10. 黄疸十九《金匮悬解》
  11. 黄疸症《医学实在易》
  12. 黄疸十二《金匮悬解》
  13. 黄疸总括《医宗金鉴》
  14. 黄疸十八《金匮悬解》
  15. 黄帝《中医词典》
  16. 黄疸十《金匮悬解》
  17. 黄帝灸法《扁鹊心书》
  18. 黄疸诗《医学实在易》
  19. 黄帝内经素问序《素问悬解》
  20. 黄疸三《金匮悬解》
  21. 黄帝素问灵枢叙《灵枢悬解》
  22. 黄疸七《金匮悬解》
  23. 黄帝轩辕氏《饮膳正要》
  24. 黄疸门《万氏秘传片玉心书》
  25. 黄帝杂忌法《备急千金要方》
  26. 黄疸六《金匮悬解》
  27. 黄帝之机、琼瑶之论五十三法《针灸神书》
  28. 黄疸九《金匮悬解》
  29. 黄丁《中医词典》
  30. 黄疸根原《四圣心源》
  31. 黄豆《减肥新法与技巧》


茵陈蒿汤六十四 方见《伤寒·太阴》_《金匮悬解》_中医金匮_【岐黄之术】

◎茵陈蒿汤六十四　方见《伤寒·太阴》
在线购买《金匮悬解》正版书籍

◎茵陈蒿汤六十四　方见《伤寒·太阴》

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈蒿汤

茵陈蒿六两栀子十四枚 大黄 二两

上三味，以水一斗，先煮茵陈，减六升，内二味，煮取三升，去滓，分温三服。小便当利，尿如皂角汁状，色正赤。一宿腹减，黄从小便去也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十五
  • 当前页：◎茵陈蒿汤六十四　方见《伤寒·太阴》
  • 下一页：黄疸十六
<<< 返回本书目录
  1. 茵陈蒿汤方《伤寒明理论》
  2. 茵陈蒿汤证《临证实验录》
  3. 茵陈蒿汤【方剂大全】
  4. 茵陈解《医学衷中参西录》
  5. 茵陈蒿汤《汤头歌诀》
  6. 茵陈酒《保健药膳》
  7. 茵陈蒿汤《伤寒寻源》
  8. 茵陈散【方剂大全】
  9. 茵陈蒿大黄汤【方剂大全】
  10. 茵陈术附汤【方剂大全】
  11. 茵陈蒿【中药大全】
  12. 茵陈四苓汤【方剂大全】
  13. 茵陈蒿《本草纲目》图文版
  14. 茵陈四逆汤【方剂大全】
  15. 茵陈蒿《证类本草》
  16. 茵陈汤【方剂大全】
  17. 茵陈蒿《药征》
  18. 茵陈丸《汤头歌诀》
  19. 茵陈蒿《雷公炮炙论》
  20. 茵陈五苓散【方剂大全】
  21. 茵陈蒿《本草择要纲目》
  22. 茵陈粥【方剂大全】
  23. 茵陈蒿《本草图经》
  24. 茵芋《本草纲目》完整版
  25. 茵陈蒿《本草崇原》
  26. 茵芋《本草图经》
  27. 茵陈蒿《本草乘雅半偈》
  28. 茵芋《本草易读》
  29. 茵陈蒿《本草纲目》完整版
  30. 茵芋《滇南本草》
  1. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  2. 茵陈蒿汤方《伤寒论》
  3. 茵陈蒿汤证《临证实验录》
  4. 茵陈蒿汤方《伤寒明理论》
  5. 茵陈蒿证《医学摘粹》
  6. 茵陈蒿汤方《医宗金鉴》
  7. 茵陈蒿证《医学摘粹》
  8. 茵陈蒿汤方《医宗金鉴》
  9. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  10. 茵陈蒿汤方《伤寒杂病论》
  11. 茵陈蒿证十一　太阴十二《伤寒悬解》
  12. 茵陈蒿汤《伤寒括要》
  13. 茵陈解《医学衷中参西录》
  14. 茵陈蒿汤《汤头歌诀》
  15. 茵陈酒《保健药膳》
  16. 茵陈蒿汤《医方论》
  17. 茵陈理中汤《伤寒括要》
  18. 茵陈蒿汤《伤寒寻源》
  19. 茵陈术附汤《医学心悟》
  20. 茵陈蒿汤《医学心悟》
  21. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  22. 茵陈蒿汤《医方考》
  23. 茵陈四苓散的应用《三十年临证经验集》
  24. 茵陈蒿汤《删补名医方论》
  25. 茵陈四逆汤《医方考》
  26. 茵陈蒿汤《医宗金鉴》
  27. 茵陈四逆汤《伤寒括要》
  28. 茵陈蒿汤《圆运动的古中医学》
  29. 茵陈汤《备急千金要方》
  30. 茵陈蒿汤《圆运动的古中医学》
  31. 茵陈汤《备急千金要方》


黄疸十六_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十六
在线购买《金匮悬解》正版书籍

黄疸十六

  • 上一页
  • 目录
  • 相关
  • 下一页

酒疸，心中懊憹，或热痛，栀子大黄汤主之。

酒疸，心中懊憹，或生热痛，全是湿热熏冲，宫城郁塞。栀子大黄汤，栀子、香豉，清热而除烦，枳实、大黄，泻满而荡瘀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎茵陈蒿汤六十四　方见《伤寒·太阴》
  • 当前页：黄疸十六
  • 下一页：◎栀子大黄汤六十五
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十六《金匮悬解》
  2. 黄疸十九《金匮悬解》
  3. 黄疸十七《金匮悬解》
  4. 黄疸十二《金匮悬解》
  5. 黄疸十三《金匮悬解》
  6. 黄疸十八《金匮悬解》
  7. 黄疸十四《金匮悬解》
  8. 黄疸十《金匮悬解》
  9. 黄疸十五《金匮悬解》
  10. 黄疸诗《医学实在易》
  11. 黄疸十一《金匮悬解》
  12. 黄疸三《金匮悬解》
  13. 黄疸四《金匮悬解》
  14. 黄疸七《金匮悬解》
  15. 黄疸五《金匮悬解》
  16. 黄疸门《万氏秘传片玉心书》
  17. 黄疸一《金匮悬解》
  18. 黄疸六《金匮悬解》
  19. 黄疸症《医学实在易》
  20. 黄疸九《金匮悬解》
  21. 黄疸总括《医宗金鉴》
  22. 黄疸根原《四圣心源》
  23. 黄帝《中医词典》
  24. 黄疸二十一《金匮悬解》
  25. 黄帝灸法《扁鹊心书》
  26. 黄疸二十三《金匮悬解》
  27. 黄帝内经素问序《素问悬解》
  28. 黄疸二十二《金匮悬解》
  29. 黄帝素问灵枢叙《灵枢悬解》
  30. 黄疸二十八候《中医词典》
  31. 黄帝轩辕氏《饮膳正要》


栀子大黄汤_《金匮悬解》_中医金匮_【岐黄之术】

◎栀子大黄汤六十五
在线购买《金匮悬解》正版书籍

◎栀子大黄汤六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子大黄汤

栀子十四枚　香豉一升　枳实 五枚　大黄 三两

上四味，以水六升，煮取四升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十六
  • 当前页：◎栀子大黄汤六十五
  • 下一页：黄疸十七
<<< 返回本书目录
  1. 栀子豉汤证其一《临证实验录》
  2. 栀子大黄汤【方剂大全】
  3. 栀子豉汤证其二《临证实验录》
  4. 栀子大青汤【方剂大全】
  5. 栀子豉汤方《伤寒明理论》
  6. 栀子豆豉汤【方剂大全】
  7. 栀子豉汤（玉函）《张氏医通》
  8. 栀子二陈汤【方剂大全】
  9. 栀子豉汤【方剂大全】
  10. 栀子甘草豉汤《伤寒寻源》
  11. 栀子豉汤《伤寒寻源》
  12. 栀子甘草豉汤【方剂大全】
  13. 栀子柏皮汤【方剂大全】
  14. 栀子干姜汤《伤寒寻源》
  15. 栀子柏皮汤《伤寒寻源》
  16. 栀子干姜汤【方剂大全】
  17. 栀子【中药大全】
  18. 栀子膏【方剂大全】
  19. 栀子《本草纲目》图文版
  20. 栀子根【中药大全】
  21. 栀子《证类本草》
  22. 栀子厚朴汤【方剂大全】
  23. 栀子《长沙药解》
  24. 栀子花《滇南本草》
  25. 栀子《药征》
  26. 栀子花【中药大全】
  27. 栀子《药鉴》
  28. 栀子花根（图）【中药大全】
  29. 栀子《神农本草经百种录》
  30. 栀子解郁汤【方剂大全】
  1. 栀子大黄汤《金匮悬解》
  2. 栀子大黄汤《圆运动的古中医学》
  3. 栀子大黄汤《退思集类方歌注》
  4. 栀子豉证《医学摘粹》
  5. 栀子大黄汤方《伤寒杂病论》
  6. 栀子豉证《医学摘粹》
  7. 栀子大黄汤方《医宗金鉴》
  8. 栀子豉汤证其一《临证实验录》
  9. 栀子大青汤《妇人大全良方》
  10. 栀子豉汤证其二《临证实验录》
  11. 栀子甘草豉汤《圆运动的古中医学》
  12. 栀子豉汤方《伤寒论》
  13. 栀子甘草豉汤《伤寒寻源》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子甘草豉汤《退思集类方歌注》
  16. 栀子豉汤方《医宗金鉴》
  17. 栀子甘草豉汤（症治见前方）《伤寒括要》
  18. 栀子豉汤方《伤寒杂病论》
  19. 栀子甘草豉汤方《伤寒杂病论》
  20. 栀子豉汤方《伤寒杂病论》
  21. 栀子甘草豉汤方《医宗金鉴》
  22. 栀子豉汤方《伤寒杂病论》
  23. 栀子甘草豉汤方《伤寒论》
  24. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  25. 栀子干姜汤《圆运动的古中医学》
  26. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  27. 栀子干姜汤《伤寒寻源》
  28. 栀子豉汤（玉函）《张氏医通》
  29. 栀子干姜汤《退思集类方歌注》
  30. 栀子豉汤《伤寒括要》
  31. 栀子干姜汤《伤寒括要》


黄疸十七_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十七
在线购买《金匮悬解》正版书籍

黄疸十七

  • 上一页
  • 目录
  • 相关
  • 下一页

黄家，日晡所发热，而反恶寒，此为女劳得之，膀胱急，少腹满，身尽黄，额上黑，足下热，因作黑疸，其腹胀如水状，大便必黑，时溏，此女劳之病，非水也，腹满者，难治。硝矾散主之。

黄家，日晡所发热，而反恶寒，此为女劳得之。缘女劳泄其肾阳，水寒土湿，乙木遏陷，不能疏泄水道。一感风邪，卫气内闭，汗尿不行，湿无泄路，瘀蒸肌肤，而发黄色。日晡土旺之时，湿盛热发而木郁阳陷，故足下常热而身反恶寒。木郁水土之内，不能上达，膀胱迫急，少腹满胀，一身尽发黄色，而寒水上逆，额上独黑。久而土负水胜，黄化而黑，因作黑疸。谷滓不从土化，而从水化，大便亦黑，时时溏泄，其腹胀，如水病之状。此系女劳之病，并非水也。腹满者，水木旺而中气败，证为难治。硝矾散，硝石清热瘀而泻木，矾石收湿淫而泻水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎栀子大黄汤六十五
  • 当前页：黄疸十七
  • 下一页：◎硝矾散六十六
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十七《金匮悬解》
  2. 黄疸十六《金匮悬解》
  3. 黄疸十三《金匮悬解》
  4. 黄疸十九《金匮悬解》
  5. 黄疸十四《金匮悬解》
  6. 黄疸十二《金匮悬解》
  7. 黄疸十五《金匮悬解》
  8. 黄疸十八《金匮悬解》
  9. 黄疸十一《金匮悬解》
  10. 黄疸十《金匮悬解》
  11. 黄疸四《金匮悬解》
  12. 黄疸诗《医学实在易》
  13. 黄疸五《金匮悬解》
  14. 黄疸三《金匮悬解》
  15. 黄疸一《金匮悬解》
  16. 黄疸七《金匮悬解》
  17. 黄疸症《医学实在易》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸总括《医宗金鉴》
  20. 黄疸六《金匮悬解》
  21. 黄帝《中医词典》
  22. 黄疸九《金匮悬解》
  23. 黄帝灸法《扁鹊心书》
  24. 黄疸根原《四圣心源》
  25. 黄帝内经素问序《素问悬解》
  26. 黄疸二十一《金匮悬解》
  27. 黄帝素问灵枢叙《灵枢悬解》
  28. 黄疸二十三《金匮悬解》
  29. 黄帝轩辕氏《饮膳正要》
  30. 黄疸二十二《金匮悬解》
  31. 黄帝杂忌法《备急千金要方》


硝矾散_《金匮悬解》_中医金匮_【岐黄之术】

◎硝矾散六十六
在线购买《金匮悬解》正版书籍

◎硝矾散六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

硝矾散

硝石　矾石　等分，烧

上二味，为散，大麦粥汁和服方寸匕，日三服。病随大小便去，小便正黄，大便正黑，是其候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十七
  • 当前页：◎硝矾散六十六
  • 下一页：黄疸十八
<<< 返回本书目录
  1. 萧序《小儿卫生总微论方》
  2. 硝菔通结汤《保健药膳》
  3. 消浊《儿科萃精》
  4. 硝菔通结汤《医学衷中参西录》
  5. 消肿止血【中药主治】
  6. 硝石《本草纲目》完整版
  7. 消肿止痛散【方剂大全】
  8. 硝石《本草乘雅半偈》
  9. 消肿止痛【方剂主治】
  10. 硝石《本草崇原》
  11. 消肿止痛【中药主治】
  12. 硝石《雷公炮炙论》
  13. 消肿胀【中药主治】
  14. 硝石《长沙药解》
  15. 消肿丸【方剂大全】
  16. 硝石《证类本草》
  17. 消肿汤【方剂大全】
  18. 硝石《本草纲目》图文版
  19. 消肿散瘀【中药主治】
  20. 硝石、芒硝《本草思辨录》
  21. 消肿散结【方剂主治】
  22. 硝酸酯类及亚硝酸酯类《药理学》
  23. 消肿散结【中药主治】
  24. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  25. 消肿散【方剂大全】
  26. 小安肾圆【方剂大全】
  27. 消肿排脓【中药主治】
  28. 小白撑（图）【中药大全】
  29. 消肿解毒【中药主治】
  30. 小白蒿【中药大全】
  1. 硝矾散《金匮悬解》
  2. 硝矾散《圆运动的古中医学》
  3. 硝菔通结汤《保健药膳》
  4. 硝苯地平《药理学》
  5. 硝菔通结汤《医学衷中参西录》
  6. 硝苯地平《药理学》
  7. 硝黄散（加味硝黄散）《重订囊秘喉书》
  8. 萧衍（464-549年）《中医词典》
  9. 硝基呋喃类药《药理学》
  10. 萧埙《中医词典》
  11. 硝普钠《药理学》
  12. 萧序《小儿卫生总微论方》
  13. 硝石《本草纲目》
  14. 萧飋《中医词典》
  15. 硝石《雷公炮炙论》
  16. 萧龙友（1870-1962年）《中医词典》
  17. 硝石《雷公炮制药性解》
  18. 萧九贤《中医词典》
  19. 硝石《千金翼方》
  20. 萧京《中医词典》
  21. 硝石《长沙药解》
  22. 萧吉《中医词典》
  23. 硝石《本草经集注》
  24. 萧涣唐《中医词典》
  25. 硝石《新修本草》
  26. 萧纲（503-551年）《中医词典》
  27. 硝石《吴普本草》
  28. 萧炳《中医词典》
  29. 硝石《本草衍义》
  30. 萧昂《中医词典》
  31. 硝石《汤液本草》


黄疸十八_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十八
在线购买《金匮悬解》正版书籍

黄疸十八

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸病，茵陈五苓散主之。

黄疸病，水郁土湿，茵陈泻湿而清热，五苓利水而燥土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎硝矾散六十六
  • 当前页：黄疸十八
  • 下一页：◎茵陈五苓散六十七
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十八《金匮悬解》
  2. 黄疸十《金匮悬解》
  3. 黄疸十二《金匮悬解》
  4. 黄疸诗《医学实在易》
  5. 黄疸十九《金匮悬解》
  6. 黄疸三《金匮悬解》
  7. 黄疸十六《金匮悬解》
  8. 黄疸七《金匮悬解》
  9. 黄疸十七《金匮悬解》
  10. 黄疸门《万氏秘传片玉心书》
  11. 黄疸十三《金匮悬解》
  12. 黄疸六《金匮悬解》
  13. 黄疸十四《金匮悬解》
  14. 黄疸九《金匮悬解》
  15. 黄疸十五《金匮悬解》
  16. 黄疸根原《四圣心源》
  17. 黄疸十一《金匮悬解》
  18. 黄疸二十一《金匮悬解》
  19. 黄疸四《金匮悬解》
  20. 黄疸二十三《金匮悬解》
  21. 黄疸五《金匮悬解》
  22. 黄疸二十二《金匮悬解》
  23. 黄疸一《金匮悬解》
  24. 黄疸二十八候《中医词典》
  25. 黄疸症《医学实在易》
  26. 黄疸二十《金匮悬解》
  27. 黄疸总括《医宗金鉴》
  28. 黄疸二《金匮悬解》
  29. 黄帝《中医词典》
  30. 黄疸第五十九问《婴童百问》
  31. 黄帝灸法《扁鹊心书》


茵陈五苓散_《金匮悬解》_中医金匮_【岐黄之术】

◎茵陈五苓散六十七
在线购买《金匮悬解》正版书籍

◎茵陈五苓散六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈五苓散

茵陈蒿末五分　五苓散五分

上二味和，先食饮服方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十八
  • 当前页：◎茵陈五苓散六十七
  • 下一页：黄疸十九
<<< 返回本书目录
  1. 茵陈丸《汤头歌诀》
  2. 茵陈五苓散【方剂大全】
  3. 茵陈汤【方剂大全】
  4. 茵陈粥【方剂大全】
  5. 茵陈四逆汤【方剂大全】
  6. 茵芋《本草纲目》完整版
  7. 茵陈四苓汤【方剂大全】
  8. 茵芋《本草图经》
  9. 茵陈术附汤【方剂大全】
  10. 茵芋《本草易读》
  11. 茵陈散【方剂大全】
  12. 茵芋《滇南本草》
  13. 茵陈酒《保健药膳》
  14. 茵芋《证类本草》
  15. 茵陈解《医学衷中参西录》
  16. 茵芋《本草纲目》图文版
  17. 茵陈蒿汤证《临证实验录》
  18. 茵芋【中药大全】
  19. 茵陈蒿汤方《伤寒明理论》
  20. 茵芋散【方剂大全】
  21. 茵陈蒿汤【方剂大全】
  22. 荫风轮【中药大全】
  23. 茵陈蒿汤《汤头歌诀》
  24. 音声《本草纲目》完整版
  25. 茵陈蒿汤《伤寒寻源》
  26. 音声言语论《侣山堂类辩》
  27. 茵陈蒿大黄汤【方剂大全】
  28. 音声预兆《中医疾病预测》
  29. 茵陈蒿【中药大全】
  30. 音释《丹溪手镜》
  1. 茵陈五苓散《金匮悬解》
  2. 茵陈五苓散《圆运动的古中医学》
  3. 茵陈五苓散《冯氏锦囊秘录》
  4. 茵陈丸《汤头歌诀》
  5. 茵陈五苓散《医方考》
  6. 茵陈丸《医方论》
  7. 茵陈五苓散《医学心悟》
  8. 茵陈丸《备急千金要方》
  9. 茵陈五苓散《仁术便览》
  10. 茵陈丸《备急千金要方》
  11. 茵陈五苓散《退思集类方歌注》
  12. 茵陈汤《备急千金要方》
  13. 茵陈五苓散《增订叶评伤暑全书》
  14. 茵陈汤《备急千金要方》
  15. 茵陈五苓散方《医宗金鉴》
  16. 茵陈四逆汤《伤寒括要》
  17. 茵陈栀子大黄汤《医方考》
  18. 茵陈四逆汤《医方考》
  19. 茵陈栀子丸《三因极一病证方论》
  20. 茵陈四苓散的应用《三十年临证经验集》
  21. 茵芋《神农本草经》
  22. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  23. 茵芋《本草纲目》
  24. 茵陈术附汤《医学心悟》
  25. 茵芋《千金翼方》
  26. 茵陈理中汤《伤寒括要》
  27. 茵芋《本草经集注》
  28. 茵陈酒《保健药膳》
  29. 茵芋《新修本草》
  30. 茵陈解《医学衷中参西录》
  31. 茵芋《吴普本草》


黄疸十九_《金匮悬解》_中医金匮_【岐黄之术】

黄疸十九
在线购买《金匮悬解》正版书籍

黄疸十九

  • 上一页
  • 目录
  • 相关
  • 下一页

诸黄，猪膏髮煎主之。

诸黄，湿热瘀蒸，膀胱癃闭，猪膏利水而清热，发灰泻湿而开癃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎茵陈五苓散六十七
  • 当前页：黄疸十九
  • 下一页：◎猪膏髮煎六十八
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸十九《金匮悬解》
  2. 黄疸十二《金匮悬解》
  3. 黄疸十六《金匮悬解》
  4. 黄疸十八《金匮悬解》
  5. 黄疸十七《金匮悬解》
  6. 黄疸十《金匮悬解》
  7. 黄疸十三《金匮悬解》
  8. 黄疸诗《医学实在易》
  9. 黄疸十四《金匮悬解》
  10. 黄疸三《金匮悬解》
  11. 黄疸十五《金匮悬解》
  12. 黄疸七《金匮悬解》
  13. 黄疸十一《金匮悬解》
  14. 黄疸门《万氏秘传片玉心书》
  15. 黄疸四《金匮悬解》
  16. 黄疸六《金匮悬解》
  17. 黄疸五《金匮悬解》
  18. 黄疸九《金匮悬解》
  19. 黄疸一《金匮悬解》
  20. 黄疸根原《四圣心源》
  21. 黄疸症《医学实在易》
  22. 黄疸二十一《金匮悬解》
  23. 黄疸总括《医宗金鉴》
  24. 黄疸二十三《金匮悬解》
  25. 黄帝《中医词典》
  26. 黄疸二十二《金匮悬解》
  27. 黄帝灸法《扁鹊心书》
  28. 黄疸二十八候《中医词典》
  29. 黄帝内经素问序《素问悬解》
  30. 黄疸二十《金匮悬解》
  31. 黄帝素问灵枢叙《灵枢悬解》


猪膏髮煎_《金匮悬解》_中医金匮_【岐黄之术】

◎猪膏髮煎六十八
在线购买《金匮悬解》正版书籍

◎猪膏髮煎六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

猪膏髮煎

猪膏半斤　乱髮如鸡子大三枚

上二味，和膏中煎之，发消药成，分，再服。病从小便去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸十九
  • 当前页：◎猪膏髮煎六十八
  • 下一页：黄疸二十
<<< 返回本书目录
  1. 猪膏发煎【方剂大全】
  2. 猪膏莓（音每）《证类本草》
  3. 猪膏《长沙药解》
  4. 猪骨《本草纲目》完整版
  5. 猪膏《药征续编》
  6. 猪骨【中药大全】
  7. 猪肝散【方剂大全】
  8. 猪脊羹【方剂大全】
  9. 猪肝【中药大全】
  10. 猪脊髓煲莲藕【方剂大全】
  11. 猪肝《本草纲目》完整版
  12. 猪巨吻棘头虫《人体寄生虫学》
  13. 猪肤汤《伤寒寻源》
  14. 猪窠草《本草纲目》完整版
  15. 猪肤【中药大全】
  16. 猪窠中草《本草纲目》完整版
  17. 猪肤《长沙药解》
  18. 猪獠参【中药大全】
  19. 猪肤《药征续编》
  20. 猪蓼子草【中药大全】
  21. 猪肤《本草思辨录》
  22. 猪苓《本草纲目》完整版
  23. 猪肤《本草纲目》完整版
  24. 猪苓《本草乘雅半偈》
  25. 猪肺粥【方剂大全】
  26. 猪苓《本草崇原》
  27. 猪肺【中药大全】
  28. 猪苓《本草经解》
  29. 猪肺《本草纲目》完整版
  30. 猪苓《本草思辨录》
  1. 猪膏髮煎《金匮悬解》
  2. 猪膏发煎方《医宗金鉴》
  3. 猪膏煎《备急千金要方》
  4. 猪膏发煎方《伤寒杂病论》
  5. 猪膏酒《医方考》
  6. 猪膏发煎方《伤寒杂病论》
  7. 猪膏酒《医方论》
  8. 猪膏发煎《圆运动的古中医学》
  9. 猪膏酒方《备急千金要方》
  10. 猪膏《药征续编》
  11. 猪膏莓《千金翼方》
  12. 猪膏《长沙药解》
  13. 猪膏莓《新修本草》
  14. 猪肝丸《明目至宝》
  15. 猪膏莓（音每）《证类本草》
  16. 猪肝丸《备急千金要方》
  17. 猪膏汤《三因极一病证方论》
  18. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  19. 猪骨鲠《奇方类编》
  20. 猪肝散《仁术便览》
  21. 猪骨煎《是斋百一选方》
  22. 猪肝散《备急千金要方》
  23. 猪獾《本草从新》
  24. 猪肝脯《医学入门》
  25. 猪獾《本草分经》
  26. 猪肝脯《眼科秘诀》
  27. 猪獾《本草撮要》
  28. 猪肝蜜汤法《仁术便览》
  29. 猪獾《药性切用》
  30. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  31. 猪獾肉《饮食须知》


黄疸二十_《金匮悬解》_中医金匮_【岐黄之术】

黄疸二十
在线购买《金匮悬解》正版书籍

黄疸二十

  • 上一页
  • 目录
  • 相关
  • 下一页

诸病黄家，但利其小便。假令脉浮，当以汗解之，宜桂枝加黄芪汤主之。方在“水气”。

诸病黄家，皆由湿得，膀胱闭癃，湿无泄路，但当利其小便，以泻湿热，茵陈五苓、猪膏髮煎之法是也。假令脉浮，则湿在经络而不在脏腑，此当以汗解之，宜桂枝加黄芪汤，泻其营卫，以散湿邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎猪膏髮煎六十八
  • 当前页：黄疸二十
  • 下一页：黄疸二十一
<<< 返回本书目录
  1. 黄疸第五十九问《婴童百问》
  2. 黄疸根原《四圣心源》
  3. 黄疸病脉证并治《医宗金鉴》
  4. 黄疸立效方【方剂大全】
  5. 黄疸病脉证并治《金匮要略方论》
  6. 黄疸门《万氏秘传片玉心书》
  7. 黄疸辨《研经言》
  8. 黄疸门（凡十案）《湖岳村叟医案》
  9. 黄疸【方剂主治】
  10. 黄疸散【方剂大全】
  11. 黄疸【中药主治】
  12. 黄疸树【中药大全】
  13. 黄疸【疾病大全】
  14. 黄疸汤【方剂大全】
  15. 黄疸【疾病症状】
  16. 黄疸丸【方剂大全】
  17. 黄疸《中医内科学》
  18. 黄疸型肝炎【中药主治】
  19. 黄疸《证治准绳·女科》
  20. 黄疸总括《医宗金鉴》
  21. 黄疸《医学心悟》
  22. 黄地膏【方剂大全】
  23. 黄疸《医学集成》
  24. 黄帝护命千金丸【方剂大全】
  25. 黄疸《小儿常见病单验方》
  26. 黄帝灸法《扁鹊心书》
  27. 黄疸《物理诊断学》
  28. 黄帝内经素问序《素问悬解》
  29. 黄疸《圣济总录》
  30. 黄帝石室紫药神丸【方剂大全】
  1. 黄疸二十《金匮悬解》
  2. 黄疸二《金匮悬解》
  3. 黄疸二十八候《中医词典》
  4. 黄疸第五十九问《婴童百问》
  5. 黄疸二十二《金匮悬解》
  6. 黄疸的概念《病理生理学》
  7. 黄疸二十三《金匮悬解》
  8. 黄疸的发生机制《临床生物化学》
  9. 黄疸二十一《金匮悬解》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸根原《四圣心源》
  12. 黄疸病脉证并治《金匮要略方论》
  13. 黄疸九《金匮悬解》
  14. 黄疸病《医宗金鉴》
  15. 黄疸六《金匮悬解》
  16. 黄疸病《医宗金鉴》
  17. 黄疸门《万氏秘传片玉心书》
  18. 黄疸辨《研经言》
  19. 黄疸七《金匮悬解》
  20. 黄疸八《金匮悬解》
  21. 黄疸三《金匮悬解》
  22. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  23. 黄疸诗《医学实在易》
  24. 黄疸《女科证治准绳》
  25. 黄疸十《金匮悬解》
  26. 黄疸《外科全生集》
  27. 黄疸十八《金匮悬解》
  28. 黄疸《经验丹方汇编》
  29. 黄疸十二《金匮悬解》
  30. 黄疸《扁鹊心书》
  31. 黄疸十九《金匮悬解》


黄疸二十一_《金匮悬解》_中医金匮_【岐黄之术】

黄疸二十一
在线购买《金匮悬解》正版书籍

黄疸二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸腹满，小便不利而赤，自汗出，此为表和里实，当下之，宜大黄硝石汤。

黄疸腹满，小便不利而赤，自汗出，此为表和里实，缘汗孔外泄，水道里瘀，湿不在经络而在脏腑，法当下之。大黄硝石汤，大黄、硝石，泻阳明之湿热，栀子、黄柏，清君相之郁火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸二十
  • 当前页：黄疸二十一
  • 下一页：◎大黄硝石汤六十九
<<< 返回本书目录
  1. 黄疸第五十九问《婴童百问》
  2. 黄疸根原《四圣心源》
  3. 黄疸病脉证并治《医宗金鉴》
  4. 黄疸立效方【方剂大全】
  5. 黄疸病脉证并治《金匮要略方论》
  6. 黄疸门《万氏秘传片玉心书》
  7. 黄疸辨《研经言》
  8. 黄疸门（凡十案）《湖岳村叟医案》
  9. 黄疸【方剂主治】
  10. 黄疸散【方剂大全】
  11. 黄疸【中药主治】
  12. 黄疸树【中药大全】
  13. 黄疸【疾病大全】
  14. 黄疸汤【方剂大全】
  15. 黄疸【疾病症状】
  16. 黄疸丸【方剂大全】
  17. 黄疸《中医内科学》
  18. 黄疸型肝炎【中药主治】
  19. 黄疸《证治准绳·女科》
  20. 黄疸总括《医宗金鉴》
  21. 黄疸《医学心悟》
  22. 黄地膏【方剂大全】
  23. 黄疸《医学集成》
  24. 黄帝护命千金丸【方剂大全】
  25. 黄疸《小儿常见病单验方》
  26. 黄帝灸法《扁鹊心书》
  27. 黄疸《物理诊断学》
  28. 黄帝内经素问序《素问悬解》
  29. 黄疸《圣济总录》
  30. 黄帝石室紫药神丸【方剂大全】
  1. 黄疸二十一《金匮悬解》
  2. 黄疸二十三《金匮悬解》
  3. 黄疸根原《四圣心源》
  4. 黄疸二十二《金匮悬解》
  5. 黄疸九《金匮悬解》
  6. 黄疸二十八候《中医词典》
  7. 黄疸六《金匮悬解》
  8. 黄疸二十《金匮悬解》
  9. 黄疸门《万氏秘传片玉心书》
  10. 黄疸二《金匮悬解》
  11. 黄疸七《金匮悬解》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸三《金匮悬解》
  14. 黄疸的概念《病理生理学》
  15. 黄疸诗《医学实在易》
  16. 黄疸的发生机制《临床生物化学》
  17. 黄疸十《金匮悬解》
  18. 黄疸病脉证并治《医宗金鉴》
  19. 黄疸十八《金匮悬解》
  20. 黄疸病脉证并治《金匮要略方论》
  21. 黄疸十二《金匮悬解》
  22. 黄疸病《医宗金鉴》
  23. 黄疸十九《金匮悬解》
  24. 黄疸病《医宗金鉴》
  25. 黄疸十六《金匮悬解》
  26. 黄疸辨《研经言》
  27. 黄疸十七《金匮悬解》
  28. 黄疸八《金匮悬解》
  29. 黄疸十三《金匮悬解》
  30. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  31. 黄疸十四《金匮悬解》


大黄硝石汤_《金匮悬解》_中医金匮_【岐黄之术】

◎大黄硝石汤六十九
在线购买《金匮悬解》正版书籍

◎大黄硝石汤六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄硝石汤

大黄 四两　硝石四两　栀子十五枚　黄柏 四两

上四味，以水六升，煮取二升，去滓，内硝石，更煮取一升，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸二十一
  • 当前页：◎大黄硝石汤六十九
  • 下一页：黄疸二十二
<<< 返回本书目录
  1. 大黄消石汤【方剂大全】
  2. 大黄泄热汤【方剂大全】
  3. 大黄五味子丸【方剂大全】
  4. 大黄泻肝散【方剂大全】
  5. 大黄丸【方剂大全】
  6. 大黄泻热汤【方剂大全】
  7. 大黄丸《小儿药证直诀》
  8. 大黄泻心汤是实则泻子法《读医随笔》
  9. 大黄丸《小儿药证直诀》
  10. 大黄雪金汤【方剂大全】
  11. 大黄拓洗方【方剂大全】
  12. 大黄一物汤【方剂大全】
  13. 大黄涂方【方剂大全】
  14. 大黄饮【方剂大全】
  15. 大黄通格丸【方剂大全】
  16. 大黄饮子【方剂大全】
  17. 大黄葶苈丸【方剂大全】
  18. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  19. 大黄桃仁汤【方剂大全】
  20. 大黄蟅虫丸【方剂大全】
  21. 大黄汤【方剂大全】
  22. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  23. 大黄树【中药大全】
  24. 大黄栀子汤【方剂大全】
  25. 大黄蚀肉膏【方剂大全】
  26. 大黄枳壳汤【方剂大全】
  27. 大黄芍药汤【方剂大全】
  28. 大黄枳壳丸【方剂大全】
  29. 大黄散瘀汤【方剂大全】
  30. 大黄左经汤【方剂大全】
  1. 大黄硝石汤《金匮悬解》
  2. 大黄硝石汤《圆运动的古中医学》
  3. 大黄硝石汤方《伤寒杂病论》
  4. 大黄香蒲汤方《伤寒杂病论》
  5. 大黄硝石汤方《医宗金鉴》
  6. 大黄丸秘方（华佗大黄丸）《华佗神方》
  7. 大黄泄热汤《备急千金要方》
  8. 大黄丸《小儿药证直诀》
  9. 大黄泻热汤《备急千金要方》
  10. 大黄丸《小儿药证直诀》
  11. 大黄泻热汤《备急千金要方》
  12. 大黄丸《儒门事亲》
  13. 大黄泻心汤是实则泻子法《读医随笔》
  14. 大黄丸《冯氏锦囊秘录》
  15. 大黄一物汤《医方考》
  16. 大黄丸《备急千金要方》
  17. 大黄饮子《妇人大全良方》
  18. 大黄丸《备急千金要方》
  19. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  20. 大黄丸《备急千金要方》
  21. 大黄蟅虫丸《圆运动的古中医学》
  22. 大黄汤方《备急千金要方》
  23. 大黄蟅虫丸方《伤寒杂病论》
  24. 大黄汤方《备急千金要方》
  25. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  26. 大黄汤《外科理例》
  27. 大黄枳芍茶《茶饮保健》
  28. 大黄汤《三因极一病证方论》
  29. 大黄左经汤《三因极一病证方论》
  30. 大黄汤《三因极一病证方论》
  31. 大黄左经汤《外科理例》


黄疸二十二_《金匮悬解》_中医金匮_【岐黄之术】

黄疸二十二
在线购买《金匮悬解》正版书籍

黄疸二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸病，小便色不变，欲自利，腹满而喘，不可除热，热除必哕，哕者，小半夏汤主之。方在“痰饮”。

黄疸病，小便清白，不变黄赤之色，兼欲自利，是脾肾寒湿而清气下陷也。腹满而喘，是肺胃寒湿而浊气上逆也。如此虽有外热，不可除也。热除土败，寒湿愈增，胃气更逆，必发哕噫。哕者，宜小半夏汤，半夏、生姜，降冲逆而止呕哕，温寒湿而行郁满也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大黄硝石汤六十九
  • 当前页：黄疸二十二
  • 下一页：黄疸二十三
<<< 返回本书目录
  1. 黄疸第五十九问《婴童百问》
  2. 黄疸根原《四圣心源》
  3. 黄疸病脉证并治《医宗金鉴》
  4. 黄疸立效方【方剂大全】
  5. 黄疸病脉证并治《金匮要略方论》
  6. 黄疸门《万氏秘传片玉心书》
  7. 黄疸辨《研经言》
  8. 黄疸门（凡十案）《湖岳村叟医案》
  9. 黄疸【方剂主治】
  10. 黄疸散【方剂大全】
  11. 黄疸【中药主治】
  12. 黄疸树【中药大全】
  13. 黄疸【疾病大全】
  14. 黄疸汤【方剂大全】
  15. 黄疸【疾病症状】
  16. 黄疸丸【方剂大全】
  17. 黄疸《中医内科学》
  18. 黄疸型肝炎【中药主治】
  19. 黄疸《证治准绳·女科》
  20. 黄疸总括《医宗金鉴》
  21. 黄疸《医学心悟》
  22. 黄地膏【方剂大全】
  23. 黄疸《医学集成》
  24. 黄帝护命千金丸【方剂大全】
  25. 黄疸《小儿常见病单验方》
  26. 黄帝灸法《扁鹊心书》
  27. 黄疸《物理诊断学》
  28. 黄帝内经素问序《素问悬解》
  29. 黄疸《圣济总录》
  30. 黄帝石室紫药神丸【方剂大全】
  1. 黄疸二十二《金匮悬解》
  2. 黄疸二十八候《中医词典》
  3. 黄疸二十三《金匮悬解》
  4. 黄疸二十《金匮悬解》
  5. 黄疸二十一《金匮悬解》
  6. 黄疸二《金匮悬解》
  7. 黄疸根原《四圣心源》
  8. 黄疸第五十九问《婴童百问》
  9. 黄疸九《金匮悬解》
  10. 黄疸的概念《病理生理学》
  11. 黄疸六《金匮悬解》
  12. 黄疸的发生机制《临床生物化学》
  13. 黄疸门《万氏秘传片玉心书》
  14. 黄疸病脉证并治《医宗金鉴》
  15. 黄疸七《金匮悬解》
  16. 黄疸病脉证并治《金匮要略方论》
  17. 黄疸三《金匮悬解》
  18. 黄疸病《医宗金鉴》
  19. 黄疸诗《医学实在易》
  20. 黄疸病《医宗金鉴》
  21. 黄疸十《金匮悬解》
  22. 黄疸辨《研经言》
  23. 黄疸十八《金匮悬解》
  24. 黄疸八《金匮悬解》
  25. 黄疸十二《金匮悬解》
  26. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  27. 黄疸十九《金匮悬解》
  28. 黄疸《女科证治准绳》
  29. 黄疸十六《金匮悬解》
  30. 黄疸《外科全生集》
  31. 黄疸十七《金匮悬解》


黄疸二十三_《金匮悬解》_中医金匮_【岐黄之术】

黄疸二十三
在线购买《金匮悬解》正版书籍

黄疸二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

诸黄，腹痛而呕者，宜小柴胡汤。方在“呕吐”。

诸黄，腹痛而呕者，甲木之贼戊土，而胃气上逆也。宜小柴胡汤，柴胡、黄芩，疏甲木而泻相火，参、甘、大枣，培戊土而补中气，生姜、半夏，降逆气而止呕吐也。

男子黄，小便自利，当与虚劳小建中汤。方在“虚劳”。

此系黄本缺，依《要略》补之，以待考焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸二十二
  • 当前页：黄疸二十三
  • 下一页：呕吐哕下利　四十九章
<<< 返回本书目录
  1. 黄疸第五十九问《婴童百问》
  2. 黄疸根原《四圣心源》
  3. 黄疸病脉证并治《医宗金鉴》
  4. 黄疸立效方【方剂大全】
  5. 黄疸病脉证并治《金匮要略方论》
  6. 黄疸门《万氏秘传片玉心书》
  7. 黄疸辨《研经言》
  8. 黄疸门（凡十案）《湖岳村叟医案》
  9. 黄疸【方剂主治】
  10. 黄疸散【方剂大全】
  11. 黄疸【中药主治】
  12. 黄疸树【中药大全】
  13. 黄疸【疾病大全】
  14. 黄疸汤【方剂大全】
  15. 黄疸【疾病症状】
  16. 黄疸丸【方剂大全】
  17. 黄疸《中医内科学》
  18. 黄疸型肝炎【中药主治】
  19. 黄疸《证治准绳·女科》
  20. 黄疸总括《医宗金鉴》
  21. 黄疸《医学心悟》
  22. 黄地膏【方剂大全】
  23. 黄疸《医学集成》
  24. 黄帝护命千金丸【方剂大全】
  25. 黄疸《小儿常见病单验方》
  26. 黄帝灸法《扁鹊心书》
  27. 黄疸《物理诊断学》
  28. 黄帝内经素问序《素问悬解》
  29. 黄疸《圣济总录》
  30. 黄帝石室紫药神丸【方剂大全】
  1. 黄疸二十三《金匮悬解》
  2. 黄疸二十二《金匮悬解》
  3. 黄疸二十一《金匮悬解》
  4. 黄疸二十八候《中医词典》
  5. 黄疸根原《四圣心源》
  6. 黄疸二十《金匮悬解》
  7. 黄疸九《金匮悬解》
  8. 黄疸二《金匮悬解》
  9. 黄疸六《金匮悬解》
  10. 黄疸第五十九问《婴童百问》
  11. 黄疸门《万氏秘传片玉心书》
  12. 黄疸的概念《病理生理学》
  13. 黄疸七《金匮悬解》
  14. 黄疸的发生机制《临床生物化学》
  15. 黄疸三《金匮悬解》
  16. 黄疸病脉证并治《医宗金鉴》
  17. 黄疸诗《医学实在易》
  18. 黄疸病脉证并治《金匮要略方论》
  19. 黄疸十《金匮悬解》
  20. 黄疸病《医宗金鉴》
  21. 黄疸十八《金匮悬解》
  22. 黄疸病《医宗金鉴》
  23. 黄疸十二《金匮悬解》
  24. 黄疸辨《研经言》
  25. 黄疸十九《金匮悬解》
  26. 黄疸八《金匮悬解》
  27. 黄疸十六《金匮悬解》
  28. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  29. 黄疸十七《金匮悬解》
  30. 黄疸《女科证治准绳》
  31. 黄疸十三《金匮悬解》


呕吐哕下利_《金匮悬解》_中医金匮_【岐黄之术】

呕吐哕下利　四十九章
在线购买《金匮悬解》正版书籍

呕吐哕下利　四十九章

  • 上一页
  • 目录
  • 相关
  • 下一页

呕哕者，阳明胃病也，下利者，太阴脾病也。胃以下行为顺，胃气上逆，则为呕哕，脾以上行为顺，脾气下陷，则病下利，总以中气之不治也。

中气者，升降脾胃之枢机，枢机病则升降失职，而吐利乃作。此中多挟木邪，以木郁则克土，甲木逼于上，则胃逆而为吐，乙木贼于下，则脾陷而为利。补土疏木，乃吐利之定法，土旺而木达，胆胃降则呕止，肝脾升则利断矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸二十三
  • 当前页：呕吐哕下利　四十九章
  • 下一页：呕吐一
<<< 返回本书目录
  1. 呕吐哕下利《金匮悬解》
  2. 呕吐哕下利病脉证《金匮玉函经二注》
  3. 呕吐哕逆《备急千金要方》
  4. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  5. 呕吐哕门《张氏医通》
  6. 呕吐哕下利病脉证并治《医宗金鉴》
  7. 呕吐哕门《古今医统大全》
  8. 呕吐哕下利病脉证治《高注金匮要略》
  9. 呕吐哕呃《时方妙用》
  10. 呕吐哕下利病脉证治《金匮要略方论》
  11. 呕吐哕辨《儿科萃精》
  12. 呕吐哕下利病脉证治《金匮要略浅注》
  13. 呕吐哕、呃逆《医学心悟》
  14. 呕吐哕下利病脉证治《金匮要略心典》
  15. 呕吐哕《张氏医通》
  16. 呕吐哕下利病脉证治《金匮玉函要略述义》
  17. 呕吐哕《医学从众录》
  18. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  19. 呕吐哕《续名医类案》
  20. 呕吐哕证《景岳全书》
  21. 呕吐哕《脉因证治》
  22. 呕吐哕总括《医宗金鉴》
  23. 呕吐哕《金匮悬解》
  24. 呕吐哕总括《杂病心法要诀》
  25. 呕吐哕《冯氏锦囊秘录》
  26. 呕吐见血非弱症《理虚元鉴》
  27. 呕吐哕《丹溪治法心要》
  28. 呕吐咖啡样物【疾病症状】
  29. 呕吐哕《丹溪手镜》
  30. 呕吐咳逆《经验麻科》
  1. 呕吐哕下利《金匮悬解》
  2. 呕吐哕逆《备急千金要方》
  3. 呕吐哕下利《医宗金鉴》
  4. 呕吐哕门《张氏医通》
  5. 呕吐哕下利病《医宗金鉴》
  6. 呕吐哕呃逆诗《医学实在易》
  7. 呕吐哕下利病脉证《金匮玉函经二注》
  8. 呕吐哕呃逆《医学摘粹》
  9. 呕吐哕下利病脉证并治《医宗金鉴》
  10. 呕吐哕呃逆《医学摘粹》
  11. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  12. 呕吐哕呃《时方妙用》
  13. 呕吐哕下利病脉证治《金匮要略方论》
  14. 呕吐哕呃《医学实在易》
  15. 呕吐哕下利病脉证治《高注金匮要略》
  16. 呕吐哕辨《儿科萃精》
  17. 呕吐哕下利病脉证治《金匮要略浅注》
  18. 呕吐哕、呃逆《医学心悟》
  19. 呕吐哕下利病脉证治《金匮要略心典》
  20. 呕吐哕《脉因证治》
  21. 呕吐哕下利病脉证治《金匮玉函要略述义》
  22. 呕吐哕《医学从众录》
  23. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  24. 呕吐哕《丹溪治法心要》
  25. 呕吐哕证《景岳全书》
  26. 呕吐哕《丹溪手镜》
  27. 呕吐哕总括《医宗金鉴》
  28. 呕吐哕《张氏医通》
  29. 呕吐哕总括《杂病心法要诀》
  30. 呕吐哕《续名医类案》
  31. 呕吐简便方《幼幼集成》


呕吐一_《金匮悬解》_中医金匮_【岐黄之术】

呕吐一
在线购买《金匮悬解》正版书籍

呕吐一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病人脉数，数为热，当消谷引饮，而反吐者，何也？师曰：以发其汗，令阳气微，膈气虚，脉乃数。数为客热，不能消谷，胃中虚冷故也。

此段见《伤寒·太阳篇》。汗多阳亡，浊阴上逆，是以呕吐。阳不归根，客居膈上，息道短促，是以脉数。膈上虽热，胃中则是虚冷，虚冷则水谷不消，而病呕吐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕下利　四十九章
  • 当前页：呕吐一
  • 下一页：呕吐二
<<< 返回本书目录
  1. 呕吐噎格《邵兰荪医案》
  2. 呕吐者胃气逆而不下《医学传心录》
  3. 呕吐叙论《三因极一病证方论》
  4. 呕吐证《明医指掌》
  5. 呕吐泄泻【方剂主治】
  6. 呕吐证治《幼幼集成》
  7. 呕吐泄泻【中药主治】
  8. 呕血《丹溪心法》
  9. 呕吐涎沫【方剂主治】
  10. 呕血《金匮钩玄》
  11. 呕吐物吸入【疾病大全】
  12. 呕血《仁术便览》
  13. 呕吐吞酸【方剂主治】
  14. 呕血《圣济总录》
  15. 呕吐统论《圣济总录》
  16. 呕血《寿世保元》
  17. 呕吐统论《金匮翼》
  18. 呕血《血证论》
  19. 呕吐痰涎【方剂主治】
  20. 呕血《医学入门》
  21. 呕吐痰水【方剂主治】
  22. 呕血《重订灵兰要览》
  23. 呕吐痰逆【方剂主治】
  24. 呕血【疾病症状】
  25. 呕吐酸水【方剂主治】
  26. 呕血【中药主治】
  27. 呕吐散【方剂大全】
  28. 呕血【方剂主治】
  29. 呕吐乳《保婴撮要》
  30. 呕血、黑粪《家庭医学百科-自救互救篇》
  1. 呕吐一《金匮悬解》
  2. 呕吐噎格《邵兰荪医案》
  3. 呕吐者胃气逆而不下《医学传心录》
  4. 呕吐叙论《三因极一病证方论》
  5. 呕吐证《明医指掌》
  6. 呕吐泄利《四圣悬枢》
  7. 呕吐证治《幼幼集成》
  8. 呕吐泄利《四圣悬枢》
  9. 呕物如舌《古今医统大全》
  10. 呕吐泄利《四圣悬枢》
  11. 呕血《物理诊断学》
  12. 呕吐物性质辨别《常见病自测》
  13. 呕血《中医名词词典》
  14. 呕吐物数量辨病《常见病自测》
  15. 呕血《圣济总录》
  16. 呕吐五《金匮悬解》
  17. 呕血《中医词典》
  18. 呕吐统论《金匮翼》
  19. 呕血《竹泉生女科集要》
  20. 呕吐统论《圣济总录》
  21. 呕血《重订灵兰要览》
  22. 呕吐酸水秘方《华佗神方》
  23. 呕血《医学入门》
  24. 呕吐酸水《症因脉治》
  25. 呕血《寿世保元》
  26. 呕吐四《金匮悬解》
  27. 呕血《儒门事亲》
  28. 呕吐时间辨病《常见病自测》
  29. 呕血《丹溪心法》
  30. 呕吐十一《金匮悬解》
  31. 呕血《华佗神方》


呕吐二_《金匮悬解》_中医金匮_【岐黄之术】

呕吐二
在线购买《金匮悬解》正版书籍

呕吐二

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉浮而涩，浮则为虚，虚则伤脾，脾伤则不磨，朝食暮吐，暮食朝吐，宿谷不化，名曰胃反。脉紧而涩，其病难治。

趺阳者，阳明胃气之所变现也，动脉在足趺上之冲阳，故曰趺阳。阳明胃气，以下行为顺，脉不应见浮涩，浮则胃气之虚而不降也。胃虚而上逆，则脾虚而下陷，陷则脾伤，脾伤不能磨化水谷，故朝食而暮吐，暮食而朝吐。宿谷不化，名曰胃反，胃反者，饮食倒上，是反顺而为逆也。紧涩者，血寒而阳陷也，脾败不磨而脉见紧涩，水冰地坼，微阳沦陷而不升，故其病难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐一
  • 当前页：呕吐二
  • 下一页：呕吐三
<<< 返回本书目录
  1. 呕吐恶心章《医学妙谛》
  2. 呕吐反胃《扁鹊心书》
  3. 呕吐恶心【方剂主治】
  4. 呕吐腹泻【中药主治】
  5. 呕吐的急救《现代院外急救手册》
  6. 呕吐干呕哕咳逆辨《医经溯洄集》
  7. 呕吐部《本草易读》
  8. 呕吐膈气《证治准绳·类方》
  9. 呕吐不止【方剂主治】
  10. 呕吐膈气总论《医学纲目》
  11. 呕吐不下食【方剂主治】
  12. 呕吐膈气总论《证治准绳·杂病》
  13. 呕吐不食【方剂主治】
  14. 呕吐黑血《医宗金鉴》
  15. 呕吐不纳谷《产宝》
  16. 呕吐蛔虫《四圣悬枢》
  17. 呕吐2个月《名师垂教》
  18. 呕吐哕《丹溪手镜》
  19. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  20. 呕吐哕《丹溪治法心要》
  21. 呕吐（又见喘嗽）《针灸资生经》
  22. 呕吐哕《冯氏锦囊秘录》
  23. 呕吐（新法兼参叶案）《伤寒指掌》
  24. 呕吐哕《金匮悬解》
  25. 呕吐（附吐矢）《医述》
  26. 呕吐哕《脉因证治》
  27. 呕吐（附：呃逆）《针灸学》
  28. 呕吐哕《续名医类案》
  29. 呕吐【方剂主治】
  30. 呕吐哕《医学从众录》
  1. 呕吐二《金匮悬解》
  2. 呕吐恶心章《医学妙谛》
  3. 呕吐二十《金匮悬解》
  4. 呕吐呃逆《卫生宝鉴》
  5. 呕吐二十二《金匮悬解》
  6. 呕吐的急救《现代院外急救手册》
  7. 呕吐二十一《金匮悬解》
  8. 呕吐虫《医学纲目》
  9. 呕吐反胃《扁鹊心书》
  10. 呕吐部《本草易读》
  11. 呕吐附干呕《医效秘传》
  12. 呕吐不止《奇效简便良方》
  13. 呕吐干呕哕咳逆辨《医经溯洄集》
  14. 呕吐不纳谷《产宝》
  15. 呕吐膈气《证治准绳·类方》
  16. 呕吐病《备急千金要方》
  17. 呕吐膈气总论《医学纲目》
  18. 呕吐伴随症状辨病《常见病自测》
  19. 呕吐膈气总论《证治准绳·杂病》
  20. 呕吐2个月《名师垂教》
  21. 呕吐黑血《正骨心法要旨》
  22. 呕吐（又见喘嗽）《针灸资生经》
  23. 呕吐黑血《医宗金鉴》
  24. 呕吐（新法兼参叶案）《伤寒指掌》
  25. 呕吐黑血《证治准绳·疡医》
  26. 呕吐（妊娠）《金匮悬解》
  27. 呕吐候《巢氏病源补养宣导法》
  28. 呕吐（附吐矢）《医述》
  29. 呕吐候《诸病源候论》
  30. 呕吐（呃逆）《针灸学》
  31. 呕吐候《诸病源候论》


呕吐三_《金匮悬解》_中医金匮_【岐黄之术】

呕吐三
在线购买《金匮悬解》正版书籍

呕吐三

  • 上一页
  • 目录
  • 相关
  • 下一页

脉弦者，虚也，胃气无余，朝食暮吐，变为胃反。寒在于上，医反下之，令脉反弦，故名曰虚。

胆肝脉弦，弦者，木郁克土，胃阳之虚也。胃气无余，不能消谷，朝食暮吐，变为胃反。宗气衰微，寒在于上，医反下之，令土败木贼，脉反见弦，故名曰虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐二
  • 当前页：呕吐三
  • 下一页：呕吐四
<<< 返回本书目录
  1. 呕吐乳《保婴撮要》
  2. 呕吐散【方剂大全】
  3. 呕吐清水【方剂主治】
  4. 呕吐酸水【方剂主治】
  5. 呕吐尿少1个月余《名师垂教》
  6. 呕吐痰逆【方剂主治】
  7. 呕吐门-幼幼汇集（中）《古今医统大全》
  8. 呕吐痰水【方剂主治】
  9. 呕吐门推法《推拿抉微》
  10. 呕吐痰涎【方剂主治】
  11. 呕吐门（附翻胃）《丹台玉案》
  12. 呕吐统论《金匮翼》
  13. 呕吐门《幼科指南》
  14. 呕吐统论《圣济总录》
  15. 呕吐门《幼科推拿秘书》
  16. 呕吐吞酸【方剂主治】
  17. 呕吐门《幼科切要》
  18. 呕吐物吸入【疾病大全】
  19. 呕吐门《医方考》
  20. 呕吐涎沫【方剂主治】
  21. 呕吐门《养生导引秘籍》
  22. 呕吐泄泻【中药主治】
  23. 呕吐门《养生导引法》
  24. 呕吐泄泻【方剂主治】
  25. 呕吐门《小儿推拿广意》
  26. 呕吐叙论《三因极一病证方论》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐噎格《邵兰荪医案》
  29. 呕吐门《万氏秘传片玉心书》
  30. 呕吐者胃气逆而不下《医学传心录》
  1. 呕吐三《金匮悬解》
  2. 呕吐乳《保婴撮要》
  3. 呕吐十《金匮悬解》
  4. 呕吐清涎沫《医学心悟》
  5. 呕吐十八《金匮悬解》
  6. 呕吐清水秘方《华佗神方》
  7. 呕吐十二《金匮悬解》
  8. 呕吐清水《症因脉治》
  9. 呕吐十九《金匮悬解》
  10. 呕吐清水《医学纲目》
  11. 呕吐十六《金匮悬解》
  12. 呕吐七《金匮悬解》
  13. 呕吐十七《金匮悬解》
  14. 呕吐尿少1个月余《名师垂教》
  15. 呕吐十三《金匮悬解》
  16. 呕吐逆候《诸病源候论》
  17. 呕吐十四《金匮悬解》
  18. 呕吐秘方《华佗神方》
  19. 呕吐十五《金匮悬解》
  20. 呕吐门推法《推拿抉微》
  21. 呕吐十一《金匮悬解》
  22. 呕吐门（幼幼汇集 中）《古今医统大全》
  23. 呕吐时间辨病《常见病自测》
  24. 呕吐门（附翻胃）《丹台玉案》
  25. 呕吐四《金匮悬解》
  26. 呕吐门《幼科指南》
  27. 呕吐酸水《症因脉治》
  28. 呕吐门《幼科推拿秘书》
  29. 呕吐酸水秘方《华佗神方》
  30. 呕吐门《小儿推拿广意》
  31. 呕吐统论《圣济总录》


呕吐四_《金匮悬解》_中医金匮_【岐黄之术】

呕吐四
在线购买《金匮悬解》正版书籍

呕吐四

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉微而数，微则无气，无气则营虚，营虚则血不足，血不足则胸中冷。

寸口者，手太阴肺气之所变现也。肺主气，寸口脉微而数者，肺中宗气之虚也。水谷之化营气，行于经络，其大气之抟而不行者，积于胸中，命曰宗气。宗气者，所以贯心肺而行呼吸，营气之源也。无宗气则营气虚，营虚则血不足也。宗气之根，实本于营血，血藏于肝，而血中之温气，则化君火，气乃君火之敛降者也。营虚血少，不能化火，阳衰于上，故胸中冷。血，阴也，而孕君火，其性温暖而和煦，后世但言凉血，而不知暖血，误人多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐三
  • 当前页：呕吐四
  • 下一页：呕吐五
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐四《金匮悬解》
  2. 呕吐时间辨病《常见病自测》
  3. 呕吐酸水《症因脉治》
  4. 呕吐十一《金匮悬解》
  5. 呕吐酸水秘方《华佗神方》
  6. 呕吐十五《金匮悬解》
  7. 呕吐统论《圣济总录》
  8. 呕吐十四《金匮悬解》
  9. 呕吐统论《金匮翼》
  10. 呕吐十三《金匮悬解》
  11. 呕吐五《金匮悬解》
  12. 呕吐十七《金匮悬解》
  13. 呕吐物数量辨病《常见病自测》
  14. 呕吐十六《金匮悬解》
  15. 呕吐物性质辨别《常见病自测》
  16. 呕吐十九《金匮悬解》
  17. 呕吐泄利《四圣悬枢》
  18. 呕吐十二《金匮悬解》
  19. 呕吐泄利《四圣悬枢》
  20. 呕吐十八《金匮悬解》
  21. 呕吐泄利《四圣悬枢》
  22. 呕吐十《金匮悬解》
  23. 呕吐叙论《三因极一病证方论》
  24. 呕吐三《金匮悬解》
  25. 呕吐噎格《邵兰荪医案》
  26. 呕吐乳《保婴撮要》
  27. 呕吐一《金匮悬解》
  28. 呕吐清涎沫《医学心悟》
  29. 呕吐者胃气逆而不下《医学传心录》
  30. 呕吐清水秘方《华佗神方》
  31. 呕吐证《明医指掌》


呕吐五_《金匮悬解》_中医金匮_【岐黄之术】

呕吐五
在线购买《金匮悬解》正版书籍

呕吐五

  • 上一页
  • 目录
  • 相关
  • 下一页

先呕却渴者，此为欲解。先渴却吐者，为水停心下，此属饮家。呕家本渴，今反不渴者，以心下有支饮故也，此属支饮。

先呕而后渴者，积饮既去，而津亡作渴，故为欲解。先渴而后吐者，为水停心下，阻格君火，是以作渴。渴而饮水，为停水所阻，乃复呕出，此属素有积饮之家也。呕家津液失亡，本当发渴，今呕后反不渴者，以心下有支饮停留，所呕者，但是新下之水谷也，此属支饮。此段见“痰饮咳嗽”中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐四
  • 当前页：呕吐五
  • 下一页：呕吐六
<<< 返回本书目录
  1. 呕吐吞酸【方剂主治】
  2. 呕吐物吸入【疾病大全】
  3. 呕吐统论《圣济总录》
  4. 呕吐涎沫【方剂主治】
  5. 呕吐统论《金匮翼》
  6. 呕吐泄泻【中药主治】
  7. 呕吐痰涎【方剂主治】
  8. 呕吐泄泻【方剂主治】
  9. 呕吐痰水【方剂主治】
  10. 呕吐叙论《三因极一病证方论》
  11. 呕吐痰逆【方剂主治】
  12. 呕吐噎格《邵兰荪医案》
  13. 呕吐酸水【方剂主治】
  14. 呕吐者胃气逆而不下《医学传心录》
  15. 呕吐散【方剂大全】
  16. 呕吐证《明医指掌》
  17. 呕吐乳《保婴撮要》
  18. 呕吐证治《幼幼集成》
  19. 呕吐清水【方剂主治】
  20. 呕血《丹溪心法》
  21. 呕吐尿少1个月余《名师垂教》
  22. 呕血《金匮钩玄》
  23. 呕吐门-幼幼汇集（中）《古今医统大全》
  24. 呕血《仁术便览》
  25. 呕吐门推法《推拿抉微》
  26. 呕血《圣济总录》
  27. 呕吐门（附翻胃）《丹台玉案》
  28. 呕血《寿世保元》
  29. 呕吐门《幼科指南》
  30. 呕血《血证论》
  1. 呕吐五《金匮悬解》
  2. 呕吐统论《金匮翼》
  3. 呕吐物数量辨病《常见病自测》
  4. 呕吐统论《圣济总录》
  5. 呕吐物性质辨别《常见病自测》
  6. 呕吐酸水秘方《华佗神方》
  7. 呕吐泄利《四圣悬枢》
  8. 呕吐酸水《症因脉治》
  9. 呕吐泄利《四圣悬枢》
  10. 呕吐四《金匮悬解》
  11. 呕吐泄利《四圣悬枢》
  12. 呕吐时间辨病《常见病自测》
  13. 呕吐叙论《三因极一病证方论》
  14. 呕吐十一《金匮悬解》
  15. 呕吐噎格《邵兰荪医案》
  16. 呕吐十五《金匮悬解》
  17. 呕吐一《金匮悬解》
  18. 呕吐十四《金匮悬解》
  19. 呕吐者胃气逆而不下《医学传心录》
  20. 呕吐十三《金匮悬解》
  21. 呕吐证《明医指掌》
  22. 呕吐十七《金匮悬解》
  23. 呕吐证治《幼幼集成》
  24. 呕吐十六《金匮悬解》
  25. 呕物如舌《古今医统大全》
  26. 呕吐十九《金匮悬解》
  27. 呕血《物理诊断学》
  28. 呕吐十二《金匮悬解》
  29. 呕血《中医名词词典》
  30. 呕吐十八《金匮悬解》
  31. 呕血《圣济总录》


呕吐六_《金匮悬解》_中医金匮_【岐黄之术】

呕吐六
在线购买《金匮悬解》正版书籍

呕吐六

  • 上一页
  • 目录
  • 相关
  • 下一页

病人欲吐者，不可下之。

病人欲吐者，陈宿在上，故不可下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐五
  • 当前页：呕吐六
  • 下一页：呕吐七
<<< 返回本书目录
  1. 呕吐冷痰【方剂主治】
  2. 呕吐论《婴童类萃》
  3. 呕吐咳逆《经验麻科》
  4. 呕吐论《症因脉治》
  5. 呕吐咳逆《经验麻科》
  6. 呕吐论治《类证治裁》
  7. 呕吐咖啡样物【疾病症状】
  8. 呕吐脉论《三指禅》
  9. 呕吐见血非弱症《理虚元鉴》
  10. 呕吐门《傅青主男科》
  11. 呕吐哕总括《杂病心法要诀》
  12. 呕吐门《万氏秘传片玉心书》
  13. 呕吐哕总括《医宗金鉴》
  14. 呕吐门《小儿推拿广意》
  15. 呕吐哕证《景岳全书》
  16. 呕吐门《小儿推拿广意》
  17. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  18. 呕吐门《养生导引法》
  19. 呕吐哕下利病脉证治《金匮玉函要略述义》
  20. 呕吐门《养生导引秘籍》
  21. 呕吐哕下利病脉证治《金匮要略心典》
  22. 呕吐门《医方考》
  23. 呕吐哕下利病脉证治《金匮要略浅注》
  24. 呕吐门《幼科切要》
  25. 呕吐哕下利病脉证治《金匮要略方论》
  26. 呕吐门《幼科推拿秘书》
  27. 呕吐哕下利病脉证治《高注金匮要略》
  28. 呕吐门《幼科指南》
  29. 呕吐哕下利病脉证并治《医宗金鉴》
  30. 呕吐门（附翻胃）《丹台玉案》
  1. 呕吐六《金匮悬解》
  2. 呕吐苦水《症因脉治》
  3. 呕吐论《症因脉治》
  4. 呕吐苦水《中医词典》
  5. 呕吐论《婴童类萃》
  6. 呕吐咳逆《经验麻科》
  7. 呕吐论治《类证治裁》
  8. 呕吐咳逆《经验麻科》
  9. 呕吐脉案《类证治裁》
  10. 呕吐九《金匮悬解》
  11. 呕吐脉候《类证治裁》
  12. 呕吐惊《幼科推拿秘书》
  13. 呕吐脉论《三指禅》
  14. 呕吐见血非弱症《理虚元鉴》
  15. 呕吐门《幼科切要》
  16. 呕吐简便方《幼幼集成》
  17. 呕吐门《医方考》
  18. 呕吐哕总括《杂病心法要诀》
  19. 呕吐门《养生导引秘籍》
  20. 呕吐哕总括《医宗金鉴》
  21. 呕吐门《养生导引法》
  22. 呕吐哕证《景岳全书》
  23. 呕吐门《万氏秘传片玉心书》
  24. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  25. 呕吐门《小儿推拿广意》
  26. 呕吐哕下利病脉证治《金匮玉函要略述义》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐哕下利病脉证治《金匮要略心典》
  29. 呕吐门《幼科推拿秘书》
  30. 呕吐哕下利病脉证治《金匮要略浅注》
  31. 呕吐门《幼科指南》


呕吐七_《金匮悬解》_中医金匮_【岐黄之术】

呕吐七
在线购买《金匮悬解》正版书籍

呕吐七

  • 上一页
  • 目录
  • 相关
  • 下一页

呕家有痈脓，不可治呕，脓尽自愈。

此段见《伤寒·厥阴》。呕家而有痈脓，当令其脓从呕出，不可降逆止呕，使脓无出路。俟其脓尽痈平，则呕吐自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐六
  • 当前页：呕吐七
  • 下一页：哕八
<<< 返回本书目录
  1. 呕吐尿少1个月余《名师垂教》
  2. 呕吐清水【方剂主治】
  3. 呕吐门-幼幼汇集（中）《古今医统大全》
  4. 呕吐乳《保婴撮要》
  5. 呕吐门推法《推拿抉微》
  6. 呕吐散【方剂大全】
  7. 呕吐门（附翻胃）《丹台玉案》
  8. 呕吐酸水【方剂主治】
  9. 呕吐门《幼科指南》
  10. 呕吐痰逆【方剂主治】
  11. 呕吐门《幼科推拿秘书》
  12. 呕吐痰水【方剂主治】
  13. 呕吐门《幼科切要》
  14. 呕吐痰涎【方剂主治】
  15. 呕吐门《医方考》
  16. 呕吐统论《金匮翼》
  17. 呕吐门《养生导引秘籍》
  18. 呕吐统论《圣济总录》
  19. 呕吐门《养生导引法》
  20. 呕吐吞酸【方剂主治】
  21. 呕吐门《小儿推拿广意》
  22. 呕吐物吸入【疾病大全】
  23. 呕吐门《小儿推拿广意》
  24. 呕吐涎沫【方剂主治】
  25. 呕吐门《万氏秘传片玉心书》
  26. 呕吐泄泻【中药主治】
  27. 呕吐门《傅青主男科》
  28. 呕吐泄泻【方剂主治】
  29. 呕吐脉论《三指禅》
  30. 呕吐叙论《三因极一病证方论》
  1. 呕吐七《金匮悬解》
  2. 呕吐尿少1个月余《名师垂教》
  3. 呕吐清水《医学纲目》
  4. 呕吐逆候《诸病源候论》
  5. 呕吐清水《症因脉治》
  6. 呕吐秘方《华佗神方》
  7. 呕吐清水秘方《华佗神方》
  8. 呕吐门推法《推拿抉微》
  9. 呕吐清涎沫《医学心悟》
  10. 呕吐门（幼幼汇集 中）《古今医统大全》
  11. 呕吐乳《保婴撮要》
  12. 呕吐门（附翻胃）《丹台玉案》
  13. 呕吐三《金匮悬解》
  14. 呕吐门《幼科指南》
  15. 呕吐十《金匮悬解》
  16. 呕吐门《幼科推拿秘书》
  17. 呕吐十八《金匮悬解》
  18. 呕吐门《小儿推拿广意》
  19. 呕吐十二《金匮悬解》
  20. 呕吐门《小儿推拿广意》
  21. 呕吐十九《金匮悬解》
  22. 呕吐门《万氏秘传片玉心书》
  23. 呕吐十六《金匮悬解》
  24. 呕吐门《养生导引法》
  25. 呕吐十七《金匮悬解》
  26. 呕吐门《养生导引秘籍》
  27. 呕吐十三《金匮悬解》
  28. 呕吐门《医方考》
  29. 呕吐十四《金匮悬解》
  30. 呕吐门《幼科切要》
  31. 呕吐十五《金匮悬解》


哕_《金匮悬解》_中医金匮_【岐黄之术】

哕八
在线购买《金匮悬解》正版书籍

哕八

  • 上一页
  • 目录
  • 相关
  • 下一页

哕而腹满，视其前后，知何部不利，利之则愈。

此段见《伤寒·阳明》。浊气上逆，则生呕哕。哕而腹满者，太阴之清气不升，阳明之浊气不降也，前后二阴，必有不利之部。前部不利，利其水道，后部不利，利其谷道，前后窍通，浊气下泄，则满消而哕止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐七
  • 当前页：哕八
  • 下一页：呕吐九
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕《金匮悬解》
  2. 哕《圣济总录》
  3. 哕《中医词典》
  4. 哕《中医名词词典》
  5. 哕《医学纲目》
  6. 讳疾忌医《趣味中医》
  7. 哕《医学纲目》
  8. 讳疾《轩岐救正论》
  9. 哕《杂病广要》
  10. 会宗《针灸学》
  11. 哕《普济方·针灸》
  12. 会宗《中医词典》
  13. 哕《灵素节注类编》
  14. 会宗《针灸大成》
  15. 哕《吴鞠通医案》
  16. 会州白药《证类本草》
  17. 哕《松峰说疫》
  18. 会原《中医词典》
  19. 哕《伤寒六书》
  20. 会阴之脉《中医词典》
  21. 哕《丹溪手镜》
  22. 会阴与会阴部器官的解剖步骤与方法《人体解剖学》
  23. 哕《针灸素难要旨》
  24. 会阴伤口痛《家庭医学百科·预防保健篇》
  25. 哕《伤寒明理论》
  26. 会阴廓《中医词典》
  27. 哕《伤寒括要》
  28. 会阴点《手穴手纹诊治》
  29. 哕而腹满证五　阳明五十六《伤寒悬解》
  30. 会阴部的器官《人体解剖学》
  31. 哕方七首《外台秘要》


呕吐九_《金匮悬解》_中医金匮_【岐黄之术】

呕吐九
在线购买《金匮悬解》正版书籍

呕吐九

  • 上一页
  • 目录
  • 相关
  • 下一页

胃反呕吐者，大半夏汤主之。

胃反呕吐者，前窍短涩，后门干燥，多有粪若羊矢之证。盖手足太阳，两经同气，水谷入胃，脾阳消磨，散其精华，上归于肺，雾气化津，传于膀胱小肠，水路清通，谷道滋润，是以小便不涩，大便不干。胃反气逆，肺金莫降，津液凝瘀，化生痰涎，二阴失滋，枯涩燥结，故粪如羊矢。下窍堵塞，浊气莫泄，逆而上冲，故呕吐不止。缘其阳衰土湿，中气颓败，不能腐熟水谷，化气生津，以滋肠窍，是以饮食不得顺下而逆行也。大半夏汤，人参补中气之虚，白蜜润小肠之燥，半夏降胃气之逆，中气旺而水谷消，下窍开而渣滓降，浊气不升，呕吐自止也。

阴阳别论：三阳结，谓之膈。手足太阳，是为三阳，足太阳膀胱结则小便涩，手太阳小肠结则大便干，下窍涩结，浊气上逆，故食膈而不下，总由于阳明之阳虚。噎膈、反胃颇同，反胃之病，在胃之下脘，噎膈之病，兼在胃之上脘。上脘气闭，则食不能入，下脘气闭，则入而复出，阳明之性，阳盛则开，阴盛则闭故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕八
  • 当前页：呕吐九
  • 下一页：◎大半夏汤七十
<<< 返回本书目录
  1. 呕吐见血非弱症《理虚元鉴》
  2. 呕吐咖啡样物【疾病症状】
  3. 呕吐哕总括《杂病心法要诀》
  4. 呕吐咳逆《经验麻科》
  5. 呕吐哕总括《医宗金鉴》
  6. 呕吐咳逆《经验麻科》
  7. 呕吐哕证《景岳全书》
  8. 呕吐冷痰【方剂主治】
  9. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  10. 呕吐论《婴童类萃》
  11. 呕吐哕下利病脉证治《金匮玉函要略述义》
  12. 呕吐论《症因脉治》
  13. 呕吐哕下利病脉证治《金匮要略心典》
  14. 呕吐论治《类证治裁》
  15. 呕吐哕下利病脉证治《金匮要略浅注》
  16. 呕吐脉论《三指禅》
  17. 呕吐哕下利病脉证治《金匮要略方论》
  18. 呕吐门《傅青主男科》
  19. 呕吐哕下利病脉证治《高注金匮要略》
  20. 呕吐门《万氏秘传片玉心书》
  21. 呕吐哕下利病脉证并治《医宗金鉴》
  22. 呕吐门《小儿推拿广意》
  23. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  24. 呕吐门《小儿推拿广意》
  25. 呕吐哕下利病脉证《金匮玉函经二注》
  26. 呕吐门《养生导引法》
  27. 呕吐哕下利《金匮悬解》
  28. 呕吐门《养生导引秘籍》
  29. 呕吐哕逆《备急千金要方》
  30. 呕吐门《医方考》
  1. 呕吐九《金匮悬解》
  2. 呕吐惊《幼科推拿秘书》
  3. 呕吐咳逆《经验麻科》
  4. 呕吐见血非弱症《理虚元鉴》
  5. 呕吐咳逆《经验麻科》
  6. 呕吐简便方《幼幼集成》
  7. 呕吐苦水《中医词典》
  8. 呕吐哕总括《杂病心法要诀》
  9. 呕吐苦水《症因脉治》
  10. 呕吐哕总括《医宗金鉴》
  11. 呕吐六《金匮悬解》
  12. 呕吐哕证《景岳全书》
  13. 呕吐论《症因脉治》
  14. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  15. 呕吐论《婴童类萃》
  16. 呕吐哕下利病脉证治《金匮玉函要略述义》
  17. 呕吐论治《类证治裁》
  18. 呕吐哕下利病脉证治《金匮要略心典》
  19. 呕吐脉案《类证治裁》
  20. 呕吐哕下利病脉证治《金匮要略浅注》
  21. 呕吐脉候《类证治裁》
  22. 呕吐哕下利病脉证治《高注金匮要略》
  23. 呕吐脉论《三指禅》
  24. 呕吐哕下利病脉证治《金匮要略方论》
  25. 呕吐门《幼科切要》
  26. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  27. 呕吐门《医方考》
  28. 呕吐哕下利病脉证并治《医宗金鉴》
  29. 呕吐门《养生导引秘籍》
  30. 呕吐哕下利病脉证《金匮玉函经二注》
  31. 呕吐门《养生导引法》


大半夏汤_《金匮悬解》_中医金匮_【岐黄之术】

◎大半夏汤七十
在线购买《金匮悬解》正版书籍

◎大半夏汤七十

  • 上一页
  • 目录
  • 相关
  • 下一页

大半夏汤

半夏二升，洗　人参 三两　白蜜一升

上三味，以水一斗二升，和蜜扬之二百四十遍，煮取二升半，温服一升，余分再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐九
  • 当前页：◎大半夏汤七十
  • 下一页：呕吐十
<<< 返回本书目录
  1. 大半边旗【中药大全】
  2. 大半夏汤【方剂大全】
  3. 大板山蚤缀【中药大全】
  4. 大半夏丸【方剂大全】
  5. 大败毒膏【方剂大全】
  6. 大苞寄生【中药大全】
  7. 大百劳散【方剂大全】
  8. 大苞甲跖草【中药大全】
  9. 大百解薯【中药大全】
  10. 大苞芹【中药大全】
  11. 大百风顶【方剂大全】
  12. 大苞叶千斤拔【中药大全】
  13. 大白再生丸【方剂大全】
  14. 大苞叶千斤拔叶【中药大全】
  15. 大白药【中药大全】
  16. 大宝丹【方剂大全】
  17. 大白术汤【方剂大全】
  18. 大宝红药方【方剂大全】
  19. 大白术散【方剂大全】
  20. 大宝论《类经图翼》
  21. 大白散【方剂大全】
  22. 大保安汤【方剂大全】
  23. 大白膏【方剂大全】
  24. 大保生丸【方剂大全】
  25. 大白杜鹃【中药大全】
  26. 大保元汤【方剂大全】
  27. 大白顶草【中药大全】
  28. 大报春花【中药大全】
  29. 大八风乌蛇散【方剂大全】
  30. 大荜茇丸【方剂大全】
  1. 大半夏汤《金匮悬解》
  2. 大半夏汤《圆运动的古中医学》
  3. 大半夏汤《备急千金要方》
  4. 大白鼠重要脏器重量及其占体重的百分比《实验动物科学》
  5. 大半夏汤《备急千金要方》
  6. 大白鼠器官及血中转氨酶活性《实验动物科学》
  7. 大半夏汤《备急千金要方》
  8. 大八风汤《妇人大全良方》
  9. 大半夏汤《冯氏锦囊秘录》
  10. 大八风汤《备急千金要方》
  11. 大半夏汤《冯氏锦囊秘录》
  12. 大八风散《备急千金要方》
  13. 大半夏汤《妇人大全良方》
  14. 大安丸《医方考》
  15. 大半夏汤《三因极一病证方论》
  16. 大安散《是斋百一选方》
  17. 大半夏汤《三因极一病证方论》
  18. 大阿魏丸《博济方》
  19. 大半夏汤《三因极一病证方论》
  20. 大阿胶丸《太平惠民和剂局方》
  21. 大半夏汤方《医宗金鉴》
  22. 大、小陷胸汤丸《医述》
  23. 大包《针灸大成》
  24. 大、小蓟根《新修本草》
  25. 大包《中医词典》
  26. 大、小蓟根《本草经集注》
  27. 大包《针灸学》
  28. 大、小蓟根《千金翼方》
  29. 大宝论《类经图翼》
  30. 大、小甘露饮《医述》
  31. 大保元汤《冯氏锦囊秘录》


呕吐十_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十
在线购买《金匮悬解》正版书籍

呕吐十

  • 上一页
  • 目录
  • 相关
  • 下一页

胃反，吐而渴欲饮水者，茯苓 泽泻汤主之。

胃反，呕吐而渴欲饮水者；湿盛胃逆而火不根水也。以戊土上逆，降路瘀塞，君相二火，不得下蛰，逆刑辛金，是以渴生。茯苓 泽泻汤，茯苓、泽泻、桂枝，疏木而泻水，姜、甘、白术，降逆而燥土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大半夏汤七十
  • 当前页：呕吐十
  • 下一页：◎茯苓泽泻汤七十一
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十《金匮悬解》
  2. 呕吐三《金匮悬解》
  3. 呕吐十八《金匮悬解》
  4. 呕吐乳《保婴撮要》
  5. 呕吐十二《金匮悬解》
  6. 呕吐清涎沫《医学心悟》
  7. 呕吐十九《金匮悬解》
  8. 呕吐清水秘方《华佗神方》
  9. 呕吐十六《金匮悬解》
  10. 呕吐清水《症因脉治》
  11. 呕吐十七《金匮悬解》
  12. 呕吐清水《医学纲目》
  13. 呕吐十三《金匮悬解》
  14. 呕吐七《金匮悬解》
  15. 呕吐十四《金匮悬解》
  16. 呕吐尿少1个月余《名师垂教》
  17. 呕吐十五《金匮悬解》
  18. 呕吐逆候《诸病源候论》
  19. 呕吐十一《金匮悬解》
  20. 呕吐秘方《华佗神方》
  21. 呕吐时间辨病《常见病自测》
  22. 呕吐门推法《推拿抉微》
  23. 呕吐四《金匮悬解》
  24. 呕吐门（幼幼汇集 中）《古今医统大全》
  25. 呕吐酸水《症因脉治》
  26. 呕吐门（附翻胃）《丹台玉案》
  27. 呕吐酸水秘方《华佗神方》
  28. 呕吐门《幼科指南》
  29. 呕吐统论《圣济总录》
  30. 呕吐门《幼科推拿秘书》
  31. 呕吐统论《金匮翼》


茯苓泽泻汤_《金匮悬解》_中医金匮_【岐黄之术】

◎茯苓泽泻汤七十一
在线购买《金匮悬解》正版书籍

◎茯苓泽泻汤七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 泽泻汤

茯苓 八两　泽泻 四两　桂枝 二两　生姜 四两　甘草 二两　白术 三两

上六味，以水一斗，煮取三升，内泽泻，再煮取二升半，温服八合，日再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十
  • 当前页：◎茯苓泽泻汤七十一
  • 下一页：呕吐十一
<<< 返回本书目录
  1. 茯苓燥湿汤【方剂大全】
  2. 茯苓泽泻汤【方剂大全】
  3. 茯苓造化糕【方剂大全】
  4. 茯苓正气散【方剂大全】
  5. 茯苓圆【方剂大全】
  6. 茯苓栀子散【方剂大全】
  7. 茯苓饮子【方剂大全】
  8. 茯苓栀子茵陈汤【方剂大全】
  9. 茯苓饮【方剂大全】
  10. 茯苓钟乳丸【方剂大全】
  11. 茯苓杏仁煎【方剂大全】
  12. 茯苓粥【方剂大全】
  13. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  14. 茯苓茱萸丸【方剂大全】
  15. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  16. 茯苓猪肾汤【方剂大全】
  17. 茯苓杏仁甘草汤【方剂大全】
  18. 茯苓煮鸡肝【方剂大全】
  19. 茯苓小泽泻汤【方剂大全】
  20. 茯苓煮散【方剂大全】
  21. 茯苓消气丸【方剂大全】
  22. 茯苓佐经汤【方剂大全】
  23. 茯苓陷胸汤【方剂大全】
  24. 茯神《本草纲目》完整版
  25. 茯苓五味丸【方剂大全】
  26. 茯神《本草崇原》
  27. 茯苓五皮散【方剂大全】
  28. 茯神《本草经解》
  29. 茯苓丸【方剂大全】
  30. 茯神《本草易读》
  1. 茯苓泽泻汤《金匮悬解》
  2. 茯苓泽泻汤《圆运动的古中医学》
  3. 茯苓泽泻汤《三因极一病证方论》
  4. 茯苓饮子《仁术便览》
  5. 茯苓泽泻汤方《伤寒杂病论》
  6. 茯苓饮《金匮悬解》
  7. 茯苓泽泻汤方《医宗金鉴》
  8. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  9. 茯苓止利茶《茶饮保健》
  10. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  11. 茯苓粥《医学入门》
  12. 茯苓杏仁甘草汤方《医宗金鉴》
  13. 茯神《千金翼方》
  14. 茯苓杏仁甘草汤方《伤寒杂病论》
  15. 茯神《汤液本草》
  16. 茯苓杏仁甘草汤《金匮悬解》
  17. 茯神《本草备要》
  18. 茯苓杏仁甘草汤《圆运动的古中医学》
  19. 茯神《本草易读》
  20. 茯苓消肿茶《茶饮保健》
  21. 茯神《医学入门》
  22. 茯苓夏姜茶《茶饮保健》
  23. 茯神《本草求真》
  24. 茯苓五味子汤《三因极一病证方论》
  25. 茯神《本经逢原》
  26. 茯苓丸《普济本事方》
  27. 茯神《本草经解》
  28. 茯苓丸《医方论》
  29. 茯神《增广和剂局方药性总论》
  30. 茯苓丸《外科理例》
  31. 茯神《名医别录》


呕吐十一_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十一
在线购买《金匮悬解》正版书籍

呕吐十一

  • 上一页
  • 目录
  • 相关
  • 下一页

吐后渴欲得水，而贪饮者，文蛤汤主之。

吐后渴欲得水，而贪饮者，吐伤中气，湿动肺逆，郁生上热，表里无降泄之路。文蛤汤，甘草、大枣，补土而益脾精，石膏、文蛤，清金而泻湿热，杏、姜，利气而降逆，麻黄发表而达郁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎茯苓泽泻汤七十一
  • 当前页：呕吐十一
  • 下一页：◎文蛤汤七十二
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十一《金匮悬解》
  2. 呕吐十五《金匮悬解》
  3. 呕吐时间辨病《常见病自测》
  4. 呕吐十四《金匮悬解》
  5. 呕吐四《金匮悬解》
  6. 呕吐十三《金匮悬解》
  7. 呕吐酸水《症因脉治》
  8. 呕吐十七《金匮悬解》
  9. 呕吐酸水秘方《华佗神方》
  10. 呕吐十六《金匮悬解》
  11. 呕吐统论《圣济总录》
  12. 呕吐十九《金匮悬解》
  13. 呕吐统论《金匮翼》
  14. 呕吐十二《金匮悬解》
  15. 呕吐五《金匮悬解》
  16. 呕吐十八《金匮悬解》
  17. 呕吐物数量辨病《常见病自测》
  18. 呕吐十《金匮悬解》
  19. 呕吐物性质辨别《常见病自测》
  20. 呕吐三《金匮悬解》
  21. 呕吐泄利《四圣悬枢》
  22. 呕吐乳《保婴撮要》
  23. 呕吐泄利《四圣悬枢》
  24. 呕吐清涎沫《医学心悟》
  25. 呕吐泄利《四圣悬枢》
  26. 呕吐清水秘方《华佗神方》
  27. 呕吐叙论《三因极一病证方论》
  28. 呕吐清水《症因脉治》
  29. 呕吐噎格《邵兰荪医案》
  30. 呕吐清水《医学纲目》
  31. 呕吐一《金匮悬解》


文蛤汤_《金匮悬解》_中医金匮_【岐黄之术】

◎文蛤汤七十二
在线购买《金匮悬解》正版书籍

◎文蛤汤七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤汤

文蛤五两　麻黄三两　生姜 三两　杏仁五十枚　石膏五两　甘草 三两　大枣 十二枚

上七味，以水六升，煮取二升，温服一升，汗出即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十一
  • 当前页：◎文蛤汤七十二
  • 下一页：呕吐十二
<<< 返回本书目录
  1. 文蛤散《伤寒寻源》
  2. 文蛤汤【方剂大全】
  3. 文蛤散《扁鹊心书》
  4. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  5. 文蛤肉【中药大全】
  6. 文墨丹【方剂大全】
  7. 文蛤（花蛤）《本草纲目》完整版
  8. 文殊兰【中药大全】
  9. 文蛤【中药大全】
  10. 文殊兰果【中药大全】
  11. 文蛤《证类本草》
  12. 文武膏【方剂大全】
  13. 文蛤《长沙药解》
  14. 文星丹《外科传薪集》
  15. 文蛤《药征续编》
  16. 文鳐鱼《本草纲目》完整版
  17. 文蛤《本草新编》
  18. 文鳐鱼【中药大全】
  19. 文蛤《本草思辨录》
  20. 文约孺人八十三胃脘疼痛《孙文垣医案》
  21. 文蛤《本草崇原》
  22. 文竹【中药大全】
  23. 文蛤《本草乘雅半偈》
  24. 纹形主病歌《推拿抉微》
  25. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  26. 纹状骨瘤【疾病大全】
  27. 文冠果【中药大全】
  28. 纹状体黑质变性【疾病大全】
  29. 瘟症杂症治略《松峰说疫》
  30. 纹状体手【疾病症状】
  1. 文蛤汤《金匮悬解》
  2. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  3. 文蛤汤方《伤寒杂病论》
  4. 文蛤散方《伤寒论》
  5. 文蛤汤方《医宗金鉴》
  6. 文蛤散方《医宗金鉴》
  7. 文火《中医词典》
  8. 文蛤散方《医宗金鉴》
  9. 文火，武火《中医名词词典》
  10. 文蛤散方《伤寒杂病论》
  11. 文林郎《海药本草》
  12. 文蛤散《伤寒括要》
  13. 文林郎《证类本草》
  14. 文蛤散《扁鹊心书》
  15. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  16. 文蛤散《伤寒寻源》
  17. 文身《中医词典》
  18. 文蛤散《医方考》
  19. 文石《千金翼方》
  20. 文蛤散《三因极一病证方论》
  21. 文石《新修本草》
  22. 文蛤散《三因极一病证方论》
  23. 文石《证类本草》
  24. 文蛤散《圆运动的古中医学》
  25. 文石《名医别录》
  26. 文蛤散《圆运动的古中医学》
  27. 文台《中医词典》
  28. 文蛤白散证《医学摘粹》
  29. 文献学研究《中国医学通史》
  30. 文蛤、海蛤《医学入门》
  31. 文献研究《中国医学通史》


呕吐十二_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十二
在线购买《金匮悬解》正版书籍

呕吐十二

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐而病在膈上，后思水者，解，急与之，思水者，猪苓散主之。

病在膈上，呕吐之后，而思水饮，是病去而津亡也。其病当解，宜急与之水，以益津液。思水者，痰饮虽去而土湿犹存，渴欲饮水，恐其复致停瘀，猪苓散，二苓、白术，泻湿而燥土，最为相宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎文蛤汤七十二
  • 当前页：呕吐十二
  • 下一页：◎猪苓散七十三
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十二《金匮悬解》
  2. 呕吐十八《金匮悬解》
  3. 呕吐十九《金匮悬解》
  4. 呕吐十《金匮悬解》
  5. 呕吐十六《金匮悬解》
  6. 呕吐三《金匮悬解》
  7. 呕吐十七《金匮悬解》
  8. 呕吐乳《保婴撮要》
  9. 呕吐十三《金匮悬解》
  10. 呕吐清涎沫《医学心悟》
  11. 呕吐十四《金匮悬解》
  12. 呕吐清水秘方《华佗神方》
  13. 呕吐十五《金匮悬解》
  14. 呕吐清水《症因脉治》
  15. 呕吐十一《金匮悬解》
  16. 呕吐清水《医学纲目》
  17. 呕吐时间辨病《常见病自测》
  18. 呕吐七《金匮悬解》
  19. 呕吐四《金匮悬解》
  20. 呕吐尿少1个月余《名师垂教》
  21. 呕吐酸水《症因脉治》
  22. 呕吐逆候《诸病源候论》
  23. 呕吐酸水秘方《华佗神方》
  24. 呕吐秘方《华佗神方》
  25. 呕吐统论《圣济总录》
  26. 呕吐门推法《推拿抉微》
  27. 呕吐统论《金匮翼》
  28. 呕吐门（幼幼汇集 中）《古今医统大全》
  29. 呕吐五《金匮悬解》
  30. 呕吐门（附翻胃）《丹台玉案》
  31. 呕吐物数量辨病《常见病自测》


猪苓散_《金匮悬解》_中医金匮_【岐黄之术】

◎猪苓散七十三
在线购买《金匮悬解》正版书籍

◎猪苓散七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓散

猪苓　茯苓　白术　等分

上三味，杵为散，饮服方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十二
  • 当前页：◎猪苓散七十三
  • 下一页：呕吐十三
<<< 返回本书目录
  1. 猪苓【中药大全】
  2. 猪苓散【方剂大全】
  3. 猪苓《本草纲目》图文版
  4. 猪苓汤《伤寒寻源》
  5. 猪苓《证类本草》
  6. 猪苓汤【方剂大全】
  7. 猪苓《长沙药解》
  8. 猪苓汤证《临证实验录》
  9. 猪苓《药征》
  10. 猪笼草【中药大全】
  11. 猪苓《药笼小品》
  12. 猪毛《本草纲目》完整版
  13. 猪苓《药鉴》
  14. 猪毛【中药大全】
  15. 猪苓《雷公炮炙论》
  16. 猪毛菜【中药大全】
  17. 猪苓《本草择要纲目》
  18. 猪毛参【中药大全】
  19. 猪苓《本草新编》
  20. 猪毛草【中药大全】
  21. 猪苓《本草图经》
  22. 猪毛蕨【中药大全】
  23. 猪苓《本草思辨录》
  24. 猪毛七【中药大全】
  25. 猪苓《本草经解》
  26. 猪毛针【中药大全】
  27. 猪苓《本草崇原》
  28. 猪母柴根【中药大全】
  29. 猪苓《本草乘雅半偈》
  30. 猪脑《本草纲目》完整版
  1. 猪苓散《金匮悬解》
  2. 猪苓加人参汤方《伤寒杂病论》
  3. 猪苓散《备急千金要方》
  4. 猪苓加黄连牡丹汤方《伤寒杂病论》
  5. 猪苓散《备急千金要方》
  6. 猪苓《本草图经》
  7. 猪苓散《妇人大全良方》
  8. 猪苓《本草乘雅半偈》
  9. 猪苓散《三因极一病证方论》
  10. 猪苓《药征》
  11. 猪苓散方《医宗金鉴》
  12. 猪苓《珍珠囊补遗药性赋》
  13. 猪苓汤《圆运动的古中医学》
  14. 猪苓《药鉴》
  15. 猪苓汤《圆运动的古中医学》
  16. 猪苓《本草撮要》
  17. 猪苓汤《医宗金鉴》
  18. 猪苓《本草害利》
  19. 猪苓汤《删补名医方论》
  20. 猪苓《本草害利》
  21. 猪苓汤《医述》
  22. 猪苓《本草择要纲目》
  23. 猪苓汤《妇人大全良方》
  24. 猪苓《本草分经》
  25. 猪苓汤《医方考》
  26. 猪苓《本草分经》
  27. 猪苓汤《伤寒寻源》
  28. 猪苓《名医别录》
  29. 猪苓汤《退思集类方歌注》
  30. 猪苓《增广和剂局方药性总论》
  31. 猪苓汤《时方妙用》


呕吐十三_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十三
在线购买《金匮悬解》正版书籍

呕吐十三

  • 上一页
  • 目录
  • 相关
  • 下一页

食已即吐者，大黄 甘草汤主之。

食已即吐者，胃之上口，必有湿热瘀塞。大黄 甘草汤，大黄泻其郁热，甘草培其中气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎猪苓散七十三
  • 当前页：呕吐十三
  • 下一页：◎大黄甘草汤七十四
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十三《金匮悬解》
  2. 呕吐十七《金匮悬解》
  3. 呕吐十四《金匮悬解》
  4. 呕吐十六《金匮悬解》
  5. 呕吐十五《金匮悬解》
  6. 呕吐十九《金匮悬解》
  7. 呕吐十一《金匮悬解》
  8. 呕吐十二《金匮悬解》
  9. 呕吐时间辨病《常见病自测》
  10. 呕吐十八《金匮悬解》
  11. 呕吐四《金匮悬解》
  12. 呕吐十《金匮悬解》
  13. 呕吐酸水《症因脉治》
  14. 呕吐三《金匮悬解》
  15. 呕吐酸水秘方《华佗神方》
  16. 呕吐乳《保婴撮要》
  17. 呕吐统论《圣济总录》
  18. 呕吐清涎沫《医学心悟》
  19. 呕吐统论《金匮翼》
  20. 呕吐清水秘方《华佗神方》
  21. 呕吐五《金匮悬解》
  22. 呕吐清水《症因脉治》
  23. 呕吐物数量辨病《常见病自测》
  24. 呕吐清水《医学纲目》
  25. 呕吐物性质辨别《常见病自测》
  26. 呕吐七《金匮悬解》
  27. 呕吐泄利《四圣悬枢》
  28. 呕吐尿少1个月余《名师垂教》
  29. 呕吐泄利《四圣悬枢》
  30. 呕吐逆候《诸病源候论》
  31. 呕吐泄利《四圣悬枢》


大黄甘草汤_《金匮悬解》_中医金匮_【岐黄之术】

◎大黄甘草汤七十四
在线购买《金匮悬解》正版书籍

◎大黄甘草汤七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 甘草汤

大黄 四两　甘草 一两

上二味，以水三升，煮取一升，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十三
  • 当前页：◎大黄甘草汤七十四
  • 下一页：呕吐十四
<<< 返回本书目录
  1. 大黄附子丸【方剂大全】
  2. 大黄甘草汤【方剂大全】
  3. 大黄附子汤证《临证实验录》
  4. 大黄甘草丸【方剂大全】
  5. 大黄附子汤证《临证实验录》
  6. 大黄甘草饮【方剂大全】
  7. 大黄附子汤【方剂大全】
  8. 大黄甘草饮子【方剂大全】
  9. 大黄茯苓丸【方剂大全】
  10. 大黄甘遂汤【方剂大全】
  11. 大黄敷方【方剂大全】
  12. 大黄干漆汤【方剂大全】
  13. 大黄蜂子【中药大全】
  14. 大黄膏【方剂大全】
  15. 大黄蜂《本草纲目》完整版
  16. 大黄膏方《宁坤秘籍》
  17. 大黄粉蜜糊【方剂大全】
  18. 大黄膏丸【方剂大全】
  19. 大黄酊【方剂大全】
  20. 大黄膏子【方剂大全】
  21. 大黄当归散【方剂大全】
  22. 大黄寒水散【方剂大全】
  23. 大黄醋煎丸【方剂大全】
  24. 大黄和车前子【方剂大全】
  25. 大黄除热汤【方剂大全】
  26. 大黄厚朴汤【方剂大全】
  27. 大黄虫丸《何氏虚劳心传》
  28. 大黄花【中药大全】
  29. 大黄豉汤【方剂大全】
  30. 大黄化毒汤【方剂大全】
  1. 大黄甘草汤《金匮悬解》
  2. 大黄附子细辛汤方《伤寒杂病论》
  3. 大黄甘草汤《备急千金要方》
  4. 大黄附子汤证《临证实验录》
  5. 大黄甘草汤《退思集类方歌注》
  6. 大黄附子汤证《临证实验录》
  7. 大黄甘草汤方《医宗金鉴》
  8. 大黄附子汤方《医宗金鉴》
  9. 大黄甘草饮子《医方考》
  10. 大黄附子汤《退思集类方歌注》
  11. 大黄甘遂阿胶汤方《伤寒杂病论》
  12. 大黄附子汤《删补名医方论》
  13. 大黄甘遂汤《圆运动的古中医学》
  14. 大黄附子汤《医宗金鉴》
  15. 大黄甘遂汤《金匮悬解》
  16. 大黄附子汤《备急千金要方》
  17. 大黄甘遂汤《妇人大全良方》
  18. 大黄附子汤《金匮悬解》
  19. 大黄甘遂汤《三因极一病证方论》
  20. 大黄附子汤《圆运动的古中医学》
  21. 大黄甘遂汤方《医宗金鉴》
  22. 大黄蜂子《千金翼方》
  23. 大黄干漆汤《备急千金要方》
  24. 大黄虫丸《何氏虚劳心传》
  25. 大黄膏方《宁坤秘籍》
  26. 大黄虫丸《退思集类方歌注》
  27. 大黄厚朴甘草汤方《伤寒杂病论》
  28. 大黄虫丸《医方考》
  29. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  30. 大黄虫丸《医方考》
  31. 大黄黄柏栀子芒硝汤《备急千金要方》


呕吐十四_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十四
在线购买《金匮悬解》正版书籍

呕吐十四

  • 上一页
  • 目录
  • 相关
  • 下一页

呕而脉弱，小便复利，身有微热，见厥者，难治，四逆汤主之。

此段见《伤寒·厥阴》。呕而脉弱，胃气之虚，小便复利，肾气之虚，肾司二便，寒则膀胱失约，故小便自利。里阳虚败，加以身有微热，而见厥逆者，阴盛于内而微阳外格，故为难治，宜四逆汤，以回里阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大黄甘草汤七十四
  • 当前页：呕吐十四
  • 下一页：◎四逆汤七十五　方见《伤寒·太阴》
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十四《金匮悬解》
  2. 呕吐十三《金匮悬解》
  3. 呕吐十五《金匮悬解》
  4. 呕吐十七《金匮悬解》
  5. 呕吐十一《金匮悬解》
  6. 呕吐十六《金匮悬解》
  7. 呕吐时间辨病《常见病自测》
  8. 呕吐十九《金匮悬解》
  9. 呕吐四《金匮悬解》
  10. 呕吐十二《金匮悬解》
  11. 呕吐酸水《症因脉治》
  12. 呕吐十八《金匮悬解》
  13. 呕吐酸水秘方《华佗神方》
  14. 呕吐十《金匮悬解》
  15. 呕吐统论《圣济总录》
  16. 呕吐三《金匮悬解》
  17. 呕吐统论《金匮翼》
  18. 呕吐乳《保婴撮要》
  19. 呕吐五《金匮悬解》
  20. 呕吐清涎沫《医学心悟》
  21. 呕吐物数量辨病《常见病自测》
  22. 呕吐清水秘方《华佗神方》
  23. 呕吐物性质辨别《常见病自测》
  24. 呕吐清水《症因脉治》
  25. 呕吐泄利《四圣悬枢》
  26. 呕吐清水《医学纲目》
  27. 呕吐泄利《四圣悬枢》
  28. 呕吐七《金匮悬解》
  29. 呕吐泄利《四圣悬枢》
  30. 呕吐尿少1个月余《名师垂教》
  31. 呕吐叙论《三因极一病证方论》


四逆汤七十五 方见《伤寒·太阴》_《金匮悬解》_中医金匮_【岐黄之术】

◎四逆汤七十五　方见《伤寒·太阴》
在线购买《金匮悬解》正版书籍

◎四逆汤七十五　方见《伤寒·太阴》

  • 上一页
  • 目录
  • 相关
  • 下一页

四逆汤

甘草 二两，炙　干姜 一两半　附子一枚，生用

上三味，以水三升，煮取一升二合，去滓，分温再服。强人可大附子一枚，干姜三两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十四
  • 当前页：◎四逆汤七十五　方见《伤寒·太阴》
  • 下一页：呕吐十五
<<< 返回本书目录
  1. 四逆汤类《退思集类方歌注》
  2. 四逆汤证《临证实验录》
  3. 四逆汤方《伤寒明理论》
  4. 四逆汤证《临证实验录》
  5. 四逆汤（玉函）《张氏医通》
  6. 四逆汤证《临证实验录》
  7. 四逆汤【方剂大全】
  8. 四逆汤证《临证实验录》
  9. 四逆汤《汤头歌诀》
  10. 四逆汤证治本位的意义《圆运动的古中医学》
  11. 四逆汤《伤寒寻源》
  12. 四逆证《伤寒总病论》
  13. 四逆散证其一《临证实验录》
  14. 四念癀【中药大全】
  15. 四逆散证其二《临证实验录》
  16. 四皮饮【方剂大全】
  17. 四逆散证《临证实验录》
  18. 四七汤《汤头歌诀》
  19. 四逆散证《临证实验录》
  20. 四七汤【方剂大全】
  21. 四逆散证《临证实验录》
  22. 四七调气汤【方剂大全】
  23. 四逆散【方剂大全】
  24. 四气《本草蒙筌》
  25. 四逆散《汤头歌诀》
  26. 四气《医学读书记》
  27. 四逆散《伤寒寻源》
  28. 四气《中药基本理论知识》
  29. 四逆加人参汤证《临证实验录》
  30. 四气兼中证论《三因极一病证方论》
  1. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  2. 四逆汤解《思考中医》
  3. 四逆汤证《临证实验录》
  4. 四逆汤桂枝汤《圆运动的古中医学》
  5. 四逆汤证《临证实验录》
  6. 四逆汤方《伤寒论》
  7. 四逆汤证《临证实验录》
  8. 四逆汤方《伤寒明理论》
  9. 四逆汤证《临证实验录》
  10. 四逆汤方《医宗金鉴》
  11. 四逆汤证治本位的意义《圆运动的古中医学》
  12. 四逆汤方《医宗金鉴》
  13. 四逆义《思考中医》
  14. 四逆汤方《医宗金鉴》
  15. 四逆证《医学摘粹》
  16. 四逆汤方《伤寒杂病论》
  17. 四逆证《医学摘粹》
  18. 四逆汤方《伤寒杂病论》
  19. 四逆证《医学摘粹》
  20. 四逆汤方《伤寒杂病论》
  21. 四逆证《医学摘粹》
  22. 四逆汤方《伤寒杂病论》
  23. 四逆证《医学摘粹》
  24. 四逆汤方《伤寒杂病论》
  25. 四逆证《医学摘粹》
  26. 四逆汤（玉函）《张氏医通》
  27. 四逆证《医学摘粹》
  28. 四逆汤《伤寒括要》
  29. 四逆证《伤寒总病论》
  30. 四逆汤《汤头歌诀》
  31. 四逆证二　阳明五十三《伤寒悬解》


呕吐十五_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十五
在线购买《金匮悬解》正版书籍

呕吐十五

  • 上一页
  • 目录
  • 相关
  • 下一页

诸呕吐，谷不得下者，小半夏汤主之。方在“痰饮”。

呕吐而谷不得下者，胃气上逆，浊阴不降也。小半夏汤，半夏、生姜，降逆气而驱浊阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎四逆汤七十五　方见《伤寒·太阴》
  • 当前页：呕吐十五
  • 下一页：呕吐十六
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十五《金匮悬解》
  2. 呕吐十四《金匮悬解》
  3. 呕吐十一《金匮悬解》
  4. 呕吐十三《金匮悬解》
  5. 呕吐时间辨病《常见病自测》
  6. 呕吐十七《金匮悬解》
  7. 呕吐四《金匮悬解》
  8. 呕吐十六《金匮悬解》
  9. 呕吐酸水《症因脉治》
  10. 呕吐十九《金匮悬解》
  11. 呕吐酸水秘方《华佗神方》
  12. 呕吐十二《金匮悬解》
  13. 呕吐统论《圣济总录》
  14. 呕吐十八《金匮悬解》
  15. 呕吐统论《金匮翼》
  16. 呕吐十《金匮悬解》
  17. 呕吐五《金匮悬解》
  18. 呕吐三《金匮悬解》
  19. 呕吐物数量辨病《常见病自测》
  20. 呕吐乳《保婴撮要》
  21. 呕吐物性质辨别《常见病自测》
  22. 呕吐清涎沫《医学心悟》
  23. 呕吐泄利《四圣悬枢》
  24. 呕吐清水秘方《华佗神方》
  25. 呕吐泄利《四圣悬枢》
  26. 呕吐清水《症因脉治》
  27. 呕吐泄利《四圣悬枢》
  28. 呕吐清水《医学纲目》
  29. 呕吐叙论《三因极一病证方论》
  30. 呕吐七《金匮悬解》
  31. 呕吐噎格《邵兰荪医案》


呕吐十六_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十六
在线购买《金匮悬解》正版书籍

呕吐十六

  • 上一页
  • 目录
  • 相关
  • 下一页

呕而发热者，小柴胡汤主之。

此段见《伤寒·少阳》。呕者，胆木之克胃土。甲木从相火化气，相火郁升，是以发热。小柴胡汤，参、甘、大枣，补戊土而益中气，柴胡、黄芩，泻甲木而请相火，生姜、半夏，降浊而止呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十五
  • 当前页：呕吐十六
  • 下一页：◎小柴胡汤七十六　方见《伤寒·少阳》
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十六《金匮悬解》
  2. 呕吐十九《金匮悬解》
  3. 呕吐十七《金匮悬解》
  4. 呕吐十二《金匮悬解》
  5. 呕吐十三《金匮悬解》
  6. 呕吐十八《金匮悬解》
  7. 呕吐十四《金匮悬解》
  8. 呕吐十《金匮悬解》
  9. 呕吐十五《金匮悬解》
  10. 呕吐三《金匮悬解》
  11. 呕吐十一《金匮悬解》
  12. 呕吐乳《保婴撮要》
  13. 呕吐时间辨病《常见病自测》
  14. 呕吐清涎沫《医学心悟》
  15. 呕吐四《金匮悬解》
  16. 呕吐清水秘方《华佗神方》
  17. 呕吐酸水《症因脉治》
  18. 呕吐清水《症因脉治》
  19. 呕吐酸水秘方《华佗神方》
  20. 呕吐清水《医学纲目》
  21. 呕吐统论《圣济总录》
  22. 呕吐七《金匮悬解》
  23. 呕吐统论《金匮翼》
  24. 呕吐尿少1个月余《名师垂教》
  25. 呕吐五《金匮悬解》
  26. 呕吐逆候《诸病源候论》
  27. 呕吐物数量辨病《常见病自测》
  28. 呕吐秘方《华佗神方》
  29. 呕吐物性质辨别《常见病自测》
  30. 呕吐门推法《推拿抉微》
  31. 呕吐泄利《四圣悬枢》


小柴胡汤七十六 方见《伤寒·少阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎小柴胡汤七十六　方见《伤寒·少阳》
在线购买《金匮悬解》正版书籍

◎小柴胡汤七十六　方见《伤寒·少阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤

柴胡 八两　黄芩 三两　半夏一升　生姜 三两　人参 三两　甘草 三两　大枣 十二枚

上七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十六
  • 当前页：◎小柴胡汤七十六　方见《伤寒·少阳》
  • 下一页：呕吐十七
<<< 返回本书目录
  1. 小柴胡汤加减歌《医学传心录》
  2. 小柴胡汤愈肺痨《三十年临证经验集》
  3. 小柴胡汤方《伤寒明理论》
  4. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  5. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  6. 小柴胡汤圆通应用法《医法圆通》
  7. 小柴胡汤【方剂大全】
  8. 小柴胡汤证《临证实验录》
  9. 小柴胡汤《汤头歌诀》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡汤《伤寒寻源》
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加栀子汤【方剂大全】
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡加芒硝汤证《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其一《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡合白虎汤证其二《临证实验录》
  20. 小柴胡汤证《临证实验录》
  21. 小柴胡非治疟正方《读医随笔》
  22. 小柴胡汤证其二《临证实验录》
  23. 小草乌【中药大全】
  24. 小柴胡汤证其三《临证实验录》
  25. 小草汤【方剂大全】
  26. 小柴胡汤证其一《临证实验录》
  27. 小草寇【中药大全】
  28. 小柴胡汤证治本位的意义《圆运动的古中医学》
  29. 小草【中药大全】
  30. 小柴胡汤治验选《三十年临证经验集》
  1. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  2. 小柴胡汤加减歌《医学传心录》
  3. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  4. 小柴胡汤方《伤寒论》
  5. 小柴胡汤愈肺痨《三十年临证经验集》
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡汤圆通应用法《医法圆通》
  8. 小柴胡汤方《医宗金鉴》
  9. 小柴胡汤证《临证实验录》
  10. 小柴胡汤方《医宗金鉴》
  11. 小柴胡汤证《临证实验录》
  12. 小柴胡汤方《伤寒杂病论》
  13. 小柴胡汤证《临证实验录》
  14. 小柴胡汤方《伤寒杂病论》
  15. 小柴胡汤证《临证实验录》
  16. 小柴胡汤方《伤寒杂病论》
  17. 小柴胡汤证《临证实验录》
  18. 小柴胡汤方《伤寒杂病论》
  19. 小柴胡汤证《临证实验录》
  20. 小柴胡汤方《伤寒杂病论》
  21. 小柴胡汤证《临证实验录》
  22. 小柴胡汤方《伤寒杂病论》
  23. 小柴胡汤证九条《伤寒贯珠集》
  24. 小柴胡汤方《伤寒杂病论》
  25. 小柴胡汤证其二《临证实验录》
  26. 小柴胡汤方《伤寒杂病论》
  27. 小柴胡汤证其三《临证实验录》
  28. 小柴胡汤方《伤寒杂病论》
  29. 小柴胡汤证其一《临证实验录》
  30. 小柴胡汤方《伤寒杂病论》
  31. 小柴胡汤证治本位的意义《圆运动的古中医学》


呕吐十七_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十七
在线购买《金匮悬解》正版书籍

呕吐十七

  • 上一页
  • 目录
  • 相关
  • 下一页

呕而肠鸣，心下痞者，半夏泻心汤主之。

寒邪冲激，则肠中雷鸣。胆胃升郁，则心下痞硬。心痞则火无降路，必生上热，半夏泻心汤，黄芩、黄连，清上而泻火，姜、甘、参、枣，温中而补土，半夏降逆而止呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎小柴胡汤七十六　方见《伤寒·少阳》
  • 当前页：呕吐十七
  • 下一页：◎半夏泻心汤七十七　方见《伤寒·少阳》
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十七《金匮悬解》
  2. 呕吐十六《金匮悬解》
  3. 呕吐十三《金匮悬解》
  4. 呕吐十九《金匮悬解》
  5. 呕吐十四《金匮悬解》
  6. 呕吐十二《金匮悬解》
  7. 呕吐十五《金匮悬解》
  8. 呕吐十八《金匮悬解》
  9. 呕吐十一《金匮悬解》
  10. 呕吐十《金匮悬解》
  11. 呕吐时间辨病《常见病自测》
  12. 呕吐三《金匮悬解》
  13. 呕吐四《金匮悬解》
  14. 呕吐乳《保婴撮要》
  15. 呕吐酸水《症因脉治》
  16. 呕吐清涎沫《医学心悟》
  17. 呕吐酸水秘方《华佗神方》
  18. 呕吐清水秘方《华佗神方》
  19. 呕吐统论《圣济总录》
  20. 呕吐清水《症因脉治》
  21. 呕吐统论《金匮翼》
  22. 呕吐清水《医学纲目》
  23. 呕吐五《金匮悬解》
  24. 呕吐七《金匮悬解》
  25. 呕吐物数量辨病《常见病自测》
  26. 呕吐尿少1个月余《名师垂教》
  27. 呕吐物性质辨别《常见病自测》
  28. 呕吐逆候《诸病源候论》
  29. 呕吐泄利《四圣悬枢》
  30. 呕吐秘方《华佗神方》
  31. 呕吐泄利《四圣悬枢》


半夏泻心汤七十七 方见《伤寒·少阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎半夏泻心汤七十七　方见《伤寒·少阳》
在线购买《金匮悬解》正版书籍

◎半夏泻心汤七十七　方见《伤寒·少阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏泻心汤

半夏八两，洗　黄芩 三两　黄连 一两　干姜 三两　人参 三两　甘草 三两，炙　大枣 十二枚

上七味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十七
  • 当前页：◎半夏泻心汤七十七　方见《伤寒·少阳》
  • 下一页：呕吐十八
<<< 返回本书目录
  1. 半夏泻心汤方《伤寒明理论》
  2. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  3. 半夏泻心汤（玉函）《张氏医通》
  4. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  5. 半夏泻心汤【方剂大全】
  6. 半夏泻心汤证《临证实验录》
  7. 半夏泻心肠《伤寒寻源》
  8. 半夏泻心汤证《临证实验录》
  9. 半夏泻心《汤头歌诀》
  10. 半夏泻心汤证《临证实验录》
  11. 半夏五香丸【方剂大全】
  12. 半夏泻心汤证《临证实验录》
  13. 半夏温肺汤【方剂大全】
  14. 半夏杏仁汤【方剂大全】
  15. 半夏丸【方剂大全】
  16. 半夏饮【方剂大全】
  17. 半夏天麻白术汤《汤头歌诀》
  18. 半夏饮子【方剂大全】
  19. 半夏汤散【方剂大全】
  20. 半夏圆【方剂大全】
  21. 半夏汤【方剂大全】
  22. 半夏熨方【方剂大全】
  23. 半夏汤《苏沈良方》
  24. 半夏正气丹【方剂大全】
  25. 半夏苏子汤【方剂大全】
  26. 半夏枳术丸《脾胃论》
  27. 半夏十味汤【方剂大全】
  28. 半夏枳术丸【方剂大全】
  29. 半夏生姜汤【方剂大全】
  30. 半夏中和汤【方剂大全】
  1. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  2. 半夏泻心汤方《伤寒论》
  3. 半夏泻心汤证《临证实验录》
  4. 半夏泻心汤方《伤寒明理论》
  5. 半夏泻心汤证《临证实验录》
  6. 半夏泻心汤方《医宗金鉴》
  7. 半夏泻心汤证《临证实验录》
  8. 半夏泻心汤方《医宗金鉴》
  9. 半夏泻心汤证《临证实验录》
  10. 半夏泻心汤方《伤寒杂病论》
  11. 半夏泻心证《医学摘粹》
  12. 半夏泻心汤（玉函）《张氏医通》
  13. 半夏熨汤《备急千金要方》
  14. 半夏泻心汤（即甘草泻心汤）《医方考》
  15. 半夏枳术丸《内外伤辨》
  16. 半夏泻心汤《伤寒括要》
  17. 半夏枳术丸《脾胃论》
  18. 半夏泻心汤《医方论》
  19. 半夏中毒《中医词典》
  20. 半夏泻心汤《时方妙用》
  21. 半夏煮散《博济方》
  22. 半夏泻心汤《退思集类方歌注》
  23. 半夏左经汤《三因极一病证方论》
  24. 半夏泻心汤《医学心悟》
  25. 半夏左经汤《外科理例》
  26. 半夏泻心汤《三因极一病证方论》
  27. 半仙丸《医学心悟》
  28. 半夏泻心汤《冯氏锦囊秘录》
  29. 半阴阳《中医词典》
  30. 半夏泻心汤《删补名医方论》
  31. 半月障《中医词典》


呕吐十八_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十八
在线购买《金匮悬解》正版书籍

呕吐十八

  • 上一页
  • 目录
  • 相关
  • 下一页

呕而胸满者，吴茱萸汤主之。

呕而胸满者，中气虚寒，胆胃逆升，浊阴填塞于膈上也。吴茱萸汤，人参、大枣，补中而培土，茱萸、生姜，温胃而降逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎半夏泻心汤七十七　方见《伤寒·少阳》
  • 当前页：呕吐十八
  • 下一页：◎吴茱萸汤七十八　方见《伤寒·阳明》
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十八《金匮悬解》
  2. 呕吐十《金匮悬解》
  3. 呕吐十二《金匮悬解》
  4. 呕吐三《金匮悬解》
  5. 呕吐十九《金匮悬解》
  6. 呕吐乳《保婴撮要》
  7. 呕吐十六《金匮悬解》
  8. 呕吐清涎沫《医学心悟》
  9. 呕吐十七《金匮悬解》
  10. 呕吐清水秘方《华佗神方》
  11. 呕吐十三《金匮悬解》
  12. 呕吐清水《症因脉治》
  13. 呕吐十四《金匮悬解》
  14. 呕吐清水《医学纲目》
  15. 呕吐十五《金匮悬解》
  16. 呕吐七《金匮悬解》
  17. 呕吐十一《金匮悬解》
  18. 呕吐尿少1个月余《名师垂教》
  19. 呕吐时间辨病《常见病自测》
  20. 呕吐逆候《诸病源候论》
  21. 呕吐四《金匮悬解》
  22. 呕吐秘方《华佗神方》
  23. 呕吐酸水《症因脉治》
  24. 呕吐门推法《推拿抉微》
  25. 呕吐酸水秘方《华佗神方》
  26. 呕吐门（幼幼汇集 中）《古今医统大全》
  27. 呕吐统论《圣济总录》
  28. 呕吐门（附翻胃）《丹台玉案》
  29. 呕吐统论《金匮翼》
  30. 呕吐门《幼科指南》
  31. 呕吐五《金匮悬解》


吴茱萸汤七十八 方见《伤寒·阳明》_《金匮悬解》_中医金匮_【岐黄之术】

◎吴茱萸汤七十八　方见《伤寒·阳明》
在线购买《金匮悬解》正版书籍

◎吴茱萸汤七十八　方见《伤寒·阳明》

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸汤

吴茱萸一升　人参 二两　大枣 十二枚　生姜 六两

上四味，以水五升，煮取二升，温服七合，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十八
  • 当前页：◎吴茱萸汤七十八　方见《伤寒·阳明》
  • 下一页：呕吐十九
<<< 返回本书目录
  1. 吴茱萸汤【方剂大全】
  2. 吴茱萸汤证《临证实验录》
  3. 吴茱萸汤《汤头歌诀》
  4. 吴茱萸丸【方剂大全】
  5. 吴茱萸汤《伤寒寻源》
  6. 吴茱萸叶【中药大全】
  7. 吴茱萸生姜粥《保健药膳》
  8. 吴茱萸粥【方剂大全】
  9. 吴茱萸散【方剂大全】
  10. 吴竺天临床经验方应用《三十年临证经验集》
  11. 吴茱萸根【中药大全】
  12. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  13. 吴茱萸【中药大全】
  14. 梧桐《本草纲目》完整版
  15. 吴茱萸《本草纲目》图文版
  16. 梧桐《本草纲目》图文版
  17. 吴茱萸《证类本草》
  18. 梧桐【中药大全】
  19. 吴茱萸《长沙药解》
  20. 梧桐白皮【中药大全】
  21. 吴茱萸《药征》
  22. 梧桐根【中药大全】
  23. 吴茱萸《药笼小品》
  24. 梧桐花【中药大全】
  25. 吴茱萸《药鉴》
  26. 梧桐叶【中药大全】
  27. 吴茱萸《神农本草经百种录》
  28. 梧桐濯足汤【方剂大全】
  29. 吴茱萸《本草择要纲目》
  30. 梧桐子【中药大全】
  1. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  2. 吴茱萸汤方《伤寒论》
  3. 吴茱萸汤证《临证实验录》
  4. 吴茱萸汤方《医宗金鉴》
  5. 吴茱萸证《医学摘粹》
  6. 吴茱萸汤方《伤寒杂病论》
  7. 吴茱萸证《医学摘粹》
  8. 吴茱萸汤方《伤寒杂病论》
  9. 吴茱萸证《医学摘粹》
  10. 吴茱萸汤方《伤寒杂病论》
  11. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  12. 吴茱萸汤方《伤寒杂病论》
  13. 吴茱萸证九　阳明六十《伤寒悬解》
  14. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  15. 吴茱萸证十七　少阴十八《伤寒悬解》
  16. 吴茱萸汤《伤寒括要》
  17. 吴茱萸粥《饮膳正要》
  18. 吴茱萸汤《汤头歌诀》
  19. 吴茱萸粥《食疗方》
  20. 吴茱萸汤《医方论》
  21. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  22. 吴茱萸汤《时方妙用》
  23. 吴竺天临床经验方应用《三十年临证经验集》
  24. 吴茱萸汤《退思集类方歌注》
  25. 梧桐《本草纲目》
  26. 吴茱萸汤《退思集类方歌注》
  27. 梧桐泪《汤液本草》
  28. 吴茱萸汤《伤寒寻源》
  29. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  30. 吴茱萸汤《医方考》
  31. 梧桐子《饮食须知》


呕吐十九_《金匮悬解》_中医金匮_【岐黄之术】

呕吐十九
在线购买《金匮悬解》正版书籍

呕吐十九

  • 上一页
  • 目录
  • 相关
  • 下一页

干呕，吐涎沫，头痛者，吴茱萸汤主之。

此段见《伤寒·厥阴》。胃气上逆，浊阴翻腾，则生干呕。肺气郁阻，津液凝滞，则生涎沫。浊气升填，头上壅塞，则苦疼痛。肺胃之上逆，根缘中下之虚寒，宜吴茱萸汤，温补中脘而降逆气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎吴茱萸汤七十八　方见《伤寒·阳明》
  • 当前页：呕吐十九
  • 下一页：呕吐二十
<<< 返回本书目录
  1. 呕吐散【方剂大全】
  2. 呕吐酸水【方剂主治】
  3. 呕吐乳《保婴撮要》
  4. 呕吐痰逆【方剂主治】
  5. 呕吐清水【方剂主治】
  6. 呕吐痰水【方剂主治】
  7. 呕吐尿少1个月余《名师垂教》
  8. 呕吐痰涎【方剂主治】
  9. 呕吐门-幼幼汇集（中）《古今医统大全》
  10. 呕吐统论《金匮翼》
  11. 呕吐门推法《推拿抉微》
  12. 呕吐统论《圣济总录》
  13. 呕吐门（附翻胃）《丹台玉案》
  14. 呕吐吞酸【方剂主治】
  15. 呕吐门《幼科指南》
  16. 呕吐物吸入【疾病大全】
  17. 呕吐门《幼科推拿秘书》
  18. 呕吐涎沫【方剂主治】
  19. 呕吐门《幼科切要》
  20. 呕吐泄泻【中药主治】
  21. 呕吐门《医方考》
  22. 呕吐泄泻【方剂主治】
  23. 呕吐门《养生导引秘籍》
  24. 呕吐叙论《三因极一病证方论》
  25. 呕吐门《养生导引法》
  26. 呕吐噎格《邵兰荪医案》
  27. 呕吐门《小儿推拿广意》
  28. 呕吐者胃气逆而不下《医学传心录》
  29. 呕吐门《小儿推拿广意》
  30. 呕吐证《明医指掌》
  1. 呕吐十九《金匮悬解》
  2. 呕吐十二《金匮悬解》
  3. 呕吐十六《金匮悬解》
  4. 呕吐十八《金匮悬解》
  5. 呕吐十七《金匮悬解》
  6. 呕吐十《金匮悬解》
  7. 呕吐十三《金匮悬解》
  8. 呕吐三《金匮悬解》
  9. 呕吐十四《金匮悬解》
  10. 呕吐乳《保婴撮要》
  11. 呕吐十五《金匮悬解》
  12. 呕吐清涎沫《医学心悟》
  13. 呕吐十一《金匮悬解》
  14. 呕吐清水秘方《华佗神方》
  15. 呕吐时间辨病《常见病自测》
  16. 呕吐清水《症因脉治》
  17. 呕吐四《金匮悬解》
  18. 呕吐清水《医学纲目》
  19. 呕吐酸水《症因脉治》
  20. 呕吐七《金匮悬解》
  21. 呕吐酸水秘方《华佗神方》
  22. 呕吐尿少1个月余《名师垂教》
  23. 呕吐统论《圣济总录》
  24. 呕吐逆候《诸病源候论》
  25. 呕吐统论《金匮翼》
  26. 呕吐秘方《华佗神方》
  27. 呕吐五《金匮悬解》
  28. 呕吐门推法《推拿抉微》
  29. 呕吐物数量辨病《常见病自测》
  30. 呕吐门（幼幼汇集 中）《古今医统大全》
  31. 呕吐物性质辨别《常见病自测》


呕吐二十_《金匮悬解》_中医金匮_【岐黄之术】

呕吐二十
在线购买《金匮悬解》正版书籍

呕吐二十

  • 上一页
  • 目录
  • 相关
  • 下一页

干呕，吐逆，吐涎沫，半夏干姜散主之。

干呕，吐逆，吐涎沫，胃寒而气逆也。半夏干姜散，半夏降其逆气，干姜温其中寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐十九
  • 当前页：呕吐二十
  • 下一页：◎半夏干姜散七十九
<<< 返回本书目录
  1. 呕吐恶心章《医学妙谛》
  2. 呕吐反胃《扁鹊心书》
  3. 呕吐恶心【方剂主治】
  4. 呕吐腹泻【中药主治】
  5. 呕吐的急救《现代院外急救手册》
  6. 呕吐干呕哕咳逆辨《医经溯洄集》
  7. 呕吐部《本草易读》
  8. 呕吐膈气《证治准绳·类方》
  9. 呕吐不止【方剂主治】
  10. 呕吐膈气总论《医学纲目》
  11. 呕吐不下食【方剂主治】
  12. 呕吐膈气总论《证治准绳·杂病》
  13. 呕吐不食【方剂主治】
  14. 呕吐黑血《医宗金鉴》
  15. 呕吐不纳谷《产宝》
  16. 呕吐蛔虫《四圣悬枢》
  17. 呕吐2个月《名师垂教》
  18. 呕吐哕《丹溪手镜》
  19. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  20. 呕吐哕《丹溪治法心要》
  21. 呕吐（又见喘嗽）《针灸资生经》
  22. 呕吐哕《冯氏锦囊秘录》
  23. 呕吐（新法兼参叶案）《伤寒指掌》
  24. 呕吐哕《金匮悬解》
  25. 呕吐（附吐矢）《医述》
  26. 呕吐哕《脉因证治》
  27. 呕吐（附：呃逆）《针灸学》
  28. 呕吐哕《续名医类案》
  29. 呕吐【方剂主治】
  30. 呕吐哕《医学从众录》
  1. 呕吐二十《金匮悬解》
  2. 呕吐二《金匮悬解》
  3. 呕吐二十二《金匮悬解》
  4. 呕吐恶心章《医学妙谛》
  5. 呕吐二十一《金匮悬解》
  6. 呕吐呃逆《卫生宝鉴》
  7. 呕吐反胃《扁鹊心书》
  8. 呕吐的急救《现代院外急救手册》
  9. 呕吐附干呕《医效秘传》
  10. 呕吐虫《医学纲目》
  11. 呕吐干呕哕咳逆辨《医经溯洄集》
  12. 呕吐部《本草易读》
  13. 呕吐膈气《证治准绳·类方》
  14. 呕吐不止《奇效简便良方》
  15. 呕吐膈气总论《医学纲目》
  16. 呕吐不纳谷《产宝》
  17. 呕吐膈气总论《证治准绳·杂病》
  18. 呕吐病《备急千金要方》
  19. 呕吐黑血《正骨心法要旨》
  20. 呕吐伴随症状辨病《常见病自测》
  21. 呕吐黑血《医宗金鉴》
  22. 呕吐2个月《名师垂教》
  23. 呕吐黑血《证治准绳·疡医》
  24. 呕吐（又见喘嗽）《针灸资生经》
  25. 呕吐候《巢氏病源补养宣导法》
  26. 呕吐（新法兼参叶案）《伤寒指掌》
  27. 呕吐候《诸病源候论》
  28. 呕吐（妊娠）《金匮悬解》
  29. 呕吐候《诸病源候论》
  30. 呕吐（附吐矢）《医述》
  31. 呕吐蛔虫《四圣悬枢》


半夏干姜散_《金匮悬解》_中医金匮_【岐黄之术】

◎半夏干姜散七十九
在线购买《金匮悬解》正版书籍

◎半夏干姜散七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏干姜散

半夏　干姜　等分

上二味，杵为散，取方寸匕，将水一升半，煎取七合，顿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐二十
  • 当前页：◎半夏干姜散七十九
  • 下一页：呕吐二十一
<<< 返回本书目录
  1. 半夏甘桂汤【方剂大全】
  2. 半夏干姜散【方剂大全】
  3. 半夏茯神散【方剂大全】
  4. 半夏干姜汤【方剂大全】
  5. 半夏茯苓饮子【方剂大全】
  6. 半夏膏【方剂大全】
  7. 半夏茯苓丸【方剂大全】
  8. 半夏根散【方剂大全】
  9. 半夏茯苓汤加丁香汤【方剂大全】
  10. 半夏桂枝汤【方剂大全】
  11. 半夏茯苓汤【方剂大全】
  12. 半夏厚朴汤【方剂大全】
  13. 半夏茯苓陈皮汤【方剂大全】
  14. 半夏化痰丸【方剂大全】
  15. 半夏粉【方剂大全】
  16. 半夏黄连解毒汤【方剂大全】
  17. 半夏肺痿汤【方剂大全】
  18. 半夏黄连泻心汤【方剂大全】
  19. 半夏二味丸【方剂大全】
  20. 半夏藿香汤【方剂大全】
  21. 半夏丁香丸【方剂大全】
  22. 半夏解《医学衷中参西录》
  23. 半夏涤痰汤【方剂大全】
  24. 半夏解毒汤【方剂大全】
  25. 半夏草果散【方剂大全】
  26. 半夏酒【方剂大全】
  27. 半夏苍术汤【方剂大全】
  28. 半夏桔梗汤【方剂大全】
  29. 半夏补心汤【方剂大全】
  30. 半夏橘度汤【方剂大全】
  1. 半夏干姜散《金匮悬解》
  2. 半夏茯苓汤方《伤寒杂病论》
  3. 半夏干姜散《备急千金要方》
  4. 半夏茯苓汤《医方考》
  5. 半夏干姜散方《伤寒杂病论》
  6. 半夏茯苓汤《太平惠民和剂局方》
  7. 半夏干姜散方《医宗金鉴》
  8. 半夏茯苓汤《三因极一病证方论》
  9. 半夏干姜汤《圆运动的古中医学》
  10. 半夏茯苓汤《备急千金要方》
  11. 半夏厚朴茯苓生姜汤方《伤寒杂病论》
  12. 半夏茶《茶饮保健》
  13. 半夏厚朴汤《圆运动的古中医学》
  14. 半夏参茶《茶饮保健》
  15. 半夏厚朴汤《金匮悬解》
  16. 半夏补心汤《备急千金要方》
  17. 半夏厚朴汤方《医宗金鉴》
  18. 半夏白术天麻汤《脾胃论》
  19. 半夏加茯苓汤《圆运动的古中医学》
  20. 半夏白术天麻汤《奇方类编》
  21. 半夏加茯苓汤方《医宗金鉴》
  22. 半夏白术天麻汤《仁术便览》
  23. 半夏姜茶《茶饮保健》
  24. 半夏白术天麻汤《仁术便览》
  25. 半夏解《医学衷中参西录》
  26. 半夏白术天麻汤《医学心悟》
  27. 半夏麻黄丸《圆运动的古中医学》
  28. 半夏白术天麻汤《医学心悟》
  29. 半夏麻黄丸《金匮悬解》
  30. 半夏白术天麻汤《医方考》
  31. 半夏麻黄丸方《伤寒杂病论》


呕吐二十一_《金匮悬解》_中医金匮_【岐黄之术】

呕吐二十一
在线购买《金匮悬解》正版书籍

呕吐二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

干呕而下利者，黄芩加半夏生姜汤主之。

干呕而利者，甲木之贼戊土，胃气郁遏，不能容纳水谷，故下为泄利而上为干呕。黄芩加半夏生姜汤，甘草、大枣，补中气而益脾精，黄芩、芍药，清甲木而泻相火，半夏、生姜，降胃气而止呕吐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎半夏干姜散七十九
  • 当前页：呕吐二十一
  • 下一页：◎黄芩加半夏生姜汤八十　方见《伤寒·少阳》
<<< 返回本书目录
  1. 呕吐恶心章《医学妙谛》
  2. 呕吐反胃《扁鹊心书》
  3. 呕吐恶心【方剂主治】
  4. 呕吐腹泻【中药主治】
  5. 呕吐的急救《现代院外急救手册》
  6. 呕吐干呕哕咳逆辨《医经溯洄集》
  7. 呕吐部《本草易读》
  8. 呕吐膈气《证治准绳·类方》
  9. 呕吐不止【方剂主治】
  10. 呕吐膈气总论《医学纲目》
  11. 呕吐不下食【方剂主治】
  12. 呕吐膈气总论《证治准绳·杂病》
  13. 呕吐不食【方剂主治】
  14. 呕吐黑血《医宗金鉴》
  15. 呕吐不纳谷《产宝》
  16. 呕吐蛔虫《四圣悬枢》
  17. 呕吐2个月《名师垂教》
  18. 呕吐哕《丹溪手镜》
  19. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  20. 呕吐哕《丹溪治法心要》
  21. 呕吐（又见喘嗽）《针灸资生经》
  22. 呕吐哕《冯氏锦囊秘录》
  23. 呕吐（新法兼参叶案）《伤寒指掌》
  24. 呕吐哕《金匮悬解》
  25. 呕吐（附吐矢）《医述》
  26. 呕吐哕《脉因证治》
  27. 呕吐（附：呃逆）《针灸学》
  28. 呕吐哕《续名医类案》
  29. 呕吐【方剂主治】
  30. 呕吐哕《医学从众录》
  1. 呕吐二十一《金匮悬解》
  2. 呕吐二十二《金匮悬解》
  3. 呕吐反胃《扁鹊心书》
  4. 呕吐二十《金匮悬解》
  5. 呕吐附干呕《医效秘传》
  6. 呕吐二《金匮悬解》
  7. 呕吐干呕哕咳逆辨《医经溯洄集》
  8. 呕吐恶心章《医学妙谛》
  9. 呕吐膈气《证治准绳·类方》
  10. 呕吐呃逆《卫生宝鉴》
  11. 呕吐膈气总论《医学纲目》
  12. 呕吐的急救《现代院外急救手册》
  13. 呕吐膈气总论《证治准绳·杂病》
  14. 呕吐虫《医学纲目》
  15. 呕吐黑血《正骨心法要旨》
  16. 呕吐部《本草易读》
  17. 呕吐黑血《医宗金鉴》
  18. 呕吐不止《奇效简便良方》
  19. 呕吐黑血《证治准绳·疡医》
  20. 呕吐不纳谷《产宝》
  21. 呕吐候《巢氏病源补养宣导法》
  22. 呕吐病《备急千金要方》
  23. 呕吐候《诸病源候论》
  24. 呕吐伴随症状辨病《常见病自测》
  25. 呕吐候《诸病源候论》
  26. 呕吐2个月《名师垂教》
  27. 呕吐蛔虫《四圣悬枢》
  28. 呕吐（又见喘嗽）《针灸资生经》
  29. 呕吐哕《冯氏锦囊秘录》
  30. 呕吐（新法兼参叶案）《伤寒指掌》
  31. 呕吐哕《续名医类案》


黄芩加半夏生姜汤八十 方见《伤寒·少阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎黄芩加半夏生姜汤八十　方见《伤寒·少阳》
在线购买《金匮悬解》正版书籍

◎黄芩加半夏生姜汤八十　方见《伤寒·少阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩加半夏生姜汤

黄芩 三两　芍药一两　甘草 二两　大枣 十二枚　半夏半升　生姜 三两

上六味，以水一斗，煮取三升，去滓，温服一升，日再夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐二十一
  • 当前页：◎黄芩加半夏生姜汤八十　方见《伤寒·少阳》
  • 下一页：呕吐二十二
<<< 返回本书目录
  1. 黄芩加半夏生姜汤【方剂大全】
  2. 黄芩解《医学衷中参西录》
  3. 黄芩加半夏生姜汤《伤寒寻源》
  4. 黄芩荆芥汤【方剂大全】
  5. 黄芩黄连汤【方剂大全】
  6. 黄芩桔梗汤【方剂大全】
  7. 黄芩黄连甘草汤【方剂大全】
  8. 黄芩橘皮汤【方剂大全】
  9. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  10. 黄芩利膈丸【方剂大全】
  11. 黄芩滑石汤【方剂大全】
  12. 黄芩六合汤【方剂大全】
  13. 黄芩厚朴汤【方剂大全】
  14. 黄芩六一丸【方剂大全】
  15. 黄芩膏【方剂大全】
  16. 黄芩芦根汤【方剂大全】
  17. 黄芩二陈汤【方剂大全】
  18. 黄芩麻黄汤【方剂大全】
  19. 黄芩定乱汤【方剂大全】
  20. 黄芩茅花汤【方剂大全】
  21. 黄芩参苏饮【方剂大全】
  22. 黄芩牡丹汤【方剂大全】
  23. 黄芩鳖甲汤【方剂大全】
  24. 黄芩羌活汤【方剂大全】
  25. 黄芩贝母汤【方剂大全】
  26. 黄芩清肺汤【方剂大全】
  27. 黄芩半夏丸【方剂大全】
  28. 黄芩清肺饮【方剂大全】
  29. 黄芩半夏汤【方剂大全】
  30. 黄芩清热汤【方剂大全】
  1. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  2. 黄芩加半夏生姜汤《伤寒括要》
  3. 黄芩加半夏生姜汤方《伤寒杂病论》
  4. 黄芩加半夏生姜汤《时方妙用》
  5. 黄芩加半夏生姜汤方《医宗金鉴》
  6. 黄芩加半夏生姜汤《退思集类方歌注》
  7. 黄芩加半夏生姜汤方《医宗金鉴》
  8. 黄芩加半夏生姜汤《伤寒寻源》
  9. 黄芩加半夏生姜汤方《伤寒论》
  10. 黄芩加半夏生姜汤《圆运动的古中医学》
  11. 黄芩解《医学衷中参西录》
  12. 黄芩加半夏生姜汤《圆运动的古中医学》
  13. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  14. 黄芩黄连黄柏栀子考《医方考》
  15. 黄芩牡丹汤《备急千金要方》
  16. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  17. 黄芩清畅茶《茶饮保健》
  18. 黄芩茶《茶饮保健》
  19. 黄芩散《备急千金要方》
  20. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  21. 黄芩散《妇人大全良方》
  22. 黄芩半夏丸《冯氏锦囊秘录》
  23. 黄芩散《明目至宝》
  24. 黄芩（寒）《本草分经》
  25. 黄芩芍药汤《妇人大全良方》
  26. 黄芩《本草图经》
  27. 黄芩芍药汤《医方考》
  28. 黄芩《滇南本草》
  29. 黄芩芍药汤《退思集类方歌注》
  30. 黄芩《本草乘雅半偈》
  31. 黄芩石膏杏子甘草汤方《伤寒杂病论》


呕吐二十二_《金匮悬解》_中医金匮_【岐黄之术】

呕吐二十二
在线购买《金匮悬解》正版书籍

呕吐二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

病人胸中似喘不喘，似呕不呕，似哕不哕，彻心中愦愦然无奈者，生姜半夏汤主之。

胸中似喘、似呕、似哕，又复不喘、不呕、不哕，彻心中愦愦然烦乱而无奈者，胃气上逆，浊气翻腾，温温泛泛，心绪作恶之象也。生姜半夏汤，降逆气而驱浊阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎黄芩加半夏生姜汤八十　方见《伤寒·少阳》
  • 当前页：呕吐二十二
  • 下一页：◎生姜半夏汤八十一
<<< 返回本书目录
  1. 呕吐恶心章《医学妙谛》
  2. 呕吐反胃《扁鹊心书》
  3. 呕吐恶心【方剂主治】
  4. 呕吐腹泻【中药主治】
  5. 呕吐的急救《现代院外急救手册》
  6. 呕吐干呕哕咳逆辨《医经溯洄集》
  7. 呕吐部《本草易读》
  8. 呕吐膈气《证治准绳·类方》
  9. 呕吐不止【方剂主治】
  10. 呕吐膈气总论《医学纲目》
  11. 呕吐不下食【方剂主治】
  12. 呕吐膈气总论《证治准绳·杂病》
  13. 呕吐不食【方剂主治】
  14. 呕吐黑血《医宗金鉴》
  15. 呕吐不纳谷《产宝》
  16. 呕吐蛔虫《四圣悬枢》
  17. 呕吐2个月《名师垂教》
  18. 呕吐哕《丹溪手镜》
  19. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  20. 呕吐哕《丹溪治法心要》
  21. 呕吐（又见喘嗽）《针灸资生经》
  22. 呕吐哕《冯氏锦囊秘录》
  23. 呕吐（新法兼参叶案）《伤寒指掌》
  24. 呕吐哕《金匮悬解》
  25. 呕吐（附吐矢）《医述》
  26. 呕吐哕《脉因证治》
  27. 呕吐（附：呃逆）《针灸学》
  28. 呕吐哕《续名医类案》
  29. 呕吐【方剂主治】
  30. 呕吐哕《医学从众录》
  1. 呕吐二十二《金匮悬解》
  2. 呕吐二十《金匮悬解》
  3. 呕吐二十一《金匮悬解》
  4. 呕吐二《金匮悬解》
  5. 呕吐反胃《扁鹊心书》
  6. 呕吐恶心章《医学妙谛》
  7. 呕吐附干呕《医效秘传》
  8. 呕吐呃逆《卫生宝鉴》
  9. 呕吐干呕哕咳逆辨《医经溯洄集》
  10. 呕吐的急救《现代院外急救手册》
  11. 呕吐膈气《证治准绳·类方》
  12. 呕吐虫《医学纲目》
  13. 呕吐膈气总论《医学纲目》
  14. 呕吐部《本草易读》
  15. 呕吐膈气总论《证治准绳·杂病》
  16. 呕吐不止《奇效简便良方》
  17. 呕吐黑血《正骨心法要旨》
  18. 呕吐不纳谷《产宝》
  19. 呕吐黑血《医宗金鉴》
  20. 呕吐病《备急千金要方》
  21. 呕吐黑血《证治准绳·疡医》
  22. 呕吐伴随症状辨病《常见病自测》
  23. 呕吐候《巢氏病源补养宣导法》
  24. 呕吐2个月《名师垂教》
  25. 呕吐候《诸病源候论》
  26. 呕吐（又见喘嗽）《针灸资生经》
  27. 呕吐候《诸病源候论》
  28. 呕吐（新法兼参叶案）《伤寒指掌》
  29. 呕吐蛔虫《四圣悬枢》
  30. 呕吐（妊娠）《金匮悬解》
  31. 呕吐哕《冯氏锦囊秘录》


生姜半夏汤_《金匮悬解》_中医金匮_【岐黄之术】

◎生姜半夏汤八十一
在线购买《金匮悬解》正版书籍

◎生姜半夏汤八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

此即小半夏汤，而分两不同。

生姜半夏汤

生姜汁一升　半夏半斤

上二味，以水三升煮半夏，取二升，内生姜汁，煮取一升半，小冷，分四服，日三夜一。呕止，停后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐二十二
  • 当前页：◎生姜半夏汤八十一
  • 下一页：呕哕二十三
<<< 返回本书目录
  1. 生姜半夏汤《扁鹊心书》
  2. 生姜半夏汤【方剂大全】
  3. 生姜（图）【中药大全】
  4. 生姜大蒜炖红糖【方剂大全】
  5. 生姜《本草纲目》图文版
  6. 生姜和中汤《脾胃论》
  7. 生姜《证类本草》
  8. 生姜解《医学衷中参西录》
  9. 生姜《长沙药解》
  10. 生姜蜜【方剂大全】
  11. 生姜《药征续编》
  12. 生姜皮【中药大全】
  13. 生姜《药笼小品》
  14. 生姜生大黄【方剂大全】
  15. 生姜《药鉴》
  16. 生姜汤【方剂大全】
  17. 生姜《食物疗法》
  18. 生姜煨姜炮姜姜皮《轩岐救正论》
  19. 生姜《本草择要纲目》
  20. 生姜乌梅饮【方剂大全】
  21. 生姜《本草易读》
  22. 生姜五味子汤【方剂大全】
  23. 生姜《本草新编》
  24. 生姜泻心汤《伤寒寻源》
  25. 生姜《本草图经》
  26. 生姜泻心汤【方剂大全】
  27. 生姜《本草思辨录》
  28. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  29. 生姜《本草经解》
  30. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  1. 生姜半夏汤《金匮悬解》
  2. 生姜半夏汤《圆运动的古中医学》
  3. 生姜半夏汤《扁鹊心书》
  4. 生姜〈温〉《食疗本草》
  5. 生姜半夏汤方《伤寒杂病论》
  6. 生姜（《本草经集注》）《中医饮食营养学》
  7. 生姜半夏汤方《医宗金鉴》
  8. 生姜《本草图经》
  9. 生姜甘草汤《备急千金要方》
  10. 生姜《药征续编》
  11. 生姜和中汤《脾胃论》
  12. 生姜《珍珠囊补遗药性赋》
  13. 生姜解《医学衷中参西录》
  14. 生姜《药鉴》
  15. 生姜橘皮汤《妇人大全良方》
  16. 生姜《药性切用》
  17. 生姜生附汤《三因极一病证方论》
  18. 生姜《外科全生集》
  19. 生姜汤《备急千金要方》
  20. 生姜《本草撮要》
  21. 生姜汤《备急千金要方》
  22. 生姜《本草害利》
  23. 生姜汤《太平惠民和剂局方》
  24. 生姜《本草择要纲目》
  25. 生姜汤《是斋百一选方》
  26. 生姜《本草分经》
  27. 生姜煨姜炮姜姜皮《轩岐救正论》
  28. 生姜《本草分经》
  29. 生姜泄肠汤《备急千金要方》
  30. 生姜《增广和剂局方药性总论》
  31. 生姜泻心汤《圆运动的古中医学》


呕哕_《金匮悬解》_中医金匮_【岐黄之术】

呕哕二十三
在线购买《金匮悬解》正版书籍

呕哕二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

干呕哕，若手足厥者，橘皮汤主之。

干呕哕者，胃气上逆，浊阴涌泛也。肺气阻滞，郁生痰涎，遏抑清阳，不得四布，故手足厥逆。橘皮汤，橘皮、生姜，降冲逆而行瘀浊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎生姜半夏汤八十一
  • 当前页：呕哕二十三
  • 下一页：◎橘皮汤八十二
<<< 返回本书目录
  1. 呕哕《普济方·针灸》
  2. 呕哕病诸候《巢氏病源补养宣导法》
  3. 呕恶哕预兆《中医疾病预测》
  4. 呕哕病诸候（凡六论）《诸病源候论》
  5. 呕恶、吐涎沫，头痛《名师垂教》
  6. 呕哕不止【方剂主治】
  7. 呕出物为紫蓝色【疾病症状】
  8. 呕哕恶心【方剂主治】
  9. 呕《续名医类案》
  10. 呕哕方《外台秘要》
  11. 呕《卫生宝鉴》
  12. 呕哕吐第十六(呃逆附)《医学三字经》
  13. 鸥【中药大全】
  14. 呕哕吐方《医学三字经》
  15. 鸥《本草纲目》完整版
  16. 呕逆【中药主治】
  17. 欧泽芹【中药大全】
  18. 呕逆【方剂主治】
  19. 欧绵马【中药大全】
  20. 呕逆不食【方剂主治】
  21. 欧李【中药大全】
  22. 呕逆不下食【方剂主治】
  23. 欧活血丹【中药大全】
  24. 呕逆不下食方《外台秘要》
  25. 欧当归【中药大全】
  26. 呕逆不止【方剂主治】
  27. 沤麻汁《本草纲目》完整版
  28. 呕逆恶心【方剂主治】
  29. 衄有太阳阳明证解《研经言》
  30. 呕逆吐方《外台秘要》
  1. 呕哕《金匮悬解》
  2. 呕恶哕预兆的临床预报意义《中医疾病预测》
  3. 呕哕《普济方·针灸》
  4. 呕恶哕预兆的理论基础《中医疾病预测》
  5. 呕哕方四首《外台秘要》
  6. 呕恶哕预兆《中医疾病预测》
  7. 呕哕候《诸病源候论》
  8. 呕恶、吐涎沫，头痛《名师垂教》
  9. 呕哕吐第十六（呃逆附）《医学三字经》
  10. 呕多忌攻证十　阳明六十一《伤寒悬解》
  11. 呕哕吐方《医学三字经》
  12. 呕胆《中医词典》
  13. 呕家《中医名词词典》
  14. 呕（有物有声）《医学纲目》
  15. 呕家《中医词典》
  16. 呕《伤寒指掌》
  17. 呕苦《中医词典》
  18. 呕《外科选要》
  19. 呕苦水《中医词典》
  20. 呕《广瘟疫论》
  21. 呕苦水《医学纲目》
  22. 呕《友渔斋医话》
  23. 呕利汗出证十九　少阴二十《伤寒悬解》
  24. 呕《卫生宝鉴》
  25. 呕沫《医学纲目》
  26. 呕《灵素节注类编》
  27. 呕逆《中医词典》
  28. 呕《证治准绳·疡医》
  29. 呕逆《证治准绳·疡医》
  30. 呕《续名医类案》
  31. 呕逆《奇效简便良方》


橘皮汤_《金匮悬解》_中医金匮_【岐黄之术】

◎橘皮汤八十二
在线购买《金匮悬解》正版书籍

◎橘皮汤八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮汤

橘皮四两　生姜 八两

上二味，以水七升，煮取三升，温服一升，下咽即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕哕二十三
  • 当前页：◎橘皮汤八十二
  • 下一页：哕逆二十四
<<< 返回本书目录
  1. 橘皮散【方剂大全】
  2. 橘皮汤【方剂大全】
  3. 橘皮木香散【方剂大全】
  4. 橘皮桃仁丸【方剂大全】
  5. 橘皮麻仁丸【方剂大全】
  6. 橘皮通气汤【方剂大全】
  7. 橘皮酒【方剂大全】
  8. 橘皮丸【方剂大全】
  9. 橘皮煎圆【方剂大全】
  10. 橘皮五味子汤【方剂大全】
  11. 橘皮煎丸【方剂大全】
  12. 橘皮醒酲汤【方剂大全】
  13. 橘皮干姜汤【方剂大全】
  14. 橘皮杏仁丸【方剂大全】
  15. 橘皮甘草汤【方剂大全】
  16. 橘皮一物汤【方剂大全】
  17. 橘皮茯苓丸【方剂大全】
  18. 橘皮益智汤【方剂大全】
  19. 橘皮茯苓汤【方剂大全】
  20. 橘皮饮【方剂大全】
  21. 橘皮防已汤【方剂大全】
  22. 橘皮饮子【方剂大全】
  23. 橘皮防己汤【方剂大全】
  24. 橘皮枳壳汤【方剂大全】
  25. 橘皮半夏汤【方剂大全】
  26. 橘皮枳实生姜汤【方剂大全】
  27. 橘皮（陈皮、青皮）《本草新编》
  28. 橘皮枳实汤【方剂大全】
  29. 橘皮【中药大全】
  30. 橘皮枳术丸《脾胃论》
  1. 橘皮汤《金匮悬解》
  2. 橘皮汤《圆运动的古中医学》
  3. 橘皮汤《备急千金要方》
  4. 橘皮生姜汤《三因极一病证方论》
  5. 橘皮汤《备急千金要方》
  6. 橘皮煎丸《博济方》
  7. 橘皮汤《妇人大全良方》
  8. 橘皮煎丸《太平惠民和剂局方》
  9. 橘皮汤《三因极一病证方论》
  10. 橘皮干姜汤《妇人大全良方》
  11. 橘皮汤《医方考》
  12. 橘皮玳玳花茶《食物疗法》
  13. 橘皮汤方《伤寒杂病论》
  14. 橘皮半夏汤《太平惠民和剂局方》
  15. 橘皮汤方《医宗金鉴》
  16. 橘皮（橘络、化橘红）《中药学》
  17. 橘皮醒酲汤《饮膳正要》
  18. 橘皮（陈皮、青皮）《本草新编》
  19. 橘皮一物汤《仁术便览》
  20. 橘皮《药征》
  21. 橘皮枳实生姜汤方《伤寒杂病论》
  22. 橘皮《侣山堂类辩》
  23. 橘皮枳实生姜汤方《医宗金鉴》
  24. 橘皮《本草撮要》
  25. 橘皮枳术丸《内外伤辨》
  26. 橘皮《本草害利》
  27. 橘皮枳术丸《脾胃论》
  28. 橘皮《本草择要纲目》
  29. 橘皮粥《保健药膳》
  30. 橘皮《增广和剂局方药性总论》
  31. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》


哕逆_《金匮悬解》_中医金匮_【岐黄之术】

哕逆二十四
在线购买《金匮悬解》正版书籍

哕逆二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

哕逆者，橘皮竹茹汤主之。

哕逆者，中虚而胃逆也。橘皮竹茹汤，参、甘、大枣，补中而培土，橘、姜、竹茹，降逆而止呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎橘皮汤八十二
  • 当前页：哕逆二十四
  • 下一页：◎橘皮竹茹汤八十三
<<< 返回本书目录
  1. 哕逆《幼幼新书》
  2. 哕逆恶心【方剂主治】
  3. 哕方《外台秘要》
  4. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  5. 哕《针灸素难要旨》
  6. 哕逆论证《三因极一病证方论》
  7. 哕《杂病广要》
  8. 哕症《药症忌宜》
  9. 哕《医学纲目》
  10. 绘图针灸易学序《针灸易学》
  11. 哕《吴鞠通医案》
  12. 烩双菇《保健药膳》
  13. 哕《圣济总录》
  14. 秽气的排放《气功外气疗法》
  15. 哕《伤寒明理论》
  16. 惠美宁固《先哲医话》
  17. 哕《伤寒六书》
  18. 惠普尔病【疾病大全】
  19. 哕《伤寒括要》
  20. 喙突胸小肌综合征【疾病大全】
  21. 哕《普济方·针灸》
  22. 蕙草汤【方剂大全】
  23. 哕《丹溪手镜》
  24. 蕙兰【中药大全】
  25. 哕《本草纲目》完整版
  26. 蕙实【中药大全】
  27. 荟黄二仁丸【方剂大全】
  28. 昏不知人【方剂主治】
  29. 讳疾忌医《趣味中医》
  30. 昏沉《张氏医通》
  1. 哕逆《金匮悬解》
  2. 哕候《诸病源候论》
  3. 哕逆《幼幼新书》
  4. 哕候《诸病源候论》
  5. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  6. 哕附噫气《医效秘传》
  7. 哕逆论证《三因极一病证方论》
  8. 哕方七首《外台秘要》
  9. 哕续法《医学纲目》
  10. 哕而腹满证五　阳明五十六《伤寒悬解》
  11. 哕症《药症忌宜》
  12. 哕《伤寒括要》
  13. 绘图针灸易学序《针灸易学》
  14. 哕《伤寒明理论》
  15. 恚嗔《中医词典》
  16. 哕《针灸素难要旨》
  17. 恚膈《中医词典》
  18. 哕《丹溪手镜》
  19. 恚气《中医词典》
  20. 哕《伤寒六书》
  21. 烩双菇《保健药膳》
  22. 哕《松峰说疫》
  23. 烩双菇《减肥新法与技巧》
  24. 哕《吴鞠通医案》
  25. 晦疮候《诸病源候论》
  26. 哕《灵素节注类编》
  27. 秽疮鼻柱将落秘方《华佗神方》
  28. 哕《普济方·针灸》
  29. 秽疮成圈秘方《华佗神方》
  30. 哕《杂病广要》
  31. 秽疮初发秘方《华佗神方》


橘皮竹茹汤_《金匮悬解》_中医金匮_【岐黄之术】

◎橘皮竹茹汤八十三
在线购买《金匮悬解》正版书籍

◎橘皮竹茹汤八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮竹茹汤

橘皮二斤　竹茹 二斤　生姜 半斤　人参 一两　甘草 五两　大枣 三十枚

上六味，以水一斗，煮取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕逆二十四
  • 当前页：◎橘皮竹茹汤八十三
  • 下一页：下利一
<<< 返回本书目录
  1. 橘皮竹茹《汤头歌诀》
  2. 橘皮竹茹汤【方剂大全】
  3. 橘皮茱连散【方剂大全】
  4. 橘皮竹茹消胃炎《三十年临证经验集》
  5. 橘皮粥【方剂大全】
  6. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  7. 橘皮粥《保健药膳》
  8. 橘皮煮散【方剂大全】
  9. 橘皮枳术丸【方剂大全】
  10. 橘穣《本草求真》
  11. 橘皮枳术丸《脾胃论》
  12. 橘瓤上筋膜《本草纲目》完整版
  13. 橘皮枳实汤【方剂大全】
  14. 橘实《本草纲目》完整版
  15. 橘皮枳实生姜汤【方剂大全】
  16. 橘术四物汤【方剂大全】
  17. 橘皮枳壳汤【方剂大全】
  18. 橘苏半夏汤【方剂大全】
  19. 橘皮饮子【方剂大全】
  20. 橘苏散【方剂大全】
  21. 橘皮饮【方剂大全】
  22. 橘蒜丸【方剂大全】
  23. 橘皮益智汤【方剂大全】
  24. 橘糖丸【方剂大全】
  25. 橘皮一物汤【方剂大全】
  26. 橘香散【方剂大全】
  27. 橘皮杏仁丸【方剂大全】
  28. 橘香汤【方剂大全】
  29. 橘皮醒酲汤【方剂大全】
  30. 橘香丸【方剂大全】
  1. 橘皮竹茹汤《金匮悬解》
  2. 橘皮竹茹汤《圆运动的古中医学》
  3. 橘皮竹茹汤《冯氏锦囊秘录》
  4. 橘皮竹茹《汤头歌诀》
  5. 橘皮竹茹汤《妇人大全良方》
  6. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  7. 橘皮竹茹汤《三因极一病证方论》
  8. 橘皮粥《保健药膳》
  9. 橘皮竹茹汤《目经大成》
  10. 橘皮枳术丸《脾胃论》
  11. 橘皮竹茹汤《医方考》
  12. 橘皮枳术丸《内外伤辨》
  13. 橘皮竹茹汤《医学心悟》
  14. 橘皮枳实生姜汤方《医宗金鉴》
  15. 橘皮竹茹汤《仁术便览》
  16. 橘皮枳实生姜汤方《伤寒杂病论》
  17. 橘皮竹茹汤《医方论》
  18. 橘皮一物汤《仁术便览》
  19. 橘皮竹茹汤方《伤寒杂病论》
  20. 橘皮醒酲汤《饮膳正要》
  21. 橘皮竹茹汤方《医宗金鉴》
  22. 橘皮汤方《医宗金鉴》
  23. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  24. 橘皮汤方《伤寒杂病论》
  25. 橘皮竹茹消胃炎《三十年临证经验集》
  26. 橘皮汤《医方考》
  27. 橘皮煮散《博济方》
  28. 橘皮汤《三因极一病证方论》
  29. 橘穣《本草求真》
  30. 橘皮汤《妇人大全良方》
  31. 橘肉《医学入门》


下利一_《金匮悬解》_中医金匮_【岐黄之术】

下利一
在线购买《金匮悬解》正版书籍

下利一

  • 上一页
  • 目录
  • 相关
  • 下一页

下利清谷，不可攻其表，汗出必胀满。

此段见《伤寒·太阴》。下利清谷，脾阳陷败，虽有太阳表证，不可攻之。攻之汗出阳亡，清阳愈陷，浊阴愈逆，必生胀满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎橘皮竹茹汤八十三
  • 当前页：下利一
  • 下一页：下利二
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利一《金匮悬解》
  2. 下利续法《医学纲目》
  3. 下利与滞利何以别之《女科百问》
  4. 下利五《金匮悬解》
  5. 下痢《千金翼方》
  6. 下利四《金匮悬解》
  7. 下痢《景岳全书》
  8. 下利十一《金匮悬解》
  9. 下痢《备急千金要方》
  10. 下利十五《金匮悬解》
  11. 下痢《胎产秘书》
  12. 下利十四《金匮悬解》
  13. 下痢《续名医类案》
  14. 下利十三《金匮悬解》
  15. 下痢《续名医类案》
  16. 下利十七《金匮悬解》
  17. 下痢《校注医醇剩义》
  18. 下利十六《金匮悬解》
  19. 下痢（方八首 灸法一首）##《备急千金要方》
  20. 下利十九《金匮悬解》
  21. 下痢便肠垢候《诸病源候论》
  22. 下利十二《金匮悬解》
  23. 下痢不治症《寿世保元》
  24. 下利十八《金匮悬解》
  25. 下痢肠滑方三首《外台秘要》
  26. 下利十《金匮悬解》
  27. 下痢口中及肠内生疮候《诸病源候论》
  28. 下利三《金匮悬解》
  29. 下痢类《察病指南》
  30. 下利清水《医学心悟》
  31. 下痢里急后重《圣济总录》


下利二_《金匮悬解》_中医金匮_【岐黄之术】

下利二
在线购买《金匮悬解》正版书籍

下利二

  • 上一页
  • 目录
  • 相关
  • 下一页

下利气者，当利其小便。

下利而失气者，湿盛而气滞也。当利其小便，以渗湿邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利一
  • 当前页：下利二
  • 下一页：下利三
<<< 返回本书目录
  1. 下利（新法）《伤寒指掌》
  2. 下利服承气汤证《伤寒九十论》
  3. 下利（述古）《伤寒指掌》
  4. 下利浮肿《幼幼新书》
  5. 下利【方剂主治】
  6. 下利腹痛《幼幼新书》
  7. 下利《伤寒说意》
  8. 下利或下脓血《卫生宝鉴》
  9. 下利《伤寒六书》
  10. 下利解《研经言》
  11. 下利《伤寒六书》
  12. 下利经水反断《女科百问》
  13. 下利《伤寒大白》
  14. 下利羸瘦《幼幼新书》
  15. 下利《脉因证治》
  16. 下利脉微《伤寒说意》
  17. 下利《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利《丹溪手镜》
  20. 下利与滞利何以别之《女科百问》
  21. 下厥上竭《伤寒捷诀》
  22. 下痢《备急千金要方》
  23. 下卷结《经方实验录》
  24. 下痢《景岳全书》
  25. 下颈椎不稳症【疾病大全】
  26. 下痢《千金翼方》
  27. 下经（下品）《神农本草经》
  28. 下痢《胎产秘书》
  29. 下焦证《博济方》
  30. 下痢《校注医醇剩义》
  1. 下利二《金匮悬解》
  2. 下利八《金匮悬解》
  3. 下利二十《金匮悬解》
  4. 下利（新法）《伤寒指掌》
  5. 下利二十二《金匮悬解》
  6. 下利（述古）《伤寒指掌》
  7. 下利二十三《金匮悬解》
  8. 下利（产后）《金匮悬解》
  9. 下利二十四《金匮悬解》
  10. 下利《伤寒指掌》
  11. 下利二十五《金匮悬解》
  12. 下利《伤寒指掌》
  13. 下利二十一《金匮悬解》
  14. 下利《脉因证治》
  15. 下利烦渴证十六　少阴十七《伤寒悬解》
  16. 下利《丹溪手镜》
  17. 下利服承气汤证《伤寒九十论》
  18. 下利《伤寒六书》
  19. 下利浮肿《幼幼新书》
  20. 下利《伤寒六书》
  21. 下利腹痛《幼幼新书》
  22. 下利《松峰说疫》
  23. 下利候《诸病源候论》
  24. 下利《伤寒大白》
  25. 下利或下脓血《卫生宝鉴》
  26. 下利《医学心悟》
  27. 下利解《研经言》
  28. 下利《医学纲目》
  29. 下利经水反断《女科百问》
  30. 下利《中医词典》
  31. 下利九《金匮悬解》


下利三_《金匮悬解》_中医金匮_【岐黄之术】

下利三
在线购买《金匮悬解》正版书籍

下利三

  • 上一页
  • 目录
  • 相关
  • 下一页

夫六腑气绝于外者，手足寒，上气，脚缩。五脏气绝于内者，利不禁，下甚者，手足不仁。

六腑为阳，其位在外，六腑气绝于外者，手足寒冷，喘促而上气，蜷卧而脚缩也。五脏为阴，其位在内，五脏气绝于内者，下利不禁。下甚者，神气败泄，而手足不仁。六腑以胃为主，五脏以脾为主，脾胃同主四肢，故病皆见于手足也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利二
  • 当前页：下利三
  • 下一页：下利四
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利三《金匮悬解》
  2. 下利清水《医学心悟》
  3. 下利十《金匮悬解》
  4. 下利清谷证三　太阴四《伤寒悬解》
  5. 下利十八《金匮悬解》
  6. 下利清谷《医学心悟》
  7. 下利十二《金匮悬解》
  8. 下利清谷《中医名词词典》
  9. 下利十九《金匮悬解》
  10. 下利七《金匮悬解》
  11. 下利十六《金匮悬解》
  12. 下利脓血证二十七　少阴二十八《伤寒悬解》
  13. 下利十七《金匮悬解》
  14. 下利脓血《儒门事亲》
  15. 下利十三《金匮悬解》
  16. 下利脉证五条《伤寒贯珠集》
  17. 下利十四《金匮悬解》
  18. 下利脉微《伤寒说意》
  19. 下利十五《金匮悬解》
  20. 下利六《金匮悬解》
  21. 下利十一《金匮悬解》
  22. 下利羸瘦《幼幼新书》
  23. 下利四《金匮悬解》
  24. 下利九《金匮悬解》
  25. 下利五《金匮悬解》
  26. 下利经水反断《女科百问》
  27. 下利续法《医学纲目》
  28. 下利解《研经言》
  29. 下利一《金匮悬解》
  30. 下利或下脓血《卫生宝鉴》
  31. 下利与滞利何以别之《女科百问》


下利四_《金匮悬解》_中医金匮_【岐黄之术】

下利四
在线购买《金匮悬解》正版书籍

下利四

  • 上一页
  • 目录
  • 相关
  • 下一页

下利后脉绝，手足厥冷，晬时脉还，手足温者生，脉不还者死。

此段见《伤寒·厥阴》。利后脉绝，手足厥冷，阳气败泄，危亡在目。若晬时脉还，手足温者，阳气来复，可以回生，脉不还者，阳气不复，死无望矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利三
  • 当前页：下利四
  • 下一页：下利五
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利四《金匮悬解》
  2. 下利十一《金匮悬解》
  3. 下利五《金匮悬解》
  4. 下利十五《金匮悬解》
  5. 下利续法《医学纲目》
  6. 下利十四《金匮悬解》
  7. 下利一《金匮悬解》
  8. 下利十三《金匮悬解》
  9. 下利与滞利何以别之《女科百问》
  10. 下利十七《金匮悬解》
  11. 下痢《千金翼方》
  12. 下利十六《金匮悬解》
  13. 下痢《景岳全书》
  14. 下利十九《金匮悬解》
  15. 下痢《备急千金要方》
  16. 下利十二《金匮悬解》
  17. 下痢《胎产秘书》
  18. 下利十八《金匮悬解》
  19. 下痢《续名医类案》
  20. 下利十《金匮悬解》
  21. 下痢《续名医类案》
  22. 下利三《金匮悬解》
  23. 下痢《校注医醇剩义》
  24. 下利清水《医学心悟》
  25. 下痢（方八首 灸法一首）##《备急千金要方》
  26. 下利清谷证三　太阴四《伤寒悬解》
  27. 下痢便肠垢候《诸病源候论》
  28. 下利清谷《医学心悟》
  29. 下痢不治症《寿世保元》
  30. 下利清谷《中医名词词典》
  31. 下痢肠滑方三首《外台秘要》


下利五_《金匮悬解》_中医金匮_【岐黄之术】

下利五
在线购买《金匮悬解》正版书籍

下利五

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，手足厥冷，无脉者，炙之不温，若脉不还，反微喘者，死。

此段见《伤寒·厥阴》。下利，厥冷，无脉，炙之不温，与脉不还，是纯阴无阳。而反微喘者，则气不归根，必死无疑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利四
  • 当前页：下利五
  • 下一页：下利六
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利五《金匮悬解》
  2. 下利四《金匮悬解》
  3. 下利续法《医学纲目》
  4. 下利十一《金匮悬解》
  5. 下利一《金匮悬解》
  6. 下利十五《金匮悬解》
  7. 下利与滞利何以别之《女科百问》
  8. 下利十四《金匮悬解》
  9. 下痢《千金翼方》
  10. 下利十三《金匮悬解》
  11. 下痢《景岳全书》
  12. 下利十七《金匮悬解》
  13. 下痢《备急千金要方》
  14. 下利十六《金匮悬解》
  15. 下痢《胎产秘书》
  16. 下利十九《金匮悬解》
  17. 下痢《续名医类案》
  18. 下利十二《金匮悬解》
  19. 下痢《续名医类案》
  20. 下利十八《金匮悬解》
  21. 下痢《校注医醇剩义》
  22. 下利十《金匮悬解》
  23. 下痢（方八首 灸法一首）##《备急千金要方》
  24. 下利三《金匮悬解》
  25. 下痢便肠垢候《诸病源候论》
  26. 下利清水《医学心悟》
  27. 下痢不治症《寿世保元》
  28. 下利清谷证三　太阴四《伤寒悬解》
  29. 下痢肠滑方三首《外台秘要》
  30. 下利清谷《医学心悟》
  31. 下痢口中及肠内生疮候《诸病源候论》


下利六_《金匮悬解》_中医金匮_【岐黄之术】

下利六
在线购买《金匮悬解》正版书籍

下利六

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴负趺阳者，为顺也。

少阴，肾脉，趺阳，胃脉，胃土本克肾水，而水盛反得侮土，以土生于火而火克于水，火胜则土能克水而少阴负，火败则水反侮土而趺阳负。凡病皆水胜而土负，土胜而水负者，甚少也。水胜则死，土胜则生，故少阴以负趺阳为顺。

仲景医脉，唐后无传，庸工下士，开滋阴补水之门，误世殃民，祸流千载。今海内医书，连床累架，皆徐世勣作无赖贼时，逢人辄杀者也。俗子诵之，以害生灵，医如猛虎，人如孤豚，诚足悲伤不可说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利五
  • 当前页：下利六
  • 下一页：下利七
<<< 返回本书目录
  1. 下利羸瘦《幼幼新书》
  2. 下利脉微《伤寒说意》
  3. 下利经水反断《女科百问》
  4. 下利脓血《儒门事亲》
  5. 下利解《研经言》
  6. 下利与滞利何以别之《女科百问》
  7. 下利或下脓血《卫生宝鉴》
  8. 下痢《备急千金要方》
  9. 下利腹痛《幼幼新书》
  10. 下痢《景岳全书》
  11. 下利浮肿《幼幼新书》
  12. 下痢《千金翼方》
  13. 下利服承气汤证《伤寒九十论》
  14. 下痢《胎产秘书》
  15. 下利（新法）《伤寒指掌》
  16. 下痢《校注医醇剩义》
  17. 下利（述古）《伤寒指掌》
  18. 下痢《续名医类案》
  19. 下利【方剂主治】
  20. 下痢《续名医类案》
  21. 下利《伤寒说意》
  22. 下痢【中药主治】
  23. 下利《伤寒六书》
  24. 下痢【方剂主治】
  25. 下利《伤寒六书》
  26. 下痢不止【方剂主治】
  27. 下利《伤寒大白》
  28. 下痢肠滑方《外台秘要》
  29. 下利《脉因证治》
  30. 下痢赤白【方剂主治】
  1. 下利六《金匮悬解》
  2. 下利羸瘦《幼幼新书》
  3. 下利脉微《伤寒说意》
  4. 下利九《金匮悬解》
  5. 下利脉证五条《伤寒贯珠集》
  6. 下利经水反断《女科百问》
  7. 下利脓血《儒门事亲》
  8. 下利解《研经言》
  9. 下利脓血证二十七　少阴二十八《伤寒悬解》
  10. 下利或下脓血《卫生宝鉴》
  11. 下利七《金匮悬解》
  12. 下利候《诸病源候论》
  13. 下利清谷《中医名词词典》
  14. 下利腹痛《幼幼新书》
  15. 下利清谷《医学心悟》
  16. 下利浮肿《幼幼新书》
  17. 下利清谷证三　太阴四《伤寒悬解》
  18. 下利服承气汤证《伤寒九十论》
  19. 下利清水《医学心悟》
  20. 下利烦渴证十六　少阴十七《伤寒悬解》
  21. 下利三《金匮悬解》
  22. 下利二十一《金匮悬解》
  23. 下利十《金匮悬解》
  24. 下利二十五《金匮悬解》
  25. 下利十八《金匮悬解》
  26. 下利二十四《金匮悬解》
  27. 下利十二《金匮悬解》
  28. 下利二十三《金匮悬解》
  29. 下利十九《金匮悬解》
  30. 下利二十二《金匮悬解》
  31. 下利十六《金匮悬解》


下利七_《金匮悬解》_中医金匮_【岐黄之术】

下利七
在线购买《金匮悬解》正版书籍

下利七

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，脉沉弦者，下重，脉大者，为未止，脉微弱数者，为欲自止，虽发热，不死。

此段见《伤寒·厥阴》。下利，脉沉弦者，水寒木陷，必主下重。设脉大者，是利亡肝脾之阳，木贼土败，利为未止。若脉微弱数者，是脾阳欲复，肝邪将退，为欲自止，虽外见发热，然续将内敛，不至死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利六
  • 当前页：下利七
  • 下一页：下利八
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利七《金匮悬解》
  2. 下利脓血证二十七　少阴二十八《伤寒悬解》
  3. 下利清谷《中医名词词典》
  4. 下利脓血《儒门事亲》
  5. 下利清谷《医学心悟》
  6. 下利脉证五条《伤寒贯珠集》
  7. 下利清谷证三　太阴四《伤寒悬解》
  8. 下利脉微《伤寒说意》
  9. 下利清水《医学心悟》
  10. 下利六《金匮悬解》
  11. 下利三《金匮悬解》
  12. 下利羸瘦《幼幼新书》
  13. 下利十《金匮悬解》
  14. 下利九《金匮悬解》
  15. 下利十八《金匮悬解》
  16. 下利经水反断《女科百问》
  17. 下利十二《金匮悬解》
  18. 下利解《研经言》
  19. 下利十九《金匮悬解》
  20. 下利或下脓血《卫生宝鉴》
  21. 下利十六《金匮悬解》
  22. 下利候《诸病源候论》
  23. 下利十七《金匮悬解》
  24. 下利腹痛《幼幼新书》
  25. 下利十三《金匮悬解》
  26. 下利浮肿《幼幼新书》
  27. 下利十四《金匮悬解》
  28. 下利服承气汤证《伤寒九十论》
  29. 下利十五《金匮悬解》
  30. 下利烦渴证十六　少阴十七《伤寒悬解》
  31. 下利十一《金匮悬解》


下利八_《金匮悬解》_中医金匮_【岐黄之术】

下利八
在线购买《金匮悬解》正版书籍

下利八

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁冒汗出而解，病人必微厥，所以然者，其面戴阳，下虚故也。

此段见《伤寒·厥阴》。下利而脉沉迟，脏阴盛而腑阳虚也，乃其人面色少赤，身有微热者，是微阳欲复，为阴邪所遏，郁于皮腠而不能透发也。然阳郁欲发，必不终陷，顷当冲透群阴，汗出而解。但微阳孤弱，未能遽出重围，难免郁冒昏迷，而后外达皮毛耳。方其郁冒之时，病人必当微厥，所以然者，其面之少赤，是谓戴阳，戴阳者，阳根徽弱而下虚故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利七
  • 当前页：下利八
  • 下一页：下利九
<<< 返回本书目录
  1. 下利（新法）《伤寒指掌》
  2. 下利服承气汤证《伤寒九十论》
  3. 下利（述古）《伤寒指掌》
  4. 下利浮肿《幼幼新书》
  5. 下利【方剂主治】
  6. 下利腹痛《幼幼新书》
  7. 下利《伤寒说意》
  8. 下利或下脓血《卫生宝鉴》
  9. 下利《伤寒六书》
  10. 下利解《研经言》
  11. 下利《伤寒六书》
  12. 下利经水反断《女科百问》
  13. 下利《伤寒大白》
  14. 下利羸瘦《幼幼新书》
  15. 下利《脉因证治》
  16. 下利脉微《伤寒说意》
  17. 下利《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利《丹溪手镜》
  20. 下利与滞利何以别之《女科百问》
  21. 下厥上竭《伤寒捷诀》
  22. 下痢《备急千金要方》
  23. 下卷结《经方实验录》
  24. 下痢《景岳全书》
  25. 下颈椎不稳症【疾病大全】
  26. 下痢《千金翼方》
  27. 下经（下品）《神农本草经》
  28. 下痢《胎产秘书》
  29. 下焦证《博济方》
  30. 下痢《校注医醇剩义》
  1. 下利八《金匮悬解》
  2. 下利（新法）《伤寒指掌》
  3. 下利二《金匮悬解》
  4. 下利（述古）《伤寒指掌》
  5. 下利二十《金匮悬解》
  6. 下利（产后）《金匮悬解》
  7. 下利二十二《金匮悬解》
  8. 下利《伤寒指掌》
  9. 下利二十三《金匮悬解》
  10. 下利《伤寒指掌》
  11. 下利二十四《金匮悬解》
  12. 下利《脉因证治》
  13. 下利二十五《金匮悬解》
  14. 下利《丹溪手镜》
  15. 下利二十一《金匮悬解》
  16. 下利《伤寒六书》
  17. 下利烦渴证十六　少阴十七《伤寒悬解》
  18. 下利《伤寒六书》
  19. 下利服承气汤证《伤寒九十论》
  20. 下利《松峰说疫》
  21. 下利浮肿《幼幼新书》
  22. 下利《伤寒大白》
  23. 下利腹痛《幼幼新书》
  24. 下利《医学心悟》
  25. 下利候《诸病源候论》
  26. 下利《医学纲目》
  27. 下利或下脓血《卫生宝鉴》
  28. 下利《中医词典》
  29. 下利解《研经言》
  30. 下利《伤寒说意》
  31. 下利经水反断《女科百问》


下利九_《金匮悬解》_中医金匮_【岐黄之术】

下利九
在线购买《金匮悬解》正版书籍

下利九

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，有微热而渴，脉弱者，令自愈。

此段见《伤寒·厥阴》。下利，有微热而渴，是阳复矣。脉弱则木邪欲退，故令自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利八
  • 当前页：下利九
  • 下一页：下利十
<<< 返回本书目录
  1. 下利经水反断《女科百问》
  2. 下利羸瘦《幼幼新书》
  3. 下利解《研经言》
  4. 下利脉微《伤寒说意》
  5. 下利或下脓血《卫生宝鉴》
  6. 下利脓血《儒门事亲》
  7. 下利腹痛《幼幼新书》
  8. 下利与滞利何以别之《女科百问》
  9. 下利浮肿《幼幼新书》
  10. 下痢《备急千金要方》
  11. 下利服承气汤证《伤寒九十论》
  12. 下痢《景岳全书》
  13. 下利（新法）《伤寒指掌》
  14. 下痢《千金翼方》
  15. 下利（述古）《伤寒指掌》
  16. 下痢《胎产秘书》
  17. 下利【方剂主治】
  18. 下痢《校注医醇剩义》
  19. 下利《伤寒说意》
  20. 下痢《续名医类案》
  21. 下利《伤寒六书》
  22. 下痢《续名医类案》
  23. 下利《伤寒六书》
  24. 下痢【中药主治】
  25. 下利《伤寒大白》
  26. 下痢【方剂主治】
  27. 下利《脉因证治》
  28. 下痢不止【方剂主治】
  29. 下利《金匮悬解》
  30. 下痢肠滑方《外台秘要》
  1. 下利九《金匮悬解》
  2. 下利经水反断《女科百问》
  3. 下利羸瘦《幼幼新书》
  4. 下利解《研经言》
  5. 下利六《金匮悬解》
  6. 下利或下脓血《卫生宝鉴》
  7. 下利脉微《伤寒说意》
  8. 下利候《诸病源候论》
  9. 下利脉证五条《伤寒贯珠集》
  10. 下利腹痛《幼幼新书》
  11. 下利脓血《儒门事亲》
  12. 下利浮肿《幼幼新书》
  13. 下利脓血证二十七　少阴二十八《伤寒悬解》
  14. 下利服承气汤证《伤寒九十论》
  15. 下利七《金匮悬解》
  16. 下利烦渴证十六　少阴十七《伤寒悬解》
  17. 下利清谷《中医名词词典》
  18. 下利二十一《金匮悬解》
  19. 下利清谷《医学心悟》
  20. 下利二十五《金匮悬解》
  21. 下利清谷证三　太阴四《伤寒悬解》
  22. 下利二十四《金匮悬解》
  23. 下利清水《医学心悟》
  24. 下利二十三《金匮悬解》
  25. 下利三《金匮悬解》
  26. 下利二十二《金匮悬解》
  27. 下利十《金匮悬解》
  28. 下利二十《金匮悬解》
  29. 下利十八《金匮悬解》
  30. 下利二《金匮悬解》
  31. 下利十二《金匮悬解》


下利十_《金匮悬解》_中医金匮_【岐黄之术】

下利十
在线购买《金匮悬解》正版书籍

下利十

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，脉反弦，发热身汗者，愈。

下利，脉沉而弦者，水寒而木陷也。今弦而不沉，是乙木有升达之意，再见发热

身汗，则下陷之阳，已升于上，故愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利九
  • 当前页：下利十
  • 下一页：下利十一
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十《金匮悬解》
  2. 下利三《金匮悬解》
  3. 下利十八《金匮悬解》
  4. 下利清水《医学心悟》
  5. 下利十二《金匮悬解》
  6. 下利清谷证三　太阴四《伤寒悬解》
  7. 下利十九《金匮悬解》
  8. 下利清谷《医学心悟》
  9. 下利十六《金匮悬解》
  10. 下利清谷《中医名词词典》
  11. 下利十七《金匮悬解》
  12. 下利七《金匮悬解》
  13. 下利十三《金匮悬解》
  14. 下利脓血证二十七　少阴二十八《伤寒悬解》
  15. 下利十四《金匮悬解》
  16. 下利脓血《儒门事亲》
  17. 下利十五《金匮悬解》
  18. 下利脉证五条《伤寒贯珠集》
  19. 下利十一《金匮悬解》
  20. 下利脉微《伤寒说意》
  21. 下利四《金匮悬解》
  22. 下利六《金匮悬解》
  23. 下利五《金匮悬解》
  24. 下利羸瘦《幼幼新书》
  25. 下利续法《医学纲目》
  26. 下利九《金匮悬解》
  27. 下利一《金匮悬解》
  28. 下利经水反断《女科百问》
  29. 下利与滞利何以别之《女科百问》
  30. 下利解《研经言》
  31. 下痢《千金翼方》


下利十一_《金匮悬解》_中医金匮_【岐黄之术】

下利十一
在线购买《金匮悬解》正版书籍

下利十一

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，脉数，有微热，汗出，令自愈。设脉紧，为未解。

此段见《伤寒·厥阴》。下利，脉数而有微热，阳欲复也，汗出则阳气外达，故令自愈。设脉复紧，则阴邪闭束，阳陷而不升，为未解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十
  • 当前页：下利十一
  • 下一页：下利十二
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十一《金匮悬解》
  2. 下利十五《金匮悬解》
  3. 下利四《金匮悬解》
  4. 下利十四《金匮悬解》
  5. 下利五《金匮悬解》
  6. 下利十三《金匮悬解》
  7. 下利续法《医学纲目》
  8. 下利十七《金匮悬解》
  9. 下利一《金匮悬解》
  10. 下利十六《金匮悬解》
  11. 下利与滞利何以别之《女科百问》
  12. 下利十九《金匮悬解》
  13. 下痢《千金翼方》
  14. 下利十二《金匮悬解》
  15. 下痢《景岳全书》
  16. 下利十八《金匮悬解》
  17. 下痢《备急千金要方》
  18. 下利十《金匮悬解》
  19. 下痢《胎产秘书》
  20. 下利三《金匮悬解》
  21. 下痢《续名医类案》
  22. 下利清水《医学心悟》
  23. 下痢《续名医类案》
  24. 下利清谷证三　太阴四《伤寒悬解》
  25. 下痢《校注医醇剩义》
  26. 下利清谷《医学心悟》
  27. 下痢（方八首 灸法一首）##《备急千金要方》
  28. 下利清谷《中医名词词典》
  29. 下痢便肠垢候《诸病源候论》
  30. 下利七《金匮悬解》
  31. 下痢不治症《寿世保元》


下利十二_《金匮悬解》_中医金匮_【岐黄之术】

下利十二
在线购买《金匮悬解》正版书籍

下利十二

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，脉数而渴者，令自愈。设不差，必圊脓血，以有热故也。

此段见《伤寒·厥阴》。下利脉数而渴者，阳已复矣，故令自愈。设利不差，必圊脓血，以其阳复之过，而有余热以伤阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十一
  • 当前页：下利十二
  • 下一页：下利十三
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十二《金匮悬解》
  2. 下利十八《金匮悬解》
  3. 下利十九《金匮悬解》
  4. 下利十《金匮悬解》
  5. 下利十六《金匮悬解》
  6. 下利三《金匮悬解》
  7. 下利十七《金匮悬解》
  8. 下利清水《医学心悟》
  9. 下利十三《金匮悬解》
  10. 下利清谷证三　太阴四《伤寒悬解》
  11. 下利十四《金匮悬解》
  12. 下利清谷《医学心悟》
  13. 下利十五《金匮悬解》
  14. 下利清谷《中医名词词典》
  15. 下利十一《金匮悬解》
  16. 下利七《金匮悬解》
  17. 下利四《金匮悬解》
  18. 下利脓血证二十七　少阴二十八《伤寒悬解》
  19. 下利五《金匮悬解》
  20. 下利脓血《儒门事亲》
  21. 下利续法《医学纲目》
  22. 下利脉证五条《伤寒贯珠集》
  23. 下利一《金匮悬解》
  24. 下利脉微《伤寒说意》
  25. 下利与滞利何以别之《女科百问》
  26. 下利六《金匮悬解》
  27. 下痢《千金翼方》
  28. 下利羸瘦《幼幼新书》
  29. 下痢《景岳全书》
  30. 下利九《金匮悬解》
  31. 下痢《备急千金要方》


下利十三_《金匮悬解》_中医金匮_【岐黄之术】

下利十三
在线购买《金匮悬解》正版书籍

下利十三

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，寸脉反浮数，尺中自涩者，必圊脓血。

此段见《伤寒·厥阴》。下利而寸脉反见浮数，是阳复而上盛，尺中自涩者，是阴退而下虚也。阳盛必俯侵阴位，郁蒸营分而圊脓血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十二
  • 当前页：下利十三
  • 下一页：下利十四
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十三《金匮悬解》
  2. 下利十七《金匮悬解》
  3. 下利十四《金匮悬解》
  4. 下利十六《金匮悬解》
  5. 下利十五《金匮悬解》
  6. 下利十九《金匮悬解》
  7. 下利十一《金匮悬解》
  8. 下利十二《金匮悬解》
  9. 下利四《金匮悬解》
  10. 下利十八《金匮悬解》
  11. 下利五《金匮悬解》
  12. 下利十《金匮悬解》
  13. 下利续法《医学纲目》
  14. 下利三《金匮悬解》
  15. 下利一《金匮悬解》
  16. 下利清水《医学心悟》
  17. 下利与滞利何以别之《女科百问》
  18. 下利清谷证三　太阴四《伤寒悬解》
  19. 下痢《千金翼方》
  20. 下利清谷《医学心悟》
  21. 下痢《景岳全书》
  22. 下利清谷《中医名词词典》
  23. 下痢《备急千金要方》
  24. 下利七《金匮悬解》
  25. 下痢《胎产秘书》
  26. 下利脓血证二十七　少阴二十八《伤寒悬解》
  27. 下痢《续名医类案》
  28. 下利脓血《儒门事亲》
  29. 下痢《续名医类案》
  30. 下利脉证五条《伤寒贯珠集》
  31. 下痢《校注医醇剩义》


下利十四_《金匮悬解》_中医金匮_【岐黄之术】

下利十四
在线购买《金匮悬解》正版书籍

下利十四

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤，攻表宜桂枝汤。

此段见《伤寒·太阴》。下利而腹胀满，是太阴腹满自利之证也，其身体疼痛，则是太阳表证，是当先温其里，后攻其表。温里宜四逆汤，以驱其寒，攻表宜桂枝汤，以驱其风。里温而攻表，则汗出，不虑其阳亡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十三
  • 当前页：下利十四
  • 下一页：◎桂枝汤八十四　方见《伤寒·太阳》
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十四《金匮悬解》
  2. 下利十三《金匮悬解》
  3. 下利十五《金匮悬解》
  4. 下利十七《金匮悬解》
  5. 下利十一《金匮悬解》
  6. 下利十六《金匮悬解》
  7. 下利四《金匮悬解》
  8. 下利十九《金匮悬解》
  9. 下利五《金匮悬解》
  10. 下利十二《金匮悬解》
  11. 下利续法《医学纲目》
  12. 下利十八《金匮悬解》
  13. 下利一《金匮悬解》
  14. 下利十《金匮悬解》
  15. 下利与滞利何以别之《女科百问》
  16. 下利三《金匮悬解》
  17. 下痢《千金翼方》
  18. 下利清水《医学心悟》
  19. 下痢《景岳全书》
  20. 下利清谷证三　太阴四《伤寒悬解》
  21. 下痢《备急千金要方》
  22. 下利清谷《医学心悟》
  23. 下痢《胎产秘书》
  24. 下利清谷《中医名词词典》
  25. 下痢《续名医类案》
  26. 下利七《金匮悬解》
  27. 下痢《续名医类案》
  28. 下利脓血证二十七　少阴二十八《伤寒悬解》
  29. 下痢《校注医醇剩义》
  30. 下利脓血《儒门事亲》
  31. 下痢（方八首 灸法一首）##《备急千金要方》


桂枝汤八十四 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎桂枝汤八十四　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎桂枝汤八十四　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝汤

桂枝 三两　芍药三两　甘草 二两　大枣 十二枚　生姜 三两

上五味，（口父）咀，以水七升，微火煮取三升，去滓，适寒温，服一升。服已，须臾吸稀粥一升，以助药力，温覆令一时许，遍身漐漐微似有汗者益佳，不可令如水淋漓。若一服汗出病瘥，停后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十四
  • 当前页：◎桂枝汤八十四　方见《伤寒·太阳》
  • 下一页：下利十五
<<< 返回本书目录
  1. 桂枝汤（玉函）《张氏医通》
  2. 桂枝汤方《伤寒明理论》
  3. 桂枝汤【方剂大全】
  4. 桂枝汤类《退思集类方歌注》
  5. 桂枝汤《医学读书记》
  6. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  7. 桂枝汤《汤头歌诀》
  8. 桂枝汤圆通应用法《医法圆通》
  9. 桂枝汤《伤寒寻源》
  10. 桂枝汤证《经方实验录》
  11. 桂枝四物汤【方剂大全】
  12. 桂枝汤证《临证实验录》
  13. 桂枝四七汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝石膏汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝生姜枳实汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝生化汤【方剂大全】
  20. 桂枝汤证治本位的意义《圆运动的古中医学》
  21. 桂枝芍药知母汤【方剂大全】
  22. 桂枝桃仁汤【方剂大全】
  23. 桂枝芍药汤【方剂大全】
  24. 桂枝调血饮【方剂大全】
  25. 桂枝芍药黄土汤【方剂大全】
  26. 桂枝丸【方剂大全】
  27. 桂枝散【方剂大全】
  28. 桂枝乌苓汤【方剂大全】
  29. 桂枝如圣饮【方剂大全】
  30. 桂枝新加汤《伤寒寻源》
  1. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  2. 桂枝汤（玉函）《张氏医通》
  3. 桂枝汤方《伤寒杂病论》
  4. 桂枝汤《汤头歌诀》
  5. 桂枝汤方《伤寒杂病论》
  6. 桂枝汤《医方论》
  7. 桂枝汤方《伤寒杂病论》
  8. 桂枝汤《时方妙用》
  9. 桂枝汤方《伤寒杂病论》
  10. 桂枝汤《万氏秘传片玉心书》
  11. 桂枝汤方《伤寒杂病论》
  12. 桂枝汤《退思集类方歌注》
  13. 桂枝汤方《伤寒杂病论》
  14. 桂枝汤《伤寒寻源》
  15. 桂枝汤方《伤寒杂病论》
  16. 桂枝汤《仁术便览》
  17. 桂枝汤方《医宗金鉴》
  18. 桂枝汤《医方考》
  19. 桂枝汤方《医宗金鉴》
  20. 桂枝汤《目经大成》
  21. 桂枝汤方《医宗金鉴》
  22. 桂枝汤《儒门事亲》
  23. 桂枝汤方《医学心悟》
  24. 桂枝汤《太平惠民和剂局方》
  25. 桂枝汤方《伤寒明理论》
  26. 桂枝汤《三因极一病证方论》
  27. 桂枝汤方《伤寒论》
  28. 桂枝汤《妇人大全良方》
  29. 桂枝汤桂枝《伤寒括要》
  30. 桂枝汤《医述》
  31. 桂枝汤禁三条《伤寒贯珠集》


下利十五_《金匮悬解》_中医金匮_【岐黄之术】

下利十五
在线购买《金匮悬解》正版书籍

下利十五

  • 上一页
  • 目录
  • 相关
  • 下一页

下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。

下利清谷，里寒外热，手足厥逆，脉微欲绝，是少阴通脉四逆证。厥阴风木疏泄，故有汗出之证，亦宜通脉四逆，温脏寒而通经脉也。

此段见《伤寒·厥阴》。详阅《伤寒》少阴、厥阴二篇，此段之义乃明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂枝汤八十四　方见《伤寒·太阳》
  • 当前页：下利十五
  • 下一页：◎通脉四逆汤八十五　方见《伤寒·少阴》
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十五《金匮悬解》
  2. 下利十四《金匮悬解》
  3. 下利十一《金匮悬解》
  4. 下利十三《金匮悬解》
  5. 下利四《金匮悬解》
  6. 下利十七《金匮悬解》
  7. 下利五《金匮悬解》
  8. 下利十六《金匮悬解》
  9. 下利续法《医学纲目》
  10. 下利十九《金匮悬解》
  11. 下利一《金匮悬解》
  12. 下利十二《金匮悬解》
  13. 下利与滞利何以别之《女科百问》
  14. 下利十八《金匮悬解》
  15. 下痢《千金翼方》
  16. 下利十《金匮悬解》
  17. 下痢《景岳全书》
  18. 下利三《金匮悬解》
  19. 下痢《备急千金要方》
  20. 下利清水《医学心悟》
  21. 下痢《胎产秘书》
  22. 下利清谷证三　太阴四《伤寒悬解》
  23. 下痢《续名医类案》
  24. 下利清谷《医学心悟》
  25. 下痢《续名医类案》
  26. 下利清谷《中医名词词典》
  27. 下痢《校注医醇剩义》
  28. 下利七《金匮悬解》
  29. 下痢（方八首 灸法一首）##《备急千金要方》
  30. 下利脓血证二十七　少阴二十八《伤寒悬解》
  31. 下痢便肠垢候《诸病源候论》


通脉四逆汤八十五 方见《伤寒·少阴》_《金匮悬解》_中医金匮_【岐黄之术】

◎通脉四逆汤八十五　方见《伤寒·少阴》
在线购买《金匮悬解》正版书籍

◎通脉四逆汤八十五　方见《伤寒·少阴》

  • 上一页
  • 目录
  • 相关
  • 下一页

此即四逆汤，而分两不同。

通脉四逆汤

甘草 二两，炙　干姜 三两，强人可四两　附子大者一枚，生用

上三味，以水三升，煮取一升二合，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十五
  • 当前页：◎通脉四逆汤八十五　方见《伤寒·少阴》
  • 下一页：下利十六
<<< 返回本书目录
  1. 通脉四逆汤【方剂大全】
  2. 通脉汤【方剂大全】
  3. 通脉四逆汤《伤寒寻源》
  4. 通明论《明目至宝》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通鸣散【方剂大全】
  7. 通脉宁心汤【方剂大全】
  8. 通脬汤【方剂大全】
  9. 通脉法《厘正按摩要术》
  10. 通皮饮【方剂大全】
  11. 通脉丹【中药大全】
  12. 通脾泻胃汤【方剂大全】
  13. 通络止痛【方剂主治】
  14. 通评虚实论《素问悬解》
  15. 通络止痛【中药主治】
  16. 通评虚实论篇《冯氏锦囊秘录》
  17. 通络利温汤【方剂大全】
  18. 通评虚实论篇《黄帝内经·素问》
  19. 通络【中药主治】
  20. 通评虚实论篇《疡医大全》
  21. 通论《温病正宗》
  22. 通气防风汤《脾胃论》
  23. 通苓散【方剂大全】
  24. 通气防风汤【方剂大全】
  25. 通灵散【方剂大全】
  26. 通气功能检查《物理诊断学》
  27. 通灵黄金膏【方剂大全】
  28. 通气散【方剂大全】
  29. 通淋化浊汤【方剂大全】
  30. 通气散坚丸【方剂大全】
  1. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  2. 通脉四逆汤《退思集类方歌注》
  3. 通脉四逆汤方《伤寒杂病论》
  4. 通脉四逆汤《伤寒寻源》
  5. 通脉四逆汤方《伤寒杂病论》
  6. 通脉四逆汤《冯氏锦囊秘录》
  7. 通脉四逆汤方《伤寒杂病论》
  8. 通脉四逆汤《删补名医方论》
  9. 通脉四逆汤方《医宗金鉴》
  10. 通脉四逆汤《医宗金鉴》
  11. 通脉四逆汤方《医宗金鉴》
  12. 通脉四逆汤《备急千金要方》
  13. 通脉四逆汤方《伤寒论》
  14. 通脉四逆汤《圆运动的古中医学》
  15. 通脉四逆证《医学摘粹》
  16. 通脉四逆汤《圆运动的古中医学》
  17. 通脉四逆证《医学摘粹》
  18. 通脉四逆汤《圆运动的古中医学》
  19. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  20. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  21. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  22. 通脉四逆加猪胆汁汤《伤寒括要》
  23. 通门《中医词典》
  24. 通脉四逆加猪胆汁汤《退思集类方歌注》
  25. 通明利气丸《仁术便览》
  26. 通脉四逆加猪胆汁汤《伤寒寻源》
  27. 通明论《明目至宝》
  28. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  29. 通明丸《备急千金要方》
  30. 通脉散（治乳少或无乳）《回生集》
  31. 通木《中医名词词典》


下利十六_《金匮悬解》_中医金匮_【岐黄之术】

下利十六
在线购买《金匮悬解》正版书籍

下利十六

  • 上一页
  • 目录
  • 相关
  • 下一页

气利，诃黎勒散主之。

气利，即前所谓下利气也。以肝脾湿陷，二气郁塞，木遏风动，疏泄不藏，而为下利。利而隧道梗涩，气块喧鸣而不调畅，是谓气利。诃黎勒散，行滞气而收滑陷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎通脉四逆汤八十五　方见《伤寒·少阴》
  • 当前页：下利十六
  • 下一页：◎诃黎勒散八十六
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十六《金匮悬解》
  2. 下利十九《金匮悬解》
  3. 下利十七《金匮悬解》
  4. 下利十二《金匮悬解》
  5. 下利十三《金匮悬解》
  6. 下利十八《金匮悬解》
  7. 下利十四《金匮悬解》
  8. 下利十《金匮悬解》
  9. 下利十五《金匮悬解》
  10. 下利三《金匮悬解》
  11. 下利十一《金匮悬解》
  12. 下利清水《医学心悟》
  13. 下利四《金匮悬解》
  14. 下利清谷证三　太阴四《伤寒悬解》
  15. 下利五《金匮悬解》
  16. 下利清谷《医学心悟》
  17. 下利续法《医学纲目》
  18. 下利清谷《中医名词词典》
  19. 下利一《金匮悬解》
  20. 下利七《金匮悬解》
  21. 下利与滞利何以别之《女科百问》
  22. 下利脓血证二十七　少阴二十八《伤寒悬解》
  23. 下痢《千金翼方》
  24. 下利脓血《儒门事亲》
  25. 下痢《景岳全书》
  26. 下利脉证五条《伤寒贯珠集》
  27. 下痢《备急千金要方》
  28. 下利脉微《伤寒说意》
  29. 下痢《胎产秘书》
  30. 下利六《金匮悬解》
  31. 下痢《续名医类案》


诃黎勒散_《金匮悬解》_中医金匮_【岐黄之术】

◎诃黎勒散八十六
在线购买《金匮悬解》正版书籍

◎诃黎勒散八十六

  • 上一页
  • 目录
  • 相关
  • 下一页

诃黎勒散

诃黎勒十枚

上一味，为散，粥饮和，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十六
  • 当前页：◎诃黎勒散八十六
  • 下一页：下利十七
<<< 返回本书目录
  1. 诃黎勒皮散【方剂大全】
  2. 诃黎勒散【方剂大全】
  3. 诃黎勒煎【方剂大全】
  4. 诃黎勒汤【方剂大全】
  5. 诃黎勒茶【方剂大全】
  6. 诃黎勒丸【方剂大全】
  7. 诃黎勒（诃子）《本草纲目》完整版
  8. 诃黎勒饮【方剂大全】
  9. 诃黎勒《本草纲目》图文版
  10. 诃黎勒圆【方剂大全】
  11. 诃黎勒《长沙药解》
  12. 诃黎勒粥【方剂大全】
  13. 诃黎勒《雷公炮炙论》
  14. 诃黎勒煮汤【方剂大全】
  15. 诃黎勒《本草思辨录》
  16. 诃黎散【方剂大全】
  17. 诃黎勒《本草乘雅半偈》
  18. 诃黎丸【方剂大全】
  19. 诃黎豆蔻丹【方剂大全】
  20. 诃皮散【方剂大全】
  21. 诃梨勒丸《脾胃论》
  22. 诃皮生化汤【方剂大全】
  23. 诃梨勒《证类本草》
  24. 诃术散【方剂大全】
  25. 诃梨勒《本草图经》
  26. 诃子《本草易读》
  27. 诃灰散【方剂大全】
  28. 诃子《本草择要纲目》
  29. 诃附丸【方剂大全】
  30. 诃子《药笼小品》
  1. 诃黎勒散《金匮悬解》
  2. 诃黎勒《本草乘雅半偈》
  3. 诃黎勒散《太平惠民和剂局方》
  4. 诃黎勒《增广和剂局方药性总论》
  5. 诃黎勒散《医方考》
  6. 诃黎勒《本草思辨录》
  7. 诃黎勒散方《伤寒杂病论》
  8. 诃黎勒《得配本草》
  9. 诃黎勒散方《医宗金鉴》
  10. 诃黎勒《本草从新》
  11. 诃黎勒丸《太平惠民和剂局方》
  12. 诃黎勒《本经逢原》
  13. 诃藜勒《冯氏锦囊秘录》
  14. 诃黎勒《本草蒙筌》
  15. 诃藜勒散《圆运动的古中医学》
  16. 诃黎勒《汤液本草》
  17. 诃子《药笼小品》
  18. 诃黎勒《本草衍义》
  19. 诃子《本草备要》
  20. 诃黎勒《长沙药解》
  21. 诃子《本草易读》
  22. 诃黎勒《千金翼方》
  23. 诃子《本草求真》
  24. 诃黎勒《雷公炮炙论》
  25. 诃子《本草便读》
  26. 诃黎勒《本草纲目》
  27. 诃子《本草分经》
  28. 诃梨勒丸《脾胃论》
  29. 诃子《本草分经》
  30. 诃梨勒《本草图经》
  31. 诃子《本草择要纲目》


下利十七_《金匮悬解》_中医金匮_【岐黄之术】

下利十七
在线购买《金匮悬解》正版书籍

下利十七

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，肺痛，紫参汤主之。

肺与大肠为表里，肠陷而利作，则肺逆而痛生。而肺肠之失位，缘中气之不治，脾土不升，而后肠陷，胃土不降，而后肺逆。紫参汤，甘草补中而缓急，紫参清金而破瘀，瘀开而气调，各复肺肠升降之旧，则痛定而利止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎诃黎勒散八十六
  • 当前页：下利十七
  • 下一页：◎紫参汤八十七
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十七《金匮悬解》
  2. 下利十六《金匮悬解》
  3. 下利十三《金匮悬解》
  4. 下利十九《金匮悬解》
  5. 下利十四《金匮悬解》
  6. 下利十二《金匮悬解》
  7. 下利十五《金匮悬解》
  8. 下利十八《金匮悬解》
  9. 下利十一《金匮悬解》
  10. 下利十《金匮悬解》
  11. 下利四《金匮悬解》
  12. 下利三《金匮悬解》
  13. 下利五《金匮悬解》
  14. 下利清水《医学心悟》
  15. 下利续法《医学纲目》
  16. 下利清谷证三　太阴四《伤寒悬解》
  17. 下利一《金匮悬解》
  18. 下利清谷《医学心悟》
  19. 下利与滞利何以别之《女科百问》
  20. 下利清谷《中医名词词典》
  21. 下痢《千金翼方》
  22. 下利七《金匮悬解》
  23. 下痢《景岳全书》
  24. 下利脓血证二十七　少阴二十八《伤寒悬解》
  25. 下痢《备急千金要方》
  26. 下利脓血《儒门事亲》
  27. 下痢《胎产秘书》
  28. 下利脉证五条《伤寒贯珠集》
  29. 下痢《续名医类案》
  30. 下利脉微《伤寒说意》
  31. 下痢《续名医类案》


紫参汤_《金匮悬解》_中医金匮_【岐黄之术】

◎紫参汤八十七
在线购买《金匮悬解》正版书籍

◎紫参汤八十七

  • 上一页
  • 目录
  • 相关
  • 下一页

紫参汤

紫参半斤　甘草 三两

上二味，以水五升，先煮紫参。取二升，内甘草，煮取一升半，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十七
  • 当前页：◎紫参汤八十七
  • 下一页：下利十八
<<< 返回本书目录
  1. 紫参散【方剂大全】
  2. 紫草《本草纲目》完整版
  3. 紫参【中药大全】
  4. 紫草《本草乘雅半偈》
  5. 紫参《本草纲目》图文版
  6. 紫草《本草崇原》
  7. 紫参《证类本草》
  8. 紫草《本草图经》
  9. 紫参《长沙药解》
  10. 紫草《本草易读》
  11. 紫参《滇南本草》
  12. 紫草《滇南本草》
  13. 紫参《本草易读》
  14. 紫草《雷公炮炙论》
  15. 紫参《本草图经》
  16. 紫草《神农本草经百种录》
  17. 紫参《本草崇原》
  18. 紫草《药鉴》
  19. 紫参《本草乘雅半偈》
  20. 紫草《药笼小品》
  21. 紫参《本草纲目》完整版
  22. 紫草《证类本草》
  23. 紫菜【中药大全】
  24. 紫草《本草纲目》图文版
  25. 紫菜《本草纲目》图文版
  26. 紫草【中药大全】
  27. 紫菜《食物疗法》
  28. 紫草承气汤【方剂大全】
  29. 紫菜《本草纲目》完整版
  30. 紫草膏【方剂大全】
  1. 紫参汤《金匮悬解》
  2. 紫参汤《圆运动的古中医学》
  3. 紫参汤方《伤寒杂病论》
  4. 紫参茶《茶饮保健》
  5. 紫参汤方《医宗金鉴》
  6. 紫参《本草图经》
  7. 紫草《神农本草经》
  8. 紫参《滇南本草》
  9. 紫草《本草纲目》
  10. 紫参《本草乘雅半偈》
  11. 紫草《雷公炮炙论》
  12. 紫参《本草分经》
  13. 紫草《雷公炮制药性解》
  14. 紫参《名医别录》
  15. 紫草《千金翼方》
  16. 紫参《本草便读》
  17. 紫草《药笼小品》
  18. 紫参《本草崇原》
  19. 紫草《玉楸药解》
  20. 紫参《得配本草》
  21. 紫草《本草经集注》
  22. 紫参《本经逢原》
  23. 紫草《新修本草》
  24. 紫参《本草求真》
  25. 紫草《神农本草经百种录》
  26. 紫参《证类本草》
  27. 紫草《吴普本草》
  28. 紫参《医学入门》
  29. 紫草《汤液本草》
  30. 紫参《本草易读》
  31. 紫草《本草备要》


下利十八_《金匮悬解》_中医金匮_【岐黄之术】

下利十八
在线购买《金匮悬解》正版书籍

下利十八

  • 上一页
  • 目录
  • 相关
  • 下一页

下利后更烦，按之心下濡者，为虚烦也，栀子豉汤主之。

此段见《伤寒·厥阴》。利后阳泄，不应生烦，乃更烦者，是阳复而有内热也。承气证之烦，心下硬满，是谓实烦，若按之心下濡者，是谓虚烦。缘阳复热升，熏蒸肺津，而化涎沫，心气郁阻，是以生烦。宜栀子豉汤，吐其瘀浊，以清烦热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎紫参汤八十七
  • 当前页：下利十八
  • 下一页：◎栀子豉汤八十八　方见《伤寒·太阳》
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十八《金匮悬解》
  2. 下利十《金匮悬解》
  3. 下利十二《金匮悬解》
  4. 下利三《金匮悬解》
  5. 下利十九《金匮悬解》
  6. 下利清水《医学心悟》
  7. 下利十六《金匮悬解》
  8. 下利清谷证三　太阴四《伤寒悬解》
  9. 下利十七《金匮悬解》
  10. 下利清谷《医学心悟》
  11. 下利十三《金匮悬解》
  12. 下利清谷《中医名词词典》
  13. 下利十四《金匮悬解》
  14. 下利七《金匮悬解》
  15. 下利十五《金匮悬解》
  16. 下利脓血证二十七　少阴二十八《伤寒悬解》
  17. 下利十一《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利四《金匮悬解》
  20. 下利脉证五条《伤寒贯珠集》
  21. 下利五《金匮悬解》
  22. 下利脉微《伤寒说意》
  23. 下利续法《医学纲目》
  24. 下利六《金匮悬解》
  25. 下利一《金匮悬解》
  26. 下利羸瘦《幼幼新书》
  27. 下利与滞利何以别之《女科百问》
  28. 下利九《金匮悬解》
  29. 下痢《千金翼方》
  30. 下利经水反断《女科百问》
  31. 下痢《景岳全书》


栀子豉汤八十八 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎栀子豉汤八十八　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎栀子豉汤八十八　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子豉汤

栀子十四枚，劈　香豉四合，绵裹

上二味，以水四升，先煮栀子，取二升半，内豉，煮取一升半，去滓，分二服。进一服得吐，则止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十八
  • 当前页：◎栀子豉汤八十八　方见《伤寒·太阳》
  • 下一页：下利十九
<<< 返回本书目录
  1. 栀子豉汤（玉函）《张氏医通》
  2. 栀子豉汤方《伤寒明理论》
  3. 栀子豉汤【方剂大全】
  4. 栀子豉汤证其二《临证实验录》
  5. 栀子豉汤《伤寒寻源》
  6. 栀子豉汤证其一《临证实验录》
  7. 栀子柏皮汤【方剂大全】
  8. 栀子大黄汤【方剂大全】
  9. 栀子柏皮汤《伤寒寻源》
  10. 栀子大青汤【方剂大全】
  11. 栀子【中药大全】
  12. 栀子豆豉汤【方剂大全】
  13. 栀子《本草纲目》图文版
  14. 栀子二陈汤【方剂大全】
  15. 栀子《证类本草》
  16. 栀子甘草豉汤《伤寒寻源》
  17. 栀子《长沙药解》
  18. 栀子甘草豉汤【方剂大全】
  19. 栀子《药征》
  20. 栀子干姜汤《伤寒寻源》
  21. 栀子《药鉴》
  22. 栀子干姜汤【方剂大全】
  23. 栀子《神农本草经百种录》
  24. 栀子膏【方剂大全】
  25. 栀子《侣山堂类辩》
  26. 栀子根【中药大全】
  27. 栀子《雷公炮炙论》
  28. 栀子厚朴汤【方剂大全】
  29. 栀子《本草择要纲目》
  30. 栀子花《滇南本草》
  1. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  2. 栀子豉汤（玉函）《张氏医通》
  3. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  4. 栀子豉汤《伤寒括要》
  5. 栀子豉汤方《伤寒杂病论》
  6. 栀子豉汤《医方论》
  7. 栀子豉汤方《伤寒杂病论》
  8. 栀子豉汤《时方妙用》
  9. 栀子豉汤方《伤寒杂病论》
  10. 栀子豉汤《退思集类方歌注》
  11. 栀子豉汤方《医宗金鉴》
  12. 栀子豉汤《伤寒寻源》
  13. 栀子豉汤方《伤寒明理论》
  14. 栀子豉汤《医学心悟》
  15. 栀子豉汤方《伤寒论》
  16. 栀子豉汤《医方考》
  17. 栀子豉汤证其二《临证实验录》
  18. 栀子豉汤《目经大成》
  19. 栀子豉汤证其一《临证实验录》
  20. 栀子豉汤《冯氏锦囊秘录》
  21. 栀子豉证《医学摘粹》
  22. 栀子豉汤《删补名医方论》
  23. 栀子豉证《医学摘粹》
  24. 栀子豉汤《医宗金鉴》
  25. 栀子大黄汤《圆运动的古中医学》
  26. 栀子豉汤《备急千金要方》
  27. 栀子大黄汤《金匮悬解》
  28. 栀子豉汤《圆运动的古中医学》
  29. 栀子大黄汤《退思集类方歌注》
  30. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  31. 栀子大黄汤方《伤寒杂病论》


下利十九_《金匮悬解》_中医金匮_【岐黄之术】

下利十九
在线购买《金匮悬解》正版书籍

下利十九

  • 上一页
  • 目录
  • 相关
  • 下一页

下利谵语者，有燥屎也，小承气汤主之。

此段见《伤寒·厥阴》。下利谵语者，是胆火传于胃土，胃热而有燥屎也。宜小承气汤，下其燥屎，以泻胃热。

此下大承气证四章，皆少阴之负阳明，下利之顺证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎栀子豉汤八十八　方见《伤寒·太阳》
  • 当前页：下利十九
  • 下一页：◎小承气汤八十九　方见《伤寒·阳明》
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利十九《金匮悬解》
  2. 下利十二《金匮悬解》
  3. 下利十六《金匮悬解》
  4. 下利十八《金匮悬解》
  5. 下利十七《金匮悬解》
  6. 下利十《金匮悬解》
  7. 下利十三《金匮悬解》
  8. 下利三《金匮悬解》
  9. 下利十四《金匮悬解》
  10. 下利清水《医学心悟》
  11. 下利十五《金匮悬解》
  12. 下利清谷证三　太阴四《伤寒悬解》
  13. 下利十一《金匮悬解》
  14. 下利清谷《医学心悟》
  15. 下利四《金匮悬解》
  16. 下利清谷《中医名词词典》
  17. 下利五《金匮悬解》
  18. 下利七《金匮悬解》
  19. 下利续法《医学纲目》
  20. 下利脓血证二十七　少阴二十八《伤寒悬解》
  21. 下利一《金匮悬解》
  22. 下利脓血《儒门事亲》
  23. 下利与滞利何以别之《女科百问》
  24. 下利脉证五条《伤寒贯珠集》
  25. 下痢《千金翼方》
  26. 下利脉微《伤寒说意》
  27. 下痢《景岳全书》
  28. 下利六《金匮悬解》
  29. 下痢《备急千金要方》
  30. 下利羸瘦《幼幼新书》
  31. 下痢《胎产秘书》


小承气汤八十九 方见《伤寒·阳明》_《金匮悬解》_中医金匮_【岐黄之术】

◎小承气汤八十九　方见《伤寒·阳明》
在线购买《金匮悬解》正版书籍

◎小承气汤八十九　方见《伤寒·阳明》

  • 上一页
  • 目录
  • 相关
  • 下一页

小承气汤

大黄 四两　枳实 三枚，炙　厚朴二两，炙

上三味，以水四升，煮取一升二合，去滓，分温二服。得利则止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利十九
  • 当前页：◎小承气汤八十九　方见《伤寒·阳明》
  • 下一页：下利二十
<<< 返回本书目录
  1. 小承气汤（玉函）《张氏医通》
  2. 小承气汤证《经方实验录》
  3. 小承气汤（方见前）《圆运动的古中医学》
  4. 小承气汤证《临证实验录》
  5. 小承气汤【方剂大全】
  6. 小承气汤证其二《临证实验录》
  7. 小承气汤《汤头歌诀》
  8. 小承气汤证其一《临证实验录》
  9. 小承气汤《伤寒寻源》
  10. 小齿锥花【中药大全】
  11. 小朝天罐【中药大全】
  12. 小赤麻【中药大全】
  13. 小巢菜【中药大全】
  14. 小赤麻根【中药大全】
  15. 小肠主病《银海指南》
  16. 小赤脉传睛《银海精微》
  17. 小肠重复畸形【疾病大全】
  18. 小虫进耳的急救《现代院外急救手册》
  19. 小肠肿瘤【疾病大全】
  20. 小垂头菊【中药大全】
  21. 小肠脂肪瘤【疾病大全】
  22. 小寸金黄【中药大全】
  23. 小肠原发性恶性淋巴瘤【疾病大全】
  24. 小大黄【中药大全】
  25. 小肠俞穴【人体背部穴位】
  26. 小袋纤毛虫病【疾病大全】
  27. 小肠有寒《圣济总录》
  28. 小胆管扭曲【疾病症状】
  29. 小肠痈门主论《疡医大全》
  30. 小倒钩藤【中药大全】
  1. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  2. 小承气汤（玉函）《张氏医通》
  3. 小承气汤方《伤寒杂病论》
  4. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  5. 小承气汤方《伤寒杂病论》
  6. 小承气汤《伤寒括要》
  7. 小承气汤方《伤寒杂病论》
  8. 小承气汤《汤头歌诀》
  9. 小承气汤方《伤寒杂病论》
  10. 小承气汤《医方论》
  11. 小承气汤方《医宗金鉴》
  12. 小承气汤《时方妙用》
  13. 小承气汤方《医宗金鉴》
  14. 小承气汤《退思集类方歌注》
  15. 小承气汤方《伤寒论》
  16. 小承气汤《伤寒寻源》
  17. 小承气汤证《经方实验录》
  18. 小承气汤《仁术便览》
  19. 小承气汤证《临证实验录》
  20. 小承气汤《医学心悟》
  21. 小承气汤证二条《伤寒贯珠集》
  22. 小承气汤《医方考》
  23. 小承气汤证其二《临证实验录》
  24. 小承气汤《目经大成》
  25. 小承气汤证其一《临证实验录》
  26. 小承气汤《儒门事亲》
  27. 小承气证《医学摘粹》
  28. 小承气汤《三因极一病证方论》
  29. 小承气证《医学摘粹》
  30. 小承气汤《三因极一病证方论》
  31. 小承气证三　阳明二十二《伤寒悬解》


下利二十_《金匮悬解》_中医金匮_【岐黄之术】

下利二十
在线购买《金匮悬解》正版书籍

下利二十

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，三部脉皆平，按之心下坚者，急下之，宜大承气汤。方见痉病。

此段见《伤寒·可下》中。在“汗下宜忌篇”内。寸大于关，关大于尺，人之常也，具以三部不平，三部皆平，是乙木郁于尺中，不能上达，故尺与关平，甲木郁于关上，不能下达，故关与寸平。乙木陷则脐下胀，甲木逆则心下坚，若按之心下坚者，是甲木之逆也。戊土被迫，腑不能容，故见下利。宜大承气急下之，以清胃腑之郁热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎小承气汤八十九　方见《伤寒·阳明》
  • 当前页：下利二十
  • 下一页：下利二十一
<<< 返回本书目录
  1. 下利（新法）《伤寒指掌》
  2. 下利服承气汤证《伤寒九十论》
  3. 下利（述古）《伤寒指掌》
  4. 下利浮肿《幼幼新书》
  5. 下利【方剂主治】
  6. 下利腹痛《幼幼新书》
  7. 下利《伤寒说意》
  8. 下利或下脓血《卫生宝鉴》
  9. 下利《伤寒六书》
  10. 下利解《研经言》
  11. 下利《伤寒六书》
  12. 下利经水反断《女科百问》
  13. 下利《伤寒大白》
  14. 下利羸瘦《幼幼新书》
  15. 下利《脉因证治》
  16. 下利脉微《伤寒说意》
  17. 下利《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利《丹溪手镜》
  20. 下利与滞利何以别之《女科百问》
  21. 下厥上竭《伤寒捷诀》
  22. 下痢《备急千金要方》
  23. 下卷结《经方实验录》
  24. 下痢《景岳全书》
  25. 下颈椎不稳症【疾病大全】
  26. 下痢《千金翼方》
  27. 下经（下品）《神农本草经》
  28. 下痢《胎产秘书》
  29. 下焦证《博济方》
  30. 下痢《校注医醇剩义》
  1. 下利二十《金匮悬解》
  2. 下利二《金匮悬解》
  3. 下利二十二《金匮悬解》
  4. 下利八《金匮悬解》
  5. 下利二十三《金匮悬解》
  6. 下利（新法）《伤寒指掌》
  7. 下利二十四《金匮悬解》
  8. 下利（述古）《伤寒指掌》
  9. 下利二十五《金匮悬解》
  10. 下利（产后）《金匮悬解》
  11. 下利二十一《金匮悬解》
  12. 下利《伤寒指掌》
  13. 下利烦渴证十六　少阴十七《伤寒悬解》
  14. 下利《伤寒指掌》
  15. 下利服承气汤证《伤寒九十论》
  16. 下利《脉因证治》
  17. 下利浮肿《幼幼新书》
  18. 下利《丹溪手镜》
  19. 下利腹痛《幼幼新书》
  20. 下利《伤寒六书》
  21. 下利候《诸病源候论》
  22. 下利《伤寒六书》
  23. 下利或下脓血《卫生宝鉴》
  24. 下利《松峰说疫》
  25. 下利解《研经言》
  26. 下利《伤寒大白》
  27. 下利经水反断《女科百问》
  28. 下利《医学心悟》
  29. 下利九《金匮悬解》
  30. 下利《医学纲目》
  31. 下利羸瘦《幼幼新书》


下利二十一_《金匮悬解》_中医金匮_【岐黄之术】

下利二十一
在线购买《金匮悬解》正版书籍

下利二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，脉迟而滑者，实也，利未欲止，急下之，宜大承气汤。

此段见《伤寒·可下》中。宿食在中，不能阻其表气，而郁其里气，故外滑而内迟。里气郁阻，肝脾不升，故利未欲止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利二十
  • 当前页：下利二十一
  • 下一页：下利二十二
<<< 返回本书目录
  1. 下利（新法）《伤寒指掌》
  2. 下利服承气汤证《伤寒九十论》
  3. 下利（述古）《伤寒指掌》
  4. 下利浮肿《幼幼新书》
  5. 下利【方剂主治】
  6. 下利腹痛《幼幼新书》
  7. 下利《伤寒说意》
  8. 下利或下脓血《卫生宝鉴》
  9. 下利《伤寒六书》
  10. 下利解《研经言》
  11. 下利《伤寒六书》
  12. 下利经水反断《女科百问》
  13. 下利《伤寒大白》
  14. 下利羸瘦《幼幼新书》
  15. 下利《脉因证治》
  16. 下利脉微《伤寒说意》
  17. 下利《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利《丹溪手镜》
  20. 下利与滞利何以别之《女科百问》
  21. 下厥上竭《伤寒捷诀》
  22. 下痢《备急千金要方》
  23. 下卷结《经方实验录》
  24. 下痢《景岳全书》
  25. 下颈椎不稳症【疾病大全】
  26. 下痢《千金翼方》
  27. 下经（下品）《神农本草经》
  28. 下痢《胎产秘书》
  29. 下焦证《博济方》
  30. 下痢《校注医醇剩义》
  1. 下利二十一《金匮悬解》
  2. 下利二十五《金匮悬解》
  3. 下利烦渴证十六　少阴十七《伤寒悬解》
  4. 下利二十四《金匮悬解》
  5. 下利服承气汤证《伤寒九十论》
  6. 下利二十三《金匮悬解》
  7. 下利浮肿《幼幼新书》
  8. 下利二十二《金匮悬解》
  9. 下利腹痛《幼幼新书》
  10. 下利二十《金匮悬解》
  11. 下利候《诸病源候论》
  12. 下利二《金匮悬解》
  13. 下利或下脓血《卫生宝鉴》
  14. 下利八《金匮悬解》
  15. 下利解《研经言》
  16. 下利（新法）《伤寒指掌》
  17. 下利经水反断《女科百问》
  18. 下利（述古）《伤寒指掌》
  19. 下利九《金匮悬解》
  20. 下利（产后）《金匮悬解》
  21. 下利羸瘦《幼幼新书》
  22. 下利《伤寒指掌》
  23. 下利六《金匮悬解》
  24. 下利《伤寒指掌》
  25. 下利脉微《伤寒说意》
  26. 下利《脉因证治》
  27. 下利脉证五条《伤寒贯珠集》
  28. 下利《丹溪手镜》
  29. 下利脓血《儒门事亲》
  30. 下利《伤寒六书》
  31. 下利脓血证二十七　少阴二十八《伤寒悬解》


下利二十二_《金匮悬解》_中医金匮_【岐黄之术】

下利二十二
在线购买《金匮悬解》正版书籍

下利二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，脉反滑者，当有所去，下之乃愈，宜大承气汤。

此段见《伤寒·可下》中。宿食在中，郁格阳气，不得内济，无复阴气之翕聚，是以脉滑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利二十一
  • 当前页：下利二十二
  • 下一页：下利二十三
<<< 返回本书目录
  1. 下利（新法）《伤寒指掌》
  2. 下利服承气汤证《伤寒九十论》
  3. 下利（述古）《伤寒指掌》
  4. 下利浮肿《幼幼新书》
  5. 下利【方剂主治】
  6. 下利腹痛《幼幼新书》
  7. 下利《伤寒说意》
  8. 下利或下脓血《卫生宝鉴》
  9. 下利《伤寒六书》
  10. 下利解《研经言》
  11. 下利《伤寒六书》
  12. 下利经水反断《女科百问》
  13. 下利《伤寒大白》
  14. 下利羸瘦《幼幼新书》
  15. 下利《脉因证治》
  16. 下利脉微《伤寒说意》
  17. 下利《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利《丹溪手镜》
  20. 下利与滞利何以别之《女科百问》
  21. 下厥上竭《伤寒捷诀》
  22. 下痢《备急千金要方》
  23. 下卷结《经方实验录》
  24. 下痢《景岳全书》
  25. 下颈椎不稳症【疾病大全】
  26. 下痢《千金翼方》
  27. 下经（下品）《神农本草经》
  28. 下痢《胎产秘书》
  29. 下焦证《博济方》
  30. 下痢《校注医醇剩义》
  1. 下利二十二《金匮悬解》
  2. 下利二十《金匮悬解》
  3. 下利二十三《金匮悬解》
  4. 下利二《金匮悬解》
  5. 下利二十四《金匮悬解》
  6. 下利八《金匮悬解》
  7. 下利二十五《金匮悬解》
  8. 下利（新法）《伤寒指掌》
  9. 下利二十一《金匮悬解》
  10. 下利（述古）《伤寒指掌》
  11. 下利烦渴证十六　少阴十七《伤寒悬解》
  12. 下利（产后）《金匮悬解》
  13. 下利服承气汤证《伤寒九十论》
  14. 下利《伤寒指掌》
  15. 下利浮肿《幼幼新书》
  16. 下利《伤寒指掌》
  17. 下利腹痛《幼幼新书》
  18. 下利《脉因证治》
  19. 下利候《诸病源候论》
  20. 下利《丹溪手镜》
  21. 下利或下脓血《卫生宝鉴》
  22. 下利《伤寒六书》
  23. 下利解《研经言》
  24. 下利《伤寒六书》
  25. 下利经水反断《女科百问》
  26. 下利《松峰说疫》
  27. 下利九《金匮悬解》
  28. 下利《伤寒大白》
  29. 下利羸瘦《幼幼新书》
  30. 下利《医学心悟》
  31. 下利六《金匮悬解》


下利二十三_《金匮悬解》_中医金匮_【岐黄之术】

下利二十三
在线购买《金匮悬解》正版书籍

下利二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

下利己瘥，至其年月日时复发者，以病不尽故也，当下之，宜大承气汤。

此段见《伤寒·可下》中。下利瘥后，至其从前病起之期而又发，以病根不尽故也。当下之，以绝其根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利二十二
  • 当前页：下利二十三
  • 下一页：下利二十四
<<< 返回本书目录
  1. 下利（新法）《伤寒指掌》
  2. 下利服承气汤证《伤寒九十论》
  3. 下利（述古）《伤寒指掌》
  4. 下利浮肿《幼幼新书》
  5. 下利【方剂主治】
  6. 下利腹痛《幼幼新书》
  7. 下利《伤寒说意》
  8. 下利或下脓血《卫生宝鉴》
  9. 下利《伤寒六书》
  10. 下利解《研经言》
  11. 下利《伤寒六书》
  12. 下利经水反断《女科百问》
  13. 下利《伤寒大白》
  14. 下利羸瘦《幼幼新书》
  15. 下利《脉因证治》
  16. 下利脉微《伤寒说意》
  17. 下利《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利《丹溪手镜》
  20. 下利与滞利何以别之《女科百问》
  21. 下厥上竭《伤寒捷诀》
  22. 下痢《备急千金要方》
  23. 下卷结《经方实验录》
  24. 下痢《景岳全书》
  25. 下颈椎不稳症【疾病大全】
  26. 下痢《千金翼方》
  27. 下经（下品）《神农本草经》
  28. 下痢《胎产秘书》
  29. 下焦证《博济方》
  30. 下痢《校注医醇剩义》
  1. 下利二十三《金匮悬解》
  2. 下利二十二《金匮悬解》
  3. 下利二十四《金匮悬解》
  4. 下利二十《金匮悬解》
  5. 下利二十五《金匮悬解》
  6. 下利二《金匮悬解》
  7. 下利二十一《金匮悬解》
  8. 下利八《金匮悬解》
  9. 下利烦渴证十六　少阴十七《伤寒悬解》
  10. 下利（新法）《伤寒指掌》
  11. 下利服承气汤证《伤寒九十论》
  12. 下利（述古）《伤寒指掌》
  13. 下利浮肿《幼幼新书》
  14. 下利（产后）《金匮悬解》
  15. 下利腹痛《幼幼新书》
  16. 下利《伤寒指掌》
  17. 下利候《诸病源候论》
  18. 下利《伤寒指掌》
  19. 下利或下脓血《卫生宝鉴》
  20. 下利《脉因证治》
  21. 下利解《研经言》
  22. 下利《丹溪手镜》
  23. 下利经水反断《女科百问》
  24. 下利《伤寒六书》
  25. 下利九《金匮悬解》
  26. 下利《伤寒六书》
  27. 下利羸瘦《幼幼新书》
  28. 下利《松峰说疫》
  29. 下利六《金匮悬解》
  30. 下利《伤寒大白》
  31. 下利脉微《伤寒说意》


下利二十四_《金匮悬解》_中医金匮_【岐黄之术】

下利二十四
在线购买《金匮悬解》正版书籍

下利二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

热利下重者，白头翁汤主之。

此段见《伤寒·厥阴》。肝气遏陷，郁生下热，魄门重坠者，宜白头翁汤。白头翁清少阳之相火，黄连清少阴之君火，黄柏、秦皮，泻厥阴之湿热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利二十三
  • 当前页：下利二十四
  • 下一页：◎白头翁汤九十　方见《伤寒·厥阴》
<<< 返回本书目录
  1. 下利（新法）《伤寒指掌》
  2. 下利服承气汤证《伤寒九十论》
  3. 下利（述古）《伤寒指掌》
  4. 下利浮肿《幼幼新书》
  5. 下利【方剂主治】
  6. 下利腹痛《幼幼新书》
  7. 下利《伤寒说意》
  8. 下利或下脓血《卫生宝鉴》
  9. 下利《伤寒六书》
  10. 下利解《研经言》
  11. 下利《伤寒六书》
  12. 下利经水反断《女科百问》
  13. 下利《伤寒大白》
  14. 下利羸瘦《幼幼新书》
  15. 下利《脉因证治》
  16. 下利脉微《伤寒说意》
  17. 下利《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利《丹溪手镜》
  20. 下利与滞利何以别之《女科百问》
  21. 下厥上竭《伤寒捷诀》
  22. 下痢《备急千金要方》
  23. 下卷结《经方实验录》
  24. 下痢《景岳全书》
  25. 下颈椎不稳症【疾病大全】
  26. 下痢《千金翼方》
  27. 下经（下品）《神农本草经》
  28. 下痢《胎产秘书》
  29. 下焦证《博济方》
  30. 下痢《校注医醇剩义》
  1. 下利二十四《金匮悬解》
  2. 下利二十三《金匮悬解》
  3. 下利二十五《金匮悬解》
  4. 下利二十二《金匮悬解》
  5. 下利二十一《金匮悬解》
  6. 下利二十《金匮悬解》
  7. 下利烦渴证十六　少阴十七《伤寒悬解》
  8. 下利二《金匮悬解》
  9. 下利服承气汤证《伤寒九十论》
  10. 下利八《金匮悬解》
  11. 下利浮肿《幼幼新书》
  12. 下利（新法）《伤寒指掌》
  13. 下利腹痛《幼幼新书》
  14. 下利（述古）《伤寒指掌》
  15. 下利候《诸病源候论》
  16. 下利（产后）《金匮悬解》
  17. 下利或下脓血《卫生宝鉴》
  18. 下利《伤寒指掌》
  19. 下利解《研经言》
  20. 下利《伤寒指掌》
  21. 下利经水反断《女科百问》
  22. 下利《脉因证治》
  23. 下利九《金匮悬解》
  24. 下利《丹溪手镜》
  25. 下利羸瘦《幼幼新书》
  26. 下利《伤寒六书》
  27. 下利六《金匮悬解》
  28. 下利《伤寒六书》
  29. 下利脉微《伤寒说意》
  30. 下利《松峰说疫》
  31. 下利脉证五条《伤寒贯珠集》


白头翁汤九十 方见《伤寒·厥阴》_《金匮悬解》_中医金匮_【岐黄之术】

◎白头翁汤九十　方见《伤寒·厥阴》
在线购买《金匮悬解》正版书籍

◎白头翁汤九十　方见《伤寒·厥阴》

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁汤

白头翁三两　黄连 三两　黄柏 二两　秦皮 三两

上四味，以水七升，煮取三升，去滓，温服一升。不愈，更服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利二十四
  • 当前页：◎白头翁汤九十　方见《伤寒·厥阴》
  • 下一页：下利二十五
<<< 返回本书目录
  1. 白头翁汤【方剂大全】
  2. 白头翁汤证《经方实验录》
  3. 白头翁汤《伤寒寻源》
  4. 白头翁汤证治本位的意义《圆运动的古中医学》
  5. 白头翁散【方剂大全】
  6. 白头翁汤证治推论得意义《圆运动的古中医学》
  7. 白头翁酒【方剂大全】
  8. 白头翁丸【方剂大全】
  9. 白头翁茎叶【中药大全】
  10. 白透骨消【中药大全】
  11. 白头翁解毒汤《保健药膳》
  12. 白秃《圣济总录》
  13. 白头翁煎【方剂大全】
  14. 白秃【中药主治】
  15. 白头翁加甘草阿胶汤【方剂大全】
  16. 白秃疮《儒门事亲》
  17. 白头翁加甘草阿胶苓桂汤【方剂大全】
  18. 白秃疮《外科十法》
  19. 白头翁花【中药大全】
  20. 白秃疮《外科正宗》
  21. 白头翁根敷方【方剂大全】
  22. 白秃疮《幼幼新书》
  23. 白头翁根《本草崇原》
  24. 白秃疮【疾病大全】
  25. 白头翁【中药大全】
  26. 白秃疮门主论《疡医大全》
  27. 白头翁《本草纲目》图文版
  28. 白秃方《外台秘要》
  29. 白头翁《证类本草》
  30. 白土茯苓【中药大全】
  1. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  2. 白头翁汤方《伤寒论》
  3. 白头翁汤证《经方实验录》
  4. 白头翁汤方《医宗金鉴》
  5. 白头翁汤证治本位的意义《圆运动的古中医学》
  6. 白头翁汤方《医宗金鉴》
  7. 白头翁汤证治推论得意义《圆运动的古中医学》
  8. 白头翁汤方《伤寒杂病论》
  9. 白秃《圣济总录》
  10. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  11. 白秃疮《中医词典》
  12. 白头翁汤《伤寒括要》
  13. 白秃疮《外科十法》
  14. 白头翁汤《医方论》
  15. 白秃疮《幼幼新书》
  16. 白头翁汤《时方妙用》
  17. 白秃疮《儒门事亲》
  18. 白头翁汤《伤寒寻源》
  19. 白秃疮《外科正宗》
  20. 白头翁汤《医方考》
  21. 白秃疮（落发不生）《医学心悟》
  22. 白头翁汤《三因极一病证方论》
  23. 白秃疮方《冯氏锦囊秘录》
  24. 白头翁汤《三因极一病证方论》
  25. 白秃疮门主方《疡医大全》
  26. 白头翁汤《妇人大全良方》
  27. 白秃疮门主论《疡医大全》
  28. 白头翁汤《妇人大全良方》
  29. 白秃方一十二首《外台秘要》
  30. 白头翁汤《删补名医方论》
  31. 白秃候《诸病源候论》


下利二十五_《金匮悬解》_中医金匮_【岐黄之术】

下利二十五
在线购买《金匮悬解》正版书籍

下利二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

下利便脓血者，桃花汤主之。

此段见《伤寒，少阴》。久利不止，木郁血陷，寒湿腐败，风木摧剥，故便脓血。桃花汤，粳米补土而泻湿，干姜温中而驱寒，石脂敛肠而固脱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎白头翁汤九十　方见《伤寒·厥阴》
  • 当前页：下利二十五
  • 下一页：◎桃花汤九十一　方见《伤寒·少阴》
<<< 返回本书目录
  1. 下利（新法）《伤寒指掌》
  2. 下利服承气汤证《伤寒九十论》
  3. 下利（述古）《伤寒指掌》
  4. 下利浮肿《幼幼新书》
  5. 下利【方剂主治】
  6. 下利腹痛《幼幼新书》
  7. 下利《伤寒说意》
  8. 下利或下脓血《卫生宝鉴》
  9. 下利《伤寒六书》
  10. 下利解《研经言》
  11. 下利《伤寒六书》
  12. 下利经水反断《女科百问》
  13. 下利《伤寒大白》
  14. 下利羸瘦《幼幼新书》
  15. 下利《脉因证治》
  16. 下利脉微《伤寒说意》
  17. 下利《金匮悬解》
  18. 下利脓血《儒门事亲》
  19. 下利《丹溪手镜》
  20. 下利与滞利何以别之《女科百问》
  21. 下厥上竭《伤寒捷诀》
  22. 下痢《备急千金要方》
  23. 下卷结《经方实验录》
  24. 下痢《景岳全书》
  25. 下颈椎不稳症【疾病大全】
  26. 下痢《千金翼方》
  27. 下经（下品）《神农本草经》
  28. 下痢《胎产秘书》
  29. 下焦证《博济方》
  30. 下痢《校注医醇剩义》
  1. 下利二十五《金匮悬解》
  2. 下利二十四《金匮悬解》
  3. 下利二十一《金匮悬解》
  4. 下利二十三《金匮悬解》
  5. 下利烦渴证十六　少阴十七《伤寒悬解》
  6. 下利二十二《金匮悬解》
  7. 下利服承气汤证《伤寒九十论》
  8. 下利二十《金匮悬解》
  9. 下利浮肿《幼幼新书》
  10. 下利二《金匮悬解》
  11. 下利腹痛《幼幼新书》
  12. 下利八《金匮悬解》
  13. 下利候《诸病源候论》
  14. 下利（新法）《伤寒指掌》
  15. 下利或下脓血《卫生宝鉴》
  16. 下利（述古）《伤寒指掌》
  17. 下利解《研经言》
  18. 下利（产后）《金匮悬解》
  19. 下利经水反断《女科百问》
  20. 下利《伤寒指掌》
  21. 下利九《金匮悬解》
  22. 下利《伤寒指掌》
  23. 下利羸瘦《幼幼新书》
  24. 下利《脉因证治》
  25. 下利六《金匮悬解》
  26. 下利《丹溪手镜》
  27. 下利脉微《伤寒说意》
  28. 下利《伤寒六书》
  29. 下利脉证五条《伤寒贯珠集》
  30. 下利《伤寒六书》
  31. 下利脓血《儒门事亲》


桃花汤九十一 方见《伤寒·少阴》_《金匮悬解》_中医金匮_【岐黄之术】

◎桃花汤九十一　方见《伤寒·少阴》
在线购买《金匮悬解》正版书籍

◎桃花汤九十一　方见《伤寒·少阴》

  • 上一页
  • 目录
  • 相关
  • 下一页

桃花汤

干姜 一两　粳米一升　赤石脂一斤，一半生用，一半筛末

上三味，以水七升，煮米熟，去滓，内石脂末方寸匕，温服七合，日三服。若一服愈，余勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利二十五
  • 当前页：◎桃花汤九十一　方见《伤寒·少阴》
  • 下一页：◎《外台》黄芩汤六
<<< 返回本书目录
  1. 桃花汤【方剂大全】
  2. 桃花丸《扁鹊心书》
  3. 桃花汤《伤寒寻源》
  4. 桃花丸【方剂大全】
  5. 桃花石《证类本草》
  6. 桃花圆【方剂大全】
  7. 桃花石《本草择要纲目》
  8. 桃花粥《保健药膳》
  9. 桃花石《本草图经》
  10. 桃花粥【方剂大全】
  11. 桃花石《本草纲目》完整版
  12. 桃寄生《本草纲目》完整版
  13. 桃花散【方剂大全】
  14. 桃胶《本草纲目》完整版
  15. 桃花散《外科传薪集》
  16. 桃胶《本草崇原》
  17. 桃花面【方剂大全】
  18. 桃胶【中药大全】
  19. 桃花化浊汤【方剂大全】
  20. 桃金娘【中药大全】
  21. 桃花隔纸膏【方剂大全】
  22. 桃金娘花【中药大全】
  23. 桃花粉《毓麟验方》
  24. 桃茎，桃白皮《本草纲目》完整版
  25. 桃花丹【方剂大全】
  26. 桃茎白皮【中药大全】
  27. 桃花【中药大全】
  28. 桃橛《本草纲目》完整版
  29. 桃花《雷公炮炙论》
  30. 桃橛《本草纲目》完整版
  1. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  2. 桃花汤方《伤寒论》
  3. 桃花汤证二十六　少阴二十七《伤寒悬解》
  4. 桃花汤方《医宗金鉴》
  5. 桃花汤证二十五　少阴二十六《伤寒悬解》
  6. 桃花汤方《医宗金鉴》
  7. 桃花丸《备急千金要方》
  8. 桃花汤方《伤寒杂病论》
  9. 桃花丸《三因极一病证方论》
  10. 桃花汤《伤寒括要》
  11. 桃花丸《太平惠民和剂局方》
  12. 桃花汤《医方论》
  13. 桃花丸《扁鹊心书》
  14. 桃花汤《时方妙用》
  15. 桃花癣《中医词典》
  16. 桃花汤《伤寒寻源》
  17. 桃花证《医学摘粹》
  18. 桃花汤《医方考》
  19. 桃花粥《保健药膳》
  20. 桃花汤《圆运动的古中医学》
  21. 桃煎《饮膳正要》
  22. 桃花汤《圆运动的古中医学》
  23. 桃胶《本草崇原》
  24. 桃花汤《圆运动的古中医学》
  25. 桃胶散《妇人大全良方》
  26. 桃花石《本草图经》
  27. 桃胶散《妇人大全良方》
  28. 桃花石《本草择要纲目》
  29. 桃掘《证类本草》
  30. 桃花石《证类本草》
  31. 桃毛《千金翼方》


《外台》黄芩汤_《金匮悬解》_中医金匮_【岐黄之术】

◎《外台》黄芩汤六
在线购买《金匮悬解》正版书籍

◎《外台》黄芩汤六

  • 上一页
  • 目录
  • 相关
  • 下一页

治干呕下利。

黄芩汤

黄芩 三两　桂枝 一两　人参 三两　大枣 十二枚　干姜 三两　半夏半升

上六味，以水七升，煮取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桃花汤九十一　方见《伤寒·少阴》
  • 当前页：◎《外台》黄芩汤六
  • 下一页：痰饮咳嗽　三十七章
<<< 返回本书目录
  1. 《土部·本草纲目》《本草纲目》图文版
  2. 《外台秘要》序《外台秘要》
  3. 《汤液本草》序一《汤液本草》
  4. 《外台秘要方》序《外台秘要》
  5. 《汤液本草》序二《汤液本草》
  6. 《卫生易简方》后题辞《卫生易简方》
  7. 《汤液本草》后序《汤液本草》
  8. 《卫生易简方》后序《卫生易简方》
  9. 《太素脉》论《医学源流论》
  10. 《卫生易简方》序《卫生易简方》
  11. 《素问·针解》篇《金针秘传》
  12. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  13. 《素问·平人气象》阙文辨《研经言》
  14. 《洗冤录》验胎法《医旨绪余》
  15. 《素问·离合真邪论》篇《金针秘传》
  16. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  17. 《素问·刺志论》篇《金针秘传》
  18. 《先友记》《续名医类案》
  19. 《素问·刺要论》篇《金针秘传》
  20. 《校正内经太素杨注》后序《黄帝内经太素》
  21. 《素问·刺齐论》篇《金针秘传》
  22. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  23. 《素问·刺禁论》篇《金针秘传》
  24. 《续编》序《药征续编》
  25. 《素问》良用要论《外科精要》
  26. 《续名医类案》书后《续名医类案》
  27. 《素问》传写之误《医学读书记》
  28. 《续重楼玉钥》自叙《重楼玉钥续编》
  29. 《水部·本草纲目》《本草纲目》图文版
  30. 《药对》岁物药品《本草纲目》完整版
  1. 《外台》黄芩汤《金匮悬解》
  2. 《外台》茯苓饮《删补名医方论》
  3. 《外台》桔梗白散十　方见《伤寒·太阳》《金匮悬解》
  4. 《外台》方《妇人大全良方》
  5. 《外台》羊肉汤《妇人大全良方》
  6. 《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》《金匮悬解》
  7. 《外台秘要》《中医词典》
  8. 《外台》柴胡桂枝汤《金匮悬解》
  9. 《外台秘要》《中医词典》
  10. 《外台》柴胡桂姜汤四　方见《伤寒·少阳》《金匮悬解》
  11. 《外台秘要》序《外台秘要》
  12. 《外科证治全书》《中医词典》
  13. 《外台秘要方》序《外台秘要》
  14. 《外科证治全书》《中医词典》
  15. 《外证医案汇编》《中医词典》
  16. 《外科证治全生集》《中医词典》
  17. 《外证医案汇编》《中医词典》
  18. 《外科证治全生集》《中医词典》
  19. 《外治寿世方初编》《中医词典》
  20. 《外科正宗》《中医词典》
  21. 《外治寿世方初编》《中医词典》
  22. 《外科正宗》《中医词典》
  23. 《万病回春》《中医词典》
  24. 《外科真诠》《中医词典》
  25. 《万病回春》《中医词典》
  26. 《外科真诠》《中医词典》
  27. 《万氏积善堂集验方》《中医词典》
  28. 《外科选要》《中医词典》
  29. 《万氏积善堂集验方》《中医词典》
  30. 《外科选要》《中医词典》
  31. 《万氏济世良方》《中医词典》


痰饮咳嗽_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽　三十七章
在线购买《金匮悬解》正版书籍

痰饮咳嗽　三十七章

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮咳嗽者，肺肾之病也，而根实原于土虚。盖化水者，气也，其职在肺，化气者，水也，其职在肾，阳衰土湿，则肺失清降而气不化水，肾失温升而水不化气，于是痰饮作矣。痰饮浊瘀，肺气不布，隔碍壅阻，于是咳嗽生焉。治咳嗽者，去其痰饮，治痰饮者，培其土气，培土气者，疏木而泄水，缘水侮木贼，中气湿寒，此痰饮咳嗽所由来也。然则苓桂术甘，实为痰饮主方，自此随证而化裁之，温凉补泻，意悉法周，虽百虑而不一致，实同归而非殊途也。

后世庸工，凡临咳嗽，必用清润，至于滋湿伐阳，茫然不知，久而土崩人亡，未有幸脱者。百试不验，而千古皆同，此辈方心，不可鉴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《外台》黄芩汤六
  • 当前页：痰饮咳嗽　三十七章
  • 下一页：痰饮一
<<< 返回本书目录
  1. 痰饮咳嗽《金匮悬解》
  2. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  3. 痰饮根原《四圣心源》
  4. 痰饮咳嗽病脉证并治《金匮要略方论》
  5. 痰饮分治说《读医随笔》
  6. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  7. 痰饮方《医学三字经》
  8. 痰饮咳嗽病脉证并治《医宗金鉴》
  9. 痰饮方《外台秘要》
  10. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  11. 痰饮大小总论合参《冯氏锦囊秘录》
  12. 痰饮咳嗽病脉证治《高注金匮要略》
  13. 痰饮喘咳【中药主治】
  14. 痰饮咳嗽病脉证治《金匮要略浅注》
  15. 痰饮喘急《医宗金鉴》
  16. 痰饮咳嗽病脉证治《金匮要略心典》
  17. 痰饮喘急《儿科萃精》
  18. 痰饮咳嗽病脉证治《金匮玉函经二注》
  19. 痰饮部《本草易读》
  20. 痰饮留伏论《医门法律》
  21. 痰饮病诸候（凡十六论）《诸病源候论》
  22. 痰饮论《外台秘要》
  23. 痰饮（唾）《张氏医通》
  24. 痰饮论《医门法律》
  25. 痰饮（参叶案）《伤寒指掌》
  26. 痰饮论治《类证治裁》
  27. 痰饮【方剂主治】
  28. 痰饮脉论《医门法律》
  29. 痰饮【中药主治】
  30. 痰饮门《古今名医汇粹》
  1. 痰饮咳嗽《金匮悬解》
  2. 痰饮欬嗽《医宗金鉴》
  3. 痰饮咳嗽《中医词典》
  4. 痰饮欬嗽《医宗金鉴》
  5. 痰饮咳嗽病脉证并治《金匮要略方论》
  6. 痰饮九《金匮悬解》
  7. 痰饮咳嗽病脉证并治《医宗金鉴》
  8. 痰饮挟燥火《中医词典》
  9. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  10. 痰饮霍乱《症因脉治》
  11. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  12. 痰饮霍乱《中医词典》
  13. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  14. 痰饮候《诸病源候论》
  15. 痰饮咳嗽病脉证治《高注金匮要略》
  16. 痰饮候《巢氏病源补养宣导法》
  17. 痰饮咳嗽病脉证治《金匮玉函经二注》
  18. 痰饮根原《四圣心源》
  19. 痰饮咳嗽病脉证治《金匮要略浅注》
  20. 痰饮腹胀《症因脉治》
  21. 痰饮咳嗽病脉证治《金匮要略心典》
  22. 痰饮腹胀《中医词典》
  23. 痰饮咳嗽二十九《金匮悬解》
  24. 痰饮分治说《读医随笔》
  25. 痰饮咳嗽三十《金匮悬解》
  26. 痰饮方二首《外台秘要》
  27. 痰饮咳嗽三十二《金匮悬解》
  28. 痰饮方《医学三字经》
  29. 痰饮咳嗽三十六《金匮悬解》
  30. 痰饮二十一《金匮悬解》
  31. 痰饮咳嗽三十七《金匮悬解》


痰饮一_《金匮悬解》_中医金匮_【岐黄之术】

痰饮一
在线购买《金匮悬解》正版书籍

痰饮一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：夫饮有四，何谓也？师曰：有痰饮，有悬饮，有溢饮，有支饮。

痰饮之处所不同，名目亦殊。义详下章。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽　三十七章
  • 当前页：痰饮一
  • 下一页：痰饮二
<<< 返回本书目录
  1. 痰饮叙论《三因极一病证方论》
  2. 痰饮证论《三因极一病证方论》
  3. 痰饮吐《医宗金鉴》
  4. 痰饮治法《三因极一病证方论》
  5. 痰饮吐《儿科萃精》
  6. 痰饮总括《医宗金鉴》
  7. 痰饮统论《圣济总录》
  8. 痰饮总括《杂病心法要诀》
  9. 痰饮统论《金匮翼》
  10. 痰有恶臭味【疾病症状】
  11. 痰饮食不消及呕逆不下食方《外台秘要》
  12. 痰有十因《医学传心录》
  13. 痰饮门方《医门法律》
  14. 痰郁汤【方剂大全】
  15. 痰饮门《张氏医通》
  16. 痰证《回春录》
  17. 痰饮门《养生导引秘籍》
  18. 痰证《明医指掌》
  19. 痰饮门《养生导引法》
  20. 痰证《中医眼科备读》
  21. 痰饮门《王旭高临证医案》
  22. 痰证（附饮证）《医学集成》
  23. 痰饮门《古今医统大全》
  24. 痰证解《儿科萃精》
  25. 痰饮门《古今名医汇粹》
  26. 痰证门《辨证录》
  27. 痰饮脉论《医门法律》
  28. 痰证门《幼科心法要诀》
  29. 痰饮论治《类证治裁》
  30. 痰证门《幼科指南》
  1. 痰饮一《金匮悬解》
  2. 痰饮眩晕《症因脉治》
  3. 痰饮证论《三因极一病证方论》
  4. 痰饮眩晕《中医词典》
  5. 痰饮总括《医宗金鉴》
  6. 痰饮叙论《三因极一病证方论》
  7. 痰饮总括《杂病心法要诀》
  8. 痰饮胁痛《中医词典》
  9. 痰有十因《医学传心录》
  10. 痰饮先兆《中医疾病预测》
  11. 痰瘀嗽《中医词典》
  12. 痰饮五《金匮悬解》
  13. 痰郁《中医词典》
  14. 痰饮胃脘痛《中医词典》
  15. 痰郁心悸《中医词典》
  16. 痰饮吐《幼科心法要诀》
  17. 痰晕《中医词典》
  18. 痰饮吐《儿科萃精》
  19. 痰晕火动《奇方类编》
  20. 痰饮吐《医宗金鉴》
  21. 痰躁《中医词典》
  22. 痰饮统论《金匮翼》
  23. 痰粘稠《中医词典》
  24. 痰饮统论《圣济总录》
  25. 痰证《中医词典》
  26. 痰饮酸软《症因脉治》
  27. 痰证《明医指掌》
  28. 痰饮四《金匮悬解》
  29. 痰证《回春录》
  30. 痰饮食不消及呕逆不下食方九首《外台秘要》
  31. 痰证《伤寒六书》


痰饮二_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二
在线购买《金匮悬解》正版书籍

痰饮二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：四饮何以为异？师曰：其人素盛今瘦，水走肠间，沥沥有声，谓之痰饮。饮后水流在胁下，咳唾引痛，谓之悬饮。饮水流行，归于四肢，当汗出而不汗出，身体疼重，谓之溢饮。咳逆倚息，气短不得卧，其形如肿，谓之支饮。

其人素日肌肉丰盛，今忽瘦削，此由脾虚不能化谷，食宿水停，肌肉不生也，水走肠间，沥沥有声，如此谓之痰饮，饮之行走于心下小肠之间者也。饮后水流胁下，咳唾鼓动，牵引作痛，如此谓之悬饮，饮之空悬于肝胆之经者也。饮水流行，归于四肢，当化汗外泄，而不得汗出，水浸肢节，身体疼重，如此谓之溢饮，饮之流溢于四末者也。咳嗽气逆，倚物布息，气道短促，不得眠卧，营卫郁遏，其形如肿，如此谓之支饮，饮之支结于胆经而伤及肺脏者也。支饮或左或右，偏而不正，如树木之枝，在木干之旁。在左则右倚物息，在右则左倚物息。以足少阳之经，下胸贯膈而循胁，位在胸侧，水饮阻格，胆经不降，逆冲肺部，肺无布息之地，故咳喘而不卧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮一
  • 当前页：痰饮二
  • 下一页：痰饮三
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二《金匮悬解》
  2. 痰饮恶寒《中医词典》
  3. 痰饮二十《金匮悬解》
  4. 痰饮大小总论合参《冯氏锦囊秘录》
  5. 痰饮二十八《金匮悬解》
  6. 痰饮喘逆《症因脉治》
  7. 痰饮二十二《金匮悬解》
  8. 痰饮喘逆《中医词典》
  9. 痰饮二十六《金匮悬解》
  10. 痰饮喘急《幼科心法要诀》
  11. 痰饮二十七《金匮悬解》
  12. 痰饮喘急《儿科萃精》
  13. 痰饮二十三《金匮悬解》
  14. 痰饮喘急《医宗金鉴》
  15. 痰饮二十四《金匮悬解》
  16. 痰饮部《本草易读》
  17. 痰饮二十五《金匮悬解》
  18. 痰饮八《金匮悬解》
  19. 痰饮二十一《金匮悬解》
  20. 痰饮、哮喘案《丁甘仁医案》
  21. 痰饮方《医学三字经》
  22. 痰饮（唾）《张氏医通》
  23. 痰饮方二首《外台秘要》
  24. 痰饮（参叶案）《伤寒指掌》
  25. 痰饮分治说《读医随笔》
  26. 痰饮《女科证治准绳》
  27. 痰饮腹胀《中医词典》
  28. 痰饮《也是山人医案》
  29. 痰饮腹胀《症因脉治》
  30. 痰饮《叶天士医案精华》
  31. 痰饮根原《四圣心源》


痰饮三_《金匮悬解》_中医金匮_【岐黄之术】

痰饮三
在线购买《金匮悬解》正版书籍

痰饮三

  • 上一页
  • 目录
  • 相关
  • 下一页

水在心，心下坚筑，短气，恶水不欲饮。水在肺，吐涎沫，欲饮水。水在脾，少气身重。水在肝，胁下支满，嚏而痛。水在肾，心下悸。

水在心，火败水凌，浊阴填塞，心下坚痞动筑，气息促短，恶水不欲饮。水在肺，气滞津凝，吐涎沫而欲饮水。水在脾，阳衰湿旺，少气而身重。水在肝，经气迫急，胁下支结满硬，嚏而振鼓作痛。水在肾，木郁风摇，心下悸动。盖饮食入胃，脾阳蒸动，化为精气，上归于肺。肺金清和，将此精气散布于五脏六腑、十二经脉之中，经络脏腑，皆得受气。气降则化水，水升又化气。水之在上，气方化而未盛，故气多而水少，其象如雾。气之在下，水方化而未盛，故水多而气少，其形如渎。在上之气，有清有浊，清者化而为神气，内归于心肺，浊者外泄而为汗。在下之水，有精有粗。精者化而为精血，内归于肾肝，粗者外渗而为溺。至于脾胃湿盛而阳虚，则气水不化而凝为痰饮。痰者，气不化水，熏蒸于上而凝结得也，故其质厚。饮者，水不化气，淫泆于下而停瘀者也，故其质薄。

痰饮之家，虽由于肺肾之阳虚，而实原于脾胃之湿盛，后世庸工，乃有湿痰、燥疾之说，不通极矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二
  • 当前页：痰饮三
  • 下一页：痰饮四
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮三《金匮悬解》
  2. 痰饮七《金匮悬解》
  3. 痰饮诗《医学实在易》
  4. 痰饮呕吐《症因脉治》
  5. 痰饮十《金匮悬解》
  6. 痰饮呕吐《中医词典》
  7. 痰饮十八《金匮悬解》
  8. 痰饮门方《医门法律》
  9. 痰饮十二《金匮悬解》
  10. 痰饮门《养生导引法》
  11. 痰饮十九《金匮悬解》
  12. 痰饮门《养生导引秘籍》
  13. 痰饮十六《金匮悬解》
  14. 痰饮门《王旭高临证医案》
  15. 痰饮十七《金匮悬解》
  16. 痰饮门《古今名医汇粹》
  17. 痰饮十三《金匮悬解》
  18. 痰饮门《张氏医通》
  19. 痰饮十四《金匮悬解》
  20. 痰饮门《古今医统大全》
  21. 痰饮十五《金匮悬解》
  22. 痰饮脉论《医门法律》
  23. 痰饮十一《金匮悬解》
  24. 痰饮脉候《类证治裁》
  25. 痰饮食不消候《诸病源候论》
  26. 痰饮脉案《类证治裁》
  27. 痰饮食不消及呕逆不下食方九首《外台秘要》
  28. 痰饮论治《类证治裁》
  29. 痰饮四《金匮悬解》
  30. 痰饮论二首《外台秘要》
  31. 痰饮酸软《症因脉治》


痰饮四_《金匮悬解》_中医金匮_【岐黄之术】

痰饮四
在线购买《金匮悬解》正版书籍

痰饮四

  • 上一页
  • 目录
  • 相关
  • 下一页

夫心下有留饮，其人背寒冷如掌大。

心下火位，而留饮居之，是寒水之凌君火也。太阳寒水之经，行身之背，其人背后寒冷，正对心位，其大如掌也。

留饮即痰饮之停留者，上自心下，下至小肠，停留不散，是谓诸饮之宗，如水木之源本也。自此而流于胁下，则为悬饮，归于四肢，则为溢饮，结于胸旁，则为支饮，是诸饮之支，如水木支派也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮三
  • 当前页：痰饮四
  • 下一页：痰饮五
<<< 返回本书目录
  1. 痰饮食不消及呕逆不下食方《外台秘要》
  2. 痰饮统论《金匮翼》
  3. 痰饮门方《医门法律》
  4. 痰饮统论《圣济总录》
  5. 痰饮门《张氏医通》
  6. 痰饮吐《儿科萃精》
  7. 痰饮门《养生导引秘籍》
  8. 痰饮吐《医宗金鉴》
  9. 痰饮门《养生导引法》
  10. 痰饮叙论《三因极一病证方论》
  11. 痰饮门《王旭高临证医案》
  12. 痰饮证论《三因极一病证方论》
  13. 痰饮门《古今医统大全》
  14. 痰饮治法《三因极一病证方论》
  15. 痰饮门《古今名医汇粹》
  16. 痰饮总括《医宗金鉴》
  17. 痰饮脉论《医门法律》
  18. 痰饮总括《杂病心法要诀》
  19. 痰饮论治《类证治裁》
  20. 痰有恶臭味【疾病症状】
  21. 痰饮论《医门法律》
  22. 痰有十因《医学传心录》
  23. 痰饮论《外台秘要》
  24. 痰郁汤【方剂大全】
  25. 痰饮留伏论《医门法律》
  26. 痰证《回春录》
  27. 痰饮咳嗽病脉证治《金匮玉函经二注》
  28. 痰证《明医指掌》
  29. 痰饮咳嗽病脉证治《金匮要略心典》
  30. 痰证《中医眼科备读》
  1. 痰饮四《金匮悬解》
  2. 痰饮食不消及呕逆不下食方九首《外台秘要》
  3. 痰饮酸软《症因脉治》
  4. 痰饮食不消候《诸病源候论》
  5. 痰饮统论《圣济总录》
  6. 痰饮十一《金匮悬解》
  7. 痰饮统论《金匮翼》
  8. 痰饮十五《金匮悬解》
  9. 痰饮吐《医宗金鉴》
  10. 痰饮十四《金匮悬解》
  11. 痰饮吐《儿科萃精》
  12. 痰饮十三《金匮悬解》
  13. 痰饮吐《幼科心法要诀》
  14. 痰饮十七《金匮悬解》
  15. 痰饮胃脘痛《中医词典》
  16. 痰饮十六《金匮悬解》
  17. 痰饮五《金匮悬解》
  18. 痰饮十九《金匮悬解》
  19. 痰饮先兆《中医疾病预测》
  20. 痰饮十二《金匮悬解》
  21. 痰饮胁痛《中医词典》
  22. 痰饮十八《金匮悬解》
  23. 痰饮叙论《三因极一病证方论》
  24. 痰饮十《金匮悬解》
  25. 痰饮眩晕《中医词典》
  26. 痰饮诗《医学实在易》
  27. 痰饮眩晕《症因脉治》
  28. 痰饮三《金匮悬解》
  29. 痰饮一《金匮悬解》
  30. 痰饮七《金匮悬解》
  31. 痰饮证论《三因极一病证方论》


痰饮五_《金匮悬解》_中医金匮_【岐黄之术】

痰饮五
在线购买《金匮悬解》正版书籍

痰饮五

  • 上一页
  • 目录
  • 相关
  • 下一页

留饮者，胁下痛引缺盆，咳嗽则转甚。

足少阳之经，自缺盆而入胁里，足厥阴之经，自小腹而布胁肋，胁下痛引缺盆者，饮阻少阳之经，经气不舒，故痛引缺盆。咳嗽则经脉振动，是以痛甚。此痰饮之流于胁下，而在肝胆之经者，所谓悬饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮四
  • 当前页：痰饮五
  • 下一页：痰饮六
<<< 返回本书目录
  1. 痰饮吐《医宗金鉴》
  2. 痰饮叙论《三因极一病证方论》
  3. 痰饮吐《儿科萃精》
  4. 痰饮证论《三因极一病证方论》
  5. 痰饮统论《圣济总录》
  6. 痰饮治法《三因极一病证方论》
  7. 痰饮统论《金匮翼》
  8. 痰饮总括《医宗金鉴》
  9. 痰饮食不消及呕逆不下食方《外台秘要》
  10. 痰饮总括《杂病心法要诀》
  11. 痰饮门方《医门法律》
  12. 痰有恶臭味【疾病症状】
  13. 痰饮门《张氏医通》
  14. 痰有十因《医学传心录》
  15. 痰饮门《养生导引秘籍》
  16. 痰郁汤【方剂大全】
  17. 痰饮门《养生导引法》
  18. 痰证《回春录》
  19. 痰饮门《王旭高临证医案》
  20. 痰证《明医指掌》
  21. 痰饮门《古今医统大全》
  22. 痰证《中医眼科备读》
  23. 痰饮门《古今名医汇粹》
  24. 痰证（附饮证）《医学集成》
  25. 痰饮脉论《医门法律》
  26. 痰证解《儿科萃精》
  27. 痰饮论治《类证治裁》
  28. 痰证门《辨证录》
  29. 痰饮论《医门法律》
  30. 痰证门《幼科心法要诀》
  1. 痰饮五《金匮悬解》
  2. 痰饮胃脘痛《中医词典》
  3. 痰饮先兆《中医疾病预测》
  4. 痰饮吐《幼科心法要诀》
  5. 痰饮胁痛《中医词典》
  6. 痰饮吐《儿科萃精》
  7. 痰饮叙论《三因极一病证方论》
  8. 痰饮吐《医宗金鉴》
  9. 痰饮眩晕《中医词典》
  10. 痰饮统论《金匮翼》
  11. 痰饮眩晕《症因脉治》
  12. 痰饮统论《圣济总录》
  13. 痰饮一《金匮悬解》
  14. 痰饮酸软《症因脉治》
  15. 痰饮证论《三因极一病证方论》
  16. 痰饮四《金匮悬解》
  17. 痰饮总括《医宗金鉴》
  18. 痰饮食不消及呕逆不下食方九首《外台秘要》
  19. 痰饮总括《杂病心法要诀》
  20. 痰饮食不消候《诸病源候论》
  21. 痰有十因《医学传心录》
  22. 痰饮十一《金匮悬解》
  23. 痰瘀嗽《中医词典》
  24. 痰饮十五《金匮悬解》
  25. 痰郁《中医词典》
  26. 痰饮十四《金匮悬解》
  27. 痰郁心悸《中医词典》
  28. 痰饮十三《金匮悬解》
  29. 痰晕《中医词典》
  30. 痰饮十七《金匮悬解》
  31. 痰晕火动《奇方类编》


痰饮六_《金匮悬解》_中医金匮_【岐黄之术】

痰饮六
在线购买《金匮悬解》正版书籍

痰饮六

  • 上一页
  • 目录
  • 相关
  • 下一页

胸中有留饮，其人短气而渴，四肢历节痛。

饮阻窍隧，肺无降路，津液凝滞，故短气而渴。湿流关节，故四肢历节而疼痛。此饮之自胸膈而流四肢，所谓溢饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮五
  • 当前页：痰饮六
  • 下一页：痰饮七
<<< 返回本书目录
  1. 痰饮留伏论《医门法律》
  2. 痰饮论《外台秘要》
  3. 痰饮咳嗽病脉证治《金匮玉函经二注》
  4. 痰饮论《医门法律》
  5. 痰饮咳嗽病脉证治《金匮要略心典》
  6. 痰饮论治《类证治裁》
  7. 痰饮咳嗽病脉证治《金匮要略浅注》
  8. 痰饮脉论《医门法律》
  9. 痰饮咳嗽病脉证治《高注金匮要略》
  10. 痰饮门《古今名医汇粹》
  11. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  12. 痰饮门《古今医统大全》
  13. 痰饮咳嗽病脉证并治《医宗金鉴》
  14. 痰饮门《王旭高临证医案》
  15. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  16. 痰饮门《养生导引法》
  17. 痰饮咳嗽病脉证并治《金匮要略方论》
  18. 痰饮门《养生导引秘籍》
  19. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  20. 痰饮门《张氏医通》
  21. 痰饮咳嗽《金匮悬解》
  22. 痰饮门方《医门法律》
  23. 痰饮根原《四圣心源》
  24. 痰饮食不消及呕逆不下食方《外台秘要》
  25. 痰饮分治说《读医随笔》
  26. 痰饮统论《金匮翼》
  27. 痰饮方《医学三字经》
  28. 痰饮统论《圣济总录》
  29. 痰饮方《外台秘要》
  30. 痰饮吐《儿科萃精》
  1. 痰饮六《金匮悬解》
  2. 痰饮留伏论《医门法律》
  3. 痰饮论《医门法律》
  4. 痰饮咳嗽三十一《金匮悬解》
  5. 痰饮论二首《外台秘要》
  6. 痰饮咳嗽三十五《金匮悬解》
  7. 痰饮论治《类证治裁》
  8. 痰饮咳嗽三十四《金匮悬解》
  9. 痰饮脉案《类证治裁》
  10. 痰饮咳嗽三十三《金匮悬解》
  11. 痰饮脉候《类证治裁》
  12. 痰饮咳嗽三十七《金匮悬解》
  13. 痰饮脉论《医门法律》
  14. 痰饮咳嗽三十六《金匮悬解》
  15. 痰饮门《古今医统大全》
  16. 痰饮咳嗽三十二《金匮悬解》
  17. 痰饮门《张氏医通》
  18. 痰饮咳嗽三十《金匮悬解》
  19. 痰饮门《古今名医汇粹》
  20. 痰饮咳嗽二十九《金匮悬解》
  21. 痰饮门《王旭高临证医案》
  22. 痰饮咳嗽病脉证治《金匮要略心典》
  23. 痰饮门《养生导引秘籍》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮门《养生导引法》
  26. 痰饮咳嗽病脉证治《金匮玉函经二注》
  27. 痰饮门方《医门法律》
  28. 痰饮咳嗽病脉证治《高注金匮要略》
  29. 痰饮呕吐《中医词典》
  30. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  31. 痰饮呕吐《症因脉治》


痰饮七_《金匮悬解》_中医金匮_【岐黄之术】

痰饮七
在线购买《金匮悬解》正版书籍

痰饮七

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉者，有留饮。

火浮水沉，自然之性也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮六
  • 当前页：痰饮七
  • 下一页：痰饮八
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮七《金匮悬解》
  2. 痰饮呕吐《症因脉治》
  3. 痰饮三《金匮悬解》
  4. 痰饮呕吐《中医词典》
  5. 痰饮诗《医学实在易》
  6. 痰饮门方《医门法律》
  7. 痰饮十《金匮悬解》
  8. 痰饮门《养生导引法》
  9. 痰饮十八《金匮悬解》
  10. 痰饮门《养生导引秘籍》
  11. 痰饮十二《金匮悬解》
  12. 痰饮门《王旭高临证医案》
  13. 痰饮十九《金匮悬解》
  14. 痰饮门《古今名医汇粹》
  15. 痰饮十六《金匮悬解》
  16. 痰饮门《张氏医通》
  17. 痰饮十七《金匮悬解》
  18. 痰饮门《古今医统大全》
  19. 痰饮十三《金匮悬解》
  20. 痰饮脉论《医门法律》
  21. 痰饮十四《金匮悬解》
  22. 痰饮脉候《类证治裁》
  23. 痰饮十五《金匮悬解》
  24. 痰饮脉案《类证治裁》
  25. 痰饮十一《金匮悬解》
  26. 痰饮论治《类证治裁》
  27. 痰饮食不消候《诸病源候论》
  28. 痰饮论二首《外台秘要》
  29. 痰饮食不消及呕逆不下食方九首《外台秘要》
  30. 痰饮论《医门法律》
  31. 痰饮四《金匮悬解》


痰饮八_《金匮悬解》_中医金匮_【岐黄之术】

痰饮八
在线购买《金匮悬解》正版书籍

痰饮八

  • 上一页
  • 目录
  • 相关
  • 下一页

膈上病痰，满喘咳吐，发则寒热，背痛腰疼，目泣自出，其人振振身瞤悸，必有伏饮。

膈上痰饮阻碍，肺气壅满，喘促咳嗽，是土湿而胃逆也。一旦痰气上涌，呕吐发作，胃气逆升，则太阳不降。太阳寒水之经，经气郁遏，营卫易位，则发热而恶寒。营阴束其卫阳，是以发热恶寒。太阳行身之背，逆而不降，经气壅迫，故脊背疼痛。胃逆则脾陷，肝木抑遏，陷于水位，是以腰疼。肾位于腰，是谓水位。肝窍于目，肾主五液，入肝为泪，木郁风动，肝液升泄，故目泣自出。风木摇荡，故振振而瞤悸。如此必有伏饮，缘饮伏湿旺，土木双郁，是以见证如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮七
  • 当前页：痰饮八
  • 下一页：痰饮九
<<< 返回本书目录
  1. 痰饮（唾）《张氏医通》
  2. 痰饮病诸候（凡十六论）《诸病源候论》
  3. 痰饮（参叶案）《伤寒指掌》
  4. 痰饮部《本草易读》
  5. 痰饮【方剂主治】
  6. 痰饮喘急《儿科萃精》
  7. 痰饮【中药主治】
  8. 痰饮喘急《医宗金鉴》
  9. 痰饮【疾病症状】
  10. 痰饮喘咳【中药主治】
  11. 痰饮《周慎斋遗书》
  12. 痰饮大小总论合参《冯氏锦囊秘录》
  13. 痰饮《证治准绳·杂病》
  14. 痰饮方《外台秘要》
  15. 痰饮《证治准绳·女科》
  16. 痰饮方《医学三字经》
  17. 痰饮《证治准绳·类方》
  18. 痰饮分治说《读医随笔》
  19. 痰饮《张聿青医案》
  20. 痰饮根原《四圣心源》
  21. 痰饮《杂病治例》
  22. 痰饮咳嗽《金匮悬解》
  23. 痰饮《幼幼新书》
  24. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  25. 痰饮《医学正传》
  26. 痰饮咳嗽病脉证并治《金匮要略方论》
  27. 痰饮《医学心悟》
  28. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  29. 痰饮《医学三字经》
  30. 痰饮咳嗽病脉证并治《医宗金鉴》
  1. 痰饮八《金匮悬解》
  2. 痰饮、哮喘案《丁甘仁医案》
  3. 痰饮部《本草易读》
  4. 痰饮（唾）《张氏医通》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮《女科证治准绳》
  9. 痰饮喘急《幼科心法要诀》
  10. 痰饮《也是山人医案》
  11. 痰饮喘逆《中医词典》
  12. 痰饮《叶天士医案精华》
  13. 痰饮喘逆《症因脉治》
  14. 痰饮《医学三字经》
  15. 痰饮大小总论合参《冯氏锦囊秘录》
  16. 痰饮《时方妙用》
  17. 痰饮恶寒《中医词典》
  18. 痰饮《经验丹方汇编》
  19. 痰饮二《金匮悬解》
  20. 痰饮《医学从众录》
  21. 痰饮二十《金匮悬解》
  22. 痰饮《校注医醇剩义》
  23. 痰饮二十八《金匮悬解》
  24. 痰饮《校注医醇剩义》
  25. 痰饮二十二《金匮悬解》
  26. 痰饮《医学实在易》
  27. 痰饮二十六《金匮悬解》
  28. 痰饮《周慎斋遗书》
  29. 痰饮二十七《金匮悬解》
  30. 痰饮《血证论》
  31. 痰饮二十三《金匮悬解》


痰饮九_《金匮悬解》_中医金匮_【岐黄之术】

痰饮九
在线购买《金匮悬解》正版书籍

痰饮九

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病人饮水多，必暴喘满。凡食少饮多，水停心下，甚者则悸，微者短气。脉双弦者，寒也，皆大下后虚。脉偏弦者，饮也。

病人阳虚湿旺，火升作渴，饮水一多，不能消化，水阻肺气，必暴生喘满。凡土虚食少而饮水多者，水停心下，郁其木气。甚者木郁风动，则生瞤悸。微者肺金阻格，必苦短气。水旺木郁，则脉必弦。弦为木气，应见于左关，若两关双弦者，是水寒土湿，木气不达，乙木郁于左关而不升，甲木郁于右关而不降，此皆大下后之虚脉，若一手偏弦者，此必饮邪之偏在一方，郁其木气也，盖饮泛土湿，木气必郁，生气不畅，故见弦象。左偏弦者，饮在脾土，右偏弦者，饮在胃土也。双弦者，即偏弦之重者。微则偏弦，甚则双弦，实同原也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮八
  • 当前页：痰饮九
  • 下一页：痰饮十
<<< 返回本书目录
  1. 痰饮根原《四圣心源》
  2. 痰饮咳嗽《金匮悬解》
  3. 痰饮分治说《读医随笔》
  4. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  5. 痰饮方《医学三字经》
  6. 痰饮咳嗽病脉证并治《金匮要略方论》
  7. 痰饮方《外台秘要》
  8. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  9. 痰饮大小总论合参《冯氏锦囊秘录》
  10. 痰饮咳嗽病脉证并治《医宗金鉴》
  11. 痰饮喘咳【中药主治】
  12. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  13. 痰饮喘急《医宗金鉴》
  14. 痰饮咳嗽病脉证治《高注金匮要略》
  15. 痰饮喘急《儿科萃精》
  16. 痰饮咳嗽病脉证治《金匮要略浅注》
  17. 痰饮部《本草易读》
  18. 痰饮咳嗽病脉证治《金匮要略心典》
  19. 痰饮病诸候（凡十六论）《诸病源候论》
  20. 痰饮咳嗽病脉证治《金匮玉函经二注》
  21. 痰饮（唾）《张氏医通》
  22. 痰饮留伏论《医门法律》
  23. 痰饮（参叶案）《伤寒指掌》
  24. 痰饮论《外台秘要》
  25. 痰饮【方剂主治】
  26. 痰饮论《医门法律》
  27. 痰饮【中药主治】
  28. 痰饮论治《类证治裁》
  29. 痰饮【疾病症状】
  30. 痰饮脉论《医门法律》
  1. 痰饮九《金匮悬解》
  2. 痰饮挟燥火《中医词典》
  3. 痰饮欬嗽《医宗金鉴》
  4. 痰饮霍乱《症因脉治》
  5. 痰饮欬嗽《医宗金鉴》
  6. 痰饮霍乱《中医词典》
  7. 痰饮咳嗽《金匮悬解》
  8. 痰饮候《诸病源候论》
  9. 痰饮咳嗽《中医词典》
  10. 痰饮候《巢氏病源补养宣导法》
  11. 痰饮咳嗽病脉证并治《金匮要略方论》
  12. 痰饮根原《四圣心源》
  13. 痰饮咳嗽病脉证并治《医宗金鉴》
  14. 痰饮腹胀《症因脉治》
  15. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  16. 痰饮腹胀《中医词典》
  17. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  18. 痰饮分治说《读医随笔》
  19. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  20. 痰饮方二首《外台秘要》
  21. 痰饮咳嗽病脉证治《高注金匮要略》
  22. 痰饮方《医学三字经》
  23. 痰饮咳嗽病脉证治《金匮玉函经二注》
  24. 痰饮二十一《金匮悬解》
  25. 痰饮咳嗽病脉证治《金匮要略浅注》
  26. 痰饮二十五《金匮悬解》
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰饮二十四《金匮悬解》
  29. 痰饮咳嗽二十九《金匮悬解》
  30. 痰饮二十三《金匮悬解》
  31. 痰饮咳嗽三十《金匮悬解》


痰饮十_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十
在线购买《金匮悬解》正版书籍

痰饮十

  • 上一页
  • 目录
  • 相关
  • 下一页

脉弦数，有寒饮，冬夏难治。

弦数者，少阳甲木不降，相火逆升，必有寒饮郁格。冬时水旺下寒，阳气不蛰，夏而水衰，然相火升泄，下寒愈剧，皆难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮九
  • 当前页：痰饮十
  • 下一页：痰饮十一
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十《金匮悬解》
  2. 痰饮诗《医学实在易》
  3. 痰饮十八《金匮悬解》
  4. 痰饮三《金匮悬解》
  5. 痰饮十二《金匮悬解》
  6. 痰饮七《金匮悬解》
  7. 痰饮十九《金匮悬解》
  8. 痰饮呕吐《症因脉治》
  9. 痰饮十六《金匮悬解》
  10. 痰饮呕吐《中医词典》
  11. 痰饮十七《金匮悬解》
  12. 痰饮门方《医门法律》
  13. 痰饮十三《金匮悬解》
  14. 痰饮门《养生导引法》
  15. 痰饮十四《金匮悬解》
  16. 痰饮门《养生导引秘籍》
  17. 痰饮十五《金匮悬解》
  18. 痰饮门《王旭高临证医案》
  19. 痰饮十一《金匮悬解》
  20. 痰饮门《古今名医汇粹》
  21. 痰饮食不消候《诸病源候论》
  22. 痰饮门《张氏医通》
  23. 痰饮食不消及呕逆不下食方九首《外台秘要》
  24. 痰饮门《古今医统大全》
  25. 痰饮四《金匮悬解》
  26. 痰饮脉论《医门法律》
  27. 痰饮酸软《症因脉治》
  28. 痰饮脉候《类证治裁》
  29. 痰饮统论《圣济总录》
  30. 痰饮脉案《类证治裁》
  31. 痰饮统论《金匮翼》


痰饮十一_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十一
在线购买《金匮悬解》正版书籍

痰饮十一

  • 上一页
  • 目录
  • 相关
  • 下一页

肺饮不弦，但苦喘短气。

肺病痰饮，金能胜木，故脉不弦。但苦痰饮阻碍，喘促短气耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十
  • 当前页：痰饮十一
  • 下一页：痰饮十二
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十一《金匮悬解》
  2. 痰饮十五《金匮悬解》
  3. 痰饮食不消候《诸病源候论》
  4. 痰饮十四《金匮悬解》
  5. 痰饮食不消及呕逆不下食方九首《外台秘要》
  6. 痰饮十三《金匮悬解》
  7. 痰饮四《金匮悬解》
  8. 痰饮十七《金匮悬解》
  9. 痰饮酸软《症因脉治》
  10. 痰饮十六《金匮悬解》
  11. 痰饮统论《圣济总录》
  12. 痰饮十九《金匮悬解》
  13. 痰饮统论《金匮翼》
  14. 痰饮十二《金匮悬解》
  15. 痰饮吐《医宗金鉴》
  16. 痰饮十八《金匮悬解》
  17. 痰饮吐《儿科萃精》
  18. 痰饮十《金匮悬解》
  19. 痰饮吐《幼科心法要诀》
  20. 痰饮诗《医学实在易》
  21. 痰饮胃脘痛《中医词典》
  22. 痰饮三《金匮悬解》
  23. 痰饮五《金匮悬解》
  24. 痰饮七《金匮悬解》
  25. 痰饮先兆《中医疾病预测》
  26. 痰饮呕吐《症因脉治》
  27. 痰饮胁痛《中医词典》
  28. 痰饮呕吐《中医词典》
  29. 痰饮叙论《三因极一病证方论》
  30. 痰饮门方《医门法律》
  31. 痰饮眩晕《中医词典》


痰饮十二_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十二
在线购买《金匮悬解》正版书籍

痰饮十二

  • 上一页
  • 目录
  • 相关
  • 下一页

支饮亦喘而不能卧，加短气，其脉平也。

支饮亦饮之偏结于肺部者，故喘不能卧，加以短气，其脉亦平而不弦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十一
  • 当前页：痰饮十二
  • 下一页：痰饮十三
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十二《金匮悬解》
  2. 痰饮十八《金匮悬解》
  3. 痰饮十九《金匮悬解》
  4. 痰饮十《金匮悬解》
  5. 痰饮十六《金匮悬解》
  6. 痰饮诗《医学实在易》
  7. 痰饮十七《金匮悬解》
  8. 痰饮三《金匮悬解》
  9. 痰饮十三《金匮悬解》
  10. 痰饮七《金匮悬解》
  11. 痰饮十四《金匮悬解》
  12. 痰饮呕吐《症因脉治》
  13. 痰饮十五《金匮悬解》
  14. 痰饮呕吐《中医词典》
  15. 痰饮十一《金匮悬解》
  16. 痰饮门方《医门法律》
  17. 痰饮食不消候《诸病源候论》
  18. 痰饮门《养生导引法》
  19. 痰饮食不消及呕逆不下食方九首《外台秘要》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮四《金匮悬解》
  22. 痰饮门《王旭高临证医案》
  23. 痰饮酸软《症因脉治》
  24. 痰饮门《古今名医汇粹》
  25. 痰饮统论《圣济总录》
  26. 痰饮门《张氏医通》
  27. 痰饮统论《金匮翼》
  28. 痰饮门《古今医统大全》
  29. 痰饮吐《医宗金鉴》
  30. 痰饮脉论《医门法律》
  31. 痰饮吐《儿科萃精》


痰饮十三_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十三
在线购买《金匮悬解》正版书籍

痰饮十三

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而细滑，伤饮。

水饮在中，郁格阳气，升浮不归，故如循贯珠，累累联属，流利不停，其诊曰滑，而其中实有捍格之象。水旺阴盛，是以脉细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十二
  • 当前页：痰饮十三
  • 下一页：痰饮十四
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十三《金匮悬解》
  2. 痰饮十七《金匮悬解》
  3. 痰饮十四《金匮悬解》
  4. 痰饮十六《金匮悬解》
  5. 痰饮十五《金匮悬解》
  6. 痰饮十九《金匮悬解》
  7. 痰饮十一《金匮悬解》
  8. 痰饮十二《金匮悬解》
  9. 痰饮食不消候《诸病源候论》
  10. 痰饮十八《金匮悬解》
  11. 痰饮食不消及呕逆不下食方九首《外台秘要》
  12. 痰饮十《金匮悬解》
  13. 痰饮四《金匮悬解》
  14. 痰饮诗《医学实在易》
  15. 痰饮酸软《症因脉治》
  16. 痰饮三《金匮悬解》
  17. 痰饮统论《圣济总录》
  18. 痰饮七《金匮悬解》
  19. 痰饮统论《金匮翼》
  20. 痰饮呕吐《症因脉治》
  21. 痰饮吐《医宗金鉴》
  22. 痰饮呕吐《中医词典》
  23. 痰饮吐《儿科萃精》
  24. 痰饮门方《医门法律》
  25. 痰饮吐《幼科心法要诀》
  26. 痰饮门《养生导引法》
  27. 痰饮胃脘痛《中医词典》
  28. 痰饮门《养生导引秘籍》
  29. 痰饮五《金匮悬解》
  30. 痰饮门《王旭高临证医案》
  31. 痰饮先兆《中医疾病预测》


痰饮十四_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十四
在线购买《金匮悬解》正版书籍

痰饮十四

  • 上一页
  • 目录
  • 相关
  • 下一页

病痰饮者，当以温药和之。

痰饮者，水寒土湿，火冷金凉，精气堙郁所作。当以温药和之，寒消湿化，自然涣解。盖土不得火，湿气滋生，此痰饮化生之原也。土湿则上不能生金，痰凝于心胸，下不能制水，饮聚于肠胃。肺冷故气不化水，熏蒸而为痰，肾寒故水不化气，停瘀而为饮，是以当温也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十三
  • 当前页：痰饮十四
  • 下一页：痰饮十五
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十四《金匮悬解》
  2. 痰饮十三《金匮悬解》
  3. 痰饮十五《金匮悬解》
  4. 痰饮十七《金匮悬解》
  5. 痰饮十一《金匮悬解》
  6. 痰饮十六《金匮悬解》
  7. 痰饮食不消候《诸病源候论》
  8. 痰饮十九《金匮悬解》
  9. 痰饮食不消及呕逆不下食方九首《外台秘要》
  10. 痰饮十二《金匮悬解》
  11. 痰饮四《金匮悬解》
  12. 痰饮十八《金匮悬解》
  13. 痰饮酸软《症因脉治》
  14. 痰饮十《金匮悬解》
  15. 痰饮统论《圣济总录》
  16. 痰饮诗《医学实在易》
  17. 痰饮统论《金匮翼》
  18. 痰饮三《金匮悬解》
  19. 痰饮吐《医宗金鉴》
  20. 痰饮七《金匮悬解》
  21. 痰饮吐《儿科萃精》
  22. 痰饮呕吐《症因脉治》
  23. 痰饮吐《幼科心法要诀》
  24. 痰饮呕吐《中医词典》
  25. 痰饮胃脘痛《中医词典》
  26. 痰饮门方《医门法律》
  27. 痰饮五《金匮悬解》
  28. 痰饮门《养生导引法》
  29. 痰饮先兆《中医疾病预测》
  30. 痰饮门《养生导引秘籍》
  31. 痰饮胁痛《中医词典》


痰饮十五_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十五
在线购买《金匮悬解》正版书籍

痰饮十五

  • 上一页
  • 目录
  • 相关
  • 下一页

心下有痰饮，胸胁支满，目眩，苓桂术甘汤主之。

心下有痰饮，停瘀胃口，土湿木郁，胆经莫降，故胸胁偏支胀满，目珠眩运。以君相同气，甲木失根，君火亦腾，神魂浮荡，无所归宿，是以发眩。目者神魂之开窍，故眩见于目。苓桂术甘汤，术、甘，补中而燥土，苓、桂，泻水而疏木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十四
  • 当前页：痰饮十五
  • 下一页：◎苓桂术甘汤九十二　方见《伤寒·太阳》
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十五《金匮悬解》
  2. 痰饮十四《金匮悬解》
  3. 痰饮十一《金匮悬解》
  4. 痰饮十三《金匮悬解》
  5. 痰饮食不消候《诸病源候论》
  6. 痰饮十七《金匮悬解》
  7. 痰饮食不消及呕逆不下食方九首《外台秘要》
  8. 痰饮十六《金匮悬解》
  9. 痰饮四《金匮悬解》
  10. 痰饮十九《金匮悬解》
  11. 痰饮酸软《症因脉治》
  12. 痰饮十二《金匮悬解》
  13. 痰饮统论《圣济总录》
  14. 痰饮十八《金匮悬解》
  15. 痰饮统论《金匮翼》
  16. 痰饮十《金匮悬解》
  17. 痰饮吐《医宗金鉴》
  18. 痰饮诗《医学实在易》
  19. 痰饮吐《儿科萃精》
  20. 痰饮三《金匮悬解》
  21. 痰饮吐《幼科心法要诀》
  22. 痰饮七《金匮悬解》
  23. 痰饮胃脘痛《中医词典》
  24. 痰饮呕吐《症因脉治》
  25. 痰饮五《金匮悬解》
  26. 痰饮呕吐《中医词典》
  27. 痰饮先兆《中医疾病预测》
  28. 痰饮门方《医门法律》
  29. 痰饮胁痛《中医词典》
  30. 痰饮门《养生导引法》
  31. 痰饮叙论《三因极一病证方论》


苓桂术甘汤九十二 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎苓桂术甘汤九十二　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎苓桂术甘汤九十二　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

苓桂术甘汤

茯苓 四两　桂枝 三两　白术 三两　甘草 二两

上四味，以水六升，煮取三升，分温三服，小便则利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十五
  • 当前页：◎苓桂术甘汤九十二　方见《伤寒·太阳》
  • 下一页：痰饮十六
<<< 返回本书目录
  1. 苓桂理中汤【方剂大全】
  2. 苓桂术甘汤证《临证实验录》
  3. 苓桂浮萍汤【方剂大全】
  4. 苓姜术桂汤【方剂大全】
  5. 苓桂丹参汤【方剂大全】
  6. 苓姜饮【方剂大全】
  7. 苓桂柴胡汤【方剂大全】
  8. 苓蔻人参汤【方剂大全】
  9. 苓桂参甘芍药附子汤【方剂大全】
  10. 苓连汤【方剂大全】
  11. 苓桂参甘椒附汤【方剂大全】
  12. 苓麻饮【方剂大全】
  13. 苓桂参甘黄耆汤【方剂大全】
  14. 苓藕饮《保健药膳》
  15. 苓桂参甘归附汤【方剂大全】
  16. 苓珀丸【方剂大全】
  17. 苓桂半夏汤【方剂大全】
  18. 苓砂膏【方剂大全】
  19. 苓桂阿胶汤【方剂大全】
  20. 苓术补脾饮【方剂大全】
  21. 苓甘栀子茵陈汤【方剂大全】
  22. 苓术二陈煎【方剂大全】
  23. 苓甘五味姜辛汤【方剂大全】
  24. 苓术健解散【方剂大全】
  25. 苓甘五味加姜辛半杏大黄汤【方剂大全】
  26. 苓术羌附汤【方剂大全】
  27. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  28. 苓术散【方剂大全】
  29. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  30. 苓术汤【方剂大全】
  1. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  2. 苓桂术甘汤方《医宗金鉴》
  3. 苓桂术甘汤证《临证实验录》
  4. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》
  5. 苓桂术甘证四　太阳九十五《伤寒悬解》
  6. 苓桂术甘汤《退思集类方歌注》
  7. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  8. 苓桂术甘汤《圆运动的古中医学》
  9. 苓桂五味甘草汤方《医宗金鉴》
  10. 苓桂术甘汤《圆运动的古中医学》
  11. 苓藕饮《保健药膳》
  12. 苓桂术甘茶《茶饮保健》
  13. 苓术汤《三因极一病证方论》
  14. 苓桂甘枣证九　太阳一百《伤寒悬解》
  15. 苓术汤《三因极一病证方论》
  16. 苓桂甘枣汤《圆运动的古中医学》
  17. 苓术菟丝丸（新方）《虚损启微》
  18. 苓甘五味姜辛汤方《医宗金鉴》
  19. 铃医（走方医）《中医名词词典》
  20. 苓甘五味姜辛汤《金匮悬解》
  21. 凌德《中医词典》
  22. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  23. 凌夫人孕《孙文垣医案》
  24. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  25. 凌绂曾《中医词典》
  26. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  27. 凌奂（1822-1893年）《中医词典》
  28. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  29. 凌堃（kūn昆）（1795-1861年）《中医词典》
  30. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  31. 凌霄花《本草备要》


痰饮十六_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十六
在线购买《金匮悬解》正版书籍

痰饮十六

  • 上一页
  • 目录
  • 相关
  • 下一页

夫短气有微饮，当从小便去之，苓桂术甘汤主之，肾气丸亦主之。方见“消渴”。

微饮阻隔，肺金不降，是以短气。此缘土湿木郁，不能泄水，当从小便去其水饮。饮去而土燥，则肺敛而气降矣。苓桂术甘汤，术、甘，补中而燥土，苓、桂，泻水而疏木，可以主之。肾气丸，丹、地、苓、泽，清风而泻湿，附、桂、茱、蓣，暖水而荣木，亦可以主之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎苓桂术甘汤九十二　方见《伤寒·太阳》
  • 当前页：痰饮十六
  • 下一页：痰饮十七
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十六《金匮悬解》
  2. 痰饮十九《金匮悬解》
  3. 痰饮十七《金匮悬解》
  4. 痰饮十二《金匮悬解》
  5. 痰饮十三《金匮悬解》
  6. 痰饮十八《金匮悬解》
  7. 痰饮十四《金匮悬解》
  8. 痰饮十《金匮悬解》
  9. 痰饮十五《金匮悬解》
  10. 痰饮诗《医学实在易》
  11. 痰饮十一《金匮悬解》
  12. 痰饮三《金匮悬解》
  13. 痰饮食不消候《诸病源候论》
  14. 痰饮七《金匮悬解》
  15. 痰饮食不消及呕逆不下食方九首《外台秘要》
  16. 痰饮呕吐《症因脉治》
  17. 痰饮四《金匮悬解》
  18. 痰饮呕吐《中医词典》
  19. 痰饮酸软《症因脉治》
  20. 痰饮门方《医门法律》
  21. 痰饮统论《圣济总录》
  22. 痰饮门《养生导引法》
  23. 痰饮统论《金匮翼》
  24. 痰饮门《养生导引秘籍》
  25. 痰饮吐《医宗金鉴》
  26. 痰饮门《王旭高临证医案》
  27. 痰饮吐《儿科萃精》
  28. 痰饮门《古今名医汇粹》
  29. 痰饮吐《幼科心法要诀》
  30. 痰饮门《张氏医通》
  31. 痰饮胃脘痛《中医词典》


痰饮十七_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十七
在线购买《金匮悬解》正版书籍

痰饮十七

  • 上一页
  • 目录
  • 相关
  • 下一页

病者脉伏，其人欲自利，利反快，虽利，心下续坚满，此为留饮欲去故也，甘遂半夏汤主之。

留饮在下，故脉伏而欲自利。若利反捷快，是留饮下行，肠胃滋濡也。虽水随利下，心下犹续续坚满，以水下未尽，浊阴不得遽消，然已非从前痞结之象，此为留饮欲去，故稍觉松软也。甘遂半夏汤，甘遂、半夏，泻水而涤饮；甘草、芍药，培土而泻木，蜂蜜滑肠而行水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十六
  • 当前页：痰饮十七
  • 下一页：◎甘遂半夏汤九十三
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十七《金匮悬解》
  2. 痰饮十六《金匮悬解》
  3. 痰饮十三《金匮悬解》
  4. 痰饮十九《金匮悬解》
  5. 痰饮十四《金匮悬解》
  6. 痰饮十二《金匮悬解》
  7. 痰饮十五《金匮悬解》
  8. 痰饮十八《金匮悬解》
  9. 痰饮十一《金匮悬解》
  10. 痰饮十《金匮悬解》
  11. 痰饮食不消候《诸病源候论》
  12. 痰饮诗《医学实在易》
  13. 痰饮食不消及呕逆不下食方九首《外台秘要》
  14. 痰饮三《金匮悬解》
  15. 痰饮四《金匮悬解》
  16. 痰饮七《金匮悬解》
  17. 痰饮酸软《症因脉治》
  18. 痰饮呕吐《症因脉治》
  19. 痰饮统论《圣济总录》
  20. 痰饮呕吐《中医词典》
  21. 痰饮统论《金匮翼》
  22. 痰饮门方《医门法律》
  23. 痰饮吐《医宗金鉴》
  24. 痰饮门《养生导引法》
  25. 痰饮吐《儿科萃精》
  26. 痰饮门《养生导引秘籍》
  27. 痰饮吐《幼科心法要诀》
  28. 痰饮门《王旭高临证医案》
  29. 痰饮胃脘痛《中医词典》
  30. 痰饮门《古今名医汇粹》
  31. 痰饮五《金匮悬解》


甘遂半夏汤_《金匮悬解》_中医金匮_【岐黄之术】

◎甘遂半夏汤九十三
在线购买《金匮悬解》正版书籍

◎甘遂半夏汤九十三

  • 上一页
  • 目录
  • 相关
  • 下一页

甘遂半夏汤

甘遂大者二枚　半夏十二枚，以水一升，煮取半升，去滓　芍药五枚　甘草 如指大一枚，炙

上四味，以水二升，煮取半升，去滓，以蜜半升，合药汁煎取八合，顿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十七
  • 当前页：◎甘遂半夏汤九十三
  • 下一页：痰饮十八
<<< 返回本书目录
  1. 甘遂【中药大全】
  2. 甘遂半夏汤【方剂大全】
  3. 甘遂《本草纲目》图文版
  4. 甘遂半夏汤证《临证实验录》
  5. 甘遂《证类本草》
  6. 甘遂槟榔散【方剂大全】
  7. 甘遂《长沙药解》
  8. 甘遂饼【方剂大全】
  9. 甘遂《药征》
  10. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  11. 甘遂《药笼小品》
  12. 甘遂方【方剂大全】
  13. 甘遂《雷公炮炙论》
  14. 甘遂麻黄散【方剂大全】
  15. 甘遂《本草择要纲目》
  16. 甘遂牵牛子丸【方剂大全】
  17. 甘遂《本草易读》
  18. 甘遂散【方剂大全】
  19. 甘遂《本草新编》
  20. 甘遂汤【方剂大全】
  21. 甘遂《本草图经》
  22. 甘遂通结汤【方剂大全】
  23. 甘遂《本草崇原》
  24. 甘遂丸【方剂大全】
  25. 甘遂《本草乘雅半偈》
  26. 甘藤《本草纲目》完整版
  27. 甘遂《本草纲目》完整版
  28. 甘甜丸【方剂大全】
  29. 甘肃土当归【中药大全】
  30. 甘葶散【方剂大全】
  1. 甘遂半夏汤《金匮悬解》
  2. 甘遂半夏汤《圆运动的古中医学》
  3. 甘遂半夏汤《备急千金要方》
  4. 甘遂（攻）《本草分经》
  5. 甘遂半夏汤方《伤寒杂病论》
  6. 甘遂《本草图经》
  7. 甘遂半夏汤方《医宗金鉴》
  8. 甘遂《本草乘雅半偈》
  9. 甘遂半夏汤证《临证实验录》
  10. 甘遂《药征》
  11. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  12. 甘遂《药性切用》
  13. 甘遂散《重订囊秘喉书》
  14. 甘遂《外科全生集》
  15. 甘遂散《妇人大全良方》
  16. 甘遂《本草撮要》
  17. 甘遂汤方《备急千金要方》
  18. 甘遂《本草害利》
  19. 甘土《证类本草》
  20. 甘遂《本草择要纲目》
  21. 甘温除热《中医词典》
  22. 甘遂《本草分经》
  23. 甘咸养阴法《时病论歌括新编》
  24. 甘遂《名医别录》
  25. 甘辛无降《中医词典》
  26. 甘遂《增广和剂局方药性总论》
  27. 甘油磷脂的分解《生物化学与分子生物学》
  28. 甘遂《本草便读》
  29. 甘油磷脂的合成《生物化学与分子生物学》
  30. 甘遂《本草崇原》
  31. 甘油三酯测定《临床生物化学》


痰饮十八_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十八
在线购买《金匮悬解》正版书籍

痰饮十八

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满，口舌干燥，此肠间有水气，己椒苈黄丸主之。

肠间有水，阻遏中气，升降不行，是以腹满。君相升逆，故口舌干燥。己椒苈黄丸，防己、椒目，泻湿而行水，亭苈、大黄，濬流而决壅也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎甘遂半夏汤九十三
  • 当前页：痰饮十八
  • 下一页：◎己椒苈黄丸九十四
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十八《金匮悬解》
  2. 痰饮十《金匮悬解》
  3. 痰饮十二《金匮悬解》
  4. 痰饮诗《医学实在易》
  5. 痰饮十九《金匮悬解》
  6. 痰饮三《金匮悬解》
  7. 痰饮十六《金匮悬解》
  8. 痰饮七《金匮悬解》
  9. 痰饮十七《金匮悬解》
  10. 痰饮呕吐《症因脉治》
  11. 痰饮十三《金匮悬解》
  12. 痰饮呕吐《中医词典》
  13. 痰饮十四《金匮悬解》
  14. 痰饮门方《医门法律》
  15. 痰饮十五《金匮悬解》
  16. 痰饮门《养生导引法》
  17. 痰饮十一《金匮悬解》
  18. 痰饮门《养生导引秘籍》
  19. 痰饮食不消候《诸病源候论》
  20. 痰饮门《王旭高临证医案》
  21. 痰饮食不消及呕逆不下食方九首《外台秘要》
  22. 痰饮门《古今名医汇粹》
  23. 痰饮四《金匮悬解》
  24. 痰饮门《张氏医通》
  25. 痰饮酸软《症因脉治》
  26. 痰饮门《古今医统大全》
  27. 痰饮统论《圣济总录》
  28. 痰饮脉论《医门法律》
  29. 痰饮统论《金匮翼》
  30. 痰饮脉候《类证治裁》
  31. 痰饮吐《医宗金鉴》


己椒苈黄丸_《金匮悬解》_中医金匮_【岐黄之术】

◎己椒苈黄丸九十四
在线购买《金匮悬解》正版书籍

◎己椒苈黄丸九十四

  • 上一页
  • 目录
  • 相关
  • 下一页

己椒苈黄丸

防己　椒目　亭苈　大黄 各一两

上四味，末之，蜜丸，如梧子大，先食饮服一丸，日三服。稍增，口中有津液。渴者，加芒硝半两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十八
  • 当前页：◎己椒苈黄丸九十四
  • 下一页：痰饮十九
<<< 返回本书目录
  1. 己亥岁图《圣济总录》
  2. 己卯岁图《圣济总录》
  3. 己丑岁图《圣济总录》
  4. 己戍丹【方剂大全】
  5. 几种先心病鉴别诊断表《放射诊断学》
  6. 己巳岁图《圣济总录》
  7. 几种神经系统疾病与营养《临床营养学》
  8. 己糖激酶缺乏症【疾病大全】
  9. 几种常见心脏病典型体征表《物理诊断学》
  10. 己未岁图《圣济总录》
  11. 几种常见疾病的理疗举例《理疗学》
  12. 己酉岁图《圣济总录》
  13. 几个基本概念《预防医学》
  14. 己字化毒丸【方剂大全】
  15. 几个方差的齐性检验《医学统计学》
  16. 己字太平丸《增订十药神书》
  17. 瘠肥丸【方剂大全】
  18. 己字太平丸论《增订十药神书》
  19. 蕺叶秋海棠【中药大全】
  20. 挤奶者结节【疾病大全】
  21. 蕺《本草纲目》图文版
  22. 挤压伤【疾病症状】
  23. 蕺《本草纲目》完整版
  24. 挤压综合征【疾病大全】
  25. 蒺藜子丸【方剂大全】
  26. 脊《经络全书》
  27. 蒺藜子汤【方剂大全】
  28. 脊背门《跌损妙方》
  29. 蒺藜子散【方剂大全】
  30. 脊背续骨汤【方剂大全】
  1. 己椒苈黄丸《金匮悬解》
  2. 己椒苈黄丸《圆运动的古中医学》
  3. 己卯岁图《圣济总录》
  4. 己亥岁图《圣济总录》
  5. 己日 甲与己合《普济方·针灸》
  6. 己丑岁图《圣济总录》
  7. 己巳岁图《圣济总录》
  8. 己《中医词典》
  9. 己未岁图《圣济总录》
  10. 几种主要的辐射防护剂《核、化学武器损伤》
  11. 己酉岁图《圣济总录》
  12. 几种先心病鉴别诊断表《放射诊断学》
  13. 己字号方《医学心悟》
  14. 几种特殊显微镜的应用《组织学与胚胎学》
  15. 己字太平丸《增订十药神书》
  16. 几种渗出液的鉴别《临床基础检验学》
  17. 己字太平丸论《增订十药神书》
  18. 几种神经系统疾病与营养《临床营养学》
  19. 犱狳的选择与应用《实验动物科学》
  20. 几种内脏的触诊《物理诊断学》
  21. 挤法《中医词典》
  22. 几种简便常用的微循环障碍动物模型复制方法《实验动物科学》
  23. 挤喉风《中医词典》
  24. 几种典型的出血性疾病《急诊医学》
  25. 脊《经络全书》
  26. 几种常用的烷烃混合物《医用化学》
  27. 脊《中医名词词典》
  28. 几种常见心脏病典型体征表《物理诊断学》
  29. 脊《中医词典》
  30. 几几《中医词典》
  31. 脊背门《跌损妙方》


痰饮十九_《金匮悬解》_中医金匮_【岐黄之术】

痰饮十九
在线购买《金匮悬解》正版书籍

痰饮十九

  • 上一页
  • 目录
  • 相关
  • 下一页

脉沉而弦者，悬饮内痛，病悬饮者，十枣汤主之。

水寒木郁，则脉沉而弦，法当悬饮在胁，咳唾引痛。病悬饮者，木旺土虚，不能行水，宜扶土而泻水。十枣汤，芫、遂、大戟，决渠而泻水饮，大枣补土而保脾精也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎己椒苈黄丸九十四
  • 当前页：痰饮十九
  • 下一页：◎十枣汤九十五　方见《伤寒》
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮十九《金匮悬解》
  2. 痰饮十二《金匮悬解》
  3. 痰饮十六《金匮悬解》
  4. 痰饮十八《金匮悬解》
  5. 痰饮十七《金匮悬解》
  6. 痰饮十《金匮悬解》
  7. 痰饮十三《金匮悬解》
  8. 痰饮诗《医学实在易》
  9. 痰饮十四《金匮悬解》
  10. 痰饮三《金匮悬解》
  11. 痰饮十五《金匮悬解》
  12. 痰饮七《金匮悬解》
  13. 痰饮十一《金匮悬解》
  14. 痰饮呕吐《症因脉治》
  15. 痰饮食不消候《诸病源候论》
  16. 痰饮呕吐《中医词典》
  17. 痰饮食不消及呕逆不下食方九首《外台秘要》
  18. 痰饮门方《医门法律》
  19. 痰饮四《金匮悬解》
  20. 痰饮门《养生导引法》
  21. 痰饮酸软《症因脉治》
  22. 痰饮门《养生导引秘籍》
  23. 痰饮统论《圣济总录》
  24. 痰饮门《王旭高临证医案》
  25. 痰饮统论《金匮翼》
  26. 痰饮门《古今名医汇粹》
  27. 痰饮吐《医宗金鉴》
  28. 痰饮门《张氏医通》
  29. 痰饮吐《儿科萃精》
  30. 痰饮门《古今医统大全》
  31. 痰饮吐《幼科心法要诀》


十枣汤九十五 方见《伤寒》_《金匮悬解》_中医金匮_【岐黄之术】

◎十枣汤九十五　方见《伤寒》
在线购买《金匮悬解》正版书籍

◎十枣汤九十五　方见《伤寒》

  • 上一页
  • 目录
  • 相关
  • 下一页

十枣汤

芫花 熬　甘遂　大戟　各等分

上三味，捣筛，以水一升五合，先煮肥大枣十枚，取八合，去滓，内药末，强人服一钱匕，赢人服半钱匕，平旦温服之。不下者，明日更加半钱匕。得快利后，糜粥自养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮十九
  • 当前页：◎十枣汤九十五　方见《伤寒》
  • 下一页：痰饮二十
<<< 返回本书目录
  1. 十枣汤（玉函）《张氏医通》
  2. 十枣汤类《退思集类方歌注》
  3. 十枣汤【方剂大全】
  4. 十枣汤证（脉管炎）《临证实验录》
  5. 十枣汤《伤寒寻源》
  6. 十枣汤证（牛皮癣）《临证实验录》
  7. 十一味能消丸【方剂大全】
  8. 十枣汤证（脘痛）《临证实验录》
  9. 十一难《难经悬解》
  10. 十枣汤证（眩晕）《临证实验录》
  11. 十要《寿世传真》
  12. 十枣汤证（腰背痛）《临证实验录》
  13. 十药总论《增订十药神书》
  14. 十枣丸【方剂大全】
  15. 十香止痛丸【方剂大全】
  16. 十种水气【方剂主治】
  17. 十香丸【方剂大全】
  18. 十姊妹【中药大全】
  19. 十香返生丸【方剂大全】
  20. 十字道上土《本草纲目》完整版
  21. 十香返魂丹【方剂大全】
  22. 十字韧带损伤【疾病大全】
  23. 十五味沉香丸【方剂大全】
  24. 十字苔草【中药大全】
  25. 十五难《难经悬解》
  26. 石《本草图经》
  27. 十五脉络歌《针灸大全》
  28. 石《证类本草》
  29. 十五络穴歌《针灸聚英》
  30. 石（劫）《本草纲目》完整版
  1. 十枣汤九十五　方见《伤寒》《金匮悬解》
  2. 十枣汤方《伤寒论》
  3. 十枣汤证《临证实验录》
  4. 十枣汤方《医宗金鉴》
  5. 十枣汤证《临证实验录》
  6. 十枣汤方《医宗金鉴》
  7. 十枣汤证《临证实验录》
  8. 十枣汤方《伤寒杂病论》
  9. 十枣汤证《临证实验录》
  10. 十枣汤方《伤寒杂病论》
  11. 十枣汤证《临证实验录》
  12. 十枣汤（玉函）《张氏医通》
  13. 十枣汤证四　太阳百二十六《伤寒悬解》
  14. 十枣汤《伤寒括要》
  15. 十枣汤证治一条《伤寒贯珠集》
  16. 十枣汤《医方论》
  17. 十枣丸《仁术便览》
  18. 十枣汤《时方妙用》
  19. 十枣证《医学摘粹》
  20. 十枣汤《退思集类方歌注》
  21. 十指麻木《中医词典》
  22. 十枣汤《伤寒寻源》
  23. 十指头《中医词典》
  24. 十枣汤《医学心悟》
  25. 十种丹毒《奇效简便良方》
  26. 十枣汤《医方考》
  27. 十种丹证《幼幼集成》
  28. 十枣汤《目经大成》
  29. 十种水蛊肿满喘促《奇效简便良方》
  30. 十枣汤《儒门事亲》
  31. 十疰《中医词典》


痰饮二十_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二十
在线购买《金匮悬解》正版书籍

痰饮二十

  • 上一页
  • 目录
  • 相关
  • 下一页

病溢饮者，当发其汗，大青龙汤主之，小青龙汤亦主之。

水归四肢，当汗不汗，而成溢饮。病溢饮者，当发其汗。其阳气郁阻而肺热者，宜大青龙汤，石膏、麻、桂，清金而泻营卫，杏仁、生姜，利肺而降逆气，甘草、大枣，培土而补脾精也。其阴气冲逆而肺寒者，宜小青龙汤，麻、桂、芍药，发表而泻营卫，甘草、半夏，补中而降胃气，姜、辛、五味，温肺而下冲逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎十枣汤九十五　方见《伤寒》
  • 当前页：痰饮二十
  • 下一页：◎大青龙汤九十六　方见《伤寒·太阳》
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二十《金匮悬解》
  2. 痰饮二《金匮悬解》
  3. 痰饮二十八《金匮悬解》
  4. 痰饮恶寒《中医词典》
  5. 痰饮二十二《金匮悬解》
  6. 痰饮大小总论合参《冯氏锦囊秘录》
  7. 痰饮二十六《金匮悬解》
  8. 痰饮喘逆《症因脉治》
  9. 痰饮二十七《金匮悬解》
  10. 痰饮喘逆《中医词典》
  11. 痰饮二十三《金匮悬解》
  12. 痰饮喘急《幼科心法要诀》
  13. 痰饮二十四《金匮悬解》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮二十五《金匮悬解》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮二十一《金匮悬解》
  18. 痰饮部《本草易读》
  19. 痰饮方《医学三字经》
  20. 痰饮八《金匮悬解》
  21. 痰饮方二首《外台秘要》
  22. 痰饮、哮喘案《丁甘仁医案》
  23. 痰饮分治说《读医随笔》
  24. 痰饮（唾）《张氏医通》
  25. 痰饮腹胀《中医词典》
  26. 痰饮（参叶案）《伤寒指掌》
  27. 痰饮腹胀《症因脉治》
  28. 痰饮《女科证治准绳》
  29. 痰饮根原《四圣心源》
  30. 痰饮《也是山人医案》
  31. 痰饮候《巢氏病源补养宣导法》


大青龙汤九十六 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎大青龙汤九十六　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎大青龙汤九十六　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

大青龙汤

麻黄六两　桂枝 二两　石膏如鸡子大，碎　杏仁四十枚，去皮尖　生姜 三两　甘草 二两　大枣 十二枚

上七味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，取微汗。汗多者，温粉粉之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二十
  • 当前页：◎大青龙汤九十六　方见《伤寒·太阳》
  • 下一页：◎小青龙汤九十七　方见《伤寒·太阳》
<<< 返回本书目录
  1. 大青龙汤方《伤寒明理论》
  2. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  3. 大青龙汤【方剂大全】
  4. 大青龙汤证《临证实验录》
  5. 大青龙汤《汤头歌诀》
  6. 大青龙汤证《临证实验录》
  7. 大青龙汤《伤寒寻源》
  8. 大青龙汤证《伤寒九十论》
  9. 大青龙加味汤【方剂大全】
  10. 大青木（图）【中药大全】
  11. 大青龙加黄芩汤【方剂大全】
  12. 大青散【方剂大全】
  13. 大青煎【方剂大全】
  14. 大青升麻汤【方剂大全】
  15. 大青根【方剂大全】
  16. 大青汤【方剂大全】
  17. 大青根【中药大全】
  18. 大青丸【方剂大全】
  19. 大青膏【方剂大全】
  20. 大青消毒汤【方剂大全】
  21. 大青膏《小儿药证直诀》
  22. 大青盐【中药大全】
  23. 大青膏《扁鹊心书》
  24. 大青叶（图）【中药大全】
  25. 大青丹【方剂大全】
  26. 大青饮【方剂大全】
  27. 大青草【中药大全】
  28. 大青饮子【方剂大全】
  29. 大青【中药大全】
  30. 大清肺散【方剂大全】
  1. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  2. 大青龙汤方《伤寒论》
  3. 大青龙汤麻黄《伤寒括要》
  4. 大青龙汤方《伤寒明理论》
  5. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  6. 大青龙汤方《医宗金鉴》
  7. 大青龙汤脉证二条《伤寒贯珠集》
  8. 大青龙汤方《医宗金鉴》
  9. 大青龙汤证《临证实验录》
  10. 大青龙汤方《伤寒杂病论》
  11. 大青龙汤证《临证实验录》
  12. 大青龙汤方《伤寒杂病论》
  13. 大青龙汤证《伤寒九十论》
  14. 大青龙汤《汤头歌诀》
  15. 大青龙证《医学摘粹》
  16. 大青龙汤《医方论》
  17. 大青龙证二　太阳三十三《伤寒悬解》
  18. 大青龙汤《时方妙用》
  19. 大青龙证一　太阳三十二《伤寒悬解》
  20. 大青龙汤《退思集类方歌注》
  21. 大青升茶《茶饮保健》
  22. 大青龙汤《伤寒寻源》
  23. 大青四物汤《伤寒括要》
  24. 大青龙汤《医方考》
  25. 大青汤《备急千金要方》
  26. 大青龙汤《目经大成》
  27. 大青丸《增订叶评伤暑全书》
  28. 大青龙汤《三因极一病证方论》
  29. 大青叶（板蓝根、青黛）《中药学》
  30. 大青龙汤《三因极一病证方论》
  31. 大青叶茶《茶饮保健》


小青龙汤九十七 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎小青龙汤九十七　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎小青龙汤九十七　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

小青龙汤

麻黄三两　桂枝 三两　芍药三两　甘草 二两　半夏半升　细辛 三两　干姜 三两　五味三两

上八味，以水一斗，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大青龙汤九十六　方见《伤寒·太阳》
  • 当前页：◎小青龙汤九十七　方见《伤寒·太阳》
  • 下一页：痰饮二十一
<<< 返回本书目录
  1. 小青龙汤解《研经言》
  2. 小青龙汤证《临证实验录》
  3. 小青龙汤方《伤寒明理论》
  4. 小青龙汤证《临证实验录》
  5. 小青龙汤【方剂大全】
  6. 小青龙汤证《临证实验录》
  7. 小青龙汤《汤头歌诀》
  8. 小青龙汤证（附列门人治验）《经方实验录》
  9. 小青龙汤《伤寒寻源》
  10. 小青藤【中药大全】
  11. 小青龙颗粒【方剂大全】
  12. 小青藤香【中药大全】
  13. 小青龙加石膏汤【方剂大全】
  14. 小青丸《小儿药证直诀》
  15. 小青龙合剂【方剂大全】
  16. 小青杨【中药大全】
  17. 小青【中药大全】
  18. 小清凉散【方剂大全】
  19. 小青《本草纲目》图文版
  20. 小球藻【中药大全】
  21. 小青《本草纲目》完整版
  22. 小人参【中药大全】
  23. 小茄【中药大全】
  24. 小三棵针【中药大全】
  25. 小茜草【中药大全】
  26. 小三五七散【方剂大全】
  27. 小千金【中药大全】
  28. 小三阳【疾病症状】
  29. 小气道功能检查《物理诊断学》
  30. 小三叶耳蕨【中药大全】
  1. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  2. 小青龙汤解《研经言》
  3. 小青龙汤麻黄《伤寒括要》
  4. 小青龙汤方《伤寒论》
  5. 小青龙汤脉证二条《伤寒贯珠集》
  6. 小青龙汤方《伤寒明理论》
  7. 小青龙汤证《临证实验录》
  8. 小青龙汤方《医宗金鉴》
  9. 小青龙汤证《临证实验录》
  10. 小青龙汤方《医宗金鉴》
  11. 小青龙汤证《临证实验录》
  12. 小青龙汤方《医宗金鉴》
  13. 小青龙汤证（附列门人治验）《经方实验录》
  14. 小青龙汤方《伤寒杂病论》
  15. 小青龙证《医学摘粹》
  16. 小青龙汤方《伤寒杂病论》
  17. 小青龙证二　太阳三十五《伤寒悬解》
  18. 小青龙汤方《伤寒杂病论》
  19. 小青龙证三　太阳三十六《伤寒悬解》
  20. 小青龙汤方《伤寒杂病论》
  21. 小青龙证一　太阳三十四《伤寒悬解》
  22. 小青龙汤《汤头歌诀》
  23. 小青皮《药性切用》
  24. 小青龙汤《医方论》
  25. 小青丸《小儿药证直诀》
  26. 小青龙汤《时方妙用》
  27. 小三关《中医词典》
  28. 小青龙汤《退思集类方歌注》
  29. 小三棱煎《三因极一病证方论》
  30. 小青龙汤《伤寒寻源》
  31. 小三棱煎《博济方》


痰饮二十一_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二十一
在线购买《金匮悬解》正版书籍

痰饮二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

膈间支饮，其人喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐下之不愈，木防己汤主之。虚者即愈，实者三日复发，复与不愈者，宜木防己汤去石膏加茯苓 芒硝汤主之。

土湿胃逆，不能行水，故饮停胸膈，阻格肺气，喘促壅满。胆胃填塞，甲木莫降，故盘结胃口，心下痞坚。水旺木郁，不能外华，故面色黧黑，其脉沉紧。木防己汤，人参、桂枝，补中而疏木，防己、石膏，泻水而清金也。邪虚者，病在膈间，得之即愈。邪实者，土湿木郁，而生下热，暂时难愈，三日复发。复与此汤不愈者，宜木防己汤去石膏之清上，加茯苓以泻下湿、芒硝以清下热也。

面色黧黑者，《灵枢·经脉》：足少阳、厥阴之经，病则面尘脱色。盖木主五色，入心为赤，入肾为黑，以肝木藏血而华色，木荣则阳火发露而光华，木枯则阴水郁堙而晦黑。木者，水母而子火，火明而水黯故也。得之数十日，医吐下之不愈者，支饮粘瘀，湿热缠绵，非用防己、石膏，不能泻也。实者三日复发，以湿热在下，病根伏留而不除也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎小青龙汤九十七　方见《伤寒·太阳》
  • 当前页：痰饮二十一
  • 下一页：◎木防己汤九十八
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二十一《金匮悬解》
  2. 痰饮二十五《金匮悬解》
  3. 痰饮方《医学三字经》
  4. 痰饮二十四《金匮悬解》
  5. 痰饮方二首《外台秘要》
  6. 痰饮二十三《金匮悬解》
  7. 痰饮分治说《读医随笔》
  8. 痰饮二十七《金匮悬解》
  9. 痰饮腹胀《中医词典》
  10. 痰饮二十六《金匮悬解》
  11. 痰饮腹胀《症因脉治》
  12. 痰饮二十二《金匮悬解》
  13. 痰饮根原《四圣心源》
  14. 痰饮二十八《金匮悬解》
  15. 痰饮候《巢氏病源补养宣导法》
  16. 痰饮二十《金匮悬解》
  17. 痰饮候《诸病源候论》
  18. 痰饮二《金匮悬解》
  19. 痰饮霍乱《中医词典》
  20. 痰饮恶寒《中医词典》
  21. 痰饮霍乱《症因脉治》
  22. 痰饮大小总论合参《冯氏锦囊秘录》
  23. 痰饮挟燥火《中医词典》
  24. 痰饮喘逆《症因脉治》
  25. 痰饮九《金匮悬解》
  26. 痰饮喘逆《中医词典》
  27. 痰饮欬嗽《医宗金鉴》
  28. 痰饮喘急《幼科心法要诀》
  29. 痰饮欬嗽《医宗金鉴》
  30. 痰饮喘急《儿科萃精》
  31. 痰饮咳嗽《金匮悬解》


木防己汤_《金匮悬解》_中医金匮_【岐黄之术】

◎木防己汤九十八
在线购买《金匮悬解》正版书籍

◎木防己汤九十八

  • 上一页
  • 目录
  • 相关
  • 下一页

木防己汤

木防己 三两　石膏鸡子大一枚　人参 四两　桂枝 二两

上四味，以水六升，煮取二升，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二十一
  • 当前页：◎木防己汤九十八
  • 下一页：◎木防己去石膏加茯苓芒硝汤九十九
<<< 返回本书目录
  1. 木防己花【中药大全】
  2. 木防己汤【方剂大全】
  3. 木防己【中药大全】
  4. 木防已散【方剂大全】
  5. 木耳粥《保健药膳》
  6. 木芙蓉《本草纲目》完整版
  7. 木耳肉片汤《保健药膳》
  8. 木芙蓉《本草择要纲目》
  9. 木耳红枣酱《保健药膳》
  10. 木芙蓉《药笼小品》
  11. 木耳红糖饮《保健药膳》
  12. 木芙蓉【中药大全】
  13. 木耳桂圆汤《保健药膳》
  14. 木芙蓉根【中药大全】
  15. 木耳当归汤《保健药膳》
  16. 木芙蓉花【中药大全】
  17. 木耳【中药大全】
  18. 木芙蓉叶【中药大全】
  19. 木耳《本草纲目》图文版
  20. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  21. 木耳《本草求真》
  22. 木狗《本草纲目》完整版
  23. 木耳《本草纲目》完整版
  24. 木狗《本草纲目》图文版
  25. 木蠹虫《本草纲目》完整版
  26. 木狗皮《本草纲目》完整版
  27. 木豆叶【中药大全】
  28. 木瓜《本草纲目》完整版
  29. 木豆【中药大全】
  30. 木瓜《本草乘雅半偈》
  1. 木防己汤《金匮悬解》
  2. 木防己汤《圆运动的古中医学》
  3. 木防己汤《备急千金要方》
  4. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  5. 木防己汤《退思集类方歌注》
  6. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  7. 木防己汤方《医宗金鉴》
  8. 木防己加茯苓芒硝汤方《医宗金鉴》
  9. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  10. 木防己《吴普本草》
  11. 木防已汤方《伤寒杂病论》
  12. 木耳粥《保健药膳》
  13. 木芙蓉《本草纲目》
  14. 木耳散《医林改错》
  15. 木芙蓉《药笼小品》
  16. 木耳肉片汤《保健药膳》
  17. 木芙蓉《玉楸药解》
  18. 木耳灰《救伤秘旨》
  19. 木芙蓉《冯氏锦囊秘录》
  20. 木耳红枣酱《保健药膳》
  21. 木芙蓉《本草从新》
  22. 木耳红糖饮《保健药膳》
  23. 木芙蓉《本草便读》
  24. 木耳桂圆汤《保健药膳》
  25. 木芙蓉《本草分经》
  26. 木耳当归汤《保健药膳》
  27. 木芙蓉《本草择要纲目》
  28. 木耳〈寒〉《食疗本草》
  29. 木芙蓉《药性切用》
  30. 木耳（《神农本草经)）《中医饮食营养学》
  31. 木甘草《千金翼方》


木防己去石膏加茯苓芒硝汤_《金匮悬解》_中医金匮_【岐黄之术】

◎木防己去石膏加茯苓芒硝汤九十九
在线购买《金匮悬解》正版书籍

◎木防己去石膏加茯苓芒硝汤九十九

  • 上一页
  • 目录
  • 相关
  • 下一页

木防己去石膏加茯苓 芒硝汤

木防己 三两　人参 四两　桂枝 二两　茯苓 四两　芒硝 三合

上五味，以水六升，煮取二升，去滓，内芒硝，再微煎，分温再服，微利则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎木防己汤九十八
  • 当前页：◎木防己去石膏加茯苓芒硝汤九十九
  • 下一页：痰饮二十二
<<< 返回本书目录
  1. 木防己花【中药大全】
  2. 木防己汤【方剂大全】
  3. 木防己【中药大全】
  4. 木防已散【方剂大全】
  5. 木耳粥《保健药膳》
  6. 木芙蓉《本草纲目》完整版
  7. 木耳肉片汤《保健药膳》
  8. 木芙蓉《本草择要纲目》
  9. 木耳红枣酱《保健药膳》
  10. 木芙蓉《药笼小品》
  11. 木耳红糖饮《保健药膳》
  12. 木芙蓉【中药大全】
  13. 木耳桂圆汤《保健药膳》
  14. 木芙蓉根【中药大全】
  15. 木耳当归汤《保健药膳》
  16. 木芙蓉花【中药大全】
  17. 木耳【中药大全】
  18. 木芙蓉叶【中药大全】
  19. 木耳《本草纲目》图文版
  20. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  21. 木耳《本草求真》
  22. 木狗《本草纲目》完整版
  23. 木耳《本草纲目》完整版
  24. 木狗《本草纲目》图文版
  25. 木蠹虫《本草纲目》完整版
  26. 木狗皮《本草纲目》完整版
  27. 木豆叶【中药大全】
  28. 木瓜《本草纲目》完整版
  29. 木豆【中药大全】
  30. 木瓜《本草乘雅半偈》
  1. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  2. 木防己加茯苓芒硝汤方《医宗金鉴》
  3. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  4. 木防己《吴普本草》
  5. 木防己汤《圆运动的古中医学》
  6. 木耳粥《保健药膳》
  7. 木防己汤《金匮悬解》
  8. 木耳散《医林改错》
  9. 木防己汤《备急千金要方》
  10. 木耳肉片汤《保健药膳》
  11. 木防己汤《退思集类方歌注》
  12. 木耳灰《救伤秘旨》
  13. 木防己汤方《医宗金鉴》
  14. 木耳红枣酱《保健药膳》
  15. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  16. 木耳红糖饮《保健药膳》
  17. 木防已汤方《伤寒杂病论》
  18. 木耳桂圆汤《保健药膳》
  19. 木芙蓉《本草纲目》
  20. 木耳当归汤《保健药膳》
  21. 木芙蓉《药笼小品》
  22. 木耳〈寒〉《食疗本草》
  23. 木芙蓉《玉楸药解》
  24. 木耳（《神农本草经)）《中医饮食营养学》
  25. 木芙蓉《冯氏锦囊秘录》
  26. 木耳《药性切用》
  27. 木芙蓉《本草从新》
  28. 木耳《本草撮要》
  29. 木芙蓉《本草便读》
  30. 木耳《本草分经》
  31. 木芙蓉《本草分经》


痰饮二十二_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二十二
在线购买《金匮悬解》正版书籍

痰饮二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

假令瘦人脐下有悸，吐涎沫而颠眩，此水也，五苓散主之。

瘦人气弱，不能消水，水停木郁，风动根摇，故脐下振悸。肺气不降，津液淫蒸，故涌吐涎沫。君相失根，神魂旋转，故颠冒眩晕。此缘水泛而土湿，五苓散，二苓、泽泻，利水而泻湿，白术、桂枝，燥土而疏木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎木防己去石膏加茯苓芒硝汤九十九
  • 当前页：痰饮二十二
  • 下一页：◎五苓散一百　方见《伤寒·太阳》
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二十二《金匮悬解》
  2. 痰饮二十八《金匮悬解》
  3. 痰饮二十六《金匮悬解》
  4. 痰饮二十《金匮悬解》
  5. 痰饮二十七《金匮悬解》
  6. 痰饮二《金匮悬解》
  7. 痰饮二十三《金匮悬解》
  8. 痰饮恶寒《中医词典》
  9. 痰饮二十四《金匮悬解》
  10. 痰饮大小总论合参《冯氏锦囊秘录》
  11. 痰饮二十五《金匮悬解》
  12. 痰饮喘逆《症因脉治》
  13. 痰饮二十一《金匮悬解》
  14. 痰饮喘逆《中医词典》
  15. 痰饮方《医学三字经》
  16. 痰饮喘急《幼科心法要诀》
  17. 痰饮方二首《外台秘要》
  18. 痰饮喘急《儿科萃精》
  19. 痰饮分治说《读医随笔》
  20. 痰饮喘急《医宗金鉴》
  21. 痰饮腹胀《中医词典》
  22. 痰饮部《本草易读》
  23. 痰饮腹胀《症因脉治》
  24. 痰饮八《金匮悬解》
  25. 痰饮根原《四圣心源》
  26. 痰饮、哮喘案《丁甘仁医案》
  27. 痰饮候《巢氏病源补养宣导法》
  28. 痰饮（唾）《张氏医通》
  29. 痰饮候《诸病源候论》
  30. 痰饮（参叶案）《伤寒指掌》
  31. 痰饮霍乱《中医词典》


五苓散一百 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎五苓散一百　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎五苓散一百　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

五苓散

茯苓 三分　猪苓三分，去皮　泽泻 一两一分　白术 三分　桂枝 二分

上五味，为末，白饮服方寸匕，日三服，多服暖水，汗出愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二十二
  • 当前页：◎五苓散一百　方见《伤寒·太阳》
  • 下一页：痰饮二十三
<<< 返回本书目录
  1. 五苓散类《退思集类方歌注》
  2. 五苓散与参附汤加味【方剂大全】
  3. 五苓散方《伤寒明理论》
  4. 五苓散证《临证实验录》
  5. 五苓散（玉函）《张氏医通》
  6. 五苓猪苓《医学读书记》
  7. 五苓散【方剂大全】
  8. 五瘤《保婴撮要》
  9. 五苓散《汤头歌诀》
  10. 五龙膏【方剂大全】
  11. 五苓散《伤寒寻源》
  12. 五龙根【中药大全】
  13. 五苓散《脾胃论》
  14. 五龙皮【中药大全】
  15. 五苓平胃汤【方剂大全】
  16. 五龙散《外科传薪集》
  17. 五灵至圣散【方剂大全】
  18. 五龙散【方剂大全】
  19. 五灵脂丸【方剂大全】
  20. 五龙丸《外科传薪集》
  21. 五灵脂汤【方剂大全】
  22. 五聋《圣济总录》
  23. 五灵脂【中药大全】
  24. 五癃津液别《黄帝内经·灵枢》
  25. 五灵脂《证类本草》
  26. 五癃津液别《类经》
  27. 五灵脂《药笼小品》
  28. 五癃津液别《内经评文》
  29. 五灵脂《本草择要纲目》
  30. 五癃津液别篇《医旨绪余》
  1. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  2. 五苓散附茵陈五苓散《医宗金鉴》
  3. 五苓散证《临证实验录》
  4. 五苓散方《伤寒论》
  5. 五苓散证《医学摘粹》
  6. 五苓散方《伤寒明理论》
  7. 五苓散证八　太阳百三十《伤寒悬解》
  8. 五苓散方《医宗金鉴》
  9. 五苓散证二　太阳七十二《伤寒悬解》
  10. 五苓散方《医宗金鉴》
  11. 五苓散证十一　阳明六十二《伤寒悬解》
  12. 五苓散方《医宗金鉴》
  13. 五苓散证治一条《伤寒贯珠集》
  14. 五苓散方《伤寒杂病论》
  15. 五苓五皮散《瘴疟指南》
  16. 五苓散方《伤寒杂病论》
  17. 五苓证《医学摘粹》
  18. 五苓散方《伤寒杂病论》
  19. 五苓证《医学摘粹》
  20. 五苓散方《伤寒杂病论》
  21. 五苓证《医学摘粹》
  22. 五苓散方《伤寒杂病论》
  23. 五苓证二　太阳四十二《伤寒悬解》
  24. 五苓散方《伤寒杂病论》
  25. 五苓证三　太阳四十三《伤寒悬解》
  26. 五苓散方《伤寒杂病论》
  27. 五苓证一　太阳四十一《伤寒悬解》
  28. 五苓散（玉函）《张氏医通》
  29. 五苓猪苓《医学读书记》
  30. 五苓散《伤寒括要》
  31. 五瘤《保婴撮要》


痰饮二十三_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二十三
在线购买《金匮悬解》正版书籍

痰饮二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

卒呕吐，心下痞，膈间有水，眩悸者，小半夏加茯苓汤主之。

卒然呕吐，心下痞闷，膈间有水，头眩心悸者，小半夏加茯苓汤，生姜、半夏，降逆而止呕，茯苓泄水而消满也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎五苓散一百　方见《伤寒·太阳》
  • 当前页：痰饮二十三
  • 下一页：◎小半夏加茯苓汤百一
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二十三《金匮悬解》
  2. 痰饮二十七《金匮悬解》
  3. 痰饮二十四《金匮悬解》
  4. 痰饮二十六《金匮悬解》
  5. 痰饮二十五《金匮悬解》
  6. 痰饮二十二《金匮悬解》
  7. 痰饮二十一《金匮悬解》
  8. 痰饮二十八《金匮悬解》
  9. 痰饮方《医学三字经》
  10. 痰饮二十《金匮悬解》
  11. 痰饮方二首《外台秘要》
  12. 痰饮二《金匮悬解》
  13. 痰饮分治说《读医随笔》
  14. 痰饮恶寒《中医词典》
  15. 痰饮腹胀《中医词典》
  16. 痰饮大小总论合参《冯氏锦囊秘录》
  17. 痰饮腹胀《症因脉治》
  18. 痰饮喘逆《症因脉治》
  19. 痰饮根原《四圣心源》
  20. 痰饮喘逆《中医词典》
  21. 痰饮候《巢氏病源补养宣导法》
  22. 痰饮喘急《幼科心法要诀》
  23. 痰饮候《诸病源候论》
  24. 痰饮喘急《儿科萃精》
  25. 痰饮霍乱《中医词典》
  26. 痰饮喘急《医宗金鉴》
  27. 痰饮霍乱《症因脉治》
  28. 痰饮部《本草易读》
  29. 痰饮挟燥火《中医词典》
  30. 痰饮八《金匮悬解》
  31. 痰饮九《金匮悬解》


小半夏加茯苓汤_《金匮悬解》_中医金匮_【岐黄之术】

◎小半夏加茯苓汤百一
在线购买《金匮悬解》正版书籍

◎小半夏加茯苓汤百一

  • 上一页
  • 目录
  • 相关
  • 下一页

小半夏加茯苓汤

半夏一升　生姜 半斤　茯苓 四两

上三味，以水七升，煮取一升五合，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二十三
  • 当前页：◎小半夏加茯苓汤百一
  • 下一页：痰饮二十四
<<< 返回本书目录
  1. 小半夏加茯苓汤《汤头歌诀》
  2. 小半夏加茯苓汤【方剂大全】
  3. 小败火草【中药大全】
  4. 小半夏散【方剂大全】
  5. 小柏《证类本草》
  6. 小半夏汤【方剂大全】
  7. 小柏《本草纲目》完整版
  8. 小保和丸【方剂大全】
  9. 小百部【中药大全】
  10. 小报春【中药大全】
  11. 小白鱼【中药大全】
  12. 小报春花【中药大全】
  13. 小白薇圆【方剂大全】
  14. 小抱龙圆【方剂大全】
  15. 小白薇【中药大全】
  16. 小被单草【中药大全】
  17. 小白棉【中药大全】
  18. 小萹蓄【中药大全】
  19. 小白绵参【中药大全】
  20. 小扁草【中药大全】
  21. 小白蜡条【中药大全】
  22. 小扁豆【中药大全】
  23. 小白菊《滇南本草》
  24. 小扁豆根【中药大全】
  25. 小白花苏【中药大全】
  26. 小便《本草经解》
  27. 小白蒿【中药大全】
  28. 小便《景岳全书》
  29. 小白撑（图）【中药大全】
  30. 小便《全生指迷方》
  1. 小半夏加茯苓汤《金匮悬解》
  2. 小半夏茯苓汤方《医宗金鉴》
  3. 小半夏加茯苓汤《备急千金要方》
  4. 小柏《证类本草》
  5. 小半夏加茯苓汤《备急千金要方》
  6. 小柏《新修本草》
  7. 小半夏加茯苓汤《医宗金鉴》
  8. 小柏《千金翼方》
  9. 小半夏加茯苓汤《删补名医方论》
  10. 小白薇丸《太平惠民和剂局方》
  11. 小半夏加茯苓汤《医学心悟》
  12. 小白菊《滇南本草》
  13. 小半夏加茯苓汤《医方论》
  14. 小八风散《备急千金要方》
  15. 小半夏加茯苓汤《汤头歌诀》
  16. 小安肾丸《太平惠民和剂局方》
  17. 小半夏加茯苓汤方《伤寒杂病论》
  18. 小阿魏丸《仁术便览》
  19. 小半夏汤《圆运动的古中医学》
  20. 小《中医词典》
  21. 小半夏汤《圆运动的古中医学》
  22. 痟中《中医词典》
  23. 小半夏汤《圆运动的古中医学》
  24. 痟瘦《中医词典》
  25. 小半夏汤《金匮悬解》
  26. 痟肾《中医词典》
  27. 小半夏汤《备急千金要方》
  28. 销烁《中医词典》
  29. 小半夏汤《备急千金要方》
  30. 硝西泮《精神药品临床应用指导原则》
  31. 小半夏汤《医宗金鉴》


痰饮二十四_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二十四
在线购买《金匮悬解》正版书籍

痰饮二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

心下有支饮，其人苦冒眩，泽泻汤主之。

饮停心下，阳不归根，升浮旋转，则生冒眩，此由土败水侮，故支饮上停。泽泻汤，白术补中而燥土，泽泻利水而排饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎小半夏加茯苓汤百一
  • 当前页：痰饮二十四
  • 下一页：◎泽泻汤百二
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二十四《金匮悬解》
  2. 痰饮二十三《金匮悬解》
  3. 痰饮二十五《金匮悬解》
  4. 痰饮二十七《金匮悬解》
  5. 痰饮二十一《金匮悬解》
  6. 痰饮二十六《金匮悬解》
  7. 痰饮方《医学三字经》
  8. 痰饮二十二《金匮悬解》
  9. 痰饮方二首《外台秘要》
  10. 痰饮二十八《金匮悬解》
  11. 痰饮分治说《读医随笔》
  12. 痰饮二十《金匮悬解》
  13. 痰饮腹胀《中医词典》
  14. 痰饮二《金匮悬解》
  15. 痰饮腹胀《症因脉治》
  16. 痰饮恶寒《中医词典》
  17. 痰饮根原《四圣心源》
  18. 痰饮大小总论合参《冯氏锦囊秘录》
  19. 痰饮候《巢氏病源补养宣导法》
  20. 痰饮喘逆《症因脉治》
  21. 痰饮候《诸病源候论》
  22. 痰饮喘逆《中医词典》
  23. 痰饮霍乱《中医词典》
  24. 痰饮喘急《幼科心法要诀》
  25. 痰饮霍乱《症因脉治》
  26. 痰饮喘急《儿科萃精》
  27. 痰饮挟燥火《中医词典》
  28. 痰饮喘急《医宗金鉴》
  29. 痰饮九《金匮悬解》
  30. 痰饮部《本草易读》
  31. 痰饮欬嗽《医宗金鉴》


泽泻汤_《金匮悬解》_中医金匮_【岐黄之术】

◎泽泻汤百二
在线购买《金匮悬解》正版书籍

◎泽泻汤百二

  • 上一页
  • 目录
  • 相关
  • 下一页

泽泻汤

泽泻 五两　白术 二两

上二味，以水二升，煮取一升，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二十四
  • 当前页：◎泽泻汤百二
  • 下一页：痰饮二十五
<<< 返回本书目录
  1. 泽泻实【中药大全】
  2. 泽泻汤【方剂大全】
  3. 泽泻散【方剂大全】
  4. 泽泻汤证《经方实验录》
  5. 泽泻【中药大全】
  6. 泽泻汤证其二《临证实验录》
  7. 泽泻《本草纲目》图文版
  8. 泽泻汤证其一《临证实验录》
  9. 泽泻《证类本草》
  10. 泽泻丸【方剂大全】
  11. 泽泻《长沙药解》
  12. 泽泻叶【中药大全】
  13. 泽泻《药征》
  14. 泽珍珠菜【中药大全】
  15. 泽泻《药笼小品》
  16. 贼痘门主论《疡医大全》
  17. 泽泻《药鉴》
  18. 贼风《备急千金要方》
  19. 泽泻《神农本草经百种录》
  20. 贼风《黄帝内经·灵枢》
  21. 泽泻《侣山堂类辩》
  22. 贼风《灵枢悬解》
  23. 泽泻《雷公炮炙论》
  24. 贼风《内经评文》
  25. 泽泻《本草择要纲目》
  26. 贼风《圣济总录》
  27. 泽泻《本草易读》
  28. 贼风【方剂主治】
  29. 泽泻《本草新编》
  30. 贼风方《外台秘要》
  1. 泽泻汤《金匮悬解》
  2. 泽泻汤《圆运动的古中医学》
  3. 泽泻汤《备急千金要方》
  4. 泽泻汤《圆运动的古中医学》
  5. 泽泻汤方《伤寒杂病论》
  6. 泽泻桑茶《茶饮保健》
  7. 泽泻汤方《医宗金鉴》
  8. 泽泻散《妇人大全良方》
  9. 泽泻汤证《经方实验录》
  10. 泽泻清暑茶《茶饮保健》
  11. 泽泻汤证其二《临证实验录》
  12. 泽泻健腰茶《茶饮保健》
  13. 泽泻汤证其一《临证实验录》
  14. 泽泻车前茶《茶饮保健》
  15. 泽泻夏茶《茶饮保健》
  16. 泽泻菖蒲茶《茶饮保健》
  17. 泽夭《中医词典》
  18. 泽泻茶《茶饮保健》
  19. 泽茵茶《茶饮保健》
  20. 泽泻《本草图经》
  21. 贼痘门主论《疡医大全》
  22. 泽泻《本草乘雅半偈》
  23. 贼风《黄帝内经·灵枢》
  24. 泽泻《药征》
  25. 贼风《中医名词词典》
  26. 泽泻《珍珠囊补遗药性赋》
  27. 贼风《圣济总录》
  28. 泽泻《药鉴》
  29. 贼风《灵枢悬解》
  30. 泽泻《侣山堂类辩》
  31. 贼风《中医词典》


痰饮二十五_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二十五
在线购买《金匮悬解》正版书籍

痰饮二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

呕家本渴，渴者为欲解，今反不渴，心下有支饮故也，小半夏汤主之。

呕家津伤燥动，本当发渴，渴者，为饮去而欲解也。今呕吐之后，反不作渴，此心下有支饮，阻格君相之火，逆刑肺金，是以作渴。渴而饮水，不能消受，是以作呕。新水虽吐，而支饮未去，是以呕后不渴。小半夏汤，半夏、生姜，降冲逆而排水饮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎泽泻汤百二
  • 当前页：痰饮二十五
  • 下一页：◎小半夏汤百三
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二十五《金匮悬解》
  2. 痰饮二十四《金匮悬解》
  3. 痰饮二十一《金匮悬解》
  4. 痰饮二十三《金匮悬解》
  5. 痰饮方《医学三字经》
  6. 痰饮二十七《金匮悬解》
  7. 痰饮方二首《外台秘要》
  8. 痰饮二十六《金匮悬解》
  9. 痰饮分治说《读医随笔》
  10. 痰饮二十二《金匮悬解》
  11. 痰饮腹胀《中医词典》
  12. 痰饮二十八《金匮悬解》
  13. 痰饮腹胀《症因脉治》
  14. 痰饮二十《金匮悬解》
  15. 痰饮根原《四圣心源》
  16. 痰饮二《金匮悬解》
  17. 痰饮候《巢氏病源补养宣导法》
  18. 痰饮恶寒《中医词典》
  19. 痰饮候《诸病源候论》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮霍乱《中医词典》
  22. 痰饮喘逆《症因脉治》
  23. 痰饮霍乱《症因脉治》
  24. 痰饮喘逆《中医词典》
  25. 痰饮挟燥火《中医词典》
  26. 痰饮喘急《幼科心法要诀》
  27. 痰饮九《金匮悬解》
  28. 痰饮喘急《儿科萃精》
  29. 痰饮欬嗽《医宗金鉴》
  30. 痰饮喘急《医宗金鉴》
  31. 痰饮欬嗽《医宗金鉴》


小半夏汤_《金匮悬解》_中医金匮_【岐黄之术】

◎小半夏汤百三
在线购买《金匮悬解》正版书籍

◎小半夏汤百三

  • 上一页
  • 目录
  • 相关
  • 下一页

小半夏汤

半夏一升　生姜 半斤

上二味，以水七升，煮取一升半，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二十五
  • 当前页：◎小半夏汤百三
  • 下一页：痰饮二十六
<<< 返回本书目录
  1. 小半夏散【方剂大全】
  2. 小半夏汤【方剂大全】
  3. 小半夏加茯苓汤【方剂大全】
  4. 小保和丸【方剂大全】
  5. 小半夏加茯苓汤《汤头歌诀》
  6. 小报春【中药大全】
  7. 小败火草【中药大全】
  8. 小报春花【中药大全】
  9. 小柏《证类本草》
  10. 小抱龙圆【方剂大全】
  11. 小柏《本草纲目》完整版
  12. 小被单草【中药大全】
  13. 小百部【中药大全】
  14. 小萹蓄【中药大全】
  15. 小白鱼【中药大全】
  16. 小扁草【中药大全】
  17. 小白薇圆【方剂大全】
  18. 小扁豆【中药大全】
  19. 小白薇【中药大全】
  20. 小扁豆根【中药大全】
  21. 小白棉【中药大全】
  22. 小便《本草经解》
  23. 小白绵参【中药大全】
  24. 小便《景岳全书》
  25. 小白蜡条【中药大全】
  26. 小便《全生指迷方》
  27. 小白菊《滇南本草》
  28. 小便《温疫论》
  29. 小白花苏【中药大全】
  30. 小便《医述》
  1. 小半夏汤《金匮悬解》
  2. 小半夏汤《圆运动的古中医学》
  3. 小半夏汤《备急千金要方》
  4. 小半夏汤《圆运动的古中医学》
  5. 小半夏汤《备急千金要方》
  6. 小半夏汤《圆运动的古中医学》
  7. 小半夏汤《医宗金鉴》
  8. 小半夏加茯苓汤方《伤寒杂病论》
  9. 小半夏汤《删补名医方论》
  10. 小半夏加茯苓汤《汤头歌诀》
  11. 小半夏汤《三因极一病证方论》
  12. 小半夏加茯苓汤《医方论》
  13. 小半夏汤《三因极一病证方论》
  14. 小半夏加茯苓汤《医学心悟》
  15. 小半夏汤方《伤寒杂病论》
  16. 小半夏加茯苓汤《删补名医方论》
  17. 小半夏汤方《伤寒杂病论》
  18. 小半夏加茯苓汤《医宗金鉴》
  19. 小半夏汤方《伤寒杂病论》
  20. 小半夏加茯苓汤《备急千金要方》
  21. 小半夏汤方《伤寒杂病论》
  22. 小半夏加茯苓汤《备急千金要方》
  23. 小半夏汤方《医宗金鉴》
  24. 小半夏加茯苓汤《金匮悬解》
  25. 小半夏汤方《医宗金鉴》
  26. 小半夏茯苓汤方《医宗金鉴》
  27. 小半夏汤方《医宗金鉴》
  28. 小柏《证类本草》
  29. 小抱龙丸《太平惠民和剂局方》
  30. 小柏《新修本草》
  31. 小痹《中医词典》


痰饮二十六_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二十六
在线购买《金匮悬解》正版书籍

痰饮二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

先渴后呕，为水停心下，此属饮家，小半夏加茯苓汤主之。

水停心下，火升作渴。饮而新水又停，是以作呕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎小半夏汤百三
  • 当前页：痰饮二十六
  • 下一页：痰饮二十七
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二十六《金匮悬解》
  2. 痰饮二十二《金匮悬解》
  3. 痰饮二十七《金匮悬解》
  4. 痰饮二十八《金匮悬解》
  5. 痰饮二十三《金匮悬解》
  6. 痰饮二十《金匮悬解》
  7. 痰饮二十四《金匮悬解》
  8. 痰饮二《金匮悬解》
  9. 痰饮二十五《金匮悬解》
  10. 痰饮恶寒《中医词典》
  11. 痰饮二十一《金匮悬解》
  12. 痰饮大小总论合参《冯氏锦囊秘录》
  13. 痰饮方《医学三字经》
  14. 痰饮喘逆《症因脉治》
  15. 痰饮方二首《外台秘要》
  16. 痰饮喘逆《中医词典》
  17. 痰饮分治说《读医随笔》
  18. 痰饮喘急《幼科心法要诀》
  19. 痰饮腹胀《中医词典》
  20. 痰饮喘急《儿科萃精》
  21. 痰饮腹胀《症因脉治》
  22. 痰饮喘急《医宗金鉴》
  23. 痰饮根原《四圣心源》
  24. 痰饮部《本草易读》
  25. 痰饮候《巢氏病源补养宣导法》
  26. 痰饮八《金匮悬解》
  27. 痰饮候《诸病源候论》
  28. 痰饮、哮喘案《丁甘仁医案》
  29. 痰饮霍乱《中医词典》
  30. 痰饮（唾）《张氏医通》
  31. 痰饮霍乱《症因脉治》


痰饮二十七_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二十七
在线购买《金匮悬解》正版书籍

痰饮二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

支饮胸满者，厚朴大黄汤主之。

支饮居胆肺之部，清气郁阻，胸膈壅满，此胃土堙塞，绝其降路也。厚朴大黄汤，枳、朴，降逆而消满，大黄泻胃而通瘀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二十六
  • 当前页：痰饮二十七
  • 下一页：◎厚朴大黄汤百四
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二十七《金匮悬解》
  2. 痰饮二十六《金匮悬解》
  3. 痰饮二十三《金匮悬解》
  4. 痰饮二十二《金匮悬解》
  5. 痰饮二十四《金匮悬解》
  6. 痰饮二十八《金匮悬解》
  7. 痰饮二十五《金匮悬解》
  8. 痰饮二十《金匮悬解》
  9. 痰饮二十一《金匮悬解》
  10. 痰饮二《金匮悬解》
  11. 痰饮方《医学三字经》
  12. 痰饮恶寒《中医词典》
  13. 痰饮方二首《外台秘要》
  14. 痰饮大小总论合参《冯氏锦囊秘录》
  15. 痰饮分治说《读医随笔》
  16. 痰饮喘逆《症因脉治》
  17. 痰饮腹胀《中医词典》
  18. 痰饮喘逆《中医词典》
  19. 痰饮腹胀《症因脉治》
  20. 痰饮喘急《幼科心法要诀》
  21. 痰饮根原《四圣心源》
  22. 痰饮喘急《儿科萃精》
  23. 痰饮候《巢氏病源补养宣导法》
  24. 痰饮喘急《医宗金鉴》
  25. 痰饮候《诸病源候论》
  26. 痰饮部《本草易读》
  27. 痰饮霍乱《中医词典》
  28. 痰饮八《金匮悬解》
  29. 痰饮霍乱《症因脉治》
  30. 痰饮、哮喘案《丁甘仁医案》
  31. 痰饮挟燥火《中医词典》


厚朴大黄汤_《金匮悬解》_中医金匮_【岐黄之术】

◎厚朴大黄汤百四
在线购买《金匮悬解》正版书籍

◎厚朴大黄汤百四

  • 上一页
  • 目录
  • 相关
  • 下一页

此即小承气汤，而分两不同。

厚朴大黄汤

厚朴一尺　枳实 四枚　大黄 六两

上三味，以水五升，煮取二升，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二十七
  • 当前页：◎厚朴大黄汤百四
  • 下一页：痰饮二十八
<<< 返回本书目录
  1. 厚朴陈橘皮汤【方剂大全】
  2. 厚朴大黄汤【方剂大全】
  3. 厚朴草果汤【方剂大全】
  4. 厚朴豆蔻散【方剂大全】
  5. 厚朴槟榔汤【方剂大全】
  6. 厚朴茯苓汤【方剂大全】
  7. 厚朴荜茇丸【方剂大全】
  8. 厚朴膏【方剂大全】
  9. 厚朴半夏汤【方剂大全】
  10. 厚朴桂心汤【方剂大全】
  11. 厚朴（图）【中药大全】
  12. 厚朴果【中药大全】
  13. 厚朴《本草纲目》图文版
  14. 厚朴花【中药大全】
  15. 厚朴《长沙药解》
  16. 厚朴煎丸【方剂大全】
  17. 厚朴《药笼小品》
  18. 厚朴建中汤【方剂大全】
  19. 厚脾丸【方剂大全】
  20. 厚朴健胃汤【方剂大全】
  21. 厚脾散【方剂大全】
  22. 厚朴橘皮煎【方剂大全】
  23. 厚皮性骨膜病【疾病大全】
  24. 厚朴橘皮丸【方剂大全】
  25. 厚皮香花【中药大全】
  26. 厚朴六合汤【方剂大全】
  27. 厚皮香【中药大全】
  28. 厚朴麻黄汤【方剂大全】
  29. 厚皮树皮【中药大全】
  30. 厚朴七物汤【方剂大全】
  1. 厚朴大黄汤《金匮悬解》
  2. 厚朴大黄汤《圆运动的古中医学》
  3. 厚朴大黄汤方《伤寒杂病论》
  4. 厚朴茶《茶饮保健》
  5. 厚朴大黄汤方《医宗金鉴》
  6. 厚朴（厚朴花）《中药学》
  7. 厚朴姜茶《茶饮保健》
  8. 厚朴《中药炮制》
  9. 厚朴姜夏参甘汤《圆运动的古中医学》
  10. 厚朴《长沙药解》
  11. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  12. 厚朴《药笼小品》
  13. 厚朴麻黄汤《圆运动的古中医学》
  14. 厚朴《本草纲目》
  15. 厚朴麻黄汤《金匮悬解》
  16. 厚朴《神农本草经》
  17. 厚朴麻黄汤方《伤寒杂病论》
  18. 厚黄腻苔《中医词典》
  19. 厚朴麻黄汤方《医宗金鉴》
  20. 厚槟茶《茶饮保健》
  21. 厚朴七物汤《圆运动的古中医学》
  22. 厚白滑苔《中医词典》
  23. 厚朴七物汤《金匮悬解》
  24. 后纵隔《人体解剖学》
  25. 厚朴七物汤方《伤寒杂病论》
  26. 后重《中医词典》
  27. 厚朴七物汤方《医宗金鉴》
  28. 后治法《石室秘录》
  29. 厚朴三物茶《茶饮保健》
  30. 后阴证治（计六证）《外科证治全书》
  31. 厚朴三物汤《圆运动的古中医学》


痰饮二十八_《金匮悬解》_中医金匮_【岐黄之术】

痰饮二十八
在线购买《金匮悬解》正版书籍

痰饮二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

支饮不得息，亭苈大枣泻肺汤主之。方见“肺痈”。

支饮壅阻，肺气不得布息，亭苈大枣泻肺汤，亭苈泻湿而利肺气，大枣补土而保脾精也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎厚朴大黄汤百四
  • 当前页：痰饮二十八
  • 下一页：痰饮咳嗽二十九
<<< 返回本书目录
  1. 痰饮大小总论合参《冯氏锦囊秘录》
  2. 痰饮方《外台秘要》
  3. 痰饮喘咳【中药主治】
  4. 痰饮方《医学三字经》
  5. 痰饮喘急《医宗金鉴》
  6. 痰饮分治说《读医随笔》
  7. 痰饮喘急《儿科萃精》
  8. 痰饮根原《四圣心源》
  9. 痰饮部《本草易读》
  10. 痰饮咳嗽《金匮悬解》
  11. 痰饮病诸候（凡十六论）《诸病源候论》
  12. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮咳嗽病脉证并治《金匮要略方论》
  15. 痰饮（参叶案）《伤寒指掌》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮【方剂主治】
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮【中药主治】
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮【疾病症状】
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮《周慎斋遗书》
  24. 痰饮咳嗽病脉证治《金匮要略浅注》
  25. 痰饮《证治准绳·杂病》
  26. 痰饮咳嗽病脉证治《金匮要略心典》
  27. 痰饮《证治准绳·女科》
  28. 痰饮咳嗽病脉证治《金匮玉函经二注》
  29. 痰饮《证治准绳·类方》
  30. 痰饮留伏论《医门法律》
  1. 痰饮二十八《金匮悬解》
  2. 痰饮二十《金匮悬解》
  3. 痰饮二十二《金匮悬解》
  4. 痰饮二《金匮悬解》
  5. 痰饮二十六《金匮悬解》
  6. 痰饮恶寒《中医词典》
  7. 痰饮二十七《金匮悬解》
  8. 痰饮大小总论合参《冯氏锦囊秘录》
  9. 痰饮二十三《金匮悬解》
  10. 痰饮喘逆《症因脉治》
  11. 痰饮二十四《金匮悬解》
  12. 痰饮喘逆《中医词典》
  13. 痰饮二十五《金匮悬解》
  14. 痰饮喘急《幼科心法要诀》
  15. 痰饮二十一《金匮悬解》
  16. 痰饮喘急《儿科萃精》
  17. 痰饮方《医学三字经》
  18. 痰饮喘急《医宗金鉴》
  19. 痰饮方二首《外台秘要》
  20. 痰饮部《本草易读》
  21. 痰饮分治说《读医随笔》
  22. 痰饮八《金匮悬解》
  23. 痰饮腹胀《中医词典》
  24. 痰饮、哮喘案《丁甘仁医案》
  25. 痰饮腹胀《症因脉治》
  26. 痰饮（唾）《张氏医通》
  27. 痰饮根原《四圣心源》
  28. 痰饮（参叶案）《伤寒指掌》
  29. 痰饮候《巢氏病源补养宣导法》
  30. 痰饮《女科证治准绳》
  31. 痰饮候《诸病源候论》


痰饮咳嗽二十九_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽二十九
在线购买《金匮悬解》正版书籍

痰饮咳嗽二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

咳家，其脉弦，为有水，十枣汤主之。

咳家脉弦，此为有水，缘湿旺木郁，是以脉弦，疏泄不行，是以有水。宜十枣汤，补土而泻水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮二十八
  • 当前页：痰饮咳嗽二十九
  • 下一页：痰饮咳嗽三十
<<< 返回本书目录
  1. 痰饮咳嗽病脉证治《金匮玉函经二注》
  2. 痰饮留伏论《医门法律》
  3. 痰饮咳嗽病脉证治《金匮要略心典》
  4. 痰饮论《外台秘要》
  5. 痰饮咳嗽病脉证治《金匮要略浅注》
  6. 痰饮论《医门法律》
  7. 痰饮咳嗽病脉证治《高注金匮要略》
  8. 痰饮论治《类证治裁》
  9. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  10. 痰饮脉论《医门法律》
  11. 痰饮咳嗽病脉证并治《医宗金鉴》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  14. 痰饮门《古今医统大全》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  18. 痰饮门《养生导引法》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮根原《四圣心源》
  22. 痰饮门《张氏医通》
  23. 痰饮分治说《读医随笔》
  24. 痰饮门方《医门法律》
  25. 痰饮方《医学三字经》
  26. 痰饮食不消及呕逆不下食方《外台秘要》
  27. 痰饮方《外台秘要》
  28. 痰饮统论《金匮翼》
  29. 痰饮大小总论合参《冯氏锦囊秘录》
  30. 痰饮统论《圣济总录》
  1. 痰饮咳嗽二十九《金匮悬解》
  2. 痰饮咳嗽病脉证治《金匮要略心典》
  3. 痰饮咳嗽三十《金匮悬解》
  4. 痰饮咳嗽病脉证治《金匮要略浅注》
  5. 痰饮咳嗽三十二《金匮悬解》
  6. 痰饮咳嗽病脉证治《金匮玉函经二注》
  7. 痰饮咳嗽三十六《金匮悬解》
  8. 痰饮咳嗽病脉证治《高注金匮要略》
  9. 痰饮咳嗽三十七《金匮悬解》
  10. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  11. 痰饮咳嗽三十三《金匮悬解》
  12. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  13. 痰饮咳嗽三十四《金匮悬解》
  14. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  15. 痰饮咳嗽三十五《金匮悬解》
  16. 痰饮咳嗽病脉证并治《医宗金鉴》
  17. 痰饮咳嗽三十一《金匮悬解》
  18. 痰饮咳嗽病脉证并治《金匮要略方论》
  19. 痰饮留伏论《医门法律》
  20. 痰饮咳嗽《中医词典》
  21. 痰饮六《金匮悬解》
  22. 痰饮咳嗽《金匮悬解》
  23. 痰饮论《医门法律》
  24. 痰饮欬嗽《医宗金鉴》
  25. 痰饮论二首《外台秘要》
  26. 痰饮欬嗽《医宗金鉴》
  27. 痰饮论治《类证治裁》
  28. 痰饮九《金匮悬解》
  29. 痰饮脉案《类证治裁》
  30. 痰饮挟燥火《中医词典》
  31. 痰饮脉候《类证治裁》


痰饮咳嗽三十_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽三十
在线购买《金匮悬解》正版书籍

痰饮咳嗽三十

  • 上一页
  • 目录
  • 相关
  • 下一页

夫有支饮家，咳烦胸中痛者，不卒死，至一百日，或一岁，宜十枣汤。

咳烦胸痛者，支饮阻格，胆肺不降也，其病虽久，而支饮未去，犹宜十枣汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽二十九
  • 当前页：痰饮咳嗽三十
  • 下一页：痰饮咳嗽三十一
<<< 返回本书目录
  1. 痰饮咳嗽病脉证治《金匮玉函经二注》
  2. 痰饮留伏论《医门法律》
  3. 痰饮咳嗽病脉证治《金匮要略心典》
  4. 痰饮论《外台秘要》
  5. 痰饮咳嗽病脉证治《金匮要略浅注》
  6. 痰饮论《医门法律》
  7. 痰饮咳嗽病脉证治《高注金匮要略》
  8. 痰饮论治《类证治裁》
  9. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  10. 痰饮脉论《医门法律》
  11. 痰饮咳嗽病脉证并治《医宗金鉴》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  14. 痰饮门《古今医统大全》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  18. 痰饮门《养生导引法》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮根原《四圣心源》
  22. 痰饮门《张氏医通》
  23. 痰饮分治说《读医随笔》
  24. 痰饮门方《医门法律》
  25. 痰饮方《医学三字经》
  26. 痰饮食不消及呕逆不下食方《外台秘要》
  27. 痰饮方《外台秘要》
  28. 痰饮统论《金匮翼》
  29. 痰饮大小总论合参《冯氏锦囊秘录》
  30. 痰饮统论《圣济总录》
  1. 痰饮咳嗽三十《金匮悬解》
  2. 痰饮咳嗽二十九《金匮悬解》
  3. 痰饮咳嗽三十二《金匮悬解》
  4. 痰饮咳嗽病脉证治《金匮要略心典》
  5. 痰饮咳嗽三十六《金匮悬解》
  6. 痰饮咳嗽病脉证治《金匮要略浅注》
  7. 痰饮咳嗽三十七《金匮悬解》
  8. 痰饮咳嗽病脉证治《金匮玉函经二注》
  9. 痰饮咳嗽三十三《金匮悬解》
  10. 痰饮咳嗽病脉证治《高注金匮要略》
  11. 痰饮咳嗽三十四《金匮悬解》
  12. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  13. 痰饮咳嗽三十五《金匮悬解》
  14. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  15. 痰饮咳嗽三十一《金匮悬解》
  16. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  17. 痰饮留伏论《医门法律》
  18. 痰饮咳嗽病脉证并治《医宗金鉴》
  19. 痰饮六《金匮悬解》
  20. 痰饮咳嗽病脉证并治《金匮要略方论》
  21. 痰饮论《医门法律》
  22. 痰饮咳嗽《中医词典》
  23. 痰饮论二首《外台秘要》
  24. 痰饮咳嗽《金匮悬解》
  25. 痰饮论治《类证治裁》
  26. 痰饮欬嗽《医宗金鉴》
  27. 痰饮脉案《类证治裁》
  28. 痰饮欬嗽《医宗金鉴》
  29. 痰饮脉候《类证治裁》
  30. 痰饮九《金匮悬解》
  31. 痰饮脉论《医门法律》


痰饮咳嗽三十一_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽三十一
在线购买《金匮悬解》正版书籍

痰饮咳嗽三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

久咳数岁，其脉弱者，可治，实大数者，死，其脉虚者，必苦冒，其人本有支饮在胸中故也，治属饮家。

久咳数岁，是肺胃之常逆也。其脉弱者，土金未败，犹为可治。实大数者，肺胃上逆，阳气绝根，土败于甲木，金败于相火，是以死也。其脉虚者，必苦昏冒，以其人本有支饮在胸中，格其阳气故也，治法属之饮家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽三十
  • 当前页：痰饮咳嗽三十一
  • 下一页：痰饮咳嗽三十二
<<< 返回本书目录
  1. 痰饮咳嗽病脉证治《金匮玉函经二注》
  2. 痰饮留伏论《医门法律》
  3. 痰饮咳嗽病脉证治《金匮要略心典》
  4. 痰饮论《外台秘要》
  5. 痰饮咳嗽病脉证治《金匮要略浅注》
  6. 痰饮论《医门法律》
  7. 痰饮咳嗽病脉证治《高注金匮要略》
  8. 痰饮论治《类证治裁》
  9. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  10. 痰饮脉论《医门法律》
  11. 痰饮咳嗽病脉证并治《医宗金鉴》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  14. 痰饮门《古今医统大全》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  18. 痰饮门《养生导引法》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮根原《四圣心源》
  22. 痰饮门《张氏医通》
  23. 痰饮分治说《读医随笔》
  24. 痰饮门方《医门法律》
  25. 痰饮方《医学三字经》
  26. 痰饮食不消及呕逆不下食方《外台秘要》
  27. 痰饮方《外台秘要》
  28. 痰饮统论《金匮翼》
  29. 痰饮大小总论合参《冯氏锦囊秘录》
  30. 痰饮统论《圣济总录》
  1. 痰饮咳嗽三十一《金匮悬解》
  2. 痰饮咳嗽三十五《金匮悬解》
  3. 痰饮留伏论《医门法律》
  4. 痰饮咳嗽三十四《金匮悬解》
  5. 痰饮六《金匮悬解》
  6. 痰饮咳嗽三十三《金匮悬解》
  7. 痰饮论《医门法律》
  8. 痰饮咳嗽三十七《金匮悬解》
  9. 痰饮论二首《外台秘要》
  10. 痰饮咳嗽三十六《金匮悬解》
  11. 痰饮论治《类证治裁》
  12. 痰饮咳嗽三十二《金匮悬解》
  13. 痰饮脉案《类证治裁》
  14. 痰饮咳嗽三十《金匮悬解》
  15. 痰饮脉候《类证治裁》
  16. 痰饮咳嗽二十九《金匮悬解》
  17. 痰饮脉论《医门法律》
  18. 痰饮咳嗽病脉证治《金匮要略心典》
  19. 痰饮门《古今医统大全》
  20. 痰饮咳嗽病脉证治《金匮要略浅注》
  21. 痰饮门《张氏医通》
  22. 痰饮咳嗽病脉证治《金匮玉函经二注》
  23. 痰饮门《古今名医汇粹》
  24. 痰饮咳嗽病脉证治《高注金匮要略》
  25. 痰饮门《王旭高临证医案》
  26. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  27. 痰饮门《养生导引秘籍》
  28. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  29. 痰饮门《养生导引法》
  30. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  31. 痰饮门方《医门法律》


痰饮咳嗽三十二_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽三十二
在线购买《金匮悬解》正版书籍

痰饮咳嗽三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

咳逆倚息不得卧，小青龙汤主之。

咳嗽气逆，倚物布息，不得眠卧，此支饮在膈，气阻而不降也。小青龙汤，麻黄、桂、芍，发汗而泄水，五味、姜、辛，下气而止咳，甘草、半夏，补中而降逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽三十一
  • 当前页：痰饮咳嗽三十二
  • 下一页：痰饮咳嗽三十三
<<< 返回本书目录
  1. 痰饮咳嗽病脉证治《金匮玉函经二注》
  2. 痰饮留伏论《医门法律》
  3. 痰饮咳嗽病脉证治《金匮要略心典》
  4. 痰饮论《外台秘要》
  5. 痰饮咳嗽病脉证治《金匮要略浅注》
  6. 痰饮论《医门法律》
  7. 痰饮咳嗽病脉证治《高注金匮要略》
  8. 痰饮论治《类证治裁》
  9. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  10. 痰饮脉论《医门法律》
  11. 痰饮咳嗽病脉证并治《医宗金鉴》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  14. 痰饮门《古今医统大全》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  18. 痰饮门《养生导引法》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮根原《四圣心源》
  22. 痰饮门《张氏医通》
  23. 痰饮分治说《读医随笔》
  24. 痰饮门方《医门法律》
  25. 痰饮方《医学三字经》
  26. 痰饮食不消及呕逆不下食方《外台秘要》
  27. 痰饮方《外台秘要》
  28. 痰饮统论《金匮翼》
  29. 痰饮大小总论合参《冯氏锦囊秘录》
  30. 痰饮统论《圣济总录》
  1. 痰饮咳嗽三十二《金匮悬解》
  2. 痰饮咳嗽三十《金匮悬解》
  3. 痰饮咳嗽三十六《金匮悬解》
  4. 痰饮咳嗽二十九《金匮悬解》
  5. 痰饮咳嗽三十七《金匮悬解》
  6. 痰饮咳嗽病脉证治《金匮要略心典》
  7. 痰饮咳嗽三十三《金匮悬解》
  8. 痰饮咳嗽病脉证治《金匮要略浅注》
  9. 痰饮咳嗽三十四《金匮悬解》
  10. 痰饮咳嗽病脉证治《金匮玉函经二注》
  11. 痰饮咳嗽三十五《金匮悬解》
  12. 痰饮咳嗽病脉证治《高注金匮要略》
  13. 痰饮咳嗽三十一《金匮悬解》
  14. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  15. 痰饮留伏论《医门法律》
  16. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  17. 痰饮六《金匮悬解》
  18. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  19. 痰饮论《医门法律》
  20. 痰饮咳嗽病脉证并治《医宗金鉴》
  21. 痰饮论二首《外台秘要》
  22. 痰饮咳嗽病脉证并治《金匮要略方论》
  23. 痰饮论治《类证治裁》
  24. 痰饮咳嗽《中医词典》
  25. 痰饮脉案《类证治裁》
  26. 痰饮咳嗽《金匮悬解》
  27. 痰饮脉候《类证治裁》
  28. 痰饮欬嗽《医宗金鉴》
  29. 痰饮脉论《医门法律》
  30. 痰饮欬嗽《医宗金鉴》
  31. 痰饮门《古今医统大全》


痰饮咳嗽三十三_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽三十三
在线购买《金匮悬解》正版书籍

痰饮咳嗽三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

青龙汤下已，多唾，口燥，寸脉沉，尺脉微，手足厥逆，气从小腹上冲胸咽，手足痹，其面翕热如醉状，因复下流阴股，小便难，时复冒者，与茯苓 桂枝五味甘草汤，治其气冲。

青龙汤服下之后，若多唾，口燥，寸脉沉而尺脉微，手足厥逆，气从少腹上冲胸咽，是汗后阳亡而风木郁冲也。伤寒汗后阳亡，土湿水寒，木郁风动，则发奔豚，此亦奔豚之大意也。多唾口燥者，风木耗津而肺气上熏也。寸沉而尺微，上下之阳俱虚也。手足厥逆，土败而四肢失温也。气从少腹上冲胸咽，风木之上奔也。其面翕热如醉状，因复下流阴股，阳明循面下行，风木郁冲，阳明逆行，故面热，升已而降，则流于阴股。手足痹者，汗泄血中温气，经络闭塞而不行也。小便难者，土湿木郁，不能疏泄也。时复冒者，饮阻阳气，升浮无根也。此宜与茯苓 桂枝五味甘草汤，治其冲气，茯苓、桂枝，泻水而下乙木之冲，甘草，五味，培土而降辛金之逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽三十二
  • 当前页：痰饮咳嗽三十三
  • 下一页：◎茯苓桂枝五味甘草汤百五
<<< 返回本书目录
  1. 痰饮咳嗽病脉证治《金匮玉函经二注》
  2. 痰饮留伏论《医门法律》
  3. 痰饮咳嗽病脉证治《金匮要略心典》
  4. 痰饮论《外台秘要》
  5. 痰饮咳嗽病脉证治《金匮要略浅注》
  6. 痰饮论《医门法律》
  7. 痰饮咳嗽病脉证治《高注金匮要略》
  8. 痰饮论治《类证治裁》
  9. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  10. 痰饮脉论《医门法律》
  11. 痰饮咳嗽病脉证并治《医宗金鉴》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  14. 痰饮门《古今医统大全》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  18. 痰饮门《养生导引法》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮根原《四圣心源》
  22. 痰饮门《张氏医通》
  23. 痰饮分治说《读医随笔》
  24. 痰饮门方《医门法律》
  25. 痰饮方《医学三字经》
  26. 痰饮食不消及呕逆不下食方《外台秘要》
  27. 痰饮方《外台秘要》
  28. 痰饮统论《金匮翼》
  29. 痰饮大小总论合参《冯氏锦囊秘录》
  30. 痰饮统论《圣济总录》
  1. 痰饮咳嗽三十三《金匮悬解》
  2. 痰饮咳嗽三十七《金匮悬解》
  3. 痰饮咳嗽三十四《金匮悬解》
  4. 痰饮咳嗽三十六《金匮悬解》
  5. 痰饮咳嗽三十五《金匮悬解》
  6. 痰饮咳嗽三十二《金匮悬解》
  7. 痰饮咳嗽三十一《金匮悬解》
  8. 痰饮咳嗽三十《金匮悬解》
  9. 痰饮留伏论《医门法律》
  10. 痰饮咳嗽二十九《金匮悬解》
  11. 痰饮六《金匮悬解》
  12. 痰饮咳嗽病脉证治《金匮要略心典》
  13. 痰饮论《医门法律》
  14. 痰饮咳嗽病脉证治《金匮要略浅注》
  15. 痰饮论二首《外台秘要》
  16. 痰饮咳嗽病脉证治《金匮玉函经二注》
  17. 痰饮论治《类证治裁》
  18. 痰饮咳嗽病脉证治《高注金匮要略》
  19. 痰饮脉案《类证治裁》
  20. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  21. 痰饮脉候《类证治裁》
  22. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  23. 痰饮脉论《医门法律》
  24. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  25. 痰饮门《古今医统大全》
  26. 痰饮咳嗽病脉证并治《医宗金鉴》
  27. 痰饮门《张氏医通》
  28. 痰饮咳嗽病脉证并治《金匮要略方论》
  29. 痰饮门《古今名医汇粹》
  30. 痰饮咳嗽《中医词典》
  31. 痰饮门《王旭高临证医案》


茯苓桂枝五味甘草汤_《金匮悬解》_中医金匮_【岐黄之术】

◎茯苓桂枝五味甘草汤百五
在线购买《金匮悬解》正版书籍

◎茯苓桂枝五味甘草汤百五

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 桂枝五味甘草汤

茯苓 四两　桂枝 四两，去皮　五味半升　甘草 三两，炙

上四味，以水八升，煮取三升，去滓，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽三十三
  • 当前页：◎茯苓桂枝五味甘草汤百五
  • 下一页：痰饮咳嗽三十四
<<< 返回本书目录
  1. 茯苓桂枝汤【方剂大全】
  2. 茯苓厚朴汤【方剂大全】
  3. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  4. 茯苓琥珀散【方剂大全】
  5. 茯苓桂枝甘草大枣汤【方剂大全】
  6. 茯苓琥珀汤【方剂大全】
  7. 茯苓桂枝甘草大枣汤《伤寒寻源》
  8. 茯苓琥珀丸【方剂大全】
  9. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  10. 茯苓黄连丸【方剂大全】
  11. 茯苓桂枝白术甘草汤【方剂大全】
  12. 茯苓黄耆汤【方剂大全】
  13. 茯苓桂枝白术甘草汤《伤寒寻源》
  14. 茯苓煎【方剂大全】
  15. 茯苓钩藤汤【方剂大全】
  16. 茯苓建中汤【方剂大全】
  17. 茯苓糕【方剂大全】
  18. 茯苓椒目丸【方剂大全】
  19. 茯苓膏【方剂大全】
  20. 茯苓酒【方剂大全】
  21. 茯苓甘露饮【方剂大全】
  22. 茯苓菊花浸酒【方剂大全】
  23. 茯苓甘草汤【方剂大全】
  24. 茯苓橘皮杏仁汤【方剂大全】
  25. 茯苓甘草汤《伤寒寻源》
  26. 茯苓蠲暑饮【方剂大全】
  27. 茯苓粉粥《保健药膳》
  28. 茯苓开胃散【方剂大全】
  29. 茯苓粉【方剂大全】
  30. 茯苓理中汤【方剂大全】
  1. 茯苓桂枝五味甘草汤《金匮悬解》
  2. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  3. 茯苓酒《饮膳正要》
  4. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  5. 茯苓面《医学入门》
  6. 茯苓桂枝甘草大枣汤方《伤寒论》
  7. 茯苓皮《本草崇原》
  8. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  9. 茯苓戎盐汤《圆运动的古中医学》
  10. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  11. 茯苓戎盐汤《金匮悬解》
  12. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  13. 茯苓戎盐汤方《医宗金鉴》
  14. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  15. 茯苓散《妇人大全良方》
  16. 茯苓桂枝甘草大枣汤《伤寒括要》
  17. 茯苓散《妇人大全良方》
  18. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  19. 茯苓散《明目至宝》
  20. 茯苓桂枝甘草大枣汤《伤寒寻源》
  21. 茯苓散《普济本事方》
  22. 茯苓桂枝甘草大枣汤《医方考》
  23. 茯苓山药茶《茶饮保健》
  24. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  25. 茯苓神《本草害利》
  26. 茯苓桂枝甘草白术证《医学摘粹》
  27. 茯苓渗湿汤《冯氏锦囊秘录》
  28. 茯苓桂枝茶《茶饮保健》
  29. 茯苓渗湿汤《万氏秘传片玉心书》
  30. 茯苓桂枝白术甘草汤方《伤寒论》
  31. 茯苓升麻汤《医学心悟》


痰饮咳嗽三十四_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽三十四
在线购买《金匮悬解》正版书籍

痰饮咳嗽三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

冲气即低，而反更咳，胸满者，用桂苓五味甘草汤去桂加干姜 细辛，以治其咳满。

服桂苓五味甘草后，冲气即低，而反更咳嗽而胸满者，乙木虽降，而辛金更逆也，用桂苓五味甘草去桂，加干姜、细辛利肺而降逆，以治其咳满也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎茯苓桂枝五味甘草汤百五
  • 当前页：痰饮咳嗽三十四
  • 下一页：◎苓甘五味姜辛汤百六
<<< 返回本书目录
  1. 痰饮咳嗽病脉证治《金匮玉函经二注》
  2. 痰饮留伏论《医门法律》
  3. 痰饮咳嗽病脉证治《金匮要略心典》
  4. 痰饮论《外台秘要》
  5. 痰饮咳嗽病脉证治《金匮要略浅注》
  6. 痰饮论《医门法律》
  7. 痰饮咳嗽病脉证治《高注金匮要略》
  8. 痰饮论治《类证治裁》
  9. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  10. 痰饮脉论《医门法律》
  11. 痰饮咳嗽病脉证并治《医宗金鉴》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  14. 痰饮门《古今医统大全》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  18. 痰饮门《养生导引法》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮根原《四圣心源》
  22. 痰饮门《张氏医通》
  23. 痰饮分治说《读医随笔》
  24. 痰饮门方《医门法律》
  25. 痰饮方《医学三字经》
  26. 痰饮食不消及呕逆不下食方《外台秘要》
  27. 痰饮方《外台秘要》
  28. 痰饮统论《金匮翼》
  29. 痰饮大小总论合参《冯氏锦囊秘录》
  30. 痰饮统论《圣济总录》
  1. 痰饮咳嗽三十四《金匮悬解》
  2. 痰饮咳嗽三十三《金匮悬解》
  3. 痰饮咳嗽三十五《金匮悬解》
  4. 痰饮咳嗽三十七《金匮悬解》
  5. 痰饮咳嗽三十一《金匮悬解》
  6. 痰饮咳嗽三十六《金匮悬解》
  7. 痰饮留伏论《医门法律》
  8. 痰饮咳嗽三十二《金匮悬解》
  9. 痰饮六《金匮悬解》
  10. 痰饮咳嗽三十《金匮悬解》
  11. 痰饮论《医门法律》
  12. 痰饮咳嗽二十九《金匮悬解》
  13. 痰饮论二首《外台秘要》
  14. 痰饮咳嗽病脉证治《金匮要略心典》
  15. 痰饮论治《类证治裁》
  16. 痰饮咳嗽病脉证治《金匮要略浅注》
  17. 痰饮脉案《类证治裁》
  18. 痰饮咳嗽病脉证治《金匮玉函经二注》
  19. 痰饮脉候《类证治裁》
  20. 痰饮咳嗽病脉证治《高注金匮要略》
  21. 痰饮脉论《医门法律》
  22. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  23. 痰饮门《古今医统大全》
  24. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  25. 痰饮门《张氏医通》
  26. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  27. 痰饮门《古今名医汇粹》
  28. 痰饮咳嗽病脉证并治《医宗金鉴》
  29. 痰饮门《王旭高临证医案》
  30. 痰饮咳嗽病脉证并治《金匮要略方论》
  31. 痰饮门《养生导引秘籍》


苓甘五味姜辛汤_《金匮悬解》_中医金匮_【岐黄之术】

◎苓甘五味姜辛汤百六
在线购买《金匮悬解》正版书籍

◎苓甘五味姜辛汤百六

  • 上一页
  • 目录
  • 相关
  • 下一页

苓甘五味姜辛汤

茯苓 四两　五味半升　甘草 三两　干姜 三两　细辛 三两

上五味，以水八升，煮取三升，去滓，温服半升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽三十四
  • 当前页：◎苓甘五味姜辛汤百六
  • 下一页：痰饮咳嗽三十五
<<< 返回本书目录
  1. 苓甘五味加姜辛半杏大黄汤【方剂大全】
  2. 苓甘五味姜辛汤【方剂大全】
  3. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  4. 苓甘栀子茵陈汤【方剂大全】
  5. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  6. 苓桂阿胶汤【方剂大全】
  7. 苓甘姜附龙骨汤【方剂大全】
  8. 苓桂半夏汤【方剂大全】
  9. 苓白术散【方剂大全】
  10. 苓桂参甘归附汤【方剂大全】
  11. 灵字丸【方剂大全】
  12. 苓桂参甘黄耆汤【方剂大全】
  13. 灵朱丸【方剂大全】
  14. 苓桂参甘椒附汤【方剂大全】
  15. 灵中散【方剂大全】
  16. 苓桂参甘芍药附子汤【方剂大全】
  17. 灵脂丸【方剂大全】
  18. 苓桂柴胡汤【方剂大全】
  19. 灵脂散【方剂大全】
  20. 苓桂丹参汤【方剂大全】
  21. 灵脂酒【方剂大全】
  22. 苓桂浮萍汤【方剂大全】
  23. 灵脂厚朴散【方剂大全】
  24. 苓桂理中汤【方剂大全】
  25. 灵脂丹【方剂大全】
  26. 苓桂术甘汤证《临证实验录》
  27. 灵脂醋【方剂大全】
  28. 苓姜术桂汤【方剂大全】
  29. 灵芝饮《保健药膳》
  30. 苓姜饮【方剂大全】
  1. 苓甘五味姜辛汤《金匮悬解》
  2. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  3. 苓甘五味姜辛汤方《医宗金鉴》
  4. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  5. 苓桂甘枣汤《圆运动的古中医学》
  6. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  7. 苓桂甘枣证九　太阳一百《伤寒悬解》
  8. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  9. 苓桂术甘茶《茶饮保健》
  10. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  11. 苓桂术甘汤《圆运动的古中医学》
  12. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  13. 苓桂术甘汤《圆运动的古中医学》
  14. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  15. 苓桂术甘汤《退思集类方歌注》
  16. 苓甘五味加姜辛半夏汤《金匮悬解》
  17. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》
  18. 灵芝饮《保健药膳》
  19. 苓桂术甘汤方《医宗金鉴》
  20. 灵芝甜酒《食物疗法》
  21. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  22. 灵芝甜酒《保健药膳》
  23. 苓桂术甘汤证《临证实验录》
  24. 灵芝酥糖《保健药膳》
  25. 苓桂术甘证四　太阳九十五《伤寒悬解》
  26. 灵芝草《滇南本草》
  27. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  28. 灵芝草《中医饮食营养学》
  29. 苓桂五味甘草汤方《医宗金鉴》
  30. 灵芝草《冯氏锦囊秘录》
  31. 苓藕饮《保健药膳》


痰饮咳嗽三十五_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽三十五
在线购买《金匮悬解》正版书籍

痰饮咳嗽三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

咳满即止，而更复渴，冲气复发者，以细辛、干姜为热药也，服之当遂渴，而渴反止者，为支饮也。支饮者，法当冒，冒者必呕，呕者复内半夏，以去其水。

服苓甘五味姜辛后，咳满即止。设其更觉发渴，冲气复发者，以细辛、干姜，本为热药，服之热伤肺津，应当遂时作渴，津亡燥动，风木乃发。若渴反止者，此为支饮内停也。支饮格其阳气，法当昏冒。冒者胃气升逆，必作呕吐。呕者复内半夏，以去其水饮而止呕吐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎苓甘五味姜辛汤百六
  • 当前页：痰饮咳嗽三十五
  • 下一页：◎苓甘五味加姜辛半夏汤百七
<<< 返回本书目录
  1. 痰饮咳嗽病脉证治《金匮玉函经二注》
  2. 痰饮留伏论《医门法律》
  3. 痰饮咳嗽病脉证治《金匮要略心典》
  4. 痰饮论《外台秘要》
  5. 痰饮咳嗽病脉证治《金匮要略浅注》
  6. 痰饮论《医门法律》
  7. 痰饮咳嗽病脉证治《高注金匮要略》
  8. 痰饮论治《类证治裁》
  9. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  10. 痰饮脉论《医门法律》
  11. 痰饮咳嗽病脉证并治《医宗金鉴》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  14. 痰饮门《古今医统大全》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  18. 痰饮门《养生导引法》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮根原《四圣心源》
  22. 痰饮门《张氏医通》
  23. 痰饮分治说《读医随笔》
  24. 痰饮门方《医门法律》
  25. 痰饮方《医学三字经》
  26. 痰饮食不消及呕逆不下食方《外台秘要》
  27. 痰饮方《外台秘要》
  28. 痰饮统论《金匮翼》
  29. 痰饮大小总论合参《冯氏锦囊秘录》
  30. 痰饮统论《圣济总录》
  1. 痰饮咳嗽三十五《金匮悬解》
  2. 痰饮咳嗽三十四《金匮悬解》
  3. 痰饮咳嗽三十一《金匮悬解》
  4. 痰饮咳嗽三十三《金匮悬解》
  5. 痰饮留伏论《医门法律》
  6. 痰饮咳嗽三十七《金匮悬解》
  7. 痰饮六《金匮悬解》
  8. 痰饮咳嗽三十六《金匮悬解》
  9. 痰饮论《医门法律》
  10. 痰饮咳嗽三十二《金匮悬解》
  11. 痰饮论二首《外台秘要》
  12. 痰饮咳嗽三十《金匮悬解》
  13. 痰饮论治《类证治裁》
  14. 痰饮咳嗽二十九《金匮悬解》
  15. 痰饮脉案《类证治裁》
  16. 痰饮咳嗽病脉证治《金匮要略心典》
  17. 痰饮脉候《类证治裁》
  18. 痰饮咳嗽病脉证治《金匮要略浅注》
  19. 痰饮脉论《医门法律》
  20. 痰饮咳嗽病脉证治《金匮玉函经二注》
  21. 痰饮门《古今医统大全》
  22. 痰饮咳嗽病脉证治《高注金匮要略》
  23. 痰饮门《张氏医通》
  24. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  25. 痰饮门《古今名医汇粹》
  26. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  27. 痰饮门《王旭高临证医案》
  28. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  29. 痰饮门《养生导引秘籍》
  30. 痰饮咳嗽病脉证并治《医宗金鉴》
  31. 痰饮门《养生导引法》


苓甘五味加姜辛半夏汤_《金匮悬解》_中医金匮_【岐黄之术】

◎苓甘五味加姜辛半夏汤百七
在线购买《金匮悬解》正版书籍

◎苓甘五味加姜辛半夏汤百七

  • 上一页
  • 目录
  • 相关
  • 下一页

苓甘五味加姜辛半夏汤

茯苓 四两　甘草 三两　五味半升　干姜 三两　细辛 三两　半夏半升

上六味，以水八升，煮取三升，去滓，温服半升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽三十五
  • 当前页：◎苓甘五味加姜辛半夏汤百七
  • 下一页：痰饮咳嗽三十六
<<< 返回本书目录
  1. 苓甘姜附龙骨汤【方剂大全】
  2. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  3. 苓白术散【方剂大全】
  4. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  5. 灵字丸【方剂大全】
  6. 苓甘五味加姜辛半杏大黄汤【方剂大全】
  7. 灵朱丸【方剂大全】
  8. 苓甘五味姜辛汤【方剂大全】
  9. 灵中散【方剂大全】
  10. 苓甘栀子茵陈汤【方剂大全】
  11. 灵脂丸【方剂大全】
  12. 苓桂阿胶汤【方剂大全】
  13. 灵脂散【方剂大全】
  14. 苓桂半夏汤【方剂大全】
  15. 灵脂酒【方剂大全】
  16. 苓桂参甘归附汤【方剂大全】
  17. 灵脂厚朴散【方剂大全】
  18. 苓桂参甘黄耆汤【方剂大全】
  19. 灵脂丹【方剂大全】
  20. 苓桂参甘椒附汤【方剂大全】
  21. 灵脂醋【方剂大全】
  22. 苓桂参甘芍药附子汤【方剂大全】
  23. 灵芝饮《保健药膳》
  24. 苓桂柴胡汤【方剂大全】
  25. 灵芝丸【方剂大全】
  26. 苓桂丹参汤【方剂大全】
  27. 灵芝甜酒《保健药膳》
  28. 苓桂浮萍汤【方剂大全】
  29. 灵芝酥糖《保健药膳》
  30. 苓桂理中汤【方剂大全】
  1. 苓甘五味加姜辛半夏汤《金匮悬解》
  2. 灵芝饮《保健药膳》
  3. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  4. 灵芝甜酒《食物疗法》
  5. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  6. 灵芝甜酒《保健药膳》
  7. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  8. 灵芝酥糖《保健药膳》
  9. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  10. 灵芝草《滇南本草》
  11. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  12. 灵芝草《中医饮食营养学》
  13. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  14. 灵芝草《冯氏锦囊秘录》
  15. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  16. 灵芝草《本草蒙筌》
  17. 苓甘五味姜辛汤《金匮悬解》
  18. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  19. 苓甘五味姜辛汤方《医宗金鉴》
  20. 灵液丹《太平惠民和剂局方》
  21. 苓桂甘枣汤《圆运动的古中医学》
  22. 灵液《中医词典》
  23. 苓桂甘枣证九　太阳一百《伤寒悬解》
  24. 灵药释性《外科十三方考》
  25. 苓桂术甘茶《茶饮保健》
  26. 灵药《中医词典》
  27. 苓桂术甘汤《圆运动的古中医学》
  28. 灵药《中医名词词典》
  29. 苓桂术甘汤《圆运动的古中医学》
  30. 灵羊角《得配本草》
  31. 苓桂术甘汤《退思集类方歌注》


痰饮咳嗽三十六_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽三十六
在线购买《金匮悬解》正版书籍

痰饮咳嗽三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

水去呕止，其人形肿者，加杏仁主之。其证应内麻黄，以其人遂痹，故不内之。若逆而内之者，必厥。所以然者，以其人血虚，麻黄发其阳故也。

服苓甘五味姜辛半夏后，水去呕止，其人形肿者，此卫气之郁，宜加杏仁，利肺壅而泻卫郁。肿家应用麻黄，以泻卫气，以其人服小青龙后，阳随汗泄，手足麻痹，故不内之。若逆而内之者，必手足厥冷。所以然者，以汗泻血中温气，其人阴中之阳已虚，麻黄复泻其血中之阳气故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎苓甘五味加姜辛半夏汤百七
  • 当前页：痰饮咳嗽三十六
  • 下一页：◎苓甘五味加姜辛半夏杏仁汤百八
<<< 返回本书目录
  1. 痰饮咳嗽病脉证治《金匮玉函经二注》
  2. 痰饮留伏论《医门法律》
  3. 痰饮咳嗽病脉证治《金匮要略心典》
  4. 痰饮论《外台秘要》
  5. 痰饮咳嗽病脉证治《金匮要略浅注》
  6. 痰饮论《医门法律》
  7. 痰饮咳嗽病脉证治《高注金匮要略》
  8. 痰饮论治《类证治裁》
  9. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  10. 痰饮脉论《医门法律》
  11. 痰饮咳嗽病脉证并治《医宗金鉴》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  14. 痰饮门《古今医统大全》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  18. 痰饮门《养生导引法》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮根原《四圣心源》
  22. 痰饮门《张氏医通》
  23. 痰饮分治说《读医随笔》
  24. 痰饮门方《医门法律》
  25. 痰饮方《医学三字经》
  26. 痰饮食不消及呕逆不下食方《外台秘要》
  27. 痰饮方《外台秘要》
  28. 痰饮统论《金匮翼》
  29. 痰饮大小总论合参《冯氏锦囊秘录》
  30. 痰饮统论《圣济总录》
  1. 痰饮咳嗽三十六《金匮悬解》
  2. 痰饮咳嗽三十二《金匮悬解》
  3. 痰饮咳嗽三十七《金匮悬解》
  4. 痰饮咳嗽三十《金匮悬解》
  5. 痰饮咳嗽三十三《金匮悬解》
  6. 痰饮咳嗽二十九《金匮悬解》
  7. 痰饮咳嗽三十四《金匮悬解》
  8. 痰饮咳嗽病脉证治《金匮要略心典》
  9. 痰饮咳嗽三十五《金匮悬解》
  10. 痰饮咳嗽病脉证治《金匮要略浅注》
  11. 痰饮咳嗽三十一《金匮悬解》
  12. 痰饮咳嗽病脉证治《金匮玉函经二注》
  13. 痰饮留伏论《医门法律》
  14. 痰饮咳嗽病脉证治《高注金匮要略》
  15. 痰饮六《金匮悬解》
  16. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  17. 痰饮论《医门法律》
  18. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  19. 痰饮论二首《外台秘要》
  20. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  21. 痰饮论治《类证治裁》
  22. 痰饮咳嗽病脉证并治《医宗金鉴》
  23. 痰饮脉案《类证治裁》
  24. 痰饮咳嗽病脉证并治《金匮要略方论》
  25. 痰饮脉候《类证治裁》
  26. 痰饮咳嗽《中医词典》
  27. 痰饮脉论《医门法律》
  28. 痰饮咳嗽《金匮悬解》
  29. 痰饮门《古今医统大全》
  30. 痰饮欬嗽《医宗金鉴》
  31. 痰饮门《张氏医通》


苓甘五味加姜辛半夏杏仁汤_《金匮悬解》_中医金匮_【岐黄之术】

◎苓甘五味加姜辛半夏杏仁汤百八
在线购买《金匮悬解》正版书籍

◎苓甘五味加姜辛半夏杏仁汤百八

  • 上一页
  • 目录
  • 相关
  • 下一页

苓甘五味加姜辛半夏杏仁汤

细辛 三两　甘草 三两　五味半升　干姜 三两　茯苓 四两　半夏半升　杏仁半升，去皮

上七味，以水一斗，煮取三升，去滓，温服半升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽三十六
  • 当前页：◎苓甘五味加姜辛半夏杏仁汤百八
  • 下一页：痰饮咳嗽三十七
<<< 返回本书目录
  1. 苓甘姜附龙骨汤【方剂大全】
  2. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  3. 苓白术散【方剂大全】
  4. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  5. 灵字丸【方剂大全】
  6. 苓甘五味加姜辛半杏大黄汤【方剂大全】
  7. 灵朱丸【方剂大全】
  8. 苓甘五味姜辛汤【方剂大全】
  9. 灵中散【方剂大全】
  10. 苓甘栀子茵陈汤【方剂大全】
  11. 灵脂丸【方剂大全】
  12. 苓桂阿胶汤【方剂大全】
  13. 灵脂散【方剂大全】
  14. 苓桂半夏汤【方剂大全】
  15. 灵脂酒【方剂大全】
  16. 苓桂参甘归附汤【方剂大全】
  17. 灵脂厚朴散【方剂大全】
  18. 苓桂参甘黄耆汤【方剂大全】
  19. 灵脂丹【方剂大全】
  20. 苓桂参甘椒附汤【方剂大全】
  21. 灵脂醋【方剂大全】
  22. 苓桂参甘芍药附子汤【方剂大全】
  23. 灵芝饮《保健药膳》
  24. 苓桂柴胡汤【方剂大全】
  25. 灵芝丸【方剂大全】
  26. 苓桂丹参汤【方剂大全】
  27. 灵芝甜酒《保健药膳》
  28. 苓桂浮萍汤【方剂大全】
  29. 灵芝酥糖《保健药膳》
  30. 苓桂理中汤【方剂大全】
  1. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  2. 苓甘五味加姜辛半夏汤《金匮悬解》
  3. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  4. 灵芝饮《保健药膳》
  5. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  6. 灵芝甜酒《食物疗法》
  7. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  8. 灵芝甜酒《保健药膳》
  9. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  10. 灵芝酥糖《保健药膳》
  11. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  12. 灵芝草《滇南本草》
  13. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  14. 灵芝草《中医饮食营养学》
  15. 苓甘五味姜辛汤《金匮悬解》
  16. 灵芝草《冯氏锦囊秘录》
  17. 苓甘五味姜辛汤方《医宗金鉴》
  18. 灵芝草《本草蒙筌》
  19. 苓桂甘枣汤《圆运动的古中医学》
  20. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  21. 苓桂甘枣证九　太阳一百《伤寒悬解》
  22. 灵液丹《太平惠民和剂局方》
  23. 苓桂术甘茶《茶饮保健》
  24. 灵液《中医词典》
  25. 苓桂术甘汤《圆运动的古中医学》
  26. 灵药释性《外科十三方考》
  27. 苓桂术甘汤《圆运动的古中医学》
  28. 灵药《中医词典》
  29. 苓桂术甘汤《退思集类方歌注》
  30. 灵药《中医名词词典》
  31. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》


痰饮咳嗽三十七_《金匮悬解》_中医金匮_【岐黄之术】

痰饮咳嗽三十七
在线购买《金匮悬解》正版书籍

痰饮咳嗽三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

若面热如醉，此为胃热上冲熏其面，加大黄以利之。

服小青龙后，其面翕热如醉，此胃热上冲，熏蒸其面。若服苓甘五味姜辛半杏之后，此证犹存，宜加大黄以利之，则胃热清矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎苓甘五味加姜辛半夏杏仁汤百八
  • 当前页：痰饮咳嗽三十七
  • 下一页：◎苓甘五味加姜辛半杏大黄汤百九
<<< 返回本书目录
  1. 痰饮咳嗽病脉证治《金匮玉函经二注》
  2. 痰饮留伏论《医门法律》
  3. 痰饮咳嗽病脉证治《金匮要略心典》
  4. 痰饮论《外台秘要》
  5. 痰饮咳嗽病脉证治《金匮要略浅注》
  6. 痰饮论《医门法律》
  7. 痰饮咳嗽病脉证治《高注金匮要略》
  8. 痰饮论治《类证治裁》
  9. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  10. 痰饮脉论《医门法律》
  11. 痰饮咳嗽病脉证并治《医宗金鉴》
  12. 痰饮门《古今名医汇粹》
  13. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  14. 痰饮门《古今医统大全》
  15. 痰饮咳嗽病脉证并治《金匮要略方论》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  18. 痰饮门《养生导引法》
  19. 痰饮咳嗽《金匮悬解》
  20. 痰饮门《养生导引秘籍》
  21. 痰饮根原《四圣心源》
  22. 痰饮门《张氏医通》
  23. 痰饮分治说《读医随笔》
  24. 痰饮门方《医门法律》
  25. 痰饮方《医学三字经》
  26. 痰饮食不消及呕逆不下食方《外台秘要》
  27. 痰饮方《外台秘要》
  28. 痰饮统论《金匮翼》
  29. 痰饮大小总论合参《冯氏锦囊秘录》
  30. 痰饮统论《圣济总录》
  1. 痰饮咳嗽三十七《金匮悬解》
  2. 痰饮咳嗽三十六《金匮悬解》
  3. 痰饮咳嗽三十三《金匮悬解》
  4. 痰饮咳嗽三十二《金匮悬解》
  5. 痰饮咳嗽三十四《金匮悬解》
  6. 痰饮咳嗽三十《金匮悬解》
  7. 痰饮咳嗽三十五《金匮悬解》
  8. 痰饮咳嗽二十九《金匮悬解》
  9. 痰饮咳嗽三十一《金匮悬解》
  10. 痰饮咳嗽病脉证治《金匮要略心典》
  11. 痰饮留伏论《医门法律》
  12. 痰饮咳嗽病脉证治《金匮要略浅注》
  13. 痰饮六《金匮悬解》
  14. 痰饮咳嗽病脉证治《金匮玉函经二注》
  15. 痰饮论《医门法律》
  16. 痰饮咳嗽病脉证治《高注金匮要略》
  17. 痰饮论二首《外台秘要》
  18. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  19. 痰饮论治《类证治裁》
  20. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  21. 痰饮脉案《类证治裁》
  22. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  23. 痰饮脉候《类证治裁》
  24. 痰饮咳嗽病脉证并治《医宗金鉴》
  25. 痰饮脉论《医门法律》
  26. 痰饮咳嗽病脉证并治《金匮要略方论》
  27. 痰饮门《古今医统大全》
  28. 痰饮咳嗽《中医词典》
  29. 痰饮门《张氏医通》
  30. 痰饮咳嗽《金匮悬解》
  31. 痰饮门《古今名医汇粹》


苓甘五味加姜辛半杏大黄汤_《金匮悬解》_中医金匮_【岐黄之术】

◎苓甘五味加姜辛半杏大黄汤百九
在线购买《金匮悬解》正版书籍

◎苓甘五味加姜辛半杏大黄汤百九

  • 上一页
  • 目录
  • 相关
  • 下一页

苓甘五味加姜辛半杏大黄汤

茯苓 四两　甘草 三两，炙　五味半升　干姜 三两　细辛 三两　半夏半升，洗　杏仁半升，去皮尖　大黄 三两

上八味，以水一斗，煮取三升，去滓，温服半升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮咳嗽三十七
  • 当前页：◎苓甘五味加姜辛半杏大黄汤百九
  • 下一页：◎《外台》茯苓饮七
<<< 返回本书目录
  1. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  2. 苓甘五味加姜辛半杏大黄汤【方剂大全】
  3. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  4. 苓甘五味姜辛汤【方剂大全】
  5. 苓甘姜附龙骨汤【方剂大全】
  6. 苓甘栀子茵陈汤【方剂大全】
  7. 苓白术散【方剂大全】
  8. 苓桂阿胶汤【方剂大全】
  9. 灵字丸【方剂大全】
  10. 苓桂半夏汤【方剂大全】
  11. 灵朱丸【方剂大全】
  12. 苓桂参甘归附汤【方剂大全】
  13. 灵中散【方剂大全】
  14. 苓桂参甘黄耆汤【方剂大全】
  15. 灵脂丸【方剂大全】
  16. 苓桂参甘椒附汤【方剂大全】
  17. 灵脂散【方剂大全】
  18. 苓桂参甘芍药附子汤【方剂大全】
  19. 灵脂酒【方剂大全】
  20. 苓桂柴胡汤【方剂大全】
  21. 灵脂厚朴散【方剂大全】
  22. 苓桂丹参汤【方剂大全】
  23. 灵脂丹【方剂大全】
  24. 苓桂浮萍汤【方剂大全】
  25. 灵脂醋【方剂大全】
  26. 苓桂理中汤【方剂大全】
  27. 灵芝饮《保健药膳》
  28. 苓桂术甘汤证《临证实验录》
  29. 灵芝丸【方剂大全】
  30. 苓姜术桂汤【方剂大全】
  1. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  2. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  3. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  4. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  5. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  6. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  7. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  8. 苓甘五味加姜辛半夏汤《金匮悬解》
  9. 苓甘五味姜辛汤《金匮悬解》
  10. 灵芝饮《保健药膳》
  11. 苓甘五味姜辛汤方《医宗金鉴》
  12. 灵芝甜酒《食物疗法》
  13. 苓桂甘枣汤《圆运动的古中医学》
  14. 灵芝甜酒《保健药膳》
  15. 苓桂甘枣证九　太阳一百《伤寒悬解》
  16. 灵芝酥糖《保健药膳》
  17. 苓桂术甘茶《茶饮保健》
  18. 灵芝草《滇南本草》
  19. 苓桂术甘汤《圆运动的古中医学》
  20. 灵芝草《中医饮食营养学》
  21. 苓桂术甘汤《圆运动的古中医学》
  22. 灵芝草《冯氏锦囊秘录》
  23. 苓桂术甘汤《退思集类方歌注》
  24. 灵芝草《本草蒙筌》
  25. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》
  26. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  27. 苓桂术甘汤方《医宗金鉴》
  28. 灵液丹《太平惠民和剂局方》
  29. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  30. 灵液《中医词典》
  31. 苓桂术甘汤证《临证实验录》


茯苓饮_《金匮悬解》_中医金匮_【岐黄之术】

◎《外台》茯苓饮七
在线购买《金匮悬解》正版书籍

◎《外台》茯苓饮七

  • 上一页
  • 目录
  • 相关
  • 下一页

治心胸中有停痰宿水，自吐出水后，心胸间虚，气满，不能食。消痰气，令能食。

茯苓饮

茯苓 三两　人参 三两　白术 三两　枳实 二两　橘皮二两半　生姜 四两

上六味，以水六升，煮取一升八合，分温三服，如人行八九里进之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎苓甘五味加姜辛半杏大黄汤百九
  • 当前页：◎《外台》茯苓饮七
  • 下一页：肺痿肺痈咳嗽上气　十三章
<<< 返回本书目录
  1. 茯苓杏仁煎【方剂大全】
  2. 茯苓饮【方剂大全】
  3. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  4. 茯苓饮子【方剂大全】
  5. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  6. 茯苓圆【方剂大全】
  7. 茯苓杏仁甘草汤【方剂大全】
  8. 茯苓造化糕【方剂大全】
  9. 茯苓小泽泻汤【方剂大全】
  10. 茯苓燥湿汤【方剂大全】
  11. 茯苓消气丸【方剂大全】
  12. 茯苓泽泻汤【方剂大全】
  13. 茯苓陷胸汤【方剂大全】
  14. 茯苓正气散【方剂大全】
  15. 茯苓五味丸【方剂大全】
  16. 茯苓栀子散【方剂大全】
  17. 茯苓五皮散【方剂大全】
  18. 茯苓栀子茵陈汤【方剂大全】
  19. 茯苓丸【方剂大全】
  20. 茯苓钟乳丸【方剂大全】
  21. 茯苓菟丝丸【方剂大全】
  22. 茯苓粥【方剂大全】
  23. 茯苓调中散【方剂大全】
  24. 茯苓茱萸丸【方剂大全】
  25. 茯苓调血汤【方剂大全】
  26. 茯苓猪肾汤【方剂大全】
  27. 茯苓天麻汤【方剂大全】
  28. 茯苓煮鸡肝【方剂大全】
  29. 茯苓汤【方剂大全】
  30. 茯苓煮散【方剂大全】
  1. 茯苓饮《金匮悬解》
  2. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  3. 茯苓饮子《仁术便览》
  4. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  5. 茯苓泽泻汤《圆运动的古中医学》
  6. 茯苓杏仁甘草汤方《医宗金鉴》
  7. 茯苓泽泻汤《金匮悬解》
  8. 茯苓杏仁甘草汤方《伤寒杂病论》
  9. 茯苓泽泻汤《三因极一病证方论》
  10. 茯苓杏仁甘草汤《金匮悬解》
  11. 茯苓泽泻汤方《伤寒杂病论》
  12. 茯苓杏仁甘草汤《圆运动的古中医学》
  13. 茯苓泽泻汤方《医宗金鉴》
  14. 茯苓消肿茶《茶饮保健》
  15. 茯苓止利茶《茶饮保健》
  16. 茯苓夏姜茶《茶饮保健》
  17. 茯苓粥《医学入门》
  18. 茯苓五味子汤《三因极一病证方论》
  19. 茯神《千金翼方》
  20. 茯苓丸《普济本事方》
  21. 茯神《汤液本草》
  22. 茯苓丸《医方论》
  23. 茯神《本草备要》
  24. 茯苓丸《外科理例》
  25. 茯神《本草易读》
  26. 茯苓丸《医学心悟》
  27. 茯神《医学入门》
  28. 茯苓丸《太平惠民和剂局方》
  29. 茯神《本草求真》
  30. 茯苓丸《三因极一病证方论》
  31. 茯神《本经逢原》


肺痿肺痈咳嗽上气_《金匮悬解》_中医金匮_【岐黄之术】

肺痿肺痈咳嗽上气　十三章
在线购买《金匮悬解》正版书籍

肺痿肺痈咳嗽上气　十三章

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痿、肺痈者，咳嗽上气之标，咳嗽上气者，肺痿、肺痈之本。肺痿之病，内亡津液而伤火燥，肺痈之病，外感风邪而伤湿热。溯其原委，即咳嗽上气之积渐而成者，而咳嗽上气之由来，则因于胃气之逆也。故仲景诸方，温凉补泻，立法非一，而总以中气为主。未有土死而金生者，亦未有土生而金死者。见子而顾母，仲景诸方，未尝泻金而败土也。

盖咳嗽痰喘，悉缘中气之败，后世庸工，但知清金泻火，不知照顾中气。其下者，复加以滋阴补水之药，中气沦亡，未有不死者。虚劳咳嗽，未必即死，而最难逃者，庸工之毒手，横览夭枉，惕目惊心，天乎？人乎？可不解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《外台》茯苓饮七
  • 当前页：肺痿肺痈咳嗽上气　十三章
  • 下一页：肺痿一
<<< 返回本书目录
  1. 肺痿肺痈咳嗽上气《金匮悬解》
  2. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  3. 肺痿肺痈肠痈《丹溪手镜》
  4. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  5. 肺痿肺痈《张聿青医案》
  6. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  7. 肺痿肺痈《医述》
  8. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  9. 肺痿肺痈《医法圆通》
  10. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  11. 肺痿肺痈《医碥》
  12. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  13. 肺痿肺痈《痰火点雪》
  14. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  15. 肺痿肺痈《金匮悬解》
  16. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  17. 肺痿肺痈《本草纲目》完整版
  18. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  19. 肺痿方《外台秘要》
  20. 肺痿肺痈论治《类证治裁》
  21. 肺痿独圣散【方剂大全】
  22. 肺痿肺痈叙论《三因极一病证方论》
  23. 肺痿部《本草易读》
  24. 肺痿门《张氏医通》
  25. 肺痿辨《卫生宝鉴》
  26. 肺痿汤【方剂大全】
  27. 肺痿（肺胀）《张氏医通》
  28. 肺痿小便数《圣济总录》
  29. 肺痿【方剂主治】
  30. 肺痿咽燥《圣济总录》
  1. 肺痿肺痈咳嗽上气《金匮悬解》
  2. 肺痿肺痈欬嗽上气《医宗金鉴》
  3. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  4. 肺痿肺痈肠痈《丹溪手镜》
  5. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  6. 肺痿肺痈《痰火点雪》
  7. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  8. 肺痿肺痈《张聿青医案》
  9. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  10. 肺痿肺痈《医碥》
  11. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  12. 肺痿肺痈《医述》
  13. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  14. 肺痿肺痈《医法圆通》
  15. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  16. 肺痿方一十首《外台秘要》
  17. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  18. 肺痿喘嗽秘方《华佗神方》
  19. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  20. 肺痿喘嗽秘方《华佗神方》
  21. 肺痿肺痈论治《类证治裁》
  22. 肺痿喘《中医词典》
  23. 肺痿肺痈脉候《类证治裁》
  24. 肺痿部《本草易读》
  25. 肺痿肺痈叙论《三因极一病证方论》
  26. 肺痿辨《卫生宝鉴》
  27. 肺痿咯血秘方《华佗神方》
  28. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  29. 肺痿门《张氏医通》
  30. 肺痿（肺胀）《张氏医通》
  31. 肺痿三《金匮悬解》


肺痿一_《金匮悬解》_中医金匮_【岐黄之术】

肺痿一
在线购买《金匮悬解》正版书籍

肺痿一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：热在上焦者，因咳为肺痿，肺痿之病，从何得之？师曰：或从汗出，或从呕吐，或从消渴小便利数，或从便难，又被快药下利，重亡津液，故得之。曰：寸口脉数，其人咳，口中反有浊唾涎沫者何？师曰：为肺痿之病。若口中辟辟燥，咳即胸中隐隐痛，脉反滑数，此为肺痈，咳唾脓血。脉数虚者为肺痿，数实者为肺痈。

热在上焦者，因咳嗽而为肺痿，肺痿之病，由于津亡而金燥也。溯其原来，或从汗出而津亡于表，或从呕吐而津亡于里，或从消渴便数而津亡于前，或从胃燥便难，津液原亏，又被快药下利，重亡津液而津亡于后，故得之也。寸脉虚数，咳而口中反有浊唾涎沫者，此为肺痿。若口中辟辟干燥，咳即胸中隐隐作痛，脉反滑数，此为肺痈。脉数而虚者，为肺痿，脉数而实者，为肺痈。肺痿因于燥热，故数虚而无脓，肺痈因于湿热，故数实而有脓也。

盖痿者，痿软而不振也。人之所以精神爽健者，肺气清也，肺热而金烁，则气耗而体倦，是以委靡而废弛也。《素问·痿论》：肺主身之皮毛，肺热叶焦，则皮毛虚弱急薄，着则生痿躄也。肺者，脏之长也，心之盖也，有所失亡，所求不得，则发肺鸣，鸣则肺热叶焦，故曰：五脏因肺热叶焦，发为痿躄，此之谓也。五脏各有痿，而五脏之痿，则以肺痿为根。缘肺主气而气化津，所以浸灌五脏。五脏之气，皆受于肺，气耗而津枯，五脏失滋，是以痿也。五脏之痿，因于肺热，而肺热之由，则又原于阳明之燥，故治痿独取阳明。阳明虽化气于燥金，而燥金实受气于阳明，以金生于土故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿肺痈咳嗽上气　十三章
  • 当前页：肺痿一
  • 下一页：肺痈二
<<< 返回本书目录
  1. 肺痿咽燥《圣济总录》
  2. 肺痿证《古今医统大全》
  3. 肺痿小便数《圣济总录》
  4. 肺痿证治《三因极一病证方论》
  5. 肺痿汤【方剂大全】
  6. 肺痿主方《外科启玄》
  7. 肺痿门《张氏医通》
  8. 肺纹理减少【疾病症状】
  9. 肺痿肺痈叙论《三因极一病证方论》
  10. 肺纹理增粗【疾病症状】
  11. 肺痿肺痈论治《类证治裁》
  12. 肺纹理增多【疾病症状】
  13. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  14. 肺吸虫病《病理学》
  15. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  16. 肺吸虫病【疾病大全】
  17. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  18. 肺系病先兆《中医疾病预测》
  19. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  20. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  21. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  22. 肺纤维化【疾病症状】
  23. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  24. 肺显像《物理诊断学》
  25. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  26. 肺消《圣济总录》
  27. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  28. 肺消《医学读书记》
  29. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  30. 肺心病《自我调养巧治病》
  1. 肺痿一《金匮悬解》
  2. 肺痿咽燥《圣济总录》
  3. 肺痿证治《三因极一病证方论》
  4. 肺痿小便数《圣济总录》
  5. 肺痿主方《外科启玄》
  6. 肺痿先兆《中医疾病预测》
  7. 肺痿主方《痰火点雪》
  8. 肺痿嗽《中医词典》
  9. 肺吸虫病《病理学》
  10. 肺痿三《金匮悬解》
  11. 肺系《中医名词词典》
  12. 肺痿门《张氏医通》
  13. 肺系《中医词典》
  14. 肺痿咯血秘方《华佗神方》
  15. 肺系病先兆《中医疾病预测》
  16. 肺痿肺痈叙论《三因极一病证方论》
  17. 肺痫《中医词典》
  18. 肺痿肺痈脉候《类证治裁》
  19. 肺显像《物理诊断学》
  20. 肺痿肺痈论治《类证治裁》
  21. 肺消《圣济总录》
  22. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  23. 肺消《中医词典》
  24. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  25. 肺消《医学读书记》
  26. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  27. 肺消瘅（即肺气热）《华佗神方》
  28. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  29. 肺邪《中医词典》
  30. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  31. 肺邪《灵素节注类编》


肺痈二_《金匮悬解》_中医金匮_【岐黄之术】

肺痈二
在线购买《金匮悬解》正版书籍

肺痈二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病咳逆，脉之何以知其为肺痈？当有血脓，吐之则死。其脉何类？师曰：寸口脉微而数，微则为风，数则为热，微则汗出，数则恶寒。风中于卫，呼气不入，热过于营，吸而不出。风伤皮毛，热伤血脉。风舍于肺，其人则咳，口干喘满，咽燥不渴，多唾浊沫。时时振寒。热之所过，血为之凝滞，蓄结痈脓，吐如米粥。始萌可救，脓成则死。

寸口脉微而数，微则为风泄于表，数则为热郁于里。微为风泄，则窍开而汗出，数为热郁，则阴束而恶寒。风则伤卫，风愈泄而卫愈闭，呼气不能入，热则伤营，卫有闭而营莫泄，吸气不能出也。出气为呼，风泄于外，譬犹呼气，泄而不开，是呼气不入。入气为吸，气闭于内，譬犹吸气，闭而不泄，是吸气不出。风邪外伤其皮毛，热邪内伤其血脉。风伤皮毛，故风舍于肺，皮毛闭塞，肺气壅阻，则生咳嗽，口干喘满，咽燥不渴，多吐浊沫，时时振寒。热伤血脉，故热过于营，血脉凝滞，瘀蒸腐败，化为痈脓，痈脓蓄结，吐如米粥。始萌可救，脓成则死，盖肺痈之病，因胸膈湿盛，外感风邪，肺气壅遏，湿郁为热，表则寒热兼作，里则瘀浊淫蒸，营血腐烂，化而为脓，久而肺脏溃败，是以死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿一
  • 当前页：肺痈二
  • 下一页：肺痿三
<<< 返回本书目录
  1. 肺痈喘急满《圣济总录》
  2. 肺痈方《外台秘要》
  3. 肺痈案《丁甘仁医案》
  4. 肺痈肺痿《保婴撮要》
  5. 肺痈【方剂主治】
  6. 肺痈肺痿《景岳全书》
  7. 肺痈【中药主治】
  8. 肺痈肺痿《立斋外科发挥》
  9. 肺痈《中医内科学》
  10. 肺痈肺痿《外科理例》
  11. 肺痈《张氏医通》
  12. 肺痈肺痿《续名医类案》
  13. 肺痈《杂病广要》
  14. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  15. 肺痈《医宗金鉴》
  16. 肺痈肺痿门方《医门法律》
  17. 肺痈《医碥》
  18. 肺痈肺痿门主论《疡医大全》
  19. 肺痈《吴鞠通医案》
  20. 肺痈根原《四圣心源》
  21. 肺痈《万病回春》
  22. 肺痈黄耆散【方剂大全】
  23. 肺痈《外科启玄》
  24. 肺痈煎【方剂大全】
  25. 肺痈《外科大成》
  26. 肺痈救溃汤【方剂大全】
  27. 肺痈《寿世保元》
  28. 肺痈论《青囊秘诀》
  29. 肺痈《圣济总录》
  30. 肺痈论《外科集验方》
  1. 肺痈二《金匮悬解》
  2. 肺痈喘急满《圣济总录》
  3. 肺痈方《冯氏锦囊秘录》
  4. 肺痈喘《中医词典》
  5. 肺痈方九首《外台秘要》
  6. 肺痈肠痈胃脘痈《医学纲目》
  7. 肺痈肺疽《外科全生集》
  8. 肺痈案《丁甘仁医案》
  9. 肺痈肺痿《景岳全书》
  10. 肺痈《灸法秘传》
  11. 肺痈肺痿《续名医类案》
  12. 肺痈《金匮钩玄》
  13. 肺痈肺痿《保婴撮要》
  14. 肺痈《中医内科学》
  15. 肺痈肺痿《外科理例》
  16. 肺痈《外科启玄》
  17. 肺痈肺痿《立斋外科发挥》
  18. 肺痈《奇效简便良方》
  19. 肺痈肺痿脉案《类证治裁》
  20. 肺痈《丹溪治法心要》
  21. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  22. 肺痈《仁术便览》
  23. 肺痈肺痿门方《医门法律》
  24. 肺痈《吴鞠通医案》
  25. 肺痈肺痿门主论《疡医大全》
  26. 肺痈《丹台玉案》
  27. 肺痈咯血秘方《华佗神方》
  28. 肺痈《医学摘粹》
  29. 肺痈根原《四圣心源》
  30. 肺痈《医学摘粹》
  31. 肺痈候《诸病源候论》


肺痿三_《金匮悬解》_中医金匮_【岐黄之术】

肺痿三
在线购买《金匮悬解》正版书籍

肺痿三

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痿吐涎沫而不咳者，其人不渴，必遗尿，小便数，所以然者，以上虚不能制下故也。此为肺中冷，必眩，多涎唾，甘草 干姜汤以温之。若服汤已渴者，属消渴。

肺痿之病，金被火刑，必咳而渴，若但吐涎沫而不咳者，则其人不渴，必当遗尿而小便数。所以然者，以上虚不能制下，气不摄水故也。此为肺中寒冷，必头目眩晕，多吐涎唾。以其肺胃寒滞，阳不归根，是以发眩。气不四达，是以多涎。甘草 干姜汤，甘草补中而培土，干姜温肺而降逆也。此肺痿之寒者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈二
  • 当前页：肺痿三
  • 下一页：◎甘草干姜汤百十　方见《伤寒·太阳》
<<< 返回本书目录
  1. 肺痿门《张氏医通》
  2. 肺痿汤【方剂大全】
  3. 肺痿肺痈叙论《三因极一病证方论》
  4. 肺痿小便数《圣济总录》
  5. 肺痿肺痈论治《类证治裁》
  6. 肺痿咽燥《圣济总录》
  7. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  8. 肺痿证《古今医统大全》
  9. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  10. 肺痿证治《三因极一病证方论》
  11. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  12. 肺痿主方《外科启玄》
  13. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  14. 肺纹理减少【疾病症状】
  15. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  16. 肺纹理增粗【疾病症状】
  17. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  18. 肺纹理增多【疾病症状】
  19. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  20. 肺吸虫病《病理学》
  21. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  22. 肺吸虫病【疾病大全】
  23. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  24. 肺系病先兆《中医疾病预测》
  25. 肺痿肺痈咳嗽上气《金匮悬解》
  26. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  27. 肺痿肺痈肠痈《丹溪手镜》
  28. 肺纤维化【疾病症状】
  29. 肺痿肺痈《张聿青医案》
  30. 肺显像《物理诊断学》
  1. 肺痿三《金匮悬解》
  2. 肺痿门《张氏医通》
  3. 肺痿嗽《中医词典》
  4. 肺痿咯血秘方《华佗神方》
  5. 肺痿先兆《中医疾病预测》
  6. 肺痿肺痈叙论《三因极一病证方论》
  7. 肺痿小便数《圣济总录》
  8. 肺痿肺痈脉候《类证治裁》
  9. 肺痿咽燥《圣济总录》
  10. 肺痿肺痈论治《类证治裁》
  11. 肺痿一《金匮悬解》
  12. 肺痿肺痈咳嗽上气病脉证治第七（论三首、脉证四条、方十五首）《金匮玉函要略辑义》
  13. 肺痿证治《三因极一病证方论》
  14. 肺痿肺痈咳嗽上气病脉证治《金匮玉函要略述义》
  15. 肺痿主方《外科启玄》
  16. 肺痿肺痈咳嗽上气病脉证治《金匮要略心典》
  17. 肺痿主方《痰火点雪》
  18. 肺痿肺痈咳嗽上气病脉证治《金匮要略浅注》
  19. 肺吸虫病《病理学》
  20. 肺痿肺痈咳嗽上气病脉证治《金匮玉函经二注》
  21. 肺系《中医名词词典》
  22. 肺痿肺痈咳嗽上气病脉证治《高注金匮要略》
  23. 肺系《中医词典》
  24. 肺痿肺痈咳嗽上气病脉证治《金匮要略方论》
  25. 肺系病先兆《中医疾病预测》
  26. 肺痿肺痈咳嗽上气病脉证并治《订正仲景全书金匮要略注》
  27. 肺痫《中医词典》
  28. 肺痿肺痈咳嗽上气病脉证并治《医宗金鉴》
  29. 肺显像《物理诊断学》
  30. 肺痿肺痈咳嗽上气《金匮悬解》
  31. 肺消《圣济总录》


甘草干姜汤百十 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎甘草干姜汤百十　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎甘草干姜汤百十　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 干姜汤

甘草 四两　干姜 二两

上（口父）咀，以水三升，煮取一升五合，去滓，分温再服。原方阙载，取《伤寒》补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿三
  • 当前页：◎甘草干姜汤百十　方见《伤寒·太阳》
  • 下一页：肺痈四
<<< 返回本书目录
  1. 甘草干姜汤【方剂大全】
  2. 甘草膏【方剂大全】
  3. 甘草干姜汤《伤寒寻源》
  4. 甘草归地汤【方剂大全】
  5. 甘草干姜人参汤【方剂大全】
  6. 甘草归蜡膏【方剂大全】
  7. 甘草干姜茯苓白术汤【方剂大全】
  8. 甘草滑石散【方剂大全】
  9. 甘草附子汤【方剂大全】
  10. 甘草黄芩汤【方剂大全】
  11. 甘草附子汤《伤寒寻源》
  12. 甘草煎【方剂大全】
  13. 甘草敷方【方剂大全】
  14. 甘草节【中药大全】
  15. 甘草粉蜜汤方白粉辨《研经言》
  16. 甘草解《医学衷中参西录》
  17. 甘草粉蜜汤【方剂大全】
  18. 甘草酒【方剂大全】
  19. 甘草法【方剂大全】
  20. 甘草桔梗射干汤【方剂大全】
  21. 甘草法《幼幼新书》
  22. 甘草桔梗升麻汤【方剂大全】
  23. 甘草法《医宗金鉴》
  24. 甘草流浸膏【方剂大全】
  25. 甘草豆方【方剂大全】
  26. 甘草麻桂汤【方剂大全】
  27. 甘草大豆汤【方剂大全】
  28. 甘草麻黄汤【方剂大全】
  29. 甘草（国老）《证类本草》
  30. 甘草蜜【方剂大全】
  1. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  2. 甘草干姜汤、芍药甘草汤《医述》
  3. 甘草干姜汤方《伤寒杂病论》
  4. 甘草干姜汤《伤寒括要》
  5. 甘草干姜汤方《伤寒杂病论》
  6. 甘草干姜汤《退思集类方歌注》
  7. 甘草干姜汤方《伤寒杂病论》
  8. 甘草干姜汤《伤寒寻源》
  9. 甘草干姜汤方《医宗金鉴》
  10. 甘草干姜汤《三因极一病证方论》
  11. 甘草干姜汤方《医宗金鉴》
  12. 甘草干姜汤《备急千金要方》
  13. 甘草干姜汤方《伤寒论》
  14. 甘草干姜茯苓白术汤方《医宗金鉴》
  15. 甘草干姜证《医学摘粹》
  16. 甘草干姜茯苓白术汤方《伤寒杂病论》
  17. 甘草干姜证三　太阳七十三《伤寒悬解》
  18. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  19. 甘草干姜证四　太阳七十四《伤寒悬解》
  20. 甘草附子汤方《伤寒论》
  21. 甘草黑豆汤《冯氏锦囊秘录》
  22. 甘草附子汤方《医宗金鉴》
  23. 甘草黑豆汤《退思集类方歌注》
  24. 甘草附子汤方《医宗金鉴》
  25. 甘草黑豆汤《医方论》
  26. 甘草附子汤方《伤寒杂病论》
  27. 甘草解《医学衷中参西录》
  28. 甘草附子汤《伤寒括要》
  29. 甘草桔梗汤《时方妙用》
  30. 甘草附子汤《伤寒寻源》
  31. 甘草桔梗证十一　少阴十二《伤寒悬解》


肺痈四_《金匮悬解》_中医金匮_【岐黄之术】

肺痈四
在线购买《金匮悬解》正版书籍

肺痈四

  • 上一页
  • 目录
  • 相关
  • 下一页

咳而胸满，振寒，脉数，咽干不渴，时出浊唾腥臭，久久吐脓如米粥者，为肺痈，桔梗汤主之。

咳而胸满，振寒者，肺气郁阻，阳为阴闭也，脉数者，肺气不降，金被火刑也。咽干不渴者，咽燥而肺湿也。时出浊唾腥臭者，肺金味辛而气腥，痰涎瘀浊，郁蒸而腐化也。久而痈脓上吐，形如米粥，此为肺痈。桔梗汤，桔梗行瘀而排脓，甘草泄热而保中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎甘草干姜汤百十　方见《伤寒·太阳》
  • 当前页：肺痈四
  • 下一页：◎桔梗汤百十一　方见《伤寒·少阴》
<<< 返回本书目录
  1. 肺痈神汤【方剂大全】
  2. 肺痈汤【方剂大全】
  3. 肺痈门《张氏医通》
  4. 肺痈已溃《凌临灵方》
  5. 肺痈门《辨证录》
  6. 肺痈再补散【方剂大全】
  7. 肺痈论《外科正宗》
  8. 肺痈证《古今医统大全》
  9. 肺痈论《外科集验方》
  10. 肺痈证、附肺痿《古今名医汇粹》
  11. 肺痈论《青囊秘诀》
  12. 肺痈证治《三因极一病证方论》
  13. 肺痈救溃汤【方剂大全】
  14. 肺痈主方《外科启玄》
  15. 肺痈煎【方剂大全】
  16. 肺淤血【疾病症状】
  17. 肺痈黄耆散【方剂大全】
  18. 肺俞穴【人体背部穴位】
  19. 肺痈根原《四圣心源》
  20. 肺与大肠金气药《圆运动的古中医学》
  21. 肺痈肺痿门主论《疡医大全》
  22. 肺与纵隔《医学影像学》
  23. 肺痈肺痿门方《医门法律》
  24. 肺原性心脏病《常见中老年疾病防治》
  25. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  26. 肺原性心脏病《呼吸病学》
  27. 肺痈肺痿《续名医类案》
  28. 肺原性心脏病《家庭医学百科-医疗康复篇》
  29. 肺痈肺痿《外科理例》
  30. 肺原性心脏病《自我调养巧治病》
  1. 肺痈四《金匮悬解》
  2. 肺痈神汤《冯氏锦囊秘录》
  3. 肺痈嗽《中医词典》
  4. 肺痈其一《经方实验录》
  5. 肺痈吐脓血《奇效简便良方》
  6. 肺痈其二《经方实验录》
  7. 肺痈危急《回生集》
  8. 肺痈秘方《华佗神方》
  9. 肺痈五《金匮悬解》
  10. 肺痈门主方《疡医大全》
  11. 肺痈已溃《凌临灵方》
  12. 肺痈门（四则）《辨证录》
  13. 肺痈证、附肺痿《古今名医汇粹》
  14. 肺痈门《张氏医通》
  15. 肺痈证治《三因极一病证方论》
  16. 肺痈论《外科集验方》
  17. 肺痈主方《外科启玄》
  18. 肺痈论《外科正宗》
  19. 肺痈主方《痰火点雪》
  20. 肺痈论《青囊秘诀》
  21. 肺壅不得卧《症因脉治》
  22. 肺痈咳唾秘方《华佗神方》
  23. 肺壅咳嗽二百五十二法《针灸神书》
  24. 肺痈咳嗽《回生集》
  25. 肺瘀证《中医词典》
  26. 肺痈咳嗽《奇效简便良方》
  27. 肺俞《针灸大成》
  28. 肺痈黄散《仙传外科集验方》
  29. 肺俞《气功外气疗法》
  30. 肺痈候《诸病源候论》
  31. 肺俞《中医词典》


桔梗汤百十一 方见《伤寒·少阴》_《金匮悬解》_中医金匮_【岐黄之术】

◎桔梗汤百十一　方见《伤寒·少阴》
在线购买《金匮悬解》正版书籍

◎桔梗汤百十一　方见《伤寒·少阴》

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗汤

桔梗 一两　甘草 二两

上二味，以水三升，煮取一升，分温再服，则吐脓血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈四
  • 当前页：◎桔梗汤百十一　方见《伤寒·少阴》
  • 下一页：肺痈五
<<< 返回本书目录
  1. 桔梗汤（玉函）《张氏医通》
  2. 桔梗丸【方剂大全】
  3. 桔梗汤【方剂大全】
  4. 桔梗香薷汤【方剂大全】
  5. 桔梗汤《汤头歌诀》
  6. 桔梗消毒汤【方剂大全】
  7. 桔梗汤《伤寒寻源》
  8. 桔梗杏仁煎【方剂大全】
  9. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  10. 桔梗杏仁丸【方剂大全】
  11. 桔梗散【方剂大全】
  12. 桔梗玄参汤【方剂大全】
  13. 桔梗前胡汤【方剂大全】
  14. 桔梗饮【方剂大全】
  15. 桔梗破气丸【方剂大全】
  16. 桔梗饮子【方剂大全】
  17. 桔梗麦冬汤【方剂大全】
  18. 桔梗汁方【方剂大全】
  19. 桔梗芦头【中药大全】
  20. 桔梗枳壳汤《此事难知》
  21. 桔梗芦散【方剂大全】
  22. 桔梗枳壳汤【方剂大全】
  23. 桔梗连翘汤【方剂大全】
  24. 桔连汤【方剂大全】
  25. 桔梗荆芥汤【方剂大全】
  26. 桔柚《证类本草》
  27. 桔梗黄耆汤【方剂大全】
  28. 桔枳汤【方剂大全】
  29. 桔梗甘草栀子汤【方剂大全】
  30. 菊《本草纲目》完整版
  1. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  2. 桔梗汤（主治同上）《伤寒括要》
  3. 桔梗汤方《伤寒杂病论》
  4. 桔梗汤（玉函）《张氏医通》
  5. 桔梗汤方《伤寒杂病论》
  6. 桔梗汤《汤头歌诀》
  7. 桔梗汤方《伤寒杂病论》
  8. 桔梗汤《伤寒寻源》
  9. 桔梗汤方《医宗金鉴》
  10. 桔梗汤《仁术便览》
  11. 桔梗汤方《医宗金鉴》
  12. 桔梗汤《仁术便览》
  13. 桔梗汤方《伤寒论》
  14. 桔梗汤《外科理例》
  15. 桔梗丸《备急千金要方》
  16. 桔梗汤《儒门事亲》
  17. 桔梗丸《仙传外科集验方》
  18. 桔梗汤《太平惠民和剂局方》
  19. 桔梗饮子《妇人大全良方》
  20. 桔梗汤《冯氏锦囊秘录》
  21. 桔梗枳壳汤《三因极一病证方论》
  22. 桔梗汤《备急千金要方》
  23. 桔梗枳壳汤《此事难知》
  24. 桔梗汤《圆运动的古中医学》
  25. 桔桂茶《茶饮保健》
  26. 桔梗汤《圆运动的古中医学》
  27. 桔红姜茶《茶饮保健》
  28. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  29. 桔连汤《回生集》
  30. 桔梗散《妇人大全良方》
  31. 桔牛茶《茶饮保健》


肺痈五_《金匮悬解》_中医金匮_【岐黄之术】

肺痈五
在线购买《金匮悬解》正版书籍

肺痈五

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈，喘不得卧，葶苈大枣泻肺汤主之。

肺痈，喘不得卧，肺郁而气逆也。此缘土虚湿旺，浊气痞塞，腐败瘀蒸，肺无降路。葶苈大枣泻肺汤，大枣补脾精而保中气，葶苈破肺壅而排脓秽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桔梗汤百十一　方见《伤寒·少阴》
  • 当前页：肺痈五
  • 下一页：◎葶苈大枣泻肺汤百十二
<<< 返回本书目录
  1. 肺痈汤【方剂大全】
  2. 肺痈已溃《凌临灵方》
  3. 肺痈神汤【方剂大全】
  4. 肺痈再补散【方剂大全】
  5. 肺痈门《张氏医通》
  6. 肺痈证《古今医统大全》
  7. 肺痈门《辨证录》
  8. 肺痈证、附肺痿《古今名医汇粹》
  9. 肺痈论《外科正宗》
  10. 肺痈证治《三因极一病证方论》
  11. 肺痈论《外科集验方》
  12. 肺痈主方《外科启玄》
  13. 肺痈论《青囊秘诀》
  14. 肺淤血【疾病症状】
  15. 肺痈救溃汤【方剂大全】
  16. 肺俞穴【人体背部穴位】
  17. 肺痈煎【方剂大全】
  18. 肺与大肠金气药《圆运动的古中医学》
  19. 肺痈黄耆散【方剂大全】
  20. 肺与纵隔《医学影像学》
  21. 肺痈根原《四圣心源》
  22. 肺原性心脏病《常见中老年疾病防治》
  23. 肺痈肺痿门主论《疡医大全》
  24. 肺原性心脏病《呼吸病学》
  25. 肺痈肺痿门方《医门法律》
  26. 肺原性心脏病《家庭医学百科-医疗康复篇》
  27. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  28. 肺原性心脏病《自我调养巧治病》
  29. 肺痈肺痿《续名医类案》
  30. 肺源性呼吸困难【疾病症状】
  1. 肺痈五《金匮悬解》
  2. 肺痈危急《回生集》
  3. 肺痈已溃《凌临灵方》
  4. 肺痈吐脓血《奇效简便良方》
  5. 肺痈证、附肺痿《古今名医汇粹》
  6. 肺痈嗽《中医词典》
  7. 肺痈证治《三因极一病证方论》
  8. 肺痈四《金匮悬解》
  9. 肺痈主方《外科启玄》
  10. 肺痈神汤《冯氏锦囊秘录》
  11. 肺痈主方《痰火点雪》
  12. 肺痈其一《经方实验录》
  13. 肺壅不得卧《症因脉治》
  14. 肺痈其二《经方实验录》
  15. 肺壅咳嗽二百五十二法《针灸神书》
  16. 肺痈秘方《华佗神方》
  17. 肺瘀证《中医词典》
  18. 肺痈门主方《疡医大全》
  19. 肺俞《针灸大成》
  20. 肺痈门（四则）《辨证录》
  21. 肺俞《气功外气疗法》
  22. 肺痈门《张氏医通》
  23. 肺俞《中医词典》
  24. 肺痈论《外科集验方》
  25. 肺俞《针灸学》
  26. 肺痈论《外科正宗》
  27. 肺与大肠病辨证《中医诊断学》
  28. 肺痈论《青囊秘诀》
  29. 肺与大肠金气药《圆运动的古中医学》
  30. 肺痈咳唾秘方《华佗神方》
  31. 肺与大肠俱实《中医词典》


葶苈大枣泻肺汤_《金匮悬解》_中医金匮_【岐黄之术】

◎葶苈大枣泻肺汤百十二
在线购买《金匮悬解》正版书籍

◎葶苈大枣泻肺汤百十二

  • 上一页
  • 目录
  • 相关
  • 下一页

葶苈大枣泻肺汤

葶苈熬令黄色，捣，丸如弹子大　大枣 十二枚

上，先以水三升，煮枣，取二升，去枣，内葶苈，煮取一升，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈五
  • 当前页：◎葶苈大枣泻肺汤百十二
  • 下一页：咳嗽上气六
<<< 返回本书目录
  1. 葶苈大枣汤【方剂大全】
  2. 葶苈大枣泻肺汤【方剂大全】
  3. 葶苈大丸【方剂大全】
  4. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  5. 葶苈【中药大全】
  6. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  7. 葶苈《本草纲目》图文版
  8. 葶苈方【方剂大全】
  9. 葶苈《证类本草》
  10. 葶苈茯苓丸【方剂大全】
  11. 葶苈《长沙药解》
  12. 葶苈膏【方剂大全】
  13. 葶苈《药征》
  14. 葶苈煎【方剂大全】
  15. 葶苈《神农本草经百种录》
  16. 葶苈苦参散【方剂大全】
  17. 葶苈《本草易读》
  18. 葶苈苦酒汤【方剂大全】
  19. 葶苈《本草图经》
  20. 葶苈木香散【方剂大全】
  21. 葶苈《本草思辨录》
  22. 葶苈木香丸【方剂大全】
  23. 葶苈《本草乘雅半偈》
  24. 葶苈清肺汤【方剂大全】
  25. 葶苈《本草纲目》完整版
  26. 葶苈清肺饮【方剂大全】
  27. 葶归丸【方剂大全】
  28. 葶苈散【方剂大全】
  29. 停止排气【疾病症状】
  30. 葶苈桑白皮散【方剂大全】
  1. 葶苈大枣泻肺汤《金匮悬解》
  2. 葶苈大枣泻肺汤《圆运动的古中医学》
  3. 葶苈大枣泻肺汤《医宗金鉴》
  4. 葶苈大枣泻肺汤《圆运动的古中医学》
  5. 葶苈大枣泻肺汤《删补名医方论》
  6. 葶苈大枣茶《茶饮保健》
  7. 葶苈大枣泻肺汤《三因极一病证方论》
  8. 葶苈大丸《三因极一病证方论》
  9. 葶苈大枣泻肺汤《外科理例》
  10. 葶苈饼灸《中医词典》
  11. 葶苈大枣泻肺汤方《伤寒杂病论》
  12. 葶苈（攻）《本草分经》
  13. 葶苈大枣泻肺汤方《医宗金鉴》
  14. 葶苈《本草图经》
  15. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  16. 葶苈《本草乘雅半偈》
  17. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  18. 葶苈《药征》
  19. 葶苈防己茶《茶饮保健》
  20. 葶苈《珍珠囊补遗药性赋》
  21. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  22. 葶苈《本草撮要》
  23. 葶苈木香散《冯氏锦囊秘录》
  24. 葶苈《本草害利》
  25. 葶苈木香散《儒门事亲》
  26. 葶苈《本草害利》
  27. 葶苈木香散《仁术便览》
  28. 葶苈《本草分经》
  29. 葶苈木香散《仁术便览》
  30. 葶苈《名医别录》
  31. 葶苈散《外科理例》


咳嗽上气六_《金匮悬解》_中医金匮_【岐黄之术】

咳嗽上气六
在线购买《金匮悬解》正版书籍

咳嗽上气六

  • 上一页
  • 目录
  • 相关
  • 下一页

上气喘而躁者，为肺胀，欲作风水，发汗则愈。

咳嗽上气，喘而躁烦者，此为肺胀而气阻也。气为水母，此欲作风水。以风中皮毛，遏闭肺气，不能调水道而输膀胱也。《素问·五脏生成论》：咳嗽上气，厥在胸中，过在手阳明太阴。手阳明升则化气，手太阴降则化水，咳嗽上气，辛金不降，无以行水，欲作风水之兆也。发汗以泻其皮毛而消肺胀，则愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎葶苈大枣泻肺汤百十二
  • 当前页：咳嗽上气六
  • 下一页：咳嗽上气七
<<< 返回本书目录
  1. 咳嗽上气方《外台秘要》
  2. 咳嗽声不出《幼幼新书》
  3. 咳嗽上气【方剂主治】
  4. 咳嗽声重【方剂主治】
  5. 咳嗽上气《圣济总录》
  6. 咳嗽失声《圣济总录》
  7. 咳嗽上气《金匮悬解》
  8. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  9. 咳嗽散【方剂大全】
  10. 咳嗽痰喘【中药主治】
  11. 咳嗽气急【方剂主治】
  12. 咳嗽痰喘【方剂主治】
  13. 咳嗽气促喘急《经验麻科》
  14. 咳嗽痰多【中药主治】
  15. 咳嗽气喘【方剂主治】
  16. 咳嗽痰多【方剂主治】
  17. 咳嗽气喘【中药主治】
  18. 咳嗽痰盛【方剂主治】
  19. 咳嗽呕吐【方剂主治】
  20. 咳嗽痰涎《儒门事亲》
  21. 咳嗽呕吐《圣济总录》
  22. 咳嗽痰涎【方剂主治】
  23. 咳嗽呕哕痧《痧胀玉衡》
  24. 咳嗽痰壅《经验麻科》
  25. 咳嗽脓血方《外台秘要》
  26. 咳嗽痰中带血珠血丝《理虚元鉴》
  27. 咳嗽面目浮肿《圣济总录》
  28. 咳嗽统论《金匮翼》
  29. 咳嗽门-幼幼汇集（中）《古今医统大全》
  30. 咳嗽统论《圣济总录》
  1. 咳嗽上气六《金匮悬解》
  2. 咳嗽上气九《金匮悬解》
  3. 咳嗽上气七《金匮悬解》
  4. 咳嗽上气候《诸病源候论》
  5. 咳嗽上气十《金匮悬解》
  6. 咳嗽上气方七首《外台秘要》
  7. 咳嗽上气十二《金匮悬解》
  8. 咳嗽上气八《金匮悬解》
  9. 咳嗽上气十三《金匮悬解》
  10. 咳嗽上气《中医词典》
  11. 咳嗽上气十一《金匮悬解》
  12. 咳嗽上气《中医词典》
  13. 咳嗽声不出《幼幼新书》
  14. 咳嗽上气《圣济总录》
  15. 咳嗽声哑《奇效简便良方》
  16. 咳嗽气促喘急《经验麻科》
  17. 咳嗽失声《圣济总录》
  18. 咳嗽呕吐痰血饮食《金匮翼》
  19. 咳嗽失音《金匮翼》
  20. 咳嗽呕吐《圣济总录》
  21. 咳嗽诗《医学实在易》
  22. 咳嗽呕哕痧《痧胀玉衡》
  23. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  24. 咳嗽脓血秘方《华佗神方》
  25. 咳嗽痰壅《经验麻科》
  26. 咳嗽脓血候《诸病源候论》
  27. 咳嗽痰中带血珠血丝《理虚元鉴》
  28. 咳嗽脓血方一十一首《外台秘要》
  29. 咳嗽痰中有红《孙文垣医案》
  30. 咳嗽面目浮肿《圣济总录》
  31. 咳嗽统论《圣济总录》


咳嗽上气七_《金匮悬解》_中医金匮_【岐黄之术】

咳嗽上气七
在线购买《金匮悬解》正版书籍

咳嗽上气七

  • 上一页
  • 目录
  • 相关
  • 下一页

上气，面浮肿，肩息，其脉浮大，不治，又加利尤甚。

咳嗽上气，壅于头面，是以浮肿。喘息肩摇，是谓肩息。其脉浮大者，阳根下绝，此为不治。又加下利，中气败泄，尤为甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽上气六
  • 当前页：咳嗽上气七
  • 下一页：咳嗽上气八
<<< 返回本书目录
  1. 咳嗽上气方《外台秘要》
  2. 咳嗽声不出《幼幼新书》
  3. 咳嗽上气【方剂主治】
  4. 咳嗽声重【方剂主治】
  5. 咳嗽上气《圣济总录》
  6. 咳嗽失声《圣济总录》
  7. 咳嗽上气《金匮悬解》
  8. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  9. 咳嗽散【方剂大全】
  10. 咳嗽痰喘【中药主治】
  11. 咳嗽气急【方剂主治】
  12. 咳嗽痰喘【方剂主治】
  13. 咳嗽气促喘急《经验麻科》
  14. 咳嗽痰多【中药主治】
  15. 咳嗽气喘【方剂主治】
  16. 咳嗽痰多【方剂主治】
  17. 咳嗽气喘【中药主治】
  18. 咳嗽痰盛【方剂主治】
  19. 咳嗽呕吐【方剂主治】
  20. 咳嗽痰涎《儒门事亲》
  21. 咳嗽呕吐《圣济总录》
  22. 咳嗽痰涎【方剂主治】
  23. 咳嗽呕哕痧《痧胀玉衡》
  24. 咳嗽痰壅《经验麻科》
  25. 咳嗽脓血方《外台秘要》
  26. 咳嗽痰中带血珠血丝《理虚元鉴》
  27. 咳嗽面目浮肿《圣济总录》
  28. 咳嗽统论《金匮翼》
  29. 咳嗽门-幼幼汇集（中）《古今医统大全》
  30. 咳嗽统论《圣济总录》
  1. 咳嗽上气七《金匮悬解》
  2. 咳嗽上气六《金匮悬解》
  3. 咳嗽上气十《金匮悬解》
  4. 咳嗽上气九《金匮悬解》
  5. 咳嗽上气十二《金匮悬解》
  6. 咳嗽上气候《诸病源候论》
  7. 咳嗽上气十三《金匮悬解》
  8. 咳嗽上气方七首《外台秘要》
  9. 咳嗽上气十一《金匮悬解》
  10. 咳嗽上气八《金匮悬解》
  11. 咳嗽声不出《幼幼新书》
  12. 咳嗽上气《中医词典》
  13. 咳嗽声哑《奇效简便良方》
  14. 咳嗽上气《中医词典》
  15. 咳嗽失声《圣济总录》
  16. 咳嗽上气《圣济总录》
  17. 咳嗽失音《金匮翼》
  18. 咳嗽气促喘急《经验麻科》
  19. 咳嗽诗《医学实在易》
  20. 咳嗽呕吐痰血饮食《金匮翼》
  21. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  22. 咳嗽呕吐《圣济总录》
  23. 咳嗽痰壅《经验麻科》
  24. 咳嗽呕哕痧《痧胀玉衡》
  25. 咳嗽痰中带血珠血丝《理虚元鉴》
  26. 咳嗽脓血秘方《华佗神方》
  27. 咳嗽痰中有红《孙文垣医案》
  28. 咳嗽脓血候《诸病源候论》
  29. 咳嗽统论《圣济总录》
  30. 咳嗽脓血方一十一首《外台秘要》
  31. 咳嗽统论《金匮翼》


咳嗽上气八_《金匮悬解》_中医金匮_【岐黄之术】

咳嗽上气八
在线购买《金匮悬解》正版书籍

咳嗽上气八

  • 上一页
  • 目录
  • 相关
  • 下一页

咳而上气，此为肺胀，其人喘，目如脱状，脉浮大者，越婢加半夏汤主之。

咳而上气、此为肺气胀满，其人喘阻，肺气上冲，目如脱状。脉浮大者，是表邪外束而里气上逆也。越婢加半夏汤，姜、甘、大枣，培土而和中，石膏、麻黄，清金而发表，半夏降逆而下冲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽上气七
  • 当前页：咳嗽上气八
  • 下一页：◎越婢加半夏汤百十三
<<< 返回本书目录
  1. 咳嗽上气【方剂主治】
  2. 咳嗽上气方《外台秘要》
  3. 咳嗽上气《圣济总录》
  4. 咳嗽声不出《幼幼新书》
  5. 咳嗽上气《金匮悬解》
  6. 咳嗽声重【方剂主治】
  7. 咳嗽散【方剂大全】
  8. 咳嗽失声《圣济总录》
  9. 咳嗽气急【方剂主治】
  10. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  11. 咳嗽气促喘急《经验麻科》
  12. 咳嗽痰喘【中药主治】
  13. 咳嗽气喘【方剂主治】
  14. 咳嗽痰喘【方剂主治】
  15. 咳嗽气喘【中药主治】
  16. 咳嗽痰多【中药主治】
  17. 咳嗽呕吐【方剂主治】
  18. 咳嗽痰多【方剂主治】
  19. 咳嗽呕吐《圣济总录》
  20. 咳嗽痰盛【方剂主治】
  21. 咳嗽呕哕痧《痧胀玉衡》
  22. 咳嗽痰涎《儒门事亲》
  23. 咳嗽脓血方《外台秘要》
  24. 咳嗽痰涎【方剂主治】
  25. 咳嗽面目浮肿《圣济总录》
  26. 咳嗽痰壅《经验麻科》
  27. 咳嗽门-幼幼汇集（中）《古今医统大全》
  28. 咳嗽痰中带血珠血丝《理虚元鉴》
  29. 咳嗽门推法《推拿抉微》
  30. 咳嗽统论《金匮翼》
  1. 咳嗽上气八《金匮悬解》
  2. 咳嗽上气《中医词典》
  3. 咳嗽上气方七首《外台秘要》
  4. 咳嗽上气《中医词典》
  5. 咳嗽上气候《诸病源候论》
  6. 咳嗽上气《圣济总录》
  7. 咳嗽上气九《金匮悬解》
  8. 咳嗽气促喘急《经验麻科》
  9. 咳嗽上气六《金匮悬解》
  10. 咳嗽呕吐痰血饮食《金匮翼》
  11. 咳嗽上气七《金匮悬解》
  12. 咳嗽呕吐《圣济总录》
  13. 咳嗽上气十《金匮悬解》
  14. 咳嗽呕哕痧《痧胀玉衡》
  15. 咳嗽上气十二《金匮悬解》
  16. 咳嗽脓血秘方《华佗神方》
  17. 咳嗽上气十三《金匮悬解》
  18. 咳嗽脓血候《诸病源候论》
  19. 咳嗽上气十一《金匮悬解》
  20. 咳嗽脓血方一十一首《外台秘要》
  21. 咳嗽声不出《幼幼新书》
  22. 咳嗽面目浮肿《圣济总录》
  23. 咳嗽声哑《奇效简便良方》
  24. 咳嗽秘方《华佗神方》
  25. 咳嗽失声《圣济总录》
  26. 咳嗽门推法《推拿抉微》
  27. 咳嗽失音《金匮翼》
  28. 咳嗽门方《医门法律》
  29. 咳嗽诗《医学实在易》
  30. 咳嗽门（幼幼汇集 中）《古今医统大全》
  31. 咳嗽十六（附肺痿肺痈）《丹溪心法》


越婢加半夏汤_《金匮悬解》_中医金匮_【岐黄之术】

◎越婢加半夏汤百十三
在线购买《金匮悬解》正版书籍

◎越婢加半夏汤百十三

  • 上一页
  • 目录
  • 相关
  • 下一页

越婢加半夏汤

麻黄六两　石膏半斤　甘草 二两　大枣 十五枚　生姜 三两　半夏半升

上六味，以水六升，先煮麻黄，去上沫，内诸药，煮取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽上气八
  • 当前页：◎越婢加半夏汤百十三
  • 下一页：咳嗽上气九
<<< 返回本书目录
  1. 悦颜色【方剂主治】
  2. 越婢加半夏汤【方剂大全】
  3. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  4. 越婢加术汤【方剂大全】
  5. 岳桦【中药大全】
  6. 越婢汤【方剂大全】
  7. 刖足伤寒《洄溪医案》
  8. 越砥《本草纲目》完整版
  9. 月状骨骨软骨病【疾病大全】
  10. 越瓜《本草纲目》完整版
  11. 月真【方剂主治】
  12. 越瓜《本草求真》
  13. 月元干支推算法《手掌与疾病》
  14. 越瓜《证类本草》
  15. 月游胎杀《妇人大全良方》
  16. 越瓜【中药大全】
  17. 月宜篇《养生导引秘籍》
  18. 越鞠保和丸【方剂大全】
  19. 月信信号《中医疾病预测》
  20. 越鞠二陈丸【方剂大全】
  21. 月信不调《孙真人海上方》
  22. 越鞠丸《汤头歌诀》
  23. 月信不调《丹台玉案》
  24. 越鞠丸【方剂大全】
  25. 月下参《滇南本草》
  26. 越橘【中药大全】
  27. 月水根据时来不快利《女科百问》
  28. 越橘果【中药大全】
  29. 月水不通论《胎产心法》
  30. 越橘叶【中药大全】
  1. 越婢加半夏汤《金匮悬解》
  2. 越婢加半夏汤《圆运动的古中医学》
  3. 越婢加半夏汤《医宗金鉴》
  4. 越《周慎斋遗书》
  5. 越婢加半夏汤《删补名医方论》
  6. 悦泽面容《女科切要》
  7. 越婢加半夏汤《冯氏锦囊秘录》
  8. 悦人面《千金翼方》
  9. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  10. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  11. 越婢加半夏汤方《伤寒杂病论》
  12. 岳美中（1900-1982年）《中医词典》
  13. 越婢加半夏汤方《医宗金鉴》
  14. 岳坤宗（1797-1874年）《中医词典》
  15. 越婢加术汤《圆运动的古中医学》
  16. 岳含珍《中医词典》
  17. 越婢加术汤《金匮悬解》
  18. 岳甫嘉《中医词典》
  19. 越婢加术汤方《伤寒杂病论》
  20. 岳昌源《中医词典》
  21. 越婢加术汤方《医宗金鉴》
  22. 月运《中医词典》
  23. 越婢加术汤方《医宗金鉴》
  24. 月月红《本草分经》
  25. 越婢汤《圆运动的古中医学》
  26. 月元干支推算法《手掌与疾病》
  27. 越婢汤《金匮悬解》
  28. 月游胎杀《妇人大全良方》
  29. 越婢汤《备急千金要方》
  30. 月饮疮《中医词典》
  31. 越婢汤《备急千金要方》


咳嗽上气九_《金匮悬解》_中医金匮_【岐黄之术】

咳嗽上气九
在线购买《金匮悬解》正版书籍

咳嗽上气九

  • 上一页
  • 目录
  • 相关
  • 下一页

肺胀，咳而上气，烦躁而喘，脉浮者，心下有水，小青龙加石膏汤主之。

肺胀，咳而上气，烦躁而喘，脉浮者，此心下有水，阻格金火降路，气阻而发喘咳，肺热而生烦躁也。小青龙加石膏汤，甘草、麻、桂，补中气而泻营卫，芍药、半夏，清胆火而降胃逆，姜、辛、五味，下冲气而止咳喘，石膏凉肺蒸而除烦躁也。积水化汗而外泄，诸证自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎越婢加半夏汤百十三
  • 当前页：咳嗽上气九
  • 下一页：◎小青龙加石膏汤百十四
<<< 返回本书目录
  1. 咳嗽上气方《外台秘要》
  2. 咳嗽声不出《幼幼新书》
  3. 咳嗽上气【方剂主治】
  4. 咳嗽声重【方剂主治】
  5. 咳嗽上气《圣济总录》
  6. 咳嗽失声《圣济总录》
  7. 咳嗽上气《金匮悬解》
  8. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  9. 咳嗽散【方剂大全】
  10. 咳嗽痰喘【中药主治】
  11. 咳嗽气急【方剂主治】
  12. 咳嗽痰喘【方剂主治】
  13. 咳嗽气促喘急《经验麻科》
  14. 咳嗽痰多【中药主治】
  15. 咳嗽气喘【方剂主治】
  16. 咳嗽痰多【方剂主治】
  17. 咳嗽气喘【中药主治】
  18. 咳嗽痰盛【方剂主治】
  19. 咳嗽呕吐【方剂主治】
  20. 咳嗽痰涎《儒门事亲》
  21. 咳嗽呕吐《圣济总录》
  22. 咳嗽痰涎【方剂主治】
  23. 咳嗽呕哕痧《痧胀玉衡》
  24. 咳嗽痰壅《经验麻科》
  25. 咳嗽脓血方《外台秘要》
  26. 咳嗽痰中带血珠血丝《理虚元鉴》
  27. 咳嗽面目浮肿《圣济总录》
  28. 咳嗽统论《金匮翼》
  29. 咳嗽门-幼幼汇集（中）《古今医统大全》
  30. 咳嗽统论《圣济总录》
  1. 咳嗽上气九《金匮悬解》
  2. 咳嗽上气候《诸病源候论》
  3. 咳嗽上气六《金匮悬解》
  4. 咳嗽上气方七首《外台秘要》
  5. 咳嗽上气七《金匮悬解》
  6. 咳嗽上气八《金匮悬解》
  7. 咳嗽上气十《金匮悬解》
  8. 咳嗽上气《中医词典》
  9. 咳嗽上气十二《金匮悬解》
  10. 咳嗽上气《中医词典》
  11. 咳嗽上气十三《金匮悬解》
  12. 咳嗽上气《圣济总录》
  13. 咳嗽上气十一《金匮悬解》
  14. 咳嗽气促喘急《经验麻科》
  15. 咳嗽声不出《幼幼新书》
  16. 咳嗽呕吐痰血饮食《金匮翼》
  17. 咳嗽声哑《奇效简便良方》
  18. 咳嗽呕吐《圣济总录》
  19. 咳嗽失声《圣济总录》
  20. 咳嗽呕哕痧《痧胀玉衡》
  21. 咳嗽失音《金匮翼》
  22. 咳嗽脓血秘方《华佗神方》
  23. 咳嗽诗《医学实在易》
  24. 咳嗽脓血候《诸病源候论》
  25. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  26. 咳嗽脓血方一十一首《外台秘要》
  27. 咳嗽痰壅《经验麻科》
  28. 咳嗽面目浮肿《圣济总录》
  29. 咳嗽痰中带血珠血丝《理虚元鉴》
  30. 咳嗽秘方《华佗神方》
  31. 咳嗽痰中有红《孙文垣医案》


小青龙加石膏汤_《金匮悬解》_中医金匮_【岐黄之术】

◎小青龙加石膏汤百十四
在线购买《金匮悬解》正版书籍

◎小青龙加石膏汤百十四

  • 上一页
  • 目录
  • 相关
  • 下一页

小青龙加石膏汤

麻黄三两　桂枝 三两　甘草 三两　芍药三两　半夏半升　细辛 三两　干姜 三两　五味半升　石膏二两

上九味，以水一斗，先煮麻黄，去上沫，内诸药，煮取三升，强人服一升，羸者减之，日三服，小儿服四合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽上气九
  • 当前页：◎小青龙加石膏汤百十四
  • 下一页：咳嗽上气十
<<< 返回本书目录
  1. 小青龙合剂【方剂大全】
  2. 小青龙加石膏汤【方剂大全】
  3. 小青【中药大全】
  4. 小青龙颗粒【方剂大全】
  5. 小青《本草纲目》图文版
  6. 小青龙汤《伤寒寻源》
  7. 小青《本草纲目》完整版
  8. 小青龙汤《汤头歌诀》
  9. 小茄【中药大全】
  10. 小青龙汤【方剂大全】
  11. 小茜草【中药大全】
  12. 小青龙汤方《伤寒明理论》
  13. 小千金【中药大全】
  14. 小青龙汤解《研经言》
  15. 小气道功能检查《物理诊断学》
  16. 小青龙汤证《临证实验录》
  17. 小漆树【中药大全】
  18. 小青龙汤证《临证实验录》
  19. 小七香圆【方剂大全】
  20. 小青龙汤证《临证实验录》
  21. 小七香丸【方剂大全】
  22. 小青龙汤证（附列门人治验）《经方实验录》
  23. 小朴松实【中药大全】
  24. 小青藤【中药大全】
  25. 小婆婆纳【中药大全】
  26. 小青藤香【中药大全】
  27. 小皮莲《滇南本草》
  28. 小青丸《小儿药证直诀》
  29. 小泡通树【中药大全】
  30. 小青杨【中药大全】
  1. 小青龙加石膏汤《金匮悬解》
  2. 小青龙加石膏汤《圆运动的古中医学》
  3. 小青龙加石膏汤《医宗金鉴》
  4. 小青《得配本草》
  5. 小青龙加石膏汤《退思集类方歌注》
  6. 小青《证类本草》
  7. 小青龙加石膏汤方《伤寒杂病论》
  8. 小青《本草纲目》
  9. 小青龙加石膏汤方《医宗金鉴》
  10. 小气道功能检查《物理诊断学》
  11. 小青龙加石青汤《删补名医方论》
  12. 小七香丸《太平惠民和剂局方》
  13. 小青龙汤《圆运动的古中医学》
  14. 小皮莲《滇南本草》
  15. 小青龙汤《圆运动的古中医学》
  16. 小膀骨《中医词典》
  17. 小青龙汤《圆运动的古中医学》
  18. 小牛角散《备急千金要方》
  19. 小青龙汤《圆运动的古中医学》
  20. 小蘖《本草纲目》
  21. 小青龙汤《备急千金要方》
  22. 小逆诀《脉诀汇辨》
  23. 小青龙汤《备急千金要方》
  24. 小逆《中医词典》
  25. 小青龙汤《备急千金要方》
  26. 小逆《中医名词词典》
  27. 小青龙汤《备急千金要方》
  28. 小脑症状群《神经精神疾病诊断学》
  29. 小青龙汤《医宗金鉴》
  30. 小脑性共济失调《神经精神疾病诊断学》
  31. 小青龙汤《删补名医方论》


咳嗽上气十_《金匮悬解》_中医金匮_【岐黄之术】

咳嗽上气十
在线购买《金匮悬解》正版书籍

咳嗽上气十

  • 上一页
  • 目录
  • 相关
  • 下一页

咳而脉浮者，厚朴麻黄汤主之。咳而脉沉者，泽漆汤主之。

咳而脉浮者，其病在上，是表邪外束，里气上逆，肺金郁格而不降也。厚朴麻黄汤，麻黄发表而散寒，石膏、小麦，清金而润燥，朴、杏、姜、辛、半夏、五味，破壅而降逆也。咳而脉沉者，其病在下，是水邪上泛，相火壅阻，肺金伤克而不归也。泽漆汤，人参、甘草，补中而培土，生姜、半夏，降逆而驱浊，紫参、白前，清金而破壅，桂枝、黄芩，疏木而泻火，泽漆决瘀而泻水也。脉法：浮为在表，表有寒邪，故用麻黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎小青龙加石膏汤百十四
  • 当前页：咳嗽上气十
  • 下一页：◎厚朴麻黄汤百十五
<<< 返回本书目录
  1. 咳嗽上气方《外台秘要》
  2. 咳嗽声不出《幼幼新书》
  3. 咳嗽上气【方剂主治】
  4. 咳嗽声重【方剂主治】
  5. 咳嗽上气《圣济总录》
  6. 咳嗽失声《圣济总录》
  7. 咳嗽上气《金匮悬解》
  8. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  9. 咳嗽散【方剂大全】
  10. 咳嗽痰喘【中药主治】
  11. 咳嗽气急【方剂主治】
  12. 咳嗽痰喘【方剂主治】
  13. 咳嗽气促喘急《经验麻科》
  14. 咳嗽痰多【中药主治】
  15. 咳嗽气喘【方剂主治】
  16. 咳嗽痰多【方剂主治】
  17. 咳嗽气喘【中药主治】
  18. 咳嗽痰盛【方剂主治】
  19. 咳嗽呕吐【方剂主治】
  20. 咳嗽痰涎《儒门事亲》
  21. 咳嗽呕吐《圣济总录》
  22. 咳嗽痰涎【方剂主治】
  23. 咳嗽呕哕痧《痧胀玉衡》
  24. 咳嗽痰壅《经验麻科》
  25. 咳嗽脓血方《外台秘要》
  26. 咳嗽痰中带血珠血丝《理虚元鉴》
  27. 咳嗽面目浮肿《圣济总录》
  28. 咳嗽统论《金匮翼》
  29. 咳嗽门-幼幼汇集（中）《古今医统大全》
  30. 咳嗽统论《圣济总录》
  1. 咳嗽上气十《金匮悬解》
  2. 咳嗽上气七《金匮悬解》
  3. 咳嗽上气十二《金匮悬解》
  4. 咳嗽上气六《金匮悬解》
  5. 咳嗽上气十三《金匮悬解》
  6. 咳嗽上气九《金匮悬解》
  7. 咳嗽上气十一《金匮悬解》
  8. 咳嗽上气候《诸病源候论》
  9. 咳嗽声不出《幼幼新书》
  10. 咳嗽上气方七首《外台秘要》
  11. 咳嗽声哑《奇效简便良方》
  12. 咳嗽上气八《金匮悬解》
  13. 咳嗽失声《圣济总录》
  14. 咳嗽上气《中医词典》
  15. 咳嗽失音《金匮翼》
  16. 咳嗽上气《中医词典》
  17. 咳嗽诗《医学实在易》
  18. 咳嗽上气《圣济总录》
  19. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  20. 咳嗽气促喘急《经验麻科》
  21. 咳嗽痰壅《经验麻科》
  22. 咳嗽呕吐痰血饮食《金匮翼》
  23. 咳嗽痰中带血珠血丝《理虚元鉴》
  24. 咳嗽呕吐《圣济总录》
  25. 咳嗽痰中有红《孙文垣医案》
  26. 咳嗽呕哕痧《痧胀玉衡》
  27. 咳嗽统论《圣济总录》
  28. 咳嗽脓血秘方《华佗神方》
  29. 咳嗽统论《金匮翼》
  30. 咳嗽脓血候《诸病源候论》
  31. 咳嗽吐血男女可用《奇方类编》


厚朴麻黄汤_《金匮悬解》_中医金匮_【岐黄之术】

◎厚朴麻黄汤百十五
在线购买《金匮悬解》正版书籍

◎厚朴麻黄汤百十五

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴麻黄汤

厚朴五两　杏仁半升　半夏半升　干姜 二两　细辛 二两　五味半升　石膏如鸡子大　小麦一升　麻黄四两

上九味，以水一斗二升，先煮小麦熟，去滓，内诸药，煮取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽上气十
  • 当前页：◎厚朴麻黄汤百十五
  • 下一页：◎泽漆汤百十六
<<< 返回本书目录
  1. 厚朴六合汤【方剂大全】
  2. 厚朴麻黄汤【方剂大全】
  3. 厚朴橘皮丸【方剂大全】
  4. 厚朴七物汤【方剂大全】
  5. 厚朴橘皮煎【方剂大全】
  6. 厚朴七枣汤【方剂大全】
  7. 厚朴健胃汤【方剂大全】
  8. 厚朴去干姜汤【方剂大全】
  9. 厚朴建中汤【方剂大全】
  10. 厚朴人参汤【方剂大全】
  11. 厚朴煎丸【方剂大全】
  12. 厚朴三棱丸【方剂大全】
  13. 厚朴花【中药大全】
  14. 厚朴三物汤【方剂大全】
  15. 厚朴果【中药大全】
  16. 厚朴散【方剂大全】
  17. 厚朴桂心汤【方剂大全】
  18. 厚朴生姜半夏甘草人参汤【方剂大全】
  19. 厚朴膏【方剂大全】
  20. 厚朴生姜半夏甘草人参汤证《临证实验录》
  21. 厚朴茯苓汤【方剂大全】
  22. 厚朴汤【方剂大全】
  23. 厚朴豆蔻散【方剂大全】
  24. 厚朴天南星丸【方剂大全】
  25. 厚朴大黄汤【方剂大全】
  26. 厚朴丸【方剂大全】
  27. 厚朴陈橘皮汤【方剂大全】
  28. 厚朴温肺散【方剂大全】
  29. 厚朴草果汤【方剂大全】
  30. 厚朴温中汤【方剂大全】
  1. 厚朴麻黄汤《金匮悬解》
  2. 厚朴麻黄汤《圆运动的古中医学》
  3. 厚朴麻黄汤方《伤寒杂病论》
  4. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  5. 厚朴麻黄汤方《医宗金鉴》
  6. 厚朴姜夏参甘汤《圆运动的古中医学》
  7. 厚朴七物汤《圆运动的古中医学》
  8. 厚朴姜茶《茶饮保健》
  9. 厚朴七物汤《金匮悬解》
  10. 厚朴大黄汤方《医宗金鉴》
  11. 厚朴七物汤方《伤寒杂病论》
  12. 厚朴大黄汤方《伤寒杂病论》
  13. 厚朴七物汤方《医宗金鉴》
  14. 厚朴大黄汤《金匮悬解》
  15. 厚朴三物茶《茶饮保健》
  16. 厚朴大黄汤《圆运动的古中医学》
  17. 厚朴三物汤《圆运动的古中医学》
  18. 厚朴茶《茶饮保健》
  19. 厚朴三物汤《金匮悬解》
  20. 厚朴（厚朴花）《中药学》
  21. 厚朴三物汤方《医宗金鉴》
  22. 厚朴《中药炮制》
  23. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  24. 厚朴《长沙药解》
  25. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  26. 厚朴《药笼小品》
  27. 厚朴生姜半夏甘草人参汤证《临证实验录》
  28. 厚朴《本草纲目》
  29. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  30. 厚朴《神农本草经》
  31. 厚朴生姜甘草半夏人参汤方《伤寒论》


泽漆汤_《金匮悬解》_中医金匮_【岐黄之术】

◎泽漆汤百十六
在线购买《金匮悬解》正版书籍

◎泽漆汤百十六

  • 上一页
  • 目录
  • 相关
  • 下一页

泽漆汤

泽漆一升，以东流水五斗，煮取一斗五升　人参 三两　甘草 三两　生姜 五两　半夏半升　白前 五两　紫参五两　桂枝 三两　黄芩 三两

上九味，（口父）咀，内泽漆汁中，煮取五升，温服五合，至夜尽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎厚朴麻黄汤百十五
  • 当前页：◎泽漆汤百十六
  • 下一页：咳嗽上气十一
<<< 返回本书目录
  1. 泽漆【中药大全】
  2. 泽漆汤【方剂大全】
  3. 泽漆《本草纲目》图文版
  4. 泽漆丸【方剂大全】
  5. 泽漆《证类本草》
  6. 泽芹（图）【中药大全】
  7. 泽漆《长沙药解》
  8. 泽藓【中药大全】
  9. 泽漆《本草易读》
  10. 泽泻《本草纲目》完整版
  11. 泽漆《本草新编》
  12. 泽泻《本草乘雅半偈》
  13. 泽漆《本草图经》
  14. 泽泻《本草崇原》
  15. 泽漆《本草崇原》
  16. 泽泻《本草经解》
  17. 泽漆《本草乘雅半偈》
  18. 泽泻《本草思辨录》
  19. 泽漆《本草纲目》完整版
  20. 泽泻《本草图经》
  21. 泽兰圆【方剂大全】
  22. 泽泻《本草新编》
  23. 泽兰丸【方剂大全】
  24. 泽泻《本草易读》
  25. 泽兰汤【方剂大全】
  26. 泽泻《本草择要纲目》
  27. 泽兰散治妇人产乳百疾《苏沈良方》
  28. 泽泻《雷公炮炙论》
  29. 泽兰散【方剂大全】
  30. 泽泻《侣山堂类辩》
  1. 泽漆汤《金匮悬解》
  2. 泽漆《本草图经》
  3. 泽漆汤《备急千金要方》
  4. 泽漆《本草乘雅半偈》
  5. 泽漆汤《备急千金要方》
  6. 泽漆《本草撮要》
  7. 泽漆汤《三因极一病证方论》
  8. 泽漆《名医别录》
  9. 泽漆汤方《伤寒杂病论》
  10. 泽漆《增广和剂局方药性总论》
  11. 泽漆汤方《医宗金鉴》
  12. 泽漆《本草崇原》
  13. 泽漆茱萸汤《备急千金要方》
  14. 泽漆《中药学》
  15. 泽前《中医词典》
  16. 泽漆《得配本草》
  17. 泽术茶《茶饮保健》
  18. 泽漆《本经逢原》
  19. 泽术麋衔散《医述》
  20. 泽漆《本草新编》
  21. 泽泻《神农本草经》
  22. 泽漆《证类本草》
  23. 泽泻《本草纲目》
  24. 泽漆《本草易读》
  25. 泽泻《雷公炮炙论》
  26. 泽漆《本草备要》
  27. 泽泻《雷公炮制药性解》
  28. 泽漆《新修本草》
  29. 泽泻《千金翼方》
  30. 泽漆《本草经集注》
  31. 泽泻《药笼小品》


咳嗽上气十一_《金匮悬解》_中医金匮_【岐黄之术】

咳嗽上气十一
在线购买《金匮悬解》正版书籍

咳嗽上气十一

  • 上一页
  • 目录
  • 相关
  • 下一页

咳而上气，喉中水鸡声，射干麻黄汤主之。

风寒外闭，肺气郁阻，逆冲咽喉，泻之不及，以致呼吸堵塞，声如水鸡。此缘阳衰土湿，中气不运，一感外邪，里气愈郁。胃土上逆，肺无降路，而皮毛既阖，不得外泄，是以逆行上窍，冲塞如此。射干麻黄汤，射干、紫菀、款冬、五味、细辛、生姜、半夏，下冲逆而破壅塞，大枣补土而养脾精，麻黄发汗而泻表寒也。此即伤风齁喘之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎泽漆汤百十六
  • 当前页：咳嗽上气十一
  • 下一页：◎射干麻黄汤百十七
<<< 返回本书目录
  1. 咳嗽上气方《外台秘要》
  2. 咳嗽声不出《幼幼新书》
  3. 咳嗽上气【方剂主治】
  4. 咳嗽声重【方剂主治】
  5. 咳嗽上气《圣济总录》
  6. 咳嗽失声《圣济总录》
  7. 咳嗽上气《金匮悬解》
  8. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  9. 咳嗽散【方剂大全】
  10. 咳嗽痰喘【中药主治】
  11. 咳嗽气急【方剂主治】
  12. 咳嗽痰喘【方剂主治】
  13. 咳嗽气促喘急《经验麻科》
  14. 咳嗽痰多【中药主治】
  15. 咳嗽气喘【方剂主治】
  16. 咳嗽痰多【方剂主治】
  17. 咳嗽气喘【中药主治】
  18. 咳嗽痰盛【方剂主治】
  19. 咳嗽呕吐【方剂主治】
  20. 咳嗽痰涎《儒门事亲》
  21. 咳嗽呕吐《圣济总录》
  22. 咳嗽痰涎【方剂主治】
  23. 咳嗽呕哕痧《痧胀玉衡》
  24. 咳嗽痰壅《经验麻科》
  25. 咳嗽脓血方《外台秘要》
  26. 咳嗽痰中带血珠血丝《理虚元鉴》
  27. 咳嗽面目浮肿《圣济总录》
  28. 咳嗽统论《金匮翼》
  29. 咳嗽门-幼幼汇集（中）《古今医统大全》
  30. 咳嗽统论《圣济总录》
  1. 咳嗽上气十一《金匮悬解》
  2. 咳嗽上气十三《金匮悬解》
  3. 咳嗽声不出《幼幼新书》
  4. 咳嗽上气十二《金匮悬解》
  5. 咳嗽声哑《奇效简便良方》
  6. 咳嗽上气十《金匮悬解》
  7. 咳嗽失声《圣济总录》
  8. 咳嗽上气七《金匮悬解》
  9. 咳嗽失音《金匮翼》
  10. 咳嗽上气六《金匮悬解》
  11. 咳嗽诗《医学实在易》
  12. 咳嗽上气九《金匮悬解》
  13. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  14. 咳嗽上气候《诸病源候论》
  15. 咳嗽痰壅《经验麻科》
  16. 咳嗽上气方七首《外台秘要》
  17. 咳嗽痰中带血珠血丝《理虚元鉴》
  18. 咳嗽上气八《金匮悬解》
  19. 咳嗽痰中有红《孙文垣医案》
  20. 咳嗽上气《中医词典》
  21. 咳嗽统论《圣济总录》
  22. 咳嗽上气《中医词典》
  23. 咳嗽统论《金匮翼》
  24. 咳嗽上气《圣济总录》
  25. 咳嗽吐血男女可用《奇方类编》
  26. 咳嗽气促喘急《经验麻科》
  27. 咳嗽唾脓血《圣济总录》
  28. 咳嗽呕吐痰血饮食《金匮翼》
  29. 咳嗽唾血秘方《华佗神方》
  30. 咳嗽呕吐《圣济总录》
  31. 咳嗽唾粘方二首《外台秘要》


射干麻黄汤_《金匮悬解》_中医金匮_【岐黄之术】

◎射干麻黄汤百十七
在线购买《金匮悬解》正版书籍

◎射干麻黄汤百十七

  • 上一页
  • 目录
  • 相关
  • 下一页

射干麻黄汤

射干 十二枚　紫菀三两　款冬三两　五味半升　细辛 三两　生姜 四两　半夏半升　大枣 七枚　麻黄四两

上九味，以水一斗二升，先煮麻黄两沸，去上沫，内诸药，煮取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽上气十一
  • 当前页：◎射干麻黄汤百十七
  • 下一页：咳嗽上气十二
<<< 返回本书目录
  1. 射干（图）【中药大全】
  2. 射干麻黄汤【方剂大全】
  3. 射干（射音夜）《本草新编》
  4. 射干麻黄汤证《经方实验录》
  5. 射干《本草纲目》图文版
  6. 射干散【方剂大全】
  7. 射干《长沙药解》
  8. 射干鼠粘子汤【方剂大全】
  9. 射干《药笼小品》
  10. 射干汤【方剂大全】
  11. 射干《雷公炮炙论》
  12. 射干丸【方剂大全】
  13. 射干《滇南本草》
  14. 射干消毒饮【方剂大全】
  15. 射干《本草择要纲目》
  16. 射工毒方《外台秘要》
  17. 射干《本草易读》
  18. 射工伤《医宗金鉴》
  19. 射干《本草图经》
  20. 射工中人疮《圣济总录》
  21. 射干《本草乘雅半偈》
  22. 射鸡尾（图）【中药大全】
  23. 射干《本草纲目》完整版
  24. 射精功能障碍【疾病大全】
  25. 射（音夜）干《证类本草》
  26. 射精疼【疾病症状】
  27. 社生篇《外经微言》
  28. 射尿（虫另）【中药大全】
  29. 社交敏感性障碍【疾病症状】
  30. 射尿拐【中药大全】
  1. 射干麻黄汤《金匮悬解》
  2. 射干麻黄汤《圆运动的古中医学》
  3. 射干麻黄汤《备急千金要方》
  4. 射干连翘散《外科理例》
  5. 射干麻黄汤《退思集类方歌注》
  6. 射干煎方《备急千金要方》
  7. 射干麻黄汤方《伤寒杂病论》
  8. 射干煎《备急千金要方》
  9. 射干麻黄汤方《医宗金鉴》
  10. 射干茶《茶饮保健》
  11. 射干麻黄汤证《经方实验录》
  12. 射干（射音夜）《本草新编》
  13. 射干翘茶《茶饮保健》
  14. 射干《本草图经》
  15. 射干汤《备急千金要方》
  16. 射干《滇南本草》
  17. 射干汤（加味射干汤）《重订囊秘喉书》
  18. 射干《本草乘雅半偈》
  19. 射工病《中医词典》
  20. 射干《药性切用》
  21. 射工毒方一十九首《外台秘要》
  22. 射干《本草撮要》
  23. 射工候《诸病源候论》
  24. 射干《本草择要纲目》
  25. 射工伤《医宗金鉴》
  26. 射干《本草分经》
  27. 射工伤《外科心法要诀》
  28. 射干《本草分经》
  29. 射工伤《外科证治全书》
  30. 射干《本草分经》
  31. 射工伤人《奇效简便良方》


咳嗽上气十二_《金匮悬解》_中医金匮_【岐黄之术】

咳嗽上气十二
在线购买《金匮悬解》正版书籍

咳嗽上气十二

  • 上一页
  • 目录
  • 相关
  • 下一页

火逆上气，咽喉不利，止逆下气者，麦门冬汤主之。

土虚胃逆，相火莫降，刑克辛金，肺气逆冲，上窍壅塞，故火逆上气，咽喉不利。麦门冬汤，甘、枣、参、粳，补中而化气，麦冬、半夏，清金而降逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎射干麻黄汤百十七
  • 当前页：咳嗽上气十二
  • 下一页：◎麦门冬汤百十八
<<< 返回本书目录
  1. 咳嗽上气方《外台秘要》
  2. 咳嗽声不出《幼幼新书》
  3. 咳嗽上气【方剂主治】
  4. 咳嗽声重【方剂主治】
  5. 咳嗽上气《圣济总录》
  6. 咳嗽失声《圣济总录》
  7. 咳嗽上气《金匮悬解》
  8. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  9. 咳嗽散【方剂大全】
  10. 咳嗽痰喘【中药主治】
  11. 咳嗽气急【方剂主治】
  12. 咳嗽痰喘【方剂主治】
  13. 咳嗽气促喘急《经验麻科》
  14. 咳嗽痰多【中药主治】
  15. 咳嗽气喘【方剂主治】
  16. 咳嗽痰多【方剂主治】
  17. 咳嗽气喘【中药主治】
  18. 咳嗽痰盛【方剂主治】
  19. 咳嗽呕吐【方剂主治】
  20. 咳嗽痰涎《儒门事亲》
  21. 咳嗽呕吐《圣济总录》
  22. 咳嗽痰涎【方剂主治】
  23. 咳嗽呕哕痧《痧胀玉衡》
  24. 咳嗽痰壅《经验麻科》
  25. 咳嗽脓血方《外台秘要》
  26. 咳嗽痰中带血珠血丝《理虚元鉴》
  27. 咳嗽面目浮肿《圣济总录》
  28. 咳嗽统论《金匮翼》
  29. 咳嗽门-幼幼汇集（中）《古今医统大全》
  30. 咳嗽统论《圣济总录》
  1. 咳嗽上气十二《金匮悬解》
  2. 咳嗽上气十《金匮悬解》
  3. 咳嗽上气十三《金匮悬解》
  4. 咳嗽上气七《金匮悬解》
  5. 咳嗽上气十一《金匮悬解》
  6. 咳嗽上气六《金匮悬解》
  7. 咳嗽声不出《幼幼新书》
  8. 咳嗽上气九《金匮悬解》
  9. 咳嗽声哑《奇效简便良方》
  10. 咳嗽上气候《诸病源候论》
  11. 咳嗽失声《圣济总录》
  12. 咳嗽上气方七首《外台秘要》
  13. 咳嗽失音《金匮翼》
  14. 咳嗽上气八《金匮悬解》
  15. 咳嗽诗《医学实在易》
  16. 咳嗽上气《中医词典》
  17. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  18. 咳嗽上气《中医词典》
  19. 咳嗽痰壅《经验麻科》
  20. 咳嗽上气《圣济总录》
  21. 咳嗽痰中带血珠血丝《理虚元鉴》
  22. 咳嗽气促喘急《经验麻科》
  23. 咳嗽痰中有红《孙文垣医案》
  24. 咳嗽呕吐痰血饮食《金匮翼》
  25. 咳嗽统论《圣济总录》
  26. 咳嗽呕吐《圣济总录》
  27. 咳嗽统论《金匮翼》
  28. 咳嗽呕哕痧《痧胀玉衡》
  29. 咳嗽吐血男女可用《奇方类编》
  30. 咳嗽脓血秘方《华佗神方》
  31. 咳嗽唾脓血《圣济总录》


麦门冬汤_《金匮悬解》_中医金匮_【岐黄之术】

◎麦门冬汤百十八
在线购买《金匮悬解》正版书籍

◎麦门冬汤百十八

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬汤

麦门冬七升　半夏一升　人参 二两　甘草 二两　粳米三合　大枣 十二枚

上六味，以水一斗二升，煮取六升，温服一升，日三夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽上气十二
  • 当前页：◎麦门冬汤百十八
  • 下一页：咳嗽上气十三
<<< 返回本书目录
  1. 麦门冬散【方剂大全】
  2. 麦门冬汤【方剂大全】
  3. 麦门冬人参汤【方剂大全】
  4. 麦门冬汤证治本位的意义《圆运动的古中医学》
  5. 麦门冬解《医学衷中参西录》
  6. 麦门冬汤证治推论的意义《圆运动的古中医学》
  7. 麦门冬煎【方剂大全】
  8. 麦门冬丸【方剂大全】
  9. 麦门冬膏【方剂大全】
  10. 麦门冬五膈下气丸【方剂大全】
  11. 麦门冬（为君）《证类本草》
  12. 麦门冬饮【方剂大全】
  13. 麦门冬【中药大全】
  14. 麦门冬饮子【方剂大全】
  15. 麦门冬《本草纲目》图文版
  16. 麦门冬汁【方剂大全】
  17. 麦门冬《神农本草经百种录》
  18. 麦门冬粥《保健药膳》
  19. 麦门冬《侣山堂类辩》
  20. 麦门冬粥【方剂大全】
  21. 麦门冬《本草择要纲目》
  22. 麦苗《本草纲目》完整版
  23. 麦门冬《本草新编》
  24. 麦苗善治黄胆《医学衷中参西录》
  25. 麦门冬《本草图经》
  26. 麦奴【中药大全】
  27. 麦门冬《本草思辨录》
  28. 麦撇花藤【中药大全】
  29. 麦门冬《本草经解》
  30. 麦瓶草【中药大全】
  1. 麦门冬汤《金匮悬解》
  2. 麦门冬汤《圆运动的古中医学》
  3. 麦门冬汤《备急千金要方》
  4. 麦门冬散《普济本事方》
  5. 麦门冬汤《备急千金要方》
  6. 麦门冬散《博济方》
  7. 麦门冬汤《备急千金要方》
  8. 麦门冬散《太平惠民和剂局方》
  9. 麦门冬汤《备急千金要方》
  10. 麦门冬散《妇人大全良方》
  11. 麦门冬汤《医宗金鉴》
  12. 麦门冬散《妇人大全良方》
  13. 麦门冬汤《删补名医方论》
  14. 麦门冬散《冯氏锦囊秘录》
  15. 麦门冬汤《冯氏锦囊秘录》
  16. 麦门冬散《仙传外科集验方》
  17. 麦门冬汤《医述》
  18. 麦门冬散《备急千金要方》
  19. 麦门冬汤《妇人大全良方》
  20. 麦门冬理中汤《备急千金要方》
  21. 麦门冬汤《三因极一病证方论》
  22. 麦门冬解《医学衷中参西录》
  23. 麦门冬汤《三因极一病证方论》
  24. 麦门冬煎《三因极一病证方论》
  25. 麦门冬汤《三因极一病证方论》
  26. 麦门冬茶《茶饮保健》
  27. 麦门冬汤《医方论》
  28. 麦门冬（为君）《证类本草》
  29. 麦门冬汤《医方论》
  30. 麦门冬《本草图经》
  31. 麦门冬汤《瘴疟指南》


咳嗽上气十三_《金匮悬解》_中医金匮_【岐黄之术】

咳嗽上气十三
在线购买《金匮悬解》正版书籍

咳嗽上气十三

  • 上一页
  • 目录
  • 相关
  • 下一页

咳逆上气，时时唾浊，但坐不得眠，皂荚丸主之。

咳逆上气，时时唾浊，但能坐而不得眠，此肺气之壅闭也。皂荚丸，利气而破壅，故能主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎麦门冬汤百十八
  • 当前页：咳嗽上气十三
  • 下一页：◎皂荚丸百十九
<<< 返回本书目录
  1. 咳嗽上气方《外台秘要》
  2. 咳嗽声不出《幼幼新书》
  3. 咳嗽上气【方剂主治】
  4. 咳嗽声重【方剂主治】
  5. 咳嗽上气《圣济总录》
  6. 咳嗽失声《圣济总录》
  7. 咳嗽上气《金匮悬解》
  8. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  9. 咳嗽散【方剂大全】
  10. 咳嗽痰喘【中药主治】
  11. 咳嗽气急【方剂主治】
  12. 咳嗽痰喘【方剂主治】
  13. 咳嗽气促喘急《经验麻科》
  14. 咳嗽痰多【中药主治】
  15. 咳嗽气喘【方剂主治】
  16. 咳嗽痰多【方剂主治】
  17. 咳嗽气喘【中药主治】
  18. 咳嗽痰盛【方剂主治】
  19. 咳嗽呕吐【方剂主治】
  20. 咳嗽痰涎《儒门事亲》
  21. 咳嗽呕吐《圣济总录》
  22. 咳嗽痰涎【方剂主治】
  23. 咳嗽呕哕痧《痧胀玉衡》
  24. 咳嗽痰壅《经验麻科》
  25. 咳嗽脓血方《外台秘要》
  26. 咳嗽痰中带血珠血丝《理虚元鉴》
  27. 咳嗽面目浮肿《圣济总录》
  28. 咳嗽统论《金匮翼》
  29. 咳嗽门-幼幼汇集（中）《古今医统大全》
  30. 咳嗽统论《圣济总录》
  1. 咳嗽上气十三《金匮悬解》
  2. 咳嗽上气十二《金匮悬解》
  3. 咳嗽上气十一《金匮悬解》
  4. 咳嗽上气十《金匮悬解》
  5. 咳嗽声不出《幼幼新书》
  6. 咳嗽上气七《金匮悬解》
  7. 咳嗽声哑《奇效简便良方》
  8. 咳嗽上气六《金匮悬解》
  9. 咳嗽失声《圣济总录》
  10. 咳嗽上气九《金匮悬解》
  11. 咳嗽失音《金匮翼》
  12. 咳嗽上气候《诸病源候论》
  13. 咳嗽诗《医学实在易》
  14. 咳嗽上气方七首《外台秘要》
  15. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  16. 咳嗽上气八《金匮悬解》
  17. 咳嗽痰壅《经验麻科》
  18. 咳嗽上气《中医词典》
  19. 咳嗽痰中带血珠血丝《理虚元鉴》
  20. 咳嗽上气《中医词典》
  21. 咳嗽痰中有红《孙文垣医案》
  22. 咳嗽上气《圣济总录》
  23. 咳嗽统论《圣济总录》
  24. 咳嗽气促喘急《经验麻科》
  25. 咳嗽统论《金匮翼》
  26. 咳嗽呕吐痰血饮食《金匮翼》
  27. 咳嗽吐血男女可用《奇方类编》
  28. 咳嗽呕吐《圣济总录》
  29. 咳嗽唾脓血《圣济总录》
  30. 咳嗽呕哕痧《痧胀玉衡》
  31. 咳嗽唾血秘方《华佗神方》


皂荚丸_《金匮悬解》_中医金匮_【岐黄之术】

◎皂荚丸百十九
在线购买《金匮悬解》正版书籍

◎皂荚丸百十九

  • 上一页
  • 目录
  • 相关
  • 下一页

皂荚丸

皂荚八两，刮去皮，用酥炙

上一味，末之，蜜丸，梧子大，以枣膏和药，服三丸，日三夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽上气十三
  • 当前页：◎皂荚丸百十九
  • 下一页：◎《千金》生姜甘草汤八
<<< 返回本书目录
  1. 皂荚木皮，皂荚根皮《本草纲目》完整版
  2. 皂荚丸【方剂大全】
  3. 皂荚菌《滇南本草》
  4. 皂荚丸证《经方实验录》
  5. 皂荚根皮【中药大全】
  6. 皂荚蕈《本草纲目》完整版
  7. 皂荚蠹虫《本草纲目》完整版
  8. 皂荚蕈《本草纲目》图文版
  9. 皂荚刺（天丁）《本草纲目》完整版
  10. 皂荚叶《本草纲目》完整版
  11. 皂荚刺《药鉴》
  12. 皂荚叶【中药大全】
  13. 皂荚、皂荚子《本草思辨录》
  14. 皂荚子《本草纲目》完整版
  15. 皂荚【中药大全】
  16. 皂荚子《本草崇原》
  17. 皂荚《本草纲目》图文版
  18. 皂荚子《雷公炮炙论》
  19. 皂荚《证类本草》
  20. 皂荚子【中药大全】
  21. 皂荚《长沙药解》
  22. 皂角《本草易读》
  23. 皂荚《药征续编》
  24. 皂角刺《本草崇原》
  25. 皂荚《药笼小品》
  26. 皂角刺《药笼小品》
  27. 皂荚《雷公炮炙论》
  28. 皂角刺【中药大全】
  29. 皂荚《本草择要纲目》
  30. 皂角膏【方剂大全】
  1. 皂荚丸《金匮悬解》
  2. 皂荚丸《圆运动的古中医学》
  3. 皂荚丸《备急千金要方》
  4. 皂荚菌《滇南本草》
  5. 皂荚丸《冯氏锦囊秘录》
  6. 皂荚刺《药鉴》
  7. 皂荚丸方《伤寒杂病论》
  8. 皂荚刺《本草从新》
  9. 皂荚丸证其二《经方实验录》
  10. 皂荚、皂荚子《本草思辨录》
  11. 皂荚丸证其三《经方实验录》
  12. 皂荚（牙皂）《中药学》
  13. 皂荚丸证其四《经方实验录》
  14. 皂荚《本草图经》
  15. 皂荚丸证其一《经方实验录》
  16. 皂荚《本草乘雅半偈》
  17. 皂荚蕈《本草纲目》
  18. 皂荚《药征续编》
  19. 皂荚圆方《医宗金鉴》
  20. 皂荚《本草择要纲目》
  21. 皂荚长板荚《冯氏锦囊秘录》
  22. 皂荚《名医别录》
  23. 皂荚子《雷公炮炙论》
  24. 皂荚《增广和剂局方药性总论》
  25. 皂荚子《本草崇原》
  26. 皂荚《本草崇原》
  27. 皂角《本草备要》
  28. 皂荚《本草从新》
  29. 皂角《本草易读》
  30. 皂荚《本经逢原》
  31. 皂角《本草求真》


《千金》生姜甘草汤_《金匮悬解》_中医金匮_【岐黄之术】

◎《千金》生姜甘草汤八
在线购买《金匮悬解》正版书籍

◎《千金》生姜甘草汤八

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿咳唾涎沫不止，咽燥而渴。

生姜 甘草汤

生姜 五两　甘草 四两　人参 三两　大枣 十五枚

上四味，以水七升，煮取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎皂荚丸百十九
  • 当前页：◎《千金》生姜甘草汤八
  • 下一页：◎《千金》炙甘草汤九　方见《伤寒·少阳》
<<< 返回本书目录
  1. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  2. 《千金方》《外台》论《医学源流论》
  3. 《千金》良用备要方论《外科精要》
  4. 《千金方》论取膏肓穴法《痰火点雪》
  5. 《千金》辨诬《研经言》
  6. 《千金方》论取膏肓俞穴法《针灸大全》
  7. 《千金》变蒸论《三因极一病证方论》
  8. 《禽部·本草纲目》《本草纲目》图文版
  9. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  10. 《人部·本草纲目》《本草纲目》图文版
  11. 《普济本事方》治药制度例《普济本事方》
  12. 《仁斋直指》序《仁斋直指方论（附补遗）》
  13. 《评琴书屋医略》提要《评琴书屋医略》
  14. 《儒门事亲》后序《儒门事亲》
  15. 《内经》主治备要《医学启源》
  16. 《伤寒例》正误《温疫论》
  17. 《内经》运气类注序文《医学纲目》
  18. 《伤寒论》跋《研经言》
  19. 《内经》湿变五泄《儒门事亲》
  20. 《伤寒论》编次辩《侣山堂类辩》
  21. 《内经》热病说《研经言》
  22. 《伤寒论》的温病经文解释《圆运动的古中医学》
  23. 《内经》面部五色应病总述篇《形色外诊简摩》
  24. 《伤寒论》例跋《研经言》
  25. 《内经》脉义《景岳全书》
  26. 《伤寒论》六经解二《研经言》
  27. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  28. 《伤寒论》六经解三《研经言》
  29. 《内经》脉要《推拿抉微》
  30. 《伤寒论》六经解四《研经言》
  1. 《千金》生姜甘草汤《金匮悬解》
  2. 《千金》肾热汤《医方考》
  3. 《千金》蜀漆汤《妇人大全良方》
  4. 《千金》神造汤《医方考》
  5. 《千金》温胃汤《三因极一病证方论》
  6. 《千金》神曲丸《三因极一病证方论》
  7. 《千金》易简方《古今医统大全》
  8. 《千金》三物黄芩汤《金匮悬解》
  9. 《千金》炙甘草汤九　方见《伤寒·少阳》《金匮悬解》
  10. 《千金》内补散《三因极一病证方论》
  11. 《千金》茱萸酒《妇人大全良方》
  12. 《千金》内补当归建中汤《金匮悬解》
  13. 《千金宝要》《中医词典》
  14. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  15. 《千金宝要》《中医词典》
  16. 《千金》良用备要方论《外科精要》
  17. 《千金方》《中医词典》
  18. 《千金》鲤鱼汤《妇人大全良方》
  19. 《千金方》《中医词典》
  20. 《千金》苦瓠圆《医方考》
  21. 《千金方》《外台》论《医学源流论》
  22. 《千金》灸法《针灸大成》
  23. 《千金方》方《妇人大全良方》
  24. 《千金》鸡屎醴《妇人大全良方》
  25. 《千金方》论取膏肓穴法《痰火点雪》
  26. 《千金》方《妇人大全良方》
  27. 《千金方》论取膏肓俞穴法《针灸大全》
  28. 《千金》方《妇人大全良方》
  29. 《千金方》竹沥汤《普济本事方》
  30. 《千金》矾石汤《金匮悬解》
  31. 《千金方衍义》《中医词典》


《千金》炙甘草汤九 方见《伤寒·少阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎《千金》炙甘草汤九　方见《伤寒·少阳》
在线购买《金匮悬解》正版书籍

◎《千金》炙甘草汤九　方见《伤寒·少阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿涎唾多，心中温温液液者。方在“虚劳”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《千金》生姜甘草汤八
  • 当前页：◎《千金》炙甘草汤九　方见《伤寒·少阳》
  • 下一页：◎《外台》桔梗白散十　方见《伤寒·太阳》
<<< 返回本书目录
  1. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  2. 《千金方》《外台》论《医学源流论》
  3. 《千金》良用备要方论《外科精要》
  4. 《千金方》论取膏肓穴法《痰火点雪》
  5. 《千金》辨诬《研经言》
  6. 《千金方》论取膏肓俞穴法《针灸大全》
  7. 《千金》变蒸论《三因极一病证方论》
  8. 《禽部·本草纲目》《本草纲目》图文版
  9. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  10. 《人部·本草纲目》《本草纲目》图文版
  11. 《普济本事方》治药制度例《普济本事方》
  12. 《仁斋直指》序《仁斋直指方论（附补遗）》
  13. 《评琴书屋医略》提要《评琴书屋医略》
  14. 《儒门事亲》后序《儒门事亲》
  15. 《内经》主治备要《医学启源》
  16. 《伤寒例》正误《温疫论》
  17. 《内经》运气类注序文《医学纲目》
  18. 《伤寒论》跋《研经言》
  19. 《内经》湿变五泄《儒门事亲》
  20. 《伤寒论》编次辩《侣山堂类辩》
  21. 《内经》热病说《研经言》
  22. 《伤寒论》的温病经文解释《圆运动的古中医学》
  23. 《内经》面部五色应病总述篇《形色外诊简摩》
  24. 《伤寒论》例跋《研经言》
  25. 《内经》脉义《景岳全书》
  26. 《伤寒论》六经解二《研经言》
  27. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  28. 《伤寒论》六经解三《研经言》
  29. 《内经》脉要《推拿抉微》
  30. 《伤寒论》六经解四《研经言》
  1. 《千金》炙甘草汤九　方见《伤寒·少阳》《金匮悬解》
  2. 《千金》易简方《古今医统大全》
  3. 《千金》茱萸酒《妇人大全良方》
  4. 《千金》温胃汤《三因极一病证方论》
  5. 《千金宝要》《中医词典》
  6. 《千金》蜀漆汤《妇人大全良方》
  7. 《千金宝要》《中医词典》
  8. 《千金》生姜甘草汤《金匮悬解》
  9. 《千金方》《中医词典》
  10. 《千金》肾热汤《医方考》
  11. 《千金方》《中医词典》
  12. 《千金》神造汤《医方考》
  13. 《千金方》《外台》论《医学源流论》
  14. 《千金》神曲丸《三因极一病证方论》
  15. 《千金方》方《妇人大全良方》
  16. 《千金》三物黄芩汤《金匮悬解》
  17. 《千金方》论取膏肓穴法《痰火点雪》
  18. 《千金》内补散《三因极一病证方论》
  19. 《千金方》论取膏肓俞穴法《针灸大全》
  20. 《千金》内补当归建中汤《金匮悬解》
  21. 《千金方》竹沥汤《普济本事方》
  22. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  23. 《千金方衍义》《中医词典》
  24. 《千金》良用备要方论《外科精要》
  25. 《千金方衍义》《中医词典》
  26. 《千金》鲤鱼汤《妇人大全良方》
  27. 《千金翼》方《妇人大全良方》
  28. 《千金》苦瓠圆《医方考》
  29. 《千金翼》求子方论《妇人大全良方》
  30. 《千金》灸法《针灸大成》
  31. 《千金翼》四顺汤《妇人大全良方》


《外台》桔梗白散十 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎《外台》桔梗白散十　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎《外台》桔梗白散十　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳而胸满，振寒脉数，咽干不渴，时出浊唾腥臭，久久吐脓如米粥者，为肺痈。

桔梗白散

桔梗 三分　贝母三分　巴豆 一分，去皮，熬，研如脂

上三味，为散，强人饮服半钱匕，羸者减之。病在膈上者，吐脓，在膈下者，泻出。若下多不止，饮冷水一杯即定。

肺痈，胸胀满，一身面目浮肿，鼻塞清涕出，不闻香臭酸辛，咳逆上气，喘鸣迫塞，葶苈大枣泻肺汤主之。（此条系黄氏所缺，依《要略》本补之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《千金》炙甘草汤九　方见《伤寒·少阳》
  • 当前页：◎《外台》桔梗白散十　方见《伤寒·太阳》
  • 下一页：胸痹心痛短气　九章
<<< 返回本书目录
  1. 《土部·本草纲目》《本草纲目》图文版
  2. 《外台秘要》序《外台秘要》
  3. 《汤液本草》序一《汤液本草》
  4. 《外台秘要方》序《外台秘要》
  5. 《汤液本草》序二《汤液本草》
  6. 《卫生易简方》后题辞《卫生易简方》
  7. 《汤液本草》后序《汤液本草》
  8. 《卫生易简方》后序《卫生易简方》
  9. 《太素脉》论《医学源流论》
  10. 《卫生易简方》序《卫生易简方》
  11. 《素问·针解》篇《金针秘传》
  12. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  13. 《素问·平人气象》阙文辨《研经言》
  14. 《洗冤录》验胎法《医旨绪余》
  15. 《素问·离合真邪论》篇《金针秘传》
  16. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  17. 《素问·刺志论》篇《金针秘传》
  18. 《先友记》《续名医类案》
  19. 《素问·刺要论》篇《金针秘传》
  20. 《校正内经太素杨注》后序《黄帝内经太素》
  21. 《素问·刺齐论》篇《金针秘传》
  22. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  23. 《素问·刺禁论》篇《金针秘传》
  24. 《续编》序《药征续编》
  25. 《素问》良用要论《外科精要》
  26. 《续名医类案》书后《续名医类案》
  27. 《素问》传写之误《医学读书记》
  28. 《续重楼玉钥》自叙《重楼玉钥续编》
  29. 《水部·本草纲目》《本草纲目》图文版
  30. 《药对》岁物药品《本草纲目》完整版
  1. 《外台》桔梗白散十　方见《伤寒·太阳》《金匮悬解》
  2. 《外台》黄芩汤《金匮悬解》
  3. 《外台》羊肉汤《妇人大全良方》
  4. 《外台》茯苓饮《删补名医方论》
  5. 《外台秘要》《中医词典》
  6. 《外台》方《妇人大全良方》
  7. 《外台秘要》《中医词典》
  8. 《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》《金匮悬解》
  9. 《外台秘要》序《外台秘要》
  10. 《外台》柴胡桂枝汤《金匮悬解》
  11. 《外台秘要方》序《外台秘要》
  12. 《外台》柴胡桂姜汤四　方见《伤寒·少阳》《金匮悬解》
  13. 《外证医案汇编》《中医词典》
  14. 《外科证治全书》《中医词典》
  15. 《外证医案汇编》《中医词典》
  16. 《外科证治全书》《中医词典》
  17. 《外治寿世方初编》《中医词典》
  18. 《外科证治全生集》《中医词典》
  19. 《外治寿世方初编》《中医词典》
  20. 《外科证治全生集》《中医词典》
  21. 《万病回春》《中医词典》
  22. 《外科正宗》《中医词典》
  23. 《万病回春》《中医词典》
  24. 《外科正宗》《中医词典》
  25. 《万氏积善堂集验方》《中医词典》
  26. 《外科真诠》《中医词典》
  27. 《万氏积善堂集验方》《中医词典》
  28. 《外科真诠》《中医词典》
  29. 《万氏济世良方》《中医词典》
  30. 《外科选要》《中医词典》
  31. 《万氏济世良方》《中医词典》


胸痹心痛短气_《金匮悬解》_中医金匮_【岐黄之术】

胸痹心痛短气　九章
在线购买《金匮悬解》正版书籍

胸痹心痛短气　九章

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹、心痛之病，浊阴逆犯清阳，责在肝肾之阴盛，心肺之阳虚，而其原，总由于中气之败。胃逆则浊阴不降，脾陷则清阳不升，是寒水凌火，风木贼土之根本也。阳宜降也，阳中之浊气宜降而清气不宜降，阴宜升也，阴中之清气宜升而浊气不宜升。浊气升而清气降，则阳陷于下而阴填于上，清虚冲和之位，变而为痞满结硬之所。阴贼横逆，宫城填塞，君主失守，阳神奔败，此胸痹、心痛所由也。

失升降之职，易阴阳之部，非缘中气亏败，何至于此！仲景于散结开痹之中，而示人参一汤，所谓握要而警策者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《外台》桔梗白散十　方见《伤寒·太阳》
  • 当前页：胸痹心痛短气　九章
  • 下一页：胸痹心痛一
<<< 返回本书目录
  1. 胸痹心痛短气《金匮悬解》
  2. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  3. 胸痹心痛《中医内科学》
  4. 胸痹心痛短气病脉证并治《金匮要略浅注》
  5. 胸痹心痛《杂病广要》
  6. 胸痹心痛短气病脉证并治《医宗金鉴》
  7. 胸痹统论《圣济总录》
  8. 胸痹心痛短气病脉证治《高注金匮要略》
  9. 胸痹门《张氏医通》
  10. 胸痹心痛短气病脉证治《金匮要略方论》
  11. 胸痹论治《类证治裁》
  12. 胸痹心痛短气病脉证治《金匮要略心典》
  13. 胸痹咳唾短气方《外台秘要》
  14. 胸痹心痛短气病脉证治《金匮玉函经二注》
  15. 胸痹方《外台秘要》
  16. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  17. 胸痹短气缓急《医学纲目》
  18. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  19. 胸痹短气方《外台秘要》
  20. 胸痹心痛方《外台秘要》
  21. 胸痹短气《圣济总录》
  22. 胸痹心下坚痞缓急方《外台秘要》
  23. 胸痹【方剂主治】
  24. 胸痹心下坚痞急《圣济总录》
  25. 胸痹【中药主治】
  26. 胸痹噎塞《圣济总录》
  27. 胸痹《张氏医通》
  28. 胸痹噎塞方《外台秘要》
  29. 胸痹《医述》
  30. 胸痹症治验《一得集》
  1. 胸痹心痛短气《金匮悬解》
  2. 胸痹心痛八《金匮悬解》
  3. 胸痹心痛短气病脉证并治《医宗金鉴》
  4. 胸痹心痛《中医内科学》
  5. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  6. 胸痹心痛《杂病广要》
  7. 胸痹心痛短气病脉证并治《金匮要略浅注》
  8. 胸痹统论《圣济总录》
  9. 胸痹心痛短气病脉证治《金匮要略方论》
  10. 胸痹七《金匮悬解》
  11. 胸痹心痛短气病脉证治《高注金匮要略》
  12. 胸痹门《张氏医通》
  13. 胸痹心痛短气病脉证治《金匮玉函经二注》
  14. 胸痹脉候《类证治裁》
  15. 胸痹心痛短气病脉证治《金匮要略心典》
  16. 胸痹脉案《类证治裁》
  17. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  18. 胸痹论治《类证治裁》
  19. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  20. 胸痹咳唾短气方四首《外台秘要》
  21. 胸痹心痛短气三《金匮悬解》
  22. 胸痹候《诸病源候论》
  23. 胸痹心痛方四首《外台秘要》
  24. 胸痹方二首《外台秘要》
  25. 胸痹心痛九《金匮悬解》
  26. 胸痹短气六《金匮悬解》
  27. 胸痹心痛四《金匮悬解》
  28. 胸痹短气缓急《医学纲目》
  29. 胸痹心痛五《金匮悬解》
  30. 胸痹短气方三首《外台秘要》
  31. 胸痹心痛一《金匮悬解》


胸痹心痛一_《金匮悬解》_中医金匮_【岐黄之术】

胸痹心痛一
在线购买《金匮悬解》正版书籍

胸痹心痛一

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：夫脉当取太过不及，阳微阴弦，即胸痹而痛，所以然者，责其极虚也，今阳虚知在上焦，所以胸痹、心痛者，以其阴弦故也。

诊脉当取其太过不及，以定虚实。寸为阳，尺为阴，寸旺于尺，人之常也，寸微是阳虚于上，尺弦是阴盛于下。弦为肝脉，应见于左关，尺弦者，水寒不能生木，木郁于水而不升也。木不升则脾必陷，肝脾所以升清阳，肝脾郁陷，清阳不升，是寸之所以微也。阳不敌阴、则阴邪上犯，浊气填塞，是以胸痹。宫城逼窄，是以心痛。所以然者，责其上焦之清阳极虚也。阳在上，今寸微阳虚，因知病在上焦，其上焦所以胸痹而心痛者，以其尺脉之弦。阴盛而侵微阳，上凌清位，窒塞而不开，冲击而不宁也。此脉之不及而病虚者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹心痛短气　九章
  • 当前页：胸痹心痛一
  • 下一页：胸痹短气二
<<< 返回本书目录
  1. 胸痹心痛方《外台秘要》
  2. 胸痹心下坚痞缓急方《外台秘要》
  3. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  4. 胸痹心下坚痞急《圣济总录》
  5. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  6. 胸痹噎塞《圣济总录》
  7. 胸痹心痛短气病脉证治《金匮玉函经二注》
  8. 胸痹噎塞方《外台秘要》
  9. 胸痹心痛短气病脉证治《金匮要略心典》
  10. 胸痹症治验《一得集》
  11. 胸痹心痛短气病脉证治《金匮要略方论》
  12. 胸壁《人体解剖学》
  13. 胸痹心痛短气病脉证治《高注金匮要略》
  14. 胸壁骨肿瘤【疾病大全】
  15. 胸痹心痛短气病脉证并治《医宗金鉴》
  16. 胸壁结核《家庭医学百科-医疗康复篇》
  17. 胸痹心痛短气病脉证并治《金匮要略浅注》
  18. 胸壁结核《胸外科学》
  19. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  20. 胸壁结核【疾病大全】
  21. 胸痹心痛短气《金匮悬解》
  22. 胸壁浸润【疾病症状】
  23. 胸痹心痛《中医内科学》
  24. 胸壁静脉炎【疾病大全】
  25. 胸痹心痛《杂病广要》
  26. 胸壁皮下气肿【疾病大全】
  27. 胸痹统论《圣济总录》
  28. 胸壁前部《人体解剖学》
  29. 胸痹门《张氏医通》
  30. 胸壁软组织畸形【疾病大全】
  1. 胸痹心痛一《金匮悬解》
  2. 胸痹心痛五《金匮悬解》
  3. 胸痹心下坚痞缓急方四首《外台秘要》
  4. 胸痹心痛四《金匮悬解》
  5. 胸痹心下坚痞急《圣济总录》
  6. 胸痹心痛九《金匮悬解》
  7. 胸痹噎塞《圣济总录》
  8. 胸痹心痛方四首《外台秘要》
  9. 胸痹噎塞方二首《外台秘要》
  10. 胸痹心痛短气三《金匮悬解》
  11. 胸痹症治验《一得集》
  12. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  13. 胸壁《常见病自测》
  14. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  15. 胸壁《人体解剖学》
  16. 胸痹心痛短气病脉证治《金匮要略心典》
  17. 胸壁的淋巴回流《人体解剖学》
  18. 胸痹心痛短气病脉证治《金匮玉函经二注》
  19. 胸壁的血管《人体解剖学》
  20. 胸痹心痛短气病脉证治《高注金匮要略》
  21. 胸壁结核《家庭医学百科-医疗康复篇》
  22. 胸痹心痛短气病脉证治《金匮要略方论》
  23. 胸壁结核《胸外科学》
  24. 胸痹心痛短气病脉证并治《金匮要略浅注》
  25. 胸壁筋肉挫伤《中医伤科按摩学》
  26. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  27. 胸壁前部《人体解剖学》
  28. 胸痹心痛短气病脉证并治《医宗金鉴》
  29. 胸壁前部解剖步骤与方法《人体解剖学》
  30. 胸痹心痛短气《金匮悬解》
  31. 胸壁软组织肿瘤《临床激光治疗学》


胸痹短气二_《金匮悬解》_中医金匮_【岐黄之术】

胸痹短气二
在线购买《金匮悬解》正版书籍

胸痹短气二

  • 上一页
  • 目录
  • 相关
  • 下一页

平人无寒热，短气不足以息者，实也。

若夫平人外无寒热之表证，忽而短气不足以息者，此必隧道壅塞而不通，或有宿物阻格而不达，是实证也。实则宜泻，当以行瘀开闭之方，除旧布新之法，排决郁陈，则气降而息顺矣。此脉之太过而病实者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹心痛一
  • 当前页：胸痹短气二
  • 下一页：胸痹心痛短气三
<<< 返回本书目录
  1. 胸痹短气《圣济总录》
  2. 胸痹短气方《外台秘要》
  3. 胸痹【方剂主治】
  4. 胸痹短气缓急《医学纲目》
  5. 胸痹【中药主治】
  6. 胸痹方《外台秘要》
  7. 胸痹《张氏医通》
  8. 胸痹咳唾短气方《外台秘要》
  9. 胸痹《医述》
  10. 胸痹论治《类证治裁》
  11. 胸痹《也是山人医案》
  12. 胸痹门《张氏医通》
  13. 胸痹《圣济总录》
  14. 胸痹统论《圣济总录》
  15. 胸痹《邵兰荪医案》
  16. 胸痹心痛《杂病广要》
  17. 胸痹《临证指南医案》
  18. 胸痹心痛《中医内科学》
  19. 胸痹《备急千金要方》
  20. 胸痹心痛短气《金匮悬解》
  21. 胸背腰腹保健《中医养生学》
  22. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  23. 胸背胁门《针灸大成》
  24. 胸痹心痛短气病脉证并治《金匮要略浅注》
  25. 胸背胁部《神应经》
  26. 胸痹心痛短气病脉证并治《医宗金鉴》
  27. 胸背痛【方剂主治】
  28. 胸痹心痛短气病脉证治《高注金匮要略》
  29. 胸背疼痛、胸闷压气案析《名师垂教》
  30. 胸痹心痛短气病脉证治《金匮要略方论》
  1. 胸痹短气二《金匮悬解》
  2. 胸痹短气《圣济总录》
  3. 胸痹短气方三首《外台秘要》
  4. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  5. 胸痹短气缓急《医学纲目》
  6. 胸痹《也是山人医案》
  7. 胸痹短气六《金匮悬解》
  8. 胸痹《邵兰荪医案》
  9. 胸痹方二首《外台秘要》
  10. 胸痹《友渔斋医话》
  11. 胸痹候《诸病源候论》
  12. 胸痹《症因脉治》
  13. 胸痹咳唾短气方四首《外台秘要》
  14. 胸痹《临证指南医案》
  15. 胸痹论治《类证治裁》
  16. 胸痹《张氏医通》
  17. 胸痹脉案《类证治裁》
  18. 胸痹《医述》
  19. 胸痹脉候《类证治裁》
  20. 胸痹《备急千金要方》
  21. 胸痹门《张氏医通》
  22. 胸痹《中医词典》
  23. 胸痹七《金匮悬解》
  24. 胸痹《圣济总录》
  25. 胸痹统论《圣济总录》
  26. 胸痹《中医名词词典》
  27. 胸痹心痛《杂病广要》
  28. 胸背腰腹保健《中医养生学》
  29. 胸痹心痛《中医内科学》
  30. 胸背胁门《针灸大成》
  31. 胸痹心痛八《金匮悬解》


胸痹心痛短气三_《金匮悬解》_中医金匮_【岐黄之术】

胸痹心痛短气三
在线购买《金匮悬解》正版书籍

胸痹心痛短气三

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹之病，喘息咳唾，胸背痛，短气，寸口脉沉而迟，关上小紧数，栝蒌薤白白酒汤主之。

胸痹之病，凡喘息咳唾，即胸背疼痛，短气喘促，寸口之脉沉而迟，关上之脉小而紧数，是中气不运，浊阴上逆，气道痞塞而不通也。栝蒌薤白白酒汤，栝蒌涤瘀而清烦，薤白、白酒，开壅而决塞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹短气二
  • 当前页：胸痹心痛短气三
  • 下一页：◎栝蒌薤白白酒汤百二十
<<< 返回本书目录
  1. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  2. 胸痹心痛方《外台秘要》
  3. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  4. 胸痹心下坚痞缓急方《外台秘要》
  5. 胸痹心痛短气病脉证治《金匮玉函经二注》
  6. 胸痹心下坚痞急《圣济总录》
  7. 胸痹心痛短气病脉证治《金匮要略心典》
  8. 胸痹噎塞《圣济总录》
  9. 胸痹心痛短气病脉证治《金匮要略方论》
  10. 胸痹噎塞方《外台秘要》
  11. 胸痹心痛短气病脉证治《高注金匮要略》
  12. 胸痹症治验《一得集》
  13. 胸痹心痛短气病脉证并治《医宗金鉴》
  14. 胸壁《人体解剖学》
  15. 胸痹心痛短气病脉证并治《金匮要略浅注》
  16. 胸壁骨肿瘤【疾病大全】
  17. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  18. 胸壁结核《家庭医学百科-医疗康复篇》
  19. 胸痹心痛短气《金匮悬解》
  20. 胸壁结核《胸外科学》
  21. 胸痹心痛《中医内科学》
  22. 胸壁结核【疾病大全】
  23. 胸痹心痛《杂病广要》
  24. 胸壁浸润【疾病症状】
  25. 胸痹统论《圣济总录》
  26. 胸壁静脉炎【疾病大全】
  27. 胸痹门《张氏医通》
  28. 胸壁皮下气肿【疾病大全】
  29. 胸痹论治《类证治裁》
  30. 胸壁前部《人体解剖学》
  1. 胸痹心痛短气三《金匮悬解》
  2. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  3. 胸痹心痛方四首《外台秘要》
  4. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  5. 胸痹心痛九《金匮悬解》
  6. 胸痹心痛短气病脉证治《金匮要略心典》
  7. 胸痹心痛四《金匮悬解》
  8. 胸痹心痛短气病脉证治《金匮玉函经二注》
  9. 胸痹心痛五《金匮悬解》
  10. 胸痹心痛短气病脉证治《高注金匮要略》
  11. 胸痹心痛一《金匮悬解》
  12. 胸痹心痛短气病脉证治《金匮要略方论》
  13. 胸痹心下坚痞缓急方四首《外台秘要》
  14. 胸痹心痛短气病脉证并治《金匮要略浅注》
  15. 胸痹心下坚痞急《圣济总录》
  16. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  17. 胸痹噎塞《圣济总录》
  18. 胸痹心痛短气病脉证并治《医宗金鉴》
  19. 胸痹噎塞方二首《外台秘要》
  20. 胸痹心痛短气《金匮悬解》
  21. 胸痹症治验《一得集》
  22. 胸痹心痛八《金匮悬解》
  23. 胸壁《常见病自测》
  24. 胸痹心痛《中医内科学》
  25. 胸壁《人体解剖学》
  26. 胸痹心痛《杂病广要》
  27. 胸壁的淋巴回流《人体解剖学》
  28. 胸痹统论《圣济总录》
  29. 胸壁的血管《人体解剖学》
  30. 胸痹七《金匮悬解》
  31. 胸壁结核《家庭医学百科-医疗康复篇》


栝蒌薤白白酒汤_《金匮悬解》_中医金匮_【岐黄之术】

◎栝蒌薤白白酒汤百二十
在线购买《金匮悬解》正版书籍

◎栝蒌薤白白酒汤百二十

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌薤白白酒汤

栝蒌实一枚，捣　薤白 三两　白酒七斤

上三味，同煮，取二升，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹心痛短气三
  • 当前页：◎栝蒌薤白白酒汤百二十
  • 下一页：胸痹心痛四
<<< 返回本书目录
  1. 栝蒌汤《小儿药证直诀》
  2. 栝蒌薤白汤类《退思集类方歌注》
  3. 栝蒌实（附天花粉）《本草新编》
  4. 栝蒌子《本草易读》
  5. 栝蒌实《长沙药解》
  6. 栝楼《侣山堂类辩》
  7. 栝蒌实《药征》
  8. 栝楼《本草纲目》图文版
  9. 栝蒌散【方剂大全】
  10. 栝楼【中药大全】
  11. 栝蒌散《仙传外科集验方》
  12. 栝楼方【方剂大全】
  13. 栝蒌解《医学衷中参西录》
  14. 栝楼粉【方剂大全】
  15. 栝蒌根实《本草乘雅半偈》
  16. 栝楼粉粥【方剂大全】
  17. 栝蒌根、栝蒌实《本草思辨录》
  18. 栝楼敷方【方剂大全】
  19. 栝蒌根《长沙药解》
  20. 栝楼葛根汤【方剂大全】
  21. 栝蒌根《雷公炮炙论》
  22. 栝楼根《药征续编》
  23. 栝蒌《证类本草》
  24. 栝楼根羹【方剂大全】
  25. 栝蒌《雷公炮炙论》
  26. 栝楼根煎【方剂大全】
  27. 栝蒌《本草择要纲目》
  28. 栝楼根煎剂【方剂大全】
  29. 栝蒌《本草图经》
  30. 栝楼根散【方剂大全】
  1. 栝蒌薤白白酒汤《金匮悬解》
  2. 栝蒌薤白白酒汤《圆运动的古中医学》
  3. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  4. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  5. 栝蒌薤白白酒汤《退思集类方歌注》
  6. 栝蒌丸《仁术便览》
  7. 栝蒌薤白白酒汤《医方论》
  8. 栝蒌丸《三因极一病证方论》
  9. 栝蒌薤白白酒汤方《医宗金鉴》
  10. 栝蒌汤《小儿药证直诀》
  11. 栝蒌薤白半夏汤《金匮悬解》
  12. 栝蒌汤《妇人大全良方》
  13. 栝蒌薤白半夏汤方《医宗金鉴》
  14. 栝蒌汤《妇人大全良方》
  15. 栝蒌薤白茶《茶饮保健》
  16. 栝蒌汤《备急千金要方》
  17. 栝蒌竹皮汤《伤寒括要》
  18. 栝蒌汤《备急千金要方》
  19. 栝蒌子《本草易读》
  20. 栝蒌汤《备急千金要方》
  21. 栝楼《本草纲目》
  22. 栝蒌实丸《医方考》
  23. 栝楼《吴普本草》
  24. 栝蒌实（附天花粉）《本草新编》
  25. 栝楼《侣山堂类辩》
  26. 栝蒌实《药征》
  27. 栝楼根《药征续编》
  28. 栝蒌实《本草撮要》
  29. 栝楼仁《本草备要》
  30. 栝蒌实《本经逢原》
  31. 栝楼实《本草衍义》


胸痹心痛四_《金匮悬解》_中医金匮_【岐黄之术】

胸痹心痛四
在线购买《金匮悬解》正版书籍

胸痹心痛四

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹不得卧，心痛彻背者，栝蒌薤白半夏汤主之。

胸痹不得眠卧，心痛彻背者，是阴邪上填，冲逼心宫，而胸膈痹塞，气无前降之路，膈上莫容，是以后冲于脊背也。栝蒌薤白半夏汤，栝蒌涤瘀而清烦，薤白、白酒、半夏，破壅而降逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎栝蒌薤白白酒汤百二十
  • 当前页：胸痹心痛四
  • 下一页：◎栝蒌薤白半夏汤百二十一
<<< 返回本书目录
  1. 胸痹心痛方《外台秘要》
  2. 胸痹心下坚痞缓急方《外台秘要》
  3. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  4. 胸痹心下坚痞急《圣济总录》
  5. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  6. 胸痹噎塞《圣济总录》
  7. 胸痹心痛短气病脉证治《金匮玉函经二注》
  8. 胸痹噎塞方《外台秘要》
  9. 胸痹心痛短气病脉证治《金匮要略心典》
  10. 胸痹症治验《一得集》
  11. 胸痹心痛短气病脉证治《金匮要略方论》
  12. 胸壁《人体解剖学》
  13. 胸痹心痛短气病脉证治《高注金匮要略》
  14. 胸壁骨肿瘤【疾病大全】
  15. 胸痹心痛短气病脉证并治《医宗金鉴》
  16. 胸壁结核《家庭医学百科-医疗康复篇》
  17. 胸痹心痛短气病脉证并治《金匮要略浅注》
  18. 胸壁结核《胸外科学》
  19. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  20. 胸壁结核【疾病大全】
  21. 胸痹心痛短气《金匮悬解》
  22. 胸壁浸润【疾病症状】
  23. 胸痹心痛《中医内科学》
  24. 胸壁静脉炎【疾病大全】
  25. 胸痹心痛《杂病广要》
  26. 胸壁皮下气肿【疾病大全】
  27. 胸痹统论《圣济总录》
  28. 胸壁前部《人体解剖学》
  29. 胸痹门《张氏医通》
  30. 胸壁软组织畸形【疾病大全】
  1. 胸痹心痛四《金匮悬解》
  2. 胸痹心痛九《金匮悬解》
  3. 胸痹心痛五《金匮悬解》
  4. 胸痹心痛方四首《外台秘要》
  5. 胸痹心痛一《金匮悬解》
  6. 胸痹心痛短气三《金匮悬解》
  7. 胸痹心下坚痞缓急方四首《外台秘要》
  8. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  9. 胸痹心下坚痞急《圣济总录》
  10. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  11. 胸痹噎塞《圣济总录》
  12. 胸痹心痛短气病脉证治《金匮要略心典》
  13. 胸痹噎塞方二首《外台秘要》
  14. 胸痹心痛短气病脉证治《金匮玉函经二注》
  15. 胸痹症治验《一得集》
  16. 胸痹心痛短气病脉证治《高注金匮要略》
  17. 胸壁《常见病自测》
  18. 胸痹心痛短气病脉证治《金匮要略方论》
  19. 胸壁《人体解剖学》
  20. 胸痹心痛短气病脉证并治《金匮要略浅注》
  21. 胸壁的淋巴回流《人体解剖学》
  22. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  23. 胸壁的血管《人体解剖学》
  24. 胸痹心痛短气病脉证并治《医宗金鉴》
  25. 胸壁结核《家庭医学百科-医疗康复篇》
  26. 胸痹心痛短气《金匮悬解》
  27. 胸壁结核《胸外科学》
  28. 胸痹心痛八《金匮悬解》
  29. 胸壁筋肉挫伤《中医伤科按摩学》
  30. 胸痹心痛《中医内科学》
  31. 胸壁前部《人体解剖学》


栝蒌薤白半夏汤_《金匮悬解》_中医金匮_【岐黄之术】

◎栝蒌薤白半夏汤百二十一
在线购买《金匮悬解》正版书籍

◎栝蒌薤白半夏汤百二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌薤白半夏汤

栝蒌实一枚，捣　薤白 三两　白酒一斗　半夏半升

上四味，同煮，取四升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹心痛四
  • 当前页：◎栝蒌薤白半夏汤百二十一
  • 下一页：胸痹心痛五
<<< 返回本书目录
  1. 栝蒌汤《小儿药证直诀》
  2. 栝蒌薤白汤类《退思集类方歌注》
  3. 栝蒌实（附天花粉）《本草新编》
  4. 栝蒌子《本草易读》
  5. 栝蒌实《长沙药解》
  6. 栝楼《侣山堂类辩》
  7. 栝蒌实《药征》
  8. 栝楼《本草纲目》图文版
  9. 栝蒌散【方剂大全】
  10. 栝楼【中药大全】
  11. 栝蒌散《仙传外科集验方》
  12. 栝楼方【方剂大全】
  13. 栝蒌解《医学衷中参西录》
  14. 栝楼粉【方剂大全】
  15. 栝蒌根实《本草乘雅半偈》
  16. 栝楼粉粥【方剂大全】
  17. 栝蒌根、栝蒌实《本草思辨录》
  18. 栝楼敷方【方剂大全】
  19. 栝蒌根《长沙药解》
  20. 栝楼葛根汤【方剂大全】
  21. 栝蒌根《雷公炮炙论》
  22. 栝楼根《药征续编》
  23. 栝蒌《证类本草》
  24. 栝楼根羹【方剂大全】
  25. 栝蒌《雷公炮炙论》
  26. 栝楼根煎【方剂大全】
  27. 栝蒌《本草择要纲目》
  28. 栝楼根煎剂【方剂大全】
  29. 栝蒌《本草图经》
  30. 栝楼根散【方剂大全】
  1. 栝蒌薤白半夏汤《金匮悬解》
  2. 栝蒌薤白白酒汤方《医宗金鉴》
  3. 栝蒌薤白半夏汤方《医宗金鉴》
  4. 栝蒌薤白白酒汤《医方论》
  5. 栝蒌薤白茶《茶饮保健》
  6. 栝蒌薤白白酒汤《退思集类方歌注》
  7. 栝蒌竹皮汤《伤寒括要》
  8. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  9. 栝蒌子《本草易读》
  10. 栝蒌薤白白酒汤《金匮悬解》
  11. 栝楼《本草纲目》
  12. 栝蒌薤白白酒汤《圆运动的古中医学》
  13. 栝楼《吴普本草》
  14. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  15. 栝楼《侣山堂类辩》
  16. 栝蒌丸《仁术便览》
  17. 栝楼根《药征续编》
  18. 栝蒌丸《三因极一病证方论》
  19. 栝楼仁《本草备要》
  20. 栝蒌汤《小儿药证直诀》
  21. 栝楼实《本草衍义》
  22. 栝蒌汤《妇人大全良方》
  23. 栝乌茶《茶饮保健》
  24. 栝蒌汤《妇人大全良方》
  25. 栝枳茶《茶饮保健》
  26. 栝蒌汤《备急千金要方》
  27. 蛞（音阔）蝓（音俞）《证类本草》
  28. 栝蒌汤《备急千金要方》
  29. 蛞蝓《神农本草经》
  30. 栝蒌汤《备急千金要方》
  31. 蛞蝓《本草纲目》


胸痹心痛五_《金匮悬解》_中医金匮_【岐黄之术】

胸痹心痛五
在线购买《金匮悬解》正版书籍

胸痹心痛五

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹，心中痞，留气结在胸，胸满，胁下逆抢心，枳实 薤白 桂枝汤主之，人参汤亦主之。

胸痹，心中痞塞，浊气留结在胸，胸膈壅闷，胁下气逆，上抢于心，是皆胆胃逆升，浊阴不降之故也。枳实 薤白 桂枝汤，枳、朴、薤白，破壅塞而消痹结，栝蒌、桂枝，涤浊瘀而下冲气也。人参汤，参、术，燥土而益气，姜、甘，温中而缓急，亦主治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎栝蒌薤白半夏汤百二十一
  • 当前页：胸痹心痛五
  • 下一页：◎枳实薤白桂枝汤百二十二
<<< 返回本书目录
  1. 胸痹心痛方《外台秘要》
  2. 胸痹心下坚痞缓急方《外台秘要》
  3. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  4. 胸痹心下坚痞急《圣济总录》
  5. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  6. 胸痹噎塞《圣济总录》
  7. 胸痹心痛短气病脉证治《金匮玉函经二注》
  8. 胸痹噎塞方《外台秘要》
  9. 胸痹心痛短气病脉证治《金匮要略心典》
  10. 胸痹症治验《一得集》
  11. 胸痹心痛短气病脉证治《金匮要略方论》
  12. 胸壁《人体解剖学》
  13. 胸痹心痛短气病脉证治《高注金匮要略》
  14. 胸壁骨肿瘤【疾病大全】
  15. 胸痹心痛短气病脉证并治《医宗金鉴》
  16. 胸壁结核《家庭医学百科-医疗康复篇》
  17. 胸痹心痛短气病脉证并治《金匮要略浅注》
  18. 胸壁结核《胸外科学》
  19. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  20. 胸壁结核【疾病大全】
  21. 胸痹心痛短气《金匮悬解》
  22. 胸壁浸润【疾病症状】
  23. 胸痹心痛《中医内科学》
  24. 胸壁静脉炎【疾病大全】
  25. 胸痹心痛《杂病广要》
  26. 胸壁皮下气肿【疾病大全】
  27. 胸痹统论《圣济总录》
  28. 胸壁前部《人体解剖学》
  29. 胸痹门《张氏医通》
  30. 胸壁软组织畸形【疾病大全】
  1. 胸痹心痛五《金匮悬解》
  2. 胸痹心痛四《金匮悬解》
  3. 胸痹心痛一《金匮悬解》
  4. 胸痹心痛九《金匮悬解》
  5. 胸痹心下坚痞缓急方四首《外台秘要》
  6. 胸痹心痛方四首《外台秘要》
  7. 胸痹心下坚痞急《圣济总录》
  8. 胸痹心痛短气三《金匮悬解》
  9. 胸痹噎塞《圣济总录》
  10. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  11. 胸痹噎塞方二首《外台秘要》
  12. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  13. 胸痹症治验《一得集》
  14. 胸痹心痛短气病脉证治《金匮要略心典》
  15. 胸壁《常见病自测》
  16. 胸痹心痛短气病脉证治《金匮玉函经二注》
  17. 胸壁《人体解剖学》
  18. 胸痹心痛短气病脉证治《高注金匮要略》
  19. 胸壁的淋巴回流《人体解剖学》
  20. 胸痹心痛短气病脉证治《金匮要略方论》
  21. 胸壁的血管《人体解剖学》
  22. 胸痹心痛短气病脉证并治《金匮要略浅注》
  23. 胸壁结核《家庭医学百科-医疗康复篇》
  24. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  25. 胸壁结核《胸外科学》
  26. 胸痹心痛短气病脉证并治《医宗金鉴》
  27. 胸壁筋肉挫伤《中医伤科按摩学》
  28. 胸痹心痛短气《金匮悬解》
  29. 胸壁前部《人体解剖学》
  30. 胸痹心痛八《金匮悬解》
  31. 胸壁前部解剖步骤与方法《人体解剖学》


枳实薤白桂枝汤_《金匮悬解》_中医金匮_【岐黄之术】

◎枳实薤白桂枝汤百二十二
在线购买《金匮悬解》正版书籍

◎枳实薤白桂枝汤百二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实 薤白 桂枝汤

枳实 四枚　厚朴四两　栝蒌一枚，捣　薤白 半斤　桂枝 一两

上五味，以水五升，先煮枳实、厚朴，取二升，去滓，内诸药，煮数沸，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹心痛五
  • 当前页：◎枳实薤白桂枝汤百二十二
  • 下一页：◎人参汤百二十三
<<< 返回本书目录
  1. 枳实消痞《汤头歌诀》
  2. 枳实薤白桂枝汤【方剂大全】
  3. 枳实丸【方剂大全】
  4. 枳实薤白桂枝汤证《临证实验录》
  5. 枳实汤【方剂大全】
  6. 枳实栀子豉汤《伤寒寻源》
  7. 枳实芍药散【方剂大全】
  8. 枳实栀子豉汤《医学读书记》
  9. 枳实散【方剂大全】
  10. 枳实栀子豉汤【方剂大全】
  11. 枳实三百丸【方剂大全】
  12. 枳实栀子汤【方剂大全】
  13. 枳实木香丸【方剂大全】
  14. 枳术二陈汤【方剂大全】
  15. 枳实连槟丸【方剂大全】
  16. 枳术化痰丸【方剂大全】
  17. 枳实理中圆【方剂大全】
  18. 枳术汤【方剂大全】
  19. 枳实理中汤【方剂大全】
  20. 枳术汤论《侣山堂类辩》
  21. 枳实酒【方剂大全】
  22. 枳术丸《脾胃论》
  23. 枳实膏【方剂大全】
  24. 枳术丸【方剂大全】
  25. 枳实导滞丸【方剂大全】
  26. 枳术丸论《明医杂着》
  27. 枳实导滞汤【方剂大全】
  28. 枳缩二陈汤【方剂大全】
  29. 枳实导滞《汤头歌诀》
  30. 枳香散【方剂大全】
  1. 枳实薤白桂枝汤《金匮悬解》
  2. 枳实薤白桂枝汤《圆运动的古中医学》
  3. 枳实薤白桂枝汤《备急千金要方》
  4. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  5. 枳实薤白桂枝汤《退思集类方歌注》
  6. 枳实消痞丸《医方论》
  7. 枳实薤白桂枝汤方《医宗金鉴》
  8. 枳实消痞丸《仁术便览》
  9. 枳实薤白桂枝汤证《临证实验录》
  10. 枳实消痞丸《医方考》
  11. 枳实银菊散《圆运动的古中医学》
  12. 枳实消痞《汤头歌诀》
  13. 枳实栀子豉汤《圆运动的古中医学》
  14. 枳实丸《备急千金要方》
  15. 枳实栀子豉汤《医学读书记》
  16. 枳实汤《备急千金要方》
  17. 枳实栀子豉汤《伤寒寻源》
  18. 枳实芍药散方《医宗金鉴》
  19. 枳实栀子豉汤《退思集类方歌注》
  20. 枳实芍药散方《伤寒杂病论》
  21. 枳实栀子豉汤《伤寒括要》
  22. 枳实芍药散《金匮悬解》
  23. 枳实栀子豉汤方《伤寒杂病论》
  24. 枳实芍药散《圆运动的古中医学》
  25. 枳实栀子豉汤方《伤寒论》
  26. 枳实散《普济本事方》
  27. 枳实栀子大黄汤《内外伤辨》
  28. 枳实散《妇人大全良方》
  29. 枳实栀子豆豉大黄汤《医方考》
  30. 枳实散《备急千金要方》
  31. 枳实栀子豆豉大黄汤《医方考》


人参汤_《金匮悬解》_中医金匮_【岐黄之术】

◎人参汤百二十三
在线购买《金匮悬解》正版书籍

◎人参汤百二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

人参汤

人参 三两　白术 三两　甘草 三两　干姜 三两

上四味，以水八升，煮取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎枳实薤白桂枝汤百二十二
  • 当前页：◎人参汤百二十三
  • 下一页：胸痹短气六
<<< 返回本书目录
  1. 人参汤《保健药膳》
  2. 人参汤【方剂大全】
  3. 人参胎产金丹《外科传薪集》
  4. 人参条【中药大全】
  5. 人参顺气散【方剂大全】
  6. 人参娃儿藤【中药大全】
  7. 人参术附汤【方剂大全】
  8. 人参丸【方剂大全】
  9. 人参实卫汤【方剂大全】
  10. 人参温中丸【方剂大全】
  11. 人参石膏汤【方剂大全】
  12. 人参乌梅汤【方剂大全】
  13. 人参生犀散《小儿药证直诀》
  14. 人参五味散【方剂大全】
  15. 人参芍药汤【方剂大全】
  16. 人参五味子汤【方剂大全】
  17. 人参芍药汤《脾胃论》
  18. 人参消风散【方剂大全】
  19. 人参散【方剂大全】
  20. 人参泻肺汤【方剂大全】
  21. 人参散《小儿药证直诀》
  22. 人参泻心散【方剂大全】
  23. 人参三白汤【方剂大全】
  24. 人参芎归汤【方剂大全】
  25. 人参润肺圆【方剂大全】
  26. 人参须【中药大全】
  27. 人参润肺丸【方剂大全】
  28. 人参养肺丸【方剂大全】
  29. 人参清汤鹿尾《保健药膳》
  30. 人参养肺圆【方剂大全】
  1. 人参汤《金匮悬解》
  2. 人参汤《保健药膳》
  3. 人参汤《饮膳正要》
  4. 人参胎产金丹《外科传薪集》
  5. 人参汤《备急千金要方》
  6. 人参顺气散《太平惠民和剂局方》
  7. 人参汤《备急千金要方》
  8. 人参顺气散《太平惠民和剂局方》
  9. 人参汤《备急千金要方》
  10. 人参石膏汤方《伤寒杂病论》
  11. 人参汤《备急千金要方》
  12. 人参石膏汤《冯氏锦囊秘录》
  13. 人参汤《备急千金要方》
  14. 人参生犀散《小儿药证直诀》
  15. 人参汤《备急千金要方》
  16. 人参芍药汤《脾胃论》
  17. 人参汤《备急千金要方》
  18. 人参散《普济本事方》
  19. 人参汤《妇人大全良方》
  20. 人参散《普济本事方》
  21. 人参汤《三因极一病证方论》
  22. 人参散《普济本事方》
  23. 人参汤方《备急千金要方》
  24. 人参散《博济方》
  25. 人参汤方《医宗金鉴》
  26. 人参散《小儿药证直诀》
  27. 人参汤即理中汤《圆运动的古中医学》
  28. 人参散《明目至宝》
  29. 人参调中汤《儒门事亲》
  30. 人参散《儒门事亲》
  31. 人参丸《备急千金要方》


胸痹短气六_《金匮悬解》_中医金匮_【岐黄之术】

胸痹短气六
在线购买《金匮悬解》正版书籍

胸痹短气六

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹，胸中气塞，短气，茯苓杏仁甘草汤主之，橘枳生姜汤亦主之。

胸痹，胸中气塞，短气，是土湿胃逆，浊气痞塞，肺无降路，是以短气。肺气堙塞，则津液凝瘀，而化痰涎。茯苓杏仁甘草汤，杏仁利气而破壅，苓、甘，补土而泻湿也。橘枳生姜汤，橘皮破凝而开郁，枳、姜，泻满而降浊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎人参汤百二十三
  • 当前页：胸痹短气六
  • 下一页：◎茯苓杏仁甘草汤百二十四
<<< 返回本书目录
  1. 胸痹短气缓急《医学纲目》
  2. 胸痹方《外台秘要》
  3. 胸痹短气方《外台秘要》
  4. 胸痹咳唾短气方《外台秘要》
  5. 胸痹短气《圣济总录》
  6. 胸痹论治《类证治裁》
  7. 胸痹【方剂主治】
  8. 胸痹门《张氏医通》
  9. 胸痹【中药主治】
  10. 胸痹统论《圣济总录》
  11. 胸痹《张氏医通》
  12. 胸痹心痛《杂病广要》
  13. 胸痹《医述》
  14. 胸痹心痛《中医内科学》
  15. 胸痹《也是山人医案》
  16. 胸痹心痛短气《金匮悬解》
  17. 胸痹《圣济总录》
  18. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  19. 胸痹《邵兰荪医案》
  20. 胸痹心痛短气病脉证并治《金匮要略浅注》
  21. 胸痹《临证指南医案》
  22. 胸痹心痛短气病脉证并治《医宗金鉴》
  23. 胸痹《备急千金要方》
  24. 胸痹心痛短气病脉证治《高注金匮要略》
  25. 胸背腰腹保健《中医养生学》
  26. 胸痹心痛短气病脉证治《金匮要略方论》
  27. 胸背胁门《针灸大成》
  28. 胸痹心痛短气病脉证治《金匮要略心典》
  29. 胸背胁部《神应经》
  30. 胸痹心痛短气病脉证治《金匮玉函经二注》
  1. 胸痹短气六《金匮悬解》
  2. 胸痹短气缓急《医学纲目》
  3. 胸痹方二首《外台秘要》
  4. 胸痹短气方三首《外台秘要》
  5. 胸痹候《诸病源候论》
  6. 胸痹短气二《金匮悬解》
  7. 胸痹咳唾短气方四首《外台秘要》
  8. 胸痹短气《圣济总录》
  9. 胸痹论治《类证治裁》
  10. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  11. 胸痹脉案《类证治裁》
  12. 胸痹《也是山人医案》
  13. 胸痹脉候《类证治裁》
  14. 胸痹《邵兰荪医案》
  15. 胸痹门《张氏医通》
  16. 胸痹《友渔斋医话》
  17. 胸痹七《金匮悬解》
  18. 胸痹《症因脉治》
  19. 胸痹统论《圣济总录》
  20. 胸痹《临证指南医案》
  21. 胸痹心痛《杂病广要》
  22. 胸痹《张氏医通》
  23. 胸痹心痛《中医内科学》
  24. 胸痹《医述》
  25. 胸痹心痛八《金匮悬解》
  26. 胸痹《备急千金要方》
  27. 胸痹心痛短气《金匮悬解》
  28. 胸痹《中医词典》
  29. 胸痹心痛短气病脉证并治《医宗金鉴》
  30. 胸痹《圣济总录》
  31. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》


茯苓杏仁甘草汤_《金匮悬解》_中医金匮_【岐黄之术】

◎茯苓杏仁甘草汤百二十四
在线购买《金匮悬解》正版书籍

◎茯苓杏仁甘草汤百二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓杏仁甘草汤

茯苓 三两　杏仁五十枚　甘草 一两

上三味，以水一斗，煮取五升，温服一升，日三服。不差，更服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹短气六
  • 当前页：◎茯苓杏仁甘草汤百二十四
  • 下一页：◎橘枳生姜汤百二十五
<<< 返回本书目录
  1. 茯苓小泽泻汤【方剂大全】
  2. 茯苓杏仁甘草汤【方剂大全】
  3. 茯苓消气丸【方剂大全】
  4. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  5. 茯苓陷胸汤【方剂大全】
  6. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  7. 茯苓五味丸【方剂大全】
  8. 茯苓杏仁煎【方剂大全】
  9. 茯苓五皮散【方剂大全】
  10. 茯苓饮【方剂大全】
  11. 茯苓丸【方剂大全】
  12. 茯苓饮子【方剂大全】
  13. 茯苓菟丝丸【方剂大全】
  14. 茯苓圆【方剂大全】
  15. 茯苓调中散【方剂大全】
  16. 茯苓造化糕【方剂大全】
  17. 茯苓调血汤【方剂大全】
  18. 茯苓燥湿汤【方剂大全】
  19. 茯苓天麻汤【方剂大全】
  20. 茯苓泽泻汤【方剂大全】
  21. 茯苓汤【方剂大全】
  22. 茯苓正气散【方剂大全】
  23. 茯苓酥【方剂大全】
  24. 茯苓栀子散【方剂大全】
  25. 茯苓苏子丸【方剂大全】
  26. 茯苓栀子茵陈汤【方剂大全】
  27. 茯苓苏【方剂大全】
  28. 茯苓钟乳丸【方剂大全】
  29. 茯苓四逆汤【方剂大全】
  30. 茯苓粥【方剂大全】
  1. 茯苓杏仁甘草汤《金匮悬解》
  2. 茯苓杏仁甘草汤《圆运动的古中医学》
  3. 茯苓杏仁甘草汤方《伤寒杂病论》
  4. 茯苓消肿茶《茶饮保健》
  5. 茯苓杏仁甘草汤方《医宗金鉴》
  6. 茯苓夏姜茶《茶饮保健》
  7. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  8. 茯苓五味子汤《三因极一病证方论》
  9. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  10. 茯苓丸《普济本事方》
  11. 茯苓饮《金匮悬解》
  12. 茯苓丸《医方论》
  13. 茯苓饮子《仁术便览》
  14. 茯苓丸《外科理例》
  15. 茯苓泽泻汤《圆运动的古中医学》
  16. 茯苓丸《医学心悟》
  17. 茯苓泽泻汤《金匮悬解》
  18. 茯苓丸《太平惠民和剂局方》
  19. 茯苓泽泻汤《三因极一病证方论》
  20. 茯苓丸《三因极一病证方论》
  21. 茯苓泽泻汤方《伤寒杂病论》
  22. 茯苓丸《妇人大全良方》
  23. 茯苓泽泻汤方《医宗金鉴》
  24. 茯苓丸《冯氏锦囊秘录》
  25. 茯苓止利茶《茶饮保健》
  26. 茯苓丸《冯氏锦囊秘录》
  27. 茯苓粥《医学入门》
  28. 茯苓丸《冯氏锦囊秘录》
  29. 茯神《千金翼方》
  30. 茯苓丸《备急千金要方》
  31. 茯神《汤液本草》


橘枳生姜汤_《金匮悬解》_中医金匮_【岐黄之术】

◎橘枳生姜汤百二十五
在线购买《金匮悬解》正版书籍

◎橘枳生姜汤百二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

橘枳生姜汤

橘皮一斤　枳实 三两　生姜 半斤

上三味，以水五升，煮取二升，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎茯苓杏仁甘草汤百二十四
  • 当前页：◎橘枳生姜汤百二十五
  • 下一页：胸痹七
<<< 返回本书目录
  1. 橘针汤【方剂大全】
  2. 橘子酒【方剂大全】
  3. 橘柚《神农本草经百种录》
  4. 橘子皮、橘子叶《滇南本草》
  5. 橘柚《本草乘雅半偈》
  6. 橘子仁汤【方剂大全】
  7. 橘饮【方剂大全】
  8. 咀华清喉丹《医学衷中参西录》
  9. 橘叶汤【方剂大全】
  10. 咀华清喉丹【方剂大全】
  11. 橘叶散【方剂大全】
  12. 咀嚼肌肥大【疾病症状】
  13. 橘叶青盐汤【方剂大全】
  14. 咀嚼肌痉挛【疾病症状】
  15. 橘叶栝楼散【方剂大全】
  16. 咀片分根梢《本草蒙筌》
  17. 橘叶巴戟【中药大全】
  18. 咀片分根梢《冯氏锦囊秘录》
  19. 橘叶【中药大全】
  20. 咀药类《卫生宝鉴》
  21. 橘叶《本草崇原》
  22. 咀药味《医学启源》
  23. 橘叶《本草纲目》完整版
  24. 沮丧【疾病症状】
  25. 橘杏汤【方剂大全】
  26. 矩镰荚苜蓿【中药大全】
  27. 橘杏麻仁丸【方剂大全】
  28. 矩形叶鼠刺【中药大全】
  29. 橘香丸【方剂大全】
  30. 矩叶大青【中药大全】
  1. 橘枳生姜汤《金匮悬解》
  2. 橘柚《本草乘雅半偈》
  3. 橘子《饮膳正要》
  4. 橘柚《名医别录》
  5. 橘子《饮食须知》
  6. 橘柚《本草衍义》
  7. 橘子《得配本草》
  8. 橘柚《神农本草经百种录》
  9. 橘子酒《三因极一病证方论》
  10. 橘柚《新修本草》
  11. 橘子皮、橘子叶《滇南本草》
  12. 橘柚《千金翼方》
  13. 咀华清喉丹《医学衷中参西录》
  14. 橘柚《神农本草经》
  15. 咀嚼《生理学》
  16. 橘叶《本草崇原》
  17. 咀嚼肌《人体解剖学》
  18. 橘叶《本草分经》
  19. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  20. 橘叶《本经逢原》
  21. 咀片分根梢《本草蒙筌》
  22. 橘杏茶《茶饮保健》
  23. 咀片分根梢《冯氏锦囊秘录》
  24. 橘香散《博济方》
  25. 咀药类《卫生宝鉴》
  26. 橘肉《医学入门》
  27. 咀药味《医学启源》
  28. 橘穣《本草求真》
  29. 沮（jǔ举）弛《中医词典》
  30. 橘皮煮散《博济方》
  31. 举、按、寻《中医名词词典》


胸痹七_《金匮悬解》_中医金匮_【岐黄之术】

胸痹七
在线购买《金匮悬解》正版书籍

胸痹七

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹缓急者，薏苡附子散主之。

胸痹缓急者，水土湿寒，浊阴上逆，肺气郁阻，胸膈闭塞。证有缓急不同，而总属湿寒。薏苡附子散，薏苡泻湿而降浊，附子驱寒而破壅也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎橘枳生姜汤百二十五
  • 当前页：胸痹七
  • 下一页：◎薏苡附子散百二十六
<<< 返回本书目录
  1. 胸痹门《张氏医通》
  2. 胸痹统论《圣济总录》
  3. 胸痹论治《类证治裁》
  4. 胸痹心痛《杂病广要》
  5. 胸痹咳唾短气方《外台秘要》
  6. 胸痹心痛《中医内科学》
  7. 胸痹方《外台秘要》
  8. 胸痹心痛短气《金匮悬解》
  9. 胸痹短气缓急《医学纲目》
  10. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  11. 胸痹短气方《外台秘要》
  12. 胸痹心痛短气病脉证并治《金匮要略浅注》
  13. 胸痹短气《圣济总录》
  14. 胸痹心痛短气病脉证并治《医宗金鉴》
  15. 胸痹【方剂主治】
  16. 胸痹心痛短气病脉证治《高注金匮要略》
  17. 胸痹【中药主治】
  18. 胸痹心痛短气病脉证治《金匮要略方论》
  19. 胸痹《张氏医通》
  20. 胸痹心痛短气病脉证治《金匮要略心典》
  21. 胸痹《医述》
  22. 胸痹心痛短气病脉证治《金匮玉函经二注》
  23. 胸痹《也是山人医案》
  24. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  25. 胸痹《圣济总录》
  26. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  27. 胸痹《邵兰荪医案》
  28. 胸痹心痛方《外台秘要》
  29. 胸痹《临证指南医案》
  30. 胸痹心下坚痞缓急方《外台秘要》
  1. 胸痹七《金匮悬解》
  2. 胸痹门《张氏医通》
  3. 胸痹统论《圣济总录》
  4. 胸痹脉候《类证治裁》
  5. 胸痹心痛《杂病广要》
  6. 胸痹脉案《类证治裁》
  7. 胸痹心痛《中医内科学》
  8. 胸痹论治《类证治裁》
  9. 胸痹心痛八《金匮悬解》
  10. 胸痹咳唾短气方四首《外台秘要》
  11. 胸痹心痛短气《金匮悬解》
  12. 胸痹候《诸病源候论》
  13. 胸痹心痛短气病脉证并治《医宗金鉴》
  14. 胸痹方二首《外台秘要》
  15. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  16. 胸痹短气六《金匮悬解》
  17. 胸痹心痛短气病脉证并治《金匮要略浅注》
  18. 胸痹短气缓急《医学纲目》
  19. 胸痹心痛短气病脉证治《金匮要略方论》
  20. 胸痹短气方三首《外台秘要》
  21. 胸痹心痛短气病脉证治《高注金匮要略》
  22. 胸痹短气二《金匮悬解》
  23. 胸痹心痛短气病脉证治《金匮玉函经二注》
  24. 胸痹短气《圣济总录》
  25. 胸痹心痛短气病脉证治《金匮要略心典》
  26. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  27. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  28. 胸痹《也是山人医案》
  29. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  30. 胸痹《邵兰荪医案》
  31. 胸痹心痛短气三《金匮悬解》


薏苡附子散_《金匮悬解》_中医金匮_【岐黄之术】

◎薏苡附子散百二十六
在线购买《金匮悬解》正版书籍

◎薏苡附子散百二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡附子散

薏苡十五两　附子十枚，炮

上二味，杵为散，服方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹七
  • 当前页：◎薏苡附子散百二十六
  • 下一页：胸痹心痛八
<<< 返回本书目录
  1. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  2. 薏苡附子散合芍药甘草加味【方剂大全】
  3. 薏苡附子败酱散【方剂大全】
  4. 薏苡根《本草纲目》完整版
  5. 薏苡《长沙药解》
  6. 薏苡根【中药大全】
  7. 薏苡《本草纲目》完整版
  8. 薏苡仁《本草纲目》完整版
  9. 薏（音薏）苡（音以）仁《证类本草》
  10. 薏苡仁《本草乘雅半偈》
  11. 蜴《本草纲目》完整版
  12. 薏苡仁《本草崇原》
  13. 缢死【疾病大全】
  14. 薏苡仁《本草经解》
  15. 溢饮方《外台秘要》
  16. 薏苡仁《本草思辨录》
  17. 溢乳【疾病症状】
  18. 薏苡仁《本草图经》
  19. 溢泪症【疾病大全】
  20. 薏苡仁《本草新编》
  21. 溢泪症《西医眼科学》
  22. 薏苡仁《本草易读》
  23. 意治法《石室秘录》
  24. 薏苡仁《本草择要纲目》
  25. 意志丧失性格【疾病症状】
  26. 薏苡仁《雷公炮炙论》
  27. 意志和行为障碍《医学心理学》
  28. 薏苡仁《神农本草经百种录》
  29. 意向障碍intention disorder《神经精神疾病诊断学》
  30. 薏苡仁《药鉴》
  1. 薏苡附子散《金匮悬解》
  2. 薏苡附子散《圆运动的古中医学》
  3. 薏苡附子散方《伤寒杂病论》
  4. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  5. 薏苡附子散方《医宗金鉴》
  6. 薏苡附子败酱散方《医宗金鉴》
  7. 薏苡诃子茶《茶饮保健》
  8. 薏苡附子败酱散方《伤寒杂病论》
  9. 薏苡寄生茶《茶饮保健》
  10. 薏苡附子败酱散《金匮悬解》
  11. 薏苡米《药性切用》
  12. 薏苡附子败酱散《圆运动的古中医学》
  13. 薏苡仁《神农本草经》
  14. 薏苡萹蓄茶《茶饮保健》
  15. 薏苡仁《本草纲目》
  16. 薏苡《长沙药解》
  17. 薏苡仁《雷公炮炙论》
  18. 薏芪茶《茶饮保健》
  19. 薏苡仁《雷公炮制药性解》
  20. 薏（音薏）苡（音以）仁《证类本草》
  21. 薏苡仁《千金翼方》
  22. 缢死秘方《华佗神方》
  23. 薏苡仁《中药炮制》
  24. 缢死《家庭医学百科-自救互救篇》
  25. 薏苡仁《老年食养食疗》
  26. 溢志《中医词典》
  27. 薏苡仁《本草经集注》
  28. 溢饮滑泄《中医词典》
  29. 薏苡仁《新修本草》
  30. 溢饮候《诸病源候论》
  31. 薏苡仁《神农本草经百种录》


胸痹心痛八_《金匮悬解》_中医金匮_【岐黄之术】

胸痹心痛八
在线购买《金匮悬解》正版书籍

胸痹心痛八

  • 上一页
  • 目录
  • 相关
  • 下一页

心中痞，诸逆，心悬痛，桂枝 生姜 枳实汤主之。

心中痞塞，诸气上逆，心悬作痛，以胆胃不降，胸膈郁满，阻碍厥阴升路，冲击作疼。桂枝 生姜 枳实汤，枳、姜，降浊而泻痞，桂枝疏木而下冲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎薏苡附子散百二十六
  • 当前页：胸痹心痛八
  • 下一页：◎桂枝生姜枳实汤百二十七
<<< 返回本书目录
  1. 胸痹心痛《中医内科学》
  2. 胸痹心痛短气《金匮悬解》
  3. 胸痹心痛《杂病广要》
  4. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  5. 胸痹统论《圣济总录》
  6. 胸痹心痛短气病脉证并治《金匮要略浅注》
  7. 胸痹门《张氏医通》
  8. 胸痹心痛短气病脉证并治《医宗金鉴》
  9. 胸痹论治《类证治裁》
  10. 胸痹心痛短气病脉证治《高注金匮要略》
  11. 胸痹咳唾短气方《外台秘要》
  12. 胸痹心痛短气病脉证治《金匮要略方论》
  13. 胸痹方《外台秘要》
  14. 胸痹心痛短气病脉证治《金匮要略心典》
  15. 胸痹短气缓急《医学纲目》
  16. 胸痹心痛短气病脉证治《金匮玉函经二注》
  17. 胸痹短气方《外台秘要》
  18. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  19. 胸痹短气《圣济总录》
  20. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  21. 胸痹【方剂主治】
  22. 胸痹心痛方《外台秘要》
  23. 胸痹【中药主治】
  24. 胸痹心下坚痞缓急方《外台秘要》
  25. 胸痹《张氏医通》
  26. 胸痹心下坚痞急《圣济总录》
  27. 胸痹《医述》
  28. 胸痹噎塞《圣济总录》
  29. 胸痹《也是山人医案》
  30. 胸痹噎塞方《外台秘要》
  1. 胸痹心痛八《金匮悬解》
  2. 胸痹心痛《中医内科学》
  3. 胸痹心痛短气《金匮悬解》
  4. 胸痹心痛《杂病广要》
  5. 胸痹心痛短气病脉证并治《医宗金鉴》
  6. 胸痹统论《圣济总录》
  7. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  8. 胸痹七《金匮悬解》
  9. 胸痹心痛短气病脉证并治《金匮要略浅注》
  10. 胸痹门《张氏医通》
  11. 胸痹心痛短气病脉证治《金匮要略方论》
  12. 胸痹脉候《类证治裁》
  13. 胸痹心痛短气病脉证治《高注金匮要略》
  14. 胸痹脉案《类证治裁》
  15. 胸痹心痛短气病脉证治《金匮玉函经二注》
  16. 胸痹论治《类证治裁》
  17. 胸痹心痛短气病脉证治《金匮要略心典》
  18. 胸痹咳唾短气方四首《外台秘要》
  19. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  20. 胸痹候《诸病源候论》
  21. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  22. 胸痹方二首《外台秘要》
  23. 胸痹心痛短气三《金匮悬解》
  24. 胸痹短气六《金匮悬解》
  25. 胸痹心痛方四首《外台秘要》
  26. 胸痹短气缓急《医学纲目》
  27. 胸痹心痛九《金匮悬解》
  28. 胸痹短气方三首《外台秘要》
  29. 胸痹心痛四《金匮悬解》
  30. 胸痹短气二《金匮悬解》
  31. 胸痹心痛五《金匮悬解》


桂枝生姜枳实汤_《金匮悬解》_中医金匮_【岐黄之术】

◎桂枝生姜枳实汤百二十七
在线购买《金匮悬解》正版书籍

◎桂枝生姜枳实汤百二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 生姜 枳实汤

桂枝 三两　生姜 三两　枳实 五两

上三味，以水六升，煮取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹心痛八
  • 当前页：◎桂枝生姜枳实汤百二十七
  • 下一页：胸痹心痛九
<<< 返回本书目录
  1. 桂枝生化汤【方剂大全】
  2. 桂枝生姜枳实汤【方剂大全】
  3. 桂枝芍药知母汤【方剂大全】
  4. 桂枝石膏汤【方剂大全】
  5. 桂枝芍药汤【方剂大全】
  6. 桂枝四七汤【方剂大全】
  7. 桂枝芍药黄土汤【方剂大全】
  8. 桂枝四物汤【方剂大全】
  9. 桂枝散【方剂大全】
  10. 桂枝汤《伤寒寻源》
  11. 桂枝如圣饮【方剂大全】
  12. 桂枝汤《汤头歌诀》
  13. 桂枝人参汤【方剂大全】
  14. 桂枝汤《医学读书记》
  15. 桂枝人参汤《伤寒寻源》
  16. 桂枝汤【方剂大全】
  17. 桂枝人参黄耆汤【方剂大全】
  18. 桂枝汤（玉函）《张氏医通》
  19. 桂枝去芍药汤【方剂大全】
  20. 桂枝汤方《伤寒明理论》
  21. 桂枝去芍药汤《伤寒寻源》
  22. 桂枝汤类《退思集类方歌注》
  23. 桂枝去芍药加皂荚汤【方剂大全】
  24. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  25. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  26. 桂枝汤圆通应用法《医法圆通》
  27. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  28. 桂枝汤证《经方实验录》
  29. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  30. 桂枝汤证《临证实验录》
  1. 桂枝生姜枳实汤《金匮悬解》
  2. 桂枝生姜枳实汤《圆运动的古中医学》
  3. 桂枝生姜枳实汤方《伤寒杂病论》
  4. 桂枝芍药知母汤方《医宗金鉴》
  5. 桂枝生姜枳实汤方《医宗金鉴》
  6. 桂枝芍药知母汤《退思集类方歌注》
  7. 桂枝汤《圆运动的古中医学》
  8. 桂枝芍药知母汤《金匮悬解》
  9. 桂枝汤《圆运动的古中医学》
  10. 桂枝芍药知母汤《圆运动的古中医学》
  11. 桂枝汤《圆运动的古中医学》
  12. 桂枝芍药知母甘草汤方《伤寒杂病论》
  13. 桂枝汤《圆运动的古中医学》
  14. 桂枝芍药证七　太阴八《伤寒悬解》
  15. 桂枝汤《圆运动的古中医学》
  16. 桂枝芍药汤《三因极一病证方论》
  17. 桂枝汤《圆运动的古中医学》
  18. 桂枝散《普济本事方》
  19. 桂枝汤《时病论歌括新编》
  20. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  21. 桂枝汤《备急千金要方》
  22. 桂枝人参汤方《伤寒论》
  23. 桂枝汤《备急千金要方》
  24. 桂枝人参汤方《医宗金鉴》
  25. 桂枝汤《备急千金要方》
  26. 桂枝人参汤方《伤寒杂病论》
  27. 桂枝汤《备急千金要方》
  28. 桂枝人参汤方《伤寒杂病论》
  29. 桂枝汤《医学读书记》
  30. 桂枝人参汤《伤寒括要》
  31. 桂枝汤《医宗金鉴》


胸痹心痛九_《金匮悬解》_中医金匮_【岐黄之术】

胸痹心痛九
在线购买《金匮悬解》正版书籍

胸痹心痛九

  • 上一页
  • 目录
  • 相关
  • 下一页

心痛彻背，背痛彻心，乌头赤石脂丸主之。

寒邪冲逆，凌逼心君，故心背彻痛。乌头赤石脂丸，乌、附、椒、姜，驱寒邪而降逆，赤石脂护心君而止痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂枝生姜枳实汤百二十七
  • 当前页：胸痹心痛九
  • 下一页：◎乌头赤石脂丸百二十八
<<< 返回本书目录
  1. 胸痹心痛方《外台秘要》
  2. 胸痹心下坚痞缓急方《外台秘要》
  3. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  4. 胸痹心下坚痞急《圣济总录》
  5. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  6. 胸痹噎塞《圣济总录》
  7. 胸痹心痛短气病脉证治《金匮玉函经二注》
  8. 胸痹噎塞方《外台秘要》
  9. 胸痹心痛短气病脉证治《金匮要略心典》
  10. 胸痹症治验《一得集》
  11. 胸痹心痛短气病脉证治《金匮要略方论》
  12. 胸壁《人体解剖学》
  13. 胸痹心痛短气病脉证治《高注金匮要略》
  14. 胸壁骨肿瘤【疾病大全】
  15. 胸痹心痛短气病脉证并治《医宗金鉴》
  16. 胸壁结核《家庭医学百科-医疗康复篇》
  17. 胸痹心痛短气病脉证并治《金匮要略浅注》
  18. 胸壁结核《胸外科学》
  19. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  20. 胸壁结核【疾病大全】
  21. 胸痹心痛短气《金匮悬解》
  22. 胸壁浸润【疾病症状】
  23. 胸痹心痛《中医内科学》
  24. 胸壁静脉炎【疾病大全】
  25. 胸痹心痛《杂病广要》
  26. 胸壁皮下气肿【疾病大全】
  27. 胸痹统论《圣济总录》
  28. 胸壁前部《人体解剖学》
  29. 胸痹门《张氏医通》
  30. 胸壁软组织畸形【疾病大全】
  1. 胸痹心痛九《金匮悬解》
  2. 胸痹心痛方四首《外台秘要》
  3. 胸痹心痛四《金匮悬解》
  4. 胸痹心痛短气三《金匮悬解》
  5. 胸痹心痛五《金匮悬解》
  6. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  7. 胸痹心痛一《金匮悬解》
  8. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  9. 胸痹心下坚痞缓急方四首《外台秘要》
  10. 胸痹心痛短气病脉证治《金匮要略心典》
  11. 胸痹心下坚痞急《圣济总录》
  12. 胸痹心痛短气病脉证治《金匮玉函经二注》
  13. 胸痹噎塞《圣济总录》
  14. 胸痹心痛短气病脉证治《高注金匮要略》
  15. 胸痹噎塞方二首《外台秘要》
  16. 胸痹心痛短气病脉证治《金匮要略方论》
  17. 胸痹症治验《一得集》
  18. 胸痹心痛短气病脉证并治《金匮要略浅注》
  19. 胸壁《常见病自测》
  20. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  21. 胸壁《人体解剖学》
  22. 胸痹心痛短气病脉证并治《医宗金鉴》
  23. 胸壁的淋巴回流《人体解剖学》
  24. 胸痹心痛短气《金匮悬解》
  25. 胸壁的血管《人体解剖学》
  26. 胸痹心痛八《金匮悬解》
  27. 胸壁结核《家庭医学百科-医疗康复篇》
  28. 胸痹心痛《中医内科学》
  29. 胸壁结核《胸外科学》
  30. 胸痹心痛《杂病广要》
  31. 胸壁筋肉挫伤《中医伤科按摩学》


乌头赤石脂丸_《金匮悬解》_中医金匮_【岐黄之术】

◎乌头赤石脂丸百二十八
在线购买《金匮悬解》正版书籍

◎乌头赤石脂丸百二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头赤石脂丸

乌头一分，炮　蜀椒一分（一法二分）　干姜 一两（一法一分）　附子半两（一法一分）　赤石脂一两（一法二分）

上五味，末之，蜜丸，如梧子大，先食服一丸，日三服。不知，稍加服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹心痛九
  • 当前页：◎乌头赤石脂丸百二十八
  • 下一页：◎九痛丸十一
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头赤石脂丸《金匮悬解》
  2. 乌头赤石脂丸《圆运动的古中医学》
  3. 乌头赤石脂丸《退思集类方歌注》
  4. 乌头赤散《备急千金要方》
  5. 乌头赤石脂丸方《伤寒杂病论》
  6. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  7. 乌头桂枝汤《圆运动的古中医学》
  8. 乌头《本草崇原》
  9. 乌头桂枝汤《金匮悬解》
  10. 乌头《本草乘雅半偈》
  11. 乌头桂枝汤《备急千金要方》
  12. 乌头《本草择要纲目》
  13. 乌头桂枝汤方《伤寒杂病论》
  14. 乌头《本草分经》
  15. 乌头桂枝汤方《医宗金鉴》
  16. 乌头《名医别录》
  17. 乌头煎方《医宗金鉴》
  18. 乌头《增广和剂局方药性总论》
  19. 乌头煎丸《苏沈良方》
  20. 乌头《顾松园医镜》
  21. 乌头类中毒《中医词典》
  22. 乌头《证类本草》
  23. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  24. 乌头《本草易读》
  25. 乌头散《苏沈良方》
  26. 乌头《汤液本草》
  27. 乌头汤《圆运动的古中医学》
  28. 乌头《吴普本草》
  29. 乌头汤《金匮悬解》
  30. 乌头《新修本草》
  31. 乌头汤《备急千金要方》


九痛丸_《金匮悬解》_中医金匮_【岐黄之术】

◎九痛丸十一
在线购买《金匮悬解》正版书籍

◎九痛丸十一

  • 上一页
  • 目录
  • 相关
  • 下一页

治九种心痛。兼治卒中恶，腹胀满，口不能言。又治连年积冷，流注，心胸痛、并冷气上冲，落马坠车等皆主之。

九痛丸

附子三两，炮　巴豆 一两，去皮，熬，研如脂　生狼牙一两　吴茱萸一两　人参 一两　干姜 一两

上六味，末之，炼蜜丸，如梧子大，酒下，强人初服三丸，日三服，弱者服二丸。

狼牙，疮家敷洗之药，用之心痛方中，甚属无谓。去此一味，换橘皮一两，减巴豆十分之七可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎乌头赤石脂丸百二十八
  • 当前页：◎九痛丸十一
  • 下一页：腹满寒疝宿食　二十五章
<<< 返回本书目录
  1. 九天神霄玉诀戊日禁忌《急救广生集》
  2. 九痛丸【方剂大全】
  3. 九似丸【方剂大全】
  4. 九痛叙论《三因极一病证方论》
  5. 九十九《本草易读》
  6. 九痛圆【方剂大全】
  7. 九圣丸【方剂大全】
  8. 九头草【中药大全】
  9. 九圣散【方剂大全】
  10. 九头青【中药大全】
  11. 九生丸【方剂大全】
  12. 九头狮子草（图）【中药大全】
  13. 九窍论《温病条辨》
  14. 九头妖【中药大全】
  15. 九窍出血《沈氏女科辑要》
  16. 九味安肾丸【方剂大全】
  17. 九炁丹【方剂大全】
  18. 九味败毒汤【方剂大全】
  19. 九气饮【方剂大全】
  20. 九味仓廪汤【方剂大全】
  21. 九气汤【方剂大全】
  22. 九味柴胡汤【方剂大全】
  23. 九气拈痛丸【方剂大全】
  24. 九味当归汤【方剂大全】
  25. 九气感疾更相为治衍《儒门事亲》
  26. 九味二陈汤【方剂大全】
  27. 九气《伤寒直格》
  28. 九味槐花散【方剂大全】
  29. 九气《黄帝内经太素》
  30. 九味黄连丸【方剂大全】
  1. 九痛丸《金匮悬解》
  2. 九痛《中医词典》
  3. 九痛丸《备急千金要方》
  4. 九天神霄玉诀戊日禁忌《急救广生集》
  5. 九痛丸《三因极一病证方论》
  6. 九死《中医词典》
  7. 九痛丸《太平惠民和剂局方》
  8. 九熟草《名医别录》
  9. 九痛丸方《伤寒杂病论》
  10. 九熟草《证类本草》
  11. 九痛叙论《三因极一病证方论》
  12. 九熟草《新修本草》
  13. 九味芦荟丸《目经大成》
  14. 九熟草《千金翼方》
  15. 九味芦荟丸《医学心悟》
  16. 九守《中医词典》
  17. 九味羌活《汤头歌诀》
  18. 九势篇《素女妙论》
  19. 九味羌活汤《时病论歌括新编》
  20. 九十九 《本草易读》
  21. 九味羌活汤《医宗金鉴》
  22. 九窍之布局《思考中医》
  23. 九味羌活汤《删补名医方论》
  24. 九窍四肢出血候《诸病源候论》
  25. 九味羌活汤《冯氏锦囊秘录》
  26. 九窍论《温病条辨》
  27. 九味羌活汤《目经大成》
  28. 九窍出血及衄血不止《奇效简便良方》
  29. 九味羌活汤《医方考》
  30. 九窍出血《沈氏女科辑要》
  31. 九味羌活汤《医方考》


腹满寒疝宿食_《金匮悬解》_中医金匮_【岐黄之术】

腹满寒疝宿食　二十五章
在线购买《金匮悬解》正版书籍

腹满寒疝宿食　二十五章

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满、寒疝、宿食，病之相因者也。寒水风木之邪，合而贼土，土湿脾陷，迫于风木之侵，滞塞不运，是以胀满，所谓肾气实则胀者（《素问》语）。虽寒水之侮土，其中未尝无木邪也，风木上郁而克湿土，则为胀满，风木下郁而陷寒水，则为疝瘕。寒疝者，风木之下郁于寒水而凝结者也。土之所以化谷者，火也，寒盛火衰，水谷不化，是谓宿食。宿食既停，壅遏中气，变虚而为实，故宜攻下。攻下虽行，而其始实属寒因。则此三证，悉以寒为病本，总因于少阴之胜，趺阳之负也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎九痛丸十一
  • 当前页：腹满寒疝宿食　二十五章
  • 下一页：腹满一
<<< 返回本书目录
  1. 腹满寒疝宿食《金匮悬解》
  2. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  3. 腹满歌《伤寒百证歌》
  4. 腹满寒疝宿食病脉证并治《医宗金鉴》
  5. 腹满并痛《丹溪手镜》
  6. 腹满寒疝宿食病脉证治《高注金匮要略》
  7. 腹满（心满胀）《针灸资生经》
  8. 腹满寒疝宿食病脉证治《金匮要略方论》
  9. 腹满【方剂主治】
  10. 腹满寒疝宿食病脉证治《金匮要略浅注》
  11. 腹满【疾病症状】
  12. 腹满寒疝宿食病脉证治《金匮要略心典》
  13. 腹满《张氏医通》
  14. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  15. 腹满《伤寒明理论》
  16. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  17. 腹满《伤寒六书》
  18. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  19. 腹满《伤寒六书》
  20. 腹满门《张氏医通》
  21. 腹满《普济方·针灸》
  22. 腹满痛《伤寒捷诀》
  23. 腹满《金匮悬解》
  24. 腹满痛《伤寒心法要诀》
  25. 腹裂【疾病大全】
  26. 腹满痛《医宗金鉴》
  27. 腹哭钟鸣《济阴纲目》
  28. 腹鸣《灸法秘传》
  29. 腹结穴【胸部腹部穴位】
  30. 腹鸣【疾病症状】
  1. 腹满寒疝宿食《金匮悬解》
  2. 腹满歌《伤寒百证歌》
  3. 腹满寒疝宿食《医宗金鉴》
  4. 腹满二《金匮悬解》
  5. 腹满寒疝宿食《医宗金鉴》
  6. 腹满并痛《丹溪手镜》
  7. 腹满寒疝宿食病脉证并治《医宗金鉴》
  8. 腹满八《金匮悬解》
  9. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  10. 腹满嗌干《四圣悬枢》
  11. 腹满寒疝宿食病脉证治《金匮要略方论》
  12. 腹满嗌干《四圣悬枢》
  13. 腹满寒疝宿食病脉证治《高注金匮要略》
  14. 腹满嗌干《四圣悬枢》
  15. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  16. 腹满（心满胀）《针灸资生经》
  17. 腹满寒疝宿食病脉证治《金匮要略浅注》
  18. 腹满《伤寒指掌》
  19. 腹满寒疝宿食病脉证治《金匮要略心典》
  20. 腹满《伤寒明理论》
  21. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  22. 腹满《医效秘传》
  23. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  24. 腹满《伤寒六书》
  25. 腹满九《金匮悬解》
  26. 腹满《伤寒六书》
  27. 腹满六《金匮悬解》
  28. 腹满《普济方·针灸》
  29. 腹满门《张氏医通》
  30. 腹满《张氏医通》
  31. 腹满面肿《儒门事亲》


腹满一_《金匮悬解》_中医金匮_【岐黄之术】

腹满一
在线购买《金匮悬解》正版书籍

腹满一

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉微弦，法当腹满，不满者，必便难，两胠疼痛，此虚寒从下上也，当以温药服之。

趺阳，胃脉，在足趺上（即冲阳也），微弦者，肝胆之气也。脉见微弦，则木邪克土，戊土贼于甲木，胃逆而浊气不降，法当腹满。若不腹满者，则甲木不贼戊土，乙木必贼己土，脾陷而清气不升，法当便难，以脾陷肝郁，不能行其疏泄之令也。肝胆之脉，行于胁肋，若见两胠疼痛，此虚寒之气，从下而上也。当以温药服之，温暖水土，以舒木气也。盖木生于水，木气之郁，必因水寒，水位在下，木位在左右胁肋之间，两胠疼痛，是木气之郁，此必寒水之气从下而上侵于木位也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满寒疝宿食　二十五章
  • 当前页：腹满一
  • 下一页：腹满二
<<< 返回本书目录
  1. 腹满痛《医宗金鉴》
  2. 腹鸣《灸法秘传》
  3. 腹满痛《伤寒心法要诀》
  4. 腹鸣【疾病症状】
  5. 腹满痛《伤寒捷诀》
  6. 腹膜刺激征【疾病症状】
  7. 腹满门《张氏医通》
  8. 腹膜和腹膜腔《人体解剖学》
  9. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  10. 腹膜后感染与脓肿【疾病大全】
  11. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  12. 腹膜后间隙出血【疾病大全】
  13. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  14. 腹膜后淋巴结炎【疾病大全】
  15. 腹满寒疝宿食病脉证治《金匮要略心典》
  16. 腹膜后脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证治《金匮要略浅注》
  18. 腹膜后腔液体渗病【疾病大全】
  19. 腹满寒疝宿食病脉证治《金匮要略方论》
  20. 腹膜后疝【疾病大全】
  21. 腹满寒疝宿食病脉证治《高注金匮要略》
  22. 腹膜后纤维化【疾病症状】
  23. 腹满寒疝宿食病脉证并治《医宗金鉴》
  24. 腹膜后纤维化【疾病大全】
  25. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  26. 腹膜后血肿【疾病大全】
  27. 腹满寒疝宿食《金匮悬解》
  28. 腹膜后脂肪瘤【疾病大全】
  29. 腹满歌《伤寒百证歌》
  30. 腹膜后肿瘤【疾病大全】
  1. 腹满一《金匮悬解》
  2. 腹满续法《医学纲目》
  3. 腹鸣《灸法秘传》
  4. 腹满心痞呕吐泄利《四圣悬枢》
  5. 腹膜壁层《人体解剖学》
  6. 腹满五《金匮悬解》
  7. 腹膜的结构和功能概述《人体解剖学》
  8. 腹满痛《伤寒心法要诀》
  9. 腹膜的解剖生理概要《普通外科学》
  10. 腹满痛《广瘟疫论》
  11. 腹膜腔的分区《人体解剖学》
  12. 腹满痛《医学心悟》
  13. 腹膜透析《肾脏病学》
  14. 腹满痛《医学摘粹》
  15. 腹膜外组织《人体解剖学》
  16. 腹满痛《医述》
  17. 腹膜形成物《人体解剖学》
  18. 腹满痛《医宗金鉴》
  19. 腹膜炎《默克家庭诊疗手册》
  20. 腹满痛《伤寒捷诀》
  21. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  22. 腹满四《金匮悬解》
  23. 腹膜与脏器的关系《人体解剖学》
  24. 腹满十一《金匮悬解》
  25. 腹募穴《中医词典》
  26. 腹满十五《金匮悬解》
  27. 腹内鳖《急救广生集》
  28. 腹满十四《金匮悬解》
  29. 腹内虫积《奇效简便良方》
  30. 腹满十三《金匮悬解》
  31. 腹内儿哭《冯氏锦囊秘录》


腹满二_《金匮悬解》_中医金匮_【岐黄之术】

腹满二
在线购买《金匮悬解》正版书籍

腹满二

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉弦者，即胁下拘急而痛，其人啬啬恶寒也。

趺阳以候阳明，寸口以候太阴，寸口脉弦者，肝木之克脾土也。木邪郁迫，经气不舒，故胁下拘急而痛，木郁阳陷。阴邪外束，其人当啬啬恶寒也。啬啬者，皮毛振悚，战栗不宁之义也。此申明上章之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满一
  • 当前页：腹满二
  • 下一页：腹满三
<<< 返回本书目录
  1. 腹满并痛《丹溪手镜》
  2. 腹满歌《伤寒百证歌》
  3. 腹满（心满胀）《针灸资生经》
  4. 腹满寒疝宿食《金匮悬解》
  5. 腹满【方剂主治】
  6. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  7. 腹满【疾病症状】
  8. 腹满寒疝宿食病脉证并治《医宗金鉴》
  9. 腹满《张氏医通》
  10. 腹满寒疝宿食病脉证治《高注金匮要略》
  11. 腹满《伤寒明理论》
  12. 腹满寒疝宿食病脉证治《金匮要略方论》
  13. 腹满《伤寒六书》
  14. 腹满寒疝宿食病脉证治《金匮要略浅注》
  15. 腹满《伤寒六书》
  16. 腹满寒疝宿食病脉证治《金匮要略心典》
  17. 腹满《普济方·针灸》
  18. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  19. 腹满《金匮悬解》
  20. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  21. 腹裂【疾病大全】
  22. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  23. 腹哭钟鸣《济阴纲目》
  24. 腹满门《张氏医通》
  25. 腹结穴【胸部腹部穴位】
  26. 腹满痛《伤寒捷诀》
  27. 腹绞痛综合征【疾病大全】
  28. 腹满痛《伤寒心法要诀》
  29. 腹茧症【疾病大全】
  30. 腹满痛《医宗金鉴》
  1. 腹满二《金匮悬解》
  2. 腹满并痛《丹溪手镜》
  3. 腹满歌《伤寒百证歌》
  4. 腹满八《金匮悬解》
  5. 腹满寒疝宿食《金匮悬解》
  6. 腹满嗌干《四圣悬枢》
  7. 腹满寒疝宿食《医宗金鉴》
  8. 腹满嗌干《四圣悬枢》
  9. 腹满寒疝宿食《医宗金鉴》
  10. 腹满嗌干《四圣悬枢》
  11. 腹满寒疝宿食病脉证并治《医宗金鉴》
  12. 腹满（心满胀）《针灸资生经》
  13. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  14. 腹满《伤寒指掌》
  15. 腹满寒疝宿食病脉证治《金匮要略方论》
  16. 腹满《伤寒明理论》
  17. 腹满寒疝宿食病脉证治《高注金匮要略》
  18. 腹满《医效秘传》
  19. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  20. 腹满《伤寒六书》
  21. 腹满寒疝宿食病脉证治《金匮要略浅注》
  22. 腹满《伤寒六书》
  23. 腹满寒疝宿食病脉证治《金匮要略心典》
  24. 腹满《普济方·针灸》
  25. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  26. 腹满《张氏医通》
  27. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  28. 腹满《医学纲目》
  29. 腹满九《金匮悬解》
  30. 腹满《中医词典》
  31. 腹满六《金匮悬解》


腹满三_《金匮悬解》_中医金匮_【岐黄之术】

腹满三
在线购买《金匮悬解》正版书籍

腹满三

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满时减，复如故，此为寒，当与温药。

阳清而阴浊，清则通而浊则塞，中气痞塞，是以满也。腹满时减，复如故者，阳有时而复，故减，阴有时而胜，故复如故。阴易胜而阳难复，是以减不逾时而旋即如故。此为阴胜而内寒，非有陈宿之阻格，当与温药，以驱寒邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满二
  • 当前页：腹满三
  • 下一页：腹满四
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满三《金匮悬解》
  2. 腹满七《金匮悬解》
  3. 腹满少气候《诸病源候论》
  4. 腹满面肿《儒门事亲》
  5. 腹满十《金匮悬解》
  6. 腹满门《张氏医通》
  7. 腹满十二《金匮悬解》
  8. 腹满六《金匮悬解》
  9. 腹满十六《金匮悬解》
  10. 腹满九《金匮悬解》
  11. 腹满十七《金匮悬解》
  12. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  13. 腹满十三《金匮悬解》
  14. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  15. 腹满十四《金匮悬解》
  16. 腹满寒疝宿食病脉证治《金匮要略心典》
  17. 腹满十五《金匮悬解》
  18. 腹满寒疝宿食病脉证治《金匮要略浅注》
  19. 腹满十一《金匮悬解》
  20. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  21. 腹满四《金匮悬解》
  22. 腹满寒疝宿食病脉证治《高注金匮要略》
  23. 腹满痛《伤寒捷诀》
  24. 腹满寒疝宿食病脉证治《金匮要略方论》
  25. 腹满痛《医宗金鉴》
  26. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  27. 腹满痛《医述》
  28. 腹满寒疝宿食病脉证并治《医宗金鉴》
  29. 腹满痛《医学摘粹》
  30. 腹满寒疝宿食《医宗金鉴》
  31. 腹满痛《医学心悟》


腹满四_《金匮悬解》_中医金匮_【岐黄之术】

腹满四
在线购买《金匮悬解》正版书籍

腹满四

  • 上一页
  • 目录
  • 相关
  • 下一页

夫中寒家，喜欠，其人清涕出，色和者，善嚏。

欠者，开口出气。《灵枢·口问》：卫气昼行于阳，夜行于阴，阴者主夜，夜者卧。阳者主上，阴者主下，故阴气积于下。阳气未尽，阳引而上，阴引而下，阴阳相引，故数欠。中寒之家，阴气下盛，招引阳气，引则阳陷，而阳性升浮，随引即升，一陷一升，是以有欠，常引常升，故喜欠也。缘其阴盛阳衰，升气少而降令多，不必日暮而阴常司权故也。清涕出者，肺气之上熏也。肺气郁阻，不得下达，则上熏鼻窍而生清涕。鼻孔窄狭，积气不能畅泄，故冲激而为嚏喷。以其中气虚寒，枢轴不运，肺无下降之路，因而逆行上窍，肺气熏冲，是以清水常流而嚏喷恒作。然欲涕而即出，犹是上焦阳气之稍盛者，阳稍盛，则颜色和也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满三
  • 当前页：腹满四
  • 下一页：腹满五
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满四《金匮悬解》
  2. 腹满十一《金匮悬解》
  3. 腹满痛《伤寒捷诀》
  4. 腹满十五《金匮悬解》
  5. 腹满痛《医宗金鉴》
  6. 腹满十四《金匮悬解》
  7. 腹满痛《医述》
  8. 腹满十三《金匮悬解》
  9. 腹满痛《医学摘粹》
  10. 腹满十七《金匮悬解》
  11. 腹满痛《医学心悟》
  12. 腹满十六《金匮悬解》
  13. 腹满痛《广瘟疫论》
  14. 腹满十二《金匮悬解》
  15. 腹满痛《伤寒心法要诀》
  16. 腹满十《金匮悬解》
  17. 腹满五《金匮悬解》
  18. 腹满少气候《诸病源候论》
  19. 腹满心痞呕吐泄利《四圣悬枢》
  20. 腹满三《金匮悬解》
  21. 腹满续法《医学纲目》
  22. 腹满七《金匮悬解》
  23. 腹满一《金匮悬解》
  24. 腹满面肿《儒门事亲》
  25. 腹鸣《灸法秘传》
  26. 腹满门《张氏医通》
  27. 腹膜壁层《人体解剖学》
  28. 腹满六《金匮悬解》
  29. 腹膜的结构和功能概述《人体解剖学》
  30. 腹满九《金匮悬解》
  31. 腹膜的解剖生理概要《普通外科学》


腹满五_《金匮悬解》_中医金匮_【岐黄之术】

腹满五
在线购买《金匮悬解》正版书籍

腹满五

  • 上一页
  • 目录
  • 相关
  • 下一页

中寒，其人下利，以里虚也，欲嚏不能，此人肚中寒。

中寒，其人大便下利，以其里阳之虚也。若欲嚏不能，此人肚中阳虚而寒盛也。《灵枢，口问》：阳气和利，满于心，出于鼻，则为嚏。嚏者，肺气逆行，蓄极而通，而泄路迫狭，故激而为响。至于欲嚏不能，则气虚寒盛，较上之善嚏者，又不如也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满四
  • 当前页：腹满五
  • 下一页：腹满六
<<< 返回本书目录
  1. 腹满痛《医宗金鉴》
  2. 腹鸣《灸法秘传》
  3. 腹满痛《伤寒心法要诀》
  4. 腹鸣【疾病症状】
  5. 腹满痛《伤寒捷诀》
  6. 腹膜刺激征【疾病症状】
  7. 腹满门《张氏医通》
  8. 腹膜和腹膜腔《人体解剖学》
  9. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  10. 腹膜后感染与脓肿【疾病大全】
  11. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  12. 腹膜后间隙出血【疾病大全】
  13. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  14. 腹膜后淋巴结炎【疾病大全】
  15. 腹满寒疝宿食病脉证治《金匮要略心典》
  16. 腹膜后脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证治《金匮要略浅注》
  18. 腹膜后腔液体渗病【疾病大全】
  19. 腹满寒疝宿食病脉证治《金匮要略方论》
  20. 腹膜后疝【疾病大全】
  21. 腹满寒疝宿食病脉证治《高注金匮要略》
  22. 腹膜后纤维化【疾病症状】
  23. 腹满寒疝宿食病脉证并治《医宗金鉴》
  24. 腹膜后纤维化【疾病大全】
  25. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  26. 腹膜后血肿【疾病大全】
  27. 腹满寒疝宿食《金匮悬解》
  28. 腹膜后脂肪瘤【疾病大全】
  29. 腹满歌《伤寒百证歌》
  30. 腹膜后肿瘤【疾病大全】
  1. 腹满五《金匮悬解》
  2. 腹满痛《伤寒心法要诀》
  3. 腹满心痞呕吐泄利《四圣悬枢》
  4. 腹满痛《广瘟疫论》
  5. 腹满续法《医学纲目》
  6. 腹满痛《医学心悟》
  7. 腹满一《金匮悬解》
  8. 腹满痛《医学摘粹》
  9. 腹鸣《灸法秘传》
  10. 腹满痛《医述》
  11. 腹膜壁层《人体解剖学》
  12. 腹满痛《医宗金鉴》
  13. 腹膜的结构和功能概述《人体解剖学》
  14. 腹满痛《伤寒捷诀》
  15. 腹膜的解剖生理概要《普通外科学》
  16. 腹满四《金匮悬解》
  17. 腹膜腔的分区《人体解剖学》
  18. 腹满十一《金匮悬解》
  19. 腹膜透析《肾脏病学》
  20. 腹满十五《金匮悬解》
  21. 腹膜外组织《人体解剖学》
  22. 腹满十四《金匮悬解》
  23. 腹膜形成物《人体解剖学》
  24. 腹满十三《金匮悬解》
  25. 腹膜炎《默克家庭诊疗手册》
  26. 腹满十七《金匮悬解》
  27. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  28. 腹满十六《金匮悬解》
  29. 腹膜与脏器的关系《人体解剖学》
  30. 腹满十二《金匮悬解》
  31. 腹募穴《中医词典》


腹满六_《金匮悬解》_中医金匮_【岐黄之术】

腹满六
在线购买《金匮悬解》正版书籍

腹满六

  • 上一页
  • 目录
  • 相关
  • 下一页

病者痿黄，燥而不渴，胸中寒实而利不止者，死。

病者痿弱发黄，咽喉干燥而实不觉渴，是湿旺而土郁也。土气困乏，则痿靡不振。木气不达，则入土化黄。木主五色，入土为黄。木郁风动，则咽喉干燥。水胜土湿，则不渴。若胸中寒实而下利不止者，火凘金冷，土败木贼，阳无复机，必主死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满五
  • 当前页：腹满六
  • 下一页：腹满七
<<< 返回本书目录
  1. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  2. 腹满门《张氏医通》
  3. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  4. 腹满痛《伤寒捷诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  6. 腹满痛《伤寒心法要诀》
  7. 腹满寒疝宿食病脉证治《金匮要略心典》
  8. 腹满痛《医宗金鉴》
  9. 腹满寒疝宿食病脉证治《金匮要略浅注》
  10. 腹鸣《灸法秘传》
  11. 腹满寒疝宿食病脉证治《金匮要略方论》
  12. 腹鸣【疾病症状】
  13. 腹满寒疝宿食病脉证治《高注金匮要略》
  14. 腹膜刺激征【疾病症状】
  15. 腹满寒疝宿食病脉证并治《医宗金鉴》
  16. 腹膜和腹膜腔《人体解剖学》
  17. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  18. 腹膜后感染与脓肿【疾病大全】
  19. 腹满寒疝宿食《金匮悬解》
  20. 腹膜后间隙出血【疾病大全】
  21. 腹满歌《伤寒百证歌》
  22. 腹膜后淋巴结炎【疾病大全】
  23. 腹满并痛《丹溪手镜》
  24. 腹膜后脓肿【疾病大全】
  25. 腹满（心满胀）《针灸资生经》
  26. 腹膜后腔液体渗病【疾病大全】
  27. 腹满【方剂主治】
  28. 腹膜后疝【疾病大全】
  29. 腹满【疾病症状】
  30. 腹膜后纤维化【疾病症状】
  1. 腹满六《金匮悬解》
  2. 腹满九《金匮悬解》
  3. 腹满门《张氏医通》
  4. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  5. 腹满面肿《儒门事亲》
  6. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  7. 腹满七《金匮悬解》
  8. 腹满寒疝宿食病脉证治《金匮要略心典》
  9. 腹满三《金匮悬解》
  10. 腹满寒疝宿食病脉证治《金匮要略浅注》
  11. 腹满少气候《诸病源候论》
  12. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  13. 腹满十《金匮悬解》
  14. 腹满寒疝宿食病脉证治《高注金匮要略》
  15. 腹满十二《金匮悬解》
  16. 腹满寒疝宿食病脉证治《金匮要略方论》
  17. 腹满十六《金匮悬解》
  18. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  19. 腹满十七《金匮悬解》
  20. 腹满寒疝宿食病脉证并治《医宗金鉴》
  21. 腹满十三《金匮悬解》
  22. 腹满寒疝宿食《医宗金鉴》
  23. 腹满十四《金匮悬解》
  24. 腹满寒疝宿食《医宗金鉴》
  25. 腹满十五《金匮悬解》
  26. 腹满寒疝宿食《金匮悬解》
  27. 腹满十一《金匮悬解》
  28. 腹满歌《伤寒百证歌》
  29. 腹满四《金匮悬解》
  30. 腹满二《金匮悬解》
  31. 腹满痛《伤寒捷诀》


腹满七_《金匮悬解》_中医金匮_【岐黄之术】

腹满七
在线购买《金匮悬解》正版书籍

腹满七

  • 上一页
  • 目录
  • 相关
  • 下一页

夫瘦人绕脐痛，必有风冷，谷气不行，而反下之，其气必冲，不冲者，心下则痞。

瘦人阳气衰乏，绕脐痛楚，腹中必有风冷之邪壅遏，谷气不得运行。寒水风木，合而贼土，冲突击撞，是以痛也。而反下之，败其微阳，阴邪无制，其气必冲。若不冲于膈上，必填于心下，心下痞硬之证，于是作也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满六
  • 当前页：腹满七
  • 下一页：腹满八
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满七《金匮悬解》
  2. 腹满面肿《儒门事亲》
  3. 腹满三《金匮悬解》
  4. 腹满门《张氏医通》
  5. 腹满少气候《诸病源候论》
  6. 腹满六《金匮悬解》
  7. 腹满十《金匮悬解》
  8. 腹满九《金匮悬解》
  9. 腹满十二《金匮悬解》
  10. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  11. 腹满十六《金匮悬解》
  12. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  13. 腹满十七《金匮悬解》
  14. 腹满寒疝宿食病脉证治《金匮要略心典》
  15. 腹满十三《金匮悬解》
  16. 腹满寒疝宿食病脉证治《金匮要略浅注》
  17. 腹满十四《金匮悬解》
  18. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  19. 腹满十五《金匮悬解》
  20. 腹满寒疝宿食病脉证治《高注金匮要略》
  21. 腹满十一《金匮悬解》
  22. 腹满寒疝宿食病脉证治《金匮要略方论》
  23. 腹满四《金匮悬解》
  24. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  25. 腹满痛《伤寒捷诀》
  26. 腹满寒疝宿食病脉证并治《医宗金鉴》
  27. 腹满痛《医宗金鉴》
  28. 腹满寒疝宿食《医宗金鉴》
  29. 腹满痛《医述》
  30. 腹满寒疝宿食《医宗金鉴》
  31. 腹满痛《医学摘粹》


腹满八_《金匮悬解》_中医金匮_【岐黄之术】

腹满八
在线购买《金匮悬解》正版书籍

腹满八

  • 上一页
  • 目录
  • 相关
  • 下一页

其脉数而紧乃弦，状如弓弦，按之不移。脉数弦者，当下其寒。脉紧大而迟者，必心下坚。脉大而紧者，阳中有阴，可下之。

其脉数而兼紧，此乃弦脉，其状如弓弦硬直，按之不能移动，是中气虚寒，木邪克土之诊。脉数弦者，寒气凝结，当以温药下其积寒。脉紧大而迟者，浊阴上逆，必心下痞坚。以大为阳明之脉，胃气上逆，壅碍胆经降路，甲木逼迫，胃口结滞，故心下坚硬，紧大而迟，则心下之坚，全是阴邪结聚。缘阳位一虚，则阴邪乘虚而上凑，非冲塞于胸膈，则痞结于心下也。凡脉大而紧者，是为阳中有阴，可以温药下之。《伤寒·脉法》：紧则为寒，内外之寒，皆令脉紧。外紧而内大者，阴盛而外束也。阳为阴束，鼓宕不能外发，故内大而为紧。内紧而外大者，阴盛而内格也。阳为阴格，浮动不能内交，故外大而内紧。积阴内凝，非下不去，是以可下。下宜温药，大黄附子汤，是其法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满七
  • 当前页：腹满八
  • 下一页：腹满九
<<< 返回本书目录
  1. 腹满（心满胀）《针灸资生经》
  2. 腹满并痛《丹溪手镜》
  3. 腹满【方剂主治】
  4. 腹满歌《伤寒百证歌》
  5. 腹满【疾病症状】
  6. 腹满寒疝宿食《金匮悬解》
  7. 腹满《张氏医通》
  8. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  9. 腹满《伤寒明理论》
  10. 腹满寒疝宿食病脉证并治《医宗金鉴》
  11. 腹满《伤寒六书》
  12. 腹满寒疝宿食病脉证治《高注金匮要略》
  13. 腹满《伤寒六书》
  14. 腹满寒疝宿食病脉证治《金匮要略方论》
  15. 腹满《普济方·针灸》
  16. 腹满寒疝宿食病脉证治《金匮要略浅注》
  17. 腹满《金匮悬解》
  18. 腹满寒疝宿食病脉证治《金匮要略心典》
  19. 腹裂【疾病大全】
  20. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  21. 腹哭钟鸣《济阴纲目》
  22. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  23. 腹结穴【胸部腹部穴位】
  24. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  25. 腹绞痛综合征【疾病大全】
  26. 腹满门《张氏医通》
  27. 腹茧症【疾病大全】
  28. 腹满痛《伤寒捷诀》
  29. 腹肌严重发育不良【疾病症状】
  30. 腹满痛《伤寒心法要诀》
  1. 腹满八《金匮悬解》
  2. 腹满嗌干《四圣悬枢》
  3. 腹满并痛《丹溪手镜》
  4. 腹满嗌干《四圣悬枢》
  5. 腹满二《金匮悬解》
  6. 腹满嗌干《四圣悬枢》
  7. 腹满歌《伤寒百证歌》
  8. 腹满（心满胀）《针灸资生经》
  9. 腹满寒疝宿食《金匮悬解》
  10. 腹满《伤寒指掌》
  11. 腹满寒疝宿食《医宗金鉴》
  12. 腹满《伤寒明理论》
  13. 腹满寒疝宿食《医宗金鉴》
  14. 腹满《医效秘传》
  15. 腹满寒疝宿食病脉证并治《医宗金鉴》
  16. 腹满《伤寒六书》
  17. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  18. 腹满《伤寒六书》
  19. 腹满寒疝宿食病脉证治《金匮要略方论》
  20. 腹满《普济方·针灸》
  21. 腹满寒疝宿食病脉证治《高注金匮要略》
  22. 腹满《张氏医通》
  23. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  24. 腹满《医学纲目》
  25. 腹满寒疝宿食病脉证治《金匮要略浅注》
  26. 腹满《中医词典》
  27. 腹满寒疝宿食病脉证治《金匮要略心典》
  28. 腹满《中医名词词典》
  29. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  30. 腹脉法《中医词典》
  31. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


腹满九_《金匮悬解》_中医金匮_【岐黄之术】

腹满九
在线购买《金匮悬解》正版书籍

腹满九

  • 上一页
  • 目录
  • 相关
  • 下一页

病者腹满，按之不痛为虚，痛者为实，可下之。舌黄未下者，下之黄自去。

病者腹中胀满，按之不痛为虚，虚满而未至滞塞也，痛者为实，实满而已至壅阻也。陈宿凝瘀，是可下之。舌黄者，湿气乘心，故舌起黄胎。以心窍于舌，土性湿而色黄也。痛满因于气滞，气滞必缘土湿，舌胎黄色，湿之外候，其未下者，下之湿气内泻，则黄色外退矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满八
  • 当前页：腹满九
  • 下一页：腹满十
<<< 返回本书目录
  1. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  2. 腹满门《张氏医通》
  3. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  4. 腹满痛《伤寒捷诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  6. 腹满痛《伤寒心法要诀》
  7. 腹满寒疝宿食病脉证治《金匮要略心典》
  8. 腹满痛《医宗金鉴》
  9. 腹满寒疝宿食病脉证治《金匮要略浅注》
  10. 腹鸣《灸法秘传》
  11. 腹满寒疝宿食病脉证治《金匮要略方论》
  12. 腹鸣【疾病症状】
  13. 腹满寒疝宿食病脉证治《高注金匮要略》
  14. 腹膜刺激征【疾病症状】
  15. 腹满寒疝宿食病脉证并治《医宗金鉴》
  16. 腹膜和腹膜腔《人体解剖学》
  17. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  18. 腹膜后感染与脓肿【疾病大全】
  19. 腹满寒疝宿食《金匮悬解》
  20. 腹膜后间隙出血【疾病大全】
  21. 腹满歌《伤寒百证歌》
  22. 腹膜后淋巴结炎【疾病大全】
  23. 腹满并痛《丹溪手镜》
  24. 腹膜后脓肿【疾病大全】
  25. 腹满（心满胀）《针灸资生经》
  26. 腹膜后腔液体渗病【疾病大全】
  27. 腹满【方剂主治】
  28. 腹膜后疝【疾病大全】
  29. 腹满【疾病症状】
  30. 腹膜后纤维化【疾病症状】
  1. 腹满九《金匮悬解》
  2. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  3. 腹满六《金匮悬解》
  4. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  5. 腹满门《张氏医通》
  6. 腹满寒疝宿食病脉证治《金匮要略心典》
  7. 腹满面肿《儒门事亲》
  8. 腹满寒疝宿食病脉证治《金匮要略浅注》
  9. 腹满七《金匮悬解》
  10. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  11. 腹满三《金匮悬解》
  12. 腹满寒疝宿食病脉证治《高注金匮要略》
  13. 腹满少气候《诸病源候论》
  14. 腹满寒疝宿食病脉证治《金匮要略方论》
  15. 腹满十《金匮悬解》
  16. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  17. 腹满十二《金匮悬解》
  18. 腹满寒疝宿食病脉证并治《医宗金鉴》
  19. 腹满十六《金匮悬解》
  20. 腹满寒疝宿食《医宗金鉴》
  21. 腹满十七《金匮悬解》
  22. 腹满寒疝宿食《医宗金鉴》
  23. 腹满十三《金匮悬解》
  24. 腹满寒疝宿食《金匮悬解》
  25. 腹满十四《金匮悬解》
  26. 腹满歌《伤寒百证歌》
  27. 腹满十五《金匮悬解》
  28. 腹满二《金匮悬解》
  29. 腹满十一《金匮悬解》
  30. 腹满并痛《丹溪手镜》
  31. 腹满四《金匮悬解》


腹满十_《金匮悬解》_中医金匮_【岐黄之术】

腹满十
在线购买《金匮悬解》正版书籍

腹满十

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中寒气，雷鸣切痛，胸胁逆满，呕吐，附子粳米汤主之。

腹中寒气，雷鸣切痛者，水寒木郁，肝气梗涩。而怫怒冲突，必欲强行，气转肠鸣，声如雷引，排触击撞，是以痛切，胸胁逆满。呕吐者，胆胃上逆，经络壅塞，浊气熏冲，则生呕吐。附子粳米汤，粳米、甘、枣，补土而缓中，半夏、附子，降逆而驱寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满九
  • 当前页：腹满十
  • 下一页：◎附子粳米汤百二十九
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满十《金匮悬解》
  2. 腹满少气候《诸病源候论》
  3. 腹满十二《金匮悬解》
  4. 腹满三《金匮悬解》
  5. 腹满十六《金匮悬解》
  6. 腹满七《金匮悬解》
  7. 腹满十七《金匮悬解》
  8. 腹满面肿《儒门事亲》
  9. 腹满十三《金匮悬解》
  10. 腹满门《张氏医通》
  11. 腹满十四《金匮悬解》
  12. 腹满六《金匮悬解》
  13. 腹满十五《金匮悬解》
  14. 腹满九《金匮悬解》
  15. 腹满十一《金匮悬解》
  16. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  17. 腹满四《金匮悬解》
  18. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  19. 腹满痛《伤寒捷诀》
  20. 腹满寒疝宿食病脉证治《金匮要略心典》
  21. 腹满痛《医宗金鉴》
  22. 腹满寒疝宿食病脉证治《金匮要略浅注》
  23. 腹满痛《医述》
  24. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  25. 腹满痛《医学摘粹》
  26. 腹满寒疝宿食病脉证治《高注金匮要略》
  27. 腹满痛《医学心悟》
  28. 腹满寒疝宿食病脉证治《金匮要略方论》
  29. 腹满痛《广瘟疫论》
  30. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  31. 腹满痛《伤寒心法要诀》


附子粳米汤_《金匮悬解》_中医金匮_【岐黄之术】

◎附子粳米汤百二十九
在线购买《金匮悬解》正版书籍

◎附子粳米汤百二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

附子粳米汤

附子一枚，炮　半夏半升　甘草 一两　大枣 十枚　粳米半升

上五味，以水八升，煮米熟汤成，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满十
  • 当前页：◎附子粳米汤百二十九
  • 下一页：腹满十一
<<< 返回本书目录
  1. 附子建中汤【方剂大全】
  2. 附子粳米汤【方剂大全】
  3. 附子煎【方剂大全】
  4. 附子灸【方剂大全】
  5. 附子茴香散【方剂大全】
  6. 附子酒【方剂大全】
  7. 附子回阳散【方剂大全】
  8. 附子理苓汤【方剂大全】
  9. 附子黄耆汤【方剂大全】
  10. 附子理阴煎【方剂大全】
  11. 附子黄耆草果饮【方剂大全】
  12. 附子理中汤【方剂大全】
  13. 附子化毒汤【方剂大全】
  14. 附子理中汤去甘草加厚朴广皮汤【方剂大全】
  15. 附子龟板汤【方剂大全】
  16. 附子理中丸【方剂大全】
  17. 附子膏【方剂大全】
  18. 附子理中圆【方剂大全】
  19. 附子茯苓汤【方剂大全】
  20. 附子硫黄散【方剂大全】
  21. 附子防风散【方剂大全】
  22. 附子六合汤【方剂大全】
  23. 附子方【方剂大全】
  24. 附子六物汤【方剂大全】
  25. 附子都气丸【方剂大全】
  26. 附子六一汤【方剂大全】
  27. 附子丁香散【方剂大全】
  28. 附子鹿角煎【方剂大全】
  29. 附子地黄散【方剂大全】
  30. 附子鹿角霜丸【方剂大全】
  1. 附子粳米汤《金匮悬解》
  2. 附子粳米汤《圆运动的古中医学》
  3. 附子粳米汤《备急千金要方》
  4. 附子姜甘茶《茶饮保健》
  5. 附子粳米汤《备急千金要方》
  6. 附子茴香散《仁术便览》
  7. 附子粳米汤《三因极一病证方论》
  8. 附子黄草果饮《是斋百一选方》
  9. 附子粳米汤《退思集类方歌注》
  10. 附子梗米汤方《医宗金鉴》
  11. 附子粳米汤方《伤寒杂病论》
  12. 附子防风散《妇人大全良方》
  13. 附子灸《中医词典》
  14. 附子茶《茶饮保健》
  15. 附子酒《备急千金要方》
  16. 附子仓米汤《是斋百一选方》
  17. 附子酒《妇人大全良方》
  18. 附子饼《外科理例》
  19. 附子酒《三因极一病证方论》
  20. 附子半夏汤《扁鹊心书》
  21. 附子理中汤《冯氏锦囊秘录》
  22. 附子八物汤《外科理例》
  23. 附子理中汤《妇人大全良方》
  24. 附子八物汤《三因极一病证方论》
  25. 附子理中汤《三因极一病证方论》
  26. 附子八物汤《妇人大全良方》
  27. 附子理中汤《医方考》
  28. 附子、乌头、天雄解《医学衷中参西录》
  29. 附子理中汤《医方考》
  30. 附子、天雄、乌头《本草思辨录》
  31. 附子理中汤《医方考》


腹满十一_《金匮悬解》_中医金匮_【岐黄之术】

腹满十一
在线购买《金匮悬解》正版书籍

腹满十一

  • 上一页
  • 目录
  • 相关
  • 下一页

心胸中大寒痛，呕不能饮食，腹中寒，上冲皮起，出见有头足，上下痛而不可触近，大建中汤主之。

心胸大寒痛，呕不能饮食者，土火俱败，寒水上凌，胃气奔逆，不能下降也。腹中寒气，上冲皮起，头足出现，上下走痛而不可触近者，寒水与风木合邪，肆行无畏，排击冲突，势不可当也。大建中汤，胶饴、人参，培土而建中，干姜、蜀椒，补火而温寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎附子粳米汤百二十九
  • 当前页：腹满十一
  • 下一页：◎大建中汤百三十
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满十一《金匮悬解》
  2. 腹满十五《金匮悬解》
  3. 腹满四《金匮悬解》
  4. 腹满十四《金匮悬解》
  5. 腹满痛《伤寒捷诀》
  6. 腹满十三《金匮悬解》
  7. 腹满痛《医宗金鉴》
  8. 腹满十七《金匮悬解》
  9. 腹满痛《医述》
  10. 腹满十六《金匮悬解》
  11. 腹满痛《医学摘粹》
  12. 腹满十二《金匮悬解》
  13. 腹满痛《医学心悟》
  14. 腹满十《金匮悬解》
  15. 腹满痛《广瘟疫论》
  16. 腹满少气候《诸病源候论》
  17. 腹满痛《伤寒心法要诀》
  18. 腹满三《金匮悬解》
  19. 腹满五《金匮悬解》
  20. 腹满七《金匮悬解》
  21. 腹满心痞呕吐泄利《四圣悬枢》
  22. 腹满面肿《儒门事亲》
  23. 腹满续法《医学纲目》
  24. 腹满门《张氏医通》
  25. 腹满一《金匮悬解》
  26. 腹满六《金匮悬解》
  27. 腹鸣《灸法秘传》
  28. 腹满九《金匮悬解》
  29. 腹膜壁层《人体解剖学》
  30. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  31. 腹膜的结构和功能概述《人体解剖学》


大建中汤_《金匮悬解》_中医金匮_【岐黄之术】

◎大建中汤百三十
在线购买《金匮悬解》正版书籍

◎大建中汤百三十

  • 上一页
  • 目录
  • 相关
  • 下一页

大建中汤

干姜 四两　蜀椒二合，炒去汗　人参 一两

上三味，以水四升，煮取二升，去滓，内胶饴一升，微火煎取一升半，分温再服。如一炊顷，可饮粥二升，后更服，当一日食糜粥，温覆之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满十一
  • 当前页：◎大建中汤百三十
  • 下一页：腹满十二
<<< 返回本书目录
  1. 大建脾丸【方剂大全】
  2. 大建中汤【方剂大全】
  3. 大建脾汤【方剂大全】
  4. 大剑叶木【中药大全】
  5. 大建脾散【方剂大全】
  6. 大健步丸【方剂大全】
  7. 大瘕泄寒湿《儒门事亲》
  8. 大健脾糕【方剂大全】
  9. 大加减建中汤【方剂大全】
  10. 大健脾丸【方剂大全】
  11. 大蓟汁饮【方剂大全】
  12. 大楗骨膝盖骨《伤科补要》
  13. 大蓟饮【方剂大全】
  14. 大箭【中药大全】
  15. 大蓟速溶饮。《保健药膳》
  16. 大将军【中药大全】
  17. 大蓟散【方剂大全】
  18. 大降气汤【方剂大全】
  19. 大蓟根散【方剂大全】
  20. 大交泰丹《洪氏集验方》
  21. 大蓟根《本草择要纲目》
  22. 大交泰丹【方剂大全】
  23. 大蓟、小蓟《本草纲目》图文版
  24. 大胶艾汤【方剂大全】
  25. 大蓟、小蓟《本草新编》
  26. 大椒丸【方剂大全】
  27. 大蓟，小蓟《本草纲目》完整版
  28. 大蕉皮【中药大全】
  29. 大蓟（图）【中药大全】
  30. 大角膜【疾病症状】
  1. 大建中汤《金匮悬解》
  2. 大建中汤《圆运动的古中医学》
  3. 大建中汤《备急千金要方》
  4. 大建脾丸《是斋百一选方》
  5. 大建中汤《备急千金要方》
  6. 大建脾散《是斋百一选方》
  7. 大建中汤《目经大成》
  8. 大瘕泄寒湿《儒门事亲》
  9. 大建中汤《医方考》
  10. 大瘕泄《中医词典》
  11. 大建中汤《仁术便览》
  12. 大瘕泄《中医名词词典》
  13. 大建中汤《退思集类方歌注》
  14. 大蓟速溶饮。《保健药膳》
  15. 大建中汤《医方论》
  16. 大蓟散《冯氏锦囊秘录》
  17. 大建中汤方《伤寒杂病论》
  18. 大蓟根《本草择要纲目》
  19. 大建中汤方《医宗金鉴》
  20. 大蓟、小蓟《本经逢原》
  21. 大楗骨《中医词典》
  22. 大蓟、小蓟《本草新编》
  23. 大楗骨《正骨心法要旨》
  24. 大蓟、小蓟《本草纲目》
  25. 大楗骨《医宗金鉴》
  26. 大蓟《滇南本草》
  27. 大楗骨膝盖骨《伤科补要》
  28. 大蓟《本草乘雅半偈》
  29. 大交泰丹《洪氏集验方》
  30. 大蓟《本草分经》
  31. 大交泰丹《是斋百一选方》


腹满十二_《金匮悬解》_中医金匮_【岐黄之术】

腹满十二
在线购买《金匮悬解》正版书籍

腹满十二

  • 上一页
  • 目录
  • 相关
  • 下一页

寒气厥逆，赤丸主之。

寒气厥逆，寒气在内，手足厥冷也。四肢秉气于脾胃，寒水侮土，四肢失秉，是以厥逆。寒水上凌，心火凘败，是宜泻寒水而护心君。赤丸，茯苓、乌头，泻水而驱寒湿，半夏、细辛，降浊而下冲气，真朱，保护心君而止痛痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大建中汤百三十
  • 当前页：腹满十二
  • 下一页：◎赤丸百三十一
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满十二《金匮悬解》
  2. 腹满十《金匮悬解》
  3. 腹满十六《金匮悬解》
  4. 腹满少气候《诸病源候论》
  5. 腹满十七《金匮悬解》
  6. 腹满三《金匮悬解》
  7. 腹满十三《金匮悬解》
  8. 腹满七《金匮悬解》
  9. 腹满十四《金匮悬解》
  10. 腹满面肿《儒门事亲》
  11. 腹满十五《金匮悬解》
  12. 腹满门《张氏医通》
  13. 腹满十一《金匮悬解》
  14. 腹满六《金匮悬解》
  15. 腹满四《金匮悬解》
  16. 腹满九《金匮悬解》
  17. 腹满痛《伤寒捷诀》
  18. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  19. 腹满痛《医宗金鉴》
  20. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  21. 腹满痛《医述》
  22. 腹满寒疝宿食病脉证治《金匮要略心典》
  23. 腹满痛《医学摘粹》
  24. 腹满寒疝宿食病脉证治《金匮要略浅注》
  25. 腹满痛《医学心悟》
  26. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  27. 腹满痛《广瘟疫论》
  28. 腹满寒疝宿食病脉证治《高注金匮要略》
  29. 腹满痛《伤寒心法要诀》
  30. 腹满寒疝宿食病脉证治《金匮要略方论》
  31. 腹满五《金匮悬解》


赤丸_《金匮悬解》_中医金匮_【岐黄之术】

◎赤丸百三十一
在线购买《金匮悬解》正版书籍

◎赤丸百三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

赤丸

茯苓 四两　乌头二两　半夏四两　细辛 一两

上四味，末之，内真朱为色，炼蜜丸，如麻子大，先食酒下三丸，日再夜一服。不知，稍增之，以知为度。

真朱即朱砂，非宝珠也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满十二
  • 当前页：◎赤丸百三十一
  • 下一页：腹满十三
<<< 返回本书目录
  1. 赤土《本草纲目》图文版
  2. 赤丸【方剂大全】
  3. 赤土《本草纲目》完整版
  4. 赤丸子【方剂大全】
  5. 赤秃方《外台秘要》
  6. 赤蜈蚣散【方剂大全】
  7. 赤秃疮《幼幼新书》
  8. 赤瞎《松峰说疫》
  9. 赤秃《圣济总录》
  10. 赤霞散【方剂大全】
  11. 赤头散【方剂大全】
  12. 赤硝《长沙药解》
  13. 赤头《雷公炮炙论》
  14. 赤小豆《本草纲目》完整版
  15. 赤铜屑【中药大全】
  16. 赤小豆《本草乘雅半偈》
  17. 赤铜屑《证类本草》
  18. 赤小豆《本草崇原》
  19. 赤铜屑《本草纲目》完整版
  20. 赤小豆《本草新编》
  21. 赤铜《本草纲目》完整版
  22. 赤小豆《本草易读》
  23. 赤霆救疫夺命丹【方剂大全】
  24. 赤小豆《本草择要纲目》
  25. 赤汤【方剂大全】
  26. 赤小豆《食物疗法》
  27. 赤苏汤【方剂大全】
  28. 赤小豆《药笼小品》
  29. 赤丝虬脉【疾病大全】
  30. 赤小豆《药征续编》
  1. 赤丸《金匮悬解》
  2. 赤丸《圆运动的古中医学》
  3. 赤丸《备急千金要方》
  4. 赤秃头疮《奇效简便良方》
  5. 赤沃《中医词典》
  6. 赤秃候《诸病源候论》
  7. 赤瞎《中医词典》
  8. 赤秃方三首《外台秘要》
  9. 赤瞎《松峰说疫》
  10. 赤秃疮《幼幼新书》
  11. 赤苋成鳖《古今医统大全》
  12. 赤秃《中医词典》
  13. 赤硝《长沙药解》
  14. 赤秃《圣济总录》
  15. 赤小豆《神农本草经》
  16. 赤头《雷公炮炙论》
  17. 赤小豆《本草纲目》
  18. 赤痛如邪《中医词典》
  19. 赤小豆《雷公炮制药性解》
  20. 赤铜屑《证类本草》
  21. 赤小豆《千金翼方》
  22. 赤铜屑《冯氏锦囊秘录》
  23. 赤小豆《药笼小品》
  24. 赤铜屑《新修本草》
  25. 赤小豆《长沙药解》
  26. 赤铜屑《千金翼方》
  27. 赤小豆《食物疗法》
  28. 赤铜《本经逢原》
  29. 赤小豆《饮膳正要》
  30. 赤孙施《证类本草》
  31. 赤小豆《新修本草》


腹满十三_《金匮悬解》_中医金匮_【岐黄之术】

腹满十三
在线购买《金匮悬解》正版书籍

腹满十三

  • 上一页
  • 目录
  • 相关
  • 下一页

胁下偏痛，发热，其脉紧弦，此寒也，以温药下之，宜大黄附子汤。

胁下偏痛，发热，其脉紧弦，此脾土寒湿，肝木郁遏，以温药下其湿寒则愈矣，宜大黄附子汤，辛、附降逆而驱寒，大黄下积而破结也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎赤丸百三十一
  • 当前页：腹满十三
  • 下一页：◎大黄附子汤百三十二
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满十三《金匮悬解》
  2. 腹满十七《金匮悬解》
  3. 腹满十四《金匮悬解》
  4. 腹满十六《金匮悬解》
  5. 腹满十五《金匮悬解》
  6. 腹满十二《金匮悬解》
  7. 腹满十一《金匮悬解》
  8. 腹满十《金匮悬解》
  9. 腹满四《金匮悬解》
  10. 腹满少气候《诸病源候论》
  11. 腹满痛《伤寒捷诀》
  12. 腹满三《金匮悬解》
  13. 腹满痛《医宗金鉴》
  14. 腹满七《金匮悬解》
  15. 腹满痛《医述》
  16. 腹满面肿《儒门事亲》
  17. 腹满痛《医学摘粹》
  18. 腹满门《张氏医通》
  19. 腹满痛《医学心悟》
  20. 腹满六《金匮悬解》
  21. 腹满痛《广瘟疫论》
  22. 腹满九《金匮悬解》
  23. 腹满痛《伤寒心法要诀》
  24. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  25. 腹满五《金匮悬解》
  26. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  27. 腹满心痞呕吐泄利《四圣悬枢》
  28. 腹满寒疝宿食病脉证治《金匮要略心典》
  29. 腹满续法《医学纲目》
  30. 腹满寒疝宿食病脉证治《金匮要略浅注》
  31. 腹满一《金匮悬解》


大黄附子汤_《金匮悬解》_中医金匮_【岐黄之术】

◎大黄附子汤百三十二
在线购买《金匮悬解》正版书籍

◎大黄附子汤百三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄附子汤

大黄 三两　附子三枚，炮　细辛 二两

上三味，以水五升，煮取二升，分温三服。若强人，煮取二升半，分温三服。服后如人行四五里，进一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满十三
  • 当前页：◎大黄附子汤百三十二
  • 下一页：腹满十四
<<< 返回本书目录
  1. 大黄茯苓丸【方剂大全】
  2. 大黄附子汤【方剂大全】
  3. 大黄敷方【方剂大全】
  4. 大黄附子汤证《临证实验录》
  5. 大黄蜂子【中药大全】
  6. 大黄附子汤证《临证实验录》
  7. 大黄蜂《本草纲目》完整版
  8. 大黄附子丸【方剂大全】
  9. 大黄粉蜜糊【方剂大全】
  10. 大黄甘草汤【方剂大全】
  11. 大黄酊【方剂大全】
  12. 大黄甘草丸【方剂大全】
  13. 大黄当归散【方剂大全】
  14. 大黄甘草饮【方剂大全】
  15. 大黄醋煎丸【方剂大全】
  16. 大黄甘草饮子【方剂大全】
  17. 大黄除热汤【方剂大全】
  18. 大黄甘遂汤【方剂大全】
  19. 大黄虫丸《何氏虚劳心传》
  20. 大黄干漆汤【方剂大全】
  21. 大黄豉汤【方剂大全】
  22. 大黄膏【方剂大全】
  23. 大黄车前子汤【方剂大全】
  24. 大黄膏方《宁坤秘籍》
  25. 大黄草【中药大全】
  26. 大黄膏丸【方剂大全】
  27. 大黄槟榔丸【方剂大全】
  28. 大黄膏子【方剂大全】
  29. 大黄白芷【方剂大全】
  30. 大黄寒水散【方剂大全】
  1. 大黄附子汤《金匮悬解》
  2. 大黄附子汤《圆运动的古中医学》
  3. 大黄附子汤《备急千金要方》
  4. 大黄蜂子《千金翼方》
  5. 大黄附子汤《医宗金鉴》
  6. 大黄虫丸《何氏虚劳心传》
  7. 大黄附子汤《删补名医方论》
  8. 大黄虫丸《退思集类方歌注》
  9. 大黄附子汤《退思集类方歌注》
  10. 大黄虫丸《医方考》
  11. 大黄附子汤方《医宗金鉴》
  12. 大黄虫丸《医方考》
  13. 大黄附子汤证《临证实验录》
  14. 大黄虫丸《删补名医方论》
  15. 大黄附子汤证《临证实验录》
  16. 大黄茶《茶饮保健》
  17. 大黄附子细辛汤方《伤寒杂病论》
  18. 大黄□虫圆方《医宗金鉴》
  19. 大黄甘草汤《金匮悬解》
  20. 大黄??虫丸《医宗金鉴》
  21. 大黄甘草汤《备急千金要方》
  22. 大黄（庶/虫）虫丸《金匮悬解》
  23. 大黄甘草汤《退思集类方歌注》
  24. 大黄（将军）《证类本草》
  25. 大黄甘草汤方《医宗金鉴》
  26. 大黄（将军）《千金翼方》
  27. 大黄甘草饮子《医方考》
  28. 大黄（攻）《本草分经》
  29. 大黄甘遂阿胶汤方《伤寒杂病论》
  30. 大黄（攻）《本草分经》
  31. 大黄甘遂汤《圆运动的古中医学》


腹满十四_《金匮悬解》_中医金匮_【岐黄之术】

腹满十四
在线购买《金匮悬解》正版书籍

腹满十四

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满痛，发热十日，脉浮而数，饮食如故，厚朴七物汤主之。

腹满痛，发热十日，脉浮而数者，外感风邪，经腑皆郁。经气不泄，故发热脉浮，腑气不通，故腹满而痛。而饮食如故，则内证非寒。厚朴七物汤，姜、桂、甘、枣，解表而和中，枳、朴、大黄，泻满而攻里也。以小承气而合姜、桂、甘、枣，重用生姜，亦温下法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大黄附子汤百三十二
  • 当前页：腹满十四
  • 下一页：◎厚朴七物汤百三十三
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满十四《金匮悬解》
  2. 腹满十三《金匮悬解》
  3. 腹满十五《金匮悬解》
  4. 腹满十七《金匮悬解》
  5. 腹满十一《金匮悬解》
  6. 腹满十六《金匮悬解》
  7. 腹满四《金匮悬解》
  8. 腹满十二《金匮悬解》
  9. 腹满痛《伤寒捷诀》
  10. 腹满十《金匮悬解》
  11. 腹满痛《医宗金鉴》
  12. 腹满少气候《诸病源候论》
  13. 腹满痛《医述》
  14. 腹满三《金匮悬解》
  15. 腹满痛《医学摘粹》
  16. 腹满七《金匮悬解》
  17. 腹满痛《医学心悟》
  18. 腹满面肿《儒门事亲》
  19. 腹满痛《广瘟疫论》
  20. 腹满门《张氏医通》
  21. 腹满痛《伤寒心法要诀》
  22. 腹满六《金匮悬解》
  23. 腹满五《金匮悬解》
  24. 腹满九《金匮悬解》
  25. 腹满心痞呕吐泄利《四圣悬枢》
  26. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  27. 腹满续法《医学纲目》
  28. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  29. 腹满一《金匮悬解》
  30. 腹满寒疝宿食病脉证治《金匮要略心典》
  31. 腹鸣《灸法秘传》


厚朴七物汤_《金匮悬解》_中医金匮_【岐黄之术】

◎厚朴七物汤百三十三
在线购买《金匮悬解》正版书籍

◎厚朴七物汤百三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

厚朴七物汤

厚朴半斤　枳实 五枚　大黄 三两　桂枝 二两　甘草 三两　大枣 十枚　生姜 五两

上七味，以水一斗，煮取四升，温服八合，日三服。呕者，加半夏五合。下利，去大黄。寒多者，加生姜至半斤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满十四
  • 当前页：◎厚朴七物汤百三十三
  • 下一页：腹满十五
<<< 返回本书目录
  1. 厚朴麻黄汤【方剂大全】
  2. 厚朴七物汤【方剂大全】
  3. 厚朴六合汤【方剂大全】
  4. 厚朴七枣汤【方剂大全】
  5. 厚朴橘皮丸【方剂大全】
  6. 厚朴去干姜汤【方剂大全】
  7. 厚朴橘皮煎【方剂大全】
  8. 厚朴人参汤【方剂大全】
  9. 厚朴健胃汤【方剂大全】
  10. 厚朴三棱丸【方剂大全】
  11. 厚朴建中汤【方剂大全】
  12. 厚朴三物汤【方剂大全】
  13. 厚朴煎丸【方剂大全】
  14. 厚朴散【方剂大全】
  15. 厚朴花【中药大全】
  16. 厚朴生姜半夏甘草人参汤【方剂大全】
  17. 厚朴果【中药大全】
  18. 厚朴生姜半夏甘草人参汤证《临证实验录》
  19. 厚朴桂心汤【方剂大全】
  20. 厚朴汤【方剂大全】
  21. 厚朴膏【方剂大全】
  22. 厚朴天南星丸【方剂大全】
  23. 厚朴茯苓汤【方剂大全】
  24. 厚朴丸【方剂大全】
  25. 厚朴豆蔻散【方剂大全】
  26. 厚朴温肺散【方剂大全】
  27. 厚朴大黄汤【方剂大全】
  28. 厚朴温中汤【方剂大全】
  29. 厚朴陈橘皮汤【方剂大全】
  30. 厚朴温中饮【方剂大全】
  1. 厚朴七物汤《金匮悬解》
  2. 厚朴七物汤《圆运动的古中医学》
  3. 厚朴七物汤方《伤寒杂病论》
  4. 厚朴麻黄汤方《医宗金鉴》
  5. 厚朴七物汤方《医宗金鉴》
  6. 厚朴麻黄汤方《伤寒杂病论》
  7. 厚朴三物茶《茶饮保健》
  8. 厚朴麻黄汤《金匮悬解》
  9. 厚朴三物汤《圆运动的古中医学》
  10. 厚朴麻黄汤《圆运动的古中医学》
  11. 厚朴三物汤《金匮悬解》
  12. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  13. 厚朴三物汤方《医宗金鉴》
  14. 厚朴姜夏参甘汤《圆运动的古中医学》
  15. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  16. 厚朴姜茶《茶饮保健》
  17. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  18. 厚朴大黄汤方《医宗金鉴》
  19. 厚朴生姜半夏甘草人参汤证《临证实验录》
  20. 厚朴大黄汤方《伤寒杂病论》
  21. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  22. 厚朴大黄汤《金匮悬解》
  23. 厚朴生姜甘草半夏人参汤方《伤寒论》
  24. 厚朴大黄汤《圆运动的古中医学》
  25. 厚朴四物汤方《伤寒杂病论》
  26. 厚朴茶《茶饮保健》
  27. 厚朴枳实白术甘草汤方《伤寒杂病论》
  28. 厚朴（厚朴花）《中药学》
  29. 厚药《中医词典》
  30. 厚朴《中药炮制》
  31. 候《中医词典》


腹满十五_《金匮悬解》_中医金匮_【岐黄之术】

腹满十五
在线购买《金匮悬解》正版书籍

腹满十五

  • 上一页
  • 目录
  • 相关
  • 下一页

痛而闭者，厚朴三物汤主之。

痛而内闭不通，必郁而生热，直用寒泻，不须温下。厚朴三物汤，枳、朴，泻其满，大黄通其闭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎厚朴七物汤百三十三
  • 当前页：腹满十五
  • 下一页：◎厚朴三物汤百三十四
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满十五《金匮悬解》
  2. 腹满十四《金匮悬解》
  3. 腹满十一《金匮悬解》
  4. 腹满十三《金匮悬解》
  5. 腹满四《金匮悬解》
  6. 腹满十七《金匮悬解》
  7. 腹满痛《伤寒捷诀》
  8. 腹满十六《金匮悬解》
  9. 腹满痛《医宗金鉴》
  10. 腹满十二《金匮悬解》
  11. 腹满痛《医述》
  12. 腹满十《金匮悬解》
  13. 腹满痛《医学摘粹》
  14. 腹满少气候《诸病源候论》
  15. 腹满痛《医学心悟》
  16. 腹满三《金匮悬解》
  17. 腹满痛《广瘟疫论》
  18. 腹满七《金匮悬解》
  19. 腹满痛《伤寒心法要诀》
  20. 腹满面肿《儒门事亲》
  21. 腹满五《金匮悬解》
  22. 腹满门《张氏医通》
  23. 腹满心痞呕吐泄利《四圣悬枢》
  24. 腹满六《金匮悬解》
  25. 腹满续法《医学纲目》
  26. 腹满九《金匮悬解》
  27. 腹满一《金匮悬解》
  28. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  29. 腹鸣《灸法秘传》
  30. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  31. 腹膜壁层《人体解剖学》


厚朴三物汤_《金匮悬解》_中医金匮_【岐黄之术】

◎厚朴三物汤百三十四
在线购买《金匮悬解》正版书籍

◎厚朴三物汤百三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

此即小承气汤，而分两不同。

厚朴三物汤

厚朴八两　枳实 五枚　大黄 四两

上三味，以水一斗二升，先煮二物，取五升，内大黄，煮取三升，温服一升。以利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满十五
  • 当前页：◎厚朴三物汤百三十四
  • 下一页：腹满十六
<<< 返回本书目录
  1. 厚朴三棱丸【方剂大全】
  2. 厚朴三物汤【方剂大全】
  3. 厚朴人参汤【方剂大全】
  4. 厚朴散【方剂大全】
  5. 厚朴去干姜汤【方剂大全】
  6. 厚朴生姜半夏甘草人参汤【方剂大全】
  7. 厚朴七枣汤【方剂大全】
  8. 厚朴生姜半夏甘草人参汤证《临证实验录》
  9. 厚朴七物汤【方剂大全】
  10. 厚朴汤【方剂大全】
  11. 厚朴麻黄汤【方剂大全】
  12. 厚朴天南星丸【方剂大全】
  13. 厚朴六合汤【方剂大全】
  14. 厚朴丸【方剂大全】
  15. 厚朴橘皮丸【方剂大全】
  16. 厚朴温肺散【方剂大全】
  17. 厚朴橘皮煎【方剂大全】
  18. 厚朴温中汤【方剂大全】
  19. 厚朴健胃汤【方剂大全】
  20. 厚朴温中饮【方剂大全】
  21. 厚朴建中汤【方剂大全】
  22. 厚朴香连丸【方剂大全】
  23. 厚朴煎丸【方剂大全】
  24. 厚朴泻心汤【方剂大全】
  25. 厚朴花【中药大全】
  26. 厚朴饮【方剂大全】
  27. 厚朴果【中药大全】
  28. 厚朴枳壳汤【方剂大全】
  29. 厚朴桂心汤【方剂大全】
  30. 厚朴枳实汤【方剂大全】
  1. 厚朴三物汤《金匮悬解》
  2. 厚朴三物汤《圆运动的古中医学》
  3. 厚朴三物汤方《医宗金鉴》
  4. 厚朴三物茶《茶饮保健》
  5. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  6. 厚朴七物汤方《医宗金鉴》
  7. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  8. 厚朴七物汤方《伤寒杂病论》
  9. 厚朴生姜半夏甘草人参汤证《临证实验录》
  10. 厚朴七物汤《金匮悬解》
  11. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  12. 厚朴七物汤《圆运动的古中医学》
  13. 厚朴生姜甘草半夏人参汤方《伤寒论》
  14. 厚朴麻黄汤方《医宗金鉴》
  15. 厚朴四物汤方《伤寒杂病论》
  16. 厚朴麻黄汤方《伤寒杂病论》
  17. 厚朴枳实白术甘草汤方《伤寒杂病论》
  18. 厚朴麻黄汤《金匮悬解》
  19. 厚药《中医词典》
  20. 厚朴麻黄汤《圆运动的古中医学》
  21. 候《中医词典》
  22. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  23. 候《巢氏病源补养宣导法》
  24. 厚朴姜夏参甘汤《圆运动的古中医学》
  25. 候《诸病源候论》
  26. 厚朴姜茶《茶饮保健》
  27. 候《诸病源候论》
  28. 厚朴大黄汤方《医宗金鉴》
  29. 候《诸病源候论》
  30. 厚朴大黄汤方《伤寒杂病论》
  31. 候《诸病源候论》


腹满十六_《金匮悬解》_中医金匮_【岐黄之术】

腹满十六
在线购买《金匮悬解》正版书籍

腹满十六

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满不减，减不足言，当须下之，宜大承气汤。方在“痉病”。

腹满时减，已复如故，此为寒也。今腹满不减，虽少减，而究不足言减，此非虚寒，是实邪也。内实，故常满而不减，当须下之，宜大承气汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎厚朴三物汤百三十四
  • 当前页：腹满十六
  • 下一页：腹满十七
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满十六《金匮悬解》
  2. 腹满十二《金匮悬解》
  3. 腹满十七《金匮悬解》
  4. 腹满十《金匮悬解》
  5. 腹满十三《金匮悬解》
  6. 腹满少气候《诸病源候论》
  7. 腹满十四《金匮悬解》
  8. 腹满三《金匮悬解》
  9. 腹满十五《金匮悬解》
  10. 腹满七《金匮悬解》
  11. 腹满十一《金匮悬解》
  12. 腹满面肿《儒门事亲》
  13. 腹满四《金匮悬解》
  14. 腹满门《张氏医通》
  15. 腹满痛《伤寒捷诀》
  16. 腹满六《金匮悬解》
  17. 腹满痛《医宗金鉴》
  18. 腹满九《金匮悬解》
  19. 腹满痛《医述》
  20. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  21. 腹满痛《医学摘粹》
  22. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  23. 腹满痛《医学心悟》
  24. 腹满寒疝宿食病脉证治《金匮要略心典》
  25. 腹满痛《广瘟疫论》
  26. 腹满寒疝宿食病脉证治《金匮要略浅注》
  27. 腹满痛《伤寒心法要诀》
  28. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  29. 腹满五《金匮悬解》
  30. 腹满寒疝宿食病脉证治《高注金匮要略》
  31. 腹满心痞呕吐泄利《四圣悬枢》


腹满十七_《金匮悬解》_中医金匮_【岐黄之术】

腹满十七
在线购买《金匮悬解》正版书籍

腹满十七

  • 上一页
  • 目录
  • 相关
  • 下一页

按之心下满痛者，此为实也，当下之，宜大柴胡汤。

心下满痛者，少阳之经郁迫阳明之腑也。少阳之经，由胃口而行两胁，胆胃上逆，经腑壅塞，故心下满痛。此为实也，法当下之，宜大柴胡汤，柴、芩、芍药，清解少阳之经，枳实、大黄，寒泻阳明之腑，半夏、姜、枣，降逆而补中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满十六
  • 当前页：腹满十七
  • 下一页：◎大柴胡汤百三十五
<<< 返回本书目录
  1. 腹满门《张氏医通》
  2. 腹满痛《伤寒捷诀》
  3. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  4. 腹满痛《伤寒心法要诀》
  5. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  6. 腹满痛《医宗金鉴》
  7. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  8. 腹鸣《灸法秘传》
  9. 腹满寒疝宿食病脉证治《金匮要略心典》
  10. 腹鸣【疾病症状】
  11. 腹满寒疝宿食病脉证治《金匮要略浅注》
  12. 腹膜刺激征【疾病症状】
  13. 腹满寒疝宿食病脉证治《金匮要略方论》
  14. 腹膜和腹膜腔《人体解剖学》
  15. 腹满寒疝宿食病脉证治《高注金匮要略》
  16. 腹膜后感染与脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证并治《医宗金鉴》
  18. 腹膜后间隙出血【疾病大全】
  19. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  20. 腹膜后淋巴结炎【疾病大全】
  21. 腹满寒疝宿食《金匮悬解》
  22. 腹膜后脓肿【疾病大全】
  23. 腹满歌《伤寒百证歌》
  24. 腹膜后腔液体渗病【疾病大全】
  25. 腹满并痛《丹溪手镜》
  26. 腹膜后疝【疾病大全】
  27. 腹满（心满胀）《针灸资生经》
  28. 腹膜后纤维化【疾病症状】
  29. 腹满【方剂主治】
  30. 腹膜后纤维化【疾病大全】
  1. 腹满十七《金匮悬解》
  2. 腹满十六《金匮悬解》
  3. 腹满十三《金匮悬解》
  4. 腹满十二《金匮悬解》
  5. 腹满十四《金匮悬解》
  6. 腹满十《金匮悬解》
  7. 腹满十五《金匮悬解》
  8. 腹满少气候《诸病源候论》
  9. 腹满十一《金匮悬解》
  10. 腹满三《金匮悬解》
  11. 腹满四《金匮悬解》
  12. 腹满七《金匮悬解》
  13. 腹满痛《伤寒捷诀》
  14. 腹满面肿《儒门事亲》
  15. 腹满痛《医宗金鉴》
  16. 腹满门《张氏医通》
  17. 腹满痛《医述》
  18. 腹满六《金匮悬解》
  19. 腹满痛《医学摘粹》
  20. 腹满九《金匮悬解》
  21. 腹满痛《医学心悟》
  22. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  23. 腹满痛《广瘟疫论》
  24. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  25. 腹满痛《伤寒心法要诀》
  26. 腹满寒疝宿食病脉证治《金匮要略心典》
  27. 腹满五《金匮悬解》
  28. 腹满寒疝宿食病脉证治《金匮要略浅注》
  29. 腹满心痞呕吐泄利《四圣悬枢》
  30. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  31. 腹满续法《医学纲目》


大柴胡汤_《金匮悬解》_中医金匮_【岐黄之术】

◎大柴胡汤百三十五
在线购买《金匮悬解》正版书籍

◎大柴胡汤百三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

大柴胡汤

柴胡 半斤　黄芩 三两　芍药三两　半夏半升，洗　生姜 五两　大枣 十二枚　枳实 四枚，炙　大黄 二两

上八味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满十七
  • 当前页：◎大柴胡汤百三十五
  • 下一页：寒疝一
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《金匮悬解》
  2. 大柴胡汤《圆运动的古中医学》
  3. 大柴胡汤《医宗金鉴》
  4. 大柴胡汤《圆运动的古中医学》
  5. 大柴胡汤《删补名医方论》
  6. 大柴胡汤《圆运动的古中医学》
  7. 大柴胡汤《冯氏锦囊秘录》
  8. 大柴胡汤《圆运动的古中医学》
  9. 大柴胡汤《三因极一病证方论》
  10. 大柴胡加葳蕤知母汤《备急千金要方》
  11. 大柴胡汤《太平惠民和剂局方》
  12. 大柴胡鳖甲散《博济方》
  13. 大柴胡汤《儒门事亲》
  14. 大仓鼠的特点和用途《实验动物科学》
  15. 大柴胡汤《目经大成》
  16. 大补中当归汤《备急千金要方》
  17. 大柴胡汤《医方考》
  18. 大补元煎（新方）《虚损启微》
  19. 大柴胡汤《医学心悟》
  20. 大补阴丸《时方歌括》
  21. 大柴胡汤《仁术便览》
  22. 大补阴丸《医方论》
  23. 大柴胡汤《伤寒寻源》
  24. 大补阴丸《冯氏锦囊秘录》
  25. 大柴胡汤《退思集类方歌注》
  26. 大补阴丸《删补名医方论》
  27. 大柴胡汤《时方妙用》
  28. 大补阴丸《医宗金鉴》
  29. 大柴胡汤《医方论》
  30. 大补养《千金翼方》
  31. 大柴胡汤《汤头歌诀》


寒疝一_《金匮悬解》_中医金匮_【岐黄之术】

寒疝一
在线购买《金匮悬解》正版书籍

寒疝一

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛，脉弦而紧，弦则卫气不行，即恶寒，紧则不欲食，邪正相搏，即为寒疝，寒疝绕脐痛，若发则白津出，手足厥冷，其脉沉紧者，大乌头煎主之。

腹痛，脉弦而紧者，肝脉弦，肾脉紧，寒水风木之邪，合而克土，是以腹痛。弦则木郁阳陷，阴乘阳位，外束卫气，故卫气不行。阳郁不达，是以恶寒，紧则寒水侮土，胃气上逆，故不欲食。清阳下陷，上与阴邪相争，不能透围而出，木气郁沦，永坠寒水之中，即为寒疝。疝瘕同类，皆肾肝阴邪所凝结也。寒疝之病，水木合邪，以侵土位，常苦绕脐疼痛。若发则木气疏泄，肾精不藏，溲出白液。手足厥冷，其脉沉紧者，水寒而木郁也。宜大乌头煎，蜂蜜缓急迫而润风木，乌头泻湿淫而温寒水也。白津出，《素问·玉机真脏论》：脾传之肾，名曰疝瘕，少腹冤热而疝，出白。白津，即白淫之类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大柴胡汤百三十五
  • 当前页：寒疝一
  • 下一页：◎大乌头煎百三十六
<<< 返回本书目录
  1. 寒疝心痛方《外台秘要》
  2. 寒湿《温病条辨》
  3. 寒疝心腹痛《圣济总录》
  4. 寒湿《温病条辨》
  5. 寒疝痛用导气汤《汤头歌诀》
  6. 寒湿《吴鞠通医案》
  7. 寒疝积聚方《外台秘要》
  8. 寒湿痹痛【中药主治】
  9. 寒疝积聚《圣济总录》
  10. 寒湿煎【方剂大全】
  11. 寒疝腹痛方《外台秘要》
  12. 寒湿脚气【中药主治】
  13. 寒疝腹痛【中药主治】
  14. 寒湿气滞《凌临灵方》
  15. 寒疝不能食方《外台秘要》
  16. 寒湿神应药酒【方剂大全】
  17. 寒疝【方剂主治】
  18. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  19. 寒疝【中药主治】
  20. 寒湿相连汤【方剂大全】
  21. 寒疝《杂病广要》
  22. 寒湿泄泻【疾病大全】
  23. 寒疝《医宗金鉴》
  24. 寒湿证《儿科萃精》
  25. 寒疝《圣济总录》
  26. 寒湿证治《三因极一病证方论》
  27. 寒疝《金匮悬解》
  28. 寒湿肿腿《医门补要》
  29. 寒疝《儿科萃精》
  30. 寒食散【方剂大全】
  1. 寒疝一《金匮悬解》
  2. 寒疝心痛候《诸病源候论》
  3. 寒疝亦名水疝《儒门事亲》
  4. 寒疝心痛方三首《外台秘要》
  5. 寒伤荣证《中医词典》
  6. 寒疝心腹痛候《诸病源候论》
  7. 寒伤形《中医词典》
  8. 寒疝心腹痛《圣济总录》
  9. 寒伤形，热伤气《中医名词词典》
  10. 寒疝痛用导气汤《汤头歌诀》
  11. 寒伤营证《中医词典》
  12. 寒疝三《金匮悬解》
  13. 寒胜则浮《中医名词词典》
  14. 寒疝秘方《华佗神方》
  15. 寒尸候《诸病源候论》
  16. 寒疝积聚候《诸病源候论》
  17. 寒湿《时病论歌括新编》
  18. 寒疝积聚方四首《外台秘要》
  19. 寒湿《中医名词词典》
  20. 寒疝积聚《圣济总录》
  21. 寒湿《时病论歌括新编》
  22. 寒疝候《诸病源候论》
  23. 寒湿《中医词典》
  24. 寒疝腹痛候《诸病源候论》
  25. 寒湿《吴鞠通医案》
  26. 寒疝腹痛方一十三首《外台秘要》
  27. 寒湿《温病条辨》
  28. 寒疝二《金匮悬解》
  29. 寒湿《温病条辨》
  30. 寒疝不能食方四首《外台秘要》
  31. 寒湿《时病论》


大乌头煎_《金匮悬解》_中医金匮_【岐黄之术】

◎大乌头煎百三十六
在线购买《金匮悬解》正版书籍

◎大乌头煎百三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

大乌头煎

乌头　大者五枚，熬，去皮，不（口父）咀

上以水三升，煮取一升，去滓，内蜜二升，煎令水气尽，取二升，强人服七合，弱人服五合。不差，明日更服，不可一日再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疝一
  • 当前页：◎大乌头煎百三十六
  • 下一页：寒疝二
<<< 返回本书目录
  1. 大乌散【方剂大全】
  2. 大乌犀散【方剂大全】
  3. 大乌泡根【中药大全】
  4. 大乌药顺气散【方剂大全】
  5. 大乌泡【中药大全】
  6. 大乌爪金龙【中药大全】
  7. 大乌金丸【方剂大全】
  8. 大无比散【方剂大全】
  9. 大乌金草【中药大全】
  10. 大芜荑汤【方剂大全】
  11. 大温中饮炙甘草汤合论《吴医汇讲》
  12. 大梧桐律散【方剂大全】
  13. 大温中饮【方剂大全】
  14. 大蜈蚣散【方剂大全】
  15. 大温中丸【方剂大全】
  16. 大五补汤【方剂大全】
  17. 大温丸【方剂大全】
  18. 大五补丸【方剂大全】
  19. 大温脾圆【方剂大全】
  20. 大五膈丸【方剂大全】
  21. 大温脾丸【方剂大全】
  22. 大五积丸【方剂大全】
  23. 大温脾汤【方剂大全】
  24. 大五明狼毒丸【方剂大全】
  25. 大温脾丹【方剂大全】
  26. 大五柔丸【方剂大全】
  27. 大温惊丸【方剂大全】
  28. 大五石泽兰丸【方剂大全】
  29. 大温经丸【方剂大全】
  30. 大五味子丸【方剂大全】
  1. 大乌头煎《金匮悬解》
  2. 大乌头煎《圆运动的古中医学》
  3. 大乌头煎《退思集类方歌注》
  4. 大乌头桂枝汤《三因极一病证方论》
  5. 大乌头煎方《伤寒杂病论》
  6. 大温中饮炙甘草汤合论《吴医汇讲》
  7. 大乌头汤《备急千金要方》
  8. 大温中饮《目经大成》
  9. 大乌头汤《三因极一病证方论》
  10. 大温中丸《医方考》
  11. 大无神术散《瘴疟指南》
  12. 大温脾丸《太平惠民和剂局方》
  13. 大五补汤《备急千金要方》
  14. 大温脾丹《是斋百一选方》
  15. 大五明野狼毒丸《备急千金要方》
  16. 大网膜《人体解剖学》
  17. 大五柔丸《备急千金要方》
  18. 大丸《三因极一病证方论》
  19. 大五柔丸《妇人大全良方》
  20. 大唾液腺《组织学与胚胎学》
  21. 大五石泽兰丸《备急千金要方》
  22. 大脱血《中医词典》
  23. 大五饮丸《备急千金要方》
  24. 大腿痈门主论《疡医大全》
  25. 大犀角汤《备急千金要方》
  26. 大腿内收肌损伤《中医伤科按摩学》
  27. 大犀角丸《三因极一病证方论》
  28. 大推天河水《中医词典》
  29. 大下后哕候《诸病源候论》
  30. 大吐身热《医法圆通》
  31. 大陷胸汤《圆运动的古中医学》


寒疝二_《金匮悬解》_中医金匮_【岐黄之术】

寒疝二
在线购买《金匮悬解》正版书籍

寒疝二

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疝，腹中痛，逆冷，手足不仁，若身疼痛，灸刺诸药不能治，抵当乌头桂枝汤主之。

寒疝，腹中痛，手足逆冷不仁者，肾肝之邪，合而贼土，土败而四肢失养也。或身上疼痛，灸刺诸药不能治，是脏病而经亦郁。病根在里，故但以灸刺诸药治其表，不能愈也。抵当乌头桂枝汤，乌头驱寒而逐湿，桂枝疏木而通经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大乌头煎百三十六
  • 当前页：寒疝二
  • 下一页：◎乌头桂枝汤百三十七
<<< 返回本书目录
  1. 寒疝不能食方《外台秘要》
  2. 寒疝腹痛【中药主治】
  3. 寒疝【方剂主治】
  4. 寒疝腹痛方《外台秘要》
  5. 寒疝【中药主治】
  6. 寒疝积聚《圣济总录》
  7. 寒疝《杂病广要》
  8. 寒疝积聚方《外台秘要》
  9. 寒疝《医宗金鉴》
  10. 寒疝痛用导气汤《汤头歌诀》
  11. 寒疝《圣济总录》
  12. 寒疝心腹痛《圣济总录》
  13. 寒疝《金匮悬解》
  14. 寒疝心痛方《外台秘要》
  15. 寒疝《儿科萃精》
  16. 寒湿《温病条辨》
  17. 寒涩《本草求真》
  18. 寒湿《温病条辨》
  19. 寒热总括《医宗金鉴》
  20. 寒湿《吴鞠通医案》
  21. 寒热总括《妇科心法要诀》
  22. 寒湿痹痛【中药主治】
  23. 寒热证治《医宗金鉴》
  24. 寒湿煎【方剂大全】
  25. 寒热证治《妇科心法要诀》
  26. 寒湿脚气【中药主治】
  27. 寒热真假篇《景岳全书》
  28. 寒湿气滞《凌临灵方》
  29. 寒热真假辨《医学摘粹》
  30. 寒湿神应药酒【方剂大全】
  1. 寒疝二《金匮悬解》
  2. 寒疝不能食方四首《外台秘要》
  3. 寒疝腹痛方一十三首《外台秘要》
  4. 寒疝《幼科心法要诀》
  5. 寒疝腹痛候《诸病源候论》
  6. 寒疝《奇效简便良方》
  7. 寒疝候《诸病源候论》
  8. 寒疝《儿科萃精》
  9. 寒疝积聚《圣济总录》
  10. 寒疝《明医指掌》
  11. 寒疝积聚方四首《外台秘要》
  12. 寒疝《杂病广要》
  13. 寒疝积聚候《诸病源候论》
  14. 寒疝《医宗金鉴》
  15. 寒疝秘方《华佗神方》
  16. 寒疝《中医词典》
  17. 寒疝三《金匮悬解》
  18. 寒疝《圣济总录》
  19. 寒疝痛用导气汤《汤头歌诀》
  20. 寒疝《中医名词词典》
  21. 寒疝心腹痛《圣济总录》
  22. 寒痧辨《痧胀玉衡》
  23. 寒疝心腹痛候《诸病源候论》
  24. 寒痧《中医词典》
  25. 寒疝心痛方三首《外台秘要》
  26. 寒涩《本草求真》
  27. 寒疝心痛候《诸病源候论》
  28. 寒入血室《中医词典》
  29. 寒疝一《金匮悬解》
  30. 寒热总括《妇科心法要诀》
  31. 寒疝亦名水疝《儒门事亲》


乌头桂枝汤_《金匮悬解》_中医金匮_【岐黄之术】

◎乌头桂枝汤百三十七
在线购买《金匮悬解》正版书籍

◎乌头桂枝汤百三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头桂枝汤

乌头三枚　桂枝 三两，去皮　芍药三两　甘草 二两　大枣 十二枚　生姜 三两

上，桂枝五味，以水七升，微火煮取三升，去滓，乌头一味，以水二升，煎减半，去滓，以桂枝汤五合合煎，令得一升后，初服二合，不知，即服三合，又不知，复加至五合。其知者，如醉状。得吐者，为中病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疝二
  • 当前页：◎乌头桂枝汤百三十七
  • 下一页：寒疝三
<<< 返回本书目录
  1. 乌头附子尖【中药大全】
  2. 乌头煎【方剂大全】
  3. 乌头赤石脂丸【方剂大全】
  4. 乌头煎丸《苏沈良方》
  5. 乌头《本草纲目》图文版
  6. 乌头散《苏沈良方》
  7. 乌头《证类本草》
  8. 乌头汤【方剂大全】
  9. 乌头《长沙药解》
  10. 乌头汤类《退思集类方歌注》
  11. 乌头《雷公炮炙论》
  12. 乌头叶蛇葡萄【中药大全】
  13. 乌头《本草择要纲目》
  14. 乌头栀子汤【方剂大全】
  15. 乌头《本草崇原》
  16. 乌犀角丸【方剂大全】
  17. 乌头《本草乘雅半偈》
  18. 乌犀天麻丸【方剂大全】
  19. 乌头《本草纲目》完整版
  20. 乌犀丸【方剂大全】
  21. 乌苏里瓦韦【中药大全】
  22. 乌犀圆【方剂大全】
  23. 乌苏里鼠李树皮【中药大全】
  24. 乌雄鸡肉《本草纲目》完整版
  25. 乌苏里黄芩【中药大全】
  26. 乌雄鸡粥【方剂大全】
  27. 乌蛇丸【方剂大全】
  28. 乌须发【中药主治】
  29. 乌蛇散【方剂大全】
  30. 乌须固本丸【方剂大全】
  1. 乌头桂枝汤《金匮悬解》
  2. 乌头桂枝汤《圆运动的古中医学》
  3. 乌头桂枝汤《备急千金要方》
  4. 乌头赤石脂丸方《伤寒杂病论》
  5. 乌头桂枝汤方《伤寒杂病论》
  6. 乌头赤石脂丸《退思集类方歌注》
  7. 乌头桂枝汤方《医宗金鉴》
  8. 乌头赤石脂丸《金匮悬解》
  9. 乌头煎方《医宗金鉴》
  10. 乌头赤石脂丸《圆运动的古中医学》
  11. 乌头煎丸《苏沈良方》
  12. 乌头赤散《备急千金要方》
  13. 乌头类中毒《中医词典》
  14. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  15. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  16. 乌头《本草崇原》
  17. 乌头散《苏沈良方》
  18. 乌头《本草乘雅半偈》
  19. 乌头汤《圆运动的古中医学》
  20. 乌头《本草择要纲目》
  21. 乌头汤《金匮悬解》
  22. 乌头《本草分经》
  23. 乌头汤《备急千金要方》
  24. 乌头《名医别录》
  25. 乌头汤《备急千金要方》
  26. 乌头《增广和剂局方药性总论》
  27. 乌头汤《备急千金要方》
  28. 乌头《顾松园医镜》
  29. 乌头汤《三因极一病证方论》
  30. 乌头《证类本草》
  31. 乌头汤《普济本事方》


寒疝三_《金匮悬解》_中医金匮_【岐黄之术】

寒疝三
在线购买《金匮悬解》正版书籍

寒疝三

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疝，腹中痛，及胁痛里急者，当归 生姜羊肉汤主之。

寒疝，腹中痛，及胁痛里急者，风木寒郁，而克湿土也。当归 生姜羊肉汤，当归

滋木而息风，生姜、羊肉，行郁而温寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎乌头桂枝汤百三十七
  • 当前页：寒疝三
  • 下一页：◎当归生姜羊肉汤百三十八
<<< 返回本书目录
  1. 寒疝积聚方《外台秘要》
  2. 寒疝痛用导气汤《汤头歌诀》
  3. 寒疝积聚《圣济总录》
  4. 寒疝心腹痛《圣济总录》
  5. 寒疝腹痛方《外台秘要》
  6. 寒疝心痛方《外台秘要》
  7. 寒疝腹痛【中药主治】
  8. 寒湿《温病条辨》
  9. 寒疝不能食方《外台秘要》
  10. 寒湿《温病条辨》
  11. 寒疝【方剂主治】
  12. 寒湿《吴鞠通医案》
  13. 寒疝【中药主治】
  14. 寒湿痹痛【中药主治】
  15. 寒疝《杂病广要》
  16. 寒湿煎【方剂大全】
  17. 寒疝《医宗金鉴》
  18. 寒湿脚气【中药主治】
  19. 寒疝《圣济总录》
  20. 寒湿气滞《凌临灵方》
  21. 寒疝《金匮悬解》
  22. 寒湿神应药酒【方剂大全】
  23. 寒疝《儿科萃精》
  24. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  25. 寒涩《本草求真》
  26. 寒湿相连汤【方剂大全】
  27. 寒热总括《医宗金鉴》
  28. 寒湿泄泻【疾病大全】
  29. 寒热总括《妇科心法要诀》
  30. 寒湿证《儿科萃精》
  1. 寒疝三《金匮悬解》
  2. 寒疝秘方《华佗神方》
  3. 寒疝痛用导气汤《汤头歌诀》
  4. 寒疝积聚候《诸病源候论》
  5. 寒疝心腹痛《圣济总录》
  6. 寒疝积聚方四首《外台秘要》
  7. 寒疝心腹痛候《诸病源候论》
  8. 寒疝积聚《圣济总录》
  9. 寒疝心痛方三首《外台秘要》
  10. 寒疝候《诸病源候论》
  11. 寒疝心痛候《诸病源候论》
  12. 寒疝腹痛候《诸病源候论》
  13. 寒疝一《金匮悬解》
  14. 寒疝腹痛方一十三首《外台秘要》
  15. 寒疝亦名水疝《儒门事亲》
  16. 寒疝二《金匮悬解》
  17. 寒伤荣证《中医词典》
  18. 寒疝不能食方四首《外台秘要》
  19. 寒伤形《中医词典》
  20. 寒疝《幼科心法要诀》
  21. 寒伤形，热伤气《中医名词词典》
  22. 寒疝《奇效简便良方》
  23. 寒伤营证《中医词典》
  24. 寒疝《儿科萃精》
  25. 寒胜则浮《中医名词词典》
  26. 寒疝《明医指掌》
  27. 寒尸候《诸病源候论》
  28. 寒疝《杂病广要》
  29. 寒湿《时病论歌括新编》
  30. 寒疝《医宗金鉴》
  31. 寒湿《中医名词词典》


当归生姜羊肉汤_《金匮悬解》_中医金匮_【岐黄之术】

◎当归生姜羊肉汤百三十八
在线购买《金匮悬解》正版书籍

◎当归生姜羊肉汤百三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 生姜羊肉汤

当归 三两　生姜 五两　羊肉一斤

上三味，以水八升，煮取三升，温服七合，日三服。若寒多者，加生姜成一斤。痛多而呕者，加橘皮二两、白术一两。加生姜者，亦加水五升，煮取三升二合服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疝三
  • 当前页：◎当归生姜羊肉汤百三十八
  • 下一页：宿食一
<<< 返回本书目录
  1. 当归生姜羊肉汤《汤头歌诀》
  2. 当归生姜羊肉汤【方剂大全】
  3. 当归芍药饮【方剂大全】
  4. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  5. 当归芍药汤【方剂大全】
  6. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  7. 当归芍药汤《扁鹊心书》
  8. 当归失笑散【方剂大全】
  9. 当归芍药散证《临证实验录》
  10. 当归十味丸【方剂大全】
  11. 当归芍药散【方剂大全】
  12. 当归四逆《汤头歌诀》
  13. 当归芍药和疟汤【方剂大全】
  14. 当归四逆加吴茱萸生姜汤【方剂大全】
  15. 当归散【方剂大全】
  16. 当归四逆汤【方剂大全】
  17. 当归散《小儿药证直诀》
  18. 当归四逆汤症解《研经言》
  19. 当归散《汤头歌诀》
  20. 当归四圣散【方剂大全】
  21. 当归润燥汤【方剂大全】
  22. 当归汤《小儿药证直诀》
  23. 当归人参汤【方剂大全】
  24. 当归汤【方剂大全】
  25. 当归人参散【方剂大全】
  26. 当归桃仁承气汤【方剂大全】
  27. 当归清营汤【方剂大全】
  28. 当归桃仁汤【方剂大全】
  29. 当归秦艽散【方剂大全】
  30. 当归藤【中药大全】
  1. 当归生姜羊肉汤《金匮悬解》
  2. 当归生姜羊肉汤《圆运动的古中医学》
  3. 当归生姜羊肉汤《食物疗法》
  4. 当归生姜羊肉汤《圆运动的古中医学》
  5. 当归生姜羊肉汤《退思集类方歌注》
  6. 当归芍药汤《扁鹊心书》
  7. 当归生姜羊肉汤《汤头歌诀》
  8. 当归芍药汤《备急千金要方》
  9. 当归生姜羊肉汤方《伤寒杂病论》
  10. 当归芍药散证《临证实验录》
  11. 当归生姜羊肉汤方《伤寒杂病论》
  12. 当归芍药散方《医宗金鉴》
  13. 当归生姜羊肉汤方《医宗金鉴》
  14. 当归芍药散方《伤寒杂病论》
  15. 当归生姜羊肉汤方《医宗金鉴》
  16. 当归芍药散《太平惠民和剂局方》
  17. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  18. 当归芍药散《三因极一病证方论》
  19. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  20. 当归芍药散《金匮悬解》
  21. 当归四逆《汤头歌诀》
  22. 当归芍药散《圆运动的古中医学》
  23. 当归四逆加人参附子汤方《伤寒杂病论》
  24. 当归芍药散《圆运动的古中医学》
  25. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  26. 当归芍药方《医宗金鉴》
  27. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  28. 当归芍茶《茶饮保健》
  29. 当归四逆加吴茱萸生姜汤《备急千金要方》
  30. 当归散方《医宗金鉴》
  31. 当归四逆加吴茱萸生姜汤《医宗金鉴》


宿食一_《金匮悬解》_中医金匮_【岐黄之术】

宿食一
在线购买《金匮悬解》正版书籍

宿食一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：人病有宿食，何以别之？师曰：寸口脉浮而大，按之反涩，尺中亦微而涩，故知有宿食，大承气汤主之。方在“痉病”。

宿食在胃，郁格表阳，故寸口脉浮大。阻碍里气，故按之梗涩。尺中亦微而涩者，尺中主里也。此段见《伤寒·可下》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎当归生姜羊肉汤百三十八
  • 当前页：宿食一
  • 下一页：宿食二
<<< 返回本书目录
  1. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  2. 宿血肿胀《女科秘要》
  3. 宿食留饮（附痰饮）《脉因证治》
  4. 宿翳《中医眼科学》
  5. 宿食不消病诸候（凡四论）《诸病源候论》
  6. 宿主对寄生虫的影响《人体寄生虫学》
  7. 宿食不消【方剂主治】
  8. 秀丽槭【中药大全】
  9. 宿食不消【中药主治】
  10. 秀丽野海棠【中药大全】
  11. 宿食不消《幼幼新书》
  12. 袖口疳《外科启玄》
  13. 宿食不消《圣济总录》
  14. 绣球防风《滇南本草》
  15. 宿食不化【方剂主治】
  16. 绣球防风【中药大全】
  17. 宿食（食积寒热痢）《证治准绳·幼科》
  18. 绣球防风根【中药大全】
  19. 宿食《卫生易简方》
  20. 绣球防风果【中药大全】
  21. 宿食《普济方·针灸》
  22. 绣球黑木耳《保健药膳》
  23. 宿食《金匮悬解》
  24. 绣球花【中药大全】
  25. 宿寒留饮【方剂主治】
  26. 绣球藤《滇南本草》
  27. 宿根亚麻【中药大全】
  28. 绣球藤【中药大全】
  29. 宿苞豆【中药大全】
  30. 绣球丸【方剂大全】
  1. 宿食一《金匮悬解》
  2. 宿食五《金匮悬解》
  3. 宿血肿胀《女科秘要》
  4. 宿食四《金匮悬解》
  5. 宿翳《中医眼科学》
  6. 宿食三《金匮悬解》
  7. 宿主对寄生虫的影响《人体寄生虫学》
  8. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  9. 宿主抗移植物反应《医学免疫学》
  10. 宿食留饮（附痰饮）《脉因证治》
  11. 宿主体表的防御功能《医学微生物学》
  12. 宿食二《金匮悬解》
  13. 宿主因素与免疫原性《医学免疫学》
  14. 宿食不消候《诸病源候论》
  15. 袖口疳《中医词典》
  16. 宿食不消候《诸病源候论》
  17. 袖口疳《外科启玄》
  18. 宿食不消候《巢氏病源补养宣导法》
  19. 绣球防风《滇南本草》
  20. 宿食不消《幼幼新书》
  21. 绣球风《中医词典》
  22. 宿食不消《圣济总录》
  23. 绣球风《奇效简便良方》
  24. 宿食（食积寒热痢）《证治准绳·幼科》
  25. 绣球风秘方《华佗神方》
  26. 宿食《卫生易简方》
  27. 绣球黑木耳《保健药膳》
  28. 宿食《普济方·针灸》
  29. 绣球藤《滇南本草》
  30. 宿食《证治准绳·幼科》
  31. 锈球风《中医名词词典》


宿食二_《金匮悬解》_中医金匮_【岐黄之术】

宿食二
在线购买《金匮悬解》正版书籍

宿食二

  • 上一页
  • 目录
  • 相关
  • 下一页

脉紧如转索无常者，有宿食也。脉紧，头痛风寒，腹中有宿食不化也。

脉紧如转索无常者，锤轮索转而不定，愈转则愈紧也。以水寒土湿，则食停不化，宿食在中，土气郁满，乙木抑遏，陷于寒水，不能上达，是以脉紧。甚而木郁阳陷，阴邪外乘，头痛风寒，形似外感，实乃腹中有宿食不化也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿食一
  • 当前页：宿食二
  • 下一页：宿食三
<<< 返回本书目录
  1. 宿食不消病诸候（凡四论）《诸病源候论》
  2. 宿食留饮（附痰饮）《脉因证治》
  3. 宿食不消【方剂主治】
  4. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  5. 宿食不消【中药主治】
  6. 宿血肿胀《女科秘要》
  7. 宿食不消《幼幼新书》
  8. 宿翳《中医眼科学》
  9. 宿食不消《圣济总录》
  10. 宿主对寄生虫的影响《人体寄生虫学》
  11. 宿食不化【方剂主治】
  12. 秀丽槭【中药大全】
  13. 宿食（食积寒热痢）《证治准绳·幼科》
  14. 秀丽野海棠【中药大全】
  15. 宿食《卫生易简方》
  16. 袖口疳《外科启玄》
  17. 宿食《普济方·针灸》
  18. 绣球防风《滇南本草》
  19. 宿食《金匮悬解》
  20. 绣球防风【中药大全】
  21. 宿寒留饮【方剂主治】
  22. 绣球防风根【中药大全】
  23. 宿根亚麻【中药大全】
  24. 绣球防风果【中药大全】
  25. 宿苞豆【中药大全】
  26. 绣球黑木耳《保健药膳》
  27. 羞明怕日【方剂主治】
  28. 绣球花【中药大全】
  29. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  30. 绣球藤《滇南本草》
  1. 宿食二《金匮悬解》
  2. 宿食不消候《诸病源候论》
  3. 宿食留饮（附痰饮）《脉因证治》
  4. 宿食不消候《诸病源候论》
  5. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  6. 宿食不消候《巢氏病源补养宣导法》
  7. 宿食三《金匮悬解》
  8. 宿食不消《幼幼新书》
  9. 宿食四《金匮悬解》
  10. 宿食不消《圣济总录》
  11. 宿食五《金匮悬解》
  12. 宿食（食积寒热痢）《证治准绳·幼科》
  13. 宿食一《金匮悬解》
  14. 宿食《卫生易简方》
  15. 宿血肿胀《女科秘要》
  16. 宿食《普济方·针灸》
  17. 宿翳《中医眼科学》
  18. 宿食《证治准绳·幼科》
  19. 宿主对寄生虫的影响《人体寄生虫学》
  20. 宿食《医学纲目》
  21. 宿主抗移植物反应《医学免疫学》
  22. 宿食《新修本草》
  23. 宿主体表的防御功能《医学微生物学》
  24. 宿食《中医名词词典》
  25. 宿主因素与免疫原性《医学免疫学》
  26. 宿沙惊《幼科推拿秘书》
  27. 袖口疳《中医词典》
  28. 宿疾《中医名词词典》
  29. 袖口疳《外科启玄》
  30. 朽木汤《医方考》
  31. 绣球防风《滇南本草》


宿食三_《金匮悬解》_中医金匮_【岐黄之术】

宿食三
在线购买《金匮悬解》正版书籍

宿食三

  • 上一页
  • 目录
  • 相关
  • 下一页

脉数而滑者，实也，此有宿食，下之愈，宜大承气汤。

脉数而滑者，宿食在中，阳气郁格，则脉滑数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿食二
  • 当前页：宿食三
  • 下一页：宿食四
<<< 返回本书目录
  1. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  2. 宿血肿胀《女科秘要》
  3. 宿食留饮（附痰饮）《脉因证治》
  4. 宿翳《中医眼科学》
  5. 宿食不消病诸候（凡四论）《诸病源候论》
  6. 宿主对寄生虫的影响《人体寄生虫学》
  7. 宿食不消【方剂主治】
  8. 秀丽槭【中药大全】
  9. 宿食不消【中药主治】
  10. 秀丽野海棠【中药大全】
  11. 宿食不消《幼幼新书》
  12. 袖口疳《外科启玄》
  13. 宿食不消《圣济总录》
  14. 绣球防风《滇南本草》
  15. 宿食不化【方剂主治】
  16. 绣球防风【中药大全】
  17. 宿食（食积寒热痢）《证治准绳·幼科》
  18. 绣球防风根【中药大全】
  19. 宿食《卫生易简方》
  20. 绣球防风果【中药大全】
  21. 宿食《普济方·针灸》
  22. 绣球黑木耳《保健药膳》
  23. 宿食《金匮悬解》
  24. 绣球花【中药大全】
  25. 宿寒留饮【方剂主治】
  26. 绣球藤《滇南本草》
  27. 宿根亚麻【中药大全】
  28. 绣球藤【中药大全】
  29. 宿苞豆【中药大全】
  30. 绣球丸【方剂大全】
  1. 宿食三《金匮悬解》
  2. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  3. 宿食四《金匮悬解》
  4. 宿食留饮（附痰饮）《脉因证治》
  5. 宿食五《金匮悬解》
  6. 宿食二《金匮悬解》
  7. 宿食一《金匮悬解》
  8. 宿食不消候《诸病源候论》
  9. 宿血肿胀《女科秘要》
  10. 宿食不消候《诸病源候论》
  11. 宿翳《中医眼科学》
  12. 宿食不消候《巢氏病源补养宣导法》
  13. 宿主对寄生虫的影响《人体寄生虫学》
  14. 宿食不消《幼幼新书》
  15. 宿主抗移植物反应《医学免疫学》
  16. 宿食不消《圣济总录》
  17. 宿主体表的防御功能《医学微生物学》
  18. 宿食（食积寒热痢）《证治准绳·幼科》
  19. 宿主因素与免疫原性《医学免疫学》
  20. 宿食《卫生易简方》
  21. 袖口疳《中医词典》
  22. 宿食《普济方·针灸》
  23. 袖口疳《外科启玄》
  24. 宿食《证治准绳·幼科》
  25. 绣球防风《滇南本草》
  26. 宿食《医学纲目》
  27. 绣球风《中医词典》
  28. 宿食《新修本草》
  29. 绣球风《奇效简便良方》
  30. 宿食《中医名词词典》
  31. 绣球风秘方《华佗神方》


宿食四_《金匮悬解》_中医金匮_【岐黄之术】

宿食四
在线购买《金匮悬解》正版书籍

宿食四

  • 上一页
  • 目录
  • 相关
  • 下一页

下利不欲食者，此有宿食也，当下之，宜大承气汤。

此段见《伤寒·可下》中。宿食伤其胃气，陈腐不化，故恶闻食臭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿食三
  • 当前页：宿食四
  • 下一页：宿食五
<<< 返回本书目录
  1. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  2. 宿血肿胀《女科秘要》
  3. 宿食留饮（附痰饮）《脉因证治》
  4. 宿翳《中医眼科学》
  5. 宿食不消病诸候（凡四论）《诸病源候论》
  6. 宿主对寄生虫的影响《人体寄生虫学》
  7. 宿食不消【方剂主治】
  8. 秀丽槭【中药大全】
  9. 宿食不消【中药主治】
  10. 秀丽野海棠【中药大全】
  11. 宿食不消《幼幼新书》
  12. 袖口疳《外科启玄》
  13. 宿食不消《圣济总录》
  14. 绣球防风《滇南本草》
  15. 宿食不化【方剂主治】
  16. 绣球防风【中药大全】
  17. 宿食（食积寒热痢）《证治准绳·幼科》
  18. 绣球防风根【中药大全】
  19. 宿食《卫生易简方》
  20. 绣球防风果【中药大全】
  21. 宿食《普济方·针灸》
  22. 绣球黑木耳《保健药膳》
  23. 宿食《金匮悬解》
  24. 绣球花【中药大全】
  25. 宿寒留饮【方剂主治】
  26. 绣球藤《滇南本草》
  27. 宿根亚麻【中药大全】
  28. 绣球藤【中药大全】
  29. 宿苞豆【中药大全】
  30. 绣球丸【方剂大全】
  1. 宿食四《金匮悬解》
  2. 宿食三《金匮悬解》
  3. 宿食五《金匮悬解》
  4. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  5. 宿食一《金匮悬解》
  6. 宿食留饮（附痰饮）《脉因证治》
  7. 宿血肿胀《女科秘要》
  8. 宿食二《金匮悬解》
  9. 宿翳《中医眼科学》
  10. 宿食不消候《诸病源候论》
  11. 宿主对寄生虫的影响《人体寄生虫学》
  12. 宿食不消候《诸病源候论》
  13. 宿主抗移植物反应《医学免疫学》
  14. 宿食不消候《巢氏病源补养宣导法》
  15. 宿主体表的防御功能《医学微生物学》
  16. 宿食不消《幼幼新书》
  17. 宿主因素与免疫原性《医学免疫学》
  18. 宿食不消《圣济总录》
  19. 袖口疳《中医词典》
  20. 宿食（食积寒热痢）《证治准绳·幼科》
  21. 袖口疳《外科启玄》
  22. 宿食《卫生易简方》
  23. 绣球防风《滇南本草》
  24. 宿食《普济方·针灸》
  25. 绣球风《中医词典》
  26. 宿食《证治准绳·幼科》
  27. 绣球风《奇效简便良方》
  28. 宿食《医学纲目》
  29. 绣球风秘方《华佗神方》
  30. 宿食《新修本草》
  31. 绣球黑木耳《保健药膳》


宿食五_《金匮悬解》_中医金匮_【岐黄之术】

宿食五
在线购买《金匮悬解》正版书籍

宿食五

  • 上一页
  • 目录
  • 相关
  • 下一页

宿食在上脘，当吐之，宜瓜蒂散。

此段见《伤寒·可吐》中。宿食未消，而在上脘，阻碍粮道，法当吐之，宜瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿食四
  • 当前页：宿食五
  • 下一页：◎瓜蒂散百三十九　方见《伤寒·太阳》
<<< 返回本书目录
  1. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  2. 宿血肿胀《女科秘要》
  3. 宿食留饮（附痰饮）《脉因证治》
  4. 宿翳《中医眼科学》
  5. 宿食不消病诸候（凡四论）《诸病源候论》
  6. 宿主对寄生虫的影响《人体寄生虫学》
  7. 宿食不消【方剂主治】
  8. 秀丽槭【中药大全】
  9. 宿食不消【中药主治】
  10. 秀丽野海棠【中药大全】
  11. 宿食不消《幼幼新书》
  12. 袖口疳《外科启玄》
  13. 宿食不消《圣济总录》
  14. 绣球防风《滇南本草》
  15. 宿食不化【方剂主治】
  16. 绣球防风【中药大全】
  17. 宿食（食积寒热痢）《证治准绳·幼科》
  18. 绣球防风根【中药大全】
  19. 宿食《卫生易简方》
  20. 绣球防风果【中药大全】
  21. 宿食《普济方·针灸》
  22. 绣球黑木耳《保健药膳》
  23. 宿食《金匮悬解》
  24. 绣球花【中药大全】
  25. 宿寒留饮【方剂主治】
  26. 绣球藤《滇南本草》
  27. 宿根亚麻【中药大全】
  28. 绣球藤【中药大全】
  29. 宿苞豆【中药大全】
  30. 绣球丸【方剂大全】
  1. 宿食五《金匮悬解》
  2. 宿食四《金匮悬解》
  3. 宿食一《金匮悬解》
  4. 宿食三《金匮悬解》
  5. 宿血肿胀《女科秘要》
  6. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  7. 宿翳《中医眼科学》
  8. 宿食留饮（附痰饮）《脉因证治》
  9. 宿主对寄生虫的影响《人体寄生虫学》
  10. 宿食二《金匮悬解》
  11. 宿主抗移植物反应《医学免疫学》
  12. 宿食不消候《诸病源候论》
  13. 宿主体表的防御功能《医学微生物学》
  14. 宿食不消候《诸病源候论》
  15. 宿主因素与免疫原性《医学免疫学》
  16. 宿食不消候《巢氏病源补养宣导法》
  17. 袖口疳《中医词典》
  18. 宿食不消《幼幼新书》
  19. 袖口疳《外科启玄》
  20. 宿食不消《圣济总录》
  21. 绣球防风《滇南本草》
  22. 宿食（食积寒热痢）《证治准绳·幼科》
  23. 绣球风《中医词典》
  24. 宿食《卫生易简方》
  25. 绣球风《奇效简便良方》
  26. 宿食《普济方·针灸》
  27. 绣球风秘方《华佗神方》
  28. 宿食《证治准绳·幼科》
  29. 绣球黑木耳《保健药膳》
  30. 宿食《医学纲目》
  31. 绣球藤《滇南本草》


瓜蒂散百三十九 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎瓜蒂散百三十九　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎瓜蒂散百三十九　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂散

瓜蒂一分，熬　　赤小豆一分，煮

上二味，杵为散，取一钱匕，以香豉一合，用热汤七合，煮作稀糜，去滓，取汁和散，温顿服之。不吐者，少加之，以快吐为度而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿食五
  • 当前页：◎瓜蒂散百三十九　方见《伤寒·太阳》
  • 下一页：◎《外台》柴胡桂枝汤十二
<<< 返回本书目录
  1. 瓜蒂散【方剂大全】
  2. 瓜蒂散方《伤寒明理论》
  3. 瓜蒂散《汤头歌诀》
  4. 瓜蒂散类《退思集类方歌注》
  5. 瓜蒂散《伤寒寻源》
  6. 瓜蒂散证（头痛）《临证实验录》
  7. 瓜蒂三味散【方剂大全】
  8. 瓜蒂散证（痫病）《临证实验录》
  9. 瓜蒂二陈汤【方剂大全】
  10. 瓜蒂散证其二《临证实验录》
  11. 瓜蒂吹鼻散【方剂大全】
  12. 瓜蒂散证其三《临证实验录》
  13. 瓜蒂【中药大全】
  14. 瓜蒂散证其一《临证实验录》
  15. 瓜蒂《证类本草》
  16. 瓜蒂神妙散【方剂大全】
  17. 瓜蒂《长沙药解》
  18. 瓜蒂汤【方剂大全】
  19. 瓜蒂《药征》
  20. 瓜蒂丸【方剂大全】
  21. 瓜蒂《药笼小品》
  22. 瓜蒂牙消散【方剂大全】
  23. 瓜蒂《雷公炮炙论》
  24. 瓜丁散【方剂大全】
  25. 瓜蒂《本草易读》
  26. 瓜矾散【方剂大全】
  27. 瓜蒂《本草新编》
  28. 瓜馥木【中药大全】
  29. 瓜蒂《本草崇原》
  30. 瓜桂散【方剂大全】
  1. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  2. 瓜蒂散、栀豉汤《医述》
  3. 瓜蒂散搐鼻法《医方考》
  4. 瓜蒂散《伤寒括要》
  5. 瓜蒂散搐息肉法《医方考》
  6. 瓜蒂散《是斋百一选方》
  7. 瓜蒂散方《伤寒杂病论》
  8. 瓜蒂散《汤头歌诀》
  9. 瓜蒂散方《伤寒杂病论》
  10. 瓜蒂散《医方论》
  11. 瓜蒂散方《伤寒杂病论》
  12. 瓜蒂散《伤寒寻源》
  13. 瓜蒂散方《伤寒杂病论》
  14. 瓜蒂散《仁术便览》
  15. 瓜蒂散方《医宗金鉴》
  16. 瓜蒂散《医学心悟》
  17. 瓜蒂散方《医宗金鉴》
  18. 瓜蒂散《医方考》
  19. 瓜蒂散方《伤寒明理论》
  20. 瓜蒂散《医方考》
  21. 瓜蒂散方《伤寒论》
  22. 瓜蒂散《医方考》
  23. 瓜蒂散证《临证实验录》
  24. 瓜蒂散《儒门事亲》
  25. 瓜蒂散证《临证实验录》
  26. 瓜蒂散《妇人大全良方》
  27. 瓜蒂散证其二《临证实验录》
  28. 瓜蒂散《删补名医方论》
  29. 瓜蒂散证其三《临证实验录》
  30. 瓜蒂散《医宗金鉴》
  31. 瓜蒂散证其一《临证实验录》


《外台》柴胡桂枝汤_《金匮悬解》_中医金匮_【岐黄之术】

◎《外台》柴胡桂枝汤十二
在线购买《金匮悬解》正版书籍

◎《外台》柴胡桂枝汤十二

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹卒痛者。

柴胡 桂枝汤

柴胡 四两　黄芩 两半　半夏二合半　生姜 两半　人参 两半　甘草 一两　大枣 六枚　桂枝 两半　芍药两半

上九味，以水六升，煮取三升，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎瓜蒂散百三十九　方见《伤寒·太阳》
  • 当前页：◎《外台》柴胡桂枝汤十二
  • 下一页：趺蹶手指臂肿转筋狐疝蛔虫　七章
<<< 返回本书目录
  1. 《土部·本草纲目》《本草纲目》图文版
  2. 《外台秘要》序《外台秘要》
  3. 《汤液本草》序一《汤液本草》
  4. 《外台秘要方》序《外台秘要》
  5. 《汤液本草》序二《汤液本草》
  6. 《卫生易简方》后题辞《卫生易简方》
  7. 《汤液本草》后序《汤液本草》
  8. 《卫生易简方》后序《卫生易简方》
  9. 《太素脉》论《医学源流论》
  10. 《卫生易简方》序《卫生易简方》
  11. 《素问·针解》篇《金针秘传》
  12. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  13. 《素问·平人气象》阙文辨《研经言》
  14. 《洗冤录》验胎法《医旨绪余》
  15. 《素问·离合真邪论》篇《金针秘传》
  16. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  17. 《素问·刺志论》篇《金针秘传》
  18. 《先友记》《续名医类案》
  19. 《素问·刺要论》篇《金针秘传》
  20. 《校正内经太素杨注》后序《黄帝内经太素》
  21. 《素问·刺齐论》篇《金针秘传》
  22. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  23. 《素问·刺禁论》篇《金针秘传》
  24. 《续编》序《药征续编》
  25. 《素问》良用要论《外科精要》
  26. 《续名医类案》书后《续名医类案》
  27. 《素问》传写之误《医学读书记》
  28. 《续重楼玉钥》自叙《重楼玉钥续编》
  29. 《水部·本草纲目》《本草纲目》图文版
  30. 《药对》岁物药品《本草纲目》完整版
  1. 《外台》柴胡桂枝汤《金匮悬解》
  2. 《外台》柴胡桂姜汤四　方见《伤寒·少阳》《金匮悬解》
  3. 《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》《金匮悬解》
  4. 《外科证治全书》《中医词典》
  5. 《外台》方《妇人大全良方》
  6. 《外科证治全书》《中医词典》
  7. 《外台》茯苓饮《删补名医方论》
  8. 《外科证治全生集》《中医词典》
  9. 《外台》黄芩汤《金匮悬解》
  10. 《外科证治全生集》《中医词典》
  11. 《外台》桔梗白散十　方见《伤寒·太阳》《金匮悬解》
  12. 《外科正宗》《中医词典》
  13. 《外台》羊肉汤《妇人大全良方》
  14. 《外科正宗》《中医词典》
  15. 《外台秘要》《中医词典》
  16. 《外科真诠》《中医词典》
  17. 《外台秘要》《中医词典》
  18. 《外科真诠》《中医词典》
  19. 《外台秘要》序《外台秘要》
  20. 《外科选要》《中医词典》
  21. 《外台秘要方》序《外台秘要》
  22. 《外科选要》《中医词典》
  23. 《外证医案汇编》《中医词典》
  24. 《外科心法》《中医词典》
  25. 《外证医案汇编》《中医词典》
  26. 《外科心法》《中医词典》
  27. 《外治寿世方初编》《中医词典》
  28. 《外科图说》《中医词典》
  29. 《外治寿世方初编》《中医词典》
  30. 《外科图说》《中医词典》
  31. 《万病回春》《中医词典》


趺蹶手指臂肿转筋狐疝蛔虫_《金匮悬解》_中医金匮_【岐黄之术】

趺蹶手指臂肿转筋狐疝蛔虫　七章
在线购买《金匮悬解》正版书籍

趺蹶手指臂肿转筋狐疝蛔虫　七章

  • 上一页
  • 目录
  • 相关
  • 下一页

趺蹶、手指臂肿、转筋、狐疝、蛔虫，皆寒湿之病也。趺蹶之病，寒湿在足太阳之经。手指臂肿，寒湿在手太阴之脏。转筋之病，寒湿在足厥阴之经。狐疝之病，寒湿在足少阴之经。蛔虫之病，寒湿在足厥阴之脏。凡此五者，经脏非同，而病气则同也。假使土燥而水暖，则五者不生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《外台》柴胡桂枝汤十二
  • 当前页：趺蹶手指臂肿转筋狐疝蛔虫　七章
  • 下一页：趺蹶一
<<< 返回本书目录
  1. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  2. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  3. 趺蹶《金匮悬解》
  4. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  5. 肤色赤红【疾病症状】
  6. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  7. 肤青《证类本草》
  8. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  9. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  10. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  11. 夫妇配合《针经指南》
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  13. 夫妇配合《普济方·针灸》
  14. 趺阳脉《丹医秘授古脉法》
  15. 佛座须丸【方剂大全】
  16. 趺阳少阴脉论《伤寒寻源》
  17. 佛指甲【中药大全】
  18. 跗《经络全书》
  19. 佛手丸【方剂大全】
  20. 跗骨与周围关节结核【疾病大全】
  21. 佛手汤【方剂大全】
  22. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  23. 佛手散【方剂大全】
  24. 跗阳穴【下肢外侧穴位】
  25. 佛手祛毒膏【方剂大全】
  26. 敷鼻白矾膏【方剂大全】
  27. 佛手露【中药大全】
  28. 敷鼻瓜蒂膏【方剂大全】
  29. 佛手花【中药大全】
  30. 敷鼻蚯蚓散【方剂大全】
  1. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  2. 趺蹶《金匮悬解》
  3. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  4. 趺厥《中医词典》
  5. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  6. 趺骨《中医词典》
  7. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  8. 麸《急救广生集》
  9. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  10. 肤证《中医词典》
  11. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  12. 肤蒸《中医词典》
  13. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  14. 肤胀《校注医醇剩义》
  15. 趺阳《中医词典》
  16. 肤胀《灵素节注类编》
  17. 趺阳脉《丹医秘授古脉法》
  18. 肤胀《中医词典》
  19. 趺阳脉《中医词典》
  20. 肤胀《中医名词词典》
  21. 趺阳脉《伤寒直格》
  22. 肤翳《中医词典》
  23. 趺阳少阴脉论《伤寒寻源》
  24. 肤色与激光损害《临床激光治疗学》
  25. 跗《经络全书》
  26. 肤色变化《百病自测》
  27. 跗《中医名词词典》
  28. 肤润《中医词典》
  29. 跗《中医词典》
  30. 肤青《名医别录》
  31. 跗骨《中医词典》


趺蹶_《金匮悬解》_中医金匮_【岐黄之术】

趺蹶一
在线购买《金匮悬解》正版书籍

趺蹶一

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病趺蹶，其人但能前，不能却，刺腨入二寸，此太阳经伤也。

病趺蹶，其人但能前，不能却者，足趺硬直，能前步而不能后移也。缘筋脉寒湿，缩急不柔，是以不能后却。阳明行身之前，筋脉松和，则能前步，太阳行身之后，筋脉柔濡，则能后移，今能前而不能却，是病不在前而在后，太阳经伤也。太阳之经，入膕中，贯腨内，出外踝，至小指之外侧，刺腨入二寸，泻太阳之寒湿，筋柔则能却矣。腨，足肚也，刺腨者，合阳、承筋之间也。此“脏腑经络篇”所谓湿伤于下，寒令脉急者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：趺蹶手指臂肿转筋狐疝蛔虫　七章
  • 当前页：趺蹶一
  • 下一页：手指臂肿二
<<< 返回本书目录
  1. 趺蹶《金匮悬解》
  2. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  3. 肤色赤红【疾病症状】
  4. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  5. 肤青《证类本草》
  6. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  7. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  8. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  9. 夫妇配合《针经指南》
  10. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  11. 夫妇配合《普济方·针灸》
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  13. 佛座须丸【方剂大全】
  14. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  15. 佛指甲【中药大全】
  16. 趺阳脉《丹医秘授古脉法》
  17. 佛手丸【方剂大全】
  18. 趺阳少阴脉论《伤寒寻源》
  19. 佛手汤【方剂大全】
  20. 跗《经络全书》
  21. 佛手散【方剂大全】
  22. 跗骨与周围关节结核【疾病大全】
  23. 佛手祛毒膏【方剂大全】
  24. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  25. 佛手露【中药大全】
  26. 跗阳穴【下肢外侧穴位】
  27. 佛手花【中药大全】
  28. 敷鼻白矾膏【方剂大全】
  29. 佛手膏【方剂大全】
  30. 敷鼻瓜蒂膏【方剂大全】
  1. 趺蹶《金匮悬解》
  2. 趺厥《中医词典》
  3. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  4. 趺骨《中医词典》
  5. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  6. 麸《急救广生集》
  7. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  8. 肤证《中医词典》
  9. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  10. 肤蒸《中医词典》
  11. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  12. 肤胀《校注医醇剩义》
  13. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  14. 肤胀《灵素节注类编》
  15. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  16. 肤胀《中医词典》
  17. 趺阳《中医词典》
  18. 肤胀《中医名词词典》
  19. 趺阳脉《丹医秘授古脉法》
  20. 肤翳《中医词典》
  21. 趺阳脉《中医词典》
  22. 肤色与激光损害《临床激光治疗学》
  23. 趺阳脉《伤寒直格》
  24. 肤色变化《百病自测》
  25. 趺阳少阴脉论《伤寒寻源》
  26. 肤润《中医词典》
  27. 跗《经络全书》
  28. 肤青《名医别录》
  29. 跗《中医名词词典》
  30. 肤青《证类本草》
  31. 跗《中医词典》


手指臂肿_《金匮悬解》_中医金匮_【岐黄之术】

手指臂肿二
在线购买《金匮悬解》正版书籍

手指臂肿二

  • 上一页
  • 目录
  • 相关
  • 下一页

病人常以手指臂肿动，此人身体瞤瞤者，藜芦甘草汤主之。

手、指、臂者，手三阳、三阴经之所循。手之三阴，自胸走手，手之三阳，自手走头，经气通畅，则不肿，经络壅阻，不能流行，则气血蓄积，结而为肿。气壅而莫泄，故鼓郁而为动也。动则瞤瞤振摇而不宁。此以胸有瘀浊，阻格经脉，气道不通，故至于此。藜芦甘草汤，藜芦吐其瘀浊，甘草和其中气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：趺蹶一
  • 当前页：手指臂肿二
  • 下一页：◎藜芦甘草汤百四十
<<< 返回本书目录
  1. 手指臂肿《金匮悬解》
  2. 手指补泻法《普济方·针灸》
  3. 手震颤【疾病症状】
  4. 手指不能屈伸【疾病症状】
  5. 手诊《手穴手纹诊治》
  6. 手指疔毒《本草易读》
  7. 手针疗法《手穴手纹诊治》
  8. 手指冻肿【疾病症状】
  9. 手掌硬性水肿【疾病症状】
  10. 手指发绀或坏死【疾病症状】
  11. 手掌图示《医学集成》
  12. 手指发僵疼痛【疾病症状】
  13. 手掌深部间隙感染【疾病大全】
  14. 手指怪证门主论《疡医大全》
  15. 手掌软硬度异常【疾病症状】
  16. 手指和足趾无痛性软组织肿块【疾病症状】
  17. 手掌及足趾皮肤过度角化【疾病症状】
  18. 手指或手臂部刺痛及麻木感【疾病症状】
  19. 手掌及足底发红【疾病症状】
  20. 手指甲没有白色月牙【疾病症状】
  21. 手掌花《外科十三方考》
  22. 手指甲有白色斑点【疾病症状】
  23. 手掌和足底角化伴多汗【疾病症状】
  24. 手指甲周围起皮【疾病症状】
  25. 手掌呈黄色【疾病症状】
  26. 手指尖痛或触痛【疾病症状】
  27. 手掌呈黑色【疾病症状】
  28. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  29. 手掌参【中药大全】
  30. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  1. 手指臂肿《金匮悬解》
  2. 手支法《中医词典》
  3. 手指补泻法《中医词典》
  4. 手诊《手穴手纹诊治》
  5. 手指补泻法《普济方·针灸》
  6. 手针疗法《中医词典》
  7. 手指疔毒《本草易读》
  8. 手针疗法《手穴手纹诊治》
  9. 手指怪证门主论《疡医大全》
  10. 手爪甲《本草蒙筌》
  11. 手指关节异常辨病《常见病自测》
  12. 手掌图示《医学集成》
  13. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  14. 手掌深筋膜《人体解剖学》
  15. 手指节发《证治准绳·疡医》
  16. 手掌深部间隙感染《外科学总论》
  17. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  18. 手掌花《外科十三方考》
  19. 手指麻木《中医词典》
  20. 手掌后臂间穴《中医词典》
  21. 手指脉纹式《寿世保元》
  22. 手掌后白肉际穴《中医词典》
  23. 手指平推扣拨法《中医词典》
  24. 手掌根出臼《中医词典》
  25. 手指屈肌腱鞘炎《中医伤科按摩学》
  26. 手掌的筋膜间隙《人体解剖学》
  27. 手指手掌皮浓如铁《奇效简便良方》
  28. 手掌部解剖步骤与方法《人体解剖学》
  29. 手指提按二十二法《针灸神书》
  30. 手掌部《人体解剖学》
  31. 手指天蛇头《奇效简便良方》


藜芦甘草汤_《金匮悬解》_中医金匮_【岐黄之术】

◎藜芦甘草汤百四十
在线购买《金匮悬解》正版书籍

◎藜芦甘草汤百四十

  • 上一页
  • 目录
  • 相关
  • 下一页

藜芦甘草汤

藜芦二两　甘草 一两

原方阙载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手指臂肿二
  • 当前页：◎藜芦甘草汤百四十
  • 下一页：转筋三
<<< 返回本书目录
  1. 藜芦敷方【方剂大全】
  2. 藜芦膏【方剂大全】
  3. 藜芦粉【方剂大全】
  4. 藜芦软膏【方剂大全】
  5. 藜芦【中药大全】
  6. 藜芦散【方剂大全】
  7. 藜芦《本草纲目》图文版
  8. 藜芦汤【方剂大全】
  9. 藜芦《证类本草》
  10. 藜芦丸【方剂大全】
  11. 藜芦《药笼小品》
  12. 藜实【中药大全】
  13. 藜芦《神农本草经百种录》
  14. 藜香散【方剂大全】
  15. 藜芦《雷公炮炙论》
  16. 黧黑斑【疾病大全】
  17. 藜芦《本草易读》
  18. 黧黑皯〔黑曾〕《医宗金鉴》
  19. 藜芦《本草图经》
  20. 蠡（音礼）实《证类本草》
  21. 藜芦《本草崇原》
  22. 蠡（音礼）鱼《证类本草》
  23. 藜芦《本草乘雅半偈》
  24. 蠡沟穴【下肢内侧穴位】
  25. 藜芦《本草纲目》完整版
  26. 蠡实《本草纲目》完整版
  27. 藜茎【中药大全】
  28. 蠡实《本草图经》
  29. 藜【中药大全】
  30. 蠡实《本草择要纲目》
  1. 藜芦甘草汤《金匮悬解》
  2. 藜芦甘草汤《圆运动的古中医学》
  3. 藜芦甘草汤方（缺）《医宗金鉴》
  4. 藜芦《本草图经》
  5. 藜芦膏《备急千金要方》
  6. 藜芦《本草乘雅半偈》
  7. 藜芦膏《备急千金要方》
  8. 藜芦《本草撮要》
  9. 藜芦根《药性切用》
  10. 藜芦《本草分经》
  11. 藜芦丸《备急千金要方》
  12. 藜芦《名医别录》
  13. 藜芦丸《备急千金要方》
  14. 藜芦《增广和剂局方药性总论》
  15. 藜芦中毒《中医词典》
  16. 藜芦《本草便读》
  17. 黧黑《外科心法要诀》
  18. 藜芦《本草崇原》
  19. 黧黑（黑干）（黑曾）《中医词典》
  20. 藜芦《中药学》
  21. 黧黑斑《中医词典》
  22. 藜芦《得配本草》
  23. 黧黑斑《外科大成》
  24. 藜芦《本草从新》
  25. 黧黑皯〔黑曾〕《医宗金鉴》
  26. 藜芦《本经逢原》
  27. 蠡（音礼）实《证类本草》
  28. 藜芦《本草求真》
  29. 蠡（音礼）鱼《证类本草》
  30. 藜芦《证类本草》
  31. 蠡沟《中医词典》


转筋_《金匮悬解》_中医金匮_【岐黄之术】

转筋三
在线购买《金匮悬解》正版书籍

转筋三

  • 上一页
  • 目录
  • 相关
  • 下一页

转筋之为病，其人臂脚直，脉上下行，微弦。转筋入腹者，鸡屎白散主之。

转筋之为病，其人臂脚硬直，不能屈伸，其脉上下直行，微带弦象，此厥阴肝经之病也。肝主筋，筋脉得湿，则挛缩而翻转也。转筋入腹，则病势剧矣。鸡屎白散，泻其湿邪，筋和而舒矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎藜芦甘草汤百四十
  • 当前页：转筋三
  • 下一页：◎鸡屎白散百四十一
<<< 返回本书目录
  1. 转筋《针灸素难要旨》
  2. 转筋【方剂主治】
  3. 转筋《杂病治例》
  4. 转筋部《本草易读》
  5. 转筋《药症忌宜》
  6. 转筋方《外台秘要》
  7. 转筋《普济方·针灸》
  8. 转筋吐泻《孙真人海上方》
  9. 转筋《金匮悬解》
  10. 转录作用《生物化学与分子生物学》
  11. 转筋《本草纲目》完整版
  12. 转女为男《景景医话》
  13. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  14. 转女为男法《广嗣要语》
  15. 转基因小鼠的制备《动脉粥样硬化》
  16. 转女为男法《三因极一病证方论》
  17. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  18. 转女为男法-胎产须知 《古今医统大全》
  19. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  20. 转女为男说《医学心悟》
  21. 转换性障碍【疾病大全】
  22. 转女为男之理（胎教九）《宜麟策》
  23. 转胞症治验《一得集》
  24. 转脬《胎产秘书》
  25. 转胞证治举胎《医宗金鉴》
  26. 转脬《续名医类案》
  27. 转胞证治《妇科心法要诀》
  28. 转脬病《古今医统大全》
  29. 转胞小便不通《宋本备急灸法》
  30. 转胎法《女科宝鉴》
  1. 转筋《金匮悬解》
  2. 转筋《中医名词词典》
  3. 转筋《中医词典》
  4. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  5. 转筋《新修本草》
  6. 转基因小鼠的制备《动脉粥样硬化》
  7. 转筋《杂病治例》
  8. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  9. 转筋《医学纲目》
  10. 转基因动物和植物《生物化学与分子生物学》
  11. 转筋《普济方·针灸》
  12. 转换症状《默克家庭诊疗手册》
  13. 转筋《针灸素难要旨》
  14. 转换障碍《默克家庭诊疗手册》
  15. 转筋《药症忌宜》
  16. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  17. 转筋不可忍者《奇效简便良方》
  18. 转化《医学微生物学》
  19. 转筋部《本草易读》
  20. 转化《生物化学与分子生物学》
  21. 转筋方七首《外台秘要》
  22. 转谷《中医词典》
  23. 转筋候《诸病源候论》
  24. 转毒散《三因极一病证方论》
  25. 转筋霍乱《中医词典》
  26. 转豆脉《中医词典》
  27. 转筋吐泻《孙真人海上方》
  28. 转豆脉《中医名词词典》
  29. 转录的终止《生物化学与分子生物学》
  30. 转导《医学微生物学》
  31. 转录起始和延伸《生物化学与分子生物学》


鸡屎白散_《金匮悬解》_中医金匮_【岐黄之术】

◎鸡屎白散百四十一
在线购买《金匮悬解》正版书籍

◎鸡屎白散百四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡屎白散

鸡屎白

上为散，取方寸匕，取水八合和。温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转筋三
  • 当前页：◎鸡屎白散百四十一
  • 下一页：孤疝四
<<< 返回本书目录
  1. 鸡屎白【中药大全】
  2. 鸡屎白散【方剂大全】
  3. 鸡屎白《长沙药解》
  4. 鸡屎矾敷方【方剂大全】
  5. 鸡屎白《药征续编》
  6. 鸡屎矾散【方剂大全】
  7. 鸡屎（鸡矢）《本草纲目》完整版
  8. 鸡屎矾丸【方剂大全】
  9. 鸡矢藤【中药大全】
  10. 鸡屎醴【方剂大全】
  11. 鸡矢醴【方剂大全】
  12. 鸡屎醴散【方剂大全】
  13. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  14. 鸡屎醴饮【方剂大全】
  15. 鸡肾草【中药大全】
  16. 鸡屎米煎【方剂大全】
  17. 鸡肾参【中药大全】
  18. 鸡屎散【方剂大全】
  19. 鸡肾参《滇南本草》
  20. 鸡屎树【中药大全】
  21. 鸡肾《本草纲目》完整版
  22. 鸡屎藤【中药大全】
  23. 鸡舌香丸【方剂大全】
  24. 鸡屎藤果【中药大全】
  25. 鸡舌香汤【方剂大全】
  26. 鸡屎子散【方剂大全】
  27. 鸡舌香散【方剂大全】
  28. 鸡树条【中药大全】
  29. 鸡舌香《证类本草》
  30. 鸡树条果【中药大全】
  1. 鸡屎白散《金匮悬解》
  2. 鸡屎白《药征续编》
  3. 鸡屎白散方《医宗金鉴》
  4. 鸡屎白《得配本草》
  5. 鸡苏《本草备要》
  6. 鸡屎白《本草易读》
  7. 鸡苏《本草求真》
  8. 鸡屎白《长沙药解》
  9. 鸡苏《本草从新》
  10. 鸡矢醴散《医方考》
  11. 鸡苏《增广和剂局方药性总论》
  12. 鸡矢醴法《冯氏锦囊秘录》
  13. 鸡苏《本草分经》
  14. 鸡矢醴《医述》
  15. 鸡苏《药性切用》
  16. 鸡矢白散《圆运动的古中医学》
  17. 鸡苏（水苏）《食疗本草》
  18. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  19. 鸡苏散《妇人大全良方》
  20. 鸡肾参《滇南本草》
  21. 鸡苏散《妇人大全良方》
  22. 鸡舌香汤《是斋百一选方》
  23. 鸡苏散《妇人大全良方》
  24. 鸡舌香散《太平惠民和剂局方》
  25. 鸡苏散《仁术便览》
  26. 鸡舌香散《三因极一病证方论》
  27. 鸡苏丸《妇人大全良方》
  28. 鸡舌香散《妇人大全良方》
  29. 鸡汤《备急千金要方》
  30. 鸡舌香《本草乘雅半偈》
  31. 鸡汤《医学衷中参西录》


孤疝_《金匮悬解》_中医金匮_【岐黄之术】

孤疝四
在线购买《金匮悬解》正版书籍

孤疝四

  • 上一页
  • 目录
  • 相关
  • 下一页

阴狐疝气者，偏有小大，时时上下，蜘蛛散主之。

阴狐疝气者，疝结阴囊，出没不测，状似妖孤也。左右二丸，偏有大小，时时上下，出入无常。此少阴、厥阴两经之病，由水寒木陷，肝气下郁而发。蜘蛛散，蜘蛛破瘀而消肿，桂枝疏木而升陷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎鸡屎白散百四十一
  • 当前页：孤疝四
  • 下一页：◎蜘蛛散百四十二
<<< 返回本书目录
  1. 孤立性直肠溃疡综合征【疾病大全】
  2. 孤雁游飞法《推拿抉微》
  3. 孤立肾【疾病症状】
  4. 姑获鸟《本草纲目》完整版
  5. 孤浆《盘珠集胎产症治》
  6. 菰《本草纲目》完整版
  7. 孤浆《女科指掌》
  8. 菰《本草纲目》图文版
  9. 孤凤散【方剂大全】
  10. 菰【中药大全】
  11. 孤独症【疾病症状】
  12. 菰根《本草图经》
  13. 媾精受妊篇《外经微言》
  14. 菰根《证类本草》
  15. 垢腻散【方剂大全】
  16. 菰根【中药大全】
  17. 构音障碍【疾病症状】
  18. 菰米《本草纲目》完整版
  19. 构音不清【疾病症状】
  20. 菰米《本草纲目》图文版
  21. 构音不良-手笨拙综合征【疾病症状】
  22. 菰米【中药大全】
  23. 构树【中药大全】
  24. 菇蒋根羹【方剂大全】
  25. 构皮汤【方剂大全】
  26. 箍毒神丹【方剂大全】
  27. 构皮麻【中药大全】
  28. 箍瘤膏【方剂大全】
  29. 构菌【中药大全】
  30. 箍眼药【方剂大全】
  1. 孤疝《金匮悬解》
  2. 孤立性心肌炎《病理学》
  3. 孤星伴月《中医词典》
  4. 孤浆《评注产科心法》
  5. 孤穴《中医词典》
  6. 孤浆《盘珠集胎产症治》
  7. 孤雁游飞法《推拿抉微》
  8. 孤浆《女科指掌》
  9. 孤脏《中医名词词典》
  10. 孤浆《中医词典》
  11. 孤脏《中医词典》
  12. 孤拐骨《中医词典》
  13. 姑活《神农本草经》
  14. 孤拐《中医词典》
  15. 姑活《千金翼方》
  16. 孤根《本草经集注》
  17. 姑活《本草经集注》
  18. 孤腑《中医词典》
  19. 姑活《新修本草》
  20. 孤腑《中医名词词典》
  21. 姑活《医学入门》
  22. 孤凤散《仁术便览》
  23. 姑活《证类本草》
  24. 孤独症《默克家庭诊疗手册》
  25. 姑活《名医别录》
  26. 孤独感《医学心理学》
  27. 姑获《证类本草》
  28. 估计样本含量的意义及条件《医学统计学》
  29. 姑洗《中医词典》
  30. 估计参加试验的人数，即估计样本量《预防医学》
  31. 菰《本草纲目》


蜘蛛散_《金匮悬解》_中医金匮_【岐黄之术】

◎蜘蛛散百四十二
在线购买《金匮悬解》正版书籍

◎蜘蛛散百四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛散

蜘蛛十四枚，熬焦　　桂枝 半两

上二味，为散，取八分一匕，饮和，日再服。蜜丸亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孤疝四
  • 当前页：◎蜘蛛散百四十二
  • 下一页：蛔虫五
<<< 返回本书目录
  1. 蜘蛛七【中药大全】
  2. 蜘蛛散【方剂大全】
  3. 蜘蛛摩方【方剂大全】
  4. 蜘蛛蜕壳【中药大全】
  5. 蜘蛛果茎叶【中药大全】
  6. 蜘蛛网【中药大全】
  7. 蜘蛛果【中药大全】
  8. 蜘蛛蜈蚣伤《圣济总录》
  9. 蜘蛛疮门主论《疡医大全》
  10. 蜘蛛香《本草纲目》完整版
  11. 蜘蛛疮《外科启玄》
  12. 蜘蛛香【中药大全】
  13. 蜘蛛草【中药大全】
  14. 蜘蛛咬方《外台秘要》
  15. 蜘蛛抱蛋【中药大全】
  16. 蜘蛛咬门主论《疡医大全》
  17. 蜘蛛【中药大全】
  18. 蜘蛛指【疾病症状】
  19. 蜘蛛《本草纲目》图文版
  20. 蜘蛛痣【疾病症状】
  21. 蜘蛛《证类本草》
  22. 蜘蛛痣【疾病大全】
  23. 蜘蛛《长沙药解》
  24. 执法行令贵人歌《医宗金鉴》
  25. 蜘蛛《药征续编》
  26. 执法行令贵人歌《运气要诀》
  27. 蜘蛛《雷公炮炙论》
  28. 执方用药辨《卫生宝鉴》
  29. 蜘蛛《本草易读》
  30. 执方治病论《医学源流论》
  1. 蜘蛛散《金匮悬解》
  2. 蜘蛛散《圆运动的古中医学》
  3. 蜘蛛散《三因极一病证方论》
  4. 蜘蛛蛊《中医词典》
  5. 蜘蛛散《三因极一病证方论》
  6. 蜘蛛毒《奇效简便良方》
  7. 蜘蛛散方《伤寒杂病论》
  8. 蜘蛛疮秘方《华佗神方》
  9. 蜘蛛散方《医宗金鉴》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛螫秘方《华佗神方》
  12. 蜘蛛疮门主方《疡医大全》
  13. 蜘蛛蜈蚣伤《圣济总录》
  14. 蜘蛛疮《外科启玄》
  15. 蜘蛛咬《证治准绳·疡医》
  16. 蜘蛛疮《奇效简便良方》
  17. 蜘蛛咬《奇效简便良方》
  18. 蜘蛛疮《中医词典》
  19. 蜘蛛咬方六首《外台秘要》
  20. 蜘蛛拔毒法《中医词典》
  21. 蜘蛛咬门主方《疡医大全》
  22. 蜘蛛《本草乘雅半偈》
  23. 蜘蛛咬门主论《疡医大全》
  24. 蜘蛛《药征续编》
  25. 蜘蛛咬伤《默克家庭诊疗手册》
  26. 蜘蛛《外科全生集》
  27. 蜘蛛咬伤《外科证治全书》
  28. 蜘蛛《名医别录》
  29. 蜘蛛胀《中医词典》
  30. 蜘蛛《得配本草》
  31. 蜘蛛痣《物理诊断学》


蛔虫五_《金匮悬解》_中医金匮_【岐黄之术】

蛔虫五
在线购买《金匮悬解》正版书籍

蛔虫五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病腹痛，有虫，其脉何以别之？师曰：腹中痛，其脉当沉若弦，反洪大，故有蛔虫。

腹中痛者，肾肝之邪，水寒而木郁也。肾脉沉，肝脉弦，是其脉当沉若弦。乃反洪大，是木郁而生上热也。木郁热闭则虫生，故有蛔虫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎蜘蛛散百四十二
  • 当前页：蛔虫五
  • 下一页：蛔虫六
<<< 返回本书目录
  1. 蛔虫散【方剂大全】
  2. 蛔虫性肠梗阻【疾病症状】
  3. 蛔虫门-幼幼汇集（中）《古今医统大全》
  4. 蛔虫性肠梗阻【疾病大全】
  5. 蛔虫根原《四圣心源》
  6. 蛔虫性急性胰腺炎【疾病大全】
  7. 蛔虫感染【疾病症状】
  8. 蛔虫症【中药主治】
  9. 蛔虫腹痛【中药主治】
  10. 蛔疳《儿科萃精》
  11. 蛔虫方《外台秘要》
  12. 蛔疳《外科理例》
  13. 蛔虫第八十五问《婴童百问》
  14. 蛔疳《医宗金鉴》
  15. 蛔虫寸白《孙真人海上方》
  16. 蛔疳《幼幼新书》
  17. 蛔虫病（Ascariasis）《消化病学》
  18. 蛔疳散【方剂大全】
  19. 蛔虫病【中药主治】
  20. 蛔结痧《痧胀玉衡》
  21. 蛔虫病【疾病大全】
  22. 蛔厥《丹溪手镜》
  23. 蛔虫病《中医内科学》
  24. 蛔厥《伤寒捷诀》
  25. 蛔虫病《家庭医学百科-医疗康复篇》
  26. 蛔厥《伤寒六书》
  27. 蛔虫【方剂主治】
  28. 蛔厥《温疫论》
  29. 蛔虫《本草纲目》图文版
  30. 蛔厥歌《伤寒百证歌》
  1. 蛔虫五《金匮悬解》
  2. 蛔虫痧《中医词典》
  3. 蛔虫心痛《奇效简便良方》
  4. 蛔虫七《金匮悬解》
  5. 蛔虫汁《证类本草》
  6. 蛔虫秘方《华佗神方》
  7. 蛔疳《中医词典》
  8. 蛔虫门（幼幼汇集 中）《古今医统大全》
  9. 蛔疳《医宗金鉴》
  10. 蛔虫六《金匮悬解》
  11. 蛔疳《幼幼新书》
  12. 蛔虫瘤《中医词典》
  13. 蛔疳《证治准绳·幼科》
  14. 蛔虫候《诸病源候论》
  15. 蛔疳《外科理例》
  16. 蛔虫候《诸病源候论》
  17. 蛔疳《儿科萃精》
  18. 蛔虫根原《四圣心源》
  19. 蛔疳《幼科心法要诀》
  20. 蛔虫方九首《外台秘要》
  21. 蛔结痧《痧胀玉衡》
  22. 蛔虫第八十五问《婴童百问》
  23. 蛔厥《中医名词词典》
  24. 蛔虫寸白《孙真人海上方》
  25. 蛔厥《中医词典》
  26. 蛔虫病《消化病学》
  27. 蛔厥《伤寒捷诀》
  28. 蛔虫病《中医内科学》
  29. 蛔厥《明医指掌》
  30. 蛔虫病《中医词典》
  31. 蛔厥《伤寒六书》


蛔虫六_《金匮悬解》_中医金匮_【岐黄之术】

蛔虫六
在线购买《金匮悬解》正版书籍

蛔虫六

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔虫之为病，令人吐涎心痛，发作有时，毒药不止，甘草粉蜜汤主之。

蛔虫之为病，令人吐涎沫而心痛，以肝心子母之脏，气通于心，其经夹胃口而贯膈，正由心旁，蛔者木气所化，木郁而上冲，故心痛也。心病则火炎而刑金，津液不布，故涎沫上涌。蛔有动止，故发作有时。毒药不止者，但知杀虫，而木郁不达也。甘草粉蜜汤，甘草补土，白粉杀虫，蜂蜜润燥而清风，滑肠而下积也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫五
  • 当前页：蛔虫六
  • 下一页：◎甘草粉蜜汤百四十三
<<< 返回本书目录
  1. 蛔虫根原《四圣心源》
  2. 蛔虫门-幼幼汇集（中）《古今医统大全》
  3. 蛔虫感染【疾病症状】
  4. 蛔虫散【方剂大全】
  5. 蛔虫腹痛【中药主治】
  6. 蛔虫性肠梗阻【疾病症状】
  7. 蛔虫方《外台秘要》
  8. 蛔虫性肠梗阻【疾病大全】
  9. 蛔虫第八十五问《婴童百问》
  10. 蛔虫性急性胰腺炎【疾病大全】
  11. 蛔虫寸白《孙真人海上方》
  12. 蛔虫症【中药主治】
  13. 蛔虫病（Ascariasis）《消化病学》
  14. 蛔疳《儿科萃精》
  15. 蛔虫病【中药主治】
  16. 蛔疳《外科理例》
  17. 蛔虫病【疾病大全】
  18. 蛔疳《医宗金鉴》
  19. 蛔虫病《中医内科学》
  20. 蛔疳《幼幼新书》
  21. 蛔虫病《家庭医学百科-医疗康复篇》
  22. 蛔疳散【方剂大全】
  23. 蛔虫【方剂主治】
  24. 蛔结痧《痧胀玉衡》
  25. 蛔虫《本草纲目》图文版
  26. 蛔厥《丹溪手镜》
  27. 蛔虫《杂病广要》
  28. 蛔厥《伤寒捷诀》
  29. 蛔虫《幼幼新书》
  30. 蛔厥《伤寒六书》
  1. 蛔虫六《金匮悬解》
  2. 蛔虫瘤《中医词典》
  3. 蛔虫门（幼幼汇集 中）《古今医统大全》
  4. 蛔虫候《诸病源候论》
  5. 蛔虫秘方《华佗神方》
  6. 蛔虫候《诸病源候论》
  7. 蛔虫七《金匮悬解》
  8. 蛔虫根原《四圣心源》
  9. 蛔虫痧《中医词典》
  10. 蛔虫方九首《外台秘要》
  11. 蛔虫五《金匮悬解》
  12. 蛔虫第八十五问《婴童百问》
  13. 蛔虫心痛《奇效简便良方》
  14. 蛔虫寸白《孙真人海上方》
  15. 蛔虫汁《证类本草》
  16. 蛔虫病《消化病学》
  17. 蛔疳《中医词典》
  18. 蛔虫病《中医内科学》
  19. 蛔疳《医宗金鉴》
  20. 蛔虫病《中医词典》
  21. 蛔疳《幼幼新书》
  22. 蛔虫病《家庭医学百科-医疗康复篇》
  23. 蛔疳《证治准绳·幼科》
  24. 蛔虫病《默克家庭诊疗手册》
  25. 蛔疳《外科理例》
  26. 蛔虫《金匮钩玄》
  27. 蛔疳《儿科萃精》
  28. 蛔虫《侣山堂类辩》
  29. 蛔疳《幼科心法要诀》
  30. 蛔虫《医学摘粹》
  31. 蛔结痧《痧胀玉衡》


甘草粉蜜汤_《金匮悬解》_中医金匮_【岐黄之术】

◎甘草粉蜜汤百四十三
在线购买《金匮悬解》正版书籍

◎甘草粉蜜汤百四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草粉蜜汤

甘草 二两　粉一两　蜜四两

上三味，以水三升，先煮甘草，取二升，去滓、内粉、蜜，搅令和，煎如薄粥，温服一升。差即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫六
  • 当前页：◎甘草粉蜜汤百四十三
  • 下一页：蛔虫七
<<< 返回本书目录
  1. 甘草法【方剂大全】
  2. 甘草粉蜜汤【方剂大全】
  3. 甘草法《幼幼新书》
  4. 甘草粉蜜汤方白粉辨《研经言》
  5. 甘草法《医宗金鉴》
  6. 甘草敷方【方剂大全】
  7. 甘草豆方【方剂大全】
  8. 甘草附子汤《伤寒寻源》
  9. 甘草大豆汤【方剂大全】
  10. 甘草附子汤【方剂大全】
  11. 甘草（国老）《证类本草》
  12. 甘草干姜茯苓白术汤【方剂大全】
  13. 甘草【中药大全】
  14. 甘草干姜人参汤【方剂大全】
  15. 甘草《本草纲目》图文版
  16. 甘草干姜汤《伤寒寻源》
  17. 甘草《长沙药解》
  18. 甘草干姜汤【方剂大全】
  19. 甘草《药征》
  20. 甘草膏【方剂大全】
  21. 甘草《药笼小品》
  22. 甘草归地汤【方剂大全】
  23. 甘草《药鉴》
  24. 甘草归蜡膏【方剂大全】
  25. 甘草《轩岐救正论》
  26. 甘草滑石散【方剂大全】
  27. 甘草《神农本草经百种录》
  28. 甘草黄芩汤【方剂大全】
  29. 甘草《雷公炮炙论》
  30. 甘草煎【方剂大全】
  1. 甘草粉蜜汤《金匮悬解》
  2. 甘草粉蜜汤《圆运动的古中医学》
  3. 甘草粉蜜汤方《伤寒杂病论》
  4. 甘草反鲢鱼之质疑《医学衷中参西录》
  5. 甘草粉蜜汤方《医宗金鉴》
  6. 甘草法《济阴纲目》
  7. 甘草粉蜜汤方白粉辨《研经言》
  8. 甘草法《幼幼新书》
  9. 甘草附子汤《圆运动的古中医学》
  10. 甘草法《医宗金鉴》
  11. 甘草附子汤《圆运动的古中医学》
  12. 甘草法《中医词典》
  13. 甘草附子汤《冯氏锦囊秘录》
  14. 甘草常山散《退思集类方歌注》
  15. 甘草附子汤《医方考》
  16. 甘草茶《茶饮保健》
  17. 甘草附子汤《医学心悟》
  18. 甘草（和）《本草分经》
  19. 甘草附子汤《伤寒寻源》
  20. 甘草（和）《本草分经》
  21. 甘草附子汤《伤寒括要》
  22. 甘草（和）《本草分经》
  23. 甘草附子汤方《伤寒杂病论》
  24. 甘草（和）《本草分经》
  25. 甘草附子汤方《医宗金鉴》
  26. 甘草（和）《本草分经》
  27. 甘草附子汤方《医宗金鉴》
  28. 甘草（国老）《证类本草》
  29. 甘草附子汤方《伤寒论》
  30. 甘草《本草图经》
  31. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》


蛔虫七_《金匮悬解》_中医金匮_【岐黄之术】

蛔虫七
在线购买《金匮悬解》正版书籍

蛔虫七

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔厥者，当吐蛔，令病者静，而复时烦，此为脏寒，蛔上入其膈，故烦，须臾复止，得食而呕，又烦者，蛔闻食臭出，其人当自吐蛔。蛔厥者，乌梅丸主之。

此段见《伤寒·厥阴篇》。蛔厥者，有蛔虫，而四肢厥冷，其证当见吐蛔。蛔虫在内，令病者有时静，而复有时烦，此因脏寒，不能安蛔。蛔虫避寒就温，上入其膈，故烦。蛔虫得温而安，须臾复止。及其得食，脏寒不能消化，随即呕出。呕时气冲蛔虫，蛔虫扰乱，是以又烦。蛔闻食气之上，随呕而出，故其人当自吐蛔。乌梅丸，乌梅、姜、辛，杀蛔止呕而降冲，人参、桂、归，补中疏木而润燥，椒、附，暖水而温下寒，连、柏，泻火而清上热也。盖厥阴之病，水寒不能生木，木郁而热发，故上有燥热而下有湿寒。乌梅丸上清燥热而下温湿寒，蛔厥之神方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎甘草粉蜜汤百四十三
  • 当前页：蛔虫七
  • 下一页：◎乌梅丸百四十四　方见《伤寒》
<<< 返回本书目录
  1. 蛔虫门-幼幼汇集（中）《古今医统大全》
  2. 蛔虫散【方剂大全】
  3. 蛔虫根原《四圣心源》
  4. 蛔虫性肠梗阻【疾病症状】
  5. 蛔虫感染【疾病症状】
  6. 蛔虫性肠梗阻【疾病大全】
  7. 蛔虫腹痛【中药主治】
  8. 蛔虫性急性胰腺炎【疾病大全】
  9. 蛔虫方《外台秘要》
  10. 蛔虫症【中药主治】
  11. 蛔虫第八十五问《婴童百问》
  12. 蛔疳《儿科萃精》
  13. 蛔虫寸白《孙真人海上方》
  14. 蛔疳《外科理例》
  15. 蛔虫病（Ascariasis）《消化病学》
  16. 蛔疳《医宗金鉴》
  17. 蛔虫病【中药主治】
  18. 蛔疳《幼幼新书》
  19. 蛔虫病【疾病大全】
  20. 蛔疳散【方剂大全】
  21. 蛔虫病《中医内科学》
  22. 蛔结痧《痧胀玉衡》
  23. 蛔虫病《家庭医学百科-医疗康复篇》
  24. 蛔厥《丹溪手镜》
  25. 蛔虫【方剂主治】
  26. 蛔厥《伤寒捷诀》
  27. 蛔虫《本草纲目》图文版
  28. 蛔厥《伤寒六书》
  29. 蛔虫《杂病广要》
  30. 蛔厥《温疫论》
  1. 蛔虫七《金匮悬解》
  2. 蛔虫秘方《华佗神方》
  3. 蛔虫痧《中医词典》
  4. 蛔虫门（幼幼汇集 中）《古今医统大全》
  5. 蛔虫五《金匮悬解》
  6. 蛔虫六《金匮悬解》
  7. 蛔虫心痛《奇效简便良方》
  8. 蛔虫瘤《中医词典》
  9. 蛔虫汁《证类本草》
  10. 蛔虫候《诸病源候论》
  11. 蛔疳《中医词典》
  12. 蛔虫候《诸病源候论》
  13. 蛔疳《医宗金鉴》
  14. 蛔虫根原《四圣心源》
  15. 蛔疳《幼幼新书》
  16. 蛔虫方九首《外台秘要》
  17. 蛔疳《证治准绳·幼科》
  18. 蛔虫第八十五问《婴童百问》
  19. 蛔疳《外科理例》
  20. 蛔虫寸白《孙真人海上方》
  21. 蛔疳《儿科萃精》
  22. 蛔虫病《消化病学》
  23. 蛔疳《幼科心法要诀》
  24. 蛔虫病《中医内科学》
  25. 蛔结痧《痧胀玉衡》
  26. 蛔虫病《中医词典》
  27. 蛔厥《中医名词词典》
  28. 蛔虫病《家庭医学百科-医疗康复篇》
  29. 蛔厥《中医词典》
  30. 蛔虫病《默克家庭诊疗手册》
  31. 蛔厥《伤寒捷诀》


乌梅丸百四十四 方见《伤寒》_《金匮悬解》_中医金匮_【岐黄之术】

◎乌梅丸百四十四　方见《伤寒》
在线购买《金匮悬解》正版书籍

◎乌梅丸百四十四　方见《伤寒》

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅丸

乌梅 三百枚　细辛 六两　干姜 十两　人参 六两　桂枝 六两　当归 四两　蜀椒四两，去目　附子六两，炮　黄连 一斤　黄柏 六两

上十味，异捣筛，合治之，以苦酒浸乌梅一宿，去核，蒸之五升米下，饭熟，捣成泥，和药令相得，内臼中，与蜜杵二千下，丸如梧子大，先食饮服十丸，日三服，稍加至二十丸。禁生冷滑臭等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫七
  • 当前页：◎乌梅丸百四十四　方见《伤寒》
  • 下一页：疮痈肠痈浸淫　七章
<<< 返回本书目录
  1. 乌梅丸【方剂大全】
  2. 乌梅丸圆通应用法《医法圆通》
  3. 乌梅丸《汤头歌诀》
  4. 乌梅圆【方剂大全】
  5. 乌梅丸《伤寒寻源》
  6. 乌梅粥《保健药膳》
  7. 乌梅汤证治本位的意义《圆运动的古中医学》
  8. 乌梅粥【方剂大全】
  9. 乌梅汤【方剂大全】
  10. 乌木《本草纲目》完整版
  11. 乌梅散【方剂大全】
  12. 乌木《本草纲目》完整版
  13. 乌梅木瓜汤【方剂大全】
  14. 乌木《本草纲目》图文版
  15. 乌梅红糖水【方剂大全】
  16. 乌木根白皮《本草纲目》完整版
  17. 乌梅承气汤【方剂大全】
  18. 乌木屑【中药大全】
  19. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  20. 乌木叶《本草纲目》完整版
  21. 乌梅【中药大全】
  22. 乌木油《本草纲目》完整版
  23. 乌梅《长沙药解》
  24. 乌尼参【中药大全】
  25. 乌梅《药征续编》
  26. 乌奴龙胆【中药大全】
  27. 乌梅《药笼小品》
  28. 乌泡刺【中药大全】
  29. 乌梅《药鉴》
  30. 乌茜汤【方剂大全】
  1. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  2. 乌梅丸《汤头歌诀》
  3. 乌梅丸方《伤寒杂病论》
  4. 乌梅丸《医方论》
  5. 乌梅丸方《伤寒杂病论》
  6. 乌梅丸《时方妙用》
  7. 乌梅丸方《医宗金鉴》
  8. 乌梅丸《伤寒寻源》
  9. 乌梅丸方《伤寒论》
  10. 乌梅丸《医方考》
  11. 乌梅丸解《思考中医》
  12. 乌梅丸《太平惠民和剂局方》
  13. 乌梅丸圆通应用法《医法圆通》
  14. 乌梅丸《三因极一病证方论》
  15. 乌梅圆方《医宗金鉴》
  16. 乌梅丸《删补名医方论》
  17. 乌梅证《医学摘粹》
  18. 乌梅丸《医宗金鉴》
  19. 乌梅粥《保健药膳》
  20. 乌梅丸《备急千金要方》
  21. 乌木《本草纲目》
  22. 乌梅丸《备急千金要方》
  23. 乌木根皮《本草从新》
  24. 乌梅丸《备急千金要方》
  25. 乌木根皮《药性切用》
  26. 乌梅丸《备急千金要方》
  27. 乌皮《本草分经》
  28. 乌梅丸《圆运动的古中医学》
  29. 乌铅《药性切用》
  30. 乌梅丸《圆运动的古中医学》
  31. 乌茄疔秘方《华佗神方》


疮痈肠痈浸淫_《金匮悬解》_中医金匮_【岐黄之术】

疮痈肠痈浸淫　七章
在线购买《金匮悬解》正版书籍

疮痈肠痈浸淫　七章

  • 上一页
  • 目录
  • 相关
  • 下一页

疮痈者，营卫壅阻之病也。营气得寒，血脉凝涩，壅阻卫气，蓄积结硬，卫郁热盛，肉腐为脓。脓不泻则烂筋，筋烂则伤骨，骨伤则髓消。筋骨肌肉不相荣，经脉败漏，熏于五脏，脏伤则人死矣。浅者为痈，深者为疽。痈者，营卫之壅塞于外者也，疽者，气血之阻滞于内者也。疽之外候，皮夭而坚，痈之外候，皮薄以泽，阴阳之分也。

仲景于疮痈之门，独列肿痈、肠痈二种，肿痈即痈之浅者，肠痈即疽之深者，证不多举，而义已概矣。《灵枢》痈疽之篇，条绪繁多，不过此两者之传变而已，无烦详引也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎乌梅丸百四十四　方见《伤寒》
  • 当前页：疮痈肠痈浸淫　七章
  • 下一页：疮痈一
<<< 返回本书目录
  1. 疮痈肠痈浸淫《金匮悬解》
  2. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  3. 疮痈【中药主治】
  4. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  5. 疮痈《幼幼集成》
  6. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  7. 疮瘾疹《儒门事亲》
  8. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  9. 疮药消风散【方剂大全】
  10. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  11. 疮药如神膏【方剂大全】
  12. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  13. 疮药方《洪氏集验方》
  14. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  15. 疮药槟榔散【方剂大全】
  16. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  17. 疮疡作渴《外科理例》
  18. 疮痈疖肿【中药主治】
  19. 疮疡作渴《立斋外科发挥》
  20. 疮痈消毒饮【方剂大全】
  21. 疮疡肿痛【中药主治】
  22. 疮痈肿毒【中药主治】
  23. 疮疡肿毒【中药主治】
  24. 疮痈肿痛【中药主治】
  25. 疮疡证治《三因极一病证方论》
  26. 疮疹《活幼心书》
  27. 疮疡痈肿《儒门事亲》
  28. 疮疹爱护面目《幼幼新书》
  29. 疮疡瘾疹疥癣《推求师意》
  30. 疮疹便脓血《幼幼新书》
  1. 疮痈肠痈浸淫《金匮悬解》
  2. 疮痈《慈幼便览》
  3. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  4. 疮痈《幼幼集成》
  5. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  6. 疮瘾疹《儒门事亲》
  7. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  8. 疮药方《洪氏集验方》
  9. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  10. 疮疡作渴《立斋外科发挥》
  11. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  12. 疮疡作渴《外科理例》
  13. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  14. 疮疡作渴《中医词典》
  15. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  16. 疮疡总论《友渔斋医话》
  17. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  18. 疮疡止痛法《中医词典》
  19. 疮痈二《金匮悬解》
  20. 疮疡证治《三因极一病证方论》
  21. 疮痈三《金匮悬解》
  22. 疮疡瘾疹疥癣《推求师意》
  23. 疮痈一《金匮悬解》
  24. 疮疡隐括关键处治之法《外科精要》
  25. 疮有虫蛀烂《奇效简便良方》
  26. 疮疡阳气脱陷《中医词典》
  27. 疮疹《活幼心书》
  28. 疮疡小便不利《中医词典》
  29. 疮疹《活幼心书》
  30. 疮疡温通法《中医词典》
  31. 疮疹爱护面目《幼幼新书》


疮痈一_《金匮悬解》_中医金匮_【岐黄之术】

疮痈一
在线购买《金匮悬解》正版书籍

疮痈一

  • 上一页
  • 目录
  • 相关
  • 下一页

诸脉浮数，应当发热，而反洒淅恶寒，若有痛处，当发疮痈。

此段见《伤寒·脉法》。诸脉浮数，应当发热，而反洒淅恶寒，此热郁于内，不得外发，阳遏不达。故见恶寒。若有疼痛之处，则内热郁蒸，肉腐脓化，当发疮痈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮痈肠痈浸淫　七章
  • 当前页：疮痈一
  • 下一页：疮痈二
<<< 返回本书目录
  1. 疮痈消毒饮【方剂大全】
  2. 疮痈肿毒【中药主治】
  3. 疮痈疖肿【中药主治】
  4. 疮痈肿痛【中药主治】
  5. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  6. 疮疹《活幼心书》
  7. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  8. 疮疹爱护面目《幼幼新书》
  9. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  10. 疮疹便脓血《幼幼新书》
  11. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  12. 疮疹出不快《幼幼新书》
  13. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  14. 疮疹初出《幼幼新书》
  15. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  16. 疮疹大小便不通《幼幼新书》
  17. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  18. 疮疹倒《幼幼新书》
  19. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  20. 疮疹第一百问《婴童百问》
  21. 疮痈肠痈浸淫《金匮悬解》
  22. 疮疹攻咽痛《幼幼新书》
  23. 疮痈【中药主治】
  24. 疮疹后减瘢痕《幼幼新书》
  25. 疮痈《幼幼集成》
  26. 疮疹后解余毒《幼幼新书》
  27. 疮瘾疹《儒门事亲》
  28. 疮疹候《小儿药证直诀》
  29. 疮药消风散【方剂大全】
  30. 疮疹候《幼幼新书》
  1. 疮痈一《金匮悬解》
  2. 疮痈三《金匮悬解》
  3. 疮有虫蛀烂《奇效简便良方》
  4. 疮痈二《金匮悬解》
  5. 疮疹《活幼心书》
  6. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  7. 疮疹《活幼心书》
  8. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  9. 疮疹爱护面目《幼幼新书》
  10. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  11. 疮疹便脓血《幼幼新书》
  12. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  13. 疮疹出不快《幼幼新书》
  14. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  15. 疮疹初出《幼幼新书》
  16. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  17. 疮疹大小便不通《幼幼新书》
  18. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  19. 疮疹倒《幼幼新书》
  20. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  21. 疮疹第一百问《婴童百问》
  22. 疮痈肠痈浸淫《金匮悬解》
  23. 疮疹攻咽痛《幼幼新书》
  24. 疮痈《慈幼便览》
  25. 疮疹后减瘢痕《幼幼新书》
  26. 疮痈《幼幼集成》
  27. 疮疹后解余毒《幼幼新书》
  28. 疮瘾疹《儒门事亲》
  29. 疮疹候《幼幼新书》
  30. 疮药方《洪氏集验方》
  31. 疮疹候《小儿药证直诀》


疮痈二_《金匮悬解》_中医金匮_【岐黄之术】

疮痈二
在线购买《金匮悬解》正版书籍

疮痈二

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：诸痈肿，欲知有脓无脓，以手按肿上，热者为有脓，不热者为无脓。

内热盛，则蒸腐血肉而为脓。以手掩肿上，热者，是内热已盛，脓化结消，而阳气外达也，故知有脓。不热者，血肉肿结，阳郁未达，故知无脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮痈一
  • 当前页：疮痈二
  • 下一页：疮痈三
<<< 返回本书目录
  1. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  2. 疮痈疖肿【中药主治】
  3. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  4. 疮痈消毒饮【方剂大全】
  5. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  6. 疮痈肿毒【中药主治】
  7. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  8. 疮痈肿痛【中药主治】
  9. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  10. 疮疹《活幼心书》
  11. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  12. 疮疹爱护面目《幼幼新书》
  13. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  14. 疮疹便脓血《幼幼新书》
  15. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  16. 疮疹出不快《幼幼新书》
  17. 疮痈肠痈浸淫《金匮悬解》
  18. 疮疹初出《幼幼新书》
  19. 疮痈【中药主治】
  20. 疮疹大小便不通《幼幼新书》
  21. 疮痈《幼幼集成》
  22. 疮疹倒《幼幼新书》
  23. 疮瘾疹《儒门事亲》
  24. 疮疹第一百问《婴童百问》
  25. 疮药消风散【方剂大全】
  26. 疮疹攻咽痛《幼幼新书》
  27. 疮药如神膏【方剂大全】
  28. 疮疹后减瘢痕《幼幼新书》
  29. 疮药方《洪氏集验方》
  30. 疮疹后解余毒《幼幼新书》
  1. 疮痈二《金匮悬解》
  2. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  3. 疮痈三《金匮悬解》
  4. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  5. 疮痈一《金匮悬解》
  6. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  7. 疮有虫蛀烂《奇效简便良方》
  8. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  9. 疮疹《活幼心书》
  10. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  11. 疮疹《活幼心书》
  12. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  13. 疮疹爱护面目《幼幼新书》
  14. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  15. 疮疹便脓血《幼幼新书》
  16. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  17. 疮疹出不快《幼幼新书》
  18. 疮痈肠痈浸淫《金匮悬解》
  19. 疮疹初出《幼幼新书》
  20. 疮痈《慈幼便览》
  21. 疮疹大小便不通《幼幼新书》
  22. 疮痈《幼幼集成》
  23. 疮疹倒《幼幼新书》
  24. 疮瘾疹《儒门事亲》
  25. 疮疹第一百问《婴童百问》
  26. 疮药方《洪氏集验方》
  27. 疮疹攻咽痛《幼幼新书》
  28. 疮疡作渴《立斋外科发挥》
  29. 疮疹后减瘢痕《幼幼新书》
  30. 疮疡作渴《外科理例》
  31. 疮疹后解余毒《幼幼新书》


疮痈三_《金匮悬解》_中医金匮_【岐黄之术】

疮痈三
在线购买《金匮悬解》正版书籍

疮痈三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：寸口脉浮微而涩，法当亡血，若汗出，设不汗出者，云何？曰：若身有疮，被刀斧所伤，亡血故也。

寸口脉浮微而涩，气虚则浮微，血虚则涩。法当亡血，若汗出，以汗者，气血郁蒸而外泄，汗去则血消，血消则气亡。寸口脉浮微而涩，气血俱虚如此，是非亡血即汗出也。设不汗出，必当亡血。若夫身有疮痈，或被刀斧所伤，营血外亡，故脉如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮痈二
  • 当前页：疮痈三
  • 下一页：肿痈四
<<< 返回本书目录
  1. 疮痈疖肿【中药主治】
  2. 疮痈消毒饮【方剂大全】
  3. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  4. 疮痈肿毒【中药主治】
  5. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  6. 疮痈肿痛【中药主治】
  7. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  8. 疮疹《活幼心书》
  9. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  10. 疮疹爱护面目《幼幼新书》
  11. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  12. 疮疹便脓血《幼幼新书》
  13. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  14. 疮疹出不快《幼幼新书》
  15. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  16. 疮疹初出《幼幼新书》
  17. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  18. 疮疹大小便不通《幼幼新书》
  19. 疮痈肠痈浸淫《金匮悬解》
  20. 疮疹倒《幼幼新书》
  21. 疮痈【中药主治】
  22. 疮疹第一百问《婴童百问》
  23. 疮痈《幼幼集成》
  24. 疮疹攻咽痛《幼幼新书》
  25. 疮瘾疹《儒门事亲》
  26. 疮疹后减瘢痕《幼幼新书》
  27. 疮药消风散【方剂大全】
  28. 疮疹后解余毒《幼幼新书》
  29. 疮药如神膏【方剂大全】
  30. 疮疹候《小儿药证直诀》
  1. 疮痈三《金匮悬解》
  2. 疮痈二《金匮悬解》
  3. 疮痈一《金匮悬解》
  4. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  5. 疮有虫蛀烂《奇效简便良方》
  6. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  7. 疮疹《活幼心书》
  8. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  9. 疮疹《活幼心书》
  10. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  11. 疮疹爱护面目《幼幼新书》
  12. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  13. 疮疹便脓血《幼幼新书》
  14. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  15. 疮疹出不快《幼幼新书》
  16. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  17. 疮疹初出《幼幼新书》
  18. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  19. 疮疹大小便不通《幼幼新书》
  20. 疮痈肠痈浸淫《金匮悬解》
  21. 疮疹倒《幼幼新书》
  22. 疮痈《慈幼便览》
  23. 疮疹第一百问《婴童百问》
  24. 疮痈《幼幼集成》
  25. 疮疹攻咽痛《幼幼新书》
  26. 疮瘾疹《儒门事亲》
  27. 疮疹后减瘢痕《幼幼新书》
  28. 疮药方《洪氏集验方》
  29. 疮疹后解余毒《幼幼新书》
  30. 疮疡作渴《立斋外科发挥》
  31. 疮疹候《幼幼新书》


肿痈_《金匮悬解》_中医金匮_【岐黄之术】

肿痈四
在线购买《金匮悬解》正版书籍

肿痈四

  • 上一页
  • 目录
  • 相关
  • 下一页

肿痈者，少腹肿痞，按之即痛如淋，小便自调，时时发热，自汗出，复恶寒，其脉迟紧者，脓未成，可下之，当有血，脉洪数者，脓已成，不可下也，大黄牡丹皮汤主之。

肿痈者，少腹肿痞，痈之外在肌肉者也。肌肉臃肿，内阻肠胃之气，结而不行，故痞硬不软。按之里气愈阻，膀胱经脉壅塞，木气郁迫，故其痛如淋。病不及腑，水道无阻，故小便自调。阳气郁蒸，皮毛不阖，故发热汗出。而阳郁不能透泄，故仍复恶寒。其脉迟紧，则血肉凝塞，隧路不通。脓尚未成，可以下之，当有血也。脉洪数者，热盛脓成，不可下也。大黄牡丹皮汤，丹皮、桃仁、瓜子，排决其脓血，芒硝、大黄，洗荡其郁蒸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮痈三
  • 当前页：肿痈四
  • 下一页：◎大黄牡丹皮汤百四十五
<<< 返回本书目录
  1. 肿硬疼痛【方剂主治】
  2. 肿胀《保婴撮要》
  3. 肿疡主治类方《医宗金鉴》
  4. 肿胀《陈氏幼科秘诀》
  5. 肿疡主治类方《外科心法要诀》
  6. 肿胀《丹溪手镜》
  7. 肿疡主治方附余《外科大成》
  8. 肿胀《古今名医汇粹》
  9. 肿疡主治方《外科大成》
  10. 肿胀《古今医案按》
  11. 肿疡治法《外科选要》
  12. 肿胀《顾松园医镜》
  13. 肿疡溃疡长脉歌《医宗金鉴》
  14. 肿胀《经验丹方汇编》
  15. 肿疡溃疡虚实脉歌《医宗金鉴》
  16. 肿胀《景岳全书》
  17. 肿疡溃疡微脉歌《医宗金鉴》
  18. 肿胀《厘正按摩要术》
  19. 肿疡溃疡数脉歌《医宗金鉴》
  20. 肿胀《临证指南医案》
  21. 肿疡溃疡沈迟脉歌《医宗金鉴》
  22. 肿胀《凌临灵方》
  23. 肿疡溃疡涩脉歌《医宗金鉴》
  24. 肿胀《脉因证治》
  25. 肿疡溃疡散脉歌《医宗金鉴》
  26. 肿胀《邵兰荪医案》
  27. 肿疡溃疡濡弱脉歌《医宗金鉴》
  28. 肿胀《审视瑶函》
  29. 肿疡溃疡牢脉歌《医宗金鉴》
  30. 肿胀《吴鞠通医案》
  1. 肿痈《金匮悬解》
  2. 肿疡主治类方《外科心法要诀》
  3. 肿有脓使溃候《诸病源候论》
  4. 肿疡主治类方《医宗金鉴》
  5. 肿胀《中医名词词典》
  6. 肿疡主治方附余《外科大成》
  7. 肿胀《景岳全书》
  8. 肿疡主治方《外科大成》
  9. 肿胀《止园医话》
  10. 肿疡治法《外科选要》
  11. 肿胀《凌临灵方》
  12. 肿疡针口治法《外科选要》
  13. 肿胀《冯氏锦囊秘录》
  14. 肿疡溃疡长脉歌《医宗金鉴》
  15. 肿胀《续名医类案》
  16. 肿疡溃疡虚实脉歌《医宗金鉴》
  17. 肿胀《续名医类案》
  18. 肿疡溃疡微脉歌《医宗金鉴》
  19. 肿胀《续名医类案》
  20. 肿疡溃疡数脉歌《医宗金鉴》
  21. 肿胀《医述》
  22. 肿疡溃疡沈迟脉歌《医宗金鉴》
  23. 肿胀《临证指南医案》
  24. 肿疡溃疡涩脉歌《医宗金鉴》
  25. 肿胀《医碥》
  26. 肿疡溃疡散脉歌《医宗金鉴》
  27. 肿胀《医碥》
  28. 肿疡溃疡濡弱脉歌《医宗金鉴》
  29. 肿胀《医学正传》
  30. 肿疡溃疡牢脉歌《医宗金鉴》
  31. 肿胀《张聿青医案》


大黄牡丹皮汤_《金匮悬解》_中医金匮_【岐黄之术】

◎大黄牡丹皮汤百四十五
在线购买《金匮悬解》正版书籍

◎大黄牡丹皮汤百四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄牡丹皮汤

大黄 四两　芒硝 三合　瓜子半升　牡丹皮一两　桃仁 五十枚

上五味，以水六升，煮取一升，去滓，内芒硝，再煎沸，顿服之。有脓，当下，如无脓，当下血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿痈四
  • 当前页：◎大黄牡丹皮汤百四十五
  • 下一页：肠痈五
<<< 返回本书目录
  1. 大黄蜜煎【方剂大全】
  2. 大黄牡丹汤【方剂大全】
  3. 大黄没药煎【方剂大全】
  4. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  5. 大黄芒消二味汤【方剂大全】
  6. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  7. 大黄龙丸【方剂大全】
  8. 大黄牡蛎汤【方剂大全】
  9. 大黄六合汤【方剂大全】
  10. 大黄朴消汤【方剂大全】
  11. 大黄流浸膏【方剂大全】
  12. 大黄耆酒【方剂大全】
  13. 大黄连翘汤【方剂大全】
  14. 大黄耆散【方剂大全】
  15. 大黄连刺【中药大全】
  16. 大黄耆汤【方剂大全】
  17. 大黄苦酒【方剂大全】
  18. 大黄耆丸【方剂大全】
  19. 大黄桔梗汤【方剂大全】
  20. 大黄牵牛散【方剂大全】
  21. 大黄桔梗散【方剂大全】
  22. 大黄清胃丸【方剂大全】
  23. 大黄茎【中药大全】
  24. 大黄散《苏沈良方》
  25. 大黄解《医学衷中参西录》
  26. 大黄散【方剂大全】
  27. 大黄揭毒散【方剂大全】
  28. 大黄散瘀汤【方剂大全】
  29. 大黄煎丸【方剂大全】
  30. 大黄芍药汤【方剂大全】
  1. 大黄牡丹皮汤《金匮悬解》
  2. 大黄牡丹茶《茶饮保健》
  3. 大黄牡丹汤《圆运动的古中医学》
  4. 大黄龙丸《是斋百一选方》
  5. 大黄牡丹汤《备急千金要方》
  6. 大黄龙丸《三因极一病证方论》
  7. 大黄牡丹汤《三因极一病证方论》
  8. 大黄酒《备急千金要方》
  9. 大黄牡丹汤《外科理例》
  10. 大黄解《医学衷中参西录》
  11. 大黄牡丹汤《退思集类方歌注》
  12. 大黄将军《本草经集注》
  13. 大黄牡丹汤方《伤寒杂病论》
  14. 大黄黄芩汤《备急千金要方》
  15. 大黄牡丹汤方《医宗金鉴》
  16. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  17. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  18. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  19. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  20. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  21. 大黄朴硝汤《备急千金要方》
  22. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  23. 大黄散《妇人大全良方》
  24. 大黄黄连泻心汤证《临证实验录》
  25. 大黄散《苏沈良方》
  26. 大黄黄连泻心汤方《伤寒论》
  27. 大黄生地茶《茶饮保健》
  28. 大黄黄连泻心汤方《医宗金鉴》
  29. 大黄石膏茯苓白术枳实甘草汤方《伤寒杂病论》
  30. 大黄黄连泻心汤《伤寒括要》
  31. 大黄汤《备急千金要方》


肠痈_《金匮悬解》_中医金匮_【岐黄之术】

肠痈五
在线购买《金匮悬解》正版书籍

肠痈五

  • 上一页
  • 目录
  • 相关
  • 下一页

肠痈之为病，其身甲错，腹皮急，按之濡，如肿状，腹无积聚，身无热，脉数，此为肠内有痈，薏苡附子败酱散主之。

肠痈者，痈之内及六腑者也。血气凝涩，外不华肤，故其身甲错。肠胃痞胀，故腹皮紧急。壅肿在内，故按之濡塌。形如肿状，其实肌肤未尝肿硬也。病因肠间痈肿，腹内原无积聚。瘀热在里，故身上无热，而脉却甚数。此为肠内有痈也。《灵枢·痈疽》：寒邪客于经脉之中则血涩，血涩则不通，不通则卫气归之，不得复反，故痈肿。寒气化为热，热胜则腐肉，肉腐则为脓，是痈成为热，而其先则寒也。寒非得湿则不凝，薏苡附子败酱散，薏苡去湿而消滞，败酱破血而宣壅，附子温寒而散结也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大黄牡丹皮汤百四十五
  • 当前页：肠痈五
  • 下一页：◎薏苡附子败酱散百四十六
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《金匮悬解》
  2. 肠痈《景岳全书》
  3. 肠痈《景景医话》
  4. 肠痈《圣济总录》
  5. 肠痈《中医词典》
  6. 肠痈《中医名词词典》
  7. 肠痈《备急千金要方》
  8. 肠易激综合征《家庭医学百科-医疗康复篇》
  9. 肠痈《外科十法》
  10. 肠易激综合征《默克家庭诊疗手册》
  11. 肠痈《推求师意》
  12. 肠易激缩合征《胃肠动力检查手册》
  13. 肠痈《续名医类案》
  14. 肠遗《中医词典》
  15. 肠痈《杂病广要》
  16. 肠痒《竹林女科证治》
  17. 肠痈《证治准绳·幼科》
  18. 肠疡《盘珠集胎产症治》
  19. 肠痈《张氏医通》
  20. 肠炎疾病《基因与疾病》
  21. 肠痈《证治准绳·疡医》
  22. 肠虚补之《痰火点雪》
  23. 肠痈《寿世保元》
  24. 肠型放射病的治疗《核、化学武器损伤》
  25. 肠痈《保婴撮要》
  26. 肠型放射病《核、化学武器损伤》
  27. 肠痈《古今医案按》
  28. 肠泻《中医词典》
  29. 肠痈《丹台玉案》
  30. 肠先天性发育异常疾病《病理学》
  31. 肠痈《医学心悟》


薏苡附子败酱散_《金匮悬解》_中医金匮_【岐黄之术】

◎薏苡附子败酱散百四十六
在线购买《金匮悬解》正版书籍

◎薏苡附子败酱散百四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡附子败酱散

薏苡十分　附子二分　败酱五分

上三味，杵为末，取方寸匕，以水二升，煎减半，顿服。小便当下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈五
  • 当前页：◎薏苡附子败酱散百四十六
  • 下一页：◎排脓汤百四十七
<<< 返回本书目录
  1. 薏苡《长沙药解》
  2. 薏苡附子败酱散【方剂大全】
  3. 薏苡《本草纲目》完整版
  4. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  5. 薏（音薏）苡（音以）仁《证类本草》
  6. 薏苡附子散合芍药甘草加味【方剂大全】
  7. 蜴《本草纲目》完整版
  8. 薏苡根《本草纲目》完整版
  9. 缢死【疾病大全】
  10. 薏苡根【中药大全】
  11. 溢饮方《外台秘要》
  12. 薏苡仁《本草纲目》完整版
  13. 溢乳【疾病症状】
  14. 薏苡仁《本草乘雅半偈》
  15. 溢泪症【疾病大全】
  16. 薏苡仁《本草崇原》
  17. 溢泪症《西医眼科学》
  18. 薏苡仁《本草经解》
  19. 意治法《石室秘录》
  20. 薏苡仁《本草思辨录》
  21. 意志丧失性格【疾病症状】
  22. 薏苡仁《本草图经》
  23. 意志和行为障碍《医学心理学》
  24. 薏苡仁《本草新编》
  25. 意向障碍intention disorder《神经精神疾病诊断学》
  26. 薏苡仁《本草易读》
  27. 意向性震颤【疾病症状】
  28. 薏苡仁《本草择要纲目》
  29. 意向倒错【疾病症状】
  30. 薏苡仁《雷公炮炙论》
  1. 薏苡附子败酱散《金匮悬解》
  2. 薏苡附子败酱散《圆运动的古中医学》
  3. 薏苡附子败酱散方《伤寒杂病论》
  4. 薏苡萹蓄茶《茶饮保健》
  5. 薏苡附子败酱散方《医宗金鉴》
  6. 薏苡《长沙药解》
  7. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  8. 薏芪茶《茶饮保健》
  9. 薏苡附子散《圆运动的古中医学》
  10. 薏（音薏）苡（音以）仁《证类本草》
  11. 薏苡附子散《金匮悬解》
  12. 缢死秘方《华佗神方》
  13. 薏苡附子散方《伤寒杂病论》
  14. 缢死《家庭医学百科-自救互救篇》
  15. 薏苡附子散方《医宗金鉴》
  16. 溢志《中医词典》
  17. 薏苡诃子茶《茶饮保健》
  18. 溢饮滑泄《中医词典》
  19. 薏苡寄生茶《茶饮保健》
  20. 溢饮候《诸病源候论》
  21. 薏苡米《药性切用》
  22. 溢饮方三首《外台秘要》
  23. 薏苡仁《神农本草经》
  24. 溢饮《校注医醇剩义》
  25. 薏苡仁《本草纲目》
  26. 溢饮《症因脉治》
  27. 薏苡仁《雷公炮炙论》
  28. 溢饮《卫生宝鉴》
  29. 薏苡仁《雷公炮制药性解》
  30. 溢饮《中医词典》
  31. 薏苡仁《千金翼方》


排脓汤_《金匮悬解》_中医金匮_【岐黄之术】

◎排脓汤百四十七
在线购买《金匮悬解》正版书籍

◎排脓汤百四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

排脓汤

甘草 二两　桔梗 三两　生姜 二两　大枣 十枚

上四味，以水三升，煮取一升，温服五合，日再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎薏苡附子败酱散百四十六
  • 当前页：◎排脓汤百四十七
  • 下一页：◎排脓散百四十八
<<< 返回本书目录
  1. 排脓收口方【方剂大全】
  2. 排脓托里散【方剂大全】
  3. 排脓生肌散【方剂大全】
  4. 排脓止痛【中药主治】
  5. 排脓生肌【中药主治】
  6. 排脓止痛【方剂主治】
  7. 排脓散【方剂大全】
  8. 排脓止痛膏【方剂大全】
  9. 排脓清窦汤【方剂大全】
  10. 排气多【疾病症状】
  11. 排脓内消散【方剂大全】
  12. 排气饮【方剂大全】
  13. 排脓内托散【方剂大全】
  14. 排气障碍【疾病症状】
  15. 排脓【中药主治】
  16. 排钱草【中药大全】
  17. 排脓《济阴纲目》
  18. 排钱草根【中药大全】
  19. 排尿障碍【疾病症状】
  20. 排钱树【中药大全】
  21. 排尿异物感【疾病症状】
  22. 排石颗粒【方剂大全】
  23. 排尿异常《物理诊断学》
  24. 排石汤【方剂大全】
  25. 排尿疼痛【疾病症状】
  26. 排水样血性大便【疾病症状】
  27. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  28. 排痰无力【疾病症状】
  29. 排尿前后膀胱区痛【疾病症状】
  30. 排泄物辨病《百病自测》
  1. 排脓汤《金匮悬解》
  2. 排脓汤《圆运动的古中医学》
  3. 排脓汤《退思集类方歌注》
  4. 排脓散方《伤寒杂病论》
  5. 排脓汤方《伤寒杂病论》
  6. 排脓散《退思集类方歌注》
  7. 排脓托毒《中医词典》
  8. 排脓散《外科理例》
  9. 排脓托里散《太平惠民和剂局方》
  10. 排脓散《外科理例》
  11. 排托《中医词典》
  12. 排脓散《备急千金要方》
  13. 排泄功能降低《病理生理学》
  14. 排脓散《金匮悬解》
  15. 排泻器《止园医话》
  16. 排脓散《圆运动的古中医学》
  17. 排阳《中医词典》
  18. 排脓内塞散《备急千金要方》
  19. 排异反应《临床肝移植》
  20. 排脓《女科证治准绳》
  21. 排异反应及免疫抑制《临床肝移植》
  22. 排脓《济阴纲目》
  23. 排针《中医词典》
  24. 排尿异常《物理诊断学》
  25. 哌醋甲酯《精神药品临床应用指导原则》
  26. 排尿时伴随症状辨病《常见病自测》
  27. 哌醋甲酯《药理学》
  28. 排尿困难《泌尿外科学》
  29. 哌唑嗪《药理学》
  30. 排尿管道《组织学与胚胎学》
  31. 派饼儿《饮膳正要》


排脓散_《金匮悬解》_中医金匮_【岐黄之术】

◎排脓散百四十八
在线购买《金匮悬解》正版书籍

◎排脓散百四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

排脓散

枳实 十六枚　芍药六分　桔梗 二分

上三味，杵为散，取鸡子黄一枚，以药散与鸡子黄相等，揉和令相得，饮和服之，日一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎排脓汤百四十七
  • 当前页：◎排脓散百四十八
  • 下一页：金疮六
<<< 返回本书目录
  1. 排脓清窦汤【方剂大全】
  2. 排脓散【方剂大全】
  3. 排脓内消散【方剂大全】
  4. 排脓生肌【中药主治】
  5. 排脓内托散【方剂大全】
  6. 排脓生肌散【方剂大全】
  7. 排脓【中药主治】
  8. 排脓收口方【方剂大全】
  9. 排脓《济阴纲目》
  10. 排脓托里散【方剂大全】
  11. 排尿障碍【疾病症状】
  12. 排脓止痛【中药主治】
  13. 排尿异物感【疾病症状】
  14. 排脓止痛【方剂主治】
  15. 排尿异常《物理诊断学》
  16. 排脓止痛膏【方剂大全】
  17. 排尿疼痛【疾病症状】
  18. 排气多【疾病症状】
  19. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  20. 排气饮【方剂大全】
  21. 排尿前后膀胱区痛【疾病症状】
  22. 排气障碍【疾病症状】
  23. 排尿困难及尿潴留【疾病症状】
  24. 排钱草【中药大全】
  25. 排尿困难及尿潴留【疾病症状】
  26. 排钱草根【中药大全】
  27. 排尿过程中发生晕厥【疾病症状】
  28. 排钱树【中药大全】
  29. 排尿管道《组织学与胚胎学》
  30. 排石颗粒【方剂大全】
  1. 排脓散《金匮悬解》
  2. 排脓散《圆运动的古中医学》
  3. 排脓散《备急千金要方》
  4. 排脓内塞散《备急千金要方》
  5. 排脓散《外科理例》
  6. 排脓《女科证治准绳》
  7. 排脓散《外科理例》
  8. 排脓《济阴纲目》
  9. 排脓散《退思集类方歌注》
  10. 排尿异常《物理诊断学》
  11. 排脓散方《伤寒杂病论》
  12. 排尿时伴随症状辨病《常见病自测》
  13. 排脓汤《圆运动的古中医学》
  14. 排尿困难《泌尿外科学》
  15. 排脓汤《金匮悬解》
  16. 排尿管道《组织学与胚胎学》
  17. 排脓汤《退思集类方歌注》
  18. 排尿反射《生理学》
  19. 排脓汤方《伤寒杂病论》
  20. 排尿的观察及异常时的护理《基础护理学》
  21. 排脓托毒《中医词典》
  22. 排卵酒《古代房中秘方》
  23. 排脓托里散《太平惠民和剂局方》
  24. 排卵功能失调不孕《古代房中秘方》
  25. 排托《中医词典》
  26. 排卵的原因《默克家庭诊疗手册》
  27. 排泄功能降低《病理生理学》
  28. 排卵《组织学与胚胎学》
  29. 排泻器《止园医话》
  30. 排华《千金翼方》
  31. 排阳《中医词典》


金疮_《金匮悬解》_中医金匮_【岐黄之术】

金疮六
在线购买《金匮悬解》正版书籍

金疮六

  • 上一页
  • 目录
  • 相关
  • 下一页

病金疮，王不留行散主之。

金疮失血，温气外亡，乙木寒湿，必生风燥。王不留行散，甘草补中，厚朴行滞，椒、姜，暖血而扶阳，芩、芍，清肝而息风，蒴瞿细叶行瘀而化凝，桑根、王不留行，通经而止血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎排脓散百四十八
  • 当前页：金疮六
  • 下一页：◎王不留行散百四十九
<<< 返回本书目录
  1. 金疮【疾病大全】
  2. 金疮【中药主治】
  3. 金疮《证治准绳·疡医》
  4. 金疮【方剂主治】
  5. 金疮《幼幼新书》
  6. 金疮必效散【方剂大全】
  7. 金疮《医宗金鉴》
  8. 金疮病诸候（凡二十三论）《诸病源候论》
  9. 金疮《续名医类案》
  10. 金疮部《本草易读》
  11. 金疮《卫生易简方》
  12. 金疮草药灵散【方剂大全】
  13. 金疮《万病回春》
  14. 金疮出血【中药主治】
  15. 金疮《外科正宗》
  16. 金疮丹【方剂大全】
  17. 金疮《外科大成》
  18. 金疮烦闷及发渴《圣济总录》
  19. 金疮《寿世保元》
  20. 金疮方《外台秘要》
  21. 金疮《儒门事亲》
  22. 金疮粉散【方剂大全】
  23. 金疮《千金翼方》
  24. 金疮赋《金疮跌打接骨药性秘书》
  25. 金疮《普济方·针灸》
  26. 金疮膏【方剂大全】
  27. 金疮《脉因证治》
  28. 金疮膏药【方剂大全】
  29. 金疮《古今医鉴》
  30. 金疮禁忌序《外台秘要》
  1. 金疮《金匮悬解》
  2. 金疮《千金翼方》
  3. 金疮《备急千金要方》
  4. 金城太守白薇丸《备急千金要方》
  5. 金疮《新修本草》
  6. 金缠菜《滇南本草》
  7. 金疮《医学纲目》
  8. 金钗丸《明目至宝》
  9. 金疮《医宗金鉴》
  10. 金钗石斛丸《太平惠民和剂局方》
  11. 金疮《幼幼新书》
  12. 金钗石斛《本草新编》
  13. 金疮《续名医类案》
  14. 金钗石斛《中药炮制》
  15. 金疮《证治准绳·疡医》
  16. 金钗股《证类本草》
  17. 金疮《寿世保元》
  18. 金蚕蛊毒《奇方类编》
  19. 金疮《普济方·针灸》
  20. 金彩眉百合病治验《一得集》
  21. 金疮《古今医鉴》
  22. 金不换正气丸《奇方类编》
  23. 金疮《万病回春》
  24. 金不换正气散《外科理例》
  25. 金疮《外科心法要诀》
  26. 金不换散《妇人大全良方》
  27. 金疮《儒门事亲》
  28. 金不换《外科传薪集》
  29. 金疮《外科大成》
  30. 金箔镇心丸《太平惠民和剂局方》
  31. 金疮《卫生易简方》


王不留行散_《金匮悬解》_中医金匮_【岐黄之术】

◎王不留行散百四十九
在线购买《金匮悬解》正版书籍

◎王不留行散百四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

王不留行散

王不留行十分，八月八日采，烧　甘草 十分　厚朴二分　黄芩 二分　芍药二分　蒴瞿细叶十分，七月七日采，烧　桑东南根白皮十分，三月三日采，烧　干姜 二分　川椒三分，除目、闭口，去汗

上九味，桑皮、蒴瞿、王不留行三味烧灰存性，勿令灰过，各别捣筛，合治之为散，服方寸匕。小疮则粉之，大疮但服之，产后亦可服。如风寒，桑东南根勿取之。烧灰三物，皆阴干百日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮六
  • 当前页：◎王不留行散百四十九
  • 下一页：浸淫疮七
<<< 返回本书目录
  1. 王不留行（图）【中药大全】
  2. 王不留行散【方剂大全】
  3. 王不留行《本草纲目》图文版
  4. 王不留行汤【方剂大全】
  5. 王不留行《证类本草》
  6. 王策勋先生幼孙疳疾《程杏轩医案》
  7. 王不留行《长沙药解》
  8. 王道无忧散【方剂大全】
  9. 王不留行《雷公炮炙论》
  10. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  11. 王不留行《滇南本草》
  12. 王瓜《本草纲目》完整版
  13. 王不留行《本草择要纲目》
  14. 王瓜《本草图经》
  15. 王不留行《本草易读》
  16. 王瓜《证类本草》
  17. 王不留行《本草新编》
  18. 王瓜《本草纲目》图文版
  19. 王不留行《本草图经》
  20. 王瓜【中药大全】
  21. 王不留行《本草乘雅半偈》
  22. 王瓜翻《松峰说疫》
  23. 王不留行《本草纲目》完整版
  24. 王瓜根【中药大全】
  25. 王不留行《本草纲目》完整版
  26. 王瓜散【方剂大全】
  27. 王跋《重订囊秘喉书》
  28. 王瓜子【中药大全】
  29. 王安道中暑中热辨《温热暑疫全书》
  30. 王海藏拔原法《普济方·针灸》
  1. 王不留行散《金匮悬解》
  2. 王不留行散《圆运动的古中医学》
  3. 王不留行散《备急千金要方》
  4. 王不留行（攻）《本草分经》
  5. 王不留行散方《伤寒杂病论》
  6. 王不留行《本草图经》
  7. 王不留行散方《医宗金鉴》
  8. 王不留行《滇南本草》
  9. 王不留行汤《备急千金要方》
  10. 王不留行《本草乘雅半偈》
  11. 王步三先生烂喉丹痧论《疡科心得集》
  12. 王不留行《药性切用》
  13. 王策勋先生幼孙疳疾《程杏轩医案》
  14. 王不留行《本草撮要》
  15. 王超《中医词典》
  16. 王不留行《本草害利》
  17. 王朝弼《中医词典》
  18. 王不留行《本草择要纲目》
  19. 王琛《中医词典》
  20. 王不留行《本草分经》
  21. 王承谟《中医词典》
  22. 王不留行《名医别录》
  23. 王承宗《中医词典》
  24. 王不留行《增广和剂局方药性总论》
  25. 王刍《吴普本草》
  26. 王不留行《本草便读》
  27. 王萃农《中医词典》
  28. 王不留行《中药学》
  29. 王大冲《中医词典》
  30. 王不留行《得配本草》
  31. 王大纶《中医词典》


浸淫疮_《金匮悬解》_中医金匮_【岐黄之术】

浸淫疮七
在线购买《金匮悬解》正版书籍

浸淫疮七

  • 上一页
  • 目录
  • 相关
  • 下一页

浸淫疮，从口流向四肢者可治，从四肢流来入口者不可治。浸淫疮，黄连粉主之。

《素问·玉机真脏论》：夏脉太过，则令人身热而肤痛，为浸淫。“气交变论”：岁火太过，身热骨痛，而为浸淫。《灵枢，痈疽》：发于足上下，名曰四淫。四淫者，疮之淫溢于四肢，即浸淫疮之谓也。热毒浸淫，从口流向四肢者，毒散于外，故可治，从四肢流来入口者，毒结于内，故不可治。黄连粉，泻热而清火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎王不留行散百四十九
  • 当前页：浸淫疮七
  • 下一页：◎黄连粉百五十
<<< 返回本书目录
  1. 浸淫疮【疾病大全】
  2. 浸淫疮论《小儿卫生总微论方》
  3. 浸淫疮《证治准绳·疡医》
  4. 浸熨汤【方剂大全】
  5. 浸淫疮《幼幼新书》
  6. 浸渍足【疾病大全】
  7. 浸淫疮《医宗金鉴》
  8. 禁疮肿《千金翼方》
  9. 浸淫疮《外科大成》
  10. 禁遁注《千金翼方》
  11. 浸淫疮《圣济总录》
  12. 禁恶兽虎野狼《千金翼方》
  13. 浸药酒【方剂大全】
  14. 禁法大例《千金翼方》
  15. 浸洗药【方剂大全】
  16. 禁方论《医学源流论》
  17. 浸汤【方剂大全】
  18. 禁服《黄帝内经·灵枢》
  19. 浸润性肺病《默克家庭诊疗手册》
  20. 禁服《灵枢悬解》
  21. 浸蓝水《本草纲目》图文版
  22. 禁服《内经评文》
  23. 浸蓝水《本草纲目》完整版
  24. 禁狗鼠《千金翼方》
  25. 浸酒药【方剂大全】
  26. 禁蛊毒《千金翼方》
  27. 浸酒【方剂大全】
  28. 禁鬼客忏气《千金翼方》
  29. 浸脚矾石汤【方剂大全】
  30. 禁喉痹《千金翼方》
  1. 浸淫疮《金匮悬解》
  2. 浸淫疮《圣济总录》
  3. 浸淫疮《中医词典》
  4. 浸淫《中医词典》
  5. 浸淫疮《医宗金鉴》
  6. 浸洗剂《中医词典》
  7. 浸淫疮《幼幼新书》
  8. 浸润性肺病《默克家庭诊疗手册》
  9. 浸淫疮《证治准绳·幼科》
  10. 浸泡《中医词典》
  11. 浸淫疮《证治准绳·疡医》
  12. 浸泪争明《中医词典》
  13. 浸淫疮《外科心法要诀》
  14. 浸酒方《备急千金要方》
  15. 浸淫疮《外科大成》
  16. 浸黄酒方《仁术便览》
  17. 浸淫疮候《诸病源候论》
  18. 晋《古今医统大全》
  19. 浸淫疮候《诸病源候论》
  20. 荩草《名医别录》
  21. 浸淫疮论《小儿卫生总微论方》
  22. 荩草《医学入门》
  23. 浸淫恶疮《急救广生集》
  24. 荩草《新修本草》
  25. 浸淫恶疮《奇方类编》
  26. 荩草《本草经集注》
  27. 靳谦《中医词典》
  28. 荩草《千金翼方》
  29. 靳邵《中医词典》
  30. 荩草《神农本草经》
  31. 禁《中医名词词典》


黄连粉_《金匮悬解》_中医金匮_【岐黄之术】

◎黄连粉百五十
在线购买《金匮悬解》正版书籍

◎黄连粉百五十

  • 上一页
  • 目录
  • 相关
  • 下一页

原方阙载，大概以黄连一味作粉，粉疮上，以泻毒热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浸淫疮七
  • 当前页：◎黄连粉百五十
  • 下一页：妊娠　十一章
<<< 返回本书目录
  1. 黄连肥儿丸【方剂大全】
  2. 黄连粉【方剂大全】
  3. 黄连防风通圣散【方剂大全】
  4. 黄连粉散【方剂大全】
  5. 黄连法《幼幼新书》
  6. 黄连茯苓丸【方剂大全】
  7. 黄连法《医宗金鉴》
  8. 黄连甘乳膏【方剂大全】
  9. 黄连二陈汤【方剂大全】
  10. 黄连干姜汤【方剂大全】
  11. 黄连断下丸【方剂大全】
  12. 黄连膏《外科传薪集》
  13. 黄连定厥汤【方剂大全】
  14. 黄连膏【方剂大全】
  15. 黄连酊【方剂大全】
  16. 黄连葛根汤【方剂大全】
  17. 黄连点眼方【方剂大全】
  18. 黄连贯众散【方剂大全】
  19. 黄连地黄丸【方剂大全】
  20. 黄连含汤【方剂大全】
  21. 黄连地黄汤【方剂大全】
  22. 黄连和中汤【方剂大全】
  23. 黄连涤暑汤【方剂大全】
  24. 黄连红曲汤【方剂大全】
  25. 黄连滴眼方【方剂大全】
  26. 黄连厚朴汤【方剂大全】
  27. 黄连导痰汤【方剂大全】
  28. 黄连胡粉膏【方剂大全】
  29. 黄连当归汤【方剂大全】
  30. 黄连花【中药大全】
  1. 黄连粉《金匮悬解》
  2. 黄连粉《圆运动的古中医学》
  3. 黄连粉方《伤寒杂病论》
  4. 黄连法《济阴纲目》
  5. 黄连茯苓汤方《伤寒杂病论》
  6. 黄连法《幼幼新书》
  7. 黄连膏《明目至宝》
  8. 黄连法《医宗金鉴》
  9. 黄连膏《外科传薪集》
  10. 黄连法《中医词典》
  11. 黄连贯众散《儒门事亲》
  12. 黄连茶《茶饮保健》
  13. 黄连胡粉散《备急千金要方》
  14. 黄连补汤《备急千金要方》
  15. 黄连胡粉散《外科理例》
  16. 黄连半夏石膏甘草汤方《伤寒杂病论》
  17. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  18. 黄连阿胶丸《医方论》
  19. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  20. 黄连阿胶丸《太平惠民和剂局方》
  21. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  22. 黄连阿胶汤证其一《临证实验录》
  23. 黄连黄芩泻心汤方《伤寒杂病论》
  24. 黄连阿胶汤方《伤寒论》
  25. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  26. 黄连阿胶汤方《医宗金鉴》
  27. 黄连煎《备急千金要方》
  28. 黄连阿胶汤方《伤寒杂病论》
  29. 黄连解《医学衷中参西录》
  30. 黄连阿胶汤方《伤寒杂病论》
  31. 黄连解毒汤《重订囊秘喉书》


妊娠_《金匮悬解》_中医金匮_【岐黄之术】

妊娠　十一章
在线购买《金匮悬解》正版书籍

妊娠　十一章

  • 上一页
  • 目录
  • 相关
  • 下一页

胎元化生，非有他也，气以煦之，血以濡之而已。气恶其滞，滞缘于湿，血恐其郁，郁因于风。妊娠养胎之要，燥土而行滞，润木而达郁，无余蕴矣。血统于乙木，气统于辛金，而肺病则湿，肝病则燥。以足厥阴主令于风木，手太阴化气于湿土，故行气以燥土为先，行血以润木为首。

仲景于妊娠之门，温凉燥润，四法俱备，大要在建中而培土。中气健旺，而后用凉润于东南，以治木火，则血调矣，用温燥于西北，以治金水，则气调矣。气血均调而胎元化育，妊娠何得有余病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎黄连粉百五十
  • 当前页：妊娠　十一章
  • 下一页：妊娠一　妊娠一
<<< 返回本书目录
  1. 妊娠《医学集成》
  2. 妊娠【方剂主治】
  3. 妊娠《医法圆通》
  4. 妊娠6个月头晕肢体麻木《名师垂教》
  5. 妊娠《续名医类案》
  6. 妊娠斑【疾病症状】
  7. 妊娠《万病回春》
  8. 妊娠半产《圣济总录》
  9. 妊娠《寿世保元》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠《审视瑶函》
  12. 妊娠病《女科宝鉴》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊娠病小论《中医妇科学》
  15. 妊娠《金匮悬解》
  16. 妊娠不语论《妇人大全良方》
  17. 妊娠《家传女科经验摘奇》
  18. 妊娠不语-胎产须知 《古今医统大全》
  19. 妊娠《邯郸遗稿》
  20. 妊娠出麻《麻科活人全书》
  21. 妊娠《广瘟疫论》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠《古今医鉴》
  24. 妊娠大便不通《圣济总录》
  25. 妊娠《傅青主女科》
  26. 妊娠大小便不利方《外台秘要》
  27. 妊娠《产鉴》
  28. 妊娠大小便不通《圣济总录》
  29. 妊娠《百病自测》
  30. 妊娠大小便不通方论《妇人大全良方》
  1. 妊娠《金匮悬解》
  2. 妊娠《百病自测》
  3. 妊娠《金匮悬解》
  4. 妊娠《医法圆通》
  5. 妊娠《中医词典》
  6. 妊娠《中医名词词典》
  7. 妊娠《家传女科经验摘奇》
  8. 妊娠《医学集成》
  9. 妊娠《产鉴》
  10. 妊娠《默克家庭诊疗手册》
  11. 妊娠《续名医类案》
  12. 妊疟《女科指掌》
  13. 妊娠《寿世保元》
  14. 妊妇疹《急救广生集》
  15. 妊娠《古今医鉴》
  16. 妊妇脏燥悲伤治验《女科经纶》
  17. 妊娠《万病回春》
  18. 妊妇杂病生死歌《脉诀刊误》
  19. 妊娠《审视瑶函》
  20. 妊妇胎孕迟速论《女科经纶》
  21. 妊娠《中医妇科学》
  22. 妊妇似风《沈氏女科辑要》
  23. 妊娠《广瘟疫论》
  24. 妊妇失血类风症辨《胎产指南》
  25. 妊娠《邯郸遗稿》
  26. 妊妇伤寒歌《脉诀刊误》
  27. 妊娠《生理学》
  28. 妊妇热病方论《妇人大全良方》
  29. 妊娠（妊娠）《金匮悬解》
  30. 妊妇忌药《女科折衷纂要》
  31. 妊娠6个月头晕肢体麻木《名师垂教》


妊娠（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠一　妊娠一
在线购买《金匮悬解》正版书籍

妊娠一　妊娠一

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：妇人得平脉，阴脉小弱，其人渴，不能食，无寒热，名妊娠，桂枝汤主之。方见“下利”。于法六十日当有此证，设有医治逆者，却一月，加吐下，则绝之。

妇人得平和之脉，而尺脉小弱，其人渴，不能食，外无寒热表证，此名妊娠。《难经》：命门者，诸神精之所舍，原气之所系也，男子以藏精，女子以系胞。盖子宫者，少阴肾之位也，故脉见于尺。胎之初结，气血凝蹇，不复流溢，故脉形小弱。胎妊方成，中气壅满，胃逆不降，故恶心呕吐，不能甘食。胃逆则金火皆升，是以发渴。桂枝汤，甘草、大枣，补其脾精，桂枝、芍药，调其肝血，生姜降逆止呕，妊娠初治之良法也。

于妊娠之法，六十日间，当有此证。设有医治之逆者，却一月之内而见此证，加以吐下之条者，日期浅近而吐下大作，此中气之败，不关胎故，则调燮中气，绝其病本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠　十一章
  • 当前页：妊娠一　妊娠一
  • 下一页：妊娠二　癥痼二
<<< 返回本书目录
  1. 妊娠【方剂主治】
  2. 妊娠6个月头晕肢体麻木《名师垂教》
  3. 妊娠《医学集成》
  4. 妊娠斑【疾病症状】
  5. 妊娠《医法圆通》
  6. 妊娠半产《圣济总录》
  7. 妊娠《续名医类案》
  8. 妊娠并发症《默克家庭诊疗手册》
  9. 妊娠《万病回春》
  10. 妊娠病《女科宝鉴》
  11. 妊娠《寿世保元》
  12. 妊娠病小论《中医妇科学》
  13. 妊娠《审视瑶函》
  14. 妊娠不语论《妇人大全良方》
  15. 妊娠《默克家庭诊疗手册》
  16. 妊娠不语-胎产须知 《古今医统大全》
  17. 妊娠《金匮悬解》
  18. 妊娠出麻《麻科活人全书》
  19. 妊娠《家传女科经验摘奇》
  20. 妊娠猝下血《圣济总录》
  21. 妊娠《邯郸遗稿》
  22. 妊娠大便不通《圣济总录》
  23. 妊娠《广瘟疫论》
  24. 妊娠大小便不利方《外台秘要》
  25. 妊娠《古今医鉴》
  26. 妊娠大小便不通《圣济总录》
  27. 妊娠《傅青主女科》
  28. 妊娠大小便不通方论《妇人大全良方》
  29. 妊娠《产鉴》
  30. 妊娠蛋白尿【疾病症状】
  1. 妊娠（妊娠）《金匮悬解》
  2. 妊娠《生理学》
  3. 妊娠6个月头晕肢体麻木《名师垂教》
  4. 妊娠《邯郸遗稿》
  5. 妊娠八月《卫生家宝产科备要》
  6. 妊娠《广瘟疫论》
  7. 妊娠白带《中医词典》
  8. 妊娠《中医妇科学》
  9. 妊娠白带《竹林女科证治》
  10. 妊娠《审视瑶函》
  11. 妊娠半产《圣济总录》
  12. 妊娠《万病回春》
  13. 妊娠暴渴为血凝病《女科经纶》
  14. 妊娠《古今医鉴》
  15. 妊娠崩漏《竹泉生女科集要》
  16. 妊娠《寿世保元》
  17. 妊娠遍身瘙痒《中医词典》
  18. 妊娠《续名医类案》
  19. 妊娠遍身瘙痒《竹林女科证治》
  20. 妊娠《产鉴》
  21. 妊娠遍身酸懒《中医词典》
  22. 妊娠《家传女科经验摘奇》
  23. 妊娠遍身酸懒《竹林女科证治》
  24. 妊娠《中医词典》
  25. 妊娠并发症《默克家庭诊疗手册》
  26. 妊娠《金匮悬解》
  27. 妊娠病小论《中医妇科学》
  28. 妊娠《金匮悬解》
  29. 妊娠不语《中医词典》
  30. 妊娠《百病自测》
  31. 妊娠不语（胎产须知）《古今医统大全》


癥痼（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠二　癥痼二
在线购买《金匮悬解》正版书籍

妊娠二　癥痼二

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人宿有癥病，经断未及三月，而得漏下不止，胎动在脐上者，此为癥痼害，妊娠六月动者，前三月经水利时，胎也，下血者，后断三月，衃也，所以血不止者，其癥不去故也，当下其癥，桂枝 茯苓丸主之。

妇人宿有癥痼之病，经断未及三月之久，而得漏下不止，胎动在脐上者，此为癥痼之害。盖癥痼不在子宫，所以受胎将及三月，胎气渐大，与癥痼相碍，此后经血被癥痼阻格，不得滋养胞宫，是以漏下不止。妊娠六月胎动者，前三月经水利时，之胎也。经漏下血者，后断经三月，之衃也。后断经三月，前经利三月，合为六月，其初漏下之血块，乃后断三月化胎之余血凝而成衃者也，所以此后之血不止者，无胎时窍隧空虚而莫阻，胎成血阻，而病漏下，此以其癥不去也，当下其癥。癥因土湿木郁而结，桂枝 茯苓丸，桂枝、芍药，疏木而清风，丹皮、桃仁，破瘀而行血，茯苓泻水而渗湿，以渐而消磨之，此妊娠除癥之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠一　妊娠一
  • 当前页：妊娠二　癥痼二
  • 下一页：◎桂枝茯苓丸百五十一
<<< 返回本书目录
  1. 蒸鳝鱼猪肉《保健药膳》
  2. 整骨定痛散【方剂大全】
  3. 蒸气浴《中医养生学》
  4. 整骨接骨夹缚手法《救伤秘旨》
  5. 蒸笼《本草纲目》完整版
  6. 整理说明《湖岳村叟医案》
  7. 蒸法门《串雅内外编》
  8. 整体护理《基础护理学》
  9. 蒸饼【中药大全】
  10. 整形外科一般原则与基本操作《外科学总论》
  11. 蒸饼《本草纲目》图文版
  12. 整形外科中的心理问题《医学心理学》
  13. 蒸饼《本草纲目》完整版
  14. 正柴胡饮【方剂大全】
  15. 睁眼昏迷【疾病症状】
  16. 正柴胡饮（新方）《虚损启微》
  17. 怔忡门（凡四案）《湖岳村叟医案》
  18. 正产《傅青主女科》
  19. 怔忡门《辨证录》
  20. 正常X线表现《放射诊断学》
  21. 怔忡惊恐论治《类证治裁》
  22. 正常X线表现《放射诊断学》
  23. 怔忡惊恐《景岳全书》
  24. 正常X线表现《放射诊断学》
  25. 怔忡惊悸门《傅青主男科》
  26. 正常分娩《妇产科学》
  27. 怔忡惊悸健忘证《医学正传》
  28. 正常分娩《默克家庭诊疗手册》
  29. 怔忡惊悸并虚烦烦躁论《胎产心法》
  30. 正常分娩的临床经过及处理《妇产科学》
  1. 癥痼（妊娠）《金匮悬解》
  2. 蒸蒸发热《中医词典》
  3. 整骨接骨夹缚手法《救伤秘旨》
  4. 蒸鳝鱼猪肉《保健药膳》
  5. 整骨麻药《证治准绳·疡医》
  6. 蒸乳《评注产科心法》
  7. 整骨麻药方《救伤秘旨》
  8. 蒸气浴《中医养生学》
  9. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  10. 蒸脐治病法《中医词典》
  11. 整码突变《医学遗传学基础》
  12. 蒸脐治病法《针灸大成》
  13. 整体观《气功外气疗法》
  14. 蒸脐法《伤寒括要》
  15. 整体观念《中医名词词典》
  16. 蒸露《中医名词词典》
  17. 整体观念《中医词典》
  18. 蒸笼头《中医词典》
  19. 整体望诊《中医诊断学》
  20. 蒸馏、蒸发与干燥《医院药学》
  21. 整体性《预防医学》
  22. 蒸梨法《医学入门》
  23. 整形外科的定义《外科学总论》
  24. 蒸汗法《伤寒括要》
  25. 整形外科的基本原则与基本操作《外科学总论》
  26. 蒸法《古今医统大全》
  27. 整形外科的特点《外科学总论》
  28. 蒸大黄丸《备急千金要方》
  29. 整形外科的治疗范围与治疗手段《外科学总论》
  30. 蒸病《中医词典》
  31. 整形外科中的心理问题《医学心理学》


桂枝茯苓丸_《金匮悬解》_中医金匮_【岐黄之术】

◎桂枝茯苓丸百五十一
在线购买《金匮悬解》正版书籍

◎桂枝茯苓丸百五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 茯苓丸

桂枝　芍药　桃仁 去皮尖，熬　牡丹皮　茯苓　等分

上五味，末之，炼蜜丸，如兔屎大，每日食前服一丸。不知，加至三丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠二　癥痼二
  • 当前页：◎桂枝茯苓丸百五十一
  • 下一页：妊娠三　胎胀三
<<< 返回本书目录
  1. 桂枝茯苓汤【方剂大全】
  2. 桂枝茯苓丸【方剂大全】
  3. 桂枝茯苓人参汤【方剂大全】
  4. 桂枝茯苓丸证《临证实验录》
  5. 桂枝茯苓当归汤【方剂大全】
  6. 桂枝附子去桂加白术汤《伤寒寻源》
  7. 桂枝防风汤【方剂大全】
  8. 桂枝附子汤《伤寒寻源》
  9. 桂枝二越婢一汤证《临证实验录》
  10. 桂枝附子汤【方剂大全】
  11. 桂枝二越婢一汤【方剂大全】
  12. 桂枝附子汤去桂加白术汤【方剂大全】
  13. 桂枝二越婢一汤《伤寒寻源》
  14. 桂枝附子汤去桂加术解《研经言》
  15. 桂枝二麻黄一汤证《经方实验录》
  16. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  17. 桂枝二麻黄一汤【方剂大全】
  18. 桂枝甘草龙骨牡蛎汤【方剂大全】
  19. 桂枝二麻黄一汤《伤寒寻源》
  20. 桂枝甘草汤《伤寒寻源》
  21. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  22. 桂枝甘草汤【方剂大全】
  23. 桂枝地黄汤【方剂大全】
  24. 桂枝甘草汤证《临证实验录》
  25. 桂枝地黄阿胶汤【方剂大全】
  26. 桂枝葛根汤【方剂大全】
  27. 桂枝当归桃仁汤【方剂大全】
  28. 桂枝瓜蒌首乌汤【方剂大全】
  29. 桂枝丹皮紫苏汤【方剂大全】
  30. 桂枝归苓汤【方剂大全】
  1. 桂枝茯苓丸《金匮悬解》
  2. 桂枝茯苓丸《圆运动的古中医学》
  3. 桂枝茯苓丸《三因极一病证方论》
  4. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  5. 桂枝茯苓丸方《伤寒杂病论》
  6. 桂枝二越脾一汤《退思集类方歌注》
  7. 桂枝茯苓丸方《医宗金鉴》
  8. 桂枝二越婢一证《医学摘粹》
  9. 桂枝茯苓丸证《临证实验录》
  10. 桂枝二越婢一汤证《临证实验录》
  11. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  12. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  13. 桂枝附子去桂加白术汤《圆运动的古中医学》
  14. 桂枝二越婢一汤方《伤寒论》
  15. 桂枝附子去桂加白术汤《伤寒寻源》
  16. 桂枝二越婢一汤方《医宗金鉴》
  17. 桂枝附子去桂加白术汤《伤寒括要》
  18. 桂枝二越婢一汤方《伤寒杂病论》
  19. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  20. 桂枝二越婢一汤《伤寒括要》
  21. 桂枝附子汤《圆运动的古中医学》
  22. 桂枝二越婢一汤《伤寒寻源》
  23. 桂枝附子汤《圆运动的古中医学》
  24. 桂枝二越婢一汤《删补名医方论》
  25. 桂枝附子汤《医宗金鉴》
  26. 桂枝二越婢一汤《医宗金鉴》
  27. 桂枝附子汤《删补名医方论》
  28. 桂枝二越婢一汤《圆运动的古中医学》
  29. 桂枝附子汤《三因极一病证方论》
  30. 桂枝二麻一汤《医宗金鉴》
  31. 桂枝附子汤《医学心悟》


胎胀（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠三　胎胀三
在线购买《金匮悬解》正版书籍

妊娠三　胎胀三

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人怀妊六七月，脉弦发热，其胎愈胀，腹痛恶寒者，少腹如扇，所以然者，子脏开故也，当以附子汤温其脏。

木郁则脉弦。木郁阳陷，故发热而恶寒。木郁克土，故胎胀而腹痛。木郁风生，故少腹凉气如扇。所以然者，土湿水寒，肝木不荣，陷而生风，疏泄失藏，致令子脏开张故也。当以附子汤，温其肾脏，苓、附，泻水而驱寒，参、术，补土而益气，芍药敛木而息风，水温土燥，木荣风息，则寒热止而痛胀消矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎桂枝茯苓丸百五十一
  • 当前页：妊娠三　胎胀三
  • 下一页：◎附子汤百五十二　方见《伤寒·少阴》
<<< 返回本书目录
  1. 胎在腹中时时撞动不安《女科百问》
  2. 胎蒸《女科秘旨》
  3. 胎孕之原《医宗金鉴》
  4. 胎证《医述》
  5. 胎孕之原《妇科心法要诀》
  6. 胎证《张氏医通》
  7. 胎孕不安治有二理《医学传心录》
  8. 胎症《保婴撮要》
  9. 胎孕保健《中医养生学》
  10. 胎症名目辨《胎产指南》
  11. 胎孕《医经原旨》
  12. 胎痔【疾病症状】
  13. 胎孕《类经》
  14. 胎中病论《小儿卫生总微论方》
  15. 胎孕《丹溪治法心要》
  16. 胎中毒火《洄溪医案》
  17. 胎晕《古今医案按》
  18. 胎中受病《幼幼新书》
  19. 胎元饮【方剂大全】
  20. 胎中之教养《儿科要略》
  21. 胎元图说《医法圆通》
  22. 胎中滋养《幼幼新书》
  23. 胎窬疮《外科启玄》
  24. 胎肿《内府秘传经验女科》
  25. 胎婴说《儿科萃精》
  26. 胎肿《女科秘要》
  27. 胎衣不下部《本草易读》
  28. 胎坠《续名医类案》
  29. 胎衣不下【方剂主治】
  30. 胎自堕《女科证治准绳》
  1. 胎胀（妊娠）《金匮悬解》
  2. 胎在腹中时时撞动不安《女科百问》
  3. 胎蒸《中医词典》
  4. 胎孕之原《妇科心法要诀》
  5. 胎蒸《女科秘旨》
  6. 胎孕之原《医宗金鉴》
  7. 胎证《张氏医通》
  8. 胎孕脉诀《女科经纶》
  9. 胎症《保婴撮要》
  10. 胎孕脉《医碥》
  11. 胎症名目辨《胎产指南》
  12. 胎孕不长《女科精要》
  13. 胎中病论《小儿卫生总微论方》
  14. 胎孕不长《冯氏锦囊秘录》
  15. 胎中受病《幼幼新书》
  16. 胎孕不安治有二理《医学传心录》
  17. 胎中之教养《儿科要略》
  18. 胎孕变常记《女科精要》
  19. 胎中滋养《幼幼新书》
  20. 胎孕变常记《冯氏锦囊秘录》
  21. 胎肿《中医词典》
  22. 胎孕保健《中医养生学》
  23. 胎肿《内府秘传经验女科》
  24. 胎孕《丹溪治法心要》
  25. 胎肿《女科秘要》
  26. 胎孕《医经原旨》
  27. 胎坠《续名医类案》
  28. 胎孕《类经》
  29. 胎坠《奇效简便良方》
  30. 胎晕《古今医案按》
  31. 胎自堕《中医词典》


附子汤百五十二 方见《伤寒·少阴》_《金匮悬解》_中医金匮_【岐黄之术】

◎附子汤百五十二　方见《伤寒·少阴》
在线购买《金匮悬解》正版书籍

◎附子汤百五十二　方见《伤寒·少阴》

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》失载，此取《伤寒》方补。

附子汤

附子二枚，去皮　茯苓 三两　人参 二两　白术 四两　芍药三两

上五味，以水八升，煮取三升，去滓，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠三　胎胀三
  • 当前页：◎附子汤百五十二　方见《伤寒·少阴》
  • 下一页：妊娠四　胞阻四
<<< 返回本书目录
  1. 附子汤【方剂大全】
  2. 附子汤证《临证实验录》
  3. 附子松脂膏【方剂大全】
  4. 附子汤证治本位的意义《圆运动的古中医学》
  5. 附子四逆汤【方剂大全】
  6. 附子天门冬散【方剂大全】
  7. 附子升降汤【方剂大全】
  8. 附子涂敷方【方剂大全】
  9. 附子神曲丸【方剂大全】
  10. 附子涂脚方【方剂大全】
  11. 附子山茱萸汤【方剂大全】
  12. 附子丸【方剂大全】
  13. 附子散【方剂大全】
  14. 附子温经汤【方剂大全】
  15. 附子塞虫孔丸【方剂大全】
  16. 附子温中汤【方剂大全】
  17. 附子肉桂《轩岐救正论》
  18. 附子温中丸【方剂大全】
  19. 附子人参山萸肉方【方剂大全】
  20. 附子乌鸡丸【方剂大全】
  21. 附子羌活散【方剂大全】
  22. 附子五苓散【方剂大全】
  23. 附子木香丸【方剂大全】
  24. 附子五味散【方剂大全】
  25. 附子木瓜丸【方剂大全】
  26. 附子细辛汤【方剂大全】
  27. 附子木瓜煎丸【方剂大全】
  28. 附子泻心《汤头歌诀》
  29. 附子摩头散【方剂大全】
  30. 附子泻心汤《伤寒寻源》
  1. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  2. 附子汤《伤寒括要》
  3. 附子汤方《伤寒杂病论》
  4. 附子汤《时方妙用》
  5. 附子汤方《伤寒杂病论》
  6. 附子汤《退思集类方歌注》
  7. 附子汤方《医宗金鉴》
  8. 附子汤《医方考》
  9. 附子汤方《伤寒论》
  10. 附子汤《三因极一病证方论》
  11. 附子汤诗《医学实在易》
  12. 附子汤《三因极一病证方论》
  13. 附子汤证《临证实验录》
  14. 附子汤《三因极一病证方论》
  15. 附子汤证治本位的意义《圆运动的古中医学》
  16. 附子汤《医述》
  17. 附子细辛黄连黄芩汤方《伤寒杂病论》
  18. 附子汤《删补名医方论》
  19. 附子细辛汤《三因极一病证方论》
  20. 附子汤《医宗金鉴》
  21. 附子泻心《汤头歌诀》
  22. 附子汤《备急千金要方》
  23. 附子泻心汤《圆运动的古中医学》
  24. 附子汤《备急千金要方》
  25. 附子泻心汤《医宗金鉴》
  26. 附子汤《圆运动的古中医学》
  27. 附子泻心汤《删补名医方论》
  28. 附子汤《圆运动的古中医学》
  29. 附子泻心汤《医方考》
  30. 附子山茱萸汤《三因极一病证方论》
  31. 附子泻心汤《伤寒寻源》


胞阻（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠四　胞阻四
在线购买《金匮悬解》正版书籍

妊娠四　胞阻四

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：妇人有漏下者，有半产后因续下血都不绝者，有妊娠下血者，假令妊娠腹中痛，为胞阻，胶艾汤主之。

非经期而下血，如器漏水滴，谓之漏下。土弱木郁，不能养胎，则胎落而半产。半产后，肝脾遏陷，阳败而不能温升，因续下血不止。肝脾阳衰，胎成气滞，木郁血陷，故妊娠下血，如宿癥漏下之类。假令妊娠，腹中疼痛而下血，此为胞气阻碍，经血不得上行而下也。胞阻之病，因木郁风动，经脉寒涩而成。胶艾汤，芎、地、归、芍，养血而行瘀涩，阿胶、艾叶，润燥而温寒凝，甘草补土而暖肝气，木达则阻通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎附子汤百五十二　方见《伤寒·少阴》
  • 当前页：妊娠四　胞阻四
  • 下一页：◎胶艾汤百五十三
<<< 返回本书目录
  1. 胞转方《外台秘要》
  2. 胞阻证治《妇科心法要诀》
  3. 胞转《圣济总录》
  4. 胞阻证治《医宗金鉴》
  5. 胞肿如桃《银海精微》
  6. 胞阻总括《妇科心法要诀》
  7. 胞衣先破《女科切要》
  8. 胞阻总括《医宗金鉴》
  9. 胞衣水《本草纲目》完整版
  10. 雹《本草纲目》完整版
  11. 胞衣论外方《妇人规》
  12. 薄肤膏【方剂大全】
  13. 胞衣不下证治《医宗金鉴》
  14. 薄荷《本草纲目》完整版
  15. 胞衣不下证治《妇科心法要诀》
  16. 薄荷《本草乘雅半偈》
  17. 胞衣不下门《辨证录》
  18. 薄荷《本草经解》
  19. 胞衣不下论《胎产心法》
  20. 薄荷《本草思辨录》
  21. 胞衣不下【方剂主治】
  22. 薄荷《本草新编》
  23. 胞衣不下【中药主治】
  24. 薄荷《本草择要纲目》
  25. 胞衣不下《中医妇科学》
  26. 薄荷《药鉴》
  27. 胞衣不下《证治准绳·女科》
  28. 薄荷《药笼小品》
  29. 胞衣不下《医学心悟》
  30. 薄荷《证类本草》
  1. 胞阻（妊娠）《金匮悬解》
  2. 胞阻《中医词典》
  3. 胞阻证治《医宗金鉴》
  4. 胞阻《中医名词词典》
  5. 胞阻证治《妇科心法要诀》
  6. 胞转候《诸病源候论》
  7. 胞阻总括《医宗金鉴》
  8. 胞转候《诸病源候论》
  9. 胞阻总括《妇科心法要诀》
  10. 胞转方一十五首《外台秘要》
  11. 雹《证类本草》
  12. 胞转《中医词典》
  13. 薄《中医词典》
  14. 胞转《圣济总录》
  15. 薄荷《本草纲目》
  16. 胞肿如桃《银海精微》
  17. 薄荷《雷公炮制药性解》
  18. 胞肿如桃《中医词典》
  19. 薄荷《千金翼方》
  20. 胞肿《中医词典》
  21. 薄荷《药笼小品》
  22. 胞蒸《中医词典》
  23. 薄荷《玉楸药解》
  24. 胞胀不下《中医词典》
  25. 薄荷《新修本草》
  26. 胞脏《中医词典》
  27. 薄荷《本草衍义》
  28. 胞因子的概念《医学免疫学》
  29. 薄荷《汤液本草》
  30. 胞移热于膀胱《中医词典》
  31. 薄荷《本草备要》


胶艾汤_《金匮悬解》_中医金匮_【岐黄之术】

◎胶艾汤百五十三
在线购买《金匮悬解》正版书籍

◎胶艾汤百五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

胶艾汤

阿胶二两　艾叶三两　甘草 二两　芎?二两　干地黄 六两　当归 三两　芍药四两

上七味，以水五升，清酒三升，合煮取三升，去滓，内胶，令消尽，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠四　胞阻四
  • 当前页：◎胶艾汤百五十三
  • 下一页：妊娠五　腹痛五
<<< 返回本书目录
  1. 胶艾汤《汤头歌诀》
  2. 胶艾汤【方剂大全】
  3. 胶艾汤《扁鹊心书》
  4. 胶艾汤论《侣山堂类辩》
  5. 胶艾四物汤【方剂大全】
  6. 胶艾丸【方剂大全】
  7. 胶艾散【方剂大全】
  8. 胶艾葙归汤【方剂大全】
  9. 胶艾漏胎方【方剂大全】
  10. 胶艾芎归汤【方剂大全】
  11. 胶艾六合汤【方剂大全】
  12. 胶艾饮【方剂大全】
  13. 胶艾榴皮汤【方剂大全】
  14. 胶豉汤【方剂大全】
  15. 胶艾绛覆汤【方剂大全】
  16. 胶地寄生汤【方剂大全】
  17. 胶艾安胎饮【方剂大全】
  18. 胶地丸【方剂大全】
  19. 胶艾安胎散【方剂大全】
  20. 胶冻状便【疾病症状】
  21. 娇红痘《续名医类案》
  22. 胶粉散【方剂大全】
  23. 娇儿易死说《推拿抉微》
  24. 胶归四逆汤【方剂大全】
  25. 茭鸡肉《本草纲目》完整版
  26. 胶红饮【方剂大全】
  27. 茭鸡《本草纲目》完整版
  28. 胶胡散【方剂大全】
  29. 茭瓜《滇南本草》
  30. 胶黄散【方剂大全】
  1. 胶艾汤《金匮悬解》
  2. 胶艾汤《圆运动的古中医学》
  3. 胶艾汤《备急千金要方》
  4. 胶艾漏胎方《仁术便览》
  5. 胶艾汤《备急千金要方》
  6. 胶《中医词典》
  7. 胶艾汤《三因极一病证方论》
  8. 胶《中医名词词典》
  9. 胶艾汤《太平惠民和剂局方》
  10. 娇红痘《续名医类案》
  11. 胶艾汤《医方考》
  12. 娇儿易死说《推拿抉微》
  13. 胶艾汤《扁鹊心书》
  14. 浇烛法《是斋百一选方》
  15. 胶艾汤《医方论》
  16. 茭瓜《滇南本草》
  17. 胶艾汤《汤头歌诀》
  18. 茭白（《本草图经》）《中医饮食营养学》
  19. 胶艾汤方《伤寒杂病论》
  20. 茭白《药性切用》
  21. 胶艾汤论《侣山堂类辩》
  22. 茭白《本草撮要》
  23. 胶剂《医院药学》
  24. 茭白《本草分经》
  25. 胶姜汤《圆运动的古中医学》
  26. 茭白《本草从新》
  27. 胶姜汤《金匮悬解》
  28. 茭白《饮食须知》
  29. 胶蜡汤《备急千金要方》
  30. 交仪《中医词典》
  31. 胶蜡汤《妇人大全良方》


腹痛（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠五　腹痛五
在线购买《金匮悬解》正版书籍

妊娠五　腹痛五

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人怀妊，腹中（疒丂）痛，当归芍药散主之。

胎成气滞，湿土贼于风木，则腹中（疒丂）痛。当归芍药散，芎、归、芍药，润肝而行

瘀，苓、泽、白术，泻湿而燥土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎胶艾汤百五十三
  • 当前页：妊娠五　腹痛五
  • 下一页：◎当归芍药散百五十四
<<< 返回本书目录
  1. 腹痛（附脐痛）《医述》
  2. 腹痛（余见心痛）《针灸资生经》
  3. 腹痛（附腹中窄狭）《医学入门》
  4. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  5. 腹痛【方剂主治】
  6. 腹痛，发热及黄疸【疾病症状】
  7. 腹痛【中药主治】
  8. 腹痛伴便血【疾病症状】
  9. 腹痛【疾病大全】
  10. 腹痛伴恶心、呕吐【疾病症状】
  11. 腹痛【疾病症状】
  12. 腹痛伴腹泻【疾病症状】
  13. 腹痛《专治麻痧初编》
  14. 腹痛伴黄疸【疾病症状】
  15. 腹痛《周慎斋遗书》
  16. 腹痛伴休克【疾病症状】
  17. 腹痛《中医内科学》
  18. 腹痛伴血尿【疾病症状】
  19. 腹痛《证治准绳·杂病》
  20. 腹痛病诸候《巢氏病源补养宣导法》
  21. 腹痛《证治准绳·幼科》
  22. 腹痛病诸候（凡四论）《诸病源候论》
  23. 腹痛《证治准绳·幼科》
  24. 腹痛不可忍【方剂主治】
  25. 腹痛《证治准绳·女科》
  26. 腹痛不止【方剂主治】
  27. 腹痛《证治准绳·女科》
  28. 腹痛肠鸣【方剂主治】
  29. 腹痛《证治准绳·类方》
  30. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  1. 腹痛（妊娠）《金匮悬解》
  2. 腹痛（附脐痛）《医述》
  3. 腹痛（余见心痛）《针灸资生经》
  4. 腹痛（附腹中窄狭）《医学入门》
  5. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  6. 腹痛（产后）《金匮悬解》
  7. 腹痛不已《疫疹一得》
  8. 腹痛《儿科学》
  9. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  10. 腹痛《伤寒括要》
  11. 腹痛的常见病《常见病自测》
  12. 腹痛《伤寒指掌》
  13. 腹痛的鉴别《常见病自测》
  14. 腹痛《陈氏幼科秘诀》
  15. 腹痛第四十四问《婴童百问》
  16. 腹痛《女科证治准绳》
  17. 腹痛恶心《经验麻科》
  18. 腹痛《女科证治准绳》
  19. 腹痛烦满（产后）《金匮悬解》
  20. 腹痛《女科证治准绳》
  21. 腹痛方四首《外台秘要》
  22. 腹痛《保幼新编》
  23. 腹痛腹满《伤寒说意》
  24. 腹痛《盘珠集胎产症治》
  25. 腹痛腹胀《张氏医通》
  26. 腹痛《金匮钩玄》
  27. 腹痛腹胀《回春录》
  28. 腹痛《急救良方》
  29. 腹痛腹胀《幼科释谜》
  30. 腹痛《伤科汇纂》
  31. 腹痛歌《伤寒百证歌》


当归芍药散_《金匮悬解》_中医金匮_【岐黄之术】

◎当归芍药散百五十四
在线购买《金匮悬解》正版书籍

◎当归芍药散百五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

当归芍药散

当归 三两　芍药一斤　芎?三两　茯苓 四两　泽泻 四两　白术 四两

上六味，杵为散，取方寸匕，酒和，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠五　腹痛五
  • 当前页：◎当归芍药散百五十四
  • 下一页：妊娠六　呕吐六
<<< 返回本书目录
  1. 当归芍药和疟汤【方剂大全】
  2. 当归芍药散【方剂大全】
  3. 当归散【方剂大全】
  4. 当归芍药散证《临证实验录》
  5. 当归散《小儿药证直诀》
  6. 当归芍药汤《扁鹊心书》
  7. 当归散《汤头歌诀》
  8. 当归芍药汤【方剂大全】
  9. 当归润燥汤【方剂大全】
  10. 当归芍药饮【方剂大全】
  11. 当归人参汤【方剂大全】
  12. 当归生姜羊肉汤《汤头歌诀》
  13. 当归人参散【方剂大全】
  14. 当归生姜羊肉汤【方剂大全】
  15. 当归清营汤【方剂大全】
  16. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  17. 当归秦艽散【方剂大全】
  18. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  19. 当归羌活汤【方剂大全】
  20. 当归失笑散【方剂大全】
  21. 当归蒲延散【方剂大全】
  22. 当归十味丸【方剂大全】
  23. 当归蒲梗汤【方剂大全】
  24. 当归四逆《汤头歌诀》
  25. 当归拈痛汤加减【方剂大全】
  26. 当归四逆加吴茱萸生姜汤【方剂大全】
  27. 当归拈痛汤【方剂大全】
  28. 当归四逆汤【方剂大全】
  29. 当归拈痛散【方剂大全】
  30. 当归四逆汤症解《研经言》
  1. 当归芍药散《金匮悬解》
  2. 当归芍药散《圆运动的古中医学》
  3. 当归芍药散《三因极一病证方论》
  4. 当归芍药散《圆运动的古中医学》
  5. 当归芍药散《太平惠民和剂局方》
  6. 当归芍药方《医宗金鉴》
  7. 当归芍药散方《伤寒杂病论》
  8. 当归芍茶《茶饮保健》
  9. 当归芍药散方《医宗金鉴》
  10. 当归散方《医宗金鉴》
  11. 当归芍药散证《临证实验录》
  12. 当归散方《伤寒杂病论》
  13. 当归芍药汤《备急千金要方》
  14. 当归散《博济方》
  15. 当归芍药汤《扁鹊心书》
  16. 当归散《博济方》
  17. 当归生姜羊肉汤《圆运动的古中医学》
  18. 当归散《是斋百一选方》
  19. 当归生姜羊肉汤《圆运动的古中医学》
  20. 当归散《小儿药证直诀》
  21. 当归生姜羊肉汤《金匮悬解》
  22. 当归散《汤头歌诀》
  23. 当归生姜羊肉汤《食物疗法》
  24. 当归散《医方论》
  25. 当归生姜羊肉汤《退思集类方歌注》
  26. 当归散《明目至宝》
  27. 当归生姜羊肉汤《汤头歌诀》
  28. 当归散《仁术便览》
  29. 当归生姜羊肉汤方《伤寒杂病论》
  30. 当归散《仁术便览》
  31. 当归生姜羊肉汤方《伤寒杂病论》


呕吐（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠六　呕吐六
在线购买《金匮悬解》正版书籍

妊娠六　呕吐六

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠呕吐不止，干姜 人参半夏丸主之。

中焦郁满，胃气上逆，则呕吐不止。干姜 人参半夏丸，干姜、人参，温中而益气，半夏、姜汁，降逆而止呕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎当归芍药散百五十四
  • 当前页：妊娠六　呕吐六
  • 下一页：◎干姜人参半夏丸百五十五
<<< 返回本书目录
  1. 呕吐（附吐矢）《医述》
  2. 呕吐（新法兼参叶案）《伤寒指掌》
  3. 呕吐（附：呃逆）《针灸学》
  4. 呕吐（又见喘嗽）《针灸资生经》
  5. 呕吐【方剂主治】
  6. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  7. 呕吐【中药主治】
  8. 呕吐2个月《名师垂教》
  9. 呕吐【疾病大全】
  10. 呕吐不纳谷《产宝》
  11. 呕吐【疾病症状】
  12. 呕吐不食【方剂主治】
  13. 呕吐《专治麻痧初编》
  14. 呕吐不下食【方剂主治】
  15. 呕吐《中医内科学》
  16. 呕吐不止【方剂主治】
  17. 呕吐《止园医话》
  18. 呕吐部《本草易读》
  19. 呕吐《证治准绳·杂病》
  20. 呕吐的急救《现代院外急救手册》
  21. 呕吐《证治准绳·女科》
  22. 呕吐恶心【方剂主治】
  23. 呕吐《证治准绳·女科》
  24. 呕吐恶心章《医学妙谛》
  25. 呕吐《证治准绳·类方》
  26. 呕吐反胃《扁鹊心书》
  27. 呕吐《证治汇补》
  28. 呕吐腹泻【中药主治】
  29. 呕吐《张聿青医案》
  30. 呕吐干呕哕咳逆辨《医经溯洄集》
  1. 呕吐（妊娠）《金匮悬解》
  2. 呕吐（附吐矢）《医述》
  3. 呕吐（新法兼参叶案）《伤寒指掌》
  4. 呕吐（呃逆）《针灸学》
  5. 呕吐（又见喘嗽）《针灸资生经》
  6. 呕吐《儿科学》
  7. 呕吐2个月《名师垂教》
  8. 呕吐《生理学》
  9. 呕吐伴随症状辨病《常见病自测》
  10. 呕吐《伤寒括要》
  11. 呕吐病《备急千金要方》
  12. 呕吐《女科证治准绳》
  13. 呕吐不纳谷《产宝》
  14. 呕吐《女科证治准绳》
  15. 呕吐不止《奇效简便良方》
  16. 呕吐《药症忌宜》
  17. 呕吐部《本草易读》
  18. 呕吐《盘珠集胎产症治》
  19. 呕吐虫《医学纲目》
  20. 呕吐《金匮钩玄》
  21. 呕吐的急救《现代院外急救手册》
  22. 呕吐《伤寒心法要诀》
  23. 呕吐呃逆《卫生宝鉴》
  24. 呕吐《也是山人医案》
  25. 呕吐恶心章《医学妙谛》
  26. 呕吐《慈幼便览》
  27. 呕吐二《金匮悬解》
  28. 呕吐《伤寒明理论》
  29. 呕吐二十《金匮悬解》
  30. 呕吐《医学见能》
  31. 呕吐二十二《金匮悬解》


干姜人参半夏丸_《金匮悬解》_中医金匮_【岐黄之术】

◎干姜人参半夏丸百五十五
在线购买《金匮悬解》正版书籍

◎干姜人参半夏丸百五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 人参半夏丸

干姜 一两　人参 一两　半夏二两

上三味，末之，以生姜汁糊为丸，如梧子大，饮服十丸，日三服。

按：此方以生姜汁、炼蜜为丸，治反胃呕吐甚良。加茯苓，愈妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠六　呕吐六
  • 当前页：◎干姜人参半夏丸百五十五
  • 下一页：妊娠七　小便七
<<< 返回本书目录
  1. 干姜酒【方剂大全】
  2. 干姜人参半夏丸【方剂大全】
  3. 干姜解《医学衷中参西录》
  4. 干姜人参半夏丸证《临证实验录》
  5. 干姜建脾散【方剂大全】
  6. 干姜人参汤【方剂大全】
  7. 干姜黄芩黄连人参汤证其一《临证实验录》
  8. 干姜人参丸【方剂大全】
  9. 干姜黄芩黄连人参汤证其二《临证实验录》
  10. 干姜散【方剂大全】
  11. 干姜黄芩黄连人参汤【方剂大全】
  12. 干姜双黄汤【方剂大全】
  13. 干姜黄连丸【方剂大全】
  14. 干姜四物汤【方剂大全】
  15. 干姜黄连黄芩人参汤《伤寒寻源》
  16. 干姜汤【方剂大全】
  17. 干姜甘草汤【方剂大全】
  18. 干姜丸【方剂大全】
  19. 干姜附子汤【方剂大全】
  20. 干姜五味甘草汤【方剂大全】
  21. 干姜附子汤《伤寒寻源》
  22. 干姜芎䓖丸【方剂大全】
  23. 干姜地黄散【方剂大全】
  24. 干姜饮【方剂大全】
  25. 干姜车前子饮《保健药膳》
  26. 干姜粥《保健药膳》
  27. 干姜柴胡汤【方剂大全】
  28. 干姜粥【方剂大全】
  29. 干姜饼【方剂大全】
  30. 干姜茱萸汤【方剂大全】
  1. 干姜人参半夏丸《金匮悬解》
  2. 干姜苓术茶《茶饮保健》
  3. 干姜人参半夏丸方《伤寒杂病论》
  4. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  5. 干姜人参半夏丸方《医宗金鉴》
  6. 干姜解《医学衷中参西录》
  7. 干姜人参半夏丸证《临证实验录》
  8. 干姜黄芩黄连人参汤证其一《临证实验录》
  9. 干姜散《备急千金要方》
  10. 干姜黄芩黄连人参汤证其二《临证实验录》
  11. 干姜散《三因极一病证方论》
  12. 干姜黄芩黄连人参汤方《伤寒杂病论》
  13. 干姜汤《备急千金要方》
  14. 干姜黄芩黄连人参汤《伤寒括要》
  15. 干姜丸《备急千金要方》
  16. 干姜黄连黄芩人参汤方《伤寒论》
  17. 干姜丸《普济本事方》
  18. 干姜黄连黄芩人参汤方《医宗金鉴》
  19. 干姜丸《普济本事方》
  20. 干姜黄连黄芩人参汤《退思集类方歌注》
  21. 干姜炙草汤《圆运动的古中医学》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜粥《保健药膳》
  24. 干姜黄连黄芩人参汤《医方考》
  25. 干姜粥《医学入门》
  26. 干姜黄连黄芩人参汤《医述》
  27. 干浆《中医词典》
  28. 干姜黄连黄芩人参汤《圆运动的古中医学》
  29. 干脚气《中医词典》
  30. 干姜红糖茶《茶饮保健》
  31. 干疥《中医词典》


小便（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠七　小便七
在线购买《金匮悬解》正版书籍

妊娠七　小便七

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠小便难，饮食如故，当归贝母苦参丸主之。

水生于肺金而泻于肝木，妊娠中气郁满，升降失职，金逆而生上热，木陷而生下热，源流堙塞，故小便艰难。当归贝母苦参丸，当归滋木而息风，贝母泻热而清金，苦参泻湿而利水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎干姜人参半夏丸百五十五
  • 当前页：妊娠七　小便七
  • 下一页：◎当归贝母苦参丸百五十六
<<< 返回本书目录
  1. 小便（附）《伤寒指掌》
  2. 小便白《幼幼新书》
  3. 小便【方剂主治】
  4. 小便白浊《医学衷中参西录》
  5. 小便《医学见能》
  6. 小便白浊【方剂主治】
  7. 小便《医述》
  8. 小便闭《产鉴》
  9. 小便《温疫论》
  10. 小便闭《寿世保元》
  11. 小便《全生指迷方》
  12. 小便闭《万病回春》
  13. 小便《景岳全书》
  14. 小便闭《医学集成》
  15. 小便《本草经解》
  16. 小便闭《幼科折衷》
  17. 小扁豆根【中药大全】
  18. 小便闭癃《何澹安医案》
  19. 小扁豆【中药大全】
  20. 小便闭癃遗尿不禁总括《医宗金鉴》
  21. 小扁草【中药大全】
  22. 小便闭癃遗尿不禁总括《杂病心法要诀》
  23. 小萹蓄【中药大全】
  24. 小便闭乃气滞不行《医学传心录》
  25. 小被单草【中药大全】
  26. 小便闭遗尿死证《医宗金鉴》
  27. 小抱龙圆【方剂大全】
  28. 小便闭遗尿死证《杂病心法要诀》
  29. 小报春花【中药大全】
  30. 小便辨病《常见病自测》
  1. 小便（妊娠）《金匮悬解》
  2. 小便《伤寒指掌》
  3. 小便白《幼幼新书》
  4. 小便《温疫论》
  5. 小便白浊《医学衷中参西录》
  6. 小便《医学见能》
  7. 小便闭《医学集成》
  8. 小便《本草经解》
  9. 小便闭《中医词典》
  10. 小便《医述》
  11. 小便闭《产鉴》
  12. 小便《医述》
  13. 小便闭《寿世保元》
  14. 小便《全生指迷方》
  15. 小便闭《万病回春》
  16. 小便《中医词典》
  17. 小便闭《幼科折衷》
  18. 小便《景岳全书》
  19. 小便闭《外科全生集》
  20. 小痹《中医词典》
  21. 小便闭癃《何澹安医案》
  22. 小抱龙丸《太平惠民和剂局方》
  23. 小便闭癃遗尿不禁总括《医宗金鉴》
  24. 小半夏汤方《医宗金鉴》
  25. 小便闭癃遗尿不禁总括《杂病心法要诀》
  26. 小半夏汤方《医宗金鉴》
  27. 小便闭乃气滞不行《医学传心录》
  28. 小半夏汤方《医宗金鉴》
  29. 小便闭遗尿死证《医宗金鉴》
  30. 小半夏汤方《伤寒杂病论》
  31. 小便闭遗尿死证《杂病心法要诀》


当归贝母苦参丸_《金匮悬解》_中医金匮_【岐黄之术】

◎当归贝母苦参丸百五十六
在线购买《金匮悬解》正版书籍

◎当归贝母苦参丸百五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

当归贝母苦参丸

当归 四两　贝母四两　苦参 四两

上三味，末之，炼蜜丸，如小豆大，饮服三丸，加至十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠七　小便七
  • 当前页：◎当归贝母苦参丸百五十六
  • 下一页：妊娠八　水气八
<<< 返回本书目录
  1. 当归保命承气汤【方剂大全】
  2. 当归贝母苦参丸【方剂大全】
  3. 当归百解散【方剂大全】
  4. 当归饼【方剂大全】
  5. 当归百合汤【方剂大全】
  6. 当归补血加葱白汤【方剂大全】
  7. 当归白术汤【方剂大全】
  8. 当归补血散【方剂大全】
  9. 当归阿胶汤【方剂大全】
  10. 当归补血汤【方剂大全】
  11. 当归阿胶散【方剂大全】
  12. 当归补血汤加防风连翘方【方剂大全】
  13. 当归【方剂大全】
  14. 当归补中汤【方剂大全】
  15. 当归【中药大全】
  16. 当归柴胡汤《扁鹊心书》
  17. 当归《本草纲目》图文版
  18. 当归柴胡汤【方剂大全】
  19. 当归《证类本草》
  20. 当归承气汤【方剂大全】
  21. 当归《长沙药解》
  22. 当归赤芍汤【方剂大全】
  23. 当归《药笼小品》
  24. 当归川芎《轩岐救正论》
  25. 当归《药鉴》
  26. 当归川芎散【方剂大全】
  27. 当归《神农本草经百种录》
  28. 当归川芎汤【方剂大全】
  29. 当归《雷公炮炙论》
  30. 当归葱白汤【方剂大全】
  1. 当归贝母苦参丸《金匮悬解》
  2. 当归贝母苦参丸《圆运动的古中医学》
  3. 当归贝母苦参丸方《伤寒杂病论》
  4. 当归柏仁茶《茶饮保健》
  5. 当归贝母苦参丸方《医宗金鉴》
  6. 当归百解散《万氏秘传片玉心书》
  7. 当归补血汤《邹孟城三十年临证经验集》
  8. 当归白术汤《三因极一病证方论》
  9. 当归补血汤《三十年临证经验集》
  10. 当归白术汤《妇人大全良方》
  11. 当归补血汤《正体类要》
  12. 当归（补）《本草分经》
  13. 当归补血汤《内外伤辨》
  14. 当归（补）《本草分经》
  15. 当归补血汤《医宗金鉴》
  16. 当归《本草图经》
  17. 当归补血汤《删补名医方论》
  18. 当归《滇南本草》
  19. 当归补血汤《冯氏锦囊秘录》
  20. 当归《本草乘雅半偈》
  21. 当归补血汤《医方考》
  22. 当归《珍珠囊补遗药性赋》
  23. 当归补血汤《医学心悟》
  24. 当归《药鉴》
  25. 当归补血汤《外科理例》
  26. 当归《药性切用》
  27. 当归补血汤《医方论》
  28. 当归《外科全生集》
  29. 当归补血汤《时方歌括》
  30. 当归《本草撮要》
  31. 当归补血汤加葱白方《医方考》


水气（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠八　水气八
在线购买《金匮悬解》正版书籍

妊娠八　水气八

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠，有水气，身重，小便不利，洒淅恶寒，起即头眩，葵子茯苓散主之。

妊娠，内有水气，身体沉重。土湿木郁，疏泄不行，故小便不利。木郁阳陷，阴气外束，故洒淅恶寒。水邪阻格，阳气升浮，故起即头眩。葵子茯苓散，葵子、茯苓，滑窍而泻水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎当归贝母苦参丸百五十六
  • 当前页：妊娠八　水气八
  • 下一页：◎葵子茯苓散百五十七
<<< 返回本书目录
  1. 水气【方剂主治】
  2. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  3. 水气《杂病广要》
  4. 水气遍身肿满《圣济总录》
  5. 水气《幼幼新书》
  6. 水气病脉证《金匮玉函经二注》
  7. 水气《吴鞠通医案》
  8. 水气病脉证并治《订正仲景全书金匮要略注》
  9. 水气《金匮悬解》
  10. 水气病脉证并治《金匮要略方论》
  11. 水气《博济方》
  12. 水气病脉证并治《金匮要略浅注》
  13. 水萍浮芹《药鉴》
  14. 水气病脉证并治《金匮要略心典》
  15. 水萍《本草纲目》图文版
  16. 水气病脉证并治《金匮玉函要略述义》
  17. 水萍《证类本草》
  18. 水气病脉证并治《医宗金鉴》
  19. 水萍《神农本草经百种录》
  20. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  21. 水萍《本草图经》
  22. 水气病脉证治《高注金匮要略》
  23. 水萍《本草思辨录》
  24. 水气方《外台秘要》
  25. 水萍《本草崇原》
  26. 水气浮肿【中药主治】
  27. 水萍《本草乘雅半偈》
  28. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  29. 水萍《本草纲目》完整版
  30. 水气-伤寒门（下）《古今医统大全》
  1. 水气（妊娠）《金匮悬解》
  2. 水气《针灸聚英》
  3. 水气（伤寒门 下）《古今医统大全》
  4. 水气《吴鞠通医案》
  5. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  6. 水气《杂病广要》
  7. 水气八《金匮悬解》
  8. 水气《证类本草》
  9. 水气遍身肿满《圣济总录》
  10. 水气《幼幼新书》
  11. 水气病《医宗金鉴》
  12. 水气《中医词典》
  13. 水气病《医宗金鉴》
  14. 水气《金匮悬解》
  15. 水气病脉证《金匮玉函经二注》
  16. 水气《中医名词词典》
  17. 水气病脉证并治《金匮要略方论》
  18. 水气《中医名词词典》
  19. 水气病脉证并治《医宗金鉴》
  20. 水萍浮芹《药鉴》
  21. 水气病脉证并治《订正仲景全书金匮要略注》
  22. 水萍《本草图经》
  23. 水气病脉证并治《金匮要略浅注》
  24. 水萍《本草乘雅半偈》
  25. 水气病脉证并治《金匮要略心典》
  26. 水萍《本草分经》
  27. 水气病脉证并治《金匮玉函要略述义》
  28. 水萍《名医别录》
  29. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  30. 水萍《增广和剂局方药性总论》
  31. 水气病脉证治《高注金匮要略》


葵子茯苓散_《金匮悬解》_中医金匮_【岐黄之术】

◎葵子茯苓散百五十七
在线购买《金匮悬解》正版书籍

◎葵子茯苓散百五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

葵子茯苓散

葵子一斤　　茯苓 三两

上二味，杵为散，饮服方寸匕，日三服。小便利，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠八　水气八
  • 当前页：◎葵子茯苓散百五十七
  • 下一页：妊娠九
<<< 返回本书目录
  1. 葵子《长沙药解》
  2. 葵子茯苓散【方剂大全】
  3. 葵子《药征续编》
  4. 葵子如圣散【方剂大全】
  5. 葵子《本草乘雅半偈》
  6. 葵子散【方剂大全】
  7. 葵榆汤【方剂大全】
  8. 葵子蜀黍汤【方剂大全】
  9. 葵酥汤【方剂大全】
  10. 葵子汤【方剂大全】
  11. 葵石汤【方剂大全】
  12. 葵子饮【方剂大全】
  13. 葵石散【方剂大全】
  14. 喹诺酮类药物《药理学》
  15. 葵齑汁【方剂大全】
  16. 魁蛤《证类本草》
  17. 葵花散【方剂大全】
  18. 魁蛤（魁陆）《本草纲目》完整版
  19. 葵花大蓟【中药大全】
  20. 魁蛤壳《本草纲目》完整版
  21. 葵根饮子【方剂大全】
  22. 魁蛤肉《本草纲目》完整版
  23. 葵根饮【方剂大全】
  24. 魁蛤散【方剂大全】
  25. 葵根汤【方剂大全】
  26. 魁蛤丸【方剂大全】
  27. 葵根散【方剂大全】
  28. 溃坚汤【方剂大全】
  29. 葵根敷方【方剂大全】
  30. 溃坚丸【方剂大全】
  1. 葵子茯苓散《金匮悬解》
  2. 葵子茯苓散《圆运动的古中医学》
  3. 葵子茯苓散方《医宗金鉴》
  4. 葵子《本草乘雅半偈》
  5. 葵子获苓散方《伤寒杂病论》
  6. 葵子《药征续编》
  7. 葵子散《妇人大全良方》
  8. 葵子《得配本草》
  9. 葵子散《三因极一病证方论》
  10. 葵子《医学入门》
  11. 葵子汤《备急千金要方》
  12. 葵子《长沙药解》
  13. 葵子汤《妇人大全良方》
  14. 葵松《名医别录》
  15. 葵子汤《仁术便览》
  16. 葵松《新修本草》
  17. 喹诺酮类《医院药学》
  18. 葵根汤《妇人大全良方》
  19. 喹诺酮类药物《药理学》
  20. 葵根汤《备急千金要方》
  21. 喹诺酮类药物概述《药理学》
  22. 葵根《名医别录》
  23. 魁蛤《千金翼方》
  24. 葵根《新修本草》
  25. 魁蛤《本草经集注》
  26. 葵菜粥《保健药膳》
  27. 魁蛤《新修本草》
  28. 葵菜预解痘毒说《吴医汇讲》
  29. 魁蛤《证类本草》
  30. 葵菜羹《食疗方》
  31. 魁蛤《本草从新》


妊娠_《金匮悬解》_中医金匮_【岐黄之术】

妊娠九
在线购买《金匮悬解》正版书籍

妊娠九

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人妊娠，宜常服当归散主之。

胎之结也，赖木气以生之，藉土气以养之，妊娠所以多病者，土湿而木燥也。燥则郁热而克土，故妊娠所以宜常服者，培养土木之剂也。当归散，白术燥土，归、芍润木，芎?、黄芩，清热而行瘀，土旺木荣，妊娠无余事矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎葵子茯苓散百五十七
  • 当前页：妊娠九
  • 下一页：◎当归散百五十八
<<< 返回本书目录
  1. 妊娠《医学集成》
  2. 妊娠【方剂主治】
  3. 妊娠《医法圆通》
  4. 妊娠6个月头晕肢体麻木《名师垂教》
  5. 妊娠《续名医类案》
  6. 妊娠斑【疾病症状】
  7. 妊娠《万病回春》
  8. 妊娠半产《圣济总录》
  9. 妊娠《寿世保元》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠《审视瑶函》
  12. 妊娠病《女科宝鉴》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊娠病小论《中医妇科学》
  15. 妊娠《金匮悬解》
  16. 妊娠不语论《妇人大全良方》
  17. 妊娠《家传女科经验摘奇》
  18. 妊娠不语-胎产须知 《古今医统大全》
  19. 妊娠《邯郸遗稿》
  20. 妊娠出麻《麻科活人全书》
  21. 妊娠《广瘟疫论》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠《古今医鉴》
  24. 妊娠大便不通《圣济总录》
  25. 妊娠《傅青主女科》
  26. 妊娠大小便不利方《外台秘要》
  27. 妊娠《产鉴》
  28. 妊娠大小便不通《圣济总录》
  29. 妊娠《百病自测》
  30. 妊娠大小便不通方论《妇人大全良方》
  1. 妊娠《金匮悬解》
  2. 妊娠《金匮悬解》
  3. 妊娠《中医词典》
  4. 妊娠《百病自测》
  5. 妊娠《家传女科经验摘奇》
  6. 妊娠《医法圆通》
  7. 妊娠《产鉴》
  8. 妊娠《中医名词词典》
  9. 妊娠《续名医类案》
  10. 妊娠《医学集成》
  11. 妊娠《寿世保元》
  12. 妊娠《默克家庭诊疗手册》
  13. 妊娠《古今医鉴》
  14. 妊疟《女科指掌》
  15. 妊娠《万病回春》
  16. 妊妇疹《急救广生集》
  17. 妊娠《审视瑶函》
  18. 妊妇脏燥悲伤治验《女科经纶》
  19. 妊娠《中医妇科学》
  20. 妊妇杂病生死歌《脉诀刊误》
  21. 妊娠《广瘟疫论》
  22. 妊妇胎孕迟速论《女科经纶》
  23. 妊娠《邯郸遗稿》
  24. 妊妇似风《沈氏女科辑要》
  25. 妊娠《生理学》
  26. 妊妇失血类风症辨《胎产指南》
  27. 妊娠（妊娠）《金匮悬解》
  28. 妊妇伤寒歌《脉诀刊误》
  29. 妊娠6个月头晕肢体麻木《名师垂教》
  30. 妊妇热病方论《妇人大全良方》
  31. 妊娠八月《卫生家宝产科备要》


当归散_《金匮悬解》_中医金匮_【岐黄之术】

◎当归散百五十八
在线购买《金匮悬解》正版书籍

◎当归散百五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

当归散

当归 一斤　芍药一斤　芎?一斤　黄芩 一斤　白术 半斤

上五味，杵为散，酒服方寸匕，日再服。妊娠常服即宜产，胎无疾苦。产后百病悉主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠九
  • 当前页：◎当归散百五十八
  • 下一页：妊娠十　养胎九
<<< 返回本书目录
  1. 当归散《小儿药证直诀》
  2. 当归散【方剂大全】
  3. 当归散《汤头歌诀》
  4. 当归芍药和疟汤【方剂大全】
  5. 当归润燥汤【方剂大全】
  6. 当归芍药散【方剂大全】
  7. 当归人参汤【方剂大全】
  8. 当归芍药散证《临证实验录》
  9. 当归人参散【方剂大全】
  10. 当归芍药汤《扁鹊心书》
  11. 当归清营汤【方剂大全】
  12. 当归芍药汤【方剂大全】
  13. 当归秦艽散【方剂大全】
  14. 当归芍药饮【方剂大全】
  15. 当归羌活汤【方剂大全】
  16. 当归生姜羊肉汤《汤头歌诀》
  17. 当归蒲延散【方剂大全】
  18. 当归生姜羊肉汤【方剂大全】
  19. 当归蒲梗汤【方剂大全】
  20. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  21. 当归拈痛汤加减【方剂大全】
  22. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  23. 当归拈痛汤【方剂大全】
  24. 当归失笑散【方剂大全】
  25. 当归拈痛散【方剂大全】
  26. 当归十味丸【方剂大全】
  27. 当归拈痛合苏子降气汤【方剂大全】
  28. 当归四逆《汤头歌诀》
  29. 当归拈痛《汤头歌诀》
  30. 当归四逆加吴茱萸生姜汤【方剂大全】
  1. 当归散《金匮悬解》
  2. 当归散《圆运动的古中医学》
  3. 当归散《备急千金要方》
  4. 当归羌茶《茶饮保健》
  5. 当归散《备急千金要方》
  6. 当归浓朴汤《冯氏锦囊秘录》
  7. 当归散《冯氏锦囊秘录》
  8. 当归拈痛汤《外科理例》
  9. 当归散《冯氏锦囊秘录》
  10. 当归拈痛汤《医方考》
  11. 当归散《妇人大全良方》
  12. 当归拈痛汤《冯氏锦囊秘录》
  13. 当归散《妇人大全良方》
  14. 当归拈痛方《医方论》
  15. 当归散《妇人大全良方》
  16. 当归拈痛《汤头歌诀》
  17. 当归散《妇人大全良方》
  18. 当归没药丸《妇人大全良方》
  19. 当归散《妇人大全良方》
  20. 当归芦荟丸《时方歌括》
  21. 当归散《妇人大全良方》
  22. 当归龙荟丸《医方论》
  23. 当归散《妇人大全良方》
  24. 当归龙荟丸《仁术便览》
  25. 当归散《三因极一病证方论》
  26. 当归龙荟丸《外科理例》
  27. 当归散《三因极一病证方论》
  28. 当归龙荟丸《医方考》
  29. 当归散《太平惠民和剂局方》
  30. 当归龙荟丸《医方考》
  31. 当归散《儒门事亲》


养胎（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠十　养胎九
在线购买《金匮悬解》正版书籍

妊娠十　养胎九

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠养胎，白术散主之。

胎之所以失养者，土湿水寒而木气郁结也。妊娠养胎，燥土暖水，疏木散结而已矣。白术散，术、椒，燥土而暖水，芎?疏木而达郁，牡蛎消瘀而散结，敛神而保精，养胎之善方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎当归散百五十八
  • 当前页：妊娠十　养胎九
  • 下一页：◎白术散百五十九
<<< 返回本书目录
  1. 养胎《沈氏女科辑要》
  2. 养胎大论《三因极一病证方论》
  3. 养胎《女科秘旨》
  4. 养胎法并禁忌《外台秘要》
  5. 养胎《备急千金要方》
  6. 养胎饮【方剂大全】
  7. 养寿丹【方剂大全】
  8. 养胃进食丸【方剂大全】
  9. 养寿《养生导引秘籍》
  10. 养胃理气汤【方剂大全】
  11. 养生主论-养生余录（上）《古今医统大全》
  12. 养胃汤【方剂大全】
  13. 养生之道-养生余录（上）《古今医统大全》
  14. 养胃丸【方剂大全】
  15. 养生与防治《中医基础理论》
  16. 养小儿《千金翼方》
  17. 养生以保脾胃为主《寿世传真》
  18. 养心《养生导引秘籍》
  19. 养生说《苏沈良方》
  20. 养心安神【中药主治】
  21. 养生说《苏沈良方》
  22. 养心安神【方剂主治】
  23. 养生铭《养生秘旨》
  24. 养心丹【方剂大全】
  25. 养生铭《急救广生集》
  26. 养心定悸膏【方剂大全】
  27. 养生偈《苏沈良方》
  28. 养心定志汤加减【方剂大全】
  29. 养生环境的基本概念和分类《中医养生学》
  30. 养心说《寿世青编》
  1. 养胎（妊娠）《金匮悬解》
  2. 养胎《沈氏女科辑要》
  3. 养胎大论《三因极一病证方论》
  4. 养胎《女科秘旨》
  5. 养胎法并禁忌一十三首《外台秘要》
  6. 养胎《备急千金要方》
  7. 养胎人参丸《妇人大全良方》
  8. 养胎《中医词典》
  9. 养胃《中医词典》
  10. 养寿《养生导引秘籍》
  11. 养胃汤《冯氏锦囊秘录》
  12. 养生主论（养生余录 上）《古今医统大全》
  13. 养胃汤《三因极一病证方论》
  14. 养生之道（养生余录 上）《古今医统大全》
  15. 养胃汤《仁术便览》
  16. 养生与练气《素女经》
  17. 养胃汤《仁术便览》
  18. 养生与防治《中医基础理论》
  19. 养胃汤《瘴疟指南》
  20. 养生以保脾胃为主《寿世传真》
  21. 养小儿《千金翼方》
  22. 养生五难《中医词典》
  23. 养小儿候《诸病源候论》
  24. 养生说《苏沈良方》
  25. 养心《证治准绳·幼科》
  26. 养生说《苏沈良方》
  27. 养心《养生导引秘籍》
  28. 养生篇《素女妙论》
  29. 养心安神《中医词典》
  30. 养生铭《急救广生集》
  31. 养心安神药《中药学》


白术散_《金匮悬解》_中医金匮_【岐黄之术】

◎白术散百五十九
在线购买《金匮悬解》正版书籍

◎白术散百五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

白术散

白术　蜀椒　芎?　牡蛎　等分

上四味，杵为散，酒服一钱匕，日三服，夜一服。但苦腹痛，加芍药。心下毒痛，倍加芎?。心烦吐痛，不能食饮，加细辛一两，半夏大者二十枚，服之后，更以醋浆水服之。若呕，以醋浆水服之。服不解者，小麦汁服之。已后渴者，大麦粥服之，病虽愈，服之勿置。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠十　养胎九
  • 当前页：◎白术散百五十九
  • 下一页：妊娠十一　伤胎腹满十
<<< 返回本书目录
  1. 白术散《小儿药证直诀》
  2. 白术散【方剂大全】
  3. 白术散《脾胃论》
  4. 白术芍药汤【方剂大全】
  5. 白术酿酒【方剂大全】
  6. 白术神曲丸【方剂大全】
  7. 白术木香散【方剂大全】
  8. 白术升麻汤【方剂大全】
  9. 白术妙功丸【方剂大全】
  10. 白术生犀散【方剂大全】
  11. 白术麻黄散【方剂大全】
  12. 白术圣散子【方剂大全】
  13. 白术六一汤【方剂大全】
  14. 白术石斛汤【方剂大全】
  15. 白术理中汤【方剂大全】
  16. 白术四逆汤【方剂大全】
  17. 白术苦参汤【方剂大全】
  18. 白术汤【方剂大全】
  19. 白术蠲暑饮【方剂大全】
  20. 白术糖【方剂大全】
  21. 白术菊花散【方剂大全】
  22. 白术调中汤【方剂大全】
  23. 白术酒【方剂大全】
  24. 白术调中丸【方剂大全】
  25. 白术解《医学衷中参西录》
  26. 白术丸【方剂大全】
  27. 白术截疟饮【方剂大全】
  28. 白术五味子汤【方剂大全】
  29. 白术姜黄汤【方剂大全】
  30. 白术消肿散【方剂大全】
  1. 白术散《金匮悬解》
  2. 白术散《圆运动的古中医学》
  3. 白术散《备急千金要方》
  4. 白术芪茶《茶饮保健》
  5. 白术散《备急千金要方》
  6. 白术浓朴汤《三因极一病证方论》
  7. 白术散《妇人大全良方》
  8. 白术木香散《儒门事亲》
  9. 白术散《妇人大全良方》
  10. 白术麻黄茶《茶饮保健》
  11. 白术散《妇人大全良方》
  12. 白术老姜茶《茶饮保健》
  13. 白术散《妇人大全良方》
  14. 白术酒《三因极一病证方论》
  15. 白术散《妇人大全良方》
  16. 白术酒《妇人大全良方》
  17. 白术散《妇人大全良方》
  18. 白术酒《备急千金要方》
  19. 白术散《妇人大全良方》
  20. 白术解《医学衷中参西录》
  21. 白术散《三因极一病证方论》
  22. 白术姜茶《茶饮保健》
  23. 白术散《三因极一病证方论》
  24. 白术和胃丸《仁术便览》
  25. 白术散《仁术便览》
  26. 白术和胃丸《内外伤辨》
  27. 白术散《仁术便览》
  28. 白术膏《得配本草》
  29. 白术散《万氏秘传片玉心书》
  30. 白术膏《冯氏锦囊秘录》
  31. 白术散《脾胃论》


伤胎腹满（妊娠）_《金匮悬解》_中医金匮_【岐黄之术】

妊娠十一　伤胎腹满十
在线购买《金匮悬解》正版书籍

妊娠十一　伤胎腹满十

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人伤胎，怀身腹满，不得小便，从腰以下重，如有水气状，怀身七月，太阴当养不养，此心气实，当刺泻劳宫及关元，小便微利则愈。

妇人伤胎，以致怀身腹满，不得小便，从腰以下沉重，如有水气之状。怀身七月，手太阴之经当养而不养，此浊阴上逆，填于阳位，心气郁塞而成实也。盖胎之结也，一月、二月，木气生之，三月、四月，火气长之，五月、六月，土气化之，七月、八月，金气收之，九月、十月，水气成之，五气皆足，而胎完矣。足太阴以湿土主令，手太阴从湿土化气，怀身七月，正手太阴当养之时，而气虚湿旺，故当养不养。湿旺则气滞，不能化水，故腹满而便癃，下重而如水状。湿气凝滞，火无降路，必克辛金而生上热，故心气成实。劳宫者，手厥阴之穴，脉动于掌心，刺劳宫以泻厥阴之滞，则心亦泻矣，以君相之火同气也。关元，任脉之穴，在脐下三寸，小肠之募，刺关元以泻小肠之滞，则心亦泻矣，以丙丁之火同气也。气通火化，小便微利，湿气渗泄，则病愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎白术散百五十九
  • 当前页：妊娠十一　伤胎腹满十
  • 下一页：产后　十一章
<<< 返回本书目录
  1. 伤胎《盘珠集胎产症治》
  2. 伤丸《外科传薪集》
  3. 伤损止痛生肌《圣济总录》
  4. 伤丸【方剂大全】
  5. 伤损神效散【方剂大全】
  6. 伤胃吐血证治《三因极一病证方论》
  7. 伤损内证《医宗金鉴》
  8. 伤温辨论《六因条辨》
  9. 伤损门（古方名正骨科）《古今医统大全》
  10. 伤泻《幼幼新书》
  11. 伤损脉法《外科理例》
  12. 伤眼耳《急救便方》
  13. 伤损脉法《立斋外科发挥》
  14. 伤饮食《医碥》
  15. 伤损出血《医宗金鉴》
  16. 伤饮食《医碥》
  17. 伤水疮《外科启玄》
  18. 伤饮食《张氏医通》
  19. 伤暑证治《幼幼集成》
  20. 伤饮食《证治准绳·类方》
  21. 伤暑证治《三因极一病证方论》
  22. 伤饮食《证治准绳·杂病》
  23. 伤暑叙论《三因极一病证方论》
  24. 伤饮食论《医贯》
  25. 伤暑条辨二十六条《六因条辨》
  26. 伤饮食门《张氏医通》
  27. 伤暑门《幼科切要》
  28. 伤在少阴《阴证略例》
  29. 伤暑门《奇方类编》
  30. 伤在太阳《阴证略例》
  1. 伤胎腹满（妊娠）《金匮悬解》
  2. 伤胎《盘珠集胎产症治》
  3. 伤胎结血心腹痛《奇效简便良方》
  4. 伤胎《明医指掌》
  5. 伤丸《外科传薪集》
  6. 伤损止痛生肌《圣济总录》
  7. 伤胃《中医词典》
  8. 伤损腰痛《中医词典》
  9. 伤胃吐血《中医词典》
  10. 伤损内证《医宗金鉴》
  11. 伤胃吐血《金匮翼》
  12. 伤损内证《正骨心法要旨》
  13. 伤胃吐血证治《三因极一病证方论》
  14. 伤损门《回生集》
  15. 伤温辨论《六因条辨》
  16. 伤损脉法《立斋外科发挥》
  17. 伤泻《幼幼新书》
  18. 伤损脉法《外科理例》
  19. 伤蟹《中医词典》
  20. 伤损昏愦《中医词典》
  21. 伤血《中医词典》
  22. 伤损喘逆《症因脉治》
  23. 伤眼耳《急救便方》
  24. 伤损喘逆《中医词典》
  25. 伤阳《中医名词词典》
  26. 伤损出血《医宗金鉴》
  27. 伤阳《中医词典》
  28. 伤损出血《正骨心法要旨》
  29. 伤腰秘方《华佗神方》
  30. 伤水疮门主方《疡医大全》
  31. 伤阴《中医名词词典》


产后_《金匮悬解》_中医金匮_【岐黄之术】

产后　十一章
在线购买《金匮悬解》正版书籍

产后　十一章

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后，血室空洞，阴虚之病固多，而温气亡泄，阳虚之病亦自不少，产后三病，痉、冒、便难，皆阴虚而兼阳弱者也。至于胃实腹痛，血瘀恶露，未尝不用泻下，此以物聚而成实耳。若非陈宿凝聚，不得实也。故产后之病，切以中气为主。盖血亡木枯，乃中气克伤之本，徒知木燥而不知土虚，非良工矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠十一　伤胎腹满十
  • 当前页：产后　十一章
  • 下一页：产后一　三病十一
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《金匮悬解》
  2. 产后《医学集成》
  3. 产后《妇科秘方》
  4. 产阁《中医词典》
  5. 产后《达生编》
  6. 产妇足冷发厥，血块又痛《胎产指南》
  7. 产后《医学纲目》
  8. 产妇阴户伤损门主论《疡医大全》
  9. 产后《医学入门》
  10. 产妇阴户伤损门主方《疡医大全》
  11. 产后《医述》
  12. 产妇血块筑痛《仁斋直指方论（附补遗）》
  13. 产后《张氏医通》
  14. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  15. 产后《寿世保元》
  16. 产妇推行年等法并安产图《圣济总录》
  17. 产后《临证指南医案》
  18. 产妇头汗属血虚孤阳上出《女科经纶》
  19. 产后《张聿青医案》
  20. 产妇头汗属虚热熏蒸《女科经纶》
  21. 产后《古今医鉴》
  22. 产妇四肢麻木《胎产指南》
  23. 产后《万病回春》
  24. 产妇乳汁不行有二《女科经纶》
  25. 产后《顾松园医镜》
  26. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  27. 产后《明医指掌》
  28. 产妇乳汁不行乳汁自出《女科精要》
  29. 产后《医学摘粹》
  30. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  31. 产后《医学摘粹》


三病（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后一　三病十一
在线购买《金匮悬解》正版书籍

产后一　三病十一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：新产妇人有三病，一者病痉，二者病郁冒，三者大便难，何谓也？师曰：新产血虚，多汗出，喜中风，故令病痉。亡血复汗，寒多，故令郁冒。亡津液，胃燥，故大便难。

新产血虚，多汗，易感风邪，风闭皮毛，血虚筋燥，经脉挛缩，故令病痉。亡血复汗，阳泄汗多，木遏阳陷，不能外发，阴邪闭束，清气幽埋，故令神昏而郁冒，汗亡津液，肠胃干燥，故窍涩而便难。此新产妇人之三病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后　十一章
  • 当前页：产后一　三病十一
  • 下一页：产后二　郁冒十二
<<< 返回本书目录
  1. 三辨舌《广瘟疫论》
  2. 三补丸【方剂大全】
  3. 三变刺《黄帝内经太素》
  4. 三不动诀《养生秘旨》
  5. 三痹汤加减【方剂大全】
  6. 三部分位《三因极一病证方论》
  7. 三痹汤【方剂大全】
  8. 三部九候《察病指南》
  9. 三痹【疾病大全】
  10. 三部九候《类经》
  11. 三倍汤【方剂大全】
  12. 三部九候《针灸甲乙经》
  13. 三宝粥【方剂大全】
  14. 三部九候论《素问悬解》
  15. 三宝粥《医学衷中参西录》
  16. 三部九候论篇《冯氏锦囊秘录》
  17. 三百九十七法考《吴医汇讲》
  18. 三部九候论篇《黄帝内经·素问》
  19. 三白丸【方剂大全】
  20. 三部九候论篇《疡医大全》
  21. 三白汤【方剂大全】
  22. 三部九候脉法《四圣心源》
  23. 三白散【方剂大全】
  24. 三部篇《经络全书》
  25. 三白草根【中药大全】
  26. 三部所主《脉诀刊误》
  27. 三白草（图）【中药大全】
  28. 三部所主《诊家枢要》
  29. 三白草《证类本草》
  30. 三部总看歌《医学传心录》
  1. 三病（产后）《金匮悬解》
  2. 三辨舌《广瘟疫论》
  3. 三补丸《医方考》
  4. 三变刺《中医词典》
  5. 三补丸《医方考》
  6. 三变刺《黄帝内经太素》
  7. 三补丸《仁术便览》
  8. 三痹汤《医方论》
  9. 三补丸（加味三补丸）《医方考》
  10. 三痹汤《妇人大全良方》
  11. 三不动诀《养生秘旨》
  12. 三痹汤《冯氏锦囊秘录》
  13. 三不鸣散《中藏经》
  14. 三痹《中医词典》
  15. 三部《中医词典》
  16. 三匕汤《备急千金要方》
  17. 三部分位《三因极一病证方论》
  18. 三倍丸《是斋百一选方》
  19. 三部九侯《中医名词词典》
  20. 三倍汤《太平惠民和剂局方》
  21. 三部九候《中医词典》
  22. 三宝粥《医学衷中参西录》
  23. 三部九候《察病指南》
  24. 三宝《中医词典》
  25. 三部九候《医述》
  26. 三宝《中医名词词典》
  27. 三部九候《类经》
  28. 三百六十五络《中医词典》
  29. 三部九候《针灸甲乙经》
  30. 三百六十五节《中医词典》
  31. 三部九候《伤寒直格》


郁冒（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后二　郁冒十二
在线购买《金匮悬解》正版书籍

产后二　郁冒十二

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇郁冒，其脉微弱，呕不能食，大便反坚，但头出汗。所以然者，血虚而厥，厥而必冒，冒家欲解，必大汗出。以血虚下厥，孤阳上出，故头汗出。所以产妇喜汗出者，亡阴血虚，阳气独盛，故当汗出，阴阳乃复。大便坚，呕不能食，小柴胡汤主之。方在“呕吐”。

产妇阳陷，而病郁冒。温气亡泄，故其脉微弱。胃气上逆，故呕不能食。血脱肠燥，故大便反坚。阳不归根，故头上汗出。所以然者，血性温暖而胎君火，血脱则温气亡泻，寒盛而发厥逆，厥则木遏阳陷，必生郁冒。冒家欲解，阳气外达，必大汗出，以其发于群阴之中，透围而出，故作大汗也。血虚下厥，孤阳不归，泄而失藏，故头上汗出。盖阴中之阳下陷，则病郁冒，阳中之阳上逆，则见头汗也。所以产妇喜汗出者，以其亡阴血虚，阳不归根，独盛于上，蒸泄皮毛，故当汗出。阳随汗泄，与阴气相平，阴阳之颠倒而反常者，乃复其本位也。其大便坚硬，呕不能食者，胆胃上逆，饮食不下。宜小柴胡汤，柴、芩、半夏，清胆火而降胃逆，姜、甘、参、枣，补脾阳而滋肝血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后一　三病十一
  • 当前页：产后二　郁冒十二
  • 下一页：产后三　胃实发热十三
<<< 返回本书目录
  1. 郁冒《伤寒明理论》
  2. 郁门《医方考》
  3. 郁冒《伤寒括要》
  4. 郁门《张氏医通》
  5. 郁冒《丹溪手镜》
  6. 郁门方（计方一条）《脉症治方》
  7. 郁李仁丸【方剂大全】
  8. 郁痛《中医内科学》
  9. 郁李仁丸《小儿药证直诀》
  10. 郁有六名《医学传心录》
  11. 郁李仁散【方剂大全】
  12. 郁证《古今医鉴》
  13. 郁李仁（棠梨）《滇南本草》
  14. 郁证《景岳全书》
  15. 郁李仁【中药大全】
  16. 郁证《明医指掌》
  17. 郁李仁《证类本草》
  18. 郁证《万病回春》
  19. 郁李仁《药笼小品》
  20. 郁证《医学正传》
  21. 郁李仁《雷公炮炙论》
  22. 郁证门《古今医统大全》
  23. 郁李仁《本草择要纲目》
  24. 郁症《寿世保元》
  25. 郁李仁《本草易读》
  26. 郁症《续名医类案》
  27. 郁李仁《本草新编》
  28. 郁症《证治汇补》
  29. 郁李仁《本草图经》
  30. 郁症论治《类证治裁》
  1. 郁冒（产后）《金匮悬解》
  2. 郁冒《伤寒括要》
  3. 郁门《张氏医通》
  4. 郁冒《伤寒明理论》
  5. 郁门《医方考》
  6. 郁冒《医效秘传》
  7. 郁门方（计方一条）《脉症治方》
  8. 郁冒《丹溪手镜》
  9. 郁蒲茶《茶饮保健》
  10. 郁冒《竹林女科证治》
  11. 郁气《中医词典》
  12. 郁冒《医学心悟》
  13. 郁气崩漏《中医词典》
  14. 郁冒《中医词典》
  15. 郁气崩漏《竹林女科证治》
  16. 郁冒《中医名词词典》
  17. 郁芩茶《茶饮保健》
  18. 郁脉案《类证治裁》
  19. 郁热衄血《中医词典》
  20. 郁芦茶《茶饮保健》
  21. 郁热失血《中医词典》
  22. 郁李仁粥《医学入门》
  23. 郁热失血《金匮翼》
  24. 郁李仁丸《小儿药证直诀》
  25. 郁热嗽《金匮翼》
  26. 郁李仁（棠梨）《滇南本草》
  27. 郁热头痛《中医词典》
  28. 郁李仁《本草图经》
  29. 郁嗽《中医词典》
  30. 郁李仁《本草乘雅半偈》
  31. 郁痰《中医词典》


胃实发热（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后三　胃实发热十三
在线购买《金匮悬解》正版书籍

产后三　胃实发热十三

  • 上一页
  • 目录
  • 相关
  • 下一页

病解能食，七八日更发热者，此为胃实，大承气汤主之。方在“痉病”。

郁冒病解，呕止能食，七八日后，更发热者，此产后阳虚，饮食不消，宿谷壅阻，阳格于外而发热也。病本为虚，而宿食停留，则为胃实，大承气下其宿食，则阳秘而热止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后二　郁冒十二
  • 当前页：产后三　胃实发热十三
  • 下一页：产后四　腹痛十四
<<< 返回本书目录
  1. 胃实不大便《伤寒括要》
  2. 胃实热《圣济总录》
  3. 胃实《药症忌宜》
  4. 胃实热方《外台秘要》
  5. 胃石症【疾病大全】
  6. 胃食管反流《胃肠动力检查手册》
  7. 胃石形成【疾病症状】
  8. 胃食管反流《胃肠动力检查手册》
  9. 胃十二指肠溃疡穿孔《自我调养巧治病》
  10. 胃食管反流病【疾病大全】
  11. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  12. 胃食管反流的表现《胃肠动力检查手册》
  13. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  14. 胃食管反流症状【疾病症状】
  15. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  16. 胃说《医学实在易》
  17. 胃神经纤维瘤【疾病大全】
  18. 胃酸过多【疾病症状】
  19. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  20. 胃酸过多【中药主治】
  21. 胃弱不纳食《药症忌宜》
  22. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  23. 胃容纳性减弱【疾病症状】
  24. 胃酸减少【疾病症状】
  25. 胃容纳性减弱【疾病症状】
  26. 胃酸缺乏【疾病症状】
  27. 胃热疼痛【疾病症状】
  28. 胃损伤【疾病大全】
  29. 胃热呕吐证《伤寒九十论》
  30. 胃啼《小儿药证直诀》
  1. 胃实发热（产后）《金匮悬解》
  2. 胃实不大便《伤寒括要》
  3. 胃实腹胀《中医词典》
  4. 胃实不大便《医学纲目》
  5. 胃实秘《中医词典》
  6. 胃实不便《伤寒指掌》
  7. 胃实热《圣济总录》
  8. 胃实《药症忌宜》
  9. 胃实热《中医词典》
  10. 胃实《中医词典》
  11. 胃实热《备急千金要方》
  12. 胃实《中医名词词典》
  13. 胃实热方二首《外台秘要》
  14. 胃十二指肠溃疡穿孔《自我调养巧治病》
  15. 胃实泻之《痰火点雪》
  16. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  17. 胃实续法《医学纲目》
  18. 胃十二指肠溃疡《理疗学》
  19. 胃食管反流《胃肠动力检查手册》
  20. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  21. 胃食管反流《胃肠动力检查手册》
  22. 胃十二指肠的发生及其腹、背侧系膜的演化《人体解剖学》
  23. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  24. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  25. 胃舒《手穴手纹诊治》
  26. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  27. 胃说《医学实在易》
  28. 胃弱恶阻《中医词典》
  29. 胃说《医学三字经》
  30. 胃弱不纳食《药症忌宜》
  31. 胃酸返流《默克家庭诊疗手册》


腹痛（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后四　腹痛十四
在线购买《金匮悬解》正版书籍

产后四　腹痛十四

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹中（疒丂）痛，当归 生姜羊肉汤主之。方在“寒疝”。并治腹中寒疝，虚劳不足。

产后阳亡土湿，血虚木燥，湿土遏陷，风木不达，郁迫击冲，则病腹痛。当归 生姜羊肉汤，当归滋风木而润燥，生姜、羊肉，温肝脾而行郁，治腹痛血枯之良法，亦寒疝虚劳之善方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后三　胃实发热十三
  • 当前页：产后四　腹痛十四
  • 下一页：产后五　腹痛烦满十五
<<< 返回本书目录
  1. 腹痛【方剂主治】
  2. 腹痛（附腹中窄狭）《医学入门》
  3. 腹痛【中药主治】
  4. 腹痛（附脐痛）《医述》
  5. 腹痛【疾病大全】
  6. 腹痛（余见心痛）《针灸资生经》
  7. 腹痛【疾病症状】
  8. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  9. 腹痛《专治麻痧初编》
  10. 腹痛，发热及黄疸【疾病症状】
  11. 腹痛《周慎斋遗书》
  12. 腹痛伴便血【疾病症状】
  13. 腹痛《中医内科学》
  14. 腹痛伴恶心、呕吐【疾病症状】
  15. 腹痛《证治准绳·杂病》
  16. 腹痛伴腹泻【疾病症状】
  17. 腹痛《证治准绳·幼科》
  18. 腹痛伴黄疸【疾病症状】
  19. 腹痛《证治准绳·幼科》
  20. 腹痛伴休克【疾病症状】
  21. 腹痛《证治准绳·女科》
  22. 腹痛伴血尿【疾病症状】
  23. 腹痛《证治准绳·女科》
  24. 腹痛病诸候《巢氏病源补养宣导法》
  25. 腹痛《证治准绳·类方》
  26. 腹痛病诸候（凡四论）《诸病源候论》
  27. 腹痛《证治汇补》
  28. 腹痛不可忍【方剂主治】
  29. 腹痛《张聿青医案》
  30. 腹痛不止【方剂主治】
  1. 腹痛（产后）《金匮悬解》
  2. 腹痛《儿科学》
  3. 腹痛（附腹中窄狭）《医学入门》
  4. 腹痛《伤寒括要》
  5. 腹痛（附脐痛）《医述》
  6. 腹痛《伤寒指掌》
  7. 腹痛（妊娠）《金匮悬解》
  8. 腹痛《陈氏幼科秘诀》
  9. 腹痛（余见心痛）《针灸资生经》
  10. 腹痛《女科证治准绳》
  11. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  12. 腹痛《女科证治准绳》
  13. 腹痛不已《疫疹一得》
  14. 腹痛《女科证治准绳》
  15. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  16. 腹痛《保幼新编》
  17. 腹痛的常见病《常见病自测》
  18. 腹痛《盘珠集胎产症治》
  19. 腹痛的鉴别《常见病自测》
  20. 腹痛《金匮钩玄》
  21. 腹痛第四十四问《婴童百问》
  22. 腹痛《急救良方》
  23. 腹痛恶心《经验麻科》
  24. 腹痛《伤科汇纂》
  25. 腹痛烦满（产后）《金匮悬解》
  26. 腹痛《也是山人医案》
  27. 腹痛方四首《外台秘要》
  28. 腹痛《慈幼便览》
  29. 腹痛腹满《伤寒说意》
  30. 腹痛《史载之方》
  31. 腹痛腹胀《张氏医通》


腹痛烦满（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后五　腹痛烦满十五
在线购买《金匮悬解》正版书籍

产后五　腹痛烦满十五

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹痛，烦满，不得卧，枳实芍药散主之。

产后腹痛，烦躁胀满，不得眠卧，是木燥而克土，土郁而气滞也。枳实芍药散，泻土郁而清木燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后四　腹痛十四
  • 当前页：产后五　腹痛烦满十五
  • 下一页：◎枳实芍药散百六十
<<< 返回本书目录
  1. 腹痛恶心《经验麻科》
  2. 腹痛方《外台秘要》
  3. 腹痛第四十四问《婴童百问》
  4. 腹痛腹满《伤寒说意》
  5. 腹痛丹【方剂大全】
  6. 腹痛腹胀《回春录》
  7. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  8. 腹痛腹胀《幼科释谜》
  9. 腹痛肠鸣【方剂主治】
  10. 腹痛腹胀《张氏医通》
  11. 腹痛不止【方剂主治】
  12. 腹痛歌《伤寒百证歌》
  13. 腹痛不可忍【方剂主治】
  14. 腹痛根原《四圣心源》
  15. 腹痛病诸候（凡四论）《诸病源候论》
  16. 腹痛广济散【方剂大全】
  17. 腹痛病诸候《巢氏病源补养宣导法》
  18. 腹痛寒气而或食停《医学传心录》
  19. 腹痛伴血尿【疾病症状】
  20. 腹痛后重【方剂主治】
  21. 腹痛伴休克【疾病症状】
  22. 腹痛煎【方剂大全】
  23. 腹痛伴黄疸【疾病症状】
  24. 腹痛解《儿科萃精》
  25. 腹痛伴腹泻【疾病症状】
  26. 腹痛六合汤【方剂大全】
  27. 腹痛伴恶心、呕吐【疾病症状】
  28. 腹痛论《妇科秘书》
  29. 腹痛伴便血【疾病症状】
  30. 腹痛论《侣山堂类辩》
  1. 腹痛烦满（产后）《金匮悬解》
  2. 腹痛恶心《经验麻科》
  3. 腹痛方四首《外台秘要》
  4. 腹痛第四十四问《婴童百问》
  5. 腹痛腹满《伤寒说意》
  6. 腹痛的鉴别《常见病自测》
  7. 腹痛腹胀《张氏医通》
  8. 腹痛的常见病《常见病自测》
  9. 腹痛腹胀《回春录》
  10. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  11. 腹痛腹胀《幼科释谜》
  12. 腹痛不已《疫疹一得》
  13. 腹痛歌《伤寒百证歌》
  14. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  15. 腹痛根原《四圣心源》
  16. 腹痛（余见心痛）《针灸资生经》
  17. 腹痛寒气而或食停《医学传心录》
  18. 腹痛（妊娠）《金匮悬解》
  19. 腹痛候《巢氏病源补养宣导法》
  20. 腹痛（附脐痛）《医述》
  21. 腹痛候《诸病源候论》
  22. 腹痛（附腹中窄狭）《医学入门》
  23. 腹痛候《诸病源候论》
  24. 腹痛（产后）《金匮悬解》
  25. 腹痛即泄《医法圆通》
  26. 腹痛《儿科学》
  27. 腹痛简便方《幼幼集成》
  28. 腹痛《伤寒括要》
  29. 腹痛解《儿科萃精》
  30. 腹痛《伤寒指掌》
  31. 腹痛论《症因脉治》


枳实芍药散_《金匮悬解》_中医金匮_【岐黄之术】

◎枳实芍药散百六十
在线购买《金匮悬解》正版书籍

◎枳实芍药散百六十

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实芍药散

枳实 烧令黑，勿太过　芍药　等分

上二味，杵为散，服方寸匕，日三服。并主痈脓，以麦粥下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后五　腹痛烦满十五
  • 当前页：◎枳实芍药散百六十
  • 下一页：产后六　瘀血十六
<<< 返回本书目录
  1. 枳实散【方剂大全】
  2. 枳实芍药散【方剂大全】
  3. 枳实三百丸【方剂大全】
  4. 枳实汤【方剂大全】
  5. 枳实木香丸【方剂大全】
  6. 枳实丸【方剂大全】
  7. 枳实连槟丸【方剂大全】
  8. 枳实消痞《汤头歌诀》
  9. 枳实理中圆【方剂大全】
  10. 枳实薤白桂枝汤【方剂大全】
  11. 枳实理中汤【方剂大全】
  12. 枳实薤白桂枝汤证《临证实验录》
  13. 枳实酒【方剂大全】
  14. 枳实栀子豉汤《伤寒寻源》
  15. 枳实膏【方剂大全】
  16. 枳实栀子豉汤《医学读书记》
  17. 枳实导滞丸【方剂大全】
  18. 枳实栀子豉汤【方剂大全】
  19. 枳实导滞汤【方剂大全】
  20. 枳实栀子汤【方剂大全】
  21. 枳实导滞《汤头歌诀》
  22. 枳术二陈汤【方剂大全】
  23. 枳实大黄汤【方剂大全】
  24. 枳术化痰丸【方剂大全】
  25. 枳实参朴汤【方剂大全】
  26. 枳术汤【方剂大全】
  27. 枳实槟榔丸【方剂大全】
  28. 枳术汤论《侣山堂类辩》
  29. 枳实半夏丸【方剂大全】
  30. 枳术丸《脾胃论》
  1. 枳实芍药散《金匮悬解》
  2. 枳实芍药散《圆运动的古中医学》
  3. 枳实芍药散方《伤寒杂病论》
  4. 枳实散《普济本事方》
  5. 枳实芍药散方《医宗金鉴》
  6. 枳实散《妇人大全良方》
  7. 枳实汤《备急千金要方》
  8. 枳实散《备急千金要方》
  9. 枳实丸《备急千金要方》
  10. 枳实理中丸《退思集类方歌注》
  11. 枳实消痞《汤头歌诀》
  12. 枳实理中丸《医学心悟》
  13. 枳实消痞丸《医方考》
  14. 枳实理中丸《太平惠民和剂局方》
  15. 枳实消痞丸《仁术便览》
  16. 枳实理中丸《三因极一病证方论》
  17. 枳实消痞丸《医方论》
  18. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  19. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  20. 枳实厚朴白术甘草汤方《伤寒杂病论》
  21. 枳实薤白桂枝汤《圆运动的古中医学》
  22. 枳实导滞丸《医方论》
  23. 枳实薤白桂枝汤《金匮悬解》
  24. 枳实导滞丸《退思集类方歌注》
  25. 枳实薤白桂枝汤《备急千金要方》
  26. 枳实导滞丸《医方考》
  27. 枳实薤白桂枝汤《退思集类方歌注》
  28. 枳实导滞丸《内外伤辨》
  29. 枳实薤白桂枝汤方《医宗金鉴》
  30. 枳实导滞《汤头歌诀》
  31. 枳实薤白桂枝汤证《临证实验录》


瘀血（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后六　瘀血十六
在线购买《金匮悬解》正版书籍

产后六　瘀血十六

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：产妇腹痛，法当以枳实芍药散，假令不愈者，此为腹中有瘀血着脐下，宜下瘀血汤主之。

产妇腹痛，法当以枳实芍药散双泻土木之郁，假令不愈者，此为腹中有瘀血着于脐下，肝气郁阻而为痛也。宜下瘀血汤，桃仁、（庶/虫）虫，破其瘀血，大黄下其癥块也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎枳实芍药散百六十
  • 当前页：产后六　瘀血十六
  • 下一页：◎下瘀血汤百六十一
<<< 返回本书目录
  1. 瘀血【中药主治】
  2. 瘀血斑【疾病症状】
  3. 瘀血【疾病症状】
  4. 瘀血不散【方剂主治】
  5. 瘀血【疾病症状】
  6. 瘀血冲厥《洄溪医案》
  7. 瘀血《杂病广要》
  8. 瘀血短气《医学衷中参西录》
  9. 瘀血《血证论》
  10. 瘀血发热二例《三十年临证经验集》
  11. 瘀血《伤寒说意》
  12. 瘀血发热二例《邹孟城三十年临证经验集》
  13. 瘀血《普济方·针灸》
  14. 瘀血泛注《医宗金鉴》
  15. 瘀血《本草纲目》完整版
  16. 瘀血腹痛《续名医类案》
  17. 瘀肉侵睛【方剂主治】
  18. 瘀血腹痛【中药主治】
  19. 瘀留经络《洄溪医案》
  20. 瘀血灌睛《目经大成》
  21. 瘀痘后两目肿门主论《疡医大全》
  22. 瘀血积聚【疾病症状】
  23. 瘀斑性环【疾病症状】
  24. 瘀血经闭【中药主治】
  25. 瘀斑【疾病症状】
  26. 瘀血内热《读医随笔》
  27. 淤滞性紫癜【疾病大全】
  28. 瘀血圊血便血十一条《仲景伤寒补亡论》
  29. 淤滞性皮下硬化症【疾病大全】
  30. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  1. 瘀血（产后）《金匮悬解》
  2. 瘀血《医效秘传》
  3. 瘀血闭结《中医词典》
  4. 瘀血《血证论》
  5. 瘀血短气《中医词典》
  6. 瘀血《明医指掌》
  7. 瘀血短气《医学衷中参西录》
  8. 瘀血《明医指掌》
  9. 瘀血发黄《中医词典》
  10. 瘀血《普济方·针灸》
  11. 瘀血发黄《医述》
  12. 瘀血《杂病广要》
  13. 瘀血发热《中医词典》
  14. 瘀血《中医基础理论》
  15. 瘀血发热二例《邹孟城三十年临证经验集》
  16. 瘀血《新修本草》
  17. 瘀血发热二例《三十年临证经验集》
  18. 瘀血《中医词典》
  19. 瘀血泛注《正体类要》
  20. 瘀血《伤寒说意》
  21. 瘀血泛注《正骨心法要旨》
  22. 瘀血《中医名词词典》
  23. 瘀血泛注《医宗金鉴》
  24. 瘀肉攀睛《中医词典》
  25. 瘀血泛注《证治准绳·疡医》
  26. 瘀热在里《中医词典》
  27. 瘀血腹痛《中医词典》
  28. 瘀热在里《中医名词词典》
  29. 瘀血腹痛《正体类要》
  30. 瘀热《中医名词词典》
  31. 瘀血腹痛《续名医类案》


下瘀血汤_《金匮悬解》_中医金匮_【岐黄之术】

◎下瘀血汤百六十一
在线购买《金匮悬解》正版书籍

◎下瘀血汤百六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

下瘀血汤

大黄 三两　桃仁 二十枚　（庶/虫）虫二十枚，去足

上三味，末之，炼蜜和为四丸，以酒一升，煎一丸，取八合，顿服之。瘀血下如豚肝。亦主经水不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后六　瘀血十六
  • 当前页：◎下瘀血汤百六十一
  • 下一页：产后七　恶露不尽十七
<<< 返回本书目录
  1. 下瘀血【方剂主治】
  2. 下瘀血汤【方剂大全】
  3. 下腰椎不稳症【疾病大全】
  4. 下元虚冷【方剂主治】
  5. 下腰部疼痛【疾病症状】
  6. 下元虚损【方剂主治】
  7. 下血门《张氏医通》
  8. 下针法《古今医统大全》
  9. 下血不止【方剂主治】
  10. 下针法《针灸聚英》
  11. 下血（附∶肠风脏毒）《古今医统大全》
  12. 下针十四法《中医刺灸》
  13. 下血【方剂主治】
  14. 下之而仍发热歌《伤寒百证歌》
  15. 下血【中药主治】
  16. 下肢呈剪刀步态【疾病症状】
  17. 下血《证治准绳·杂病》
  18. 下肢的感觉，肌力，神经异常【疾病症状】
  19. 下血《证治准绳·类方》
  20. 下肢动脉硬化闭塞症【疾病大全】
  21. 下血《针灸素难要旨》
  22. 下肢动作沉重，高抬足，重落地【疾病症状】
  23. 下血《杂病治例》
  24. 下肢短缩【疾病症状】
  25. 下血《续名医类案》
  26. 下肢发凉【疾病症状】
  27. 下血《续名医类案》
  28. 下肢放射痛【疾病症状】
  29. 下血《卫生易简方》
  30. 下肢浮肿【疾病症状】
  1. 下瘀血汤《金匮悬解》
  2. 下瘀血汤《圆运动的古中医学》
  3. 下瘀血汤方《伤寒杂病论》
  4. 下阴别《中医词典》
  5. 下瘀血汤方《伤寒杂病论》
  6. 下腰部《理疗学》
  7. 下瘀血汤方《医宗金鉴》
  8. 下腰《中医词典》
  9. 下元亏损《中医词典》
  10. 下牙床骨《中医词典》
  11. 下运动神经元性瘫痪《神经精神疾病诊断学》
  12. 下牙床《中医词典》
  13. 下燥治血《中医词典》
  14. 下血之非《证治准绳·疡医》
  15. 下者不以偶《中医词典》
  16. 下血之非《正体类要》
  17. 下者举之《中医名词词典》
  18. 下血危笃《奇效简便良方》
  19. 下者举之《中医词典》
  20. 下血十四《金匮悬解》
  21. 下者左行《中医词典》
  22. 下血十三《金匮悬解》
  23. 下针《中医词典》
  24. 下血门《张氏医通》
  25. 下针法《古今医统大全》
  26. 下血久不止用断红丸诗《医学实在易》
  27. 下针法《针灸聚英》
  28. 下血赤小豆当归散《奇方类编》
  29. 下针十四法《中医刺灸》
  30. 下血不止《奇方类编》
  31. 下证《伤寒说意》


恶露不尽（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后七　恶露不尽十七
在线购买《金匮悬解》正版书籍

产后七　恶露不尽十七

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七八日，无太阳证，少腹坚痛，此恶露不尽，不大便，烦燥发热，切脉微实，再倍发热，日晡时烦躁者，不食，食则谵语，至夜即愈，宜大承气汤主之，热在里，结在膀胱也。

产后七八日，无太阳表证，但觉少腹坚痛，此恶露之不尽也。其证不大便，烦躁而发热，若切其脉，或觉微实，再患加倍发热，日晡时益以烦躁者，此阳明之腑热。胃气郁满，必当不食，食则中气愈郁，燥热逆冲，而作谵语。至夜而阳消阴长，则愈。是宜大承气汤，泻其腑热。以其热在胃里，结在膀胱之府也。

盖胃肠内实，燥土克水，病及膀胱，膀胱燥结，肝木失滋，故血道瘀涩，恶露不行，木气遏陷，少腹坚痛也。大承气泻阳明之热，故膀胱清而恶露下。若有太阳表证，太阳者，膀胱之经，是宜解表之后，用桃核承气、抵当汤丸，以下瘀血。此无太阳证，全是阳明之累及膀胱，故但清阳明，膀胱自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎下瘀血汤百六十一
  • 当前页：产后七　恶露不尽十七
  • 下一页：产后八　中风十八
<<< 返回本书目录
  1. 恶露不尽《金匮钩玄》
  2. 恶露不绝《济阴纲目》
  3. 恶露【疾病症状】
  4. 恶露不绝《盘珠集胎产症治》
  5. 恶露《胎产秘书》
  6. 恶露不绝《医学心悟》
  7. 恶露《千金翼方》
  8. 恶露不绝《中医妇科学》
  9. 恶露《备急千金要方》
  10. 恶露不绝证治《妇科心法要诀》
  11. 恶疽门《辨证录》
  12. 恶露不绝证治《医宗金鉴》
  13. 恶疽论《青囊秘诀》
  14. 恶露不来《沈氏女科辑要》
  15. 恶疾大风方《外台秘要》
  16. 恶露不下《回春录》
  17. 恶疾大风《备急千金要方》
  18. 恶露不下《济阴纲目》
  19. 恶核瘰论《小儿卫生总微论方》
  20. 恶露不下《盘珠集胎产症治》
  21. 恶核瘰方《外台秘要》
  22. 恶露不下《胎产指南》
  23. 恶核瘰第九十四问《婴童百问》
  24. 恶露不下【方剂主治】
  25. 恶核瘰《幼科铁镜》
  26. 恶露不下不绝《女科折衷纂要》
  27. 恶核《幼幼新书》
  28. 恶露不下论《妇科秘书》
  29. 恶核《千金翼方》
  30. 恶露不下论《胎产心法》
  1. 恶露不尽（产后）《金匮悬解》
  2. 恶露不尽《女科证治准绳》
  3. 恶露不净《医述》
  4. 恶露不尽《金匮钩玄》
  5. 恶露不绝《中医名词词典》
  6. 恶露不尽《中医词典》
  7. 恶露不绝《中医词典》
  8. 恶露《明医指掌》
  9. 恶露不绝《冯氏锦囊秘录》
  10. 恶露《胎产秘书》
  11. 恶露不绝《济阴纲目》
  12. 恶露《备急千金要方》
  13. 恶露不绝《医学心悟》
  14. 恶露《中医词典》
  15. 恶露不绝《女科精要》
  16. 恶露《傅青主女科》
  17. 恶露不绝《中医妇科学》
  18. 恶露《千金翼方》
  19. 恶露不绝《盘珠集胎产症治》
  20. 恶露《中医名词词典》
  21. 恶露不绝证治《医宗金鉴》
  22. 恶漏《中医词典》
  23. 恶露不绝证治《妇科心法要诀》
  24. 恶疽门（一则）《辨证录》
  25. 恶露不来《沈氏女科辑要》
  26. 恶疽论《青囊秘诀》
  27. 恶露不下《中医名词词典》
  28. 恶酒候《诸病源候论》
  29. 恶露不下《冯氏锦囊秘录》
  30. 恶疾大风方一十首《外台秘要》
  31. 恶露不下《济阴纲目》


中风（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后八　中风十八
在线购买《金匮悬解》正版书籍

产后八　中风十八

  • 上一页
  • 目录
  • 相关
  • 下一页

产后中风，续续数十日不解，头微疼，恶寒，时时有热，心下闷，干呕，汗出，虽久，阳旦证续在耳，可与阳旦汤。即桂枝汤，方在“下利”。

产后太阳中风，续续数十日不解，头痛恶寒，时时有热，心下壅闷，干呕汗出，此皆太阳中风之证。日期虽久，太阳之阳旦证续在耳，可与阳旦汤，以解其表。

阳旦汤即桂枝汤，《伤寒·太阳篇》：伤寒脉浮，自汗出，反与桂枝汤，欲攻其表，此误也。问曰：证象阳旦，按法治之而增剧。答曰：病证象桂枝。是阳旦即桂枝，义甚明白。喻嘉言无知妄作，乃有桂枝加黄芩之论，又造阴旦之方。庸愚狂缪，何至于此！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后七　恶露不尽十七
  • 当前页：产后八　中风十八
  • 下一页：产后九　中风发热十九
<<< 返回本书目录
  1. 中风【方剂主治】
  2. 中风（附：类中）《文堂集验方》
  3. 中风【中药主治】
  4. 中风（附瘫痪疠风惊风）《脉症治方》
  5. 中风【疾病大全】
  6. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  7. 中风《周慎斋遗书》
  8. 中风（类中导入）《张氏医通》
  9. 中风《重订灵兰要览》
  10. 中风（中风寒热 余论见偏风）《针灸资生经》
  11. 中风《证治准绳·杂病》
  12. 中风案《丁甘仁医案》
  13. 中风《证治准绳·幼科》
  14. 中风百节疼痛《圣济总录》
  15. 中风《证治准绳·幼科》
  16. 中风半身不遂《圣济总录》
  17. 中风《证治准绳·女科》
  18. 中风辨《医经溯洄集》
  19. 中风《证治准绳·女科》
  20. 中风病《中医内科学》
  21. 中风《证治准绳·女科》
  22. 中风不随《幼幼新书》
  23. 中风《证治准绳·类方》
  24. 中风不语《普济方·针灸》
  25. 中风《证治汇补》
  26. 中风不语【中药主治】
  27. 中风《针灸学》
  28. 中风不语【方剂主治】
  29. 中风《张聿青医案》
  30. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  1. 中风（产后）《金匮悬解》
  2. 中风《灸法秘传》
  3. 中风（附瘫痪疠风惊风）《脉症治方》
  4. 中风《针灸学》
  5. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  6. 中风《女科证治准绳》
  7. 中风（类中）《文堂集验方》
  8. 中风《女科证治准绳》
  9. 中风（类中导入）《张氏医通》
  10. 中风《女科证治准绳》
  11. 中风（中风寒热 余论见偏风）《针灸资生经》
  12. 中风《保幼新编》
  13. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  14. 中风《盘珠集胎产症治》
  15. 中风案《丁甘仁医案》
  16. 中风《金匮钩玄》
  17. 中风百节疼痛《圣济总录》
  18. 中风《金匮钩玄》
  19. 中风半身不遂《圣济总录》
  20. 中风《也是山人医案》
  21. 中风半身不遂秘方《华佗神方》
  22. 中风《医学真传》
  23. 中风闭证《中医词典》
  24. 中风《叶天士医案精华》
  25. 中风辨《医经溯洄集》
  26. 中风《医学三字经》
  27. 中风病《中医内科学》
  28. 中风《时方妙用》
  29. 中风不省人事《奇效简便良方》
  30. 中风《医学启源》
  31. 中风不省人事《回生集》


中风发热（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后九　中风发热十九
在线购买《金匮悬解》正版书籍

产后九　中风发热十九

  • 上一页
  • 目录
  • 相关
  • 下一页

产后中风，发热，面正赤，喘而头痛，竹叶汤主之。

产后中风，发热，面色正赤，喘而头痛，此阳虚土败，水泛胃逆，肺气壅满，阳郁头面而不降也。竹叶汤，竹叶、桔梗，凉肺而下气，生姜、葛根，清胃而降逆，附子温寒而暖水，桂、防，燥湿而达木，甘、枣、人参，补中而培土也。

盖产后中气虚弱，一感风邪，郁其里气，脾肝下陷而生寒，胃胆上逆而生热。其发热面赤，喘促头痛，皆阳逆上热之证。即其胃逆而上热，知其脾陷而下寒，非寒水下旺，君相之火，不得格郁而不降也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后八　中风十八
  • 当前页：产后九　中风发热十九
  • 下一页：◎竹叶汤百六十二
<<< 返回本书目录
  1. 中风发热《圣济总录》
  2. 中风发热方《外台秘要》
  3. 中风大风水气《千金宝要》
  4. 中风方《医学三字经》
  5. 中风部《本草易读》
  6. 中风肝胆筋骨诸风《普济本事方》
  7. 中风不语辨《医学心悟》
  8. 中风歌《伤寒百证歌》
  9. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  10. 中风根原《四圣心源》
  11. 中风不语【方剂主治】
  12. 中风寒热辨《医学心悟》
  13. 中风不语【中药主治】
  14. 中风后遗症【疾病大全】
  15. 中风不语《普济方·针灸》
  16. 中风回春片【方剂大全】
  17. 中风不随《幼幼新书》
  18. 中风及诸风方《外台秘要》
  19. 中风病《中医内科学》
  20. 中风兼目疾论《银海指南》
  21. 中风辨《医经溯洄集》
  22. 中风角弓反张方《外台秘要》
  23. 中风半身不遂《圣济总录》
  24. 中风脚弱《普济方·针灸》
  25. 中风百节疼痛《圣济总录》
  26. 中风解《素灵微蕴》
  27. 中风案《丁甘仁医案》
  28. 中风痉《幼幼新书》
  29. 中风（中风寒热 余论见偏风）《针灸资生经》
  30. 中风灸法《卫生宝鉴》
  1. 中风发热（产后）《金匮悬解》
  2. 中风发热《圣济总录》
  3. 中风发热方三首《外台秘要》
  4. 中风二《金匮悬解》
  5. 中风发热秘方《华佗神方》
  6. 中风恶症《寿世保元》
  7. 中风方《医学三字经》
  8. 中风恶证《中医词典》
  9. 中风腹痛秘方《华佗神方》
  10. 中风的分类与辨别《中医之钥》
  11. 中风歌《伤寒百证歌》
  12. 中风大风水气《千金宝要》
  13. 中风根原《四圣心源》
  14. 中风刺法《卫生宝鉴》
  15. 中风寒热辨《医学心悟》
  16. 中风刺法《卫生宝鉴》
  17. 中风候《诸病源候论》
  18. 中风刺法《卫生宝鉴》
  19. 中风候《诸病源候论》
  20. 中风掣痛秘方《华佗神方》
  21. 中风候《诸病源候论》
  22. 中风部《本草易读》
  23. 中风及诸风方一十四首《外台秘要》
  24. 中风不语穴《中医词典》
  25. 中风瘕泄证一　阳明五十二《伤寒悬解》
  26. 中风不语七十六法《针灸神书》
  27. 中风兼目疾论《银海指南》
  28. 中风不语秘方《华佗神方》
  29. 中风见证《卫生宝鉴》
  30. 中风不语辨《医学心悟》
  31. 中风僵卧《校注医醇剩义》


竹叶汤_《金匮悬解》_中医金匮_【岐黄之术】

◎竹叶汤百六十二
在线购买《金匮悬解》正版书籍

◎竹叶汤百六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶汤

竹叶一把　葛根 三两　桔梗 一两　生姜 五两　附子一枚，炮　桂枝 一两　防风 一两　人参 一两　甘草 一两　大枣 十五枚

上十味，以水一斗，煮取二升半，分温三服，温覆使汗出。头项强，用大附子一枚，破之如豆大，入前药，扬去沫。呕者，加半夏半升，洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后九　中风发热十九
  • 当前页：◎竹叶汤百六十二
  • 下一页：产后十　中虚烦呕二十
<<< 返回本书目录
  1. 竹叶石膏汤证《临证实验录》
  2. 竹叶汤【方剂大全】
  3. 竹叶石膏汤【方剂大全】
  4. 竹叶泻经汤【方剂大全】
  5. 竹叶石膏汤《汤头歌诀》
  6. 竹叶心【中药大全】
  7. 竹叶石膏汤《伤寒寻源》
  8. 竹叶玉女煎【方剂大全】
  9. 竹叶芍药汤【方剂大全】
  10. 竹叶粥《保健药膳》
  11. 竹叶榕【中药大全】
  12. 竹叶子【中药大全】
  13. 竹叶马豆【中药大全】
  14. 竹衣【中药大全】
  15. 竹叶柳蒡汤【方剂大全】
  16. 竹衣麦冬汤【方剂大全】
  17. 竹叶莲【中药大全】
  18. 竹鼬《本草纲目》图文版
  19. 竹叶兰【中药大全】
  20. 竹鱼《本草纲目》完整版
  21. 竹叶酒《保健药膳》
  22. 竹鱼【中药大全】
  23. 竹叶蕉【中药大全】
  24. 竹芋【中药大全】
  25. 竹叶椒叶【中药大全】
  26. 竹帚子《滇南本草》
  27. 竹叶椒根【中药大全】
  28. 逐风汤《医学衷中参西录》
  29. 竹叶椒【中药大全】
  30. 逐风汤【方剂大全】
  1. 竹叶汤《金匮悬解》
  2. 竹叶汤《圆运动的古中医学》
  3. 竹叶汤《备急千金要方》
  4. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  5. 竹叶汤《备急千金要方》
  6. 竹叶石膏汤证《临证实验录》
  7. 竹叶汤《备急千金要方》
  8. 竹叶石膏汤方《伤寒论》
  9. 竹叶汤《备急千金要方》
  10. 竹叶石膏汤方《医宗金鉴》
  11. 竹叶汤《备急千金要方》
  12. 竹叶石膏汤方《伤寒杂病论》
  13. 竹叶汤《备急千金要方》
  14. 竹叶石膏汤方《伤寒杂病论》
  15. 竹叶汤《备急千金要方》
  16. 竹叶石膏汤《伤寒括要》
  17. 竹叶汤《备急千金要方》
  18. 竹叶石膏汤《汤头歌诀》
  19. 竹叶汤《妇人大全良方》
  20. 竹叶石膏汤《医方论》
  21. 竹叶汤《妇人大全良方》
  22. 竹叶石膏汤《增订叶评伤暑全书》
  23. 竹叶汤《妇人大全良方》
  24. 竹叶石膏汤《退思集类方歌注》
  25. 竹叶汤《三因极一病证方论》
  26. 竹叶石膏汤《伤寒寻源》
  27. 竹叶汤《三因极一病证方论》
  28. 竹叶石膏汤《仁术便览》
  29. 竹叶汤《三因极一病证方论》
  30. 竹叶石膏汤《医方考》
  31. 竹叶汤《仁术便览》


中虚烦呕（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后十　中虚烦呕二十
在线购买《金匮悬解》正版书籍

产后十　中虚烦呕二十

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人乳中虚，烦乱，呕逆，安中益气，竹皮大丸主之。

妇人乳子，中气虚弱，胃土不降，相火上炎而生烦乱，浊气熏冲而作呕逆，宜安中益气。竹皮大丸，竹茹、石膏，止呕而清烦，甘草、桂枝，补中而下冲，白薇凉金而退热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎竹叶汤百六十二
  • 当前页：产后十　中虚烦呕二十
  • 下一页：◎竹皮大丸百六十三
<<< 返回本书目录
  1. 中性粒细胞增高【疾病症状】
  2. 中虚湿热证《临证实验录》
  3. 中性粒细胞增多症【疾病大全】
  4. 中亚天仙子【中药大全】
  5. 中性粒细胞减少症【疾病大全】
  6. 中央晕轮状脉络膜萎缩【疾病大全】
  7. 中性粒细胞功能的检测《免疫学和免疫学检验》
  8. 中阳虚冷证《临证实验录》
  9. 中性白(粒)细胞减少症【疾病大全】
  10. 中妖门《辨证录》
  11. 中兴论（又十九）《景岳全书》
  12. 中药、天然药物注册分类及申报资料要求《中药法规》
  13. 中星岁差考《类经图翼》
  14. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  15. 中心性渗出性脉络膜视网膜炎【疾病大全】
  16. 中药保健药品的管理规定《医院药学》
  17. 中心性渗出性脉络膜视网膜病变【疾病大全】
  18. 中药的采集《中药基本理论知识》
  19. 中心性软骨肉瘤【疾病大全】
  20. 中药的采收《本草纲目》完整版
  21. 中心性浆液性脉络膜视网膜病变【疾病大全】
  22. 中药的产地《本草纲目》完整版
  23. 中心性钙化【疾病症状】
  24. 中药的产地《中药基本理论知识》
  25. 中心静脉压偏高【疾病症状】
  26. 中药的成分《本草纲目》完整版
  27. 中心静脉压偏低【疾病症状】
  28. 中药的毒性《本草纲目》完整版
  29. 中心摆药的作用与实施办法《医院药学》
  30. 中药的发展《本草纲目》完整版
  1. 中虚烦呕（产后）《金匮悬解》
  2. 中宿肉漏脯毒《奇效简便良方》
  3. 中虚喉痛《圆运动的古中医学》
  4. 中雄黄毒秘方《华佗神方》
  5. 中虚湿热证《临证实验录》
  6. 中雄黄毒《奇效简便良方》
  7. 中虚脱血《金匮翼》
  8. 中雄黄毒《外科证治全书》
  9. 中血脉《中医词典》
  10. 中性粒细胞在ARDS发病中的作用《病理生理学》
  11. 中血堂《中医词典》
  12. 中性粒细胞功能的检测《免疫学和免疫学检验》
  13. 中血堂《正骨心法要旨》
  14. 中性粒细胞《免疫学和免疫学检验》
  15. 中血堂《医宗金鉴》
  16. 中杏仁毒秘方《华佗神方》
  17. 中鸭毒《外科证治全书》
  18. 中杏仁毒《奇效简便良方》
  19. 中鸭肉毒《奇方类编》
  20. 中杏仁毒《外科证治全书》
  21. 中烟毒《外科证治全书》
  22. 中兴论《景岳全书》
  23. 中盐卤毒《外科证治全书》
  24. 中星岁差考《类经图翼》
  25. 中央的医药机构《中国医学通史》
  26. 中心性渗出性脉络膜视网膜病变《眼科学》
  27. 中央前回的感觉投射《生理学》
  28. 中心性浆液性脉络膜视网膜病变《眼科学》
  29. 中阳《中医词典》
  30. 中心视力检查《眼科学》
  31. 中阳不振《中医名词词典》


竹皮大丸_《金匮悬解》_中医金匮_【岐黄之术】

◎竹皮大丸百六十三
在线购买《金匮悬解》正版书籍

◎竹皮大丸百六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

竹皮大丸

生竹茹 二分　石膏二分　桂枝 一分　甘草 七分　白薇 一分

上五味，末之，枣肉和丸，弹子大，以饮服一丸，日三夜二服。有热，倍白薇。烦喘者，加柏实一分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后十　中虚烦呕二十
  • 当前页：◎竹皮大丸百六十三
  • 下一页：产后十一　下利二十
<<< 返回本书目录
  1. 竹木签刺门（药方十二道）《古今医统大全》
  2. 竹皮大丸【方剂大全】
  3. 竹木刺针入肉《证治准绳·疡医》
  4. 竹皮汤【方剂大全】
  5. 竹木刺伤肌肉不出《圣济总录》
  6. 竹茹《本草纲目》完整版
  7. 竹木刺伤《续名医类案》
  8. 竹茹《本草崇原》
  9. 竹木刺入肉《医宗金鉴》
  10. 竹茹《本草经解》
  11. 竹木刺入肉《外科十法》
  12. 竹茹《本草思辨录》
  13. 竹木刺不出方《外台秘要》
  14. 竹茹《药征续编》
  15. 竹木刺《外科正宗》
  16. 竹茹《长沙药解》
  17. 竹木部《景岳全书》
  18. 竹茹【中药大全】
  19. 竹马灸《外科理例》
  20. 竹茹阿胶汤【方剂大全】
  21. 竹龙散【方剂大全】
  22. 竹茹膏【方剂大全】
  23. 竹凌霄【中药大全】
  24. 竹茹解《医学衷中参西录》
  25. 竹林霄【中药大全】
  26. 竹茹酒【方剂大全】
  27. 竹林消【中药大全】
  28. 竹茹散【方剂大全】
  29. 竹林寺真传生化汤论《女科秘要》
  30. 竹茹石膏汤【方剂大全】
  1. 竹皮大丸《金匮悬解》
  2. 竹皮大丸《圆运动的古中医学》
  3. 竹皮大丸方《伤寒杂病论》
  4. 竹木入肉秘方《华佗神方》
  5. 竹皮大丸方《医宗金鉴》
  6. 竹木入目秘方《华佗神方》
  7. 竹皮汤《备急千金要方》
  8. 竹木签刺门（药方十二道）《古今医统大全》
  9. 竹皮汤《备急千金要方》
  10. 竹木剌入目《奇效简便良方》
  11. 竹皮汤《备急千金要方》
  12. 竹木卡喉《奇效简便良方》
  13. 竹肉《证类本草》
  14. 竹木刺针入肉《证治准绳·疡医》
  15. 竹茹《长沙药解》
  16. 竹木刺伤肌肉不出《圣济总录》
  17. 竹茹《中药炮制》
  18. 竹木刺伤《续名医类案》
  19. 竹茹《汤液本草》
  20. 竹木刺入肉中《奇方类编》
  21. 竹茹《本草备要》
  22. 竹木刺入肉《奇效简便良方》
  23. 竹茹《医学入门》
  24. 竹木刺入肉《奇效简便良方》
  25. 竹茹《顾松园医镜》
  26. 竹木刺入肉《医学心悟》
  27. 竹茹《本草求真》
  28. 竹木刺入肉《外科心法要诀》
  29. 竹茹《本经逢原》
  30. 竹木刺入肉《医宗金鉴》
  31. 竹茹《本草思辨录》


下利（产后）_《金匮悬解》_中医金匮_【岐黄之术】

产后十一　下利二十
在线购买《金匮悬解》正版书籍

产后十一　下利二十

  • 上一页
  • 目录
  • 相关
  • 下一页

产后下利，虚极，白头翁加甘草阿胶汤主之。

产后阳衰土湿，木郁生热，风木疏泄，而病下利。亡血之后，复苦泄利，虚惫极矣，宜白头翁汤清其湿热，加甘草以培中气，阿胶以滋风木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎竹皮大丸百六十三
  • 当前页：产后十一　下利二十
  • 下一页：◎白头翁加甘草阿胶汤百六十四
<<< 返回本书目录
  1. 下利【方剂主治】
  2. 下利（述古）《伤寒指掌》
  3. 下利《伤寒说意》
  4. 下利（新法）《伤寒指掌》
  5. 下利《伤寒六书》
  6. 下利服承气汤证《伤寒九十论》
  7. 下利《伤寒六书》
  8. 下利浮肿《幼幼新书》
  9. 下利《伤寒大白》
  10. 下利腹痛《幼幼新书》
  11. 下利《脉因证治》
  12. 下利或下脓血《卫生宝鉴》
  13. 下利《金匮悬解》
  14. 下利解《研经言》
  15. 下利《丹溪手镜》
  16. 下利经水反断《女科百问》
  17. 下厥上竭《伤寒捷诀》
  18. 下利羸瘦《幼幼新书》
  19. 下卷结《经方实验录》
  20. 下利脉微《伤寒说意》
  21. 下颈椎不稳症【疾病大全】
  22. 下利脓血《儒门事亲》
  23. 下经（下品）《神农本草经》
  24. 下利与滞利何以别之《女科百问》
  25. 下焦证《博济方》
  26. 下痢《备急千金要方》
  27. 下焦蓄血《仁斋直指方论（附补遗）》
  28. 下痢《景岳全书》
  29. 下焦虚寒及远血近血方《外台秘要》
  30. 下痢《千金翼方》
  1. 下利（产后）《金匮悬解》
  2. 下利《伤寒指掌》
  3. 下利（述古）《伤寒指掌》
  4. 下利《伤寒指掌》
  5. 下利（新法）《伤寒指掌》
  6. 下利《脉因证治》
  7. 下利八《金匮悬解》
  8. 下利《丹溪手镜》
  9. 下利二《金匮悬解》
  10. 下利《伤寒六书》
  11. 下利二十《金匮悬解》
  12. 下利《伤寒六书》
  13. 下利二十二《金匮悬解》
  14. 下利《松峰说疫》
  15. 下利二十三《金匮悬解》
  16. 下利《伤寒大白》
  17. 下利二十四《金匮悬解》
  18. 下利《医学心悟》
  19. 下利二十五《金匮悬解》
  20. 下利《医学纲目》
  21. 下利二十一《金匮悬解》
  22. 下利《中医词典》
  23. 下利烦渴证十六　少阴十七《伤寒悬解》
  24. 下利《伤寒说意》
  25. 下利服承气汤证《伤寒九十论》
  26. 下棱骨《中医词典》
  27. 下利浮肿《幼幼新书》
  28. 下昆仑《中医词典》
  29. 下利腹痛《幼幼新书》
  30. 下魁《手穴手纹诊治》
  31. 下利候《诸病源候论》


白头翁加甘草阿胶汤_《金匮悬解》_中医金匮_【岐黄之术】

◎白头翁加甘草阿胶汤百六十四
在线购买《金匮悬解》正版书籍

◎白头翁加甘草阿胶汤百六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁加甘草阿胶汤

白头翁三两　黄连 三两　黄柏 三两　秦皮 三两　甘草 二两　阿胶二两

上六味，以水七升，煮取二升半，内胶，令消尽，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后十一　下利二十
  • 当前页：◎白头翁加甘草阿胶汤百六十四
  • 下一页：◎《千金》三物黄芩汤十三
<<< 返回本书目录
  1. 白头翁加甘草阿胶苓桂汤【方剂大全】
  2. 白头翁加甘草阿胶汤【方剂大全】
  3. 白头翁花【中药大全】
  4. 白头翁煎【方剂大全】
  5. 白头翁根敷方【方剂大全】
  6. 白头翁解毒汤《保健药膳》
  7. 白头翁根《本草崇原》
  8. 白头翁茎叶【中药大全】
  9. 白头翁【中药大全】
  10. 白头翁酒【方剂大全】
  11. 白头翁《本草纲目》图文版
  12. 白头翁散【方剂大全】
  13. 白头翁《证类本草》
  14. 白头翁汤《伤寒寻源》
  15. 白头翁《长沙药解》
  16. 白头翁汤【方剂大全】
  17. 白头翁《药征》
  18. 白头翁汤证《经方实验录》
  19. 白头翁《药笼小品》
  20. 白头翁汤证治本位的意义《圆运动的古中医学》
  21. 白头翁《本草择要纲目》
  22. 白头翁汤证治推论得意义《圆运动的古中医学》
  23. 白头翁《本草易读》
  24. 白头翁丸【方剂大全】
  25. 白头翁《本草新编》
  26. 白透骨消【中药大全】
  27. 白头翁《本草图经》
  28. 白秃《圣济总录》
  29. 白头翁《本草乘雅半偈》
  30. 白秃【中药主治】
  1. 白头翁加甘草阿胶汤《金匮悬解》
  2. 白头翁加阿胶甘草汤方《伤寒杂病论》
  3. 白头翁加甘草阿胶汤方《伤寒杂病论》
  4. 白头翁加阿胶甘草汤《圆运动的古中医学》
  5. 白头翁加甘草阿胶汤方《医宗金鉴》
  6. 白头翁根《本草崇原》
  7. 白头翁解毒汤《保健药膳》
  8. 白头翁茶《茶饮保健》
  9. 白头翁汤《圆运动的古中医学》
  10. 白头翁《本草图经》
  11. 白头翁汤《圆运动的古中医学》
  12. 白头翁《本草乘雅半偈》
  13. 白头翁汤《备急千金要方》
  14. 白头翁《药征》
  15. 白头翁汤《备急千金要方》
  16. 白头翁《珍珠囊补遗药性赋》
  17. 白头翁汤《医宗金鉴》
  18. 白头翁《药性切用》
  19. 白头翁汤《删补名医方论》
  20. 白头翁《本草撮要》
  21. 白头翁汤《妇人大全良方》
  22. 白头翁《本草择要纲目》
  23. 白头翁汤《妇人大全良方》
  24. 白头翁《本草分经》
  25. 白头翁汤《三因极一病证方论》
  26. 白头翁《本草分经》
  27. 白头翁汤《三因极一病证方论》
  28. 白头翁《名医别录》
  29. 白头翁汤《医方考》
  30. 白头翁《本草便读》
  31. 白头翁汤《伤寒寻源》


《千金》三物黄芩汤_《金匮悬解》_中医金匮_【岐黄之术】

◎《千金》三物黄芩汤十三
在线购买《金匮悬解》正版书籍

◎《千金》三物黄芩汤十三

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人在草蓐，自发露得风，四肢苦烦热，头痛者，与小柴胡汤，头不痛，但烦者，此汤主之。

三物黄芩汤

黄芩 一两　苦参 二两　干地黄 四两

上三味，以水六升，煮取三升，温服一升。多吐下虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎白头翁加甘草阿胶汤百六十四
  • 当前页：◎《千金》三物黄芩汤十三
  • 下一页：◎《千金》内补当归建中汤十四
<<< 返回本书目录
  1. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  2. 《千金方》《外台》论《医学源流论》
  3. 《千金》良用备要方论《外科精要》
  4. 《千金方》论取膏肓穴法《痰火点雪》
  5. 《千金》辨诬《研经言》
  6. 《千金方》论取膏肓俞穴法《针灸大全》
  7. 《千金》变蒸论《三因极一病证方论》
  8. 《禽部·本草纲目》《本草纲目》图文版
  9. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  10. 《人部·本草纲目》《本草纲目》图文版
  11. 《普济本事方》治药制度例《普济本事方》
  12. 《仁斋直指》序《仁斋直指方论（附补遗）》
  13. 《评琴书屋医略》提要《评琴书屋医略》
  14. 《儒门事亲》后序《儒门事亲》
  15. 《内经》主治备要《医学启源》
  16. 《伤寒例》正误《温疫论》
  17. 《内经》运气类注序文《医学纲目》
  18. 《伤寒论》跋《研经言》
  19. 《内经》湿变五泄《儒门事亲》
  20. 《伤寒论》编次辩《侣山堂类辩》
  21. 《内经》热病说《研经言》
  22. 《伤寒论》的温病经文解释《圆运动的古中医学》
  23. 《内经》面部五色应病总述篇《形色外诊简摩》
  24. 《伤寒论》例跋《研经言》
  25. 《内经》脉义《景岳全书》
  26. 《伤寒论》六经解二《研经言》
  27. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  28. 《伤寒论》六经解三《研经言》
  29. 《内经》脉要《推拿抉微》
  30. 《伤寒论》六经解四《研经言》
  1. 《千金》三物黄芩汤《金匮悬解》
  2. 《千金》内补散《三因极一病证方论》
  3. 《千金》神曲丸《三因极一病证方论》
  4. 《千金》内补当归建中汤《金匮悬解》
  5. 《千金》神造汤《医方考》
  6. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  7. 《千金》肾热汤《医方考》
  8. 《千金》良用备要方论《外科精要》
  9. 《千金》生姜甘草汤《金匮悬解》
  10. 《千金》鲤鱼汤《妇人大全良方》
  11. 《千金》蜀漆汤《妇人大全良方》
  12. 《千金》苦瓠圆《医方考》
  13. 《千金》温胃汤《三因极一病证方论》
  14. 《千金》灸法《针灸大成》
  15. 《千金》易简方《古今医统大全》
  16. 《千金》鸡屎醴《妇人大全良方》
  17. 《千金》炙甘草汤九　方见《伤寒·少阳》《金匮悬解》
  18. 《千金》方《妇人大全良方》
  19. 《千金》茱萸酒《妇人大全良方》
  20. 《千金》方《妇人大全良方》
  21. 《千金宝要》《中医词典》
  22. 《千金》矾石汤《金匮悬解》
  23. 《千金宝要》《中医词典》
  24. 《千金》地黄丸《普济本事方》
  25. 《千金方》《中医词典》
  26. 《千金》当归汤《妇人大全良方》
  27. 《千金方》《中医词典》
  28. 《千金》补肾丸《医方考》
  29. 《千金方》《外台》论《医学源流论》
  30. 《千金》辨诬《研经言》
  31. 《千金方》方《妇人大全良方》


《千金》内补当归建中汤_《金匮悬解》_中医金匮_【岐黄之术】

◎《千金》内补当归建中汤十四
在线购买《金匮悬解》正版书籍

◎《千金》内补当归建中汤十四

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人产后虚赢不足，腹中刺痛不止，吸吸少气，或苦少腹中急，痛引腰背，不能饮食。产后一月，日得服四五剂为善，令人强壮。

内补当归建中汤

当归 四两　桂枝 三两　芍药六两　甘草 二两　大枣 十二枚　生姜 三两

上六味，以水一斗，煮取三升，温分三服，一日令尽。若大虚，加饴糖六两，汤成内之，于火上暖令饴消。若去血过多，崩伤内衄不止，加地黄六两、阿胶二两，合八味，汤成内阿胶。若无当归，以芎?代之。若无生姜，以干姜代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《千金》三物黄芩汤十三
  • 当前页：◎《千金》内补当归建中汤十四
  • 下一页：杂病　二十二章
<<< 返回本书目录
  1. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  2. 《千金方》《外台》论《医学源流论》
  3. 《千金》良用备要方论《外科精要》
  4. 《千金方》论取膏肓穴法《痰火点雪》
  5. 《千金》辨诬《研经言》
  6. 《千金方》论取膏肓俞穴法《针灸大全》
  7. 《千金》变蒸论《三因极一病证方论》
  8. 《禽部·本草纲目》《本草纲目》图文版
  9. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  10. 《人部·本草纲目》《本草纲目》图文版
  11. 《普济本事方》治药制度例《普济本事方》
  12. 《仁斋直指》序《仁斋直指方论（附补遗）》
  13. 《评琴书屋医略》提要《评琴书屋医略》
  14. 《儒门事亲》后序《儒门事亲》
  15. 《内经》主治备要《医学启源》
  16. 《伤寒例》正误《温疫论》
  17. 《内经》运气类注序文《医学纲目》
  18. 《伤寒论》跋《研经言》
  19. 《内经》湿变五泄《儒门事亲》
  20. 《伤寒论》编次辩《侣山堂类辩》
  21. 《内经》热病说《研经言》
  22. 《伤寒论》的温病经文解释《圆运动的古中医学》
  23. 《内经》面部五色应病总述篇《形色外诊简摩》
  24. 《伤寒论》例跋《研经言》
  25. 《内经》脉义《景岳全书》
  26. 《伤寒论》六经解二《研经言》
  27. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  28. 《伤寒论》六经解三《研经言》
  29. 《内经》脉要《推拿抉微》
  30. 《伤寒论》六经解四《研经言》
  1. 《千金》内补当归建中汤《金匮悬解》
  2. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  3. 《千金》内补散《三因极一病证方论》
  4. 《千金》良用备要方论《外科精要》
  5. 《千金》三物黄芩汤《金匮悬解》
  6. 《千金》鲤鱼汤《妇人大全良方》
  7. 《千金》神曲丸《三因极一病证方论》
  8. 《千金》苦瓠圆《医方考》
  9. 《千金》神造汤《医方考》
  10. 《千金》灸法《针灸大成》
  11. 《千金》肾热汤《医方考》
  12. 《千金》鸡屎醴《妇人大全良方》
  13. 《千金》生姜甘草汤《金匮悬解》
  14. 《千金》方《妇人大全良方》
  15. 《千金》蜀漆汤《妇人大全良方》
  16. 《千金》方《妇人大全良方》
  17. 《千金》温胃汤《三因极一病证方论》
  18. 《千金》矾石汤《金匮悬解》
  19. 《千金》易简方《古今医统大全》
  20. 《千金》地黄丸《普济本事方》
  21. 《千金》炙甘草汤九　方见《伤寒·少阳》《金匮悬解》
  22. 《千金》当归汤《妇人大全良方》
  23. 《千金》茱萸酒《妇人大全良方》
  24. 《千金》补肾丸《医方考》
  25. 《千金宝要》《中医词典》
  26. 《千金》辨诬《研经言》
  27. 《千金宝要》《中医词典》
  28. 《千金》变蒸论《三因极一病证方论》
  29. 《千金方》《中医词典》
  30. 《千金》保生丸《三因极一病证方论》
  31. 《千金方》《中医词典》


杂病_《金匮悬解》_中医金匮_【岐黄之术】

杂病　二十二章
在线购买《金匮悬解》正版书籍

杂病　二十二章

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人杂病，缘于脾肾寒湿，风木枯燥，淫泆而传化也。或有寒水不能生木，木郁而变热者，究竟标热而本寒。除热入血室外，余皆阳浮假热之病，未可恣用阴凉之品。末以因虚积冷，总结妇人诸证，妊娠、产后、杂病，共计三十六证，无不皆然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎《千金》内补当归建中汤十四
  • 当前页：杂病　二十二章
  • 下一页：杂病一　热入血室二十二
<<< 返回本书目录
  1. 杂病《中医名词词典》
  2. 杂病部《神应经》
  3. 杂病《医学纲目》
  4. 杂病出表见标脉则死《此事难知》
  5. 杂病《医述》
  6. 杂病分气血阴阳《丹溪手镜》
  7. 杂病《医述》
  8. 杂病妇人小儿外科总方《医学入门》
  9. 杂病《医经原旨》
  10. 杂病歌《针灸聚英》
  11. 杂病《普济方·针灸》
  12. 杂病根原《四圣心源》
  13. 杂病《普济本事方》
  14. 杂病解上《四圣心源》
  15. 杂病《女科要旨》
  16. 杂病类《止园医话》
  17. 杂病《内经评文》
  18. 杂病例《伤寒杂病论》
  19. 杂病《灵枢悬解》
  20. 杂病脉法《医学入门》
  21. 杂病《冷庐医话》
  22. 杂病门《王旭高临证医案》
  23. 杂病《金匮悬解》
  24. 杂病门《轩岐救正论》
  25. 杂病《黄帝内经·灵枢》
  26. 杂病面部五色应证篇《形色外诊简摩》
  27. 杂病《博济方》
  28. 杂病舌苔辨证篇二《形色外诊简摩》
  29. 杂病《备急千金要方》
  30. 杂病舌苔辨证篇三《形色外诊简摩》
  1. 杂病《金匮悬解》
  2. 杂病《灵枢悬解》
  3. 杂病《中医词典》
  4. 杂病《中医名词词典》
  5. 杂病《备急千金要方》
  6. 杂病《黄帝内经太素》
  7. 杂病《医述》
  8. 杂病《针灸大成》
  9. 杂病《普济方·针灸》
  10. 杂病《黄帝内经·灵枢》
  11. 杂病《医经原旨》
  12. 杂《张聿青医案》
  13. 杂病《冷庐医话》
  14. 咂舌痈《中医词典》
  15. 杂病《内经评文》
  16. 匝舌痛《中医词典》
  17. 杂病《女科要旨》
  18. 匝舌喉风《喉科指掌》
  19. 杂病《针灸聚英》
  20. 匝舌喉风《中医词典》
  21. 杂病《普济本事方》
  22. 匝风《中医词典》
  23. 杂病《实用免疫细胞与核酸》
  24. 熨痔法《中医词典》
  25. 杂病（二）（通用古方诗括）《医学入门》
  26. 熨蒸法《备急千金要方》
  27. 杂病（六）（通用古方诗括）《医学入门》
  28. 熨引《中医词典》
  29. 杂病（三）（通用古方诗括）《医学入门》
  30. 熨引《圣济总录》
  31. 杂病（四）（通用古方诗括）《医学入门》


热入血室（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病一　热入血室二十二
在线购买《金匮悬解》正版书籍

杂病一　热入血室二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人中风，发热恶寒，经水适来，得之七八日，热除，脉迟，身凉和，胸胁满，如结胸状，谵语者，此为热入血室也，当刺期门，随其实而泻之。

此段见《伤寒·少阳篇》。妇人中风，发热恶寒，而值经水适来之时。得之七八日后，热解，脉迟，身体凉和，是当愈矣。乃胸胁胀满，如结胸之状，而作谵语者，此为热入血室，热不在外而在内也。盖少阳之经，下胸贯膈，而循胁里，经气不降，横塞胸胁，故满如结胸。相火逆升，而烁心液，故作谵语。以肝主血，心主脉，甲乙同气，君相交通，故血热而心病。当刺厥阴之期门，泻其经中之实热，以散血室之瘀蒸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病　二十二章
  • 当前页：杂病一　热入血室二十二
  • 下一页：杂病二
<<< 返回本书目录
  1. 热入血室（附）《伤寒指掌》
  2. 热入血室候-妇科心镜（上）《古今医统大全》
  3. 热入血室【方剂主治】
  4. 热入血室论治《类证治裁》
  5. 热入血室【疾病大全】
  6. 热入血室证《伤寒九十论》
  7. 热入血室《医宗金鉴》
  8. 热入营分《凌临灵方》
  9. 热入血室《医宗金鉴》
  10. 热伤风【疾病大全】
  11. 热入血室《医学读书记》
  12. 热烧伤【疾病大全】
  13. 热入血室《也是山人医案》
  14. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  15. 热入血室《续名医类案》
  16. 热食汗出《类经》
  17. 热入血室《沈氏女科辑要》
  18. 热衰竭【疾病症状】
  19. 热入血室《伤寒悬解》
  20. 热水浴（包括冷热交替浴）《中医养生学》
  21. 热入血室《伤寒心法要诀》
  22. 热嗽《圣济总录》
  23. 热入血室《伤寒说意》
  24. 热嗽《幼幼新书》
  25. 热入血室《伤寒说意》
  26. 热痰《圣济总录》
  27. 热入血室《伤寒明理论》
  28. 热痰口臭【疾病症状】
  29. 热入血室《伤寒六书》
  30. 热汤《本草纲目》完整版
  1. 热入血室（杂病）《金匮悬解》
  2. 热入血室《伤寒指掌》
  3. 热入血室二　少阳二十《伤寒悬解》
  4. 热入血室《女科证治准绳》
  5. 热入血室候（妇科心镜 上）《古今医统大全》
  6. 热入血室《伤寒心法要诀》
  7. 热入血室论治《类证治裁》
  8. 热入血室《也是山人医案》
  9. 热入血室脉案《类证治裁》
  10. 热入血室《女科撮要》
  11. 热入血室三　少阳二十一《伤寒悬解》
  12. 热入血室《女科切要》
  13. 热入血室续法《医学纲目》
  14. 热入血室《沈氏女科辑要》
  15. 热入血室证《伤寒九十论》
  16. 热入血室《伤寒明理论》
  17. 热入血室证《女科经纶》
  18. 热入血室《医效秘传》
  19. 热入血室证《女科经纶》
  20. 热入血室《妇科心法要诀》
  21. 热入血室证《女科经纶》
  22. 热入血室《女科精要》
  23. 热入血室证《女科经纶》
  24. 热入血室《妇人规》
  25. 热入血室证《女科经纶》
  26. 热入血室《丹溪手镜》
  27. 热入血室证《女科经纶》
  28. 热入血室《伤寒六书》
  29. 热入血室证《女科经纶》
  30. 热入血室《伤寒六书》
  31. 热入血室证《女科经纶》


杂病二_《金匮悬解》_中医金匮_【岐黄之术】

杂病二
在线购买《金匮悬解》正版书籍

杂病二

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人中风，七八日续来寒热，发作有时，经水适断，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。方在“呕吐”。

此段见《伤寒，少阳篇》。妇人中风，七八日后，续得寒热往来，发作有时之证，而值经水适断之时者，此为热入血室，其血必当瘀结。热结血分，少阳之经气不得外达，阴阳交争，互相束闭，故使寒热如疟，发作按时。小柴胡发少阳之经邪，热去则血可自下。不下，然后用下瘀之剂也。

妇人中风，而值经水适来、适断之时，及当经传少阳，相火郁发，不得泄路，邪热随经内传，必入血室。以其经脉新虚，最易受邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病一　热入血室二十二
  • 当前页：杂病二
  • 下一页：杂病三
<<< 返回本书目录
  1. 杂病出表见标脉则死《此事难知》
  2. 杂病分气血阴阳《丹溪手镜》
  3. 杂病部《神应经》
  4. 杂病妇人小儿外科总方《医学入门》
  5. 杂病《中医名词词典》
  6. 杂病歌《针灸聚英》
  7. 杂病《医学纲目》
  8. 杂病根原《四圣心源》
  9. 杂病《医述》
  10. 杂病解上《四圣心源》
  11. 杂病《医述》
  12. 杂病类《止园医话》
  13. 杂病《医经原旨》
  14. 杂病例《伤寒杂病论》
  15. 杂病《普济方·针灸》
  16. 杂病脉法《医学入门》
  17. 杂病《普济本事方》
  18. 杂病门《王旭高临证医案》
  19. 杂病《女科要旨》
  20. 杂病门《轩岐救正论》
  21. 杂病《内经评文》
  22. 杂病面部五色应证篇《形色外诊简摩》
  23. 杂病《灵枢悬解》
  24. 杂病舌苔辨证篇二《形色外诊简摩》
  25. 杂病《冷庐医话》
  26. 杂病舌苔辨证篇三《形色外诊简摩》
  27. 杂病《金匮悬解》
  28. 杂病舌苔辨证篇一《形色外诊简摩》
  29. 杂病《黄帝内经·灵枢》
  30. 杂病生死歌《脉诀乳海》
  1. 杂病二《金匮悬解》
  2. 杂病的涵义《思考中医》
  3. 杂病二十二《金匮悬解》
  4. 杂病出表见标脉则死《此事难知》
  5. 杂病分气血阴阳《丹溪手镜》
  6. 杂病部《神应经》
  7. 杂病赋《古今医鉴》
  8. 杂病不治歌《古今医统大全》
  9. 杂病根原《四圣心源》
  10. 杂病（一）（通用古方诗括）《医学入门》
  11. 杂病解上《四圣心源》
  12. 杂病（五）（通用古方诗括）《医学入门》
  13. 杂病九《金匮悬解》
  14. 杂病（四）（通用古方诗括）《医学入门》
  15. 杂病类《止园医话》
  16. 杂病（三）（通用古方诗括）《医学入门》
  17. 杂病类《察病指南》
  18. 杂病（六）（通用古方诗括）《医学入门》
  19. 杂病例《伤寒杂病论》
  20. 杂病（二）（通用古方诗括）《医学入门》
  21. 杂病脉法《医学入门》
  22. 杂病《实用免疫细胞与核酸》
  23. 杂病门《王旭高临证医案》
  24. 杂病《普济本事方》
  25. 杂病门《轩岐救正论》
  26. 杂病《针灸聚英》
  27. 杂病面部五色应证篇《形色外诊简摩》
  28. 杂病《女科要旨》
  29. 杂病三《金匮悬解》
  30. 杂病《内经评文》
  31. 杂病舌苔辨证篇二《形色外诊简摩》


杂病三_《金匮悬解》_中医金匮_【岐黄之术】

杂病三
在线购买《金匮悬解》正版书籍

杂病三

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室，治之无犯胃气及上二焦，必自愈。

此段见《伤寒·少阳篇》。妇人伤寒发热，而值经水适来之时，昼日清白明了，暮则谵语，如见鬼状者，此为热入血室。以血为阴，夜而阳气入阴，血热发作，故谵妄不明。治之勿犯中焦胃气及上焦清气，必自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病二
  • 当前页：杂病三
  • 下一页：杂病四
<<< 返回本书目录
  1. 杂病面部五色应证篇《形色外诊简摩》
  2. 杂病舌苔辨证篇二《形色外诊简摩》
  3. 杂病门《轩岐救正论》
  4. 杂病舌苔辨证篇三《形色外诊简摩》
  5. 杂病门《王旭高临证医案》
  6. 杂病舌苔辨证篇一《形色外诊简摩》
  7. 杂病脉法《医学入门》
  8. 杂病生死歌《脉诀乳海》
  9. 杂病例《伤寒杂病论》
  10. 杂病十一穴歌《针灸聚英》
  11. 杂病类《止园医话》
  12. 杂病十一穴歌（聚英）《针灸大成》
  13. 杂病解上《四圣心源》
  14. 杂病所由《类经》
  15. 杂病根原《四圣心源》
  16. 杂病穴道《针灸神书》
  17. 杂病歌《针灸聚英》
  18. 杂病穴法《医学入门》
  19. 杂病妇人小儿外科总方《医学入门》
  20. 杂病穴法歌（医学入门）《针灸大成》
  21. 杂病分气血阴阳《丹溪手镜》
  22. 杂病用药赋（八）《医学入门》
  23. 杂病出表见标脉则死《此事难知》
  24. 杂病用药赋（二）《医学入门》
  25. 杂病部《神应经》
  26. 杂病用药赋（九）《医学入门》
  27. 杂病《中医名词词典》
  28. 杂病用药赋（六）《医学入门》
  29. 杂病《医学纲目》
  30. 杂病用药赋（七）《医学入门》
  1. 杂病三《金匮悬解》
  2. 杂病面部五色应证篇《形色外诊简摩》
  3. 杂病舌苔辨证篇二《形色外诊简摩》
  4. 杂病门《轩岐救正论》
  5. 杂病舌苔辨证篇三《形色外诊简摩》
  6. 杂病门《王旭高临证医案》
  7. 杂病舌苔辨证篇一《形色外诊简摩》
  8. 杂病脉法《医学入门》
  9. 杂病生死歌《脉诀乳海》
  10. 杂病例《伤寒杂病论》
  11. 杂病十《金匮悬解》
  12. 杂病类《察病指南》
  13. 杂病十五《金匮悬解》
  14. 杂病类《止园医话》
  15. 杂病十一穴歌《针灸聚英》
  16. 杂病九《金匮悬解》
  17. 杂病十一穴歌（聚英）《针灸大成》
  18. 杂病解上《四圣心源》
  19. 杂病十一证歌《中医词典》
  20. 杂病根原《四圣心源》
  21. 杂病四《金匮悬解》
  22. 杂病赋《古今医鉴》
  23. 杂病所由《类经》
  24. 杂病分气血阴阳《丹溪手镜》
  25. 杂病穴道《针灸神书》
  26. 杂病二十二《金匮悬解》
  27. 杂病穴法《医学入门》
  28. 杂病二《金匮悬解》
  29. 杂病穴法歌《中医词典》
  30. 杂病的涵义《思考中医》
  31. 杂病穴法歌（医学入门）《针灸大成》


杂病四_《金匮悬解》_中医金匮_【岐黄之术】

杂病四
在线购买《金匮悬解》正版书籍

杂病四

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，下血谵语者，此为热入血室，但头汗出，当刺期门，随其实而泻之，濈然汗出而愈。

此段见《伤寒·阳明篇》。阳明病，下血而谵语，此为胃热入于血室。盖心藏神，而神之魂藏于血，血热魂扰，故心神昏乱，而作谵语。头为手足六阳所会，阳气上蒸，表不能闭，故头上汗出。而身无汗，则热入血分，不得外泄。宜刺厥阴之期门，以泻血热。随其实处而泻之，一得濈然汗出，则热解而病愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病三
  • 当前页：杂病四
  • 下一页：杂病五　半产漏下二十三
<<< 返回本书目录
  1. 杂病十一穴歌（聚英）《针灸大成》
  2. 杂病所由《类经》
  3. 杂病十一穴歌《针灸聚英》
  4. 杂病穴道《针灸神书》
  5. 杂病生死歌《脉诀乳海》
  6. 杂病穴法《医学入门》
  7. 杂病舌苔辨证篇一《形色外诊简摩》
  8. 杂病穴法歌（医学入门）《针灸大成》
  9. 杂病舌苔辨证篇三《形色外诊简摩》
  10. 杂病用药赋（八）《医学入门》
  11. 杂病舌苔辨证篇二《形色外诊简摩》
  12. 杂病用药赋（二）《医学入门》
  13. 杂病面部五色应证篇《形色外诊简摩》
  14. 杂病用药赋（九）《医学入门》
  15. 杂病门《轩岐救正论》
  16. 杂病用药赋（六）《医学入门》
  17. 杂病门《王旭高临证医案》
  18. 杂病用药赋（七）《医学入门》
  19. 杂病脉法《医学入门》
  20. 杂病用药赋（三）《医学入门》
  21. 杂病例《伤寒杂病论》
  22. 杂病用药赋（十）《医学入门》
  23. 杂病类《止园医话》
  24. 杂病用药赋（十二）《医学入门》
  25. 杂病解上《四圣心源》
  26. 杂病用药赋（十六）《医学入门》
  27. 杂病根原《四圣心源》
  28. 杂病用药赋（十三）《医学入门》
  29. 杂病歌《针灸聚英》
  30. 杂病用药赋（十四）《医学入门》
  1. 杂病四《金匮悬解》
  2. 杂病十一证歌《中医词典》
  3. 杂病所由《类经》
  4. 杂病十一穴歌（聚英）《针灸大成》
  5. 杂病穴道《针灸神书》
  6. 杂病十一穴歌《针灸聚英》
  7. 杂病穴法《医学入门》
  8. 杂病十五《金匮悬解》
  9. 杂病穴法歌《中医词典》
  10. 杂病十《金匮悬解》
  11. 杂病穴法歌（医学入门）《针灸大成》
  12. 杂病生死歌《脉诀乳海》
  13. 杂病用药赋（八）《医学入门》
  14. 杂病舌苔辨证篇一《形色外诊简摩》
  15. 杂病用药赋（二）《医学入门》
  16. 杂病舌苔辨证篇三《形色外诊简摩》
  17. 杂病用药赋（九）《医学入门》
  18. 杂病舌苔辨证篇二《形色外诊简摩》
  19. 杂病用药赋（六）《医学入门》
  20. 杂病三《金匮悬解》
  21. 杂病用药赋（七）《医学入门》
  22. 杂病面部五色应证篇《形色外诊简摩》
  23. 杂病用药赋（三）《医学入门》
  24. 杂病门《轩岐救正论》
  25. 杂病用药赋（十）《医学入门》
  26. 杂病门《王旭高临证医案》
  27. 杂病用药赋（十二）《医学入门》
  28. 杂病脉法《医学入门》
  29. 杂病用药赋（十六）《医学入门》
  30. 杂病例《伤寒杂病论》
  31. 杂病用药赋（十三）《医学入门》


半产漏下（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病五　半产漏下二十三
在线购买《金匮悬解》正版书籍

杂病五　半产漏下二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相抟，此名曰革，妇人则半产漏下，旋覆花汤主之。

此段见《伤寒·脉法》及虚劳、吐衄二篇。水寒木枯则脉弦，营虚卫浮则脉大，弦则阳衰而外减，大则阴衰而内芤，减则阳气不足而为寒，芤则阴血不充而为虚，寒虚相合，此名曰革，如鼓之外硬而中空也。气血虚寒，脉如皮革，妇人见此，则胎孕殒落而半产，经脉沉陷而漏下。旋覆花汤，旋覆花行经脉之瘀，葱白通经气之滞，新绛止崩而除漏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病四
  • 当前页：杂病五　半产漏下二十三
  • 下一页：◎旋覆花汤百六十五
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产漏下（杂病）《金匮悬解》
  2. 半产候《诸病源候论》
  3. 半产属冲任气虚胎元不固《女科经纶》
  4. 半产后芎补中汤《仁术便览》
  5. 半产下血不止《中医词典》
  6. 半产腹痛《中医词典》
  7. 半产正产论《史载之方》
  8. 半产恶露不下《中医词典》
  9. 半产中寒《轩岐救正论》
  10. 半产胞衣不下《中医词典》
  11. 半刺《中医名词词典》
  12. 半产《女科秘要》
  13. 半刺《中医词典》
  14. 半产《评注产科心法》
  15. 半茯茶《茶饮保健》
  16. 半产《女科折衷纂要》
  17. 半合成广谱抗生素过敏试验法《基础护理学》
  18. 半产《竹林女科证治》
  19. 半合成青霉素《药理学》
  20. 半产《医学心悟》
  21. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  22. 半产《儒门事亲》
  23. 半抗原免疫原的制备《免疫学和免疫学检验》
  24. 半产《胎产秘书》
  25. 半抗原与载体《免疫学和免疫学检验》
  26. 半产《产鉴》
  27. 半硫丸《冯氏锦囊秘录》
  28. 半产《中医词典》
  29. 半硫丸《太平惠民和剂局方》
  30. 半侧面肌痉挛《中西医结合耳鼻喉科》
  31. 半硫丸《扁鹊心书》


旋覆花汤_《金匮悬解》_中医金匮_【岐黄之术】

◎旋覆花汤百六十五
在线购买《金匮悬解》正版书籍

◎旋覆花汤百六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

旋覆花汤

旋覆花三两　葱白十四茎　新绛少许

上三味，以水三升，煮取一升，顿服之。新绛，即织黄绢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病五　半产漏下二十三
  • 当前页：◎旋覆花汤百六十五
  • 下一页：杂病六　陷经漏黑二十四
<<< 返回本书目录
  1. 旋覆花根【中药大全】
  2. 旋覆汤【方剂大全】
  3. 旋覆花、水朝阳草《滇南本草》
  4. 旋花《本草纲目》完整版
  5. 旋覆花【中药大全】
  6. 旋花《本草图经》
  7. 旋覆花《长沙药解》
  8. 旋花《证类本草》
  9. 旋覆花《药笼小品》
  10. 旋花《本草纲目》图文版
  11. 旋覆花《本草易读》
  12. 旋花【中药大全】
  13. 旋覆花《本草经解》
  14. 旋花根【中药大全】
  15. 旋覆代赭汤【方剂大全】
  16. 旋花苗【中药大全】
  17. 旋复花丸【方剂大全】
  18. 旋鸡尾【中药大全】
  19. 旋复花汤【方剂大全】
  20. 旋螺尖起《银海精微》
  21. 旋复花散【方剂大全】
  22. 旋螺尖起歌《眼科心法要诀》
  23. 旋复花根【中药大全】
  24. 旋螺尖起歌《医宗金鉴》
  25. 旋复花【中药大全】
  26. 旋螺尖起外障《秘传眼科龙木论》
  27. 旋复花《本草纲目》图文版
  28. 旋毛虫病【疾病大全】
  29. 旋复花《证类本草》
  30. 旋毛形线虫《人体寄生虫学》
  1. 旋覆花汤《金匮悬解》
  2. 旋覆花汤《圆运动的古中医学》
  3. 旋覆花汤方《伤寒杂病论》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花汤方《伤寒杂病论》
  6. 旋覆花（旋覆梗）《中药学》
  7. 旋覆花汤方《医宗金鉴》
  8. 旋覆花（旋覆梗）《中药学》
  9. 旋花《本草纲目》
  10. 旋覆花《本草经解》
  11. 旋花《千金翼方》
  12. 旋覆花《本草便读》
  13. 旋花《本草经集注》
  14. 旋覆花《得配本草》
  15. 旋花《新修本草》
  16. 旋覆花《本草易读》
  17. 旋花《本草衍义》
  18. 旋覆花《本草蒙筌》
  19. 旋花《证类本草》
  20. 旋覆花《本草衍义》
  21. 旋花《本经逢原》
  22. 旋覆花《中药炮制》
  23. 旋花《本草从新》
  24. 旋覆花《长沙药解》
  25. 旋花《增广和剂局方药性总论》
  26. 旋覆花《药笼小品》
  27. 旋花《名医别录》
  28. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  29. 旋花《药性切用》
  30. 旋覆代赭汤方《伤寒杂病论》
  31. 旋花《本草图经》


陷经漏黑（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病六　陷经漏黑二十四
在线购买《金匮悬解》正版书籍

杂病六　陷经漏黑二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人陷经，漏下黑不解，胶姜汤主之。

妇人经水，温则升而赤，寒则陷而黑。血藏于肝而肝生于肾，肾寒不能生木，木郁血陷，则漏下黑色。久而不解，此以寒水之失藏，风木之善泄也。胶姜汤，阿胶滋木而息风，干姜温肝而暖血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎旋覆花汤百六十五
  • 当前页：杂病六　陷经漏黑二十四
  • 下一页：◎胶姜汤百六十六
<<< 返回本书目录
  1. 陷谷穴【下肢外侧穴位】
  2. 陷水散【方剂大全】
  3. 陷伏倒靥《证治准绳·幼科》
  4. 陷胸承气汤【方剂大全】
  5. 陷伏《张氏医通》
  6. 陷胸青龙汤【方剂大全】
  7. 陷伏《景岳全书》
  8. 陷胸汤【方剂大全】
  9. 线状骨折【疾病症状】
  10. 陷胸丸【方剂大全】
  11. 线状IgA大疱性皮肤病【疾病大全】
  12. 腺病毒《医学微生物学》
  13. 线叶蚤缀根【中药大全】
  14. 腺病毒肺炎【疾病大全】
  15. 线叶金鸡菊【中药大全】
  16. 腺病毒感染【疾病大全】
  17. 线叶蓟【中药大全】
  18. 腺病毒性肠炎【疾病大全】
  19. 线香《本草纲目》完整版
  20. 腺病毒性肺炎【疾病大全】
  21. 线粒体脑肌病【疾病大全】
  22. 腺花香茶菜【中药大全】
  23. 线粒体病【疾病大全】
  24. 腺淋巴瘤【疾病大全】
  25. 限制型心脏病【疾病大全】
  26. 腺毛金星蕨【中药大全】
  27. 限制型心肌病【疾病大全】
  28. 腺泡细胞癌【疾病大全】
  29. 限局性巩膜膨隆肿物【疾病症状】
  30. 腺泡状软组织肉瘤【疾病大全】
  1. 陷经漏黑（杂病）《金匮悬解》
  2. 陷经《中医词典》
  3. 陷睛翳《中医词典》
  4. 陷结胸痞气《丹溪手镜》
  5. 陷脉《中医词典》
  6. 陷骨《中医词典》
  7. 陷脉散《三因极一病证方论》
  8. 陷谷（俞穴）《子午流注说难》
  9. 陷下《中医词典》
  10. 陷谷《针灸学》
  11. 陷下则灸之《中医词典》
  12. 陷谷《中医词典》
  13. 陷胸散《博济方》
  14. 陷谷《针灸大成》
  15. 陷胸汤《儒门事亲》
  16. 陷伏倒靥《证治准绳·幼科》
  17. 陷胸汤方《备急千金要方》
  18. 陷伏《张氏医通》
  19. 陷胸泻心二方合论《张聿青医案》
  20. 陷伏《中医词典》
  21. 陷翳《中医词典》
  22. 陷伏《景岳全书》
  23. 陷中《中医词典》
  24. 陷《中医词典》
  25. 陷肿散《备急千金要方》
  26. 哯（xiàn现）乳《中医词典》
  27. 腺病毒《医学微生物学》
  28. 线障《中医词典》
  29. 腺垂体《生理学》
  30. 线鱼鳔《本草撮要》
  31. 腺垂体《组织学与胚胎学》


胶姜汤_《金匮悬解》_中医金匮_【岐黄之术】

◎胶姜汤百六十六
在线购买《金匮悬解》正版书籍

◎胶姜汤百六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶　干姜

原方阙载

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病六　陷经漏黑二十四
  • 当前页：◎胶姜汤百六十六
  • 下一页：杂病七　经水不利二十五
<<< 返回本书目录
  1. 胶姜理中汤【方剂大全】
  2. 胶酒【方剂大全】
  3. 胶黄散【方剂大全】
  4. 胶葵散【方剂大全】
  5. 胶胡散【方剂大全】
  6. 胶蜡汤【方剂大全】
  7. 胶红饮【方剂大全】
  8. 胶连饮【方剂大全】
  9. 胶归四逆汤【方剂大全】
  10. 胶蜜汤【方剂大全】
  11. 胶粉散【方剂大全】
  12. 胶芩四君汤【方剂大全】
  13. 胶冻状便【疾病症状】
  14. 胶髓膏【方剂大全】
  15. 胶地丸【方剂大全】
  16. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  17. 胶地寄生汤【方剂大全】
  18. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》
  19. 胶豉汤【方剂大全】
  20. 胶态铋加维生素E治疗消化性溃疡118例《中国幽门螺杆菌研究》
  21. 胶艾饮【方剂大全】
  22. 胶态铋加中药治疗消化性溃疡《中国幽门螺杆菌研究》
  23. 胶艾芎归汤【方剂大全】
  24. 胶态铋治疗难愈性十二指肠溃疡23例《中国幽门螺杆菌研究》
  25. 胶艾葙归汤【方剂大全】
  26. 胶体金标记物的制备《实用免疫细胞与核酸》
  27. 胶艾丸【方剂大全】
  28. 胶体金的制备方法《实用免疫细胞与核酸》
  29. 胶艾汤论《侣山堂类辩》
  30. 胶体金的质量鉴定《实用免疫细胞与核酸》
  1. 胶姜汤《金匮悬解》
  2. 胶姜汤《圆运动的古中医学》
  3. 胶蜡汤《备急千金要方》
  4. 胶剂《医院药学》
  5. 胶蜡汤《妇人大全良方》
  6. 胶艾汤论《侣山堂类辩》
  7. 胶瘤《中医词典》
  8. 胶艾汤方《伤寒杂病论》
  9. 胶瘤《儒门事亲》
  10. 胶艾汤《汤头歌诀》
  11. 胶囊剂《医院药学》
  12. 胶艾汤《医方论》
  13. 胶圈套扎注射法《中医词典》
  14. 胶艾汤《扁鹊心书》
  15. 胶乳凝集试验《免疫学和免疫学检验》
  16. 胶艾汤《医方考》
  17. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  18. 胶艾汤《太平惠民和剂局方》
  19. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》
  20. 胶艾汤《三因极一病证方论》
  21. 胶态铋加维生素E治疗消化性溃疡118例《中国幽门螺杆菌研究》
  22. 胶艾汤《备急千金要方》
  23. 胶态铋加中药治疗消化性溃疡《中国幽门螺杆菌研究》
  24. 胶艾汤《备急千金要方》
  25. 胶态铋治疗难愈性十二指肠溃疡23例《中国幽门螺杆菌研究》
  26. 胶艾汤《金匮悬解》
  27. 胶汤姜方《伤寒杂病论》
  28. 胶艾汤《圆运动的古中医学》
  29. 胶体分散系《医用化学》
  30. 胶艾漏胎方《仁术便览》
  31. 胶体碱式枸橼酸铋《药理学》


经水不利（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病七　经水不利二十五
在线购买《金匮悬解》正版书籍

杂病七　经水不利二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水不利下，抵当汤主之。

经水不利，必有瘀血壅阻，宜抵当汤下其瘀血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎胶姜汤百六十六
  • 当前页：杂病七　经水不利二十五
  • 下一页：◎抵当汤百六十七　方见《伤寒·太阳》
<<< 返回本书目录
  1. 经水《周慎斋遗书》
  2. 经水不调【方剂主治】
  3. 经水《续名医类案》
  4. 经水不调症《女科秘要》
  5. 经水《沈氏女科辑要》
  6. 经水倒行《医门补要》
  7. 经水《内经评文》
  8. 经水多少症《女科秘要》
  9. 经水《灵枢悬解》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水《金匮钩玄》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水《黄帝内经·灵枢》
  14. 经水过期而来《女科切要》
  15. 经水《古今医案按》
  16. 经水行后而腹痛《医法圆通》
  17. 经水《丹溪手镜》
  18. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  19. 经输所疗《黄帝内经太素》
  20. 经水或紫或黑论《格致余论》
  21. 经事不调《秘传证治要诀及类方》
  22. 经水将行而腹痛《医法圆通》
  23. 经渠穴【上肢内侧穴位】
  24. 经水来多而色紫成块《医法圆通》
  25. 经前综合症【疾病症状】
  26. 经水来少而色淡《医法圆通》
  27. 经前期综合征【疾病大全】
  28. 经水愆期《女科指掌》
  29. 经前期膝痛【疾病症状】
  30. 经水先期而来《女科切要》
  1. 经水不利（杂病）《金匮悬解》
  2. 经水不行《中医词典》
  3. 经水不利下《中医词典》
  4. 经水不定《中医词典》
  5. 经水不调第二《竹泉生女科集要》
  6. 经水辨色有气虚血热痰多之分《女科经纶》
  7. 经水不调第三《竹泉生女科集要》
  8. 经水辨色用药之法《女科经纶》
  9. 经水不调第四《竹泉生女科集要》
  10. 经水《金匮钩玄》
  11. 经水不调有先后多少之分《女科经纶》
  12. 经水《沈氏女科辑要》
  13. 经水不调症《女科秘要》
  14. 经水《内经评文》
  15. 经水不通《奇效简便良方》
  16. 经水《丹溪手镜》
  17. 经水不止《中医词典》
  18. 经水《周慎斋遗书》
  19. 经水不止发肿满《中医词典》
  20. 经水《古今医案按》
  21. 经水传播《预防医学》
  22. 经水《续名医类案》
  23. 经水从口鼻出《宁坤秘籍》
  24. 经水《中医词典》
  25. 经水倒行《医门补要》
  26. 经水《玉楸药解》
  27. 经水断绝《中医词典》
  28. 经水《灵枢悬解》
  29. 经水多少《胎产指南》
  30. 经水《中医名词词典》
  31. 经水多少症《女科秘要》


抵当汤百六十七 方见《伤寒·太阳》_《金匮悬解》_中医金匮_【岐黄之术】

◎抵当汤百六十七　方见《伤寒·太阳》
在线购买《金匮悬解》正版书籍

◎抵当汤百六十七　方见《伤寒·太阳》

  • 上一页
  • 目录
  • 相关
  • 下一页

抵当汤

水蛭 三十枚，熬　虻虫三十枚，熬，去翅足　桃仁 二十枚，去皮尖　大黄 三两，酒浸

上四味，为末，水五升，煮取三升，去滓，温服一升。不下，再服。亦治男子膀胱满急，有瘀血者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病七　经水不利二十五
  • 当前页：◎抵当汤百六十七　方见《伤寒·太阳》
  • 下一页：杂病八　带下二十六
<<< 返回本书目录
  1. 抵当汤（玉函）《张氏医通》
  2. 抵当汤方《伤寒明理论》
  3. 抵当汤【方剂大全】
  4. 抵当汤证《经方实验录》
  5. 抵当汤《伤寒寻源》
  6. 抵当丸《伤寒寻源》
  7. 鸐雉【中药大全】
  8. 抵当丸【方剂大全】
  9. 涤滞消瘀汤【方剂大全】
  10. 抵当丸证《经方实验录》
  11. 涤痔散【方剂大全】
  12. 抵当乌头桂枝汤【方剂大全】
  13. 涤瘀汤【方剂大全】
  14. 抵金丹【方剂大全】
  15. 涤饮丸【方剂大全】
  16. 抵金膏【方剂大全】
  17. 涤饮通络治胁痛《名师垂教》
  18. 抵金散【方剂大全】
  19. 涤邪汤【方剂大全】
  20. 抵抗力与变异《医学微生物学》
  21. 涤邪救苦汤【方剂大全】
  22. 抵圣碧霞丹【方剂大全】
  23. 涤痿兴阳汤《毓麟验方》
  24. 抵圣大道丸【方剂大全】
  25. 涤痰丸【方剂大全】
  26. 抵圣丹【方剂大全】
  27. 涤痰汤【方剂大全】
  28. 抵圣膏【方剂大全】
  29. 涤痰汤《汤头歌诀》
  30. 抵圣散【方剂大全】
  1. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  2. 抵当汤（玉函）《张氏医通》
  3. 抵当汤并丸《医宗金鉴》
  4. 抵当汤《伤寒括要》
  5. 抵当汤并丸《删补名医方论》
  6. 抵当汤《医方论》
  7. 抵当汤方《伤寒杂病论》
  8. 抵当汤《时方妙用》
  9. 抵当汤方《伤寒杂病论》
  10. 抵当汤《伤寒寻源》
  11. 抵当汤方《伤寒杂病论》
  12. 抵当汤《医学心悟》
  13. 抵当汤方《医宗金鉴》
  14. 抵当汤《目经大成》
  15. 抵当汤方《医宗金鉴》
  16. 抵当汤《儒门事亲》
  17. 抵当汤方《伤寒明理论》
  18. 抵当汤《三因极一病证方论》
  19. 抵当汤方《伤寒论》
  20. 抵当汤《冯氏锦囊秘录》
  21. 抵当汤及丸《退思集类方歌注》
  22. 抵当汤《备急千金要方》
  23. 抵当汤丸《医方考》
  24. 抵当汤《备急千金要方》
  25. 抵当汤证《医学摘粹》
  26. 抵当汤《圆运动的古中医学》
  27. 抵当汤证其二《经方实验录》
  28. 抵当汤《圆运动的古中医学》
  29. 抵当汤证其三《经方实验录》
  30. 抵当汤《圆运动的古中医学》
  31. 抵当汤证其一《经方实验录》


带下（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病八　带下二十六
在线购买《金匮悬解》正版书籍

杂病八　带下二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：妇人年五十所，病下利数十日不止，暮即发热，少腹里急，腹满，手掌烦热，唇口干燥，何也？师曰：此病属带下。何以故？曾经半产，瘀血在少腹不去。何以知之？其证唇口干燥，故知之。当以温经汤主之。

妇人年五十所，病下利数十日不止，脾土湿陷而风木疏泄也。土湿水寒，暮而阳不内敛，是以发热。乙木郁陷，不得升达，故腹满里急。手厥阴之脉，行手掌而上中指，手少阴之脉，行手掌而走小指，下寒而君相之火不根于水，故手掌烦热。阴精脱泄，肺津枯槁，故唇口干燥。此属带下之证，以曾经半产，瘀血在少腹不去，阴精不能上济，故少阴失其闭藏，厥阴行其疏泄，下流而为带也。盖神藏于心，精藏于肾，半产之家，肾气虚寒，瘀血凝涩，结于少腹，阻格阴阳交济之路，故阴精流溢下脱，而为带证。《素问·骨空论》：任脉为病，男子内结七疝，女子带下瘕聚。以任者，诸阴之统任，任中阳秘，则能受妊，任脉寒冷，阴精失温，凝聚则为瘕，流溢则为带。阴精之不脱者，带脉横束，环腰如带，为之收引也，水寒木陷，带脉不引，故谓之带下。何以知其为带下也？其证唇口干燥，是阴精之下脱而不上济，故知之也。带下之病，下寒上热，下寒故下利里急，上热故烦热干燥。此当温肾肝两经之下寒，温经汤，归、胶、芍药，养血而清风，丹、桂、芎?，破瘀而疏木，半夏、麦冬，降逆而润燥，甘草、人参，补中而培土，茱萸、干姜，暖血而温经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎抵当汤百六十七　方见《伤寒·太阳》
  • 当前页：杂病八　带下二十六
  • 下一页：◎温经汤百六十八
<<< 返回本书目录
  1. 带下【方剂主治】
  2. 带下案《丁甘仁医案》
  3. 带下【中药主治】
  4. 带下病《女科宝鉴》
  5. 带下《周慎斋遗书》
  6. 带下病《中医妇科学》
  7. 带下《张聿青医案》
  8. 带下部《本草易读》
  9. 带下《医学心悟》
  10. 带下赤白《丹溪治法心要》
  11. 带下《医学入门》
  12. 带下赤白《金匮钩玄》
  13. 带下《医述》
  14. 带下方《女科指掌》
  15. 带下《续名医类案》
  16. 带下解《素灵微蕴》
  17. 带下《卫生易简方》
  18. 带下论《女科折衷纂要》
  19. 带下《万病回春》
  20. 带下论治《类证治裁》
  21. 带下《寿世保元》
  22. 带下门《丹台玉案》
  23. 带下《圣济总录》
  24. 带下门汇方《妇科心法要诀》
  25. 带下《沈氏女科辑要》
  26. 带下门汇方《医宗金鉴》
  27. 带下《邵兰荪医案》
  28. 带下门诸论《冯氏锦囊秘录》
  29. 带下《女科指掌》
  30. 带下门诸论《女科精要》
  1. 带下（杂病）《金匮悬解》
  2. 带下《灸法秘传》
  3. 带下案《丁甘仁医案》
  4. 带下《邯郸遗稿》
  5. 带下白候《诸病源候论》
  6. 带下《女科指掌》
  7. 带下病《中医妇科学》
  8. 带下《女科撮要》
  9. 带下部《本草易读》
  10. 带下《笔花医镜》
  11. 带下赤白《丹溪治法心要》
  12. 带下《沈氏女科辑要》
  13. 带下赤白《金匮钩玄》
  14. 带下《中医妇科学》
  15. 带下赤候《中医词典》
  16. 带下《邵兰荪医案》
  17. 带下赤候《诸病源候论》
  18. 带下《扁鹊心书》
  19. 带下出于风冷停宿《女科经纶》
  20. 带下《脉因证治》
  21. 带下方《女科指掌》
  22. 带下《妇科玉尺》
  23. 带下黑候《中医词典》
  24. 带下《妇人规》
  25. 带下黑候《诸病源候论》
  26. 带下《医宗己任编》
  27. 带下候《诸病源候论》
  28. 带下《周慎斋遗书》
  29. 带下黄候《中医词典》
  30. 带下《医学心悟》
  31. 带下黄候《诸病源候论》


温经汤_《金匮悬解》_中医金匮_【岐黄之术】

◎温经汤百六十八
在线购买《金匮悬解》正版书籍

◎温经汤百六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

温经汤

当归 二两　芎?二两　芍药二两　阿胶二两　桂枝 二两　丹皮二两　半夏一两　麦冬 一两，去心　人参 二两　甘草 二两　干姜 二两　茱萸三两

上十二味，以水一斗，煮取三升，分温三服。亦主妇人少腹寒，久不受胎。兼治崩中去血，或月水来过多，或至期不来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病八　带下二十六
  • 当前页：◎温经汤百六十八
  • 下一页：杂病九
<<< 返回本书目录
  1. 温经摄血汤【方剂大全】
  2. 温经汤【方剂大全】
  3. 温经散寒【方剂主治】
  4. 温经汤证治本位的意义《圆运动的古中医学》
  5. 温经散寒【中药主治】
  6. 温经汤证治推论的意义《圆运动的古中医学》
  7. 温经活血汤【方剂大全】
  8. 温经通络【中药主治】
  9. 温金散【方剂大全】
  10. 温经通络【方剂主治】
  11. 温结节【疾病症状】
  12. 温精汤【方剂大全】
  13. 温觉丧失【疾病症状】
  14. 温精毓子丹【方剂大全】
  15. 温降汤【方剂大全】
  16. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  17. 温降汤《医学衷中参西录》
  18. 温抗体型自身免疫性溶血性贫血【疾病大全】
  19. 温宫方【方剂大全】
  20. 温里药《中医眼科备读》
  21. 温膈散【方剂大全】
  22. 温溜穴【上肢外侧穴位】
  23. 温肝汤【方剂大全】
  24. 温麻《麻科活人全书》
  25. 温肝《本草害利》
  26. 温南溪内人大便秘结《孙文垣医案》
  27. 温风散【方剂大全】
  28. 温脑散【方剂大全】
  29. 温粉【方剂大全】
  30. 温疟《备急千金要方》
  1. 温经汤《金匮悬解》
  2. 温经汤《圆运动的古中医学》
  3. 温经汤《备急千金要方》
  4. 温经涩脱《女科证治准绳》
  5. 温经汤《三因极一病证方论》
  6. 温经祛寒《中医词典》
  7. 温经汤《太平惠民和剂局方》
  8. 温经理气和血《女科证治准绳》
  9. 温经汤方《伤寒杂病论》
  10. 温经理气《女科证治准绳》
  11. 温经汤方《医宗金鉴》
  12. 温金散《三因极一病证方论》
  13. 温经汤证治本位的意义《圆运动的古中医学》
  14. 温金散《妇人大全良方》
  15. 温经汤证治推论的意义《圆运动的古中医学》
  16. 温降汤《医学衷中参西录》
  17. 温经养血《女科证治准绳》
  18. 温剂之剂《金匮翼》
  19. 温经益元散《目经大成》
  20. 温剂（治阴痫宜之）《证治准绳·幼科》
  21. 温经益元汤《冯氏锦囊秘录》
  22. 温剂《女科证治准绳》
  23. 温经之剂气血攻补备焉《女科证治准绳》
  24. 温剂《女科证治准绳》
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温剂《证治准绳·幼科》
  27. 温灸器《中医词典》
  28. 温化湿邪法《时病论歌括新编》
  29. 温开《中医词典》
  30. 温化寒痰药《中药学》
  31. 温里法《中医内科学》


杂病九_《金匮悬解》_中医金匮_【岐黄之术】

杂病九
在线购买《金匮悬解》正版书籍

杂病九

  • 上一页
  • 目录
  • 相关
  • 下一页

带下，经水不利，少腹满痛，经一月再见者，土瓜根散主之。

妇人带下，经水不利，此以血瘀而不流也。血瘀木陷，不得升达，则少腹满痛。木陷风生，经水疏泄，则一月再见。土瓜根散，桂枝、芍药，达木而清风，土瓜根、（庶/虫）虫，破瘀而行血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎温经汤百六十八
  • 当前页：杂病九
  • 下一页：◎土瓜根散百六十九
<<< 返回本书目录
  1. 杂病解上《四圣心源》
  2. 杂病类《止园医话》
  3. 杂病根原《四圣心源》
  4. 杂病例《伤寒杂病论》
  5. 杂病歌《针灸聚英》
  6. 杂病脉法《医学入门》
  7. 杂病妇人小儿外科总方《医学入门》
  8. 杂病门《王旭高临证医案》
  9. 杂病分气血阴阳《丹溪手镜》
  10. 杂病门《轩岐救正论》
  11. 杂病出表见标脉则死《此事难知》
  12. 杂病面部五色应证篇《形色外诊简摩》
  13. 杂病部《神应经》
  14. 杂病舌苔辨证篇二《形色外诊简摩》
  15. 杂病《中医名词词典》
  16. 杂病舌苔辨证篇三《形色外诊简摩》
  17. 杂病《医学纲目》
  18. 杂病舌苔辨证篇一《形色外诊简摩》
  19. 杂病《医述》
  20. 杂病生死歌《脉诀乳海》
  21. 杂病《医述》
  22. 杂病十一穴歌《针灸聚英》
  23. 杂病《医经原旨》
  24. 杂病十一穴歌（聚英）《针灸大成》
  25. 杂病《普济方·针灸》
  26. 杂病所由《类经》
  27. 杂病《普济本事方》
  28. 杂病穴道《针灸神书》
  29. 杂病《女科要旨》
  30. 杂病穴法《医学入门》
  1. 杂病九《金匮悬解》
  2. 杂病解上《四圣心源》
  3. 杂病类《止园医话》
  4. 杂病根原《四圣心源》
  5. 杂病类《察病指南》
  6. 杂病赋《古今医鉴》
  7. 杂病例《伤寒杂病论》
  8. 杂病分气血阴阳《丹溪手镜》
  9. 杂病脉法《医学入门》
  10. 杂病二十二《金匮悬解》
  11. 杂病门《王旭高临证医案》
  12. 杂病二《金匮悬解》
  13. 杂病门《轩岐救正论》
  14. 杂病的涵义《思考中医》
  15. 杂病面部五色应证篇《形色外诊简摩》
  16. 杂病出表见标脉则死《此事难知》
  17. 杂病三《金匮悬解》
  18. 杂病部《神应经》
  19. 杂病舌苔辨证篇二《形色外诊简摩》
  20. 杂病不治歌《古今医统大全》
  21. 杂病舌苔辨证篇三《形色外诊简摩》
  22. 杂病（一）（通用古方诗括）《医学入门》
  23. 杂病舌苔辨证篇一《形色外诊简摩》
  24. 杂病（五）（通用古方诗括）《医学入门》
  25. 杂病生死歌《脉诀乳海》
  26. 杂病（四）（通用古方诗括）《医学入门》
  27. 杂病十《金匮悬解》
  28. 杂病（三）（通用古方诗括）《医学入门》
  29. 杂病十五《金匮悬解》
  30. 杂病（六）（通用古方诗括）《医学入门》
  31. 杂病十一穴歌《针灸聚英》


土瓜根散_《金匮悬解》_中医金匮_【岐黄之术】

◎土瓜根散百六十九
在线购买《金匮悬解》正版书籍

◎土瓜根散百六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

土瓜根散

土瓜根三分　（庶/虫）虫三分　桂枝 三分　芍药三分

上四味，杵为散，酒服方寸　匕，日三服。阴（疒/颓）肿，亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病九
  • 当前页：◎土瓜根散百六十九
  • 下一页：杂病十
<<< 返回本书目录
  1. 土瓜根《长沙药解》
  2. 土瓜狼毒【中药大全】
  3. 土瓜根《药征续编》
  4. 土瓜野狼毒《滇南本草》
  5. 土瓜根《本草易读》
  6. 土桂皮【中药大全】
  7. 土瓜根《本草崇原》
  8. 土红苓【中药大全】
  9. 土瓜（山土瓜）《滇南本草》
  10. 土槐饮【方剂大全】
  11. 土瓜（救荒本草）《本草乘雅半偈》
  12. 土黄《本草纲目》完整版
  13. 土瓜（番薯）《滇南本草》
  14. 土黄《滇南本草》
  15. 土瓜【中药大全】
  16. 土黄《本草纲目》图文版
  17. 土狗散【方剂大全】
  18. 土黄连《滇南本草》
  19. 土狗《滇南本草》
  20. 土黄连【中药大全】
  21. 土藁本【中药大全】
  22. 土黄芩【中药大全】
  23. 土附子【中药大全】
  24. 土虺《幼幼新书》
  25. 土附【中药大全】
  26. 土藿香《滇南本草》
  27. 土茯苓猪骨汤【方剂大全】
  28. 土墼《本草纲目》完整版
  29. 土茯苓通淋止痛汤【方剂大全】
  30. 土墼《本草纲目》图文版
  1. 土瓜根散《金匮悬解》
  2. 土瓜根散《圆运动的古中医学》
  3. 土瓜根散方《医宗金鉴》
  4. 土瓜根方《医宗金鉴》
  5. 土瓜丸《备急千金要方》
  6. 土瓜根《药征续编》
  7. 土瓜野狼毒《滇南本草》
  8. 土瓜根《药性切用》
  9. 土瓜异貌《古今医统大全》
  10. 土瓜根《本草崇原》
  11. 土鬼丹《证治准绳·幼科》
  12. 土瓜根《本经逢原》
  13. 土红山《证类本草》
  14. 土瓜根《本草易读》
  15. 土黄《中医词典》
  16. 土瓜根《长沙药解》
  17. 土黄《滇南本草》
  18. 土瓜（山土瓜）《滇南本草》
  19. 土黄连《滇南本草》
  20. 土瓜（救荒本草）《本草乘雅半偈》
  21. 土虺《幼幼新书》
  22. 土瓜（番薯）《滇南本草》
  23. 土藿香《滇南本草》
  24. 土瓜《本草衍义》
  25. 土墼《本草纲目》
  26. 土狗《滇南本草》
  27. 土菌《本草纲目》
  28. 土疳《中医词典》
  29. 土菌《饮食须知》
  30. 土茯苓猪骨汤《食物疗法》
  31. 土癞《中医词典》


杂病十_《金匮悬解》_中医金匮_【岐黄之术】

杂病十
在线购买《金匮悬解》正版书籍

杂病十

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水闭不利，脏坚癖不止，中有干血，下白物，矾石丸主之。

妇人经水闭涩不利，脏中坚癖不止，中有干血，阻阴精之上济，而下白物。血瘀因于木陷，木陷因于土湿，土湿遏抑，木气不达，故经水不利。木陷而风生，疏泄失藏，精液流溢，故下白物。矾石丸，矾石收湿淫而敛精液，杏仁破滞气而消痞硬也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎土瓜根散百六十九
  • 当前页：杂病十
  • 下一页：◎矾石丸百七十
<<< 返回本书目录
  1. 杂病生死歌《脉诀乳海》
  2. 杂病十一穴歌《针灸聚英》
  3. 杂病舌苔辨证篇一《形色外诊简摩》
  4. 杂病十一穴歌（聚英）《针灸大成》
  5. 杂病舌苔辨证篇三《形色外诊简摩》
  6. 杂病所由《类经》
  7. 杂病舌苔辨证篇二《形色外诊简摩》
  8. 杂病穴道《针灸神书》
  9. 杂病面部五色应证篇《形色外诊简摩》
  10. 杂病穴法《医学入门》
  11. 杂病门《轩岐救正论》
  12. 杂病穴法歌（医学入门）《针灸大成》
  13. 杂病门《王旭高临证医案》
  14. 杂病用药赋（八）《医学入门》
  15. 杂病脉法《医学入门》
  16. 杂病用药赋（二）《医学入门》
  17. 杂病例《伤寒杂病论》
  18. 杂病用药赋（九）《医学入门》
  19. 杂病类《止园医话》
  20. 杂病用药赋（六）《医学入门》
  21. 杂病解上《四圣心源》
  22. 杂病用药赋（七）《医学入门》
  23. 杂病根原《四圣心源》
  24. 杂病用药赋（三）《医学入门》
  25. 杂病歌《针灸聚英》
  26. 杂病用药赋（十）《医学入门》
  27. 杂病妇人小儿外科总方《医学入门》
  28. 杂病用药赋（十二）《医学入门》
  29. 杂病分气血阴阳《丹溪手镜》
  30. 杂病用药赋（十六）《医学入门》
  1. 杂病十《金匮悬解》
  2. 杂病生死歌《脉诀乳海》
  3. 杂病十五《金匮悬解》
  4. 杂病舌苔辨证篇一《形色外诊简摩》
  5. 杂病十一穴歌《针灸聚英》
  6. 杂病舌苔辨证篇三《形色外诊简摩》
  7. 杂病十一穴歌（聚英）《针灸大成》
  8. 杂病舌苔辨证篇二《形色外诊简摩》
  9. 杂病十一证歌《中医词典》
  10. 杂病三《金匮悬解》
  11. 杂病四《金匮悬解》
  12. 杂病面部五色应证篇《形色外诊简摩》
  13. 杂病所由《类经》
  14. 杂病门《轩岐救正论》
  15. 杂病穴道《针灸神书》
  16. 杂病门《王旭高临证医案》
  17. 杂病穴法《医学入门》
  18. 杂病脉法《医学入门》
  19. 杂病穴法歌《中医词典》
  20. 杂病例《伤寒杂病论》
  21. 杂病穴法歌（医学入门）《针灸大成》
  22. 杂病类《察病指南》
  23. 杂病用药赋（八）《医学入门》
  24. 杂病类《止园医话》
  25. 杂病用药赋（二）《医学入门》
  26. 杂病九《金匮悬解》
  27. 杂病用药赋（九）《医学入门》
  28. 杂病解上《四圣心源》
  29. 杂病用药赋（六）《医学入门》
  30. 杂病根原《四圣心源》
  31. 杂病用药赋（七）《医学入门》


矾石丸_《金匮悬解》_中医金匮_【岐黄之术】

◎矾石丸百七十
在线购买《金匮悬解》正版书籍

◎矾石丸百七十

  • 上一页
  • 目录
  • 相关
  • 下一页

矾石丸

矾石三分，烧　杏仁一分

上二味，末之，炼蜜丸，枣核大，内脏中。剧者再内之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十
  • 当前页：◎矾石丸百七十
  • 下一页：杂病十一　吐涎心痞二十七
<<< 返回本书目录
  1. 矾石涂敷方【方剂大全】
  2. 矾石丸【方剂大全】
  3. 矾石涂方【方剂大全】
  4. 矾石消垒散【方剂大全】
  5. 矾石汤【方剂大全】
  6. 矾汤【方剂大全】
  7. 矾石四物汤【方剂大全】
  8. 矾夏散【方剂大全】
  9. 矾石散【方剂大全】
  10. 矾香膏【方剂大全】
  11. 矾石软膏【方剂大全】
  12. 矾香散【方剂大全】
  13. 矾石酿酒【方剂大全】
  14. 矾香油【方剂大全】
  15. 矾石沥【方剂大全】
  16. 矾消散【方剂大全】
  17. 矾石煎【方剂大全】
  18. 矾蝎散【方剂大全】
  19. 矾石膏【方剂大全】
  20. 矾皂散【方剂大全】
  21. 矾石大黄丸【方剂大全】
  22. 矾脂散【方剂大全】
  23. 矾石《本草纲目》图文版
  24. 矾朱散【方剂大全】
  25. 矾石《证类本草》
  26. 钒及其化合物引起的皮肤病【疾病大全】
  27. 矾石《长沙药解》
  28. 烦《女科证治准绳》
  29. 矾石《药征续编》
  30. 烦《证治准绳·女科》
  1. 矾石丸《金匮悬解》
  2. 矾石丸《圆运动的古中医学》
  3. 矾石丸方《伤寒杂病论》
  4. 矾石散《三因极一病证方论》
  5. 矾石丸方《医宗金鉴》
  6. 矾石散《妇人大全良方》
  7. 矾索迭砖《中医名词词典》
  8. 矾石滑石散《三因极一病证方论》
  9. 钒《生物化学与分子生物学》
  10. 矾石兑丸《三因极一病证方论》
  11. 烦《中医词典》
  12. 矾石白术散《备急千金要方》
  13. 烦《医学纲目》
  14. 矾石《本草图经》
  15. 烦《证治准绳·女科》
  16. 矾石《本草乘雅半偈》
  17. 烦《医效秘传》
  18. 矾石《药征续编》
  19. 烦《女科证治准绳》
  20. 矾石《名医别录》
  21. 烦部《本草易读》
  22. 矾石《增广和剂局方药性总论》
  23. 烦渴《麻疹备要方论》
  24. 矾石《本草崇原》
  25. 烦渴《麻疹阐注》
  26. 矾石《得配本草》
  27. 烦渴《女科秘旨》
  28. 矾石《本经逢原》
  29. 烦渴《医宗金鉴》
  30. 矾石《本草新编》
  31. 烦渴《医述》


吐涎心痞（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病十一　吐涎心痞二十七
在线购买《金匮悬解》正版书籍

杂病十一　吐涎心痞二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人吐涎沫，医反下之，心下即痞，当先治其吐涎沫，小青龙汤主之，方在“痰饮”。涎沫止，乃治痞，半夏泻心汤主之。方在“呕吐”。

妇人时吐涎沫，此水气内格，肺金不降，津液凝瘀而上溢也。医下之，土败胃逆，浊气填塞，心下即痞。当先治其吐涎沫，以小青龙汤泻其积水，涎沫即止。乃治其痞，痞证浊阴痞塞，阳不根阴，二火升炎，下寒上热，半夏泻心汤，姜、甘、参、枣，温补中脘之虚寒，黄芩、黄连，清泻上焦之郁热，半夏降浊而消痞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎矾石丸百七十
  • 当前页：杂病十一　吐涎心痞二十七
  • 下一页：杂病十二　脏燥悲伤二十八
<<< 返回本书目录
  1. 吐涎沫【方剂主治】
  2. 吐泻《保幼新编》
  3. 吐唾血《普济方·针灸》
  4. 吐泻《笔花医镜》
  5. 吐铁【中药大全】
  6. 吐泻《扁鹊心书》
  7. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  8. 吐泻《陈氏幼科秘诀》
  9. 吐痰法《幼科推拿秘书》
  10. 吐泻《丹溪治法心要》
  11. 吐酸水【方剂主治】
  12. 吐泻《古今医案按》
  13. 吐酸【疾病症状】
  14. 吐泻《古今医鉴》
  15. 吐舌弄舌《保婴撮要》
  16. 吐泻《活幼心书》
  17. 吐舌《医宗金鉴》
  18. 吐泻《景岳全书》
  19. 吐散《本草求真》
  20. 吐泻《临证指南医案》
  21. 吐乳《小儿药证直诀》
  22. 吐泻《明医指掌》
  23. 吐乳《景岳全书》
  24. 吐泻《伤寒标本心法类萃》
  25. 吐清水证-吞酸门 《古今医统大全》
  26. 吐泻《寿世保元》
  27. 吐清水【方剂主治】
  28. 吐泻《万病回春》
  29. 吐呕《丹溪手镜》
  30. 吐泻《万氏秘传片玉心书》
  1. 吐涎心痞（杂病）《金匮悬解》
  2. 吐涎沫《中医词典》
  3. 吐泻《景岳全书》
  4. 吐下蛔虫《麻疹备要方论》
  5. 吐泻《伤寒标本心法类萃》
  6. 吐物断酒《古今医统大全》
  7. 吐泻《医学纲目》
  8. 吐唾血《普济方·针灸》
  9. 吐泻《冯氏锦囊秘录》
  10. 吐唾血《新修本草》
  11. 吐泻《续名医类案》
  12. 吐铁《药性切用》
  13. 吐泻《医学入门》
  14. 吐铁《本草害利》
  15. 吐泻《医述》
  16. 吐铁《本草分经》
  17. 吐泻《医述》
  18. 吐铁《本草分经》
  19. 吐泻《证治准绳·幼科》
  20. 吐铁《本草从新》
  21. 吐泻《张氏医通》
  22. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  23. 吐泻《寿世保元》
  24. 吐痰法《伤寒括要》
  25. 吐泻《临证指南医案》
  26. 吐痰法《幼科推拿秘书》
  27. 吐泻《医学正传》
  28. 吐痰《证治准绳·幼科》
  29. 吐泻《古今医鉴》
  30. 吐酸吞酸《医学纲目》
  31. 吐泻《万病回春》


脏燥悲伤（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病十二　脏燥悲伤二十八
在线购买《金匮悬解》正版书籍

杂病十二　脏燥悲伤二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人脏燥，悲伤欲哭，象如神灵所作，数欠伸，甘麦大枣汤主之。

肺属金，其气燥，其志悲，其声哭，妇人脏燥，则悲伤欲哭，象如神灵所作，不能自由。盖五行之气，升于九天之上，则畅遂而为喜，喜者，心之志也，陷于九地之下，则幽沦而为恐，恐者，肾之志也，方升未升，喜之未遂，则郁勃而为怒，怒者，肝之志也，方陷未陷，恐之将作，则凄凉而为悲，悲者，肺之志也。以厥阴风木之气，善耗津血，风动而耗肺津，肺金枯燥，故悲伤欲哭。欠者，开口而呵气，伸者，举臂而舒筋，阴阳之相引也。日暮阳降，则生欠伸，欠伸者，阴引而下，阳引而上，未能即降也。金主降，燥金欲降而肾阴又引之，故数作欠伸。甘麦大枣汤，甘草培土，大枣滋乙木而息风，小麦润辛金而除燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十一　吐涎心痞二十七
  • 当前页：杂病十二　脏燥悲伤二十八
  • 下一页：◎甘麦大枣汤百七十一
<<< 返回本书目录
  1. 脏象下《医经原旨》
  2. 脏燥证治《医宗金鉴》
  3. 脏象上《医经原旨》
  4. 脏躁《女科宝鉴》
  5. 脏象篇《古今医统大全》
  6. 脏躁《盘珠集胎产症治》
  7. 脏象解《素灵微蕴》
  8. 脏躁《沈氏女科辑要》
  9. 脏象别论《景岳全书》
  10. 脏躁悲伤《济阴纲目》
  11. 脏象《中医基础理论》
  12. 脏躁悲伤《女科证治准绳》
  13. 脏象《中国医籍考》
  14. 脏躁悲伤《女科指掌》
  15. 脏象《顾松园医镜》
  16. 脏躁悲伤《也是山人医案》
  17. 脏头丸【方剂大全】
  18. 脏躁悲伤《证治准绳·女科》
  19. 脏头风门主论《疡医大全》
  20. 脏躁悲伤论《胎产心法》
  21. 脏色单见说一《研经言》
  22. 脏躁证治《妇科心法要诀》
  23. 脏色单见说二《研经言》
  24. 脏证《脉因证治》
  25. 脏器重量、长度和其他数据《实验动物科学》
  26. 脏治法《石室秘录》
  27. 脏器移植《外科学总论》
  28. 臧顾渚老先生两耳痒《孙文垣医案》
  29. 脏器变小【疾病症状】
  30. 臧六老上吐血下泻血《孙文垣医案》
  1. 脏燥悲伤（杂病）《金匮悬解》
  2. 脏燥《医述》
  3. 脏燥证治《医宗金鉴》
  4. 脏与脏之间的关系《中医基础理论》
  5. 脏躁《中医名词词典》
  6. 脏与腑的关系《中医基础理论》
  7. 脏躁《奇效简便良方》
  8. 脏俞五十穴《中医词典》
  9. 脏躁《沈氏女科辑要》
  10. 脏俞《中医词典》
  11. 脏躁《盘珠集胎产症治》
  12. 脏痈痔《中医词典》
  13. 脏躁悲伤《证治准绳·女科》
  14. 脏胸膜《人体解剖学》
  15. 脏躁悲伤《济阴纲目》
  16. 脏象应天地《医述》
  17. 脏躁悲伤《女科指掌》
  18. 脏象学说《中国医学通史》
  19. 脏躁悲伤《也是山人医案》
  20. 脏象下《医经原旨》
  21. 脏躁悲伤《女科证治准绳》
  22. 脏象上《医经原旨》
  23. 脏躁悲伤论《胎产心法》
  24. 脏象篇《古今医统大全》
  25. 脏躁证治《妇科心法要诀》
  26. 脏象理论是中医疾病预测的理论基础《中医疾病预测》
  27. 脏真《中医词典》
  28. 脏象经络研究《中国医学通史》
  29. 脏证《脉因证治》
  30. 脏象解《素灵微蕴》
  31. 脏之长《中医词典》


甘麦大枣汤_《金匮悬解》_中医金匮_【岐黄之术】

◎甘麦大枣汤百七十一
在线购买《金匮悬解》正版书籍

◎甘麦大枣汤百七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

甘麦大枣汤

甘草 三两　小麦一升　大枣 十枚

上三味，以水六升，煮取三升，分温三服。亦补脾气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十二　脏燥悲伤二十八
  • 当前页：◎甘麦大枣汤百七十一
  • 下一页：杂病十三　咽中炙裔二十九
<<< 返回本书目录
  1. 甘麦大枣汤《保健药膳》
  2. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  3. 甘麦大枣汤《保健药膳》
  4. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  5. 甘露子【中药大全】
  6. 甘麦大枣脏躁愈《三十年临证经验集》
  7. 甘露圆【方剂大全】
  8. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  9. 甘露饮子【方剂大全】
  10. 甘麦大枣粥【方剂大全】
  11. 甘露饮【方剂大全】
  12. 甘麦散【方剂大全】
  13. 甘露消毒丹【方剂大全】
  14. 甘麦乌贝散【方剂大全】
  15. 甘露丸【方剂大全】
  16. 甘木通【中药大全】
  17. 甘露糖苷贮积症【疾病大全】
  18. 甘硼水【方剂大全】
  19. 甘露汤【方剂大全】
  20. 甘羌麻附饮【方剂大全】
  21. 甘露神膏【方剂大全】
  22. 甘青青兰【中药大全】
  23. 甘露散【方剂大全】
  24. 甘青铁线莲【中药大全】
  25. 甘露内消丸【方剂大全】
  26. 甘青雪莲花【中药大全】
  27. 甘露蜜《本草纲目》完整版
  28. 甘乳膏【方剂大全】
  29. 甘露酒【方剂大全】
  30. 甘乳散【方剂大全】
  1. 甘麦大枣汤《金匮悬解》
  2. 甘麦大枣汤《保健药膳》
  3. 甘麦大枣汤《食物疗法》
  4. 甘麦大枣汤《保健药膳》
  5. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  6. 甘麦大枣汤《圆运动的古中医学》
  7. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  8. 甘露子《饮食须知》
  9. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  10. 甘露子《饮膳正要》
  11. 甘麦大枣脏躁愈《三十年临证经验集》
  12. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  13. 甘热祛寒法《时病论歌括新编》
  14. 甘露饮《时方歌括》
  15. 甘湿《千金翼方》
  16. 甘露饮《医方论》
  17. 甘湿散《妇人大全良方》
  18. 甘露饮《太平惠民和剂局方》
  19. 甘石膏《博济方》
  20. 甘露饮《重订囊秘喉书》
  21. 甘守津还《中医词典》
  22. 甘露消毒丹《医效秘传》
  23. 甘鼠啮候《诸病源候论》
  24. 甘露丸（杨泽清传）《回生集》
  25. 甘薯《本草纲目》
  26. 甘露丸《太平惠民和剂局方》
  27. 甘薯《食物疗法》
  28. 甘露藤《证类本草》
  29. 甘薯《本草从新》
  30. 甘露水《证类本草》
  31. 甘薯《本草分经》


咽中炙裔（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病十三　咽中炙裔二十九
在线购买《金匮悬解》正版书籍

杂病十三　咽中炙裔二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人咽中如有炙脔，半夏厚朴汤主之。

温土堙塞，浊气上逆，血肉凝涩，结而不消，则咽中如有炙脔，半夏厚朴汤，茯苓泻湿而消瘀，朴、半、姜、苏，降逆而散滞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎甘麦大枣汤百七十一
  • 当前页：杂病十三　咽中炙裔二十九
  • 下一页：◎半夏厚朴汤百七十二
<<< 返回本书目录
  1. 咽中噎《幼幼新书》
  2. 咽中状如梅核或如炙肉《女科百问》
  3. 咽中如炙《女科指掌》
  4. 咽肿【中药主治】
  5. 咽中如梗《证治准绳·类方》
  6. 胭木【中药大全】
  7. 咽瘀症（胎症）《冯氏锦囊秘录》
  8. 胭脂《本草易读》
  9. 咽硬《沈氏女科辑要》
  10. 胭脂花【中药大全】
  11. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  12. 胭脂木【中药大全】
  13. 咽异感症【疾病大全】
  14. 烟草【中药大全】
  15. 咽异感症【疾病症状】
  16. 烟管蓟【中药大全】
  17. 咽异感症《百病自测》
  18. 烟锅草【中药大全】
  19. 咽炎、舌炎、龈炎【疾病症状】
  20. 烟火丹《外科启玄》
  21. 咽炎【中药主治】
  22. 烟胶《本草纲目》完整版
  23. 咽炎《自我调养巧治病》
  24. 烟胶《本草纲目》图文版
  25. 咽炎《小儿常见病单验方》
  26. 烟胶【中药大全】
  27. 咽血管畸形【疾病大全】
  28. 烟-酒性综合征【疾病症状】
  29. 咽痛预兆《中医疾病预测》
  30. 烟痢宜通不宜塞论《一得集》
  1. 咽中炙裔（杂病）《金匮悬解》
  2. 咽中炙脔《医述》
  3. 咽中状如梅核或如炙肉《女科百问》
  4. 咽中证《女科经纶》
  5. 咽肿《中医词典》
  6. 咽中证《女科经纶》
  7. 胭脂《玉楸药解》
  8. 咽中噎《幼幼新书》
  9. 胭脂《饮膳正要》
  10. 咽中如炙肉脔候《诸病源候论》
  11. 胭脂《本草易读》
  12. 咽中如炙《女科指掌》
  13. 胭脂《本经逢原》
  14. 咽中如梗《证治准绳·类方》
  15. 胭脂《得配本草》
  16. 咽中介介如梗状《医学纲目》
  17. 胭脂雪《目经大成》
  18. 咽中结块不通水食危困欲死《回生集》
  19. 烟《本草从新》
  20. 咽中结核《中医词典》
  21. 烟《本草分经》
  22. 咽中刺塞《儒门事亲》
  23. 烟《本草害利》
  24. 咽支《人体解剖学》
  25. 烟草《本草备要》
  26. 咽瘀症（胎症）《冯氏锦囊秘录》
  27. 烟草《冯氏锦囊秘录》
  28. 咽硬《沈氏女科辑要》
  29. 烟草《本草求真》
  30. 咽异感症《耳鼻咽喉外科学》
  31. 烟草《本草撮要》


半夏厚朴汤_《金匮悬解》_中医金匮_【岐黄之术】

◎半夏厚朴汤百七十二
在线购买《金匮悬解》正版书籍

◎半夏厚朴汤百七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏厚朴汤

半夏一升　厚朴三两　生姜 五两　干苏叶二两　茯苓 四两

上五味，以水一斗，煮取四升，分温四服，日三夜一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十三　咽中炙裔二十九
  • 当前页：◎半夏厚朴汤百七十二
  • 下一页：杂病十四　腹中疾痛三十
<<< 返回本书目录
  1. 半夏桂枝汤【方剂大全】
  2. 半夏厚朴汤【方剂大全】
  3. 半夏根散【方剂大全】
  4. 半夏化痰丸【方剂大全】
  5. 半夏膏【方剂大全】
  6. 半夏黄连解毒汤【方剂大全】
  7. 半夏干姜汤【方剂大全】
  8. 半夏黄连泻心汤【方剂大全】
  9. 半夏干姜散【方剂大全】
  10. 半夏藿香汤【方剂大全】
  11. 半夏甘桂汤【方剂大全】
  12. 半夏解《医学衷中参西录》
  13. 半夏茯神散【方剂大全】
  14. 半夏解毒汤【方剂大全】
  15. 半夏茯苓饮子【方剂大全】
  16. 半夏酒【方剂大全】
  17. 半夏茯苓丸【方剂大全】
  18. 半夏桔梗汤【方剂大全】
  19. 半夏茯苓汤加丁香汤【方剂大全】
  20. 半夏橘度汤【方剂大全】
  21. 半夏茯苓汤【方剂大全】
  22. 半夏橘皮汤【方剂大全】
  23. 半夏茯苓陈皮汤【方剂大全】
  24. 半夏橘皮饮【方剂大全】
  25. 半夏粉【方剂大全】
  26. 半夏栝楼丸【方剂大全】
  27. 半夏肺痿汤【方剂大全】
  28. 半夏理中续膈破寒汤【方剂大全】
  29. 半夏二味丸【方剂大全】
  30. 半夏利膈丸【方剂大全】
  1. 半夏厚朴汤《金匮悬解》
  2. 半夏厚朴汤《圆运动的古中医学》
  3. 半夏厚朴汤方《医宗金鉴》
  4. 半夏厚朴茯苓生姜汤方《伤寒杂病论》
  5. 半夏加茯苓汤《圆运动的古中医学》
  6. 半夏干姜汤《圆运动的古中医学》
  7. 半夏加茯苓汤方《医宗金鉴》
  8. 半夏干姜散方《医宗金鉴》
  9. 半夏姜茶《茶饮保健》
  10. 半夏干姜散方《伤寒杂病论》
  11. 半夏解《医学衷中参西录》
  12. 半夏干姜散《备急千金要方》
  13. 半夏麻黄丸《圆运动的古中医学》
  14. 半夏干姜散《金匮悬解》
  15. 半夏麻黄丸《金匮悬解》
  16. 半夏茯苓汤方《伤寒杂病论》
  17. 半夏麻黄丸方《伤寒杂病论》
  18. 半夏茯苓汤《医方考》
  19. 半夏麻黄丸方《医宗金鉴》
  20. 半夏茯苓汤《太平惠民和剂局方》
  21. 半夏浓朴汤《备急千金要方》
  22. 半夏茯苓汤《三因极一病证方论》
  23. 半夏曲《中药炮制》
  24. 半夏茯苓汤《备急千金要方》
  25. 半夏散《圆运动的古中医学》
  26. 半夏茶《茶饮保健》
  27. 半夏散《妇人大全良方》
  28. 半夏参茶《茶饮保健》
  29. 半夏散《妇人大全良方》
  30. 半夏补心汤《备急千金要方》
  31. 半夏散《三因极一病证方论》


腹中疾痛（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病十四　腹中疾痛三十
在线购买《金匮悬解》正版书籍

杂病十四　腹中疾痛三十

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人腹中诸疾痛，当归芍药散主之。方在“妊娠”。

妇人腹中诸疾痛，无非风木之克湿土，气滞血凝之病也。当归芍药散，芎、归、芍药，养肝血而行瘀，苓、泽、白术，燥土气而泻满，与妊娠之腹痛，无二法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎半夏厚朴汤百七十二
  • 当前页：杂病十四　腹中疾痛三十
  • 下一页：杂病十五
<<< 返回本书目录
  1. 腹中积聚《卫生宝鉴》
  2. 腹中绞痛【方剂主治】
  3. 腹中儿啼《胎产秘书》
  4. 腹中结块【方剂主治】
  5. 腹中刺痛【方剂主治】
  6. 腹中块痛证治《妇科心法要诀》
  7. 腹中【方剂主治】
  8. 腹中块痛证治《医宗金鉴》
  9. 腹直肌自发性破裂【疾病大全】
  10. 腹中雷鸣【方剂主治】
  11. 腹直肌鞘内血肿【疾病大全】
  12. 腹中论《素问悬解》
  13. 腹直肌触及边界不清的固定包块【疾病症状】
  14. 腹中论篇《冯氏锦囊秘录》
  15. 腹胀总括《医宗金鉴》
  16. 腹中论篇《黄帝内经·素问》
  17. 腹胀痛《丹溪治法心要》
  18. 腹中论篇《疡医大全》
  19. 腹胀如鼓【方剂主治】
  20. 腹中气块《扁鹊神应针灸玉龙经》
  21. 腹胀气急【方剂主治】
  22. 腹中上下诸痛《医学从众录》
  23. 腹胀门《幼科指南》
  24. 腹中水块作痛《医旨绪余》
  25. 腹胀门《幼科心法要诀》
  26. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  27. 腹胀门《幼科切要》
  28. 腹中疼痛【方剂主治】
  29. 腹胀满痛《伤寒标本心法类萃》
  30. 腹中痛【方剂主治】
  1. 腹中疾痛（杂病）《金匮悬解》
  2. 腹中积聚《卫生宝鉴》
  3. 腹中绞痛《中医词典》
  4. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  5. 腹中酒鳖《奇效简便良方》
  6. 腹中鬼哭《急救广生集》
  7. 腹中块痛证治《医宗金鉴》
  8. 腹中干痛《中医词典》
  9. 腹中块痛证治《妇科心法要诀》
  10. 腹中儿啼《胎产秘书》
  11. 腹中雷鸣《中医词典》
  12. 腹中第一行十四穴远近法《备急千金要方》
  13. 腹中冷痛《医学心悟》
  14. 腹中寸白虫《奇效简便良方》
  15. 腹中论《素问悬解》
  16. 腹中寸白虫《奇效简便良方》
  17. 腹中论《素问悬解》
  18. 腹中虫积作痛《奇效简便良方》
  19. 腹中论篇《黄帝内经·素问》
  20. 腹中鳖瘕《奇方类编》
  21. 腹中论篇《冯氏锦囊秘录》
  22. 腹中暴症《急救广生集》
  23. 腹中论篇《疡医大全》
  24. 腹中（疒丂）痛《中医词典》
  25. 腹中满痛《中医词典》
  26. 腹正中线《中医词典》
  27. 腹中气块《扁鹊神应针灸玉龙经》
  28. 腹诊先兆的理论基础《中医疾病预测》
  29. 腹中伤水《奇效简便良方》
  30. 腹胀总括《幼科心法要诀》
  31. 腹中上下诸痛《医学从众录》


杂病十五_《金匮悬解》_中医金匮_【岐黄之术】

杂病十五
在线购买《金匮悬解》正版书籍

杂病十五

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人腹中痛，小建中汤主之。方在“虚劳”。

妇人腹中痛，风木之克土也。小建中汤，桂枝倍芍药而加胶饴，泻风木而滋脾精也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十四　腹中疾痛三十
  • 当前页：杂病十五
  • 下一页：杂病十六　血气刺痛三十一
<<< 返回本书目录
  1. 杂病生死歌《脉诀乳海》
  2. 杂病十一穴歌《针灸聚英》
  3. 杂病舌苔辨证篇一《形色外诊简摩》
  4. 杂病十一穴歌（聚英）《针灸大成》
  5. 杂病舌苔辨证篇三《形色外诊简摩》
  6. 杂病所由《类经》
  7. 杂病舌苔辨证篇二《形色外诊简摩》
  8. 杂病穴道《针灸神书》
  9. 杂病面部五色应证篇《形色外诊简摩》
  10. 杂病穴法《医学入门》
  11. 杂病门《轩岐救正论》
  12. 杂病穴法歌（医学入门）《针灸大成》
  13. 杂病门《王旭高临证医案》
  14. 杂病用药赋（八）《医学入门》
  15. 杂病脉法《医学入门》
  16. 杂病用药赋（二）《医学入门》
  17. 杂病例《伤寒杂病论》
  18. 杂病用药赋（九）《医学入门》
  19. 杂病类《止园医话》
  20. 杂病用药赋（六）《医学入门》
  21. 杂病解上《四圣心源》
  22. 杂病用药赋（七）《医学入门》
  23. 杂病根原《四圣心源》
  24. 杂病用药赋（三）《医学入门》
  25. 杂病歌《针灸聚英》
  26. 杂病用药赋（十）《医学入门》
  27. 杂病妇人小儿外科总方《医学入门》
  28. 杂病用药赋（十二）《医学入门》
  29. 杂病分气血阴阳《丹溪手镜》
  30. 杂病用药赋（十六）《医学入门》
  1. 杂病十五《金匮悬解》
  2. 杂病十《金匮悬解》
  3. 杂病十一穴歌《针灸聚英》
  4. 杂病生死歌《脉诀乳海》
  5. 杂病十一穴歌（聚英）《针灸大成》
  6. 杂病舌苔辨证篇一《形色外诊简摩》
  7. 杂病十一证歌《中医词典》
  8. 杂病舌苔辨证篇三《形色外诊简摩》
  9. 杂病四《金匮悬解》
  10. 杂病舌苔辨证篇二《形色外诊简摩》
  11. 杂病所由《类经》
  12. 杂病三《金匮悬解》
  13. 杂病穴道《针灸神书》
  14. 杂病面部五色应证篇《形色外诊简摩》
  15. 杂病穴法《医学入门》
  16. 杂病门《轩岐救正论》
  17. 杂病穴法歌《中医词典》
  18. 杂病门《王旭高临证医案》
  19. 杂病穴法歌（医学入门）《针灸大成》
  20. 杂病脉法《医学入门》
  21. 杂病用药赋（八）《医学入门》
  22. 杂病例《伤寒杂病论》
  23. 杂病用药赋（二）《医学入门》
  24. 杂病类《察病指南》
  25. 杂病用药赋（九）《医学入门》
  26. 杂病类《止园医话》
  27. 杂病用药赋（六）《医学入门》
  28. 杂病九《金匮悬解》
  29. 杂病用药赋（七）《医学入门》
  30. 杂病解上《四圣心源》
  31. 杂病用药赋（三）《医学入门》


血气刺痛（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病十六　血气刺痛三十一
在线购买《金匮悬解》正版书籍

杂病十六　血气刺痛三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人六十二种风，腹中血气刺痛，红蓝花酒主之。

妇人六十二种风，总因营血之瘀燥，风木之失养也。红蓝花酒，养血行瘀，以达风木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十五
  • 当前页：杂病十六　血气刺痛三十一
  • 下一页：◎红蓝花酒百七十三
<<< 返回本书目录
  1. 血气不足【方剂主治】
  2. 血气分析《临床生物化学》
  3. 血气不同形《针灸素难要旨》
  4. 血气分析及其临床意义《免疫与健康》
  5. 血气不分混而遂结之病《原机启微》
  6. 血气坏败【疾病症状】
  7. 血气不分混而遂结之病《审视瑶函》
  8. 血气论《寿世保元》
  9. 血气【方剂主治】
  10. 血气能量的储存《人体使用手册》
  11. 血气《普济方·针灸》
  12. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  13. 血偏酸【疾病症状】
  14. 血气所生《中西汇通医经精义》
  15. 血癖《女科切要》
  16. 血气体用说《目经大成》
  17. 血泡《医宗金鉴》
  18. 血气统论《圣济总录》
  19. 血泡《痘疹心法要诀》
  20. 血气为病《丹溪治法心要》
  21. 血盘草【中药大全】
  22. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  23. 血呕证治《三因极一病证方论》
  24. 血气形志《素问悬解》
  25. 血衄《杂病广要》
  26. 血气形志篇《黄帝内经·素问》
  27. 血尿的中医食疗《老年食养食疗》
  28. 血气阴阳清浊《类经》
  29. 血尿的急救《现代院外急救手册》
  30. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  1. 血气刺痛（杂病）《金匮悬解》
  2. 血气不同形《针灸素难要旨》
  3. 血气分析《临床生物化学》
  4. 血气不分混而遂结之病《原机启微》
  5. 血气分析及其临床意义《免疫与健康》
  6. 血气不分混而遂结之病《审视瑶函》
  7. 血气分析仪测定原理及仪器结构《临床生物化学》
  8. 血气《普济方·针灸》
  9. 血气分析仪分析方法《临床生物化学》
  10. 血气《景岳全书》
  11. 血气检测的质量控制《临床生物化学》
  12. 血癖《女科切要》
  13. 血气精神《中医词典》
  14. 血盆骨《中医词典》
  15. 血气论《寿世保元》
  16. 血衃《中医词典》
  17. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  18. 血泡《痘疹心法要诀》
  19. 血气所生《中西汇通医经精义》
  20. 血泡《医宗金鉴》
  21. 血气体用说《目经大成》
  22. 血呕证治《三因极一病证方论》
  23. 血气统论《圣济总录》
  24. 血呕《中医词典》
  25. 血气为病《丹溪治法心要》
  26. 血衄《杂病广要》
  27. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  28. 血疟《中医词典》
  29. 血气形志《素问悬解》
  30. 血凝、抗凝与纤维蛋白溶解《生理学》
  31. 血气形志《素问悬解》


红蓝花酒_《金匮悬解》_中医金匮_【岐黄之术】

◎红蓝花酒百七十三
在线购买《金匮悬解》正版书籍

◎红蓝花酒百七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

红蓝花酒

红蓝花一两

上一味，以酒一大升，煎减半，顿服一半。未止，再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十六　血气刺痛三十一
  • 当前页：◎红蓝花酒百七十三
  • 下一页：杂病十七　水与血结三十二
<<< 返回本书目录
  1. 红蓝花煎【方剂大全】
  2. 红蓝花酒【方剂大全】
  3. 红蓝花《本草纲目》图文版
  4. 红蓝花散【方剂大全】
  5. 红蓝花《证类本草》
  6. 红蓝花汤【方剂大全】
  7. 红蓝花《长沙药解》
  8. 红蓝花饮【方剂大全】
  9. 红蓝花《滇南本草》
  10. 红蓝花饮子【方剂大全】
  11. 红蓝花《本草择要纲目》
  12. 红蓝散【方剂大全】
  13. 红蓝花《本草图经》
  14. 红郎伞【中药大全】
  15. 红蓝花《本草纲目》完整版
  16. 红榔木【中药大全】
  17. 红蓝地花【中药大全】
  18. 红簕钩【中药大全】
  19. 红兰花《本草乘雅半偈》
  20. 红莲散【方剂大全】
  21. 红辣树根【中药大全】
  22. 红莲子草【中药大全】
  23. 红辣蓼【中药大全】
  24. 红椋子【中药大全】
  25. 红辣槁树皮【中药大全】
  26. 红灵丹【方剂大全】
  27. 红蜡丸【方剂大全】
  28. 红灵酒【方剂大全】
  29. 红葵【中药大全】
  30. 红灵散【方剂大全】
  1. 红蓝花酒《金匮悬解》
  2. 红蓝花酒《圆运动的古中医学》
  3. 红蓝花酒方《伤寒杂病论》
  4. 红蓝花《本草图经》
  5. 红蓝花酒方《医宗金鉴》
  6. 红蓝花《滇南本草》
  7. 红痢不止《奇效简便良方》
  8. 红蓝花《本草择要纲目》
  9. 红莲花、白莲花《证类本草》
  10. 红蓝花《增广和剂局方药性总论》
  11. 红柳元鱼《保健药膳》
  12. 红蓝花《本经逢原》
  13. 红龙散《三因极一病证方论》
  14. 红蓝花《证类本草》
  15. 红漏《中医词典》
  16. 红蓝花《医学入门》
  17. 红炉点雪《中医词典》
  18. 红蓝花《冯氏锦囊秘录》
  19. 红脉《中医词典》
  20. 红蓝花《本草蒙筌》
  21. 红脉不通《中医词典》
  22. 红蓝花《汤液本草》
  23. 红茂草《证类本草》
  24. 红蓝花《长沙药解》
  25. 红梅《滇南本草》
  26. 红蓝花《本草纲目》
  27. 红霉素《药理学》
  28. 红兰花《本草乘雅半偈》
  29. 红焖萝卜海带《减肥新法与技巧》
  30. 红茧疔门主论《疡医大全》
  31. 红绵散《三因极一病证方论》


水与血结（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病十七　水与血结三十二
在线购买《金匮悬解》正版书籍

杂病十七　水与血结三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人少腹满，如敦状，小便微难而不渴，生后者，此为水与血俱结在血室也，大黄甘遂汤主之。

妇人少腹胀满，其状如敦，小便微难而不渴，病在生产之后者，以水寒土湿，乙木抑遏，积水与瘀血俱结于血室，故腹满而便难也。大黄甘遂汤，阿胶清风而润木，大黄、甘遂，下瘀血而行积水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎红蓝花酒百七十三
  • 当前页：杂病十七　水与血结三十二
  • 下一页：◎大黄甘遂汤百七十四
<<< 返回本书目录
  1. 水榆果【中药大全】
  2. 水玉簪【中药大全】
  3. 水榆【中药大全】
  4. 水芋【中药大全】
  5. 水游草【中药大全】
  6. 水灾伤《家庭医学百科-自救互救篇》
  7. 水英（芹菜）《本草纲目》完整版
  8. 水藻《本草纲目》完整版
  9. 水英《本草纲目》完整版
  10. 水藻《本草纲目》图文版
  11. 水饮不消《普济方·针灸》
  12. 水皂角【中药大全】
  13. 水饮《杂病广要》
  14. 水皂角子【中药大全】
  15. 水银粉《本草纲目》图文版
  16. 水泽兰【中药大全】
  17. 水银粉《证类本草》
  18. 水胀《黄帝内经·灵枢》
  19. 水银粉《本草乘雅半偈》
  20. 水胀《灵枢悬解》
  21. 水银粉《本草纲目》完整版
  22. 水胀《内经评文》
  23. 水银扁圆子【方剂大全】
  24. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  25. 水银扁丸子【方剂大全】
  26. 水胀石水风水《杂病心法要诀》
  27. 水银【中药大全】
  28. 水胀通论《医学纲目》
  29. 水银《本草纲目》图文版
  30. 水胀总论《证治准绳·杂病》
  1. 水与血结（杂病）《金匮悬解》
  2. 水与电解质平衡《急诊医学》
  3. 水郁《中医词典》
  4. 水俞五十七处《中医词典》
  5. 水郁折之《中医名词词典》
  6. 水瘿《中医词典》
  7. 水郁折之《中医词典》
  8. 水英《证类本草》
  9. 水郁之发《松峰说疫》
  10. 水饮不消《普济方·针灸》
  11. 水曰涸流之纪《脉诀汇辨》
  12. 水饮《杂病广要》
  13. 水曰静顺之纪《脉诀汇辨》
  14. 水饮《中医名词词典》
  15. 水曰流衍之纪《脉诀汇辨》
  16. 水银入肉秘方《华佗神方》
  17. 水运《中医词典》
  18. 水银入肉《奇效简便良方》
  19. 水运临子《中医词典》
  20. 水银入肉《奇效简便良方》
  21. 水灾伤《家庭医学百科-自救互救篇》
  22. 水银入耳秘方《华佗神方》
  23. 水脏《中医词典》
  24. 水银入耳《奇效简便良方》
  25. 水藻《本草纲目》
  26. 水银气压计《预防医学》
  27. 水札《饮膳正要》
  28. 水银膏《备急千金要方》
  29. 水胀《黄帝内经·灵枢》
  30. 水银粉《本草乘雅半偈》
  31. 水胀《中医名词词典》


大黄甘遂汤_《金匮悬解》_中医金匮_【岐黄之术】

◎大黄甘遂汤百七十四
在线购买《金匮悬解》正版书籍

◎大黄甘遂汤百七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄甘遂汤

大黄 四两　甘遂二两　阿胶二两

上三味，以水三升，煮取一升，顿服之。其血当下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十七　水与血结三十二
  • 当前页：◎大黄甘遂汤百七十四
  • 下一页：杂病十八　转胞三十三
<<< 返回本书目录
  1. 大黄甘草饮子【方剂大全】
  2. 大黄甘遂汤【方剂大全】
  3. 大黄甘草饮【方剂大全】
  4. 大黄干漆汤【方剂大全】
  5. 大黄甘草丸【方剂大全】
  6. 大黄膏【方剂大全】
  7. 大黄甘草汤【方剂大全】
  8. 大黄膏方《宁坤秘籍》
  9. 大黄附子丸【方剂大全】
  10. 大黄膏丸【方剂大全】
  11. 大黄附子汤证《临证实验录》
  12. 大黄膏子【方剂大全】
  13. 大黄附子汤证《临证实验录》
  14. 大黄寒水散【方剂大全】
  15. 大黄附子汤【方剂大全】
  16. 大黄和车前子【方剂大全】
  17. 大黄茯苓丸【方剂大全】
  18. 大黄厚朴汤【方剂大全】
  19. 大黄敷方【方剂大全】
  20. 大黄花【中药大全】
  21. 大黄蜂子【中药大全】
  22. 大黄化毒汤【方剂大全】
  23. 大黄蜂《本草纲目》完整版
  24. 大黄黄连汤【方剂大全】
  25. 大黄粉蜜糊【方剂大全】
  26. 大黄黄连泻心汤《伤寒寻源》
  27. 大黄酊【方剂大全】
  28. 大黄黄连泻心汤【方剂大全】
  29. 大黄当归散【方剂大全】
  30. 大黄黄连泻心汤证《临证实验录》
  1. 大黄甘遂汤《金匮悬解》
  2. 大黄甘遂汤《圆运动的古中医学》
  3. 大黄甘遂汤《妇人大全良方》
  4. 大黄甘遂阿胶汤方《伤寒杂病论》
  5. 大黄甘遂汤《三因极一病证方论》
  6. 大黄甘草饮子《医方考》
  7. 大黄甘遂汤方《医宗金鉴》
  8. 大黄甘草汤方《医宗金鉴》
  9. 大黄干漆汤《备急千金要方》
  10. 大黄甘草汤《退思集类方歌注》
  11. 大黄膏方《宁坤秘籍》
  12. 大黄甘草汤《备急千金要方》
  13. 大黄厚朴甘草汤方《伤寒杂病论》
  14. 大黄甘草汤《金匮悬解》
  15. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  16. 大黄附子细辛汤方《伤寒杂病论》
  17. 大黄黄柏栀子芒硝汤《备急千金要方》
  18. 大黄附子汤证《临证实验录》
  19. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  20. 大黄附子汤证《临证实验录》
  21. 大黄黄连泻心汤《圆运动的古中医学》
  22. 大黄附子汤方《医宗金鉴》
  23. 大黄黄连泻心汤《圆运动的古中医学》
  24. 大黄附子汤《退思集类方歌注》
  25. 大黄黄连泻心汤《金匮悬解》
  26. 大黄附子汤《删补名医方论》
  27. 大黄黄连泻心汤《备急千金要方》
  28. 大黄附子汤《医宗金鉴》
  29. 大黄黄连泻心汤《医宗金鉴》
  30. 大黄附子汤《备急千金要方》
  31. 大黄黄连泻心汤《删补名医方论》


转胞（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病十八　转胞三十三
在线购买《金匮悬解》正版书籍

杂病十八　转胞三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：妇人病，饮食如故，烦热不得卧，而反倚息者，何也？师曰：此名转胞，不得溺也，以胞系了戾，故致此病，但利小便则愈，肾气丸主之。方在“消渴”。

妇人病，饮食如故，烦热不得卧寐，而反倚物而布息者，此名转胞，不得溺也。以胞系了戾回转，故致此病。此缘土湿水寒，而木气郁燥，不能疏泄也。湿寒结滞，溺孔凝涩不开，胞满而不出，则气鼓而系转。水溺不行，浊气莫泄，肺气逆升，郁而生热，故烦热倚息，不得眠卧。病不在胃，是以饮食如故。肾气丸，苓、泽，泻水而燥湿，丹、桂，疏木而达郁，地黄清风而润燥，附子暖肾而消瘀，山萸、薯蓣，敛肝气而摄水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎大黄甘遂汤百七十四
  • 当前页：杂病十八　转胞三十三
  • 下一页：杂病十九　阴吹三十四
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞（杂病）《金匮悬解》
  2. 转胞《盘珠集胎产症治》
  3. 转胞病《冯氏锦囊秘录》
  4. 转胞《仁斋直指方论（附补遗）》
  5. 转胞病《女科精要》
  6. 转胞《丹溪治法心要》
  7. 转胞病脬为热所迫《女科经纶》
  8. 转胞《竹林女科证治》
  9. 转胞病属饱食气伤胎系《女科经纶》
  10. 转胞《针灸资生经》
  11. 转胞病属饱食用力因合阴阳所致《女科经纶》
  12. 转胞《古今医案按》
  13. 转胞病属强忍房事所致当治气《女科经纶》
  14. 转胞《普济方·针灸》
  15. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  16. 转胞《医述》
  17. 转胞病属血气虚弱不能上载其胎《女科经纶》
  18. 转胞《女科秘旨》
  19. 转胞病属血少气多有饮《女科经纶》
  20. 转胞《产鉴》
  21. 转胞病属中气虚怯宜用升举《女科经纶》
  22. 转胞《中医词典》
  23. 转胞病为胞系了戾宜利小便《女科经纶》
  24. 转胞《中医名词词典》
  25. 转胞交肠论治《类证治裁》
  26. 专治坐板疮《急救广生集》
  27. 转胞淋闭论《胎产心法》
  28. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  29. 转胞淋闭论《妇科秘书》
  30. 专治肾囊风《外科传薪集》
  31. 转胞小便不通《宋本备急灸法》


阴吹（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病十九　阴吹三十四
在线购买《金匮悬解》正版书籍

杂病十九　阴吹三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

胃气下泄，阴吹而正喧，此谷气之实也，猪膏髮煎主之。方在“黄疸”。

胃中浊气下泄，前阴气吹而喧鸣，此谷气之实，后窍结塞而不通也。猪膏髮煎，猪膏、乱髮，利水而滑大肠，泻湿而通膀胱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十八　转胞三十三
  • 当前页：杂病十九　阴吹三十四
  • 下一页：杂病二十　阴寒三十五
<<< 返回本书目录
  1. 阴吹《沈氏女科辑要》
  2. 阴吹门主论《疡医大全》
  3. 阴吹《古今医案按》
  4. 阴吹证治《妇科心法要诀》
  5. 阴疮证治《医宗金鉴》
  6. 阴吹证治《医宗金鉴》
  7. 阴疮证治《妇科心法要诀》
  8. 阴唇融合【疾病症状】
  9. 阴疮门主论《疡医大全》
  10. 阴猝肿痛方《外台秘要》
  11. 阴疮论《外科正宗》
  12. 阴丹《养生导引秘籍》
  13. 阴疮方《外台秘要》
  14. 阴丹诀《苏沈良方》
  15. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  16. 阴旦汤【方剂大全】
  17. 阴疮《中医妇科学》
  18. 阴道《组织学与胚胎学》
  19. 阴疮《证治准绳·幼科》
  20. 阴道白斑【疾病大全】
  21. 阴疮《幼幼新书》
  22. 阴道闭锁【疾病症状】
  23. 阴疮《孙真人海上方》
  24. 阴道壁膨出《妇产科学》
  25. 阴疮《女科宝鉴》
  26. 阴道壁息肉【疾病大全】
  27. 阴疮《景岳全书》
  28. 阴道不规则出血【疾病症状】
  29. 阴疮《妇人规》
  30. 阴道持续流血不停【疾病症状】
  1. 阴吹（杂病）《金匮悬解》
  2. 阴吹《女科切要》
  3. 阴吹门主论《疡医大全》
  4. 阴吹《沈氏女科辑要》
  5. 阴吹秘方《华佗神方》
  6. 阴吹《奇效简便良方》
  7. 阴吹证治《医宗金鉴》
  8. 阴吹《古今医案按》
  9. 阴吹证治《妇科心法要诀》
  10. 阴吹《医述》
  11. 阴刺《中医名词词典》
  12. 阴吹《中医词典》
  13. 阴刺《中医词典》
  14. 阴吹《中医名词词典》
  15. 阴猝肿痛方三首《外台秘要》
  16. 阴疮证治《妇科心法要诀》
  17. 阴丹《养生导引秘籍》
  18. 阴疮证治《医宗金鉴》
  19. 阴丹诀《苏沈良方》
  20. 阴疮秘方《华佗神方》
  21. 阴瘅《中医词典》
  22. 阴疮门主论《疡医大全》
  23. 阴疸《中医词典》
  24. 阴疮门主方《疡医大全》
  25. 阴旦汤《备急千金要方》
  26. 阴疮论《外科正宗》
  27. 阴道《中医词典》
  28. 阴疮候《诸病源候论》
  29. 阴道《人体解剖学》
  30. 阴疮膏《备急千金要方》
  31. 阴道《组织学与胚胎学》


阴寒（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病二十　阴寒三十五
在线购买《金匮悬解》正版书籍

杂病二十　阴寒三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人阴寒，温阴中坐药，蛇床子散主之。

妇人阴中寒冷，肾肝之阳虚也。宜以坐药，温其阴中。蛇床子散，去寒湿而暖水木也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病十九　阴吹三十四
  • 当前页：杂病二十　阴寒三十五
  • 下一页：◎蛇床子散百七十五
<<< 返回本书目录
  1. 阴寒《沈氏女科辑要》
  2. 阴寒格阳篇《外经微言》
  3. 阴谷穴【下肢内侧穴位】
  4. 阴汗《普济方·针灸》
  5. 阴蚼【中药大全】
  6. 阴汗（湿痒）《针灸资生经》
  7. 阴沟肠杆菌感染【疾病大全】
  8. 阴红汤【方剂大全】
  9. 阴疳《外科启玄》
  10. 阴户交接出血门主论《疡医大全》
  11. 阴风障《目经大成》
  12. 阴户开张门主论《疡医大全》
  13. 阴发背《外科启玄》
  14. 阴户脱《内府秘传经验女科》
  15. 阴毒证治《三因极一病证方论》
  16. 阴户脱《女科秘要》
  17. 阴毒证《伤寒总病论》
  18. 阴户玉门《中医妇科学》
  19. 阴毒伤寒【方剂主治】
  20. 阴户肿突门主论《疡医大全》
  21. 阴毒伤寒《卫生宝鉴》
  22. 阴黄《儿科萃精》
  23. 阴毒七条《仲景伤寒补亡论》
  24. 阴黄《圣济总录》
  25. 阴毒内消散【方剂大全】
  26. 阴黄《医宗金鉴》
  27. 阴毒门主论《疡医大全》
  28. 阴黄辨《研经言》
  29. 阴毒歌《脉诀乳海》
  30. 阴黄说《叶选医衡》
  1. 阴寒（杂病）《金匮悬解》
  2. 阴寒《沈氏女科辑要》
  3. 阴寒呃逆秘方《华佗神方》
  4. 阴寒《明医指掌》
  5. 阴寒格阳篇《外经微言》
  6. 阴寒《中医词典》
  7. 阴寒喉痹《中医词典》
  8. 阴关《中医词典》
  9. 阴寒凝结《中医词典》
  10. 阴股《中医词典》
  11. 阴寒无火《傅青主男科》
  12. 阴谷（合穴）《子午流注说难》
  13. 阴寒小便不利《中医词典》
  14. 阴谷《针灸学》
  15. 阴寒小便不利《症因脉治》
  16. 阴谷《中医词典》
  17. 阴汗《中医名词词典》
  18. 阴谷《针灸大成》
  19. 阴汗《中医词典》
  20. 阴干《中医词典》
  21. 阴汗《普济方·针灸》
  22. 阴疳《外科启玄》
  23. 阴汗（湿痒）《针灸资生经》
  24. 阴风障《目经大成》
  25. 阴狐疝气《中医词典》
  26. 阴风障《中医词典》
  27. 阴户《中医词典》
  28. 阴分之上药《中医词典》
  29. 阴户风肿《中医词典》
  30. 阴发背《外科启玄》
  31. 阴户交接出血门主论《疡医大全》


蛇床子散_《金匮悬解》_中医金匮_【岐黄之术】

◎蛇床子散百七十五
在线购买《金匮悬解》正版书籍

◎蛇床子散百七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子散

蛇床子

上一味，末之，以白粉少许，和合相得，如枣大，绵裹内之，自然温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病二十　阴寒三十五
  • 当前页：◎蛇床子散百七十五
  • 下一页：杂病二十一　阴疮三十六
<<< 返回本书目录
  1. 蛇床子散《外科传薪集》
  2. 蛇床子散【方剂大全】
  3. 蛇床子【中药大全】
  4. 蛇床子汤【方剂大全】
  5. 蛇床子《证类本草》
  6. 蛇床子洗剂【方剂大全】
  7. 蛇床子《长沙药解》
  8. 蛇胆【中药大全】
  9. 蛇床子《药笼小品》
  10. 蛇胆草【中药大全】
  11. 蛇床子《神农本草经百种录》
  12. 蛇胆陈皮散【方剂大全】
  13. 蛇床子《雷公炮炙论》
  14. 蛇胆川贝散【方剂大全】
  15. 蛇床子《本草择要纲目》
  16. 蛇地钱【中药大全】
  17. 蛇床子《本草易读》
  18. 蛇毒【中药主治】
  19. 蛇床子《本草新编》
  20. 蛇毒病诸候（凡五论）《诸病源候论》
  21. 蛇床子《本草图经》
  22. 蛇毒方《外台秘要》
  23. 蛇床子《本草崇原》
  24. 蛇附子【中药大全】
  25. 蛇床子《本草乘雅半偈》
  26. 蛇疙瘩【中药大全】
  27. 蛇床《本草纲目》图文版
  28. 蛇根草【中药大全】
  29. 蛇床《本草纲目》完整版
  30. 蛇根木【中药大全】
  1. 蛇床子散《金匮悬解》
  2. 蛇床子散《圆运动的古中医学》
  3. 蛇床子散《外科理例》
  4. 蛇床子《本草图经》
  5. 蛇床子散《外科传薪集》
  6. 蛇床子《本草乘雅半偈》
  7. 蛇床子散方《伤寒杂病论》
  8. 蛇床子《药性切用》
  9. 蛇床子散方《医宗金鉴》
  10. 蛇床子《本草撮要》
  11. 蛇丹《中医词典》
  12. 蛇床子《本草择要纲目》
  13. 蛇丹《急救广生集》
  14. 蛇床子《本草分经》
  15. 蛇毒并虫毒《奇方类编》
  16. 蛇床子《本草分经》
  17. 蛇毒方三首《外台秘要》
  18. 蛇床子《名医别录》
  19. 蛇腹疔《中医词典》
  20. 蛇床子《增广和剂局方药性总论》
  21. 蛇腹疔秘方《华佗神方》
  22. 蛇床子《本草便读》
  23. 蛇蛊《中医词典》
  24. 蛇床子《本草崇原》
  25. 蛇蛊《金针秘传》
  26. 蛇床子《中药学》
  27. 蛇含《本草纲目》
  28. 蛇床子《得配本草》
  29. 蛇含《雷公炮炙论》
  30. 蛇床子《本草从新》
  31. 蛇含《千金翼方》


阴疮（杂病）_《金匮悬解》_中医金匮_【岐黄之术】

杂病二十一　阴疮三十六
在线购买《金匮悬解》正版书籍

杂病二十一　阴疮三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人妊娠、产后、杂病，共计三十六证。

少阴脉滑而数者，阴中即生疮，阴中蚀疮烂者，狼牙汤洗之。

手少阴脉动神门（在小指后，掌下高骨间），足少阴脉动太溪（在足内踝后）。此少阴脉，即尺中也。尺脉滑而数者，水寒土湿，生气不遂，木郁于水而生下热也。前阴者，肾肝之所司，木郁下热，阴中即生疮。阴中疮蚀肌肉而溃烂者，狼牙汤洗之，泻其湿热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎蛇床子散百七十五
  • 当前页：杂病二十一　阴疮三十六
  • 下一页：◎狼牙汤百七十六
<<< 返回本书目录
  1. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  2. 阴疮方《外台秘要》
  3. 阴疮《中医妇科学》
  4. 阴疮论《外科正宗》
  5. 阴疮《证治准绳·幼科》
  6. 阴疮门主论《疡医大全》
  7. 阴疮《幼幼新书》
  8. 阴疮证治《妇科心法要诀》
  9. 阴疮《孙真人海上方》
  10. 阴疮证治《医宗金鉴》
  11. 阴疮《女科宝鉴》
  12. 阴吹《古今医案按》
  13. 阴疮《景岳全书》
  14. 阴吹《沈氏女科辑要》
  15. 阴疮《妇人规》
  16. 阴吹门主论《疡医大全》
  17. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  18. 阴吹证治《妇科心法要诀》
  19. 阴部神经干痛【疾病大全】
  20. 阴吹证治《医宗金鉴》
  21. 阴部皮肤潮红【疾病症状】
  22. 阴唇融合【疾病症状】
  23. 阴部溃疡【疾病症状】
  24. 阴猝肿痛方《外台秘要》
  25. 阴部鲍恩样丘疹病【疾病大全】
  26. 阴丹《养生导引秘籍》
  27. 阴病治阳阳病治阴《脾胃论》
  28. 阴丹诀《苏沈良方》
  29. 阴病阳脉证《伤寒九十论》
  30. 阴旦汤【方剂大全】
  1. 阴疮（杂病）《金匮悬解》
  2. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  3. 阴疮方七首《外台秘要》
  4. 阴疮《女科证治准绳》
  5. 阴疮膏《备急千金要方》
  6. 阴疮《中医妇科学》
  7. 阴疮候《诸病源候论》
  8. 阴疮《妇人规》
  9. 阴疮论《外科正宗》
  10. 阴疮《外科大成》
  11. 阴疮门主方《疡医大全》
  12. 阴疮《证治准绳·疡医》
  13. 阴疮门主论《疡医大全》
  14. 阴疮《证治准绳·幼科》
  15. 阴疮秘方《华佗神方》
  16. 阴疮《幼幼新书》
  17. 阴疮证治《医宗金鉴》
  18. 阴疮《中医词典》
  19. 阴疮证治《妇科心法要诀》
  20. 阴疮《孙真人海上方》
  21. 阴吹《中医名词词典》
  22. 阴疮《景岳全书》
  23. 阴吹《中医词典》
  24. 阴处《中医词典》
  25. 阴吹《医述》
  26. 阴出之阳《中医词典》
  27. 阴吹《古今医案按》
  28. 阴出乘阳治法方《卫生宝鉴》
  29. 阴吹《奇效简便良方》
  30. 阴臭阴肿阴痛阴吹《医学纲目》
  31. 阴吹《沈氏女科辑要》


狼牙汤_《金匮悬解》_中医金匮_【岐黄之术】

◎狼牙汤百七十六
在线购买《金匮悬解》正版书籍

◎狼牙汤百七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

狼牙汤

狼牙三两

上一味，以水四升，煮取半升，以绵缠箸如茧，浸汤沥阴中，日四遍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病二十一　阴疮三十六
  • 当前页：◎狼牙汤百七十六
  • 下一页：杂病二十二
<<< 返回本书目录
  1. 狼牙散【方剂大全】
  2. 狼牙汤【方剂大全】
  3. 狼牙浆【方剂大全】
  4. 狼牙丸【方剂大全】
  5. 狼牙膏【方剂大全】
  6. 狼牙委陵菜【中药大全】
  7. 狼牙草散【方剂大全】
  8. 狼油【中药大全】
  9. 狼牙《本草纲目》图文版
  10. 狼脂膏【方剂大全】
  11. 狼牙《长沙药解》
  12. 狼紫草【中药大全】
  13. 狼尾草根【中药大全】
  14. 阆（门苑）霜【方剂大全】
  15. 狼尾草【中药大全】
  16. 琅玕散【方剂大全】
  17. 狼尾草《本草纲目》图文版
  18. 廊茵【中药大全】
  19. 狼尾巴花【中药大全】
  20. 榔梅《本草纲目》图文版
  21. 狼尾巴蒿【中药大全】
  22. 榔榆茎【中药大全】
  23. 狼肉【中药大全】
  24. 榔榆茎叶【中药大全】
  25. 狼萁草【中药大全】
  26. 榔榆皮【中药大全】
  27. 狼杷草【中药大全】
  28. 榔榆叶【中药大全】
  29. 狼麻【中药大全】
  30. 朗格汉斯细胞组织细胞增生症【疾病大全】
  1. 狼牙汤《金匮悬解》
  2. 狼牙汤《圆运动的古中医学》
  3. 狼牙汤方《伤寒杂病论》
  4. 狼牙《长沙药解》
  5. 狼牙汤方《医宗金鉴》
  6. 狼牙《本草纲目》
  7. 狼咬伤《中医词典》
  8. 狼疝《中医词典》
  9. 榔梅《本草纲目》
  10. 狼漏《中医词典》
  11. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  12. 狼毒中毒《中医词典》
  13. 朗榆皮《证类本草》
  14. 狼毒《本草纲目》
  15. 浪脐生《中医词典》
  16. 狼毒《神农本草经》
  17. 浪子瘟《中医词典》
  18. 狼疮性肾是《赵绍琴临证验案精选》
  19. 劳《中医词典》
  20. 狼疮带试验《实用免疫细胞与核酸》
  21. 劳（劳极 烦热 劳瘵）《脉因证治》
  22. 狼把草《中药学》
  23. 劳病主治汤方门《慎柔五书》
  24. 郎中止风《趣味中医》
  25. 劳部《本草易读》
  26. 郎中《中医词典》
  27. 劳疸秘方《华佗神方》
  28. 郎中《中医名词词典》
  29. 劳疸女劳疸二症说《研经言》
  30. 郎耶草《证类本草》
  31. 劳动过程中的有害因素《预防医学》


杂病二十二_《金匮悬解》_中医金匮_【岐黄之术】

杂病二十二
在线购买《金匮悬解》正版书籍

杂病二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之病，因虚积冷结气，为诸经水断绝。至有历年，血寒积结胞门。寒伤经络，凝坚在上，呕吐涎唾，久成肺痈，形体损分。在中盘结，绕脐寒疝，或两胁疼痛，与脏相连。或结热中，痛在关元，脉数无疮，肌若鱼鳞，时着男子，非止女身。在下为多，经候不匀，令阴掣痛，小腹恶寒，或引腰脊，下根气街，气街急痛，膝胫疼烦，奄忽眩冒，状如厥癫，或有忧惨，悲伤多嗔。此皆带下，非有鬼神。久则羸瘦，脉虚多寒。三十六病，千变万端。审脉阴阳，虚实紧弦。行其针药，治危得安。其虽同病，脉各异源。子当辨记，勿谓不然。

妇人之病，因于脾肾阳虚，积冷结气，隧窍阻塞，血瘀木陷，为诸经水断绝，不复流行。至有历年，血寒积结胞门，痞硬不消，此癥瘕之在下者。若寒伤经络，血脉结涩，则凝坚在上，壅其相火，逆刑辛金，呕吐涎唾，久成肺痈，肌肉消减，形体损分，此癥瘕之在上者。若在中盘结，绕脐寒疝作疼，或两胁疼痛，内与脏气相连，此癥瘕之在中而纯寒者。或结热于中，痛在脐下关元，脉数无疮，肌肤甲错，枯若鱼鳞，热结于内，男女交合，热淫传染，时着男子，非止但在女身，此癥瘕之在中而变热者。凡此诸病，起于肝肾，在下为多，往往经候参差，迟速不匀。或令阴器掣痛，少腹恶寒。或痛引腰脊，下根气街（气街，足阳明之动脉，在腿腹之交，又名气冲），气街急痛，膝胫疼烦，奄忽眩冒，状如厥癫之疾，狂惑不精。或有忧惨，悲伤而多怒嗔。此皆带下之病使然，非鬼神之凭附也。盖上、中、下三部，一有气血寒凝，则阻格阴精上济之路，下流而为带下。血结精流，筋脉枯槁，木气不舒，故掣引作痛，悦怒乖常。久则身体羸瘦，脉虚多寒，而成劳伤不起之证。妇人妊娠、产后、杂病，共计三十六病，悉因此生。及其病成，则千变万端，不可胜数。医家于此，审脉之阴阳，虚实紧弦，行其针药，于以治危得安。其虽同为一病，而人之强弱不一，是以脉之阴阳，各异源流。子当辨记此说，勿谓不然。此穷妊娠、产后、杂病之源，而总结之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：◎狼牙汤百七十六
  • 当前页：杂病二十二
  • 下一页：卷二十三·附录
<<< 返回本书目录
  1. 杂病出表见标脉则死《此事难知》
  2. 杂病分气血阴阳《丹溪手镜》
  3. 杂病部《神应经》
  4. 杂病妇人小儿外科总方《医学入门》
  5. 杂病《中医名词词典》
  6. 杂病歌《针灸聚英》
  7. 杂病《医学纲目》
  8. 杂病根原《四圣心源》
  9. 杂病《医述》
  10. 杂病解上《四圣心源》
  11. 杂病《医述》
  12. 杂病类《止园医话》
  13. 杂病《医经原旨》
  14. 杂病例《伤寒杂病论》
  15. 杂病《普济方·针灸》
  16. 杂病脉法《医学入门》
  17. 杂病《普济本事方》
  18. 杂病门《王旭高临证医案》
  19. 杂病《女科要旨》
  20. 杂病门《轩岐救正论》
  21. 杂病《内经评文》
  22. 杂病面部五色应证篇《形色外诊简摩》
  23. 杂病《灵枢悬解》
  24. 杂病舌苔辨证篇二《形色外诊简摩》
  25. 杂病《冷庐医话》
  26. 杂病舌苔辨证篇三《形色外诊简摩》
  27. 杂病《金匮悬解》
  28. 杂病舌苔辨证篇一《形色外诊简摩》
  29. 杂病《黄帝内经·灵枢》
  30. 杂病生死歌《脉诀乳海》
  1. 杂病二十二《金匮悬解》
  2. 杂病二《金匮悬解》
  3. 杂病分气血阴阳《丹溪手镜》
  4. 杂病的涵义《思考中医》
  5. 杂病赋《古今医鉴》
  6. 杂病出表见标脉则死《此事难知》
  7. 杂病根原《四圣心源》
  8. 杂病部《神应经》
  9. 杂病解上《四圣心源》
  10. 杂病不治歌《古今医统大全》
  11. 杂病九《金匮悬解》
  12. 杂病（一）（通用古方诗括）《医学入门》
  13. 杂病类《止园医话》
  14. 杂病（五）（通用古方诗括）《医学入门》
  15. 杂病类《察病指南》
  16. 杂病（四）（通用古方诗括）《医学入门》
  17. 杂病例《伤寒杂病论》
  18. 杂病（三）（通用古方诗括）《医学入门》
  19. 杂病脉法《医学入门》
  20. 杂病（六）（通用古方诗括）《医学入门》
  21. 杂病门《王旭高临证医案》
  22. 杂病（二）（通用古方诗括）《医学入门》
  23. 杂病门《轩岐救正论》
  24. 杂病《实用免疫细胞与核酸》
  25. 杂病面部五色应证篇《形色外诊简摩》
  26. 杂病《普济本事方》
  27. 杂病三《金匮悬解》
  28. 杂病《针灸聚英》
  29. 杂病舌苔辨证篇二《形色外诊简摩》
  30. 杂病《女科要旨》
  31. 杂病舌苔辨证篇三《形色外诊简摩》


附录_《金匮悬解》_中医金匮_【岐黄之术】

卷二十三·附录
在线购买《金匮悬解》正版书籍

卷二十三·附录

  • 上一页
  • 目录
  • 相关
  • 下一页

以下二卷，有方无论，不敢妄释。论者皆以为后人伪附，多不载此二卷，姑以古

本所有录之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病二十二
  • 当前页：卷二十三·附录
  • 下一页：退五脏虚热四时加减柴胡饮子方
<<< 返回本书目录
  1. 附录《重楼玉钥续编》
  2. 附录二《史载之方》
  3. 附录《知医必辨》
  4. 附录一《史载之方》
  5. 附录《知医必辨》
  6. 附录诸虫《本草纲目》完整版
  7. 附录《王氏医案绎注》
  8. 附录诸果《本草纲目》完整版
  9. 附录《王氏医案绎注》
  10. 附录诸石二十七种《本草纲目》完整版
  11. 附录《食鉴本草》
  12. 附论《马培之医案》
  13. 附录《伤寒恒论》
  14. 附论《马培之医案》
  15. 附录《临证指南医案》
  16. 附论《内经博议》
  17. 附录《金匮悬解》
  18. 附论《内经博议》
  19. 附录《家庭医学百科·预防保健篇》
  20. 附论《内经博议》
  21. 附录《丹溪心法》
  22. 附牛丸【方剂大全】
  23. 附录《白喉全生集》
  24. 附片蒸羊肉《保健药膳》
  25. 附龙丸【方剂大全】
  26. 附术散【方剂大全】
  27. 附硫丸【方剂大全】
  28. 附术汤【方剂大全】
  29. 附苓丸【方剂大全】
  30. 附香散【方剂大全】
  1. 附录《金匮悬解》
  2. 附录《伤寒恒论》
  3. 附录《食鉴本草》
  4. 附列诸方《笔花医镜》
  5. 附录《白喉全生集》
  6. 附考《本草经解》
  7. 附录《古今医统大全》
  8. 附刊书札《三家医案合刻》
  9. 附录《临证指南医案》
  10. 附刊丹方补遗序《经验丹方汇编》
  11. 附录《丹溪心法》
  12. 附件炎《赵绍琴临证验案精选》
  13. 附录《王氏医案绎注》
  14. 附件歌诀《人体解剖学歌诀》
  15. 附录《王氏医案绎注》
  16. 附睾炎《百病自测》
  17. 附录《医学实在易》
  18. 附睾结核《病理学》
  19. 附录《重楼玉钥续编》
  20. 附睾、输精管和射精管《人体解剖学》
  21. 附录备用方《医学从众录》
  22. 附睾《组织学与胚胎学》
  23. 附录二《史载之方》
  24. 附分《针灸学》
  25. 附录广嗣方（螽斯广育）《古今医统大全》
  26. 附分《中医词典》
  27. 附录一《史载之方》
  28. 附分《针灸大成》
  29. 附论《马培之医案》
  30. 附方并注《女科撮要》
  31. 附论《马培之医案》


退五脏虚热四时加减柴胡饮子方_《金匮悬解》_中医金匮_【岐黄之术】

退五脏虚热四时加减柴胡饮子方
在线购买《金匮悬解》正版书籍

退五脏虚热四时加减柴胡饮子方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡　白术 各八分　大腹槟榔四枚，皮不用　陈皮　生姜 各五分　桔梗 七分

以上冬三月，柴胡稍多。

柴胡　陈皮　大腹槟榔　生姜　桔梗　枳实

以上春三月，比冬减白术，加枳实。

柴胡　白术　陈皮　大腹槟榔　生姜　桔梗　枳实　甘草

以上夏三月，比春多甘草，仍用白术。

柴胡　白术　大腹槟榔　陈皮　生姜　桔梗

以上秋三月，与冬同，陈皮稍多。

上各（口父）咀，分为三贴，一贴以水三升，煮取二升，分温三服，如人行四五里进一服。如四体壅，添甘草少许，每贴分作三小贴，以水一升，煮取七合，温服，再合滓为一服，重煮，都成四服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二十三·附录
  • 当前页：退五脏虚热四时加减柴胡饮子方
  • 下一页：长服词黎勒丸方
<<< 返回本书目录
  1. 退痛膏【方剂大全】
  2. 退虚热【中药主治】
  3. 退思集类方歌注《退思集类方歌注》
  4. 退虚热【方剂主治】
  5. 退热有法《仁斋直指方论（附补遗）》
  6. 退血草【中药大全】
  7. 退热通络汤1号【方剂大全】
  8. 退翳【中药主治】
  9. 退热清气汤【方剂大全】
  10. 退翳剂《中医眼科备读》
  11. 退热【方剂主治】
  12. 退肿膏【方剂大全】
  13. 退热【中药主治】
  14. 蜕膜残留【疾病症状】
  15. 退热《仁斋直指方论（附补遗）》
  16. 蜕膜反应【疾病症状】
  17. 退热《趣味中医》
  18. 褪黑色素增多【疾病症状】
  19. 退目翳【中药主治】
  20. 吞气【疾病症状】
  21. 退六腑法《厘正按摩要术》
  22. 吞气症【疾病大全】
  23. 退六腑《幼科推拿秘书》
  24. 吞入异物【疾病大全】
  25. 退离休综合症【疾病症状】
  26. 吞噬功能缺陷病【疾病大全】
  27. 退黄丸【方剂大全】
  28. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  29. 退黄【中药主治】
  30. 吞噬细胞的检测《免疫学和免疫学检验》
  1. 退五脏虚热四时加减柴胡饮子方《金匮悬解》
  2. 退位《中医词典》
  3. 退五脏虚热四时加减柴胡饮子方《医宗金鉴》
  4. 退思集类方歌注《退思集类方歌注》
  5. 退血《明目至宝》
  6. 退妊《中医词典》
  7. 退血散《明目至宝》
  8. 退热有法《仁斋直指方论（附补遗）》
  9. 退翳光明散《明目至宝》
  10. 退热期《病理生理学》
  11. 退翳散《明目至宝》
  12. 退热点《手穴手纹诊治》
  13. 退翳散《是斋百一选方》
  14. 退热《仁斋直指方论（附补遗）》
  15. 退翳障药《中医眼科学》
  16. 退热《趣味中医》
  17. 退阴散《妇人大全良方》
  18. 退六腑法《厘正按摩要术》
  19. 退阴散《博济方》
  20. 退六腑《幼科推拿秘书》
  21. 退针《中医名词词典》
  22. 退居《千金翼方》
  23. 退针《中医词典》
  24. 退黄丸《仁术便览》
  25. 退针歌《医宗金鉴》
  26. 退行性脊柱炎《中医伤科按摩学》
  27. 退肿消毒散《仁术便览》
  28. 退寒热交争《丹溪手镜》
  29. 蜕膜形成《妇产科学》
  30. 退管散《外科传薪集》
  31. 褪黑素《生理学》


长服词黎勒丸方_《金匮悬解》_中医金匮_【岐黄之术】

长服词黎勒丸方
在线购买《金匮悬解》正版书籍

长服词黎勒丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

诃黎勒　陈皮　厚朴各三两

上三味，末之，炼蜜丸，如梧子大，酒饮服二十丸，加至三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：退五脏虚热四时加减柴胡饮子方
  • 当前页：长服词黎勒丸方
  • 下一页：三物备惫丸方
<<< 返回本书目录
  1. 长发滋荣散【方剂大全】
  2. 长盖铁线蕨【中药大全】
  3. 长发膏【方剂大全】
  4. 长杆兰【中药大全】
  5. 长萼猪屎豆【中药大全】
  6. 长隔距兰【中药大全】
  7. 长段升主动脉发育不全【疾病症状】
  8. 长梗排草【中药大全】
  9. 长短之脉《疡科纲要》
  10. 长梗千里光【中药大全】
  11. 长德散【方剂大全】
  12. 长梗石柑【中药大全】
  13. 长刺卫矛【中药大全】
  14. 长梗玄参【中药大全】
  15. 长刺节论篇《黄帝内经·素问》
  16. 长梗郁李【中药大全】
  17. 长刺节论《素问悬解》
  18. 长骨粗大【疾病症状】
  19. 长春至宝丹【方剂大全】
  20. 长骨骨干结核【疾病大全】
  21. 长春真人保命服食方【方剂大全】
  22. 长骨骨骺端钙化不全【疾病症状】
  23. 长春真人保命丹【方剂大全】
  24. 长骨造釉细胞瘤【疾病大全】
  25. 长春益寿广嗣丹【方剂大全】
  26. 长骨肿胀疼痛【疾病症状】
  27. 长春益寿丹【方剂大全】
  28. 长管蝙蝠草【中药大全】
  29. 长春药酒【方剂大全】
  30. 长管假茉莉【中药大全】
  1. 长服词黎勒丸方《金匮悬解》
  2. 长短之脉《疡科纲要》
  3. 长服诃梨勒丸方《医宗金鉴》
  4. 长短《四圣心源》
  5. 长谷《中医词典》
  6. 长刺节论篇《黄帝内经·素问》
  7. 长骨《放射诊断学》
  8. 长刺节论《素问悬解》
  9. 长骨《中医词典》
  10. 长刺节论《素问悬解》
  11. 长骨的结构《组织学与胚胎学》
  12. 长刺节论《针灸大成》
  13. 长龟方（二）《毓麟验方》
  14. 长春新碱（醛基长春碱，VCR）《医院药学》
  15. 长龟方（一）《毓麟验方》
  16. 长春碱类《药理学》
  17. 长虹贯日《中医词典》
  18. 长春花《得配本草》
  19. 长虹贯日《目经大成》
  20. 长春广嗣丹《何氏虚劳心传》
  21. 长肌肤方三首《外台秘要》
  22. 长春广嗣丹《医方考》
  23. 长肌肉《千金翼方》
  24. 长虫方二首《外台秘要》
  25. 长颊《中医词典》
  26. 长虫翻《急救广生集》
  27. 长君长命丹《奇方类编》
  28. 长虫病《中医词典》
  29. 长髎《中医词典》
  30. 长虫《中医词典》
  31. 长令《中医词典》


三物备惫丸方_《金匮悬解》_中医金匮_【岐黄之术】

三物备惫丸方
在线购买《金匮悬解》正版书籍

三物备惫丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄　巴豆 去皮心，熬，外研如泥　干姜 各－两

上药各须精新，先捣大黄、干姜为末，研巴豆，内中，合治一千杵，用为散，蜜和丸亦佳，密器贮之，莫令歇气。主心腹诸卒暴百病，若中恶、客杵，心腹胀满，卒痛如锥刺，气急口噤，停尸卒死者，以暖水、苦酒服大豆许三四丸。或不能下，捧头起，灌令下咽，须臾当差。如未差，更与三丸，当腹中鸣，即吐下，便差。若口噤，亦须折齿灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长服词黎勒丸方
  • 当前页：三物备惫丸方
  • 下一页：治伤寒愈不复紫石寒食散方
<<< 返回本书目录
  1. 三五七散【方剂大全】
  2. 三物备急丸【方剂大全】
  3. 三五七散《扁鹊心书》
  4. 三物黄芩汤【方剂大全】
  5. 三蜈散【方剂大全】
  6. 三物香薷《汤头歌诀》
  7. 三乌茵陈汤加味【方剂大全】
  8. 三物茵陈蒿汤【方剂大全】
  9. 三味吐散【方剂大全】
  10. 三物浴汤【方剂大全】
  11. 三味蒺藜散【方剂大全】
  12. 三仙菜《滇南本草》
  13. 三味地黄酒【方剂大全】
  14. 三仙丹【方剂大全】
  15. 三味安肾丸【方剂大全】
  16. 三仙酒【方剂大全】
  17. 三脘痞气丸【方剂大全】
  18. 三仙散【方剂大全】
  19. 三头灯心草【中药大全】
  20. 三仙丸【方剂大全】
  21. 三筒管【中药大全】
  22. 三鲜饮《医学衷中参西录》
  23. 三条筋【中药大全】
  24. 三痫丸【方剂大全】
  25. 三滕酒【方剂大全】
  26. 三香散【方剂大全】
  27. 三台红花【中药大全】
  28. 三香汤【方剂大全】
  29. 三世扁鹊《扁鹊心书》
  30. 三香丸【方剂大全】
  1. 三物备惫丸方《金匮悬解》
  2. 三物白散方《删补名医方论》
  3. 三物备急丸《医方论》
  4. 三物白散方《医宗金鉴》
  5. 三物备急丸方《医宗金鉴》
  6. 三物白散《时方妙用》
  7. 三物黄连粉散《备急千金要方》
  8. 三物白散《退思集类方歌注》
  9. 三物黄芩汤《妇人大全良方》
  10. 三物白散《医方考》
  11. 三物黄芩汤方《备急千金要方》
  12. 三物白散《医宗金鉴》
  13. 三物香薷《汤头歌诀》
  14. 三五七散（加减三五七散）《太平惠民和剂局方》
  15. 三物小陷胸汤《圆运动的古中医学》
  16. 三五七散（加减三五七散）《太平惠民和剂局方》
  17. 三物猪苓散《三因极一病证方论》
  18. 三五七散《扁鹊心书》
  19. 三下锅《饮膳正要》
  20. 三五七散《医方考》
  21. 三仙菜《滇南本草》
  22. 三五七散《三因极一病证方论》
  23. 三仙丹《太平惠民和剂局方》
  24. 三温针歌《重楼玉钥》
  25. 三仙丹《医方论》
  26. 三脘散《妇人大全良方》
  27. 三仙丸《是斋百一选方》
  28. 三丸《普济本事方》
  29. 三仙延寿酒《奇方类编》
  30. 三调的运用《气功外气疗法》
  31. 三鲜饮《医学衷中参西录》


治伤寒愈不复紫石寒食散方_《金匮悬解》_中医金匮_【岐黄之术】

治伤寒愈不复紫石寒食散方
在线购买《金匮悬解》正版书籍

治伤寒愈不复紫石寒食散方

  • 上一页
  • 目录
  • 相关
  • 下一页

紫石英　白石英　赤石脂　钟乳煅　栝蒌根　防风　桔梗　文蛤　鬼臼　太乙余粮烧。各十分　干姜　附子炮　桂枝 各四分

上杵为散，酒服方寸匕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三物备惫丸方
  • 当前页：治伤寒愈不复紫石寒食散方
  • 下一页：救卒死方
<<< 返回本书目录
  1. 治伤寒用药大略《增订叶评伤暑全书》
  2. 治伤寒中风方《集验方》
  3. 治伤寒用药大略《伤寒六书》
  4. 治伤丈夫头痛《济阴纲目》
  5. 治伤寒阴阳毒方《集验方》
  6. 治伤折骨碎《洪氏集验方》
  7. 治伤寒宜早《伤寒括要》
  8. 治伤折内外损，神授散。《苏沈良方》
  9. 治伤寒胸闷、腹满方《集验方》
  10. 治上气如奔豚诸方《小品方》
  11. 治伤寒手足疼痛欲脱方《集验方》
  12. 治上下法《医学纲目》
  13. 治伤寒手足热疼欲脱方《集验方》
  14. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  15. 治伤寒时气温病方《肘后备急方》
  16. 治少小百病诸汤方《小品方》
  17. 治伤寒时气、温疫初起方《集验方》
  18. 治少小疾病诸丸散众方《小品方》
  19. 治伤寒看证法则《伤寒六书》
  20. 治少壮妇女病要法《医门补要》
  21. 治伤寒坏证两腰偻废奇验《寓意草》
  22. 治舌衄《洪氏集验方》
  23. 治伤寒后下利脓血及发斑方《集验方》
  24. 治舌下肿痛欲死《喉舌备要秘旨》
  25. 治伤寒后呕恶不食虚羸方《集验方》
  26. 治舌肿《洪氏集验方》
  27. 治伤寒后烦渴及口干方《集验方》
  28. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  29. 治伤寒汗出不解如疟方《集验方》
  30. 治射公毒诸方《小品方》
  1. 治伤寒愈不复紫石寒食散方《金匮悬解》
  2. 治伤寒用药大略《增订叶评伤暑全书》
  3. 治伤寒中风方《集验方》
  4. 治伤寒用药大略《伤寒六书》
  5. 治伤寒自汗不止二百七十三法《针灸神书》
  6. 治伤寒阴阳毒方《集验方》
  7. 治伤筋动骨，打扑伤损《是斋百一选方》
  8. 治伤寒宜早《伤寒括要》
  9. 治伤丈夫头痛《济阴纲目》
  10. 治伤寒胸闷、腹满方《集验方》
  11. 治伤折骨碎《洪氏集验方》
  12. 治伤寒小便不通二百七十一法《针灸神书》
  13. 治伤折内外损，神授散。《苏沈良方》
  14. 治伤寒无汗二百七十法《针灸神书》
  15. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  16. 治伤寒手足疼痛欲脱方《集验方》
  17. 治上气如奔豚诸方《小品方》
  18. 治伤寒手足热疼欲脱方《集验方》
  19. 治上下法《医学纲目》
  20. 治伤寒时气温病方《肘后备急方》
  21. 治烧烫方《儒门事亲》
  22. 治伤寒时气、温疫初起方《集验方》
  23. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  24. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  25. 治少小百病诸汤方《小品方》
  26. 治伤寒看证法则《伤寒六书》
  27. 治少小疾病诸丸散众方《小品方》
  28. 治伤寒坏证两腰偻废奇验《寓意草》
  29. 治少阳相火法《四圣心源》
  30. 治伤寒后下利脓血及发斑方《集验方》
  31. 治少阴君火法《四圣心源》


救卒死方_《金匮悬解》_中医金匮_【岐黄之术】

救卒死方
在线购买《金匮悬解》正版书籍

救卒死方

  • 上一页
  • 目录
  • 相关
  • 下一页

薤，捣汁，灌鼻中。

雄鸡冠，割取血，管吹内鼻中。

猪脂，如鸡子大，苦酒一升，煮沸，灌喉中。

鸡肝及血，涂面上，以灰围四旁，立起。

大豆二七粒，以鸡子白并酒和，尽以吞之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒愈不复紫石寒食散方
  • 当前页：救卒死方
  • 下一页：救卒死而壮热者方
<<< 返回本书目录
  1. 救卒客忤死方《肘后备急方》
  2. 救卒死尸蹶方《肘后备急方》
  3. 救自缢门主论《疡医大全》
  4. 救卒中恶死方《肘后备急方》
  5. 救自缢良方《急救便方》
  6. 救左汤【方剂大全】
  7. 救自刎门主论《疡医大全》
  8. 就医指导《家庭医学百科-家庭护理篇》
  9. 救自刎断喉法《外科正宗》
  10. 鹫霜散【方剂大全】
  11. 救诸伤《急救便方》
  12. 拘肠丸【方剂大全】
  13. 救诸毒《急救便方》
  14. 拘急《伤寒六书》
  15. 救中汤【方剂大全】
  16. 拘急候《古今医统大全》
  17. 救中恶门主论《疡医大全》
  18. 拘挛《济阴纲目》
  19. 救正汤【方剂大全】
  20. 拘挛《女科折衷纂要》
  21. 救疹散毒汤【方剂大全】
  22. 拘挛《女科证治准绳》
  23. 救真汤【方剂大全】
  24. 拘挛《证治准绳·女科》
  25. 救瘵汤【方剂大全】
  26. 拘挛《证治准绳·幼科》
  27. 救脏汤【方剂大全】
  28. 拘挛麻木【中药主治】
  29. 救晕至圣丹【方剂大全】
  30. 拘那花【中药大全】
  1. 救卒死方《金匮悬解》
  2. 救卒死而壮热者方《医宗金鉴》
  3. 救卒死方《医宗金鉴》
  4. 救卒死而壮热者方《金匮悬解》
  5. 救卒死尸蹶方《肘后备急方》
  6. 救卒死而张口反折者方《医宗金鉴》
  7. 救卒死四肢不收失便者方《医宗金鉴》
  8. 救卒死而张口反折者方《金匮悬解》
  9. 救卒中恶死方《肘后备急方》
  10. 救卒死而四肢不收失便者方《金匮悬解》
  11. 僦贷季《中医词典》
  12. 救卒死而目闭者方《医宗金鉴》
  13. 拘《中医词典》
  14. 救卒死而目闭者方《金匮悬解》
  15. 拘法《中医词典》
  16. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  17. 拘急《中医名词词典》
  18. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  19. 拘急《中医词典》
  20. 救卒客忤死方《肘后备急方》
  21. 拘急《伤寒六书》
  22. 救自缢门主论《疡医大全》
  23. 拘急《医效秘传》
  24. 救自缢良方《急救便方》
  25. 拘苛《中医词典》
  26. 救自缢法《三因极一病证方论》
  27. 拘挛《中医词典》
  28. 救自刎门主论《疡医大全》
  29. 拘挛《医述》
  30. 救自刎断喉法《外科正宗》
  31. 拘挛《证治准绳·幼科》


救卒死而壮热者方_《金匮悬解》_中医金匮_【岐黄之术】

救卒死而壮热者方
在线购买《金匮悬解》正版书籍

救卒死而壮热者方

  • 上一页
  • 目录
  • 相关
  • 下一页

矾石半斤，以水一斗半，煮消，以渍脚，令没踝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救卒死方
  • 当前页：救卒死而壮热者方
  • 下一页：救卒死而目闭者方
<<< 返回本书目录
  1. 救卒客忤死方《肘后备急方》
  2. 救卒死尸蹶方《肘后备急方》
  3. 救自缢门主论《疡医大全》
  4. 救卒中恶死方《肘后备急方》
  5. 救自缢良方《急救便方》
  6. 救左汤【方剂大全】
  7. 救自刎门主论《疡医大全》
  8. 就医指导《家庭医学百科-家庭护理篇》
  9. 救自刎断喉法《外科正宗》
  10. 鹫霜散【方剂大全】
  11. 救诸伤《急救便方》
  12. 拘肠丸【方剂大全】
  13. 救诸毒《急救便方》
  14. 拘急《伤寒六书》
  15. 救中汤【方剂大全】
  16. 拘急候《古今医统大全》
  17. 救中恶门主论《疡医大全》
  18. 拘挛《济阴纲目》
  19. 救正汤【方剂大全】
  20. 拘挛《女科折衷纂要》
  21. 救疹散毒汤【方剂大全】
  22. 拘挛《女科证治准绳》
  23. 救真汤【方剂大全】
  24. 拘挛《证治准绳·女科》
  25. 救瘵汤【方剂大全】
  26. 拘挛《证治准绳·幼科》
  27. 救脏汤【方剂大全】
  28. 拘挛麻木【中药主治】
  29. 救晕至圣丹【方剂大全】
  30. 拘那花【中药大全】
  1. 救卒死而壮热者方《金匮悬解》
  2. 救卒死而张口反折者方《医宗金鉴》
  3. 救卒死而壮热者方《医宗金鉴》
  4. 救卒死而张口反折者方《金匮悬解》
  5. 救卒死方《金匮悬解》
  6. 救卒死而四肢不收失便者方《金匮悬解》
  7. 救卒死方《医宗金鉴》
  8. 救卒死而目闭者方《医宗金鉴》
  9. 救卒死尸蹶方《肘后备急方》
  10. 救卒死而目闭者方《金匮悬解》
  11. 救卒死四肢不收失便者方《医宗金鉴》
  12. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  13. 救卒中恶死方《肘后备急方》
  14. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  15. 僦贷季《中医词典》
  16. 救卒客忤死方《肘后备急方》
  17. 拘《中医词典》
  18. 救自缢门主论《疡医大全》
  19. 拘法《中医词典》
  20. 救自缢良方《急救便方》
  21. 拘急《中医名词词典》
  22. 救自缢法《三因极一病证方论》
  23. 拘急《中医词典》
  24. 救自刎门主论《疡医大全》
  25. 拘急《伤寒六书》
  26. 救自刎断喉法《外科正宗》
  27. 拘急《医效秘传》
  28. 救诸伤《急救便方》
  29. 拘苛《中医词典》
  30. 救诸毒《急救便方》
  31. 拘挛《中医词典》


救卒死而目闭者方_《金匮悬解》_中医金匮_【岐黄之术】

救卒死而目闭者方
在线购买《金匮悬解》正版书籍

救卒死而目闭者方

  • 上一页
  • 目录
  • 相关
  • 下一页

骑牛临面，捣薤汁，灌耳中，吹皂角末鼻中，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救卒死而壮热者方
  • 当前页：救卒死而目闭者方
  • 下一页：救卒死而张口反折者方
<<< 返回本书目录
  1. 救卒客忤死方《肘后备急方》
  2. 救卒死尸蹶方《肘后备急方》
  3. 救自缢门主论《疡医大全》
  4. 救卒中恶死方《肘后备急方》
  5. 救自缢良方《急救便方》
  6. 救左汤【方剂大全】
  7. 救自刎门主论《疡医大全》
  8. 就医指导《家庭医学百科-家庭护理篇》
  9. 救自刎断喉法《外科正宗》
  10. 鹫霜散【方剂大全】
  11. 救诸伤《急救便方》
  12. 拘肠丸【方剂大全】
  13. 救诸毒《急救便方》
  14. 拘急《伤寒六书》
  15. 救中汤【方剂大全】
  16. 拘急候《古今医统大全》
  17. 救中恶门主论《疡医大全》
  18. 拘挛《济阴纲目》
  19. 救正汤【方剂大全】
  20. 拘挛《女科折衷纂要》
  21. 救疹散毒汤【方剂大全】
  22. 拘挛《女科证治准绳》
  23. 救真汤【方剂大全】
  24. 拘挛《证治准绳·女科》
  25. 救瘵汤【方剂大全】
  26. 拘挛《证治准绳·幼科》
  27. 救脏汤【方剂大全】
  28. 拘挛麻木【中药主治】
  29. 救晕至圣丹【方剂大全】
  30. 拘那花【中药大全】
  1. 救卒死而目闭者方《金匮悬解》
  2. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  3. 救卒死而目闭者方《医宗金鉴》
  4. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  5. 救卒死而四肢不收失便者方《金匮悬解》
  6. 救卒客忤死方《肘后备急方》
  7. 救卒死而张口反折者方《金匮悬解》
  8. 救自缢门主论《疡医大全》
  9. 救卒死而张口反折者方《医宗金鉴》
  10. 救自缢良方《急救便方》
  11. 救卒死而壮热者方《金匮悬解》
  12. 救自缢法《三因极一病证方论》
  13. 救卒死而壮热者方《医宗金鉴》
  14. 救自刎门主论《疡医大全》
  15. 救卒死方《金匮悬解》
  16. 救自刎断喉法《外科正宗》
  17. 救卒死方《医宗金鉴》
  18. 救诸伤《急救便方》
  19. 救卒死尸蹶方《肘后备急方》
  20. 救诸毒《急救便方》
  21. 救卒死四肢不收失便者方《医宗金鉴》
  22. 救中恶门主论《疡医大全》
  23. 救卒中恶死方《肘后备急方》
  24. 救治原则《核、化学武器损伤》
  25. 僦贷季《中医词典》
  26. 救治《核、化学武器损伤》
  27. 拘《中医词典》
  28. 救月杖《证类本草》
  29. 拘法《中医词典》
  30. 救饮鸩酒毒门主论《疡医大全》
  31. 拘急《中医名词词典》


救卒死而张口反折者方_《金匮悬解》_中医金匮_【岐黄之术】

救卒死而张口反折者方
在线购买《金匮悬解》正版书籍

救卒死而张口反折者方

  • 上一页
  • 目录
  • 相关
  • 下一页

灸手足两爪后十四壮，饮以五毒诸膏散。有巴豆者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救卒死而目闭者方
  • 当前页：救卒死而张口反折者方
  • 下一页：救卒死而四肢不收失便者方
<<< 返回本书目录
  1. 救卒客忤死方《肘后备急方》
  2. 救卒死尸蹶方《肘后备急方》
  3. 救自缢门主论《疡医大全》
  4. 救卒中恶死方《肘后备急方》
  5. 救自缢良方《急救便方》
  6. 救左汤【方剂大全】
  7. 救自刎门主论《疡医大全》
  8. 就医指导《家庭医学百科-家庭护理篇》
  9. 救自刎断喉法《外科正宗》
  10. 鹫霜散【方剂大全】
  11. 救诸伤《急救便方》
  12. 拘肠丸【方剂大全】
  13. 救诸毒《急救便方》
  14. 拘急《伤寒六书》
  15. 救中汤【方剂大全】
  16. 拘急候《古今医统大全》
  17. 救中恶门主论《疡医大全》
  18. 拘挛《济阴纲目》
  19. 救正汤【方剂大全】
  20. 拘挛《女科折衷纂要》
  21. 救疹散毒汤【方剂大全】
  22. 拘挛《女科证治准绳》
  23. 救真汤【方剂大全】
  24. 拘挛《证治准绳·女科》
  25. 救瘵汤【方剂大全】
  26. 拘挛《证治准绳·幼科》
  27. 救脏汤【方剂大全】
  28. 拘挛麻木【中药主治】
  29. 救晕至圣丹【方剂大全】
  30. 拘那花【中药大全】
  1. 救卒死而张口反折者方《金匮悬解》
  2. 救卒死而四肢不收失便者方《金匮悬解》
  3. 救卒死而张口反折者方《医宗金鉴》
  4. 救卒死而目闭者方《医宗金鉴》
  5. 救卒死而壮热者方《金匮悬解》
  6. 救卒死而目闭者方《金匮悬解》
  7. 救卒死而壮热者方《医宗金鉴》
  8. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  9. 救卒死方《金匮悬解》
  10. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  11. 救卒死方《医宗金鉴》
  12. 救卒客忤死方《肘后备急方》
  13. 救卒死尸蹶方《肘后备急方》
  14. 救自缢门主论《疡医大全》
  15. 救卒死四肢不收失便者方《医宗金鉴》
  16. 救自缢良方《急救便方》
  17. 救卒中恶死方《肘后备急方》
  18. 救自缢法《三因极一病证方论》
  19. 僦贷季《中医词典》
  20. 救自刎门主论《疡医大全》
  21. 拘《中医词典》
  22. 救自刎断喉法《外科正宗》
  23. 拘法《中医词典》
  24. 救诸伤《急救便方》
  25. 拘急《中医名词词典》
  26. 救诸毒《急救便方》
  27. 拘急《中医词典》
  28. 救中恶门主论《疡医大全》
  29. 拘急《伤寒六书》
  30. 救治原则《核、化学武器损伤》
  31. 拘急《医效秘传》


救卒死而四肢不收失便者方_《金匮悬解》_中医金匮_【岐黄之术】

救卒死而四肢不收失便者方
在线购买《金匮悬解》正版书籍

救卒死而四肢不收失便者方

  • 上一页
  • 目录
  • 相关
  • 下一页

马屎一斗，水三斗，煮取二斗，以洗之。又取牛洞稀粪也。一升，温酒灌口中，灸心下一寸，脐上三寸，脐下四寸，各一百壮，差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救卒死而张口反折者方
  • 当前页：救卒死而四肢不收失便者方
  • 下一页：救小儿卒死而吐利不知是何病方
<<< 返回本书目录
  1. 救卒客忤死方《肘后备急方》
  2. 救卒死尸蹶方《肘后备急方》
  3. 救自缢门主论《疡医大全》
  4. 救卒中恶死方《肘后备急方》
  5. 救自缢良方《急救便方》
  6. 救左汤【方剂大全】
  7. 救自刎门主论《疡医大全》
  8. 就医指导《家庭医学百科-家庭护理篇》
  9. 救自刎断喉法《外科正宗》
  10. 鹫霜散【方剂大全】
  11. 救诸伤《急救便方》
  12. 拘肠丸【方剂大全】
  13. 救诸毒《急救便方》
  14. 拘急《伤寒六书》
  15. 救中汤【方剂大全】
  16. 拘急候《古今医统大全》
  17. 救中恶门主论《疡医大全》
  18. 拘挛《济阴纲目》
  19. 救正汤【方剂大全】
  20. 拘挛《女科折衷纂要》
  21. 救疹散毒汤【方剂大全】
  22. 拘挛《女科证治准绳》
  23. 救真汤【方剂大全】
  24. 拘挛《证治准绳·女科》
  25. 救瘵汤【方剂大全】
  26. 拘挛《证治准绳·幼科》
  27. 救脏汤【方剂大全】
  28. 拘挛麻木【中药主治】
  29. 救晕至圣丹【方剂大全】
  30. 拘那花【中药大全】
  1. 救卒死而四肢不收失便者方《金匮悬解》
  2. 救卒死而目闭者方《医宗金鉴》
  3. 救卒死而张口反折者方《金匮悬解》
  4. 救卒死而目闭者方《金匮悬解》
  5. 救卒死而张口反折者方《医宗金鉴》
  6. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  7. 救卒死而壮热者方《金匮悬解》
  8. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  9. 救卒死而壮热者方《医宗金鉴》
  10. 救卒客忤死方《肘后备急方》
  11. 救卒死方《金匮悬解》
  12. 救自缢门主论《疡医大全》
  13. 救卒死方《医宗金鉴》
  14. 救自缢良方《急救便方》
  15. 救卒死尸蹶方《肘后备急方》
  16. 救自缢法《三因极一病证方论》
  17. 救卒死四肢不收失便者方《医宗金鉴》
  18. 救自刎门主论《疡医大全》
  19. 救卒中恶死方《肘后备急方》
  20. 救自刎断喉法《外科正宗》
  21. 僦贷季《中医词典》
  22. 救诸伤《急救便方》
  23. 拘《中医词典》
  24. 救诸毒《急救便方》
  25. 拘法《中医词典》
  26. 救中恶门主论《疡医大全》
  27. 拘急《中医名词词典》
  28. 救治原则《核、化学武器损伤》
  29. 拘急《中医词典》
  30. 救治《核、化学武器损伤》
  31. 拘急《伤寒六书》


救小儿卒死而吐利不知是何病方_《金匮悬解》_中医金匮_【岐黄之术】

救小儿卒死而吐利不知是何病方
在线购买《金匮悬解》正版书籍

救小儿卒死而吐利不知是何病方

  • 上一页
  • 目录
  • 相关
  • 下一页

狗屎一丸，绞取汁，以灌之。无湿者，水煮干者，取汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救卒死而四肢不收失便者方
  • 当前页：救小儿卒死而吐利不知是何病方
  • 下一页：尸蹶，脉动而无气，气闭不通，故静而死也，治方
<<< 返回本书目录
  1. 救相汤【方剂大全】
  2. 救心败邪汤【方剂大全】
  3. 救痫丸【方剂大全】
  4. 救心荡寒汤【方剂大全】
  5. 救吓死门主论《疡医大全》
  6. 救心神丹【方剂大全】
  7. 救误益气汤【方剂大全】
  8. 救心汤【方剂大全】
  9. 救误吞蚂蝗门主论《疡医大全》
  10. 救咽丹【方剂大全】
  11. 救误服蒙汗药门主论《疡医大全》
  12. 救魇死门主论《疡医大全》
  13. 救五脏诸劳损病方《辅行诀脏腑用药法要》
  14. 救阳丹【方剂大全】
  15. 救五脏中恶卒死方《辅行诀脏腑用药法要》
  16. 救阳汤【方剂大全】
  17. 救五窍出血门主论《疡医大全》
  18. 救阳丸【方剂大全】
  19. 救五绝《急救便方》
  20. 救痒丹【方剂大全】
  21. 救胃自焚汤【方剂大全】
  22. 救暍丹【方剂大全】
  23. 救胃煎【方剂大全】
  24. 救疫神方【方剂大全】
  25. 救痿丹【方剂大全】
  26. 救疫汤【方剂大全】
  27. 救亡汤【方剂大全】
  28. 救阴保元汤【方剂大全】
  29. 救亡生阴汤【方剂大全】
  30. 救阴煎【方剂大全】
  1. 救小儿卒死而吐利不知是何病方《金匮悬解》
  2. 救吓死门主论《疡医大全》
  3. 救小儿卒死吐利不知是何病方《医宗金鉴》
  4. 救误中猪肉毒门主方《疡医大全》
  5. 救压死方《三因极一病证方论》
  6. 救误中蛇虺百虫毒门主方《疡医大全》
  7. 救魇死门主论《疡医大全》
  8. 救误吞针门主方《疡医大全》
  9. 救阳《中医词典》
  10. 救误吞五金门主方《疡医大全》
  11. 救阳理痨汤《冯氏锦囊秘录》
  12. 救误吞蜈蚣门主方《疡医大全》
  13. 救疫神方《是斋百一选方》
  14. 救误吞头发门主方《疡医大全》
  15. 救缢死《奇效简便良方》
  16. 救误吞田螺门主方《疡医大全》
  17. 救阴理痨汤《冯氏锦囊秘录》
  18. 救误吞桃李门主方《疡医大全》
  19. 救饮鸩酒毒门主方《疡医大全》
  20. 救误吞蚂蝗门主论《疡医大全》
  21. 救饮鸩酒毒门主论《疡医大全》
  22. 救误吞蚂蝗门主方《疡医大全》
  23. 救月杖《证类本草》
  24. 救误吞鸡骨门主方《疡医大全》
  25. 救治《核、化学武器损伤》
  26. 救误吞磁锋门主方《疡医大全》
  27. 救治原则《核、化学武器损伤》
  28. 救误食猪骨门主方《疡医大全》
  29. 救中恶门主论《疡医大全》
  30. 救误服银门主方《疡医大全》
  31. 救诸毒《急救便方》


尸蹶，脉动而无气，气闭不通，故静而死也，治方_《金匮悬解》_中医金匮_【岐黄之术】

尸蹶，脉动而无气，气闭不通，故静而死也，治方
在线购买《金匮悬解》正版书籍

尸蹶，脉动而无气，气闭不通，故静而死也，治方

  • 上一页
  • 目录
  • 相关
  • 下一页

菖蒲屑，内鼻孔中吹之，令人以桂屑着舌下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救小儿卒死而吐利不知是何病方
  • 当前页：尸蹶，脉动而无气，气闭不通，故静而死也，治方
  • 下一页：又方
<<< 返回本书目录
  1. 尸厥中恶《普济方·针灸》
  2. 尸首异处《洗冤集录》
  3. 尸厥方《外台秘要》
  4. 尸咽《幼幼新书》
  5. 尸厥《针灸资生经》
  6. 尸咽喉《圣济总录》
  7. 尸厥《圣济总录》
  8. 尸注《圣济总录》
  9. 尸厥《灸法秘传》
  10. 尸疰《金匮翼》
  11. 尸病诸候（凡十二论）《诸病源候论》
  12. 尸疰《幼幼新书》
  13. 尸病诸候《巢氏病源补养宣导法》
  14. 尸疰病《普济方·针灸》
  15. 盛序《本草便读》
  16. 尸疰传尸劳等症《理虚元鉴》
  17. 胜玉歌（杨氏）《针灸大成》
  18. 尸疰方《外台秘要》
  19. 胜骏丸【方剂大全】
  20. 尸疰疳蒸四大症论《研经言》
  21. 胜金圆【方剂大全】
  22. 失读【疾病症状】
  23. 胜金丸【方剂大全】
  24. 失汗衄血证《伤寒九十论》
  25. 胜金散【方剂大全】
  26. 失魂《洄溪医案》
  27. 胜金散《外科传薪集》
  28. 失精【方剂主治】
  29. 胜金理中丸【方剂大全】
  30. 失眠《中医内科学》
  1. 尸蹶，脉动而无气，气闭不通，故静而死也，治方《金匮悬解》
  2. 尸蹷《中医词典》
  3. 尸痨《奇效简便良方》
  4. 尸厥中恶《普济方·针灸》
  5. 尸气候《诸病源候论》
  6. 尸厥郁冒续法《医学纲目》
  7. 尸痊鬼疰《急救广生集》
  8. 尸厥郁冒《医学纲目》
  9. 尸首异处《洗冤集录》
  10. 尸厥秘方《华佗神方》
  11. 尸体处理与防腐技术的发展《中国医学通史》
  12. 尸厥秘方《华佗神方》
  13. 尸咽《中医词典》
  14. 尸厥候《诸病源候论》
  15. 尸咽《幼幼新书》
  16. 尸厥方一十二首《外台秘要》
  17. 尸咽喉《圣济总录》
  18. 尸厥《灸法秘传》
  19. 尸咽候《诸病源候论》
  20. 尸厥《慎柔五书》
  21. 尸注《圣济总录》
  22. 尸厥《奇效简便良方》
  23. 尸注《中医词典》
  24. 尸厥《奇效简便良方》
  25. 尸注候《诸病源候论》
  26. 尸厥《针灸资生经》
  27. 尸注候《诸病源候论》
  28. 尸厥《明医指掌》
  29. 尸疰《中医词典》
  30. 尸厥《古今医统大全》
  31. 尸疰《幼幼新书》


又方_《金匮悬解》_中医金匮_【岐黄之术】

又方
在线购买《金匮悬解》正版书籍

又方

  • 上一页
  • 目录
  • 相关
  • 下一页

取左角发方寸，烧末，酒和灌，令入喉，立起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸蹶，脉动而无气，气闭不通，故静而死也，治方
  • 当前页：又方
  • 下一页：救卒死，客忤死，还魂汤主之方
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《金匮悬解》
  2. 又对眼药方《奇方类编》
  3. 又方《金匮悬解》
  4. 又对眼药法《奇方类编》
  5. 又方《重订囊秘喉书》
  6. 又地骨皮《奇效简便良方》
  7. 又方《重订囊秘喉书》
  8. 又当归散行经《儒门事亲》
  9. 又方《三因极一病证方论》
  10. 又打死方《救伤秘旨》
  11. 又方《目经大成》
  12. 又次年体虚患感治验《一得集》
  13. 又方《目经大成》
  14. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  15. 又方《目经大成》
  16. 又察脉六法《轩岐救正论》
  17. 又方《目经大成》
  18. 又补泄辨《幼科推拿秘书》
  19. 又方《苏沈良方》
  20. 又案（胃病误治肝）《评琴书屋医略》
  21. 又方《普济本事方》
  22. 又案（疟后辨寒热）《评琴书屋医略》
  23. 又方《普济本事方》
  24. 又∶五运图解《类经图翼》
  25. 又方《普济本事方》
  26. 酉足少阴肾经《神应经》
  27. 又方二《三因极一病证方论》
  28. 酉、足少阴肾经《针灸大成》
  29. 又方二《外科传薪集》
  30. 有子无子女尽七七男尽八八《类经》
  31. 又方三《外科传薪集》


救卒死，客忤死，还魂汤主之方_《金匮悬解》_中医金匮_【岐黄之术】

救卒死，客忤死，还魂汤主之方
在线购买《金匮悬解》正版书籍

救卒死，客忤死，还魂汤主之方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄三两　杏仁十七粒，去皮尖　甘草 一两，炙

上三味，以水八升，煮取三升，去滓，分令咽之。通治诸感忤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方
  • 当前页：救卒死，客忤死，还魂汤主之方
  • 下一页：又方
<<< 返回本书目录
  1. 救卒客忤死方《肘后备急方》
  2. 救卒死尸蹶方《肘后备急方》
  3. 救自缢门主论《疡医大全》
  4. 救卒中恶死方《肘后备急方》
  5. 救自缢良方《急救便方》
  6. 救左汤【方剂大全】
  7. 救自刎门主论《疡医大全》
  8. 就医指导《家庭医学百科-家庭护理篇》
  9. 救自刎断喉法《外科正宗》
  10. 鹫霜散【方剂大全】
  11. 救诸伤《急救便方》
  12. 拘肠丸【方剂大全】
  13. 救诸毒《急救便方》
  14. 拘急《伤寒六书》
  15. 救中汤【方剂大全】
  16. 拘急候《古今医统大全》
  17. 救中恶门主论《疡医大全》
  18. 拘挛《济阴纲目》
  19. 救正汤【方剂大全】
  20. 拘挛《女科折衷纂要》
  21. 救疹散毒汤【方剂大全】
  22. 拘挛《女科证治准绳》
  23. 救真汤【方剂大全】
  24. 拘挛《证治准绳·女科》
  25. 救瘵汤【方剂大全】
  26. 拘挛《证治准绳·幼科》
  27. 救脏汤【方剂大全】
  28. 拘挛麻木【中药主治】
  29. 救晕至圣丹【方剂大全】
  30. 拘那花【中药大全】
  1. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  2. 救卒客忤死方《肘后备急方》
  3. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  4. 救自缢门主论《疡医大全》
  5. 救卒死而目闭者方《金匮悬解》
  6. 救自缢良方《急救便方》
  7. 救卒死而目闭者方《医宗金鉴》
  8. 救自缢法《三因极一病证方论》
  9. 救卒死而四肢不收失便者方《金匮悬解》
  10. 救自刎门主论《疡医大全》
  11. 救卒死而张口反折者方《金匮悬解》
  12. 救自刎断喉法《外科正宗》
  13. 救卒死而张口反折者方《医宗金鉴》
  14. 救诸伤《急救便方》
  15. 救卒死而壮热者方《金匮悬解》
  16. 救诸毒《急救便方》
  17. 救卒死而壮热者方《医宗金鉴》
  18. 救中恶门主论《疡医大全》
  19. 救卒死方《金匮悬解》
  20. 救治原则《核、化学武器损伤》
  21. 救卒死方《医宗金鉴》
  22. 救治《核、化学武器损伤》
  23. 救卒死尸蹶方《肘后备急方》
  24. 救月杖《证类本草》
  25. 救卒死四肢不收失便者方《医宗金鉴》
  26. 救饮鸩酒毒门主论《疡医大全》
  27. 救卒中恶死方《肘后备急方》
  28. 救饮鸩酒毒门主方《疡医大全》
  29. 僦贷季《中医词典》
  30. 救阴理痨汤《冯氏锦囊秘录》
  31. 拘《中医词典》


又方_《金匮悬解》_中医金匮_【岐黄之术】

又方
在线购买《金匮悬解》正版书籍

又方

  • 上一页
  • 目录
  • 相关
  • 下一页

韭根一把　乌梅 七个　吴茱萸半斤，炒

上三味，以水一斗煮之，以病人栉内中三沸，栉浮者生，沉者死，取三升，去滓，分饮之。

救自缢死，旦至暮，虽已冷，必可治，幕至旦，少难也，恐此当言忿气盛故也。然夏时夜短于昼，又热，犹应可治。又云，心下若微温者，一日以上，犹可治之方

徐徐抱解，不得截绳，上下按被卧之。一人以脚踏其两肩，手少挽其发，当弦弦勿纵之。一人以手按据胸上，数动之。一人摩捋臂胫，屈伸之。若已僵，但渐渐强屈之，并按其腹。如此一炊顷，气从口出，呼吸，眼开，而犹引按莫置，亦勿苦劳之。须臾，可少与桂汤及粥清含与之，令濡喉，渐渐能咽吸，稍止。若向令两人以管吹其两耳朵好。此法最善，无不活者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救卒死，客忤死，还魂汤主之方
  • 当前页：又方
  • 下一页：凡中暍死，不可使得冷，得冷便死，疗之方
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《金匮悬解》
  2. 又方《金匮悬解》
  3. 又方《重订囊秘喉书》
  4. 又对眼药方《奇方类编》
  5. 又方《重订囊秘喉书》
  6. 又对眼药法《奇方类编》
  7. 又方《三因极一病证方论》
  8. 又地骨皮《奇效简便良方》
  9. 又方《目经大成》
  10. 又当归散行经《儒门事亲》
  11. 又方《目经大成》
  12. 又打死方《救伤秘旨》
  13. 又方《目经大成》
  14. 又次年体虚患感治验《一得集》
  15. 又方《目经大成》
  16. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  17. 又方《苏沈良方》
  18. 又察脉六法《轩岐救正论》
  19. 又方《普济本事方》
  20. 又补泄辨《幼科推拿秘书》
  21. 又方《普济本事方》
  22. 又案（胃病误治肝）《评琴书屋医略》
  23. 又方《普济本事方》
  24. 又案（疟后辨寒热）《评琴书屋医略》
  25. 又方二《三因极一病证方论》
  26. 又∶五运图解《类经图翼》
  27. 又方二《外科传薪集》
  28. 酉足少阴肾经《神应经》
  29. 又方三《外科传薪集》
  30. 酉、足少阴肾经《针灸大成》
  31. 又方一《外科传薪集》


凡中暍死，不可使得冷，得冷便死，疗之方_《金匮悬解》_中医金匮_【岐黄之术】

凡中暍死，不可使得冷，得冷便死，疗之方
在线购买《金匮悬解》正版书籍

凡中暍死，不可使得冷，得冷便死，疗之方

  • 上一页
  • 目录
  • 相关
  • 下一页

屈草带绕暍人脐，使三两人溺其中，令温。亦可用热泥和屈草，亦可扣瓦碗底，按及车缸，以着暍人脐，令溺，须得流去。此谓道路穷卒无汤，当令溺其中，欲使多人溺，取令温若汤，便可与之。不可泥及车缸，恐此物冷。暍既在夏月，得热泥土暖车缸，亦可用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方
  • 当前页：凡中暍死，不可使得冷，得冷便死，疗之方
  • 下一页：救溺死方
<<< 返回本书目录
  1. 凡治病当问其所便《脾胃论》
  2. 矾艾煎【方剂大全】
  3. 凡治病必察其下《卫生宝鉴》
  4. 矾倍丹【方剂大全】
  5. 凡在下者皆可下式《儒门事亲》
  6. 矾鳖散【方剂大全】
  7. 凡在上者皆可吐式《儒门事亲》
  8. 矾葱汤【方剂大全】
  9. 凡在表者皆可汗式《儒门事亲》
  10. 矾丹【方剂大全】
  11. 凡药不宜入汤酒者《新修本草》
  12. 矾丹散【方剂大全】
  13. 凡死证辨《推拿抉微》
  14. 矾丹丸【方剂大全】
  15. 凡例《重订囊秘喉书》
  16. 矾飞散【方剂大全】
  17. 凡例《症因脉治》
  18. 矾附丸【方剂大全】
  19. 凡例《证治汇补》
  20. 矾葛散【方剂大全】
  21. 凡例《针灸素难要旨》
  22. 矾红丸【方剂大全】
  23. 凡例《针灸聚英》
  24. 矾蝴蝶散【方剂大全】
  25. 凡例《张氏医通》
  26. 矾黄散【方剂大全】
  27. 凡例《幼幼集成》
  28. 矾黄丸【方剂大全】
  29. 凡例《幼科折衷》
  30. 矾灰散【方剂大全】
  1. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  2. 凡治病当问其所便《脾胃论》
  3. 矾丹《三因极一病证方论》
  4. 凡治病必察其下《卫生宝鉴》
  5. 矾灰散《三因极一病证方论》
  6. 凡在下者皆可下式《儒门事亲》
  7. 矾石《本草纲目》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 矾石《雷公炮制药性解》
  10. 凡在表者皆可汗式《儒门事亲》
  11. 矾石《千金翼方》
  12. 凡药不宜入汤酒者《新修本草》
  13. 矾石《长沙药解》
  14. 凡死证辨《推拿抉微》
  15. 矾石《本草经集注》
  16. 凡圣同归篇《达摩洗髓易筋经》
  17. 矾石《新修本草》
  18. 凡人难得受孕《宁坤秘籍》
  19. 矾石《神农本草经百种录》
  20. 凡例十六则《本草新编》
  21. 矾石《吴普本草》
  22. 凡例八则《三指禅》
  23. 矾石《本草衍义》
  24. 凡例（六则）《张氏医通》
  25. 矾石《本草蒙筌》
  26. 凡例《伤寒括要》
  27. 矾石《冯氏锦囊秘录》
  28. 凡例《灸法秘传》
  29. 矾石《医学入门》
  30. 凡例《针灸聚英》
  31. 矾石《证类本草》


救溺死方_《金匮悬解》_中医金匮_【岐黄之术】

救溺死方
在线购买《金匮悬解》正版书籍

救溺死方

  • 上一页
  • 目录
  • 相关
  • 下一页

取灶中灰两石余以埋人，从头至足，水出七孔，即活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡中暍死，不可使得冷，得冷便死，疗之方
  • 当前页：救溺死方
  • 下一页：治马坠及一切筋骨损方
<<< 返回本书目录
  1. 救溺死《急救便方》
  2. 救脾饮【方剂大全】
  3. 救溺水门主论《疡医大全》
  4. 救破汤【方剂大全】
  5. 救逆止利汤【方剂大全】
  6. 救热死中暑昏闷门主论《疡医大全》
  7. 救逆新法《伤寒指掌》
  8. 救人被跌压法《医门补要》
  9. 救逆汤【方剂大全】
  10. 救乳化毒汤【方剂大全】
  11. 救逆述古《伤寒指掌》
  12. 救伤散【方剂大全】
  13. 救逆散【方剂大全】
  14. 救伤真效丸【方剂大全】
  15. 救脑汤【方剂大全】
  16. 救舌汤【方剂大全】
  17. 救母篇《外经微言》
  18. 救肾安逆汤【方剂大全】
  19. 救母丹【方剂大全】
  20. 救肾活肝汤【方剂大全】
  21. 救命延年丸【方剂大全】
  22. 救生菖阳汤【方剂大全】
  23. 救命通心散【方剂大全】
  24. 救生丹【方剂大全】
  25. 救命汤【方剂大全】
  26. 救生膏【方剂大全】
  27. 救命神朱丸【方剂大全】
  28. 救生散《洪氏集验方》
  29. 救命麝香饼子【方剂大全】
  30. 救生散【方剂大全】
  1. 救溺死方《金匮悬解》
  2. 救溺死法《三因极一病证方论》
  3. 救溺死方《医宗金鉴》
  4. 救溺死《奇效简便良方》
  5. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  6. 救溺死《急救便方》
  7. 救穷草《证类本草》
  8. 救溺水门主论《疡医大全》
  9. 救热死中暑昏闷门主论《疡医大全》
  10. 救逆新法《伤寒指掌》
  11. 救人被跌压法《医门补要》
  12. 救逆述古《伤寒指掌》
  13. 救煞《名医别录》
  14. 救母篇《外经微言》
  15. 救煞人者《新修本草》
  16. 救六畜瘟疫法《疡医大全》
  17. 救蛇入口门主方《疡医大全》
  18. 救里《中医词典》
  19. 救赦人者《证类本草》
  20. 救苦三方《宁坤秘籍》
  21. 救神箭鬼箭打门主方《疡医大全》
  22. 救睛散《目经大成》
  23. 救生丹《博济方》
  24. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  25. 救生丹《博济方》
  26. 救急诸方《仁术便览》
  27. 救生三法《医述》
  28. 救急诸方《丹溪心法》
  29. 救生散《洪氏集验方》
  30. 救急诸方《冯氏锦囊秘录》
  31. 救生散《三因极一病证方论》


治马坠及一切筋骨损方_《金匮悬解》_中医金匮_【岐黄之术】

治马坠及一切筋骨损方
在线购买《金匮悬解》正版书籍

治马坠及一切筋骨损方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 一两，候汤成下　败蒲一握三寸，即蒲席也　桃仁 四十九个，去皮尖，熬　绯帛如手大，烧灰　乱髮如鸡子大，烧灰　甘草 如中指节，炙，剉　久用炊单布一尺，烧灰

上七味，以童子小便，量多少煎汤成，内酒一大盏，次下大黄，去滓，分温三服。先剉败蒲席半领，煎汤浴，衣被盖覆，须臾，通利数行，痛楚立差。利及浴水赤，勿怪，即瘀血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救溺死方
  • 当前页：治马坠及一切筋骨损方
  • 下一页：禽兽鱼虫果食菜谷禁忌
<<< 返回本书目录
  1. 治马咋踏及诸马物伤人方《集验方》
  2. 治慢风心得神方《推拿抉微》
  3. 治瘰诸方《小品方》
  4. 治梦泄诸失精众方《小品方》
  5. 治瘰痔灸刺法《圣济总录》
  6. 治梦遗法《医学衷中参西录》
  7. 治瘰神效方法《仙传外科集验方》
  8. 治梦遗方【方剂大全】
  9. 治瘰方《集验方》
  10. 治梦遗失精（白浊）《针灸资生经》
  11. 治瘰，柴胡汤《苏沈良方》
  12. 治梦中遗泄，茯苓散。《苏沈良方》
  13. 治瘰《苏沈良方》
  14. 治面、粉刺、面诸方《集验方》
  15. 治陆令仪尊堂肺痈奇验《寓意草》
  16. 治面疮瘢诸方《小品方》
  17. 治漏液胡臭方《集验方》
  18. 治面发秃身臭心鄙丑方《肘后备急方》
  19. 治漏疮《洪氏集验方》
  20. 治面黑痣诸方《小品方》
  21. 治癃闭熨吐汗三法《杂病心法要诀》
  22. 治目赤痛暗昧刺诸病方《肘后备急方》
  23. 治淋《洪氏集验方》
  24. 治目多眵泪药《外科传薪集》
  25. 治临产病方《妇科玉尺》
  26. 治目疾灸刺法《圣济总录》
  27. 治疗重药性《冯氏锦囊秘录》
  28. 治男性不育验方《古代房中秘方》
  29. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  30. 治男子【方剂主治】
  1. 治马坠及一切筋骨损方《金匮悬解》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治慢风心得神方《推拿抉微》
  4. 治马牙《达生编》
  5. 治眉炼头疮《儒门事亲》
  6. 治马鼠疮《奇方类编》
  7. 治梦泄诸失精众方《小品方》
  8. 治马三结《奇方类编》
  9. 治梦遗法《医学衷中参西录》
  10. 治马起卧肚痛《奇方类编》
  11. 治梦遗失精（白浊）《针灸资生经》
  12. 治马骡鼠疮《奇方类编》
  13. 治梦中遗泄，茯苓散。《苏沈良方》
  14. 治马骡骨眼起卧《奇方类编》
  15. 治面、粉刺、面诸方《集验方》
  16. 治马骡打破脊梁《奇方类编》
  17. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  18. 治马癞方《奇方类编》
  19. 治面疮瘢诸方《小品方》
  20. 治马肝中毒未死方 又方《金匮悬解》
  21. 治面发秃身臭心鄙丑方《肘后备急方》
  22. 治马肝中毒未死方《金匮悬解》
  23. 治面风《儒门事亲》
  24. 治马肝毒中人未死方《医宗金鉴》
  25. 治面黑斑点方《儒门事亲》
  26. 治马鼻湿方《奇方类编》
  27. 治面黑痣诸方《小品方》
  28. 治马鞍压疮方《奇方类编》
  29. 治面上疮《儒门事亲》
  30. 治瘰诸方《小品方》
  31. 治面上肺风疮《是斋百一选方》


禽兽鱼虫果食菜谷禁忌_《金匮悬解》_中医金匮_【岐黄之术】

禽兽鱼虫果食菜谷禁忌
在线购买《金匮悬解》正版书籍

禽兽鱼虫果食菜谷禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡饮食滋味，以养于生，食之有妨，反能有害。自非服药炼液，焉能不饮食乎。切见时人，不娴调摄，疾疢竟起，若恐是莫字。不因食而生。苟全其生，须知切忌者矣。

所食之味，有与病相宜，有与身相害。若得宜则益体，害则成疾，以此致危，例皆难疗。

凡煮药饮汁以解毒者，虽云救急，不可热饮。诸毒病得热更甚，宜冷饮之。

肝病禁辛，心病禁咸，脾病禁酸，肺病禁苦，肾病禁甘。春不食肝，夏不食心，秋不食肺，冬不食肾，四季不食脾。辨曰：春不食肝者，为肝气旺，脾气败，若食肝则又补肝，脾气败尤甚，不可救。又肝旺之时，不可以死气入肝，恐复魂也。若非旺时，即虚，以肝补之佳。余脏准此。

凡肝脏，自不可轻啖，自死者弥甚。凡心，皆为神识所舍，勿食之，使人来生复其对报矣。凡肉及肝，落地不着尘土者，不可食之。猪肉落水浮者，不可食。猪肉及鱼，若狗不食、鸟不啄者，不可食。猪肉不干，火炙不动，见水自动者，不可食之。肉中有如朱点者，不可食之。六畜肉，热血不断者，不可食之。父母及身本命肉，食之令人神魂不安。食肥肉及热羹，不得饮冷水。诸五脏及鱼，投地尘土不污者，不可食之。秽饭、馁肉、臭鱼，食之皆伤人。自死肉，口闭者，不可食之。六畜自死及疫死，则有毒，不可食之。兽自死，北首及伏地者，食之杀人。食生肉，饱饮乳，变成白虫。一作蛊。疫死牛肉，食之令病洞下，亦致坚积，宜利药下之。脯藏米瓮中有毒，及经夏，食之发肾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马坠及一切筋骨损方
  • 当前页：禽兽鱼虫果食菜谷禁忌
  • 下一页：治自死六畜肉中毒方
<<< 返回本书目录
  1. 禽兽虫鱼禁忌并治《金匮要略浅注》
  2. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  3. 禽兽部《珍珠囊补遗药性赋》
  4. 禽兽鱼虫禁忌并治《金匮要略方论》
  5. 禽兽部《玉楸药解》
  6. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  7. 禽兽部《雷公炮制药性解》
  8. 禽兽鱼虫禁忌并治《医宗金鉴》
  9. 禽兽部《景岳全书》
  10. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  11. 禽兽部《本草撮要》
  12. 禽下《新修本草》
  13. 禽兽部《本草备要》
  14. 禽下《证类本草》
  15. 禽兽变异《饮膳正要》
  16. 禽中《新修本草》
  17. 禽上《证类本草》
  18. 禽中《证类本草》
  19. 禽上《新修本草》
  20. 噙化丸《何氏虚劳心传》
  21. 禽品《饮膳正要》
  22. 寝食说《叶选医衡》
  23. 禽流感【疾病大全】
  24. 寝室宜忌说《寿世青编》
  25. 禽类《饮食须知》
  26. 青（音箱）《证类本草》
  27. 禽类《寿世传真》
  28. 青KT（黄褐侯）《本草纲目》完整版
  29. 禽类《本草分经》
  30. 青白散【方剂大全】
  1. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  2. 禽兽虫鱼禁忌并治《金匮要略浅注》
  3. 禽兽鱼虫禁忌并治《金匮要略方论》
  4. 禽兽部《珍珠囊补遗药性赋》
  5. 禽兽鱼虫禁忌并治《医宗金鉴》
  6. 禽兽部《景岳全书》
  7. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  8. 禽兽变异《饮膳正要》
  9. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  10. 禽石燕《本草分经》
  11. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  12. 禽品《饮膳正要》
  13. 禽下《证类本草》
  14. 禽品《饮膳正要》
  15. 禽下《证类本草》
  16. 禽类《本草分经》
  17. 噙化《中医名词词典》
  18. 禽类《急救广生集》
  19. 噙化《中医词典》
  20. 禽类《寿世传真》
  21. 噙化三黄丸《冯氏锦囊秘录》
  22. 禽疽门主论《疡医大全》
  23. 噙化丸《重订囊秘喉书》
  24. 禽疽候《诸病源候论》
  25. 噙化丸《何氏虚劳心传》
  26. 禽疽《外科心法要诀》
  27. 螓舌《中医词典》
  28. 禽疽《医宗金鉴》
  29. 寝汗《中医词典》
  30. 禽疽《中医词典》
  31. 寝食说《叶选医衡》


治自死六畜肉中毒方_《金匮悬解》_中医金匮_【岐黄之术】

治自死六畜肉中毒方
在线购买《金匮悬解》正版书籍

治自死六畜肉中毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏屑，捣，服方寸匕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽兽鱼虫果食菜谷禁忌
  • 当前页：治自死六畜肉中毒方
  • 下一页：治食郁肉漏脯中毒方
<<< 返回本书目录
  1. 治自经未死诸方《小品方》
  2. 治足筋缩法《医门补要》
  3. 治浊固本《汤头歌诀》
  4. 治卒虿螫方《肘后备急方》
  5. 治转筋灸法《圣济总录》
  6. 治卒大腹水病方《肘后备急方》
  7. 治蛀牙疼《洪氏集验方》
  8. 治卒得虫鼠诸方《肘后备急方》
  9. 治竹木刺不出方《集验方》
  10. 治卒得鬼击方《肘后备急方》
  11. 治诸眼一切点眼膏药《银海精微》
  12. 治卒得惊邪恍惚方《肘后备急方》
  13. 治诸虚（附骨蒸）《太平惠民和剂局方》
  14. 治卒得癞皮毛变黑方《肘后备急方》
  15. 治诸痫《洪氏集验方》
  16. 治卒毒及狐溺棘所毒方《肘后备急方》
  17. 治诸物哽咽喉方《集验方》
  18. 治卒耳聋诸病方《肘后备急方》
  19. 治诸水肿方《集验方》
  20. 治卒发癫狂病方《肘后备急方》
  21. 治诸气灸法《圣济总录》
  22. 治卒发黄胆诸黄病《肘后备急方》
  23. 治诸气，礞石丸。《苏沈良方》
  24. 治卒风喑不得语方《肘后备急方》
  25. 治诸疟疾方《集验方》
  26. 治卒蜂所螫方《肘后备急方》
  27. 治诸目疾《苏沈良方》
  28. 治卒服药过剂烦闷方《肘后备急方》
  29. 治诸淋灸法《圣济总录》
  30. 治卒腹痛方《肘后备急方》
  1. 治自死六畜肉中毒方《金匮悬解》
  2. 治自经未死诸方《小品方》
  3. 治走马疳《是斋百一选方》
  4. 治自汗《回生集》
  5. 治走马疳并疳疮等疾《是斋百一选方》
  6. 治紫白癜风或汗斑《急救广生集》
  7. 治走马牙疳《奇方类编》
  8. 治紫白癜风《是斋百一选方》
  9. 治走马咽痹《儒门事亲》
  10. 治紫白癜风《是斋百一选方》
  11. 治足不能行懦弱无力二百五十八法《针灸神书》
  12. 治子死胎中方《博济方》
  13. 治足疮《是斋百一选方》
  14. 治子肠不收《是斋百一选方》
  15. 治足疮《是斋百一选方》
  16. 治子《是斋百一选方》
  17. 治足筋缩法《医门补要》
  18. 治髭疮《是斋百一选方》
  19. 治卒虿螫方《肘后备急方》
  20. 治浊症方《评琴书屋医略》
  21. 治卒大腹水病方《肘后备急方》
  22. 治浊固本丸《医方论》
  23. 治卒得虫鼠诸方《肘后备急方》
  24. 治浊固本丸《医方考》
  25. 治卒得鬼击方《肘后备急方》
  26. 治浊固本《汤头歌诀》
  27. 治卒得惊邪恍惚方《肘后备急方》
  28. 治坠马及一切筋骨损方《医宗金鉴》
  29. 治卒得癞皮毛变黑方《肘后备急方》
  30. 治转食病二百五十六法《针灸神书》
  31. 治卒毒及狐溺棘所毒方《肘后备急方》


治食郁肉漏脯中毒方_《金匮悬解》_中医金匮_【岐黄之术】

治食郁肉漏脯中毒方
在线购买《金匮悬解》正版书籍

治食郁肉漏脯中毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

郁肉，密器盖之隔宿者是也。漏脯，茅屋漏下沾着者是也。

烧犬屎，酒服方寸匕。每服人乳汁亦良，饮生韭汁三升亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治自死六畜肉中毒方
  • 当前页：治食郁肉漏脯中毒方
  • 下一页：治黍米中藏干脯食之中毒方
<<< 返回本书目录
  1. 治食毒诸方《小品方》
  2. 治食中诸毒方《肘后备急方》
  3. 治食《济阴纲目》
  4. 治手足皲裂及代指方《集验方》
  5. 治时气病起诸劳复方《肘后备急方》
  6. 治手足腋下股恒湿诸方《小品方》
  7. 治时病常变须会通论《时病论》
  8. 治暑《苏沈良方》
  9. 治石痈及疔疮杂治方《集验方》
  10. 治暑伤肌肤《苏沈良方》
  11. 治十八般难产论《女科旨要》
  12. 治暑主方《增订叶评伤暑全书》
  13. 治湿要诀《瘴疟指南》
  14. 治水谷痢及杂痢方《集验方》
  15. 治湿药例《古今医统大全》
  16. 治水气肿满法《苏沈良方》
  17. 治湿痰带下《济阴纲目》
  18. 治水饮不消灸刺法《圣济总录》
  19. 治湿热带下《济阴纲目》
  20. 治水肿灸刺法《圣济总录》
  21. 治湿门《医学入门》
  22. 治死《洪氏集验方》
  23. 治失欠灸法《圣济总录》
  24. 治死胎杂方《济阴纲目》
  25. 治尸疰鬼疰方《集验方》
  26. 治胎前病方《妇科玉尺》
  27. 治尸注鬼注方《肘后备急方》
  28. 治胎死腹中《济阴纲目》
  29. 治尸厥方《集验方》
  30. 治胎死欲令出方《集验方》
  1. 治食郁肉漏脯中毒方《金匮悬解》
  2. 治食蟹反恶《是斋百一选方》
  3. 治食郁肉漏脯中毒方《医宗金鉴》
  4. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  5. 治食中诸毒方《肘后备急方》
  6. 治食生肉中毒方《医宗金鉴》
  7. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  8. 治食生肉中毒方《金匮悬解》
  9. 治释《思考中医》
  10. 治食犬肉不消成病方《医宗金鉴》
  11. 治手指头大蛇疮《奇方类编》
  12. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  13. 治手足皲裂《是斋百一选方》
  14. 治食牛肉中毒方《医宗金鉴》
  15. 治手足皲裂《是斋百一选方》
  16. 治食牛肉中毒方《金匮悬解》
  17. 治手足皲裂及代指方《集验方》
  18. 治食马肉中毒欲死方 又方《金匮悬解》
  19. 治手足十指疼痛麻木《是斋百一选方》
  20. 治食马肉中毒欲死方《医宗金鉴》
  21. 治手足腋下股恒湿诸方《小品方》
  22. 治食马肉中毒欲死方《金匮悬解》
  23. 治暑《苏沈良方》
  24. 治食六畜鸟兽肝中毒方《医宗金鉴》
  25. 治暑风用药次序《活幼心书》
  26. 治食六畜鸟兽肝中毒方《金匮悬解》
  27. 治暑风卒倒法《冯氏锦囊秘录》
  28. 治食毒诸方《小品方》
  29. 治暑逡巡、闷绝不救者《是斋百一选方》
  30. 治食《济阴纲目》
  31. 治暑伤肌肤《苏沈良方》


治黍米中藏干脯食之中毒方_《金匮悬解》_中医金匮_【岐黄之术】

治黍米中藏干脯食之中毒方
在线购买《金匮悬解》正版书籍

治黍米中藏干脯食之中毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

大豆，浓煮汁，饮数升，即解。亦治狸肉漏脯等毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治食郁肉漏脯中毒方
  • 当前页：治黍米中藏干脯食之中毒方
  • 下一页：治食生肉中毒方
<<< 返回本书目录
  1. 治暑主方《增订叶评伤暑全书》
  2. 治水谷痢及杂痢方《集验方》
  3. 治暑伤肌肤《苏沈良方》
  4. 治水气肿满法《苏沈良方》
  5. 治暑《苏沈良方》
  6. 治水饮不消灸刺法《圣济总录》
  7. 治手足腋下股恒湿诸方《小品方》
  8. 治水肿灸刺法《圣济总录》
  9. 治手足皲裂及代指方《集验方》
  10. 治死《洪氏集验方》
  11. 治食中诸毒方《肘后备急方》
  12. 治死胎杂方《济阴纲目》
  13. 治食毒诸方《小品方》
  14. 治胎前病方《妇科玉尺》
  15. 治食《济阴纲目》
  16. 治胎死腹中《济阴纲目》
  17. 治时气病起诸劳复方《肘后备急方》
  18. 治胎死欲令出方《集验方》
  19. 治时病常变须会通论《时病论》
  20. 治痰点天突穴法《医学衷中参西录》
  21. 治石痈及疔疮杂治方《集验方》
  22. 治痰茯苓丸【方剂大全】
  23. 治十八般难产论《女科旨要》
  24. 治痰结经闭《济阴纲目》
  25. 治湿要诀《瘴疟指南》
  26. 治痰塞不孕《济阴纲目》
  27. 治湿药例《古今医统大全》
  28. 治痰药例《古今医统大全》
  29. 治湿痰带下《济阴纲目》
  30. 治痰饮（附咳嗽）《太平惠民和剂局方》
  1. 治黍米中藏干脯食之中毒方《金匮悬解》
  2. 治暑伤肌肤疮烂《是斋百一选方》
  3. 治黍米中藏干脯食之中毒方《医宗金鉴》
  4. 治暑伤肌肤《苏沈良方》
  5. 治鼠漏方《备急千金要方》
  6. 治暑逡巡、闷绝不救者《是斋百一选方》
  7. 治双单蛾神方《回生集》
  8. 治暑风卒倒法《冯氏锦囊秘录》
  9. 治双单喉蛾肿闭方《回生集》
  10. 治暑风用药次序《活幼心书》
  11. 治双单乳蛾并喉痹方《回生集》
  12. 治暑《苏沈良方》
  13. 治双单乳蛾仙方《奇方类编》
  14. 治手足腋下股恒湿诸方《小品方》
  15. 治水分葶苈丸《外科理例》
  16. 治手足十指疼痛麻木《是斋百一选方》
  17. 治水谷痢及杂痢方《集验方》
  18. 治手足皲裂及代指方《集验方》
  19. 治水蛊《是斋百一选方》
  20. 治手足皲裂《是斋百一选方》
  21. 治水蛊腹胀《是斋百一选方》
  22. 治手足皲裂《是斋百一选方》
  23. 治水鼓方《奇方类编》
  24. 治手指头大蛇疮《奇方类编》
  25. 治水臌方《回生集》
  26. 治释《思考中医》
  27. 治水臌验方《回生集》
  28. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  29. 治水溺死《回生集》
  30. 治食中诸毒方《肘后备急方》
  31. 治水气《是斋百一选方》


治食生肉中毒方_《金匮悬解》_中医金匮_【岐黄之术】

治食生肉中毒方
在线购买《金匮悬解》正版书籍

治食生肉中毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

掘地深三尺，取其下土三升，以水五升，煮数沸，澄清汁，饮一升，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黍米中藏干脯食之中毒方
  • 当前页：治食生肉中毒方
  • 下一页：治食六畜鸟兽肝中毒方
<<< 返回本书目录
  1. 治食毒诸方《小品方》
  2. 治食中诸毒方《肘后备急方》
  3. 治食《济阴纲目》
  4. 治手足皲裂及代指方《集验方》
  5. 治时气病起诸劳复方《肘后备急方》
  6. 治手足腋下股恒湿诸方《小品方》
  7. 治时病常变须会通论《时病论》
  8. 治暑《苏沈良方》
  9. 治石痈及疔疮杂治方《集验方》
  10. 治暑伤肌肤《苏沈良方》
  11. 治十八般难产论《女科旨要》
  12. 治暑主方《增订叶评伤暑全书》
  13. 治湿要诀《瘴疟指南》
  14. 治水谷痢及杂痢方《集验方》
  15. 治湿药例《古今医统大全》
  16. 治水气肿满法《苏沈良方》
  17. 治湿痰带下《济阴纲目》
  18. 治水饮不消灸刺法《圣济总录》
  19. 治湿热带下《济阴纲目》
  20. 治水肿灸刺法《圣济总录》
  21. 治湿门《医学入门》
  22. 治死《洪氏集验方》
  23. 治失欠灸法《圣济总录》
  24. 治死胎杂方《济阴纲目》
  25. 治尸疰鬼疰方《集验方》
  26. 治胎前病方《妇科玉尺》
  27. 治尸注鬼注方《肘后备急方》
  28. 治胎死腹中《济阴纲目》
  29. 治尸厥方《集验方》
  30. 治胎死欲令出方《集验方》
  1. 治食生肉中毒方《金匮悬解》
  2. 治食犬肉不消成病方《医宗金鉴》
  3. 治食生肉中毒方《医宗金鉴》
  4. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  5. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  6. 治食牛肉中毒方《医宗金鉴》
  7. 治食蟹反恶《是斋百一选方》
  8. 治食牛肉中毒方《金匮悬解》
  9. 治食郁肉漏脯中毒方《金匮悬解》
  10. 治食马肉中毒欲死方 又方《金匮悬解》
  11. 治食郁肉漏脯中毒方《医宗金鉴》
  12. 治食马肉中毒欲死方《医宗金鉴》
  13. 治食中诸毒方《肘后备急方》
  14. 治食马肉中毒欲死方《金匮悬解》
  15. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  16. 治食六畜鸟兽肝中毒方《医宗金鉴》
  17. 治释《思考中医》
  18. 治食六畜鸟兽肝中毒方《金匮悬解》
  19. 治手指头大蛇疮《奇方类编》
  20. 治食毒诸方《小品方》
  21. 治手足皲裂《是斋百一选方》
  22. 治食《济阴纲目》
  23. 治手足皲裂《是斋百一选方》
  24. 治实喘方《是斋百一选方》
  25. 治手足皲裂及代指方《集验方》
  26. 治时疫不染诸方《伤寒括要》
  27. 治手足十指疼痛麻木《是斋百一选方》
  28. 治时气病起诸劳复方《肘后备急方》
  29. 治手足腋下股恒湿诸方《小品方》
  30. 治时气《儒门事亲》
  31. 治暑《苏沈良方》


治食六畜鸟兽肝中毒方_《金匮悬解》_中医金匮_【岐黄之术】

治食六畜鸟兽肝中毒方
在线购买《金匮悬解》正版书籍

治食六畜鸟兽肝中毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

水浸豆豉，绞取汁，服数升，愈。

马脚无夜眼者，不可食之。食酸马肉，不饮酒，则杀人。酸，当作骏，出《秦穆公·岐下野人传》盖马肉无不酸者。马肉不可热食，伤人心。马鞍下肉，食之杀人。白马黑头者，不可食之。白马青蹄者，不可食之。马肉、豚肉共食，饱醉卧，大忌。驴马肉合猪肉食之，成霍乱。马肝及毛，不可妄食，中毒害人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治食生肉中毒方
  • 当前页：治食六畜鸟兽肝中毒方
  • 下一页：治马肝中毒未死方
<<< 返回本书目录
  1. 治食毒诸方《小品方》
  2. 治食中诸毒方《肘后备急方》
  3. 治食《济阴纲目》
  4. 治手足皲裂及代指方《集验方》
  5. 治时气病起诸劳复方《肘后备急方》
  6. 治手足腋下股恒湿诸方《小品方》
  7. 治时病常变须会通论《时病论》
  8. 治暑《苏沈良方》
  9. 治石痈及疔疮杂治方《集验方》
  10. 治暑伤肌肤《苏沈良方》
  11. 治十八般难产论《女科旨要》
  12. 治暑主方《增订叶评伤暑全书》
  13. 治湿要诀《瘴疟指南》
  14. 治水谷痢及杂痢方《集验方》
  15. 治湿药例《古今医统大全》
  16. 治水气肿满法《苏沈良方》
  17. 治湿痰带下《济阴纲目》
  18. 治水饮不消灸刺法《圣济总录》
  19. 治湿热带下《济阴纲目》
  20. 治水肿灸刺法《圣济总录》
  21. 治湿门《医学入门》
  22. 治死《洪氏集验方》
  23. 治失欠灸法《圣济总录》
  24. 治死胎杂方《济阴纲目》
  25. 治尸疰鬼疰方《集验方》
  26. 治胎前病方《妇科玉尺》
  27. 治尸注鬼注方《肘后备急方》
  28. 治胎死腹中《济阴纲目》
  29. 治尸厥方《集验方》
  30. 治胎死欲令出方《集验方》
  1. 治食六畜鸟兽肝中毒方《金匮悬解》
  2. 治食毒诸方《小品方》
  3. 治食六畜鸟兽肝中毒方《医宗金鉴》
  4. 治食《济阴纲目》
  5. 治食马肉中毒欲死方《金匮悬解》
  6. 治实喘方《是斋百一选方》
  7. 治食马肉中毒欲死方《医宗金鉴》
  8. 治时疫不染诸方《伤寒括要》
  9. 治食马肉中毒欲死方 又方《金匮悬解》
  10. 治时气病起诸劳复方《肘后备急方》
  11. 治食牛肉中毒方《金匮悬解》
  12. 治时气《儒门事亲》
  13. 治食牛肉中毒方《医宗金鉴》
  14. 治时病常变须会通论《时病论》
  15. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  16. 治石痈及疔疮杂治方《集验方》
  17. 治食犬肉不消成病方《医宗金鉴》
  18. 治十种水病肿满喘促不得眠卧《回生集》
  19. 治食生肉中毒方《金匮悬解》
  20. 治十三种疔《三因极一病证方论》
  21. 治食生肉中毒方《医宗金鉴》
  22. 治十八般难产论《女科旨要》
  23. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  24. 治湿要诀《瘴疟指南》
  25. 治食蟹反恶《是斋百一选方》
  26. 治湿药例《古今医统大全》
  27. 治食郁肉漏脯中毒方《金匮悬解》
  28. 治湿泻《是斋百一选方》
  29. 治食郁肉漏脯中毒方《医宗金鉴》
  30. 治湿香港脚，腿腕生疮《是斋百一选方》
  31. 治食中诸毒方《肘后备急方》


治马肝中毒未死方_《金匮悬解》_中医金匮_【岐黄之术】

治马肝中毒未死方
在线购买《金匮悬解》正版书籍

治马肝中毒未死方

  • 上一页
  • 目录
  • 相关
  • 下一页

雄鼠粪二七粒，末之，水和服，日再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治食六畜鸟兽肝中毒方
  • 当前页：治马肝中毒未死方
  • 下一页：治马肝中毒未死方 又方
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马肝中毒未死方《金匮悬解》
  2. 治马肝毒中人未死方《医宗金鉴》
  3. 治马肝中毒未死方 又方《金匮悬解》
  4. 治马鼻湿方《奇方类编》
  5. 治马癞方《奇方类编》
  6. 治马鞍压疮方《奇方类编》
  7. 治马骡打破脊梁《奇方类编》
  8. 治瘰诸方《小品方》
  9. 治马骡骨眼起卧《奇方类编》
  10. 治瘰痔灸刺法《圣济总录》
  11. 治马骡鼠疮《奇方类编》
  12. 治瘰痰核方《奇方类编》
  13. 治马起卧肚痛《奇方类编》
  14. 治瘰神效方法《仙传外科集验方》
  15. 治马三结《奇方类编》
  16. 治瘰满项不破，及肿疼痛方。《博济方》
  17. 治马鼠疮《奇方类编》
  18. 治瘰方《集验方》
  19. 治马牙《达生编》
  20. 治瘰方《儒门事亲》
  21. 治马咋踏及诸马物伤人方《集验方》
  22. 治瘰不论已破未破《奇方类编》
  23. 治马坠及一切筋骨损方《金匮悬解》
  24. 治瘰。《苏沈良方》
  25. 治慢风心得神方《推拿抉微》
  26. 治瘰，柴胡汤《苏沈良方》
  27. 治眉炼头疮《儒门事亲》
  28. 治瘰《是斋百一选方》
  29. 治梦泄诸失精众方《小品方》
  30. 治瘰《是斋百一选方》
  31. 治梦遗法《医学衷中参西录》


治马肝中毒未死方 又方_《金匮悬解》_中医金匮_【岐黄之术】

治马肝中毒未死方 又方
在线购买《金匮悬解》正版书籍

治马肝中毒未死方 又方

  • 上一页
  • 目录
  • 相关
  • 下一页

人垢，取方寸匕，服之佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马肝中毒未死方
  • 当前页：治马肝中毒未死方 又方
  • 下一页：治食马肉中毒欲死方
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马肝中毒未死方 又方《金匮悬解》
  2. 治马肝中毒未死方《金匮悬解》
  3. 治马癞方《奇方类编》
  4. 治马肝毒中人未死方《医宗金鉴》
  5. 治马骡打破脊梁《奇方类编》
  6. 治马鼻湿方《奇方类编》
  7. 治马骡骨眼起卧《奇方类编》
  8. 治马鞍压疮方《奇方类编》
  9. 治马骡鼠疮《奇方类编》
  10. 治瘰诸方《小品方》
  11. 治马起卧肚痛《奇方类编》
  12. 治瘰痔灸刺法《圣济总录》
  13. 治马三结《奇方类编》
  14. 治瘰痰核方《奇方类编》
  15. 治马鼠疮《奇方类编》
  16. 治瘰神效方法《仙传外科集验方》
  17. 治马牙《达生编》
  18. 治瘰满项不破，及肿疼痛方。《博济方》
  19. 治马咋踏及诸马物伤人方《集验方》
  20. 治瘰方《集验方》
  21. 治马坠及一切筋骨损方《金匮悬解》
  22. 治瘰方《儒门事亲》
  23. 治慢风心得神方《推拿抉微》
  24. 治瘰不论已破未破《奇方类编》
  25. 治眉炼头疮《儒门事亲》
  26. 治瘰。《苏沈良方》
  27. 治梦泄诸失精众方《小品方》
  28. 治瘰，柴胡汤《苏沈良方》
  29. 治梦遗法《医学衷中参西录》
  30. 治瘰《是斋百一选方》
  31. 治梦遗失精（白浊）《针灸资生经》


治食马肉中毒欲死方_《金匮悬解》_中医金匮_【岐黄之术】

治食马肉中毒欲死方
在线购买《金匮悬解》正版书籍

治食马肉中毒欲死方

  • 上一页
  • 目录
  • 相关
  • 下一页

香豉三两　杏仁三两

上二味，蒸一食顷，熟，杵之服，日再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马肝中毒未死方 又方
  • 当前页：治食马肉中毒欲死方
  • 下一页：治食马肉中毒欲死方 又方
<<< 返回本书目录
  1. 治食毒诸方《小品方》
  2. 治食中诸毒方《肘后备急方》
  3. 治食《济阴纲目》
  4. 治手足皲裂及代指方《集验方》
  5. 治时气病起诸劳复方《肘后备急方》
  6. 治手足腋下股恒湿诸方《小品方》
  7. 治时病常变须会通论《时病论》
  8. 治暑《苏沈良方》
  9. 治石痈及疔疮杂治方《集验方》
  10. 治暑伤肌肤《苏沈良方》
  11. 治十八般难产论《女科旨要》
  12. 治暑主方《增订叶评伤暑全书》
  13. 治湿要诀《瘴疟指南》
  14. 治水谷痢及杂痢方《集验方》
  15. 治湿药例《古今医统大全》
  16. 治水气肿满法《苏沈良方》
  17. 治湿痰带下《济阴纲目》
  18. 治水饮不消灸刺法《圣济总录》
  19. 治湿热带下《济阴纲目》
  20. 治水肿灸刺法《圣济总录》
  21. 治湿门《医学入门》
  22. 治死《洪氏集验方》
  23. 治失欠灸法《圣济总录》
  24. 治死胎杂方《济阴纲目》
  25. 治尸疰鬼疰方《集验方》
  26. 治胎前病方《妇科玉尺》
  27. 治尸注鬼注方《肘后备急方》
  28. 治胎死腹中《济阴纲目》
  29. 治尸厥方《集验方》
  30. 治胎死欲令出方《集验方》
  1. 治食马肉中毒欲死方《金匮悬解》
  2. 治食六畜鸟兽肝中毒方《医宗金鉴》
  3. 治食马肉中毒欲死方《医宗金鉴》
  4. 治食六畜鸟兽肝中毒方《金匮悬解》
  5. 治食马肉中毒欲死方 又方《金匮悬解》
  6. 治食毒诸方《小品方》
  7. 治食牛肉中毒方《金匮悬解》
  8. 治食《济阴纲目》
  9. 治食牛肉中毒方《医宗金鉴》
  10. 治实喘方《是斋百一选方》
  11. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  12. 治时疫不染诸方《伤寒括要》
  13. 治食犬肉不消成病方《医宗金鉴》
  14. 治时气病起诸劳复方《肘后备急方》
  15. 治食生肉中毒方《金匮悬解》
  16. 治时气《儒门事亲》
  17. 治食生肉中毒方《医宗金鉴》
  18. 治时病常变须会通论《时病论》
  19. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  20. 治石痈及疔疮杂治方《集验方》
  21. 治食蟹反恶《是斋百一选方》
  22. 治十种水病肿满喘促不得眠卧《回生集》
  23. 治食郁肉漏脯中毒方《金匮悬解》
  24. 治十三种疔《三因极一病证方论》
  25. 治食郁肉漏脯中毒方《医宗金鉴》
  26. 治十八般难产论《女科旨要》
  27. 治食中诸毒方《肘后备急方》
  28. 治湿要诀《瘴疟指南》
  29. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  30. 治湿药例《古今医统大全》
  31. 治释《思考中医》


治食马肉中毒欲死方 又方_《金匮悬解》_中医金匮_【岐黄之术】

治食马肉中毒欲死方 又方
在线购买《金匮悬解》正版书籍

治食马肉中毒欲死方 又方

  • 上一页
  • 目录
  • 相关
  • 下一页

煮芦根，饮之良。

疫死牛，或目赤，或黄，食之大忌。牛肉共猪肉食之，必作寸白虫。青牛肠，不可合犬肉食之。牛肺从三月至五月，其中有虫如马尾，割去勿食，食则损人。牛羊猪肉，皆不得以楮木桑木蒸炙食之，令人腹内生虫。啖蛇牛肉杀人，何以知之？啖蛇者，毛发向后顺者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治食马肉中毒欲死方
  • 当前页：治食马肉中毒欲死方 又方
  • 下一页：治啖蛇牛肉食之欲死方
<<< 返回本书目录
  1. 治食毒诸方《小品方》
  2. 治食中诸毒方《肘后备急方》
  3. 治食《济阴纲目》
  4. 治手足皲裂及代指方《集验方》
  5. 治时气病起诸劳复方《肘后备急方》
  6. 治手足腋下股恒湿诸方《小品方》
  7. 治时病常变须会通论《时病论》
  8. 治暑《苏沈良方》
  9. 治石痈及疔疮杂治方《集验方》
  10. 治暑伤肌肤《苏沈良方》
  11. 治十八般难产论《女科旨要》
  12. 治暑主方《增订叶评伤暑全书》
  13. 治湿要诀《瘴疟指南》
  14. 治水谷痢及杂痢方《集验方》
  15. 治湿药例《古今医统大全》
  16. 治水气肿满法《苏沈良方》
  17. 治湿痰带下《济阴纲目》
  18. 治水饮不消灸刺法《圣济总录》
  19. 治湿热带下《济阴纲目》
  20. 治水肿灸刺法《圣济总录》
  21. 治湿门《医学入门》
  22. 治死《洪氏集验方》
  23. 治失欠灸法《圣济总录》
  24. 治死胎杂方《济阴纲目》
  25. 治尸疰鬼疰方《集验方》
  26. 治胎前病方《妇科玉尺》
  27. 治尸注鬼注方《肘后备急方》
  28. 治胎死腹中《济阴纲目》
  29. 治尸厥方《集验方》
  30. 治胎死欲令出方《集验方》
  1. 治食马肉中毒欲死方 又方《金匮悬解》
  2. 治食马肉中毒欲死方《医宗金鉴》
  3. 治食牛肉中毒方《金匮悬解》
  4. 治食马肉中毒欲死方《金匮悬解》
  5. 治食牛肉中毒方《医宗金鉴》
  6. 治食六畜鸟兽肝中毒方《医宗金鉴》
  7. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  8. 治食六畜鸟兽肝中毒方《金匮悬解》
  9. 治食犬肉不消成病方《医宗金鉴》
  10. 治食毒诸方《小品方》
  11. 治食生肉中毒方《金匮悬解》
  12. 治食《济阴纲目》
  13. 治食生肉中毒方《医宗金鉴》
  14. 治实喘方《是斋百一选方》
  15. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  16. 治时疫不染诸方《伤寒括要》
  17. 治食蟹反恶《是斋百一选方》
  18. 治时气病起诸劳复方《肘后备急方》
  19. 治食郁肉漏脯中毒方《金匮悬解》
  20. 治时气《儒门事亲》
  21. 治食郁肉漏脯中毒方《医宗金鉴》
  22. 治时病常变须会通论《时病论》
  23. 治食中诸毒方《肘后备急方》
  24. 治石痈及疔疮杂治方《集验方》
  25. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  26. 治十种水病肿满喘促不得眠卧《回生集》
  27. 治释《思考中医》
  28. 治十三种疔《三因极一病证方论》
  29. 治手指头大蛇疮《奇方类编》
  30. 治十八般难产论《女科旨要》
  31. 治手足皲裂《是斋百一选方》


治啖蛇牛肉食之欲死方_《金匮悬解》_中医金匮_【岐黄之术】

治啖蛇牛肉食之欲死方
在线购买《金匮悬解》正版书籍

治啖蛇牛肉食之欲死方

  • 上一页
  • 目录
  • 相关
  • 下一页

饮乳汁一升，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治食马肉中毒欲死方 又方
  • 当前页：治啖蛇牛肉食之欲死方
  • 下一页：治啖蛇牛肉食之欲死方 又方
<<< 返回本书目录
  1. 治单双乳蛾神效吹药方《白喉全生集》
  2. 治当顺时《此事难知》
  3. 治丹疹毒肿诸方《小品方》
  4. 治刀箭金疮方《集验方》
  5. 治丹毒及赤白疹方《集验方》
  6. 治盗汗《洪氏集验方》
  7. 治带下滑脱《济阴纲目》
  8. 治盗汗《洪氏集验方》
  9. 治带片【方剂大全】
  10. 治跌打【中药主治】
  11. 治带《竹泉生女科集要》
  12. 治跌打损伤方《集验方》
  13. 治代指似瘭疽诸方《小品方》
  14. 治钉毒疮（疥癣恶疮）诸方《小品方》
  15. 治大人【方剂主治】
  16. 治冬月伤寒诸方《小品方》
  17. 治大便难及大小便并不通方《集验方》
  18. 治冻死《洪氏集验方》
  19. 治猝中五尸灸法《圣济总录》
  20. 治豆疮倒入肉《洪氏集验方》
  21. 治猝魇寐不寤灸法《圣济总录》
  22. 治痘常用汤散歌括《冯氏锦囊秘录》
  23. 治唇病方《集验方》
  24. 治痘触变歌《疡医大全》
  25. 治春夏温热病诸方《小品方》
  26. 治痘触变歌括《冯氏锦囊秘录》
  27. 治疮肿伤折《太平惠民和剂局方》
  28. 治痘疮无瘢。《苏沈良方》
  29. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  30. 治痘溃烂《儿科萃精》
  1. 治啖蛇牛肉食之欲死方《金匮悬解》
  2. 治单双乳蛾神效吹药方《白喉全生集》
  3. 治啖蛇牛肉食之欲死方《医宗金鉴》
  4. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  5. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  6. 治丹疹毒肿诸方《小品方》
  7. 治当顺时《此事难知》
  8. 治丹毒及赤白疹方《集验方》
  9. 治刀疮药《是斋百一选方》
  10. 治带下有先攻后补之法《女科经纶》
  11. 治刀斧伤至重《是斋百一选方》
  12. 治带下用药之法《女科经纶》
  13. 治刀箭金疮方《集验方》
  14. 治带下以壮脾胃升阳气为主《女科经纶》
  15. 治刀口疮《奇方类编》
  16. 治带下同治湿之法《女科经纶》
  17. 治刀刃伤《是斋百一选方》
  18. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  19. 治刀伤斧斫《是斋百一选方》
  20. 治带下滑脱《济阴纲目》
  21. 治倒睫拳毛《儒门事亲》
  22. 治带下分诸因有虚实之法《女科经纶》
  23. 治盗汗《洪氏集验方》
  24. 治带下分寒热用药之法《女科经纶》
  25. 治盗汗《洪氏集验方》
  26. 治带下不可作湿痰治以补养固本为主《女科经纶》
  27. 治盗汗《回生集》
  28. 治带《竹泉生女科集要》
  29. 治盗汗《是斋百一选方》
  30. 治代指似瘭疽诸方《小品方》
  31. 治盗汗法《急救广生集》


治啖蛇牛肉食之欲死方 又方_《金匮悬解》_中医金匮_【岐黄之术】

治啖蛇牛肉食之欲死方 又方
在线购买《金匮悬解》正版书籍

治啖蛇牛肉食之欲死方 又方

  • 上一页
  • 目录
  • 相关
  • 下一页

以泔洗头，饮一升，愈。

牛肚，细切，以水一斗，煮取一升，暖饮之，大汗出，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治啖蛇牛肉食之欲死方
  • 当前页：治啖蛇牛肉食之欲死方 又方
  • 下一页：治食牛肉中毒方
<<< 返回本书目录
  1. 治单双乳蛾神效吹药方《白喉全生集》
  2. 治当顺时《此事难知》
  3. 治丹疹毒肿诸方《小品方》
  4. 治刀箭金疮方《集验方》
  5. 治丹毒及赤白疹方《集验方》
  6. 治盗汗《洪氏集验方》
  7. 治带下滑脱《济阴纲目》
  8. 治盗汗《洪氏集验方》
  9. 治带片【方剂大全】
  10. 治跌打【中药主治】
  11. 治带《竹泉生女科集要》
  12. 治跌打损伤方《集验方》
  13. 治代指似瘭疽诸方《小品方》
  14. 治钉毒疮（疥癣恶疮）诸方《小品方》
  15. 治大人【方剂主治】
  16. 治冬月伤寒诸方《小品方》
  17. 治大便难及大小便并不通方《集验方》
  18. 治冻死《洪氏集验方》
  19. 治猝中五尸灸法《圣济总录》
  20. 治豆疮倒入肉《洪氏集验方》
  21. 治猝魇寐不寤灸法《圣济总录》
  22. 治痘常用汤散歌括《冯氏锦囊秘录》
  23. 治唇病方《集验方》
  24. 治痘触变歌《疡医大全》
  25. 治春夏温热病诸方《小品方》
  26. 治痘触变歌括《冯氏锦囊秘录》
  27. 治疮肿伤折《太平惠民和剂局方》
  28. 治痘疮无瘢。《苏沈良方》
  29. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  30. 治痘溃烂《儿科萃精》
  1. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  2. 治啖蛇牛肉食之欲死方《医宗金鉴》
  3. 治当顺时《此事难知》
  4. 治啖蛇牛肉食之欲死方《金匮悬解》
  5. 治刀疮药《是斋百一选方》
  6. 治单双乳蛾神效吹药方《白喉全生集》
  7. 治刀斧伤至重《是斋百一选方》
  8. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  9. 治刀箭金疮方《集验方》
  10. 治丹疹毒肿诸方《小品方》
  11. 治刀口疮《奇方类编》
  12. 治丹毒及赤白疹方《集验方》
  13. 治刀刃伤《是斋百一选方》
  14. 治带下有先攻后补之法《女科经纶》
  15. 治刀伤斧斫《是斋百一选方》
  16. 治带下用药之法《女科经纶》
  17. 治倒睫拳毛《儒门事亲》
  18. 治带下以壮脾胃升阳气为主《女科经纶》
  19. 治盗汗《洪氏集验方》
  20. 治带下同治湿之法《女科经纶》
  21. 治盗汗《洪氏集验方》
  22. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  23. 治盗汗《回生集》
  24. 治带下滑脱《济阴纲目》
  25. 治盗汗《是斋百一选方》
  26. 治带下分诸因有虚实之法《女科经纶》
  27. 治盗汗法《急救广生集》
  28. 治带下分寒热用药之法《女科经纶》
  29. 治盗汗方《奇方类编》
  30. 治带下不可作湿痰治以补养固本为主《女科经纶》
  31. 治盗汗方《回生集》


治食牛肉中毒方_《金匮悬解》_中医金匮_【岐黄之术】

治食牛肉中毒方
在线购买《金匮悬解》正版书籍

治食牛肉中毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草，煮汁饮之，即解。

羊肉其有宿热者，不可食之。羊肉不可共生鱼酪食之，害人。羊蹄甲中有珠子白者，名悬筋，食之令人癫。白羊黑头，食其脑，作肠痈。羊肝共生椒食之，破人五脏。猪肉共羊肝和食之，令心闷。猪肉以生胡荽同食，烂人脐。猪脂不可合梅子食之。猪肉和葵食之，少气。鹿肉不可和蒲白作羹，食之发恶疮。麋脂及梅李子，若妊妇食之，令子青盲，男子伤精。麋肉不可合虾及生菜、梅李果食之，皆病人。痼疾人不可食熊肉，令终身不愈。白犬自死，不出舌者，食之害人。食狗鼠余，令人发瘘疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治啖蛇牛肉食之欲死方 又方
  • 当前页：治食牛肉中毒方
  • 下一页：治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方
<<< 返回本书目录
  1. 治食毒诸方《小品方》
  2. 治食中诸毒方《肘后备急方》
  3. 治食《济阴纲目》
  4. 治手足皲裂及代指方《集验方》
  5. 治时气病起诸劳复方《肘后备急方》
  6. 治手足腋下股恒湿诸方《小品方》
  7. 治时病常变须会通论《时病论》
  8. 治暑《苏沈良方》
  9. 治石痈及疔疮杂治方《集验方》
  10. 治暑伤肌肤《苏沈良方》
  11. 治十八般难产论《女科旨要》
  12. 治暑主方《增订叶评伤暑全书》
  13. 治湿要诀《瘴疟指南》
  14. 治水谷痢及杂痢方《集验方》
  15. 治湿药例《古今医统大全》
  16. 治水气肿满法《苏沈良方》
  17. 治湿痰带下《济阴纲目》
  18. 治水饮不消灸刺法《圣济总录》
  19. 治湿热带下《济阴纲目》
  20. 治水肿灸刺法《圣济总录》
  21. 治湿门《医学入门》
  22. 治死《洪氏集验方》
  23. 治失欠灸法《圣济总录》
  24. 治死胎杂方《济阴纲目》
  25. 治尸疰鬼疰方《集验方》
  26. 治胎前病方《妇科玉尺》
  27. 治尸注鬼注方《肘后备急方》
  28. 治胎死腹中《济阴纲目》
  29. 治尸厥方《集验方》
  30. 治胎死欲令出方《集验方》
  1. 治食牛肉中毒方《金匮悬解》
  2. 治食马肉中毒欲死方 又方《金匮悬解》
  3. 治食牛肉中毒方《医宗金鉴》
  4. 治食马肉中毒欲死方《医宗金鉴》
  5. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  6. 治食马肉中毒欲死方《金匮悬解》
  7. 治食犬肉不消成病方《医宗金鉴》
  8. 治食六畜鸟兽肝中毒方《医宗金鉴》
  9. 治食生肉中毒方《金匮悬解》
  10. 治食六畜鸟兽肝中毒方《金匮悬解》
  11. 治食生肉中毒方《医宗金鉴》
  12. 治食毒诸方《小品方》
  13. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  14. 治食《济阴纲目》
  15. 治食蟹反恶《是斋百一选方》
  16. 治实喘方《是斋百一选方》
  17. 治食郁肉漏脯中毒方《金匮悬解》
  18. 治时疫不染诸方《伤寒括要》
  19. 治食郁肉漏脯中毒方《医宗金鉴》
  20. 治时气病起诸劳复方《肘后备急方》
  21. 治食中诸毒方《肘后备急方》
  22. 治时气《儒门事亲》
  23. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  24. 治时病常变须会通论《时病论》
  25. 治释《思考中医》
  26. 治石痈及疔疮杂治方《集验方》
  27. 治手指头大蛇疮《奇方类编》
  28. 治十种水病肿满喘促不得眠卧《回生集》
  29. 治手足皲裂《是斋百一选方》
  30. 治十三种疔《三因极一病证方论》
  31. 治手足皲裂《是斋百一选方》


治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方_《金匮悬解》_中医金匮_【岐黄之术】

治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方
在线购买《金匮悬解》正版书籍

治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁一升，合皮熟，研用

以沸汤三升，和取汁，分三服。利下肉片，大验。

妇人妊娠，不可食兔肉、山羊肉及鳖、鸡、鸭，令子无声音。兔肉不可合白鸡肉食之，令人面发黄。兔肉着干姜食之，成霍乱。凡鸟自死，口不闭，翅不合者，不可食之。诸禽肉，肝青者，食之杀人。鸡有六翮四距者，不可食之。乌鸡白首者，不可食之。鸡不可共胡蒜食之，滞气。一云鸡子。山鸡不可合鸟兽肉食之。雉肉久食之，令人瘦。鸡卵不可合鳌肉食之。妇人妊娠食雀肉，令子淫乱无耻。雀肉不可合李子食之。燕肉勿食，入水为蛟龙所吞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治食牛肉中毒方
  • 当前页：治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方
  • 下一页：鸟兽有中毒箭死者，其肉有毒，解之方
<<< 返回本书目录
  1. 治食毒诸方《小品方》
  2. 治食中诸毒方《肘后备急方》
  3. 治食《济阴纲目》
  4. 治手足皲裂及代指方《集验方》
  5. 治时气病起诸劳复方《肘后备急方》
  6. 治手足腋下股恒湿诸方《小品方》
  7. 治时病常变须会通论《时病论》
  8. 治暑《苏沈良方》
  9. 治石痈及疔疮杂治方《集验方》
  10. 治暑伤肌肤《苏沈良方》
  11. 治十八般难产论《女科旨要》
  12. 治暑主方《增订叶评伤暑全书》
  13. 治湿要诀《瘴疟指南》
  14. 治水谷痢及杂痢方《集验方》
  15. 治湿药例《古今医统大全》
  16. 治水气肿满法《苏沈良方》
  17. 治湿痰带下《济阴纲目》
  18. 治水饮不消灸刺法《圣济总录》
  19. 治湿热带下《济阴纲目》
  20. 治水肿灸刺法《圣济总录》
  21. 治湿门《医学入门》
  22. 治死《洪氏集验方》
  23. 治失欠灸法《圣济总录》
  24. 治死胎杂方《济阴纲目》
  25. 治尸疰鬼疰方《集验方》
  26. 治胎前病方《妇科玉尺》
  27. 治尸注鬼注方《肘后备急方》
  28. 治胎死腹中《济阴纲目》
  29. 治尸厥方《集验方》
  30. 治胎死欲令出方《集验方》
  1. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  2. 治食牛肉中毒方《医宗金鉴》
  3. 治食犬肉不消成病方《医宗金鉴》
  4. 治食牛肉中毒方《金匮悬解》
  5. 治食生肉中毒方《金匮悬解》
  6. 治食马肉中毒欲死方 又方《金匮悬解》
  7. 治食生肉中毒方《医宗金鉴》
  8. 治食马肉中毒欲死方《医宗金鉴》
  9. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  10. 治食马肉中毒欲死方《金匮悬解》
  11. 治食蟹反恶《是斋百一选方》
  12. 治食六畜鸟兽肝中毒方《医宗金鉴》
  13. 治食郁肉漏脯中毒方《金匮悬解》
  14. 治食六畜鸟兽肝中毒方《金匮悬解》
  15. 治食郁肉漏脯中毒方《医宗金鉴》
  16. 治食毒诸方《小品方》
  17. 治食中诸毒方《肘后备急方》
  18. 治食《济阴纲目》
  19. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  20. 治实喘方《是斋百一选方》
  21. 治释《思考中医》
  22. 治时疫不染诸方《伤寒括要》
  23. 治手指头大蛇疮《奇方类编》
  24. 治时气病起诸劳复方《肘后备急方》
  25. 治手足皲裂《是斋百一选方》
  26. 治时气《儒门事亲》
  27. 治手足皲裂《是斋百一选方》
  28. 治时病常变须会通论《时病论》
  29. 治手足皲裂及代指方《集验方》
  30. 治石痈及疔疮杂治方《集验方》
  31. 治手足十指疼痛麻木《是斋百一选方》


鸟兽有中毒箭死者，其肉有毒，解之方_《金匮悬解》_中医金匮_【岐黄之术】

鸟兽有中毒箭死者，其肉有毒，解之方
在线购买《金匮悬解》正版书籍

鸟兽有中毒箭死者，其肉有毒，解之方

  • 上一页
  • 目录
  • 相关
  • 下一页

大豆煮汁，及盐汁，服之解。

鱼头正白如连珠，至脊上，食之杀人。鱼头中无腮者，不可食之，杀人。鱼无肠胆者，不可食之，三年阴不起，女子绝生。鱼头似有角者，不可食之。鱼目合者，不可食之。六甲日，勿食鳞甲之物。鱼不可合鸡肉食之。鱼不得合鸬鹚肉食之。鲤鱼鲊不可合小豆、藿食之，其子不可合猪肝食之，害人。鲤鱼不可合犬肉食之。鲫鱼不可合猴、雉肉食之。一云不可合猪肝食。鯷鱼不可合鹿肉食之，令人筋甲缩。青鱼鲊不可合胡荽及生葵并麦中食之。鱿、鳝不可合白犬血食之。龟肉不可合酒、果子食之。鳖目凹陷者，及厌下有王字形者，不可食之。鳖肉不得合鸡、鸭子食之。龟、鳖肉不可合苋菜食之。虾无须，及腹下通黑，煮之反白者，不可食之。食脍饮乳酪，令人腹中生虫，为瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方
  • 当前页：鸟兽有中毒箭死者，其肉有毒，解之方
  • 下一页：脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方
<<< 返回本书目录
  1. 鸟兽《千金食治》
  2. 鸟嘴样尖鼻【疾病症状】
  3. 鸟兽《备急千金要方》
  4. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  5. 鸟枪伤《急救便方》
  6. 尿暗黑色【疾病症状】
  7. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  8. 尿白便浊《证治准绳·幼科》
  9. 鸟巢菌【中药大全】
  10. 尿白浊第七十八问《婴童百问》
  11. 鸟不宿【中药大全】
  12. 尿胞被伤小便淋沥《沈氏女科辑要》
  13. 鸟不企叶【中药大全】
  14. 尿崩【疾病症状】
  15. 鸟不企【中药大全】
  16. 尿崩症《家庭医学百科-医疗康复篇》
  17. 鸟《食鉴本草》
  18. 尿崩症《自我调养巧治病》
  19. 酿酒《本草纲目》完整版
  20. 尿崩症【疾病症状】
  21. 娘娘菜【中药大全】
  22. 尿崩症【疾病大全】
  23. 念珠状红苔藓【疾病大全】
  24. 尿崩症（DiabetesInsipidus)《内分泌学》
  25. 念珠状发【疾病大全】
  26. 尿比重《常用化验值及意义》
  27. 念珠菌感染【疾病症状】
  28. 尿比重下降【疾病症状】
  29. 念珠菌病（Candidiasis）《皮肤性病学》
  30. 尿比重增高【疾病症状】
  1. 鸟兽有中毒箭死者，其肉有毒，解之方《金匮悬解》
  2. 鸟兽第五（四十条）《千金食治》
  3. 鸟兽有中毒箭死者，其肉有解毒之方《医宗金鉴》
  4. 鸟兽《备急千金要方》
  5. 鸟戏《中医词典》
  6. 鸟鹊惊《幼科推拿秘书》
  7. 鸟戏《中医词典》
  8. 鸟枪伤《急救便方》
  9. 尿《中医词典》
  10. 鸟目《证类本草》
  11. 尿《中医词典》
  12. 鸟纲《实验动物科学》
  13. 尿《实用免疫细胞与核酸》
  14. 鸟爹泥《冯氏锦囊秘录》
  15. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  16. 鸟《证类本草》
  17. 尿12小时沉渣计数《常用化验值及意义》
  18. 鸟《医学入门》
  19. 尿17－酮类固醇《常用化验值及意义》
  20. 鸟《食鉴本草》
  21. 尿白《中医词典》
  22. 酿乳法《仁术便览》
  23. 尿白《中医词典》
  24. 酿乳法《冯氏锦囊秘录》
  25. 尿白《幼科释谜》
  26. 酿乳法《冯氏锦囊秘录》
  27. 尿白便浊《证治准绳·幼科》
  28. 念珠丸《普济本事方》
  29. 尿白浊第七十八问《婴童百问》
  30. 念珠菌病《病理学》
  31. 尿胞《中医词典》


脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方_《金匮悬解》_中医金匮_【岐黄之术】

脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方
在线购买《金匮悬解》正版书籍

脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮一两　大黄 二两　朴硝二两

上三味，以水一大升，煮至小升，顿服，即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸟兽有中毒箭死者，其肉有毒，解之方
  • 当前页：脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方
  • 下一页：食鲙多，不消，结为癥病，治之方
<<< 返回本书目录
  1. 脍齑散【方剂大全】
  2. 宽瓣红景天【中药大全】
  3. 快胃丸【方剂大全】
  4. 宽肠丸【方剂大全】
  5. 快胃舒肝丸【方剂大全】
  6. 宽肠丸散【方剂大全】
  7. 快丸儿【方剂大全】
  8. 宽肠药【方剂大全】
  9. 快透散【方剂大全】
  10. 宽唇神香草【中药大全】
  11. 快汤【方剂大全】
  12. 宽带汤【方剂大全】
  13. 快速血浆反应素环状卡片试验（RPR）《常用化验值及意义》
  14. 宽腹丸【方剂大全】
  15. 快速性心律失常《心脏病学》
  16. 宽肝汤【方剂大全】
  17. 快速型心律失常的药物选用《药理学》
  18. 宽膈散【方剂大全】
  19. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  20. 宽膈丸【方剂大全】
  21. 快气消块散【方剂大全】
  22. 宽缓汤【方剂大全】
  23. 快气丸【方剂大全】
  24. 宽筋活血散【方剂大全】
  25. 快气汤【方剂大全】
  26. 宽筋散【方剂大全】
  27. 快气饼子【方剂大全】
  28. 宽筋藤【中药大全】
  29. 快脾饮子【方剂大全】
  30. 宽筋丸【方剂大全】
  1. 脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方《金匮悬解》
  2. 脍食在胃不化，吐不出，速下除之，久成症病，治之方。《医宗金鉴》
  3. 宽膈丸《三因极一病证方论》
  4. 脍《证类本草》
  5. 宽喉法《中医词典》
  6. 快汤《太平惠民和剂局方》
  7. 宽喉法《中医词典》
  8. 快速原位杂交细胞化学技术《实用免疫细胞与核酸》
  9. 宽气汤《是斋百一选方》
  10. 快速血浆反应素环状卡片试验《常用化验值及意义》
  11. 宽胸《中医词典》
  12. 快速性心律失常发生机理《心脏病学》
  13. 宽胸《中医词典》
  14. 快速性心律失常《心脏病学》
  15. 宽胀散《冯氏锦囊秘录》
  16. 快速型心律失常的药物选用《药理学》
  17. 宽中《中医词典》
  18. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  19. 宽中《中医词典》
  20. 快散《仁术便览》
  21. 宽中茶《茶饮保健》
  22. 快气汤《太平惠民和剂局方》
  23. 宽中进食丸《内外伤辨》
  24. 快女丹《古代房中秘方》
  25. 宽中散《仁术便览》
  26. 快活丸《是斋百一选方》
  27. 宽中丸《三因极一病证方论》
  28. 块痛《产宝》
  29. 髋《经络全书》
  30. 块痛《中医词典》
  31. 髋《中医词典》


食鲙多，不消，结为癥病，治之方_《金匮悬解》_中医金匮_【岐黄之术】

食鲙多，不消，结为癥病，治之方
在线购买《金匮悬解》正版书籍

食鲙多，不消，结为癥病，治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

马鞭草

上一味，捣汁饮之，或以姜叶汁，饮之一升，即消。又可服吐药吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方
  • 当前页：食鲙多，不消，结为癥病，治之方
  • 下一页：食鱼后食毒两种烦乱治之方
<<< 返回本书目录
  1. 食诫篇《养生导引秘籍》
  2. 食量增加【疾病症状】
  3. 食椒菜瓠中毒方《外台秘要》
  4. 食疗、药膳减肥《减肥新法与技巧》
  5. 食忌说《寿世青编》
  6. 食疗诸病《饮膳正要》
  7. 食忌论《小儿卫生总微论方》
  8. 食毛后导致的胃肠道症状【疾病症状】
  9. 食忌论《妇人大全良方》
  10. 食牛马猪犬鱼蟹中毒《圣济总录》
  11. 食忌《医学心悟》
  12. 食疟《儿科萃精》
  13. 食忌《冷庐医话》
  14. 食疟《医宗金鉴》
  15. 食即呕吐【方剂主治】
  16. 食呕证治《三因极一病证方论》
  17. 食积证治《幼幼集成》
  18. 食品门《串雅内外编》
  19. 食积胀满【中药主治】
  20. 食谱计算《预防医学》
  21. 食积伤寒《轩岐救正论》
  22. 食气《普济方·针灸》
  23. 食积痞积虫积痰积水积《笔花医镜》
  24. 食气（无味）《针灸资生经》
  25. 食积冷热第八十三问《婴童百问》
  26. 食气积癖论《小儿卫生总微论方》
  27. 食积口臭【疾病症状】
  28. 食气篇《医法圆通》
  29. 食积咳嗽《医宗金鉴》
  30. 食伤脾胃论《卫生宝鉴》
  1. 食鲙多，不消，结为癥病，治之方《金匮悬解》
  2. 食脍多不消，结为症病，治之方《医宗金鉴》
  3. 食劳复《中医词典》
  4. 食苦瓠中毒治之方《医宗金鉴》
  5. 食劳疳黄《中医词典》
  6. 食苦瓠中毒治之方《金匮悬解》
  7. 食劳疳黄《医学纲目》
  8. 食咳《中医词典》
  9. 食劳疳黄《卫生宝鉴》
  10. 食厥《中医词典》
  11. 食劳黄《中医词典》
  12. 食厥《中医名词词典》
  13. 食劳黄病《奇效简便良方》
  14. 食具消毒《家庭医学百科·预防保健篇》
  15. 食栗补肾方《古代房中秘方》
  16. 食禁《备急千金要方》
  17. 食疗《中医词典》
  18. 食诫篇《养生导引秘籍》
  19. 食疗、药膳减肥《减肥新法与技巧》
  20. 食椒菜瓠中毒方四首《外台秘要》
  21. 食疗学的发展《中国医学通史》
  22. 食减《中医词典》
  23. 食菱腹胀《奇效简便良方》
  24. 食瘕《中医词典》
  25. 食六畜百兽肝中毒候《诸病源候论》
  26. 食夹痰嗽《中医词典》
  27. 食六畜肉中毒《中医词典》
  28. 食忌说《寿世青编》
  29. 食六畜肉中毒候《诸病源候论》
  30. 食忌论《小儿卫生总微论方》
  31. 食漏脯中毒候《诸病源候论》


食鱼后食毒两种烦乱治之方_《金匮悬解》_中医金匮_【岐黄之术】

食鱼后食毒两种烦乱治之方
在线购买《金匮悬解》正版书籍

食鱼后食毒两种烦乱治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮，浓煮汁，服之即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食鲙多，不消，结为癥病，治之方
  • 当前页：食鱼后食毒两种烦乱治之方
  • 下一页：食鯸鱼中毒方
<<< 返回本书目录
  1. 食饮之气归输脏腑《类经》
  2. 食鱼中毒及食不消方《外台秘要》
  3. 食饮以宜《寿世青编》
  4. 食郁汤【方剂大全】
  5. 食饮不下【方剂主治】
  6. 食欲不振【疾病症状】
  7. 食亦《圣济总录》
  8. 食欲不振【中药主治】
  9. 食宜篇《养生导引秘籍》
  10. 食欲不振【方剂主治】
  11. 食盐【中药大全】
  12. 食欲减退【疾病症状】
  13. 食盐《本草纲目》图文版
  14. 食欲较差【疾病症状】
  15. 食盐《证类本草》
  16. 食欲缺乏【疾病症状】
  17. 食盐《食物疗法》
  18. 食欲下降【疾病症状】
  19. 食盐《本草易读》
  20. 食欲异常【疾病症状】
  21. 食盐《本草图经》
  22. 食欲抑制剂《减肥新法与技巧》
  23. 食盐《本草纲目》完整版
  24. 食欲预兆《中医疾病预测》
  25. 食鸭成症《景景医话》
  26. 食证治《妇科心法要诀》
  27. 食泻《保婴撮要》
  28. 食症及食鱼肉成症方《外台秘要》
  29. 食痫《幼幼新书》
  30. 食症证治《医宗金鉴》
  1. 食鱼后食毒两种烦乱治之方《金匮悬解》
  2. 食饮之气归输脏腑《类经》
  3. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  4. 食饮以宜《寿世青编》
  5. 食鱼积滞《奇效简便良方》
  6. 食亦症《医学实在易》
  7. 食鱼中毒候《诸病源候论》
  8. 食亦诗《医学实在易》
  9. 食鱼中毒及食不消方五首《外台秘要》
  10. 食亦《金匮翼》
  11. 食郁《中医词典》
  12. 食亦《医学摘粹》
  13. 食郁《明医指掌》
  14. 食亦《医学摘粹》
  15. 食郁热《明医指掌》
  16. 食亦《医述》
  17. 食郁肉中毒《中医词典》
  18. 食亦《中医词典》
  19. 食郁肉中毒候《诸病源候论》
  20. 食亦《圣济总录》
  21. 食郁头痛《中医词典》
  22. 食亦《中医名词词典》
  23. 食郁越鞠丸《医方考》
  24. 食已即吐《中医词典》
  25. 食欲不良和偏食辨病《常见病自测》
  26. 食宜篇《养生导引秘籍》
  27. 食欲和食量异常辨病《常见病自测》
  28. 食医《中医词典》
  29. 食欲抑制剂《减肥新法与技巧》
  30. 食医《中医名词词典》
  31. 食欲抑制剂的选择《减肥新法与技巧》


食鯸鱼中毒方_《金匮悬解》_中医金匮_【岐黄之术】

食鯸鱼中毒方
在线购买《金匮悬解》正版书籍

食鯸鱼中毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

芦根，煮汁服之，即解。

蟹目相向，足斑目赤者，不可食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食鱼后食毒两种烦乱治之方
  • 当前页：食鯸鱼中毒方
  • 下一页：食蟹中毒治之方
<<< 返回本书目录
  1. 食管左壁形成压足跡【疾病症状】
  2. 食后将息法《古今医统大全》
  3. 食管重复畸形【疾病大全】
  4. 食后养生《中医养生学》
  5. 食管重复畸形【疾病症状】
  6. 食积《儿科萃精》
  7. 食管重复【疾病症状】
  8. 食积《厘正按摩要术》
  9. 食管中段憩室【疾病大全】
  10. 食积《吴鞠通医案》
  11. 食管源性胸痛【疾病大全】
  12. 食积《幼科释谜》
  13. 食管异物（foreign body in esophagus）《耳鼻咽喉外科学》
  14. 食积《张氏医通》
  15. 食管异物【疾病大全】
  16. 食积《中医儿科学》
  17. 食管异物《中西医结合耳鼻喉科》
  18. 食积【中药主治】
  19. 食管异物《家庭医学百科-自救互救篇》
  20. 食积【方剂主治】
  21. 食管异物《急诊医学》
  22. 食积不化【中药主治】
  23. 食管异位组织【疾病大全】
  24. 食积腹痛【中药主治】
  25. 食管压迫型颈椎病【疾病大全】
  26. 食积腹胀【中药主治】
  27. 食管血管瘤【疾病大全】
  28. 食积寒热《保婴撮要》
  29. 食管下括约肌张力下降【疾病症状】
  30. 食积咳嗽《儿科萃精》
  1. 食鯸鱼中毒方《金匮悬解》
  2. 食鯸?鱼中毒方《医宗金鉴》
  3. 食后服《中医词典》
  4. 食喉《中医词典》
  5. 食后昏困《中医词典》
  6. 食管造影《家庭医学百科-家庭护理篇》
  7. 食后将息法《古今医统大全》
  8. 食管与胃歌诀《人体解剖学歌诀》
  9. 食后养生《中医养生学》
  10. 食管异物《耳鼻咽喉外科学》
  11. 食鸡蛋积滞《奇效简便良方》
  12. 食管异物《中西医结合耳鼻喉科》
  13. 食鸡蛋闷绝《奇效简便良方》
  14. 食管异物《家庭医学百科-自救互救篇》
  15. 食积《中医词典》
  16. 食管异物《急诊医学》
  17. 食积《医述》
  18. 食管燕麦细胞癌《实用免疫细胞与核酸》
  19. 食积《证治准绳·幼科》
  20. 食管炎《胃肠动力检查手册》
  21. 食积《张氏医通》
  22. 食管撕伤和破裂《默克家庭诊疗手册》
  23. 食积《明医指掌》
  24. 食管憩室《默克家庭诊疗手册》
  25. 食积《明医指掌》
  26. 食管蹼《默克家庭诊疗手册》
  27. 食积《明医指掌》
  28. 食管裂孔疝《家庭医学百科-医疗康复篇》
  29. 食积《丹台玉案》
  30. 食管裂孔疝《默克家庭诊疗手册》
  31. 食积《吴鞠通医案》


食蟹中毒治之方_《金匮悬解》_中医金匮_【岐黄之术】

食蟹中毒治之方
在线购买《金匮悬解》正版书籍

食蟹中毒治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏煮汁，饮之三升。紫苏子，捣汁饮之，亦良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食鯸鱼中毒方
  • 当前页：食蟹中毒治之方
  • 下一页：食蟹中毒治之方 又方
<<< 返回本书目录
  1. 食泻《保婴撮要》
  2. 食鸭成症《景景医话》
  3. 食痫《幼幼新书》
  4. 食盐《本草纲目》完整版
  5. 食痫《医宗金鉴》
  6. 食盐《本草图经》
  7. 食痫《儿科萃精》
  8. 食盐《本草易读》
  9. 食咸头汗出《医学读书记》
  10. 食盐《食物疗法》
  11. 食物中毒调查处理《预防医学》
  12. 食盐《证类本草》
  13. 食物中毒防制《预防医学》
  14. 食盐《本草纲目》图文版
  15. 食物中毒的概念、特征和分类《预防医学》
  16. 食盐【中药大全】
  17. 食物中毒的案例讨论《预防医学》
  18. 食宜篇《养生导引秘籍》
  19. 食物中毒【中药主治】
  20. 食亦《圣济总录》
  21. 食物中毒【疾病大全】
  22. 食饮不下【方剂主治】
  23. 食物中毒《饮膳正要》
  24. 食饮以宜《寿世青编》
  25. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  26. 食饮之气归输脏腑《类经》
  27. 食物中的营养成分《食物疗法》
  28. 食鱼中毒及食不消方《外台秘要》
  29. 食物在胃的通过障碍【疾病症状】
  30. 食郁汤【方剂大全】
  1. 食蟹中毒治之方《金匮悬解》
  2. 食蟹中毒候《诸病源候论》
  3. 食蟹中毒治之方《医宗金鉴》
  4. 食蟹中毒《中医词典》
  5. 食蟹中毒治之方 又方《金匮悬解》
  6. 食泻（饮泻）《时病论歌括新编》
  7. 食心痛《中医词典》
  8. 食泻（饮泻）《时病论歌括新编》
  9. 食蕈菌中毒《中医词典》
  10. 食泻《时病论》
  11. 食鸭成瘕《奇方类编》
  12. 食泻《症因脉治》
  13. 食鸭成症《景景医话》
  14. 食泻《保婴撮要》
  15. 食鸭蛋不消《奇效简便良方》
  16. 食泻《中医词典》
  17. 食鸭积滞《奇效简便良方》
  18. 食泻《中医名词词典》
  19. 食鸭肉成病候《诸病源候论》
  20. 食泄《中医词典》
  21. 食盐《本草纲目》
  22. 食哮《中医词典》
  23. 食盐《雷公炮制药性解》
  24. 食痫《幼科心法要诀》
  25. 食盐《千金翼方》
  26. 食痫《儿科萃精》
  27. 食盐《食物疗法》
  28. 食痫《证治准绳·幼科》
  29. 食盐《新修本草》
  30. 食痫《幼幼新书》
  31. 食盐《本草衍义》


食蟹中毒治之方 又方_《金匮悬解》_中医金匮_【岐黄之术】

食蟹中毒治之方 又方
在线购买《金匮悬解》正版书籍

食蟹中毒治之方 又方

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜汁，饮二升。食冬瓜亦可。

凡蟹未遇霜，多毒，其熟者，乃可食之。蜘蛛落食中，有毒，勿食之。凡蜂、蝇、虫、蚁等集食上，食之致瘘。果子生食，生疮。果子落地经宿，虫蚁食之者，人大忌食之。生米停留多日，有损处，食之伤人。桃子多食，令人热，仍不得入水浴，令人病淋沥、热病。杏酪不熟，伤人。梅多食，坏人齿。李不可多食，令人胪胀。林禽不可多食，令人百脉弱。橘柚多食，令人口爽，不知五味。梨不可多食，令人寒中，金疮、产妇，亦不宜食。樱桃、杏多食，伤筋骨。安石榴不可多食，损人腹。胡桃不可多食，令人动痰饮。生枣多食，令人热渴气胀寒热，羸瘦者，弥不可食，伤人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食蟹中毒治之方
  • 当前页：食蟹中毒治之方 又方
  • 下一页：食诸果中毒，治之方
<<< 返回本书目录
  1. 食泻《保婴撮要》
  2. 食鸭成症《景景医话》
  3. 食痫《幼幼新书》
  4. 食盐《本草纲目》完整版
  5. 食痫《医宗金鉴》
  6. 食盐《本草图经》
  7. 食痫《儿科萃精》
  8. 食盐《本草易读》
  9. 食咸头汗出《医学读书记》
  10. 食盐《食物疗法》
  11. 食物中毒调查处理《预防医学》
  12. 食盐《证类本草》
  13. 食物中毒防制《预防医学》
  14. 食盐《本草纲目》图文版
  15. 食物中毒的概念、特征和分类《预防医学》
  16. 食盐【中药大全】
  17. 食物中毒的案例讨论《预防医学》
  18. 食宜篇《养生导引秘籍》
  19. 食物中毒【中药主治】
  20. 食亦《圣济总录》
  21. 食物中毒【疾病大全】
  22. 食饮不下【方剂主治】
  23. 食物中毒《饮膳正要》
  24. 食饮以宜《寿世青编》
  25. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  26. 食饮之气归输脏腑《类经》
  27. 食物中的营养成分《食物疗法》
  28. 食鱼中毒及食不消方《外台秘要》
  29. 食物在胃的通过障碍【疾病症状】
  30. 食郁汤【方剂大全】
  1. 食蟹中毒治之方 又方《金匮悬解》
  2. 食蟹中毒治之方《医宗金鉴》
  3. 食心痛《中医词典》
  4. 食蟹中毒治之方《金匮悬解》
  5. 食蕈菌中毒《中医词典》
  6. 食蟹中毒候《诸病源候论》
  7. 食鸭成瘕《奇方类编》
  8. 食蟹中毒《中医词典》
  9. 食鸭成症《景景医话》
  10. 食泻（饮泻）《时病论歌括新编》
  11. 食鸭蛋不消《奇效简便良方》
  12. 食泻（饮泻）《时病论歌括新编》
  13. 食鸭积滞《奇效简便良方》
  14. 食泻《时病论》
  15. 食鸭肉成病候《诸病源候论》
  16. 食泻《症因脉治》
  17. 食盐《本草纲目》
  18. 食泻《保婴撮要》
  19. 食盐《雷公炮制药性解》
  20. 食泻《中医词典》
  21. 食盐《千金翼方》
  22. 食泻《中医名词词典》
  23. 食盐《食物疗法》
  24. 食泄《中医词典》
  25. 食盐《新修本草》
  26. 食哮《中医词典》
  27. 食盐《本草衍义》
  28. 食痫《幼科心法要诀》
  29. 食盐《本草备要》
  30. 食痫《儿科萃精》
  31. 食盐《本草蒙筌》


食诸果中毒，治之方_《金匮悬解》_中医金匮_【岐黄之术】

食诸果中毒，治之方
在线购买《金匮悬解》正版书籍

食诸果中毒，治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪骨烧过

上一味，末之，水服方寸匕。亦治马肝、漏脯等毒。

木耳赤色及仰生者，勿食。菌仰卷及赤色者，不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食蟹中毒治之方 又方
  • 当前页：食诸果中毒，治之方
  • 下一页：食诸菌中毒，闷乱欲死，治之方
<<< 返回本书目录
  1. 食诸菜蕈菌中毒《圣济总录》
  2. 蚀恶肉【中药主治】
  3. 食茱萸【中药大全】
  4. 莳萝《本草纲目》完整版
  5. 食茱萸《证类本草》
  6. 莳萝《本草图经》
  7. 食茱萸《本草图经》
  8. 莳萝《证类本草》
  9. 食茱萸《本草纲目》完整版
  10. 莳萝苗【中药大全】
  11. 食滞【中药主治】
  12. 莳萝子【中药大全】
  13. 食滞《医宗金鉴》
  14. 鲥鱼《本草纲目》完整版
  15. 食治诸风《圣济总录》
  16. 鲥鱼《本草求真》
  17. 食治腰痛《圣济总录》
  18. 鲥鱼《食物疗法》
  19. 食治养老益气方《养老奉亲书》
  20. 鲥鱼《本草纲目》图文版
  21. 食治虚劳《圣济总录》
  22. 鲥鱼【中药大全】
  23. 食治休息痢《圣济总录》
  24. 鲥鱼鳞【中药大全】
  25. 食治心腹病《圣济总录》
  26. 鼫鼠《本草纲目》图文版
  27. 食治泄痢《圣济总录》
  28. 史传《中国医籍考》
  29. 食治小儿诸病《圣济总录》
  30. 史国公浸酒方【方剂大全】
  1. 食诸果中毒，治之方《金匮悬解》
  2. 食诸虫中毒候《诸病源候论》
  3. 食诸果中毒治之方《医宗金鉴》
  4. 食诸菜蕈菌中毒候《诸病源候论》
  5. 食诸菌中毒，闷乱欲死，治之方《金匮悬解》
  6. 食诸菜蕈菌中毒《圣济总录》
  7. 食诸肉中毒《中医词典》
  8. 食茱萸《本草图经》
  9. 食诸肉中毒候《诸病源候论》
  10. 食茱萸《增广和剂局方药性总论》
  11. 食诸物误落鼻内候《诸病源候论》
  12. 食茱萸《本经逢原》
  13. 食诸鱼中毒《中医词典》
  14. 食茱萸《证类本草》
  15. 食诸鱼中毒候《诸病源候论》
  16. 食茱萸《饮食须知》
  17. 食猪肉中毒《中医词典》
  18. 食茱萸《新修本草》
  19. 食猪肉中毒候《诸病源候论》
  20. 食茱萸《千金翼方》
  21. 食注《中医词典》
  22. 食中《中医词典》
  23. 食注候《诸病源候论》
  24. 食滞中满《中医词典》
  25. 食自胸右下《医林改错》
  26. 食滞胃脘《中医名词词典》
  27. 食粽成痞《奇效简便良方》
  28. 食滞脘痛《中医词典》
  29. 蚀鼻方《重订囊秘喉书》
  30. 食滞丹毒《中医词典》
  31. 蚀疮《中医词典》


食诸菌中毒，闷乱欲死，治之方_《金匮悬解》_中医金匮_【岐黄之术】

食诸菌中毒，闷乱欲死，治之方
在线购买《金匮悬解》正版书籍

食诸菌中毒，闷乱欲死，治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

人粪汁饮一升，土浆饮二升，大豆煮汁饮之。服诸吐利药，并解。

食枫树之菌而哭不止，治之以前方。其食野芋，烦毒欲死，治之以前方。其野芋根，山东人名魁芋。人种芋，三年不收，亦成野芋，并杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食诸果中毒，治之方
  • 当前页：食诸菌中毒，闷乱欲死，治之方
  • 下一页：蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方
<<< 返回本书目录
  1. 食诸菜蕈菌中毒《圣济总录》
  2. 蚀恶肉【中药主治】
  3. 食茱萸【中药大全】
  4. 莳萝《本草纲目》完整版
  5. 食茱萸《证类本草》
  6. 莳萝《本草图经》
  7. 食茱萸《本草图经》
  8. 莳萝《证类本草》
  9. 食茱萸《本草纲目》完整版
  10. 莳萝苗【中药大全】
  11. 食滞【中药主治】
  12. 莳萝子【中药大全】
  13. 食滞《医宗金鉴》
  14. 鲥鱼《本草纲目》完整版
  15. 食治诸风《圣济总录》
  16. 鲥鱼《本草求真》
  17. 食治腰痛《圣济总录》
  18. 鲥鱼《食物疗法》
  19. 食治养老益气方《养老奉亲书》
  20. 鲥鱼《本草纲目》图文版
  21. 食治虚劳《圣济总录》
  22. 鲥鱼【中药大全】
  23. 食治休息痢《圣济总录》
  24. 鲥鱼鳞【中药大全】
  25. 食治心腹病《圣济总录》
  26. 鼫鼠《本草纲目》图文版
  27. 食治泄痢《圣济总录》
  28. 史传《中国医籍考》
  29. 食治小儿诸病《圣济总录》
  30. 史国公浸酒方【方剂大全】
  1. 食诸菌中毒，闷乱欲死，治之方《金匮悬解》
  2. 食诸果中毒治之方《医宗金鉴》
  3. 食诸肉中毒《中医词典》
  4. 食诸果中毒，治之方《金匮悬解》
  5. 食诸肉中毒候《诸病源候论》
  6. 食诸虫中毒候《诸病源候论》
  7. 食诸物误落鼻内候《诸病源候论》
  8. 食诸菜蕈菌中毒候《诸病源候论》
  9. 食诸鱼中毒《中医词典》
  10. 食诸菜蕈菌中毒《圣济总录》
  11. 食诸鱼中毒候《诸病源候论》
  12. 食茱萸《本草图经》
  13. 食猪肉中毒《中医词典》
  14. 食茱萸《增广和剂局方药性总论》
  15. 食猪肉中毒候《诸病源候论》
  16. 食茱萸《本经逢原》
  17. 食注《中医词典》
  18. 食茱萸《证类本草》
  19. 食注候《诸病源候论》
  20. 食茱萸《饮食须知》
  21. 食自胸右下《医林改错》
  22. 食茱萸《新修本草》
  23. 食粽成痞《奇效简便良方》
  24. 食茱萸《千金翼方》
  25. 蚀鼻方《重订囊秘喉书》
  26. 食中《中医词典》
  27. 蚀疮《中医词典》
  28. 食滞中满《中医词典》
  29. 莳菇《药性切用》
  30. 食滞胃脘《中医名词词典》
  31. 莳萝《饮膳正要》


蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方_《金匮悬解》_中医金匮_【岐黄之术】

蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方
在线购买《金匮悬解》正版书籍

蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

肉桂煎汁饮之，多饮冷水一二升。或食蒜，饮地浆，或浓煮豉汁饮之，并解。

正月勿食生葱，令人面生游风。二月勿食蓼，伤人肾。三月勿食小蒜，伤人志性。四月、八月勿食胡荽，伤人神。五月勿食韭，令人乏气力。五月五日勿食一切生菜，发百病。六月七日勿食茱萸，伤神气。八月、九月勿食姜，伤人神。十月勿食椒，损人心，伤心脉。十一月、十二月勿食薤，令人多涕唾。四季勿食生葵，令人饮食不化，发百病。非但食中，药中皆不可用，深宜慎之。时病差未健，食生菜，手足必肿。夜食生菜，不识人。十月勿食被霜生菜，令人面无光，目涩，心痛，腰疼，或发心疟。疟发时，手足十指爪皆青，困委。葱韭初生芽者，食之伤人心气。饮白酒，食生韭，令人病增。生葱不可共蜜食之，杀人，独颗蒜弥忌。枣合生葱食之，令人病。生葱和雄鸡、雉、白犬肉食之，令人七窍经年流血。食糖蜜后，四日内食生葱韭，令人心痛。夜食诸姜蒜葱等，伤人心。芜青根多食，令人气胀。薤不可共牛肉作羹，食之成瘕病，韭亦然。莼多病，恐是食字。动痔疾。野苣不可同蜜食之，作内痔。白苣不可共酪同食，作　虫。黄瓜食之，发热病。葵心不可食，伤人，叶尤冷，黄背紫茎者，勿食之。胡荽久食之，令人多忘。病人不可食胡荽及黄花菜。芋不可多食，动病。妊妇食姜，令子余指。蓼多食，发心痛。蓼和生鱼食之，令子夺气，阴核疼痛。芥菜不可共兔肉食之，成恶邪病。小蒜多食，伤人心力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食诸菌中毒，闷乱欲死，治之方
  • 当前页：蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方
  • 下一页：食躁或躁方
<<< 返回本书目录
  1. 蜀椒（即川椒．）《本草择要纲目》
  2. 蜀椒救中汤【方剂大全】
  3. 蜀椒《本草纲目》图文版
  4. 蜀椒汤【方剂大全】
  5. 蜀椒《证类本草》
  6. 蜀葵《本草纲目》完整版
  7. 蜀椒《长沙药解》
  8. 蜀葵《证类本草》
  9. 蜀椒《药征续编》
  10. 蜀葵《本草纲目》图文版
  11. 蜀椒《雷公炮炙论》
  12. 蜀葵【中药大全】
  13. 蜀椒《本草新编》
  14. 蜀葵根【中药大全】
  15. 蜀椒《本草图经》
  16. 蜀葵花【中药大全】
  17. 蜀椒《本草思辨录》
  18. 蜀葵苗【中药大全】
  19. 蜀椒《本草经解》
  20. 蜀葵叶薯蓣【中药大全】
  21. 蜀椒《本草乘雅半偈》
  22. 蜀葵子【中药大全】
  23. 蜀椒《本草纲目》完整版
  24. 蜀漆《本草乘雅半偈》
  25. 蜀《古今医统大全》
  26. 蜀漆《本草崇原》
  27. 属腺《组织学与胚胎学》
  28. 蜀漆《本草图经》
  29. 黍米粥【方剂大全】
  30. 蜀漆《本草新编》
  1. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  2. 蜀椒·秦椒〈温〉《食疗本草》
  3. 蜀椒散《备急千金要方》
  4. 蜀椒（椒目）《中药学》
  5. 蜀椒汤《备急千金要方》
  6. 蜀椒（即川椒．）《本草择要纲目》
  7. 蜀椒丸《备急千金要方》
  8. 蜀椒《本草图经》
  9. 蜀葵《本草纲目》
  10. 蜀椒《本草乘雅半偈》
  11. 蜀葵《本草衍义》
  12. 蜀椒《药征续编》
  13. 蜀葵《冯氏锦囊秘录》
  14. 蜀椒《本草撮要》
  15. 蜀葵《医学入门》
  16. 蜀椒《本草害利》
  17. 蜀葵《证类本草》
  18. 蜀椒《名医别录》
  19. 蜀葵《本经逢原》
  20. 蜀椒《增广和剂局方药性总论》
  21. 蜀葵《外科全生集》
  22. 蜀椒《本草经解》
  23. 蜀葵花《汤液本草》
  24. 蜀椒《本草思辨录》
  25. 蜀葵花《本草蒙筌》
  26. 蜀椒《得配本草》
  27. 蜀葵花《本草易读》
  28. 蜀椒《本经逢原》
  29. 蜀葵花《得配本草》
  30. 蜀椒《本草新编》
  31. 蜀葵花《增广和剂局方药性总论》


食躁或躁方_《金匮悬解》_中医金匮_【岐黄之术】

食躁或躁方
在线购买《金匮悬解》正版书籍

食躁或躁方

  • 上一页
  • 目录
  • 相关
  • 下一页

豉，浓煮汁，饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方
  • 当前页：食躁或躁方
  • 下一页：钩吻与芹菜相似，误食之杀人，解之方
<<< 返回本书目录
  1. 食欲预兆《中医疾病预测》
  2. 食证治《妇科心法要诀》
  3. 食欲抑制剂《减肥新法与技巧》
  4. 食症及食鱼肉成症方《外台秘要》
  5. 食欲异常【疾病症状】
  6. 食症证治《医宗金鉴》
  7. 食欲下降【疾病症状】
  8. 食指半月甲呈粉红色【疾病症状】
  9. 食欲缺乏【疾病症状】
  10. 食指不明原因疼痛【疾病症状】
  11. 食欲较差【疾病症状】
  12. 食指感觉消失【疾病症状】
  13. 食欲减退【疾病症状】
  14. 食指和中指僵硬痛麻【疾病症状】
  15. 食欲不振【方剂主治】
  16. 食指指甲凹陷【疾病症状】
  17. 食欲不振【中药主治】
  18. 食治《圣济总录》
  19. 食欲不振【疾病症状】
  20. 食治《中国医籍考》
  21. 食郁汤【方剂大全】
  22. 食治产后诸病《圣济总录》
  23. 食鱼中毒及食不消方《外台秘要》
  24. 食治赤白痢《圣济总录》
  25. 食饮之气归输脏腑《类经》
  26. 食治大肠诸疾《圣济总录》
  27. 食饮以宜《寿世青编》
  28. 食治耳病《圣济总录》
  29. 食饮不下【方剂主治】
  30. 食治发背痈疽《圣济总录》
  1. 食躁或躁方《金匮悬解》
  2. 食远服《中医词典》
  3. 食躁式躁方《医宗金鉴》
  4. 食远服《中医名词词典》
  5. 食则吐蛔《思考中医》
  6. 食欲预兆的临床预报意义《中医疾病预测》
  7. 食胀《中医词典》
  8. 食欲预兆的理论基础《中医疾病预测》
  9. 食胀《金匮翼》
  10. 食欲预兆《中医疾病预测》
  11. 食整煮鸡蛋积滞《奇效简便良方》
  12. 食欲抑制剂的选择《减肥新法与技巧》
  13. 食证治《妇科心法要诀》
  14. 食欲抑制剂《减肥新法与技巧》
  15. 食症《中医词典》
  16. 食欲和食量异常辨病《常见病自测》
  17. 食症候《诸病源候论》
  18. 食欲不良和偏食辨病《常见病自测》
  19. 食症及食鱼肉成症方二首《外台秘要》
  20. 食郁越鞠丸《医方考》
  21. 食症证治《医宗金鉴》
  22. 食郁头痛《中医词典》
  23. 食治《圣济总录》
  24. 食郁肉中毒候《诸病源候论》
  25. 食治《中国医籍考》
  26. 食郁肉中毒《中医词典》
  27. 食治（食疗）《中医名词词典》
  28. 食郁热《明医指掌》
  29. 食治产后诸病《圣济总录》
  30. 食郁《明医指掌》
  31. 食治赤白痢《圣济总录》


钩吻与芹菜相似，误食之杀人，解之方_《金匮悬解》_中医金匮_【岐黄之术】

钩吻与芹菜相似，误食之杀人，解之方
在线购买《金匮悬解》正版书籍

钩吻与芹菜相似，误食之杀人，解之方

  • 上一页
  • 目录
  • 相关
  • 下一页

荠苨八两

上一味，水六升，煮取二升，分温二服。钩吻生地，旁无他草，其茎有毛，以此别之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食躁或躁方
  • 当前页：钩吻与芹菜相似，误食之杀人，解之方
  • 下一页：菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方
<<< 返回本书目录
  1. 钩吻【中药大全】
  2. 钩蝎煎【方剂大全】
  3. 钩吻《本草纲目》图文版
  4. 钩蚴性皮炎【疾病症状】
  5. 钩吻《证类本草》
  6. 苟印《本草纲目》完整版
  7. 钩吻《雷公炮炙论》
  8. 狗《本草纲目》完整版
  9. 钩吻《本草纲目》完整版
  10. 狗《食物疗法》
  11. 钩藤紫草汤【方剂大全】
  12. 狗《本草纲目》图文版
  13. 钩藤紫草散【方剂大全】
  14. 狗（Dog;Canis　familiaris）《实验动物科学》
  15. 钩藤子芩汤【方剂大全】
  16. 狗宝《本草纲目》完整版
  17. 钩藤饮子【方剂大全】
  18. 狗宝《本草纲目》图文版
  19. 钩藤饮子《小儿药证直诀》
  20. 狗宝【中药大全】
  21. 钩藤饮【方剂大全】
  22. 狗宝丹【方剂大全】
  23. 钩藤丸【方剂大全】
  24. 狗宝散【方剂大全】
  25. 钩藤汤【方剂大全】
  26. 狗宝丸【方剂大全】
  27. 钩藤生地竹沥饮【方剂大全】
  28. 狗肠丸【方剂大全】
  29. 钩藤散【方剂大全】
  30. 狗齿《本草纲目》完整版
  1. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  2. 钩吻《名医别录》
  3. 钩吻中毒《中医词典》
  4. 钩吻《增广和剂局方药性总论》
  5. 钩蚴移行症《消化病学》
  6. 钩吻《本经逢原》
  7. 苟印《证类本草》
  8. 钩吻《证类本草》
  9. 狗《本草纲目》
  10. 钩吻《医学入门》
  11. 狗《食物疗法》
  12. 钩吻《新修本草》
  13. 狗《本经逢原》
  14. 钩吻《本草经集注》
  15. 狗《本草从新》
  16. 钩吻《千金翼方》
  17. 狗《得配本草》
  18. 钩吻《雷公炮炙论》
  19. 狗《本草撮要》
  20. 钩吻《本草纲目》
  21. 狗《药性切用》
  22. 钩吻《神农本草经》
  23. 狗宝《本草纲目》
  24. 钩藤饮子《小儿药证直诀》
  25. 狗宝《本草易读》
  26. 钩藤饮《冯氏锦囊秘录》
  27. 狗宝《本经逢原》
  28. 钩藤汤《医方论》
  29. 狗宝《本草便读》
  30. 钩藤汤《冯氏锦囊秘录》
  31. 狗眵眼《中医词典》


菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方_《金匮悬解》_中医金匮_【岐黄之术】

菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方
在线购买《金匮悬解》正版书籍

菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草，煮汁，服之即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩吻与芹菜相似，误食之杀人，解之方
  • 当前页：菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方
  • 下一页：春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方
<<< 返回本书目录
  1. 菜中部《新修本草》
  2. 菜子七【中药大全】
  3. 菜中《新修本草》
  4. 蔡乐川令眷头痛如破《孙文垣医案》
  5. 菜油饮【方剂大全】
  6. 蔡姓时医治效《仿寓意草》
  7. 菜佣某单腹胀《程杏轩医案》
  8. 蔡序《评注产科心法》
  9. 菜肴类《食物疗法》
  10. 蔡中林内人阳明少阳合病《孙文垣医案》
  11. 菜下《新修本草》
  12. 参艾饮【方剂大全】
  13. 菜头肾【中药大全】
  14. 参柏糊【方剂大全】
  15. 菜蔬-养生余录（下）《古今医统大全》
  16. 参柏丸【方剂大全】
  17. 菜蔬《千金食治》
  18. 参柏饮【方剂大全】
  19. 菜蔬《备急千金要方》
  20. 参半丸【方剂大全】
  21. 菜上部《新修本草》
  22. 参宝定惊丹【方剂大全】
  23. 菜上、中部《证类本草》
  24. 参贝陈皮【方剂大全】
  25. 菜上《新修本草》
  26. 参贝六贤散【方剂大全】
  27. 菜品《饮膳正要》
  28. 参贝散【方剂大全】
  29. 菜类《饮食须知》
  30. 参便佛手散【方剂大全】
  1. 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方《金匮悬解》
  2. 菜中部《普济方·针灸》
  3. 蔡纯一《中医词典》
  4. 菜中部《证类本草》
  5. 蔡苴机屎《证类本草》
  6. 菜中部《新修本草》
  7. 蔡苴机屎《证类本草》
  8. 菜中部《备急千金要方》
  9. 蔡苴机屎《证类本草》
  10. 菜佣某单腹胀《程杏轩医案》
  11. 蔡苴机屎《证类本草》
  12. 菜蔬第三（五十八条）《千金食治》
  13. 蔡乐川令眷头痛如破《孙文垣医案》
  14. 菜蔬（养生余录 下）《古今医统大全》
  15. 蔡烈先《中医词典》
  16. 菜蔬《备急千金要方》
  17. 蔡陆仙《中医词典》
  18. 菜上部《普济方·针灸》
  19. 蔡谟《中医词典》
  20. 菜上部《证类本草》
  21. 蔡太师所服香茸丸《普济本事方》
  22. 菜上部《新修本草》
  23. 蔡姓时医治效《仿寓意草》
  24. 菜上部《备急千金要方》
  25. 蔡序《评注产科心法》
  26. 菜品《饮膳正要》
  27. 蔡璇《中医词典》
  28. 菜类《本草分经》
  29. 蔡英《中医词典》
  30. 菜类《急救广生集》
  31. 蔡元定《中医词典》


春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方_《金匮悬解》_中医金匮_【岐黄之术】

春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方
在线购买《金匮悬解》正版书籍

春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

硬糖二三升

上一味，日两度服，吐出如晰蜴三五枚，瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方
  • 当前页：春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方
  • 下一页：食苦瓠中毒治之方
<<< 返回本书目录
  1. 春盘面【方剂大全】
  2. 春秋战国时期初具体系的医学理论《中国医学通史》
  3. 春盘面《保健药膳》
  4. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  5. 春蕨散【方剂大全】
  6. 春秋战国时期军事医学《中国医学通史》
  7. 春尖油【中药大全】
  8. 春秋战国时期临床各科成就《中国医学通史》
  9. 春季怎样进补《老年食养食疗》
  10. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  11. 春季养生《中医养生学》
  12. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  13. 春季性结膜炎【疾病大全】
  14. 春秋战国时期医家传记《中国医学通史》
  15. 春季卡他性结膜炎【疾病大全】
  16. 春秋战国时期医学著述《中国医学通史》
  17. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  18. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  19. 春季结膜炎【疾病大全】
  20. 春趣宜人膏药《毓麟验方》
  21. 春季疾病的饮食防治《老年食养食疗》
  22. 春容散【方剂大全】
  23. 春季的饮食构成《老年食养食疗》
  24. 春三月《寿世传真》
  25. 春季补肾肾沥汤【方剂大全】
  26. 春砂花【中药大全】
  27. 春季斑【疾病症状】
  28. 春伤于风大意《时病论》
  29. 春花木【中药大全】
  30. 春伤于风大意《时病论歌括新编》
  1. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  2. 春秋《中医词典》
  3. 春秋战国时期初具体系的医学理论《中国医学通史》
  4. 春盘面《中医饮食营养学》
  5. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  6. 春盘面《饮膳正要》
  7. 春秋战国时期军事医学《中国医学通史》
  8. 春盘面《保健药膳》
  9. 春秋战国时期临床各科成就《中国医学通史》
  10. 春牛角上土《证类本草》
  11. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  12. 春脉如弦《中医词典》
  13. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  14. 春季怎样进补《老年食养食疗》
  15. 春秋战国时期医家传记《中国医学通史》
  16. 春季养生《中医养生学》
  17. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  18. 春季性结膜炎《眼科学》
  19. 春趣宜人膏药《毓麟验方》
  20. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  21. 春日外感《评琴书屋医略》
  22. 春季角结膜炎《默克家庭诊疗手册》
  23. 春三月《寿世传真》
  24. 春季疾病的饮食防治《老年食养食疗》
  25. 春伤于风大意《时病论》
  26. 春季的饮食构成《老年食养食疗》
  27. 春伤于风夏生飧泄《此事难知》
  28. 春合口药粉方《救伤秘旨》
  29. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  30. 春服宣药辨《卫生宝鉴》
  31. 春伤于风夏生飧泄大意《时病论》


食苦瓠中毒治之方_《金匮悬解》_中医金匮_【岐黄之术】

食苦瓠中毒治之方
在线购买《金匮悬解》正版书籍

食苦瓠中毒治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

梨根，煮汁，数服之，解。

扁豆寒热者，不可食之。久食小豆，令人枯燥。食大豆屑，忌啖猪肉。大麦久食，令人作癣。白黍米不可同饴蜜食，亦不可合葵食之。莜麦面多食之，令人发落。盐多食，伤人肺。食冷物，冰入齿。食热物，勿饮冷水。饮酒食生苍耳，令人心痛，夏月大醉汗流，不得冷水洗着身，及使扇，即成病。饮酒大忌灸腹背，令人肠结。醉后勿饱食，发寒热。饮酒食猪肉，卧秫稻穰中，则发黄。食饴糖饮酒，大忌。凡水及酒，照见人影动者，不可饮之。醋合酪食之。令人血瘕。食白米粥。勿食生苍耳，成走疰。食甜粥已，食盐即吐。犀角箸搅饮食沫出，及浇地坟起者，食之杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方
  • 当前页：食苦瓠中毒治之方
  • 下一页：饮食中毒烦满治之方
<<< 返回本书目录
  1. 食诫篇《养生导引秘籍》
  2. 食量增加【疾病症状】
  3. 食椒菜瓠中毒方《外台秘要》
  4. 食疗、药膳减肥《减肥新法与技巧》
  5. 食忌说《寿世青编》
  6. 食疗诸病《饮膳正要》
  7. 食忌论《小儿卫生总微论方》
  8. 食毛后导致的胃肠道症状【疾病症状】
  9. 食忌论《妇人大全良方》
  10. 食牛马猪犬鱼蟹中毒《圣济总录》
  11. 食忌《医学心悟》
  12. 食疟《儿科萃精》
  13. 食忌《冷庐医话》
  14. 食疟《医宗金鉴》
  15. 食即呕吐【方剂主治】
  16. 食呕证治《三因极一病证方论》
  17. 食积证治《幼幼集成》
  18. 食品门《串雅内外编》
  19. 食积胀满【中药主治】
  20. 食谱计算《预防医学》
  21. 食积伤寒《轩岐救正论》
  22. 食气《普济方·针灸》
  23. 食积痞积虫积痰积水积《笔花医镜》
  24. 食气（无味）《针灸资生经》
  25. 食积冷热第八十三问《婴童百问》
  26. 食气积癖论《小儿卫生总微论方》
  27. 食积口臭【疾病症状】
  28. 食气篇《医法圆通》
  29. 食积咳嗽《医宗金鉴》
  30. 食伤脾胃论《卫生宝鉴》
  1. 食苦瓠中毒治之方《金匮悬解》
  2. 食咳《中医词典》
  3. 食苦瓠中毒治之方《医宗金鉴》
  4. 食厥《中医词典》
  5. 食脍多不消，结为症病，治之方《医宗金鉴》
  6. 食厥《中医名词词典》
  7. 食鲙多，不消，结为癥病，治之方《金匮悬解》
  8. 食具消毒《家庭医学百科·预防保健篇》
  9. 食劳复《中医词典》
  10. 食禁《备急千金要方》
  11. 食劳疳黄《中医词典》
  12. 食诫篇《养生导引秘籍》
  13. 食劳疳黄《医学纲目》
  14. 食椒菜瓠中毒方四首《外台秘要》
  15. 食劳疳黄《卫生宝鉴》
  16. 食减《中医词典》
  17. 食劳黄《中医词典》
  18. 食瘕《中医词典》
  19. 食劳黄病《奇效简便良方》
  20. 食夹痰嗽《中医词典》
  21. 食栗补肾方《古代房中秘方》
  22. 食忌说《寿世青编》
  23. 食疗《中医词典》
  24. 食忌论《小儿卫生总微论方》
  25. 食疗、药膳减肥《减肥新法与技巧》
  26. 食忌论《妇人大全良方》
  27. 食疗学的发展《中国医学通史》
  28. 食忌《女科证治准绳》
  29. 食菱腹胀《奇效简便良方》
  30. 食忌《冷庐医话》
  31. 食六畜百兽肝中毒候《诸病源候论》


饮食中毒烦满治之方_《金匮悬解》_中医金匮_【岐黄之术】

饮食中毒烦满治之方
在线购买《金匮悬解》正版书籍

饮食中毒烦满治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参 三两　苦酒一升

上二味，煮三沸，三上三下，服之吐食出，即差。或以水煮亦得。又犀角汤亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食苦瓠中毒治之方
  • 当前页：饮食中毒烦满治之方
  • 下一页：贪食，食多不消，心腹坚满痛，治之方
<<< 返回本书目录
  1. 饮食中毒《千金宝要》
  2. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  3. 饮食症论治《类证治裁》
  4. 饮食自倍肠胃乃伤论《卫生宝鉴》
  5. 饮食与保健《食物疗法》
  6. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  7. 饮食宜忌论《外科证治全书》
  8. 饮水《景岳全书》
  9. 饮食宜忌《食物疗法》
  10. 饮水不止【方剂主治】
  11. 饮食宜忌《急救广生集》
  12. 饮水过多【方剂主治】
  13. 饮食-养生余录（下）《古今医统大全》
  14. 饮水呛咳【疾病症状】
  15. 饮食养生的作用《中医养生学》
  16. 饮水卫生《家庭医学百科·预防保健篇》
  17. 饮食养生《中医养生学》
  18. 饮水消毒方法《预防医学》
  19. 饮食无味【方剂主治】
  20. 饮邪咳喘青龙祛《三十年临证经验集》
  21. 饮食卫生《家庭医学百科·预防保健篇》
  22. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  23. 饮食调治《养老奉亲书》
  24. 饮证类伤寒《医学读书记》
  25. 饮食调养的原则《中医养生学》
  26. 饮证说约《三十年临证经验集》
  27. 饮食少思【方剂主治】
  28. 饮证说约《邹孟城三十年临证经验集》
  29. 饮食少进【方剂主治】
  30. 饮症《证治汇补》
  1. 饮食中毒烦满治之方《金匮悬解》
  2. 饮食中毒《千金宝要》
  3. 饮食中毒烦满治之方《医宗金鉴》
  4. 饮食中毒《外科证治全书》
  5. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  6. 饮食中毒《中医词典》
  7. 饮食自倍肠胃乃伤论《卫生宝鉴》
  8. 饮食症论治《类证治裁》
  9. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  10. 饮食与保健《食物疗法》
  11. 饮水《景岳全书》
  12. 饮食有节《减肥新法与技巧》
  13. 饮水即呛《医林改错》
  14. 饮食应用禁忌《中医饮食营养学》
  15. 饮水消毒《家庭医学百科·预防保健篇》
  16. 饮食营养学的现代发展《中医饮食营养学》
  17. 饮痰《中医词典》
  18. 饮食异常《中医内科学》
  19. 饮痫《中医词典》
  20. 饮食宜忌论《外科证治全书》
  21. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  22. 饮食宜忌《急救广生集》
  23. 饮邪咳喘青龙祛《三十年临证经验集》
  24. 饮食宜忌《医述》
  25. 饮泻《中医词典》
  26. 饮食宜忌《食物疗法》
  27. 饮心痛《中医词典》
  28. 饮食养生的作用《中医养生学》
  29. 饮油快意《古今医统大全》
  30. 饮食养生《中医养生学》
  31. 饮证类伤寒《医学读书记》


贪食，食多不消，心腹坚满痛，治之方_《金匮悬解》_中医金匮_【岐黄之术】

贪食，食多不消，心腹坚满痛，治之方
在线购买《金匮悬解》正版书籍

贪食，食多不消，心腹坚满痛，治之方

  • 上一页
  • 目录
  • 相关
  • 下一页

盐一升　水二升

上二味，煮令盐消，分三服。当吐食出，便差。

矾石生入腹，破人心肝，亦禁水。商陆以水服，杀人。葶苈子敷头疮，药成恐是气字。入脑，杀人。水银入人耳及六畜等，皆死。以金银着耳边，水银则吐。吐，疑是出。苦楝无子者，杀人。

凡诸毒，多是假毒以损元。知时，宜煮甘草，荠苨汁饮之，通治诸毒药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食中毒烦满治之方
  • 当前页：贪食，食多不消，心腹坚满痛，治之方
  • 下一页：B
<<< 返回本书目录
  1. 贪食【疾病症状】
  2. 贪食行为【疾病症状】
  3. 泰山盘石散【方剂大全】
  4. 瘫痪《圣济总录》
  5. 泰—萨病《基因与疾病》
  6. 瘫痪《续名医类案》
  7. 泰和老鸡《本草纲目》完整版
  8. 瘫痪【疾病症状】
  9. 太子参（图）【中药大全】
  10. 瘫痪【疾病大全】
  11. 太岳活血丹【方剂大全】
  12. 瘫痪【中药主治】
  13. 太渊穴【上肢内侧穴位】
  14. 瘫痪【方剂主治】
  15. 太渊脉第一以穴名也。《丹医秘授古脉法》
  16. 瘫痪paralysise《神经精神疾病诊断学》
  17. 太阴总要述古《伤寒指掌》
  18. 瘫痪病人的饮食调养《老年食养食疗》
  19. 太阴诸法《伤寒贯珠集》
  20. 瘫痪部《本草易读》
  21. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  22. 瘫痪的定位诊断《神经病学》
  23. 太阴证胃脘痛《范中林六经辨证医案》
  24. 瘫痪风【方剂主治】
  25. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  26. 瘫痪风方《外台秘要》
  27. 太阴证水肿《范中林六经辨证医案》
  28. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  29. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  30. 瘫痿论《医林改错》
  1. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  2. 泰—萨病《基因与疾病》
  3. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  4. 肽类激素《生理学》
  5. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  6. 太子参《中药炮制》
  7. 贪食症《默克家庭诊疗手册》
  8. 太真红玉膏《女科切要》
  9. 摊缓《中医词典》
  10. 太岳活血丹《太平惠民和剂局方》
  11. 摊缓风《中医词典》
  12. 太岳活血丹《三因极一病证方论》
  13. 瘫缓风《中医词典》
  14. 太渊脉第一以穴名也。《丹医秘授古脉法》
  15. 瘫痪《圣济总录》
  16. 太渊（一名太泉，避唐祖讳）《针灸大成》
  17. 瘫痪《中医词典》
  18. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  19. 瘫痪《续名医类案》
  20. 太渊《针灸学》
  21. 瘫痪《医述》
  22. 太渊《中医词典》
  23. 瘫痪《神经精神疾病诊断学》
  24. 太阴总要述古《伤寒指掌》
  25. 瘫痪病人的饮食调养《老年食养食疗》
  26. 太阴治方要义《思考中医》
  27. 瘫痪部《本草易读》
  28. 太阴之复《史载之方》
  29. 瘫痪的定位诊断《神经病学》
  30. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  31. 瘫痪风《中医词典》


B_《金匮悬解》_中医金匮_【岐黄之术】

B
在线购买《金匮悬解》正版书籍

B

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎加桂枝汤十六，31

白虎加人参汤十四，28

白术散百五十九，145

白头翁加甘草阿胶汤百六十四，150

白头翁汤九十，99

百合 地黄汤二十二，35

百合滑石散二十五，36

百合鸡子汤二十一，35

百合洗方二十三，35

百合 知母汤十九，34

柏叶汤四十二，53

半夏干姜散七十九，92

半夏厚朴汤百七十二，157

半夏麻黄丸四十，49

半夏泻心汤七十七，92

奔豚汤四十四，56

鳖甲煎丸十八，32

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贪食，食多不消，心腹坚满痛，治之方
  • 当前页：B
  • 下一页：C
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. Barrett食管【疾病大全】
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. Bazin硬红斑【疾病大全】
  5. A链球菌群感染【疾病大全】
  6. Behcet病【疾病大全】
  7. A-V综合征【疾病大全】
  8. BEST疾病《基因与疾病》
  9. Austin型幼儿脑硫脂病【疾病大全】
  10. Brenneman综合征【疾病大全】
  11. ATP的生成、储存和利用《生物化学与分子生物学》
  12. B链球菌群感染【疾病大全】
  13. Asperger综合征【疾病症状】
  14. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  15. APUD系统肿瘤《病理学》
  16. B疱疹病毒感染【疾病大全】
  17. Alagille综合征【疾病大全】
  18. B细胞《医学免疫学》
  19. ADH分泌过多综合征【疾病大全】
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. B细胞功能的检测《免疫学和免疫学检验》
  23. Ⅳ型肾小管性酸中毒【疾病大全】
  24. C5功能不全综合征【疾病大全】
  25. Ⅳ型超敏反应性疾病【疾病大全】
  26. Castleman病【疾病大全】
  27. Ⅳ型超敏反应《医学免疫学》
  28. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  29. Ⅲ型超敏反应性疾病【疾病大全】
  30. CD4+T细胞介导的细胞免疫《医学免疫学》
  1. B《金匮悬解》
  2. B《伤寒悬解》
  3. B《伤寒说意》
  4. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  5. Ｂ《四圣心源》
  6. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  7. Ｂ《四圣悬枢》
  8. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  9. B《生理学》
  10. Avllis氏综合征《神经精神疾病诊断学》
  11. B《医学统计学》
  12. ATP能量的转移《生物化学与分子生物学》
  13. B《医学遗传学基础》
  14. ATP的生成方式《生物化学与分子生物学》
  15. B《传染病》
  16. ATP的生成、储存和利用《生物化学与分子生物学》
  17. Balint氏综合征《神经精神疾病诊断学》
  18. Aronld-Pick氏综合征《神经精神疾病诊断学》
  19. Barre-Lieou氏综合征《神经精神疾病诊断学》
  20. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  21. Barrett食管《胃肠动力检查手册》
  22. Argyll Robertson氏综合征《神经精神疾病诊断学》
  23. BCR的组成及功能《细胞和分子免疫学》
  24. APUD系统肿瘤《病理学》
  25. BCR复合物《细胞和分子免疫学》
  26. ApoE异常症《动脉粥样硬化》
  27. BCR和TCR基因重排检测《医学免疫学》
  28. ApoE基因型的检测《动脉粥样硬化》
  29. BCR相关联的分子《细胞和分子免疫学》
  30. ApoE基因的多态性《动脉粥样硬化》
  31. Behcet 氏病《眼科学》


C_《金匮悬解》_中医金匮_【岐黄之术】

C
在线购买《金匮悬解》正版书籍

C

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡桂姜汤《外台》四，32

柴胡 桂枝汤《外台》十二，132

柴胡去半夏加栝蒌根汤《外台》三，32

赤丸百三十一，128

赤小豆当归散二十九，37

崔氏八味丸二，19

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：B
  • 当前页：C
  • 下一页：D
<<< 返回本书目录
  1. B细胞功能的检测《免疫学和免疫学检验》
  2. C5功能不全综合征【疾病大全】
  3. B细胞表面标志的检测《免疫学和免疫学检验》
  4. Castleman病【疾病大全】
  5. B细胞《医学免疫学》
  6. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  7. B疱疹病毒感染【疾病大全】
  8. CD4+T细胞介导的细胞免疫《医学免疫学》
  9. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  10. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  11. B链球菌群感染【疾病大全】
  12. Chance骨折【疾病大全】
  13. Brenneman综合征【疾病大全】
  14. CM1神经节苷脂贮积症【疾病大全】
  15. BEST疾病《基因与疾病》
  16. CO2潴留【疾病症状】
  17. Behcet病【疾病大全】
  18. Creutzfeldt-Jakob病【疾病大全】
  19. Bazin硬红斑【疾病大全】
  20. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  21. Barrett食管【疾病大全】
  22. CT机基本结构和工作原理《放射诊断学》
  23. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  24. CT检查法概论《放射诊断学》
  25. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  26. CT与MRI诊断《医学影像学》
  27. A链球菌群感染【疾病大全】
  28. C－太《常用化验值及意义》
  29. A-V综合征【疾病大全】
  30. DF-2败血症的皮肤表现【疾病大全】
  1. C《金匮悬解》
  2. B因子《细胞和分子免疫学》
  3. Ｃ《四圣心源》
  4. B细胞亚类《医学免疫学》
  5. Ｃ《四圣悬枢》
  6. B细胞数目及功能的检测《医学免疫学》
  7. C《生理学》
  8. B细胞缺陷性疾病《医学免疫学》
  9. C《医学统计学》
  10. B细胞膜主要表面分子《医学免疫学》
  11. C《医学遗传学基础》
  12. B细胞功能的检测《免疫学和免疫学检验》
  13. C《传染病》
  14. B细胞的膜表面分子《细胞和分子免疫学》
  15. C　D《伤寒悬解》
  16. B细胞的分化《细胞和分子免疫学》
  17. C　D《伤寒说意》
  18. B细胞的发育《医学免疫学》
  19. C1q《细胞和分子免疫学》
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. C1q受体《细胞和分子免疫学》
  22. B细胞被多克隆激活《医学免疫学》
  23. C1分子《细胞和分子免疫学》
  24. B细胞《医学免疫学》
  25. C1抑制物《细胞和分子免疫学》
  26. B细胞《医学免疫学》
  27. C2分子《细胞和分子免疫学》
  28. B细胞《细胞和分子免疫学》
  29. C3a、C4a和C5a受体《细胞和分子免疫学》
  30. B细胞《免疫学和免疫学检验》
  31. C3分子《细胞和分子免疫学》


D_《金匮悬解》_中医金匮_【岐黄之术】

D
在线购买《金匮悬解》正版书籍

D

  • 上一页
  • 目录
  • 相关
  • 下一页

大半夏汤七十，89

大柴胡汤百三十五，130

大承气汤七，24

大黄（庶/虫）虫丸三十八，46

大黄附子汤百三十二，129

大黄 甘草汤七十四，91

大黄甘遂汤百七十四，158

大黄 黄连泻心汤四十一，53

大黄牡丹皮汤百四十五，138

大黄硝石汤六十九，85

大建中汤百三十，128

大青龙汤九十六，106

大乌头煎百三十六，130

当归贝母苦参丸百五十六，144

当归散百五十八，144

当归芍药散百五十四，143

当归 生姜羊肉汤百三十八，131

抵当汤百六十七，155

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：C
  • 当前页：D
  • 下一页：F
<<< 返回本书目录
  1. C－太《常用化验值及意义》
  2. DF-2败血症的皮肤表现【疾病大全】
  3. CT与MRI诊断《医学影像学》
  4. DNA的变性与复性《实用免疫细胞与核酸》
  5. CT检查法概论《放射诊断学》
  6. DNA的二级结构与功能《生物化学与分子生物学》
  7. CT机基本结构和工作原理《放射诊断学》
  8. DNA的复制《生物化学与分子生物学》
  9. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  10. DNA的克隆《动脉粥样硬化》
  11. Creutzfeldt-Jakob病【疾病大全】
  12. DNA的克隆与序列测定《动脉粥样硬化》
  13. CO2潴留【疾病症状】
  14. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  15. CM1神经节苷脂贮积症【疾病大全】
  16. DNA的三级结构与功能《生物化学与分子生物学》
  17. Chance骨折【疾病大全】
  18. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  19. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  20. DNA的损伤与修复《生物化学与分子生物学》
  21. CD4+T细胞介导的细胞免疫《医学免疫学》
  22. DNA的序列测定《动脉粥样硬化》
  23. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  24. DNA的一级结构与功能《生物化学与分子生物学》
  25. Castleman病【疾病大全】
  26. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  27. C5功能不全综合征【疾病大全】
  28. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  29. B细胞功能的检测《免疫学和免疫学检验》
  30. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  1. D《金匮悬解》
  2. C－太《常用化验值及意义》
  3. Ｄ《四圣心源》
  4. CT诊断的临床应用《医学影像学》
  5. Ｄ《四圣悬枢》
  6. CT诊断《医学影像学》
  7. D《生理学》
  8. CT诊断《医学影像学》
  9. D《医学统计学》
  10. CT与MRI诊断《医学影像学》
  11. D《医学遗传学基础》
  12. CT与MRI诊断《医学影像学》
  13. D《传染病》
  14. CT与MRI诊断《医学影像学》
  15. Dandy–Walker氏综合征《神经精神疾病诊断学》
  16. CT与MRI诊断《医学影像学》
  17. DEAE纤维素柱层析法《实用免疫细胞与核酸》
  18. CT图像特点《医学影像学》
  19. Dejerine-Klumpke氏综合征《神经精神疾病诊断学》
  20. CT图像《放射诊断学》
  21. DNA《实用免疫细胞与核酸》
  22. CT检查技术《医学影像学》
  23. DNA变性《实用免疫细胞与核酸》
  24. CT检查法概论《放射诊断学》
  25. DNA超螺旋《生物化学与分子生物学》
  26. CT检查《家庭医学百科-家庭护理篇》
  27. DNA的半保留复制《生物化学与分子生物学》
  28. CT机的基本结构《放射诊断学》
  29. DNA的变性、复性与分子杂交《生物化学与分子生物学》
  30. CT机的发展和类型《放射诊断学》
  31. DNA的二级结构双螺旋结构模型《生物化学与分子生物学》


F_《金匮悬解》_中医金匮_【岐黄之术】

F
在线购买《金匮悬解》正版书籍

F

  • 上一页
  • 目录
  • 相关
  • 下一页

矾石汤《千金》一，19

矾石丸百七十，156

防己 茯苓汤四十八，67

防己 黄芪汤十，26

茯苓 桂枝 甘草 大枣汤四十六，57

茯苓 桂枝五味甘草汤百五，110

茯苓戎盐汤六十三，78

茯苓杏仁甘草汤百二十四，123

茯苓饮《外台》七，112

茯苓 泽泻汤七十一，90

附子粳米汤百二十九，128

附子汤百五十二，142

干姜 人参半夏丸百五十五，143

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：D
  • 当前页：F
  • 下一页：G
<<< 返回本书目录
  1. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  2. F（ab）2含量测定《中国生物制品规程》
  3. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  4. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  5. ELISA的原理和类型《免疫学和免疫学检验》
  6. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  7. ELISA的技术要点《免疫学和免疫学检验》
  8. Felty综合征【疾病大全】
  9. Ehler-Danlos综合征【疾病大全】
  10. Flurazepam《精神药品临床应用指导原则》
  11. EB病毒感染【疾病大全】
  12. Friedreich共济失调症【疾病大全】
  13. EB病毒《医学微生物学》
  14. Fuchs角膜内皮营养不良【疾病大全】
  15. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  16. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  17. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  18. Gardner综合征【疾病大全】
  19. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  20. Goodpasture综合征【疾病大全】
  21. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  22. Graves病【疾病大全】
  23. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  24. G蛋白和磷脂酶C《细胞和分子免疫学》
  25. DNA的一级结构与功能《生物化学与分子生物学》
  26. H1受体阻断药《药理学》
  27. DNA的序列测定《动脉粥样硬化》
  28. H2受体阻断药《药理学》
  29. DNA的损伤与修复《生物化学与分子生物学》
  30. HBV与HCV重叠感染【疾病症状】
  1. F《金匮悬解》
  2. F《伤寒悬解》
  3. F《伤寒说意》
  4. EPO《细胞和分子免疫学》
  5. Ｆ《四圣心源》
  6. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  7. Ｆ《四圣悬枢》
  8. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  9. F《生理学》
  10. ELISA的技术要点《免疫学和免疫学检验》
  11. F《医学统计学》
  12. ELISA（或RIA）平心法《细胞和分子免疫学》
  13. F《医学遗传学基础》
  14. EDTA配合沆定的基本原理《医用化学》
  15. F《传染病》
  16. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  17. F（ab）2含量测定《中国生物制品规程》
  18. EB病毒《医学微生物学》
  19. F/P比值的测定《实用免疫细胞与核酸》
  20. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  21. F1动物的标志方法及要求《实验动物科学》
  22. E《传染病》
  23. F1动物系组选择和组合形式与命名《实验动物科学》
  24. E《医学遗传学基础》
  25. F1动物在生物医学研究中的应用《实验动物科学》
  26. E《医学统计学》
  27. Fallot四联症《病理学》
  28. E《生理学》
  29. FCM的典型应用简介《实用免疫细胞与核酸》
  30. Ｅ《四圣心源》
  31. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》


G_《金匮悬解》_中医金匮_【岐黄之术】

G
在线购买《金匮悬解》正版书籍

G

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草粉蜜汤百四十三，135

甘草附子汤十三，27

甘草 干姜汤百十，115

甘草麻黄汤五十，68

甘草泻心汤二十六，37

甘麦大枣汤百七十一，157

甘遂半夏汤九十三，105

葛根汤六，23

瓜蒂散百三十九，132

瓜蒂汤十五，28

桂甘姜枣麻附细辛汤五十五，70

桂枝 茯苓丸百五十一，142

桂枝附子汤十一，27

桂枝加桂汤四十五，56

桂枝加黄芪汤五十四，70

桂枝龙骨牡蛎汤三十三，43

桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九，48

桂枝芍药知母汤三，18

桂枝 生姜 枳实汤百二十七，124

桂枝汤八十四，96

诃黎勒散八十六，97

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：F
  • 当前页：G
  • 下一页：H
<<< 返回本书目录
  1. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  2. Gardner综合征【疾病大全】
  3. Fuchs角膜内皮营养不良【疾病大全】
  4. Goodpasture综合征【疾病大全】
  5. Friedreich共济失调症【疾病大全】
  6. Graves病【疾病大全】
  7. Flurazepam《精神药品临床应用指导原则》
  8. G蛋白和磷脂酶C《细胞和分子免疫学》
  9. Felty综合征【疾病大全】
  10. H1受体阻断药《药理学》
  11. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  12. H2受体阻断药《药理学》
  13. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  14. HBV与HCV重叠感染【疾病症状】
  15. F（ab）2含量测定《中国生物制品规程》
  16. Hirschsprung病《胃肠动力检查手册》
  17. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  18. HIV感染【疾病症状】
  19. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  20. HIV相关呼吸道感染【疾病大全】
  21. ELISA的原理和类型《免疫学和免疫学检验》
  22. HLA的临床应用《细胞和分子免疫学》
  23. ELISA的技术要点《免疫学和免疫学检验》
  24. HLA的医学意义《医学免疫学》
  25. Ehler-Danlos综合征【疾病大全】
  26. HLA分型技术《医学免疫学》
  27. EB病毒感染【疾病大全】
  28. HLA基因复合体《免疫学和免疫学检验》
  29. EB病毒《医学微生物学》
  30. HMGCoA还原酶《动脉粥样硬化》
  1. G《金匮悬解》
  2. G《伤寒悬解》
  3. Ｇ《四圣心源》
  4. F与Fo值在灭菌中的意义与作用《医院药学》
  5. Ｇ《四圣心源》
  6. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  7. Ｇ《四圣悬枢》
  8. Foville氏综合征《神经精神疾病诊断学》
  9. G《生理学》
  10. Foster–Kennedy氏综合征《神经精神疾病诊断学》
  11. G《医学统计学》
  12. Foix氏综合征《神经精神疾病诊断学》
  13. G《医学遗传学基础》
  14. Foix–Alajouanine氏综合征《神经精神疾病诊断学》
  15. G《传染病》
  16. FITC标记抗体的方法《实用免疫细胞与核酸》
  17. Garcin氏综合征《神经精神疾病诊断学》
  18. Fisheer氏综合征《神经精神疾病诊断学》
  19. GCP与医院制剂《医院药学》
  20. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  21. G-CSF《细胞和分子免疫学》
  22. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  23. Gerstmann氏综合征《神经精神疾病诊断学》
  24. FcαR《细胞和分子免疫学》
  25. GM-CSF《细胞和分子免疫学》
  26. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  27. GRO《细胞和分子免疫学》
  28. FCM应用的技术途径《实用免疫细胞与核酸》
  29. Guillain–Barre氏综合征《神经精神疾病诊断学》
  30. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  31. Guillian-Barre综合征《病理学》


H_《金匮悬解》_中医金匮_【岐黄之术】

H
在线购买《金匮悬解》正版书籍

H

  • 上一页
  • 目录
  • 相关
  • 下一页

红蓝花酒百七十三，158

厚朴大黄汤百四，109

厚朴麻黄汤百十五，117

厚朴七物汤百三十三，129

厚朴三物汤百三十四，129

滑石白鱼散六十二，78

滑石代赭汤二十，34

黄连粉百五十，139

黄芪 桂枝五物汤三十二，40

黄芪建中汤三十五，44

黄芪芍药桂酒汤五十三，69

黄芩加半夏生姜汤八十，93

黄芩汤《外台》六，99

黄土汤四十三，54

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：G
  • 当前页：H
  • 下一页：J
<<< 返回本书目录
  1. G蛋白和磷脂酶C《细胞和分子免疫学》
  2. H1受体阻断药《药理学》
  3. Graves病【疾病大全】
  4. H2受体阻断药《药理学》
  5. Goodpasture综合征【疾病大全】
  6. HBV与HCV重叠感染【疾病症状】
  7. Gardner综合征【疾病大全】
  8. Hirschsprung病《胃肠动力检查手册》
  9. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  10. HIV感染【疾病症状】
  11. Fuchs角膜内皮营养不良【疾病大全】
  12. HIV相关呼吸道感染【疾病大全】
  13. Friedreich共济失调症【疾病大全】
  14. HLA的临床应用《细胞和分子免疫学》
  15. Flurazepam《精神药品临床应用指导原则》
  16. HLA的医学意义《医学免疫学》
  17. Felty综合征【疾病大全】
  18. HLA分型技术《医学免疫学》
  19. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  20. HLA基因复合体《免疫学和免疫学检验》
  21. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  22. HMGCoA还原酶《动脉粥样硬化》
  23. F（ab）2含量测定《中国生物制品规程》
  24. Howship-Romberg征【疾病症状】
  25. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  26. HT《经络全书》
  27. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  28. HT病头《慈幼便览》
  29. ELISA的原理和类型《免疫学和免疫学检验》
  30. HT脖子猴HT《松峰说疫》
  1. H《金匮悬解》
  2. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  3. Ｈ《四圣心源》
  4. G蛋白和磷脂酶C《细胞和分子免疫学》
  5. H《生理学》
  6. G蛋白《细胞和分子免疫学》
  7. H《医学统计学》
  8. Guillian-Barre综合征《病理学》
  9. H《医学遗传学基础》
  10. Guillain–Barre氏综合征《神经精神疾病诊断学》
  11. H《传染病》
  12. GRO《细胞和分子免疫学》
  13. H　J　K　L《伤寒悬解》
  14. GM-CSF《细胞和分子免疫学》
  15. H　J　K　L《伤寒说意》
  16. Gerstmann氏综合征《神经精神疾病诊断学》
  17. Ｈ　Ｌ《四圣悬枢》
  18. G-CSF《细胞和分子免疫学》
  19. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  20. GCP与医院制剂《医院药学》
  21. H1受体阻断药《药理学》
  22. Garcin氏综合征《神经精神疾病诊断学》
  23. H-2和H-2抗原《医学免疫学》
  24. G《传染病》
  25. H2受体阻断药《药理学》
  26. G《医学遗传学基础》
  27. H2受体阻断药《药理学》
  28. G《医学统计学》
  29. halstead-Reitan神经心理成套测验《医学心理学》
  30. G《生理学》
  31. Hand-Schüller-Christian病《病理学》


J_《金匮悬解》_中医金匮_【岐黄之术】

J
在线购买《金匮悬解》正版书籍

J

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡屎白散百四十一，134

己椒苈黄丸九十四，105

姜甘苓术汤一，10

胶艾汤百五十三，143

胶姜汤百六十六，155

九痛丸十一，124

桔梗白散《外台》十，119

桔梗汤百十一，115

橘皮汤八十二，93

橘皮竹茹汤八十三，94

橘枳生姜汤百二十五，123

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：H
  • 当前页：J
  • 下一页：K
<<< 返回本书目录
  1. I型糖尿病【疾病大全】
  2. Jessner淋巴细胞浸润【疾病大全】
  3. I型肾小管性酸中毒【疾病大全】
  4. Kaposis肉瘤【疾病大全】
  5. II型糖尿病【疾病大全】
  6. Kartagener综合征【疾病大全】
  7. II型肾小管性酸中毒【疾病大全】
  8. Kimura病【疾病大全】
  9. IgM抗体阳性【疾病症状】
  10. Korsakov综合征【疾病症状】
  11. IgA肾炎【疾病大全】
  12. KT《外科正宗》
  13. IgA肾病【疾病大全】
  14. KT疮《外科启玄》
  15. IgA肾病《赵绍琴临证验案精选》
  16. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  17. ICC的几种特殊应用《实用免疫细胞与核酸》
  18. KT气叙论《三因极一病证方论》
  19. Hughes-Stovin综合征【疾病大全】
  20. LAK细胞《免疫与健康》
  21. HT症门（附?）《丹台玉案》
  22. LAK细胞《细胞和分子免疫学》
  23. HT沙《痘疹心法要诀》
  24. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  25. HT皮疮《医门补要》
  26. LDL-R基因突变分析《动脉粥样硬化》
  27. HT逆《医学正传》
  28. LDL受体相关蛋白《动脉粥样硬化》
  29. HT裂疮口《外科启玄》
  30. Leber遗传性视神经病变【疾病大全】
  1. J《金匮悬解》
  2. I因子《细胞和分子免疫学》
  3. Ｊ《四圣心源》
  4. I型补体受体《细胞和分子免疫学》
  5. J《生理学》
  6. I-的活化《生理学》
  7. J《传染病》
  8. Ir基因控制T-B细胞间的协作《医学免疫学》
  9. Jerne的免疫网络学说《细胞和分子免疫学》
  10. Ir基因《细胞和分子免疫学》
  11. K《金匮悬解》
  12. Iodogen碘化法《实用免疫细胞与核酸》
  13. K《生理学》
  14. IL-9《细胞和分子免疫学》
  15. K《医学统计学》
  16. IL-8《细胞和分子免疫学》
  17. K《医学遗传学基础》
  18. IL-8《细胞和分子免疫学》
  19. K《传染病》
  20. IL-7《细胞和分子免疫学》
  21. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  22. IL-6《细胞和分子免疫学》
  23. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  24. IL-6《细胞和分子免疫学》
  25. KT《新修本草》
  26. IL-5《细胞和分子免疫学》
  27. KT《医学入门》
  28. IL-4《细胞和分子免疫学》
  29. KT《外科正宗》
  30. IL-3的检测《免疫学和免疫学检验》
  31. KT《药性切用》


K_《金匮悬解》_中医金匮_【岐黄之术】

K
在线购买《金匮悬解》正版书籍

K

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参汤二十七，37

葵子茯苓散百五十七，144

栝蒌桂枝汤五，23

栝蒌瞿麦丸六十，77

栝蒌牡蛎散二十四，35

栝蒌薤白白酒汤百二十，122

栝蒌薤白半夏汤百二十一，122

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：J
  • 当前页：K
  • 下一页：L
<<< 返回本书目录
  1. Jessner淋巴细胞浸润【疾病大全】
  2. Kaposis肉瘤【疾病大全】
  3. I型糖尿病【疾病大全】
  4. Kartagener综合征【疾病大全】
  5. I型肾小管性酸中毒【疾病大全】
  6. Kimura病【疾病大全】
  7. II型糖尿病【疾病大全】
  8. Korsakov综合征【疾病症状】
  9. II型肾小管性酸中毒【疾病大全】
  10. KT《外科正宗》
  11. IgM抗体阳性【疾病症状】
  12. KT疮《外科启玄》
  13. IgA肾炎【疾病大全】
  14. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  15. IgA肾病【疾病大全】
  16. KT气叙论《三因极一病证方论》
  17. IgA肾病《赵绍琴临证验案精选》
  18. LAK细胞《免疫与健康》
  19. ICC的几种特殊应用《实用免疫细胞与核酸》
  20. LAK细胞《细胞和分子免疫学》
  21. Hughes-Stovin综合征【疾病大全】
  22. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  23. HT症门（附?）《丹台玉案》
  24. LDL-R基因突变分析《动脉粥样硬化》
  25. HT沙《痘疹心法要诀》
  26. LDL受体相关蛋白《动脉粥样硬化》
  27. HT皮疮《医门补要》
  28. Leber遗传性视神经病变【疾病大全】
  29. HT逆《医学正传》
  30. LONG-QT综合症《基因与疾病》
  1. K《金匮悬解》
  2. Jerne的免疫网络学说《细胞和分子免疫学》
  3. K《生理学》
  4. J《传染病》
  5. K《医学统计学》
  6. J《生理学》
  7. K《医学遗传学基础》
  8. Ｊ《四圣心源》
  9. K《传染病》
  10. J《金匮悬解》
  11. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  12. I因子《细胞和分子免疫学》
  13. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  14. I型补体受体《细胞和分子免疫学》
  15. KT《新修本草》
  16. I-的活化《生理学》
  17. KT《医学入门》
  18. Ir基因控制T-B细胞间的协作《医学免疫学》
  19. KT《外科正宗》
  20. Ir基因《细胞和分子免疫学》
  21. KT《药性切用》
  22. Iodogen碘化法《实用免疫细胞与核酸》
  23. KT 麦《饮食须知》
  24. IL-9《细胞和分子免疫学》
  25. KT（猪孝切）菜《证类本草》
  26. IL-8《细胞和分子免疫学》
  27. KT病候《诸病源候论》
  28. IL-8《细胞和分子免疫学》
  29. KT疮《外科启玄》
  30. IL-7《细胞和分子免疫学》
  31. KT芦叶《海药本草》


L_《金匮悬解》_中医金匮_【岐黄之术】

L
在线购买《金匮悬解》正版书籍

L

  • 上一页
  • 目录
  • 相关
  • 下一页

狼牙汤百七十六，159

藜芦甘草汤百四十，134

苓甘五味加姜辛半夏汤百七，111

苓甘五味加姜辛半夏杏仁汤百八，111

苓甘五味加姜辛半杏大黄汤百九，111

苓甘五味姜辛汤百六，110

苓桂术甘汤九十二，104

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：K
  • 当前页：L
  • 下一页：M
<<< 返回本书目录
  1. KT气叙论《三因极一病证方论》
  2. LAK细胞《免疫与健康》
  3. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  4. LAK细胞《细胞和分子免疫学》
  5. KT疮《外科启玄》
  6. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  7. KT《外科正宗》
  8. LDL-R基因突变分析《动脉粥样硬化》
  9. Korsakov综合征【疾病症状】
  10. LDL受体相关蛋白《动脉粥样硬化》
  11. Kimura病【疾病大全】
  12. Leber遗传性视神经病变【疾病大全】
  13. Kartagener综合征【疾病大全】
  14. LONG-QT综合症《基因与疾病》
  15. Kaposis肉瘤【疾病大全】
  16. M，N胆碱受体激动药《药理学》
  17. Jessner淋巴细胞浸润【疾病大全】
  18. Machado-Joseph病【疾病大全】
  19. I型糖尿病【疾病大全】
  20. Mackler's三联症【疾病症状】
  21. I型肾小管性酸中毒【疾病大全】
  22. Mackler's三联症【疾病症状】
  23. II型糖尿病【疾病大全】
  24. Mackler's三联症【疾病症状】
  25. II型肾小管性酸中毒【疾病大全】
  26. Maffucci综合征【疾病大全】
  27. IgM抗体阳性【疾病症状】
  28. Marie-Bamberger综合征【疾病大全】
  29. IgA肾炎【疾病大全】
  30. Merkel细胞《实用免疫细胞与核酸》
  1. L《金匮悬解》
  2. KT实《名医别录》
  3. Ｌ《四圣心源》
  4. KT气叙论《三因极一病证方论》
  5. L《生理学》
  6. KT芦叶《海药本草》
  7. L《医学统计学》
  8. KT疮《外科启玄》
  9. L《医学遗传学基础》
  10. KT病候《诸病源候论》
  11. L《传染病》
  12. KT（猪孝切）菜《证类本草》
  13. LAK　细胞《细胞和分子免疫学》
  14. KT 麦《饮食须知》
  15. LAK细胞《细胞和分子免疫学》
  16. KT《药性切用》
  17. LAK细胞《免疫与健康》
  18. KT《外科正宗》
  19. LB培养基《实用免疫细胞与核酸》
  20. KT《医学入门》
  21. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  22. KT《新修本草》
  23. LDL-R基因突变分析《动脉粥样硬化》
  24. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  25. LDL受体《临床生物化学》
  26. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  27. LDL受体功能《动脉粥样硬化》
  28. K《传染病》
  29. LDL受体基因结构《动脉粥样硬化》
  30. K《医学遗传学基础》
  31. LDL受体结构《动脉粥样硬化》


M_《金匮悬解》_中医金匮_【岐黄之术】

M
在线购买《金匮悬解》正版书籍

M

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄附子汤五十一，69

麻黄加术汤八，25

麻黄杏仁薏苡甘草汤九，26

麻仁丸二，12

麦门冬汤百十八，118

木防己去石膏加茯苓 芒硝汤九十九，107

木防己汤九十八，107

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：L
  • 当前页：M
  • 下一页：　P　Q　R
<<< 返回本书目录
  1. LONG-QT综合症《基因与疾病》
  2. M，N胆碱受体激动药《药理学》
  3. Leber遗传性视神经病变【疾病大全】
  4. Machado-Joseph病【疾病大全】
  5. LDL受体相关蛋白《动脉粥样硬化》
  6. Mackler's三联症【疾病症状】
  7. LDL-R基因突变分析《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《细胞和分子免疫学》
  12. Maffucci综合征【疾病大全】
  13. LAK细胞《免疫与健康》
  14. Marie-Bamberger综合征【疾病大全】
  15. KT气叙论《三因极一病证方论》
  16. Merkel细胞《实用免疫细胞与核酸》
  17. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  18. MHC的生物学功能《细胞和分子免疫学》
  19. KT疮《外科启玄》
  20. MHC分子《免疫学和免疫学检验》
  21. KT《外科正宗》
  22. MHC分子的功能《医学免疫学》
  23. Korsakov综合征【疾病症状】
  24. MHC基因结构《医学免疫学》
  25. Kimura病【疾病大全】
  26. MHC基因图及其遗传特征《细胞和分子免疫学》
  27. Kartagener综合征【疾病大全】
  28. MHC抗原《医学免疫学》
  29. Kaposis肉瘤【疾病大全】
  30. MHC抗原的结构及检测《细胞和分子免疫学》
  1. M《金匮悬解》
  2. M《伤寒悬解》
  3. M《伤寒说意》
  4. L-门冬酰胺酶《药理学》
  5. M《生理学》
  6. Lyme病螺旋体《医学微生物学》
  7. M《医学统计学》
  8. Lusoria吞咽困难《默克家庭诊疗手册》
  9. M《医学遗传学基础》
  10. Luria-Nebraska神经心理成套测验《医学心理学》
  11. M《传染病》
  12. LT《生物化学与分子生物学》
  13. M，N胆碱受体激动药《药理学》
  14. LRP组成及合成部位《动脉粥样硬化》
  15. M13噬菌体重组DNA分子导入大肠杆菌《动脉粥样硬化》
  16. LRP功能《动脉粥样硬化》
  17. Marchiafave–Bignami氏综合征《神经精神疾病诊断学》
  18. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  19. Marinesco–Sjogren氏综合征《神经精神疾病诊断学》
  20. LPL结构与合成《动脉粥样硬化》
  21. MCP-1/MCAF《细胞和分子免疫学》
  22. LPL基因及其多态性《动脉粥样硬化》
  23. M-CSF《细胞和分子免疫学》
  24. Louis-Bar氏综合征《神经精神疾病诊断学》
  25. Menkes氏综合征《神经精神疾病诊断学》
  26. LONG-QT综合症《基因与疾病》
  27. Merkel细胞癌的免疫细胞化学诊断《实用免疫细胞与核酸》
  28. LNNB各分测验及其功用《医学心理学》
  29. MHC　I类、Ⅱ类基因的结构《细胞和分子免疫学》
  30. LIF《细胞和分子免疫学》
  31. MHC（Ir基因）对免疫应答的影响《医学免疫学》


P Q R_《金匮悬解》_中医金匮_【岐黄之术】

  P　Q　R
在线购买《金匮悬解》正版书籍

  P　Q　R

  • 上一页
  • 目录
  • 相关
  • 下一页

内补当归建中汤《千金》十四，151

排脓散百四十八，139

排脓汤百四十七，139

蒲灰散六十一，77

去桂加白术汤十二，27

人参汤百二十三，123

三物黄芩汤《千金》十三，151

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：M
  • 当前页：　P　Q　R
  • 下一页：S　Sh
<<< 返回本书目录
  1. O－乙酰基含量测定《中国生物制品规程》
  2. P53基因《基因与疾病》
  3. Oddi括约肌运动障碍《胃肠动力检查手册》
  4. Pancoast综合征【疾病大全】
  5. Oddi括约肌关闭不全《胃肠动力检查手册》
  6. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  7. Oddi括约肌测压《胃肠动力检查手册》
  8. PAS染色阳性【疾病症状】
  9. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  10. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  11. N胆碱受体激动药《药理学》
  12. PCR各处应用模式《实用免疫细胞与核酸》
  13. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  14. PCR技术的原理《实用免疫细胞与核酸》
  15. Nezelot综合征【疾病大全】
  16. PCR临床应用领域及特点《实用免疫细胞与核酸》
  17. Newman-Keuls检验用q界值表《预防医学》
  18. PCR仪器的发展《实用免疫细胞与核酸》
  19. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  20. PH值测定（电位法）《中国生物制品规程》
  21. N1胆碱受体阻断药－神经节阻断药《药理学》
  22. PH值与缓冲溶液《医用化学》
  23. M胆碱受体激动药《药理学》
  24. Plummer-Vinson综合征【疾病大全】
  25. Morton跖头痛【疾病大全】
  26. POEMS综合征【疾病大全】
  27. Moro反应迟钝【疾病症状】
  28. Poncet综合征【疾病大全】
  29. Mirizzi综合征【疾病大全】
  30. PUVA雀斑样痣【疾病大全】
  1. P　Q　R《金匮悬解》
  2. P《传染病》
  3. P/0值测定《生物化学与分子生物学》
  4. P《医学遗传学基础》
  5. P53基因《基因与疾病》
  6. P《医学统计学》
  7. p56[SB]lck[/SB]《细胞和分子免疫学》
  8. P《生理学》
  9. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  10. Ｐ《四圣心源》
  11. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  12. O－乙酰基含量测定《中国生物制品规程》
  13. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  14. OxLDL与动脉粥样硬化《动脉粥样硬化》
  15. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  16. OxLDL存在的可能性《动脉粥样硬化》
  17. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  18. Othello综合征《神经精神疾病诊断学》
  19. PAP包埋后染色法《实用免疫细胞与核酸》
  20. OSM《细胞和分子免疫学》
  21. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  22. Oddi括约肌运动障碍《胃肠动力检查手册》
  23. PAP法《实用免疫细胞与核酸》
  24. Oddi括约肌关闭不全《胃肠动力检查手册》
  25. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  26. Oddi括约肌测压《胃肠动力检查手册》
  27. Parinaud氏综合征《神经精神疾病诊断学》
  28. O《传染病》
  29. Parry-Romberg氏综合征《神经精神疾病诊断学》
  30. O《医学遗传学基础》
  31. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》


S Sh_《金匮悬解》_中医金匮_【岐黄之术】

S　Sh
在线购买《金匮悬解》正版书籍

S　Sh

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子散百七十五，159

射干麻黄汤百十七，118

肾气丸五十九，77

升麻 鳖甲去雄黄蜀椒汤三十一，38

升麻 鳖甲汤三十，38

生姜半夏汤八十一，93

生姜 甘草汤《千金》八，118

十枣汤九十五，106

蜀漆散十七，31

薯蓣丸三十六，45

四逆汤七十五，91

酸枣汤三十七，45

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：　P　Q　R
  • 当前页：S　Sh
  • 下一页：T
<<< 返回本书目录
  1. RS癌症基因《基因与疾病》
  2. SARS的胃肠道感染【疾病大全】
  3. RNA转录后的加工与修饰《生物化学与分子生物学》
  4. Shy-Drager综合征【疾病大全】
  5. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  6. SM累积量升高【疾病症状】
  7. RNA的结构与功能《生物化学与分子生物学》
  8. Stargardt病【疾病大全】
  9. RNA的复制《生物化学与分子生物学》
  10. TCR/CD3复合体《细胞和分子免疫学》
  11. Rh血型不合溶血病【疾病大全】
  12. Terrien角膜边缘性变性【疾病大全】
  13. Rh血型不合【疾病大全】
  14. Terson综合征【疾病大全】
  15. Reiter综合征【疾病大全】
  16. Theodore上方角膜缘角结膜炎【疾病大全】
  17. Reiter综合征《家庭医学百科-医疗康复篇》
  18. Thygeson浅层点状角膜病变【疾病大全】
  19. Reis-Bucklers角膜营养不良【疾病大全】
  20. TIL细胞《免疫与健康》
  21. Q热肺炎【疾病大全】
  22. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  23. Q热【疾病大全】
  24. Turcot综合征【疾病大全】
  25. Q热《传染病》
  26. T波低平或倒置【疾病症状】
  27. Q角异常【疾病症状】
  28. t分布《医学统计学》
  29. Q-T间期延长【疾病症状】
  30. t检验《医学统计学》
  1. S　Sh《金匮悬解》
  2. S　Sh《伤寒悬解》
  3. S　Sh《伤寒说意》
  4. S IgA合成及其功能《实用免疫细胞与核酸》
  5. S—100蛋白《实用免疫细胞与核酸》
  6. S《传染病》
  7. SCF《细胞和分子免疫学》
  8. S《医学遗传学基础》
  9. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  10. S《医学统计学》
  11. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  12. S《生理学》
  13. sCK-R与临床《细胞和分子免疫学》
  14. Ｓ《四圣悬枢》
  15. SCL－90问题举例《医学心理学》
  16. Ｓ《四圣心源》
  17. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  18. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  19. selectin家族《细胞和分子免疫学》
  20. RS癌症基因《基因与疾病》
  21. SH-2结构域的调节作用《细胞和分子免疫学》
  22. rRNA转录后加工《生物化学与分子生物学》
  23. Shy-Drager氏综合征《神经精神疾病诊断学》
  24. Roth氏综合征《神经精神疾病诊断学》
  25. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  26. RNA转录后的加工与修饰《生物化学与分子生物学》
  27. Sluder氏综合征《神经精神疾病诊断学》
  28. RNA探针《实用免疫细胞与核酸》
  29. SMON氏综合征《神经精神疾病诊断学》
  30. RNA酶《实用免疫细胞与核酸》
  31. Southern印迹法《医学遗传学基础》


T_《金匮悬解》_中医金匮_【岐黄之术】

T
在线购买《金匮悬解》正版书籍

T

  • 上一页
  • 目录
  • 相关
  • 下一页

桃花汤九十一，99

葶苈大枣泻肺汤百十二，115

通脉四逆汤八十五，97

土瓜根散百六十九，156

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：S　Sh
  • 当前页：T
  • 下一页：W
<<< 返回本书目录
  1. Stargardt病【疾病大全】
  2. TCR/CD3复合体《细胞和分子免疫学》
  3. SM累积量升高【疾病症状】
  4. Terrien角膜边缘性变性【疾病大全】
  5. Shy-Drager综合征【疾病大全】
  6. Terson综合征【疾病大全】
  7. SARS的胃肠道感染【疾病大全】
  8. Theodore上方角膜缘角结膜炎【疾病大全】
  9. RS癌症基因《基因与疾病》
  10. Thygeson浅层点状角膜病变【疾病大全】
  11. RNA转录后的加工与修饰《生物化学与分子生物学》
  12. TIL细胞《免疫与健康》
  13. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  14. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  15. RNA的结构与功能《生物化学与分子生物学》
  16. Turcot综合征【疾病大全】
  17. RNA的复制《生物化学与分子生物学》
  18. T波低平或倒置【疾病症状】
  19. Rh血型不合溶血病【疾病大全】
  20. t分布《医学统计学》
  21. Rh血型不合【疾病大全】
  22. t检验《医学统计学》
  23. Reiter综合征【疾病大全】
  24. t检验《预防医学》
  25. Reiter综合征《家庭医学百科-医疗康复篇》
  26. t检验与u检验《医学统计学》
  27. Reis-Bucklers角膜营养不良【疾病大全】
  28. T淋巴细胞及其亚群《细胞和分子免疫学》
  29. Q热肺炎【疾病大全】
  30. T细胞《医学免疫学》
  1. T《金匮悬解》
  2. S蛋白《细胞和分子免疫学》
  3. Ｔ《四圣心源》
  4. SREBPs的生理功能《动脉粥样硬化》
  5. T《生理学》
  6. SREBPs的结构和分类《动脉粥样硬化》
  7. T《医学统计学》
  8. SREBPs的发现和命名《动脉粥样硬化》
  9. T《医学遗传学基础》
  10. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  11. T《传染病》
  12. SPA的应用《实用免疫细胞与核酸》
  13. T　W《伤寒悬解》
  14. SPA的性质《实用免疫细胞与核酸》
  15. T　W《伤寒说意》
  16. SP40/40《细胞和分子免疫学》
  17. Ｔ　Ｗ　Ｘ《四圣悬枢》
  18. Southern印迹法《医学遗传学基础》
  19. T、B细胞活化信号的出现《医学免疫学》
  20. SMON氏综合征《神经精神疾病诊断学》
  21. TaqDNA聚合酶的量《实用免疫细胞与核酸》
  22. Sluder氏综合征《神经精神疾病诊断学》
  23. TCR/CD3复合体《细胞和分子免疫学》
  24. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  25. TCRαβ和TCRγδ《细胞和分子免疫学》
  26. Shy-Drager氏综合征《神经精神疾病诊断学》
  27. TCR基因的结构《细胞和分子免疫学》
  28. SH-2结构域的调节作用《细胞和分子免疫学》
  29. TCR基因的重排《细胞和分子免疫学》
  30. selectin家族《细胞和分子免疫学》
  31. TC细胞杀伤靶细胞的机制《医学免疫学》


W_《金匮悬解》_中医金匮_【岐黄之术】

W
在线购买《金匮悬解》正版书籍

W

  • 上一页
  • 目录
  • 相关
  • 下一页

王不留行散百四十九，139

温经汤百六十八，156

文蛤散五十七，75

文蛤汤七十二，90

乌梅丸百四十四，136

乌头赤石脂丸百二十八，124

乌头桂枝汤百三十七，131

乌头汤四，19

吴茱萸汤七十八，92

五苓散一百，107

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：T
  • 当前页：W
  • 下一页：X
<<< 返回本书目录
  1. u检验和t检验《预防医学》
  2. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  3. u检验《医学统计学》
  4. Whipple病【疾病大全】
  5. t值表《预防医学》
  6. Whitfield硬红斑【疾病大全】
  7. T细胞受体基因《细胞和分子免疫学》
  8. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  9. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  10. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  11. T细胞功能的检测《免疫学和免疫学检验》
  12. x[SB]2[/SB]检验《预防医学》
  13. T细胞表面标志的检测《免疫学和免疫学检验》
  14. X2检验《医学统计学》
  15. T细胞《医学免疫学》
  16. X2检验的注意事项《医学统计学》
  17. T淋巴细胞及其亚群《细胞和分子免疫学》
  18. XA-现象【疾病症状】
  19. t检验与u检验《医学统计学》
  20. XV-现象【疾病症状】
  21. t检验《预防医学》
  22. X联锁鱼鳞病【疾病大全】
  23. t检验《医学统计学》
  24. X-现象【疾病症状】
  25. t分布《医学统计学》
  26. X线成像《医学影像学》
  27. T波低平或倒置【疾病症状】
  28. X线防护《放射诊断学》
  29. Turcot综合征【疾病大全】
  30. X线检查X-rays examination《神经精神疾病诊断学》
  1. W《金匮悬解》
  2. VLDL受体《临床生物化学》
  3. Ｗ《四圣心源》
  4. V《传染病》
  5. W《生理学》
  6. V《医学遗传学基础》
  7. W《医学统计学》
  8. V《医学统计学》
  9. W《医学遗传学基础》
  10. u检验和t检验《预防医学》
  11. W《传染病》
  12. u检验 用于σ已知或σ未知但n足够大[用样本标准差s作为σ的估计值，代入式（19.6）]时。《预防医学》
  13. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  14. u检验 可用于两样本含量n1、n2、均足够大时，如均大于50或100。《预防医学》
  15. West氏综合征《神经精神疾病诊断学》
  16. u检验《医学统计学》
  17. Whipple病《病理学》
  18. USG诊断的临床应用《医学影像学》
  19. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  20. USG诊断《医学影像学》
  21. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  22. USG与CT诊断《医学影像学》
  23. X《伤寒悬解》
  24. USG与CT诊断《医学影像学》
  25. X《金匮悬解》
  26. USG图像特点《医学影像学》
  27. X《伤寒说意》
  28. USG图像分析与诊断《医学影像学》
  29. Ｘ《四圣心源》
  30. USG论断《医学影像学》
  31. X《生理学》


X_《金匮悬解》_中医金匮_【岐黄之术】

X
在线购买《金匮悬解》正版书籍

X

  • 上一页
  • 目录
  • 相关
  • 下一页

下瘀血汤百六十一，149

硝矾散六十六，84

小半夏加茯苓汤百一，108

小半夏汤百三，108

小柴胡汤七十六，91

小承气汤八十九，98

小建中汤三十四，43

小青龙加石膏汤百十四，116

小青龙汤九十七，106

杏子汤五十二，69

雄黄散二十八，37

旋覆花汤百六十五，154

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：W
  • 当前页：X
  • 下一页：Y
<<< 返回本书目录
  1. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  2. x[SB]2[/SB]检验《预防医学》
  3. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  4. X2检验《医学统计学》
  5. Whitfield硬红斑【疾病大全】
  6. X2检验的注意事项《医学统计学》
  7. Whipple病【疾病大全】
  8. XA-现象【疾病症状】
  9. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  10. XV-现象【疾病症状】
  11. u检验和t检验《预防医学》
  12. X联锁鱼鳞病【疾病大全】
  13. u检验《医学统计学》
  14. X-现象【疾病症状】
  15. t值表《预防医学》
  16. X线成像《医学影像学》
  17. T细胞受体基因《细胞和分子免疫学》
  18. X线防护《放射诊断学》
  19. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  20. X线检查X-rays examination《神经精神疾病诊断学》
  21. T细胞功能的检测《免疫学和免疫学检验》
  22. X线检查的基本原理和方法《放射诊断学》
  23. T细胞表面标志的检测《免疫学和免疫学检验》
  24. X线诊断《医学影像学》
  25. T细胞《医学免疫学》
  26. X线诊断原则《放射诊断学》
  27. T淋巴细胞及其亚群《细胞和分子免疫学》
  28. X综合征【疾病大全】
  29. t检验与u检验《医学统计学》
  30. Y-现象和菱形现象【疾病症状】
  1. X《金匮悬解》
  2. X《伤寒悬解》
  3. X《伤寒说意》
  4. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  5. Ｘ《四圣心源》
  6. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  7. X《生理学》
  8. Whipple病《病理学》
  9. X《医学遗传学基础》
  10. West氏综合征《神经精神疾病诊断学》
  11. x[SB]2[/SB]检验《预防医学》
  12. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  13. X2检验《医学统计学》
  14. W《传染病》
  15. X2检验的注意事项《医学统计学》
  16. W《医学遗传学基础》
  17. XX（é噎）《中医词典》
  18. W《医学统计学》
  19. XX（nì匿）《中医词典》
  20. W《生理学》
  21. xx（xīn欣）疡《中医词典》
  22. Ｗ《四圣心源》
  23. XX鼻《中医词典》
  24. W《金匮悬解》
  25. XX齿《中医词典》
  26. VLDL受体《临床生物化学》
  27. XX疮《中医词典》
  28. V《传染病》
  29. xx逆《中医词典》
  30. V《医学遗传学基础》
  31. xx疟《中医词典》


Y_《金匮悬解》_中医金匮_【岐黄之术】

Y
在线购买《金匮悬解》正版书籍

Y

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡附子败酱散百四十六，138

薏苡附子散百二十六，123

茵陈蒿汤六十四，83

茵陈五苓散六十七，84

越婢加半夏汤百十三，116

越婢加术汤四十九，68

越婢汤四十七，67

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：X
  • 当前页：Y
  • 下一页：Z　Zh
<<< 返回本书目录
  1. X综合征【疾病大全】
  2. Y-现象和菱形现象【疾病症状】
  3. X线诊断原则《放射诊断学》
  4. Zenker憩室《胃肠动力检查手册》
  5. X线诊断《医学影像学》
  6. Zieve综合征【疾病大全】
  7. X线检查的基本原理和方法《放射诊断学》
  8. α，β受体激动药《药理学》
  9. X线检查X-rays examination《神经精神疾病诊断学》
  10. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  11. X线防护《放射诊断学》
  12. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  13. X线成像《医学影像学》
  14. α1-抗胰蛋白酶缺乏症【疾病大全】
  15. X-现象【疾病症状】
  16. α肾上腺素受体阻断药《药理学》
  17. X联锁鱼鳞病【疾病大全】
  18. α受体激动药《药理学》
  19. XV-现象【疾病症状】
  20. α-贮存池病【疾病大全】
  21. XA-现象【疾病症状】
  22. β2-微球蛋白（β2-MG）《常用化验值及意义》
  23. X2检验的注意事项《医学统计学》
  24. β-氨基酸尿【疾病症状】
  25. X2检验《医学统计学》
  26. β－胡萝卜素《常用化验值及意义》
  27. x[SB]2[/SB]检验《预防医学》
  28. β-内酰胺类抗生素《药理学》
  29. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  30. β-内酰胺类抗生素　制剂及用法《药理学》
  1. Y《金匮悬解》
  2. Y《伤寒悬解》
  3. Y《伤寒说意》
  4. X线诊断原则《放射诊断学》
  5. Ｙ《四圣心源》
  6. X线诊断的临床应用《医学影像学》
  7. Y《生理学》
  8. X线诊断《医学影像学》
  9. Y《医学遗传学基础》
  10. X线诊断《医学影像学》
  11. Y《传染病》
  12. X线诊断《医学影像学》
  13. Ｚ《四圣心源》
  14. X线诊断《医学影像学》
  15. Ｚ《四圣悬枢》
  16. X线诊断《医学影像学》
  17. Z《生理学》
  18. X线诊断《医学影像学》
  19. Z《医学统计学》
  20. X线图像特点《医学影像学》
  21. Z《传染病》
  22. X线透视《默克家庭诊疗手册》
  23. Z　Zh《伤寒悬解》
  24. X线论断《医学影像学》
  25. Z　Zh《金匮悬解》
  26. X线论断《医学影像学》
  27. Z　Zh《伤寒说意》
  28. X线检查中的防护《医学影像学》
  29. Zenker憩室《胃肠动力检查手册》
  30. X线检查技术《医学影像学》
  31. α1，α2肾上腺素受体阻断药《药理学》


Z Zh_《金匮悬解》_中医金匮_【岐黄之术】

Z　Zh
在线购买《金匮悬解》正版书籍

Z　Zh

  • 上一页
  • 目录
  • 相关
  • 下一页

皂荚丸百十九，118

泽漆汤百十六，117

泽泻汤百二，108

栀子豉汤八十八，98

栀子大黄汤六十五，83

蜘蛛散百四十二，134

枳实芍药散百六十，148

枳实 薤白 桂枝汤百二十二，123

枳术汤五十六，71

炙甘草汤《千金》九，119

炙甘草汤《千金翼》五，46

猪膏髮煎六十八，84

猪苓散七十三，90

猪苓汤五十八，76

竹皮大丸百六十三，150

竹叶汤百六十二，150

紫参汤八十七，97

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Y
  • 当前页：Z　Zh
  • 下一页：二画
<<< 返回本书目录
  1. Y-现象和菱形现象【疾病症状】
  2. Zenker憩室《胃肠动力检查手册》
  3. X综合征【疾病大全】
  4. Zieve综合征【疾病大全】
  5. X线诊断原则《放射诊断学》
  6. α，β受体激动药《药理学》
  7. X线诊断《医学影像学》
  8. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  9. X线检查的基本原理和方法《放射诊断学》
  10. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  11. X线检查X-rays examination《神经精神疾病诊断学》
  12. α1-抗胰蛋白酶缺乏症【疾病大全】
  13. X线防护《放射诊断学》
  14. α肾上腺素受体阻断药《药理学》
  15. X线成像《医学影像学》
  16. α受体激动药《药理学》
  17. X-现象【疾病症状】
  18. α-贮存池病【疾病大全】
  19. X联锁鱼鳞病【疾病大全】
  20. β2-微球蛋白（β2-MG）《常用化验值及意义》
  21. XV-现象【疾病症状】
  22. β-氨基酸尿【疾病症状】
  23. XA-现象【疾病症状】
  24. β－胡萝卜素《常用化验值及意义》
  25. X2检验的注意事项《医学统计学》
  26. β-内酰胺类抗生素《药理学》
  27. X2检验《医学统计学》
  28. β-内酰胺类抗生素　制剂及用法《药理学》
  29. x[SB]2[/SB]检验《预防医学》
  30. β肾上腺素受体阻断药《药理学》
  1. Z　Zh《金匮悬解》
  2. Z　Zh《伤寒悬解》
  3. Z　Zh《伤寒说意》
  4. Z《传染病》
  5. Zenker憩室《胃肠动力检查手册》
  6. Z《医学统计学》
  7. α1，α2肾上腺素受体阻断药《药理学》
  8. Z《生理学》
  9. α1抗胰蛋白酶缺乏症《默克家庭诊疗手册》
  10. Ｚ《四圣悬枢》
  11. α2肾上腺素受体阻断药《药理学》
  12. Ｚ《四圣心源》
  13. α僵直和γ僵直《生理学》
  14. Y《传染病》
  15. α磷酸甘油穿梭《生物化学与分子生物学》
  16. Y《医学遗传学基础》
  17. α-葡萄糖甙酶抑制药《药理学》
  18. Y《生理学》
  19. α肾上腺素受体阻断药《药理学》
  20. Ｙ《四圣心源》
  21. α肾上腺素受体阻断药《药理学》
  22. Y《伤寒说意》
  23. α-酮酸的代谢《生物化学与分子生物学》
  24. Y《金匮悬解》
  25. β2受体激动剂《药理学》
  26. Y《伤寒悬解》
  27. β2-微球蛋白（β2-MG）《常用化验值及意义》
  28. X线诊断原则《放射诊断学》
  29. β－胡萝卜素《常用化验值及意义》
  30. X线诊断的临床应用《医学影像学》
  31. β-环糊精包含物《医院药学》


二画_《金匮悬解》_中医金匮_【岐黄之术】

二画
在线购买《金匮悬解》正版书籍

二画

  • 上一页
  • 目录
  • 相关
  • 下一页

九痛丸十一，124

人参汤百二十三，123

十枣汤九十五，106

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：Z　Zh
  • 当前页：二画
  • 下一页：三画
<<< 返回本书目录
  1. 二花散【方剂大全】
  2. 二槐丹【方剂大全】
  3. 二护《理虚元鉴》
  4. 二黄丹【方剂大全】
  5. 二虎丸【方剂大全】
  6. 二黄矾香散【方剂大全】
  7. 二虎丹【方剂大全】
  8. 二黄膏【方剂大全】
  9. 二槲散【方剂大全】
  10. 二黄解毒汤【方剂大全】
  11. 二胡散【方剂大全】
  12. 二黄枯痔钉【方剂大全】
  13. 二和汤【方剂大全】
  14. 二黄三白汤【方剂大全】
  15. 二和散【方剂大全】
  16. 二黄三白丸【方剂大全】
  17. 二合消毒散【方剂大全】
  18. 二黄散【方剂大全】
  19. 二合丸【方剂大全】
  20. 二黄汤【方剂大全】
  21. 二合散【方剂大全】
  22. 二黄丸【方剂大全】
  23. 二合济生汤【方剂大全】
  24. 二灰散【方剂大全】
  25. 二号癣药水【方剂大全】
  26. 二茴散【方剂大全】
  27. 二号扫风丸【方剂大全】
  28. 二活散【方剂大全】
  29. 二号化毒丹【方剂大全】
  30. 二火类《儒门事亲》
  1. 二画《金匮悬解》
  2. 二划《四圣悬枢》
  3. 二画　三画《伤寒悬解》
  4. 二划《四圣心源》
  5. 二画　三画《伤寒说意》
  6. 二护《理虚元鉴》
  7. 二黄散《明目至宝》
  8. 二合《中医词典》
  9. 二黄汤《医宗金鉴》
  10. 二骨茶《茶饮保健》
  11. 二黄汤《删补名医方论》
  12. 二根茶《茶饮保健》
  13. 二黄汤《医方考》
  14. 二歌《寿世保元》
  15. 二黄汤《增订叶评伤暑全书》
  16. 二干《中医词典》
  17. 二灰散《三因极一病证方论》
  18. 二防茶《茶饮保健》
  19. 二活同祛法《时病论歌括新编》
  20. 二豆散《冯氏锦囊秘录》
  21. 二火《中医词典》
  22. 二冬汤《医学心悟》
  23. 二火类《儒门事亲》
  24. 二冬散《外科全生集》
  25. 二加龙骨汤《时方歌括》
  26. 二冬膏《张氏医通》
  27. 二甲弗林《药理学》
  28. 二地散《明目至宝》
  29. 二尖瓣瓣膜病《放射诊断学》
  30. 二氮嗪《药理学》
  31. 二尖瓣关闭不全《病理学》


三画_《金匮悬解》_中医金匮_【岐黄之术】

三画
在线购买《金匮悬解》正版书籍

三画

  • 上一页
  • 目录
  • 相关
  • 下一页

三物黄芩汤《千金》十三，151

下瘀血汤百六十一，149

土瓜根散百六十九，156

大乌头煎百三十六，130

大半夏汤七十，89

大建中汤百三十，128

大承气汤七，24

大青龙汤九十六，106

大柴胡汤百三十五，130

大黄 甘草汤七十四，91

大黄甘遂汤百七十四，158

大黄（庶/虫）虫丸三十八，46

大黄牡丹皮汤百四十五，138

大黄附子汤百三十二，129

大黄 黄连泻心汤四十一，53

大黄硝石汤六十九，85

小半夏加茯苓汤百一，108

小半夏汤百三，108

小建中汤三十四，43

小承气汤八十九，98

小青龙加石膏汤百十四，116

小青龙汤九十七，106

小柴胡汤七十六，91

己椒苈黄丸九十四，105

干姜 人参半夏丸百五十五，143

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二画
  • 当前页：三画
  • 下一页：四画
<<< 返回本书目录
  1. 三化汤【方剂大全】
  2. 三环类抗忧郁药中毒【疾病大全】
  3. 三花汤【方剂大全】
  4. 三皇圣纪《饮膳正要》
  5. 三花神佑丸【方剂大全】
  6. 三皇药王考《吴医汇讲》
  7. 三花枪刀药根【中药大全】
  8. 三黄宝蜡丸【方剂大全】
  9. 三花枪刀药【中药大全】
  10. 三黄补血汤【方剂大全】
  11. 三候《理虚元鉴》
  12. 三黄丹《扁鹊心书》
  13. 三和饮子【方剂大全】
  14. 三黄丹《外科传薪集》
  15. 三和散【方剂大全】
  16. 三黄二香散【方剂大全】
  17. 三合汤【方剂大全】
  18. 三黄凉膈散【方剂大全】
  19. 三合篇《外经微言》
  20. 三黄排石汤加减【方剂大全】
  21. 三果木皮【中药大全】
  22. 三黄片【方剂大全】
  23. 三国两晋南北朝中外医学交流《中国医学通史》
  24. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  25. 三国两晋南北朝医学著作《中国医学通史》
  26. 三黄散《小儿药证直诀》
  27. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  28. 三黄散【方剂大全】
  29. 三国两晋南北朝医学家传记《中国医学通史》
  30. 三黄石膏《汤头歌诀》
  1. 三画《金匮悬解》
  2. 三化汤《仁术便览》
  3. 三皇药王考《吴医汇讲》
  4. 三化汤《仁术便览》
  5. 三黄白头翁汤《备急千金要方》
  6. 三化汤《医学心悟》
  7. 三黄败毒散《救伤秘旨》
  8. 三化汤《医方考》
  9. 三黄宝蜡《救伤秘旨》
  10. 三化汤《冯氏锦囊秘录》
  11. 三黄补血汤《仁术便览》
  12. 三化汤《时病论歌括新编》
  13. 三黄丹《扁鹊心书》
  14. 三华聚顶《中医词典》
  15. 三黄丹《外科传薪集》
  16. 三划《四圣悬枢》
  17. 三黄解毒汤《医学心悟》
  18. 三划《四圣心源》
  19. 三黄解毒汤《万氏秘传片玉心书》
  20. 三花五子丸《明目至宝》
  21. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  22. 三花神佑丸《仁术便览》
  23. 三黄祛热煎《目经大成》
  24. 三花神佑丸《仁术便览》
  25. 三黄散《备急千金要方》
  26. 三花神佑丸《冯氏锦囊秘录》
  27. 三黄散《重订囊秘喉书》
  28. 三花神丸《退思集类方歌注》
  29. 三黄散《救伤秘旨》
  30. 三花神丸《医方考》
  31. 三黄散《冯氏锦囊秘录》


四画_《金匮悬解》_中医金匮_【岐黄之术】

四画
在线购买《金匮悬解》正版书籍

四画

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头汤四，19

乌头赤石脂丸百二十八，124

乌头桂枝汤百三十七，131

乌梅丸百四十四，136

五苓散一百，107

内补当归建中汤《千金》十四，151

升麻 鳖甲去雄黄蜀椒汤三十一，38

升麻 鳖甲汤三十，38

文蛤汤七十二，90

文蛤散五十七，75

木防己去石膏加茯苓 芒硝汤九十九，107

木防己汤九十八，107

王不留行散百四十九，139

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三画
  • 当前页：四画
  • 下一页：五画
<<< 返回本书目录
  1. 四花穴法《针灸聚英》
  2. 四环素类《药理学》
  3. 四花解郁汤【方剂大全】
  4. 四环素类及氯霉素《药理学》
  5. 四虎散【方剂大全】
  6. 四环素类及氯霉素　制剂与用法《药理学》
  7. 四虎散《外科传薪集》
  8. 四环素染色牙《家庭医学百科-医疗康复篇》
  9. 四和汤《保健药膳》
  10. 四环素牙【疾病大全】
  11. 四海舒郁丸【方剂大全】
  12. 四黄膏【方剂大全】
  13. 四海合《黄帝内经太素》
  14. 四黄散【方剂大全】
  15. 四海《针灸甲乙经》
  16. 四季春【中药大全】
  17. 四方藤【中药大全】
  18. 四季犯发眼症《眼科阐微》
  19. 四方散【方剂大全】
  20. 四季海棠【中药大全】
  21. 四方拳草【中药大全】
  22. 四季加减煎药方《异授眼科》
  23. 四方木皮【中药大全】
  24. 四季口诀《穴道秘书》
  25. 四方麻名《麻科活人全书》
  26. 四季脉名《察病指南》
  27. 四方麻【中药大全】
  28. 四季青【中药大全】
  29. 四方盒子草【中药大全】
  30. 四季却病歌《养生导引秘籍》
  1. 四画《金匮悬解》
  2. 四划　五划《四圣悬枢》
  3. 四画　五画《伤寒悬解》
  4. 四划《四圣心源》
  5. 四画　五画《伤寒说意》
  6. 四花穴法《针灸聚英》
  7. 四环素类《药理学》
  8. 四虎散《外科传薪集》
  9. 四环素类及氯霉素《药理学》
  10. 四横纹《手穴手纹诊治》
  11. 四环素类抗生素《医院药学》
  12. 四和汤《饮膳正要》
  13. 四环素染色牙《家庭医学百科-医疗康复篇》
  14. 四和汤《保健药膳》
  15. 四环素与土霉素《药理学》
  16. 四海合《黄帝内经太素》
  17. 四环素着色牙《口腔科学》
  18. 四海《针灸甲乙经》
  19. 四黄散《外科全生集》
  20. 四海《中医名词词典》
  21. 四极《中医名词词典》
  22. 四关《中医名词词典》
  23. 四季犯发眼症《眼科阐微》
  24. 四个方面《预防医学》
  25. 四季加减煎药方《异授眼科》
  26. 四格表资料的x[SB]2[/SB]检验《预防医学》
  27. 四季金疮药《救伤秘旨》
  28. 四格表的专用公式《预防医学》
  29. 四季口诀《穴道秘书》
  30. 四格表x[SB]2[/SB]值的校正《预防医学》
  31. 四季脉名《察病指南》


五画_《金匮悬解》_中医金匮_【岐黄之术】

五画
在线购买《金匮悬解》正版书籍

五画

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏干姜散七十九，92

半夏泻心汤七十七，92

半夏厚朴汤百七十二，157

半夏麻黄丸四十，49

去桂加白术汤十二，27

四逆汤七十五，91

瓜蒂汤十五，28

瓜蒂散百三十九，132

甘麦大枣汤百七十一，157

甘草 干姜汤百十，115

甘草附子汤十三，27

甘草泻心汤二十六，37

甘草粉蜜汤百四十三，135

甘草麻黄汤五十，68

甘遂半夏汤九十三，105

生姜半夏汤八十一，93

生姜 甘草汤《千金》八，118

白头翁加甘草阿胶汤百六十四，150

白头翁汤九十，99

白术散百五十九，145

白虎加人参汤十四，28

白虎加桂枝汤十六，31

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四画
  • 当前页：五画
  • 下一页：六画
<<< 返回本书目录
  1. 五花丸【方剂大全】
  2. 五黄散【方剂大全】
  3. 五花皮《雷公炮炙论》
  4. 五灰散【方剂大全】
  5. 五虎追风散【方剂大全】
  6. 五积方《苏沈良方》
  7. 五虎下西川【方剂大全】
  8. 五积六聚治同郁断《儒门事亲》
  9. 五虎汤【方剂大全】
  10. 五积六聚总是气凝其痰血《医学传心录》
  11. 五虎散【方剂大全】
  12. 五积散《汤头歌诀》
  13. 五虎二陈汤【方剂大全】
  14. 五积散【方剂大全】
  15. 五行总括图《医理真传》
  16. 五积丸【方剂大全】
  17. 五行质气生克制化歌《运气要诀》
  18. 五积证治《三因极一病证方论》
  19. 五行质气生克制化歌《医宗金鉴》
  20. 五加《本草纲目》图文版
  21. 五行制方生克法《医学启源》
  22. 五加（五加追风，五佳，五花）《本草纲目》完整版
  23. 五行学说《中医基础理论》
  24. 五加果【中药大全】
  25. 五行邪正致病暨虚实传染统论《目经大成》
  26. 五加减正气散【方剂大全】
  27. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  28. 五加皮《本草纲目》完整版
  29. 五行问答《医学读书记》
  30. 五加皮《本草乘雅半偈》
  1. 五画《金匮悬解》
  2. 五化《中医词典》
  3. 五灰散《三因极一病证方论》
  4. 五划《四圣心源》
  5. 五会《中医词典》
  6. 五花障《中医词典》
  7. 五火《中医词典》
  8. 五花皮《雷公炮炙论》
  9. 五积《中医名词词典》
  10. 五户《中医词典》
  11. 五积《中医词典》
  12. 五虎斩劳汤《仁术便览》
  13. 五积方《苏沈良方》
  14. 五虎汤《万氏秘传片玉心书》
  15. 五积六聚治同郁断《儒门事亲》
  16. 五虎汤《仁术便览》
  17. 五积六聚总是气凝其痰血《医学传心录》
  18. 五虎建元日时歌《针灸大全》
  19. 五积散《三因极一病证方论》
  20. 五虎《中医词典》
  21. 五积散《太平惠民和剂局方》
  22. 五虎《手穴手纹诊治》
  23. 五积散《儒门事亲》
  24. 五合《中医词典》
  25. 五积散《目经大成》
  26. 五行总括图《医理真传》
  27. 五积散《外科理例》
  28. 五行质气生克制化歌《运气要诀》
  29. 五积散《仁术便览》
  30. 五行质气生克制化歌《医宗金鉴》
  31. 五积散《医方论》


六画_《金匮悬解》_中医金匮_【岐黄之术】

六画
在线购买《金匮悬解》正版书籍

六画

  • 上一页
  • 目录
  • 相关
  • 下一页

当归贝母苦参丸百五十六，144

当归 生姜羊肉汤百三十八，131

当归芍药散百五十四，143

当归散百五十八，144

百合 地黄汤二十二，35

百合鸡子汤二十一，35

百合 知母汤十九，34

百合洗方二十三，35

百合滑石散二十五，36

竹叶汤百六十二，150

竹皮大丸百六十三，150

红蓝花酒百七十三，158

防己 茯苓汤四十八，67

防己 黄芪汤十，26

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五画
  • 当前页：六画
  • 下一页：七画
<<< 返回本书目录
  1. 六化司十二支(一首)《医经国小》
  2. 六灰膏【方剂大全】
  3. 六化论《古今医统大全》
  4. 六灰煎膏【方剂大全】
  5. 六化丹【方剂大全】
  6. 六灰丸【方剂大全】
  7. 六化标本正对生成(一首)《医经国小》
  8. 六极论《外台秘要》
  9. 六黑丸【方剂大全】
  10. 六极证治《三因极一病证方论》
  11. 六和汤【方剂大全】
  12. 六甲散【方剂大全】
  13. 六和生化汤【方剂大全】
  14. 六甲神丹【方剂大全】
  15. 六和膏【方剂大全】
  16. 六甲丸【方剂大全】
  17. 六和定风散【方剂大全】
  18. 六甲旬游胎杀《妇人大全良方》
  19. 六和茶【方剂大全】
  20. 六角英【中药大全】
  21. 六和半夏汤【方剂大全】
  22. 六节藏象论《普济方·针灸》
  23. 六和《汤头歌诀》
  24. 六节藏象论篇《黄帝内经·素问》
  25. 六合汤【方剂大全】
  26. 六节五制生五论《内经博议》
  27. 六合散【方剂大全】
  28. 六节脏象论《素问悬解》
  29. 六合金针散【方剂大全】
  30. 六节脏象论篇《冯氏锦囊秘录》
  1. 六画《金匮悬解》
  2. 六化司十二支（一首）《医经国小》
  3. 六画　七画《伤寒悬解》
  4. 六化论《古今医统大全》
  5. 六画　七画《伤寒说意》
  6. 六化标本正对生成（一首）《医经国小》
  7. 六极《中医名词词典》
  8. 六化《中医词典》
  9. 六极《中医词典》
  10. 六华《中医词典》
  11. 六极论一首《外台秘要》
  12. 六划《四圣悬枢》
  13. 六极证治《三因极一病证方论》
  14. 六划《四圣心源》
  15. 六纪《中医词典》
  16. 六候《中医词典》
  17. 六甲《中医词典》
  18. 六和汤《瘴疟指南》
  19. 六甲旬游胎杀《妇人大全良方》
  20. 六和汤《医方论》
  21. 六节《中医词典》
  22. 六和汤《增订叶评伤暑全书》
  23. 六节藏象论《普济方·针灸》
  24. 六和汤《奇方类编》
  25. 六节藏象论篇《黄帝内经·素问》
  26. 六和汤《仁术便览》
  27. 六节五制生五论《内经博议》
  28. 六和汤《仁术便览》
  29. 六节脏象论《素问悬解》
  30. 六和汤《医方考》
  31. 六节脏象论篇《冯氏锦囊秘录》


七画_《金匮悬解》_中医金匮_【岐黄之术】

七画
在线购买《金匮悬解》正版书籍

七画

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸汤七十八，92

杏子汤五十二，69

皂荚丸百十九，118

诃黎勒散八十六，97

赤丸百三十一，128

赤小豆当归散二十九，37

附子汤百五十二，142

附子粳米汤百二十九，128

鸡屎白散百四十一，134

麦门冬汤百十八，118

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六画
  • 当前页：七画
  • 下一页：八画
<<< 返回本书目录
  1. 七福饮（新方）《虚损启微》
  2. 七角白蔹【中药大全】
  3. 七福饮【方剂大全】
  4. 七角风【中药大全】
  5. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  6. 七角枫【中药大全】
  7. 七方十剂绳墨订《儒门事亲》
  8. 七筋姑【中药大全】
  9. 七方十剂《中西汇通医经精义》
  10. 七绝脉《冯氏锦囊秘录》
  11. 七方论《本草新编》
  12. 七孔臭气方《外台秘要》
  13. 七方《古今医统大全》
  14. 七厘丹【中药大全】
  15. 七方《冯氏锦囊秘录》
  16. 七厘散【方剂大全】
  17. 七方《本草蒙筌》
  18. 七厘丸【方剂大全】
  19. 七恶五善《外科理例》
  20. 七里明【中药大全】
  21. 七恶歌《外科证治全书》
  22. 七里香【中药大全】
  23. 七独脉《轩岐救正论》
  24. 七难《难经悬解》
  25. 七德丸【方剂大全】
  26. 七皮饮【方剂大全】
  27. 七传辨误说《研经言》
  28. 七气《秘传证治要诀及类方》
  29. 七成汤【方剂大全】
  30. 七气方《外台秘要》
  1. 七画《金匮悬解》
  2. 七划《四圣悬枢》
  3. 七焦《中医词典》
  4. 七划《四圣心源》
  5. 七节《中医词典》
  6. 七害《中医词典》
  7. 七节骨《中医词典》
  8. 七怪脉四言诗《医学实在易》
  9. 七绝脉《冯氏锦囊秘录》
  10. 七怪脉歌《时方妙用》
  11. 七科《中医词典》
  12. 七怪脉《中医词典》
  13. 七孔臭气方三首《外台秘要》
  14. 七怪脉《中医名词词典》
  15. 七孔出血《奇效简便良方》
  16. 七福饮（新方）《虚损启微》
  17. 七厘散《救伤秘旨》
  18. 七福饮《目经大成》
  19. 七粒金丹《回生集》
  20. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  21. 七论脉诀《石室秘录》
  22. 七方十剂绳墨订《儒门事亲》
  23. 七门《中医词典》
  24. 七方十剂《中西汇通医经精义》
  25. 七难《难经》
  26. 七方论《本草新编》
  27. 七难《难经悬解》
  28. 七方《冯氏锦囊秘录》
  29. 七气《中医词典》
  30. 七方《古今医统大全》
  31. 七气《秘传证治要诀及类方》


八画_《金匮悬解》_中医金匮_【岐黄之术】

八画
在线购买《金匮悬解》正版书籍

八画

  • 上一页
  • 目录
  • 相关
  • 下一页

奔豚汤四十四，56

抵当汤百六十七，155

泽泻汤百二，108

泽漆汤百十六，117

炙甘草汤《千金》九，119

炙甘草汤《千金翼》五，46

矾石丸百七十，156

矾石汤《千金》一，19

肾气丸五十九，77

苓甘五味加姜辛半杏大黄汤百九，111

苓甘五味加姜辛半夏汤百七，111

苓甘五味加姜辛半夏杏仁汤百八，111

苓甘五味姜辛汤百六，110

苓桂术甘汤九十二，104

苦参汤二十七，37

厚朴七物汤百三十三，129

厚朴三物汤百三十四，129

厚朴大黄汤百四，109

厚朴麻黄汤百十五，117

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七画
  • 当前页：八画
  • 下一页：九画
<<< 返回本书目录
  1. 八卦生克预知生死诀《疡医大全》
  2. 八会《针灸大成》
  3. 八卦举症歌《丹台玉案》
  4. 八会刺穴《针灸素难要旨》
  5. 八卦见标生死诀《疡医大全》
  6. 八会歌《针灸问对》
  7. 八卦串【方剂大全】
  8. 八会穴《古今医统大全》
  9. 八骨散【方剂大全】
  10. 八会穴《针灸聚英》
  11. 八股绳【中药大全】
  12. 八会穴歌《针灸聚英》
  13. 八公散【方剂大全】
  14. 八瘕方《外台秘要》
  15. 八公和阳汤【方剂大全】
  16. 八减丸【方剂大全】
  17. 八哥【中药大全】
  18. 八将丹《外科传薪集》
  19. 八纲《中医诊断学》
  20. 八将丹【方剂大全】
  21. 八风续命汤【方剂大全】
  22. 八将擒王散【方剂大全】
  23. 八风五风四时之病《类经》
  24. 八将擒王丸【方剂大全】
  25. 八风汤【方剂大全】
  26. 八将驱邪散【方剂大全】
  27. 八风汤《扁鹊心书》
  28. 八将散【方剂大全】
  29. 八风十二痹散【方剂大全】
  30. 八角枫（图）【中药大全】
  1. 八画《金匮悬解》
  2. 八华《中医词典》
  3. 八画　九画《伤寒悬解》
  4. 八划《四圣悬枢》
  5. 八画　九画《伤寒说意》
  6. 八划《四圣心源》
  7. 八会《针灸大成》
  8. 八关大刺《中医词典》
  9. 八会《手穴手纹诊治》
  10. 八关《中医词典》
  11. 八会《中医词典》
  12. 八关《手穴手纹诊治》
  13. 八会《针灸易学》
  14. 八卦生克预知生死诀《疡医大全》
  15. 八会刺穴《针灸素难要旨》
  16. 八卦举症歌《丹台玉案》
  17. 八会歌《针灸问对》
  18. 八卦见标生死诀《疡医大全》
  19. 八会穴《中医词典》
  20. 八卦《中医词典》
  21. 八会穴《古今医统大全》
  22. 八卦《气功外气疗法》
  23. 八会穴《针灸聚英》
  24. 八谷《中医词典》
  25. 八会穴（会穴）《中医名词词典》
  26. 八纲辨证《中医儿科学》
  27. 八会穴歌《针灸聚英》
  28. 八纲辨证《中医词典》
  29. 八瘕《中医词典》
  30. 八纲辨证《中医名词词典》
  31. 八瘕《女科证治准绳》


九画_《金匮悬解》_中医金匮_【岐黄之术】

九画
在线购买《金匮悬解》正版书籍

九画

  • 上一页
  • 目录
  • 相关
  • 下一页

姜甘苓术汤一，10

枳术汤五十六，71

枳实芍药散百六十，148

枳实 薤白 桂枝汤百二十二，123

柏叶汤四十二，53

栀子大黄汤六十五，83

栀子豉汤八十八，98

茯苓戎盐汤六十三，78

茯苓杏仁甘草汤百二十四，123

茯苓饮《外台》七，112

茯苓 泽泻汤七十一，90

茯苓 桂枝五味甘草汤百五，110

茯苓 桂枝 甘草 大枣汤四十六，57

茵陈五苓散六十七，84

茵陈蒿汤六十四，83

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八画
  • 当前页：九画
  • 下一页：十画
<<< 返回本书目录
  1. 九华膏【方剂大全】
  2. 九黄丹【方剂大全】
  3. 九华粉洗剂【方剂大全】
  4. 九江散【方剂大全】
  5. 九候解《三指禅》
  6. 九江太守散【方剂大全】
  7. 九恨《幼科铁镜》
  8. 九节茶【中药大全】
  9. 九还金液丹【方剂大全】
  10. 九节菖蒲（图）【中药大全】
  11. 九管血【中药大全】
  12. 九节风【中药大全】
  13. 九牯牛【中药大全】
  14. 九节莲【中药大全】
  15. 九宮歌《针灸大成》
  16. 九金六马散【方剂大全】
  17. 九宫汤【方剂大全】
  18. 九疽《外科启玄》
  19. 九宫尻神歌《针灸聚英》
  20. 九疽门主论《疡医大全》
  21. 九宫尻神歌《针灸大全》
  22. 九里根【中药大全】
  23. 九宫尻神歌《医宗金鉴》
  24. 九里光《滇南本草》
  25. 九宫尻神歌《灸法秘传》
  26. 九里香（图）【中药大全】
  27. 九宫八风《内经评文》
  28. 九里香根【中药大全】
  29. 九宫八风《灵枢悬解》
  30. 九连灯【中药大全】
  1. 九画《金匮悬解》
  2. 九划《四圣悬枢》
  3. 九积《中医词典》
  4. 九划《四圣心源》
  5. 九江散《备急千金要方》
  6. 九候解《三指禅》
  7. 九焦《中医词典》
  8. 九候《中医词典》
  9. 九节石菖蒲《药性切用》
  10. 九恨《幼科铁镜》
  11. 九九阳功《气功外气疗法》
  12. 九还《中医词典》
  13. 九疽《中医词典》
  14. 九鬼拔马刀《中医词典》
  15. 九疽《外科启玄》
  16. 九宮歌《针灸大成》
  17. 九疽门主论《疡医大全》
  18. 九宫星野说《类经图翼》
  19. 九科《中医词典》
  20. 九宫图（风向顺位如图表）《针灸大成》
  21. 九里光《滇南本草》
  22. 九宫尻神歌《灸法秘传》
  23. 九灵丹《毓麟验方》
  24. 九宫尻神歌《针灸聚英》
  25. 九六补泻《中医词典》
  26. 九宫尻神歌《针灸大全》
  27. 九龙丹《医方考》
  28. 九宫尻神歌《外科心法要诀》
  29. 九龙丸《仁术便览》
  30. 九宫尻神歌《医宗金鉴》
  31. 九龙针《跌打损伤回生集》


十画_《金匮悬解》_中医金匮_【岐黄之术】

十画
在线购买《金匮悬解》正版书籍

十画

  • 上一页
  • 目录
  • 相关
  • 下一页

射干麻黄汤百十七，118

柴胡去半夏加栝蒌根汤《外台》三，32

柴胡 桂枝汤《外台》十二，132

柴胡桂姜汤《外台》四，32

栝蒌牡蛎散二十四，35

栝蒌桂枝汤五，23

栝蒌薤白半夏汤百二十一，122

栝蒌薤白白酒汤百二十，122

栝蒌瞿麦丸六十，77

桂甘姜枣麻附细辛汤五十五，70

桂枝加桂汤四十五，56

桂枝加黄芪汤五十四，70

桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九，48

桂枝 生姜 枳实汤百二十七，124

桂枝龙骨牡蛎汤三十三，43

桂枝汤八十四，96

桂枝芍药知母汤三，18

桂枝附子汤十一，27

桂枝 茯苓丸百五十一，142

桃花汤九十一，99

桔梗白散《外台》十，119

桔梗汤百十一，115

狼牙汤百七十六，159

胶艾汤百五十三，143

胶姜汤百六十六，155

通脉四逆汤八十五，97

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九画
  • 当前页：十画
  • 下一页：十一画
<<< 返回本书目录
  1. 十华散【方剂大全】
  2. 十灰散【方剂大全】
  3. 十膈气散【方剂大全】
  4. 十灰丸【方剂大全】
  5. 十干曰人神所在不宜针灸歌《灸法秘传》
  6. 十机（人事一）《妇人规》
  7. 十干相生流注歌《针灸聚英》
  8. 十机（人事一）《宜麟策》
  9. 十干日游胎杀《妇人大全良方》
  10. 十忌《寿世传真》
  11. 十干日不治病《普济方·针灸》
  12. 十剂《本草纲目》完整版
  13. 十干日不针灸《普济方·针灸》
  14. 十剂《本草蒙筌》
  15. 十干日不宜用针，犯之病多反复《医宗金鉴》
  16. 十剂《冯氏锦囊秘录》
  17. 十干人神所在禁忌针灸歌《重楼玉钥》
  18. 十剂补遗《冯氏锦囊秘录》
  19. 十干纳脏腑之谬辨《内经博议》
  20. 十剂论《本草新编》
  21. 十干化五行论《侣山堂类辩》
  22. 十剂一首(集见儒门事亲)《医经国小》
  23. 十干夫妇配合成五运《伤寒直格》
  24. 十将丹【方剂大全】
  25. 十干《伤寒直格》
  26. 十将军丸【方剂大全】
  27. 十二字手法及下手八法《中医刺灸》
  28. 十将平痎汤【方剂大全】
  29. 十二指肠重复畸形【疾病大全】
  30. 十精丸《毓麟验方》
  1. 十画《金匮悬解》
  2. 十画《伤寒悬解》
  3. 十画《伤寒说意》
  4. 十华散《太平惠民和剂局方》
  5. 十黄散《备急千金要方》
  6. 十划《四圣悬枢》
  7. 十灰散《冯氏锦囊秘录》
  8. 十划《四圣心源》
  9. 十灰散《医学心悟》
  10. 十怪脉《中医词典》
  11. 十机（人事一）《宜麟策》
  12. 十干曰人神所在不宜针灸歌《灸法秘传》
  13. 十机（人事一）《妇人规》
  14. 十干相生流注歌《针灸聚英》
  15. 十忌《寿世传真》
  16. 十干日游胎杀《妇人大全良方》
  17. 十剂《中医名词词典》
  18. 十干日不治病《普济方·针灸》
  19. 十剂《中医词典》
  20. 十干日不针灸《普济方·针灸》
  21. 十剂《汤液本草》
  22. 十干日不宜用针，犯之病多反复《外科心法要诀》
  23. 十剂《本草蒙筌》
  24. 十干日不宜用针，犯之病多反复《医宗金鉴》
  25. 十剂《冯氏锦囊秘录》
  26. 十干人神所在禁忌针灸歌《重楼玉钥》
  27. 十剂补遗《冯氏锦囊秘录》
  28. 十干人神所在《类经图翼》
  29. 十剂论《本草新编》
  30. 十干纳脏腑之谬辨《内经博议》
  31. 十剂一首（集见儒门事亲）《医经国小》


十一画_《金匮悬解》_中医金匮_【岐黄之术】

十一画
在线购买《金匮悬解》正版书籍

十一画

  • 上一页
  • 目录
  • 相关
  • 下一页

崔氏八味丸二，19

排脓汤百四十七，139

排脓散百四十八，139

旋覆花汤百六十五，154

猪苓汤五十八，76

猪苓散七十三，90

猪膏髮煎六十八，84

蛇床子散百七十五，159

麻仁丸二，12

麻黄加术汤八，25

麻黄杏仁薏苡甘草汤九，26

麻黄附子汤五十一，69

黄土汤四十三，54

黄芩加半夏生姜汤八十，93

黄芩汤《外台》六，99

黄芪芍药桂酒汤五十三，69

黄芪建中汤三十五，44

黄芪 桂枝五物汤三十二，40

黄连粉百五十，139

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十画
  • 当前页：十一画
  • 下一页：十二画
<<< 返回本书目录
  1. 十要《寿世传真》
  2. 十一难《难经悬解》
  3. 十药总论《增订十药神书》
  4. 十一味能消丸【方剂大全】
  5. 十香止痛丸【方剂大全】
  6. 十枣汤《伤寒寻源》
  7. 十香丸【方剂大全】
  8. 十枣汤【方剂大全】
  9. 十香返生丸【方剂大全】
  10. 十枣汤（玉函）《张氏医通》
  11. 十香返魂丹【方剂大全】
  12. 十枣汤类《退思集类方歌注》
  13. 十五味沉香丸【方剂大全】
  14. 十枣汤证（脉管炎）《临证实验录》
  15. 十五难《难经悬解》
  16. 十枣汤证（牛皮癣）《临证实验录》
  17. 十五脉络歌《针灸大全》
  18. 十枣汤证（脘痛）《临证实验录》
  19. 十五络穴歌《针灸聚英》
  20. 十枣汤证（眩晕）《临证实验录》
  21. 十五络脉一首(出针经)《医经国小》
  22. 十枣汤证（腰背痛）《临证实验录》
  23. 十五络脉穴辨（医统）《针灸大成》
  24. 十枣丸【方剂大全】
  25. 十五络脉穴辨《古今医统大全》
  26. 十种水气【方剂主治】
  27. 十五络脉歌（医经小学）《针灸大成》
  28. 十姊妹【中药大全】
  29. 十五络脉歌《针灸问对》
  30. 十字道上土《本草纲目》完整版
  1. 十一画《金匮悬解》
  2. 十一划《四圣悬枢》
  3. 十一画以上《伤寒悬解》
  4. 十一划《四圣心源》
  5. 十一画以上《伤寒说意》
  6. 十一 热病《医效秘传》
  7. 十一焦《中医词典》
  8. 十一《类经》
  9. 十一科《中医词典》
  10. 十一《类经》
  11. 十一论真假《石室秘录》
  12. 十叶香薷饮《是斋百一选方》
  13. 十一脉《中医词典》
  14. 十要《寿世传真》
  15. 十一难《难经》
  16. 十药总论《增订十药神书》
  17. 十一难《难经悬解》
  18. 十宣穴《中医名词词典》
  19. 十一摇针歌《重楼玉钥》
  20. 十宣散《外科理例》
  21. 十一月《急救广生集》
  22. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  23. 十月《急救广生集》
  24. 十宣《针灸学》
  25. 十月胎形《中医词典》
  26. 十宣《中医词典》
  27. 十月胎形《女科旨要》
  28. 十五难《难经悬解》
  29. 十月胎形《竹林女科证治》
  30. 十五难《难经》
  31. 十月胎证《竹林女科证治》


十二画_《金匮悬解》_中医金匮_【岐黄之术】

十二画
在线购买《金匮悬解》正版书籍

十二画

  • 上一页
  • 目录
  • 相关
  • 下一页

温经汤百六十八，156

滑石代赭汤二十，34

滑石白鱼散六十二，78

硝矾散六十六，84

紫参汤八十七，97

葛根汤六，23

葵子茯苓散百五十七，144

葶苈大枣泻肺汤百十二，115

越婢加半夏汤百十三，116

越婢加术汤四十九，68

越婢汤四十七，67

雄黄散二十八，37

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一画
  • 当前页：十二画
  • 下一页：十三画以上
<<< 返回本书目录
  1. 十二官《医学实在易》
  2. 十二槐花【中药大全】
  3. 十二官《类经》
  4. 十二建人神《古今医统大全》
  5. 十二段锦《冯氏锦囊秘录》
  6. 十二经本一脉《医经国小》
  7. 十二段动功《寿世青编》
  8. 十二经本一脉歌《针灸大全》
  9. 十二段动功《急救广生集》
  10. 十二经标本《针灸甲乙经》
  11. 十二大劲图说《达摩洗髓易筋经》
  12. 十二经表里原络总歌《刺灸心法要诀》
  13. 十二刺应十二经《针灸素难要旨》
  14. 十二经表里原络总歌《医宗金鉴》
  15. 十二刺《黄帝内经太素》
  16. 十二经病《类经》
  17. 十二辰次六合解《类经图翼》
  18. 十二经病刺《针灸素难要旨》
  19. 十二部人神不宜灸《普济方·针灸》
  20. 十二经病井荥俞经合补虚泻实《针灸大成》
  21. 十二部人神不宜灸《黄帝明堂灸经》
  22. 十二经病井荥俞经合补虚泻实《针灸聚英》
  23. 十二部人神《古今医统大全》
  24. 十二经补泻药品《外科大成》
  25. 十二部年人神不宜灸《普济方·针灸》
  26. 十二经补泻药品《外科选要》
  27. 十二部年人神不宜灸《黄帝明堂灸经》
  28. 十二经不并拈说《内经博议》
  29. 十二别络《子午流注说难》
  30. 十二经见证《丹溪心法》
  1. 十二画《金匮悬解》
  2. 十二化五运歌《医述》
  3. 十二剂《中医名词词典》
  4. 十二划《四圣悬枢》
  5. 十二剂《中医词典》
  6. 十二划《四圣心源》
  7. 十二建人神《古今医统大全》
  8. 十二官《医学三字经》
  9. 十二将军二圣散论《眼科秘诀》
  10. 十二官《医学实在易》
  11. 十二节《中医名词词典》
  12. 十二官《类经》
  13. 十二节《中医词典》
  14. 十二官《中医词典》
  15. 十二节刺《中医词典》
  16. 十二多《中医词典》
  17. 十二禁《中医词典》
  18. 十二段锦总诀《达摩洗髓易筋经》
  19. 十二经本一脉《医经国小》
  20. 十二段锦歌《寿世传真》
  21. 十二经本一脉歌《针灸大全》
  22. 十二段锦《冯氏锦囊秘录》
  23. 十二经标本《中医词典》
  24. 十二段锦《中医词典》
  25. 十二经标本《针灸甲乙经》
  26. 十二段动功《寿世青编》
  27. 十二经表里原络总歌《医宗金鉴》
  28. 十二段动功《急救广生集》
  29. 十二经表里原络总歌《刺灸心法要诀》
  30. 十二大劲图说《达摩洗髓易筋经》
  31. 十二经别《中医词典》


十三画以上_《金匮悬解》_中医金匮_【岐黄之术】

十三画以上
在线购买《金匮悬解》正版书籍

十三画以上

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲灰散六十一，77

蜀漆散十七，31

蜘蛛散百四十二，134

酸枣汤三十七，45

橘皮汤八十二，93

橘皮竹茹汤八十三，94

橘枳生姜汤百二十五，123

薏苡附子败酱散百四十六，138

薏苡附子散百二十六，123

薯蓣丸三十六，45

藜芦甘草汤百四十，134

鳖甲煎丸十八，32

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二画
  • 当前页：十三画以上
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 十三大手法推拿注释《幼科推拿秘书》
  2. 十三科《育婴家秘》
  3. 十三不可学《幼科铁镜》
  4. 十三科考《研经言》
  5. 十全育真汤【方剂大全】
  6. 十三难《难经悬解》
  7. 十全育真汤《医学衷中参西录》
  8. 十三年花【中药大全】
  9. 十全饮【方剂大全】
  10. 十三太保《毓麟验方》
  11. 十全流气饮【方剂大全】
  12. 十三太保丸【方剂大全】
  13. 十全苦寒救补汤【方剂大全】
  14. 十三味榜嘎散【方剂大全】
  15. 十全济阴丸【方剂大全】
  16. 十三味羌活散【方剂大全】
  17. 十全大补丸【方剂大全】
  18. 十三种疔肿方《外台秘要》
  19. 十全大补汤【方剂大全】
  20. 十神解毒汤【方剂大全】
  21. 十全大补汤《虚损启微》
  22. 十神汤《汤头歌诀》
  23. 十奇散【方剂大全】
  24. 十神汤【方剂大全】
  25. 十齐《古今医统大全》
  26. 十生丹【方剂大全】
  27. 十七味药酒【方剂大全】
  28. 十水《圣济总录》
  29. 十七难《难经悬解》
  30. 十水方《外台秘要》
  1. 十三画以上《金匮悬解》
  2. 十三鬼穴《中医词典》
  3. 十三科《育婴家秘》
  4. 十三丁《中医词典》
  5. 十三科《中医名词词典》
  6. 十三不可学《幼科铁镜》
  7. 十三科《中医词典》
  8. 十三 痉病《医效秘传》
  9. 十三科考《研经言》
  10. 十三《类经》
  11. 十三论气血《石室秘录》
  12. 十柔丸《是斋百一选方》
  13. 十三难《难经》
  14. 十全育真汤《医学衷中参西录》
  15. 十三难《难经悬解》
  16. 十全饮《太平惠民和剂局方》
  17. 十三窍《中医词典》
  18. 十全散《冯氏锦囊秘录》
  19. 十三伤《中医词典》
  20. 十全丹《三因极一病证方论》
  21. 十三手法歌《幼科推拿秘书》
  22. 十全大补汤去肉桂加炮姜方《临症验舌法》
  23. 十三四岁经证《竹林女科证治》
  24. 十全大补汤·八珍汤《周慎斋遗书》
  25. 十三太保《毓麟验方》
  26. 十全大补汤（加味十全大补汤）《外科理例》
  27. 十三味总方《救伤秘旨》
  28. 十全大补汤《时方歌括》
  29. 十三虚无《中医词典》
  30. 十全大补汤《外科全生集》
  31. 十三脏腑《中医词典》


《金匮悬解》

  • 金匮要略方论原序
  • 自叙
  • 后叙
  • 叙
  • 卷一
    • 脏腑经络　十六章
      • 脏腑经络一
      • 脏腑经络二
      • 脏腑经络三
      • 脏腑经络四
      • 脏腑经络五
      • 脏腑经络六
      • 脏腑经络七
      • 脏腑经络八
      • 脏腑经络九
      • 脏腑经络十
      • 脏腑经络十一
      • 脏腑经络十二
      • 脏腑经络十三
      • 脏腑经络十四
      • 脏腑经络十五
      • 脏腑经络十六
  • 卷二·外感
    • 五脏风寒积聚　二十一章
    • 五脏风寒　十九章
      • 五脏风寒一
      • 五脏风寒二
      • 五脏风寒三
      • 五脏风寒四
      • 五脏风寒五
      • 五脏风寒六
      • 五脏风寒七
      • 五脏风寒八
      • 五脏风寒九
      • 五脏风寒十
      • 五脏风寒十一
      • 五脏风寒十二
      • 五脏风寒十三
      • ◎姜甘苓术汤一
      • 五脏风寒十四
      • 五脏风寒十五
      • 五脏风寒十六
      • 五脏风寒十七
      • 五脏风寒十八
      • 五脏风寒十九
      • ◎麻仁丸二　方见《伤寒》
    • 积聚　二章
      • 积聚二十
      • 积聚二十一
  • 卷三·外感杂病
    • 中风历节　九章
    • 中风　三章
      • 中风一
      • 中风二
      • 中风三
    • 历节　六章
      • 历节一
      • 历节二
      • 历节三
      • 历节四
      • 历节五
      • ◎桂枝芍药知母汤三
      • 历节六
      • ◎乌头汤四
    • 附方　卷三·外感杂病
      • ◎《千金》矾石汤一
      • ◎崔氏八味丸二
  • 卷四·外感杂病
    • 痉湿暍　二十七章
    • 痉　十三章
      • 痉病一
      • 痉病二
      • 痉病三
      • 痉病四
      • 痉病五
      • 痉病六
      • 痉病七
      • 痉病八
      • 痉病九
      • 痉病十
      • 痉病十一
      • 痉病十二
      • ◎葛根汤六　方见《伤寒》
      • 痉病十三
      • ◎大承气汤七　方见《伤寒》
    • 湿　十一章
      • 湿病一
      • 湿病二
      • 湿病三
      • 湿病四
      • 湿病五
      • 湿病六
      • 湿病七
      • ◎麻黄加术汤八
      • 湿病八
      • ◎麻黄杏仁薏苡甘草汤九
      • 湿病九
      • ◎防己黄芪汤十
      • 湿病十
      • ◎桂枝附子汤十一　方见《伤寒·太阳》
      • ◎去桂加白术汤十二　方见《伤寒》
      • 湿病十一
      • ◎甘草附子汤十三　方见《伤寒·湿病》
    • 暍　三章
      • 暍病一
      • 暍病二
      • ◎白虎加人参汤十四　方见《伤寒》
      • 暍病三
      • ◎瓜蒂汤十五
  • 卷五·外感杂病
    • 疟病　五章
      • 疟病一
      • 疟病二
      • 疟病三
      • ◎白虎加桂枝汤十六
      • 疟病四
      • ◎蜀漆散十七
      • 疟病五
      • ◎鳖甲煎丸十八
    • 附方　卷五·外感杂病
      • ◎《外台》柴胡去半夏加栝蒌根汤三　方见《伤寒·少阳》
      • ◎《外台》柴胡桂姜汤四　方见《伤寒·少阳》
  • 卷六·外感杂病
    • 百合狐惑阴阳毒　十三章
    • 百合　九章
      • 百合一
      • 百合二
      • ◎百合知母汤十九
      • 百合三
      • ◎滑石代赭汤二十
      • 百合四
      • ◎百合鸡子汤二十一
      • 百合五
      • ◎百合地黄汤二十二
      • 百合六
      • ◎百合洗方二十三
      • 百合七
      • ◎栝蒌牡蛎散二十四
      • 百合八
      • ◎百合滑石散二十五
      • 百合九
    • 狐惑　二章
      • 狐惑一
      • ◎甘草泻心汤二十六　方见《伤寒·太阳》
      • ◎苦参汤二十七
      • ◎雄黄散二十八
      • 狐惑二
      • ◎赤小豆当归散二十九
    • 阳毒　一章
      • 阳毒一
      • ◎升麻鳖甲汤三十
    • 阴毒　一章
      • 阴毒一
      • ◎升麻鳖甲去雄黄蜀椒汤三十一
  • 卷七·内伤
    • 血痹虚劳　十八章
    • 血痹　二章
      • 血痹一
      • 血痹二
      • ◎黄芪桂枝五物汤三十二
    • 虚劳　十六章
      • 虚劳一
      • 虚劳二
      • 虚劳三
      • 虚劳四
      • 虚劳五
      • 虚劳六
      • 虚劳七
      • 虚劳八
      • 虚劳九
      • 虚劳十
      • ◎桂枝龙骨牡蛎汤三十三
      • 虚劳十一
      • ◎小建中汤三十四　方见《伤寒·少阳》
      • 虚劳十二
      • ◎黄芪建中汤三十五
      • 虚劳十三
      • 虚劳十四
      • ◎薯蓣丸三十六
      • 虚劳十五
      • ◎酸枣汤三十七
      • 虚劳十六
      • ◎大黄（庶/虫）虫丸三十八
    • 附方　卷七·内伤
      • ◎《千金翼》炙甘草汤五　方见《伤寒·少阳》
  • 卷八·内伤杂病
    • 惊悸吐衄下血瘀血　十八章
    • 惊悸　四章
      • 惊悸一
      • 惊悸二
      • 惊悸三
      • ◎桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》
      • 惊悸四
      • ◎半夏麻黄丸四十
    • 吐衄下血瘀血　十四章
      • 吐衄下血一
      • 吐衄下血二
      • 衄血三
      • 衄血四
      • 衄血五
      • 吐衄六
      • 吐血七
      • 吐血八
      • 瘀血九
      • 瘀血十
      • 吐衄十一
      • ◎大黄黄连泻心汤四十一
      • 吐血十二
      • ◎柏叶汤四十二
      • 下血十三
      • 下血十四
      • ◎黄土汤四十三
  • 卷九·内伤杂病
    • 奔豚　四章
      • 奔豚一
      • 奔豚二
      • ◎奔豚汤四十四
      • 奔豚三
      • ◎桂枝加桂汤四十五　方见《伤寒·太阳》
      • 奔豚四
      • ◎茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》
  • 卷十·内伤杂病
    • 水气　三十二章
      • 水气一
      • 水气二
      • 水气三
      • 水气四
      • 水气五
      • 水气六
      • 水气七
      • 水气八
      • 水气九
      • 水气十
      • 水气十一
      • 水气十二
      • 水气十三
      • 水气十四
      • 水气十五
      • 水气十六
      • 水气十七
      • 水气十八
      • 水气十九
      • 水气二十
      • 水气二十一
      • 水气二十二
      • 水气二十三
      • ◎越婢汤四十七
      • 水气二十四
      • ◎防己茯苓汤四十八
      • 水气二十五
      • 水气二十六
      • ◎越婢加术汤四十九
      • 水气二十七
      • ◎甘草麻黄汤五十
      • 水气二十八
      • ◎麻黄附子汤五十一　方见《伤寒·少阴》
      • ◎杏子汤五十二　方见《伤寒·太阳》
      • 水气二十九
      • ◎黄芪芍药桂酒汤五十三
      • 水气三十
      • ◎桂枝加黄芪汤五十四
      • 水气三十一
      • ◎桂甘姜枣麻附细辛汤五十五
      • 水气三十二
      • ◎枳术汤五十六
  • 卷十一·内伤杂病
    • 消渴小便不利淋　十三章
      • 消渴一
      • 消渴二
      • 消渴三
      • 淋四
      • 淋五
      • 消渴六
      • 消渴七
      • ◎文蛤散五十七　方见《伤寒·太阳》
      • 消渴八
      • 消渴小便不利九
      • 消渴小便不利十
      • ◎猪苓汤五十八　方见《伤寒·阳明》
      • 消渴十一
      • ◎肾气丸五十九
      • 消渴小便不利十二
      • ◎栝蒌瞿麦丸六十
      • 小便不利十三
      • ◎蒲灰散六十一
      • ◎滑石白鱼散六十二
      • ◎茯苓戎盐汤六十三
  • 卷十二·内伤杂病
    • 黄疸　二十三章
      • 黄疸一
      • 黄疸二
      • 黄疸三
      • 黄疸四
      • 黄疸五
      • 黄疸六
      • 黄疸七
      • 黄疸八
      • 黄疸九
      • 黄疸十
      • 黄疸十一
      • 黄疸十二
      • 黄疸十三
      • 黄疸十四
      • 黄疸十五
      • ◎茵陈蒿汤六十四　方见《伤寒·太阴》
      • 黄疸十六
      • ◎栀子大黄汤六十五
      • 黄疸十七
      • ◎硝矾散六十六
      • 黄疸十八
      • ◎茵陈五苓散六十七
      • 黄疸十九
      • ◎猪膏髮煎六十八
      • 黄疸二十
      • 黄疸二十一
      • ◎大黄硝石汤六十九
      • 黄疸二十二
      • 黄疸二十三
  • 卷十三·内伤杂病
    • 呕吐哕下利　四十九章
    • 呕吐哕　二十四章
      • 呕吐一
      • 呕吐二
      • 呕吐三
      • 呕吐四
      • 呕吐五
      • 呕吐六
      • 呕吐七
      • 哕八
      • 呕吐九
      • ◎大半夏汤七十
      • 呕吐十
      • ◎茯苓泽泻汤七十一
      • 呕吐十一
      • ◎文蛤汤七十二
      • 呕吐十二
      • ◎猪苓散七十三
      • 呕吐十三
      • ◎大黄甘草汤七十四
      • 呕吐十四
      • ◎四逆汤七十五　方见《伤寒·太阴》
      • 呕吐十五
      • 呕吐十六
      • ◎小柴胡汤七十六　方见《伤寒·少阳》
      • 呕吐十七
      • ◎半夏泻心汤七十七　方见《伤寒·少阳》
      • 呕吐十八
      • ◎吴茱萸汤七十八　方见《伤寒·阳明》
      • 呕吐十九
      • 呕吐二十
      • ◎半夏干姜散七十九
      • 呕吐二十一
      • ◎黄芩加半夏生姜汤八十　方见《伤寒·少阳》
      • 呕吐二十二
      • ◎生姜半夏汤八十一
      • 呕哕二十三
      • ◎橘皮汤八十二
      • 哕逆二十四
      • ◎橘皮竹茹汤八十三
    • 下利　二十五章
      • 下利一
      • 下利二
      • 下利三
      • 下利四
      • 下利五
      • 下利六
      • 下利七
      • 下利八
      • 下利九
      • 下利十
      • 下利十一
      • 下利十二
      • 下利十三
      • 下利十四
      • ◎桂枝汤八十四　方见《伤寒·太阳》
      • 下利十五
      • ◎通脉四逆汤八十五　方见《伤寒·少阴》
      • 下利十六
      • ◎诃黎勒散八十六
      • 下利十七
      • ◎紫参汤八十七
      • 下利十八
      • ◎栀子豉汤八十八　方见《伤寒·太阳》
      • 下利十九
      • ◎小承气汤八十九　方见《伤寒·阳明》
      • 下利二十
      • 下利二十一
      • 下利二十二
      • 下利二十三
      • 下利二十四
      • ◎白头翁汤九十　方见《伤寒·厥阴》
      • 下利二十五
      • ◎桃花汤九十一　方见《伤寒·少阴》
    • 附方　卷十三·内伤杂病
      • ◎《外台》黄芩汤六
  • 卷十四·内伤杂病
    • 痰饮咳嗽　三十七章
      • 痰饮一
      • 痰饮二
      • 痰饮三
      • 痰饮四
      • 痰饮五
      • 痰饮六
      • 痰饮七
      • 痰饮八
      • 痰饮九
      • 痰饮十
      • 痰饮十一
      • 痰饮十二
      • 痰饮十三
      • 痰饮十四
      • 痰饮十五
      • ◎苓桂术甘汤九十二　方见《伤寒·太阳》
      • 痰饮十六
      • 痰饮十七
      • ◎甘遂半夏汤九十三
      • 痰饮十八
      • ◎己椒苈黄丸九十四
      • 痰饮十九
      • ◎十枣汤九十五　方见《伤寒》
      • 痰饮二十
      • ◎大青龙汤九十六　方见《伤寒·太阳》
      • ◎小青龙汤九十七　方见《伤寒·太阳》
      • 痰饮二十一
      • ◎木防己汤九十八
      • ◎木防己去石膏加茯苓芒硝汤九十九
      • 痰饮二十二
      • ◎五苓散一百　方见《伤寒·太阳》
      • 痰饮二十三
      • ◎小半夏加茯苓汤百一
      • 痰饮二十四
      • ◎泽泻汤百二
      • 痰饮二十五
      • ◎小半夏汤百三
      • 痰饮二十六
      • 痰饮二十七
      • ◎厚朴大黄汤百四
      • 痰饮二十八
      • 痰饮咳嗽二十九
      • 痰饮咳嗽三十
      • 痰饮咳嗽三十一
      • 痰饮咳嗽三十二
      • 痰饮咳嗽三十三
      • ◎茯苓桂枝五味甘草汤百五
      • 痰饮咳嗽三十四
      • ◎苓甘五味姜辛汤百六
      • 痰饮咳嗽三十五
      • ◎苓甘五味加姜辛半夏汤百七
      • 痰饮咳嗽三十六
      • ◎苓甘五味加姜辛半夏杏仁汤百八
      • 痰饮咳嗽三十七
      • ◎苓甘五味加姜辛半杏大黄汤百九
    • 附方　卷十四·内伤杂病
      • ◎《外台》茯苓饮七
  • 卷十五·内伤杂病
    • 肺痿肺痈咳嗽上气　十三章
    • 肺痿肺痈　五章
      • 肺痿一
      • 肺痈二
      • 肺痿三
      • ◎甘草干姜汤百十　方见《伤寒·太阳》
      • 肺痈四
      • ◎桔梗汤百十一　方见《伤寒·少阴》
      • 肺痈五
      • ◎葶苈大枣泻肺汤百十二
    • 咳嗽上气　八章
      • 咳嗽上气六
      • 咳嗽上气七
      • 咳嗽上气八
      • ◎越婢加半夏汤百十三
      • 咳嗽上气九
      • ◎小青龙加石膏汤百十四
      • 咳嗽上气十
      • ◎厚朴麻黄汤百十五
      • ◎泽漆汤百十六
      • 咳嗽上气十一
      • ◎射干麻黄汤百十七
      • 咳嗽上气十二
      • ◎麦门冬汤百十八
      • 咳嗽上气十三
      • ◎皂荚丸百十九
    • 附方　卷十五·内伤杂病
      • ◎《千金》生姜甘草汤八
      • ◎《千金》炙甘草汤九　方见《伤寒·少阳》
      • ◎《外台》桔梗白散十　方见《伤寒·太阳》
  • 卷十六·内伤杂病
    • 胸痹心痛短气　九章
      • 胸痹心痛一
      • 胸痹短气二
      • 胸痹心痛短气三
      • ◎栝蒌薤白白酒汤百二十
      • 胸痹心痛四
      • ◎栝蒌薤白半夏汤百二十一
      • 胸痹心痛五
      • ◎枳实薤白桂枝汤百二十二
      • ◎人参汤百二十三
      • 胸痹短气六
      • ◎茯苓杏仁甘草汤百二十四
      • ◎橘枳生姜汤百二十五
      • 胸痹七
      • ◎薏苡附子散百二十六
      • 胸痹心痛八
      • ◎桂枝生姜枳实汤百二十七
      • 胸痹心痛九
      • ◎乌头赤石脂丸百二十八
    • 附方　卷十六·内伤杂病
      • ◎九痛丸十一
  • 卷十七·内伤杂病
    • 腹满寒疝宿食　二十五章
    • 腹满　十七章
      • 腹满一
      • 腹满二
      • 腹满三
      • 腹满四
      • 腹满五
      • 腹满六
      • 腹满七
      • 腹满八
      • 腹满九
      • 腹满十
      • ◎附子粳米汤百二十九
      • 腹满十一
      • ◎大建中汤百三十
      • 腹满十二
      • ◎赤丸百三十一
      • 腹满十三
      • ◎大黄附子汤百三十二
      • 腹满十四
      • ◎厚朴七物汤百三十三
      • 腹满十五
      • ◎厚朴三物汤百三十四
      • 腹满十六
      • 腹满十七
      • ◎大柴胡汤百三十五
    • 寒疝　三章
      • 寒疝一
      • ◎大乌头煎百三十六
      • 寒疝二
      • ◎乌头桂枝汤百三十七
      • 寒疝三
      • ◎当归生姜羊肉汤百三十八
    • 宿食　五章
      • 宿食一
      • 宿食二
      • 宿食三
      • 宿食四
      • 宿食五
      • ◎瓜蒂散百三十九　方见《伤寒·太阳》
    • 附方　卷十七·内伤杂病
      • ◎《外台》柴胡桂枝汤十二
  • 卷十八·内伤杂病
    • 趺蹶手指臂肿转筋狐疝蛔虫　七章
    • 趺蹶　一章
      • 趺蹶一
    • 手指臂肿　一章
      • 手指臂肿二
      • ◎藜芦甘草汤百四十
    • 转筋　一章
      • 转筋三
      • ◎鸡屎白散百四十一
    • 狐疝　一章
      • 孤疝四
      • ◎蜘蛛散百四十二
    • 蛔虫　三章
      • 蛔虫五
      • 蛔虫六
      • ◎甘草粉蜜汤百四十三
      • 蛔虫七
      • ◎乌梅丸百四十四　方见《伤寒》
  • 卷十九·外科
    • 疮痈肠痈浸淫　七章
      • 疮痈一
      • 疮痈二
      • 疮痈三
      • 肿痈四
      • ◎大黄牡丹皮汤百四十五
      • 肠痈五
      • ◎薏苡附子败酱散百四十六
      • ◎排脓汤百四十七
      • ◎排脓散百四十八
      • 金疮六
      • ◎王不留行散百四十九
      • 浸淫疮七
      • ◎黄连粉百五十
  • 卷二十·妇人
    • 妊娠　十一章
      • 妊娠一　妊娠一
      • 妊娠二　癥痼二
      • ◎桂枝茯苓丸百五十一
      • 妊娠三　胎胀三
      • ◎附子汤百五十二　方见《伤寒·少阴》
      • 妊娠四　胞阻四
      • ◎胶艾汤百五十三
      • 妊娠五　腹痛五
      • ◎当归芍药散百五十四
      • 妊娠六　呕吐六
      • ◎干姜人参半夏丸百五十五
      • 妊娠七　小便七
      • ◎当归贝母苦参丸百五十六
      • 妊娠八　水气八
      • ◎葵子茯苓散百五十七
      • 妊娠九
      • ◎当归散百五十八
      • 妊娠十　养胎九
      • ◎白术散百五十九
      • 妊娠十一　伤胎腹满十
  • 卷二十一·妇人
    • 产后　十一章
      • 产后一　三病十一
      • 产后二　郁冒十二
      • 产后三　胃实发热十三
      • 产后四　腹痛十四
      • 产后五　腹痛烦满十五
      • ◎枳实芍药散百六十
      • 产后六　瘀血十六
      • ◎下瘀血汤百六十一
      • 产后七　恶露不尽十七
      • 产后八　中风十八
      • 产后九　中风发热十九
      • ◎竹叶汤百六十二
      • 产后十　中虚烦呕二十
      • ◎竹皮大丸百六十三
      • 产后十一　下利二十
      • ◎白头翁加甘草阿胶汤百六十四
    • 附方　卷二十一·妇人
      • ◎《千金》三物黄芩汤十三
      • ◎《千金》内补当归建中汤十四
  • 卷二十二·妇人
    • 杂病　二十二章
      • 杂病一　热入血室二十二
      • 杂病二
      • 杂病三
      • 杂病四
      • 杂病五　半产漏下二十三
      • ◎旋覆花汤百六十五
      • 杂病六　陷经漏黑二十四
      • ◎胶姜汤百六十六
      • 杂病七　经水不利二十五
      • ◎抵当汤百六十七　方见《伤寒·太阳》
      • 杂病八　带下二十六
      • ◎温经汤百六十八
      • 杂病九
      • ◎土瓜根散百六十九
      • 杂病十
      • ◎矾石丸百七十
      • 杂病十一　吐涎心痞二十七
      • 杂病十二　脏燥悲伤二十八
      • ◎甘麦大枣汤百七十一
      • 杂病十三　咽中炙裔二十九
      • ◎半夏厚朴汤百七十二
      • 杂病十四　腹中疾痛三十
      • 杂病十五
      • 杂病十六　血气刺痛三十一
      • ◎红蓝花酒百七十三
      • 杂病十七　水与血结三十二
      • ◎大黄甘遂汤百七十四
      • 杂病十八　转胞三十三
      • 杂病十九　阴吹三十四
      • 杂病二十　阴寒三十五
      • ◎蛇床子散百七十五
      • 杂病二十一　阴疮三十六
      • ◎狼牙汤百七十六
      • 杂病二十二
  • 卷二十三·附录
    • 杂疗方
      • 退五脏虚热四时加减柴胡饮子方
      • 长服词黎勒丸方
      • 三物备惫丸方
      • 治伤寒愈不复紫石寒食散方
      • 救卒死方
      • 救卒死而壮热者方
      • 救卒死而目闭者方
      • 救卒死而张口反折者方
      • 救卒死而四肢不收失便者方
      • 救小儿卒死而吐利不知是何病方
      • 尸蹶，脉动而无气，气闭不通，故静而死也，治方
      • 又方
      • 救卒死，客忤死，还魂汤主之方
      • 又方
      • 凡中暍死，不可使得冷，得冷便死，疗之方
      • 救溺死方
      • 治马坠及一切筋骨损方
  • 卷二十四·附录
    • 禽兽鱼虫果食菜谷禁忌
    • 治自死六畜肉中毒方
    • 治食郁肉漏脯中毒方
    • 治黍米中藏干脯食之中毒方
    • 治食生肉中毒方
    • 治食六畜鸟兽肝中毒方
    • 治马肝中毒未死方
    • 治马肝中毒未死方 又方
    • 治食马肉中毒欲死方
    • 治食马肉中毒欲死方 又方
    • 治啖蛇牛肉食之欲死方
    • 治啖蛇牛肉食之欲死方 又方
    • 治食牛肉中毒方
    • 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方
    • 鸟兽有中毒箭死者，其肉有毒，解之方
    • 脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方
    • 食鲙多，不消，结为癥病，治之方
    • 食鱼后食毒两种烦乱治之方
    • 食鯸鱼中毒方
    • 食蟹中毒治之方
    • 食蟹中毒治之方 又方
    • 食诸果中毒，治之方
    • 食诸菌中毒，闷乱欲死，治之方
    • 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方
    • 食躁或躁方
    • 钩吻与芹菜相似，误食之杀人，解之方
    • 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方
    • 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方
    • 食苦瓠中毒治之方
    • 饮食中毒烦满治之方
    • 贪食，食多不消，心腹坚满痛，治之方
  • 附录：汤方索引
    • 拼音索引
      • B
      • C
      • D
      • F
      • G
      • H
      • J
      • K
      • L
      • M
      • 　P　Q　R
      • S　Sh
      • T
      • W
      • X
      • Y
      • Z　Zh
    • 笔画索引
      • 二画
      • 三画
      • 四画
      • 五画
      • 六画
      • 七画
      • 八画
      • 九画
      • 十画
      • 十一画
      • 十二画
      • 十三画以上
    • 阴阳
    • 藏象
    • 病因
    • 四诊
    • 治则
    • 养生
    • 方剂
    • 五行