论针灸学之渊源及真传之难得_《金针秘传》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《金针秘传》
一、论针灸学之渊源及真传之难得
在线购买《金针秘传》正版书籍

一、论针灸学之渊源及真传之难得

  • 上一页
  • 目录
  • 相关
  • 下一页

世人每以针灸学术，久已失传。又有谓针灸家多守秘密，靳其术而不传，此皆未悉针灸学之甘苦，是以有此想当然之说耳。无论何种学术，凡可以文本相传者，多属其中之糟粕。若其精华所在，绝非文本可以相传。

其中之曲折奥妙，非由耳提面命不可，甚至可以意会而不可以言传。孟子所谓大匠诲人，能与人规矩，不能使人巧。非故靳其术而不传，实有千言万语，而不能领略一二者。即孟子之所谓巧，乃学术之精华也。针灸之学，精华多而糟粕少。所以数千年来，能得其真传者，一代不过数人，职此故也。

即以文本可传者而论，似乎《内经》、《难经》所有之文本，即由上古相传而来，必无谬误，无如五代以前，印书之学，尚未发明，各种书籍皆有手抄，甚为难得。又易错落舛误，一经世乱，往往焚毁无遗，此相传之一难也。秦汉以上，各种学术率以口耳相传，未能笔之于书，人存则学存，人亡则学亦亡，此相传之二难也。有此二难，是以上古学术，存于今者，十不逮一，并非故守秘密，靳而不传也。

针灸一道，首重经络穴道，次即手法针法。如《灵枢》、《素问》、《难经》等书，皆为针灸家之祖籍。数千年来，无能出其范围，但某经某穴、主治某病、即已略而弗详。至某穴应如何下针，某病应如何寒温补泻，更不得其要领，何也？考《内经》、《难经》而外，专论经络穴道及主治病症者，据《隋书经籍志》尚有《明堂孔穴》五卷、《明堂孔穴图》三卷。《唐志》有《黄帝内经明堂》十三卷、《黄帝十二经脉明堂五脏图》一卷、《黄帝十二经明堂偃侧人图》十二卷、《黄帝明堂》三卷。又隋之杨上善《黄帝内经明堂类成》十三卷、杨元孙《黄帝明堂》三卷，皆足以补《内》、《难》之不足。无如今世一字无存，如但守《内经》、《难经》，即各经穴道，尚不能备，何论其他。

幸有晋人皇甫士安，当汉魏经籍散亡之后，以上各书尚未残缺，得以搜罗纂辑。着为《甲乙经》十二卷，垂示后人。至今学针灸者，能知某经有若干穴，某穴确在某处，某病宜取某穴，及各穴应如何下针，皆以《甲乙经》为根据，除此以外，更无可考。是以《甲乙经》之有功于医，直与《内经》、《难经》并垂不朽。针灸家更宜奉为金科玉律，不可不熟读而深究也。

由晋宋以迄隋初，百数十年之间，大乱迭兴，学术道丧，医学尤荒。除王叔和之《脉经》、葛洪之《肘后方》、褚澄之《褚氏遗书》、巢元方之《病源》以外，更无他种医书流传。针灸之书，更无有起而述之者。

至唐初孙思邈真人着《千金方》，始稍稍论及针灸，而王焘着《外台秘要》，即以针灸为绝无所用，惟于六朝人之方剂，则广收博采，一字不遗。因此有唐一代，谈针法者绝少，《内》、《难》、《甲乙》之学，至此几乎失传矣。史虽盛称狄梁公脑后下针，赘疣立坠，仅堪播为美谈，并无一字撰述，此则深可痛惜者也。

赵宋崛兴，居然为医设学，定考医程序，造就医学人才。命林亿、高保衡等，校正《内经》、《伤寒论》、《金匮要略》等书传世，官家着有《惠民和剂局方》、《圣济总录》诸书，嘉惠医林。于针灸一科，并极留意，朝廷以世传针砭之法，方术不同，易滋讹舛，于是命尚药奉御王唯一等，考求古代明堂气穴经络之说，铸有铜人二具，天圣五年十月制成。奉诏一置医官院，一置大相国寺仁济殿。又命纂集旧闻，订正讹谬，着为《铜人 穴针灸图经》三卷，刊刻颁布，俾资遵守。前代失传之《明堂图说》，至是始复传于世。

凡读《内》、《难》、《甲乙》者，可以有所考镜矣。

又据周密《齐东野语》云∶舅氏章叔恭， 襄州日，尝获铜人背面二器，相合则浑然全身。后由赵南仲归之内府，叔恭尝写有铜人背面二图云云，则宋时内府铜人不止王唯一所制一种。王制之铜人，当为全身，故可分置二处，此为两面相合而成，不知何时何人所作，其异同优劣如何，俱不可考。即章叔恭所绘之图，亦不可得见，至为可惜，今言孔穴图者，惟《铜人 穴图经》略存梗概耳。

王唯一所制，章叔恭所绘，皆只有正背二面，侧伏尚不完全。惟世传《明堂灸经》所绘之图，兼及侧面伏面，足补两种铜人之不足，益可宝贵。惟此书不题着书人姓名，惟题西方子撰，想系宋之高人隐士，精于灸术，不屑以医著名者之所为也。

元明之间，针灸之学益微，历代传习不废者，只有席氏一家。考明陈会着有《神应经》一卷，卷首列有宗派图，称梓桑君席宏达得针灸真传，世世专精，九传而至席华叔，十传而至席信卿，十一世始传于陈会。

会即广传其术，共授二十四人，得其真传者有二人，一为康叔达，一为刘瑾。书中有席宏达传授誓词，谓传道者必盟天歃血，立誓以传，当于宗派图下注其姓名。如或妄传非人，私相付度阴有天刑，明有阳谴云云，此针灸家誓守秘密之明证。但《内经》即有勿传非人之语，当以针法易习难精，深恐无识之徒，得其皮毛，肆意图利，贻害病患，故郑重传授，借以垂戒耳。

明季大江南北，以针名世者，尚有二家。一为姑苏凌汉章，其于周身穴道，不须按揣，隔衣针之，亦百不失一，所谓目无全牛者也。一为六合李千户，针法亦极精，但其按穴必须去衣折量，先以墨点记其应针之穴，然后下针。其术不同，而神乎其技，则初无二致，人谓其异曲同工。

元明之间，有一秘密之针灸书，得之者视如枕中鸿宝，名曰《卫生针灸元机秘要》。万历中太医院官杨继洲得其书，谓当公之于世，乃为之补辑刊刻，易其名曰《针灸大全》。同时有高武者，着有《针灸聚英》、《针灸节要》诸书。凡历代相传之针法灸法，及针灸家之备歌各赋，多搜括无遗。元王国端之《扁鹊神应针灸玉龙经》，亦多录私相传诵之歌括歌赋。盖皆热心针灸学，惟恐古法失传，同抱一普及公开之思想者也。

吾师黄石屏先生为人治病，亦隔衣下针，无须留意揣量穴道，而自然百无一误。盖与明季凌汉章所传针法，为一脉相传，固由于周身穴道烂熟胸中，无须临时脱衣挨按，然其随手下针百无一误者，另有取穴准确之法，较之脱衣挨按，尤为迅速。故鄙人平生治病亦遵吾师之法，隔衣下针，并非故为所难，亦由习之既久反较脱衣为易。此等处可以意会，而不可以言传。将来实习时，吾师所传隔衣下针之法，当可望其普及也。

习针科者，对于晕针及吸针之解法，务宜讲明有素，庶不致临事仓皇。晕针固险，而吸针尤险而危。昔朱丹溪有一门人，为病者用针，针为气所吸，牢不可拔，而吸入甚速。其人急趋丹溪求教，丹溪闻之变色曰∶吾不能解，惟速求可久先生。葛至，急于他穴下一针，其吸入之针，应手射出。

可见针法自有真传，到此紧要关头，丝毫不容假借矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一、论针灸学之渊源及真传之难得
  • 下一页：二、医经录要
<<< 返回本书目录
  1. 论针灸学之渊源及真传之难得《金针秘传》
  2. 论针烙法《疡医大全》
  3. 论针法《难经》
  4. 论针形至微何能补泻《重楼玉钥》
  5. 论针法《景岳全书》
  6. 论针之名《普济方·针灸》
  7. 论赭魁《苏沈良方》
  8. 论真中风外有六经之形症《质疑录》
  9. 论赵氏《医贯》症因差误治法不合《症因脉治》
  10. 论诊暴病脉歌《疡医大全》
  11. 论爪《虚损启微》
  12. 论诊病须知四诊《知医必辨》
  13. 论瘴疟证候《太平惠民和剂局方》
  14. 论诊法《医旨绪余》
  15. 论胀《痧胀玉衡》
  16. 论诊候《备急千金要方》
  17. 论张仲景《伤寒论》《医原》
  18. 论诊候肺疽肺痿法《外科精义》
  19. 论张受先先生漏证善后之宜《寓意草》
  20. 论诊候入式法《疡医大全》
  21. 论谵言妄语有阴阳《阴证略例》
  22. 论诊杂病必死候《中藏经》
  23. 论瘵骨蒸热《济阴纲目》
  24. 论诊杂病生死脉歌《疡医大全》
  25. 论柞木饮子《外科理例》
  26. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  27. 论燥火之症治《重订广温热论》
  28. 论疹与痘治法《冯氏锦囊秘录》
  29. 论脏象《中风论》
  30. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  1. 论针灸学之渊源及真传之难得《金针秘传》
  2. 论针法《景岳全书》
  3. 论针烙法《疡医大全》
  4. 论赭魁《苏沈良方》
  5. 论针形至微何能补泻《重楼玉钥》
  6. 论赵氏《医贯》症因差误治法不合《症因脉治》
  7. 论针之名《普济方·针灸》
  8. 论爪《虚损启微》
  9. 论真中风外有六经之形症《质疑录》
  10. 论瘴疟证候《太平惠民和剂局方》
  11. 论诊暴病脉歌《疡医大全》
  12. 论胀《痧胀玉衡》
  13. 论诊病须知四诊《知医必辨》
  14. 论张仲景《伤寒论》《医原》
  15. 论诊法《医旨绪余》
  16. 论张受先先生漏证善后之宜《寓意草》
  17. 论诊候《备急千金要方》
  18. 论谵言妄语有阴阳《阴证略例》
  19. 论诊候肺疽肺痿法《外科精义》
  20. 论瘵骨蒸热《济阴纲目》
  21. 论诊候入式法《疡医大全》
  22. 论柞木饮子《外科理例》
  23. 论诊杂病必死候《中藏经》
  24. 论燥火之症治《重订广温热论》
  25. 论诊杂病必死脉候《华佗神方》
  26. 论脏象《中风论》
  27. 论诊杂病生死脉歌《疡医大全》
  28. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  29. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  30. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  31. 论疹色治法《温热经纬》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


医经录要_《金针秘传》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《金针秘传》
二、医经录要
在线购买《金针秘传》正版书籍

二、医经录要

  • 上一页
  • 目录
  • 相关
  • 下一页

《汉书艺文志》医经者录凡七家，二百一十六卷。计《黄帝内经》十八卷、《外经》三十七卷、《扁鹊内经》九卷、《外经》十二卷、《白氏内经》三十八卷、《外经》三十六卷、《旁篇》二十五卷。今传于世者，只《灵枢》九卷、《素问》九卷，合为《黄帝内经》十八卷，扁鹊《难经》二卷。其余各家，久已湮没失传。尝谓医经传自上古，其时方剂未兴，所赖以治病者，惟恃针灸而已。古圣针灸之术，存于今之《内》、《难》两经者，已十不逮一。居今日而讲求针灸之学，断未有不读《内》、《难》，而能洞悉原委者。以《内》、《难》诸经为一切针法所自出，方脉家尚在必读，针灸家更不可不详考贯通。但今之习针灸者，如责其先读《内》、《难》诸经，未有不望洋而叹。兹择其最关重要，为针灸家所万不可不知者，于《内经》选录数篇，《难经》则录自六十二难以后二十条，为学人立一基础，较之毫无根底，以讹传讹者，固有天壤之别。倘由此而探本寻源，推求经义，其造诣更未可限量也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、论针灸学之渊源及真传之难得
  • 当前页：二、医经录要
  • 下一页：（一）《灵枢·经脉》篇
<<< 返回本书目录
  1. 医经录要《金针秘传》
  2. 医劳历例《慎柔五书》
  3. 医经补正《医医小草》
  4. 医理真传《医理真传》
  5. 医经(一)《中国医籍考》
  6. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  7. 医经（五）《中国医籍考》
  8. 医疗机构的药剂管理《中华人民共和国药品管理法》
  9. 医经（四）《中国医籍考》
  10. 医疗急救现代化《现代院外急救手册》
  11. 医经（三）《中国医籍考》
  12. 医疗用毒性药品管理办法《医院药学》
  13. 医经（七）《中国医籍考》
  14. 医林改错脏腑记叙《医林改错》
  15. 医经(六)《中国医籍考》
  16. 医论《寿世保元》
  17. 医经（二）《中国医籍考》
  18. 医门八法《医学心悟》
  19. 医经（八）《中国医籍考》
  20. 医门经论《医学真传》
  21. 医近代学教育《中国医学通史》
  22. 医史《中医名词词典》
  23. 医鉴《轩岐救正论》
  24. 医书《古今医统大全》
  25. 医鉴《冷庐医话》
  26. 医书亦有经子史集论《温病条辨》
  27. 医家源流《丹溪手镜》
  28. 医说《寿世保元》
  29. 医家小传《圆运动的古中医学》
  30. 医谈录旧《景景医话》
  1. 医经录要《金针秘传》
  2. 医经补正《医医小草》
  3. 医竘《中医词典》
  4. 医经（一）《中国医籍考》
  5. 医劳历例《慎柔五书》
  6. 医经（五）《中国医籍考》
  7. 医理真传卷二《医理真传》
  8. 医经（四）《中国医籍考》
  9. 医疗保险制度《中国医学通史》
  10. 医经（三）《中国医籍考》
  11. 医疗机构的药剂管理《中华人民共和国药品管理法》
  12. 医经（七）《中国医籍考》
  13. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  14. 医经（六）《中国医籍考》
  15. 医疗急救现代化《现代院外急救手册》
  16. 医经（二）《中国医籍考》
  17. 医疗器械《预防医学》
  18. 医经（八）《中国医籍考》
  19. 医疗卫生现状《中国医学通史》
  20. 医经《中医词典》
  21. 医疗用毒性药品管理办法《医院药学》
  22. 医经《中医名词词典》
  23. 医疗用毒性药品管理制度《医院药学》
  24. 医鉴《冷庐医话》
  25. 医林《中医名词词典》
  26. 医鉴《轩岐救正论》
  27. 医林《中医词典》
  28. 医家运到道行《友渔斋医话》
  29. 医林改错脏腑记叙《医林改错》
  30. 医家源流《丹溪手镜》
  31. 医论《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


《灵枢·经脉》篇_《金针秘传》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《金针秘传》
（一）《灵枢·经脉》篇
在线购买《金针秘传》正版书籍

（一）《灵枢·经脉》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇为医学之大本原，无论方脉针灸两家，皆不可不熟读深思，心知其意。凡人身脏腑经络，如何贯通，如何联系，十二经之界限起止，以及分经辨症之所以然，皆历历分明，丝毫不紊。非上古之神圣，何由推测而知。针灸家如不读此篇，非但不知辨症，且亦无从下手，真乃针灸家之金科玉律，万不可不读之大文也。

雷公问于黄帝曰∶禁服之言，凡刺之理，经脉为始，营其所行，制其度量，内次五脏，外别六腑，愿尽闻其道。黄帝曰∶人始生，先成精，精成而脑髓生，骨为干，脉为营，筋为刚，肉为墙，皮肤坚而毛发长，谷入于胃，脉道以通，血气乃行。雷公曰∶愿卒闻经脉之始生。黄帝曰∶经脉者，所以能决死生，处百病，调虚实，不可不通。

肺手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺，从肺系横出腋下，下循 内，行少阴心主之前，下肘中，循臂内上骨下廉，入寸口，上鱼，循鱼际，出大指之端；其支者，从腕后直出次指内廉，出其端。是动则病肺胀满膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者，咳，上气喘渴，烦心胸满， 臂内前廉痛厥，掌中热。气盛有余，则肩背痛，风寒汗出中风，小便数而欠。气虚则肩背痛寒，少气不足以息，溺色变。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大三倍于人迎，虚者则寸口反小于人迎也。

大肠手阳明之脉，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉，入肘外廉，上 外前廉，上肩，出 骨之前廉，上出于柱骨之会上，下入缺盆络肺，下膈属大肠；其支者，从缺盆上颈贯颊，入下齿中，还出挟口，交人中，左之右，右之左，上挟鼻孔。是动则病齿痛颈肿。是主津液所生病者，目黄口干，鼽衄，喉痹，肩前 痛，大指次指痛不用。气有余则当脉所过者热肿，虚则寒栗不复。

为此诸病，盛则泻之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大三倍于寸口，虚者人迎反小于寸口也。

胃足阳明之脉，起于鼻之交 中，旁约太阳之脉，下循鼻外，上入齿中，还出挟口环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际，至额颅；其支者，从大迎前下人迎，循喉咙，入缺盆，下膈属胃络脾；其直者，从缺盆下乳内廉，下挟脐，入气街中；其支者，起于胃口，下循腹里，下至气街中而合，以下髀关，抵伏兔，下膝膑中，下循胫外廉，下足跗，入中指内间，其支者，下廉三寸而别，下入中指外间；其支者，别跗上，入大指间，出其端。是动则病洒洒振寒，善呻数欠，颜黑，病至则恶人与火，闻木声则惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。是主血所生病者，狂疟温淫汗出，鼽衄，口 唇胗，颈肿喉痹，大腹水肿，膝膑肿痛，循膺、乳、气街、股、伏兔、外廉、足跗上皆痛，中指不用。气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄。气不足则身以前皆寒栗，胃中寒则胀满。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大三倍于寸口，虚者人迎反小于寸口也。

脾足太阴之脉，起于大指之端，循指内侧白肉际，过核骨后，上内踝前廉，上 内，循胫骨后，交出厥阴之前，上膝股内前廉，入腹属脾络胃，上膈，挟咽，连舌本，散舌下，其支者，复从胃，别上膈，注心中。

是动则病舌本强，食则呕，胃脘痛，腹胀善噫，得后与气则快然如衰，身体皆重。是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，溏、瘕、泄、水闭、黄胆，不能卧，强立股膝内肿厥，足大指不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大三倍于人迎，虚者寸口反小于人迎也。

心手少阴之脉，起于心中，出属心系，下膈络小肠；其支者，从心系上挟咽，系目系；其直者，复从心系却上肺，下出腋下，下循 内后廉，行手太阴心主之后，下肘内，循臂内后廉，抵掌后锐骨之端，入掌内后廉，循小指之内出其端。是动则病嗌干心痛，渴而欲饮，是为臂厥。是主心所生病者，目黄胁痛， 臂内后廉痛厥，掌中热痛。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

小肠手太阳之脉，起于小指之端。循手外侧上腕，出踝中，直上循臂骨下廉，出肘内侧两筋之间，上循 外后廉，出肩解，绕肩胛，交肩上，入缺盆络心，循咽下膈，抵胃属小肠；其支者，从缺盆循颈上颊，至目锐 却入耳中；其支者，别颊上 抵鼻，至目内 ，斜络于颧。是动则病嗌痛颔肿，不可以顾，肩似拔， 似折。是主液所生病者，耳聋目黄颊肿，颈颔肩 肘臂外后廉痛。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

膀胱足太阳之脉，起于目内 ，上额交巅；其支者，从巅至耳上角；其直者，从巅入络脑，还出别下项，循肩膊内，挟脊抵腰中，入循膂，络肾属膀胱；其支者，从腰中下挟脊贯臀，入中；其支者，从 内左右，别下贯胛，扶脊内，过髀枢，循髀外从后廉下合 中，以下贯 内，出外踝之后，循京骨，至小指外侧。是动则病冲头痛，目似脱，项如拔，脊痛腰似折，髀不可以曲， 如结， 如裂，是为踝厥。是主筋所生病者，痔疟狂癫疾，头囟项痛，目黄泪出鼽衄，项背腰尻 脚皆痛，小指不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

肾足少阴之脉，起于小指之下，邪趋足心，出于然谷之下，循内踝之后，别人跟中，以上 内，出 内廉，上股内后廉，贯脊属肾络膀胱，其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本；其支者，从肺出络心，注胸中。是动则病饥不欲食，面如漆柴，咳唾则有血，喝喝而喘，坐而欲起，目KT KT 如无所见，心如悬若饥状，气不足则善恐，心惕惕如人将捕之，是为骨厥。是主肾所生病者，口热舌干，咽肿上气，嗌干及痛，烦心心痛，黄胆肠 ，脊股内后廉痛，痿厥嗜卧，足下热而痛。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。

灸则强食生肉，缓带披发，大杖重履而步。盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

心主手厥阴心包络之脉，起于胸中，出属心包络，下膈，历络三焦；其支者，循胸出胁，下腋三寸，上抵腋，下循 内，行太阴少阴之间，入肘中，下臂行两筋之间，入掌中，循中指出其端，其支者，别掌中，循小指次指出其端。是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满，心中 大动，面赤目黄，喜笑不休。是主脉所生病者，烦心心痛，掌中热。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大一倍于人迎，虚者寸口反小于人迎也。

三焦手少阳之脉，起于小指次指之端，上出两指之间，循手表腕，出臂外两骨之间，上贯肘，循 外上肩，而交出足少阳之后，入缺盆，布膻中，散落心包，下膈，循属三焦；其支者，从膻中上出缺盆，上项，系耳后直上，出耳上角，以屈下颊至 ；其支者，从耳后入耳中，出走耳前，过客主人前，交颊，至目锐 。是动则病耳聋浑浑 ，嗌肿喉痹。是主气所生病者，汗出，目锐 痛，颊痛，耳后肩 肘臂外皆痛，小指次指不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大一倍于寸口，虚者人迎反小于寸口也。

胆足少阳之脉，起于目锐 ，上抵头角，下耳后，循颈行手少阳之前。至肩上，却交出手少阳之后，入缺盆；其支者，从耳后入耳中，出走耳前，至目锐 后；其支者，别锐 ，下大迎，合于手少阳，抵于 ，下加颊车，下颈合缺盆以下胸中，贯膈络肝属胆，循胁里，出气街，绕毛际，横入髀厌中；其直者，从缺盆下腋，循胸过季胁，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上，入小指次指之间，其支者，别跗上，入大指之间，循大指岐骨内出其端，还贯爪甲，出三毛。是动则病口苦，善太息，心胁痛不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。是主骨所生病者，头痛颔痛，目锐 痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出振寒，疟，胸胁肋髀膝外至胫绝骨外踝前及诸节皆痛，小指次指不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之，盛者人迎大一倍于寸口，虚者人迎反小于寸口也。

肝足厥阴之脉，起于大指丛毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上内廉，循股阴入毛中，过阴器，抵小腹，挟胃属肝络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅；其支者，从目系下颊里，环唇内；其支者，复从肝别贯隔，上注肺。是动则为腰痛不可以俯仰，丈夫 疝，妇人少腹肿，甚则嗌干，面尘脱色。是肝所生病者，胸满呕逆飧泄，狐疝遗溺闭癃。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大一倍于人迎，虚者寸口反小于人迎也。

手太阴气绝则皮毛焦，太阴者行气温于皮毛者也，故气不荣则皮毛焦，皮毛焦则津液去皮节，津液去皮节者则爪枯毛折，毛折者则毛先死，丙笃丁死，火胜金也。手少阴气绝则脉不通，脉不通则血不流，血不流则髦色不泽，故其面黑如漆紫者，血先死，壬笃癸死，水胜火也。足太阴气绝者则脉不荣肌肉，唇舌者肌肉之本也，脉不荣则肌肉软，肌肉软则舌萎人中满，人中满则唇反，唇反者肉先死，甲笃乙死，木胜土也。足少阴气绝则骨枯，少阴者冬脉也，伏行而濡骨髓者也，故骨不濡则肉不能着也，骨肉不相亲则肉软却，肉软却故齿长而垢，发无泽，发无泽者骨先死，戊笃己死，土胜水也。足厥阴气绝则筋绝，厥阴者肝脉也，肝者筋之合也，筋者聚于阴气，而脉络于舌本也，故脉弗荣则筋急，筋急则引舌与卵，故唇青舌卷卵缩则筋先死，庚笃辛死，金胜木也。五阴气俱绝则目系转，转则目运，目运者为志先死，志先死则远一日半死矣。六阳气绝，则阴与阳相离，离则腠理发泄，绝汗乃出，故旦占夕死，夕占旦死。

经脉十二者，伏行分肉之间，深而不见；其常见者，足太阴过于外踝之上，无所隐故也。诸脉之浮而常见者，皆络脉也。六经络手阳明少阳之络，起于五指间，上合肘中。饮酒者，卫气先行皮肤，先充络脉，络脉先盛，故卫气已平，营气乃满，而经脉大盛。脉之卒然动者，皆邪气居之，留于本末；不动则热，不坚则陷且空，不与众同，是以知其何脉之动也。雷公曰∶何以知经脉之与络脉异也？黄帝曰∶经脉者常不可见也，其虚实也以气口知之，脉之见者皆络脉也。雷公曰∶细子无以明其然也。黄帝曰∶诸络脉皆不能经大节之间，必行绝道而出，入复合于皮中，其会皆见于外。故诸刺络脉者，必刺其结上，甚血者虽无结，急取之泻其邪而出其血，留之发为痹也。凡诊络脉，脉色青则寒且痛，赤则有热。胃中寒，手鱼之络多青矣；胃中有热，鱼际络赤，其暴黑者，留久痹也；其有赤有黑有青者，寒热气也，其青短者，少气也。凡刺寒热者皆多血络，必间日而一取之，血尽而止，乃调其虚实；其小而短者少气，甚者泻之则闷，闷甚则仆不得言，闷则急坐之也。

手太阴之别，名曰列缺，起于腕上分间，并太阴之经直入掌中，散入于鱼际。其病实则手锐掌热，虚则欠KT，小便遗数，取之去腕半寸，别走阳明也。手少阴之别，名曰通里，去腕一寸半，别而上行，循经入于心中，系舌本，属目系。其实则支膈，虚则不能言，取之掌后一寸，别走太阳也。手心主之别，名曰内关，去腕二寸，出于两筋之间，循经以上系于心，包络心系。实则心痛，虚则为头强，取之两筋间也。手太阳之别，名曰支正，上腕五寸，内注少阴；其别者，上走肘，络肩 。

实则节弛肘废，虚则生 ，小者如指痂疥，取之所别也。手阳明之别，名曰偏历，去腕三寸，别入太阴；其别者，上循臂，乘肩 ，上曲颊偏齿，其别者，入耳合于宗脉。实则龋聋，虚则齿寒痹隔，取之所别也。手少阳之别，名曰外关，去腕二寸，外绕臂，注胸中，合心主。病实则肘挛，虚则不收，取之所别也。足太阳之别，名曰飞阳，去踝七寸，别走少阴。实则鼽窒头背痛，虚则鼽衄，取之所别也。足少阳之别，名曰光明，去踝五寸，别走厥阴，下络足跗。实则厥，虚则痿 ，坐不能起，取之所别也。足阳明之别，名曰丰隆，去踝八寸，别走太阴；其别者，循胫骨外廉，上络头项，合诸经之气，下络喉嗌。其病气逆则喉痹瘁喑，实则狂巅，虚则足不收胫枯，取之所别也。足太阴之别，名曰公孙，去本节之后一寸，别走阳明，其别者，入络肠胃。厥气上逆则霍乱，实则肠中切痛，虚则鼓胀，取之所别也。足少阴之别，名曰大钟，当踝后绕跟，别走太阳；其别者，并经上走于心包，下外贯腰脊。其病气逆则烦闷，实则闭癃，虚则腰痛，取之所别者也。足厥阴之别，名曰蠡沟，去内踝五寸，别走少阳；其别者，径胫上睾，结于茎。其病气逆则睾肿卒疝，实则挺长，虚则暴痒，取之所别也。任脉之别，名曰尾翳，下鸠尾，散于腹。实则腹皮痛，虚则痒搔，取之所别也。督脉之别，名曰长强，挟膂上项，散头上，下当肩胛左右，别走太阳，入贯膂。实则脊强，虚则头重，高摇之，挟脊之有过者，取之所别也。脾之大络，名曰大包，出渊腋下三寸，布胸胁。实则身尽痛，虚则百节尽皆纵，此脉若罗络之血者，皆取之脾之大络脉也。

凡此十五络者，实则必见，虚则必下，视之不见，求之上下，人经不同。络脉异所别也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、医经录要
  • 当前页：（一）《灵枢·经脉》篇
  • 下一页：（二）《灵枢·本输》篇
<<< 返回本书目录
  1. 《灵枢·经脉》篇《金针秘传》
  2. 《灵枢·九针十二原》篇《金针秘传》
  3. 《灵枢·本输》篇《金针秘传》
  4. 《灵枢·小针解》《金针秘传》
  5. 《灵》《素》不同《医学读书记》
  6. 《灵枢·营气》篇《金针秘传》
  7. 《鳞部·本草纲目》《本草纲目》图文版
  8. 《灵枢·营卫生会》篇《金针秘传》
  9. 《类经图翼·针灸要览》《妇人规》
  10. 《灵枢经》骨度尺寸《伤科补要》
  11. 《雷公炮炙论》序《雷公炮炙论》
  12. 《灵枢经》骨度尺寸《正骨心法要旨》
  13. 《旧德堂医案》正文《旧德堂医案》
  14. 《灵苑》治眼，实散《苏沈良方》
  15. 《旧德堂医案》序《旧德堂医案》
  16. 《柳州遗稿》序《续名医类案》
  17. 《旧德堂医案》提要《旧德堂医案》
  18. 《脉经》论《医学源流论》
  19. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  20. 《脉诀》正讹《吴医汇讲》
  21. 《经效》阿胶丸《苏沈良方》
  22. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  23. 《金匮要略》论《侣山堂类辩》
  24. 《名医别录》《本草纲目》完整版
  25. 《金匮》治妇人杂病五方《顾松园医镜》
  26. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  27. 《金匮》水莨菪辨《研经言》
  28. 《木部·本草纲目》《本草纲目》图文版
  29. 《金匮》十全之法《儒门事亲》
  30. 《难经》八十一难篇是病二字辩《医旨绪余》
  1. 《灵枢·经脉》篇《金针秘传》
  2. 《灵枢·本输》篇《金针秘传》
  3. 《灵枢·九针十二原》篇《金针秘传》
  4. 《灵枢》《中医词典》
  5. 《灵枢·小针解》《金针秘传》
  6. 《灵枢》《中医词典》
  7. 《灵枢·营气》篇《金针秘传》
  8. 《灵光赋》《中医词典》
  9. 《灵枢·营卫生会》篇《金针秘传》
  10. 《灵光赋》《中医词典》
  11. 《灵枢经》骨度尺寸《正骨心法要旨》
  12. 《灵》《素》不同《医学读书记》
  13. 《灵枢经白话解》《中医词典》
  14. 《临证指南医案》《中医词典》
  15. 《灵枢经白话解》《中医词典》
  16. 《临证指南医案》《中医词典》
  17. 《灵枢经脉翼》《中医词典》
  18. 《临证医案笔记》《中医词典》
  19. 《灵枢经脉翼》《中医词典》
  20. 《临证医案笔记》《中医词典》
  21. 《灵枢经语释》《中医词典》
  22. 《临证验舌法》《中医词典》
  23. 《灵枢经语释》《中医词典》
  24. 《临证验舌法》《中医词典》
  25. 《灵枢素问节要浅注》《中医词典》
  26. 《疗目方》《中医词典》
  27. 《灵枢素问节要浅注》《中医词典》
  28. 《疗目方》《中医词典》
  29. 《灵枢悬解》《中医词典》
  30. 《疗耳眼方》《中医词典》
  31. 《灵枢悬解》《中医词典》


《灵枢·本输》篇_《金针秘传》_中医针灸_【岐黄之术】

（二）《灵枢·本输》篇

（二）《灵枢·本输》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇为针灸家根据经认穴，扼要治病之祖，其十二经五脏 六腑之井荥俞经合各穴之发明。非开天明道之圣人不能通晓，非后世言解剖者，所能几其万一。凡人周身之穴道，及用针灸治病之方法，俱由此篇逐渐发明，尤为针灸家不可不读。

黄帝问于岐伯曰∶凡刺之道，必通十二经络之所终始，络脉之所别处，五输之所留，六腑之所与合，四时之所出入，五脏之所溜处，阔数之度，浅深之状，高下所至。愿闻其解。岐伯曰∶请言其次也。肺出于少商，少商者，手大指端内侧也，为井木；溜于鱼际，鱼际者，手鱼也，为荥，注于太渊，太渊，鱼后一寸陷者中也，为 ；行于经渠，经渠，寸口中也，动而不居，为经，入于尺泽，尺泽，肘中之动脉也，为合，手太阴经也。

心出于中冲，中冲，手中指之端也，为井木；溜于劳宫，劳宫，掌中中指本节之内间也，为荥；注于大陵，大陵，掌后两骨之间方下者也，为 ；行于间使，间使之道，两筋之间，三寸之中也，有过则至，无过则止，为经，入于曲泽，曲泽，肘内廉下陷者之中也，屈而得之，为合，手少阴也。

肝出于大敦，大敦者，足大指之端及三毛之中也，为井木；溜于行间，行间，足大指间也，为荥；注于太冲，太冲，行间上二寸陷者之中也，为 ；行于中封，中封，内踝之前一寸半，陷者之中，使逆则宛，使和则通，摇足而得之，为经；入于曲泉，曲泉，辅骨之下，大筋之上也，屈膝而得之，为合，足厥阴也。

脾出于隐白，隐白者，足大指之端内侧也，为井木；溜于大都，大都，本节之后，下陷者之中也，为荥；注于太白，太白，腕骨之下也，为 ；行于商丘，商丘，内踝之下，陷者之中也，为经，入于阴之陵泉，阴之陵泉，辅骨之下，陷者之中也，伸而得之，为合，足太阴也。

肾出于涌泉，涌泉者，足心也，为井木；溜于然谷，然谷，然骨之下者也，为荥，注于太溪，太溪，内踝之后，跟骨之上，陷中者也，为 ；行于复溜，复溜，上内踝二寸，动而不休，为经，入于阴谷，阴谷，辅骨之后，大筋之下，小筋之上也，按之应手，屈膝而得之，为合，足少阴经也。

膀胱出于至阴，至阴者，足小指之端也，为井金；溜于通谷，通谷，本节之前外侧也，为荥；注于束骨，束骨，本节之后，陷者中也，为 ；过于京骨，京骨，足外侧大骨之下，为原，行于昆仑，昆仑，在外踝之后，跟骨之上，为经；入于委中，委中， 中央，为合，委而取之，足太阳也。

胆出于窍阴，窍阴者，足小指次指之端也，为井金；溜于侠溪，侠溪，足小指次指之间也，为荥；注于临泣，临泣，上行一寸半陷者中也，为 ；过于丘墟，丘墟，外踝之前下，陷者中也，为原；行于阳辅，阳辅，外踝之上，辅骨之前，及绝骨之端也，为经；入于阳之陵泉，阳之陵泉，在膝外陷者中也，为合，伸而得之，足少阳也。

胃出于厉兑，厉兑者，足大指内次指之端也，为井金；溜于内庭，内庭，次指外间也，为荥；注于陷谷，陷谷者，上中指内间上行二寸陷者中也，为 ；过于冲阳，冲阳，足跗上五寸陷者中也，为原。摇足而得之；行于解溪，解溪，上冲阳一寸半陷者中也，为经，入于下陵，下陵，膝下三寸， 骨外三里也，为合；复下三里三寸为巨虚上廉，复下上廉三寸为巨虚下廉也，大肠属上，小肠属下，足阳明胃脉也，大肠小肠，皆属于胃，是足阳明也。

三焦者，上合手少阳，出于关冲，关冲者，手小指次指之端也，为井金；溜于液门，液门，小指次指之间也，为荥；注于中渚，中渚，本节之后陷者中也，为 ，过于阳池，阳池，在腕上陷者之中也，为原；行于支沟，支沟，上腕三寸，两骨之间陷者中也，为经；入于天井，天井，在肘外大骨之上陷者中也，为合，屈肘乃得之，三焦下 ，在于足大指之前，少阳之后，出于中外廉，名曰委阳，是太阳络也。手少阳经也，三焦者，足少阳太阴之所将，太阳之别也，上踝五寸，别入贯 肠，出于委阳，并太阳之正，入络膀胱，约下焦，实则闭癃，虚则遗溺，遗溺则补之，闭癃则泻之。

手太阳小肠者，上合手太阳，出于少泽，少泽，小指之端也，为井金；溜于前谷，前谷，在手外廉本节前陷者中也，为荥；注于后溪，后溪者，在手外侧本节之后也，为 ；过于腕骨，腕骨，在手外侧腕骨之前，为原；行于阳谷，阳谷，在锐骨之下陷者中也，为经；入于小海，小海，在肘内大骨之外，去端半寸陷者中也，伸臂而得之，为合，手太阳经也。

大肠上合手阳明，出于商阳，商阳，大指次指之端也，为井金；溜于本节之前二间，为荥；注于本节之后三间，为 ；过于合谷，合谷，在大指岐骨之间，为原，行于阳溪，阳溪在两筋间陷者中也，为经，入手曲池，在肘外辅骨陷者中，屈臂而得之，为合，手阳明也，是五脏 六腑之 ，五五二十五 ，六六三十六 也。六腑皆出足之三阳，上合于手者也。

缺盆之中，任脉也，名曰天突，一。次任脉侧之动脉，足阳明也，名曰人迎，二。次脉手阳明也，名曰扶突，三。次脉手太阳也，名曰天窗，四。次脉足少阳也，名曰天容，五。次脉手少阳也，名曰天牖，六。次脉足太阳也，名曰天柱，七。次脉颈中央之脉，督脉也，名曰风府。腋内动脉，手太阴也，名曰天府。腋下三寸，手心主也，名曰天池。

刺上关者， 不能欠，刺下关者，欠不能 。刺犊鼻者，屈不能伸，刺两关者，伸不能屈。

足阳明挟喉之动脉也，其 在膺中。手阳明次在其 外，不至曲颊一寸。手太阳当曲颊。足少阳在耳下曲颊之后。手少阳出耳后，上加完骨之上。足太阳挟项大筋之中发际。阴尺动脉在五里，五 之禁也。

肺合大肠，大肠者，传道之府。心合小肠，小肠者，受盛之府。肝合胆，胆者，中精之府。脾合胃，胃者，五谷之府。肾合膀胱，膀胱者，津液之府也。少阳属肾，肾上连肺，故将两脏。

三焦者，中渎之府也，水道出焉，属膀胱，是孤之腑也。是六腑之所与合者。

春取络脉诸荥大筋分肉之间，甚者深取之，间者浅取之。夏取诸 孙络肌肉皮肤之上。秋取诸合，余如春法。冬取诸井诸 之分，欲深而留之。此四时之序，气之所处，病之所舍，藏之所宜。转筋者，立而取之，可令遂已。痿厥者，张而刺之，可令立快也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）《灵枢·经脉》篇
  • 当前页：（二）《灵枢·本输》篇
  • 下一页：（三）《灵枢·九针十二原》篇
<<< 返回本书目录
  1. 《灵枢·本输》篇《金针秘传》
  2. 《灵枢·经脉》篇《金针秘传》
  3. 《灵》《素》不同《医学读书记》
  4. 《灵枢·九针十二原》篇《金针秘传》
  5. 《鳞部·本草纲目》《本草纲目》图文版
  6. 《灵枢·小针解》《金针秘传》
  7. 《类经图翼·针灸要览》《妇人规》
  8. 《灵枢·营气》篇《金针秘传》
  9. 《雷公炮炙论》序《雷公炮炙论》
  10. 《灵枢·营卫生会》篇《金针秘传》
  11. 《旧德堂医案》正文《旧德堂医案》
  12. 《灵枢经》骨度尺寸《伤科补要》
  13. 《旧德堂医案》序《旧德堂医案》
  14. 《灵枢经》骨度尺寸《正骨心法要旨》
  15. 《旧德堂医案》提要《旧德堂医案》
  16. 《灵苑》治眼，实散《苏沈良方》
  17. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  18. 《柳州遗稿》序《续名医类案》
  19. 《经效》阿胶丸《苏沈良方》
  20. 《脉经》论《医学源流论》
  21. 《金匮要略》论《侣山堂类辩》
  22. 《脉诀》正讹《吴医汇讲》
  23. 《金匮》治妇人杂病五方《顾松园医镜》
  24. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  25. 《金匮》水莨菪辨《研经言》
  26. 《名医别录》《本草纲目》完整版
  27. 《金匮》十全之法《儒门事亲》
  28. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  29. 《金匮》十全五泄法后论《儒门事亲》
  30. 《木部·本草纲目》《本草纲目》图文版
  1. 《灵枢·本输》篇《金针秘传》
  2. 《灵枢》《中医词典》
  3. 《灵枢·经脉》篇《金针秘传》
  4. 《灵枢》《中医词典》
  5. 《灵枢·九针十二原》篇《金针秘传》
  6. 《灵光赋》《中医词典》
  7. 《灵枢·小针解》《金针秘传》
  8. 《灵光赋》《中医词典》
  9. 《灵枢·营气》篇《金针秘传》
  10. 《灵》《素》不同《医学读书记》
  11. 《灵枢·营卫生会》篇《金针秘传》
  12. 《临证指南医案》《中医词典》
  13. 《灵枢经》骨度尺寸《正骨心法要旨》
  14. 《临证指南医案》《中医词典》
  15. 《灵枢经白话解》《中医词典》
  16. 《临证医案笔记》《中医词典》
  17. 《灵枢经白话解》《中医词典》
  18. 《临证医案笔记》《中医词典》
  19. 《灵枢经脉翼》《中医词典》
  20. 《临证验舌法》《中医词典》
  21. 《灵枢经脉翼》《中医词典》
  22. 《临证验舌法》《中医词典》
  23. 《灵枢经语释》《中医词典》
  24. 《疗目方》《中医词典》
  25. 《灵枢经语释》《中医词典》
  26. 《疗目方》《中医词典》
  27. 《灵枢素问节要浅注》《中医词典》
  28. 《疗耳眼方》《中医词典》
  29. 《灵枢素问节要浅注》《中医词典》
  30. 《疗耳眼方》《中医词典》
  31. 《灵枢悬解》《中医词典》


《灵枢·九针十二原》篇_《金针秘传》_中医针灸_【岐黄之术】

（三）《灵枢·九针十二原》篇

（三）《灵枢·九针十二原》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇为《内经》言针法之祖。虽所用之针，古今沿革不同，而所云针法之精微奥妙，万世不能出其范围。

针灸家不读此篇，是数典而忘其祖，不知其如何措手矣。

黄帝问于岐伯曰∶余子万民，养百姓，而收其租税。余哀其不给，而属有疾病。余欲勿使被毒药，无用砭石，欲以微针通其经脉，调其血气，营其逆顺出入之会。令可传于后世，必明为之法，令终而不灭，久而不绝，易用难忘，为之经纪。异其章，别其表里，为之终始。令各有形，先立针经。愿闻其情。岐伯答曰∶臣请推而次之，令有纲纪，始于一，终于九焉。请言其道。小针之要，易陈而难入，粗守形，上守神，神乎，神客在门，未睹其疾，恶知其原。刺之微，在速迟，粗守关，上守机，机之动，不离其空，空中之机，清静而微，其来不可逢，其往不可追。知机之道者，不可挂以发，不知机道，叩之不发，知其往来，要与之期，粗之暗乎，妙哉工独有之。往者为逆，来者为顺，明知逆顺，正行无问。迎而夺之，恶得无虚，追而济之，恶得无实，迎之随之，以意和之，针道毕矣。

凡用针者，虚则实之，满则泄之，宛陈则除之，邪胜则虚之。大要曰∶徐而疾则实，疾而徐则虚。言实与虚，若有若无，察后与先，若存若亡，为虚与实，若得若失。

虚实之要，九针最妙，补泻之时，以针为之。泻曰∶必持内之，放而出之，排阳得针，邪气得泄。按而引针，是谓内温，血不得散，气不得出也。补曰随之，随之意若妄之，若行若按，如蚊虻止，如留如还，去如弦绝，今左属右，其气故止，外门已闭，中气乃实，必无留血，急取诛之。持针之道，坚者为宝，正指直刺，无针左右，神在秋毫，属意病者，审视血脉者，刺之无殆。方刺之时，必在悬阳，及与两卫，神属勿去，知病存亡。血脉者，在 横居，视之独澄，切之独坚。

九针之名，各不同形∶一曰 针，长一寸六分，二曰员针，长一寸六分，三曰 针，长三寸半；四曰锋针，长一寸六分；五曰 针，长四寸，广二分半；六曰员利针，长一寸六分；七曰毫针，长三寸六分，八曰长针，长七寸，九曰大针，长四寸。 针者，头大末锐，去泻阳气。员针者，针如卵形，揩摩分间，不得伤肌肉，以泻分气。 针者，锋如黍粟之锐，主按脉勿陷，以致其气。锋针者，刃三偶，以发痼疾。 针者，末知剑锋，以取大脓。员利针者，大如 ，且员且锐，中身微大，以取暴气。毫针者，尖如蚊虻喙，静以徐往，微以久留之而养，以取痛痹。长针者，锋利身薄，可以取远痹。大针者，尖如挺，其锋微员，以泻机关之水也。九针毕矣。

夫气之在脉也，邪气在上，浊气在中，清气在下。故针陷脉则邪气出，针中脉则浊气出，针太深则邪气反沉，病益。故曰∶皮肉筋脉各有所处，病各有所宜，各不同形，各以任其所宜。无实无虚，损不足而益有余，是谓甚病，病益甚。取五脉者死，取三脉者 ；夺阴者死，夺阳者狂，针害毕矣。

刺之而气不至，无问其数；刺之而气至，乃去之，勿复针。针各有所宜，各不同形，各任其所为。

刺之要，气至而有效，效之信，若风之吹云，明乎若见苍天，刺之道毕矣。

黄帝曰∶愿闻五脏 六腑所出之处。岐伯曰∶五脏五 ，五五二十五 。六腑六 ，六六三十六 。

经脉十二，络脉十五，凡二十七气，以上下，所出为井，所溜为荥，所注为 ，所行为经，所入为合，二十七气所行，皆在五 也。节之交，三百六十五会，知其要者，一言而终，不知其要，流散无穷。所言节者，神气之所游行出入也，非皮肉筋骨也。睹其色，察其目，知其散复；一其形，听其动静，知其邪正。右主推之，左持而御之，气至而去之。

凡将用针，必先诊脉，视气之剧易，乃可以治也。五脏之气已绝于内，而用针者反实其外，是谓重竭，重竭必死，其死也静，治之者，辄反其气，取腋与膺；五脏之气已绝于外，而用针者反实其内，是谓逆厥，逆厥则必死，其死也躁，治之者，反取四末。刺之害中而不去，则精泄；害中而去，则致气。精泄则病益甚而 ，致气则生为痈疡。

五脏有六腑，六腑有十二原，十二原出于四关，四关主治五脏。五脏有疾，当取之十二原，十二原者，五脏之所以禀三百六十五节气味也。五脏有疾也，应出十二原，而原各有所出，明知其原，睹其应，而知五脏之害矣。阳中之少阴，肺也，其原出于太渊，太渊二，阳中之太阳，心也，其原出于大陵，大陵二。阴中之少阳，肝也，其原出于太冲，太冲二。阴中之至阴，脾也，其原出于太白，太白二。阴中之太阴，肾也，其原出太溪，太溪二。膏之原，出于鸠尾，鸠尾一。肓之原，出于脖 ，脖 一。

凡此十二原者，主治五脏 六腑之有疾者也。胀取三阳，飧泄取三阴。

今夫五脏之有疾也，譬犹刺也，犹污也，犹结也，犹闭也。刺虽久，犹可拔也；污虽久，犹可雪也；结虽久，犹可解也；闭虽久，犹可决也。或言久疾之不可取者，非其说也。夫善用针者，取其疾也，犹拔刺也，犹雪污也，犹解结也，犹决闭也。疾虽久，犹可毕也。言不可治者，未得其术也。

刺诸热者，如以手探汤；刺寒清者，如人不欲行。阴有阳疾者，取之下陵三里，正往无殆，气下乃止，不下复始也。疾高而内者，取之阴之陵泉，疾高而外者，取之阳之陵泉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）《灵枢·本输》篇
  • 当前页：（三）《灵枢·九针十二原》篇
  • 下一页：（四）《灵枢·小针解》
<<< 返回本书目录
  1. 《灵枢·九针十二原》篇《金针秘传》
  2. 《灵枢·小针解》《金针秘传》
  3. 《灵枢·经脉》篇《金针秘传》
  4. 《灵枢·营气》篇《金针秘传》
  5. 《灵枢·本输》篇《金针秘传》
  6. 《灵枢·营卫生会》篇《金针秘传》
  7. 《灵》《素》不同《医学读书记》
  8. 《灵枢经》骨度尺寸《伤科补要》
  9. 《鳞部·本草纲目》《本草纲目》图文版
  10. 《灵枢经》骨度尺寸《正骨心法要旨》
  11. 《类经图翼·针灸要览》《妇人规》
  12. 《灵苑》治眼，实散《苏沈良方》
  13. 《雷公炮炙论》序《雷公炮炙论》
  14. 《柳州遗稿》序《续名医类案》
  15. 《旧德堂医案》正文《旧德堂医案》
  16. 《脉经》论《医学源流论》
  17. 《旧德堂医案》序《旧德堂医案》
  18. 《脉诀》正讹《吴医汇讲》
  19. 《旧德堂医案》提要《旧德堂医案》
  20. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  21. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  22. 《名医别录》《本草纲目》完整版
  23. 《经效》阿胶丸《苏沈良方》
  24. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  25. 《金匮要略》论《侣山堂类辩》
  26. 《木部·本草纲目》《本草纲目》图文版
  27. 《金匮》治妇人杂病五方《顾松园医镜》
  28. 《难经》八十一难篇是病二字辩《医旨绪余》
  29. 《金匮》水莨菪辨《研经言》
  30. 《难经》肺金肝木浮沉说《医旨绪余》
  1. 《灵枢·九针十二原》篇《金针秘传》
  2. 《灵枢·经脉》篇《金针秘传》
  3. 《灵枢·小针解》《金针秘传》
  4. 《灵枢·本输》篇《金针秘传》
  5. 《灵枢·营气》篇《金针秘传》
  6. 《灵枢》《中医词典》
  7. 《灵枢·营卫生会》篇《金针秘传》
  8. 《灵枢》《中医词典》
  9. 《灵枢经》骨度尺寸《正骨心法要旨》
  10. 《灵光赋》《中医词典》
  11. 《灵枢经白话解》《中医词典》
  12. 《灵光赋》《中医词典》
  13. 《灵枢经白话解》《中医词典》
  14. 《灵》《素》不同《医学读书记》
  15. 《灵枢经脉翼》《中医词典》
  16. 《临证指南医案》《中医词典》
  17. 《灵枢经脉翼》《中医词典》
  18. 《临证指南医案》《中医词典》
  19. 《灵枢经语释》《中医词典》
  20. 《临证医案笔记》《中医词典》
  21. 《灵枢经语释》《中医词典》
  22. 《临证医案笔记》《中医词典》
  23. 《灵枢素问节要浅注》《中医词典》
  24. 《临证验舌法》《中医词典》
  25. 《灵枢素问节要浅注》《中医词典》
  26. 《临证验舌法》《中医词典》
  27. 《灵枢悬解》《中医词典》
  28. 《疗目方》《中医词典》
  29. 《灵枢悬解》《中医词典》
  30. 《疗目方》《中医词典》
  31. 《灵苑》治眼，实散《苏沈良方》


《灵枢·小针解》_《金针秘传》_中医针灸_【岐黄之术】

（四）《灵枢·小针解》

（四）《灵枢·小针解》

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇乃前篇之注解，与《素问·针解篇》大同小异，皆古圣针法之真传。恐后世以讹传讹，故特着此二篇，以防后世之贻误。凡习针法者，万不可不读。

所谓易陈者，易言也，难入者，难着于人也。粗守形者，守刺法也。上守神者，守人之血气有余不足，可补泻也。神客者，正邪共会也。神者，正气也。客者，邪气也。在门者，邪循正气之所出入也。未睹其疾者，先知邪正何经之疾也。恶知其原者，先知何经之病所取之处也。刺之微在数迟者，徐疾之意也。粗守关者，守四肢而不知血气正邪之往来也。上守机者，知守气也。机之动不离其空中者，知气之虚实，用针之徐疾也。空中之机清净以微者，针以得气，密意守气勿失也。其来不可逢者，气盛不可补也。其往不可追者，气虚不可泻也。不可挂以发者，言气易失也。扣之不发者，言不知补泻之意也，血气已尽而气不下也。

知其往来者，知气之逆顺盛虚也。要与之期者，知气之可取之时也。粗之暗者，冥冥不知气之微密也。妙哉！工独有之者，尽知针意也。往者为逆者，言气之虚而小，小者逆也。来者为顺者，言形气之平，平者顺也。明知逆顺，正行无问者，言知所取之处也。迎而夺之者，泻也。追而济之者，补也。所谓虚则实之者，气口虚而当补之也。满则泄之者，气口盛而当泻之也。宛陈则除之者，去血脉也。邪胜则虚之者，言诸经有盛者，皆泻其邪也。徐而疾则实者，言徐内而疾出也。疾而徐则虚者，言疾内而徐出也。言实与虚若有若无者，言实者有气，虚者无气也。察后与先若亡若存者，言气之虚实，补泻之先后也，察其气之已下与常存也。为虚与实若得若失者，言补者 然若有得也，泻则 然有失也。夫气之在脉也邪气在上者，言邪气之中人也高，故邪气在上也。浊气在中者，言水谷皆入于胃，其精气上注于肺，浊溜于肠胃，言寒温不适，饮食不节，而病生于肠胃，故命曰浊气在中也。清气在下者，言清湿地气之中人也，必从足始，故曰清气在下也。针陷脉则邪气出者，取之上。针中脉则浊气出者，取之阳明合也。针太深则邪气反沉者，言浅浮之病，不欲深刺也，深则邪气从之入，故曰反沉也。皮肉筋脉各有所处者，言经络各有所主也。取五脉者死，言病在中，气不足，但用针尽大泻其诸阴之脉也。取三阳之脉者，唯言尽泻三阳之气，令病 然不复也。夺阴者死，言取尺之五里五往者也。夺阳者狂，正言也。睹其色、察其目、知其散复、一其形、听其动静者，言上工知相五色于目，有知调尺寸小大缓急滑涩，以言所病也。知其邪正者，知论虚邪与正邪之风也。右主推之，左持而御之者，言持针而出入也。气至而去之者，言补泻气调而去之也。调气在于终始一者，持心也。节之交三百六十五会者，络脉之渗灌诸节者也。所谓五脏之气已绝于内者，脉口气内绝不至，反取其外之病处与阳经之合，有留针以致阳气，阳气至则内重竭，重竭则死矣，其死也无气以动，故静。所谓五脏之气已绝于外者，脉口气外绝不至，反取其四末之输，有留针以致其阴气，阴气至则阳气反入，入则逆，逆则死矣，其死也阴气有余，故躁。所以察其目者，五脏使五色循明，循明则声章，声章者，则言声与平生异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）《灵枢·九针十二原》篇
  • 当前页：（四）《灵枢·小针解》
  • 下一页：（五）《灵枢·营气》篇
<<< 返回本书目录
  1. 《灵枢·小针解》《金针秘传》
  2. 《灵枢·营气》篇《金针秘传》
  3. 《灵枢·九针十二原》篇《金针秘传》
  4. 《灵枢·营卫生会》篇《金针秘传》
  5. 《灵枢·经脉》篇《金针秘传》
  6. 《灵枢经》骨度尺寸《伤科补要》
  7. 《灵枢·本输》篇《金针秘传》
  8. 《灵枢经》骨度尺寸《正骨心法要旨》
  9. 《灵》《素》不同《医学读书记》
  10. 《灵苑》治眼，实散《苏沈良方》
  11. 《鳞部·本草纲目》《本草纲目》图文版
  12. 《柳州遗稿》序《续名医类案》
  13. 《类经图翼·针灸要览》《妇人规》
  14. 《脉经》论《医学源流论》
  15. 《雷公炮炙论》序《雷公炮炙论》
  16. 《脉诀》正讹《吴医汇讲》
  17. 《旧德堂医案》正文《旧德堂医案》
  18. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  19. 《旧德堂医案》序《旧德堂医案》
  20. 《名医别录》《本草纲目》完整版
  21. 《旧德堂医案》提要《旧德堂医案》
  22. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  23. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  24. 《木部·本草纲目》《本草纲目》图文版
  25. 《经效》阿胶丸《苏沈良方》
  26. 《难经》八十一难篇是病二字辩《医旨绪余》
  27. 《金匮要略》论《侣山堂类辩》
  28. 《难经》肺金肝木浮沉说《医旨绪余》
  29. 《金匮》治妇人杂病五方《顾松园医镜》
  30. 《难经》简介《难经》
  1. 《灵枢·小针解》《金针秘传》
  2. 《灵枢·九针十二原》篇《金针秘传》
  3. 《灵枢·营气》篇《金针秘传》
  4. 《灵枢·经脉》篇《金针秘传》
  5. 《灵枢·营卫生会》篇《金针秘传》
  6. 《灵枢·本输》篇《金针秘传》
  7. 《灵枢经》骨度尺寸《正骨心法要旨》
  8. 《灵枢》《中医词典》
  9. 《灵枢经白话解》《中医词典》
  10. 《灵枢》《中医词典》
  11. 《灵枢经白话解》《中医词典》
  12. 《灵光赋》《中医词典》
  13. 《灵枢经脉翼》《中医词典》
  14. 《灵光赋》《中医词典》
  15. 《灵枢经脉翼》《中医词典》
  16. 《灵》《素》不同《医学读书记》
  17. 《灵枢经语释》《中医词典》
  18. 《临证指南医案》《中医词典》
  19. 《灵枢经语释》《中医词典》
  20. 《临证指南医案》《中医词典》
  21. 《灵枢素问节要浅注》《中医词典》
  22. 《临证医案笔记》《中医词典》
  23. 《灵枢素问节要浅注》《中医词典》
  24. 《临证医案笔记》《中医词典》
  25. 《灵枢悬解》《中医词典》
  26. 《临证验舌法》《中医词典》
  27. 《灵枢悬解》《中医词典》
  28. 《临证验舌法》《中医词典》
  29. 《灵苑》治眼，实散《苏沈良方》
  30. 《疗目方》《中医词典》
  31. 《灵苑方》《中医词典》


《灵枢·营气》篇_《金针秘传》_中医针灸_【岐黄之术】

（五）《灵枢·营气》篇

（五）《灵枢·营气》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇论营血之专行于经隧，循环无端，而成十二经脉，须与第一篇参看，其理益明。

黄帝曰∶营气之道，内谷为宝。谷入于胃，乃传之肺，流溢于中，布散于外，精专者行于经隧，常营无已，终而复始，是谓天地之纪。故气从太阴出，注手阳明，上行注足阳明，下行至跗上，注大指间，与太阴合，上行抵髀。从脾注心中，循手少阴出腋下臂，注小指合手太阳，上行乘腋出 内，注目内 ，上巅下项，合足太阳，循脊下尻，下行注小指之端，循足心注足少阴，上行注肾，从肾注心，外散于胸中。循心主脉出腋下臂，出两筋之间，入掌中，出中指之端，还注小指次指之端，合手少阳，上行注膻中，散于三焦，从三焦注胆，出胁注足少阳，下行至跗上，复从跗注大指间，合足厥阴，上行至肝，从肝上注肺，上循喉咙，入颃颡之窍，究于蓄门。其支别者，上额循巅下项中，循脊入 ，是督脉也，络阴器，上过毛中，入脐中，上循腹里，入缺盆，下注肺中，复出太阴。此营气之所行也，逆顺之常也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）《灵枢·小针解》
  • 当前页：（五）《灵枢·营气》篇
  • 下一页：（六）《灵枢·营卫生会》篇
<<< 返回本书目录
  1. 《灵枢·营气》篇《金针秘传》
  2. 《灵枢·营卫生会》篇《金针秘传》
  3. 《灵枢·小针解》《金针秘传》
  4. 《灵枢经》骨度尺寸《伤科补要》
  5. 《灵枢·九针十二原》篇《金针秘传》
  6. 《灵枢经》骨度尺寸《正骨心法要旨》
  7. 《灵枢·经脉》篇《金针秘传》
  8. 《灵苑》治眼，实散《苏沈良方》
  9. 《灵枢·本输》篇《金针秘传》
  10. 《柳州遗稿》序《续名医类案》
  11. 《灵》《素》不同《医学读书记》
  12. 《脉经》论《医学源流论》
  13. 《鳞部·本草纲目》《本草纲目》图文版
  14. 《脉诀》正讹《吴医汇讲》
  15. 《类经图翼·针灸要览》《妇人规》
  16. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  17. 《雷公炮炙论》序《雷公炮炙论》
  18. 《名医别录》《本草纲目》完整版
  19. 《旧德堂医案》正文《旧德堂医案》
  20. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  21. 《旧德堂医案》序《旧德堂医案》
  22. 《木部·本草纲目》《本草纲目》图文版
  23. 《旧德堂医案》提要《旧德堂医案》
  24. 《难经》八十一难篇是病二字辩《医旨绪余》
  25. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  26. 《难经》肺金肝木浮沉说《医旨绪余》
  27. 《经效》阿胶丸《苏沈良方》
  28. 《难经》简介《难经》
  29. 《金匮要略》论《侣山堂类辩》
  30. 《难经》录要《金针秘传》
  1. 《灵枢·营气》篇《金针秘传》
  2. 《灵枢·小针解》《金针秘传》
  3. 《灵枢·营卫生会》篇《金针秘传》
  4. 《灵枢·九针十二原》篇《金针秘传》
  5. 《灵枢经》骨度尺寸《正骨心法要旨》
  6. 《灵枢·经脉》篇《金针秘传》
  7. 《灵枢经白话解》《中医词典》
  8. 《灵枢·本输》篇《金针秘传》
  9. 《灵枢经白话解》《中医词典》
  10. 《灵枢》《中医词典》
  11. 《灵枢经脉翼》《中医词典》
  12. 《灵枢》《中医词典》
  13. 《灵枢经脉翼》《中医词典》
  14. 《灵光赋》《中医词典》
  15. 《灵枢经语释》《中医词典》
  16. 《灵光赋》《中医词典》
  17. 《灵枢经语释》《中医词典》
  18. 《灵》《素》不同《医学读书记》
  19. 《灵枢素问节要浅注》《中医词典》
  20. 《临证指南医案》《中医词典》
  21. 《灵枢素问节要浅注》《中医词典》
  22. 《临证指南医案》《中医词典》
  23. 《灵枢悬解》《中医词典》
  24. 《临证医案笔记》《中医词典》
  25. 《灵枢悬解》《中医词典》
  26. 《临证医案笔记》《中医词典》
  27. 《灵苑》治眼，实散《苏沈良方》
  28. 《临证验舌法》《中医词典》
  29. 《灵苑方》《中医词典》
  30. 《临证验舌法》《中医词典》
  31. 《灵苑方》《中医词典》


《灵枢·营卫生会》篇_《金针秘传》_中医针灸_【岐黄之术】

（六）《灵枢·营卫生会》篇

（六）《灵枢·营卫生会》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇论营卫之所由生，及三焦生化之原理。凡针法皆借营卫以为用，如不明营卫循行与三焦相关之理，则区区毫芒之针，如何发生效力。且所谓刺营无伤卫，刺卫无伤营者，果如所指，又果何以措手耶。

黄帝问于岐伯曰∶人焉受气？阴阳焉会？何气为营？何气为卫？营安从生？卫于焉会？老壮不同气，阴阳异位，愿闻其会。岐伯答曰∶人受气于谷，谷入于胃，以传与肺，五脏 六腑，皆以受气，其清者为营，浊者为卫，营在脉中，卫在脉外，营周不休，五十而复大会。阴阳相贯，如环无端。卫气行于阴二十五度，行于阳二十五度，分为昼夜，故气至阳而起，至阴而止。故曰∶日中而阳陇为重阳，夜半而阴陇为重阴。

故太阴主内，太阳主外，各行二十五度，分为昼夜。夜半为阴陇，夜半后而为阴衰，平旦阴尽而阳受气矣。日中为阳陇，日西而阳衰，日入阳尽而阴受气矣。夜半而大会，万民皆卧，命曰合阴，平旦阴尽而阳受气，如是无已，与天地同纪。

黄帝曰∶老人之不夜瞑者，何气使然？少壮之人不昼瞑者，何气使然？岐伯答曰∶壮者之气血盛，其肌肉滑，气道通，营卫之行，不失其常，故昼精而夜瞑。老者之气血衰，其肌肉枯，气道涩，五脏之气相搏，其营气衰少而卫气内伐，故昼不精，夜不瞑。

黄帝曰∶愿闻营卫之所行，皆何道从来？岐伯答曰∶营出于中焦，卫出于下焦。黄帝曰∶愿闻三焦之所出。岐伯答曰∶上焦出于胃上口，并咽以上贯膈而布胸中，走腋，循太阴之分而行，还至阳明，上至舌，下足阳明，常与营俱行于阳二十五度，行于阴亦二十五度一周也，故五十度而复大会于手太阴矣。

黄帝曰∶人有热饮食下胃，其气未定，汗则出，或出于面，或出于背，或出于身半，其不循卫气之道而出何也？岐伯曰∶此外伤于风，内开腠理，毛蒸理泄，卫气走之，固不得循其道，此气 悍滑疾，见开而出，故不得从其道，故命曰漏泄。

黄帝曰∶愿闻中焦之所出。岐伯答曰∶中焦亦并胃中，出上焦之后，此所受气者，泌糟粕，蒸津液，化其精微，上注于肺脉，乃化而为血，以奉生身，莫贵于此，故独得行于经隧，命曰营气。黄帝曰∶夫血之与气，异名同类，何谓也？岐伯答曰∶营卫者，精气也。血者，神气也。故血之与气，异名同类焉。故夺血者无汗，夺汗者无血，故人生有两死而无两生。

黄帝曰∶愿闻下焦之所出。岐伯曰∶下焦者，别回肠，注于膀胱而渗入焉。故水谷者，常并居于胃中，成糟粕，而俱下于大肠，而成下焦，渗而俱下，济泌别汁，循下焦而渗入膀胱焉。

黄帝曰∶人饮酒，酒亦入胃，谷未熟而小便独先下何也？岐伯答曰∶酒者，熟谷之液也，其气悍以清，故后谷而入，先谷而液出焉。黄帝曰∶善。余闻上焦如雾，中焦如沤，下焦如渎，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）《灵枢·营气》篇
  • 当前页：（六）《灵枢·营卫生会》篇
  • 下一页：（七）《素问·离合真邪论》篇
<<< 返回本书目录
  1. 《灵枢·营卫生会》篇《金针秘传》
  2. 《灵枢经》骨度尺寸《伤科补要》
  3. 《灵枢·营气》篇《金针秘传》
  4. 《灵枢经》骨度尺寸《正骨心法要旨》
  5. 《灵枢·小针解》《金针秘传》
  6. 《灵苑》治眼，实散《苏沈良方》
  7. 《灵枢·九针十二原》篇《金针秘传》
  8. 《柳州遗稿》序《续名医类案》
  9. 《灵枢·经脉》篇《金针秘传》
  10. 《脉经》论《医学源流论》
  11. 《灵枢·本输》篇《金针秘传》
  12. 《脉诀》正讹《吴医汇讲》
  13. 《灵》《素》不同《医学读书记》
  14. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  15. 《鳞部·本草纲目》《本草纲目》图文版
  16. 《名医别录》《本草纲目》完整版
  17. 《类经图翼·针灸要览》《妇人规》
  18. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  19. 《雷公炮炙论》序《雷公炮炙论》
  20. 《木部·本草纲目》《本草纲目》图文版
  21. 《旧德堂医案》正文《旧德堂医案》
  22. 《难经》八十一难篇是病二字辩《医旨绪余》
  23. 《旧德堂医案》序《旧德堂医案》
  24. 《难经》肺金肝木浮沉说《医旨绪余》
  25. 《旧德堂医案》提要《旧德堂医案》
  26. 《难经》简介《难经》
  27. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  28. 《难经》录要《金针秘传》
  29. 《经效》阿胶丸《苏沈良方》
  30. 《难经》论《医学源流论》
  1. 《灵枢·营卫生会》篇《金针秘传》
  2. 《灵枢·营气》篇《金针秘传》
  3. 《灵枢经》骨度尺寸《正骨心法要旨》
  4. 《灵枢·小针解》《金针秘传》
  5. 《灵枢经白话解》《中医词典》
  6. 《灵枢·九针十二原》篇《金针秘传》
  7. 《灵枢经白话解》《中医词典》
  8. 《灵枢·经脉》篇《金针秘传》
  9. 《灵枢经脉翼》《中医词典》
  10. 《灵枢·本输》篇《金针秘传》
  11. 《灵枢经脉翼》《中医词典》
  12. 《灵枢》《中医词典》
  13. 《灵枢经语释》《中医词典》
  14. 《灵枢》《中医词典》
  15. 《灵枢经语释》《中医词典》
  16. 《灵光赋》《中医词典》
  17. 《灵枢素问节要浅注》《中医词典》
  18. 《灵光赋》《中医词典》
  19. 《灵枢素问节要浅注》《中医词典》
  20. 《灵》《素》不同《医学读书记》
  21. 《灵枢悬解》《中医词典》
  22. 《临证指南医案》《中医词典》
  23. 《灵枢悬解》《中医词典》
  24. 《临证指南医案》《中医词典》
  25. 《灵苑》治眼，实散《苏沈良方》
  26. 《临证医案笔记》《中医词典》
  27. 《灵苑方》《中医词典》
  28. 《临证医案笔记》《中医词典》
  29. 《灵苑方》《中医词典》
  30. 《临证验舌法》《中医词典》
  31. 《灵苑方》方《妇人大全良方》


《素问·离合真邪论》篇_《金针秘传》_中医针灸_【岐黄之术】

（七）《素问·离合真邪论》篇

（七）《素问·离合真邪论》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇论审症候气，引针补泻之法，至详且尽，为后世针家所宗祖，亟录之以示模范。

黄帝问曰∶余闻九针九篇，夫子乃因而九之，九九八十一篇，余尽通其意矣。经言气之盛衰，左右倾移，以上调下，以左调右，有余不足，补泻于荥输，余知之矣。此皆荣卫之倾移，虚实之所生，非邪气从外入于经也。余愿闻邪气之在经也，其病患何如？取之奈何？岐伯对曰∶夫圣人之起度数，必应于天地，故天有宿度，地有经水，人有经脉。天地温和，则经水安静；天寒地冻，则经水凝泣；天暑地热，则经水沸溢；卒风暴起，则经水波涌而陇起，夫邪之入于脉也，寒则血凝泣，暑则气淖泽，虚邪因而入客，亦如经水之得风也，经之动脉，其至也亦时陇起，其行于脉中循循然，其至寸口中手也，时大时小，大则邪至，小则平，其行无常处，在阴与阳，不可为度，从而察之，三部九候，卒然逢之，早遏其路。吸则内针，无令气忤，静以久留，无令邪布，吸则转针，以得气为故，候呼引针，呼尽乃去，大气皆出，故命曰泻。帝曰∶不足者补之奈何？岐伯曰∶必先扪而循之，切而散之，推而按之，弹而怒之，抓而下之，通而取之，外引其门，以闭其神，呼尽内针，静以久留，以气至为故，如待所贵，不知日暮，其气以至，适而自护，候吸引针，气不得出，各在其处，推阖其门，令神气存，大气留止，故命曰补。帝曰∶候气奈何？岐伯曰∶夫邪去络入于经也，舍于血脉之中，其寒温未相得，如涌波之起也，时来时去，故不常在。故曰方其来也，必按而止之，止而取之，无逢其冲而泻之。真气者，经气者，经气太虚，故曰其来不可逢，此之谓也。故曰候邪不审，大气已过，泻之则真气脱，脱则不复，邪气复至，而病益蓄，故曰其往不可追，此之谓也。不可挂以发者，待邪之至时而发针泻矣，若先若后者，血气已尽，其病不可下，故曰知其可取如发机，不知其取如扣椎，故曰知机道者不可挂以发，不知机者扣之不发，此之谓也。帝曰∶补泻奈何？岐伯曰∶此攻邪也，疾出以去盛血，而复其真气，此邪新客，溶溶未有定处也，推之则前，引之则止，逆而刺之，温血也。

刺出其血，其病立已。帝曰∶善。然真邪以合，波陇不起，候之奈何？岐伯曰∶审扪循三部九候之盛虚而调之，察其左右上下相失及相减者，审其病藏以期之。不知三部者，阴阳不别，天地不分。地以候地，天以候天，人以候人，调之中府，以定三部，故曰刺不知三部九候病脉之处，虽有大过且至，工不能禁也。

诛罚无过，命曰大惑，反乱大经，真不可复，用实为虚，以邪为真，用针无义，反为气贼，夺人正气，以从为逆，荣卫散乱，其气已失，邪独内着，绝人长命，予人天殃，不知三部九候，故不能久长。因不知合之四时五行，因加相胜，释邪攻正，绝人长命。邪之新客来也，未有定处，推之则前，引之则止，逢而泻之，其病立已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）《灵枢·营卫生会》篇
  • 当前页：（七）《素问·离合真邪论》篇
  • 下一页：（八）《素问·刺要论》篇
<<< 返回本书目录
  1. 《素问·离合真邪论》篇《金针秘传》
  2. 《素问·平人气象》阙文辨《研经言》
  3. 《素问·刺志论》篇《金针秘传》
  4. 《素问·针解》篇《金针秘传》
  5. 《素问·刺要论》篇《金针秘传》
  6. 《太素脉》论《医学源流论》
  7. 《素问·刺齐论》篇《金针秘传》
  8. 《汤液本草》后序《汤液本草》
  9. 《素问·刺禁论》篇《金针秘传》
  10. 《汤液本草》序二《汤液本草》
  11. 《素问》良用要论《外科精要》
  12. 《汤液本草》序一《汤液本草》
  13. 《素问》传写之误《医学读书记》
  14. 《土部·本草纲目》《本草纲目》图文版
  15. 《水部·本草纲目》《本草纲目》图文版
  16. 《外台秘要》序《外台秘要》
  17. 《兽部·本草纲目》《本草纲目》图文版
  18. 《外台秘要方》序《外台秘要》
  19. 《事林广记》瘦胎三方不可服辨《胎产指南》
  20. 《卫生易简方》后题辞《卫生易简方》
  21. 《石部·本草纲目》《本草纲目》图文版
  22. 《卫生易简方》后序《卫生易简方》
  23. 《生气通天论》病因章句辩《吴医汇讲》
  24. 《卫生易简方》序《卫生易简方》
  25. 《神农本经》名例《本草纲目》完整版
  26. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  27. 《神农本草经》目录《本草纲目》完整版
  28. 《洗冤录》验胎法《医旨绪余》
  29. 《神农本草经》简介《神农本草经》
  30. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  1. 《素问·离合真邪论》篇《金针秘传》
  2. 《素问·刺志论》篇《金针秘传》
  3. 《素问·平人气象》阙文辨《研经言》
  4. 《素问·刺要论》篇《金针秘传》
  5. 《素问·针解》篇《金针秘传》
  6. 《素问·刺齐论》篇《金针秘传》
  7. 《素问病机气宜保命集》《中医词典》
  8. 《素问·刺禁论》篇《金针秘传》
  9. 《素问灵枢合注》《中医词典》
  10. 《素问》载五种暑病《伤寒总病论》
  11. 《素问灵枢类纂约注》《中医词典》
  12. 《素问》良用要论《外科精要》
  13. 《素问入式运气论奥》《中医词典》
  14. 《素问》传写之误《医学读书记》
  15. 《素问释义》《中医词典》
  16. 《素问》《中医词典》
  17. 《素问释音》《中医词典》
  18. 《素问》《素问悬解》
  19. 《素问玄机原病式》《中医词典》
  20. 《素圃医案》《中医词典》
  21. 《素问悬解》《中医词典》
  22. 《素女脉诀》《中医词典》
  23. 《素问遗篇》《中医词典》
  24. 《素灵微蕴》《中医词典》
  25. 《素问直讲》《中医词典》
  26. 《素》、《灵》《温病正宗》
  27. 《素问直解》《中医词典》
  28. 《苏沈良方》《中医词典》
  29. 《素仙简要》《中医词典》
  30. 《宋元明清名医类案》《中医词典》
  31. 《随息居饮食谱》《中医词典》


《素问·刺要论》篇_《金针秘传》_中医针灸_【岐黄之术】

（八）《素问·刺要论》篇

（八）《素问·刺要论》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇与下编《刺齐论》，全元起本原为一篇，王冰分而为二。统论刺法之浅深，戒以过深致害，针家不可不知。

黄帝问曰∶愿闻刺要。岐伯对曰∶病有浮沉，刺有浅深，各至其理，无过其道。过之则内伤，不及则生外壅，壅则邪从之。

浅深不得，反为大贼，内动五脏，后生大病。故曰∶病有在毫毛腠理者，有在皮肤者，有在肌肉者，有在脉者，有在筋者，有在骨者，有在髓者。是故刺毫毛胰理无伤皮，皮伤则内动脉，肺动则秋病温疟， 然寒栗。刺皮无伤肉，肉伤则内动脾，脾动则七十二日四季之月，病腹胀烦不嗜食。刺肉无伤脉，脉伤则内动心，心动则夏病心痛。刺脉无伤筋，筋伤则内动肝，肝动则春病热而筋弛。刺筋无伤骨，骨伤则内动肾，肾动则冬病胀腰痛。刺骨无伤髓，髓伤则销铄 酸，体解 然不去矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）《素问·离合真邪论》篇
  • 当前页：（八）《素问·刺要论》篇
  • 下一页：（九）《素问·刺齐论》篇
<<< 返回本书目录
  1. 《素问·刺要论》篇《金针秘传》
  2. 《素问·刺志论》篇《金针秘传》
  3. 《素问·刺齐论》篇《金针秘传》
  4. 《素问·离合真邪论》篇《金针秘传》
  5. 《素问·刺禁论》篇《金针秘传》
  6. 《素问·平人气象》阙文辨《研经言》
  7. 《素问》良用要论《外科精要》
  8. 《素问·针解》篇《金针秘传》
  9. 《素问》传写之误《医学读书记》
  10. 《太素脉》论《医学源流论》
  11. 《水部·本草纲目》《本草纲目》图文版
  12. 《汤液本草》后序《汤液本草》
  13. 《兽部·本草纲目》《本草纲目》图文版
  14. 《汤液本草》序二《汤液本草》
  15. 《事林广记》瘦胎三方不可服辨《胎产指南》
  16. 《汤液本草》序一《汤液本草》
  17. 《石部·本草纲目》《本草纲目》图文版
  18. 《土部·本草纲目》《本草纲目》图文版
  19. 《生气通天论》病因章句辩《吴医汇讲》
  20. 《外台秘要》序《外台秘要》
  21. 《神农本经》名例《本草纲目》完整版
  22. 《外台秘要方》序《外台秘要》
  23. 《神农本草经》目录《本草纲目》完整版
  24. 《卫生易简方》后题辞《卫生易简方》
  25. 《神农本草经》简介《神农本草经》
  26. 《卫生易简方》后序《卫生易简方》
  27. 《伤寒论》中有而书中不载的方子《伤寒说意》
  28. 《卫生易简方》序《卫生易简方》
  29. 《伤寒论》太阳篇跋《研经言》
  30. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  1. 《素问·刺要论》篇《金针秘传》
  2. 《素问·刺齐论》篇《金针秘传》
  3. 《素问·刺志论》篇《金针秘传》
  4. 《素问·刺禁论》篇《金针秘传》
  5. 《素问·离合真邪论》篇《金针秘传》
  6. 《素问》载五种暑病《伤寒总病论》
  7. 《素问·平人气象》阙文辨《研经言》
  8. 《素问》良用要论《外科精要》
  9. 《素问·针解》篇《金针秘传》
  10. 《素问》传写之误《医学读书记》
  11. 《素问病机气宜保命集》《中医词典》
  12. 《素问》《中医词典》
  13. 《素问灵枢合注》《中医词典》
  14. 《素问》《素问悬解》
  15. 《素问灵枢类纂约注》《中医词典》
  16. 《素圃医案》《中医词典》
  17. 《素问入式运气论奥》《中医词典》
  18. 《素女脉诀》《中医词典》
  19. 《素问释义》《中医词典》
  20. 《素灵微蕴》《中医词典》
  21. 《素问释音》《中医词典》
  22. 《素》、《灵》《温病正宗》
  23. 《素问玄机原病式》《中医词典》
  24. 《苏沈良方》《中医词典》
  25. 《素问悬解》《中医词典》
  26. 《宋元明清名医类案》《中医词典》
  27. 《素问遗篇》《中医词典》
  28. 《宋以前医籍考》《中医词典》
  29. 《素问直讲》《中医词典》
  30. 《宋人医方三种》《中医词典》
  31. 《素问直解》《中医词典》


《素问·刺齐论》篇_《金针秘传》_中医针灸_【岐黄之术】

（九）《素问·刺齐论》篇

（九）《素问·刺齐论》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

义已见前。

黄帝问曰∶愿闻刺浅深之分。岐伯对曰∶刺骨者无伤筋，刺筋者无伤肉，刺肉者无伤脉，刺脉者无伤皮，刺皮者无伤肉，刺肉者无伤筋，刺筋者无伤骨。帝曰∶余未知其所谓，愿闻其解。岐伯曰∶刺骨无伤筋者，针至筋而去，不及骨也。刺筋无伤肉者，至肉而去，不及筋也。刺肉无伤脉者，至脉而去，不及肉也。刺脉无伤皮者，至皮而去，不及脉也。所谓刺皮无伤肉者，病在皮中，针入皮中，无伤肉也，刺肉无伤筋者，过肉中筋也。刺筋无伤骨者，过筋中骨也。此之谓反也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）《素问·刺要论》篇
  • 当前页：（九）《素问·刺齐论》篇
  • 下一页：（十）《素问·刺禁论》篇
<<< 返回本书目录
  1. 《素问·刺齐论》篇《金针秘传》
  2. 《素问·刺要论》篇《金针秘传》
  3. 《素问·刺禁论》篇《金针秘传》
  4. 《素问·刺志论》篇《金针秘传》
  5. 《素问》良用要论《外科精要》
  6. 《素问·离合真邪论》篇《金针秘传》
  7. 《素问》传写之误《医学读书记》
  8. 《素问·平人气象》阙文辨《研经言》
  9. 《水部·本草纲目》《本草纲目》图文版
  10. 《素问·针解》篇《金针秘传》
  11. 《兽部·本草纲目》《本草纲目》图文版
  12. 《太素脉》论《医学源流论》
  13. 《事林广记》瘦胎三方不可服辨《胎产指南》
  14. 《汤液本草》后序《汤液本草》
  15. 《石部·本草纲目》《本草纲目》图文版
  16. 《汤液本草》序二《汤液本草》
  17. 《生气通天论》病因章句辩《吴医汇讲》
  18. 《汤液本草》序一《汤液本草》
  19. 《神农本经》名例《本草纲目》完整版
  20. 《土部·本草纲目》《本草纲目》图文版
  21. 《神农本草经》目录《本草纲目》完整版
  22. 《外台秘要》序《外台秘要》
  23. 《神农本草经》简介《神农本草经》
  24. 《外台秘要方》序《外台秘要》
  25. 《伤寒论》中有而书中不载的方子《伤寒说意》
  26. 《卫生易简方》后题辞《卫生易简方》
  27. 《伤寒论》太阳篇跋《研经言》
  28. 《卫生易简方》后序《卫生易简方》
  29. 《伤寒论》湿篇跋《研经言》
  30. 《卫生易简方》序《卫生易简方》
  1. 《素问·刺齐论》篇《金针秘传》
  2. 《素问·刺禁论》篇《金针秘传》
  3. 《素问·刺要论》篇《金针秘传》
  4. 《素问》载五种暑病《伤寒总病论》
  5. 《素问·刺志论》篇《金针秘传》
  6. 《素问》良用要论《外科精要》
  7. 《素问·离合真邪论》篇《金针秘传》
  8. 《素问》传写之误《医学读书记》
  9. 《素问·平人气象》阙文辨《研经言》
  10. 《素问》《中医词典》
  11. 《素问·针解》篇《金针秘传》
  12. 《素问》《素问悬解》
  13. 《素问病机气宜保命集》《中医词典》
  14. 《素圃医案》《中医词典》
  15. 《素问灵枢合注》《中医词典》
  16. 《素女脉诀》《中医词典》
  17. 《素问灵枢类纂约注》《中医词典》
  18. 《素灵微蕴》《中医词典》
  19. 《素问入式运气论奥》《中医词典》
  20. 《素》、《灵》《温病正宗》
  21. 《素问释义》《中医词典》
  22. 《苏沈良方》《中医词典》
  23. 《素问释音》《中医词典》
  24. 《宋元明清名医类案》《中医词典》
  25. 《素问玄机原病式》《中医词典》
  26. 《宋以前医籍考》《中医词典》
  27. 《素问悬解》《中医词典》
  28. 《宋人医方三种》《中医词典》
  29. 《素问遗篇》《中医词典》
  30. 《嵩崖尊生全书》《中医词典》
  31. 《素问直讲》《中医词典》


《素问·刺禁论》篇_《金针秘传》_中医针灸_【岐黄之术】

（十）《素问·刺禁论》篇

（十）《素问·刺禁论》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇论禁刺之要害，凡针家皆宜三复之。

黄帝问曰∶愿闻禁数。岐伯曰∶脏有要害，不可不察，肝生于左，肺藏于右，心部于表，肾治于里，脾为之使，胃为之市。鬲肓之上，中有父母，七节之傍，中有小心，从之有福，逆之有咎。刺中心，一日死，其动为噫。刺中肝，五日死，其动为语。刺中肾，六日死，其动为嚏。刺中肺，三日死，其动为咳。

刺中脾，十日死，其动为吞。刺中胆，一日半死，其动为呕。刺跗上中大脉，血出不止死。刺面中溜脉，不幸为盲。刺头中脑户，入脑立死。刺舌下中脉太过，血出不止为喑。刺足下布络中脉，血不出为肿。刺 中大脉，令人仆脱色。刺气街中脉，血不出，为肿鼠仆。刺脊间中髓，为伛。刺乳上，中乳房，为肿根蚀。刺缺盆中内陷，气泄，令人喘咳逆。刺手鱼腹内陷，为肿。无刺大醉，令人气乱。无刺大怒，令人气逆。无刺大劳人，无刺新饱人，无刺大饥人，无刺大渴人，无刺大惊人。刺阴股中大脉，血出不止死。刺客主人内陷中脉，为内漏为聋。刺膝髌出液，为跛。刺臂太阴脉，出血多立死。刺足少阴脉，重虚出血，为舌难以言。刺膺中陷中肺，为喘逆仰息。

刺肘中内陷，气归之，为不屈伸。刺阴股下三寸内陷，令人遗溺。刺掖下胁间内陷，令人咳。刺少腹中膀胱溺出，令人少腹满。刺 肠内陷，为肿。刺匡上陷骨中脉，为漏为盲。刺关节中液出，不得屈伸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）《素问·刺齐论》篇
  • 当前页：（十）《素问·刺禁论》篇
  • 下一页：（十一）《素问·刺志论》篇
<<< 返回本书目录
  1. 《素问·刺禁论》篇《金针秘传》
  2. 《素问·刺齐论》篇《金针秘传》
  3. 《素问》良用要论《外科精要》
  4. 《素问·刺要论》篇《金针秘传》
  5. 《素问》传写之误《医学读书记》
  6. 《素问·刺志论》篇《金针秘传》
  7. 《水部·本草纲目》《本草纲目》图文版
  8. 《素问·离合真邪论》篇《金针秘传》
  9. 《兽部·本草纲目》《本草纲目》图文版
  10. 《素问·平人气象》阙文辨《研经言》
  11. 《事林广记》瘦胎三方不可服辨《胎产指南》
  12. 《素问·针解》篇《金针秘传》
  13. 《石部·本草纲目》《本草纲目》图文版
  14. 《太素脉》论《医学源流论》
  15. 《生气通天论》病因章句辩《吴医汇讲》
  16. 《汤液本草》后序《汤液本草》
  17. 《神农本经》名例《本草纲目》完整版
  18. 《汤液本草》序二《汤液本草》
  19. 《神农本草经》目录《本草纲目》完整版
  20. 《汤液本草》序一《汤液本草》
  21. 《神农本草经》简介《神农本草经》
  22. 《土部·本草纲目》《本草纲目》图文版
  23. 《伤寒论》中有而书中不载的方子《伤寒说意》
  24. 《外台秘要》序《外台秘要》
  25. 《伤寒论》太阳篇跋《研经言》
  26. 《外台秘要方》序《外台秘要》
  27. 《伤寒论》湿篇跋《研经言》
  28. 《卫生易简方》后题辞《卫生易简方》
  29. 《伤寒论》论《医学源流论》
  30. 《卫生易简方》后序《卫生易简方》
  1. 《素问·刺禁论》篇《金针秘传》
  2. 《素问》载五种暑病《伤寒总病论》
  3. 《素问·刺齐论》篇《金针秘传》
  4. 《素问》良用要论《外科精要》
  5. 《素问·刺要论》篇《金针秘传》
  6. 《素问》传写之误《医学读书记》
  7. 《素问·刺志论》篇《金针秘传》
  8. 《素问》《中医词典》
  9. 《素问·离合真邪论》篇《金针秘传》
  10. 《素问》《素问悬解》
  11. 《素问·平人气象》阙文辨《研经言》
  12. 《素圃医案》《中医词典》
  13. 《素问·针解》篇《金针秘传》
  14. 《素女脉诀》《中医词典》
  15. 《素问病机气宜保命集》《中医词典》
  16. 《素灵微蕴》《中医词典》
  17. 《素问灵枢合注》《中医词典》
  18. 《素》、《灵》《温病正宗》
  19. 《素问灵枢类纂约注》《中医词典》
  20. 《苏沈良方》《中医词典》
  21. 《素问入式运气论奥》《中医词典》
  22. 《宋元明清名医类案》《中医词典》
  23. 《素问释义》《中医词典》
  24. 《宋以前医籍考》《中医词典》
  25. 《素问释音》《中医词典》
  26. 《宋人医方三种》《中医词典》
  27. 《素问玄机原病式》《中医词典》
  28. 《嵩崖尊生全书》《中医词典》
  29. 《素问悬解》《中医词典》
  30. 《松崖医径》《中医词典》
  31. 《素问遗篇》《中医词典》


《素问·刺志论》篇_《金针秘传》_中医针灸_【岐黄之术】

（十一）《素问·刺志论》篇

（十一）《素问·刺志论》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇以气血随谷脉为虚实，叮咛反复，以免误针。可见针灸家于虚实寒热补泻之道，亟应讲求，不得笼统施治。

黄帝问曰∶愿闻虚实之要。岐伯对曰∶气实形实，气虚形虚，此其常也，反此者病。谷盛气盛，谷虚气虚，此其常也，反此者病。脉实血实，脉虚血虚，此其常也，反此者病。帝曰∶如何而反？岐伯曰∶气虚身热，此谓反也。谷入多而气少，此谓反也。谷不入而气多，此谓反也。脉盛血少，此谓反也。脉小血多，此谓反也。气盛身寒，得之伤寒。气虚身热，得之伤暑。谷入多而气少者，得之有所脱血，湿居下也。

谷入少而气多者，邪在胃及与肺也。脉小血多者，饮中热也。脉大血少者，脉有风气，水浆不入，此之谓也。

夫实者，气入也。虚者，气出也。气实者，热也。气虚者，寒也。入实者，左手开针空也，入虚者，左手闭针空也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）《素问·刺禁论》篇
  • 当前页：（十一）《素问·刺志论》篇
  • 下一页：（十二）《素问·针解》篇
<<< 返回本书目录
  1. 《素问·刺志论》篇《金针秘传》
  2. 《素问·离合真邪论》篇《金针秘传》
  3. 《素问·刺要论》篇《金针秘传》
  4. 《素问·平人气象》阙文辨《研经言》
  5. 《素问·刺齐论》篇《金针秘传》
  6. 《素问·针解》篇《金针秘传》
  7. 《素问·刺禁论》篇《金针秘传》
  8. 《太素脉》论《医学源流论》
  9. 《素问》良用要论《外科精要》
  10. 《汤液本草》后序《汤液本草》
  11. 《素问》传写之误《医学读书记》
  12. 《汤液本草》序二《汤液本草》
  13. 《水部·本草纲目》《本草纲目》图文版
  14. 《汤液本草》序一《汤液本草》
  15. 《兽部·本草纲目》《本草纲目》图文版
  16. 《土部·本草纲目》《本草纲目》图文版
  17. 《事林广记》瘦胎三方不可服辨《胎产指南》
  18. 《外台秘要》序《外台秘要》
  19. 《石部·本草纲目》《本草纲目》图文版
  20. 《外台秘要方》序《外台秘要》
  21. 《生气通天论》病因章句辩《吴医汇讲》
  22. 《卫生易简方》后题辞《卫生易简方》
  23. 《神农本经》名例《本草纲目》完整版
  24. 《卫生易简方》后序《卫生易简方》
  25. 《神农本草经》目录《本草纲目》完整版
  26. 《卫生易简方》序《卫生易简方》
  27. 《神农本草经》简介《神农本草经》
  28. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  29. 《伤寒论》中有而书中不载的方子《伤寒说意》
  30. 《洗冤录》验胎法《医旨绪余》
  1. 《素问·刺志论》篇《金针秘传》
  2. 《素问·刺要论》篇《金针秘传》
  3. 《素问·离合真邪论》篇《金针秘传》
  4. 《素问·刺齐论》篇《金针秘传》
  5. 《素问·平人气象》阙文辨《研经言》
  6. 《素问·刺禁论》篇《金针秘传》
  7. 《素问·针解》篇《金针秘传》
  8. 《素问》载五种暑病《伤寒总病论》
  9. 《素问病机气宜保命集》《中医词典》
  10. 《素问》良用要论《外科精要》
  11. 《素问灵枢合注》《中医词典》
  12. 《素问》传写之误《医学读书记》
  13. 《素问灵枢类纂约注》《中医词典》
  14. 《素问》《中医词典》
  15. 《素问入式运气论奥》《中医词典》
  16. 《素问》《素问悬解》
  17. 《素问释义》《中医词典》
  18. 《素圃医案》《中医词典》
  19. 《素问释音》《中医词典》
  20. 《素女脉诀》《中医词典》
  21. 《素问玄机原病式》《中医词典》
  22. 《素灵微蕴》《中医词典》
  23. 《素问悬解》《中医词典》
  24. 《素》、《灵》《温病正宗》
  25. 《素问遗篇》《中医词典》
  26. 《苏沈良方》《中医词典》
  27. 《素问直讲》《中医词典》
  28. 《宋元明清名医类案》《中医词典》
  29. 《素问直解》《中医词典》
  30. 《宋以前医籍考》《中医词典》
  31. 《素仙简要》《中医词典》


《素问·针解》篇_《金针秘传》_中医针灸_【岐黄之术】

（十二）《素问·针解》篇

（十二）《素问·针解》篇

  • 上一页
  • 目录
  • 相关
  • 下一页

此篇与《灵枢·小针解》大同小异，后半所释，非《九针十二原》篇之文。疑另有九针一篇，或在外经，今佚不传。篇末百二十四字，王冰已称义理残缺，莫可寻究，因上古之书，故且载之，以示一字千金之义。

黄帝问曰∶愿闻九针之解，虚实之道。岐伯对曰∶刺虚则实之者，针下热也，气实乃热也。满而泄之者，针下寒也，气虚乃寒也。菀陈则除之者，出恶血也。邪胜则虚之者，出针勿按。徐而疾则实者，徐出针而疾按之。疾而徐则虚者，疾出针而徐按之。言实与虚者，寒温气多少也。若无若有者，疾不可知也。察后与先者，知病先后也。为虚与实者，工勿失其法。若得若失者，离其法也。虚实之要，九针最妙者，为其各有所宜也。补泻之时者，与气开阖相合也。九针之名，各不同形者，针穷其所当补泻也。刺实须其虚者，留针阴气隆至，乃去针也。刺虚须其实者，阳气隆至，针下热乃去针也。经气已至，慎守勿失者，勿变更也。深浅在志者，知病之内外也。近远如一者，深浅其候等也。如临深渊者，不敢堕也。手如握虎者，欲其壮也。神无营于众物者，静志观病患，无左右视也。义无邪下者，欲端以正也。必正其神者，欲瞻病患目制其神，令气易行也。所谓三里者，下膝三寸也。所谓跗之者，举膝分易见也。巨虚者，跷足 独陷者。下廉者，陷下者也。帝曰∶余闻九针，上应天地四时阴阳，愿闻其方，令可传于后世以为常也。岐伯曰∶夫一天、二地、三人、四时、五音、六律、七星、八风、九野，身形亦应之，针各有所宜，故曰九针。人皮应天，人肉应地，人脉应人，人筋应时，人声应音，人阴阳合气应律，人齿面目应星，人出入气应风，人九窍三百六十五络应野。故一针皮，二针肉，三针脉，四针筋，五针骨，六针调阴阳，七针益精，八针除风，九针通九窍，除三百六十五节气，此之谓各有所主也。

人心意应八风，人气应天，人发齿耳目五声应五音六律，人阴阳脉血气应地，人肝目应之九。九窍三百六十五．人一以观动静，天二以候五色，七星应之，以候发毋泽。五音一以候宫、商、角、征、羽，六律有余不足应之。二地一以候高下、有余。九野一节，俞应之，以候闭节。三人变一、分人候齿，泄多血少，十分角之。变五分以候缓急，六分不足，三分寒关节。第九分四时，人寒温燥湿，四时一应之，以候相反，一四方各作解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）《素问·刺志论》篇
  • 当前页：（十二）《素问·针解》篇
  • 下一页：（十三）《难经》录要
<<< 返回本书目录
  1. 《素问·针解》篇《金针秘传》
  2. 《太素脉》论《医学源流论》
  3. 《素问·平人气象》阙文辨《研经言》
  4. 《汤液本草》后序《汤液本草》
  5. 《素问·离合真邪论》篇《金针秘传》
  6. 《汤液本草》序二《汤液本草》
  7. 《素问·刺志论》篇《金针秘传》
  8. 《汤液本草》序一《汤液本草》
  9. 《素问·刺要论》篇《金针秘传》
  10. 《土部·本草纲目》《本草纲目》图文版
  11. 《素问·刺齐论》篇《金针秘传》
  12. 《外台秘要》序《外台秘要》
  13. 《素问·刺禁论》篇《金针秘传》
  14. 《外台秘要方》序《外台秘要》
  15. 《素问》良用要论《外科精要》
  16. 《卫生易简方》后题辞《卫生易简方》
  17. 《素问》传写之误《医学读书记》
  18. 《卫生易简方》后序《卫生易简方》
  19. 《水部·本草纲目》《本草纲目》图文版
  20. 《卫生易简方》序《卫生易简方》
  21. 《兽部·本草纲目》《本草纲目》图文版
  22. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  23. 《事林广记》瘦胎三方不可服辨《胎产指南》
  24. 《洗冤录》验胎法《医旨绪余》
  25. 《石部·本草纲目》《本草纲目》图文版
  26. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  27. 《生气通天论》病因章句辩《吴医汇讲》
  28. 《先友记》《续名医类案》
  29. 《神农本经》名例《本草纲目》完整版
  30. 《校正内经太素杨注》后序《黄帝内经太素》
  1. 《素问·针解》篇《金针秘传》
  2. 《素问·平人气象》阙文辨《研经言》
  3. 《素问病机气宜保命集》《中医词典》
  4. 《素问·离合真邪论》篇《金针秘传》
  5. 《素问灵枢合注》《中医词典》
  6. 《素问·刺志论》篇《金针秘传》
  7. 《素问灵枢类纂约注》《中医词典》
  8. 《素问·刺要论》篇《金针秘传》
  9. 《素问入式运气论奥》《中医词典》
  10. 《素问·刺齐论》篇《金针秘传》
  11. 《素问释义》《中医词典》
  12. 《素问·刺禁论》篇《金针秘传》
  13. 《素问释音》《中医词典》
  14. 《素问》载五种暑病《伤寒总病论》
  15. 《素问玄机原病式》《中医词典》
  16. 《素问》良用要论《外科精要》
  17. 《素问悬解》《中医词典》
  18. 《素问》传写之误《医学读书记》
  19. 《素问遗篇》《中医词典》
  20. 《素问》《中医词典》
  21. 《素问直讲》《中医词典》
  22. 《素问》《素问悬解》
  23. 《素问直解》《中医词典》
  24. 《素圃医案》《中医词典》
  25. 《素仙简要》《中医词典》
  26. 《素女脉诀》《中医词典》
  27. 《随息居饮食谱》《中医词典》
  28. 《素灵微蕴》《中医词典》
  29. 《遂生编》《中医词典》
  30. 《素》、《灵》《温病正宗》
  31. 《遂生福幼合编》《中医词典》


《难经》录要_《金针秘传》_中医针灸_【岐黄之术】

（十三）《难经》录要

（十三）《难经》录要

  • 上一页
  • 目录
  • 相关
  • 下一页

六十二难曰∶藏井荥有五，府独有六者，何谓也？然∶府者，阳也。三焦行于诸阳，故置一俞，名曰原。所以府有六者，亦与三焦共一气也。

共一气，谓亦行于诸阳，非谓其气皆出于三焦也。

六十三难曰∶《十变》言，五脏 六腑荥合，皆以井为始者，何也？然∶井者，东方春也，万物之始生。

诸行喘息， 飞蠕动，当生之物，莫不以春生。故岁数始于春，日数始于甲，故以井为始也。

《灵·本输》篇∶脏之井皆属木，腑之井皆属金。此言脏腑之井皆属木，越人或另有所本。《难经》有与《内经》互异之处，皆注明于每难之后，以俟考订。

六十四难曰∶《十变》又言，阴井木，阳井金，阴荥火，阳荥水；阴俞土，阳俞木；阴经金，阳经火；阴合水，阳合土。阴阳皆不同，其意何也？然∶是刚柔之事也。阴井乙木，阳井庚金。阳井庚，庚者，乙之刚也，阴井乙，乙者，庚之柔也。乙为木，故言阴井木也；庚为金，故言阳井金也。余皆仿此。

后半言阴阳配合之道，义颇精当。

六十五难曰∶经言所出为井，所入为合，其法奈何？然∶所出为井，井者，东方春也，万物之始生，故言所出为井也。所入为合，合者，北方冬也，阳气入藏，故言所入为合也。

六十六难曰∶经言肺之原，出于太渊；心之原，出于大陵；肝之原，出于太冲；脾之原，出于大白；肾之原，出于太溪；少阴之原，出于兑骨；胆之原，出于丘墟，胃之原，出于冲阳；三焦之原，出于阳池；膀胱之原，出于京骨；大肠之原，出于合谷；小肠之原，出于腕骨。十二经皆以俞为原者，何也？然∶五脏俞者，三焦之所行，气之所留止也。三焦所行之俞为原者，何也？然∶齐下肾间动气者，人之生命也，十二经之根本也，故名曰原。三焦者，原气之别使也，主通行三气，经历于五脏 六腑。

原者，三焦之尊号也，故所止辄为原。五脏 六腑之有病者，皆取其原也。

《灵·本输》篇∶心出于中冲，为井木云云，乃以手厥阴包络之穴，为心所出入之处。因心为人身之主，精神所舍，其脏坚固，邪弗能客，故邪在心者，皆在包络。故以大陵为心之原。然《甲乙经》以少冲为心之井云云，是以心经，仍以本经之穴为井荥俞经合，实两经之所无。此以兑骨为少阴之原，或即甲乙之所本。

六十七难曰∶五脏募皆在阴，而俞皆在阳者，何谓也？然∶阴病行阳，阳病行阴。故令募在阴，俞在阳也。

六十八难曰，五脏 六腑，皆有井荥俞经合，皆何所主？然∶经言所出为井，所流为荥，所注为俞，所行为经，所入为合。井主心下满，荥主身热，俞主体重节痛，经主喘咳寒热，合主逆气而泄。此五脏 六腑井荥俞经合所主病也。

六十九难曰∶经言虚者补之，实者泻之，不实不虚，以经取之。何谓也？然∶虚者补其母，实者泻其子，当先补之，然后泻之。不实不虚，以经取之者，是正经自生病，不中他邪也，当自取其经，故言以经取之。

《内经》补泻之法，或取本经，或取他经，或先泻后补，或先补后泻，或取一经，或取三四经，其法不一。若概以补母泻子为定法，则未必然也。

七十难曰∶春夏刺浅，秋冬刺深者，何谓也？然∶春夏者，阳气在上，人气亦在上，故当浅取之；秋冬者，阴气在下，人气亦在下，故当深取之。春夏各致一阴，秋冬各致一阳者，何谓也？然∶春夏温，必致一阴者，初下针，沉之至肾肝之部，得气，引持之阴也。秋冬寒，必致一阳者，初内针，浅而浮之至心肺之部，得气，推内之阳也。是谓春夏必致一阴，秋冬必致一阳。

七十一难曰∶经言刺荣无伤卫，刺卫无伤荣。何谓也？然∶针阳者，卧针而刺之；刺阴者，以左手摄按所针荥俞之处，气散乃内针。是谓刺荣无伤卫，刺卫无伤荣也。

卧针即《灵·官针》篇浮刺之法。摄按散气，即《素问·离合真邪论》扪而循之等法。此取之以为刺阴、刺阳之道，亦简当可法。

七十二难曰∶经言能知迎随之气，可令调之。调气之方，必在阴阳。何谓也？然∶所谓迎随者，知荣卫之流行经脉之往来也。随其逆顺而取之，故曰迎随。调气之方，必在阴阳者，知其内外表里，随其阴阳而调之，故曰调气之方，必在阴阳。

七十三难曰∶诸井者，肌肉浅薄，气少，不足使也，刺之奈何？然∶诸井者，木也；荥者，火也。

火者，木之子。当刺井者，以荥泻之。故经言补者不可以为泻，泻者不可以为补。此之谓也。

六十九难以别经为子母，此又以一经子母，义各殊而理极精。

七十四难曰∶经言春刺井，夏刺荥，季夏刺俞，秋刺经，冬刺合者，何谓也？然∶春刺井者，邪在肝；夏刺荥者，邪在心；季夏刺俞者，邪在脾；秋刺经者，邪在肺；冬刺合者，邪在肾。其肝、心、脾、肺、肾，而系于春、夏、秋、冬者，何也？然∶五脏一病，辄有五也。假令肝病∶色青者肝也，臊臭者肝也，喜酸者肝也，喜呼者肝也，喜泣者肝也。其病众多，不可尽言也。四时有数，而并系于春夏秋冬者也。针之要妙，在于秋毫者也。

七十五难曰∶经言东方实，西方虚，泻南方，补北方，何谓也？然∶金木水火土，当更相平。东方木也，西方金也。木欲实，金当平之；火欲实，水当平之；土欲实，木当平之；金欲实，火当平之，水欲实，土当平之。东方肝也，则知肝实；西方肺也，则知肺虚。泻南方火，补北方水。南方火，火者，木之子也；北方水，水者，木之母也，水胜火。子能令母实，母能令子虚，故泻火补水，欲令金得平木也。

经曰∶不能治其虚，何问其余。此之谓也。

六十九难∶虚则补母，实则泻子。今实则泻子补母，虚则反补其子，未详何故。

七十六难曰∶何谓补泻？当补之时，何所取气？当泻之时，何所置气？然∶当补之时，从卫取气；当泻之时，从荣置气。其阳气不足，阴气有余，当先补其阳，而后泻其阴。阴气不足，阳气有余，当先补其阴，而后泻其阳。荣卫通行，此其要也。

七十七难曰∶经言上工治未病，中工治已病者，何谓也？然∶所谓治未病者，见肝之病，则知肝当传之与脾，故先实其脾气，无令得受肝之邪，故曰治未病焉。中工者，见肝之病，不晓相传，但一心治肝，故曰治已病也。

《金匮要略》首篇云上工治未病节，与此正合，而不见于《灵》、《素》两经。想仲景即引越人所说，而越人又另有所本也。

七十八难曰∶针有补泻，何谓也？然∶补泻之法，非必呼吸出内针也。知为针者信其左；不知为针者，信其右。当刺之时，先以左手厌按所针荥俞之处，弹而努之，爪而下之，其气之来，如动脉之状，顺针而刺之。得气因推而内之，是谓补；动而伸之，是谓泻。不得气，乃与男外女内。不得气，是为十死不治也。

呼吸出纳为补泻之法，即《素问·离合真邪论》所云是也。越人以为补泻之法，不止于死，故以信左信右之说发挥之。

七十九难曰∶经言迎而夺之，安得无虚？随而济之，安得无实？虚之与实，若得若失；实之与虚，若有若无。何谓也？然∶迎而夺之者，泻其子也；随而济之者，补其母也。假令心病，泻手心主俞，是谓迎而夺之者也，补手心主井，是谓随而济之者也。所谓实之与虚者，牢濡之意也。气来实牢者为得，濡虚者为失，故曰若得若失也。

《内经》针法，候其气之呼吸出入，及针锋之所向，以为补泻，是皆以一穴之顺逆为迎随。此则以针本经来处之穴，为迎为泻，针去处之穴，为随为补，是以本穴之前后穴为迎随矣。义相近而法各殊。

八十难曰∶经言有见如入，有见如出者，何谓也？然∶所谓有见如入者，谓左手见气来至，乃内针，针入见气尽，乃出针。是谓有见如入、有见如出也。

此节内如字皆读作而字，其义自明。

八十一难曰∶经言无实实虚虚，损不足而益有余。是寸口脉耶？将病自有虚实耶？其损益奈何？然∶是病，非谓寸口脉也。谓病自有虚实也。假令肝实而肺虚，肝者木也，肺者金也，金木当更相平，当知金平木。假令肺实而肝虚微少气，用针不补其肝，而反重实其肺，故曰实实虚虚，损不足而益有余。此者中工之所害也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）《素问·针解》篇
  • 当前页：（十三）《难经》录要
  • 下一页：三、骨度尺寸图说（图缺）
<<< 返回本书目录
  1. 《难经》录要《金针秘传》
  2. 《难经》论《医学源流论》
  3. 《难经》简介《难经》
  4. 《难经》脉义《景岳全书》
  5. 《难经》肺金肝木浮沉说《医旨绪余》
  6. 《难经》七十五难金不得平木不字辩《医旨绪余》
  7. 《难经》八十一难篇是病二字辩《医旨绪余》
  8. 《难经本义》十八难图注辩《医旨绪余》
  9. 《木部·本草纲目》《本草纲目》图文版
  10. 《难经正义》三焦评《医旨绪余》
  11. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  12. 《内经》、仲景所说脾胃《脾胃论》
  13. 《名医别录》《本草纲目》完整版
  14. 《内经》寸口内外分发脏腑《读医随笔》
  15. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  16. 《内经》伏气温热篇《温热经纬》
  17. 《脉诀》正讹《吴医汇讲》
  18. 《内经》经文读法《圆运动的古中医学》
  19. 《脉经》论《医学源流论》
  20. 《内经》脉要《推拿抉微》
  21. 《柳州遗稿》序《续名医类案》
  22. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  23. 《灵苑》治眼，实散《苏沈良方》
  24. 《内经》脉义《景岳全书》
  25. 《灵枢经》骨度尺寸《正骨心法要旨》
  26. 《内经》面部五色应病总述篇《形色外诊简摩》
  27. 《灵枢经》骨度尺寸《伤科补要》
  28. 《内经》热病说《研经言》
  29. 《灵枢·营卫生会》篇《金针秘传》
  30. 《内经》湿变五泄《儒门事亲》
  1. 《难经》录要《金针秘传》
  2. 《难经》简介《难经》
  3. 《难经》论《医学源流论》
  4. 《难经》肺金肝木浮沉说《医旨绪余》
  5. 《难经》脉义《景岳全书》
  6. 《难经》八十一难篇“是病”二字辩《医旨绪余》
  7. 《难经》七十五难金不得平木“不”字辩《医旨绪余》
  8. 《难经》《温病正宗》
  9. 《难经本义》《中医词典》
  10. 《难经》《中医词典》
  11. 《难经本义》《中医词典》
  12. 《难经》《中医词典》
  13. 《难经本义》《中医词典》
  14. 《难经》《中医词典》
  15. 《难经本义》十八难图注辩《医旨绪余》
  16. 《难经》《中国医学通史》
  17. 《难经汇注笺正》《中医词典》
  18. 《南雅堂医书全集》《中医词典》
  19. 《难经汇注笺正》《中医词典》
  20. 《南雅堂医书全集》《中医词典》
  21. 《难经汇注笺正》《中医词典》
  22. 《南雅堂医书全集》《中医词典》
  23. 《难经集注》《中医词典》
  24. 《南雅堂医案》《中医词典》
  25. 《难经集注》《中医词典》
  26. 《南雅堂医案》《中医词典》
  27. 《难经集注》《中医词典》
  28. 《南雅堂医案》《中医词典》
  29. 《难经经释》《中医词典》
  30. 《南病别鉴》《中医词典》
  31. 《难经经释》《中医词典》


骨度尺寸图说（图缺）_《金针秘传》_中医针灸_【岐黄之术】

三、骨度尺寸图说（图缺）
在线购买《金针秘传》正版书籍

三、骨度尺寸图说（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

仰人骨度部位图（图）

伏人骨度部位图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）《难经》录要
  • 当前页：三、骨度尺寸图说（图缺）
  • 下一页：（一）周身骨部名目
<<< 返回本书目录
  1. 骨度尺寸图说《金针秘传》
  2. 骨度统论《普济方·针灸》
  3. 骨度尺寸《医宗金鉴》
  4. 骨度统论《圣济总录》
  5. 骨度肠度肠胃所受《针灸甲乙经》
  6. 骨端增大【疾病症状】
  7. 骨度部位图《冯氏锦囊秘录》
  8. 骨恶性淋巴瘤【疾病大全】
  9. 骨度《内经评文》
  10. 骨恶性纤维组织细胞瘤【疾病大全】
  11. 骨度《灵枢悬解》
  12. 骨乏无力《药症忌宜》
  13. 骨度《类经》
  14. 骨放线菌病【疾病大全】
  15. 骨度《金针秘传》
  16. 骨缝分开【疾病症状】
  17. 骨度《黄帝内经太素》
  18. 骨干续连症【疾病大全】
  19. 骨度《黄帝内经·灵枢》
  20. 骨槁肉陷篇《形色外诊简摩》
  21. 骨毒滞疮《外科启玄》
  22. 骨骼、关节和肌肉《默克家庭诊疗手册》
  23. 骨的原发性淋巴瘤【疾病大全】
  24. 骨骼变形缩短【疾病症状】
  25. 骨的生理解剖简介《现代院外急救手册》
  26. 骨骼表面向外突出【疾病症状】
  27. 骨的偏心性肿胀【疾病症状】
  28. 骨骼肌《组织学与胚胎学》
  29. 骨的发生《组织学与胚胎学》
  30. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  1. 骨度尺寸图说（图缺）《金针秘传》
  2. 骨度尺寸《刺灸心法要诀》
  3. 骨度法《中医词典》
  4. 骨度肠度肠胃所受《针灸甲乙经》
  5. 骨度统论《圣济总录》
  6. 骨度部位图《冯氏锦囊秘录》
  7. 骨度统论《普济方·针灸》
  8. 骨度《金针秘传》
  9. 骨断《中医词典》
  10. 骨度《内经评文》
  11. 骨乏无力《药症忌宜》
  12. 骨度《类经图翼》
  13. 骨疳《中医词典》
  14. 骨度《类经》
  15. 骨槁肉陷篇《形色外诊简摩》
  16. 骨度《中医词典》
  17. 骨骼《口腔科学》
  18. 骨度《灵枢悬解》
  19. 骨骼、关节和肌肉《默克家庭诊疗手册》
  20. 骨度《中医名词词典》
  21. 骨骼、肌肉和胸膜疾病《病理生理学》
  22. 骨度《黄帝内经太素》
  23. 骨骼肌《人体解剖学》
  24. 骨度《黄帝内经·灵枢》
  25. 骨骼肌《组织学与胚胎学》
  26. 骨毒滞疮《外科启玄》
  27. 骨骼肌的收缩机制和兴奋-收缩耦联《生理学》
  28. 骨毒滞疮《中医词典》
  29. 骨骼肌的兴奋-收缩耦联《生理学》
  30. 骨癫疾《中医词典》
  31. 骨骼肌肉系统畸形《默克家庭诊疗手册》


周身骨部名目_《金针秘传》_中医针灸_【岐黄之术】

（一）周身骨部名目

（一）周身骨部名目

  • 上一页
  • 目录
  • 相关
  • 下一页

巅，（顶巅也。）脑，（头中髓也。）囟，（音信，脑盖骨也。婴儿脑骨未合，软而跳动之处，谓之囟门是也。）额颅，（颅前为发际，发际前为额颅。）颜，（额上曰颜。《说文》曰眉目之间也。） ，（音遏，鼻梁，亦名下极，即山根也。） ，（音拙，目下为 。）颞 ，（颞，柔涉切。 间儒。耳前动处，盖即俗所云两太阳也，一曰鬓骨。） ，（音坎，又海敢切。《释义》曰饥而面黄，与经义未合，详见经络类部分。） ，（音求，颧颊间骨。）颊，（耳下曲处为颊。） ，（音移，颔中为颐。）颔，（何敢切，腮下也，虎头燕颔义即此。）目系，（目内深处脉也。）目内 ，（目内角也。）目锐 ，（目外角也。）人中，（唇之上，鼻之下也。）齿牙，（前小者曰齿，后大者曰牙。）舌本，（舌根也。）咽，（所以通饮食，居喉之后。）喉，（所以通呼吸，居咽之前。）嗌，（音益，喉也。）会厌，（在喉间，为音声启闭之户。）肺系，（喉咙也。）颃颡，（颃音杭，又去上二声。颡，思党切，咽颡也。）颈项，（头茎之侧曰颈；头茎后为项，又脑后曰项。）天柱骨，（肩骨上际，颈骨之根也。）肩解，（膂上两角为肩解。）肩胛，（胛音甲，肩解下成片骨也，亦名肩膊。）巨骨，（膺上横骨。）膺，（音英，胸前为膺，一曰胸两旁高处为膺。）胸中，（两乳之间也。）膈，（膈膜也，膈上为宗气之所聚，是为膻中。）腋，（胁之上际。）腹，（脐之上下皆曰腹，脐下为少腹。）季胁，（胁下小肋。） ，（区去二音，腋之下，胁之上也。）鸠尾，（蔽心骨也。，音结于，即鸠尾别名。）KT 中，（KT 音秒，季胁下两旁空软处也。）脊骨，（脊音即，椎骨也。）胂，（音申，膂内曰胂，夹脊肉也。）膂，（吕同，脊骨曰吕，象形也，又曰夹脊两旁肉也。） 骨，（ 音鱼，端也，肩端之骨。）腰骨，（尻上横骨也，）腰髁，（髁，苦瓦切，中原雅音作去声。即腰 骨，自是六椎而下，侠脊附着之处也。）毛际，（曲骨两旁为毛际，其动脉即足阳明之气冲也。）睾，（音高，阴丸也。）篡，（初贯切，屏翳两筋间为篡，篡内深处为下极。）下极，（两阴之间，屏翳处也，即会阴穴。）臀，（音屯，机后为臀，尻旁大肉。）机，（挟腰髋骨两旁为机。）髋，（音宽，尻臀也，一曰两股间。）尻，（开高切，尾 骨也，亦名穷骨。）肛，（音工，又好纲切，俗作纲，大肠门也。） ，（儒、软二音，又奴刀切，肩膊下内侧对腋处，高起白肉也。）肘，（手臂中节也，一曰自曲池以上为肘。）臂，（肘之上下皆名为臂，一曰自曲池以下为臂。）腕，（臂掌之交也。）兑骨，（手外踝也。）寸口，（关前后两手动脉处，皆曰寸口。）关，（手掌后动脉，高骨处曰关。）鱼际，（在手腕之前，其肥肉隆起处形如鱼者，统谓之鱼。寸之前，鱼之后，曰鱼际穴。）大指次指，（谓大指之次指，即食指也，足亦同。）小指次指，（小指之次指，即无名指也，足亦同。）髀，（比、婢二音，股也，一曰股骨。）髀关，（伏兔上交绞处，曰髀关。）髀厌，（捷骨之下为髀厌，即髀枢中也。）髀枢，（捷骨之下，髀之上，曰髀枢，当环跳穴。）股，（大腿也。）伏兔，（髀前膝上起肉处，曰伏兔。）膑，（频、牝二音，膝盖骨也。），（音国，膝后曲处，曰 。（辅骨，（膝下内外侧大骨也。）成骨（膝外廉之骨独起者。） ，（音篆，一名腓肠下腿肚也。）腓肠，（腓音肥，足肚也。） 骨，（ 音杭，又形敬切，足胫骨也。） ，（音干，足胫骨也。）胫，（形景、形敬二切，足茎骨也。）绝骨，（外踝上尖骨曰绝骨。） ，（劬允切，筋肉结聚之处也。直音云肠中脂。王氏曰肘膝后肉如块者。）踝骨，（踝，胡寡切，足跗后两旁圆骨，内曰内踝，外曰外踝，俗名孤拐骨。手腕两旁圆骨亦名踝骨。）跗，（附、敷二音，足面也。）内筋，（内踝上大筋，在太阴后，上踝二寸所。）足岐骨，（大指本节后曰岐骨。）跟（音根）骨，（足根也。） 骨，（ ，亥陌切，又胡骨。亥，不二切。一作核骨。足大指本节后，内侧圆骨也。）踵，（足根也。） ，（音 ，足根也，本经与 通用。）胪，（闾、卢二音，皮也。一曰腹前曰胪。）三毛，（足大指爪甲后为三毛，毛后横纹为聚毛。）

仰人骨度尺寸图（图）

伏人骨度尺寸图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、骨度尺寸图说（图缺）
  • 当前页：（一）周身骨部名目
  • 下一页：（二）骨度
<<< 返回本书目录
  1. 周身骨部名目《金针秘传》
  2. 周身经络总诀（有小序）《金针秘传》
  3. 周身各穴《扁鹊心书》
  4. 周身经络总诀（有小序）《吴医汇讲》
  5. 周身出汗【疾病症状】
  6. 周身经穴《丹溪手镜》
  7. 周身不适【疾病症状】
  8. 周身经穴赋《医经国小》
  9. 周荣穴【胸部腹部穴位】
  10. 周身经穴赋《针灸大全》
  11. 周秦诸子的学说《圆运动的古中医学》
  12. 周身经穴赋（医经小学）《针灸大成》
  13. 周期性畏寒发热出汗热退症状【疾病症状】
  14. 周身经穴相去分寸歌《针灸问对》
  15. 周期性瘫痪（periodic paralysis）《神经病学》
  16. 周身孔穴总图《金针秘传》
  17. 周期性瘫痪【疾病大全】
  18. 周身名位骨度《刺灸心法要诀》
  19. 周期性瘫痪《家庭医学百科-医疗康复篇》
  20. 周身名位骨度《医宗金鉴》
  21. 周期性嗜睡强食症【疾病症状】
  22. 周身上下所患之病名《医学心悟》
  23. 周期性内斜视【疾病大全】
  24. 周身血气歌《针灸聚英》
  25. 周期性麻痹【疾病大全】
  26. 周身炎症反应【疾病症状】
  27. 周期性麻痹《自我调养巧治病》
  28. 周身脏腑形状《万病回春》
  29. 周期性麻痹《范中林六经辨证医案》
  30. 周身折量法《针灸大全》
  1. 周身骨部名目《金针秘传》
  2. 周身骨部名目《类经图翼》
  3. 周身骨节酸痛《广瘟疫论》
  4. 周身各穴《扁鹊心书》
  5. 周身红块《医法圆通》
  6. 周绍勋《中医词典》
  7. 周身红肿《广瘟疫论》
  8. 周荣《针灸学》
  9. 周身经络部位歌《类经图翼》
  10. 周荣《中医词典》
  11. 周身经络部位歌《脉诀汇辨》
  12. 周荣《针灸大成》
  13. 周身经络总诀（有小序）《金针秘传》
  14. 周其芬《中医词典》
  15. 周身经络总诀（有小序）《吴医汇讲》
  16. 周岐隐《中医词典》
  17. 周身经穴《丹溪手镜》
  18. 周期性瘫痪《神经病学》
  19. 周身经穴赋《针灸大全》
  20. 周期性瘫痪《家庭医学百科-医疗康复篇》
  21. 周身经穴赋《医经国小》
  22. 周期性瘫痪《默克家庭诊疗手册》
  23. 周身经穴赋（医经小学）《针灸大成》
  24. 周期性麻痹《自我调养巧治病》
  25. 周身孔穴总图（图缺）《金针秘传》
  26. 周期性麻痹《范中林六经辨证医案》
  27. 周身名位骨度《医宗金鉴》
  28. 周期性麻痹《急诊医学》
  29. 周身名位骨度《刺灸心法要诀》
  30. 周期性精神病《家庭医学百科-医疗康复篇》
  31. 周身如冰《疫疹一得》


骨度_《金针秘传》_中医针灸_【岐黄之术】

（二）骨度

（二）骨度

  • 上一页
  • 目录
  • 相关
  • 下一页

（下文皆《骨度》篇古数，然骨之大者则大，过小者则不及，此亦言其则耳）

头部

头之大骨围二尺六寸。发所覆者，颅至项一尺二寸。（颅额颅覆者，言前发际至后项发际也。）发以下至颐长─尺。（颔中为颐，颔，腮也。）两颧相去七寸。角以下至柱骨，长一尺。（耳上侧旁曰角。肩膺上际颈根曰柱骨。）耳前当耳门者，广一尺三寸。耳后当完骨者，广九寸。（完骨，耳后发际高骨也。）

项发以下至背骨长三寸半。（自后发际以至大椎项骨三节处也。）头部折法。以前发际至后发际折为一尺二寸。如发际不明。则取眉心直上后至大杼骨折作一尺八寸。此为直寸。横寸法，以眼内角至外角比为一寸。头部横直寸法。并根据此。

督脉神庭至太阳曲差，曲差至少阳本神，本神至阳明头维，各开一寸半。自神庭至头维，共开四寸半。

胸腹部

结喉以下至缺盆中，长四寸。（此以巨骨上陷中而言，即天突穴处。）

缺盆以下至 之中，长九寸。 中至天枢，长八寸。（天枢，足阳明穴名，在脐旁，此指平脐而言。）

天枢以下至横骨，长六寸半。横骨横长六寸半。（毛际下骨曰横骨。按∶此古数，以今用上下穴参较多有未合，宜从后胸腹折法为当。）胸围四尺五寸，腰围四尺二寸，两乳之间，广九寸半。（当折八寸为当。）两髀之间，广六寸半。（此当两股之中，横骨两头之处，俗名髀缝。）胸腹折法∶直寸，以中行为三。自缺盆中天突穴起，至岐骨际上中庭穴止，折作八寸四分。自 上岐骨际下至脐心，折作八寸。脐心下至毛际曲骨穴，折作五寸。横寸，以两乳相去折作八寸。胸腹横直寸法。并根据此。

背部

膂骨以下至尾 二十一节，长三尺。（膂骨，脊骨也。脊骨外小而内巨，人之所以能负任者，以是骨之巨也。脊骨二十四节，今云二十一节者，除项骨三节不在内。尾 骨，男子者尖，女子者平。）背部折法∶自大椎至尾 ，通折三尺。上七节，各长一寸四分一厘，共九寸八分七厘；中七节，各一寸六分一厘，共一尺一寸二分七厘，第十四节与脐平；下七节，各一寸二分六厘，共八寸八分二厘。总共二尺九寸九分六厘。不足四厘者，有零未尽也。直寸根据此，横寸用中指同身寸法、脊骨内阔一寸，凡云第二行夹脊一寸半，三行夹脊三寸者，皆除脊一寸外，净以寸半、三寸论。故在二行，当为二寸。在三行，当为三寸半。

侧部

自柱骨下行腋中不见者，长四寸。（柱骨，颈项根骨也。）腋以下至季胁，长一尺二寸。（季胁，小肋也。）

季胁以下至髀枢，长六寸。（大腿曰股。股上曰髀。捷骨之下，大股之上，两骨合缝之所，曰髀枢，当足少阳之环跳穴处也。髀枢下至膝中，长一尺九寸。）

四肢部

肩至肘长一尺七寸。肘至腕长一尺二寸半。（臂之中节曰肘。）腕至中指本节长四寸。（臂掌之交曰腕。）本节至其末，长四寸半。（指之后节曰本节。）横骨上廉下至内辅之上廉，长一尺八寸。（骨际曰廉。膝旁之骨突出者，曰辅骨。内曰内辅，外曰外辅。）内辅之上廉以下至下廉，长三寸半。（上廉、下廉可摸而得。）内辅下廉下至内踝，长一尺三寸。踝骨（义见前。）内踝以下至地，长三寸。膝以下至外踝，长一尺六寸。外踝以下至京骨，长三寸。京骨以下至地，长一寸。膝 以下至跗属，长一尺二寸。（ ，腿弯也。跗，足面也。膝在前， 在后。跗属者，凡两踝前后，胫掌所交之处，皆为跗之属也。）跗属以下至地，长三寸。足长一尺二寸，广四寸半。手足折量并用后中指同身寸法。

同身寸法说

同身寸者，谓同于人身之尺寸也。人之长短肥瘦，各自不同，而穴之横直，尺寸亦不能一。如今以中指同身寸法一概混用，则人瘦而指长，人肥而指短。岂不谬误？故必因其形而取之，方得其当。如标幽赋曰∶取五穴用一穴而必端，取三经用一经而可正。盖谓并邻经而正一经，联邻穴而正一穴。譬之切字之法，上用一音，下用一韵，而夹其声于中，则其经穴之情，自无所遁矣。故头必因于头，腹必因于腹，背必因于背，手足必因于手足，总其长短大小而折中之，庶得谓之同身寸法。法附前各条之下，而后之所谓中指同身寸法者，虽不可混用。而亦有当用之处，并列于后。

中指同身寸法

以男左女右手大指中指，圆曲交接如环，取中指小节横纹两头尽处，比为一寸。凡手足尺寸及背部横寸，无折法之处，乃用此法，其他不必混用。

古今尺寸不同说

《骨度》篇曰∶人长七尺五寸者，其骨节之大小长短各几何？伯高曰∶头之大骨围二尺六寸。盖古之尺小，大约古之一尺，得今之八寸。其言七尺五寸者，得今之六尺，其言二尺六寸者，得今之二尺零八分也，其余仿此。然骨大者，必有太过；骨小者，必有不及。凡用折法者，但随人之大小而为盈缩，庶尽其善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）周身骨部名目
  • 当前页：（二）骨度
  • 下一页：四、经脉孔穴起止图说
<<< 返回本书目录
  1. 骨度《内经评文》
  2. 骨度部位图《冯氏锦囊秘录》
  3. 骨度《灵枢悬解》
  4. 骨度肠度肠胃所受《针灸甲乙经》
  5. 骨度《类经》
  6. 骨度尺寸《医宗金鉴》
  7. 骨度《金针秘传》
  8. 骨度尺寸图说《金针秘传》
  9. 骨度《黄帝内经太素》
  10. 骨度统论《普济方·针灸》
  11. 骨度《黄帝内经·灵枢》
  12. 骨度统论《圣济总录》
  13. 骨毒滞疮《外科启玄》
  14. 骨端增大【疾病症状】
  15. 骨的原发性淋巴瘤【疾病大全】
  16. 骨恶性淋巴瘤【疾病大全】
  17. 骨的生理解剖简介《现代院外急救手册》
  18. 骨恶性纤维组织细胞瘤【疾病大全】
  19. 骨的偏心性肿胀【疾病症状】
  20. 骨乏无力《药症忌宜》
  21. 骨的发生《组织学与胚胎学》
  22. 骨放线菌病【疾病大全】
  23. 骨的恶性纤维组织细胞瘤【疾病大全】
  24. 骨缝分开【疾病症状】
  25. 骨代谢减低【疾病症状】
  26. 骨干续连症【疾病大全】
  27. 骨脆【疾病症状】
  28. 骨槁肉陷篇《形色外诊简摩》
  29. 骨刺形成【疾病症状】
  30. 骨骼、关节和肌肉《默克家庭诊疗手册》
  1. 骨度《金针秘传》
  2. 骨度《内经评文》
  3. 骨度部位图《冯氏锦囊秘录》
  4. 骨度《类经图翼》
  5. 骨度肠度肠胃所受《针灸甲乙经》
  6. 骨度《类经》
  7. 骨度尺寸《刺灸心法要诀》
  8. 骨度《中医词典》
  9. 骨度尺寸图说（图缺）《金针秘传》
  10. 骨度《灵枢悬解》
  11. 骨度法《中医词典》
  12. 骨度《中医名词词典》
  13. 骨度统论《圣济总录》
  14. 骨度《黄帝内经太素》
  15. 骨度统论《普济方·针灸》
  16. 骨度《黄帝内经·灵枢》
  17. 骨断《中医词典》
  18. 骨毒滞疮《外科启玄》
  19. 骨乏无力《药症忌宜》
  20. 骨毒滞疮《中医词典》
  21. 骨疳《中医词典》
  22. 骨癫疾《中医词典》
  23. 骨槁肉陷篇《形色外诊简摩》
  24. 骨骶《中医词典》
  25. 骨骼《口腔科学》
  26. 骨的组成《生物化学与分子生物学》
  27. 骨骼、关节和肌肉《默克家庭诊疗手册》
  28. 骨的形状《人体解剖学》
  29. 骨骼、肌肉和胸膜疾病《病理生理学》
  30. 骨的生理解剖简介《现代院外急救手册》
  31. 骨骼肌《人体解剖学》


经脉孔穴起止图说_《金针秘传》_中医针灸_【岐黄之术】

四、经脉孔穴起止图说

四、经脉孔穴起止图说

  • 上一页
  • 目录
  • 相关
  • 下一页

仰人经脉孔穴起止图（图）

伏人经脉孔穴起止图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）骨度
  • 当前页：四、经脉孔穴起止图说
  • 下一页：经络次序
<<< 返回本书目录
  1. 经脉孔穴起止图说《金针秘传》
  2. 经脉类论列总方《景岳全书》
  3. 经脉厥《黄帝内经太素》
  4. 经脉连环《黄帝内经太素》
  5. 经脉解《素灵微蕴》
  6. 经脉流注《经穴汇解》
  7. 经脉交会八穴一首(同前)《医经国小》
  8. 经脉流注《针灸素难要旨》
  9. 经脉交会八穴歌《针灸问对》
  10. 经脉流注一首(同前)《医经国小》
  11. 经脉交会八穴歌《针灸聚英》
  12. 经脉皮部《黄帝内经太素》
  13. 经脉交会八穴歌《古今医统大全》
  14. 经脉起止《四圣心源》
  15. 经脉根原《四圣心源》
  16. 经脉气血多少歌《针灸大全》
  17. 经脉根结《针灸甲乙经》
  18. 经脉统论《普济方·针灸》
  19. 经脉根结《黄帝内经太素》
  20. 经脉统论《圣济总录》
  21. 经脉第一（中）《针灸甲乙经》
  22. 经脉相行篇《外经微言》
  23. 经脉第一（下）《针灸甲乙经》
  24. 经脉应四时十二月《灵素节注类编》
  25. 经脉第一（上）《针灸甲乙经》
  26. 经脉应天地呼吸分补泻《类经》
  27. 经脉部《本草易读》
  28. 经脉长短《针灸素难要旨》
  29. 经脉不通【方剂主治】
  30. 经脉正别《黄帝内经太素》
  1. 经脉孔穴起止图说《金针秘传》
  2. 经脉厥《黄帝内经太素》
  3. 经脉类论列总方《景岳全书》
  4. 经脉解《素灵微蕴》
  5. 经脉连环《黄帝内经太素》
  6. 经脉交会八穴一首（同前）《医经国小》
  7. 经脉流注《针灸素难要旨》
  8. 经脉交会八穴歌《针灸聚英》
  9. 经脉流注《经穴汇解》
  10. 经脉交会八穴歌《针灸问对》
  11. 经脉流注一首（同前）《医经国小》
  12. 经脉交会八穴歌《古今医统大全》
  13. 经脉皮部《黄帝内经太素》
  14. 经脉根原《四圣心源》
  15. 经脉起止《四圣心源》
  16. 经脉根结《针灸甲乙经》
  17. 经脉气血多少歌《针灸大全》
  18. 经脉根结《黄帝内经太素》
  19. 经脉说《古今医统大全》
  20. 经脉动惕证十一　太阳百三十三《伤寒悬解》
  21. 经脉统论《圣济总录》
  22. 经脉第一（中）《针灸甲乙经》
  23. 经脉统论《普济方·针灸》
  24. 经脉第一（下）《针灸甲乙经》
  25. 经脉系统《中医基础理论》
  26. 经脉第一（上）《针灸甲乙经》
  27. 经脉相行篇《外经微言》
  28. 经脉部《本草易读》
  29. 经脉应四时十二月《灵素节注类编》
  30. 经脉不止《中医词典》
  31. 经脉应天地呼吸分补泻《类经》


经络次序_《金针秘传》_中医针灸_【岐黄之术】

经络次序

经络次序

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经络始于手太阴，其支者，从腕后出次指端而交于手阳明。手阳明之支者，从缺盆上挟口鼻而交于足阳明。足阳明之支者，从跗上出大指端而交于足太阴。足太阴之支者，从胃别上膈，注心中而交于手少阴。手少阴无支者，直至本经少冲穴而交于手太阳。手太阳之支者，别颊，上至目内 而交于足太阳。足太阳之支者，从膊内左右别下合 中，下至小指外侧端而交于足少阴。足少阴之支者，从肺出注胸中而交于手厥阴。手厥阴之支者，从掌中循小指次指出其端而交于手少阳。手少阳之支者，从耳后出至目锐 而交于足少阳。足少阳之支者，从跗上入大指爪甲，出三毛而交于足厥阴。足厥阴之支者，从肝别贯膈上注肺，入喉咙之后，上额循巅行督脉。络阴器，过毛中，行任脉。入缺盆，下注肺中，而复交于手太阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、经脉孔穴起止图说
  • 当前页：经络次序
  • 下一页：十二经脉起止歌
<<< 返回本书目录
  1. 经络次序《金针秘传》
  2. 经络大略《外科大成》
  3. 经络病证《伤寒直格》
  4. 经络的标本、根结、气街、四海《针灸学》
  5. 经络病机《中医基础理论》
  6. 经络的概念和经络系统《中医基础理论》
  7. 经络别异《黄帝内经太素》
  8. 经络的生理功能《中医基础理论》
  9. 经络辩证《中医诊断学》
  10. 经络的生理功能和临床应用《针灸学》
  11. 经络（一）《类经图翼》
  12. 经络的组成和作用《针灸学》
  13. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  14. 经络论《素问悬解》
  15. 经络（二）《类经图翼》
  16. 经络论篇《黄帝内经·素问》
  17. 经络《中医名词词典》
  18. 经络篇《经络全书》
  19. 经络《中医基础理论》
  20. 经络取原法《普济方·针灸》
  21. 经络《诊宗三昧》
  22. 经络上《医经原旨》
  23. 经络《医学三字经》
  24. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  25. 经络《外科选要》
  26. 经络统序《经络汇编》
  27. 经络《内经知要》
  28. 经络图《类证活人书》
  29. 经络《脉诀汇辨》
  30. 经络下《医经原旨》
  1. 经络次序《金针秘传》
  2. 经络次序《脉诀汇辨》
  3. 经络大略《外科大成》
  4. 经络次序《类经图翼》
  5. 经络的标本、根结、气街、四海《针灸学》
  6. 经络病证《伤寒直格》
  7. 经络的概念《中医基础理论》
  8. 经络病机《中医基础理论》
  9. 经络的生理功能《中医基础理论》
  10. 经络别异《黄帝内经太素》
  11. 经络的生理功能和临床应用《针灸学》
  12. 经络辩证《中医诊断学》
  13. 经络的研究《中国医学通史》
  14. 经络（一）《类经图翼》
  15. 经络的组成和作用《针灸学》
  16. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  17. 经络分所属六十二法《针灸神书》
  18. 经络（二）《类经图翼》
  19. 经络感传现象《中医词典》
  20. 经络《外科选要》
  21. 经络经穴玻璃人《中医词典》
  22. 经络《诊宗三昧》
  23. 经络经穴测定仪《中医词典》
  24. 经络《医学三字经》
  25. 经络论《针灸大成》
  26. 经络《内经知要》
  27. 经络论《素问悬解》
  28. 经络《类经》
  29. 经络论篇《黄帝内经·素问》
  30. 经络《中医基础理论》
  31. 经络敏感现象《中医词典》


十二经脉起止歌_《金针秘传》_中医针灸_【岐黄之术】

十二经脉起止歌

十二经脉起止歌

  • 上一页
  • 目录
  • 相关
  • 下一页

经始太阴，而厥阴最后，穴先中府，而终则期门。原夫肺脉，胸中始生，出腋下而行于少商，络食指而接乎阳明。大肠起自商阳，终迎香于鼻外。胃历承泣而降，寻厉兑于足经。脾自足之隐白，趋大包于腋下。心由极泉而出，注小指之少冲。小肠兮起端于少泽，维肩后上络乎听宫。膀胱穴自睛明，出至阴于足外。肾以涌泉发脉，通俞府于前胸。心包起乳后之天池，络中冲于手中指。三焦始名指之外侧，从关冲而丝竹空。胆从童子穴，连窍阴于足之四指。肝因大敦而上，至期门而复于太阴肺经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络次序
  • 当前页：十二经脉起止歌
  • 下一页：周身经络总诀（有小序）
<<< 返回本书目录
  1. 十二经脉起止歌《金针秘传》
  2. 十二经脉昼夜流注歌《古今医统大全》
  3. 十二经脉络脉支别第一（下）《针灸甲乙经》
  4. 十二经脉昼夜流注歌《针灸聚英》
  5. 十二经脉络脉支别第一（上）《针灸甲乙经》
  6. 十二经纳干支歌《针灸大成》
  7. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  8. 十二经纳甲歌《经络汇编》
  9. 十二经脉歌（聚英）《针灸大成》
  10. 十二经纳甲一首(同前)《医经国小》
  11. 十二经脉歌《针灸聚英》
  12. 十二经纳天干歌《针灸聚英》
  13. 十二经脉歌《针灸大全》
  14. 十二经纳支干歌《针灸问对》
  15. 十二经脉歌《万病回春》
  16. 十二经配合《普济方·针灸》
  17. 十二经脉歌《仁斋直指方论（附补遗）》
  18. 十二经配三阳三阴说《医碥》
  19. 十二经脉《中医基础理论》
  20. 十二经配十二支《普济方·针灸》
  21. 十二经脉《中西汇通医经精义》
  22. 十二经起止歌《刺灸心法要诀》
  23. 十二经脉《针灸素难要旨》
  24. 十二经起止歌《医宗金鉴》
  25. 十二经脉《医经国小》
  26. 十二经气血刺《针灸素难要旨》
  27. 十二经脉《类经》
  28. 十二经气血多少歌《刺灸心法要诀》
  29. 十二经络脏象见证《医旨绪余》
  30. 十二经气血多少歌《经络汇编》
  1. 十二经脉起止歌《金针秘传》
  2. 十二经脉起止歌《脉诀汇辨》
  3. 十二经脉起止图《医学实在易》
  4. 十二经脉起止歌《类经图翼》
  5. 十二经脉养胎以五行分四时《女科经纶》
  6. 十二经脉络脉支别第一（下）《针灸甲乙经》
  7. 十二经脉昼夜流注歌《古今医统大全》
  8. 十二经脉络脉支别第一（上）《针灸甲乙经》
  9. 十二经脉昼夜流注歌《针灸聚英》
  10. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  11. 十二经脉走向规律及其病候《手掌与疾病》
  12. 十二经脉歌（聚英）《针灸大成》
  13. 十二经名词的说明《圆运动的古中医学》
  14. 十二经脉歌《针灸聚英》
  15. 十二经纳地支歌《针灸大全》
  16. 十二经脉歌《针灸大全》
  17. 十二经纳干支歌《针灸大成》
  18. 十二经脉歌《仁斋直指方论（附补遗）》
  19. 十二经纳甲歌《类经图翼》
  20. 十二经脉歌《万病回春》
  21. 十二经纳甲歌《脉诀汇辨》
  22. 十二经脉的走向和交接规律《中医基础理论》
  23. 十二经纳甲歌《经络汇编》
  24. 十二经脉的名称《中医基础理论》
  25. 十二经纳甲一首（同前）《医经国小》
  26. 十二经脉的流注次序《中医基础理论》
  27. 十二经纳天干歌《针灸大全》
  28. 十二经脉的分布和表里关系《中医基础理论》
  29. 十二经纳天干歌《针灸聚英》
  30. 十二经脉病证《中医诊断学》
  31. 十二经纳支干歌《针灸问对》


周身经络总诀（有小序）_《金针秘传》_中医针灸_【岐黄之术】

周身经络总诀（有小序）
在线购买《金针秘传》正版书籍

周身经络总诀（有小序）

  • 上一页
  • 目录
  • 相关
  • 下一页

治病须分经络，古人以经界喻之，犹夫射之的，御之范也。

《灵枢·经脉》一篇，为我医所必读，惟是其文参差繁复，习者苦之。东垣编为歌诀，国朝汪 庵更为谐畅，可谓记诵无难矣。惟是熟此经脉，于逐经之起止，循行虽已了了，而人之身体每一处有两三经，或四五经，错综循及者，皆散见于各经之下，临证仓卒，未免或遗。兹不揣愚陋，窃以人身自巅至足，凡十二经络行及之所，汇而辑之。再奇经八脉，除带脉及阴阳维跷、皆简明易晓、可无纂辑外，其冲任督三经亦为摘入。仿四六之体，编为俚句，而不拘拈对，不嫌粗俗，惟求便于记诵。俾人之身体四肢，一云某处，便识为某经某络，实为临证辨经分经议治之快捷方式，但不敢曰熟此总诀，竟可置经文而不读也。譬之《本草纲目》既已按药而治病，复有《本草类方》为之按病以集方，二者纵横为用，尤为心目 然耳。

头上诸脉

盖闻手之三阴，从脏走手；（手太阴肺，少阴心，厥阴心包。）手之三阳，从手走头。（手少阳三焦，阳明大肠，太阳小肠。）足之三阳，从头走足；（足太阳膀胱，阳明胃，少阳胆。）足之三阴，从足走腹。（足太阴脾，少阴肾，厥阴肝。）《灵》已逐一而分言，兹乃合编而便读。膀胱之脉交于巅，肝与督脉会于巅，络脑须知膀督。（惟欲便于诵读，故用简字诀。余仿此。）发际循乎胃脉，胃至额颅。（发际下为额颅。）胆抵头额，上额者督与膀胱，（在内直上。）出额者其惟肝脉。（在外直出。）

目系连于肝脉，心之支者并系目之内角，名曰内 。小支至而膀胱起，胃经远约于其旁。（小肠之支者，至目内，膀胱之脉、起于目内 、胃脉起于鼻之交 中，旁约太阳之脉、下循鼻外，约一作纳。）目之外角，名曰锐 ，胆接焦支。（三焦之支者至目锐 ，胆脉起于目锐 。）小肠亦至目下为 ，（音拙。）焦胆小肠而合至。（三脉俱支者。）两旁为颊，大小肝焦而上下。（夹面横骨为颊。大肠贯颊，小肠上颊，肝与三焦俱下颊，四脉亦俱支者。）小肠之支，斜络于颧。督脉至于鼻柱，胃脉起于交 。（即山根。）

大肠之支，挟鼻孔而交中挟口。（从下齿还出挟口，交人中，左之右，右之左，上挟鼻孔，至迎香穴而终，交足阳明经。）胃经之脉，循鼻外而挟口环唇，肝又环于唇内，胃又交于承浆。（下唇陷中。）胃经之脉入上齿，大肠之支入下齿，颔前大迎，胃脉出而胆支下。（腮下为颔，颔前一寸三分动脉陷中为大迎，乃胃经穴。）颔下为颐，胃脉循而任脉上。（胃脉循颐后下廉。）耳之上角，焦支出而膀支至，客主人穴，胆出走而胃脉过。（耳前上廉起骨曰客主人，乃胆经穴。胆脉之支者出走耳前，至目锐 后。胃脉上耳前，过客主人。）三焦之孙脉，出走客主人前。（《灵枢》云∶经脉为里，支而横者为络，络之别者为孙，此支之岐者，故曰孙脉，后仿此。）小肠与焦胆，三支并入耳中。胆脉焦支，系于耳后，胆支胃脉，循在颊车。（耳下曲骨为夹车。）咽有小心，脾肾之脉。（小肠脉循咽，心脉之支者挟咽，脾脉挟咽，肾脉至咽。）

喉为胃支，肾脉之循。（二脉循喉咙。）肝循喉后而入咽颡。（肝脉循喉咙之后，上入咽颡。咽颡一名颃颡，在上后。）脾连舌本而散舌下，肾脉挟乎舌本。胃支下在人迎。（结喉旁一寸五分动脉。）此为诸阳之会。先须大略而陈。

在身诸脉

原夫脑后为项，膀胱督脉与焦支。两旁为颈，大小肠支同胆脉。肩 骨之前廉，大肠出之。肩后之下为膊，膀胱循也。焦胆小肠，交合于肩。（会于大椎者为肩。）肾经督脉，并贯于脊。脊骨两旁第一行，相去各一寸五分。挟脊肉为膂，膀胱循之而挟脊，脊骨两旁第二行，相去各三寸。成片骨为胛，（音夹。）小肠绕而膀支贯。至于肩前陷下，名曰缺盆，焦胆胃肠，并入其中。是以胆脉循胸，三焦布膻。（上焦两乳中间为膻中。）乳内廉乃胃经直下，腋之中分胆经包络。（心包络，亦有直者支者之分，恐辞句繁复，故此处支者仅云包络。下文正脉，乃用心包二字以别之。）腋下为包络之过，心直下而肺横出。胁里为胆脉之循，心包出而肝经布。胁骨之下为季胁，须识胆经之过。脐下四寸为中极，当知任脉之起。（任脉起于中极之下。）然而任脉当脐，冲胃挟脐。脾脉入腹，胃支循腹。肝脉上抵乎小腹，胆胃出入于气街。（脐下毛际两旁动脉，为气街，一名气冲，乃胃经穴。）胆绕毛际，（曲骨之外为毛际。）肝环阴器。此在身躯之脉，所当胪列而明。

脏腑中诸脉

其在脏腑之脉，太阳与少阴为表里；（手太阳小肠，少阴心。足太阳膀胱，少阴肾。）少阳与厥阴为表里；（手少阳三焦，厥阴心包；足少阳胆，厥阴肝。）阳明与太阴为表里。（手阳明大肠，太阴肺。足阳明胃，太阴脾。）凡此六经、脉皆互络，手足同然，无须详赘。（如肺脉络大肠，大肠脉络肺之类，十二经皆仿此。）

更有肺之一脏，心直上而肾直入，胃之一腑，肝脉挟而肺小循。（肝脉挟胃，肺脉还循胃口，小肠之脉抵胃。）

心有肾支之络，肝有肾经之贯，肝支又注于心中，肺脉自起于中焦，心下有膈，惟膀胱为无涉，十有一经，皆上下而贯之。（心下膈膜，遮隔浊气，不使上薰心肺。惟膀胱之脉，挟脊抵腰中，入循膂，络肾属膀胱，故不贯膈。）此属脏腑之间，并须熟谙者。

手经诸脉

论乎肩肘之间，乃号为 。（音柔。俗名大臂。） 之内廉有三，肺循前而心循后，包络恰循乎其间。之外廉有三，小循后而大循前，三焦乃循乎其外。 下为肘，三焦上贯内廉，尺泽包络入之，（包络之支者，入肘内陷中尺泽穴。）肺则下于内前，心又下于内后，（肺脉下肘中，心脉下肘内，惟肺脉行前。心脉行后，心包行其中间为别。）小肠出于内侧，（两筋之间。）大肠入于外廉。肘下为臂，包仍在中。（即上文支者。）大循上而小循下，心脉仍循内后廉，上骨下廉之内，仍循肺脉，臂外两骨之间，还出三焦。肺入寸口而循鱼际，（关前动脉为寸口，大指后肉隆起处为鱼际，鱼际其间穴名。）心抵锐骨而入后廉，（心脉抵掌后锐骨之端，入掌内后廉。）包络直入于掌中，（从曲泽行掌后两筋之间，横纹陷中，入掌中。）

三焦仍循乎表腕，大肠出于合谷，而上入两筋之中。（合谷俗名虎口，大肠经穴。）小肠循于外侧，而出腕下之踝。（循手外侧，上腕出踝中。踝，音华，上声。腕，外兑骨。）肺脉出于大指，包络出于中指，次指为肺支、肠脉之交。（肺脉之支者，直出次指内廉出其端。大肠之脉，起于次指之端。）四指为包络、焦脉之接，三焦又上出小、次之间。小指为心脉、小肠之接。所谓手经，大略如斯。

足经诸脉

至如尻上为腰，膀胱脉抵。（背脊下横骨为腰。）腰下为臀，膀支贯之。两旁捷骨之下名髀枢，而胆横膀过。（一名髀厌，胆脉横入髀厌中。膀胱之支者过脾枢。）前面气街之下号髀关，而胃经直下。股之内廉，前廉脾而后廉肾，又肝脉内循于股阴。股外为髀，后膀支而前胃脉，（髀前膝上六寸，起肉为伏兔，胃脉抵之。）

又胆脉下循于髀阳。（循髀外行太阳、阳明之间。）是以挟膝筋中为膑。（即膝盖骨。）仍属胃经之直下，而膝内脾经，（内前廉。）膝外胆脉，（外廉。）膝后曲处为 ，还是膀支之直入，而肾出肝上，俱在内廉。（肾脉出 内廉，肝脉上 内廉。）脾肾上于 内，（ ，足肚也，二豚上 内廉。）旁支贯于 外。（从中下贯 内，出外踝之后。）胆下于外辅骨前，而直抵绝骨之端。（脾骨为辅骨，外踝上为绝骨。）肝斜于胫 内侧，而胃循胫外之廉。内踝有脾前肾后之分，外踝有胆前膀后之别。（跟上两旁，内外曰踝。）

大指节后为核骨，脾经脉过。足外侧骨为京骨，膀脉支循。肾入跟中，胃胆循跗，跗上廉乃肝经循处。足心中有肾脉斜趋。（涌泉穴。）大指甲后，属胆支肝脉之交。大指内侧，为胃支脾脉之接。中指内外，分胃直胃支之入。四指之间，又胆经直入而终。膀支至于小指之外，肾脉起于小指之下，足经之脉，又如此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经脉起止歌
  • 当前页：周身经络总诀（有小序）
  • 下一页：五、周身孔穴总图（图缺）
<<< 返回本书目录
  1. 周身经络总诀（有小序）《吴医汇讲》
  2. 周身经穴《丹溪手镜》
  3. 周身经络总诀（有小序）《金针秘传》
  4. 周身经穴赋《医经国小》
  5. 周身骨部名目《金针秘传》
  6. 周身经穴赋《针灸大全》
  7. 周身各穴《扁鹊心书》
  8. 周身经穴赋（医经小学）《针灸大成》
  9. 周身出汗【疾病症状】
  10. 周身经穴相去分寸歌《针灸问对》
  11. 周身不适【疾病症状】
  12. 周身孔穴总图《金针秘传》
  13. 周荣穴【胸部腹部穴位】
  14. 周身名位骨度《刺灸心法要诀》
  15. 周秦诸子的学说《圆运动的古中医学》
  16. 周身名位骨度《医宗金鉴》
  17. 周期性畏寒发热出汗热退症状【疾病症状】
  18. 周身上下所患之病名《医学心悟》
  19. 周期性瘫痪（periodic paralysis）《神经病学》
  20. 周身血气歌《针灸聚英》
  21. 周期性瘫痪【疾病大全】
  22. 周身炎症反应【疾病症状】
  23. 周期性瘫痪《家庭医学百科-医疗康复篇》
  24. 周身脏腑形状《万病回春》
  25. 周期性嗜睡强食症【疾病症状】
  26. 周身折量法《针灸大全》
  27. 周期性内斜视【疾病大全】
  28. 周氏《慎斋遗书》《专治麻痧初编》
  29. 周期性麻痹【疾病大全】
  30. 周氏回生丹【方剂大全】
  1. 周身经络总诀（有小序）《金针秘传》
  2. 周身经络部位歌《脉诀汇辨》
  3. 周身经络总诀（有小序）《吴医汇讲》
  4. 周身经络部位歌《类经图翼》
  5. 周身经穴《丹溪手镜》
  6. 周身红肿《广瘟疫论》
  7. 周身经穴赋《针灸大全》
  8. 周身红块《医法圆通》
  9. 周身经穴赋《医经国小》
  10. 周身骨节酸痛《广瘟疫论》
  11. 周身经穴赋（医经小学）《针灸大成》
  12. 周身骨部名目《金针秘传》
  13. 周身孔穴总图（图缺）《金针秘传》
  14. 周身骨部名目《类经图翼》
  15. 周身名位骨度《医宗金鉴》
  16. 周身各穴《扁鹊心书》
  17. 周身名位骨度《刺灸心法要诀》
  18. 周绍勋《中医词典》
  19. 周身如冰《疫疹一得》
  20. 周荣《针灸学》
  21. 周身血气歌《针灸聚英》
  22. 周荣《中医词典》
  23. 周身脏腑形状《万病回春》
  24. 周荣《针灸大成》
  25. 周身折量法《针灸大全》
  26. 周其芬《中医词典》
  27. 周氏《慎斋遗书》《专治麻痧初编》
  28. 周岐隐《中医词典》
  29. 周世翰《中医词典》
  30. 周期性瘫痪《神经病学》
  31. 周守忠《中医词典》


周身孔穴总图（图缺）_《金针秘传》_中医针灸_【岐黄之术】

五、周身孔穴总图（图缺）
在线购买《金针秘传》正版书籍

五、周身孔穴总图（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

前面颈穴总图（图）

胸腹总图（图）

后头顶穴总图（图）

背部总图（图）

侧头肩项总图（图）

侧胁肋总图（图）

阴手总图（图）

阳手总图（图）

阴足总图（图）

阳足总图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身经络总诀（有小序）
  • 当前页：五、周身孔穴总图（图缺）
  • 下一页：（一）手太阴肺经穴图及歌括
<<< 返回本书目录
  1. 周身孔穴总图《金针秘传》
  2. 周身名位骨度《刺灸心法要诀》
  3. 周身经穴相去分寸歌《针灸问对》
  4. 周身名位骨度《医宗金鉴》
  5. 周身经穴赋（医经小学）《针灸大成》
  6. 周身上下所患之病名《医学心悟》
  7. 周身经穴赋《针灸大全》
  8. 周身血气歌《针灸聚英》
  9. 周身经穴赋《医经国小》
  10. 周身炎症反应【疾病症状】
  11. 周身经穴《丹溪手镜》
  12. 周身脏腑形状《万病回春》
  13. 周身经络总诀（有小序）《吴医汇讲》
  14. 周身折量法《针灸大全》
  15. 周身经络总诀（有小序）《金针秘传》
  16. 周氏《慎斋遗书》《专治麻痧初编》
  17. 周身骨部名目《金针秘传》
  18. 周氏回生丹【方剂大全】
  19. 周身各穴《扁鹊心书》
  20. 周守儒序《达摩洗髓易筋经》
  21. 周身出汗【疾病症状】
  22. 周司马痱风病后足膝软弱《程杏轩医案》
  23. 周身不适【疾病症状】
  24. 周王百子丹《毓麟验方》
  25. 周荣穴【胸部腹部穴位】
  26. 周围动脉疾病《默克家庭诊疗手册》
  27. 周秦诸子的学说《圆运动的古中医学》
  28. 周围动脉栓塞【疾病大全】
  29. 周期性畏寒发热出汗热退症状【疾病症状】
  30. 周围神经病损【疾病大全】
  1. 周身孔穴总图（图缺）《金针秘传》
  2. 周身经穴赋（医经小学）《针灸大成》
  3. 周身名位骨度《医宗金鉴》
  4. 周身经穴赋《医经国小》
  5. 周身名位骨度《刺灸心法要诀》
  6. 周身经穴赋《针灸大全》
  7. 周身如冰《疫疹一得》
  8. 周身经穴《丹溪手镜》
  9. 周身血气歌《针灸聚英》
  10. 周身经络总诀（有小序）《吴医汇讲》
  11. 周身脏腑形状《万病回春》
  12. 周身经络总诀（有小序）《金针秘传》
  13. 周身折量法《针灸大全》
  14. 周身经络部位歌《脉诀汇辨》
  15. 周氏《慎斋遗书》《专治麻痧初编》
  16. 周身经络部位歌《类经图翼》
  17. 周世翰《中医词典》
  18. 周身红肿《广瘟疫论》
  19. 周守忠《中医词典》
  20. 周身红块《医法圆通》
  21. 周述典《中医词典》
  22. 周身骨节酸痛《广瘟疫论》
  23. 周司马痱风病后足膝软弱《程杏轩医案》
  24. 周身骨部名目《金针秘传》
  25. 周松龄《中医词典》
  26. 周身骨部名目《类经图翼》
  27. 周岁小儿尿血《奇效简便良方》
  28. 周身各穴《扁鹊心书》
  29. 周天散《仁术便览》
  30. 周绍勋《中医词典》
  31. 周廷燮《中医词典》


手太阴肺经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（一）手太阴肺经穴图及歌括

（一）手太阴肺经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺经穴图（图）（十一穴）

肺经诸穴歌

手太阴，十一穴，中府云门天府列，侠白下尺泽，孔最见列缺，经渠太渊下鱼际，抵指少商如韭叶。（古离爪甲如韭，今如米许。）

肺经穴分寸歌

太阴肺兮出中府，云门之下一寸许，云门璇玑旁六寸，巨骨之下二骨数，天府腋下三寸求，侠白肘上五寸主，尺泽肘中约横纹，孔最腕上七寸取，列缺腕侧一寸半，经渠寸口陷中主，太渊掌后横纹头，鱼际节后散脉举，少商大指端内侧，相去爪甲韭叶许。（云门，巨骨下，侠气户旁二寸陷中，去中行任脉六寸。气户，巨骨下，俞府两旁各二寸陷中，去中行任脉四寸，去膺窗四寸八分。俞府，巨骨下，璇玑旁二寸陷中。璇玑，天突下一寸。天突，结喉下四寸宛宛中。右挨穴之法，自天突起至璇玑，自璇玑至云门，其法甚简，后仿此。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、周身孔穴总图（图缺）
  • 当前页：（一）手太阴肺经穴图及歌括
  • 下一页：（二）手阳明大肠经穴图及歌括
<<< 返回本书目录
  1. 手太阴肺经穴图及歌括《金针秘传》
  2. 手太阴肺经左右十八穴《针灸资生经》
  3. 手太阴肺经穴《重楼玉钥》
  4. 手太阴肺疟《圣济总录》
  5. 手太阴肺经穴《类经图翼》
  6. 手太阴肺脏病论《内经博议》
  7. 手太阴肺经五穴《子午流注说难》
  8. 手太阴肺之经《普济方·针灸》
  9. 手太阴肺经图《医学指归》
  10. 手太阴及臂凡一十八穴《针灸甲乙经》
  11. 手太阴肺经经穴分寸歌《医学集成》
  12. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  13. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  14. 手探冷热定症诀《幼科推拿秘书》
  15. 手太阴肺经（左右共二十二穴）《经络汇编》
  16. 手套或短袜子式浅、深感觉障碍【疾病症状】
  17. 手太阴肺经（共11穴）十二经脉《针灸学》
  18. 手脱皮【疾病症状】
  19. 手太阴肺经《子午流注针经》
  20. 手外伤《家庭医学百科-医疗康复篇》
  21. 手太阴肺经《针灸聚英》
  22. 手腕部米粒大小硬如软骨的包块【疾病症状】
  23. 手太阴肺经《针灸大成》
  24. 手腕骱《伤科补要》
  25. 手太阴肺经《圣济总录》
  26. 手腕疼《扁鹊神应针灸玉龙经》
  27. 手太阴肺经《秘传眼科龙木论》
  28. 手腕在大拇指侧的疼痛【疾病症状】
  29. 手太阴肺《本草分经》
  30. 手腕长骨刺【疾病症状】
  1. 手太阴肺经穴图及歌括《金针秘传》
  2. 手太阴肺经穴图《古今医统大全》
  3. 手太阴肺经左右十八穴《针灸资生经》
  4. 手太阴肺经穴歌（《医学入门》）《针灸大成》
  5. 手太阴肺疟《圣济总录》
  6. 手太阴肺经穴《重楼玉钥》
  7. 手太阴肺脏病论《内经博议》
  8. 手太阴肺经穴《类经图翼》
  9. 手太阴肺之经《普济方·针灸》
  10. 手太阴肺经穴《中医词典》
  11. 手太阴肺之经《子午流注针经》
  12. 手太阴肺经图《医学指归》
  13. 手太阴肺之经左右十八穴《针灸大全》
  14. 手太阴肺经图《经络考》
  15. 手太阴及臂凡一十八穴《针灸甲乙经》
  16. 手太阴肺经十穴《备急千金要方》
  17. 手太阴经别《中医词典》
  18. 手太阴肺经配合四十一法《针灸神书》
  19. 手太阴经筋《中医词典》
  20. 手太阴肺经脉歌《万病回春》
  21. 手太阴经筋病候《中医词典》
  22. 手太阴肺经经穴分寸歌《医学集成》
  23. 手太阴经穴主治《针灸大成》
  24. 手太阴肺经病《中医词典》
  25. 手太阴井：少商《针灸大成》
  26. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  27. 手太阴络脉《中医词典》
  28. 手太阴肺经（左右共二十二穴）《经络汇编》
  29. 手太阴气绝《中医词典》
  30. 手太阴肺经（左右凡二十二穴）《经穴汇解》
  31. 手太阴心痛《中医词典》


手阳明大肠经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（二）手阳明大肠经穴图及歌括

（二）手阳明大肠经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明大肠经穴图一（图）（二十穴）

手阳明大肠经穴图二（图）

大肠经诸穴歌

手阳明，廿穴名。循商阳二间三间而行，历合谷阳溪之俞，过偏历温溜之滨，下廉上廉三里而近，曲池肘，五里之程，臂 肩 ，上于巨骨，天鼎纡乎扶突，禾 唇连，迎香鼻迫。

大肠经穴分寸歌

商阳食指内侧边，二间来寻本节前，三间节后陷中取，合谷虎口岐骨间，阳溪上侧腕中是，偏历腕后三寸安，温溜腕后去五寸，池前五寸下廉看，池前三寸上廉中，池前二寸三里逢，曲池屈骨纹头尽，肘 大骨外廉近，大筋中央寻五里，肘上三寸行向里，臂 肘上七寸量，肩 肩端举臂取，巨骨肩尖端上行，天鼎喉旁四寸真，扶突天突旁五寸，禾 水沟旁五分，迎香禾 上一寸，大肠经穴是分明。（左右共四十穴。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）手太阴肺经穴图及歌括
  • 当前页：（二）手阳明大肠经穴图及歌括
  • 下一页：（三）足阳明胃经穴图及歌括
<<< 返回本书目录
  1. 手阳明大肠经穴图及歌括《金针秘传》
  2. 手阳明大肠经左右二十八穴《针灸资生经》
  3. 手阳明大肠经穴图《古今医统大全》
  4. 手阳明及臂凡二十八穴《针灸甲乙经》
  5. 手阳明大肠经穴《重楼玉钥》
  6. 手阳明下合穴《子午流注说难》
  7. 手阳明大肠经穴《类经图翼》
  8. 手与经络的关系《手穴手纹诊治》
  9. 手阳明大肠经图《医学指归》
  10. 手与手指胀满感【疾病症状】
  11. 手阳明大肠经六穴《子午流注说难》
  12. 手与脏腑的关系《手穴手纹诊治》
  13. 手阳明大肠经经穴分寸歌《医学集成》
  14. 手掌《经络全书》
  15. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  16. 手掌疤痕畸形【疾病症状】
  17. 手阳明大肠经（左右共四十穴）《经络汇编》
  18. 手掌部《人体解剖学》
  19. 手阳明大肠经（共20穴）十二经脉《针灸学》
  20. 手掌参【中药大全】
  21. 手阳明大肠经《子午流注针经》
  22. 手掌呈黑色【疾病症状】
  23. 手阳明大肠经《针灸聚英》
  24. 手掌呈黄色【疾病症状】
  25. 手阳明大肠经《针灸大成》
  26. 手掌和足底角化伴多汗【疾病症状】
  27. 手阳明大肠经《圣济总录》
  28. 手掌花《外科十三方考》
  29. 手阳明大肠经《普济方·针灸》
  30. 手掌及足底发红【疾病症状】
  1. 手阳明大肠经穴图及歌括《金针秘传》
  2. 手阳明大肠经穴图《古今医统大全》
  3. 手阳明大肠经左右二十八穴《针灸资生经》
  4. 手阳明大肠经穴歌《针灸大成》
  5. 手阳明大肠之经《子午流注针经》
  6. 手阳明大肠经穴《重楼玉钥》
  7. 手阳明大肠之经左右二十八穴《针灸大全》
  8. 手阳明大肠经穴《类经图翼》
  9. 手阳明庚金《本草求真》
  10. 手阳明大肠经穴《中医词典》
  11. 手阳明及臂凡二十八穴《针灸甲乙经》
  12. 手阳明大肠经图《医学指归》
  13. 手阳明经别《中医词典》
  14. 手阳明大肠经图《经络考》
  15. 手阳明经步穴歌《古今医统大全》
  16. 手阳明大肠经脉歌《万病回春》
  17. 手阳明经筋《中医词典》
  18. 手阳明大肠经六穴配合四十二法《针灸神书》
  19. 手阳明经筋病候《中医词典》
  20. 手阳明大肠经经穴分寸歌《医学集成》
  21. 手阳明经穴歌《古今医统大全》
  22. 手阳明大肠经二十穴远近法《备急千金要方》
  23. 手阳明经穴主治《针灸大成》
  24. 手阳明大肠经病《中医词典》
  25. 手阳明井：商阳《针灸大成》
  26. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  27. 手阳明络脉《中医词典》
  28. 手阳明大肠经（左右共四十穴）《经络汇编》
  29. 手阳明之别《中医词典》
  30. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  31. 手阳明之正《中医词典》


足阳明胃经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（三）足阳明胃经穴图及歌括

（三）足阳明胃经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明胃经穴图一（图）（四十五穴）

足阳明胃经穴图二（图）

足阳明胃经穴图三（图）

足阳明胃经穴图四（图）

胃经诸穴歌

足阳明，四十五。是承泣四白而数，巨 有地仓之积，大迎乘颊车之伙，下关头维及人迎，水突气舍与缺盆，气户兮库房屋翳，膺窗兮乳中乳根，不容承满，梁门关门，太乙滑肉，天枢外陵，大巨从水道归来，气冲入髀关之境，伏兔至阴市梁邱，犊鼻自三里而行，上巨虚兮条口，下巨虚兮丰隆，解溪冲阳入陷谷，下内庭厉兑而终。

胃经穴分寸歌

胃之经兮足阳明，承泣目下七分寻，四白目下方一寸，巨 鼻孔旁八分，地仓夹吻四分迎，大迎颔下寸三分，颊车耳下八分穴，下关耳前动脉行，头维神庭旁四五。（神庭，督脉穴，在中行发际上五分。头维，去神庭四寸五分。）人迎喉旁寸五真，水突筋前迎下在，气舍突下穴相乘，（气舍在水突下。）缺盆舍下横骨内，各去中行寸半明，气户璇玑旁四寸，至乳六寸又四分，库房屋翳膺窗近，乳中正在乳头心，次有乳根出乳下，各一寸六不相侵，（自气户至乳根六穴，上下相去一寸六分，去中行任脉各四寸。）却去中行须四寸，以前穴道与君陈。不容巨阙旁三寸，（巨阙，任脉穴，在脐上六寸五分。）却近幽门寸五新，（幽门，肾经穴，巨阙旁一寸五分，在胃经、任脉二脉之中。）其下承满与梁门，关门太乙滑肉门，上下一寸无多少，共去中行三寸寻。天枢脐旁二寸间，枢下一寸外陵安，枢下二寸大巨穴，枢下四寸水道全，枢下六寸归来好，共去中行二寸边。气冲鼠鼷上一寸。（鼠鼷横骨尽处。）又去中行四寸专。髀关膝上有尺二，伏兔膝上六寸是，阴市膝下方三寸，梁邱膝上二寸记，膝膑陷中犊鼻存，膝下三寸三里至，膝下六寸上廉穴，膝下七寸条口位，膝下八寸下廉看，膝下九寸丰隆系，却是踝上八寸量，比那下廉外边缀。解溪去庭六寸半，（庭，内庭也。）

冲阳庭后五寸换，陷谷庭后二寸间，内庭次指外间现。（足大指、次指外间陷中。）厉兑大指次指端，去爪如韭胃井判。（左右各四十五穴，共九十穴。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）手阳明大肠经穴图及歌括
  • 当前页：（三）足阳明胃经穴图及歌括
  • 下一页：（四）足太阴脾经穴图及歌括
<<< 返回本书目录
  1. 足阳明胃经穴图及歌括《金针秘传》
  2. 足阳明胃经左右三十穴《针灸资生经》
  3. 足阳明胃经穴图《古今医统大全》
  4. 足阳明胃疟《圣济总录》
  5. 足阳明胃经穴《重楼玉钥》
  6. 足月小样儿【疾病大全】
  7. 足阳明胃经穴《类经图翼》
  8. 足杂病《普济方·针灸》
  9. 足阳明胃经图《医学指归》
  10. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  11. 足阳明胃经六穴《子午流注说难》
  12. 足掌痛【疾病症状】
  13. 足阳明胃经经穴分寸歌《医学集成》
  14. 足跖屈无力和踝反射减弱【疾病症状】
  15. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  16. 足指冻疮（附耳冻疮）《保婴撮要》
  17. 足阳明胃经（左右共九十穴）《经络汇编》
  18. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  19. 足阳明胃经（共45穴）十二经脉《针灸学》
  20. 足趾皮肤发黑【疾病症状】
  21. 足阳明胃经《子午流注针经》
  22. 足趾屈曲挛缩【疾病症状】
  23. 足阳明胃经《针灸聚英》
  24. 足趾伸屈时足部疼痛【疾病症状】
  25. 足阳明胃经《针灸大成》
  26. 足趾痛【疾病症状】
  27. 足阳明胃经《圣济总录》
  28. 足肿门《幼科切要》
  29. 足阳明胃经《普济方·针灸》
  30. 足舟骨骨折【疾病大全】
  1. 足阳明胃经穴图及歌括《金针秘传》
  2. 足阳明胃经穴图《古今医统大全》
  3. 足阳明胃经左右三十穴《针灸资生经》
  4. 足阳明胃经穴歌《针灸大成》
  5. 足阳明胃疟《圣济总录》
  6. 足阳明胃经穴《重楼玉钥》
  7. 足阳明胃之经《子午流注针经》
  8. 足阳明胃经穴《类经图翼》
  9. 足阳明胃之经左右三十穴《针灸大全》
  10. 足阳明胃经穴《中医词典》
  11. 足阳明戊土《本草求真》
  12. 足阳明胃经图《医学指归》
  13. 足阳明穴《中医词典》
  14. 足阳明胃经图《经络考》
  15. 足阳明之本《中医词典》
  16. 足阳明胃经手大肠《医效秘传》
  17. 足阳明之别《中医词典》
  18. 足阳明胃经十五穴《备急千金要方》
  19. 足阳明之正《中医词典》
  20. 足阳明胃经配合五十法《针灸神书》
  21. 足阴阳《中医词典》
  22. 足阳明胃经脉歌《万病回春》
  23. 足杂病《普济方·针灸》
  24. 足阳明胃经经穴分寸歌《医学集成》
  25. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  26. 足阳明胃经病《中医词典》
  27. 足长形《中医词典》
  28. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  29. 足指《中医词典》
  30. 足阳明胃经（左右共九十穴）《经络汇编》
  31. 足指冻疮（附耳冻疮）《保婴撮要》


足太阴脾经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（四）足太阴脾经穴图及歌括

（四）足太阴脾经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴脾经穴图一（图）（二十一穴）

足太阴脾经穴图二（图）

脾经诸穴歌

足太阴，脾中州，二十一穴隐白游，赴太都兮瞻太白，访公孙兮至商邱，越三阴之交，而漏谷地机可接，步阴陵之泉，而血海箕门是求，入冲门兮府府舍轩豁，解腹结兮大横优游，腹哀食窦兮，接天溪而同派，胸乡周荣兮，缀大包而如钩。

、脾经穴分寸歌大指内侧起隐白，节后陷中求大都，太白内侧核骨下，节后一寸公孙呼，商邱内踝陷中遭，踝上三寸三阴交，踝上六寸漏谷是，踝上五寸地机朝，膝下内侧阴陵泉，血海膝膑上内廉，箕门穴在鱼腹取，动脉应手越筋间，冲门期下尺五分，（期门，肝经穴，巨阙旁四寸五分。巨阙，任脉穴，脐上六寸五分。）府舍期下九寸判，腹结期下六寸八，大横期下五寸半，腹哀期下方二寸，期门肝经穴道现，巨阙之旁四寸五，却连脾穴休胡乱。自此以上食窦穴，天溪胸乡周荣贯，相去寸六无多寡，又上寸六中府换，（肺经穴。）大包腋下有六寸，渊液腋下三寸绊。（左右共四十二穴。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）足阳明胃经穴图及歌括
  • 当前页：（四）足太阴脾经穴图及歌括
  • 下一页：（五）手少阴心经穴图及歌括
<<< 返回本书目录
  1. 足太阴脾经穴图及歌括《金针秘传》
  2. 足太阴脾经左右二十二穴《针灸资生经》
  3. 足太阴脾经穴图《古今医统大全》
  4. 足太阴脾疟《圣济总录》
  5. 足太阴脾经穴《重楼玉钥》
  6. 足通谷穴【下肢外侧穴位】
  7. 足太阴脾经穴《类经图翼》
  8. 足痛《也是山人医案》
  9. 足太阴脾经五穴《子午流注说难》
  10. 足痛【疾病症状】
  11. 足太阴脾经图《医学指归》
  12. 足外翻【疾病症状】
  13. 足太阴脾经经穴分寸歌《医学集成》
  14. 足痿病《扁鹊心书》
  15. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  16. 足卫和荣汤【方剂大全】
  17. 足太阴脾经（左右共四十二穴）《经络汇编》
  18. 足五里穴【胸部腹部穴位】
  19. 足太阴脾经（共21穴）十二经脉《针灸学》
  20. 足膝外内歌《医宗金鉴》
  21. 足太阴脾经《子午流注针经》
  22. 足心《经络全书》
  23. 足太阴脾经《针灸聚英》
  24. 足心痈门主论《疡医大全》
  25. 足太阴脾经《针灸大成》
  26. 足癣《家庭医学百科-医疗康复篇》
  27. 足太阴脾经《圣济总录》
  28. 足癣【疾病症状】
  29. 足太阴脾经《普济方·针灸》
  30. 足阳明及股凡三十穴《针灸甲乙经》
  1. 足太阴脾经穴图及歌括《金针秘传》
  2. 足太阴脾经穴图《古今医统大全》
  3. 足太阴脾经左右二十二穴《针灸资生经》
  4. 足太阴脾经穴歌《古今医统大全》
  5. 足太阴脾疟《圣济总录》
  6. 足太阴脾经穴歌《针灸大成》
  7. 足太阴脾之经《子午流注针经》
  8. 足太阴脾经穴《重楼玉钥》
  9. 足太阴脾之经左右二十二穴《针灸大全》
  10. 足太阴脾经穴《类经图翼》
  11. 足太阴气绝《中医词典》
  12. 足太阴脾经穴《中医词典》
  13. 足太阴心痛《中医词典》
  14. 足太阴脾经图《医学指归》
  15. 足太阴之本《中医词典》
  16. 足太阴脾经图《经络考》
  17. 足太阴之别《中医词典》
  18. 足太阴脾经手肺《医效秘传》
  19. 足太阴之正《中医词典》
  20. 足太阴脾经十一穴《备急千金要方》
  21. 足泰阳脉《中医词典》
  22. 足太阴脾经配合四十九法《针灸神书》
  23. 足泰阴脉《中医词典》
  24. 足太阴脾经脉歌《万病回春》
  25. 足通谷《中医词典》
  26. 足太阴脾经经穴分寸歌《医学集成》
  27. 足通谷《针灸学》
  28. 足太阴脾经步穴歌《古今医统大全》
  29. 足痛《广瘟疫论》
  30. 足太阴脾经病《中医词典》
  31. 足痛《也是山人医案》


手少阴心经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（五）手少阴心经穴图及歌括

（五）手少阴心经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心经穴图（图）（九穴）

心经诸穴歌

手少阴，九穴成。极泉青灵少海行，自灵道通里而达，过阴神门而迎，抵于少府，少冲可寻。

心经穴分寸歌

少阴心起极泉中，腋下筋间脉入胸。（臂内腋下，筋间动脉入胸。）青灵肘上三寸取，少海肘后五分容，（肘内廉节后大骨外，去肘端五分，屈节向头得。）灵道掌后一寸半，通里腕后一寸同，阴 腕后方半寸，神门掌后兑骨隆，少府节后劳宫直，小指内侧取少冲。（凡九穴，左右共十八穴。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）足太阴脾经穴图及歌括
  • 当前页：（五）手少阴心经穴图及歌括
  • 下一页：（六）手太阳小肠经穴图及歌括
<<< 返回本书目录
  1. 手少阴心经穴图及歌括《金针秘传》
  2. 手少阴心经左右十八穴《针灸资生经》
  3. 手少阴心经穴图《古今医统大全》
  4. 手少阴心疟《圣济总录》
  5. 手少阴心经穴《重楼玉钥》
  6. 手少阴心脏病论《内经博议》
  7. 手少阴心经穴《类经图翼》
  8. 手湿疹【疾病大全】
  9. 手少阴心经五穴《子午流注说难》
  10. 手势性自动症【疾病症状】
  11. 手少阴心经图《医学指归》
  12. 手术病人的心理问题《医学心理学》
  13. 手少阴心经经穴分寸歌《医学集成》
  14. 手术创伤【疾病症状】
  15. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  16. 手术后处理《外科学总论》
  17. 手少阴心经（左右共十八穴）《经络汇编》
  18. 手术后反流性胃炎【疾病大全】
  19. 手少阴心经（共9穴）十二经脉《针灸学》
  20. 手术后膈疝【疾病大全】
  21. 手少阴心经《子午流注针经》
  22. 手术后和创伤后肺炎【疾病大全】
  23. 手少阴心经《针灸聚英》
  24. 手术后破伤风【疾病症状】
  25. 手少阴心经《针灸大成》
  26. 手术减肥法《减肥新法与技巧》
  27. 手少阴心经《圣济总录》
  28. 手术进行中的无菌原则《外科学总论》
  29. 手少阴心经《普济方·针灸》
  30. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  1. 手少阴心经穴图及歌括《金针秘传》
  2. 手少阴心经穴图《古今医统大全》
  3. 手少阴心经左右十八穴《针灸资生经》
  4. 手少阴心经穴歌《针灸大成》
  5. 手少阴心疟《圣济总录》
  6. 手少阴心经穴《重楼玉钥》
  7. 手少阴心脏病论《内经博议》
  8. 手少阴心经穴《类经图翼》
  9. 手少阴心之经《子午流注针经》
  10. 手少阴心经穴《中医词典》
  11. 手少阴心之经左右十八穴《针灸大全》
  12. 手少阴心经图《医学指归》
  13. 手少阴之别《中医词典》
  14. 手少阴心经图《经络考》
  15. 手少阴之正《中医词典》
  16. 手少阴心经配合四十五法《针灸神书》
  17. 手术病人的心理护理《医学心理学》
  18. 手少阴心经脉歌《万病回春》
  19. 手术病人的心理问题《医学心理学》
  20. 手少阴心经经穴分寸歌《医学集成》
  21. 手术步骤《减肥新法与技巧》
  22. 手少阴心经步穴歌《古今医统大全》
  23. 手术的类型《外科学总论》
  24. 手少阴心经病《中医词典》
  25. 手术方法简介《减肥新法与技巧》
  26. 手少阴心经八穴《备急千金要方》
  27. 手术后出血《外科学总论》
  28. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  29. 手术后的一般处理《外科学总论》
  30. 手少阴心经（左右共十八穴）《经络汇编》
  31. 手术后可能并发症《减肥新法与技巧》


手太阳小肠经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（六）手太阳小肠经穴图及歌括

（六）手太阳小肠经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阳小肠经穴图一（图）（十九穴）

手太阳小肠经穴图二（图）

小肠经诸穴歌

小肠穴，十九中。路从少泽，步前谷后溪之隆，道循腕骨，观阳谷养老之崇，得支正于小海，逐肩贞以相从，值 俞兮遇天宗，乘兼风兮曲垣中，肩外俞兮肩中俞，启天窗兮见天容，匪由颧 ，曷造听宫。

小肠经穴分寸歌

小指端外为少泽，前谷外侧节前觅，节后捏拳取后溪，腕骨腕前骨陷侧，兑骨下陷阳谷讨，腕上一寸名养老，支正腕后量五寸，小海肘端五分好，肩贞胛下两骨解，（曲胛下，两骨解间，肩 后陷中。） 俞大骨下陷保，（大骨下，胛上廉，举臂取之。）天宗秉风后骨中，秉风 外举有空，（天 外，肩上小 后，举臂有空。）曲垣肩中曲胛陷，外俞胛后一寸从，（即外肩俞，肩胛上廉，去脊三寸陷中。）肩中二寸大杼旁，天窗扶突后陷详。（颈大筋间，前曲颊下，扶突后，动脉应手陷中。）天容耳下曲颊后，颧 面 锐端量，听宫耳端大如菽。（耳中珠子大，如赤小豆。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）手少阴心经穴图及歌括
  • 当前页：（六）手太阳小肠经穴图及歌括
  • 下一页：（七）足太阳膀胱经穴图及歌括
<<< 返回本书目录
  1. 手太阳小肠经穴图及歌括《金针秘传》
  2. 手太阳小肠经左右十六穴《针灸资生经》
  3. 手太阳小肠经穴图《古今医统大全》
  4. 手太阴肺《本草分经》
  5. 手太阳小肠经穴《重楼玉钥》
  6. 手太阴肺经《秘传眼科龙木论》
  7. 手太阳小肠经穴《类经图翼》
  8. 手太阴肺经《圣济总录》
  9. 手太阳小肠经图《医学指归》
  10. 手太阴肺经《针灸大成》
  11. 手太阳小肠经六穴《子午流注说难》
  12. 手太阴肺经《针灸聚英》
  13. 手太阳小肠经经穴分寸歌《医学集成》
  14. 手太阴肺经《子午流注针经》
  15. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  16. 手太阴肺经（共11穴）十二经脉《针灸学》
  17. 手太阳小肠经（左右共三十八穴）《经络汇编》
  18. 手太阴肺经（左右共二十二穴）《经络汇编》
  19. 手太阳小肠经（共19穴）十二经脉《针灸学》
  20. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  21. 手太阳小肠经《子午流注针经》
  22. 手太阴肺经经穴分寸歌《医学集成》
  23. 手太阳小肠经《针灸聚英》
  24. 手太阴肺经图《医学指归》
  25. 手太阳小肠经《针灸大成》
  26. 手太阴肺经五穴《子午流注说难》
  27. 手太阳小肠经《圣济总录》
  28. 手太阴肺经穴《类经图翼》
  29. 手太阳小肠经《普济方·针灸》
  30. 手太阴肺经穴《重楼玉钥》
  1. 手太阳小肠经穴图及歌括《金针秘传》
  2. 手太阳小肠经穴图《古今医统大全》
  3. 手太阳小肠经左右十六穴《针灸资生经》
  4. 手太阳小肠经穴歌《古今医统大全》
  5. 手太阳小肠图《经络考》
  6. 手太阳小肠经穴歌《针灸大成》
  7. 手太阳小肠之经《子午流注针经》
  8. 手太阳小肠经穴《重楼玉钥》
  9. 手太阳小肠之经左右十六穴《针灸大全》
  10. 手太阳小肠经穴《类经图翼》
  11. 手太阳穴《中医词典》
  12. 手太阳小肠经穴《中医词典》
  13. 手太阳之别《中医词典》
  14. 手太阳小肠经图《医学指归》
  15. 手太阳之正《中医词典》
  16. 手太阳小肠经配合四十六法《针灸神书》
  17. 手太阴《中医词典》
  18. 手太阳小肠经脉歌《万病回春》
  19. 手太阴《疡医大全》
  20. 手太阳小肠经九穴远近法《备急千金要方》
  21. 手太阴标本《中医词典》
  22. 手太阳小肠经经穴分寸歌《医学集成》
  23. 手太阴肺及臂．凡十八穴《经穴汇解》
  24. 手太阳小肠经病《中医词典》
  25. 手太阴肺经《中医名词词典》
  26. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  27. 手太阴肺经《圣济总录》
  28. 手太阳小肠经（左右共三十八穴）《经络汇编》
  29. 手太阴肺经《中医词典》
  30. 手太阳小肠经（左右凡三十六穴）《经穴汇解》
  31. 手太阴肺经《中医基础理论》


足太阳膀胱经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（七）足太阳膀胱经穴图及歌括

（七）足太阳膀胱经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳膀胱经穴图一（图）（六十三穴）

足太阳膀胱经穴图二（图）

足太阳膀胱经穴图三（图）

膀胱经诸穴歌

足太阳，六十三。睛明攒竹，诣曲差五处之乡，承光通天，见络却玉枕之行，天柱高兮大杼抵，风门开兮肺俞当，厥阴心膈之俞，肝胆脾胃之脏，三焦肾兮大肠小肠，膀胱俞兮中膂白环，自从大杼至此，去脊中寸半之旁。又有上次中下四 ，在腰四空以相将。会阳居尻尾之侧，始了背中二行，仍上肩胛而下，附分二椎之旁，三椎魄户，四椎膏肓，神堂噫嘻兮鬲关，魂门兮阳纲，意舍兮胃仓，肓门志室，秩边胞肓，承扶浮与委阳，殷门委中而合阳，承筋承山到飞扬，附阳昆仑到仆参，申脉金门，探京骨之场，束骨通谷，抵至阴小指之旁。

膀胱经穴分寸歌

足太阳兮膀胱经，目内 角始睛明，眉头陷中攒竹取，曲差发际上五分，五处发止一寸是，承光发上二寸半，通天络 玉枕穴，相去寸五调匀看，玉枕夹脑一寸三，入发二寸枕骨现。天柱项后发际中，大筋外廉陷中献。自此夹脊开寸五，第一大杼二风门，三椎肺俞厥阴四，心俞五椎之下论，膈七肝九十胆俞，十一脾俞十二胃，十三三焦十四肾，大肠十六之下推，小肠十八膀十九，中膂内俞二十椎，白环廿一椎下当，以上诸穴可排之，更有上次中下 ，一二三四腰空好，会阳阴尾尻骨旁。背部二行诸穴了，又从脊上开三寸，第二椎下为附分，三椎魄户四膏肓，第五椎下神堂尊，第六噫嘻膈关七，第九魂门阳纲十，十一意舍之穴存，十二胃仓穴已分，十三肓门端正在，十四志室不须论，十九胞肓廿秩边，背部三行诸穴匀。又从臀下阴文取，承扶居于陷中主，浮 扶下方六分，委阳扶下寸六数，殷门扶下六寸长， 中外廉两筋乡，委中膝骨约纹里，此下三寸寻合阳，承筋脚跟上七寸，穴在 肠之中央，承山 下分肉间，外踝七寸上飞扬，辅阳外踝上三寸，昆仑后跟陷中央，仆参亦在踝骨下，申脉踝下五分张，金门申脉下一寸，京骨外侧骨际量，束骨本节后陷中，通谷节前陷中强，至阴却在小指侧，太阳之穴始周详。（计六十三穴，左右共一百二十六穴。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）手太阳小肠经穴图及歌括
  • 当前页：（七）足太阳膀胱经穴图及歌括
  • 下一页：（八）足少阴肾经穴图及歌括
<<< 返回本书目录
  1. 足太阳膀胱经穴图及歌括《金针秘传》
  2. 足太阳膀胱经左右三十六穴《针灸资生经》
  3. 足太阳膀胱经穴图《古今医统大全》
  4. 足太阳膀胱疟《圣济总录》
  5. 足太阳膀胱经穴《重楼玉钥》
  6. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  7. 足太阳膀胱经穴《类经图翼》
  8. 足太阴及股凡二十二穴《针灸甲乙经》
  9. 足太阳膀胱经图《医学指归》
  10. 足太阴经症治《伤寒括要》
  11. 足太阳膀胱经六穴《子午流注说难》
  12. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  13. 足太阳膀胱经经穴分寸歌《医学集成》
  14. 足太阴脾《本草分经》
  15. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  16. 足太阴脾病论《内经博议》
  17. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  18. 足太阴脾经《普济方·针灸》
  19. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  20. 足太阴脾经《圣济总录》
  21. 足太阳膀胱经《子午流注针经》
  22. 足太阴脾经《针灸大成》
  23. 足太阳膀胱经《针灸聚英》
  24. 足太阴脾经《针灸聚英》
  25. 足太阳膀胱经《针灸大成》
  26. 足太阴脾经《子午流注针经》
  27. 足太阳膀胱经《圣济总录》
  28. 足太阴脾经（共21穴）十二经脉《针灸学》
  29. 足太阳膀胱经《普济方·针灸》
  30. 足太阴脾经（左右共四十二穴）《经络汇编》
  1. 足太阳膀胱经穴图及歌括《金针秘传》
  2. 足太阳膀胱经穴图《古今医统大全》
  3. 足太阳膀胱经左右三十六穴《针灸资生经》
  4. 足太阳膀胱经穴歌《古今医统大全》
  5. 足太阳膀胱疟《圣济总录》
  6. 足太阳膀胱经穴歌《针灸大成》
  7. 足太阳膀胱图《经络考》
  8. 足太阳膀胱经穴《重楼玉钥》
  9. 足太阳膀胱之经《子午流注针经》
  10. 足太阳膀胱经穴《类经图翼》
  11. 足太阳膀胱之经左右三十六穴《针灸大全》
  12. 足太阳膀胱经穴《中医词典》
  13. 足太阳壬水《本草求真》
  14. 足太阳膀胱经图《医学指归》
  15. 足太阳穴《中医词典》
  16. 足太阳膀胱经手小肠《医效秘传》
  17. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  18. 足太阳膀胱经十七穴远近法《备急千金要方》
  19. 足太阳之本《中医词典》
  20. 足太阳膀胱经配合五十二法《针灸神书》
  21. 足太阳之别《中医词典》
  22. 足太阳膀胱经脉歌《万病回春》
  23. 足太阳之正《中医词典》
  24. 足太阳膀胱经经穴分寸歌《医学集成》
  25. 足太阴《中医词典》
  26. 足太阳膀胱经步穴歌《古今医统大全》
  27. 足太阴《疡医大全》
  28. 足太阳膀胱经病《中医词典》
  29. 足太阴标本《中医词典》
  30. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  31. 足太阴及股凡二十二穴《针灸甲乙经》


足少阴肾经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（八）足少阴肾经穴图及歌括

（八）足少阴肾经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴肾经穴图一（图）（二十七穴）

足少阴肾经穴图二（图）

肾经诸穴歌

足少阴兮廿七，涌泉流于然谷，太溪大钟兮水泉绿，照海复溜兮交信续，从筑宾兮上阴谷，撩横骨兮大赫麓，气穴四满兮中注，肓俞上通于商曲，守石关兮阴都宁，闭通谷兮幽门肃，步廊神封而灵墟存，神藏或中而 府足。

肾经穴分寸歌

足掌心中是涌泉，然骨踝下一寸前，（内踝前一寸。）太溪踝后跟骨上，大钟跟后肿中边，（足跟后肿中大骨上，两筋间也。）水泉溪下一寸觅，照海踝下四寸安，复溜踝上前二寸，交信踝上二寸联，一穴止隔筋前后，太阳之后少阴前。（前旁骨是复溜，后旁骨是交信，二穴止隔一条筋。）筑宾内踝上 分，阴谷膝下曲膝间，横骨大赫并气穴，四满中注亦相连，各开中行止寸半，上下相去一寸便。上膈肓俞亦一寸，肓俞脐旁半寸边，肓俞商曲石关来，阴都通谷幽门辟，各开中行五分侠，六穴上下一寸裁，步廊神封灵墟存，神藏或中俞府尊，各开中行计二寸，上下寸六六穴分，俞府璇玑旁二寸，取之得法自然真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）足太阳膀胱经穴图及歌括
  • 当前页：（八）足少阴肾经穴图及歌括
  • 下一页：（九）手厥阴心包络经穴图及歌括
<<< 返回本书目录
  1. 足少阴肾经穴图及歌括《金针秘传》
  2. 足少阴肾经左右二十穴《针灸资生经》
  3. 足少阴肾经穴图《古今医统大全》
  4. 足少阴肾疟《圣济总录》
  5. 足少阴肾经穴《重楼玉钥》
  6. 足少阴肾脏病论《内经博议》
  7. 足少阴肾经穴《类经图翼》
  8. 足踏丸【方剂大全】
  9. 足少阴肾经五穴《子午流注说难》
  10. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  11. 足少阴肾经图《医学指归》
  12. 足太阳经症治《伤寒括要》
  13. 足少阴肾经经穴分寸歌《医学集成》
  14. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  15. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  16. 足太阳膀胱《本草分经》
  17. 足少阴肾经（左右共五十四穴）《经络汇编》
  18. 足太阳膀胱经《秘传眼科龙木论》
  19. 足少阴肾经（共27穴）十二经脉《针灸学》
  20. 足太阳膀胱经《普济方·针灸》
  21. 足少阴肾经《子午流注针经》
  22. 足太阳膀胱经《圣济总录》
  23. 足少阴肾经《针灸聚英》
  24. 足太阳膀胱经《针灸大成》
  25. 足少阴肾经《针灸大成》
  26. 足太阳膀胱经《针灸聚英》
  27. 足少阴肾经《圣济总录》
  28. 足太阳膀胱经《子午流注针经》
  29. 足少阴肾经《普济方·针灸》
  30. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  1. 足少阴肾经穴图及歌括《金针秘传》
  2. 足少阴肾经穴图《古今医统大全》
  3. 足少阴肾经左右二十穴《针灸资生经》
  4. 足少阴肾经穴歌《针灸大成》
  5. 足少阴肾疟《圣济总录》
  6. 足少阴肾经穴《重楼玉钥》
  7. 足少阴肾脏病论《内经博议》
  8. 足少阴肾经穴《类经图翼》
  9. 足少阴肾之经《子午流注针经》
  10. 足少阴肾经穴《中医词典》
  11. 足少阴肾之经左右二十穴《针灸大全》
  12. 足少阴肾经图《医学指归》
  13. 足少阴心痛《中医词典》
  14. 足少阴肾经图《经络考》
  15. 足少阴之本《中医词典》
  16. 足少阴肾经手心《医效秘传》
  17. 足少阴之别《中医词典》
  18. 足少阴肾经十一穴远近法《备急千金要方》
  19. 足少阴之正《中医词典》
  20. 足少阴肾经配合五十一法《针灸神书》
  21. 足卲阳胆经手三焦《医效秘传》
  22. 足少阴肾经脉歌《万病回春》
  23. 足髓孔《中医词典》
  24. 足少阴肾经经穴歌《古今医统大全》
  25. 足踏法《中医词典》
  26. 足少阴肾经经穴分寸歌《医学集成》
  27. 足太阳《中医词典》
  28. 足少阴肾经步穴歌《古今医统大全》
  29. 足太阳《疡医大全》
  30. 足少阴肾经病《中医词典》
  31. 足太阳标本《中医词典》


手厥阴心包络经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（九）手厥阴心包络经穴图及歌括

（九）手厥阴心包络经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

手厥阴心包络经穴图（图）（九穴）

心包络经诸穴歌

手厥阴心包之脉，计有九穴而终。自天池天泉为始，逐曲泽 门而通，间使行于内关，大陵近乎劳宫，既由掌握，抵于中冲。

心包络经穴分寸歌

心包起自天池间，乳后一寸腋下三，（腋下三寸，乳后一寸。）天泉曲腋下二寸，曲泽屈肘陷中央， 门去腕方五寸，（掌后去腕五寸。）

间使腕后三寸量，内关去腕止二寸，大陵掌后两筋间，劳宫屈中名指取，（屈中指无名指，两者之间取之。）

中指之末中冲良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）足少阴肾经穴图及歌括
  • 当前页：（九）手厥阴心包络经穴图及歌括
  • 下一页：（十）手少阳三焦经穴图及歌括
<<< 返回本书目录
  1. 手厥阴心包络经穴图及歌括《金针秘传》
  2. 手厥阴心包络五穴《子午流注说难》
  3. 手厥阴心包络经穴图《古今医统大全》
  4. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  5. 手厥阴心包络经穴分寸歌《医学集成》
  6. 手厥阴心主经《圣济总录》
  7. 手厥阴心包络经穴《重楼玉钥》
  8. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  9. 手厥阴心包络经穴《类经图翼》
  10. 手厥阴心主脉左右十六穴《针灸资生经》
  11. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  12. 手凉【疾病症状】
  13. 手厥阴心包络经《针灸聚英》
  14. 手六经辨《医学集成》
  15. 手厥阴心包经（共9穴）十二经脉《针灸学》
  16. 手麻《金匮钩玄》
  17. 手厥阴心包经《子午流注针经》
  18. 手麻《金针秘传》
  19. 手厥阴心包经《针灸大成》
  20. 手麻 【疾病症状】
  21. 手厥阴心包经《普济方·针灸》
  22. 手麻 【疾病症状】
  23. 手厥阴心包《本草分经》
  24. 手麻痹不仁（不举）《针灸资生经》
  25. 手经起止图《经络汇编》
  26. 手木《金匮钩玄》
  27. 手脚多汗【疾病症状】
  28. 手内肌萎缩【疾病症状】
  29. 手脚冰凉【疾病症状】
  30. 手拈散【方剂大全】
  1. 手厥阴心包络经穴图及歌括《金针秘传》
  2. 手厥阴心包络经穴图《古今医统大全》
  3. 手厥阴心包络图《经络考》
  4. 手厥阴心包络经穴歌《古今医统大全》
  5. 手厥阴心包络之经左右十六穴《针灸大全》
  6. 手厥阴心包络经穴歌《针灸大成》
  7. 手厥阴心主包络之经《子午流注针经》
  8. 手厥阴心包络经穴分寸歌《医学集成》
  9. 手厥阴心主及臂．凡十六穴《经穴汇解》
  10. 手厥阴心包络经穴《重楼玉钥》
  11. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  12. 手厥阴心包络经穴《类经图翼》
  13. 手厥阴心主经《圣济总录》
  14. 手厥阴心包络经配合四十三法《针灸神书》
  15. 手厥阴心主经八穴《备急千金要方》
  16. 手厥阴心包络经脉歌《万病回春》
  17. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  18. 手厥阴心包络经步穴歌《古今医统大全》
  19. 手厥阴心主脉左右十六穴《针灸资生经》
  20. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  21. 手两边拉法《中医词典》
  22. 手厥阴心包络经《针灸聚英》
  23. 手六经辨《医学集成》
  24. 手厥阴心包络经《针灸神书》
  25. 手麻《傅青主男科》
  26. 手厥阴心包络经《脉诀汇辨》
  27. 手麻《金针秘传》
  28. 手厥阴心包经穴《中医词典》
  29. 手麻《金匮钩玄》
  30. 手厥阴心包经病《中医词典》
  31. 手麻痹不仁（不举）《针灸资生经》


手少阳三焦经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（十）手少阳三焦经穴图及歌括

（十）手少阳三焦经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阳三焦经穴图一（图）（二十三穴）

手少阳三焦经穴图二（图）

三焦经诸穴歌

手少阳三焦之脉，二十三穴之间。关冲液门中渚，阳池外关通连，支沟会宗三阳络，四渎天井清冷渊，消泺 会，肩 相联，天 处天牖之下，翳风让 脉居先，颅息定而角孙近耳，丝竹空而禾 接焉，耳门已毕，经穴已全。

三焦经穴分寸歌

无名之外端关冲，液门小次指陷中，中渚液下去一寸，阳池腕上之陷中，外关腕后方二寸，腕后三寸支沟容，腕后三寸内会宗，空中有穴用心攻，腕后四寸三阳络，四渎肘前五寸着，天井肘外大骨后，骨罅中间一寸摸，肘后二寸清冷渊，消泺对腋臂外落， 会肩前三寸量，肩 上陷中央，天 缺盆陷处上，天牖天容之外旁，（天牖，颈大筋外缺盆上，天容后，天柱前，完骨下，发际上。）

翳风耳后尖角陷，（耳后尖角陷中，按之引耳中。） 脉耳后青脉现，（耳本后鸡足青络脉。）颅囟亦在青络脉，角孙耳廊中间上，耳门耳前起肉中，（耳前起肉，当耳缺陷中。）禾 耳前动脉张，欲知丝竹空何在，眉后陷中仔细量。（计二十三穴，左右共四十六穴。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）手厥阴心包络经穴图及歌括
  • 当前页：（十）手少阳三焦经穴图及歌括
  • 下一页：（十一）足少阳胆经穴图及歌括
<<< 返回本书目录
  1. 手少阳三焦经穴图及歌括《金针秘传》
  2. 手少阳三焦经左右二十四穴《针灸资生经》
  3. 手少阳三焦经穴图《古今医统大全》
  4. 手少阳三焦六穴《子午流注说难》
  5. 手少阳三焦经穴《类经图翼》
  6. 手少阴及臂凡一十六穴《针灸甲乙经》
  7. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  8. 手少阴心《本草分经》
  9. 手少阳三焦经经穴分寸歌《医学集成》
  10. 手少阴心经《秘传眼科龙木论》
  11. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  12. 手少阴心经《普济方·针灸》
  13. 手少阳三焦经（左右共四十六穴）《经络汇编》
  14. 手少阴心经《圣济总录》
  15. 手少阳三焦经（共23穴）十二经脉《针灸学》
  16. 手少阴心经《针灸大成》
  17. 手少阳三焦经《子午流注针经》
  18. 手少阴心经《针灸聚英》
  19. 手少阳三焦经《针灸聚英》
  20. 手少阴心经《子午流注针经》
  21. 手少阳三焦经《针灸大成》
  22. 手少阴心经（共9穴）十二经脉《针灸学》
  23. 手少阳三焦经《圣济总录》
  24. 手少阴心经（左右共十八穴）《经络汇编》
  25. 手少阳三焦经《普济方·针灸》
  26. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  27. 手少阳三焦经《秘传眼科龙木论》
  28. 手少阴心经经穴分寸歌《医学集成》
  29. 手少阳三焦《本草分经》
  30. 手少阴心经图《医学指归》
  1. 手少阳三焦经穴图及歌括《金针秘传》
  2. 手少阳三焦经穴图《古今医统大全》
  3. 手少阳三焦经左右二十四穴《针灸资生经》
  4. 手少阳三焦经穴歌《针灸大成》
  5. 手少阳三焦图《经络考》
  6. 手少阳三焦经穴《类经图翼》
  7. 手少阳三焦之经《子午流注针经》
  8. 手少阳三焦经穴《中医词典》
  9. 手少阳三焦之经左右二十四穴《针灸大全》
  10. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  11. 手少阳之别《中医词典》
  12. 手少阳三焦经十七穴远近法《备急千金要方》
  13. 手少阳之正《中医词典》
  14. 手少阳三焦经配合四十四法《针灸神书》
  15. 手少阴《中医词典》
  16. 手少阳三焦经脉歌《万病回春》
  17. 手少阴《疡医大全》
  18. 手少阳三焦经经穴分寸歌《医学集成》
  19. 手少阴标本《中医词典》
  20. 手少阳三焦经病《中医词典》
  21. 手少阴丁火《本草求真》
  22. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  23. 手少阴及臂凡一十六穴《针灸甲乙经》
  24. 手少阳三焦经（左右共四十六穴）《经络汇编》
  25. 手少阴经别《中医词典》
  26. 手少阳三焦经《子午流注针经》
  27. 手少阴经筋《中医词典》
  28. 手少阳三焦经《针灸聚英》
  29. 手少阴经筋病候《中医词典》
  30. 手少阳三焦经《经穴汇解》
  31. 手少阴经穴歌《古今医统大全》


足少阳胆经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（十一）足少阳胆经穴图及歌括

（十一）足少阳胆经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳胆经穴图一（图）（四十三穴）

足少阳胆经穴图二（图）

足少阳胆经穴图三（图）

足少阳胆经穴图四（图）

足少阳胆经穴图五（图）

胆经诸穴歌

足少阳兮四十三，瞳子 近听会间，客主人在颔厌集，悬颅悬厘曲鬓前，率谷天冲见浮白，窍阴完骨本神连，阳白临泣目窗近，正营承灵脑空焉，风池肩井兮渊液，辄筋日月京门联，带脉五枢而下，维道居 相沿，环跳风市抵中渎，阳关之下阳陵泉，阳交外邱光明穴，阳辅悬钟穴可瞻，丘墟临泣地五会，侠溪窍阴胆经全。

胆经穴分寸歌

足少阳兮四十三，头上廿穴分三折，起自瞳子至风池，积数陈之次序说。瞳子 近 五分，耳前陷中听会穴，客主人名上关同，耳前起骨开口空。颔厌悬颅之二穴，脑空上廉曲角下，（脑空，即颞 。颔厌、悬颅二穴在曲颊之下，脑空之上。）悬厘之穴异于兹，脑空下廉曲角上，曲鬓耳上发际隅。（耳上发际曲隅陷中。）率谷耳上寸半安。天冲耳后入发二，（耳后入发际二寸。）

浮白入发一寸间，窍阴即是枕骨穴，完骨之上有空连。（在完骨上，枕骨下，动摇有空。）完骨耳后入发际，量得四分须用记。本神神庭旁二寸，入发一寸耳上系。阳白眉上方一寸，发上五分临泣是，（目上直入发际五分陷中。）发上一寸当阳穴，发上寸半目窗至，正营发上二寸半，承灵发上四寸谛，脑空发上五寸半，风池耳后发陷寄。（在耳后颞 后，脑空下发际陷中。至此计二十穴，分作三折向外而行。始自瞳子 至完骨，是一折。又自完骨外折上至阳白，会睛明，是一折。又自睛明上行，循临泣、风池，是一折。缘其穴曲折，多难以分别，故此作至二十次第言之。歌曰∶一瞳子 二听会，三主人兮颔厌四，五悬颅兮六悬厘，第七数兮曲鬓随，八率谷兮九天冲，十浮白兮之穴从，十一窍阴来相继，十二完骨一折终。又自十三本神始，十四阳白二折随，十五临泣目下穴，十六目窗之穴宜，十七正荣十八灵，十九脑户廿风池，根据次细心量取之，胆经头上穴吾知。肩井肩上陷中求，大骨之前一寸半。肩上陷中，缺盆上，大骨前一寸半，以三指按取，当中指陷中。）

渊液腋下方三寸，辄筋期下五分判，期门却是肝经穴，相去巨阙四寸半，日月期门下五分。京骨监骨下腰绊，（监骨，下腰下季胁，本夹脊，肾之募。）带脉章门下寸八，五枢章下寸八贯，（五枢去带脉三寸，季胁下四寸八分。）维道章下五寸三，居 章下八寸三，章门缘是肝经穴，下脘之旁九寸含。环跳髀枢宛宛中，（髀枢中，侧卧屈上足，伸下足，以右手摸穴左，摇撼取之。）屈上伸下取穴同。风市垂手中指尽，膝上五寸中渎逢，阳关阳陵上三寸，阳陵膝下一寸从，阳交外踝上七寸，外邱踝上六寸容，踝上五寸光明穴，踝上四寸阳辅通，踝上三寸悬钟在，丘墟踝前之陷中，此去侠溪四寸五，却是胆经原穴功。临泣侠溪后寸半，五会去溪一寸穷，夹溪在岐骨内，窍阴四五二指中。（计四十三穴，左右共八十六穴。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）手少阳三焦经穴图及歌括
  • 当前页：（十一）足少阳胆经穴图及歌括
  • 下一页：（十二）足厥阴肝经穴图及歌括
<<< 返回本书目录
  1. 足少阳胆经穴图及歌括《金针秘传》
  2. 足少阳胆经左右二十八穴《针灸资生经》
  3. 足少阳胆经穴图《古今医统大全》
  4. 足少阳胆疟《圣济总录》
  5. 足少阳胆经穴《重楼玉钥》
  6. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  7. 足少阳胆经穴《类经图翼》
  8. 足少阳经症治《伤寒括要》
  9. 足少阳胆经图《医学指归》
  10. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  11. 足少阳胆经六穴《子午流注说难》
  12. 足少阴经症治《伤寒括要》
  13. 足少阳胆经经分寸歌《医学集成》
  14. 足少阴肾《本草分经》
  15. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  16. 足少阴肾经《普济方·针灸》
  17. 足少阳胆经（左右共八十六穴）《经络汇编》
  18. 足少阴肾经《圣济总录》
  19. 足少阳胆经（共44穴）十二经脉《针灸学》
  20. 足少阴肾经《针灸大成》
  21. 足少阳胆经《子午流注针经》
  22. 足少阴肾经《针灸聚英》
  23. 足少阳胆经《针灸聚英》
  24. 足少阴肾经《子午流注针经》
  25. 足少阳胆经《针灸大成》
  26. 足少阴肾经（共27穴）十二经脉《针灸学》
  27. 足少阳胆经《圣济总录》
  28. 足少阴肾经（左右共五十四穴）《经络汇编》
  29. 足少阳胆经《普济方·针灸》
  30. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  1. 足少阳胆经穴图及歌括《金针秘传》
  2. 足少阳胆经穴图《古今医统大全》
  3. 足少阳胆经左右二十八穴《针灸资生经》
  4. 足少阳胆经穴歌《针灸大成》
  5. 足少阳胆疟《圣济总录》
  6. 足少阳胆经穴《重楼玉钥》
  7. 足少阳胆之经《子午流注针经》
  8. 足少阳胆经穴《类经图翼》
  9. 足少阳胆之经左右二十八穴《针灸大全》
  10. 足少阳胆经穴《中医词典》
  11. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  12. 足少阳胆经图《医学指归》
  13. 足少阳甲木《本草求真》
  14. 足少阳胆经图《经络考》
  15. 足少阳经别《中医词典》
  16. 足少阳胆经十五穴远近法《备急千金要方》
  17. 足少阳经筋《中医词典》
  18. 足少阳胆经配合四十八法《针灸神书》
  19. 足少阳经筋病候《中医词典》
  20. 足少阳胆经脉歌《万病回春》
  21. 足少阳经穴主治《针灸大成》
  22. 足少阳胆经经穴歌《古今医统大全》
  23. 足少阳经症治《伤寒括要》
  24. 足少阳胆经经分寸歌《医学集成》
  25. 足少阳井：窍阴《针灸大成》
  26. 足少阳胆经步穴歌《古今医统大全》
  27. 足少阳络脉《中医词典》
  28. 足少阳胆经病《中医词典》
  29. 足少阳脉《中医词典》
  30. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  31. 足少阳疟《中医词典》


足厥阴肝经穴图及歌括_《金针秘传》_中医针灸_【岐黄之术】

（十二）足厥阴肝经穴图及歌括

（十二）足厥阴肝经穴图及歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴肝经穴图（图）（十三穴）

肝经诸穴歌

足厥阴，一十三穴终。起大敦于行间，循太冲于中封，蠡沟中都之会，膝关曲泉之宫，袭阴包于五里，阴廉乃发，寻羊矢于章门，期门可攻。

肝经穴分寸歌

足大指端名大敦，（内厕为隐白，外侧为大敦。）行间大指缝中存，太冲本节后二寸，跟前一寸号中封，（足内踝骨一寸，筋里宛宛中。）蠡沟踝上五寸是，（内踝骨前上五寸。）中都踝后七寸中，（内踝上七， 骨中。）膝关犊鼻下二寸，曲泉曲膝尽横纹，阴包膝上方四寸，（股内廉两筋间，蜷足取之，看膝内侧必有槽中。）气冲三寸下五里，（气冲下三寸，阴股中动脉应手。）阴廉冲下有二寸，羊矢冲下一寸许，气冲却是胃经穴，鼠鼷之上一寸主，鼠鼷横骨端尽处，相去中行四寸止。章门下脘旁九寸，肘尖尽处侧卧取，期门又在巨阙旁，四寸五分无差矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）足少阳胆经穴图及歌括
  • 当前页：（十二）足厥阴肝经穴图及歌括
  • 下一页：（一）奇经八脉总说
<<< 返回本书目录
  1. 足厥阴肝经穴图及歌括《金针秘传》
  2. 足厥阴肝经左右二十二穴《针灸资生经》
  3. 足厥阴肝经穴图《古今医统大全》
  4. 足厥阴肝疟《圣济总录》
  5. 足厥阴肝经穴《类经图翼》
  6. 足厥阴肝脏病论《内经博议》
  7. 足厥阴肝经五穴《子午流注说难》
  8. 足厥阴及股凡二十二穴《针灸甲乙经》
  9. 足厥阴肝经图《医学指归》
  10. 足厥阴经症治《伤寒括要》
  11. 足厥阴肝经经穴分寸歌《医学集成》
  12. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  13. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  14. 足菌肿【疾病大全】
  15. 足厥阴肝经（左右共二十八穴）《经络汇编》
  16. 足冷《伤寒大白》
  17. 足厥阴肝经（共14穴）十二经脉《针灸学》
  18. 足临泣穴【下肢外侧穴位】
  19. 足厥阴肝经《子午流注针经》
  20. 足六经辨《医学集成》
  21. 足厥阴肝经《针灸聚英》
  22. 足麻痹不仁《针灸资生经》
  23. 足厥阴肝经《针灸大成》
  24. 足麻贴药【方剂大全】
  25. 足厥阴肝经《圣济总录》
  26. 足内翻【疾病症状】
  27. 足厥阴肝经《普济方·针灸》
  28. 足窍阴穴【下肢外侧穴位】
  29. 足厥阴肝《本草分经》
  30. 足三里穴【下肢外侧穴位】
  1. 足厥阴肝经穴图及歌括《金针秘传》
  2. 足厥阴肝经穴图《古今医统大全》
  3. 足厥阴肝经左右二十二穴《针灸资生经》
  4. 足厥阴肝经穴歌《针灸大成》
  5. 足厥阴肝疟《圣济总录》
  6. 足厥阴肝经穴《类经图翼》
  7. 足厥阴肝脏病论《内经博议》
  8. 足厥阴肝经穴《中医词典》
  9. 足厥阴肝之经《子午流注针经》
  10. 足厥阴肝经图《医学指归》
  11. 足厥阴肝之经左右二十二穴《针灸大全》
  12. 足厥阴肝经图《经络考》
  13. 足厥阴及股凡二十二穴《针灸甲乙经》
  14. 足厥阴肝经手心胞《医效秘传》
  15. 足厥阴经别《中医词典》
  16. 足厥阴肝经十一穴远近法《备急千金要方》
  17. 足厥阴经病《中医词典》
  18. 足厥阴肝经配合四十七法《针灸神书》
  19. 足厥阴经筋《中医词典》
  20. 足厥阴肝经脉歌《万病回春》
  21. 足厥阴经筋病候《中医词典》
  22. 足厥阴肝经经穴歌《古今医统大全》
  23. 足厥阴经穴主治《针灸大成》
  24. 足厥阴肝经经穴分寸歌《医学集成》
  25. 足厥阴经症治《伤寒括要》
  26. 足厥阴肝经步穴歌《古今医统大全》
  27. 足厥阴井：大敦《针灸大成》
  28. 足厥阴肝经病《中医词典》
  29. 足厥阴络脉《中医词典》
  30. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  31. 足厥阴脉《中医词典》


奇经八脉总说_《金针秘传》_中医针灸_【岐黄之术】

（一）奇经八脉总说

（一）奇经八脉总说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人一身有经脉、络脉，直行曰经，旁支曰络。经凡十二，手之三阴、三阳，足之三阴、三阳是也。络凡十五，乃十二经各有一别络，而脾又有一大络，并任督二络，为十五络也。（《难经》作阴络阳络。）共二十七气，相随上下，如泉之流，如日月之行，不得休息，故阴脉营于五脏，阳脉营于六腑，阴阳相贯如环无端，莫知其纪，终而复始。其流溢之气，入于奇经，转相灌溉，内温脏腑，外濡腠理。奇经凡八脉，不拘制于十二正经，无表里配合，故谓之奇。盖正经犹夫沟渠，奇经犹夫湖泽，正经之脉隆盛，则溢于奇经。故秦越人比之天雨降下，沟渠溢满，滂霈妄行，流于湖泽。此发《灵》、《素》未发之秘者也。八脉散在群书者，略而不悉，医不知此，罔探病机，仙不知此，难安炉鼎。兹参考诸说，以备学仙学医者，筌蹄之用云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）足厥阴肝经穴图及歌括
  • 当前页：（一）奇经八脉总说
  • 下一页：（二）奇经八脉总歌
<<< 返回本书目录
  1. 奇经八脉总说《奇经八脉考》
  2. 奇经病《针灸素难要旨》
  3. 奇经八脉总说《金针秘传》
  4. 奇经部次《四圣心源》
  5. 奇经八脉总论《经络汇编》
  6. 奇经冲脉《古今医统大全》
  7. 奇经八脉总歌《医宗金鉴》
  8. 奇经带脉《古今医统大全》
  9. 奇经八脉总歌《金针秘传》
  10. 奇经客邪之病《审视瑶函》
  11. 奇经八脉总歌《刺灸心法要诀》
  12. 奇经客邪之病《原机启微》
  13. 奇经八脉原《内经博议》
  14. 奇经篇《经络全书》
  15. 奇经八脉为病《古今医统大全》
  16. 奇经任脉穴图《古今医统大全》
  17. 奇经八脉论《普济方·针灸》
  18. 奇经阳跷脉《古今医统大全》
  19. 奇经八脉歌（医经小学）《针灸大成》
  20. 奇经阳维脉《古今医统大全》
  21. 奇经八脉歌《针灸聚英》
  22. 奇经药考《得配本草》
  23. 奇经八脉大旨《叶选医衡》
  24. 奇经阴跷脉《古今医统大全》
  25. 奇经八脉病《针灸素难要旨》
  26. 奇经阴维脉《古今医统大全》
  27. 奇经八脉（节要）《针灸大成》
  28. 奇孔古尼亚病毒性疾病【疾病大全】
  29. 奇经八脉 一、督脉（共28穴）《针灸学》
  30. 奇林翠雀【中药大全】
  1. 奇经八脉总说《金针秘传》
  2. 奇经八脉总说《奇经八脉考》
  3. 奇经病《针灸素难要旨》
  4. 奇经八脉总论《经络汇编》
  5. 奇经部次《四圣心源》
  6. 奇经八脉总歌《刺灸心法要诀》
  7. 奇经部次《医学摘粹》
  8. 奇经八脉总歌《金针秘传》
  9. 奇经冲脉《古今医统大全》
  10. 奇经八脉总歌《医宗金鉴》
  11. 奇经带脉《古今医统大全》
  12. 奇经八脉周身交会歌《针灸大全》
  13. 奇经督任图、奇经各穴《针灸易学》
  14. 奇经八脉原《内经博议》
  15. 奇经客邪之病《审视瑶函》
  16. 奇经八脉为病《古今医统大全》
  17. 奇经客邪之病《原机启微》
  18. 奇经八脉论《普济方·针灸》
  19. 奇经任脉穴图《古今医统大全》
  20. 奇经八脉歌（医经小学）《针灸大成》
  21. 奇经阳跷脉《古今医统大全》
  22. 奇经八脉歌《针灸聚英》
  23. 奇经阳维脉《古今医统大全》
  24. 奇经八脉的概念和生理特点《中医基础理论》
  25. 奇经药考《得配本草》
  26. 奇经八脉大旨《叶选医衡》
  27. 奇经阴跷脉《古今医统大全》
  28. 奇经八脉病证《中医诊断学》
  29. 奇经阴维脉《古今医统大全》
  30. 奇经八脉病机《中医基础理论》
  31. 奇经主病《医学入门》


奇经八脉总歌_《金针秘传》_中医针灸_【岐黄之术】

（二）奇经八脉总歌

（二）奇经八脉总歌

  • 上一页
  • 目录
  • 相关
  • 下一页

正经经外是奇经，八脉分司各有名。任脉在前督属后，冲起会阴肾同行，阳跷跟外膀胱别，阴起跟前随少阴，阳维维络诸阳脉，阴维维络在诸阴，带脉围腰如束带，不由常度号奇经。脉有奇常。十二经者，常脉也。

奇经则不拘于常，故谓之奇也。奇经有八。曰任、督、冲、带、阳跷、阴跷、阳维、阴维是也。任脉起于会阴，循腹而行于身之前，为阴脉之承任，故曰阴脉之海。督脉起于会阴，循背而行于身之后，为阳脉之总督，故曰阳脉之海。冲脉起于会阴，夹脐而行，直冲于上，为诸脉之冲要，故曰十二经脉之海。带脉则横围于腰，状如束带，所以总约诸脉也。阳跷起于跟中，循外踝上行于身之左右，阴跷起于跟中，循内踝上行于身之左右，所以使机关之跷捷也。阳维起于诸阳之会，由外踝而上，行于卫分；阴维起于诸阴之交，由内踝而上行于营分，所以为一身之纲维也。是故任冲主身前之阴，督主身后之阳，以南北言也。带脉横束诸脉，以六合言也。阳跷主一身左右之阳，阴跷主一身左右之阴，以东西言也。阳维主一身之表，阴维主一身之里，以乾坤言也。是故医而知乎八脉，则十二经、十五络之大旨得矣。仙而知乎八脉，则龙虎升降，玄牝幽微之窍妙得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）奇经八脉总说
  • 当前页：（二）奇经八脉总歌
  • 下一页：（四）任脉穴歌
<<< 返回本书目录
  1. 奇经八脉总歌《医宗金鉴》
  2. 奇经八脉总论《经络汇编》
  3. 奇经八脉总歌《金针秘传》
  4. 奇经八脉总说《金针秘传》
  5. 奇经八脉总歌《刺灸心法要诀》
  6. 奇经八脉总说《奇经八脉考》
  7. 奇经八脉原《内经博议》
  8. 奇经病《针灸素难要旨》
  9. 奇经八脉为病《古今医统大全》
  10. 奇经部次《四圣心源》
  11. 奇经八脉论《普济方·针灸》
  12. 奇经冲脉《古今医统大全》
  13. 奇经八脉歌（医经小学）《针灸大成》
  14. 奇经带脉《古今医统大全》
  15. 奇经八脉歌《针灸聚英》
  16. 奇经客邪之病《审视瑶函》
  17. 奇经八脉大旨《叶选医衡》
  18. 奇经客邪之病《原机启微》
  19. 奇经八脉病《针灸素难要旨》
  20. 奇经篇《经络全书》
  21. 奇经八脉（节要）《针灸大成》
  22. 奇经任脉穴图《古今医统大全》
  23. 奇经八脉 一、督脉（共28穴）《针灸学》
  24. 奇经阳跷脉《古今医统大全》
  25. 奇经八脉 五、阴维脉《针灸学》
  26. 奇经阳维脉《古今医统大全》
  27. 奇经八脉 四、带脉《针灸学》
  28. 奇经药考《得配本草》
  29. 奇经八脉 三、冲脉《针灸学》
  30. 奇经阴跷脉《古今医统大全》
  1. 奇经八脉总歌《金针秘传》
  2. 奇经八脉总歌《医宗金鉴》
  3. 奇经八脉总歌《刺灸心法要诀》
  4. 奇经八脉周身交会歌《针灸大全》
  5. 奇经八脉总论《经络汇编》
  6. 奇经八脉原《内经博议》
  7. 奇经八脉总说《奇经八脉考》
  8. 奇经八脉为病《古今医统大全》
  9. 奇经八脉总说《金针秘传》
  10. 奇经八脉论《普济方·针灸》
  11. 奇经病《针灸素难要旨》
  12. 奇经八脉歌（医经小学）《针灸大成》
  13. 奇经部次《四圣心源》
  14. 奇经八脉歌《针灸聚英》
  15. 奇经部次《医学摘粹》
  16. 奇经八脉的概念和生理特点《中医基础理论》
  17. 奇经冲脉《古今医统大全》
  18. 奇经八脉大旨《叶选医衡》
  19. 奇经带脉《古今医统大全》
  20. 奇经八脉病证《中医诊断学》
  21. 奇经督任图、奇经各穴《针灸易学》
  22. 奇经八脉病机《中医基础理论》
  23. 奇经客邪之病《审视瑶函》
  24. 奇经八脉病《针灸素难要旨》
  25. 奇经客邪之病《原机启微》
  26. 奇经八脉：阴维脉《针灸学》
  27. 奇经任脉穴图《古今医统大全》
  28. 奇经八脉：阴跷脉《针灸学》
  29. 奇经阳跷脉《古今医统大全》
  30. 奇经八脉：阳维脉《针灸学》
  31. 奇经阳维脉《古今医统大全》


任脉穴歌_《金针秘传》_中医针灸_【岐黄之术】

（四）任脉穴歌

（四）任脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（经脉之循于身以前、身以后者凭任、督二脉，以分上下左右）

任脉二十四，穴行腹兴胸。会阴始兮曲骨从，中极关元石门通，气海阴交会，神阙水分逢，下脘建里兮，中脘上脘，巨阙鸠尾兮，中庭膻中，玉堂上紫宫华盖，璇玑上天突之宫，饮彼廉泉，承浆味融。

任脉穴分寸歌任脉会阴两阴间，曲骨毛际陷中安，中极脐下四寸取，关元脐下三寸连，脐下二寸石门穴，脐下寸半气海全，脐下一寸阴交穴，脐之中央号神阙。脐上一寸为水分，脐上二寸下脘列，脐上三寸名建里，中脘脐上四寸许，脐上五寸上脘在，巨阙脐上六寸五。鸠尾蔽骨下五分，中庭膻中寸六取，膻中却在两乳间。膻上寸六玉堂主，膻上紫宫三寸二，膻上华盖四八举，（四寸八分。）膻上璇玑五寸八，玑上一寸天突起，天突喉下约四寸。廉泉颌下骨尖已，承浆颐前唇棱下，任脉中央行腹里。（行腹中央共二十四穴。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）奇经八脉总歌
  • 当前页：（四）任脉穴歌
  • 下一页：（六）督脉穴歌
<<< 返回本书目录
  1. 任脉穴歌《金针秘传》
  2. 任脉诸穴歌《经络考》
  3. 任脉穴《重楼玉钥》
  4. 韧带断裂【疾病症状】
  5. 任脉穴《类经图翼》
  6. 韧带骨化【疾病症状】
  7. 任脉为病《奇经八脉考》
  8. 韧带拉伤【疾病症状】
  9. 任脉图（注）《厘正按摩要术》
  10. 韧带扭伤【疾病症状】
  11. 任脉经穴分寸歌《医学集成》
  12. 妊病可下胎断胎《女科证治准绳》
  13. 任脉歌《医宗金鉴》
  14. 妊病可下胎断胎《证治准绳·女科》
  15. 任脉（二十四穴）《经络汇编》
  16. 妊病下胎《济阴纲目》
  17. 任脉《针灸聚英》
  18. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  19. 任脉《针灸大成》
  20. 妊妇忌药《女科折衷纂要》
  21. 任脉《圣济总录》
  22. 妊妇热病方论《妇人大全良方》
  23. 任脉《奇经八脉考》
  24. 妊妇伤寒歌《脉诀刊误》
  25. 任脉《黄帝内经太素》
  26. 妊妇失血类风症辨《胎产指南》
  27. 任脉《丹医秘授古脉法》
  28. 妊妇似风《沈氏女科辑要》
  29. 任继学理论治验管窥《虚损病类钩沉》
  30. 妊妇杂病生死歌《脉诀刊误》
  1. 任脉穴歌《金针秘传》
  2. 任脉穴歌《医宗金鉴》
  3. 任脉穴歌《刺灸心法要诀》
  4. 任脉穴《重楼玉钥》
  5. 任脉循行歌《医宗金鉴》
  6. 任脉穴《类经图翼》
  7. 任脉循行歌《刺灸心法要诀》
  8. 任脉穴《中医词典》
  9. 任脉循行经文《医宗金鉴》
  10. 任脉为病《奇经八脉考》
  11. 任脉循行经文《刺灸心法要诀》
  12. 任脉图（注）《厘正按摩要术》
  13. 任脉之别《中医词典》
  14. 任脉络脉《中医词典》
  15. 任脉诸穴歌《经络考》
  16. 任脉络《中医词典》
  17. 任懋谦《中医词典》
  18. 任脉列缺穴主治歌《刺灸心法要诀》
  19. 任荣《中医词典》
  20. 任脉列缺穴主治歌《医宗金鉴》
  21. 任娠《中医词典》
  22. 任脉经穴歌《针灸大成》
  23. 任锡庚《中医词典》
  24. 任脉经穴分寸歌《医学集成》
  25. 任贤斗《中医词典》
  26. 任脉经《针灸神书》
  27. 任应秋《中医词典》
  28. 任脉歌《外科心法要诀》
  29. 任元受《中医词典》
  30. 任脉歌《医宗金鉴》
  31. 任主胞胎《中医词典》


督脉穴歌_《金针秘传》_中医针灸_【岐黄之术】

（六）督脉穴歌

（六）督脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉在背之中行，二十七穴始长强，舞腰俞兮歌阳关，入命门兮悬枢当，脊中筋缩造至阳，灵台神道身柱详，陶道大椎至哑门，风府脑户强间分，后顶百会兮前顶，囟会上星兮神庭，素至水沟于鼻下，兑端交断交于内唇。

督脉穴分寸歌督脉龈交唇内乡，兑端正在唇端央，水沟鼻下沟中索，素 宜向鼻端详。头形北高面南下，先以前后发际量，分为一尺有二寸，发上五分神庭当，发上一寸上星位，发上二寸囟会良，前顶发上三寸半，百会发上五寸央，（在顶中央旋毛中，两耳尖上，可容爪甲。性理北溪陈氏曰∶略近些北，犹天之极星居北。夫言一尺有二，而其数止一尺一寸者，何也？盖前后发际无穴，而必以前后发际量起，则有一寸在也。）会后寸半即后顶，会后三寸强间明，会后脑户四寸半。后发入寸风府行，项后发际入一寸，大筋内宛宛中，疾言其肉立起，言休立止，即百会后五寸半也。发上五分哑门在，后发际上五分，项中央宛宛中，仰头取之，入系舌本。）神庭至此十穴真。自此项骨下脊 ，分为二十有四椎。大椎上有项骨在，约有三椎莫算之，尾有长强亦不算，中间廿一可排椎。大椎大骨为第一，二椎节后陶道知，第三椎间身柱在，第五神道不须疑，第六灵台至阳七，第九身内筋缩思，十一脊中之穴在，十二悬枢之穴奇，十四命门肾俞并，十六阳关自可知，二十一椎即腰俞，脊尾骨端长短随。（共二十七穴。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）任脉穴歌
  • 当前页：（六）督脉穴歌
  • 下一页：（八）冲脉穴歌
<<< 返回本书目录
  1. 督脉穴歌《金针秘传》
  2. 督脉之图《古今医统大全》
  3. 督脉穴《重楼玉钥》
  4. 督脉诸穴歌《经络考》
  5. 督脉穴《类经图翼》
  6. 督任要穴（杨氏）《针灸大成》
  7. 督脉为病《奇经八脉考》
  8. 督俞穴【人体背部穴位】
  9. 督脉图（注）《厘正按摩要术》
  10. 毒草部《本经逢原》
  11. 督脉歌《医宗金鉴》
  12. 毒草部《景岳全书》
  13. 督脉分寸经穴歌《医学集成》
  14. 毒草类《本草便读》
  15. 督脉（共二十八穴）《经络汇编》
  16. 毒草类《本草从新》
  17. 督脉《针灸聚英》
  18. 毒虫螫伤【中药主治】
  19. 督脉《针灸大成》
  20. 毒虫咬伤【中药主治】
  21. 督脉《圣济总录》
  22. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  23. 督脉《奇经八脉考》
  24. 毒疮【中药主治】
  25. 督脉《黄帝内经太素》
  26. 毒腐散【方剂大全】
  27. 督脉《丹医秘授古脉法》
  28. 毒根斑鸠菊【中药大全】
  29. 督会汤【方剂大全】
  30. 毒箭所伤《圣济总录》
  1. 督脉穴歌《金针秘传》
  2. 督脉穴歌《医宗金鉴》
  3. 督脉穴歌《刺灸心法要诀》
  4. 督脉穴《重楼玉钥》
  5. 督脉循行歌《医宗金鉴》
  6. 督脉穴《类经图翼》
  7. 督脉循行歌《刺灸心法要诀》
  8. 督脉穴《中医词典》
  9. 督脉循行经文《医宗金鉴》
  10. 督脉为病《奇经八脉考》
  11. 督脉循行经文《刺灸心法要诀》
  12. 督脉图（注）《厘正按摩要术》
  13. 督脉之别《中医词典》
  14. 督脉络《中医词典》
  15. 督脉之图《古今医统大全》
  16. 督脉经穴歌《针灸大成》
  17. 督脉诸穴歌《经络考》
  18. 督脉经《针灸神书》
  19. 督任头图《针灸易学》
  20. 督脉后溪穴主治歌《刺灸心法要诀》
  21. 督俞《针灸大成》
  22. 督脉后溪穴主治歌《医宗金鉴》
  23. 督俞《中医词典》
  24. 督脉歌《外科心法要诀》
  25. 督俞《针灸学》
  26. 督脉歌《医宗金鉴》
  27. 毒《中医词典》
  28. 督脉分寸经穴歌《医学集成》
  29. 毒扁豆碱《医院药学》
  30. 督脉分寸歌，附：督脉解《医宗金鉴》
  31. 毒草部《景岳全书》


冲脉穴歌_《金针秘传》_中医针灸_【岐黄之术】

（八）冲脉穴歌

（八）冲脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

冲脉侠脐起横骨，太气四注肓俞同，商石阴通幽门穴，至胸散布仍流行。

冲脉穴分寸见足少阴肾经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）督脉穴歌
  • 当前页：（八）冲脉穴歌
  • 下一页：（十）阳跷脉穴歌
<<< 返回本书目录
  1. 冲脉穴歌《金针秘传》
  2. 冲脉饮子【方剂大全】
  3. 冲脉为病《奇经八脉考》
  4. 冲门穴【胸部腹部穴位】
  5. 冲脉论《经络汇编》
  6. 冲气上冲兼奔豚《医学衷中参西录》
  7. 冲脉《针灸聚英》
  8. 冲任督带《中西汇通医经精义》
  9. 冲脉《圣济总录》
  10. 冲任虚损旰郁血瘀证《临证实验录》
  11. 冲脉《奇经八脉考》
  12. 冲天果【中药大全】
  13. 冲脉《黄帝内经太素》
  14. 冲天伞【中药大全】
  15. 冲脉《丹医秘授古脉法》
  16. 冲虚至宝丹【方剂大全】
  17. 冲浪者结节【疾病大全】
  18. 冲阳等脉《脉理求真》
  19. 冲疽《医宗金鉴》
  20. 冲阳太冲太溪解《三指禅》
  21. 冲黄酒【中药主治】
  22. 冲阳太二脉论《脉诀汇辨》
  23. 冲和资生丸【方剂大全】
  24. 冲阳太溪太冲《诊家正眼》
  25. 冲和饮子【方剂大全】
  26. 冲阳穴【下肢外侧穴位】
  27. 冲和饮【方剂大全】
  28. 冲要节门主论《疡医大全》
  29. 冲和仙膏【方剂大全】
  30. 充德丸【方剂大全】
  1. 冲脉穴歌《金针秘传》
  2. 冲脉穴歌《医宗金鉴》
  3. 冲脉穴歌《刺灸心法要诀》
  4. 冲脉穴《中医词典》
  5. 冲脉循行歌《医宗金鉴》
  6. 冲脉为病《奇经八脉考》
  7. 冲脉循行歌《刺灸心法要诀》
  8. 冲脉论《经络汇编》
  9. 冲脉循行经文《医宗金鉴》
  10. 冲脉公孙穴主治歌《刺灸心法要诀》
  11. 冲脉循行经文《刺灸心法要诀》
  12. 冲脉公孙穴主治歌《医宗金鉴》
  13. 冲门《中医词典》
  14. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  15. 冲门《针灸学》
  16. 冲脉分寸歌《医宗金鉴》
  17. 冲门（一名上慈宫）《针灸大成》
  18. 冲脉的循行及其生理功能《中医基础理论》
  19. 冲气《中医词典》
  20. 冲脉病《中医词典》
  21. 冲气犯肺《中医词典》
  22. 冲脉《针灸聚英》
  23. 冲气犯肝《中医词典》
  24. 冲脉《奇经八脉考》
  25. 冲气犯肾《中医词典》
  26. 冲脉《中医词典》
  27. 冲气犯心《中医词典》
  28. 冲脉《丹医秘授古脉法》
  29. 冲气上冲兼奔豚《医学衷中参西录》
  30. 冲脉《圣济总录》
  31. 冲任不固《中医词典》


阳跷脉穴歌_《金针秘传》_中医针灸_【岐黄之术】

（十）阳跷脉穴歌

（十）阳跷脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳跷穴起申仆阳，居 肩 巨骨乡， 俞地仓巨 泣，终于睛明一穴强。

阳跷脉分寸歌阳跷脉起足大阳，申脉外踝五分藏，仆参后绕跟骨下，附阳外踝三寸乡，居 监骨上陷取，肩 一穴肩尖当，肩上上行名巨骨，肩胛之上 俞坊，口吻旁四地仓位，鼻旁八分巨 疆，目下七分是承泣，目内 出睛明昂。

跷者足也，奇经涉于足者之名也。曰阳者，以其所行阳经也。阳跷者，谓足太阳经之别脉也。起于足太阳膀胱经，足外踝下五分陷中申脉穴，绕后跟骨下仆参穴，又前斜足外踝上三寸附阳穴，又与足少阳会于季胁软骨端下八寸三分居 穴，又与手阳明会于膊骨头肩端上肩 穴，又上行肩尖上两叉骨巨骨穴，又与手足太阳、阳维会于肩后大骨下胛上廉 俞穴，又与手足阳明会夹口吻旁四分地仓穴，行于鼻孔旁八分巨穴，又与任脉、足阳明会于目下七分承泣穴，又与手足太阳、足阳明、阴跷会于目内 外一分睛明穴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）冲脉穴歌
  • 当前页：（十）阳跷脉穴歌
  • 下一页：（十二）阴跷脉穴歌
<<< 返回本书目录
  1. 阳跷脉穴歌《金针秘传》
  2. 阳雀花【中药大全】
  3. 阳跷脉论《经络汇编》
  4. 阳雀花根【中药大全】
  5. 阳跷脉《针灸聚英》
  6. 阳人阴人篇《形色外诊简摩》
  7. 阳跷脉《圣济总录》
  8. 阳盛格阴《伤寒心法要诀》
  9. 阳跷脉《奇经八脉考》
  10. 阳盛格阴《医宗金鉴》
  11. 阳跷《诸脉主病诗》
  12. 阳盛体质【疾病症状】
  13. 阳强方《古代房中秘方》
  14. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  15. 阳气阴气《医学读书记》
  16. 阳湿痰破疮《外科启玄》
  17. 阳气脱陷《续名医类案》
  18. 阳实《药症忌宜》
  19. 阳气脱陷《景岳全书》
  20. 阳事不举【方剂主治】
  21. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  22. 阳受病发风第二（上）《针灸甲乙经》
  23. 阳起石圆【方剂大全】
  24. 阳受病发风第二（下）《针灸甲乙经》
  25. 阳起石丸【方剂大全】
  26. 阳衰不能抗阴之病《审视瑶函》
  27. 阳起石【中药大全】
  28. 阳衰不能抗阴之病《原机启微》
  29. 阳起石《本草纲目》图文版
  30. 阳衰卫陷《四圣悬枢》
  1. 阳跷脉穴歌《金针秘传》
  2. 阳跷脉穴歌《医宗金鉴》
  3. 阳跷脉穴歌《刺灸心法要诀》
  4. 阳跷脉论《经络汇编》
  5. 阳跷脉循行歌《医宗金鉴》
  6. 阳跷脉分寸歌《刺灸心法要诀》
  7. 阳跷脉循行歌《刺灸心法要诀》
  8. 阳跷脉分寸歌《医宗金鉴》
  9. 阳跷申脉穴主治歌《医宗金鉴》
  10. 阳跷脉的循行及其生理功能《中医基础理论》
  11. 阳跷申脉穴主治歌《刺灸心法要诀》
  12. 阳跷脉《针灸聚英》
  13. 阳跷阴跷脉循行经文《医宗金鉴》
  14. 阳跷脉《奇经八脉考》
  15. 阳跷阴跷脉循行经文《刺灸心法要诀》
  16. 阳跷脉《圣济总录》
  17. 阳蹻《中医词典》
  18. 阳跷脉《中医名词词典》
  19. 阳蹻病《中医词典》
  20. 阳跷《诸病主病诗》
  21. 阳蹻脉《针灸大成》
  22. 阳跷《经络全书》
  23. 阳蹻脉《中医词典》
  24. 阳强舌《中医词典》
  25. 阳蹻脉病《中医词典》
  26. 阳强不能密，阴气乃绝《中医名词词典》
  27. 阳蹻穴《中医词典》
  28. 阳强不密《中医词典》
  29. 阳窍《中医词典》
  30. 阳强不倒《傅青主男科》
  31. 阳人阴人篇《形色外诊简摩》


阴跷脉穴歌_《金针秘传》_中医针灸_【岐黄之术】

（十二）阴跷脉穴歌

（十二）阴跷脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴跷起于然骨后，上行照海交信列，二穴原本足少阴，足之太阳睛明接。

阴跷脉分寸歌阴跷穴起足少阴，足内踝前然骨后，踝下一寸照海真，踝上二寸交信列。

阴跷者，以其所行阴经，为足少阴之别脉也。起于肾经足内踝前，大骨下陷中，然骨后，上循内踝之下一寸照海穴，又循太溪 于足内踝之上二寸，直行交信穴。从交信上循至目内 ，合于太阳。阳跷，上行气并相还，则为濡目之用矣。此阴跷循行之经穴也。

考正阴跷穴道《灵枢·脉度》篇曰∶跷脉者少阴之别脉，起于然谷之后，上内踝之上，直上入鸠，属目内 ，合于太阳、阳跷而上行。非谓起于然谷穴，而终于睛明穴也。而李时珍乃谓起于然谷穴，终于睛明穴。张介宾《类经》亦纪然谷、交信、照海、睛明四穴。《金鉴》孚而合之，独《针灸大成》只有照海、交信二穴，左右凡四穴。予甚骇然，悉难为则，沉思细考图经，交信为阴跷之 ，照海乃阴跷所生，然谷无生 会之语。而睛明穴下《气府论》注曰∶手足太阳、阳明、阳跷五脉之会。并无阴跷会属之文，无他，时珍先生之谓起于然谷穴者，是误看后字也，终于睛明穴者，是误看属目内 ，合于太阳之合字也，介宾先生之纪四穴者，是着书之繁冗，失细谛之思也。何者？阴跷之穴，纪四而跷脉分男女注内，按有云阴跷为少阴之别脉，起于照海穴。由此观之，矛盾不期而见之也。二先生者，俱为后学之指南，而著作犹有差失。吁！著作之难，不诚然哉。予不揣遵图经之交信、照海为阴跷之 会者，而绘纪之。不知有小补于阴跷之当否。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）阳跷脉穴歌
  • 当前页：（十二）阴跷脉穴歌
  • 下一页：（十三）阳维脉穴图（图缺）（十七穴）
<<< 返回本书目录
  1. 阴跷脉穴歌《金针秘传》
  2. 阴窍漏气《冯氏锦囊秘录》
  3. 阴跷脉论《经络汇编》
  4. 阴窍漏气《药症忌宜》
  5. 阴跷脉《针灸聚英》
  6. 阴郄穴【上肢内侧穴位】
  7. 阴跷脉《圣济总录》
  8. 阴弱不能配阳之病《审视瑶函》
  9. 阴跷脉《奇经八脉考》
  10. 阴弱不能配阳之病《原机启微》
  11. 阴跷《诸脉主病诗》
  12. 阴疝《圣济总录》
  13. 阴器部《疡医大全》
  14. 阴疝统论《圣济总录》
  15. 阴器《经络全书》
  16. 阴疝小便部《神应经》
  17. 阴气《秘传证治要诀及类方》
  18. 阴疝小便门《针灸大成》
  19. 阴疟论治《类证治裁》
  20. 阴疝肿缩《圣济总录》
  21. 阴疟《凌临灵方》
  22. 阴疝肿缩方《外台秘要》
  23. 阴囊坠胀痛【疾病症状】
  24. 阴疝卒肿痛《圣济总录》
  25. 阴囊肿胀【疾病症状】
  26. 阴胜《伤寒说意》
  27. 阴囊肿痛方《外台秘要》
  28. 阴盛传脏《四圣悬枢》
  29. 阴囊肿大【疾病症状】
  30. 阴盛格阳《伤寒心法要诀》
  1. 阴跷脉穴歌《金针秘传》
  2. 阴跷脉穴歌《医宗金鉴》
  3. 阴跷脉穴歌《刺灸心法要诀》
  4. 阴跷脉论《经络汇编》
  5. 阴跷脉循行歌《医宗金鉴》
  6. 阴跷脉分寸歌《刺灸心法要诀》
  7. 阴跷脉循行歌《刺灸心法要诀》
  8. 阴跷脉分寸歌《医宗金鉴》
  9. 阴跷照海穴主治歌《医宗金鉴》
  10. 阴跷脉的循行及其生理功能《中医基础理论》
  11. 阴跷照海穴主治歌《刺灸心法要诀》
  12. 阴跷脉《针灸聚英》
  13. 阴蹻病《中医词典》
  14. 阴跷脉《奇经八脉考》
  15. 阴蹻脉《针灸大成》
  16. 阴跷脉《圣济总录》
  17. 阴蹻脉《中医词典》
  18. 阴跷脉《中医名词词典》
  19. 阴蹻脉病《中医词典》
  20. 阴跷《诸病主病诗》
  21. 阴蹻穴《中医词典》
  22. 阴跷《经络全书》
  23. 阴窍《中医词典》
  24. 阴强舌《中医词典》
  25. 阴窍漏气《冯氏锦囊秘录》
  26. 阴器部《疡医大全》
  27. 阴窍漏气《药症忌宜》
  28. 阴器《中医词典》
  29. 阴茄《中医词典》
  30. 阴器《中医名词词典》
  31. 阴茄《奇效简便良方》


阳维脉穴图（图缺）（十七穴）_《金针秘传》_中医针灸_【岐黄之术】

（十三）阳维脉穴图（图缺）（十七穴）
在线购买《金针秘传》正版书籍

（十三）阳维脉穴图（图缺）（十七穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

外关∶三焦经穴在掌背去腕二寸骨缝两筋陷中伏手取之主风寒经络皮肢病与临泣主客相应凡治必先取外关而刺之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）阴跷脉穴歌
  • 当前页：（十三）阳维脉穴图（图缺）（十七穴）
  • 下一页：（十四）阳维脉穴歌
<<< 返回本书目录
  1. 阳维脉穴图（十七穴）《金针秘传》
  2. 阳萎《普济方·针灸》
  3. 阳维脉穴歌《金针秘传》
  4. 阳萎【中药主治】
  5. 阳维脉论《经络汇编》
  6. 阳痿《古今医案按》
  7. 阳维脉《针灸聚英》
  8. 阳痿《金针秘传》
  9. 阳维脉《圣济总录》
  10. 阳痿《景岳全书》
  11. 阳维脉《奇经八脉考》
  12. 阳痿《灸法秘传》
  13. 阳维《诸脉主病诗》
  14. 阳痿《临证指南医案》
  15. 阳旺传腑《四圣悬枢》
  16. 阳痿《默克家庭诊疗手册》
  17. 阳脱阴脱辩《侣山堂类辩》
  18. 阳痿《医述》
  19. 阳脱《四圣心源》
  20. 阳痿《张聿青医案》
  21. 阳桃叶【中药大全】
  22. 阳痿《针灸学》
  23. 阳桃花【中药大全】
  24. 阳痿《中医内科学》
  25. 阳桃根【中药大全】
  26. 阳痿《周慎斋遗书》
  27. 阳桃【中药大全】
  28. 阳痿【疾病大全】
  29. 阳遂足【中药大全】
  30. 阳痿【中药主治】
  1. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  2. 阳维脉穴歌《刺灸心法要诀》
  3. 阳维脉循行歌《医宗金鉴》
  4. 阳维脉穴歌《金针秘传》
  5. 阳维脉循行歌《刺灸心法要诀》
  6. 阳维脉穴歌《医宗金鉴》
  7. 阳维外关穴主治歌《医宗金鉴》
  8. 阳维脉论《经络汇编》
  9. 阳维外关穴主治歌《刺灸心法要诀》
  10. 阳维脉分寸歌《刺灸心法要诀》
  11. 阳维穴《中医词典》
  12. 阳维脉分寸歌《医宗金鉴》
  13. 阳维阴维脉循行经文《医宗金鉴》
  14. 阳维脉的循行及其生理功能《中医基础理论》
  15. 阳维阴维脉循行经文《刺灸心法要诀》
  16. 阳维脉病《中医词典》
  17. 阳萎《气功外气疗法》
  18. 阳维脉《针灸聚英》
  19. 阳萎《普济方·针灸》
  20. 阳维脉《奇经八脉考》
  21. 阳萎性不育《古代房中秘方》
  22. 阳维脉《中医词典》
  23. 阳痿《默克家庭诊疗手册》
  24. 阳维脉《圣济总录》
  25. 阳痿《中医名词词典》
  26. 阳维脉《中医名词词典》
  27. 阳痿《景岳全书》
  28. 阳维脉《针灸大成》
  29. 阳痿《中医词典》
  30. 阳维病《中医词典》
  31. 阳痿《医述》


阳维脉穴歌_《金针秘传》_中医针灸_【岐黄之术】

（十四）阳维脉穴歌

（十四）阳维脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳维脉起穴金门，阳交日月 俞经，臂 肩井天 过，风池脑空接承灵，正营目窗并临泣，阳白仍还循本神，风府哑门会督脉，左右三十四穴成。

阳维脉分寸歌阳维穴起足太阳，外踝一寸金门藏，踝上七寸阳交 ，肋端日月会少阳，肩后胛上寻 俞，臂 肘上七寸当，肩上陷中肩井地，天 穴在缺盆乡，耳后陷中风池会，枕骨之下脑空彰，脑前寸五承灵市，灵前一寸正营场。目窗只隔正一寸，入发五分临泣详，阳白眉端一寸度，本神入发四分量，项后哑门入发际，入发一寸风府疆。

考正阳维穴道粤稽阳维穴道，《类经》凡十三穴，则无日月、臂 、承灵、目窗四穴。李时珍左右凡三十二穴，有居、 会而无日月、风府、哑门三穴。又考《针灸大成》穴凡三十四，有 会而无臂 。合诸家稽之《图经》穴道，无阳维之会 者去之，有阳维之会 者纪之，实得一十七穴，左右亦成三十四矣。今遵图经穴属，逐一而缕明之。金门穴足太阳之 ，阳维别属也。起足外踝下一寸，行于足少阳经之足外踝上七寸。阳跷穴乃阳维之 也，三肋端横之。日月穴，足太阴、少阳、阳维之会。又与手足太阳及跷脉会于肩后大骨下，胛骨上，廉 俞穴也。肘上七寸之臂 ，是手足太阳、阳维之会。又会于肩上陷中肩井穴，缺盆中上毖骨际之天 穴，乃手足少阳、阳维之会也。耳后陷中之风池，枕骨下之脑空，脑前寸五之承灵，灵前一寸之正营，隔营一寸之目窗，眉上一寸之阳白，入发四分之本神，俱属少阳、阳维之会。足太阳、少阳、阳维三脉之会者，入发五分之临泣穴也。项后入发之哑门，入发一寸之风府二穴者，系督脉、阳维之会也。

约上诸穴，实阳维之左右三十四穴也。晰明于此，求正后之贤者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）阳维脉穴图（图缺）（十七穴）
  • 当前页：（十四）阳维脉穴歌
  • 下一页：（十五）阴维脉穴图（图缺）（七穴）
<<< 返回本书目录
  1. 阳维脉穴歌《金针秘传》
  2. 阳维脉穴图（十七穴）《金针秘传》
  3. 阳维脉论《经络汇编》
  4. 阳萎《普济方·针灸》
  5. 阳维脉《针灸聚英》
  6. 阳萎【中药主治】
  7. 阳维脉《圣济总录》
  8. 阳痿《古今医案按》
  9. 阳维脉《奇经八脉考》
  10. 阳痿《金针秘传》
  11. 阳维《诸脉主病诗》
  12. 阳痿《景岳全书》
  13. 阳旺传腑《四圣悬枢》
  14. 阳痿《灸法秘传》
  15. 阳脱阴脱辩《侣山堂类辩》
  16. 阳痿《临证指南医案》
  17. 阳脱《四圣心源》
  18. 阳痿《默克家庭诊疗手册》
  19. 阳桃叶【中药大全】
  20. 阳痿《医述》
  21. 阳桃花【中药大全】
  22. 阳痿《张聿青医案》
  23. 阳桃根【中药大全】
  24. 阳痿《针灸学》
  25. 阳桃【中药大全】
  26. 阳痿《中医内科学》
  27. 阳遂足【中药大全】
  28. 阳痿《周慎斋遗书》
  29. 阳水阴水相火真水命门图说《疡医大全》
  30. 阳痿【疾病大全】
  1. 阳维脉穴歌《金针秘传》
  2. 阳维脉穴歌《医宗金鉴》
  3. 阳维脉穴歌《刺灸心法要诀》
  4. 阳维脉论《经络汇编》
  5. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  6. 阳维脉分寸歌《刺灸心法要诀》
  7. 阳维脉循行歌《医宗金鉴》
  8. 阳维脉分寸歌《医宗金鉴》
  9. 阳维脉循行歌《刺灸心法要诀》
  10. 阳维脉的循行及其生理功能《中医基础理论》
  11. 阳维外关穴主治歌《医宗金鉴》
  12. 阳维脉病《中医词典》
  13. 阳维外关穴主治歌《刺灸心法要诀》
  14. 阳维脉《针灸聚英》
  15. 阳维穴《中医词典》
  16. 阳维脉《奇经八脉考》
  17. 阳维阴维脉循行经文《医宗金鉴》
  18. 阳维脉《中医词典》
  19. 阳维阴维脉循行经文《刺灸心法要诀》
  20. 阳维脉《圣济总录》
  21. 阳萎《气功外气疗法》
  22. 阳维脉《中医名词词典》
  23. 阳萎《普济方·针灸》
  24. 阳维脉《针灸大成》
  25. 阳萎性不育《古代房中秘方》
  26. 阳维病《中医词典》
  27. 阳痿《默克家庭诊疗手册》
  28. 阳维《诸病主病诗》
  29. 阳痿《中医名词词典》
  30. 阳维《中医词典》
  31. 阳痿《景岳全书》


阴维脉穴图（图缺）（七穴）_《金针秘传》_中医针灸_【岐黄之术】

（十五）阴维脉穴图（图缺）（七穴）
在线购买《金针秘传》正版书籍

（十五）阴维脉穴图（图缺）（七穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

内关∶心包经穴去掌二寸两筋间紧握拳取之主心胆脾胃之病与公子小主客相应凡治必先取内关而刺之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）阳维脉穴歌
  • 当前页：（十五）阴维脉穴图（图缺）（七穴）
  • 下一页：（十六）阴维脉穴歌
<<< 返回本书目录
  1. 阴维脉穴图（七穴）《金针秘传》
  2. 阴痿《灸法秘传》
  3. 阴维脉穴歌《金针秘传》
  4. 阴痿《卫生易简方》
  5. 阴维脉论《经络汇编》
  6. 阴痿《药症忌宜》
  7. 阴维脉《针灸聚英》
  8. 阴痿《医碥》
  9. 阴维脉《圣济总录》
  10. 阴痿《杂病广要》
  11. 阴维脉《奇经八脉考》
  12. 阴痿【中药主治】
  13. 阴维《诸脉主病诗》
  14. 阴痿【方剂主治】
  15. 阴脱子肠不收《孙真人海上方》
  16. 阴痿门《辨证录》
  17. 阴脱证治《三因极一病证方论》
  18. 阴痿缩《普济方·针灸》
  19. 阴脱门主论《疡医大全》
  20. 阴痿缩（两丸骞）《针灸资生经》
  21. 阴脱产门不闭《证治准绳·女科》
  22. 阴下湿痒【方剂主治】
  23. 阴脱产门不闭《女科证治准绳》
  24. 阴下脱方《外台秘要》
  25. 阴脱、子宫下坠《沈氏女科辑要》
  26. 阴下痒湿方《外台秘要》
  27. 阴脱《四圣心源》
  28. 阴痫《儿科萃精》
  29. 阴脱《千金翼方》
  30. 阴痫《医宗金鉴》
  1. 阴维脉穴图（图缺）（七穴）《金针秘传》
  2. 阴维脉穴歌《刺灸心法要诀》
  3. 阴维脉循行歌《刺灸心法要诀》
  4. 阴维脉穴歌《金针秘传》
  5. 阴维内关穴主治歌《医宗金鉴》
  6. 阴维脉穴歌《医宗金鉴》
  7. 阴维内关穴主治歌《刺灸心法要诀》
  8. 阴维脉论《经络汇编》
  9. 阴维穴《中医词典》
  10. 阴维脉行歌《医宗金鉴》
  11. 阴痿《中医词典》
  12. 阴维脉分寸歌《刺灸心法要诀》
  13. 阴痿《新修本草》
  14. 阴维脉分寸歌《医宗金鉴》
  15. 阴痿《杂病广要》
  16. 阴维脉的循行及其生理功能《中医基础理论》
  17. 阴痿《医碥》
  18. 阴维脉病《中医词典》
  19. 阴痿《卫生易简方》
  20. 阴维脉《针灸聚英》
  21. 阴痿《药症忌宜》
  22. 阴维脉《奇经八脉考》
  23. 阴痿《灸法秘传》
  24. 阴维脉《中医词典》
  25. 阴痿门（五则）《辨证录》
  26. 阴维脉《圣济总录》
  27. 阴痿秘方《华佗神方》
  28. 阴维脉《中医名词词典》
  29. 阴痿缩《普济方·针灸》
  30. 阴维脉《针灸大成》
  31. 阴痿缩（两丸骞）《针灸资生经》


阴维脉穴歌_《金针秘传》_中医针灸_【岐黄之术】

（十六）阴维脉穴歌

（十六）阴维脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴维之穴起筑宾，府舍大横腹哀循，期门天突连舌本，此是阴维脉维阴。

阴维脉分寸歌阴维脉起足少阴，内踝之上寻筑宾，少腹之下称府舍，大横平脐是穴名，此穴去中三寸半，行至乳下腹哀明，期门直乳二肋缝，天突结喉下一寸，喉上中央舌本下，穴名廉泉通肾津。

阴维起于诸阴之交者，谓起于足少阴肾经之内踝后上 分中筑宾穴，与足太阴交于少腹下去腹中行三寸半府舍穴，又平脐去中行三寸半大横穴，又行至乳下二肋端缝之下二寸腹哀穴，又与足厥阴交于乳下二肋端缝期门穴，又与任脉交于结喉下一寸宛宛中天突穴，从天突上行，在颔下结喉上，口中舌本下廉泉穴而终。此阴维脉气所发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）阴维脉穴图（图缺）（七穴）
  • 当前页：（十六）阴维脉穴歌
  • 下一页：（十七）带脉穴图（图缺）（六穴）
<<< 返回本书目录
  1. 阴维脉穴歌《金针秘传》
  2. 阴维脉穴图（七穴）《金针秘传》
  3. 阴维脉论《经络汇编》
  4. 阴痿《灸法秘传》
  5. 阴维脉《针灸聚英》
  6. 阴痿《卫生易简方》
  7. 阴维脉《圣济总录》
  8. 阴痿《药症忌宜》
  9. 阴维脉《奇经八脉考》
  10. 阴痿《医碥》
  11. 阴维《诸脉主病诗》
  12. 阴痿《杂病广要》
  13. 阴脱子肠不收《孙真人海上方》
  14. 阴痿【中药主治】
  15. 阴脱证治《三因极一病证方论》
  16. 阴痿【方剂主治】
  17. 阴脱门主论《疡医大全》
  18. 阴痿门《辨证录》
  19. 阴脱产门不闭《证治准绳·女科》
  20. 阴痿缩《普济方·针灸》
  21. 阴脱产门不闭《女科证治准绳》
  22. 阴痿缩（两丸骞）《针灸资生经》
  23. 阴脱、子宫下坠《沈氏女科辑要》
  24. 阴下湿痒【方剂主治】
  25. 阴脱《四圣心源》
  26. 阴下脱方《外台秘要》
  27. 阴脱《千金翼方》
  28. 阴下痒湿方《外台秘要》
  29. 阴脱《盘珠集胎产症治》
  30. 阴痫《儿科萃精》
  1. 阴维脉穴歌《金针秘传》
  2. 阴维脉穴歌《医宗金鉴》
  3. 阴维脉穴歌《刺灸心法要诀》
  4. 阴维脉论《经络汇编》
  5. 阴维脉穴图（图缺）（七穴）《金针秘传》
  6. 阴维脉行歌《医宗金鉴》
  7. 阴维脉循行歌《刺灸心法要诀》
  8. 阴维脉分寸歌《刺灸心法要诀》
  9. 阴维内关穴主治歌《医宗金鉴》
  10. 阴维脉分寸歌《医宗金鉴》
  11. 阴维内关穴主治歌《刺灸心法要诀》
  12. 阴维脉的循行及其生理功能《中医基础理论》
  13. 阴维穴《中医词典》
  14. 阴维脉病《中医词典》
  15. 阴痿《中医词典》
  16. 阴维脉《针灸聚英》
  17. 阴痿《新修本草》
  18. 阴维脉《奇经八脉考》
  19. 阴痿《杂病广要》
  20. 阴维脉《中医词典》
  21. 阴痿《医碥》
  22. 阴维脉《圣济总录》
  23. 阴痿《卫生易简方》
  24. 阴维脉《中医名词词典》
  25. 阴痿《药症忌宜》
  26. 阴维脉《针灸大成》
  27. 阴痿《灸法秘传》
  28. 阴维病《中医词典》
  29. 阴痿门（五则）《辨证录》
  30. 阴维《诸病主病诗》
  31. 阴痿秘方《华佗神方》


带脉穴图（图缺）（六穴）_《金针秘传》_中医针灸_【岐黄之术】

（十七）带脉穴图（图缺）（六穴）
在线购买《金针秘传》正版书籍

（十七）带脉穴图（图缺）（六穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

临泣∶二穴足少阳经穴少阳所注为 主四肢头项耳目齿咽诸病与外关主客相应凡治必先取临泣而刺之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）阴维脉穴歌
  • 当前页：（十七）带脉穴图（图缺）（六穴）
  • 下一页：（十八）带脉穴歌
<<< 返回本书目录
  1. 带脉穴图（六穴）《金针秘传》
  2. 带门《辨证录》
  3. 带脉穴歌《金针秘传》
  4. 带下《本草纲目》完整版
  5. 带脉为病《奇经八脉考》
  6. 带下《笔花医镜》
  7. 带脉论《经络汇编》
  8. 带下《扁鹊心书》
  9. 带脉《针灸聚英》
  10. 带下《丹溪心法》
  11. 带脉《圣济总录》
  12. 带下《妇科玉尺》
  13. 带脉《奇经八脉考》
  14. 带下《妇人规》
  15. 带脉《黄帝内经太素》
  16. 带下《傅青主女科》
  17. 带脉《丹医秘授古脉法》
  18. 带下《古今医案按》
  19. 带刺马鞭【中药大全】
  20. 带下《古今医鉴》
  21. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  22. 带下《顾松园医镜》
  23. 带病论《内经博议》
  24. 带下《邯郸遗稿》
  25. 带病理模型性状的突变株《实验动物科学》
  26. 带下《景岳全书》
  27. 带《诸脉主病诗》
  28. 带下《灸法秘传》
  29. 带《医法圆通》
  30. 带下《脉因证治》
  1. 带脉穴图（图缺）（六穴）《金针秘传》
  2. 带脉穴歌《刺灸心法要诀》
  3. 带脉循行歌《医宗金鉴》
  4. 带脉穴歌《金针秘传》
  5. 带脉循行歌《刺灸心法要诀》
  6. 带脉穴歌《医宗金鉴》
  7. 带脉循行经文《医宗金鉴》
  8. 带脉穴《中医词典》
  9. 带脉循行经文《刺灸心法要诀》
  10. 带脉为病《奇经八脉考》
  11. 带门（五则）《辨证录》
  12. 带脉论《经络汇编》
  13. 带五色俱下候《诸病源候论》
  14. 带脉临泣穴主治歌《刺灸心法要诀》
  15. 带下《中医名词词典》
  16. 带脉临泣穴主治歌《医宗金鉴》
  17. 带下《圣济总录》
  18. 带脉分寸歌《刺灸心法要诀》
  19. 带下《景岳全书》
  20. 带脉分寸歌《医宗金鉴》
  21. 带下《四圣心源》
  22. 带脉的循行及其生理功能《中医基础理论》
  23. 带下《中医词典》
  24. 带脉病《中医词典》
  25. 带下《女科指要》
  26. 带脉《针灸学》
  27. 带下《续名医类案》
  28. 带脉《针灸聚英》
  29. 带下《医学入门》
  30. 带脉《奇经八脉考》
  31. 带下《医述》


带脉穴歌_《金针秘传》_中医针灸_【岐黄之术】

（十八）带脉穴歌

（十八）带脉穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

带起少阳带脉穴，绕行五枢维道间，京门之下居 上，周回季胁束带然。

带脉穴分寸歌带脉部分足少阳，季胁寸八是其乡，由带三寸五枢穴，过章五三维道当。

带脉穴在季胁下一寸八分，从带脉穴下三寸即五枢穴也。从五枢下行，过肝经之章门穴下五寸三分，即维道穴也。

考正带脉穴道带脉之穴，李时珍谓起于季胁之章门，循带脉又与足少阳会于五枢、维道，左右凡八穴。张介宾《类经》谓脉气所发，在季胁下一寸八分，穴名带脉。又与足少阳会于维道，凡四穴。《金鉴》与《针灸大成》均言带脉五枢、维道凡六穴。考之《图经》带脉、五枢、维道三穴，属带脉之会。章门穴，乃脾之募藏之会，非带脉之会也。时珍穴之四，介宾穴之二，较之《图经》俱有差失。今遵《图经》、《金鉴》、《大成》穴属，而缕绘之，以质后之贤者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）带脉穴图（图缺）（六穴）
  • 当前页：（十八）带脉穴歌
  • 下一页：八、针法秘传
<<< 返回本书目录
  1. 带脉穴歌《金针秘传》
  2. 带脉穴图（六穴）《金针秘传》
  3. 带脉为病《奇经八脉考》
  4. 带门《辨证录》
  5. 带脉论《经络汇编》
  6. 带下《本草纲目》完整版
  7. 带脉《针灸聚英》
  8. 带下《笔花医镜》
  9. 带脉《圣济总录》
  10. 带下《扁鹊心书》
  11. 带脉《奇经八脉考》
  12. 带下《丹溪心法》
  13. 带脉《黄帝内经太素》
  14. 带下《妇科玉尺》
  15. 带脉《丹医秘授古脉法》
  16. 带下《妇人规》
  17. 带刺马鞭【中药大全】
  18. 带下《傅青主女科》
  19. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  20. 带下《古今医案按》
  21. 带病论《内经博议》
  22. 带下《古今医鉴》
  23. 带病理模型性状的突变株《实验动物科学》
  24. 带下《顾松园医镜》
  25. 带《诸脉主病诗》
  26. 带下《邯郸遗稿》
  27. 带《医法圆通》
  28. 带下《景岳全书》
  29. 带《丹溪手镜》
  30. 带下《灸法秘传》
  1. 带脉穴歌《金针秘传》
  2. 带脉穴歌《医宗金鉴》
  3. 带脉穴歌《刺灸心法要诀》
  4. 带脉穴《中医词典》
  5. 带脉穴图（图缺）（六穴）《金针秘传》
  6. 带脉为病《奇经八脉考》
  7. 带脉循行歌《医宗金鉴》
  8. 带脉论《经络汇编》
  9. 带脉循行歌《刺灸心法要诀》
  10. 带脉临泣穴主治歌《刺灸心法要诀》
  11. 带脉循行经文《医宗金鉴》
  12. 带脉临泣穴主治歌《医宗金鉴》
  13. 带脉循行经文《刺灸心法要诀》
  14. 带脉分寸歌《刺灸心法要诀》
  15. 带门（五则）《辨证录》
  16. 带脉分寸歌《医宗金鉴》
  17. 带五色俱下候《诸病源候论》
  18. 带脉的循行及其生理功能《中医基础理论》
  19. 带下《中医名词词典》
  20. 带脉病《中医词典》
  21. 带下《圣济总录》
  22. 带脉《针灸学》
  23. 带下《景岳全书》
  24. 带脉《针灸聚英》
  25. 带下《四圣心源》
  26. 带脉《奇经八脉考》
  27. 带下《中医词典》
  28. 带脉《中医词典》
  29. 带下《女科指要》
  30. 带脉《气功外气疗法》
  31. 带下《续名医类案》


针法秘传_《金针秘传》_中医针灸_【岐黄之术】

八、针法秘传

八、针法秘传

  • 上一页
  • 目录
  • 相关
  • 下一页

（针法手法，不传之秘，尽在此卷，学人其尽心焉）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十八）带脉穴歌
  • 当前页：八、针法秘传
  • 下一页：（一）注解标幽赋
<<< 返回本书目录
  1. 针法秘传《金针秘传》
  2. 针法主治歌《重楼玉钥》
  3. 针法门《卫生宝鉴》
  4. 针法总论《外科理例》
  5. 针法门《串雅内外编》
  6. 针分三气失宜为害《类经》
  7. 针法结合腧穴特性《中医刺灸》
  8. 针害《子午流注说难》
  9. 针法合于四时《中医刺灸》
  10. 针后劳动病转重《医门补要》
  11. 针法歌《针灸大成》
  12. 针火《本草纲目》图文版
  13. 针法(一首以下并出针经)《医经国小》
  14. 针忌《普济方·针灸》
  15. 针法《中医名词词典》
  16. 针忌《针灸资生经》
  17. 针法《厘正按摩要术》
  18. 针解《素问悬解》
  19. 针道自然逆顺《针灸甲乙经》
  20. 针解篇《黄帝内经·素问》
  21. 针道终始《针灸甲乙经》
  22. 针禁忌法《普济方·针灸》
  23. 针道源流《针灸大成》
  24. 针禁忌法《重楼玉钥》
  25. 针道外揣纵舍《针灸甲乙经》
  26. 针经《此事难知》
  27. 针道《针灸甲乙经》
  28. 针经标幽赋《普济方·针灸》
  29. 针刺异常情况的预防和处理《中医刺灸》
  30. 针经标幽赋《针经指南》
  1. 针法秘传《金针秘传》
  2. 针法门《卫生宝鉴》
  3. 针法主治歌《重楼玉钥》
  4. 针法结合腧穴特性《中医刺灸》
  5. 针法总论《外科理例》
  6. 针法合于四时《中医刺灸》
  7. 针分三气失宜为害《类经》
  8. 针法歌《针灸大成》
  9. 针感《中医词典》
  10. 针法（针刺、刺法）《中医名词词典》
  11. 针工《中医词典》
  12. 针法（一首以下并出针经）《医经国小》
  13. 针刮《松峰说疫》
  14. 针法《厘正按摩要术》
  15. 针罐法《中医词典》
  16. 针法《外科证治全书》
  17. 针害《中医词典》
  18. 针法《中医词典》
  19. 针害《子午流注说难》
  20. 针道自然逆顺《针灸甲乙经》
  21. 针后劳动病转重《医门补要》
  22. 针道终始《针灸甲乙经》
  23. 针后异常感《中医刺灸》
  24. 针道源流《针灸大成》
  25. 针火《本草纲目》
  26. 针道外揣纵舍《针灸甲乙经》
  27. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  28. 针道《针灸甲乙经》
  29. 针急喉闭方《医方考》
  30. 针道《中医词典》
  31. 针忌《普济方·针灸》


注解标幽赋_《金针秘传》_中医针灸_【岐黄之术】

（一）注解标幽赋

（一）注解标幽赋

  • 上一页
  • 目录
  • 相关
  • 下一页

此赋自宋元以来，即相传不废，针灸法之全体大用，包括无遗。在针灸各歌各赋中，最关重要。各书中亦重载有此赋，但文多不全，且无注解，于读者甚为不便。兹照古本录其全文，并加详注，以供学人之探讨。

拯救之法，妙用者针。察岁时于天道，定形气于予心。春夏瘦而刺浅，秋冬肥而刺深。不穷经络阴阳，多逢刺禁；既论脏腑虚实，须向经寻。

（第一韵专论针刺之当谨慎，不可造次，须辨经络阴阳、脏腑虚实而行补泻也。）

原夫起自中焦，水初下漏，太阴为始，至厥阴而方终；穴出云门，抵期门而最后。

（第二韵专明十二经脉常行之度，一日一周，自寅手太阴之脉穴出云门为始，至丑足厥阴之脉穴出期门为终。周而复始，相为循环，与滴漏天度无差，号曰斗合人统也，）

正经十二，别络走三百余支；（十二经络，督任两经，贯串三百六十余穴，以同日度，并诸络十二经、奇经八脉，皇络、孙络、横络、丝络，未尽取名。然不过一昼夜脉行一万三千五百息，血行八百一十丈一周而已矣。）

正侧仰伏，气血有六百余候。

（背为阳，行于阴俞，腹为阴，行于阳俞，总三百六十余穴，左右辅助，合穴六百余候。）

手足三阳，手走头而头走足，手足三阴，足走腹而胸走手。

（手三阳从手走至头，足三阳从头走至足，足三阴从足走至腹，手三阴从胸走至手，《难经》所载明矣。）

要识迎随，须明逆顺。

（顺经络而刺，是谓补。逆经络而刺，是谓泻。手法在人，根据经用度。）

况乎阴阳，气血多少为最。厥阴太阳，少气多血，太阴少阴，少血多气；而又气多血少者，少阳之分；气盛血多者，阳明之位。先详多少之宜，次察应至之气。

（气血多少，已注经络，不必重论。）

轻滑慢而未来，沉涩紧而已至。

（指弹其穴，穴下气轻滑慢，气未至也，勿刺。待气至，方可刺也。穴下气来沉涩而急，即可刺也。）

既至也，量寒热而留疾；未至者，据虚实而候气。

（气至也，可留则留，可速则速，寒则留，热则速，不可失时，候气未至，或进或退，或按或提，等引气至，方可刺也。）

气之至也，若鱼吞钩饵之浮沉；（气至穴下，若鱼吞钩，若蚁奔走，或浮或沉也。）

气未至也，似闲处幽堂之深邃。

（穴下气不至，若虚堂无人，刺之无功，不可刺也。）

气至速而效速，气至迟而不治。

（气之至也，刺之即愈。气未至也，如刺绣工，徒劳人尔。）

观夫九针之法，毫针最微，七星可应，众穴主持。

（古针有九名，毫针按七星，斡运璇玑，最为常用。）

本形金也，有触邪扶正之道；（金者，刚健中正之性，可以去邪，扶持正气也。本形言针之为物。）

短长水也，有决凝开滞之机。

（水有开山穿石之力，以润下为功。针之短长深浅，如水之用也。）

定刺象木，或斜或正；（针刺可曲可直可斜可正，犹木之曲直也。）

口藏比火，进阳补羸。

（口温针热，补调荣卫，毋令冷热相伤，犹火之能炎上也。）

循机扪而可塞以象土，实应五行而可知。

（土可以塞水，针可以塞病源，是以象土也。一针之用，五行俱全。）

然是一寸六分，包含妙理，虽然拟于毫发，同贯多歧。

（恒所用者，毫针也。按黄帝铜人流注之法，肘前膝下一寸六分，止有八分为针柄，是针二寸四分也。按气血经络，变化无方，惟针所治。）

可平五脏之寒热，能调六腑之虚实。

（脏腑要分表里虚实寒热，针法在斯矣。）

拘挛闭塞，遣八邪而去矣；寒热痛痹，开四关而已之。

（太乙移宫之日，八风之邪，主人寒热头痛。若能开辟四关，病可除也。四关者，两手两足，刺之而已矣，正所谓六十六穴之中也。）

凡刺者，使本神朝而后入，既刺也，使本神定而气随。神不朝而勿刺，神已定而可施。

（神者脉也，脉息见于穴下，气至可刺之。脉息不至则不均，不全则不定，穴下气分，不可刺也，至慎至慎！）

定脚处，取气血为主意；下手处，认水土是根基。

（先占口鼻，呼吸匀者可刺。水土者，太溪、冲阳也，绝则勿刺焉。）

天地人，三才也，涌泉同璇玑、百会；（百会在顶，应天，主乎气；涌泉在足底，应地，主乎精；璇玑在胸，应人，主乎神。得之者生，失之者亡，应乎三才者也。）

上中下，三部也，大包与天枢、地机。

（上中下三部，谓之三要。大包在腋下三寸，主脾之大井。相根据乎手足四肢也，上下左右前后内外交平，而百病可治也。）

阳跷、阳维并督带，主肩背腰腿在表之病；阴跷、阴维、任、冲脉，去心腹胁肋在里之疑（疑者，疾也）。二陵、二跷、二交，似续而交五大；两间、两商、两井，相根据而别两支。

（二陵者，阴陵泉、阳陵泉也。二跷者，阴跷、阳跷也。二交者，阴交、阳交也。续，接续也。五大者，五体也。言此六穴，递相交接于两手，两足并头也。两间者，二间三间也。两商者，少商、商阳也。两井者，天井、肩井也。言六穴相根据而分别于手之两支也。）

大抵取穴之法，必有分寸，先审字意，次观肉分；或伸屈而得之，或平直而安定。在阳部筋骨之侧，陷下为真；在阴分 之间，动脉相应。

（取穴莫熟于分寸，详字意最紧。手背、足背、脊背阳部分，在两筋之旁，以指按陷下者是穴。手心、脚底、肚腹阴之分，在筋骨 之间，以指下动脉应之是穴也。）

取五穴用一穴而必端，取三经使一经而可正。

（取五穴者，谓如阳经用甲丙戊庚壬时，取一时分井荣俞经合，五穴既定，然后取一穴得时刺之，三经者，假令胆经受病，宜取肝经。拘关又取脾经，甲胆与己脾为奇耦，三经只取一经，余同此例。）

头部与肩部详分，督脉与任脉易定。

（此言经络须要精熟。督脉任脉，一阳一阴，在明师手指，不可造次。）

明标与本，论刺深刺浅之经；住痛移疼，取相交相贯之迳。

（日法寅卯辰上为标，申酉戌下为本，巳午未上为标，亥子丑下为本。故知标病大，本病轻浅也。交贯之路，谓阴交阳会，走经走络，配合之处也，皆可互标而刺之。）

岂不闻脏腑病而求门、海、俞、募之微；（门海，出入之道。俞募，终始之处，五脏各有俞募。）

经络滞而求原、别、交、会之道。

（阴俞阴谓之交，阳原阳谓之会。）

更穷四根三结，根据标本而刺无不痊；（《灵枢》云∶太阳根于至阴，结于命门。阳明根于厉兑，结于颡大。少阳根于窍阴，结于窗笼。太阴根于隐白，结于太仓。少阴根于涌泉，结于廉泉。厥阴根于大敦，结于玉英。此谓三结四根，有足太阳根于至阴，溜于京骨，注于昆仑，入于天柱、飞扬也，足少阳根于窍阴，溜于丘墟，注于阳辅，入于天容、光明也。足阳明根于厉兑，溜于冲阳，注于下陵，入于人迎、丰隆也。手太阳根于少泽，溜于阳谷，注于少海，入于天窗、支正也。手少阳根于关冲，溜于阳池，注于支沟，入于天牖、外关也。手阳明根于商阳，溜于合谷，注于阳溪，入于扶突、偏历也。手太阴根于少商，溜于太渊，注于列缺，入于迎香。手少阴根于少冲，溜于神门，注于通里，入于极泉。手厥阴根于中冲，溜于大陵，注于内关，入于天池、 门也。按《灵枢》此篇，不载后一段。）

但用八法、五门，分主客而针无不效。

（用针八法者，迎随一也，转针二也，指法三也，针头四也，虚实五也，阴阳六也，提按七也，呼吸八也。补虚泻实，损益在此八法。五门者，井、荥、俞、经、合也。春刺井，夏刺荥，秋刺经，冬刺合，四季月刺俞穴。五门一月一同，一日亦有五门，同年辰例。客者，客邪也。主者，主气也。知之者，刺之无有不效。）

八脉始终连八会，本是纪纲；十二经络十二原，是为枢要。

（甲光明走乙肝，乙蠡沟走甲胆，丙腕骨走丁心，丁通里走丙小肠，戊丰隆走己脾，己公孙走戊胃，庚偏历走辛肺，辛列缺走庚大肠，壬飞扬走癸肾，癸大钟走壬膀胱，三焦与包络相为表里，此为十二原穴。八脉者，奇经也。有督脉、任脉、冲脉、带脉、阴维、阳维、阴跷、阳跷，是为八脉也。八会者，腑会中脘，脏会章门，筋会阳陵泉，髓会绝骨，血会鬲俞，骨会大杼，脉会太渊，气会膻中。此八穴阴通八脉，相符而用。）

一日刺六十六穴之法，方见幽微；一时取一十二经之原，始知要妙。

（一日刺六十六穴之法，用甲丙戊庚壬五穴，每时相配乙丁己辛癸。一时十穴，五六三十，两手两足相对，共计六十穴。一时平取十二经之原，亦可偏经而已矣。）

原夫补泻之法，非呼吸而在手指；速效之功，要交正而识本经。

（经云∶宁失其穴，勿失其经；宁失其时，勿失其气。古人云∶有八法，弹、拈、循、扪、摄、按、爪、切。用此如神，故下再执呼吸也。）

交经缪刺，左有病而右畔取；泻络远针，头有病而脚上针。

（手足大病，左因右侵凌，右因左攻击。黄帝云∶是动则病，经气更取，所生者病，血络更然。故上下前后左右腹背交经平刺也。）

巨刺与缪刺各异，微针与妙刺相通。

（巨微妙毫针之刺缪，交平而刺巨，随气色而针之，故不同也。）

观部分而知经络之虚实，视浮沉而辨脏腑之寒温。

（此言三部九候，刺虚实寒热表里也，而后刺法行焉。）

且夫先令针耀而虑针损，次藏口内而欲针温。

（古人云∶口温针暖，毋令针冷。与皮肉相和，故不损折也。）

目无外视，手如握虎，心无内慕，如待贵人。左手重而多按，欲令气散；右手轻而徐入，不痛之因。

（手法之原，先要左手，穴在重按有准。右手轻拈至分寸，自不痛也。）

空心恐怯，直立侧而多晕；背目沉掐，坐卧平而没昏。

（此明用针规矩法式也。）

推于十干十变，知孔穴之开阖；论其五行 五脏，察日时之旺衰。伏如横弩，应若发机。阴交阳别而定血晕，阴跷阳维而下胎衣。

（三阴之交，与三阳别走阴跷阳维，皆治产难下胎血晕，此之谓也。）

痹厥偏枯，迎随俾经络接续；漏崩带下，温补使气血根据归。

（风科有一，痹言风寒湿冷而为痹也，接续刺包焦诸穴。女人血下有四∶崩者急下，漏者点滴下，渗者浸浸而下，带者随便溺而下。荣卫气息安定，方可刺之。）

静以久留，停针候之。

（用针刺产难崩漏淹涎等病，皆可停针留法，罔不效也。）

必准者取照海，治喉中之闭塞。端的处用大钟，治心内之呆痴。

（照海通阴跷，足少阴经也，可刺喉闭。大钟走足太阳，可刺失心之病。）

大抵疼痛实泻，痒麻虚补。体重节疼而俞居，心下痞满而井主。

（百病麻痒不仁、清冷者虚也，可补之。疼痛者实也，可泻之。五门所主不同，并主心下满闷，荥主气热恍惚，俞主体节疼痛，经主寒热喘嗽，合主气逆泄利也。）

心胀咽痛，针太冲而必除；脾冷胃疼，泻公孙而立愈。胸满腹痛刺内关，胁疼肋痛针飞虎。筋挛骨痛而补魂门，体热劳嗽而泻魄户。头风头痛，刺申脉与金门；眼痒眼疼，泻光明与地五。泻阴 止盗汗，治小儿骨蒸；刺偏历利小便，医大人水蛊。中风环跳而宜刺，虚损天枢而可补。

（此一节俞穴明注，不必重解。）

由是午前卯后，太阴生而疾温；离左酉南，月朔死而速冷。

（子丑寅三时者，阴中之少阳，不足为用也。午前卯后，乃辰巳之时，阳中之老阳，可治万病之虚寒。

酉戌亥三时，阴中之老阴，不足生发也。离左酉南，乃未申之时，阳中之少阴，可治万病之烦躁者。温其虚寒，则针而补之，灸而呵之。冷其烦燥，则针而泻之，灸而吹之。以丈夫同室女，妇人比童子治之。）

循扪弹怒，留吸母以坚长；爪下伸提，疾呼子而嘘短。

（此言八法虚补其母，实泻其子也。）

动退空歇，迎夺右而泻凉；推内进搓，随济左而补暖。

（此明左右转针补泻，取手俯手仰法也。）

慎之！大患危疾，色脉不顺而莫针，寒热风阴，饥饱醉劳而切忌。

（天有六气，阴阳风雨晦明；地有六邪，风寒暑湿温燥；人有六情，喜怒哀乐好恶，共十八事，皆禁忌不可针也。）

望不补而晦不泻，弦不夺而朔不济。

（望日魂魄皆满，血气坚盈，不可补也。晦日月空已尽，人气亦衰，不可泻也。朔，日月会也。月之阴魄未成，日之阳魂始生，人气亦然，故不可泻也。上弦月始生，气血始结，卫气始行，不可夺也。下弦月始减，人气血亦空，不可迎也。古圣有云∶针刺之法大禁，一月之内，晦朔弦望四日，谓之四忌。）

精其心而穷其法，无灸艾而坏其皮；正其理而求其源，免投针而失其位。（位者胃也。）

（灸不当其穴，损伤荣血，肝也。刺不中其法，丧败卫气，胃也。）

避灸处而和四肢，四十有九。禁刺处而除六 ，二十有二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、针法秘传
  • 当前页：（一）注解标幽赋
  • 下一页：（二）禁针穴歌
<<< 返回本书目录
  1. 注解标幽赋《金针秘传》
  2. 注射法《基础护理学》
  3. 注冬《读医随笔》
  4. 注射剂澄明度检查法《医院药学》
  5. 注病诸候（凡三十四论）《诸病源候论》
  6. 注射前准备《基础护理学》
  7. 注病诸候《巢氏病源补养宣导法》
  8. 注射原则《基础护理学》
  9. 注辨《医述》
  10. 注射针眼和手术切口出血【疾病症状】
  11. 杼疽门主论《疡医大全》
  12. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  13. 杼疽《外科启玄》
  14. 注孙真人眼科秘诀后《眼科秘诀》
  15. 住院病历质量评定标准（总分100分）《病历书写规范》
  16. 注痰块《医门补要》
  17. 住院病历《病历书写规范》
  18. 注夏《保婴撮要》
  19. 住痛一黑散《仙传外科集验方》
  20. 注夏《丹溪治法心要》
  21. 住世之法《扁鹊心书》
  22. 注夏《金匮钩玄》
  23. 助梓缙绅诸公氏号《古今医统大全》
  24. 注夏《推求师意》
  25. 助音汤【方剂大全】
  26. 注夏《证治准绳·幼科》
  27. 助阳止痒汤【方剂大全】
  28. 注夏章《医学妙谛》
  29. 助阳类《中医饮食营养学》
  30. 注序《明医杂着》
  1. 注解标幽赋《金针秘传》
  2. 注候《诸病源候论》
  3. 注射法《基础护理学》
  4. 注冬《读医随笔》
  5. 注射技术《现代院外急救手册》
  6. 注车注船《中医词典》
  7. 注射剂《医院药学》
  8. 注册事项说明及有关要求《中药法规》
  9. 注射剂澄明度检查法《医院药学》
  10. 注册事项《中药法规》
  11. 注射前准备《基础护理学》
  12. 注册分类及说明《中药法规》
  13. 注射用长效避孕药《妇产科学》
  14. 注册分类《中药法规》
  15. 注射原则《基础护理学》
  16. 注辨《医述》
  17. 注市《中医词典》
  18. 注《中医词典》
  19. 注孙真人眼科秘诀后《眼科秘诀》
  20. 杼疽门主论《疡医大全》
  21. 注痰块《中医词典》
  22. 杼疽候《诸病源候论》
  23. 注痰块《医门补要》
  24. 杼疽（参耳后）《证治准绳·疡医》
  25. 注忤候《诸病源候论》
  26. 杼疽《外科启玄》
  27. 注下《中医名词词典》
  28. 杼疽《中医词典》
  29. 注下《中医词典》
  30. 杼骨《中医词典》
  31. 注下赤白《中医词典》


禁针穴歌_《金针秘传》_中医针灸_【岐黄之术】

（二）禁针穴歌

（二）禁针穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

禁灸穴道要先明，脑户囟会及神庭，络却玉枕角孙穴，颅息承泣随承灵，神道灵台膻中忌，水分神阙并会阴，横骨气冲手五里，箕门承筋并青灵，更加臂上三阳络，二十二穴不可针。孕妇不宜针合谷，三阴交内亦同论，石门针灸应须忌，女子终身无妊娠。外有云门并鸠尾，缺盆客主人莫深，肩井深时令闷倒，三里急补命还平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）注解标幽赋
  • 当前页：（二）禁针穴歌
  • 下一页：（三）禁灸穴歌
<<< 返回本书目录
  1. 禁针穴歌《重楼玉钥》
  2. 禁炙歌《古今医统大全》
  3. 禁针穴歌《针灸问对》
  4. 僸术圆【方剂大全】
  5. 禁针穴歌《针灸聚英》
  6. 噤风《陈氏幼科秘诀》
  7. 禁针穴歌《针灸大全》
  8. 噤风撮口脐风《保婴撮要》
  9. 禁针穴歌《针灸大成》
  10. 噤风撮口脐风《张氏医通》
  11. 禁针穴歌《医宗金鉴》
  12. 噤风撮口脐风第三问《婴童百问》
  13. 禁针穴歌《金针秘传》
  14. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  15. 禁针穴歌《刺灸心法要诀》
  16. 噤口《医学入门》
  17. 禁针穴(一首)《医经国小》
  18. 噤口《医宗金鉴》
  19. 禁针穴《医学入门》
  20. 噤口撮口脐风论《婴童类萃》
  21. 禁针歌《古今医统大全》
  22. 噤口丹【方剂大全】
  23. 禁贼盗《千金翼方》
  24. 噤口痢《儿科萃精》
  25. 禁用须知《痰疠法门》
  26. 噤口痢《仁斋直指方论（附补遗）》
  27. 禁药门《串雅内外编》
  28. 噤口痢《推拿抉微》
  29. 禁邪病《千金翼方》
  30. 噤口痢《医学衷中参西录》
  1. 禁针穴歌《金针秘传》
  2. 禁针穴歌《类经图翼》
  3. 禁针穴歌《刺灸心法要诀》
  4. 禁针穴歌《医宗金鉴》
  5. 禁针穴歌《针灸问对》
  6. 禁针穴歌《针灸大成》
  7. 禁针穴歌《针灸大全》
  8. 禁针穴（一首）《医经国小》
  9. 禁针穴歌《重楼玉钥》
  10. 禁针穴《医学入门》
  11. 禁针穴歌《针灸聚英》
  12. 禁针穴《续名医类案》
  13. 禁炙歌《古今医统大全》
  14. 禁针穴《中医词典》
  15. 禁咒治病法《冷庐医话》
  16. 禁针歌《古今医统大全》
  17. 噤《中医词典》
  18. 禁贼盗《千金翼方》
  19. 噤风《中医词典》
  20. 禁用须知《痰疠法门》
  21. 噤风《医述》
  22. 禁邪病《千金翼方》
  23. 噤风《证治准绳·幼科》
  24. 禁蝎蜂《千金翼方》
  25. 噤风《寿世保元》
  26. 禁蝎《儒门事亲》
  27. 噤风《陈氏幼科秘诀》
  28. 禁温疫时行《千金翼方》
  29. 噤风撮口脐风《张氏医通》
  30. 禁太过不及《针灸素难要旨》
  31. 噤风撮口脐风《保婴撮要》


禁灸穴歌_《金针秘传》_中医针灸_【岐黄之术】

（三）禁灸穴歌

（三）禁灸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

禁灸之穴四十五，承光哑门并风府，天柱素 临泣上，睛明攒竹迎香数，禾 颧 丝竹空，头维下关与脊中，肩贞心俞白环俞，天牖人迎共乳中，周荣渊液并鸠尾，腹哀少商鱼际同，经渠天府中冲位，阳关阳池地五会，隐白漏谷阴陵泉，条口犊鼻并阴市，伏兔髀关及委中，殷门申脉承扶忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）禁针穴歌
  • 当前页：（三）禁灸穴歌
  • 下一页：（四）古针法歌
<<< 返回本书目录
  1. 禁灸穴歌《重楼玉钥》
  2. 禁口丹【方剂大全】
  3. 禁灸穴歌《针灸问对》
  4. 禁口痢《金匮钩玄》
  5. 禁灸穴歌《针灸聚英》
  6. 禁栗如丧神守《药症忌宜》
  7. 禁灸穴歌《针灸大全》
  8. 禁疟病《千金翼方》
  9. 禁灸穴歌《针灸大成》
  10. 禁蛇毒《千金翼方》
  11. 禁灸穴歌《医宗金鉴》
  12. 禁蛇法《外台秘要》
  13. 禁灸穴歌《金针秘传》
  14. 禁食宜辨《医门补要》
  15. 禁灸穴歌《刺灸心法要诀》
  16. 禁鼠丹【方剂大全】
  17. 禁灸穴(一首)《医经国小》
  18. 禁太过不及《针灸素难要旨》
  19. 禁灸穴《医学入门》
  20. 禁温疫时行《千金翼方》
  21. 禁精汤【方剂大全】
  22. 禁蝎《儒门事亲》
  23. 禁金疮《千金翼方》
  24. 禁蝎蜂《千金翼方》
  25. 禁戒寒凉《扁鹊心书》
  26. 禁邪病《千金翼方》
  27. 禁忌《证治准绳·幼科》
  28. 禁药门《串雅内外编》
  29. 禁忌《证治准绳·疡医》
  30. 禁用须知《痰疠法门》
  1. 禁灸穴歌《金针秘传》
  2. 禁灸穴歌《类经图翼》
  3. 禁灸穴歌《刺灸心法要诀》
  4. 禁灸穴歌《医宗金鉴》
  5. 禁灸穴歌《针灸问对》
  6. 禁灸穴歌《针灸大成》
  7. 禁灸穴歌《针灸大全》
  8. 禁灸穴（一首）《医经国小》
  9. 禁灸穴歌《重楼玉钥》
  10. 禁灸穴《医学入门》
  11. 禁灸穴歌《针灸聚英》
  12. 禁灸穴《续名医类案》
  13. 禁口痢《中医词典》
  14. 禁灸穴《中医词典》
  15. 禁口痢《金匮钩玄》
  16. 禁精汤《备急千金要方》
  17. 禁栗如丧神守《药症忌宜》
  18. 禁经上《千金翼方》
  19. 禁疟病《千金翼方》
  20. 禁金疮《千金翼方》
  21. 禁蛇毒《千金翼方》
  22. 禁戒寒凉《扁鹊心书》
  23. 禁蛇法三首《外台秘要》
  24. 禁忌株突变《医学免疫学》
  25. 禁食宜辨《医门补要》
  26. 禁忌《幼科种痘心法要旨》
  27. 禁水法《妇人大全良方》
  28. 禁忌《痧疹辑要》
  29. 禁水法《太平惠民和剂局方》
  30. 禁忌《证治准绳·疡医》
  31. 禁太过不及《针灸素难要旨》


古针法歌_《金针秘传》_中医针灸_【岐黄之术】

（四）古针法歌

（四）古针法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

先说平针法，含针口内温，按揉令气散，掐穴故教深，持针安穴上，令他嗽一声，随嗽归天部。停针再至人，次提针向病，针退天地人，补必随经刺，令他吹气频，随吹随左转，逐归天地人，待气停针久，三弹更熨温，出针口吸气，急急闭其门。泻欲迎经取，吸则内其针，吸时须右转，根据次进天人，转针仍复吸，根据法要停针，出针吹出气，摇动大其门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）禁灸穴歌
  • 当前页：（四）古针法歌
  • 下一页：（五）古穴法歌、论晕针吸针解救法
<<< 返回本书目录
  1. 古针法歌《金针秘传》
  2. 古中医学入门的指导《圆运动的古中医学》
  3. 古月粉【方剂大全】
  4. 古冢中水《本草纲目》完整版
  5. 古有真人至人圣人贤人《类经》
  6. 古砖《本草纲目》完整版
  7. 古羊藤【中药大全】
  8. 古砖《本草纲目》图文版
  9. 古穴法歌、论晕针吸针解救法《金针秘传》
  10. 谷《本草择要纲目》
  11. 古西医《对山医话》
  12. 谷《食鉴本草》
  13. 古文钱《证类本草》
  14. 谷《养生导引秘籍》
  15. 古文钱《本草易读》
  16. 谷部《本草纲目》完整版
  17. 古文钱《本草纲目》完整版
  18. 谷部《本草便读》
  19. 古瓦汤【方剂大全】
  20. 谷部《本草纲目》
  21. 古汤液丸散同方异法说《研经言》
  22. 谷部《本草蒙筌》
  23. 古书《冷庐医话》
  24. 谷部《本经逢原》
  25. 古圣散【方剂大全】
  26. 谷部《冯氏锦囊秘录》
  27. 古山龙【中药大全】
  28. 谷部《古今医统大全》
  29. 古人有不行针要知针理《古今医统大全》
  30. 谷部《顾松园医镜》
  1. 古针法歌《金针秘传》
  2. 古有真人至人圣人贤人《类经》
  3. 古制三种尺《类经图翼》
  4. 古穴法歌、论晕针吸针解救法《金针秘传》
  5. 古冢中水《饮食须知》
  6. 古下瘀血汤《医林改错》
  7. 古砖《本草纲目》
  8. 古西医《对山医话》
  9. 古砖《证类本草》
  10. 古文钱《药性切用》
  11. 谷《中医词典》
  12. 古文钱《本草撮要》
  13. 谷《食鉴本草》
  14. 古文钱《本草分经》
  15. 谷《养生导引秘籍》
  16. 古文钱《增广和剂局方药性总论》
  17. 谷《本草择要纲目》
  18. 古文钱《本草便读》
  19. 谷氨酸的代谢与功能《生物化学与分子生物学》
  20. 古文钱《本草从新》
  21. 谷并菜类《养生导引秘籍》
  22. 古文钱《本经逢原》
  23. 谷部《景岳全书》
  24. 古文钱《本草求真》
  25. 谷部《古今医统大全》
  26. 古文钱《证类本草》
  27. 谷部《普济方·针灸》
  28. 古文钱《医学入门》
  29. 谷部《本草便读》
  30. 古文钱《冯氏锦囊秘录》
  31. 谷虫《本草求真》


古穴法歌、论晕针吸针解救法_《金针秘传》_中医针灸_【岐黄之术】

（五）古穴法歌、论晕针吸针解救法

（五）古穴法歌、论晕针吸针解救法

  • 上一页
  • 目录
  • 相关
  • 下一页

汪绍达先生曰∶穴法歌传世已数百年，并未帮助何用，但云相应而已。昔尝举以问老友濮云根据，据转述其师陆九芝先生云∶此针灸家一大秘密也。凡救晕针及拔针不出种种危险，皆于此相应诸穴下针，但从未有注明何穴救晕针，何穴救吸针，致后人无从措手。然果能明于各经脉中之气机，某经与某经互相贯通，此穴法歌中所云某穴与某穴互相为应者，有如何关系，自不难由此例彼，推类而知也。愚按∶吾师石屏先生于救晕针各穴，多至十余处，皆与此歌所云之各穴相符。盖吾师之针法，传于异人聂君，聂君又传于济宁州之高僧，除传授针法外，尚须授以炼气运气诸法，故能于极柔之金针，运以刚劲之真气，由孔穴以入经络，济危救急，指挥如意，又不仅在穴道之相应已也。

汪先生又云∶古法救晕针者，但取夺命穴救之。其穴在手膊上侧筋骨陷中，从肩至肘正在当中，即是虾蟆儿上边也。今各穴相应之法，既经发明，救急之法益广。愚按∶吾师石屏先生于百会、人中、曲池、合谷、足三里、三阴交，皆能随时取以救治晕针之危急。信乎吾师门之所发明者，于古歌若合符节，尤足征渊源之有自矣。

承浆应风府，风池应合谷，迎香应上星，翳风应合谷，听会应合谷，哑门应人中，攒竹应大阳，大阴应合谷、睛明，内迎香应合谷，人中应委中，肾 应委中，髋骨应风市，足三里应膏肓，肩井应足三里，阳陵泉应支沟，昆仑应命门，昆仑应行间，申脉应合谷，太冲应昆仑，髋骨应曲池，肩井应支沟，尺泽应曲池，肩 应髋骨，间使应百劳，关冲应支沟，中渚应人中，少冲应上星，后溪应百劳，神门应后溪，通里应心，百劳应肺 ，膏肓应足三里，风门应列缺，照海应昆仑，鸠尾应神门，中极应白环 ，天枢应脾 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）古针法歌
  • 当前页：（五）古穴法歌、论晕针吸针解救法
  • 下一页：（六）今世所传之针法
<<< 返回本书目录
  1. 古穴法歌、论晕针吸针解救法《金针秘传》
  2. 古羊藤【中药大全】
  3. 古西医《对山医话》
  4. 古有真人至人圣人贤人《类经》
  5. 古文钱《证类本草》
  6. 古月粉【方剂大全】
  7. 古文钱《本草易读》
  8. 古针法歌《金针秘传》
  9. 古文钱《本草纲目》完整版
  10. 古中医学入门的指导《圆运动的古中医学》
  11. 古瓦汤【方剂大全】
  12. 古冢中水《本草纲目》完整版
  13. 古汤液丸散同方异法说《研经言》
  14. 古砖《本草纲目》完整版
  15. 古书《冷庐医话》
  16. 古砖《本草纲目》图文版
  17. 古圣散【方剂大全】
  18. 谷《本草择要纲目》
  19. 古山龙【中药大全】
  20. 谷《食鉴本草》
  21. 古人有不行针要知针理《古今医统大全》
  22. 谷《养生导引秘籍》
  23. 古人不行针知针理《针灸聚英》
  24. 谷部《本草纲目》完整版
  25. 古人辨色《幼科切要》
  26. 谷部《本草便读》
  27. 古人《冷庐医话》
  28. 谷部《本草纲目》
  29. 古卿古败散【方剂大全】
  30. 谷部《本草蒙筌》
  1. 古穴法歌、论晕针吸针解救法《金针秘传》
  2. 古下瘀血汤《医林改错》
  3. 古有真人至人圣人贤人《类经》
  4. 古西医《对山医话》
  5. 古针法歌《金针秘传》
  6. 古文钱《药性切用》
  7. 古制三种尺《类经图翼》
  8. 古文钱《本草撮要》
  9. 古冢中水《饮食须知》
  10. 古文钱《本草分经》
  11. 古砖《本草纲目》
  12. 古文钱《增广和剂局方药性总论》
  13. 古砖《证类本草》
  14. 古文钱《本草便读》
  15. 谷《中医词典》
  16. 古文钱《本草从新》
  17. 谷《食鉴本草》
  18. 古文钱《本经逢原》
  19. 谷《养生导引秘籍》
  20. 古文钱《本草求真》
  21. 谷《本草择要纲目》
  22. 古文钱《证类本草》
  23. 谷氨酸的代谢与功能《生物化学与分子生物学》
  24. 古文钱《医学入门》
  25. 谷并菜类《养生导引秘籍》
  26. 古文钱《冯氏锦囊秘录》
  27. 谷部《景岳全书》
  28. 古文钱《本草易读》
  29. 谷部《古今医统大全》
  30. 古文钱《本草衍义》
  31. 谷部《普济方·针灸》


今世所传之针法_《金针秘传》_中医针灸_【岐黄之术】

（六）今世所传之针法

（六）今世所传之针法

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》、《难经》所传之针法，通乎造化之理者也。今世所传之针法，率多无稽之言，岂可相提并论。

然古经文意深奥，必须沉潜玩味，乃能得其精微。今人喜简厌繁，贪求浅近。其于圣经视同虚文，孰肯留心于此。兹为普及针法计，取今世针法之近理，而为历代所传习，施之病患确有实效者，择要论列，以便入门。所论各法，虽多为他书所同有，然于他书传讹之处，概行订正。故针法之名称虽同，而所述之方法多异，学人幸勿以其近而忽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）古穴法歌、论晕针吸针解救法
  • 当前页：（六）今世所传之针法
  • 下一页：宏纲陈氏补泻针法
<<< 返回本书目录
  1. 今世所传之针法《金针秘传》
  2. 今书《冷庐医话》
  3. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  4. 金《本草纲目》完整版
  5. 今日医生都没有医德对吗?《中医之钥》
  6. 金《本草易读》
  7. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  8. 金《古今医统大全》
  9. 今人《冷庐医话》
  10. 金《雷公炮炙论》
  11. 今集诸经验方，附于篇末。《三消论》
  12. 金《本草纲目》图文版
  13. 疥药一扫光【方剂大全】
  14. 金、镞、竹、木伤《本草纲目》完整版
  15. 疥药神效散【方剂大全】
  16. 金白散【方剂大全】
  17. 疥癣散【方剂大全】
  18. 金柏散【方剂大全】
  19. 疥癣论《小儿卫生总微论方》
  20. 金棒锤【中药大全】
  21. 疥癣论《外科集验方》
  22. 金宝赴筵膏【方剂大全】
  23. 疥癣光【方剂大全】
  24. 金宝膏【方剂大全】
  25. 疥癣膏【方剂大全】
  26. 金宝散【方剂大全】
  27. 疥癣恶疮方《外台秘要》
  28. 金宝神丹【方剂大全】
  29. 疥癣疮《仁术便览》
  30. 金贝煎【方剂大全】
  1. 今世所传之针法《金针秘传》
  2. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  3. 今书《冷庐医话》
  4. 今日医生都没有医德对吗?《中医之钥》
  5. 今制三种尺《类经图翼》
  6. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  7. 金《雷公炮炙论》
  8. 今人《冷庐医话》
  9. 金《中医词典》
  10. 今集诸经验方，附于篇末。《三消论》
  11. 金《本草备要》
  12. 巾针《中医词典》
  13. 金《本草易读》
  14. 骱（jiè介）《中医词典》
  15. 金《古今医统大全》
  16. 借借《中医词典》
  17. 金《本草求真》
  18. 疥药《是斋百一选方》
  19. 金《本经逢原》
  20. 疥癣论《外科集验方》
  21. 金《本草便读》
  22. 疥癣论《小儿卫生总微论方》
  23. 金《本草分经》
  24. 疥癣恶疮方五首《外台秘要》
  25. 金《本草分经》
  26. 疥癣《卫生易简方》
  27. 金《本草撮要》
  28. 疥癣《证治准绳·疡医》
  29. 金篦《中医词典》
  30. 疥癣《续名医类案》
  31. 金鞭散《急救广生集》


宏纲陈氏补泻针法_《金针秘传》_中医针灸_【岐黄之术】

宏纲陈氏补泻针法

宏纲陈氏补泻针法

  • 上一页
  • 目录
  • 相关
  • 下一页

取穴既正，用左手大指掐穴，右手置针穴上，令嗽一声，随嗽内针，至分寸候，针数穴毕。停少时，用右手大指及食指持针，细细动摇，进退搓拈，如手颤之状，谓之催气。约行五六次，觉针下沉紧，却用泻法。

令病患呼气一口，随呼转针，如针左边，以右手持针，大指推前，食指向后，轻提针头左转，如针数处，具根据此法。转毕，仍用右大指食指持针，却用食指连搓三下，谓之飞。却轻提住针头左转，略退半分许，谓之三飞一退。根据此行至五六次，觉针下沉紧，是气至极矣。再轻提住针头左转一二次，如针右边，以左手大指食指持针，大指向前，食指向后根据前法轻提针头右转，是针右边泻法。欲出针时，令咳一声，随咳出针，此谓之泻。

补法则根据前法催气毕，觉针下气至，令病患吸气一口，随吸转针。如针左边，捻针头转向右边，以我之右手大指食指持针，以大指向后，食指向前，仍捻针深入一二分，使真气深入肌肉之分。如针右边，捻针头转向左边，以我之左手大指食指持针，食指向前，大指向后，仍捻针深入一二分。若针数穴，俱根据此法。

行毕，停少时，却用手指于针头上轻弹三下，如此三次。仍用我之左手大指食指持针，以大指连搓三下，谓之飞。将针深入一二分，轻提针头，转向左边，谓之一进三飞。根据此法行五六次，觉针下沉紧，或针下气热，是气至足矣。令病患吸气一口，随吸出针，急以手按其穴，此谓之补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）今世所传之针法
  • 当前页：宏纲陈氏补泻针法
  • 下一页：三才法
<<< 返回本书目录
  1. 红走马胎【中药大全】
  2. 荭（音红）草《证类本草》
  3. 红紫珠【中药大全】
  4. 荭草《本草纲目》完整版
  5. 红紫苏【中药大全】
  6. 荭草《本草图经》
  7. 红紫辨寒热歌《推拿抉微》
  8. 荭草《本草纲目》图文版
  9. 红子仔【中药大全】
  10. 荭草【中药大全】
  11. 红子根【中药大全】
  12. 荭草根【中药大全】
  13. 红肿疼痛【方剂主治】
  14. 荭草花【中药大全】
  15. 红直獐牙菜【中药大全】
  16. 虹膜表面形成灰白色肿瘤结节【疾病症状】
  17. 红直当药【中药大全】
  18. 虹膜表面形成灰白色肿瘤结节【疾病症状】
  19. 红症初起治法《理虚元鉴》
  20. 虹膜发炎【疾病症状】
  21. 红疹《凌临灵方》
  22. 虹膜根部离断【疾病症状】
  23. 红粘谷子【中药大全】
  24. 虹膜黑色素瘤【疾病大全】
  25. 红粘谷【中药大全】
  26. 虹膜角膜内皮综合征【疾病大全】
  27. 红泽兰【中药大全】
  28. 虹膜节段性萎缩【疾病症状】
  29. 红枣丸【方剂大全】
  30. 虹膜睫状体炎《百病自测》
  1. 宏纲陈氏补泻针法《金针秘传》
  2. 红紫辨寒热歌《推拿抉微》
  3. 荭（音红）草《证类本草》
  4. 红紫辨寒热歌《幼幼集成》
  5. 荭草《本草纲目》
  6. 红紫辨寒热歌《圆运动的古中医学》
  7. 荭草《千金翼方》
  8. 红肿涩烂沿眼《中医词典》
  9. 荭草《本草经集注》
  10. 红中焦黑舌《中医词典》
  11. 荭草《新修本草》
  12. 红中干舌《中医词典》
  13. 荭草《名医别录》
  14. 红中淡黑舌《中医词典》
  15. 荭草《本草图经》
  16. 红症初起治法《理虚元鉴》
  17. 虹膜睫状体挫伤《眼科学》
  18. 红疹《凌临灵方》
  19. 虹膜睫状体炎《百病自测》
  20. 红障《中医词典》
  21. 虹膜先兆《中医疾病预测》
  22. 红战舌《中医词典》
  23. 洪《脉确》
  24. 红枣益脾糕《食物疗法》
  25. 洪《痰火点雪》
  26. 红枣丸《外科全生集》
  27. 洪《三指禅》
  28. 红枣散《重订囊秘喉书》
  29. 洪（阳）《濒湖脉学》
  30. 红枣《本草害利》
  31. 洪宝丹《正体类要》


三才法_《金针秘传》_中医针灸_【岐黄之术】

三才法

三才法

  • 上一页
  • 目录
  • 相关
  • 下一页

补者，呼气初针，刺至皮内，号曰天才。少停进针，刺至肉内，号曰人才。又停进针，刺至筋骨之间，号曰地才。得气补之，再停良久，退针人部，待气沉紧，倒针朝病，进退往来，飞经走气，尽在其中。泻者，吸气针至天部，少停直至地部，得气泻之。再停良久，退针人部，待气沉紧，倒针朝病，施法同前。

少停者，三息也。再停者，五吸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宏纲陈氏补泻针法
  • 当前页：三才法
  • 下一页：候气法
<<< 返回本书目录
  1. 三才法《针灸问对》
  2. 三才封髓丹【方剂大全】
  3. 三才并论篇《外经微言》
  4. 三才汤【方剂大全】
  5. 三部总看歌《医学传心录》
  6. 三才丸【方剂大全】
  7. 三部所主《诊家枢要》
  8. 三才治法《医学启源》
  9. 三部所主《脉诀刊误》
  10. 三草汤【方剂大全】
  11. 三部篇《经络全书》
  12. 三叉凤尾蕨【中药大全】
  13. 三部九候脉法《四圣心源》
  14. 三叉虎根【中药大全】
  15. 三部九候论篇《疡医大全》
  16. 三叉苦（图）【中药大全】
  17. 三部九候论篇《黄帝内经·素问》
  18. 三叉神经分布区麻木感【疾病症状】
  19. 三部九候论篇《冯氏锦囊秘录》
  20. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  21. 三部九候论《素问悬解》
  22. 三叉神经痛《百病自测》
  23. 三部九候《针灸甲乙经》
  24. 三叉神经痛《家庭医学百科-医疗康复篇》
  25. 三部九候《类经》
  26. 三叉神经痛《老年百病防治》
  27. 三部九候《察病指南》
  28. 三叉神经痛《赵绍琴临证验案精选》
  29. 三部分位《三因极一病证方论》
  30. 三叉神经痛《自我调养巧治病》
  1. 三才法《金针秘传》
  2. 三才茶《茶饮保健》
  3. 三才法《针灸问对》
  4. 三才并论篇《外经微言》
  5. 三才封髓丹《医方论》
  6. 三才《中医词典》
  7. 三才膏《冯氏锦囊秘录》
  8. 三部总看歌《医学传心录》
  9. 三才丸《儒门事亲》
  10. 三部穴《中医词典》
  11. 三才治法《医学启源》
  12. 三部所主（九候附）《明医杂着》
  13. 三餐要合理《预防医学》
  14. 三部所主《脉诀刊误》
  15. 三叉神经《人体解剖学》
  16. 三部所主《诊家枢要》
  17. 三叉神经《人体解剖学》
  18. 三部篇《经络全书》
  19. 三叉神经《口腔科学》
  20. 三部九候脉法《四圣心源》
  21. 三叉神经损害《神经精神疾病诊断学》
  22. 三部九候论篇《疡医大全》
  23. 三叉神经痛《临床营养学》
  24. 三部九候论篇《冯氏锦囊秘录》
  25. 三叉神经痛《急诊医学》
  26. 三部九候论篇《黄帝内经·素问》
  27. 三叉神经痛《默克家庭诊疗手册》
  28. 三部九候论《素问悬解》
  29. 三叉神经痛《家庭医学百科-医疗康复篇》
  30. 三部九候论《素问悬解》
  31. 三叉神经痛《百病自测》


候气法_《金针秘传》_中医针灸_【岐黄之术】

候气法

候气法

  • 上一页
  • 目录
  • 相关
  • 下一页

病未退者，针下如根，推之不动，转之不移，此为邪气吸拔其针。未可出针，出则病复，再须补泻，停以待之，直候病势已退，针下微松，如鱼吞饵之状，乃真气至也，方可出针豆许，搓而停之，补者吸之去疾，急扪其穴，泻者呼之去徐，不闭其穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三才法
  • 当前页：候气法
  • 下一页：近世针家十四法
<<< 返回本书目录
  1. 候气法《针灸问对》
  2. 候人年得疽法《千金翼方》
  3. 候气察三部九候《类经》
  4. 候胎《女科证治准绳》
  5. 候气《类经》
  6. 候胎《证治准绳·女科》
  7. 候脉《厘正按摩要术》
  8. 候胎法《济阴纲目》
  9. 候风藤【中药大全】
  10. 候胎法《女科折衷纂要》
  11. 厚叶子树【中药大全】
  12. 候天色法《黄帝明堂灸经》
  13. 厚叶沿阶草【中药大全】
  14. 候天色法《普济方·针灸》
  15. 厚叶旋蒴苣苔【中药大全】
  16. 候天色法《宋本备急灸法》
  17. 厚叶算盘子【中药大全】
  18. 候痫法《幼幼新书》
  19. 厚叶素馨【中药大全】
  20. 候痈疽色法《千金翼方》
  21. 厚叶牛耳草【中药大全】
  22. 鲎【中药大全】
  23. 厚叶贯众【中药大全】
  24. 鲎胆【中药大全】
  25. 厚叶川木香【中药大全】
  26. 鲎壳【中药大全】
  27. 厚胃丸【方剂大全】
  28. 鲎肉【中药大全】
  29. 厚朴子【中药大全】
  30. 鲎试验（LLT）《常用化验值及意义》
  1. 候气法《金针秘传》
  2. 候气察三部九候《类经》
  3. 候气法《针灸问对》
  4. 候气辨疑《类经图翼》
  5. 候人年得疽法《千金翼方》
  6. 候气《类经》
  7. 候胎《中医词典》
  8. 候气《中医词典》
  9. 候胎《证治准绳·女科》
  10. 候气《中医名词词典》
  11. 候胎《女科证治准绳》
  12. 候脉《厘正按摩要术》
  13. 候胎法《济阴纲目》
  14. 候呼引针《中医词典》
  15. 候胎法《女科折衷纂要》
  16. 候呼内针《中医词典》
  17. 候天色法《普济方·针灸》
  18. 候《周慎斋遗书》
  19. 候天色法《黄帝明堂灸经》
  20. 候《诸病源候论》
  21. 候天色法《宋本备急灸法》
  22. 候《诸病源候论》
  23. 候吸引针《中医词典》
  24. 候《诸病源候论》
  25. 候痫法《备急千金要方》
  26. 候《诸病源候论》
  27. 候痫法《幼幼新书》
  28. 候《诸病源候论》
  29. 候痈疽色法《千金翼方》
  30. 候《巢氏病源补养宣导法》
  31. 鲎《证类本草》


近世针家十四法_《金针秘传》_中医针灸_【岐黄之术】

近世针家十四法

近世针家十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

（以下各法，诸家之书不同。兹从实验后考订改正，其紧要异同之处，识者自能辨之）

一切

凡欲下针之时，用两手大指甲，于穴旁上下、左右四围，掐而动之，如刀切割之状，令血气宣散。次用爪法，爪者掐也，用左手大指甲着力掐穴，右手持针，插穴有准，此下针之法也。

二摇

凡退针出穴时，必须摆撼而出之，所谓青龙摆尾者，即摇法也。故曰摇以行气，此出针法也。

三退

凡施补泻，出针豆许，补时出针，宜泻三吸，泻时出针，宜补三呼。再停少时，方可出针。又一泻法，一飞三退，邪气自退。其法一插至地部，三提至天部，插针宜速，提针作三次出，每一次停三吸，宜缓提时，亦宜吸气，故曰退以清气。飞者进也。

四动

凡下针时，如气不行，将针摇之，如摇铃之状。动而振之，每穴每次，须摇五息，一吹一摇，按针左转，一吸一摇，提针右转，故曰动以运气。所谓白虎摇头者，亦用此法。又曰飞针引气，以大指次指拈针来去上下也。

五进

下针后气不至，男左女右，转而进之，外转为左，内转为右。春夏秋冬，各有浅深。又有补法，一退三飞，真气自归。其法一提至天部，三进入地部，提针宜速，进针三次，每停三息宜缓，进时亦宜吹气。故曰进以助气。

六循

下针后气不至，用手上下循之。假如针手阳明合谷穴，气若不至，以三指平直，将指面于针边，至曲池上下往来抚摩，使气血循经而来。故曰循以至气。

七摄

下针之时，气或涩滞，用大食中三指甲，于所属经分，来往摄之，使气血流行。故曰摄以行气。

八努

下针至地，复出人部，补泻务待气至。如欲上行，将大指次指拈住针头，不得转动，却用中指将针腰轻轻按之，四五息久，如拨努机之状。按之在前，使气在后，按之在后，使气在前。气或行迟，两手各持其针，仍行前法，谓之龙虎升腾，自然气血搬运。故曰努以上气。

一说∶用大指次指拈针，名曰飞针，引气至也。如气不至，令病患闭气一口，着力努之，外以飞针引之，则气至矣。

九搓

下针之后，将针或内或外，如搓线之状。勿转太紧，令人肥肉缠针，难以进退。左转插之为热，右转提之为寒，各停五息久。故曰搓以使气。

按《内经》云∶针入而肉着者，热气因于针则针热，热则肉着于针，故坚焉。兹谓转紧缠针，与经不同。

十弹

补泻之时，如气不行，将针轻轻弹之，使气速行。用大指弹之，象左补也；用次指弹之，象右泻也，每穴各弹七下。故曰弹以催气。

十一盘

如针腹部软肉去处，只用盘法，兼子午捣臼提按之诀。其盘法如循环之状，每次盘时，各须运转五次。左盘按针为补，右盘提针为泻，故曰盘以和气。如针关元穴，先刺入二寸五分，退出一寸，只留一寸五分，在内盘之。且如要取上焦之病，用针头迎向上，刺入二分，补之使气攻上。脐下之病，退出二分。

十二扪

补时出针，用手指掩闭其穴，无令气泄。故曰扪以养气。一说∶扪者因痛处未除，以手扪摩痛处，外以飞针引之，除其痛也。

十三按

欲补之时，以手紧捻其针按之，如诊脉之状，毋得挪移再入。每次按之，令细细吹气五口。故曰，按以添气，添助其气也。

十四提

欲泻之时，以手捻针，慢慢伸提豆许，无得转动再出。每次提之，令细细吸气五口，其法提则气往。故曰，提以抽气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：候气法
  • 当前页：近世针家十四法
  • 下一页：通关过节等十六法
<<< 返回本书目录
  1. 近世方书《幼幼新书》
  2. 近事遗忘现象【疾病症状】
  3. 近曲小管受累【疾病症状】
  4. 近侍汤【方剂大全】
  5. 近亲器官移植容易成功《免疫与健康》
  6. 近视《目经大成》
  7. 近亲婚配《医学遗传学基础》
  8. 近视《中医眼科学》
  9. 近迫性心肌梗塞【疾病症状】
  10. 近视弧【疾病症状】
  11. 近迫性昏迷【疾病症状】
  12. 近视散光【疾病症状】
  13. 近交系的新进展《实验动物科学》
  14. 近视眼【疾病大全】
  15. 近交系的特征和应用意义《实验动物科学》
  16. 近效祠部李郎中消渴方《外台秘要》
  17. 近交系的培育技术《实验动物科学》
  18. 近效极要热中小便多渐瘦方《外台秘要》
  19. 近交品系的命名法《实验动物科学》
  20. 近效极要消渴方《外台秘要》
  21. 近交和近交系《实验动物科学》
  22. 近效汤【方剂大全】
  23. 近端肾小管性酸中毒【疾病大全】
  24. 近制清暑益气汤【方剂大全】
  25. 近端(Ⅱ型)肾小管性酸中毒【疾病大全】
  26. 近治法《石室秘录》
  27. 近代中医药书刊出版与药学术团体的建立《中国医学通史》
  28. 劲直蒿【中药大全】
  29. 近代中医药界的抗争与革新运动《中国医学通史》
  30. 劲直酢浆草【中药大全】
  1. 近世针家十四法《金针秘传》
  2. 近世方书《幼幼新书》
  3. 近视《气功外气疗法》
  4. 近觑（qū区）《中医词典》
  5. 近视《中医词典》
  6. 近取法《中医词典》
  7. 近视《目经大成》
  8. 近球小体《生理学》
  9. 近视《中医眼科学》
  10. 近球小管《生理学》
  11. 近视《眼科学》
  12. 近亲器官移植容易成功《免疫与健康》
  13. 近视眼《手穴手纹诊治》
  14. 近亲婚配《医学遗传学基础》
  15. 近效白术汤《时方歌括》
  16. 近节段取穴《中医词典》
  17. 近效祠部李郎中消渴方一首《外台秘要》
  18. 近交系小鼠和大鼠中自发性肿瘤的发病率《实验动物科学》
  19. 近效极要热中小便多渐瘦方四首《外台秘要》
  20. 近交系小鼠和大鼠的选择与应用《实验动物科学》
  21. 近效极要消渴方二首《外台秘要》
  22. 近交系动物在生物医学研究中的应用《实验动物科学》
  23. 近血《中医名词词典》
  24. 近交系动物在免疫研究中的应用《实验动物科学》
  25. 近血《中医词典》
  26. 近交系的特征《实验动物科学》
  27. 近者奇之《中医词典》
  28. 近交系的命名法《实验动物科学》
  29. 近治法《石室秘录》
  30. 近交系大、小鼠遗传质量检测标准《实验动物科学》
  31. 荩（音烬）草《证类本草》


通关过节等十六法_《金针秘传》_中医针灸_【岐黄之术】

通关过节等十六法

通关过节等十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

青龙摆尾

如扶船舵，不进不退，一左一右，慢慢拨动。又云∶青龙摆尾行气，龙为阳属之故。行针之时，提针至天部，持针摇而按之，如推船舵之缓。每穴左右各摇五息，如龙摆尾之状，兼用按者，按则行卫也。

白虎摇头

似手摇铃，退方进员，兼之左右摇而振之。又云∶行针之时，开其上气，闭其下气，气必上行。开其下气，闭其上气，气必下行。如刺手足，欲使气上行，以指下抑之，欲使气下行，以指上抑之，用针头按住少时，其气自然行也。进则左转，退则右转，然后摇动是也。又云∶白虎摇头行血，虎为阴属之故。行针之时，插针地部，持针提而动之，如摇铃之状，每穴每施五息。退方进员，非出入也，即大指进前往后，左右略转，提针而动之，似虎摆头之状。兼行提者，提则行荣也，龙补虎泻也。

苍龟探穴

如入土之像，一退三进，钻剔四方。又云∶得气之时，将针似龟入土之状，缓缓进之，上下左右而探之。（上下出内也，左右拈针也。）又云∶下针时三进一退，将两指按肉持针，于地部右盘，提而剔之，如龟入土，四围钻之。盘而剔者，行经脉也。

赤凤迎源

展翅之仪，入针至地部，提针至天部。候针自摇，复进其源，上下左右，四围飞旋。病在上，吸而退之；病在下，呼而进之。（吸而右退，呼而左进，此即上下左右也。）又云∶下针之时，入天插地，复提至天，候气入地，针必动摇。又复推至人部，持住针头左盘，按而捣之，如凤冲风摆翼之状。盘而捣者，行络脉也，凤补龟泻也。以上四法，所谓通关过节者也。

龙虎交战

下针之时，先行龙而左转，可施九阳数足，后行虎而右转，又施六阴数足，乃首龙尾虎以补泻。此是阴中引阳，阳中引阴，乃反复其道也。又云∶先于天部施青龙摆尾，左盘右转，按而添之，亦宜三提九按（即九阳也），令九阳数足。后于地部行白虎摇头，右盘左转，提而抽之，亦宜三按六提（即六阴也），令六阴数足，首龙尾虎而转之。此乃阴阳升降之理，住痛移痛之法也。

龙虎升腾

先于天部持针，左盘按之，一回，右盘按之，后一回用中指将针腰插之，如拨弩机之状，如此九次，像青龙纯阳之体。却推针至地部，右盘提之，一回，左盘提之，后一回，用中指将针腰插之，如此六次，像白虎纯阴之体。按之在后，使气在前，按之在前，使气在后。若气血凝滞不行，两手各持其针行之，此飞经走气之法也。

子午捣臼

下针之后，调气得匀，以针上下行九入六出之数。左右转之，道引阴阳之气，百病自除。谚云∶针转千遭，其病自消。此除臌膈膨胀之疾也。

烧山火

针入先浅后深，约入五分，用九阳，三进三退，慢提紧按，热至紧闭针穴，方可插针，令天气入，地气出，寒可除矣。又云∶一退三飞，飞，进也。如此三次，为三退九进，则成九矣。其法∶一次急提至天，三次慢按至地，故曰疾提慢按。随按令病患天气入，地气出，谨按生成息数，病愈而止。一说∶三进三退者，三度出入，三次，则成九矣。九阳者，补也。先浅后深者，浅则五分，深则一寸。

透天凉

先深后浅，约入一寸，用六阴，三出三入，紧提慢按。寒至徐徐退出五分，令地气入，天气出，热可退也。又云∶一飞三退，如此三次，为三进六退，即六阴数也。其法∶一次疾插入地，三次慢提至天，故曰疾按慢提。随提令病患地气入，天气出，谨按脏腑生成息数，病自退矣。一说∶一度三进三退，则成六矣。六阴者，补也。

阳中隐阴

先寒后热，浅以深，针入五分，行九阳之数，热至便进针一寸，行六阴之数，乃阳行阴道之理，则先补后泻也。

阴中隐阳

先热后寒，深而浅，先针一寸，行六阴之数。寒至便退针五分之中，行九阳之数，乃阴行阳道之理，则先泻后补也。补者，直须热至。泻者，直待寒侵。

抽添法

针入穴后，行九阳之数，气至慢慢转换，将针提按，或进或退，使气随针到于病所，扶针直插，复向下纳，回阳倒阴。又云∶抽添即提按出纳之状。抽者，拔而数拔也。添者，按而数推也。取其要穴，先行九阳之数，得气随吹按添，就随吸抽提，其实在乎动摇出内呼吸同法。以动摇出内呼吸相兼并施，故曰同法。谨按生成息数足效也，此治瘫痪半身不遂之疾。

调气法

下针至地，复出于人。欲气上行，将针右拈；欲气下行，将针左拈。欲补先呼而吸，欲泻先吸后呼。气不至者，以手循摄，以爪切掐，以针摇动进退搓拈，直待气至。以龙虎升腾之法，按之在前，使气在后，按之在后，使气在前，运气走至病所。再用纳气之法，扶针直插，复向下纳，使气不回。若关节阻滞，气不过者，以龙虎龟凤四法，通经接气，驱而运之，然后用循摄爪切，无不应矣。

进气法

针入天部，行九阳之数，气至速卧倒针。候其气行，令病患吸气五七口，其针气上行。此乃进气之法，可治肘臂腰脚身疼。

亦可龙虎交战走注之病，左拈九，右拈六，是亦住痛之针。

纳气法

下针之时，先行进退之数，得气便卧倒针。候气前行，催运到于病所，便立起针，复向下纳，使气不出。

又云∶下针之后，如真气至，针下微微沉紧，如鱼吞饵之状。两手持针，徐徐按倒，令针尖向病，使气上行至病所，扶针直插，复向下纳，使气上行不回也。

留气法

用针之时，先进七分之中，行纯阳之数。若得气，便深入，伸提之，却退至原处。又得气，根据前法，可治 癖 瘕之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：近世针家十四法
  • 当前页：通关过节等十六法
  • 下一页：（一）手太阴肺经（左右手及臂凡一十八穴）
<<< 返回本书目录
  1. 通骨消茎叶【中药大全】
  2. 通关节【中药主治】
  3. 通骨消根【中药大全】
  4. 通关救急法《医宗金鉴》
  5. 通骨消【中药大全】
  6. 通关瞿麦丸【方剂大全】
  7. 通梗汤【方剂大全】
  8. 通关散《苏沈良方》
  9. 通膈散【方剂大全】
  10. 通关散【方剂大全】
  11. 通肝生乳汤【方剂大全】
  12. 通关丸【方剂大全】
  13. 通肝散【方剂大全】
  14. 通关止血丸【方剂大全】
  15. 通耳中脓方《外台秘要》
  16. 通贯掌【疾病症状】
  17. 通耳丹【方剂大全】
  18. 通光散【中药大全】
  19. 通督活血汤【方剂大全】
  20. 通行经络《本草分经》
  21. 通顶散【方剂大全】
  22. 通花根【中药大全】
  23. 通大便【中药主治】
  24. 通花花【中药大全】
  25. 通城虎【中药大全】
  26. 通剂《本草纲目》完整版
  27. 通肠香【中药大全】
  28. 通结用葱白熨法《医学衷中参西录》
  29. 通肠活血汤【方剂大全】
  30. 通经草【中药大全】
  1. 通关过节等十六法《金针秘传》
  2. 通关《中医词典》
  3. 通关急救法《幼科心法要诀》
  4. 通谷（荥穴）《子午流注说难》
  5. 通关救急法《医宗金鉴》
  6. 通谷《中医词典》
  7. 通关散《时病论歌括新编》
  8. 通谷《针灸大成》
  9. 通关散《冯氏锦囊秘录》
  10. 通谷《针灸大成》
  11. 通关散《太平惠民和剂局方》
  12. 通膈丸《普济本事方》
  13. 通关散《急救广生集》
  14. 通肝散《明目至宝》
  15. 通关散《仁术便览》
  16. 通腑泄热《中医词典》
  17. 通关散《退思集类方歌注》
  18. 通风温湿度计《预防医学》
  19. 通关散《奇方类编》
  20. 通耳中脓方二首《外台秘要》
  21. 通关散《万氏秘传片玉心书》
  22. 通而取之《中医词典》
  23. 通关散《苏沈良方》
  24. 通顶散《医方论》
  25. 通关散《瘴疟指南》
  26. 通顶散《医方考》
  27. 通关散《时方歌括》
  28. 通顶散《儒门事亲》
  29. 通关散《博济方》
  30. 通肠漏《中医词典》
  31. 通关丸《目经大成》


手太阴肺经（左右手及臂凡一十八穴）_《金针秘传》_中医针灸_【岐黄之术】

（一）手太阴肺经（左右手及臂凡一十八穴）
在线购买《金针秘传》正版书籍

（一）手太阴肺经（左右手及臂凡一十八穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．少商∶二穴木也，在手大指端内侧，去爪甲角如韭叶。手太阴之脉所出也，为井。治烦心，善哕，心下满，汗出而寒，咳逆， 疟，振寒，腹满膨膨，唾沫，唇干，引饮不下，手挛指痛，寒栗鼓颔，喉中鸣。以三棱针刺之，微出血，泄诸藏热凑。唐刺史成君绰，忽腮颔肿大如升，喉中闭塞，水粒不下三日。甄权针之立愈。不宜灸。

2．鱼际∶二穴火也，在手大指本节后内侧散脉中。手太阴脉之所流也，为荥。治洒淅恶风寒。虚热，舌上黄，身热，头痛，咳嗽，汗不出，痹走胸背，痛不得息，目眩，烦心，少气，腹痛，不下食，肘挛，支满，喉中干燥，寒栗鼓颔，咳引尻痛溺出，呕血，心痹悲恐。针入二分。留三呼。

3．太渊∶二穴土也，在手掌后陷中。手太阴脉之所注也，为 。治胸痹，逆气，寒厥，善哕，呕饮水，咳嗽，烦怨，不得卧，肺胀满膨膨，背内廉痛，目生白翳，眼 赤筋，缺盆中引痛，掌中热，数欠，喘不得息，噫气上逆，心痛，唾血，振寒咽干，狂言口 。可灸三壮，针入二分。

4．经渠∶二穴金也，在寸口陷中。手太阴脉之所行也，为经。治疟寒热，胸背拘急，胸满膨膨，喉痹，掌中热，咳嗽上气，数欠，热病汗不出。暴痹喘逆，心痛，呕吐。针入二分，留三呼。禁不可灸，灸即伤人神。

5.列缺∶二穴去腕侧上一寸五分，以手交叉，头指末筋骨罅中，手太阴络别走阳原。疗偏风口 ，手腕无力，半身不遂，咳嗽，掌中热，口噤不开，寒疟，呕沫，善笑纵唇口，健忘。针入二分，留三呼，泻五吸即可，灸七壮，慎酒面生冷物等。

6.孔最∶二穴在腕上七寸，手太阴 。治热病汗不出，此穴可灸，三壮即汗出。咳逆，臂厥痛，针入三分，灸五壮。

7．尺泽∶二穴水也，在肘中约上动脉中。手太阴脉之所入也，为合。治风痹肘挛，手臂不得举，喉痹，上气，舌干，咳嗽，唾浊，四肢暴肿，臂寒，短气。针入三分，可灸五壮。

8．侠白∶二穴在天府下，去肘五寸动脉中。治心痛，干呕，烦满。针入三分，可灸五壮。

9．天府∶二穴在腋下三寸动脉中，以鼻取之。治逆气喘不得息，目眩远视KT KT ，卒中恶鬼疰，不得安卧。禁不可灸，使人逆气。今附刺鼻衄血不止，针入四分，留三呼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关过节等十六法
  • 当前页：（一）手太阴肺经（左右手及臂凡一十八穴）
  • 下一页：（二）手阳明大肠经（左右手及臂凡二十八穴）
<<< 返回本书目录
  1. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  2. 手太阴肺经经穴分寸歌《医学集成》
  3. 手太阴肺经（左右共二十二穴）《经络汇编》
  4. 手太阴肺经图《医学指归》
  5. 手太阴肺经（共11穴）十二经脉《针灸学》
  6. 手太阴肺经五穴《子午流注说难》
  7. 手太阴肺经《子午流注针经》
  8. 手太阴肺经穴《类经图翼》
  9. 手太阴肺经《针灸聚英》
  10. 手太阴肺经穴《重楼玉钥》
  11. 手太阴肺经《针灸大成》
  12. 手太阴肺经穴图及歌括《金针秘传》
  13. 手太阴肺经《圣济总录》
  14. 手太阴肺经左右十八穴《针灸资生经》
  15. 手太阴肺经《秘传眼科龙木论》
  16. 手太阴肺疟《圣济总录》
  17. 手太阴肺《本草分经》
  18. 手太阴肺脏病论《内经博议》
  19. 手太阳小肠经左右十六穴《针灸资生经》
  20. 手太阴肺之经《普济方·针灸》
  21. 手太阳小肠经穴图及歌括《金针秘传》
  22. 手太阴及臂凡一十八穴《针灸甲乙经》
  23. 手太阳小肠经穴图《古今医统大全》
  24. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  25. 手太阳小肠经穴《重楼玉钥》
  26. 手探冷热定症诀《幼科推拿秘书》
  27. 手太阳小肠经穴《类经图翼》
  28. 手套或短袜子式浅、深感觉障碍【疾病症状】
  29. 手太阳小肠经图《医学指归》
  30. 手脱皮【疾病症状】
  1. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  2. 手太阴肺经（左右共二十二穴）《经络汇编》
  3. 手太阴肺经病《中医词典》
  4. 手太阴肺经（左右凡二十二穴）《经穴汇解》
  5. 手太阴肺经经穴分寸歌《医学集成》
  6. 手太阴肺经《子午流注针经》
  7. 手太阴肺经脉歌《万病回春》
  8. 手太阴肺经《针灸聚英》
  9. 手太阴肺经配合四十一法《针灸神书》
  10. 手太阴肺经《针灸神书》
  11. 手太阴肺经十穴《备急千金要方》
  12. 手太阴肺经《针灸神书》
  13. 手太阴肺经图《经络考》
  14. 手太阴肺经《秘传眼科龙木论》
  15. 手太阴肺经图《医学指归》
  16. 手太阴肺经《脉诀汇辨》
  17. 手太阴肺经穴《中医词典》
  18. 手太阴肺经《中医基础理论》
  19. 手太阴肺经穴《类经图翼》
  20. 手太阴肺经《中医词典》
  21. 手太阴肺经穴《重楼玉钥》
  22. 手太阴肺经《圣济总录》
  23. 手太阴肺经穴歌（《医学入门》）《针灸大成》
  24. 手太阴肺经《中医名词词典》
  25. 手太阴肺经穴图《古今医统大全》
  26. 手太阴肺及臂．凡十八穴《经穴汇解》
  27. 手太阴肺经穴图及歌括《金针秘传》
  28. 手太阴标本《中医词典》
  29. 手太阴肺经左右十八穴《针灸资生经》
  30. 手太阴《疡医大全》
  31. 手太阴肺疟《圣济总录》


手阳明大肠经（左右手及臂凡二十八穴）_《金针秘传》_中医针灸_【岐黄之术】

（二）手阳明大肠经（左右手及臂凡二十八穴）
在线购买《金针秘传》正版书籍

（二）手阳明大肠经（左右手及臂凡二十八穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．商阳∶二穴金也，一名绝阳，在手大指次指内侧，去爪甲角如韭叶。手阳明脉之所出也，为井。治胸中气满，喘咳支肿，热病汗不出，耳鸣且聋，寒热 疟，口干，颐颔肿，齿痛，恶寒，肩背急相引缺盆痛，目青盲。可灸三壮，右取左，左取右，如须食，立已。针入一分，留一呼。

2．二间∶二穴水也，一名间谷，在手大指次指本节前内侧陷中。手阳明脉之所流也，为荥。治喉痹，颔胫肩背痛，振寒，鼻鼽衄血，多惊，口 。针入三分，可灸三壮。

3．三间∶二穴木也，一名少谷，在手大指次指本节之后内侧陷中。手阳明脉之所注也，为 。治喉痹，咽中如鞭，齿龋痛，嗜卧，胸满，肠鸣洞泄，寒疟，唇焦口干，气喘，目 急痛。针入三分，留三呼，可灸三壮。

4．合谷∶二穴，一名虎口，在手大指次指岐骨间陷中。手阳明脉之所过也，为原。疗寒热疟，鼻鼽衄，热病汗不出，目视不明，头痛，齿龋，喉痹、痿臂，面肿，唇吻不收，喑不能言，口噤不开。针入三分，留六呼，可灸三壮。今附右妇人妊娠，不可刺之，损胎气。

5．阳溪∶二穴火也，一名中魁，在腕中上侧两筋陷中。手阳明脉之所行也，为经。治狂言喜笑，大见鬼，热病，烦心，目风赤，厥逆头痛，胸满不得息，寒热，疟疾，喉痹，耳鸣，齿惊，掣肘，臂不举，痂疥。针入三分，留七呼，可灸三壮，慎如前法。

6．偏历∶二穴，手阳明络，在腕后三寸，别走太阴。治寒热，疟风，汗不出，目视KT KT，癫疾，多言，耳鸣，口 ，齿龋，喉痹嗌干，鼻鼽衄血。针入三分，留七呼，可灸三壮。

7．温留∶二穴，一名逆注，一名蛇头，在腕后大士六寸，小士五寸，手阳明 。治口 ，肠鸣腹痛，伤寒身热，头痛，哕逆，肩不得举，癫疾吐涎，狂言见鬼，喉痹而虚肿。针入三分，可灸三壮。

8．下廉∶二穴在辅骨下，去上廉一寸，辅兑肉其分，外斜。治头风，臂时痛，溺黄。针入五分，留五呼，灸三壮。

9．上廉∶二穴在三里下一寸，其分独抵阳明之会，外斜。治脑风头痛，小便难、黄赤，肠鸣，气走疰痛。针入五分，可灸五壮。

10．三里∶二穴在曲池下二寸，按之肉起，兑肉之端。治手臂不仁，肘挛不伸，齿痛，颊颔肿，瘰 。可灸三壮，针入二分。

11．曲池∶二穴土也，在肘外辅骨屈肘曲骨之中，以手拱胸取之。手阳明脉之所入也，为合。治肘中痛，偏风，手身不遂，刺风，瘾疹，喉痹不能言，胸中烦满，筋缓捉物不得，挽弓不开，屈伸难，风臂肘细而无力，伤寒余热不尽，皮肤干燥。针入七分，得气先泻后补之，灸亦大良，可灸三壮。

12．肘 ∶二穴在肘大骨外廉陷中。治肘节风痹，臂痛不可举，屈伸挛急。可灸三壮，针入三分。

13．五里∶二穴在肘上三寸，行向里大脉中央。治风劳，惊恐，吐血，肘臂痛，嗜卧，四肢不得动摇，寒热，瘰 ，咳嗽，目视KT KT ， 疟，心下胀满。可灸十壮，禁不可针。

14．臂 ∶二穴在肘上七寸 肉端，手阳明络。治寒热，颈项拘急，瘰 ，肩背痛不得举。可灸三壮，针入三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）手太阴肺经（左右手及臂凡一十八穴）
  • 当前页：（二）手阳明大肠经（左右手及臂凡二十八穴）
  • 下一页：（三）手少阴心经（左右手及臂凡一十八穴）
<<< 返回本书目录
  1. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  2. 手阳明大肠经经穴分寸歌《医学集成》
  3. 手阳明大肠经（左右共四十穴）《经络汇编》
  4. 手阳明大肠经六穴《子午流注说难》
  5. 手阳明大肠经（共20穴）十二经脉《针灸学》
  6. 手阳明大肠经图《医学指归》
  7. 手阳明大肠经《子午流注针经》
  8. 手阳明大肠经穴《类经图翼》
  9. 手阳明大肠经《针灸聚英》
  10. 手阳明大肠经穴《重楼玉钥》
  11. 手阳明大肠经《针灸大成》
  12. 手阳明大肠经穴图《古今医统大全》
  13. 手阳明大肠经《圣济总录》
  14. 手阳明大肠经穴图及歌括《金针秘传》
  15. 手阳明大肠经《普济方·针灸》
  16. 手阳明大肠经左右二十八穴《针灸资生经》
  17. 手阳明大肠经《秘传眼科龙木论》
  18. 手阳明及臂凡二十八穴《针灸甲乙经》
  19. 手阳明大肠《本草分经》
  20. 手阳明下合穴《子午流注说难》
  21. 手阳丹【方剂大全】
  22. 手与经络的关系《手穴手纹诊治》
  23. 手丫发《医宗金鉴》
  24. 手与手指胀满感【疾病症状】
  25. 手穴诊治疾病的理论基础《手穴手纹诊治》
  26. 手与脏腑的关系《手穴手纹诊治》
  27. 手穴感应点《手穴手纹诊治》
  28. 手掌《经络全书》
  29. 手穴常用治疗方法《手穴手纹诊治》
  30. 手掌疤痕畸形【疾病症状】
  1. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  2. 手阳明大肠经（左右共四十穴）《经络汇编》
  3. 手阳明大肠经病《中医词典》
  4. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  5. 手阳明大肠经二十穴远近法《备急千金要方》
  6. 手阳明大肠经《子午流注针经》
  7. 手阳明大肠经经穴分寸歌《医学集成》
  8. 手阳明大肠经《针灸聚英》
  9. 手阳明大肠经六穴配合四十二法《针灸神书》
  10. 手阳明大肠经《针灸神书》
  11. 手阳明大肠经脉歌《万病回春》
  12. 手阳明大肠经《针灸神书》
  13. 手阳明大肠经图《经络考》
  14. 手阳明大肠经《秘传眼科龙木论》
  15. 手阳明大肠经图《医学指归》
  16. 手阳明大肠经《脉诀汇辨》
  17. 手阳明大肠经穴《中医词典》
  18. 手阳明大肠经《普济方·针灸》
  19. 手阳明大肠经穴《类经图翼》
  20. 手阳明大肠经《中医基础理论》
  21. 手阳明大肠经穴《重楼玉钥》
  22. 手阳明大肠经《中医词典》
  23. 手阳明大肠经穴歌《针灸大成》
  24. 手阳明大肠经《圣济总录》
  25. 手阳明大肠经穴图《古今医统大全》
  26. 手阳明大肠经《中医名词词典》
  27. 手阳明大肠经穴图及歌括《金针秘传》
  28. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  29. 手阳明大肠经左右二十八穴《针灸资生经》
  30. 手阳明标本《中医词典》
  31. 手阳明大肠之经《子午流注针经》


手少阴心经（左右手及臂凡一十八穴）_《金针秘传》_中医针灸_【岐黄之术】

（三）手少阴心经（左右手及臂凡一十八穴）
在线购买《金针秘传》正版书籍

（三）手少阴心经（左右手及臂凡一十八穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．少冲∶二穴木也，一名经始，在小指内廉之端，去爪甲角如韭叶。手少阴脉之所出也，为井。治热病烦满，上气，心痛，痰冷少气，悲恐善惊，掌中热，胸中痛，口中热，咽中酸，乍寒乍热，手挛不伸，引肘腋痛。针一分，可灸三壮。

2．少府∶二穴火也，在小指本节后陷中，直劳宫。手少阴脉之所流也，为荥。治烦满少气，悲恐畏人，掌中热，肘腋挛急，胸中痛，手卷不伸。针入二分，可灸七壮。

3．神门∶二穴土也，一名兑冲，在掌后锐骨之端陷中。手少阴脉之所注也，为 。治疟心烦，心烦甚欲得饮冷，恶寒则欲处温中，咽干，不嗜食，心痛，数噫，恐悸，少气不足，手臂寒，喘逆，身热，狂悲哭，呕血，上气，遗溺，大小人五痫。可灸七壮，炷如小麦大，针入三分，留七呼。

4．阴 ∶二穴在掌后动脉中，去腕五分。治失喑不能言，洒淅振寒，厥逆心痛，霍乱，胸中满，衄血，惊恐。针入三分，可灸七壮。

5.通里∶二穴在腕后一寸。治热病卒心中懊 ，数欠频伸，悲恐，目眩，头痛，面赤而热，心悸，肘臂痛，实则支肿，虚则不能言，苦呕，喉痹，少气，遗溺。针入三分，可灸三壮。

6．灵道∶二穴金也，去掌后一寸五分或一寸。手少阴脉之所行也，为经。治心痛悲恐，相引螈 ，肘挛，暴喑不能言。可灸三壮，针入三分。

7．少海∶二穴水也，一名曲节，在肘内廉节后。又云肘内大骨外去肘端五分。手少阴脉之所入也，为合。治寒热，齿龋痛，目眩，发狂，呕吐涎沫，项不得回顾，肘挛，腋胁下痛，四肢不得举，针入三分，可灸三壮。甄权云∶屈手向头取之。治齿寒。脑风头痛。不宜灸，针入五分。

8．青灵∶二穴在肘上三寸，举臂取之。治肩臂不举，不能带衣，头痛，振寒，目黄，胁痛。可灸七壮。

9.极泉∶二穴在腋下筋间动脉入胸。治心痛，干呕，四肢不收，咽干烦渴，臂肘厥寒，目黄，胁下满痛。可灸七壮，针入三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）手阳明大肠经（左右手及臂凡二十八穴）
  • 当前页：（三）手少阴心经（左右手及臂凡一十八穴）
  • 下一页：（四）手太阳小肠经（左右及臂凡一十六穴）
<<< 返回本书目录
  1. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  2. 手少阴心经经穴分寸歌《医学集成》
  3. 手少阴心经（左右共十八穴）《经络汇编》
  4. 手少阴心经图《医学指归》
  5. 手少阴心经（共9穴）十二经脉《针灸学》
  6. 手少阴心经五穴《子午流注说难》
  7. 手少阴心经《子午流注针经》
  8. 手少阴心经穴《类经图翼》
  9. 手少阴心经《针灸聚英》
  10. 手少阴心经穴《重楼玉钥》
  11. 手少阴心经《针灸大成》
  12. 手少阴心经穴图《古今医统大全》
  13. 手少阴心经《圣济总录》
  14. 手少阴心经穴图及歌括《金针秘传》
  15. 手少阴心经《普济方·针灸》
  16. 手少阴心经左右十八穴《针灸资生经》
  17. 手少阴心经《秘传眼科龙木论》
  18. 手少阴心疟《圣济总录》
  19. 手少阴心《本草分经》
  20. 手少阴心脏病论《内经博议》
  21. 手少阴及臂凡一十六穴《针灸甲乙经》
  22. 手湿疹【疾病大全】
  23. 手少阳三焦六穴《子午流注说难》
  24. 手势性自动症【疾病症状】
  25. 手少阳三焦经左右二十四穴《针灸资生经》
  26. 手术病人的心理问题《医学心理学》
  27. 手少阳三焦经穴图及歌括《金针秘传》
  28. 手术创伤【疾病症状】
  29. 手少阳三焦经穴图《古今医统大全》
  30. 手术后处理《外科学总论》
  1. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  2. 手少阴心经（左右共十八穴）《经络汇编》
  3. 手少阴心经八穴《备急千金要方》
  4. 手少阴心经（左右凡十八穴）《经穴汇解》
  5. 手少阴心经病《中医词典》
  6. 手少阴心经《子午流注针经》
  7. 手少阴心经步穴歌《古今医统大全》
  8. 手少阴心经《针灸聚英》
  9. 手少阴心经经穴分寸歌《医学集成》
  10. 手少阴心经《针灸神书》
  11. 手少阴心经脉歌《万病回春》
  12. 手少阴心经《针灸神书》
  13. 手少阴心经配合四十五法《针灸神书》
  14. 手少阴心经《秘传眼科龙木论》
  15. 手少阴心经图《经络考》
  16. 手少阴心经《脉诀汇辨》
  17. 手少阴心经图《医学指归》
  18. 手少阴心经《普济方·针灸》
  19. 手少阴心经穴《中医词典》
  20. 手少阴心经《中医基础理论》
  21. 手少阴心经穴《类经图翼》
  22. 手少阴心经《中医词典》
  23. 手少阴心经穴《重楼玉钥》
  24. 手少阴心经《圣济总录》
  25. 手少阴心经穴歌《针灸大成》
  26. 手少阴心经《中医名词词典》
  27. 手少阴心经穴图《古今医统大全》
  28. 手少阴心及臂．凡十八穴《经穴汇解》
  29. 手少阴心经穴图及歌括《金针秘传》
  30. 手少阴郄《中医词典》
  31. 手少阴心经左右十八穴《针灸资生经》


手太阳小肠经（左右及臂凡一十六穴）_《金针秘传》_中医针灸_【岐黄之术】

（四）手太阳小肠经（左右及臂凡一十六穴）
在线购买《金针秘传》正版书籍

（四）手太阳小肠经（左右及臂凡一十六穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．少泽∶二穴金也，一名小吉，在手小指之端，去爪甲下一分陷中。手太阳脉之所出也，为井。治疟，寒热，汗不出，喉痹，舌强，口干，心烦，臂痛，螈 ，咳嗽，颈项急不可顾，目生肤翳覆瞳子。可灸一壮，针一分。

2．前谷∶二穴水也，在手小指外侧本节之前陷中。手太阳脉之所流也，为荥。治热病汗不出， 疟，癫疾，耳鸣，颔肿，喉痹，咳嗽，衄血，颈项痛，鼻塞不利，目中白翳，臂不得举。可灸一壮，针入一分。

3．后溪∶二穴木也，在手小指外侧本节后陷中。手太阳脉之所注也，为 。治疟寒热，目赤生翳，鼻衄，耳聋，胸满，颈项强不得回顾，癫疾，臂肘挛急。可灸一壮，针入一分。

4．腕骨∶二穴在手外侧，腕前起骨下陷中。手太阳脉之所过也，为原。治热病汗不出，胁下痛，不得息，颈颔肿，寒热，耳鸣，目冷泪生翳，狂惕，偏枯，臂肘不得屈伸， 疟，头痛，烦闷，惊风螈 ，五指掣。可灸三壮，针入二分，留三呼。

5．阳谷∶二穴火也，在手外侧腕中，兑骨之下陷中。手太阳脉之所行也，为经。治癫疾狂走，热病汗不出，胁痛，颈颔肿，寒热，耳聋耳鸣，齿龋痛，臂腕外侧痛不举，妄言左右顾，螈，目眩。可灸三壮，针入二分，留二呼。

6．养老∶二穴在手踝骨上一空，腕后一寸陷中，手太阳 。

治肩欲折，臂如拔，手臂疼不能自上下，目视不明。可灸三壮，针入三分。

7．支正∶二穴在腕后五寸，别走少阴。治寒热，颔肿，肘挛，头痛目眩，风虚，惊恐狂惕，生 目。可灸三壮，针入三分。

8．小海∶二穴土也，在肘内大骨外，去肘端五分陷中。甄权云∶以屈手向头取之。手大阳脉之所入也，为合。治寒热，齿龈肿，风眩，颈项痛，疡肿，振寒，肘腋肿，少腹痛，四肢不举。可灸三壮，针入二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）手少阴心经（左右手及臂凡一十八穴）
  • 当前页：（四）手太阳小肠经（左右及臂凡一十六穴）
  • 下一页：（五）手厥阴心主脉（左右手及臂凡一十六穴〕
<<< 返回本书目录
  1. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  2. 手太阳小肠经经穴分寸歌《医学集成》
  3. 手太阳小肠经（左右共三十八穴）《经络汇编》
  4. 手太阳小肠经六穴《子午流注说难》
  5. 手太阳小肠经（共19穴）十二经脉《针灸学》
  6. 手太阳小肠经图《医学指归》
  7. 手太阳小肠经《子午流注针经》
  8. 手太阳小肠经穴《类经图翼》
  9. 手太阳小肠经《针灸聚英》
  10. 手太阳小肠经穴《重楼玉钥》
  11. 手太阳小肠经《针灸大成》
  12. 手太阳小肠经穴图《古今医统大全》
  13. 手太阳小肠经《圣济总录》
  14. 手太阳小肠经穴图及歌括《金针秘传》
  15. 手太阳小肠经《普济方·针灸》
  16. 手太阳小肠经左右十六穴《针灸资生经》
  17. 手太阳小肠经《秘传眼科龙木论》
  18. 手太阴肺《本草分经》
  19. 手太阳小肠《本草分经》
  20. 手太阴肺经《秘传眼科龙木论》
  21. 手太阳少阳脉动发耳病《针灸甲乙经》
  22. 手太阴肺经《圣济总录》
  23. 手太阳凡一十六穴《针灸甲乙经》
  24. 手太阴肺经《针灸大成》
  25. 手酸【疾病症状】
  26. 手太阴肺经《针灸聚英》
  27. 手术室内激光手术刀的安全管理《临床激光治疗学》
  28. 手太阴肺经《子午流注针经》
  29. 手术室的管理《外科学总论》
  30. 手太阴肺经（共11穴）十二经脉《针灸学》
  1. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  2. 手太阳小肠经（左右共三十八穴）《经络汇编》
  3. 手太阳小肠经病《中医词典》
  4. 手太阳小肠经（左右凡三十六穴）《经穴汇解》
  5. 手太阳小肠经经穴分寸歌《医学集成》
  6. 手太阳小肠经《子午流注针经》
  7. 手太阳小肠经九穴远近法《备急千金要方》
  8. 手太阳小肠经《针灸聚英》
  9. 手太阳小肠经脉歌《万病回春》
  10. 手太阳小肠经《针灸神书》
  11. 手太阳小肠经配合四十六法《针灸神书》
  12. 手太阳小肠经《针灸神书》
  13. 手太阳小肠经图《医学指归》
  14. 手太阳小肠经《秘传眼科龙木论》
  15. 手太阳小肠经穴《中医词典》
  16. 手太阳小肠经《脉诀汇辨》
  17. 手太阳小肠经穴《类经图翼》
  18. 手太阳小肠经《普济方·针灸》
  19. 手太阳小肠经穴《重楼玉钥》
  20. 手太阳小肠经《中医基础理论》
  21. 手太阳小肠经穴歌《针灸大成》
  22. 手太阳小肠经《中医词典》
  23. 手太阳小肠经穴歌《古今医统大全》
  24. 手太阳小肠经《圣济总录》
  25. 手太阳小肠经穴图《古今医统大全》
  26. 手太阳小肠经《中医名词词典》
  27. 手太阳小肠经穴图及歌括《金针秘传》
  28. 手太阳小肠及臂．凡十六穴《经穴汇解》
  29. 手太阳小肠经左右十六穴《针灸资生经》
  30. 手太阳少阳脉动发耳病《针灸甲乙经》
  31. 手太阳小肠图《经络考》


手厥阴心主脉（左右手及臂凡一十六穴〕_《金针秘传》_中医针灸_【岐黄之术】

（五）手厥阴心主脉（左右手及臂凡一十六穴〕

（五）手厥阴心主脉（左右手及臂凡一十六穴〕

  • 上一页
  • 目录
  • 相关
  • 下一页

1．中冲∶二穴木也，在手中指端，去爪甲如韭叶陷中。手厥阴心主脉之所出也，为井。治热病烦闷，汗不出，掌中热，身如火痛，烦满，舌强。针入一分。

2．劳宫∶二穴火也，在掌中央动脉中，以屈无名指取之。手厥阴脉之所流也，为荥。治中风，善怒，悲笑不休，手痹，热病三日汗不出，怵惕，胸胁痛不可转侧，大小便血、衄血不止，气逆呕哕，烦渴，食饮不下，大小人口中腥臭，胸胁支满。黄胆目黄，可灸三壮。

3．大陵∶二穴土也，在掌后两筋间陷中。手厥阴脉之所注也，为 。治热病汗不出，臂挛腋肿，善笑不休，心悬如饥，喜悲泣、惊恐，目赤，小便如血，呕逆，狂言不乐，喉痹，口干，身热，头痛，短气，胸胁痛。针入五分，可灸三壮。

4．内关∶二穴在掌后去腕二寸，别走少阳。治目赤，支满，中风，肘挛，实则心暴痛，虚则心烦惕惕。

针入五分，可灸三壮。

5．间使∶二穴金也，在掌后三寸两筋间陷中。手厥阴脉之所行也，为经。治心悬如饥，卒狂，胸中澹澹，恶风寒，呕吐，怵惕，寒中，少气，掌中热，腋肿肘挛，卒心痛，多惊，喑不得语，咽中如鲠。可灸五壮，针入三分。岐伯云∶可灸鬼邪。

6． 门∶二穴去腕五寸，手厥阴 。治心痛，衄血，呕哕，惊恐畏人，神气不足。针入三分，可灸五壮。

7．曲泽∶二穴水也，在肘内廉陷中，屈肘取之。手厥阴脉之所入也，为合。治心痛善惊，身热烦渴口干，逆气呕血，风疹，臂肘手腕善动摇。可灸三壮，针入三分，留七呼。

8．天泉∶二穴，一名天湿，在曲腋下二寸，举臂取之。治心病，胸胁支满，咳逆，膺背胛间臂内廉痛。针入六分，可灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）手太阳小肠经（左右及臂凡一十六穴）
  • 当前页：（五）手厥阴心主脉（左右手及臂凡一十六穴〕
  • 下一页：（六）手少阳三焦经（左右手及臂凡二十四穴）
<<< 返回本书目录
  1. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  2. 手厥阴心主脉左右十六穴《针灸资生经》
  3. 手厥阴心主经《圣济总录》
  4. 手凉【疾病症状】
  5. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  6. 手六经辨《医学集成》
  7. 手厥阴心包络五穴《子午流注说难》
  8. 手麻《金匮钩玄》
  9. 手厥阴心包络经穴图及歌括《金针秘传》
  10. 手麻《金针秘传》
  11. 手厥阴心包络经穴图《古今医统大全》
  12. 手麻 【疾病症状】
  13. 手厥阴心包络经穴分寸歌《医学集成》
  14. 手麻 【疾病症状】
  15. 手厥阴心包络经穴《重楼玉钥》
  16. 手麻痹不仁（不举）《针灸资生经》
  17. 手厥阴心包络经穴《类经图翼》
  18. 手木《金匮钩玄》
  19. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  20. 手内肌萎缩【疾病症状】
  21. 手厥阴心包络经《针灸聚英》
  22. 手拈散【方剂大全】
  23. 手厥阴心包经（共9穴）十二经脉《针灸学》
  24. 手皮肤发紫【疾病症状】
  25. 手厥阴心包经《子午流注针经》
  26. 手气《秘传证治要诀及类方》
  27. 手厥阴心包经《针灸大成》
  28. 手拳不展《幼幼新书》
  29. 手厥阴心包经《普济方·针灸》
  30. 手热【疾病症状】
  1. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  2. 手厥阴心主经八穴《备急千金要方》
  3. 手厥阴心主脉左右十六穴《针灸资生经》
  4. 手厥阴心主经《圣济总录》
  5. 手两边拉法《中医词典》
  6. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  7. 手六经辨《医学集成》
  8. 手厥阴心主及臂．凡十六穴《经穴汇解》
  9. 手麻《傅青主男科》
  10. 手厥阴心主包络之经《子午流注针经》
  11. 手麻《金针秘传》
  12. 手厥阴心包络之经左右十六穴《针灸大全》
  13. 手麻《金匮钩玄》
  14. 手厥阴心包络图《经络考》
  15. 手麻痹不仁（不举）《针灸资生经》
  16. 手厥阴心包络经穴图及歌括《金针秘传》
  17. 手麻木《傅青主男科》
  18. 手厥阴心包络经穴图《古今医统大全》
  19. 手面皲裂秘方《华佗神方》
  20. 手厥阴心包络经穴歌《古今医统大全》
  21. 手面图《针灸大成》
  22. 手厥阴心包络经穴歌《针灸大成》
  23. 手摸心会法《中医词典》
  24. 手厥阴心包络经穴分寸歌《医学集成》
  25. 手木《金匮钩玄》
  26. 手厥阴心包络经穴《重楼玉钥》
  27. 手逆胪候《诸病源候论》
  28. 手厥阴心包络经穴《类经图翼》
  29. 手逆注《中医词典》
  30. 手厥阴心包络经配合四十三法《针灸神书》
  31. 手拈散《冯氏锦囊秘录》


手少阳三焦经（左右手及臂凡二十四穴）_《金针秘传》_中医针灸_【岐黄之术】

（六）手少阳三焦经（左右手及臂凡二十四穴）
在线购买《金针秘传》正版书籍

（六）手少阳三焦经（左右手及臂凡二十四穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．关冲∶二穴金也，在手小指次指之端，去爪甲角如韭叶。手少阳脉之所出也，为井。治喉痹，舌卷，口干，头痛，霍乱，胸中气噎，不嗜食，臂肘痛不可举，目生翳膜，视物不明。针入一分，可灸一壮，慎猪、鱼、酒、麦、生冷之物。

2．液门∶二穴水也，在手小指次指间陷中。手少阳脉之所流也，为荥。治惊悸妄言，咽外肿，寒厥，手臂痛不能自上下， 疟，寒热，目眩，头痛，暴得耳聋，目赤涩，齿龋痛。针入二分，可灸三壮。

3．中渚∶二穴木也，在手小指次指本节后间陷中。手少阳脉之所注也，为 。治热病汗不出，目眩，头痛，耳聋，目生翳膜，久疟，咽肿，肘臂痛，手五指不得屈伸。针入一分，可灸三壮。

4．阳池∶二穴，一名别阳，在手表腕上陷中。手少阳脉之所过也，为原。治寒热疟，或因折伤手腕，捉物不得，肩背痛不得举。针入二分，留三呼，不可灸，慎生冷物等。

5．外关∶二穴手少阳络，在腕后二寸陷中。治肘臂不得屈伸，手五指尽痛，不能握物，耳聋无所闻。可灸三壮，针入三分，留七呼。

6．支沟∶二穴火也，在腕后三寸两骨之间陷中。手少阳脉之所行也，为经。治热病汗不出，肩臂酸肿，胁腋痛，四肢不举，霍乱，呕吐，口噤不开，暴哑不能言。可灸二十七壮，针入二分，慎酒、麦、生冷猪鱼物。

7．会宗∶二穴在腕后三寸，空中一寸。治肌肤痛，耳聋，风痫。针入三分，可灸三壮。

8．三阳络∶二穴在臂上大交脉，支沟上一寸。治嗜卧，身体不欲动，耳卒聋，齿龋，暴哑不能言，可灸七壮，切记不可针。

9．四渎∶二穴在肘前五寸外廉陷中。治暴气耳聋，齿龋痛。可灸三壮，针入六分，留七呼。

10．天井∶二穴土也，在肘外大骨后，肘后上一寸两筋间陷中，屈肘得之。手少阳脉之所入也，为合。甄权云∶曲肘后一寸，叉手按膝头，取之两筋骨罅。治心胸痛。咳嗽上气，唾脓，不嗜食，惊悸，螈 ，风痹，臂肘痛，捉物不得。可灸三壮，针入三分，慎如常法。

11．清冷渊∶二穴在肘上二寸，伸肘举臂取之。治 纵肩臂不举，不得带衣。可灸三壮，针入三分。

12．消泺∶二穴在肩下臂外腋，斜肘分下行。治寒热，风痹，项痛，肩背急。针入六分，可灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）手厥阴心主脉（左右手及臂凡一十六穴〕
  • 当前页：（六）手少阳三焦经（左右手及臂凡二十四穴）
  • 下一页：（七）足厥阴肝经（左右足及股凡二十二穴）
<<< 返回本书目录
  1. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  2. 手少阳三焦经经穴分寸歌《医学集成》
  3. 手少阳三焦经（左右共四十六穴）《经络汇编》
  4. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  5. 手少阳三焦经（共23穴）十二经脉《针灸学》
  6. 手少阳三焦经穴《类经图翼》
  7. 手少阳三焦经《子午流注针经》
  8. 手少阳三焦经穴图《古今医统大全》
  9. 手少阳三焦经《针灸聚英》
  10. 手少阳三焦经穴图及歌括《金针秘传》
  11. 手少阳三焦经《针灸大成》
  12. 手少阳三焦经左右二十四穴《针灸资生经》
  13. 手少阳三焦经《圣济总录》
  14. 手少阳三焦六穴《子午流注说难》
  15. 手少阳三焦经《普济方·针灸》
  16. 手少阴及臂凡一十六穴《针灸甲乙经》
  17. 手少阳三焦经《秘传眼科龙木论》
  18. 手少阴心《本草分经》
  19. 手少阳三焦《本草分经》
  20. 手少阴心经《秘传眼科龙木论》
  21. 手少阳及臂凡二十四穴《针灸甲乙经》
  22. 手少阴心经《普济方·针灸》
  23. 手上有小水泡【疾病症状】
  24. 手少阴心经《圣济总录》
  25. 手三阴三阳穴流注法第二（上）《备急千金要方》
  26. 手少阴心经《针灸大成》
  27. 手三阴三阳穴流注法《普济方·针灸》
  28. 手少阴心经《针灸聚英》
  29. 手三里穴【上肢外侧穴位】
  30. 手少阴心经《子午流注针经》
  1. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  2. 手少阳三焦经（左右共四十六穴）《经络汇编》
  3. 手少阳三焦经病《中医词典》
  4. 手少阳三焦经《子午流注针经》
  5. 手少阳三焦经经穴分寸歌《医学集成》
  6. 手少阳三焦经《针灸聚英》
  7. 手少阳三焦经脉歌《万病回春》
  8. 手少阳三焦经《经穴汇解》
  9. 手少阳三焦经配合四十四法《针灸神书》
  10. 手少阳三焦经《针灸神书》
  11. 手少阳三焦经十七穴远近法《备急千金要方》
  12. 手少阳三焦经《针灸神书》
  13. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  14. 手少阳三焦经《秘传眼科龙木论》
  15. 手少阳三焦经穴《中医词典》
  16. 手少阳三焦经《脉诀汇辨》
  17. 手少阳三焦经穴《类经图翼》
  18. 手少阳三焦经《普济方·针灸》
  19. 手少阳三焦经穴歌《针灸大成》
  20. 手少阳三焦经《中医基础理论》
  21. 手少阳三焦经穴图《古今医统大全》
  22. 手少阳三焦经《中医词典》
  23. 手少阳三焦经穴图及歌括《金针秘传》
  24. 手少阳三焦经《圣济总录》
  25. 手少阳三焦经左右二十四穴《针灸资生经》
  26. 手少阳三焦经《中医名词词典》
  27. 手少阳三焦图《经络考》
  28. 手少阳三焦及臂．凡二十四穴《经穴汇解》
  29. 手少阳三焦之经《子午流注针经》
  30. 手少阳三焦发穴歌《古今医统大全》
  31. 手少阳三焦之经左右二十四穴《针灸大全》


足厥阴肝经（左右足及股凡二十二穴）_《金针秘传》_中医针灸_【岐黄之术】

（七）足厥阴肝经（左右足及股凡二十二穴）
在线购买《金针秘传》正版书籍

（七）足厥阴肝经（左右足及股凡二十二穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．大敦∶二穴木也，在足大指端，去爪甲如韭叶及三毛中。足厥阴脉之所出也，为井。治卒疝，小便数，遗溺，阴头中痛，心痛，汗出，阴上入腹，阴偏大腹，脐中痛，悒悒不乐，病左取右，右取左。腹胀肿满，少腹痛，中热，喜寐，尸蹶状如死，妇人血崩不止，可灸三壮，针入三分，留六呼。

2．行间∶二穴火也，在足大指间动脉应手陷中。足厥阴脉之所流也，为荥。治溺难，又曰浊，寒疝，少腹肿，咳逆，呕血，腰痛不可俯仰，腹中胀，心痛，色苍苍如死状，终日不得息，口 ，四肢逆冷，嗌干烦渴，瞑不欲视，目中泪出，太息，癫疾，短气。可灸三壮，针入六分，留十呼。

3．太冲∶二穴土也，在足大指本节后二寸，或一寸半陷中。今附凡诊大冲脉，可诀男子病死生。足厥阴脉之所注也，为 。治腰引少腹痛，小便不利状如淋， 疝，少腹肿，溏泄，遗溺，阴痛，面目苍色，胸胁支满，足寒，大便难，呕血，女子漏血不止，小儿卒疝，呕逆，发寒，嗌干，肘肿，内踝前痛，淫泺 酸，腋下肿，马刀疡 ，唇肿。针入三分，留十呼，可灸三壮。

4．中封∶二穴金也，在足内踝前一寸，仰足取之陷中，伸足乃得之。足厥阴脉之所行也，为经。治 疟，色苍苍，振寒，少腹肿，食怏怏，绕脐痛，足逆冷，不嗜食，身体不仁，寒疝引腰中痛，或身微热。针入四分，留七呼，可灸三壮。

5．蠡沟∶二穴在足内踝上五寸，别走少阳、足厥阴络。治卒疝，少腹肿时少腹暴痛，小便不利如癃闭，数噫，恐悸，少气不足，腹中痛，悒悒不乐，咽中闷如有息肉状，背拘急不可俯仰。针入二分，留三呼，可灸三壮。

6．中都∶二穴，一名中 ，在内踝上七寸 骨中，与少阴相值。治肠 ， 疝，少腹痛，妇人崩中，因产恶露不绝。针入三分，可灸五壮。

7．膝关∶二穴在犊鼻下二寸陷中。治风痹，膝内痛引膑不可屈伸，喉咽中痛。针入四分，可灸五壮。

8．曲泉∶二穴水也，在膝内辅骨下，大筋上小筋下陷中，屈膝取之。足厥阴脉之所入也，为合。

治女子血瘕，按之如汤浸股内，少腹肿，阴挺出，丈夫 疝，阴股痛，小便难，腹胁支满，癃闭，少气，泄利，四肢不举，实即身热，目眩痛，汗不出，目KT KT ，膝痛，筋挛不可屈伸，发狂，衄血，喘呼，少腹痛引喉咽。针入六分，灸三壮。又云∶正膝屈内外两筋间宛宛中，又在膝曲横纹头。治风劳，失精，身体极痛，泄水，下利脓血，阴肿， 痛。可灸三壮，针入六分，留十呼。

9．阴包∶二穴在膝上四寸，股内廉两筋间，足厥阴别走。治腰尻引中腹痛，遗溺不禁。针入六分，可灸三壮。

10．五里∶二穴在气冲下三寸，阴股中动脉。治肠中满、热闭不得溺。可灸五壮，针入六分。

11．阴廉∶二穴在羊矢下，去气冲二寸动脉中。治妇人绝产若未经生产者。可灸三壮，即有子。针入八分，留七呼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）手少阳三焦经（左右手及臂凡二十四穴）
  • 当前页：（七）足厥阴肝经（左右足及股凡二十二穴）
  • 下一页：（八）足少阳胆经（左右足及股凡二十八穴）
<<< 返回本书目录
  1. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  2. 足厥阴肝经经穴分寸歌《医学集成》
  3. 足厥阴肝经（左右共二十八穴）《经络汇编》
  4. 足厥阴肝经图《医学指归》
  5. 足厥阴肝经（共14穴）十二经脉《针灸学》
  6. 足厥阴肝经五穴《子午流注说难》
  7. 足厥阴肝经《子午流注针经》
  8. 足厥阴肝经穴《类经图翼》
  9. 足厥阴肝经《针灸聚英》
  10. 足厥阴肝经穴图《古今医统大全》
  11. 足厥阴肝经《针灸大成》
  12. 足厥阴肝经穴图及歌括《金针秘传》
  13. 足厥阴肝经《圣济总录》
  14. 足厥阴肝经左右二十二穴《针灸资生经》
  15. 足厥阴肝经《普济方·针灸》
  16. 足厥阴肝疟《圣济总录》
  17. 足厥阴肝《本草分经》
  18. 足厥阴肝脏病论《内经博议》
  19. 足精丸【方剂大全】
  20. 足厥阴及股凡二十二穴《针灸甲乙经》
  21. 足经起止图《经络汇编》
  22. 足厥阴经症治《伤寒括要》
  23. 足筋急痛《孙真人海上方》
  24. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  25. 足畸形【疾病症状】
  26. 足菌肿【疾病大全】
  27. 足踝捩伤【疾病症状】
  28. 足冷《伤寒大白》
  29. 足踝部光滑圆形的包块【疾病症状】
  30. 足临泣穴【下肢外侧穴位】
  1. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  2. 足厥阴肝经（左右共二十八穴）《经络汇编》
  3. 足厥阴肝经病《中医词典》
  4. 足厥阴肝经《子午流注针经》
  5. 足厥阴肝经步穴歌《古今医统大全》
  6. 足厥阴肝经《针灸聚英》
  7. 足厥阴肝经经穴分寸歌《医学集成》
  8. 足厥阴肝经《经穴汇解》
  9. 足厥阴肝经经穴歌《古今医统大全》
  10. 足厥阴肝经《针灸神书》
  11. 足厥阴肝经脉歌《万病回春》
  12. 足厥阴肝经《针灸神书》
  13. 足厥阴肝经配合四十七法《针灸神书》
  14. 足厥阴肝经《脉诀汇辨》
  15. 足厥阴肝经十一穴远近法《备急千金要方》
  16. 足厥阴肝经《普济方·针灸》
  17. 足厥阴肝经手心胞《医效秘传》
  18. 足厥阴肝经《中医基础理论》
  19. 足厥阴肝经图《经络考》
  20. 足厥阴肝经《中医词典》
  21. 足厥阴肝经图《医学指归》
  22. 足厥阴肝经《圣济总录》
  23. 足厥阴肝经穴《中医词典》
  24. 足厥阴肝经《中医名词词典》
  25. 足厥阴肝经穴《类经图翼》
  26. 足厥阴肝及股凡二十二穴《经穴汇解》
  27. 足厥阴肝经穴歌《针灸大成》
  28. 足厥阴标本《中医词典》
  29. 足厥阴肝经穴图《古今医统大全》
  30. 足厥阴《疡医大全》
  31. 足厥阴肝经穴图及歌括《金针秘传》


足少阳胆经（左右足及股凡二十八穴）_《金针秘传》_中医针灸_【岐黄之术】

（八）足少阳胆经（左右足及股凡二十八穴）
在线购买《金针秘传》正版书籍

（八）足少阳胆经（左右足及股凡二十八穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．窍阴∶二穴金也，在足小指次指之端，去爪甲如韭叶。足少阳脉之所出也，为井。治胁痛，咳逆不得息，手足烦热汗不出，转筋，痈疽，头痛，心烦，喉痹，舌强，口干，肘不可举，卒聋不闻人语。可灸三壮，针入一分。

2．侠溪∶二穴水也，在足小指次指岐骨间本节前陷中。足少阳脉之所流也，为荥。治胸胁支满，寒热汗不出，目外 赤，目眩，颊颔肿，耳聋，胸中痛不可转侧，痛无常处。可灸三壮，针入三分。

3．治内伤唾血，足外皮肤不泽，乳肿。针入二分，不可灸，灸则使羸瘦，不出三年卒。

4．临泣∶二穴木也，在足小指次指本节后间陷中，去侠溪一寸五分。足少阳脉之所注也，为 。治胸中满、缺盆中及腋下肿，马刀疡 、善啮颊、天牖中肿，淫泺 酸，目眩，枕骨合颅痛，洒淅振寒，妇人月事不利，季胁支满，乳痈，胸痛，周痹痛无常处，厥逆气喘不能行， 疟日发。可灸三壮，针入二分。

5．丘墟∶二穴在足外踝下，如前陷中，去临泣三寸。足少阳脉之所过也，为原。治胸胁满痛不得息，久疟，振寒，腋下肿，痿厥坐不能起，髀枢中痛，目生翳膜，腿 酸，转筋，卒疝，少腹坚，寒热，颈肿。可灸三壮，针入五分，留七呼。

6．悬钟∶二穴在足外踝上三寸动脉中，足三阳之大络，按之阳明脉绝乃取之。治心腹胀满，胃中热不嗜食，膝 痛，筋挛，足不收履，坐不能起。可灸五壮，针入六分，留七呼。

7．阳辅∶二穴火也，在足外踝上四寸，辅骨前绝骨端。如前三分，去丘墟七寸。足少阳脉之所行也，为经。治腰溶溶如坐水中，膝下肤肿，筋挛，诸节尽痛，痛无常处，腋下肿 ，马刀喉痹，膝 酸，风痹不仁。可灸三壮，针入五分，留七呼。

8．光明∶二穴在足外踝上五寸，别走厥阴，足少阳终。治身解寒，淫泺 酸，不能久立，与阳辅疗病法同。热病汗不出，卒狂，虚则痿痹，坐不能起，实则足 热膝痹，身体不仁，善啮颊。可灸五壮，针入六分，留七呼。

9．外丘∶二穴在足外踝上七寸，少阳所生。治肤痛，痿痹，胸胁胀满，颈项痛，恶风寒，癫疾。针入三分，可灸三壮。今附 犬所伤，毒不出，发寒热，速以三壮。又可灸所啮之处，立愈。

10．阳交∶二穴，一名别阳，阳维 ，在足外踝上七寸，斜属三阳分肉之间。治寒厥，惊狂，喉痹，胸满，面肿，寒痹，膝 不收。灸之三壮，针入六分，留七呼。

11．阳陵泉∶二穴土也，在膝下一寸，外廉陷中。足少阳脉之所入也，为合。针入六分，得气即泻。又宜灸留针为要也。治膝伸不得屈，冷痹，脚不仁，偏风，半身不遂，脚冷无血色。又以蹲坐取之，灸亦良，日可灸七壮至十七壮即止。

12．阳关∶二穴在阳陵泉上三寸，犊鼻外陷中。治膝外痛不可屈伸，风痹不仁。针入五分，不可灸。

13．中渎∶二穴在髀骨外膝上五寸，分肉间陷中，足少阳络。治寒气入于分肉之间，痛攻上下，筋痹不仁。可灸五壮。针入五分，留七呼。

14．环跳∶二穴在髀枢中，侧卧伸下足，屈上足取之。治冷风，温痹，风疹，偏风，半身不遂，腰胯痛不得转侧。可灸五十壮，针入一寸，留十呼，忌热面、猪、鱼、生冷物等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）足厥阴肝经（左右足及股凡二十二穴）
  • 当前页：（八）足少阳胆经（左右足及股凡二十八穴）
  • 下一页：（九）足太阴脾经（左右足及股凡二十二穴）
<<< 返回本书目录
  1. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  2. 足少阳胆经经分寸歌《医学集成》
  3. 足少阳胆经（左右共八十六穴）《经络汇编》
  4. 足少阳胆经六穴《子午流注说难》
  5. 足少阳胆经（共44穴）十二经脉《针灸学》
  6. 足少阳胆经图《医学指归》
  7. 足少阳胆经《子午流注针经》
  8. 足少阳胆经穴《类经图翼》
  9. 足少阳胆经《针灸聚英》
  10. 足少阳胆经穴《重楼玉钥》
  11. 足少阳胆经《针灸大成》
  12. 足少阳胆经穴图《古今医统大全》
  13. 足少阳胆经《圣济总录》
  14. 足少阳胆经穴图及歌括《金针秘传》
  15. 足少阳胆经《普济方·针灸》
  16. 足少阳胆经左右二十八穴《针灸资生经》
  17. 足少阳胆经《秘传眼科龙木论》
  18. 足少阳胆疟《圣济总录》
  19. 足少阳胆《本草分经》
  20. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  21. 足三阴三阳穴流注法第二（下）《备急千金要方》
  22. 足少阳经症治《伤寒括要》
  23. 足三阴三阳穴流注法《普济方·针灸》
  24. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  25. 足三里穴歌《医宗金鉴》
  26. 足少阴经症治《伤寒括要》
  27. 足三里穴歌《刺灸心法要诀》
  28. 足少阴肾《本草分经》
  29. 足三里穴【下肢外侧穴位】
  30. 足少阴肾经《普济方·针灸》
  1. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  2. 足少阳胆经（左右共八十六穴）《经络汇编》
  3. 足少阳胆经病《中医词典》
  4. 足少阳胆经《子午流注针经》
  5. 足少阳胆经步穴歌《古今医统大全》
  6. 足少阳胆经《针灸聚英》
  7. 足少阳胆经经分寸歌《医学集成》
  8. 足少阳胆经《经穴汇解》
  9. 足少阳胆经经穴歌《古今医统大全》
  10. 足少阳胆经《针灸神书》
  11. 足少阳胆经脉歌《万病回春》
  12. 足少阳胆经《针灸神书》
  13. 足少阳胆经配合四十八法《针灸神书》
  14. 足少阳胆经《秘传眼科龙木论》
  15. 足少阳胆经十五穴远近法《备急千金要方》
  16. 足少阳胆经《脉诀汇辨》
  17. 足少阳胆经图《经络考》
  18. 足少阳胆经《普济方·针灸》
  19. 足少阳胆经图《医学指归》
  20. 足少阳胆经《中医基础理论》
  21. 足少阳胆经穴《中医词典》
  22. 足少阳胆经《中医词典》
  23. 足少阳胆经穴《类经图翼》
  24. 足少阳胆经《圣济总录》
  25. 足少阳胆经穴《重楼玉钥》
  26. 足少阳胆经《中医名词词典》
  27. 足少阳胆经穴歌《针灸大成》
  28. 足少阳胆及股．凡二十八穴《经穴汇解》
  29. 足少阳胆经穴图《古今医统大全》
  30. 足少阳标本《中医词典》
  31. 足少阳胆经穴图及歌括《金针秘传》


足太阴脾经（左右足及股凡二十二穴）_《金针秘传》_中医针灸_【岐黄之术】

（九）足太阴脾经（左右足及股凡二十二穴）
在线购买《金针秘传》正版书籍

（九）足太阴脾经（左右足及股凡二十二穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．隐白∶二穴木也，在足大指端内侧，去爪甲角如韭叶。足太阴脉之所出也，为井。治腹胀喘满，不得安卧，呕吐食不下，暴泄，衄血，卒尸蹶不识人，足寒不能温。针入三分。今附妇人月事过时不止，刺之立愈。

2．大都∶二穴火也，在足大指本节后陷中。足太阴脉之所流也，为荥。治热病汗不出，手足逆冷，腹满善呕，烦热闷乱，吐逆，目弦。可灸三壮，针入三分。

3．太白∶二穴土也，在足内侧核骨下陷中。足太阴脉之所注也，为 。治身热烦满，腹胀食不化，呕吐，泄脓血，腰痛，大便难，气逆霍乱，腹中切痛。可灸三壮，针入三分。

4．公孙∶二穴在足大指本节后一寸，别走阳明、太阴络。治寒疟，不嗜食，卒面肿，烦心，狂言，腹虚胀如鼓。可灸三壮，针入四分。

5．商丘∶二穴金也，在足内踝下微前陷中。足太阴脉之所行也，为经。治腹胀，肠中鸣不便，脾虚令人不乐，身寒，善太息，心悲气逆，痔疾，骨疽蚀，绝子，魇梦。可灸三壮，针入三分。

6．三阴∶二穴在内踝上三寸，骨下陷中，足太阴、厥阴、少阴之交会。治 癖，腹中寒，膝股内痛，气逆，小便不利，脾病身重，四肢不举，腹胀肠鸣，溏泄，食不化，女子漏下不止。可灸三壮，针入三分。昔有宋太子性善医术，出苑逢一怀娠妇人。太子诊曰∶是一女也。令徐文伯亦诊之，此一男一女也。太子性急，欲剖视之。臣请针之，泻足三阴交，补手阳明合谷，应针而落，果如文伯之言。故妊娠不可刺也。

7．漏谷∶二穴，亦名太阴络，在内踝上六寸骨下陷中。治 癖冷气，心腹胀满，食饮不为肌肤，湿痹不能久立。针入三分。

8．地机∶二穴，亦名脾舍，足太阴 ，别走上一寸空，在膝下五寸。治女子血瘕，按之如汤沃股内至膝，丈夫溏泄，腹胁气胀，水肿腹坚，不嗜食，小便不利。可灸三壮，针入三分。

9．阴陵泉∶二穴水也，在膝下内侧辅骨下陷中，伸足取之。足太阴脉之所入也，为合。又曲膝取之。治腹中寒，不嗜食，膈下满，水胀腹坚，喘逆不得卧，腰痛不得俯仰，霍乱，疝瘕，小便不和，气淋，寒热不节。针入五分。

10．血海∶二穴在膝膑上内廉白肉际二寸中。治女子漏下恶血，月事不调，逆气腹胀。可灸三壮，针五分。

11．箕门∶二穴在鱼腹上越筋间，动脉应手在阴股。《内经》一云在股上起筋间。治淋，遗溺，鼠鼷肿痛，小便不通。可灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）足少阳胆经（左右足及股凡二十八穴）
  • 当前页：（九）足太阴脾经（左右足及股凡二十二穴）
  • 下一页：（十）足阳明胃经（左右及股凡三十穴）
<<< 返回本书目录
  1. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  2. 足太阴脾经经穴分寸歌《医学集成》
  3. 足太阴脾经（左右共四十二穴）《经络汇编》
  4. 足太阴脾经图《医学指归》
  5. 足太阴脾经（共21穴）十二经脉《针灸学》
  6. 足太阴脾经五穴《子午流注说难》
  7. 足太阴脾经《子午流注针经》
  8. 足太阴脾经穴《类经图翼》
  9. 足太阴脾经《针灸聚英》
  10. 足太阴脾经穴《重楼玉钥》
  11. 足太阴脾经《针灸大成》
  12. 足太阴脾经穴图《古今医统大全》
  13. 足太阴脾经《圣济总录》
  14. 足太阴脾经穴图及歌括《金针秘传》
  15. 足太阴脾经《普济方·针灸》
  16. 足太阴脾经左右二十二穴《针灸资生经》
  17. 足太阴脾病论《内经博议》
  18. 足太阴脾疟《圣济总录》
  19. 足太阴脾《本草分经》
  20. 足通谷穴【下肢外侧穴位】
  21. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  22. 足痛《也是山人医案》
  23. 足太阴经症治《伤寒括要》
  24. 足痛【疾病症状】
  25. 足太阴及股凡二十二穴《针灸甲乙经》
  26. 足外翻【疾病症状】
  27. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  28. 足痿病《扁鹊心书》
  29. 足太阳膀胱疟《圣济总录》
  30. 足卫和荣汤【方剂大全】
  1. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  2. 足太阴脾经（左右共四十二穴）《经络汇编》
  3. 足太阴脾经病《中医词典》
  4. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  5. 足太阴脾经步穴歌《古今医统大全》
  6. 足太阴脾经《子午流注针经》
  7. 足太阴脾经经穴分寸歌《医学集成》
  8. 足太阴脾经《针灸聚英》
  9. 足太阴脾经脉歌《万病回春》
  10. 足太阴脾经《针灸神书》
  11. 足太阴脾经配合四十九法《针灸神书》
  12. 足太阴脾经《针灸神书》
  13. 足太阴脾经十一穴《备急千金要方》
  14. 足太阴脾经《脉诀汇辨》
  15. 足太阴脾经手肺《医效秘传》
  16. 足太阴脾经《普济方·针灸》
  17. 足太阴脾经图《经络考》
  18. 足太阴脾经《中医基础理论》
  19. 足太阴脾经图《医学指归》
  20. 足太阴脾经《中医词典》
  21. 足太阴脾经穴《中医词典》
  22. 足太阴脾经《圣济总录》
  23. 足太阴脾经穴《类经图翼》
  24. 足太阴脾经《中医名词词典》
  25. 足太阴脾经穴《重楼玉钥》
  26. 足太阴脾及股凡二十二穴《经穴汇解》
  27. 足太阴脾经穴歌《针灸大成》
  28. 足太阴脾病论《内经博议》
  29. 足太阴脾经穴歌《古今医统大全》
  30. 足太阴疟《灵素节注类编》
  31. 足太阴脾经穴图《古今医统大全》


足阳明胃经（左右及股凡三十穴）_《金针秘传》_中医针灸_【岐黄之术】

（十）足阳明胃经（左右及股凡三十穴）
在线购买《金针秘传》正版书籍

（十）足阳明胃经（左右及股凡三十穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1.厉兑∶二穴金也，在足大指次指之端，去爪甲如韭叶。足阳明脉之所出也，为井。治尸厥口噤气绝，状如中恶，心腹胀满，热病汗不出，寒热疟，不嗜食而肿，足 寒，喉痹，齿龋，恶风，鼻不利，多惊好卧。针入一分，可灸一壮。

2．内庭∶二穴水也，在足大指次指外间陷中。足阳明脉之所流也，为荥。治四肢厥逆，腹胀满，数欠，恶闻人声，振寒，咽中引痛，口 ，齿龋痛，疟不嗜食。可灸三壮，针入三分。

3．陷谷∶二穴木也，在足大指次指之间本节后陷中，去内庭二寸。足阳明脉之所注也，为 。治面目浮肿及水病，善咽，肠鸣腹痛，热病汗不出，振寒疟疾。针入三分，留七呼，可灸三壮。

4．冲阳∶二穴在足跗上，去陷谷三寸。足阳明脉之所过也，为原。治偏风，口眼 斜，肘肿，齿龋痛，发寒热，腹坚大，不嗜食，振寒，久狂登高而歌，弃衣而走，足缓履不收。针入五分，可灸三壮。

5．解溪∶二穴火也，在冲阳后一寸五分，腕上陷中。足阳明脉之所行也，为经。治风面浮肿，颜黑。厥气上冲，腹胀，大便下重， 惊，膝股 肿，转筋，目眩，头痛，癫疾，烦心悲泣，霍乱、头风，面目赤。针入五分，可灸三壮。

6．丰隆∶二穴在外踝上八寸下廉， 外廉陷中，别走太阴。治厥逆，胸痛如刺，腹中切痛，大小便难涩，厥头痛，面浮肿，风逆，四肢肿，身湿，喉痹不能言。针入三分，可灸三壮。

7．下廉∶二穴，一名下巨虚，在上廉下三寸，当举足取穴。治少腹痛，飧泄，次指间痛，唇干，涎出不觉，不得汗出，毛发焦，脱肉少气，胃中热不嗜饮食，泄脓血，胸胁少腹痛，暴惊狂言非常，女子乳痈，喉痹， 肿，足跗不收。针入八分，可灸三壮。

8．条口∶二穴在下廉上一寸，举足取之。治膝 寒酸痛，足缓履不收，湿痹，足下热。针入五分，可灸三壮。

9．上廉∶二穴，一名上巨虚，在三里下三寸，当举足取之。治飧泄，腹胁支满，狂走，夹脐腹痛，食不化，喘息不能行。可灸三壮，针入三分。甄权云∶治藏气不足，偏风，腿 手足不仁，可灸以年为壮。

10．三里∶二穴土也，在膝下三寸， 外廉两筋间，当举足取之。足阳明脉之所入也，为合。治胃中寒，心腹胀满，胃气不足，闻食臭，肠鸣腹痛，食不化。秦承祖云∶诸病皆治，食气，水气，蛊毒， 癖，四肢肿满，膝 酸痛，目不明。华池云∶疗五劳羸瘦，七伤虚乏。胸中瘀血，乳痈。《外台》、《明堂》云∶人年三十以上，若不灸三里，令气上冲目。可灸三壮，针入五分。

11．犊鼻∶二穴在膝膑下， 骨上，侠解大筋中。治膝中疼痛不仁，难跪起，膝膑臃肿，溃者不可治，不溃者可疗。若犊鼻坚硬，勿便攻，先以洗熨，即微刺之愈。

12.梁丘∶二穴在膝上二寸两筋间。治大惊，乳痛，寒痹，膝不能屈伸。可灸三壮，针入三分。

13．阴市∶二穴，一名阴鼎，在膝上三寸，伏兔下，若拜而取之。治寒疝，少腹痛，胀满，腰已下伏兔上寒如注水。针入三分，不可灸。

14．伏兔∶二穴在膝上六寸起肉，一本云膝盖上七寸。治风劳气逆，膝冷不得温。针入五分，不可灸。

15．髀关∶二穴在膝上伏兔后交分中。治膝寒不仁，痿厥，股内筋络急。针入六分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）足太阴脾经（左右足及股凡二十二穴）
  • 当前页：（十）足阳明胃经（左右及股凡三十穴）
  • 下一页：（十一）足少阴肾经（左右足及股凡二十穴）
<<< 返回本书目录
  1. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  2. 足阳明胃经经穴分寸歌《医学集成》
  3. 足阳明胃经（左右共九十穴）《经络汇编》
  4. 足阳明胃经六穴《子午流注说难》
  5. 足阳明胃经（共45穴）十二经脉《针灸学》
  6. 足阳明胃经图《医学指归》
  7. 足阳明胃经《子午流注针经》
  8. 足阳明胃经穴《类经图翼》
  9. 足阳明胃经《针灸聚英》
  10. 足阳明胃经穴《重楼玉钥》
  11. 足阳明胃经《针灸大成》
  12. 足阳明胃经穴图《古今医统大全》
  13. 足阳明胃经《圣济总录》
  14. 足阳明胃经穴图及歌括《金针秘传》
  15. 足阳明胃经《普济方·针灸》
  16. 足阳明胃经左右三十穴《针灸资生经》
  17. 足阳明胃腑病论《内经博议》
  18. 足阳明胃疟《圣济总录》
  19. 足阳明胃《本草分经》
  20. 足月小样儿【疾病大全】
  21. 足阳明脉病发热狂走《针灸甲乙经》
  22. 足杂病《普济方·针灸》
  23. 足阳明经症治《伤寒括要》
  24. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  25. 足阳明及股凡三十穴《针灸甲乙经》
  26. 足掌痛【疾病症状】
  27. 足癣【疾病症状】
  28. 足跖屈无力和踝反射减弱【疾病症状】
  29. 足癣《家庭医学百科-医疗康复篇》
  30. 足指冻疮（附耳冻疮）《保婴撮要》
  1. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  2. 足阳明胃经（左右共九十穴）《经络汇编》
  3. 足阳明胃经病《中医词典》
  4. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  5. 足阳明胃经经穴分寸歌《医学集成》
  6. 足阳明胃经《子午流注针经》
  7. 足阳明胃经脉歌《万病回春》
  8. 足阳明胃经《针灸聚英》
  9. 足阳明胃经配合五十法《针灸神书》
  10. 足阳明胃经《针灸神书》
  11. 足阳明胃经十五穴《备急千金要方》
  12. 足阳明胃经《针灸神书》
  13. 足阳明胃经手大肠《医效秘传》
  14. 足阳明胃经《脉诀汇辨》
  15. 足阳明胃经图《经络考》
  16. 足阳明胃经《普济方·针灸》
  17. 足阳明胃经图《医学指归》
  18. 足阳明胃经《中医基础理论》
  19. 足阳明胃经穴《中医词典》
  20. 足阳明胃经《中医词典》
  21. 足阳明胃经穴《类经图翼》
  22. 足阳明胃经《圣济总录》
  23. 足阳明胃经穴《重楼玉钥》
  24. 足阳明胃经《中医名词词典》
  25. 足阳明胃经穴歌《针灸大成》
  26. 足阳明胃及股．凡三十穴《经穴汇解》
  27. 足阳明胃经穴图《古今医统大全》
  28. 足阳明胃腑病论《内经博议》
  29. 足阳明胃经穴图及歌括《金针秘传》
  30. 足阳明疟《灵素节注类编》
  31. 足阳明胃经左右三十穴《针灸资生经》


足少阴肾经（左右足及股凡二十穴）_《金针秘传》_中医针灸_【岐黄之术】

（十一）足少阴肾经（左右足及股凡二十穴）
在线购买《金针秘传》正版书籍

（十一）足少阴肾经（左右足及股凡二十穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．涌泉∶二穴木也，一名地冲，在足心陷中，屈足卷指宛宛中。足少阴脉之所出也，为井。治腰痛，大便难，心中结热，风疹，风痫，心痛，不嗜食，妇人无子，咳嗽身热，喉痹，胸胁满，目眩，男子如蛊，女子如妊娠，五指端尽痛，足不得践地。可灸三壮，针入五分，无令出血。淳于意云∶汉北齐王阿母患足下热，喘满。谓曰∶热厥也。当刺之足心，立愈。

2．足少阴脉之所流也，为荥。治咽内肿，心恐惧如人将捕，涎出喘呼少气，足跗肿不得履地，寒疝。少腹胀，上抢胸胁，咳唾血，喉痹，淋沥，女子不孕，男子精溢， 酸不能久立，足一寒一热，舌纵，烦满，消漏，初生小儿脐风口噤，痿厥，洞泄。可灸三壮，针入三分，不宜见血。

3．太溪∶二穴土也，在足内踝后，跟骨上动脉陷中。足少阴脉之所注也，为 。治久疟咳逆，心痛如锥刺其心，手足寒至节，喘息者死。呕吐，口中如胶，善噫，寒疝，热病汗不出，默默嗜卧，溺黄消瘅，大便难，咽肿唾血。今附 癖，寒热，咳嗽，不嗜食，腹胁痛，瘦脊，手足厥冷。可灸三壮，针入三分。

4．大钟∶二穴在足跟后冲中，走太阳，足少阴络。治实则小便淋闭洒淅，腰脊强痛，大便秘涩，嗜卧，口中热。虚则呕逆多寒，欲闭户而处，少气不足，胸胀喘息，舌干，咽中食噎不得下，善惊恐不乐，喉中鸣，咳唾血。可灸三壮，针入二分，留七呼。

5．水泉∶二穴少阴 ，去太溪下一寸，在内踝下。治月事不来，来即多，心下闷痛，目KT KT 不能远视，阴挺出，小便淋沥，腹中痛。可灸五壮，针入四分。

6．照海∶二穴阴跷脉所生，在足内踝下，治嗌干，四肢懈惰，善悲不乐，久疟，卒疝，少腹痛，呕吐，嗜卧，大风偏枯，半身不遂，女子淋沥，阴挺出。针入三分，可灸三壮。

7．复溜∶二穴金也，一名昌阳，一名伏白，在足内踝上二寸陷中。足少阴脉之所行也，为经。治腰脊内引痛，不得俯仰起坐，目KT KT ，善怒多言，舌干，涎自出，足痿不收履， 寒不自温，腹中雷鸣，腹胀如鼓，四肢肿，十水病，溺青赤黄白黑，青取井，赤取荥，黄取 ，白取经，黑取合，血痔，泄后肿，五淋，小便如散，大骨寒热，汗注不止。可灸五壮，针入三分，留三呼。

8．交信∶二穴在内踝上二寸，少阴前，太阴后廉前筋骨间，足阴跷之 。治气淋， 疝，阴急，股引内廉骨痛，又泄利赤白，女子漏血不止。可灸三壮，针入四分，留五呼。

9．筑宾∶二穴在内踝上， 分中。治小儿胎疝，痛不得乳，癫疾狂言，呕吐沫，足 痛。可灸五壮，针入三分。

10．阴谷∶二穴，水也。在膝内辅骨后，大筋下，小筋上，按之应手，屈膝乃取之。足少阴脉之所入也，为合。治膝痛如离，不得屈伸，舌纵涎下，烦逆溺难，少腹急引阴痛，股内廉痛，妇人漏血不止，腹胀满不得息，小便黄，男子如蛊，女子如妊娠。可灸三壮，针入四分，留七呼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）足阳明胃经（左右及股凡三十穴）
  • 当前页：（十一）足少阴肾经（左右足及股凡二十穴）
  • 下一页：（十二）足太阳膀胱经（左右足凡三十六穴）
<<< 返回本书目录
  1. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  2. 足少阴肾经经穴分寸歌《医学集成》
  3. 足少阴肾经（左右共五十四穴）《经络汇编》
  4. 足少阴肾经图《医学指归》
  5. 足少阴肾经（共27穴）十二经脉《针灸学》
  6. 足少阴肾经五穴《子午流注说难》
  7. 足少阴肾经《子午流注针经》
  8. 足少阴肾经穴《类经图翼》
  9. 足少阴肾经《针灸聚英》
  10. 足少阴肾经穴《重楼玉钥》
  11. 足少阴肾经《针灸大成》
  12. 足少阴肾经穴图《古今医统大全》
  13. 足少阴肾经《圣济总录》
  14. 足少阴肾经穴图及歌括《金针秘传》
  15. 足少阴肾经《普济方·针灸》
  16. 足少阴肾经左右二十穴《针灸资生经》
  17. 足少阴肾《本草分经》
  18. 足少阴肾疟《圣济总录》
  19. 足少阴经症治《伤寒括要》
  20. 足少阴肾脏病论《内经博议》
  21. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  22. 足踏丸【方剂大全】
  23. 足少阳经症治《伤寒括要》
  24. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  25. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  26. 足太阳经症治《伤寒括要》
  27. 足少阳胆疟《圣济总录》
  28. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  29. 足少阳胆经左右二十八穴《针灸资生经》
  30. 足太阳膀胱《本草分经》
  1. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  2. 足少阴肾经（左右共五十四穴）《经络汇编》
  3. 足少阴肾经病《中医词典》
  4. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  5. 足少阴肾经步穴歌《古今医统大全》
  6. 足少阴肾经《子午流注针经》
  7. 足少阴肾经经穴分寸歌《医学集成》
  8. 足少阴肾经《针灸聚英》
  9. 足少阴肾经经穴歌《古今医统大全》
  10. 足少阴肾经《针灸神书》
  11. 足少阴肾经脉歌《万病回春》
  12. 足少阴肾经《针灸神书》
  13. 足少阴肾经配合五十一法《针灸神书》
  14. 足少阴肾经《脉诀汇辨》
  15. 足少阴肾经十一穴远近法《备急千金要方》
  16. 足少阴肾经《普济方·针灸》
  17. 足少阴肾经手心《医效秘传》
  18. 足少阴肾经《中医基础理论》
  19. 足少阴肾经图《经络考》
  20. 足少阴肾经《中医词典》
  21. 足少阴肾经图《医学指归》
  22. 足少阴肾经《圣济总录》
  23. 足少阴肾经穴《中医词典》
  24. 足少阴肾经《中医名词词典》
  25. 足少阴肾经穴《类经图翼》
  26. 足少阴肾及股．凡二十穴《经穴汇解》
  27. 足少阴肾经穴《重楼玉钥》
  28. 足少阴气绝《中医词典》
  29. 足少阴肾经穴歌《针灸大成》
  30. 足少阴疟《灵素节注类编》
  31. 足少阴肾经穴图《古今医统大全》


足太阳膀胱经（左右足凡三十六穴）_《金针秘传》_中医针灸_【岐黄之术】

（十二）足太阳膀胱经（左右足凡三十六穴）
在线购买《金针秘传》正版书籍

（十二）足太阳膀胱经（左右足凡三十六穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．至阴∶二穴，金也。在足小指外侧，去爪甲角如韭叶。足太阳脉之所出也，为井。治目生翳，鼻塞头重，风寒从足小指起，脉痹上下带胸胁痛无常，转筋，寒疟，汗不出，烦心，足下热，小便不利，失精。针入二分，可灸三壮。

2．通谷∶二穴，水也。在足小指外侧本节前陷中。足太阳脉之所流也，为荥。治头重目眩，善惊，引鼽衄，颈项痛，目KT KT 。甄权云∶结积留饮，胸满，食不化。可灸三壮，针入二分。

3．束骨∶二穴，木也。在足小指本节后陷中。足太阳脉之所注也，为 。治腰如折， 如结，耳聋，恶风寒，目眩，项不可回顾，目内 赤烂。可灸三壮，针三分。

4．京骨∶二穴，在足外侧大骨下，赤白肉际陷中。足太阳脉之所过也，为原。治膝痛不得屈伸，目内赤烂，发疟，寒热，善惊，不欲食，筋挛，足 酸，髀枢痛，颈项强，腰背不可俯仰，鼽衄血不止，目眩。针入三分，可灸七壮。

5．申脉∶二穴，阳跷脉所出，在外踝下陷中，容爪甲，白肉际。治腰痛不能举体，足 寒，不能久立坐，若下舟车中，痛疾。针入三分。

6．金门∶二穴，一名梁关。在足外踝下，足太阳 ，阳维所别属也。治霍乱，转筋，膝 酸，身战不能久立，癫痫尸厥，暴疝，小儿发痫，张口摇头，身反折。可灸三壮，炷如小麦大，针入一分。

7．仆参∶二穴，一名安邪。在跟骨下陷中，拱足得之。治足跟痛不得履地，脚痿，转筋，尸厥如中恶状，霍乱吐逆，癫痫，狂言见鬼。针入三分，可灸七壮。

8．昆仑∶二穴，火也。在足外踝后，跟骨上陷中。足太阳脉之所行也，为经。治腰尻痛，足端肿不得履地，鼽衄，脚如结，踝如裂，头痛，肩背拘急，咳喘，暴满，阴肿痛，小儿发痫螈。炷如小麦大，可灸三壮，针入三分。

9.付阳∶二穴在足外踝上三寸，太阳前，少阳后筋骨间。阳跷之 ，治痿厥风痹，头重 痛，髀枢股 痛，螈 ，风痹不仁，时有寒栗，四肢不举。可灸三壮，针入五分，留七呼。

10．飞扬∶二穴，一名厥阴，足太阳络，别走少阴。在外踝上七寸。治野鸡痔，历节风，足指不得屈伸，头目眩，逆气，鼽衄癫疾，寒疟。可灸三壮，针入三分。

11．承山∶二穴，一名鱼腹，一名肉柱。在兑 肠下分肉之间陷中。治腰背痛，脚 重，战栗不能立，香港脚，膝下肿，霍乱转筋，大便难，久痔肿痛。可灸五壮，针入七分。

12．承筋∶二穴，一名 肠，一名直肠。在 肠中央陷中。治寒痹转筋，肢肿，大便难，脚 酸重引少腹痛，鼻鼽衄，腰背拘急，霍乱。可灸三壮，禁针。

13．合阳∶二穴在膝约中央下二寸。治腰脊强引腹痛，阴股热，膝酸 重履步难，寒疝，阴遍痛，女子崩中。针入六分，可灸五壮。

14．委中∶二穴，土也。在 中央约纹动脉陷中。足太阳脉之所入也，为合。治腰侠脊沉沉然，遗溺，腰重不能举体，风痹，髀枢痛，可出血，痼疹皆愈。今附∶委中者，血 也。热病汗不出，足热，厥逆满，膝不得屈伸，取其经血立愈。

15．委阳∶二穴，三焦下辅 也。在足太阳之后，出于 中外廉两筋间，屈伸取之，承扶下六寸，足太阳脉之中。治腋下肿痛，胸满膨膨，筋急身热，飞尸遁注，痿厥不仁，小便淋沥。可灸三壮，针入七分。

16．浮 ∶二穴在委阳上一寸，展膝得之。治小肠热，大肠结，股外经筋急，髀枢不仁，可灸三壮，针入五分。

17．殷门∶二穴在肉 下六寸。治腰脊不可俯仰举重，恶血注之，股外肿。针入七分。

18．承扶∶二穴，一名肉 ，一名阴关，一名皮部。在尻臀下，股阴冲上纹中。治腰脊相引如解，久痔，尻睢肿，大便难，阴胞有寒，小便不利。针入七分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）足少阴肾经（左右足及股凡二十穴）
  • 当前页：（十二）足太阳膀胱经（左右足凡三十六穴）
  • 下一页：（一）偃伏头部中行（凡一十穴）
<<< 返回本书目录
  1. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  2. 足太阳膀胱经经穴分寸歌《医学集成》
  3. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  4. 足太阳膀胱经六穴《子午流注说难》
  5. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  6. 足太阳膀胱经图《医学指归》
  7. 足太阳膀胱经《子午流注针经》
  8. 足太阳膀胱经穴《类经图翼》
  9. 足太阳膀胱经《针灸聚英》
  10. 足太阳膀胱经穴《重楼玉钥》
  11. 足太阳膀胱经《针灸大成》
  12. 足太阳膀胱经穴图《古今医统大全》
  13. 足太阳膀胱经《圣济总录》
  14. 足太阳膀胱经穴图及歌括《金针秘传》
  15. 足太阳膀胱经《普济方·针灸》
  16. 足太阳膀胱经左右三十六穴《针灸资生经》
  17. 足太阳膀胱经《秘传眼科龙木论》
  18. 足太阳膀胱疟《圣济总录》
  19. 足太阳膀胱《本草分经》
  20. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  21. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  22. 足太阴及股凡二十二穴《针灸甲乙经》
  23. 足太阳经症治《伤寒括要》
  24. 足太阴经症治《伤寒括要》
  25. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  26. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  27. 足踏丸【方剂大全】
  28. 足太阴脾《本草分经》
  29. 足少阴肾脏病论《内经博议》
  30. 足太阴脾病论《内经博议》
  1. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  2. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  3. 足太阳膀胱经病《中医词典》
  4. 足太阳膀胱经（左右凡百二十六穴）《经穴汇解》
  5. 足太阳膀胱经步穴歌《古今医统大全》
  6. 足太阳膀胱经《子午流注针经》
  7. 足太阳膀胱经经穴分寸歌《医学集成》
  8. 足太阳膀胱经《针灸聚英》
  9. 足太阳膀胱经脉歌《万病回春》
  10. 足太阳膀胱经《针灸神书》
  11. 足太阳膀胱经配合五十二法《针灸神书》
  12. 足太阳膀胱经《针灸神书》
  13. 足太阳膀胱经十七穴远近法《备急千金要方》
  14. 足太阳膀胱经《秘传眼科龙木论》
  15. 足太阳膀胱经手小肠《医效秘传》
  16. 足太阳膀胱经《脉诀汇辨》
  17. 足太阳膀胱经图《医学指归》
  18. 足太阳膀胱经《普济方·针灸》
  19. 足太阳膀胱经穴《中医词典》
  20. 足太阳膀胱经《中医基础理论》
  21. 足太阳膀胱经穴《类经图翼》
  22. 足太阳膀胱经《中医词典》
  23. 足太阳膀胱经穴《重楼玉钥》
  24. 足太阳膀胱经《圣济总录》
  25. 足太阳膀胱经穴歌《针灸大成》
  26. 足太阳膀胱经《中医名词词典》
  27. 足太阳膀胱经穴歌《古今医统大全》
  28. 足太阳膀胱及股．凡三十六穴《经穴汇解》
  29. 足太阳膀胱经穴图《古今医统大全》
  30. 足太阳疟《灵素节注类编》
  31. 足太阳膀胱经穴图及歌括《金针秘传》


偃伏头部中行（凡一十穴）_《金针秘传》_中医针灸_【岐黄之术】

（一）偃伏头部中行（凡一十穴）
在线购买《金针秘传》正版书籍

（一）偃伏头部中行（凡一十穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．神庭∶一穴在鼻直，入发际五分。督脉、足太阳阳明三脉之会。治癫疾风痫，戴目上不识人，头风目眩，鼻出清涕不止，目泪出，惊悸不得安寝。可灸二七壮，至七七壮止。岐伯曰∶凡欲疗风，勿令灸多，缘风性轻，多即伤。惟宜灸七壮至三七壮止，禁不可针，针即发狂，忌生冷、鸡、猪、酒、面、动风物等。

2．上星∶一穴在鼻直上，入发际一寸陷中，督脉气所发。治头风，面虚肿，鼻塞不闻香臭，目眩，痰疟振寒，热病汗不出，目睛痛不能远视。以细三棱针刺之，即宣泄诸阳热气，无令上冲头目。可灸七壮，不宜多灸。若频灸，即拔气上，令人目不明，忌如前法。

3．囟会∶一穴在上星后一寸陷中，可容豆，督脉气所发。治目眩，面肿，鼻塞不闻香臭，惊痫，戴目上不识人。可灸二七壮，至七七壮。初灸即不痛，病去即痛，痛即罢灸。若是鼻塞，灸至四日渐退，七日顿愈。针入二分，留三呼，得气即泻。头风，生白屑，多睡，针之弥佳。针讫，以末盐、生麻油相和揩发根下，头风即永除。若八岁以下，即不得针。盖缘囟门未合，刺之不幸令人夭。忌热面、猪、鱼物等。

4．前顶∶一穴在囟会后一寸五分骨陷中，督脉气所发。据甄权《针经》云是一寸，今即根据《素问》一寸五分为定。疗头风目眩，面赤肿，小儿惊痫，风痫螈 ，发即无时，鼻多清涕，顶肿痛。针入一分，可灸三壮，至七七壮即止，忌如前法。

5．百会∶一穴，一名三阳五会。在前顶后一寸五分，顶中央旋毛中，可容豆。督脉、足太阳交会于巅上。治小儿脱肛久不瘥，风痫中风，角弓反张，或多哭，言语不择，发即无时，盛则吐沫，心烦惊悸，健忘疟，耳鸣耳聋，鼻塞不闻香臭。针入二分，得气即泻。可灸七壮，至七七壮即止。唐秦鸣鹤刺微出血，头痛立愈。凡灸头顶，不得过七七壮，缘头顶皮肤浅薄，灸不宜多。

6．后顶∶一穴，一名交冲。在百会后一寸五分，枕骨上，督脉气所发。治目KT KT ，颈项恶风寒，目眩，头偏痛。可灸五壮，针入三分。

7．强间∶一穴，一名大羽。在后顶后一寸五分，督脉气所发。治脑旋目晕，头痛不可忍，烦心，呕吐涎沫，发即无时，颈项强左右不得回顾。可灸七壮，针入二分。

8．脑户∶一穴，一名合颅。在枕骨上，强间后一寸五分，督脉、足太阳之会。禁不可针，针之令人哑不能言。治目睛痛不能远视，面赤目黄头肿。可灸七壮，亦不可妄灸，令人失喑。

9．风府∶一穴，一名舌本。在项发际上一寸，大筋内宛宛中，疾言其肉立起，言休立下，督脉、阳维之会。禁不可灸，不幸使人失喑。治头痛颈急不得回顾，目眩鼻衄，喉咽痛，狂走目妄视。针入三分。

10．哑门∶一穴，一作“喑”，一名舌横，一名舌厌，在项中央，入发际五分宛宛中，督脉、阳维之会，入系舌本，仰头取之。禁不可灸，灸之令人哑。治颈项强，舌缓不能言，诸阳热气盛，鼻衄血不止，头痛，风汗不出，寒热，风痉脊强反折，螈癫疾，头重。针入二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）足太阳膀胱经（左右足凡三十六穴）
  • 当前页：（一）偃伏头部中行（凡一十穴）
  • 下一页：（二）偃伏头部第二行（左右凡一十四穴）
<<< 返回本书目录
  1. 偃伏头部中行（凡一十穴）《金针秘传》
  2. 偃伏头部中行十穴《针灸资生经》
  3. 偃伏头部中行《秘传眼科龙木论》
  4. 偃月翳歌《眼科心法要诀》
  5. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  6. 偃月翳歌《医宗金鉴》
  7. 偃伏头部第三行《秘传眼科龙木论》
  8. 偃月翳内障《秘传眼科龙木论》
  9. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  10. 偃月障《目经大成》
  11. 偃伏头部第二行《秘传眼科龙木论》
  12. 演药法《异授眼科》
  13. 偃伏第三行左右十二穴《针灸资生经》
  14. 魇梦不醒《外科十法》
  15. 偃伏第二行左右十四穴《针灸资生经》
  16. 鼹（音偃）鼠《证类本草》
  17. 眼坐起生花外障《秘传眼科龙木论》
  18. 鼹鼠《本草纲目》完整版
  19. 眼嘴的细小皱纹【疾病症状】
  20. 鼹鼠《本草纲目》图文版
  21. 眼子菜根【中药大全】
  22. 鼹鼠（图）【中药大全】
  23. 眼子菜【中药大全】
  24. 鼹鼠粪《本草纲目》完整版
  25. 眼肿难睁《医门补要》
  26. 鼹鼠膏《本草纲目》完整版
  27. 眼中生翳舐法《医门补要》
  28. 鼹鼠肉《本草纲目》完整版
  29. 眼中流泪《孙真人海上方》
  30. 厌恶疗法《医学心理学》
  1. 偃伏头部中行（凡一十穴）《金针秘传》
  2. 偃伏头部中行《秘传眼科龙木论》
  3. 偃伏头部中行十穴《针灸资生经》
  4. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  5. 偃卧《中医词典》
  6. 偃伏头部第三行《秘传眼科龙木论》
  7. 偃月内障《明目至宝》
  8. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  9. 偃月内障证《中医词典》
  10. 偃伏头部第二行《秘传眼科龙木论》
  11. 偃月侵睛《中医词典》
  12. 偃伏第三行左右十二穴《针灸资生经》
  13. 偃月翳《中医词典》
  14. 偃伏第二行左右十四穴《针灸资生经》
  15. 偃月翳歌《眼科心法要诀》
  16. 偃刀脉《中医词典》
  17. 偃月翳歌《医宗金鉴》
  18. 偃刀脉《中医名词词典》
  19. 偃月翳内障《中医词典》
  20. 偃《中医词典》
  21. 偃月翳内障《秘传眼科龙木论》
  22. 眼坐起生花外障《秘传眼科龙木论》
  23. 偃月障《中医词典》
  24. 眼珠脱出秘方《华佗神方》
  25. 偃月障《目经大成》
  26. 眼珠缩入秘方《华佗神方》
  27. 罨（yǎn，音掩）法《中医词典》
  28. 眼珠缩入《奇效简便良方》
  29. 罨（音掩）《中医名词词典》
  30. 眼珠垂出《古今医统大全》
  31. 演气丹《仁术便览》


偃伏头部第二行（左右凡一十四穴）_《金针秘传》_中医针灸_【岐黄之术】

（二）偃伏头部第二行（左右凡一十四穴）
在线购买《金针秘传》正版书籍

（二）偃伏头部第二行（左右凡一十四穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．曲差∶二穴在神庭傍一寸五分，入发际，足太阳脉气所发。治心中烦满汗不出，头顶痛，身体烦热，目视不明。针入二分，可灸三壮。

2．五处∶二穴在上星旁一寸五分，足太阳脉气所发。治目不明，头风目眩，螈 ，目戴上不识人。

针入三分，留七呼，可灸三壮。

3．承光∶二穴在五处后一寸五分，足太阳脉气所发，治鼻塞不闻香臭，口 ，鼻多清涕，风眩头痛，呕吐心烦，目生白膜。针入三分，禁不可灸，忌如前法。

4．通天∶二穴在承光后一寸五分，足太阳脉气所发。治颈项转侧难，鼻塞闷，偏风口 ，鼻多清涕，衄血头重。针入三分，留七呼，可灸三壮。

5．络却∶二穴，一名强阳，又名脑盖。在通天后一寸五分，足太阳脉气所发。治青风内障，目无所见，头旋耳鸣。可灸三壮。

6．玉枕∶二穴在络却后一寸五分，侠脑户旁一寸三分，起肉枕骨，入发际上三寸，足太阳脉气所发。

治目痛不能视，脑风疼痛不可忍者。可灸三壮。

7．天柱∶二穴侠项后发际，大筋外廉陷中，足太阳脉气所发，治足不任身体，肩背痛欲折，目瞑视。

今附∶治颈项筋急不得回顾，头旋脑痛。针入五分，得气即泻立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）偃伏头部中行（凡一十穴）
  • 当前页：（二）偃伏头部第二行（左右凡一十四穴）
  • 下一页：（三）偃伏头部第三行（左右凡一十二穴）
<<< 返回本书目录
  1. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  2. 偃伏头部第三行《秘传眼科龙木论》
  3. 偃伏头部第二行《秘传眼科龙木论》
  4. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  5. 偃伏第三行左右十二穴《针灸资生经》
  6. 偃伏头部中行《秘传眼科龙木论》
  7. 偃伏第二行左右十四穴《针灸资生经》
  8. 偃伏头部中行（凡一十穴）《金针秘传》
  9. 眼坐起生花外障《秘传眼科龙木论》
  10. 偃伏头部中行十穴《针灸资生经》
  11. 眼嘴的细小皱纹【疾病症状】
  12. 偃月翳歌《眼科心法要诀》
  13. 眼子菜根【中药大全】
  14. 偃月翳歌《医宗金鉴》
  15. 眼子菜【中药大全】
  16. 偃月翳内障《秘传眼科龙木论》
  17. 眼肿难睁《医门补要》
  18. 偃月障《目经大成》
  19. 眼中生翳舐法《医门补要》
  20. 演药法《异授眼科》
  21. 眼中流泪《孙真人海上方》
  22. 魇梦不醒《外科十法》
  23. 眼针注意事项《中医刺灸》
  24. 鼹（音偃）鼠《证类本草》
  25. 眼针手法问题《中医刺灸》
  26. 鼹鼠《本草纲目》完整版
  27. 眼针适应症及配穴治疗《中医刺灸》
  28. 鼹鼠《本草纲目》图文版
  29. 眼针取穴原则《中医刺灸》
  30. 鼹鼠（图）【中药大全】
  1. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  2. 偃伏头部第二行《秘传眼科龙木论》
  3. 偃伏头部第三行《秘传眼科龙木论》
  4. 偃伏第三行左右十二穴《针灸资生经》
  5. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  6. 偃伏第二行左右十四穴《针灸资生经》
  7. 偃伏头部中行《秘传眼科龙木论》
  8. 偃刀脉《中医词典》
  9. 偃伏头部中行（凡一十穴）《金针秘传》
  10. 偃刀脉《中医名词词典》
  11. 偃伏头部中行十穴《针灸资生经》
  12. 偃《中医词典》
  13. 偃卧《中医词典》
  14. 眼坐起生花外障《秘传眼科龙木论》
  15. 偃月内障《明目至宝》
  16. 眼珠脱出秘方《华佗神方》
  17. 偃月内障证《中医词典》
  18. 眼珠缩入秘方《华佗神方》
  19. 偃月侵睛《中医词典》
  20. 眼珠缩入《奇效简便良方》
  21. 偃月翳《中医词典》
  22. 眼珠垂出《古今医统大全》
  23. 偃月翳歌《眼科心法要诀》
  24. 眼肿难睁《医门补要》
  25. 偃月翳歌《医宗金鉴》
  26. 眼中长肉秘方《华佗神方》
  27. 偃月翳内障《中医词典》
  28. 眼中血出《古今医统大全》
  29. 偃月翳内障《秘传眼科龙木论》
  30. 眼中息肉秘方《华佗神方》
  31. 偃月障《中医词典》


偃伏头部第三行（左右凡一十二穴）_《金针秘传》_中医针灸_【岐黄之术】

（三）偃伏头部第三行（左右凡一十二穴）
在线购买《金针秘传》正版书籍

（三）偃伏头部第三行（左右凡一十二穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．治卒中风不识人，目眩鼻塞，目生白翳多泪。针入三分，留七呼，得气即泻，忌如前法。

2．目窗∶二穴在临泣后一寸五分，足少阳、阳维之会。治头面浮肿痛，引目外 赤痛。忽头旋，目KTKT远视不明。针入三分，可灸五壮。今附三度刺目大明。

3．正营∶二穴在目窗后一寸，足少阳、阳维之会。治牙齿痛，唇吻急强，齿龋痛，头项偏痛。针入三分，可灸五壮。

4．承灵∶二穴在正营后一寸五分，足少阳、阳维之会。治脑风头疼，恶风寒，鼽鼻塞，息不利。可灸三壮。

5．脑空∶二穴，一名颞 。在承灵后一寸五分，侠玉枕骨下陷中，足少阳、阳维之会。治脑风头痛不可忍，目瞑心悸，发即为癫风，引目眇，劳疾羸瘦，体热，颈项强不得回顾。针入五分，得气即泻，可灸三壮。魏公苦患头风，发即心闷乱目眩，华佗当针而立愈。忌如前法。

6.风池∶二穴在颞 后，发际陷中，足少阳、阳维之会。治洒淅寒热，温病汗不出，目眩，苦头痛，疟，颈项痛不得回顾，目泪出，欠气，多鼻鼽衄，目内 赤痛，气发耳塞目不明，腰伛偻，引项筋无力不收。针入七分，留七呼，可灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）偃伏头部第二行（左右凡一十四穴）
  • 当前页：（三）偃伏头部第三行（左右凡一十二穴）
  • 下一页：（四）侧头部（左右凡二十六穴）
<<< 返回本书目录
  1. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  2. 偃伏头部中行《秘传眼科龙木论》
  3. 偃伏头部第三行《秘传眼科龙木论》
  4. 偃伏头部中行（凡一十穴）《金针秘传》
  5. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  6. 偃伏头部中行十穴《针灸资生经》
  7. 偃伏头部第二行《秘传眼科龙木论》
  8. 偃月翳歌《眼科心法要诀》
  9. 偃伏第三行左右十二穴《针灸资生经》
  10. 偃月翳歌《医宗金鉴》
  11. 偃伏第二行左右十四穴《针灸资生经》
  12. 偃月翳内障《秘传眼科龙木论》
  13. 眼坐起生花外障《秘传眼科龙木论》
  14. 偃月障《目经大成》
  15. 眼嘴的细小皱纹【疾病症状】
  16. 演药法《异授眼科》
  17. 眼子菜根【中药大全】
  18. 魇梦不醒《外科十法》
  19. 眼子菜【中药大全】
  20. 鼹（音偃）鼠《证类本草》
  21. 眼肿难睁《医门补要》
  22. 鼹鼠《本草纲目》完整版
  23. 眼中生翳舐法《医门补要》
  24. 鼹鼠《本草纲目》图文版
  25. 眼中流泪《孙真人海上方》
  26. 鼹鼠（图）【中药大全】
  27. 眼针注意事项《中医刺灸》
  28. 鼹鼠粪《本草纲目》完整版
  29. 眼针手法问题《中医刺灸》
  30. 鼹鼠膏《本草纲目》完整版
  1. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  2. 偃伏头部第三行《秘传眼科龙木论》
  3. 偃伏头部中行《秘传眼科龙木论》
  4. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  5. 偃伏头部中行（凡一十穴）《金针秘传》
  6. 偃伏头部第二行《秘传眼科龙木论》
  7. 偃伏头部中行十穴《针灸资生经》
  8. 偃伏第三行左右十二穴《针灸资生经》
  9. 偃卧《中医词典》
  10. 偃伏第二行左右十四穴《针灸资生经》
  11. 偃月内障《明目至宝》
  12. 偃刀脉《中医词典》
  13. 偃月内障证《中医词典》
  14. 偃刀脉《中医名词词典》
  15. 偃月侵睛《中医词典》
  16. 偃《中医词典》
  17. 偃月翳《中医词典》
  18. 眼坐起生花外障《秘传眼科龙木论》
  19. 偃月翳歌《眼科心法要诀》
  20. 眼珠脱出秘方《华佗神方》
  21. 偃月翳歌《医宗金鉴》
  22. 眼珠缩入秘方《华佗神方》
  23. 偃月翳内障《中医词典》
  24. 眼珠缩入《奇效简便良方》
  25. 偃月翳内障《秘传眼科龙木论》
  26. 眼珠垂出《古今医统大全》
  27. 偃月障《中医词典》
  28. 眼肿难睁《医门补要》
  29. 偃月障《目经大成》
  30. 眼中长肉秘方《华佗神方》
  31. 罨（yǎn，音掩）法《中医词典》


侧头部（左右凡二十六穴）_《金针秘传》_中医针灸_【岐黄之术】

（四）侧头部（左右凡二十六穴）
在线购买《金针秘传》正版书籍

（四）侧头部（左右凡二十六穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．颔厌∶二穴在曲周下，颞 上廉，手足少阳、阳明之交会。治头风眩，目无所见，偏头痛，引目 急，耳鸣多嚏，颈项痛。针入七分，留七呼，可灸三壮。忌如前法。

2．悬颅∶二穴在曲周上，颞 中，足少阳脉气所发。治热病烦满汗不出，头偏痛，引目外 赤，身热齿痛，面肤赤痛。针入三分，留三呼，可灸三壮。忌如前。

3．悬厘∶二穴在曲周上，颞 下廉，手足少阳、阳明之交会。治热病汗不出，头偏痛，烦心不欲食，目锐 赤痛。针入三分，可灸三壮。

4．天冲∶二穴在耳上如前三分。治头痛，癫疾风痉，牙龈肿，善惊恐。可灸七壮，针入三分。

5．率谷∶二穴在耳上，入发际一寸五分，足太阳、少阳之会。治膈胃寒痰，伤酒，风发脑两角强痛，不能饮食，烦满呕吐不止。可灸三壮，针入三分。

6．曲鬓∶二穴在耳上发际曲陷中，鼓颔有空，足太阳、少阳之会。治颊颔肿，引牙车不得开，急痛口噤不能言。灸亦良，可灸七壮，针入三分。

7．角孙∶二穴在耳廓中间上，开口有空，手足少阳之会。治目生肤翳，齿龈肿。可灸三壮。明堂别无疗病法。

8．窍阴∶二穴在枕骨下，摇动有空，足太阳、少阳之会。治劳疸发厉，项痛引头目痛。针入三分，可灸七壮。

9.浮白∶二穴在耳后，入发际一寸，足太阳、少阳之会。治发寒热，喉痹，咳逆痰沫，胸中满不得喘息，耳鸣KT KT 无所闻，颈项痈肿及瘿气，肩背不举，悉皆治之。针入五分，可灸七壮。

10．颅息∶二穴在耳后间青络脉，足少阳脉气所发。治身热头重，胁痛不得转侧，风痉耳聋，小儿发痫螈 ，呕吐涎沫，惊恐失精，瞻视不明。不宜针，即可灸七壮。

11． 脉∶二穴，一名资脉。在耳本后鸡足青络脉。刺出血如豆汁，不宜出血多。治头风耳鸣，小儿惊痫，螈 ，呕吐，泄痢无时，惊恐眵瞢，目睛不明。可灸三壮，针入一分。

12．完骨∶二穴在耳后。入发际四分。治头痛烦心，癫疾，头面虚肿，齿龋，偏风，口眼 斜，颈项痛不得回顾，小便赤黄，喉痹颊肿。针入五分，可灸七壮。

13．翳风∶二穴，在耳后陷中，按之引耳中，手足少阳之会。

治耳聋，口眼 斜，失欠脱颔，口噤不开，吃不能言，颊肿，牙车急痛。针入七分，可灸七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）偃伏头部第三行（左右凡一十二穴）
  • 当前页：（四）侧头部（左右凡二十六穴）
  • 下一页：（七）正面部第三行（左右凡一十穴）
<<< 返回本书目录
  1. 侧头部（左右凡二十六穴）《金针秘传》
  2. 侧头部左右二十六穴《针灸资生经》
  3. 侧头部《秘传眼科龙木论》
  4. 侧图形十二症《万氏秘传外科心法》
  5. 侧身图说《达摩洗髓易筋经》
  6. 侧图形十一症《万氏秘传外科心法》
  7. 侧人形第一《黄帝明堂灸经》
  8. 侧推大肠到虎口《幼科推拿秘书》
  9. 侧人形第五《黄帝明堂灸经》
  10. 侧推大三关《幼科推拿秘书》
  11. 侧人形第四《黄帝明堂灸经》
  12. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  13. 侧人形第三《黄帝明堂灸经》
  14. 侧胁部（左右凡一十二穴）《金针秘传》
  15. 侧人形第七《黄帝明堂灸经》
  16. 侧胁部第七（凡二十穴）《经穴汇解》
  17. 侧人形第六《黄帝明堂灸经》
  18. 侧胁左右十二穴《针灸资生经》
  19. 侧人形第二《黄帝明堂灸经》
  20. 侧腋部（左右凡八穴）《金针秘传》
  21. 侧脑室肿瘤【疾病大全】
  22. 侧腋左右八穴《针灸资生经》
  23. 侧脑室增宽 【疾病症状】
  24. 侧支循环发育不充【疾病症状】
  25. 侧面部左右十四穴（更二穴）《针灸资生经》
  26. 侧子《本草纲目》完整版
  27. 侧面部（左右凡一十六穴）《金针秘传》
  28. 侧子《本草图经》
  29. 侧面部《秘传眼科龙木论》
  30. 侧子《雷公炮炙论》
  1. 侧头部（左右凡二十六穴）《金针秘传》
  2. 侧头部《秘传眼科龙木论》
  3. 侧头部左右二十六穴《针灸资生经》
  4. 侧头部《医宗金鉴》
  5. 侧头部左右二十六穴《针灸大全》
  6. 侧水《中医词典》
  7. 侧头面颈肩诸穴行列《刺灸心法要诀》
  8. 侧身图说《达摩洗髓易筋经》
  9. 侧图形十二症《万氏秘传外科心法》
  10. 侧人形第一《黄帝明堂灸经》
  11. 侧图形十一症《万氏秘传外科心法》
  12. 侧人形第五《黄帝明堂灸经》
  13. 侧推大肠到虎口《幼科推拿秘书》
  14. 侧人形第四《黄帝明堂灸经》
  15. 侧推大三关《幼科推拿秘书》
  16. 侧人形第三《黄帝明堂灸经》
  17. 侧位《耳鼻咽喉外科学》
  18. 侧人形第七《黄帝明堂灸经》
  19. 侧项部《医宗金鉴》
  20. 侧人形第六《黄帝明堂灸经》
  21. 侧胁部（左右凡一十二穴）《金针秘传》
  22. 侧人形第二《黄帝明堂灸经》
  23. 侧胁部第七（凡二十穴）《经穴汇解》
  24. 侧人明堂图《医学集成》
  25. 侧胁部左右十二穴《针灸大全》
  26. 侧人耳颈二十穴远近法《备急千金要方》
  27. 侧胁十穴远近法《备急千金要方》
  28. 侧面部左右十四穴（更二穴）《针灸资生经》
  29. 侧胁左右十二穴《针灸资生经》
  30. 侧面部左右十四穴《针灸大全》
  31. 侧腋部（左右凡八穴）《金针秘传》


正面部第三行（左右凡一十穴）_《金针秘传》_中医针灸_【岐黄之术】

（七）正面部第三行（左右凡一十穴）
在线购买《金针秘传》正版书籍

（七）正面部第三行（左右凡一十穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．

治头目痛，目眵，背腠寒栗，重衣不得温。可灸三壮，针入二分。

2．承泣∶二穴在目下七分，直目瞳子陷中，跷脉、任脉、足阳明之会。治口眼 斜，目 ，面叶叶动牵口眼，目视KT KT ，冷泪，眼 赤痛。禁不宜针，针之令人目乌色。可灸三壮，炷如大麦。忌如常法。

3．四白∶二穴在目下一寸，足阳明脉气所发。治头痛目眩，眼生白翳，微风目 动不息。可灸七壮，针入三分。凡用针，稳审方得下针。若针深，即令人目乌色。

4．脉、手阳明之交会。若久患风，其脉亦有不动者。治偏风口 ，目不得闭，失喑不语，饮食不收，水浆漏落，眼 动不止，病左治右，病右治左。针入三分，留五呼，得气即泻。灸亦得，日可灸二七壮，重者七七壮。其艾作炷，大小状如粗钗脚大。灸炷若大，口转 却，灸承浆七七壮即愈。慎猪、鱼、热面、房劳等。

5．大迎∶二穴在曲颔前一寸二分，骨陷中动脉，又以口下当两肩，足阳明脉气所发。治寒热颈痛，瘰口，齿龋痛，数欠气，风痉口噤，牙疼，颊颔肿，恶寒，舌强不能言。针入三分，留七呼，可灸三壮。今附∶风 面浮肿，目不得闭，唇吻 动不止，当针之顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）侧头部（左右凡二十六穴）
  • 当前页：（七）正面部第三行（左右凡一十穴）
  • 下一页：（八）正面部第四行（左右凡八穴）
<<< 返回本书目录
  1. 正面部第三行（左右凡一十穴）《金针秘传》
  2. 正面部第四行（左右凡八穴）《金针秘传》
  3. 正麻奶麻风瘾不同《麻科活人全书》
  4. 正面部中行《秘传眼科龙木论》
  5. 正六气说《内经博议》
  6. 正面部中行六穴《针灸资生经》
  7. 正口论歌《万氏秘传片玉心书》
  8. 正面耳颏部《疡医大全》
  9. 正经汤【方剂大全】
  10. 正面头面部《疡医大全》
  11. 正骨紫金丹【方剂大全】
  12. 正面穴道证治《灸法秘传》
  13. 正骨心法：胸背部《医宗金鉴》
  14. 正名《温疫论》
  15. 正骨心法：头面部《医宗金鉴》
  16. 正气方《瘴疟指南》
  17. 正骨心法：四肢部《医宗金鉴》
  18. 正气散【方剂大全】
  19. 正骨心法：手法总论《医宗金鉴》
  20. 正气汤【方剂大全】
  21. 正骨心法：器具释义《医宗金鉴》
  22. 正气天香散【方剂大全】
  23. 正骨水【方剂大全】
  24. 正气丸【方剂大全】
  25. 正额《张氏医通》
  26. 正气为本《中医养生学》
  27. 正当流感高发时《免疫与健康》
  28. 正确认识中药的副作用《本草纲目》完整版
  29. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  30. 正确使用外用减肥药《减肥新法与技巧》
  1. 正面部第三行（左右凡一十穴）《金针秘传》
  2. 正面部《医宗金鉴》
  3. 正面部第四行（左右凡八穴）《金针秘传》
  4. 正麻奶麻风瘾不同《麻科活人全书》
  5. 正面部中行《秘传眼科龙木论》
  6. 正漏《中医词典》
  7. 正面部中行六穴《针灸资生经》
  8. 正六气说《内经博议》
  9. 正面耳颏部《疡医大全》
  10. 正口论歌《万氏秘传片玉心书》
  11. 正面头面部《疡医大全》
  12. 正经汤《是斋百一选方》
  13. 正面穴道证治《灸法秘传》
  14. 正经（十二经脉、十二经）《中医名词词典》
  15. 正名《温疫论》
  16. 正经《中医词典》
  17. 正疟《中医词典》
  18. 正黄疸《中医词典》
  19. 正气《中医名词词典》
  20. 正黄胆《症因脉治》
  21. 正气《中医词典》
  22. 正化对化图说《类经图翼》
  23. 正气散《太平惠民和剂局方》
  24. 正化《中医词典》
  25. 正气受逼则为邪火《友渔斋医话》
  26. 正骨心法（四肢部）《医宗金鉴》
  27. 正气汤《医方考》
  28. 正骨心法（手法总论）《医宗金鉴》
  29. 正气天香散《仁术便览》
  30. 正骨推拿《中医词典》
  31. 正气天香散《仁术便览》


正面部第四行（左右凡八穴）_《金针秘传》_中医针灸_【岐黄之术】

（八）正面部第四行（左右凡八穴）
在线购买《金针秘传》正版书籍

（八）正面部第四行（左右凡八穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．本神∶二穴在曲差傍一寸五分，一曰直耳上入发际四分，足少阳、阳维之会。治目眩，颈项强急痛，胸胁相引不得转侧，癫疾，呕吐涎沫。针入三分，可灸七壮。

2．丝竹空∶二穴，一名目 。在眉后陷中，手少阳脉气所发。禁不可灸，不幸使人目小，又令人目无所见。治目眩，头痛目赤，视物眩眩，风痫，目戴上不识人，眼睫毛倒，发狂吐涎沫，发即无时。针入三分，留三呼，宜泻不宜补。

3．瞳子 ∶二穴在目外 五分，手太阳、手足少阳之会，治青盲无所见，远视KT KT ，目中肤翳白膜，头痛，目外 赤痛。可灸三壮，针入三分。

4．颧 ∶二穴在面 骨下廉，锐骨端陷中，手少阳、太阳之会。治口 面赤，目黄，眼 动不止， 肿齿痛。针入二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）正面部第三行（左右凡一十穴）
  • 当前页：（八）正面部第四行（左右凡八穴）
  • 下一页：（九）侧面部（左右凡一十六穴）
<<< 返回本书目录
  1. 正面部第四行（左右凡八穴）《金针秘传》
  2. 正面部中行《秘传眼科龙木论》
  3. 正面部第三行（左右凡一十穴）《金针秘传》
  4. 正面部中行六穴《针灸资生经》
  5. 正麻奶麻风瘾不同《麻科活人全书》
  6. 正面耳颏部《疡医大全》
  7. 正六气说《内经博议》
  8. 正面头面部《疡医大全》
  9. 正口论歌《万氏秘传片玉心书》
  10. 正面穴道证治《灸法秘传》
  11. 正经汤【方剂大全】
  12. 正名《温疫论》
  13. 正骨紫金丹【方剂大全】
  14. 正气方《瘴疟指南》
  15. 正骨心法：胸背部《医宗金鉴》
  16. 正气散【方剂大全】
  17. 正骨心法：头面部《医宗金鉴》
  18. 正气汤【方剂大全】
  19. 正骨心法：四肢部《医宗金鉴》
  20. 正气天香散【方剂大全】
  21. 正骨心法：手法总论《医宗金鉴》
  22. 正气丸【方剂大全】
  23. 正骨心法：器具释义《医宗金鉴》
  24. 正气为本《中医养生学》
  25. 正骨水【方剂大全】
  26. 正确认识中药的副作用《本草纲目》完整版
  27. 正额《张氏医通》
  28. 正确使用外用减肥药《减肥新法与技巧》
  29. 正当流感高发时《免疫与健康》
  30. 正确选用减肥方法《减肥新法与技巧》
  1. 正面部第四行（左右凡八穴）《金针秘传》
  2. 正面部第三行（左右凡一十穴）《金针秘传》
  3. 正面部中行《秘传眼科龙木论》
  4. 正面部《医宗金鉴》
  5. 正面部中行六穴《针灸资生经》
  6. 正麻奶麻风瘾不同《麻科活人全书》
  7. 正面耳颏部《疡医大全》
  8. 正漏《中医词典》
  9. 正面头面部《疡医大全》
  10. 正六气说《内经博议》
  11. 正面穴道证治《灸法秘传》
  12. 正口论歌《万氏秘传片玉心书》
  13. 正名《温疫论》
  14. 正经汤《是斋百一选方》
  15. 正疟《中医词典》
  16. 正经（十二经脉、十二经）《中医名词词典》
  17. 正气《中医名词词典》
  18. 正经《中医词典》
  19. 正气《中医词典》
  20. 正黄疸《中医词典》
  21. 正气散《太平惠民和剂局方》
  22. 正黄胆《症因脉治》
  23. 正气受逼则为邪火《友渔斋医话》
  24. 正化对化图说《类经图翼》
  25. 正气汤《医方考》
  26. 正化《中医词典》
  27. 正气天香散《仁术便览》
  28. 正骨心法（四肢部）《医宗金鉴》
  29. 正气天香散《仁术便览》
  30. 正骨心法（手法总论）《医宗金鉴》
  31. 正气天香散《医方论》


侧面部（左右凡一十六穴）_《金针秘传》_中医针灸_【岐黄之术】

（九）侧面部（左右凡一十六穴）
在线购买《金针秘传》正版书籍

（九）侧面部（左右凡一十六穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1.治头偏痛，目视物不明。

今附∶治微风眼睑 动不止，风泪出。针入三分，禁不可灸。

2．客主人∶二穴，一名上关。在耳前，起骨上廉，开口有空，动脉宛宛中，足阳明、少阳之会。治唇吻强，耳聋，螈 ，口沫出，目眩，牙车不开，口噤，嚼食鸣，偏风，口眼 斜，耳中状如蝉声。可灸七壮，艾炷不用大，箸头作炷。若针必须侧卧，张口取之乃得，禁不可针深。问曰∶何以不得针深？岐伯曰∶上关若刺深，令人欠而不得KT ，下关不得久留，针即KT 而不得欠，牙关急。是故上关不得刺深，下关不得久留针也。

3．下关∶二穴在客主人下，耳前动脉下廉，合口有空，开口即闭，足阳明、少阳之会。疗 耳有脓汁出，偏风口目 ，牙关脱臼。其穴侧卧，闭口取之，针入四分，得气即泻，禁不可灸。

牙龈肿处，张口以三棱针出脓血，多含盐汤即不畏风，慎如前法。

4．和 ∶二穴在耳前锐发下横动脉，手少阳脉气所发。治牙车引急头重痛，耳中嘈嘈，颔颊肿。针入七分，可灸三壮。

5．听会∶二穴在耳前陷中，上关下一寸，动脉宛宛中，张口得之，足少阳脉气所发。治耳聋，耳中状如蝉声，通耳食，牙车脱臼相离一二寸。其穴侧卧张口取之，针入七分，留三呼，得气即泻，不须补。灸亦良，日可灸五壮至二七壮止，十日后根据前报灸之即愈。忌食动风、生冷、猪、鱼物等。

6。耳门∶二穴在耳前起肉，当耳缺者。治耳有脓汁出，生疮，HT （都礼切，）耳 ，耳鸣，耳如蝉声，重听无所闻，齿龋。针入三分，留三呼，可灸三壮。

7．听宫∶二穴在耳中珠子大如赤小豆，手足少阳、太阳三脉之会。治耳聋如物填塞无所闻，耳中嘈嘈，心腹满，臂痛，失声。针入三分，可灸三壮。

8．颊车∶二穴在耳下曲颊端陷中，足阳明脉气所发。治牙关不开，口噤不语，失喑，牙车疼痛，颔颊肿，颈强不得回顾。其穴侧卧开口取之，针入四分，得气即泻。灸亦良，日可灸七壮，至七七壮止，炷如大麦，慎如常法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）正面部第四行（左右凡八穴）
  • 当前页：（九）侧面部（左右凡一十六穴）
  • 下一页：（一）肩膊部（左右凡二十六穴）
<<< 返回本书目录
  1. 侧面部（左右凡一十六穴）《金针秘传》
  2. 侧面部左右十四穴（更二穴）《针灸资生经》
  3. 侧面部《秘传眼科龙木论》
  4. 侧脑室增宽 【疾病症状】
  5. 侧肋骨痛【疾病症状】
  6. 侧脑室肿瘤【疾病大全】
  7. 侧颈项部左右十八穴《针灸资生经》
  8. 侧人形第二《黄帝明堂灸经》
  9. 侧颈项部（左右凡一十八穴）《金针秘传》
  10. 侧人形第六《黄帝明堂灸经》
  11. 侧金散【方剂大全】
  12. 侧人形第七《黄帝明堂灸经》
  13. 侧腹壁或后腰部有压痛【疾病症状】
  14. 侧人形第三《黄帝明堂灸经》
  15. 侧耳【中药大全】
  16. 侧人形第四《黄帝明堂灸经》
  17. 侧柏叶丸【方剂大全】
  18. 侧人形第五《黄帝明堂灸经》
  19. 侧柏叶汤【方剂大全】
  20. 侧人形第一《黄帝明堂灸经》
  21. 侧柏叶散【方剂大全】
  22. 侧身图说《达摩洗髓易筋经》
  23. 侧柏叶【中药大全】
  24. 侧头部《秘传眼科龙木论》
  25. 侧柏叶《药笼小品》
  26. 侧头部（左右凡二十六穴）《金针秘传》
  27. 侧柏叶《药鉴》
  28. 侧头部左右二十六穴《针灸资生经》
  29. 侧柏叶《雷公炮炙论》
  30. 侧图形十二症《万氏秘传外科心法》
  1. 侧面部（左右凡一十六穴）《金针秘传》
  2. 侧面部《秘传眼科龙木论》
  3. 侧面部左右十四穴《针灸大全》
  4. 侧面部《医宗金鉴》
  5. 侧面部左右十四穴（更二穴）《针灸资生经》
  6. 侧棱《中医词典》
  7. 侧人耳颈二十穴远近法《备急千金要方》
  8. 侧颈项部左右十八穴《针灸资生经》
  9. 侧人明堂图《医学集成》
  10. 侧颈项部（左右凡一十八穴）《金针秘传》
  11. 侧人形第二《黄帝明堂灸经》
  12. 侧颈部左右十八穴《针灸大全》
  13. 侧人形第六《黄帝明堂灸经》
  14. 侧副韧带损伤《骨科学》
  15. 侧人形第七《黄帝明堂灸经》
  16. 侧部《医宗金鉴》
  17. 侧人形第三《黄帝明堂灸经》
  18. 侧部《医宗金鉴》
  19. 侧人形第四《黄帝明堂灸经》
  20. 侧部《伤科补要》
  21. 侧人形第五《黄帝明堂灸经》
  22. 侧部《类经图翼》
  23. 侧人形第一《黄帝明堂灸经》
  24. 侧柏叶《本草崇原》
  25. 侧身图说《达摩洗髓易筋经》
  26. 侧柏叶《滇南本草》
  27. 侧水《中医词典》
  28. 侧柏叶《药鉴》
  29. 侧头部《医宗金鉴》
  30. 侧柏叶《药性切用》
  31. 侧头部《秘传眼科龙木论》


肩膊部（左右凡二十六穴）_《金针秘传》_中医针灸_【岐黄之术】

（一）肩膊部（左右凡二十六穴）
在线购买《金针秘传》正版书籍

（一）肩膊部（左右凡二十六穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．肩井∶二穴在肩上陷，缺盆上，大骨前一寸半，以三指按取之，当中指下陷中者是。一名膊井，手足少阳、阳维之会。治五劳七伤，颈项不得回顾背膊间，两手不得向头，或因扑伤腰髋疼，香港脚上攻。《甲乙经》云∶只可针入五分，此膊井足阳明之会，乃连入五脏气。若刺深，则令人闷到不识人。即速须三里下气，先补不泻，须臾平复如故。凡针肩井，皆以三里下其气。若妇人堕胎后，手足厥逆，针肩井立愈。若灸更胜针，可灸七壮。

2．天 ∶二穴在肩缺盆中，上毖骨之际陷中央，手少阳、阳维之会。治肩肘痛引颈项急，寒热，缺盆中痛，汗不出，胸中烦满。针入八分，可灸三壮。

3．巨骨∶二穴在肩端，上行两叉骨间陷中，手阳明、跷脉之会。治背膊痛，胸中有瘀血，肩臂不得屈伸而痛。灸五壮，针入一寸。

4． 会∶二穴，一名 。肩前廉，去肩头三寸，手阳明之络。治项瘿气瘤，臂痛不能举，气肿痛。针入七分，留十呼，得气即泻，可灸七壮。

5．肩 ∶二穴在肩端两骨间，陷者宛宛中，举臂取之，手阳明、跷脉之会。疗偏风，半身不遂，热风瘾疹，手臂挛急，捉物不得，挽弓不开，臂细无力，筋骨酸疼。可灸七壮至二七壮，以瘥为度。若灸偏风不遂，七七壮止，不宜多灸，恐手臂细。若风病筋骨无力，久不瘥，当灸，不畏细也。刺即泄肩臂热气。唐库狄钦若患风痹，手臂不得伸引，诸医莫能愈。甄权针肩 二穴，令将弓箭向垛射之，如故。

6．肩 ∶二穴在肩端 上陷中，举臂取之。治肩重不可举臂肘。可灸三壮，针入七分。

7．肩贞∶二穴在肩曲胛下两骨解间，肩 后陷中。治风痹，手臂不举，肩中热痛。针入五分。

8． ∶二穴在肩 后，大骨下、胛上廉陷中，手足太阳、阳维、跷脉之会。治寒热，肩肿引胛中痛，臂酸无力。针入八分，可灸三壮。

9．天宗∶二穴在秉风后，大骨下陷中，手太阳脉气所发。治肩胛痛，臂肘外后廉痛，颊颔肿。可灸三壮，针入五分，留六呼。

10．秉风∶二穴在肩上小 后，举臂有空，手太阳、阳明、手足少阳之会。治肩痛不能举。可灸五壮，针入五分。

11．曲垣∶二穴在肩中央曲胛陷中，按之应手痛。治肩痛，周痹，气注，肩膊拘急疼闷。可灸三壮，针入五分。

12．肩外 ∶二穴在肩胛上廉，去脊三寸陷中。治肩胛痛热而寒至肘。可灸三壮，针入六分。

13．肩中 ∶二穴在肩胛内廉，去脊二寸陷中。治寒热，目视不明，咳嗽上气唾血。针入三分，留七呼，可灸十壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）侧面部（左右凡一十六穴）
  • 当前页：（一）肩膊部（左右凡二十六穴）
  • 下一页：（二）背部中行（凡一十三穴）
<<< 返回本书目录
  1. 肩膊部（左右凡二十六穴）《金针秘传》
  2. 肩膊部左右二十六穴《针灸资生经》
  3. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  4. 肩部《外科大成》
  5. 肩臂痛《杂病治例》
  6. 肩部《外科心法要诀》
  7. 肩臂背痛《张聿青医案》
  8. 肩部病症《中医伤科按摩学》
  9. 肩臂背痛《临证指南医案》
  10. 肩部第三(凡二十六穴）《经穴汇解》
  11. 肩痹痛（不仁不举）《针灸资生经》
  12. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  13. 肩痹痛《普济方·针灸》
  14. 肩部牵涉痛【疾病症状】
  15. 肩背总括《杂病心法要诀》
  16. 肩部运动受限【疾病症状】
  17. 肩背总括《医宗金鉴》
  18. 肩部证治《外科证治全书》
  19. 肩背痛门《张氏医通》
  20. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  21. 肩背痛论《症因脉治》
  22. 肩端《经络全书》
  23. 肩背痛（附腰髀痛）《脉因证治》
  24. 肩凡二十八穴《针灸甲乙经》
  25. 肩背痛【疾病症状】
  26. 肩峰骨折【疾病大全】
  27. 肩背痛《证治准绳·杂病》
  28. 肩峰下滑囊炎【疾病大全】
  29. 肩背痛《证治准绳·类方》
  30. 肩峰下撞击征【疾病大全】
  1. 肩膊部（左右凡二十六穴）《金针秘传》
  2. 肩膊部《医宗金鉴》
  3. 肩膊部左右二十六穴《针灸资生经》
  4. 肩膊《中医词典》
  5. 肩膊部左右二十六穴《针灸大全》
  6. 肩臂痛酸《广瘟疫论》
  7. 肩髆《中医词典》
  8. 肩臂痛《杂病治例》
  9. 肩不举《中医词典》
  10. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  11. 肩部《外科大成》
  12. 肩臂背痛《张聿青医案》
  13. 肩部病症《中医伤科按摩学》
  14. 肩臂背痛《临证指南医案》
  15. 肩部第三（凡二十六穴）《经穴汇解》
  16. 肩痹痛（不仁不举）《针灸资生经》
  17. 肩部证治《外科证治全书》
  18. 肩痹痛《普济方·针灸》
  19. 肩垂背曲《中医词典》
  20. 肩背总括《杂病心法要诀》
  21. 肩点《手穴手纹诊治》
  22. 肩背总括《医宗金鉴》
  23. 肩端《经络全书》
  24. 肩背痛门《张氏医通》
  25. 肩发《万氏秘传外科心法》
  26. 肩背痛论《症因脉治》
  27. 肩凡二十八穴《针灸甲乙经》
  28. 肩背痛（附腰髀痛）《脉因证治》
  29. 肩风毒《中医词典》
  30. 肩背痛《秘传证治要诀及类方》
  31. 肩骨《中医词典》


背部中行（凡一十三穴）_《金针秘传》_中医针灸_【岐黄之术】

（二）背部中行（凡一十三穴）
在线购买《金针秘传》正版书籍

（二）背部中行（凡一十三穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．大 ∶一穴，一本作椎。今从页作 ，余皆仿此。在第一椎上陷中，手足三阳、督脉之会。

疗五劳七伤，温疟 疟，气疰，背膊拘急，颈项强不得回顾，风劳，食气。针入五分，留三呼，泻五吸。若灸以年为壮。《甲乙经》云∶大椎下至尾 骨，二十一椎，长三尺，折量取 穴。凡度周身孔穴，远近分寸，以男左女右，取中指内纹为一寸，《素问》云同身寸是也。又多用绳度量孔穴，绳多出缩，取穴不准。今以薄竹片点量分寸，疗病准的。

2．陶道∶一穴，在大椎节下间，俯而取之，督脉足太阳之会。治头重目瞑，洒淅寒热，脊强，汗不出。

可灸五壮，针入五分。

3．身柱∶一穴，在第三椎节下间，督脉气所发。治癫疾，螈 ，怒欲杀人，身热狂走，谵言见鬼。针入五分，灸七七壮。

4．神道∶一穴，在第五椎节下间，俯而取之，督脉气所发。治寒热头痛，进退往来， 疟，恍惚悲愁，健忘惊悸。可灸七七壮，至百壮止。小儿风痫螈 ，可灸七壮。

5.灵台∶一穴，在第六椎节下间，俯而取之，督脉气所发。经阙疗病法，出《素问》。

6.至阳∶一穴在第七椎节下间，俯而取之，督脉气所发。治寒热，解散，淫泺，胫酸，四肢重痛，少气难言。可灸三壮，针入五分。

7．筋缩∶一穴在第九椎节下间，俯而取之，督脉气所发。治。惊痫，狂走癫疾。脊急强，目转上视。可灸三壮，针入五分。

8．脊中∶一穴，一名神宗。在第十一椎节下间，俯而取之，督脉气所发。治风痫，癫邪，温病，积聚，下利。禁不可灸，灸则令人腰背伛偻。针入五分，得气即泻。

9．悬枢∶一穴在第十三椎节下间，伏而取之，督脉气所发。

治积气上下行，水谷不化，下利，腰脊强不得屈伸，腹中留积。

针入三分，可灸三壮。

10．命门∶一穴，一名属累。在第十四椎节下间，伏而取之，督脉气所发。治头痛不可忍，身热如火，汗不出，螈 里急，腰腹相引痛。针入五分，可灸三壮。

11．阳关∶一穴在第十六椎节下间，伏而取之。针入五分，可灸三壮。阙疗病法，出《素问》。

12．腰 ∶一穴，一名背解，一名腰柱，一名腰户。在第二十一椎节下间宛宛中。以挺身伏地舒身，两手相重支额，纵四体，然后乃取得其穴。督脉气所发。治腰髋疼，腰脊强不得回转，温疟 疟。针入八分，留三呼，泻五吸。可灸七壮至七七壮。慎房劳，举重强力。《甲乙经》云∶针入二寸，留七呼，灸七七壮。

13．长强∶一穴，一名气之阴 ，督脉络别。《甲乙经》云∶在脊 端，足少阴、少阳所结会。治肠风下血，五种痔，疳蚀，下部 。针入三分，抽针以太痛为度。其穴跌地取之乃得。灸然不及针，日灸三十壮，至二百壮止。此痔根本是冷，慎冷食、房劳。《甲乙经》云∶针入二寸，留七呼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）肩膊部（左右凡二十六穴）
  • 当前页：（二）背部中行（凡一十三穴）
  • 下一页：（三）背部第二行（左右凡四十四穴）
<<< 返回本书目录
  1. 背部中行（凡一十三穴）《金针秘传》
  2. 背部主病针灸要穴歌《刺灸心法要诀》
  3. 背部中行《秘传眼科龙木论》
  4. 背部主病针灸要穴歌《医宗金鉴》
  5. 背部证治（计一证）《外科证治全书》
  6. 背恶寒《丹溪手镜》
  7. 背部长痘【疾病症状】
  8. 背恶寒《伤寒捷诀》
  9. 背部俞穴歌（医统）《针灸大成》
  10. 背恶寒《伤寒六书》
  11. 背部有隐约麻痛不适【疾病症状】
  12. 背恶寒《伤寒六书》
  13. 背部酸痛【疾病症状】
  14. 背恶寒歌《伤寒百证歌》
  15. 背部湿痰块《医门补要》
  16. 背发七种 腰发二种《医学入门》
  17. 背部痉挛【疾病症状】
  18. 背花疮【中药大全】
  19. 背部第三行（左右凡二十八穴）《金针秘传》
  20. 背脊骨伤《伤科补要》
  21. 背部第三行《秘传眼科龙木论》
  22. 背脊强痛《医碥》
  23. 背部第二行（左右凡四十四穴）《金针秘传》
  24. 背脊痛【疾病症状】
  25. 背部第二行《秘传眼科龙木论》
  26. 背胛节痛《丹溪手镜》
  27. 背部弹力纤维瘤【疾病大全】
  28. 背疽《儒门事亲》
  29. 背部出现小水泡【疾病症状】
  30. 背疽《外科理例》
  1. 背部中行（凡一十三穴）《金针秘传》
  2. 背部中行《秘传眼科龙木论》
  3. 背部中行十二穴《针灸大全》
  4. 背部证治（计一证）《外科证治全书》
  5. 背部主病针灸要穴歌《医宗金鉴》
  6. 背部俞穴歌（医统）《针灸大成》
  7. 背部主病针灸要穴歌《刺灸心法要诀》
  8. 背部穴俞歌《古今医统大全》
  9. 背第二侧线《中医词典》
  10. 背部穴图《针灸易学》
  11. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  12. 背部湿痰块《医门补要》
  13. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》
  14. 背部三行二十八穴《针灸大全》
  15. 背第一侧线《中医词典》
  16. 背部二行左右四十六穴《针灸大全》
  17. 背恶寒《中医词典》
  18. 背部第三行（左右凡二十八穴）《金针秘传》
  19. 背恶寒《伤寒捷诀》
  20. 背部第三行《秘传眼科龙木论》
  21. 背恶寒《伤寒六书》
  22. 背部第二行（左右凡四十四穴）《金针秘传》
  23. 背恶寒《伤寒六书》
  24. 背部第二行《秘传眼科龙木论》
  25. 背恶寒《丹溪手镜》
  26. 背部《外科大成》
  27. 背恶寒《医效秘传》
  28. 背部《医宗金鉴》
  29. 背恶寒歌《伤寒百证歌》
  30. 背部《医宗金鉴》
  31. 背发七种 腰发二种《医学入门》


背部第二行（左右凡四十四穴）_《金针秘传》_中医针灸_【岐黄之术】

（三）背部第二行（左右凡四十四穴）
在线购买《金针秘传》正版书籍

（三）背部第二行（左右凡四十四穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．大抒∶二穴在项后第一椎下，两傍相去各一寸五分陷中。《甲乙经》云足太阳、少阳之会。疗疟，颈项强不可俯仰，头痛，振寒，螈 ，气实胁满，伤寒汗不出，脊强喉痹，烦满风劳，劳气咳嗽，胸中郁郁，身热目眩。针入五分，可灸七壮。

2．风门∶二穴，一名热府。在第二椎下，两旁相去各一寸五分，督脉、足太阳之会。治伤寒，颈项强，目瞑多嚏，鼻鼽出清涕，风劳，呕逆上气，胸背痛，喘气，卧不安。针入五分，留七呼。今附∶若频刺，泄诸阳热气，背永不发痈疽，可灸五壮。

3．肺 ∶二穴在第三椎下，两傍相去各一寸五分，足太阳脉气所发。治上气呕吐，支满不嗜食，汗不出，腰背强痛，寒热，喘满虚烦，口干，传尸，骨蒸劳，肺痿，咳嗽。针入三分，留七呼，得气即泻，出《甲乙》。甄权《针经》云∶在第三椎下两傍，以搭手左取右，右取左，当中指末是穴。治胸中气满，背偻如龟，腰强，头目眩，令人失颜色。针入五分，留七呼，可灸一百壮。

4．厥阴 ∶二穴在第四椎下，两傍相去各一寸五分。治逆气呕吐，心痛留结，胸中烦闷。针入三分，可灸七七壮，出《山眺经》。

5．心 ∶二穴在第五椎下，两傍相去各一寸五分。治心中风，狂走，发痫，语悲泣，心胸闷乱烦满，汗不出，结积，寒热，呕吐，不下食，咳唾血。针入三分，留七呼，得气即泻，不可灸。

6．膈 ∶二穴在第七椎下，两傍相去各一寸五分。治咳而呕逆，膈胃寒痰，食饮不下，胸满，肢肿，两胁痛，腹胀，胃脘暴痛，热病汗不出，喉痹，腹中积癖，默默嗜卧，四肢怠情不欲动，身常湿，不能食，食则心痛，周痹身皆痛。针入三分，留七呼，可灸三壮。

7．肝 ∶二穴在第九椎下，两傍相去各一寸五分。治咳引两胁急痛不得息，转侧难，撅胁下与脊相引而反折，目上视，目眩，循眉头痛，惊狂，鼽衄，起则目KT KT ，目生白翳，咳引胸中痛，寒疝，少腹痛，唾血短气。针入三分，留六呼，可灸三壮。

8．胆 ∶二穴在第十椎下，两傍相去各一寸五分。治心腹胀满，呕则食无所出，口苦舌干，咽中痛，食不下，目黄，胸胁不能转侧，头痛振寒，汗不出，腋下肿。针入五分，可灸三壮。

9．脾 ∶二穴在第十一椎下，两傍相去各一寸五分。治腹胀引胸背痛，食饮倍多，身渐羸瘦，黄胆善欠，胁下满，泄利体重，四肢不收， 癖积聚，腹痛，不嗜食，痰疟，寒热。针入三分，留七呼，灸三壮。

10．胃 ∶二穴在第十二椎下，两傍相去各一寸五分。治胃中寒，腹胀不嗜食，羸瘦，肠鸣腹痛，胸胁支满，脊痛筋挛。针入三分，留七呼。可灸，随年为壮。

11．三焦 ∶二穴在第十三椎下，两傍相去各一寸五分。治肠鸣腹胀，水谷不化，腹中痛，欲泄注，目眩头痛，吐逆，饮食不下，肩背拘急，腰脊强不得俯仰。针入五分，留七呼，可灸三壮。

12．肾 ∶二穴在第十四椎下，两傍相去各一寸五分，与脐平。治虚劳羸瘦，耳聋，肾虚水藏久冷，心腹胀，两胁满引少腹急痛，目视KT KT ，少气溺血，小便浊出精，阴中疼，五劳七伤，虚惫，脚膝拘急，足寒如冰，头重身热，振栗，腰中四肢淫泺，洞泄食不化，身肿如水。针入三分，留七呼，可灸以年为壮，慎如前法。

13．大肠 ∶二穴在第十六椎下，两傍相去各一寸五分。治腰痛，肠鸣腹胀，绕脐切痛，大小便不利，洞泄食不化，脊强不得俯仰。针入三分，留六呼，可灸三壮。慎猪、鱼、酒、面、生冷物等。

14．小肠 ∶二穴在第十八椎下，两傍相去各一寸五分。治小便赤涩淋沥，少腹 痛，脚肿短气，不嗜食，大便脓血出，五痔疼痛，妇人带下。针入三分，留六呼，可灸三壮。

15．膀胱 ∶二穴在第十九椎下，两傍相去各一寸五分，足太阳脉气所发。治风劳，腰脊痛，泄利腹痛，小便赤涩，遗溺，阴生疮，少气，足 寒拘急，不得屈伸，女子瘕聚，脚膝无力。针入三分，留六呼，可灸三壮。

16．中膂 ∶二穴，一名脊内 ，在第二十椎下，两傍相去各一寸五分，侠脊起肉。治肠冷赤白痢，肾虚消渴，汗不出，腰脊不得俯仰，腹胀胁痛。针入三分，留十呼，可灸三壮。

17．白环 ∶二穴在第二十一椎下，两傍相去各一寸五分，足太阳脉气所发。治腰脊挛急痛，大小便不利。《甲乙经》云∶针如腰户法同，挺腹地端身，两手相重支额，纵息令皮肤俱缓，乃取其穴。针入八分，得气即先泻讫，多补之。治腰髋疼，脚膝不遂，温疟，腰脊冷疼，不得安卧，劳损虚风，不宜灸。慎房劳，不得举重物。

18．上 ∶二穴在第一空腰髁下，夹脊陷中，足太阳、少阳络。治腰膝冷痛，呕逆鼻衄，寒热疟，妇人绝嗣，阴挺出不禁。针入三分，可灸七壮。

19．次 ∶二穴在第二空，夹脊陷中。治疝气下坠，腰脊痛不得转摇，急引阴器痛不可忍，腰以下至足不仁，背腠寒，小便赤淋，心下坚胀。可灸七壮，针入三分。

20．中 ∶二穴在第三空，夹脊陷中，厥阴、少阳所结。治丈夫五劳七伤六极，腰痛大便难，腹胀下利，小便淋涩，飧泄，妇人绝子带下，月事不调。针入二分，留十呼，可灸三壮。

21．下 ∶二穴在第四空，夹脊陷中，足太阳、厥阴所结。治腰痛不得转侧，女子下苍汁不禁，阴中痛，引少腹急疼，大便下血，寒湿内伤。针入二分，留十呼，可灸三壮。

22．会阳∶二穴，一名利机。在阴尾骨两傍，督脉气所发。治腹中冷气，泄利不止，久痔，阳气虚乏，阴汗湿。针入八分，可灸五壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）背部中行（凡一十三穴）
  • 当前页：（三）背部第二行（左右凡四十四穴）
  • 下一页：（四）背部第三行（左右凡二十八穴）
<<< 返回本书目录
  1. 背部第二行（左右凡四十四穴）《金针秘传》
  2. 背部第三行《秘传眼科龙木论》
  3. 背部第二行《秘传眼科龙木论》
  4. 背部第三行（左右凡二十八穴）《金针秘传》
  5. 背部弹力纤维瘤【疾病大全】
  6. 背部痉挛【疾病症状】
  7. 背部出现小水泡【疾病症状】
  8. 背部湿痰块《医门补要》
  9. 背部《外科心法要诀》
  10. 背部酸痛【疾病症状】
  11. 背部《外科大成》
  12. 背部有隐约麻痛不适【疾病症状】
  13. 背《奇症汇》
  14. 背部俞穴歌（医统）《针灸大成》
  15. 背《内经评文》
  16. 背部长痘【疾病症状】
  17. 背《经络全书》
  18. 背部证治（计一证）《外科证治全书》
  19. 备用要方（暑症）《明医杂着》
  20. 背部中行《秘传眼科龙木论》
  21. 备用要方（计九方）《外科证治全书》
  22. 背部中行（凡一十三穴）《金针秘传》
  23. 备用要方《痧胀玉衡》
  24. 背部主病针灸要穴歌《刺灸心法要诀》
  25. 备用方类《增订叶评伤暑全书》
  26. 背部主病针灸要穴歌《医宗金鉴》
  27. 备用法（计六法）《外科证治全书》
  28. 背恶寒《丹溪手镜》
  29. 备用成方一《时病论》
  30. 背恶寒《伤寒捷诀》
  1. 背部第二行（左右凡四十四穴）《金针秘传》
  2. 背部第二行《秘传眼科龙木论》
  3. 背部第三行《秘传眼科龙木论》
  4. 背部《外科大成》
  5. 背部第三行（左右凡二十八穴）《金针秘传》
  6. 背部《医宗金鉴》
  7. 背部二行左右四十六穴《针灸大全》
  8. 背部《医宗金鉴》
  9. 背部三行二十八穴《针灸大全》
  10. 背部《医宗金鉴》
  11. 背部湿痰块《医门补要》
  12. 背部《古今医统大全》
  13. 背部穴图《针灸易学》
  14. 背部《伤科补要》
  15. 背部穴俞歌《古今医统大全》
  16. 背部《针灸大成》
  17. 背部俞穴歌（医统）《针灸大成》
  18. 背部《针灸大成》
  19. 背部证治（计一证）《外科证治全书》
  20. 背部《类经图翼》
  21. 背部中行《秘传眼科龙木论》
  22. 背部《类经图翼》
  23. 背部中行（凡一十三穴）《金针秘传》
  24. 背包生《中医词典》
  25. 背部中行十二穴《针灸大全》
  26. 背（月吕）筋痛《中医词典》
  27. 背部主病针灸要穴歌《医宗金鉴》
  28. 背（月吕）《中医词典》
  29. 背部主病针灸要穴歌《刺灸心法要诀》
  30. 背《奇症汇》
  31. 背第二侧线《中医词典》


背部第三行（左右凡二十八穴）_《金针秘传》_中医针灸_【岐黄之术】

（四）背部第三行（左右凡二十八穴）
在线购买《金针秘传》正版书籍

（四）背部第三行（左右凡二十八穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．附分∶二穴在第二椎下，附项内廉，两傍相去各三寸，手足太阳之会，正坐取之。治肩背拘急，风冷客于腠理，颈项强痛不得回顾，风劳，臂肘不仁。可灸五壮，针入三分。

2．魄户∶二穴在第三椎下，两傍相去各三寸，正坐取之，足太阳脉气所发。治背 痛，咳逆上气，呕吐烦满，虚劳肺痿，五尸走疰，项强不得回顾。针入五分，得气即泻，又宜久留针。灸亦得，日可灸七壮，至百壮止。忌猪、鱼、酒、面、生冷物等。

3．膏肓 ∶二穴在第四椎下，两傍相去各三寸。主无所不疗，羸瘦虚损，梦中失精，上气咳逆，发狂健忘。又取穴之法∶令人正坐曲脊，伸两手，以臂着膝前，令正直，手大指与膝头齐，以物支肘，勿令臂得动摇也。从胛骨上角，摸索至骨下头，其间当有四肋三间，灸中间。从胛骨之里，去胛容侧指许，摩KT去表肋间空处按之，自觉牵引于肩中，灸两胛中一处，至百壮，多至三百壮，当觉下咙咙然流水之状，亦当有所下出。若得痰，疾则无所不下也。如病患已因不能正坐，当令侧卧，挽上臂令前，取穴灸之。又以右手从左肩上住，指头所不及者，是穴也，左取亦然，乃以前法灸之。若不能久坐，当伸两臂，令人挽两胛骨使相离。不尔，即胛角覆其空，灸之无验。此灸讫后，令人阳气康盛，当消息以自补养。论曰∶昔在和缓不救晋候之疾，其在膏之上，肓之下，针药不能，即此穴是也。人不能求得此穴，所以宿病难遣，若能用心，此方便求得。灸之无疾不愈，出《千金》、《外台》。

4.神堂∶二穴在第五椎下 两傍相去各三寸，正坐取之，足太阳脉气所发。治肩痛，胸腹满，洒淅寒热，背脊强急。可灸五壮，针入三分。

5．噫嘻∶二穴在肩 内廉，侠第六椎下，两傍相去各三寸，正坐取之，足太阳脉气所发。以手痛按之，病者言噫嘻，针入六分，留三呼，泻五吸。治腋拘挛，暴脉急引胁痛，热病汗不出，温疟，肩背痛，目眩鼻衄，喘逆腹胀，肩 内廉痛不得俯仰。可灸二七壮，至百壮至。忌苋菜、白酒物等。

6．膈关∶二穴在第七椎下，两傍相去各三寸陷中，正坐取之，足太阳脉气所发。治背痛恶寒，脊强俯仰难，食饮不下，呕哕多涎唾，胸中噎闷。可灸五壮，针入五分。

7．魂门∶二穴在第九椎下，两傍相去各三寸陷中，正坐取之，足太阳脉气所发。治食饮不下，腹中雷鸣，大便不节，小便赤黄。可灸三壮，针入五分。

8；阳纲∶二穴在第十椎下，两傍相去各三寸陷中，正坐取之，足太阳脉气所发。治腹满 胀，大便泄利，小便赤涩，身热目黄。可灸三壮，针入五分。

9．意舍∶二穴在第十一椎下，两傍相去各三寸陷中，正坐取之，足太阳脉气所发。治腹满虚胀，大便滑泄，背痛恶风寒，食饮不下，呕吐不止，消渴，目黄。可灸五十壮至一百壮，针入五分。

10．胃仓∶二穴在第十二椎下，两傍相去各三寸，足太阳脉气所发。治腹内虚胀，水肿，食饮不下，恶寒，背脊不得俯仰。可灸五七壮，针入五分。

11．肓门∶二穴在第十三椎下，两傍相去各三寸叉肋间。异经云∶与鸠尾相直，治心下肓大坚，妇人乳有余疾。可灸三十壮，针入五分。

12．志室∶二穴在第十四椎下，两傍相去各三寸陷中，足太阳脉气所发。治腰脊强痛，食饮不消，腹中坚急，阴痛，下肿，失精，小便淋沥，针入五分，灸三壮。

13．胞肓，二穴在第十九椎下，两傍相去各三寸陷中，伏而取之，足太阳脉气所发。治腰痛，恶寒，少腹坚急，癃闭下重，不得小便涩痛，腰背卒痛。可灸五七壮，针入五分。

14．秩边∶二穴在第二十椎下，两傍相去各三寸陷中，伏而取之，足太阳脉气所发。治腰痛不能俯仰，小便赤涩，腰尻重不能举，五痔发肿。针入五分，可灸三壮，慎如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）背部第二行（左右凡四十四穴）
  • 当前页：（四）背部第三行（左右凡二十八穴）
  • 下一页：（一）侧颈项部（左右凡一十八穴）
<<< 返回本书目录
  1. 背部第三行（左右凡二十八穴）《金针秘传》
  2. 背部痉挛【疾病症状】
  3. 背部第三行《秘传眼科龙木论》
  4. 背部湿痰块《医门补要》
  5. 背部第二行（左右凡四十四穴）《金针秘传》
  6. 背部酸痛【疾病症状】
  7. 背部第二行《秘传眼科龙木论》
  8. 背部有隐约麻痛不适【疾病症状】
  9. 背部弹力纤维瘤【疾病大全】
  10. 背部俞穴歌（医统）《针灸大成》
  11. 背部出现小水泡【疾病症状】
  12. 背部长痘【疾病症状】
  13. 背部《外科心法要诀》
  14. 背部证治（计一证）《外科证治全书》
  15. 背部《外科大成》
  16. 背部中行《秘传眼科龙木论》
  17. 背《奇症汇》
  18. 背部中行（凡一十三穴）《金针秘传》
  19. 背《内经评文》
  20. 背部主病针灸要穴歌《刺灸心法要诀》
  21. 背《经络全书》
  22. 背部主病针灸要穴歌《医宗金鉴》
  23. 备用要方（暑症）《明医杂着》
  24. 背恶寒《丹溪手镜》
  25. 备用要方（计九方）《外科证治全书》
  26. 背恶寒《伤寒捷诀》
  27. 备用要方《痧胀玉衡》
  28. 背恶寒《伤寒六书》
  29. 备用方类《增订叶评伤暑全书》
  30. 背恶寒《伤寒六书》
  1. 背部第三行（左右凡二十八穴）《金针秘传》
  2. 背部第三行《秘传眼科龙木论》
  3. 背部二行左右四十六穴《针灸大全》
  4. 背部第二行（左右凡四十四穴）《金针秘传》
  5. 背部三行二十八穴《针灸大全》
  6. 背部第二行《秘传眼科龙木论》
  7. 背部湿痰块《医门补要》
  8. 背部《外科大成》
  9. 背部穴图《针灸易学》
  10. 背部《医宗金鉴》
  11. 背部穴俞歌《古今医统大全》
  12. 背部《医宗金鉴》
  13. 背部俞穴歌（医统）《针灸大成》
  14. 背部《医宗金鉴》
  15. 背部证治（计一证）《外科证治全书》
  16. 背部《古今医统大全》
  17. 背部中行《秘传眼科龙木论》
  18. 背部《伤科补要》
  19. 背部中行（凡一十三穴）《金针秘传》
  20. 背部《针灸大成》
  21. 背部中行十二穴《针灸大全》
  22. 背部《针灸大成》
  23. 背部主病针灸要穴歌《医宗金鉴》
  24. 背部《类经图翼》
  25. 背部主病针灸要穴歌《刺灸心法要诀》
  26. 背部《类经图翼》
  27. 背第二侧线《中医词典》
  28. 背包生《中医词典》
  29. 背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴《经穴汇解》
  30. 背（月吕）筋痛《中医词典》
  31. 背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴《经穴汇解》


侧颈项部（左右凡一十八穴）_《金针秘传》_中医针灸_【岐黄之术】

（一）侧颈项部（左右凡一十八穴）
在线购买《金针秘传》正版书籍

（一）侧颈项部（左右凡一十八穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．天容∶二穴在耳下曲颊后，手太阳脉气所发。治喉痹寒热，咽中如鲠。针入一寸，可灸三壮。

2．天牖∶二穴在颈筋缺盆上，天容后，天柱前，完骨下，发际上，手少阳脉气所发。治头风面肿，项强不得回顾，针入一寸，留七呼，不宜补之，亦不宜灸。若灸之，面肿眼合。先取噫嘻，后针天牖、风池，其病即瘥。若不先针噫嘻，即难瘳其疾也。

3．天窗∶二穴，一名窗笼。在颈大筋前，曲颊下，扶突后动脉应手陷中，手太阳脉气所发。治耳鸣，聋无所闻，颊肿，喉中痛，暴喑不能言，肩痛引项不得回顾。可灸三壮，针入三分。

4．天鼎∶二穴在颈缺盆直扶突后一寸，手阳明脉气所发。治暴喑气哽，喉痹咽肿，不得息，饮食不下，喉中鸣。可灸三壮，针入三分。

5．扶突∶二穴，一名水穴。在人迎后一寸五分，手阳明脉气所发。治咳多唾，上气，咽引喘息，喉中如水鸡鸣。可灸三壮，针入三分。

6．缺盆∶二穴，一名天盖。在肩下横骨陷中。治寒热，瘰 ，缺盆中肿，外溃则生，胸中热满，腹大水气，缺盆中痛，汗出喉痹，咳嗽。可灸三壮，针入三分，不直刺，太深使人逆息也。

7．人迎∶二穴，一名五会。在颈大脉动脉应手，侠结喉傍，仰而取之，以候五脏气，足阳明脉所发。

禁不可灸，灸之不幸伤人。治吐逆霍乱，胸满，喘呼不得息，项气闷肿，食不下。针入四分。

8．水突∶二穴在颈大筋前直人迎下，气舍上，一名水门，足阳明脉气所发。治咳逆上气，咽喉 肿，呼吸短气，喘息不得。针入三分，可灸三壮。

9．气舍∶二穴在颈直人迎，侠天突陷中，足阳明脉气所发。治咳逆上气，瘤 瘿喉痹，咽肿，颈项强不得回顾。针入三分，可灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）背部第三行（左右凡二十八穴）
  • 当前页：（一）侧颈项部（左右凡一十八穴）
  • 下一页：（二）膺部中行（凡七穴）
<<< 返回本书目录
  1. 侧颈项部（左右凡一十八穴）《金针秘传》
  2. 侧颈项部左右十八穴《针灸资生经》
  3. 侧金散【方剂大全】
  4. 侧肋骨痛【疾病症状】
  5. 侧腹壁或后腰部有压痛【疾病症状】
  6. 侧面部《秘传眼科龙木论》
  7. 侧耳【中药大全】
  8. 侧面部（左右凡一十六穴）《金针秘传》
  9. 侧柏叶丸【方剂大全】
  10. 侧面部左右十四穴（更二穴）《针灸资生经》
  11. 侧柏叶汤【方剂大全】
  12. 侧脑室增宽 【疾病症状】
  13. 侧柏叶散【方剂大全】
  14. 侧脑室肿瘤【疾病大全】
  15. 侧柏叶【中药大全】
  16. 侧人形第二《黄帝明堂灸经》
  17. 侧柏叶《药笼小品》
  18. 侧人形第六《黄帝明堂灸经》
  19. 侧柏叶《药鉴》
  20. 侧人形第七《黄帝明堂灸经》
  21. 侧柏叶《雷公炮炙论》
  22. 侧人形第三《黄帝明堂灸经》
  23. 侧柏叶《滇南本草》
  24. 侧人形第四《黄帝明堂灸经》
  25. 侧柏叶《本草择要纲目》
  26. 侧人形第五《黄帝明堂灸经》
  27. 侧柏叶《本草易读》
  28. 侧人形第一《黄帝明堂灸经》
  29. 侧柏叶《本草崇原》
  30. 侧身图说《达摩洗髓易筋经》
  1. 侧颈项部（左右凡一十八穴）《金针秘传》
  2. 侧颈部左右十八穴《针灸大全》
  3. 侧颈项部左右十八穴《针灸资生经》
  4. 侧副韧带损伤《骨科学》
  5. 侧棱《中医词典》
  6. 侧部《医宗金鉴》
  7. 侧面部《医宗金鉴》
  8. 侧部《医宗金鉴》
  9. 侧面部《秘传眼科龙木论》
  10. 侧部《伤科补要》
  11. 侧面部（左右凡一十六穴）《金针秘传》
  12. 侧部《类经图翼》
  13. 侧面部左右十四穴《针灸大全》
  14. 侧柏叶《本草崇原》
  15. 侧面部左右十四穴（更二穴）《针灸资生经》
  16. 侧柏叶《滇南本草》
  17. 侧人耳颈二十穴远近法《备急千金要方》
  18. 侧柏叶《药鉴》
  19. 侧人明堂图《医学集成》
  20. 侧柏叶《药性切用》
  21. 侧人形第二《黄帝明堂灸经》
  22. 侧柏叶《本草撮要》
  23. 侧人形第六《黄帝明堂灸经》
  24. 侧柏叶《本草择要纲目》
  25. 侧人形第七《黄帝明堂灸经》
  26. 侧柏叶《本草分经》
  27. 侧人形第三《黄帝明堂灸经》
  28. 侧柏叶《本草便读》
  29. 侧人形第四《黄帝明堂灸经》
  30. 侧柏叶《中药学》
  31. 侧人形第五《黄帝明堂灸经》


膺部中行（凡七穴）_《金针秘传》_中医针灸_【岐黄之术】

（二）膺部中行（凡七穴）
在线购买《金针秘传》正版书籍

（二）膺部中行（凡七穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．天突∶一穴，在结喉下一寸宛宛中，阴维、任脉之会。针入五分，留三呼，得气即泻。治咳嗽上气，胸中气噎，喉中状如水鸡声，肺痈咯唾脓血，气咽干，舌下急，喉中生疮，不得下食。灸亦得，即不及针。其下针直，横下不得，低手即五脏之气伤人。慎如前法，忌辛酸物等。

2．璇玑∶一穴，在天突下一寸陷中，仰头取之，任脉气所发。治胸皮满痛，喉痹咽肿，水浆不下。

可灸五壮，针入三分。

3．华盖∶一穴，在璇玑下一寸陷中，仰头取之，任脉气所发。治胸胁支满，痛引胸中，咳逆上气，喘不能言。可灸五壮，针入三分。

4．紫宫∶一穴在华盖下一寸六分陷中，仰头取之，任脉气所发。治胸胁支满，胸膺骨疼，饮食不下，呕逆上气，烦心。可灸五壮，针入三分。

5．玉堂∶一穴在紫宫下一寸六分陷中，一名玉英，任脉气所发。治胸满不得喘息，胸膺骨疼，呕吐寒痰，上气，烦心。可灸五壮，针入三分。

6．膻中∶一穴，一作 ，一名元儿。在玉堂下一寸六分，直两乳间陷中，仰卧取之，任脉气所发。治肺气咳嗽上喘，唾脓，不得下食，胸中如塞。可灸七七壮。今附∶疗膈气，呕吐涎沫，妇人乳汁少。其穴禁不可针，不幸令人夭折。慎猪、鱼、酒、面物等。

7．中庭∶一穴在膻中下一寸六分陷中，任脉气所发。治胸胁支满，噎塞，食饮不下，呕吐食还出。可灸五壮，针入三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）侧颈项部（左右凡一十八穴）
  • 当前页：（二）膺部中行（凡七穴）
  • 下一页：（三）膺部第二行（左右凡一十二穴）
<<< 返回本书目录
  1. 膺部中行（凡七穴）《金针秘传》
  2. 膺痛《普济方·针灸》
  3. 膺部第四行（左右凡一十二穴）《金针秘传》
  4. 膺痛《针灸资生经》
  5. 膺部第三行（左右凡一十二穴）《金针秘传》
  6. 膺俞部中行七穴《针灸资生经》
  7. 膺部第二行（左右凡一十二穴）《金针秘传》
  8. 膺俞第二行左右十二穴《针灸资生经》
  9. 鹦鹉热衣原体肺炎【疾病大全】
  10. 膺俞第三行左右十二穴《针灸资生经》
  11. 鹦鹉热衣原体《医学微生物学》
  12. 膺俞第四行左右十二穴《针灸资生经》
  13. 鹦鹉热【疾病大全】
  14. 鹰《本草纲目》完整版
  15. 鹦鹉【中药大全】
  16. 鹰《本草纲目》图文版
  17. 鹦哥花藤【中药大全】
  18. 鹰不泊【中药大全】
  19. 鹦《本草纲目》完整版
  20. 鹰不泊薳【中药大全】
  21. 樱桃状血管瘤【疾病大全】
  22. 鹰不扑【中药大全】
  23. 樱桃枝【中药大全】
  24. 鹰窗穴【胸部腹部穴位】
  25. 樱桃叶【中药大全】
  26. 鹰钩鼻【疾病症状】
  27. 樱桃水【中药大全】
  28. 鹰骨【中药大全】
  29. 樱桃红掌色【疾病症状】
  30. 鹰头【中药大全】
  1. 膺部中行（凡七穴）《金针秘传》
  2. 膺部四行十二穴《针灸大全》
  3. 膺部中行七穴《针灸大全》
  4. 膺部三行左右十二穴《针灸大全》
  5. 膺窗《针灸大成》
  6. 膺部二行左右十二穴《针灸大全》
  7. 膺窗《中医词典》
  8. 膺部第四行（左右凡一十二穴）《金针秘传》
  9. 膺窗《针灸学》
  10. 膺部第三行（左右凡一十二穴）《金针秘传》
  11. 膺痛《普济方·针灸》
  12. 膺部第二行（左右凡一十二穴）《金针秘传》
  13. 膺痛《针灸资生经》
  14. 膺（膺中、臆）《中医名词词典》
  15. 膺俞《中医词典》
  16. 膺《中医词典》
  17. 膺俞部中行七穴《针灸资生经》
  18. 鹦鹉热衣原体《医学微生物学》
  19. 膺俞第二行左右十二穴《针灸资生经》
  20. 鹦鹉热《默克家庭诊疗手册》
  21. 膺俞第三行左右十二穴《针灸资生经》
  22. 樱桃痔《外科十三方考》
  23. 膺俞第四行左右十二穴《针灸资生经》
  24. 樱桃痔《中医词典》
  25. 膺俞十二穴《中医词典》
  26. 樱桃煎《饮膳正要》
  27. 膺中《中医词典》
  28. 樱桃〈热〉《食疗本草》
  29. 膺中外俞《中医词典》
  30. 樱桃《滇南本草》
  31. 膺中俞《中医词典》


膺部第二行（左右凡一十二穴）_《金针秘传》_中医针灸_【岐黄之术】

（三）膺部第二行（左右凡一十二穴）
在线购买《金针秘传》正版书籍

（三）膺部第二行（左右凡一十二穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1． 府∶二穴在巨骨下，璇玑傍各二寸陷中，仰而取之，足少阴脉气所发。治咳逆上喘，呕吐胸满，不得饮食。可灸五壮，针入三分。

2．或中∶二穴在 府下一寸六分陷中，仰而取之，足少阴脉气所发。治胸胁支满，咳逆喘不能食饮。针入四分，可灸五壮。

3．神藏∶二穴在或中下一寸六分陷中，仰而取之，足少阴脉气所发。治胸胁支满，咳逆喘不得息，呕吐胸满不嗜食。可灸五壮，针入三分。

4．灵墟∶二穴在神藏下一寸六分陷中，仰而取之，足少阴脉气所发。治胸胁支满，痛引胸不得息，咳逆呕吐，胸满不嗜食。针入三分，可灸五壮。

5．神封∶二穴在灵墟下一寸六分，仰而取之，足少阴脉气所发。治胸满不得息，咳逆，乳痈，洒淅恶寒。可灸五壮，针入三分。

6．步郎∶二穴在神封下一寸六分陷中，仰而取之，足少阴脉气所发。治胸胁支满，鼻塞不通，呼吸少气，喘息，不得举臂。针入三分，可灸五壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）膺部中行（凡七穴）
  • 当前页：（三）膺部第二行（左右凡一十二穴）
  • 下一页：（四）膺部第三行（左右凡一十二穴）
<<< 返回本书目录
  1. 膺部第二行（左右凡一十二穴）《金针秘传》
  2. 膺部第三行（左右凡一十二穴）《金针秘传》
  3. 鹦鹉热衣原体肺炎【疾病大全】
  4. 膺部第四行（左右凡一十二穴）《金针秘传》
  5. 鹦鹉热衣原体《医学微生物学》
  6. 膺部中行（凡七穴）《金针秘传》
  7. 鹦鹉热【疾病大全】
  8. 膺痛《普济方·针灸》
  9. 鹦鹉【中药大全】
  10. 膺痛《针灸资生经》
  11. 鹦哥花藤【中药大全】
  12. 膺俞部中行七穴《针灸资生经》
  13. 鹦《本草纲目》完整版
  14. 膺俞第二行左右十二穴《针灸资生经》
  15. 樱桃状血管瘤【疾病大全】
  16. 膺俞第三行左右十二穴《针灸资生经》
  17. 樱桃枝【中药大全】
  18. 膺俞第四行左右十二穴《针灸资生经》
  19. 樱桃叶【中药大全】
  20. 鹰《本草纲目》完整版
  21. 樱桃水【中药大全】
  22. 鹰《本草纲目》图文版
  23. 樱桃红掌色【疾病症状】
  24. 鹰不泊【中药大全】
  25. 樱桃核【中药大全】
  26. 鹰不泊薳【中药大全】
  27. 樱桃根【中药大全】
  28. 鹰不扑【中药大全】
  29. 樱桃【中药大全】
  30. 鹰窗穴【胸部腹部穴位】
  1. 膺部第二行（左右凡一十二穴）《金针秘传》
  2. 膺（膺中、臆）《中医名词词典》
  3. 膺部第三行（左右凡一十二穴）《金针秘传》
  4. 膺《中医词典》
  5. 膺部第四行（左右凡一十二穴）《金针秘传》
  6. 鹦鹉热衣原体《医学微生物学》
  7. 膺部二行左右十二穴《针灸大全》
  8. 鹦鹉热《默克家庭诊疗手册》
  9. 膺部三行左右十二穴《针灸大全》
  10. 樱桃痔《外科十三方考》
  11. 膺部四行十二穴《针灸大全》
  12. 樱桃痔《中医词典》
  13. 膺部中行（凡七穴）《金针秘传》
  14. 樱桃煎《饮膳正要》
  15. 膺部中行七穴《针灸大全》
  16. 樱桃〈热〉《食疗本草》
  17. 膺窗《针灸大成》
  18. 樱桃《滇南本草》
  19. 膺窗《中医词典》
  20. 樱桃《名医别录》
  21. 膺窗《针灸学》
  22. 樱桃《本经逢原》
  23. 膺痛《普济方·针灸》
  24. 樱桃《证类本草》
  25. 膺痛《针灸资生经》
  26. 樱桃《医学入门》
  27. 膺俞《中医词典》
  28. 樱桃《饮食须知》
  29. 膺俞部中行七穴《针灸资生经》
  30. 樱桃《本草衍义》
  31. 膺俞第二行左右十二穴《针灸资生经》


膺部第三行（左右凡一十二穴）_《金针秘传》_中医针灸_【岐黄之术】

（四）膺部第三行（左右凡一十二穴）
在线购买《金针秘传》正版书籍

（四）膺部第三行（左右凡一十二穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．气户∶二穴在巨骨下， 府两傍各二寸陷中，仰而取之，足阳明脉气所发。治胸胁支满，喘逆上气，胸背急不得息，不知食味。针入三分，可灸五壮。

2．库房∶二穴在气户下一寸六分陷中，仰而取之，足阳明脉气所发。治胸胁支满，咳逆上气，多唾浊沫脓血。可灸五壮，针入三分。

3．屋翳∶二穴在库房下一寸六分陷中，仰而取之，足阳明脉气所发。治咳逆上气，呼吸多唾浊沫脓血，身体肿，皮肤痛不可近衣，淫泺，螈 ，不仁。可灸五壮，针入三分。

4．膺窗∶二穴在屋翳下一寸六分，足阳明脉气所发。治胸满短气，唇肿，乳痈，寒热，卧不安。可灸五壮，针入四分。

5．乳中∶二穴当乳，是足阳明脉气所发。禁不可灸，灸不幸生蚀疮，疮中有清汁脓血可治；疮中有 肉若蚀疮者死。微刺三分。

6．乳根∶二穴在乳下一寸六分陷中，仰而取之，足阳明脉气所发。治胸下满痛，臂肿，乳痈，凄惨寒热，痛不可按抑。可灸五壮，针入三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）膺部第二行（左右凡一十二穴）
  • 当前页：（四）膺部第三行（左右凡一十二穴）
  • 下一页：（五）膺部第四行（左右凡一十二穴）
<<< 返回本书目录
  1. 膺部第三行（左右凡一十二穴）《金针秘传》
  2. 膺部第四行（左右凡一十二穴）《金针秘传》
  3. 膺部第二行（左右凡一十二穴）《金针秘传》
  4. 膺部中行（凡七穴）《金针秘传》
  5. 鹦鹉热衣原体肺炎【疾病大全】
  6. 膺痛《普济方·针灸》
  7. 鹦鹉热衣原体《医学微生物学》
  8. 膺痛《针灸资生经》
  9. 鹦鹉热【疾病大全】
  10. 膺俞部中行七穴《针灸资生经》
  11. 鹦鹉【中药大全】
  12. 膺俞第二行左右十二穴《针灸资生经》
  13. 鹦哥花藤【中药大全】
  14. 膺俞第三行左右十二穴《针灸资生经》
  15. 鹦《本草纲目》完整版
  16. 膺俞第四行左右十二穴《针灸资生经》
  17. 樱桃状血管瘤【疾病大全】
  18. 鹰《本草纲目》完整版
  19. 樱桃枝【中药大全】
  20. 鹰《本草纲目》图文版
  21. 樱桃叶【中药大全】
  22. 鹰不泊【中药大全】
  23. 樱桃水【中药大全】
  24. 鹰不泊薳【中药大全】
  25. 樱桃红掌色【疾病症状】
  26. 鹰不扑【中药大全】
  27. 樱桃核【中药大全】
  28. 鹰窗穴【胸部腹部穴位】
  29. 樱桃根【中药大全】
  30. 鹰钩鼻【疾病症状】
  1. 膺部第三行（左右凡一十二穴）《金针秘传》
  2. 膺部第二行（左右凡一十二穴）《金针秘传》
  3. 膺部第四行（左右凡一十二穴）《金针秘传》
  4. 膺（膺中、臆）《中医名词词典》
  5. 膺部二行左右十二穴《针灸大全》
  6. 膺《中医词典》
  7. 膺部三行左右十二穴《针灸大全》
  8. 鹦鹉热衣原体《医学微生物学》
  9. 膺部四行十二穴《针灸大全》
  10. 鹦鹉热《默克家庭诊疗手册》
  11. 膺部中行（凡七穴）《金针秘传》
  12. 樱桃痔《外科十三方考》
  13. 膺部中行七穴《针灸大全》
  14. 樱桃痔《中医词典》
  15. 膺窗《针灸大成》
  16. 樱桃煎《饮膳正要》
  17. 膺窗《中医词典》
  18. 樱桃〈热〉《食疗本草》
  19. 膺窗《针灸学》
  20. 樱桃《滇南本草》
  21. 膺痛《普济方·针灸》
  22. 樱桃《名医别录》
  23. 膺痛《针灸资生经》
  24. 樱桃《本经逢原》
  25. 膺俞《中医词典》
  26. 樱桃《证类本草》
  27. 膺俞部中行七穴《针灸资生经》
  28. 樱桃《医学入门》
  29. 膺俞第二行左右十二穴《针灸资生经》
  30. 樱桃《饮食须知》
  31. 膺俞第三行左右十二穴《针灸资生经》


膺部第四行（左右凡一十二穴）_《金针秘传》_中医针灸_【岐黄之术】

（五）膺部第四行（左右凡一十二穴）
在线购买《金针秘传》正版书籍

（五）膺部第四行（左右凡一十二穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．云门∶二穴在巨骨下，侠气户傍各二寸陷中，动脉应手，手太阴脉气所发。治喉痹，胸中烦满，气上冲心，咳喘不得息，胸胁短气，肩痛不得举臂。《甲乙经》云∶可灸五壮，针入三分，刺深使人气逆，故不宜深刺。

2．中府∶二穴肺之募，一名膺中 。在云门下一寸，乳上三肋间，动脉应手，足太阴之会。治肺系急，胸中痛悚悚，胆热，呕逆上气，咳唾浊涕，肩背痛风，汗出腹胀，食不下，喉痹，肩息，肤骨痛，寒热。针入三分，留五呼，可灸五壮。

3．周荣∶二穴在中府下一寸六分陷中，仰而取之，足太阴脉气所发。治胸胁支满，不得俯仰，饮食不下，咳唾稠脓，针入四分。

4．胸乡∶二穴在周荣下一寸六分陷中，仰而取之，足太阴脉气所发。治胸胁支满，引胸背痛，卧不得转侧。针入四分，可灸五壮。

5．天溪∶二穴在胸乡下一寸六分陷中，仰而取之，足太阴脉气所发。治胸中满痛，乳肿贲膺，咳逆上气，喉中作声。针入四分，可灸五壮。

6．食窦∶二穴在天溪下一寸六分，举臂取之，足太阴脉气所发。治胸胁支满，膈间雷鸣， 陆 陆，常有小声。针入四分，可灸五壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）膺部第三行（左右凡一十二穴）
  • 当前页：（五）膺部第四行（左右凡一十二穴）
  • 下一页：（六）侧腋部（左右凡八穴）
<<< 返回本书目录
  1. 膺部第四行（左右凡一十二穴）《金针秘传》
  2. 膺部中行（凡七穴）《金针秘传》
  3. 膺部第三行（左右凡一十二穴）《金针秘传》
  4. 膺痛《普济方·针灸》
  5. 膺部第二行（左右凡一十二穴）《金针秘传》
  6. 膺痛《针灸资生经》
  7. 鹦鹉热衣原体肺炎【疾病大全】
  8. 膺俞部中行七穴《针灸资生经》
  9. 鹦鹉热衣原体《医学微生物学》
  10. 膺俞第二行左右十二穴《针灸资生经》
  11. 鹦鹉热【疾病大全】
  12. 膺俞第三行左右十二穴《针灸资生经》
  13. 鹦鹉【中药大全】
  14. 膺俞第四行左右十二穴《针灸资生经》
  15. 鹦哥花藤【中药大全】
  16. 鹰《本草纲目》完整版
  17. 鹦《本草纲目》完整版
  18. 鹰《本草纲目》图文版
  19. 樱桃状血管瘤【疾病大全】
  20. 鹰不泊【中药大全】
  21. 樱桃枝【中药大全】
  22. 鹰不泊薳【中药大全】
  23. 樱桃叶【中药大全】
  24. 鹰不扑【中药大全】
  25. 樱桃水【中药大全】
  26. 鹰窗穴【胸部腹部穴位】
  27. 樱桃红掌色【疾病症状】
  28. 鹰钩鼻【疾病症状】
  29. 樱桃核【中药大全】
  30. 鹰骨【中药大全】
  1. 膺部第四行（左右凡一十二穴）《金针秘传》
  2. 膺部第三行（左右凡一十二穴）《金针秘传》
  3. 膺部二行左右十二穴《针灸大全》
  4. 膺部第二行（左右凡一十二穴）《金针秘传》
  5. 膺部三行左右十二穴《针灸大全》
  6. 膺（膺中、臆）《中医名词词典》
  7. 膺部四行十二穴《针灸大全》
  8. 膺《中医词典》
  9. 膺部中行（凡七穴）《金针秘传》
  10. 鹦鹉热衣原体《医学微生物学》
  11. 膺部中行七穴《针灸大全》
  12. 鹦鹉热《默克家庭诊疗手册》
  13. 膺窗《针灸大成》
  14. 樱桃痔《外科十三方考》
  15. 膺窗《中医词典》
  16. 樱桃痔《中医词典》
  17. 膺窗《针灸学》
  18. 樱桃煎《饮膳正要》
  19. 膺痛《普济方·针灸》
  20. 樱桃〈热〉《食疗本草》
  21. 膺痛《针灸资生经》
  22. 樱桃《滇南本草》
  23. 膺俞《中医词典》
  24. 樱桃《名医别录》
  25. 膺俞部中行七穴《针灸资生经》
  26. 樱桃《本经逢原》
  27. 膺俞第二行左右十二穴《针灸资生经》
  28. 樱桃《证类本草》
  29. 膺俞第三行左右十二穴《针灸资生经》
  30. 樱桃《医学入门》
  31. 膺俞第四行左右十二穴《针灸资生经》


侧腋部（左右凡八穴）_《金针秘传》_中医针灸_【岐黄之术】

（六）侧腋部（左右凡八穴）
在线购买《金针秘传》正版书籍

（六）侧腋部（左右凡八穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．渊腋∶二穴在腋下三寸宛宛中，举臂得之，治胸满无力，臂不举。禁不宜灸，灸之不幸，令人生肿蚀。马疡内溃者死，寒热者生，马疡可治，针入三分。

2.辄筋∶二穴在腋下三寸，复前一寸着胁，足少阳脉气所发。治胸中暴满，不得卧喘息也。可灸三壮，针入六分。

3．大包∶二穴在渊腋下三寸，脾之大络，布胸胁中，出九肋间。治腹有大气，气不得息，胸胁中痛，内实则其身尽寒，虚则百节皆纵。可灸三壮，针入三分。

4．天池∶二穴在乳后一寸，腋下三寸，着胁直腋撅肋间。一名天会，手心主、足少阳脉之会。治寒热，胸膈烦满，头痛，四肢不举，腋下肿，上气，胸中有声，喉中鸣。可灸三壮，针入三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）膺部第四行（左右凡一十二穴）
  • 当前页：（六）侧腋部（左右凡八穴）
  • 下一页：（一）腹部中行（凡一十五穴）
<<< 返回本书目录
  1. 侧腋部（左右凡八穴）《金针秘传》
  2. 侧腋左右八穴《针灸资生经》
  3. 侧胁左右十二穴《针灸资生经》
  4. 侧支循环发育不充【疾病症状】
  5. 侧胁部第七（凡二十穴）《经穴汇解》
  6. 侧子《本草纲目》完整版
  7. 侧胁部（左右凡一十二穴）《金针秘传》
  8. 侧子《本草图经》
  9. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  10. 侧子《雷公炮炙论》
  11. 侧推大三关《幼科推拿秘书》
  12. 侧子《证类本草》
  13. 侧推大肠到虎口《幼科推拿秘书》
  14. 侧子《本草纲目》图文版
  15. 侧图形十一症《万氏秘传外科心法》
  16. 侧子【中药大全】
  17. 侧图形十二症《万氏秘传外科心法》
  18. 侧子酒【方剂大全】
  19. 侧头部左右二十六穴《针灸资生经》
  20. 侧子散《苏沈良方》
  21. 侧头部（左右凡二十六穴）《金针秘传》
  22. 侧子散【方剂大全】
  23. 侧头部《秘传眼科龙木论》
  24. 侧子十味酒【方剂大全】
  25. 侧身图说《达摩洗髓易筋经》
  26. 侧子汤【方剂大全】
  27. 侧人形第一《黄帝明堂灸经》
  28. 侧子丸【方剂大全】
  29. 侧人形第五《黄帝明堂灸经》
  30. 测定酶活性浓度的两大类方法《临床生物化学》
  1. 侧腋部（左右凡八穴）《金针秘传》
  2. 侧胁左右十二穴《针灸资生经》
  3. 侧腋部八穴《针灸大全》
  4. 侧胁十穴远近法《备急千金要方》
  5. 侧腋胁肋部《医宗金鉴》
  6. 侧胁部左右十二穴《针灸大全》
  7. 侧腋胁肋诸穴行列《刺灸心法要诀》
  8. 侧胁部第七（凡二十穴）《经穴汇解》
  9. 侧腋左右八穴《针灸资生经》
  10. 侧胁部（左右凡一十二穴）《金针秘传》
  11. 侧子《本草纲目》
  12. 侧项部《医宗金鉴》
  13. 侧子《雷公炮炙论》
  14. 侧位《耳鼻咽喉外科学》
  15. 侧子《雷公炮制药性解》
  16. 侧推大三关《幼科推拿秘书》
  17. 侧子《千金翼方》
  18. 侧推大肠到虎口《幼科推拿秘书》
  19. 侧子《本草经集注》
  20. 侧图形十一症《万氏秘传外科心法》
  21. 侧子《新修本草》
  22. 侧图形十二症《万氏秘传外科心法》
  23. 侧子《吴普本草》
  24. 侧头面颈肩诸穴行列《刺灸心法要诀》
  25. 侧子《证类本草》
  26. 侧头部左右二十六穴《针灸大全》
  27. 侧子《本经逢原》
  28. 侧头部左右二十六穴《针灸资生经》
  29. 侧子《得配本草》
  30. 侧头部（左右凡二十六穴）《金针秘传》
  31. 侧子《增广和剂局方药性总论》


腹部中行（凡一十五穴）_《金针秘传》_中医针灸_【岐黄之术】

（一）腹部中行（凡一十五穴）
在线购买《金针秘传》正版书籍

（一）腹部中行（凡一十五穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．鸠尾∶一穴，一名尾翳，一名 。在臆前蔽骨下五分。治心风惊痫发癫，不喜闻人语，心腹胀满，胸中满，咳逆数噫，喘息，喉痹咽壅，水浆不下。不可灸，灸即令人毕世少心力。此穴大难针，大好手方可此穴下针，不然取气多，不幸令人夭。针入三分，留三呼，泻五吸，肥人可倍之，忌如前法也。

2．巨阙∶一穴，心之募也。在鸠尾下一寸。鸠尾拒者少，令强一寸中人，有鸠尾拒之，任脉气所发。

治心中烦满，热病，胸中痰饮，腹胀暴痛，恍惚不知人，息贲，时唾血，蛔虫心痛，蛊毒，霍乱，发狂不识人，惊悸少气。针入六分，留七呼，得气即泻。灸亦佳，可灸七壮，至七七壮止。忌猪、鱼、生冷、酒、热面物等。

3．上脘∶一穴，在巨阙下一寸，当一寸五分，去蔽骨三寸，任脉、足阳明、手太阳之会。治心中热烦，贲豚，气胀不能食，霍乱吐利，身热汗不出，三焦多涎，心风惊悸，心痛不可忍，伏梁气状如覆杯。针入八分，先补后泻之神验。

如风痫热病，宜先泻后补，其疾立愈。灸亦良，日可灸二七壮至一百壮，未愈更倍之，忌如常法。

4．中脘∶一穴，一名大仓，胃之募也。在上脘下一寸，手太阳、少阳、足阳明所生，任脉之会。上纪者，上脘也。治心下胀满，伤饱食不化，霍乱，出泄不自知，心痛，温疟，伤寒，饮水过多，腹胀气喘，因读书得贲豚气上攻，伏梁心下状如覆杯，寒癖结气。针入八分，留七呼，泻五吸，疾出针。灸亦良，可灸二七壮，至一百壮止。忌猪、鱼、生冷、酒、面等物。

5．建里∶一穴，在中脘下一寸。治心下痛不欲食，呕逆上气，腹胀身肿。针入五分，留十呼，可灸五壮止。

6.下脘∶一穴，在建里下一寸，足太阴、任脉之会。治腹痛，六腑之气寒，谷不转，不嗜食，小便赤，腹坚硬，癖块，脐上厥气动，日渐羸瘦。针入八分，留三呼，泻五吸。灸亦良，可灸七七壮，至二百壮乃止。

7．水分∶一穴，在下脘下一寸，脐上一寸，任脉气之所发。治腹坚如鼓，水肿，肠鸣，胃虚胀，不嗜食，绕脐痛，冲胸不得息。针入八分，留三呼，泻五吸。若水病灸之大良，可灸七壮，至百壮止。禁不可针，针水尽即毙。

8．神阙∶一穴，一名气合，当脐中是也。治泄利不止，小儿奶利不绝，腹大，绕脐痛，水肿 鼓胀，肠中鸣，状如流水声，久冷伤惫。可灸百壮，禁不可针，慎如常法。

9．阴交∶一穴，一名横户。《素问》云∶在脐下一寸。任脉气所发。治脐下 痛，寒疝引少腹痛，腰膝拘挛，腹满，女子月事不绝，带下，产后恶露不止，绕脐冷痛。针入八分，得气即泻，可灸一百壮止。

10．气海∶一穴，一名脖 ，一名下肓。在脐下一寸五分，任脉气所发。治脐下冷气上冲，心下气结成块，状如覆杯，小便赤涩，妇人月事不调，漏下崩中，因产恶露不止，绕脐 痛。针入八分，得气即泻，泻后宜补之，可灸百壮。今附∶气海者，是男子生气之海也。治藏气虚惫，真气不足，一切气疾久不瘥，悉皆灸之，慎如常法。

11．石门∶一穴，一名利机，一名精露。在脐下二寸，三焦之募，任脉气所发。治腹胀坚硬，支满，妇人因产恶露不止，遂结成块，崩中漏下。灸亦良，可灸二七壮，至一百壮止。妇人不可针，针终身绝子。

12．关元∶一穴，在脐下三寸，小肠之募，足太阴、少阴、厥阴三阴、任脉之会。下纪者，关元也。

治脐下 痛，小便赤涩，不觉遗溺，小便处痛，状如散火，溺血，暴疝痛，脐下结血，状如覆杯，转胞不得尿，妇人带下，瘕聚，因产恶露不止，月脉断绝，下经冷。针入八分，留三呼，泻五吸。灸亦良，可灸百壮，至三百壮止，慎如常法。

13．中极∶一穴，一名玉泉，一名气原。在关元下一寸，膀胱之募，足三阴、任脉之会。治五淋，小便赤涩，失精，脐下结如覆杯，阳气虚惫，疝瘕，水肿，贲豚抢心，甚则不得息，恍惚尸厥，妇人断绪，四度针，针即有子，故却时任针也。因产恶露不止，月事不调，血结成块。针入八分，留十呼，得气即泻，可灸百壮，至三百壮止。

14．曲骨∶一穴，在横骨之上毛际陷中，动脉应手，任脉、足厥阴之会。治少腹胀满，小便淋涩不通，疝，少腹痛，妇人赤白带下，恶合。可灸七壮至七七壮，针入二分。

15．会阴∶一穴，一名屏翳。在两阴间，任脉别络，侠督脉、冲脉之会。治小便难，窍中热，皮疼痛，谷道搔痒，久痔相通者死，阴中诸病，前后相引痛，不得大小便，女子经不通，男子阴端寒冲心 。可灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）侧腋部（左右凡八穴）
  • 当前页：（一）腹部中行（凡一十五穴）
  • 下一页：（二）腹部第二行（左右凡二十二穴）
<<< 返回本书目录
  1. 腹部中行（凡一十五穴）《金针秘传》
  2. 腹部中行十五穴《针灸资生经》
  3. 腹部证治（计四证）《外科证治全书》
  4. 腹部中线处肿块【疾病症状】
  5. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  6. 腹部中穴歌《针灸大成》
  7. 腹部压痛【疾病症状】
  8. 腹部肿块【疾病症状】
  9. 腹部血管杂音【疾病症状】
  10. 腹部肿块【疾病大全】
  11. 腹部型肥胖【疾病症状】
  12. 腹部逐渐胀大【疾病症状】
  13. 腹部外伤的急救《现代院外急救手册》
  14. 腹部总结《人体解剖学》
  15. 腹部外伤《家庭医学百科-自救互救篇》
  16. 腹第二行左右二十二穴《针灸资生经》
  17. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  18. 腹第三行左右二十四穴《针灸资生经》
  19. 腹部外科病历《病历书写规范》
  20. 腹第四行左右十四穴《针灸资生经》
  21. 腹部体表标志及分区《物理诊断学》
  22. 腹肚《幼幼新书》
  23. 腹部伤口流出粪便样物【疾病症状】
  24. 腹肚不调痢《外台秘要》
  25. 腹部皮肤梅干样皱纹【疾病症状】
  26. 腹股沟处或闭孔处肿胀【疾病症状】
  27. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  28. 腹股沟滑动疝【疾病大全】
  29. 腹部漏疮《赵绍琴临证验案精选》
  30. 腹股沟滑动性疝【疾病大全】
  1. 腹部中行（凡一十五穴）《金针秘传》
  2. 腹部证治（计四证）《外科证治全书》
  3. 腹部中行十五穴《针灸资生经》
  4. 腹部穴图《针灸易学》
  5. 腹部中行十五穴《针灸大全》
  6. 腹部外形辨病《常见病自测》
  7. 腹部中穴歌《针灸大成》
  8. 腹部外伤的急救《现代院外急救手册》
  9. 腹部中穴歌《古今医统大全》
  10. 腹部外伤《家庭医学百科-自救互救篇》
  11. 腹第二侧线《中医词典》
  12. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  13. 腹第二行十一穴远近法《备急千金要方》
  14. 腹部外科病历《病历书写规范》
  15. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  16. 腹部体表标志及分区《物理诊断学》
  17. 腹第二行左右二十二穴《针灸资生经》
  18. 腹部四行左右十四穴《针灸大全》
  19. 腹第三侧线《中医词典》
  20. 腹部三行左右二十四穴《针灸大全》
  21. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  22. 腹部皮肤辨病《常见病自测》
  23. 腹第三行十二穴远近法《备急千金要方》
  24. 腹部漏疮《赵绍琴临证验案精选》
  25. 腹第三行左右二十四穴《针灸资生经》
  26. 腹部二行左右二十二穴《针灸大全》
  27. 腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴《经穴汇解》
  28. 腹部第四行（左右凡一十四穴）《金针秘传》
  29. 腹第四行七穴远近法《备急千金要方》
  30. 腹部第三行（左右凡二十四穴）《金针秘传》
  31. 腹第四行左右十四穴《针灸资生经》


腹部第二行（左右凡二十二穴）_《金针秘传》_中医针灸_【岐黄之术】

（二）腹部第二行（左右凡二十二穴）
在线购买《金针秘传》正版书籍

（二）腹部第二行（左右凡二十二穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1.幽门∶二穴侠巨阙两傍各一寸五分，冲脉、足少阴之会。治胸中引痛，心下烦闷，逆气里急，支满，不嗜食，数咳健忘，泄利脓血，少腹胀满，呕沫吐涎，喜唾，女子心痛，逆气善吐，食不下。可灸五壮，针入五分。

2．通谷∶二穴在幽门下一寸，冲脉、足少阴之会。治失欠口 ，食饮善呕，暴哑不能言。针入五分，可灸五壮。

3．在通谷下一寸，冲脉、足少阴之会。治身寒热，疟病，心下烦满，气逆。可灸三壮，针入三分。

4．石关∶二穴在阴都下一寸，冲脉、足少阴之会。疗脊强不开，多唾，大便秘涩，妇人无子，藏有恶血上冲，腹中 痛不可忍。可灸三壮，针入一寸。

5．商曲∶二穴在石关下一寸，冲脉、足少阴之会。治腹中积聚，肠中切痛，不嗜食。可灸五壮，针入一寸。

6．肓 ∶二穴在商曲下一寸，脐傍各五分，冲脉、足少阴之会。治大腹寒疝，大便干燥，腹中切痛。可灸五壮，针入一寸。

7．中注∶二穴在肓 下一寸，冲脉、足少阴之会。治小腹有热，大便坚燥不利。可灸五壮，针入一寸。

8．四满∶二穴，一名髓府。在中注下一寸，冲脉、足少阴之会。治脐下积聚，疝瘕，肠癖切痛，振寒，大腹石水，妇人恶血 痛。针入三分，可灸三壮。

9．气穴∶二穴在四满下一寸。一名胞门，一名子户，冲脉、足少阴之会。治月事不调，泄利不止，贲气上下引腰脊痛。可灸五壮，针入三分。

10．大赫∶二穴，一名阴维，一名阴关。在气穴下一寸，冲脉、足少阴之会。治男子阴器结缩，女子赤带。可灸五壮，针入三分。

11．横骨∶二穴在大赫下一寸。此穴诸经阙疗病法。《外台》云∶治腹胀，小便难，阴器纵伸痛，可灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）腹部中行（凡一十五穴）
  • 当前页：（二）腹部第二行（左右凡二十二穴）
  • 下一页：（三）腹部第三行（左右凡二十四穴）
<<< 返回本书目录
  1. 腹部第二行（左右凡二十二穴）《金针秘传》
  2. 腹部第三行（左右凡二十四穴）《金针秘传》
  3. 腹部的检查方法与内容《物理诊断学》
  4. 腹部第四行（左右凡一十四穴）《金针秘传》
  5. 腹部大血管损伤【疾病大全】
  6. 腹部可触及巨大柔软肿物【疾病症状】
  7. 腹部创伤主要并发症及其处理《普通外科学》
  8. 腹部漏疮《赵绍琴临证验案精选》
  9. 腹部创伤的急救《现代院外急救手册》
  10. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  11. 腹部创伤【疾病大全】
  12. 腹部皮肤梅干样皱纹【疾病症状】
  13. 腹部不适【疾病症状】
  14. 腹部伤口流出粪便样物【疾病症状】
  15. 腹部辨病《常见病自测》
  16. 腹部体表标志及分区《物理诊断学》
  17. 腹部爆震伤《普通外科学》
  18. 腹部外科病历《病历书写规范》
  19. 腹部包块【疾病症状】
  20. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 腹部凹陷呈舟状【疾病症状】
  22. 腹部外伤《家庭医学百科-自救互救篇》
  23. 腹部CT诊断《放射诊断学》
  24. 腹部外伤的急救《现代院外急救手册》
  25. 腹部“柔韧感”体征【疾病症状】
  26. 腹部型肥胖【疾病症状】
  27. 腹部“串珠样”脓块【疾病症状】
  28. 腹部血管杂音【疾病症状】
  29. 腹部《物理诊断学》
  30. 腹部压痛【疾病症状】
  1. 腹部第二行（左右凡二十二穴）《金针秘传》
  2. 腹部的神经《人体解剖学》
  3. 腹部第三行（左右凡二十四穴）《金针秘传》
  4. 腹部的淋巴汇流《人体解剖学》
  5. 腹部第四行（左右凡一十四穴）《金针秘传》
  6. 腹部创伤的急救《现代院外急救手册》
  7. 腹部二行左右二十二穴《针灸大全》
  8. 腹部辨病《常见病自测》
  9. 腹部漏疮《赵绍琴临证验案精选》
  10. 腹部爆震伤《普通外科学》
  11. 腹部皮肤辨病《常见病自测》
  12. 腹部保健按摩《老年百病防治》
  13. 腹部三行左右二十四穴《针灸大全》
  14. 腹部包块《物理诊断学》
  15. 腹部四行左右十四穴《针灸大全》
  16. 腹部CT诊断《放射诊断学》
  17. 腹部体表标志及分区《物理诊断学》
  18. 腹部《人体解剖学》
  19. 腹部外科病历《病历书写规范》
  20. 腹部《经穴汇解》
  21. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  22. 腹部《医门补要》
  23. 腹部外伤《家庭医学百科-自救互救篇》
  24. 腹部《外科大成》
  25. 腹部外伤的急救《现代院外急救手册》
  26. 腹部《医宗金鉴》
  27. 腹部外形辨病《常见病自测》
  28. 腹部《古今医统大全》
  29. 腹部穴图《针灸易学》
  30. 腹部《针灸大成》
  31. 腹部证治（计四证）《外科证治全书》


腹部第三行（左右凡二十四穴）_《金针秘传》_中医针灸_【岐黄之术】

（三）腹部第三行（左右凡二十四穴）
在线购买《金针秘传》正版书籍

（三）腹部第三行（左右凡二十四穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．不容∶二穴在幽门两傍各一寸五分，去任脉二寸，直四肋端，足阳明脉气所发。治腹满 癖，不嗜食，腹虚鸣，呕吐，胸背相行痛，喘咳口干，痰癖，胁下痛，疝瘕。针入五分，可灸五壮。

2．承满∶二穴在不容下一寸，足阳明脉气所发。治肠鸣腹胀，上喘气逆，食饮不下，肩息，唾血。可灸五壮，针入三分。

3．梁门∶二穴在承满下一寸，足阳明脉气所发。治胁下积气，食饮不思，大肠滑泄，谷不化。可灸五壮，针入三分。

4．关门∶二穴在梁门下一寸，足阳明脉气所发。治遗溺，善满，积气肠鸣，卒痛泄利，不欲食，腹中气游走侠脐急，痰疟振寒。针入八分，可灸五壮。

5.太乙∶二穴在关门下一寸，足阳明脉气所发。治癫疾狂走，心烦吐舌。可灸五壮，针入八分。

6．滑肉门∶二穴在太乙下一寸，足阳明脉气所发。治癫疾，呕逆，吐舌。可灸五壮，针入八分。

7．天枢∶二穴，大肠之募穴，一名长溪，一名谷门。去肓 一寸五分，夹脐傍二寸，足阳明脉气所发。疗夹脐切痛，时上冲心，烦满呕吐，霍乱，寒疟，泄利，食不化，女子月事不时，血结成块，肠鸣腹痛，不嗜食。可灸百壮，针入五分，留七呼。

8．外陵∶二穴在天枢下一寸，足阳明脉气所发。治腹中痛，心如悬，引脐腹痛。可灸五壮，针入三分。

9．大巨∶二穴在外陵下一寸，足阳明脉气所发。治少腹胀满，烦渴 疝，偏枯，四肢不举。可灸五壮，针入五分。

10．水道∶二穴在大巨下三寸，足阳明脉气所发。治少腹满，引阴中痛，腰背强急，膀胱有寒，三焦结热，小便不利。可灸五壮，针入二寸五分。

11．归来∶二穴在水道下二寸。治少腹贲豚，卵缩，茎中痛，妇人血藏积冷。可灸五壮，针入八分。

12．气冲，二穴，一名气街。在归来下，鼠鼷上一寸，动脉应手宛宛中，足阳明脉气所发。治肠中大热，不得安卧，腹有逆气上攻，心腹胀满，淫泺，月水不利，身热，腹中痛， 疝阴肿，难乳子，上抢心痛，不得息，气冲腰痛不得俯仰，阴痿，茎中痛，两丸蹇痛不可忍。可灸七壮立愈，炷如大麦，禁不可针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）腹部第二行（左右凡二十二穴）
  • 当前页：（三）腹部第三行（左右凡二十四穴）
  • 下一页：（四）腹部第四行（左右凡一十四穴）
<<< 返回本书目录
  1. 腹部第三行（左右凡二十四穴）《金针秘传》
  2. 腹部第四行（左右凡一十四穴）《金针秘传》
  3. 腹部第二行（左右凡二十二穴）《金针秘传》
  4. 腹部可触及巨大柔软肿物【疾病症状】
  5. 腹部的检查方法与内容《物理诊断学》
  6. 腹部漏疮《赵绍琴临证验案精选》
  7. 腹部大血管损伤【疾病大全】
  8. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  9. 腹部创伤主要并发症及其处理《普通外科学》
  10. 腹部皮肤梅干样皱纹【疾病症状】
  11. 腹部创伤的急救《现代院外急救手册》
  12. 腹部伤口流出粪便样物【疾病症状】
  13. 腹部创伤【疾病大全】
  14. 腹部体表标志及分区《物理诊断学》
  15. 腹部不适【疾病症状】
  16. 腹部外科病历《病历书写规范》
  17. 腹部辨病《常见病自测》
  18. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  19. 腹部爆震伤《普通外科学》
  20. 腹部外伤《家庭医学百科-自救互救篇》
  21. 腹部包块【疾病症状】
  22. 腹部外伤的急救《现代院外急救手册》
  23. 腹部凹陷呈舟状【疾病症状】
  24. 腹部型肥胖【疾病症状】
  25. 腹部CT诊断《放射诊断学》
  26. 腹部血管杂音【疾病症状】
  27. 腹部“柔韧感”体征【疾病症状】
  28. 腹部压痛【疾病症状】
  29. 腹部“串珠样”脓块【疾病症状】
  30. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  1. 腹部第三行（左右凡二十四穴）《金针秘传》
  2. 腹部第二行（左右凡二十二穴）《金针秘传》
  3. 腹部第四行（左右凡一十四穴）《金针秘传》
  4. 腹部的神经《人体解剖学》
  5. 腹部二行左右二十二穴《针灸大全》
  6. 腹部的淋巴汇流《人体解剖学》
  7. 腹部漏疮《赵绍琴临证验案精选》
  8. 腹部创伤的急救《现代院外急救手册》
  9. 腹部皮肤辨病《常见病自测》
  10. 腹部辨病《常见病自测》
  11. 腹部三行左右二十四穴《针灸大全》
  12. 腹部爆震伤《普通外科学》
  13. 腹部四行左右十四穴《针灸大全》
  14. 腹部保健按摩《老年百病防治》
  15. 腹部体表标志及分区《物理诊断学》
  16. 腹部包块《物理诊断学》
  17. 腹部外科病历《病历书写规范》
  18. 腹部CT诊断《放射诊断学》
  19. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  20. 腹部《人体解剖学》
  21. 腹部外伤《家庭医学百科-自救互救篇》
  22. 腹部《经穴汇解》
  23. 腹部外伤的急救《现代院外急救手册》
  24. 腹部《医门补要》
  25. 腹部外形辨病《常见病自测》
  26. 腹部《外科大成》
  27. 腹部穴图《针灸易学》
  28. 腹部《医宗金鉴》
  29. 腹部证治（计四证）《外科证治全书》
  30. 腹部《古今医统大全》
  31. 腹部中行（凡一十五穴）《金针秘传》


腹部第四行（左右凡一十四穴）_《金针秘传》_中医针灸_【岐黄之术】

（四）腹部第四行（左右凡一十四穴）
在线购买《金针秘传》正版书籍

（四）腹部第四行（左右凡一十四穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．期门∶二穴，肝之募。在不容傍一寸五分，直两乳第二肋端，足太阴、厥阴、阴维之会。治胸中烦热，贲豚上下，目青而呕，霍乱泄利，腹坚硬大，喘不得安卧，胁下积气，女子产后余疾，食饮不下，胸胁支满，心中切痛，善噫。若伤寒过经不解，当针期门，使经不传。针入四分，可灸五壮。

2．日月∶二穴，胆之募。在期门下五分，足太阴、少阳、阳维之会。治太息善悲，小腹热，欲走多唾，言语不正，四肢不收。可灸五壮，针入七分。

3．腹哀∶二穴在日月下一寸五分，足太阴、阴维之会。治大便脓血，寒中，食不化，腹中痛。针入三分。

4．大横∶二穴在腹哀下三寸五分，直脐傍，足太阴、阴维之会。疗大风，逆气，多寒，善悲。可灸五壮，针入七分。

5．腹结∶二穴在大横下三分，一名肠窟。治绕脐痛，上冲抢心，腹寒泄利，咳逆。针入七分，可灸五壮。

6．府舍∶二穴在腹结下三寸，足太阴、厥阴、阴维之交会。此三脉上下三入腹，络肝脾，结心肺，从胁上至肩，此太阴 三阴、阳明支别。治疝痛，脾中急痛，循胁上下抢心，腹满积聚，厥气，霍乱。针入七分，可灸五壮。

7．冲门∶二穴，一名慈宫。上去大横五寸，府舍下横骨两端，约中动脉，足太阴、厥阴之会。治腹寒气满，积聚疼，淫泺，阴疝，难乳子，上冲心，不得息。针入七分，可灸五壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）腹部第三行（左右凡二十四穴）
  • 当前页：（四）腹部第四行（左右凡一十四穴）
  • 下一页：（五）侧胁部（左右凡一十二穴）
<<< 返回本书目录
  1. 腹部第四行（左右凡一十四穴）《金针秘传》
  2. 腹部可触及巨大柔软肿物【疾病症状】
  3. 腹部第三行（左右凡二十四穴）《金针秘传》
  4. 腹部漏疮《赵绍琴临证验案精选》
  5. 腹部第二行（左右凡二十二穴）《金针秘传》
  6. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  7. 腹部的检查方法与内容《物理诊断学》
  8. 腹部皮肤梅干样皱纹【疾病症状】
  9. 腹部大血管损伤【疾病大全】
  10. 腹部伤口流出粪便样物【疾病症状】
  11. 腹部创伤主要并发症及其处理《普通外科学》
  12. 腹部体表标志及分区《物理诊断学》
  13. 腹部创伤的急救《现代院外急救手册》
  14. 腹部外科病历《病历书写规范》
  15. 腹部创伤【疾病大全】
  16. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  17. 腹部不适【疾病症状】
  18. 腹部外伤《家庭医学百科-自救互救篇》
  19. 腹部辨病《常见病自测》
  20. 腹部外伤的急救《现代院外急救手册》
  21. 腹部爆震伤《普通外科学》
  22. 腹部型肥胖【疾病症状】
  23. 腹部包块【疾病症状】
  24. 腹部血管杂音【疾病症状】
  25. 腹部凹陷呈舟状【疾病症状】
  26. 腹部压痛【疾病症状】
  27. 腹部CT诊断《放射诊断学》
  28. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  29. 腹部“柔韧感”体征【疾病症状】
  30. 腹部证治（计四证）《外科证治全书》
  1. 腹部第四行（左右凡一十四穴）《金针秘传》
  2. 腹部第三行（左右凡二十四穴）《金针秘传》
  3. 腹部二行左右二十二穴《针灸大全》
  4. 腹部第二行（左右凡二十二穴）《金针秘传》
  5. 腹部漏疮《赵绍琴临证验案精选》
  6. 腹部的神经《人体解剖学》
  7. 腹部皮肤辨病《常见病自测》
  8. 腹部的淋巴汇流《人体解剖学》
  9. 腹部三行左右二十四穴《针灸大全》
  10. 腹部创伤的急救《现代院外急救手册》
  11. 腹部四行左右十四穴《针灸大全》
  12. 腹部辨病《常见病自测》
  13. 腹部体表标志及分区《物理诊断学》
  14. 腹部爆震伤《普通外科学》
  15. 腹部外科病历《病历书写规范》
  16. 腹部保健按摩《老年百病防治》
  17. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  18. 腹部包块《物理诊断学》
  19. 腹部外伤《家庭医学百科-自救互救篇》
  20. 腹部CT诊断《放射诊断学》
  21. 腹部外伤的急救《现代院外急救手册》
  22. 腹部《人体解剖学》
  23. 腹部外形辨病《常见病自测》
  24. 腹部《经穴汇解》
  25. 腹部穴图《针灸易学》
  26. 腹部《医门补要》
  27. 腹部证治（计四证）《外科证治全书》
  28. 腹部《外科大成》
  29. 腹部中行（凡一十五穴）《金针秘传》
  30. 腹部《医宗金鉴》
  31. 腹部中行十五穴《针灸资生经》


侧胁部（左右凡一十二穴）_《金针秘传》_中医针灸_【岐黄之术】

（五）侧胁部（左右凡一十二穴）
在线购买《金针秘传》正版书籍

（五）侧胁部（左右凡一十二穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．章门∶二穴，脾之募，一名长平，一名胁 。在大横外，直季胁肋端。侧卧，屈上足，伸下足，举臂取之，足厥阴、少阳之会。治肠鸣盈盈然，食不化，胁痛不得卧，烦热口干，不嗜食，胸胁支满，喘息，心痛，腰不得转侧，伤饱，身黄羸瘦，贲豚，腹肿，脊强，四肢懈惰，善恐少气厥逆，肩臂不举。可灸百壮，针入六分，忌如常法。

2．京门∶二穴，肾之募，一名气 ，一名气府，在监骨下腰中，季胁本侠脊，治腰痛不得俯仰，寒热，胀引背不得息，水道不利，溺黄，少腹急肿，肠鸣洞泄，髀枢引痛。可灸三壮，针入三分，留七呼。

3．带脉∶二穴在季胁下一寸八分。治妇人少腹坚痛，月事不调，带下赤白，里急，螈 。可灸五壮，针入六分。

4．五枢∶二穴在带脉下三寸，一云在水道傍一寸五分。治男子寒疝，阴卵上入小腹痛。针入一寸，可灸五壮。

5．维道∶二穴在章门下五寸三分，足少阳、带脉之会。治呕逆不止，三焦不调，水肿，不嗜食。针入八分，可灸三壮。

6．居 ∶二穴在章门下八寸三分，监骨上陷中，阳跷、足少阳之会。治腰引少腹痛，肩引胸臂挛急，手臂不得举而至肩。灸三壮，针入八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）腹部第四行（左右凡一十四穴）
  • 当前页：（五）侧胁部（左右凡一十二穴）
  • 下一页：十四、或问
<<< 返回本书目录
  1. 侧胁部（左右凡一十二穴）《金针秘传》
  2. 侧胁部第七（凡二十穴）《经穴汇解》
  3. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  4. 侧胁左右十二穴《针灸资生经》
  5. 侧推大三关《幼科推拿秘书》
  6. 侧腋部（左右凡八穴）《金针秘传》
  7. 侧推大肠到虎口《幼科推拿秘书》
  8. 侧腋左右八穴《针灸资生经》
  9. 侧图形十一症《万氏秘传外科心法》
  10. 侧支循环发育不充【疾病症状】
  11. 侧图形十二症《万氏秘传外科心法》
  12. 侧子《本草纲目》完整版
  13. 侧头部左右二十六穴《针灸资生经》
  14. 侧子《本草图经》
  15. 侧头部（左右凡二十六穴）《金针秘传》
  16. 侧子《雷公炮炙论》
  17. 侧头部《秘传眼科龙木论》
  18. 侧子《证类本草》
  19. 侧身图说《达摩洗髓易筋经》
  20. 侧子《本草纲目》图文版
  21. 侧人形第一《黄帝明堂灸经》
  22. 侧子【中药大全】
  23. 侧人形第五《黄帝明堂灸经》
  24. 侧子酒【方剂大全】
  25. 侧人形第四《黄帝明堂灸经》
  26. 侧子散《苏沈良方》
  27. 侧人形第三《黄帝明堂灸经》
  28. 侧子散【方剂大全】
  29. 侧人形第七《黄帝明堂灸经》
  30. 侧子十味酒【方剂大全】
  1. 侧胁部（左右凡一十二穴）《金针秘传》
  2. 侧项部《医宗金鉴》
  3. 侧胁部第七（凡二十穴）《经穴汇解》
  4. 侧位《耳鼻咽喉外科学》
  5. 侧胁部左右十二穴《针灸大全》
  6. 侧推大三关《幼科推拿秘书》
  7. 侧胁十穴远近法《备急千金要方》
  8. 侧推大肠到虎口《幼科推拿秘书》
  9. 侧胁左右十二穴《针灸资生经》
  10. 侧图形十一症《万氏秘传外科心法》
  11. 侧腋部（左右凡八穴）《金针秘传》
  12. 侧图形十二症《万氏秘传外科心法》
  13. 侧腋部八穴《针灸大全》
  14. 侧头面颈肩诸穴行列《刺灸心法要诀》
  15. 侧腋胁肋部《医宗金鉴》
  16. 侧头部左右二十六穴《针灸大全》
  17. 侧腋胁肋诸穴行列《刺灸心法要诀》
  18. 侧头部左右二十六穴《针灸资生经》
  19. 侧腋左右八穴《针灸资生经》
  20. 侧头部（左右凡二十六穴）《金针秘传》
  21. 侧子《本草纲目》
  22. 侧头部《秘传眼科龙木论》
  23. 侧子《雷公炮炙论》
  24. 侧头部《医宗金鉴》
  25. 侧子《雷公炮制药性解》
  26. 侧水《中医词典》
  27. 侧子《千金翼方》
  28. 侧身图说《达摩洗髓易筋经》
  29. 侧子《本草经集注》
  30. 侧人形第一《黄帝明堂灸经》
  31. 侧子《新修本草》


或问_《金针秘传》_中医针灸_【岐黄之术】

十四、或问

十四、或问

  • 上一页
  • 目录
  • 相关
  • 下一页

予编《秘传》竟，或有进而问者曰∶诸家所言某穴主某病，某病必宜取某穴，其说确不可易乎？曰∶此不过示以大概，其实治病无定穴也。大凡邪中于人，与正周流上下，或在气分，或在血分，无有定止，故喻用针正如用兵，彼动则此应，或出以奇，或守以正，无有定制。如医者不究病因，不察传变，惟守某穴主某病之说，执中无权，按谱施治，譬之狂潦泛溢，欲塞下流而获安者，亦偶然耳。夫病变无穷，针法亦无穷，病或在上而从下取之，病或在下而从上取之，或正取，或直取，审经与络，分气与血，病随经而在，穴随经而取，庶得随机应变之理。予所以选录《灵枢》、《素问》、《难经》置于卷首，使人熟读深思者，正欲人知此随机应变之理，而得圆机活法也。

或又曰∶圆机活法，既得闻命矣，但学人望洋无下手处，奈何？曰∶譬犹匠者教人以规矩，取方圆也。

规矩之法在师，方圆之法则在弟子矣。夫圣人之于针，非经络孔穴，无以教后学。后学非经络孔穴，无以受之师。苟不知变通，徒执孔穴，所谓按图索骥，安能尽其法哉！故曰∶粗守形，上守神，粗守关，上守机，机之动，不离其空，此之谓也。

或曰∶今有专取奇穴治病，亦多有效，究竟是否？曰∶人身正经十二，奇经有八，大络十五，小络三百余，皆所以行气血也。圣人取穴三百六十有六，按岁之三百六十六日也，后人以为未尽，更取奇穴，是犹置闰月也。奇穴者，络穴六，经穴二。余络余经，置而不用，速求巧捷，遂悖圣经。又有六十六穴，拘于日时开合用之，犹未周备，而况拘于八穴者乎。盖八穴病在气分，则有可劫之功。若在血分，徒损元气，病何由安，正是血病而泻气也。邪在血分，则直求病之所在而取之可也。今人泥而不用，岂非可笑。

或曰∶针灸宜避天忌日，何也？曰∶经云∶左足应立春，其日戊子己丑。左胁应春分，其日己卯。左手应立夏，其日戊辰己巳。膺喉首头应夏至，其日丙午。右手应立秋，其日戊申己未。右胁应秋分，其日辛酉。

右足应立冬，其日戊戌己亥。腰尻下窍应冬至，其日壬子。六腑膈下三藏应四季中州，其日戊己。大禁太乙所在日（即前所云）。凡此九者，善候八正所在之处，所主左右上下体有痈肿者欲治之，无以其所值之日溃治之，是谓天忌日也。

或曰∶后世有子午流注之说，始于南唐何若愚。谓三焦是阳气之父，心包络是阴气之母，二经尊重，不系五行所摄，主受纳十经气血养育，故只言十经阴阳二脉，逐日各注井荥俞经合，各五时，晨毕。每日遇阳干合处，注于三焦，遇阴干合处，注于包络，此二经亦各注井荥俞经合五穴，阳干注府，阴干注藏。如甲日甲戌时，胆气初出为井，乙日乙酉时，肝出穴为井云云，其说甚长。盖谓左转从子，能外行诸阳，右转从午，能内行诸阴，其说于经亦有据乎？曰∶此皆臆说。《内经》、《难经》所不载，不惟悖其经旨，而所说亦自相矛盾者多矣。彼谓阳日阳时阳经穴开，故甲子日甲戌时甲胆窍阴井开，此固然矣。丙子时属于乙丑日辰，乃阴日阳时也，而谓丙小肠前谷荥穴开，其与阳日阳时之说，合乎否乎？举此一端，其余可推类而知，其自相矛盾不待言矣。经言荣卫之气，五十度大会于手太阴。终古不改其常度，此谓阳日气先血后，阴日血先气后，其乱经旨也大矣，岂可为法于天下后世哉！

或曰∶针灸家动谓各有秘法，不轻示人，信乎？曰∶传世所传十四法、十六法，如青龙摆尾云云，可谓已尽之矣。舍此谓更有神秘，吾未之信也。况此等法，证之于经，则有悖于经，质之于理，则有违于理，彼以为神，我以为诡，彼以为秘，我以为妄。此编虽亦罗列诸法于前，因既为世俗之所通行，固不可不知其法。且外间所传者，往往名是而实非，予故为之考证其说，归于至当，免其以讹传讹，且可与《内》、《难》诸法，考究异同，俾能实验于针下。如果精研经旨，深明古法，则于近世之所谓秘密，虽全弃而不可用也。

或曰∶诸家针科书所载，某穴针几分，留几呼，灸几壮，出于经欤否欤？曰∶此多出于后世，于经并无考也。经曰∶病有浮沉，刺有浅深。浅深不得，反为大贼。过之则内伤，不及则生外壅。古人治法，惟视病之浮沉，而为刺之浅深，岂以定穴分寸为拘哉！又谓某穴宜留几呼，悻理尤甚。经曰∶刺实须其虚者，留针，阴气隆至（针下寒），乃去针也。经气已至，慎守勿失。

又曰∶刺之而气不至，无问其数，刺之而气至，乃去之，勿复针。针各有所宜，各不同形，各任其所为。刺之要，气至而有效，效之信，若风之吹云，明乎若见苍天。岂留呼而可为定准耶？经又云∶静以久留，以气至为故，不以息之多数而便去针。是古人用针，惟以气至为期，而不以呼之多少为候。若根据留呼之说，气至则可，气若不至，亦根据呼数而去针，徒使破皮损肉，有何益于病哉。故曰∶凡刺之害，中而不去则精泄，不中而去则致气，精泄则病甚而 ，致气则生为痈疽也。

又谓某穴宜灸几壮，亦非至言，惟当视其穴俞肉之浓薄，病之轻重，而为灸之多少大小则可耳，不必守其成规。所言某穴针几分，灸几壮，谓病宜针某穴，则宜入几分，病宜灸某穴，则宜灸几壮。针则不灸，灸则不针。不知其说者，既针复灸，既灸复针，为害不浅。

或曰∶《内经》明言足阳明者，五脏 六腑之海也，其脉大血多气甚热壮。刺此者，不深不散，不留不泻也。足阳明刺深六分，留十呼；足太阳深五分，留七呼；足少阳深四分，留五呼；足太阴深三分，留四呼；足少阴深二分，留三呼，足厥阴深一分，留二呼。手之阴阳，其受气之道近，其气之来疾，其刺深者，皆无过二分，其留皆无过一呼，灸之亦然。灸而过此者，得恶火则骨枯脉涩；刺而过此者，则脱气，此皆古法也。如先生所说，则经中所论，并皆非欤？曰∶此古人特论其理之常如此耳。凡用刺法，自有所宜，初不必以是为拘也。经曰∶邪气在上，浊气在中，清气在下。故针陷脉则邪气出，针中脉则浊气出。针太深则邪气反沉而病益。又曰∶少长小大肥瘦，以心撩之。又曰∶其可为度量者，不甚脱肉，而血气不衰也。若夫瘠瘦而形肉脱者，恶可以度量刺乎？审切循扪按，视其寒温盛衰而调之，是谓因适而为之真者是也。

或曰∶近世针法，刺左边之穴，将针右拈而气上行，将针左拈而气下行，刺右边则反之。欲补先呼后吸，欲泻先吸后呼，其法亦可师欤？曰∶经络周于人身，无有左右上下之别。今针左右不同如此，将谓左之经络，与右之上下两不相同耶？经曰∶刺不知经络之往来，血气之流行，不足以为工。此亦可谓不知经络之往来矣。

或问近世补泻之法，男用大指进前左转，呼之为补，退后右转，吸之为泻，提针为热，插针为寒；女用大指退后右转，吸之为补，进前左转，呼之为泻，插针为热，提针为寒，午前如此，午后反之。其法是耶非耶？曰∶经云∶冬至四十五日，阳气微上，阴气微下，夏至四十五日，阴气微上，阳气微下。此论一年阴阳之升降也，即此一日阴阳之升降，午前阳升阴降，午后阴升阳降，无分于男女也。考之《内》、《难》，男女脏腑经络穴俞血气昼夜周流，无不同。今言午前午后，男女补泻颠倒错乱如此，悖经旨也甚矣。

故曰∶诊不知阴阳逆从之理，此治之一失也。又曰∶刺实须其虚者，针下寒也，刺虚须其实者，针下热也。曰寒曰热，以针下为候，何尝以提按而分男与女哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）侧胁部（左右凡一十二穴）
  • 当前页：十四、或问
  • 下一页：（一）头风
<<< 返回本书目录
  1. 或问《金针秘传》
  2. 或问东垣丹溪治病之法《明医杂着》
  3. 火字解《医学心悟》
  4. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  5. 火灼烂坏方《外台秘要》
  6. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  7. 火灼疮《幼幼新书》
  8. 获得性肥胖【疾病症状】
  9. 火灼《普济方·针灸》
  10. 获得性高脂蛋白血症【疾病大全】
  11. 火坠散【方剂大全】
  12. 获得性免疫《人体寄生虫学》
  13. 火疰丹【方剂大全】
  14. 获得性免疫缺陷综合征【疾病大全】
  15. 火珠浆【方剂大全】
  16. 获得性免疫缺陷综合征的神经系统表现【疾病大全】
  17. 火珠疮门主论《疡医大全》
  18. 获得性免疫缺陷综合征的消化系统损害【疾病大全】
  19. 火治法《石室秘录》
  20. 获得性免疫缺陷综合征的心血管损害【疾病大全】
  21. 火症章《医学妙谛》
  22. 获得性免疫缺陷综合征视网膜病变【疾病大全】
  23. 火症论治《类证治裁》
  24. 获得性免疫缺陷综合征相关淋巴瘤【疾病大全】
  25. 火症《证治汇补》
  26. 获得性视网膜大动脉瘤【疾病大全】
  27. 火症《医学传灯》
  28. 获得性视网膜劈裂【疾病大全】
  29. 火症《药症忌宜》
  30. 获得性维生素K依赖性凝血因子异常【疾病大全】
  1. 或问《金针秘传》
  2. 火字解《医学心悟》
  3. 或问东垣丹溪治病之法《明医杂着》
  4. 火灼烂坏方五首《外台秘要》
  5. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  6. 火灼疮《幼幼新书》
  7. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  8. 火灼《普济方·针灸》
  9. 或中《中医词典》
  10. 火灼《新修本草》
  11. 获得性免疫《人体寄生虫学》
  12. 火珠疔《中医词典》
  13. 惑《中医词典》
  14. 火珠疮门主论《疡医大全》
  15. 惑《医经原旨》
  16. 火珠疮门主方《疡医大全》
  17. 惑病《灵素节注类编》
  18. 火珠疮《奇方类编》
  19. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  20. 火珠疮《急救广生集》
  21. 霍夫曼氏征《神经精神疾病诊断学》
  22. 火珠疮《中医词典》
  23. 霍乱《默克家庭诊疗手册》
  24. 火珠《外科全生集》
  25. 霍乱《医学集成》
  26. 火中《中医词典》
  27. 霍乱《时病论歌括新编》
  28. 火治法《石室秘录》
  29. 霍乱《家庭医学百科-医疗康复篇》
  30. 火制法《中药炮制》
  31. 霍乱《育婴家秘》


头风_《金针秘传》_中医针灸_【岐黄之术】

（一）头风

（一）头风

  • 上一页
  • 目录
  • 相关
  • 下一页

袁总统身体素来甚好，其思想与记忆力亦远过常人。冬日不怕寒，头更不畏冷，在小站练兵时，于溯风凛烈之中，常光头出外。初不以为意，后因受风过久，时觉头痛，一遇思想太过即发。民国初年，遇有不如意事更甚，但不过数日即瘥。三年之春，因某项事逆意，而痛增剧至三十余日不愈。南通张季直先生电保石屏先师，力言可愈此疾。

得京电复时，适慎庵在沪，师嘱随行。其病系前后脑痛，第一日针百会，第二日针风池、风府，皆以泄风泄热为主。每一针刺入，袁即感觉脑中发有大声冲墙倒壁而出，再针如服巴豆、大黄直扶肠胃而下。

师曰∶此即风散热降之象，应手而愈。袁总统称奇不置，浓谢而归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、或问
  • 当前页：（一）头风
  • 下一页：（二）阳痿
<<< 返回本书目录
  1. 头风《证治汇补》
  2. 头风【中药主治】
  3. 头风《叶天士医案精华》
  4. 头风（附眉棱骨痛）《医学入门》
  5. 头风《也是山人医案》
  6. 头风（头眩 又见头旋）《针灸资生经》
  7. 头风《卫生易简方》
  8. 头风白屑《圣济总录》
  9. 头风《普济方·针灸》
  10. 头风白屑方《外台秘要》
  11. 头风《目经大成》
  12. 头风白屑兼生发方《外台秘要》
  13. 头风《临证指南医案》
  14. 头风及头痛方《外台秘要》
  15. 头风《金针秘传》
  16. 头风及头痛方《外台秘要》
  17. 头风《金匮钩玄》
  18. 头风兼目疾论《银海指南》
  19. 头风《古今医彻》
  20. 头风论治《类证治裁》
  21. 头风《丹溪治法心要》
  22. 头风面肿《仁术便览》
  23. 头风《丹溪心法》
  24. 头风伤目《医宗金鉴》
  25. 头风《扁鹊神应针灸玉龙经》
  26. 头风痰饮《扁鹊神应针灸玉龙经》
  27. 头发作穗【方剂主治】
  28. 头风痛《孙真人海上方》
  29. 头发早白【方剂主治】
  30. 头风痛《医学纲目》
  1. 头风《金针秘传》
  2. 头风《丹溪治法心要》
  3. 头风《古今医彻》
  4. 头风《丹溪心法》
  5. 头风《明目至宝》
  6. 头风《卫生易简方》
  7. 头风《叶天士医案精华》
  8. 头风《目经大成》
  9. 头风《回生集》
  10. 头风《证治汇补》
  11. 头风《也是山人医案》
  12. 头风《临证指南医案》
  13. 头风《金匮钩玄》
  14. 头风《普济方·针灸》
  15. 头风（附眉棱骨痛）《医学入门》
  16. 头风《扁鹊神应针灸玉龙经》
  17. 头风（头眩 又见头旋）《针灸资生经》
  18. 头风《中医词典》
  19. 头风白屑《圣济总录》
  20. 头风《中医名词词典》
  21. 头风白屑方四首《外台秘要》
  22. 头发脱落秘方《华佗神方》
  23. 头风白屑兼生发方八首《外台秘要》
  24. 头发脱落《医林改错》
  25. 头风白屑秘方《华佗神方》
  26. 头发秃落方一十九首《外台秘要》
  27. 头风及头痛方一十首《外台秘要》
  28. 头发门主论《疡医大全》
  29. 头风及头痛方一十首《外台秘要》
  30. 头发门主方《疡医大全》
  31. 头风兼目疾论《银海指南》


阳痿_《金针秘传》_中医针灸_【岐黄之术】

（二）阳痿

（二）阳痿

  • 上一页
  • 目录
  • 相关
  • 下一页

南通张涩老，中年即痿而不兴，其时尚未生子。病原由于幼年用脑过度，可见性与脑最有关系，不尽由于性病也。耳石屏师名，情托请治。其时石屏师为富安场盐大使，情不可却。为针肾俞、关元、气海、中极数穴，即日见效。后每觉疲劳时，必延往治。石屏师罢官后，常驻于通，皆涩老为东道主也。一次随师往，见其仅针关元一穴。因询一针足乎？师曰∶此补精而活其气，不宜太过，过之则兴奋，过甚反于年老阳强阴弱之体不宜。予亦承赐一联（能以金针引 起 曾从黄石受书来），并长跋于侧，今尚什袭藏之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）头风
  • 当前页：（二）阳痿
  • 下一页：（三）中风
<<< 返回本书目录
  1. 阳痿【疾病大全】
  2. 阳痿【中药主治】
  3. 阳痿《周慎斋遗书》
  4. 阳痿【方剂主治】
  5. 阳痿《中医内科学》
  6. 阳痿、早泄《自我调养巧治病》
  7. 阳痿《针灸学》
  8. 阳痿1年《名师垂教》
  9. 阳痿《张聿青医案》
  10. 阳痿1年余《名师垂教》
  11. 阳痿《医述》
  12. 阳痿部《本草易读》
  13. 阳痿《默克家庭诊疗手册》
  14. 阳痿方《古代房中秘方》
  15. 阳痿《临证指南医案》
  16. 阳痿论治《类证治裁》
  17. 阳痿《灸法秘传》
  18. 阳痿食疗方【方剂大全】
  19. 阳痿《景岳全书》
  20. 阳痿遗精【中药主治】
  21. 阳痿《金针秘传》
  22. 阳乌《本草纲目》完整版
  23. 阳痿《古今医案按》
  24. 阳溪穴【上肢外侧穴位】
  25. 阳萎【中药主治】
  26. 阳痫《儿科萃精》
  27. 阳萎《普济方·针灸》
  28. 阳痫《医宗金鉴》
  29. 阳维脉穴图（十七穴）《金针秘传》
  30. 阳虚《四圣心源》
  1. 阳痿《金针秘传》
  2. 阳痿《周慎斋遗书》
  3. 阳痿《中医内科学》
  4. 阳痿《医学摘粹》
  5. 阳痿《针灸学》
  6. 阳痿《医学摘粹》
  7. 阳痿《灸法秘传》
  8. 阳痿《古今医案按》
  9. 阳痿、早泄《自我调养巧治病》
  10. 阳痿《张聿青医案》
  11. 阳痿1年《名师垂教》
  12. 阳痿《临证指南医案》
  13. 阳痿1年余《名师垂教》
  14. 阳痿《医述》
  15. 阳痿不举《傅青主男科》
  16. 阳痿《中医词典》
  17. 阳痿部《本草易读》
  18. 阳痿《景岳全书》
  19. 阳痿方《古代房中秘方》
  20. 阳痿《中医名词词典》
  21. 阳痿论治《类证治裁》
  22. 阳痿《默克家庭诊疗手册》
  23. 阳卫五十五法《针灸神书》
  24. 阳萎性不育《古代房中秘方》
  25. 阳乌《证类本草》
  26. 阳萎《普济方·针灸》
  27. 阳物《中医词典》
  28. 阳萎《气功外气疗法》
  29. 阳物割落伤口不合《奇效简便良方》
  30. 阳维阴维脉循行经文《刺灸心法要诀》
  31. 阳物挺胀《奇效简便良方》


中风_《金针秘传》_中医针灸_【岐黄之术】

（三）中风

（三）中风

  • 上一页
  • 目录
  • 相关
  • 下一页

戊辰之秋，张盛全病中风不语。在中西医束手之时，余为之针百会一穴而苏，其时人皆以余为善治中风。其实中国之针，何病不可治。己巳春，枥城曹幼珊先生，忽中风而神昏不语，由张盛全急邀余往，脉已停止，两目紧闭，呼之不应。询其家人知病发仅一小时，数日前已觉口眼歪斜。此乃实症，不可误认为虚，乃为针肩井、三里等处，其脉立出，口已能言。询其本人，则云四肢麻甚。余复针头之风府。足之涌泉，三日即能起坐。复刺口角之地仓而口正，刺目 之睛明而眼不斜，七日即康复如常。八年来体健身轻，虽七十有一，视之如五十许人也。曾以神针寿我四字为赠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）阳痿
  • 当前页：（三）中风
  • 下一页：（四）臂痛
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《金针秘传》
  2. 中风《丹溪治法心要》
  3. 中风《金针秘传》
  4. 中风《丹溪治法心要》
  5. 中风《秘传证治要诀及类方》
  6. 中风《时病论》
  7. 中风《校注医醇剩义》
  8. 中风《丹溪手镜》
  9. 中风《女科精要》
  10. 中风《医宗己任编》
  11. 中风《扁鹊心书》
  12. 中风《冷庐医话》
  13. 中风《经验丹方汇编》
  14. 中风《周慎斋遗书》
  15. 中风《医学启源》
  16. 中风《回春录》
  17. 中风《时方妙用》
  18. 中风《仁术便览》
  19. 中风《医学三字经》
  20. 中风《急救广生集》
  21. 中风《叶天士医案精华》
  22. 中风《急救广生集》
  23. 中风《医学真传》
  24. 中风《吴鞠通医案》
  25. 中风《也是山人医案》
  26. 中风《丹溪心法》
  27. 中风《金匮钩玄》
  28. 中风《医学摘粹》
  29. 中风《金匮钩玄》
  30. 中风《医学摘粹》
  31. 中风《盘珠集胎产症治》


臂痛_《金针秘传》_中医针灸_【岐黄之术】

（四）臂痛

（四）臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

臂痛不能举，在医理上缘因甚多，虚实寒热皆可使其病也。初起人不留意，后至半身不遂，全体不用，大病造成，治之已迟，此星星之火可以燎原也。褚德彝先生之夫人，臂痛经年，中西杂治，百药无灵，最后就诊于余。其右手不能平肩，日夜酸楚无宁息，断为肺络之痰阻滞血脉。为针曲池、合谷，应手而瘥。

是以褚先生赠联（ 石名言征吕览 针俞神术阐仓公），有一针而愈之跋，所以纪实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）中风
  • 当前页：（四）臂痛
  • 下一页：（五）手麻
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《金针秘传》
  2. 臂痛《丹溪治法心要》
  3. 臂痛《金针秘传》
  4. 臂痛《周慎斋遗书》
  5. 臂痛《秘传证治要诀及类方》
  6. 臂痛《金匮翼》
  7. 臂痛《也是山人医案》
  8. 臂痛《万病回春》
  9. 臂痛《女科证治准绳》
  10. 臂痛《古今医鉴》
  11. 臂痛（臂无力）《针灸资生经》
  12. 臂痛《医碥》
  13. 臂痛（手痛、手气）《张氏医通》
  14. 臂痛《医碥》
  15. 臂痛手痛门《张氏医通》
  16. 臂痛《普济方·针灸》
  17. 臂腿闪拗《奇效简便良方》
  18. 臂痛《寿世保元》
  19. 臂腕痛《扁鹊神应针灸玉龙经》
  20. 臂痛《证治准绳·杂病》
  21. 臂五里《中医词典》
  22. 臂痛《证治准绳·女科》
  23. 臂细《杂病广要》
  24. 臂痛《证治准绳·类方》
  25. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  26. 臂痛《杂病广要》
  27. 臂阳《中医词典》
  28. 臂痛《扁鹊神应针灸玉龙经》
  29. 臂阳明脉《中医词典》
  30. 臂痛《中医词典》
  31. 臂阴《中医词典》


手麻_《金针秘传》_中医针灸_【岐黄之术】

（五）手麻

（五）手麻

  • 上一页
  • 目录
  • 相关
  • 下一页

吴兴陆连奎先生体健无疾，惟左手常麻，曾经中西杂治而不效，皆云防作风疾。前年其夫人因患偏头风痛为余治愈。而信金针必可疗斯疾，针手三里即愈。是以本书序文中曾道及也。凡手足微麻，人都不在意，而不知风症之初多有此类现状。如不即早图之，引起他症以至不救者甚多，如脑充血、脑裂、心脏病等。

在中医医理上追本穷源，皆中风一症之分门别类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）臂痛
  • 当前页：（五）手麻
  • 下一页：（六）盲肠炎
<<< 返回本书目录
  1. 手麻《金针秘传》
  2. 手麻 【疾病症状】
  3. 手麻《金匮钩玄》
  4. 手麻 【疾病症状】
  5. 手六经辨《医学集成》
  6. 手麻痹不仁（不举）《针灸资生经》
  7. 手凉【疾病症状】
  8. 手木《金匮钩玄》
  9. 手厥阴心主脉左右十六穴《针灸资生经》
  10. 手内肌萎缩【疾病症状】
  11. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  12. 手拈散【方剂大全】
  13. 手厥阴心主经《圣济总录》
  14. 手皮肤发紫【疾病症状】
  15. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  16. 手气《秘传证治要诀及类方》
  17. 手厥阴心包络五穴《子午流注说难》
  18. 手拳不展《幼幼新书》
  19. 手厥阴心包络经穴图及歌括《金针秘传》
  20. 手热【疾病症状】
  21. 手厥阴心包络经穴图《古今医统大全》
  22. 手热（手寒 手清 手心热）《针灸资生经》
  23. 手厥阴心包络经穴分寸歌《医学集成》
  24. 手揉眉目鼻面《经验麻科》
  25. 手厥阴心包络经穴《重楼玉钥》
  26. 手软组织损伤的急救《现代院外急救手册》
  27. 手厥阴心包络经穴《类经图翼》
  28. 手三里穴【上肢外侧穴位】
  29. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  30. 手三阴三阳穴流注法《普济方·针灸》
  1. 手麻《金针秘传》
  2. 手麻《傅青主男科》
  3. 手麻《金匮钩玄》
  4. 手六经辨《医学集成》
  5. 手麻痹不仁（不举）《针灸资生经》
  6. 手两边拉法《中医词典》
  7. 手麻木《傅青主男科》
  8. 手厥阴心主脉左右十六穴《针灸资生经》
  9. 手面皲裂秘方《华佗神方》
  10. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  11. 手面图《针灸大成》
  12. 手厥阴心主经八穴《备急千金要方》
  13. 手摸心会法《中医词典》
  14. 手厥阴心主经《圣济总录》
  15. 手木《金匮钩玄》
  16. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  17. 手逆胪候《诸病源候论》
  18. 手厥阴心主及臂．凡十六穴《经穴汇解》
  19. 手逆注《中医词典》
  20. 手厥阴心主包络之经《子午流注针经》
  21. 手拈散《冯氏锦囊秘录》
  22. 手厥阴心包络之经左右十六穴《针灸大全》
  23. 手拈散《医学心悟》
  24. 手厥阴心包络图《经络考》
  25. 手拈散《仁术便览》
  26. 手厥阴心包络经穴图及歌括《金针秘传》
  27. 手拈散《是斋百一选方》
  28. 手厥阴心包络经穴图《古今医统大全》
  29. 手皮上现蛇形秘方《华佗神方》
  30. 手厥阴心包络经穴歌《古今医统大全》
  31. 手气《中医词典》


盲肠炎_《金针秘传》_中医针灸_【岐黄之术】

（六）盲肠炎

（六）盲肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

庚午冬，余受苏州朱姓之请，频行有竺氏者来延治盲肠炎，有急不待缓之势。而朱姓之中风又不能略迟，不得已允以当夜归来。夜返申时，在站为其迎往。病患年三十许，服务于沪宁铁路。道其家人曾患盲肠炎剖腹而死。其父羲庵先生年七十有八，见其子病而焦灼，惶急之象，溢于言表。病象在右少腹奇痛，右足不能伸。予只针归来、三里、气海数穴，其痛立时即止，足亦能直。三次后即行走如常，来寓就诊，五日其病如失。羲庵先生仁和旺族，善绘事而能诗。因其子鹿奇先生之疾，即写竹屏四幅，中有一诗，“横截风烟竹两竿，黄山白岳出群看，金针度尽人间厄，太乙真传不用丹”之句，乃见其子大病之愈出乎意外，极其高兴，故诗画皆生气勃勃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）手麻
  • 当前页：（六）盲肠炎
  • 下一页：（七）中风
<<< 返回本书目录
  1. 盲肠炎《止园医话》
  2. 盲袋阴道【疾病症状】
  3. 盲肠炎《金针秘传》
  4. 盲点【疾病症状】
  5. 盲肠肉芽肿【疾病大全】
  6. 盲袢综合征【疾病大全】
  7. 盲肠旁疝【疾病大全】
  8. 盲襻综合征【疾病大全】
  9. 盲肠扭转【疾病大全】
  10. 莽草《本草纲目》完整版
  11. 盲肠草【中药大全】
  12. 莽草《本草图经》
  13. 杧果叶【中药大全】
  14. 莽草《证类本草》
  15. 杧果树皮【中药大全】
  16. 莽草《本草纲目》图文版
  17. 杧果核【中药大全】
  18. 莽草【中药大全】
  19. 杧果钉【中药大全】
  20. 莽草膏【方剂大全】
  21. 杧果【中药大全】
  22. 莽草根【中药大全】
  23. 芒种花【中药大全】
  24. 莽草散【方剂大全】
  25. 芒针治疗特点《中医刺灸》
  26. 莽草汤【方剂大全】
  27. 芒针针具《中医刺灸》
  28. 莽草丸【方剂大全】
  29. 芒针针刺方法《中医刺灸》
  30. 莽牛挣《松峰说疫》
  1. 盲肠炎《金针秘传》
  2. 盲肠炎《止园医话》
  3. 盲肠与结肠《组织学与胚胎学》
  4. 盲肠丸《中医词典》
  5. 盲法《预防医学》
  6. 盲肠气《中医词典》
  7. 盲人辅助器《康复医学》
  8. 盲肠和结肠《人体解剖学》
  9. 痝然《中医词典》
  10. 盲《默克家庭诊疗手册》
  11. 莽草《神农本草经》
  12. 芒种《中医词典》
  13. 莽草《本草纲目》
  14. 芒针治疗特点《中医刺灸》
  15. 莽草《千金翼方》
  16. 芒针针具《中医刺灸》
  17. 莽草《本草经集注》
  18. 芒针针刺方法《中医刺灸》
  19. 莽草《新修本草》
  20. 芒针适应范围《中医刺灸》
  21. 莽草《吴普本草》
  22. 芒针疗法注意事项《中医刺灸》
  23. 莽草《本草衍义》
  24. 芒针疗法《中医刺灸》
  25. 莽草《医学入门》
  26. 芒针《中医词典》
  27. 莽草《证类本草》
  28. 芒硝紫丸《备急千金要方》
  29. 莽草《本经逢原》
  30. 芒硝丸《备急千金要方》
  31. 莽草《本草从新》


中风_《金针秘传》_中医针灸_【岐黄之术】

（七）中风

（七）中风

  • 上一页
  • 目录
  • 相关
  • 下一页

师君兰亭老而健，某年来沪，寓于浦应仙家。夜半睡醒，忽口眼歪斜，语言难出而半身肢体同时麻痹。延西医王某治之，谓此病西法并无专药。如延余诊，当有效。师仍游疑，复请某国医博士，多方疗治，犹不见轻，乃请余治。予谓病在少阴，痱症也。为针气海、环跳、肾俞等穴。顷刻之间，麻痹半身即能自行转侧，十日即完全告愈。某西医闻之曰奇矣。师君时已六十有三，次年又生一子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）盲肠炎
  • 当前页：（七）中风
  • 下一页：（八）肠癖
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《金针秘传》
  2. 中风《金针秘传》
  3. 中风《秘传证治要诀及类方》
  4. 中风《丹溪治法心要》
  5. 中风《校注医醇剩义》
  6. 中风《丹溪治法心要》
  7. 中风《女科精要》
  8. 中风《时病论》
  9. 中风《扁鹊心书》
  10. 中风《丹溪手镜》
  11. 中风《经验丹方汇编》
  12. 中风《医宗己任编》
  13. 中风《医学启源》
  14. 中风《冷庐医话》
  15. 中风《时方妙用》
  16. 中风《周慎斋遗书》
  17. 中风《医学三字经》
  18. 中风《回春录》
  19. 中风《叶天士医案精华》
  20. 中风《仁术便览》
  21. 中风《医学真传》
  22. 中风《急救广生集》
  23. 中风《也是山人医案》
  24. 中风《急救广生集》
  25. 中风《金匮钩玄》
  26. 中风《吴鞠通医案》
  27. 中风《金匮钩玄》
  28. 中风《丹溪心法》
  29. 中风《盘珠集胎产症治》
  30. 中风《医学摘粹》
  31. 中风《保幼新编》


肠癖_《金针秘传》_中医针灸_【岐黄之术】

（八）肠癖

（八）肠癖

  • 上一页
  • 目录
  • 相关
  • 下一页

书家颜二民患肠癖十余年，其苦万状，中西医治终未能愈。乙丑余由陕军谢职归，遇于邗上，殷殷求治。为针手阳明数穴，以泻其热而通其壅，数日而愈。颜书一联（铁骑威边徼 金针度世人）以志感谢。肠癖之症，虚实并有，颜乃实，故效速。如属虚症，则养阴补脾，清胃固脱，缺一不可。

甚矣，同一用针，同一治病，而其难易相差如此。是故学针易，识症难也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）中风
  • 当前页：（八）肠癖
  • 下一页：（九）脚面毒瘀
<<< 返回本书目录
  1. 肠癖《金针秘传》
  2. 肠癖下血《扁鹊心书》
  3. 肠扭转综合征【疾病大全】
  4. 肠澼解《素灵微蕴》
  5. 肠扭转【疾病大全】
  6. 肠气囊肿【疾病大全】
  7. 肠扭转《普通外科学》
  8. 肠气肿综合征【疾病大全】
  9. 肠宁汤【方剂大全】
  10. 肠侵袭性大肠埃希杆菌感染【疾病大全】
  11. 肠囊性积气【疾病症状】
  12. 肠球菌肺炎【疾病大全】
  13. 肠鸣音消失【疾病症状】
  14. 肠驱蛔汤【方剂大全】
  15. 肠鸣泄泻【方剂主治】
  16. 肠绒毛萎缩【疾病症状】
  17. 肠鸣泄利【方剂主治】
  18. 肠蠕动减慢【疾病症状】
  19. 肠鸣脱肛《药症忌宜》
  20. 肠蠕动减少【疾病症状】
  21. 肠鸣门《张氏医通》
  22. 肠蠕动减少【疾病症状】
  23. 肠鸣门《辨证录》
  24. 肠蠕动减少【疾病症状】
  25. 肠鸣论治《类证治裁》
  26. 肠伤寒 二《赵绍琴临证验案精选》
  27. 肠鸣腹痛【方剂主治】
  28. 肠伤寒 三《赵绍琴临证验案精选》
  29. 肠鸣（腹鸣）《针灸资生经》
  30. 肠伤寒 四《赵绍琴临证验案精选》
  1. 肠癖《金针秘传》
  2. 肠扭转《普通外科学》
  3. 肠癖下血《扁鹊心书》
  4. 肠鸣泻泄《医法圆通》
  5. 肠澼《中医词典》
  6. 肠鸣脱肛《药症忌宜》
  7. 肠澼解《素灵微蕴》
  8. 肠鸣门（三则）《辨证录》
  9. 肠澼下血《中医词典》
  10. 肠鸣门《张氏医通》
  11. 肠澼下血《医效秘传》
  12. 肠鸣论治《类证治裁》
  13. 肠屈《中医词典》
  14. 肠鸣（腹鸣）《针灸资生经》
  15. 肠缺血/再灌注损伤《病理生理学》
  16. 肠鸣《针灸素难要旨》
  17. 肠绕《中医词典》
  18. 肠鸣《医碥》
  19. 肠遶《中医词典》
  20. 肠鸣《医碥》
  21. 肠山《中医词典》
  22. 肠鸣《普济方·针灸》
  23. 肠伤寒 二《赵绍琴临证验案精选》
  24. 肠鸣《普济方·针灸》
  25. 肠伤寒 三《赵绍琴临证验案精选》
  26. 肠鸣《证治准绳·杂病》
  27. 肠伤寒 四《赵绍琴临证验案精选》
  28. 肠鸣《证治准绳·类方》
  29. 肠伤寒 一《赵绍琴临证验案精选》
  30. 肠鸣《张氏医通》
  31. 肠伤寒恢复期《赵绍琴临证验案精选》


脚面毒瘀_《金针秘传》_中医针灸_【岐黄之术】

（九）脚面毒瘀

（九）脚面毒瘀

  • 上一页
  • 目录
  • 相关
  • 下一页

甲戌春，往上海某医院，为某姓治第四期梅毒入络。因其心脏衰弱，该院无法疗治，而由某君求余针之，是以间日必一往。一日闻女病室中，有北方口音之女子，嘤嘤作泣。余问故，某君谓此是警局董队长之妻，今将锯腿，是以悲泣。询其病状，则云脚面红肿而痛，已住院六月不瘥。某君怂恿予为之设法，余怜此妇如无足几等于死，即往详询病情，始知由郁热而兼外感，邪留经络，中西杂治，药石乱投。断以温补之剂，邪不能出，下注于足，以致红肿大痛，气上冲心，日夜不安，寝食俱废者数月。余谓此病无需锯腿，可用别法以救之。而该院之某医，谓君能愈此病乎？余云中西医皆能愈，独君不识此症耳。先以提毒散瘀外治之法，即在委中放毒血盈升，针三里、悬钟、三阴交等穴，次日即安，十日大愈。节至中天，惠我角黍金丸，夫妻同来，叩谢再生之恩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）肠癖
  • 当前页：（九）脚面毒瘀
  • 下一页：（十）肩背痛
<<< 返回本书目录
  1. 脚面毒瘀《金针秘传》
  2. 脚气《本草纲目》完整版
  3. 脚疽门《辨证录》
  4. 脚气《扁鹊神应针灸玉龙经》
  5. 脚疽论《青囊秘诀》
  6. 脚气《扁鹊心书》
  7. 脚疾《扁鹊神应针灸玉龙经》
  8. 脚气《博济方》
  9. 脚后跟长骨刺【疾病症状】
  10. 脚气《丹溪治法心要》
  11. 脚汗牡蛎散【方剂大全】
  12. 脚气《古今医鉴》
  13. 脚跟痛《古今医统大全》
  14. 脚气《回春录》
  15. 脚发《景岳全书》
  16. 脚气《金匮钩玄》
  17. 脚冻伤【疾病症状】
  18. 脚气《景岳全书》
  19. 脚底干裂【疾病症状】
  20. 脚气《凌临灵方》
  21. 脚臭【疾病症状】
  22. 脚气《脉因证治》
  23. 脚部《外科方外奇方》
  24. 脚气《女科证治准绳》
  25. 脚不过膝手不过肘歌《针灸聚英》
  26. 脚气《仁术便览》
  27. 脚脖子扭伤的急救《现代院外急救手册》
  28. 脚气《仁斋直指方论（附补遗）》
  29. 脚背痛《扁鹊神应针灸玉龙经》
  30. 脚气《时方妙用》
  1. 脚面毒瘀《金针秘传》
  2. 脚麻身软《医法圆通》
  3. 脚面骨《中医词典》
  4. 脚挛根《中医词典》
  5. 脚盘出臼《中医词典》
  6. 脚疽门（二则）《辨证录》
  7. 脚破候《诸病源候论》
  8. 脚疽论《青囊秘诀》
  9. 脚气《医学集成》
  10. 脚胫烂疮《奇效简便良方》
  11. 脚气《医法圆通》
  12. 脚胫骨疮《奇效简便良方》
  13. 脚气《景岳全书》
  14. 脚甲肿烂疼痛《奇效简便良方》
  15. 脚气《傅青主男科》
  16. 脚疾《扁鹊神应针灸玉龙经》
  17. 脚气《中医词典》
  18. 脚踝骱出《中医词典》
  19. 脚气《凌临灵方》
  20. 脚踝骱《中医词典》
  21. 脚气《扁鹊神应针灸玉龙经》
  22. 脚后跟穴《中医词典》
  23. 脚气《医述》
  24. 脚汗除秽气《急救广生集》
  25. 脚气《证治准绳·女科》
  26. 脚汗《中医词典》
  27. 脚气《古今医鉴》
  28. 脚拐毒《万氏秘传外科心法》
  29. 脚气《卫生易简方》
  30. 脚拐毒《中医词典》
  31. 脚气《医学摘粹》


肩背痛_《金针秘传》_中医针灸_【岐黄之术】

（十）肩背痛

（十）肩背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

叶氏媪，六十又三，患肩背痛，由颈循督脉而下七八寸，转侧不能，因此两臂亦痛不能举，日夜呼号，惨不忍闻。诊其脉沉迟，舌绛滑。《灵枢》云气胜有余肩背痛，适在督脉之上，肺实可知。先泻其肺俞，当夜即能安睡，再针肩井、肩 、曲池而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）脚面毒瘀
  • 当前页：（十）肩背痛
  • 下一页：（十一）胸痛
<<< 返回本书目录
  1. 肩背痛【疾病症状】
  2. 肩背痛（附腰髀痛）《脉因证治》
  3. 肩背痛《证治准绳·杂病》
  4. 肩背痛论《症因脉治》
  5. 肩背痛《证治准绳·类方》
  6. 肩背痛门《张氏医通》
  7. 肩背痛《张氏医通》
  8. 肩背总括《医宗金鉴》
  9. 肩背痛《杂病广要》
  10. 肩背总括《杂病心法要诀》
  11. 肩背痛《医学集成》
  12. 肩痹痛《普济方·针灸》
  13. 肩背痛《医学纲目》
  14. 肩痹痛（不仁不举）《针灸资生经》
  15. 肩背痛《寿世保元》
  16. 肩臂背痛《临证指南医案》
  17. 肩背痛《仁术便览》
  18. 肩臂背痛《张聿青医案》
  19. 肩背痛《秘传证治要诀及类方》
  20. 肩臂痛《杂病治例》
  21. 肩背痛《金针秘传》
  22. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  23. 肩背痛《古今医统大全》
  24. 肩膊部（左右凡二十六穴）《金针秘传》
  25. 肩背痛《丹溪手镜》
  26. 肩膊部左右二十六穴《针灸资生经》
  27. 肩背痛《扁鹊神应针灸玉龙经》
  28. 肩部《外科大成》
  29. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  30. 肩部《外科心法要诀》
  1. 肩背痛《金针秘传》
  2. 肩背痛《丹溪手镜》
  3. 肩背痛《秘传证治要诀及类方》
  4. 肩背痛《寿世保元》
  5. 肩背痛（附腰髀痛）《脉因证治》
  6. 肩背痛《证治准绳·杂病》
  7. 肩背痛论《症因脉治》
  8. 肩背痛《证治准绳·类方》
  9. 肩背痛门《张氏医通》
  10. 肩背痛《张氏医通》
  11. 肩背总括《医宗金鉴》
  12. 肩背痛《杂病广要》
  13. 肩背总括《杂病心法要诀》
  14. 肩背痛《医学纲目》
  15. 肩痹痛《普济方·针灸》
  16. 肩背痛《扁鹊神应针灸玉龙经》
  17. 肩痹痛（不仁不举）《针灸资生经》
  18. 肩背痛《中医词典》
  19. 肩臂背痛《临证指南医案》
  20. 肩背痛《医学集成》
  21. 肩臂背痛《张聿青医案》
  22. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  23. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  24. 肩背酸痛《普济方·针灸》
  25. 肩臂痛《杂病治例》
  26. 肩背手臂痛论治《类证治裁》
  27. 肩臂痛酸《广瘟疫论》
  28. 肩背筋骨痛《奇方类编》
  29. 肩膊《中医词典》
  30. 肩背及腰节痛《痰火点雪》
  31. 肩膊部《医宗金鉴》


胸痛_《金针秘传》_中医针灸_【岐黄之术】

（十一）胸痛

（十一）胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

朱右，年四十二，体素弱，中脘常隐隐作痛已十余年，时发时愈。近月连痛不已，甚且至于昏厥。初以手按之，痛可暂止，继则拒按，似觉有一气块由下而上，如至鸠尾处则大痛，再至咽间则厥矣。脉大而数，舌黄黑且垢腻，断为浊阴之气结于胃脘不散。为针中脘、三里而痛渐止，再刺关元、照海，即下黑色如栗之矢若干粒而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）肩背痛
  • 当前页：（十一）胸痛
  • 下一页：（十二）子宫岩
<<< 返回本书目录
  1. 胸痛【疾病症状】
  2. 胸痛【中药主治】
  3. 胸痛《周慎斋遗书》
  4. 胸痛伴呼吸困难【疾病症状】
  5. 胸痛《证治准绳·杂病》
  6. 胸痛伴冷汗【疾病症状】
  7. 胸痛《证治准绳·类方》
  8. 胸痛伴胸闷、心悸【疾病症状】
  9. 胸痛《医学心悟》
  10. 胸痛虫症治验《一得集》
  11. 胸痛《医碥》
  12. 胸痛方《外台秘要》
  13. 胸痛《医碥》
  14. 胸痛论《症因脉治》
  15. 胸痛《圣济总录》
  16. 胸痛胸满《医学纲目》
  17. 胸痛《金针秘传》
  18. 胸外科病历《病历书写规范》
  19. 胸痛《百病自测》
  20. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 胸膛气隔《仁斋直指方论（附补遗）》
  22. 胸脘闷满10余载《名师垂教》
  23. 胸锁乳突肌区和颈外侧区《人体解剖学》
  24. 胸脘痞闷【方剂主治】
  25. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  26. 胸胃心腹《奇效简便良方》
  27. 胸锁乳突肌附着处压痛【疾病症状】
  28. 胸腺癌【疾病大全】
  29. 胸锁关节脱位【疾病大全】
  30. 胸腺高度萎缩【疾病症状】
  1. 胸痛《金针秘传》
  2. 胸痛《周慎斋遗书》
  3. 胸痛《中医内科学》
  4. 胸痛《医学心悟》
  5. 胸痛《伤科汇纂》
  6. 胸痛《医碥》
  7. 胸痛虫症治验《一得集》
  8. 胸痛《医碥》
  9. 胸痛方二首《外台秘要》
  10. 胸痛《证治准绳·杂病》
  11. 胸痛论《症因脉治》
  12. 胸痛《证治准绳·类方》
  13. 胸痛胸满《医学纲目》
  14. 胸痛《医学纲目》
  15. 胸痛引背《中医词典》
  16. 胸痛《中医词典》
  17. 胸外侧和胸内侧神经《人体解剖学》
  18. 胸痛《常见病自测》
  19. 胸外科病历《病历书写规范》
  20. 胸痛《圣济总录》
  21. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  22. 胸痛《百病自测》
  23. 胸脘闷满10余载《名师垂教》
  24. 胸痛《默克家庭诊疗手册》
  25. 胸围《中医词典》
  26. 胸痛《物理诊断学》
  27. 胸围辨病《常见病自测》
  28. 胸通谷《中医词典》
  29. 胸下结硬《中医名词词典》
  30. 胸疼《医林改错》
  31. 胸腺《生理学》


子宫岩_《金针秘传》_中医针灸_【岐黄之术】

（十二）子宫岩

（十二）子宫岩

  • 上一页
  • 目录
  • 相关
  • 下一页

老友解梅生兄之夫人，少腹中硬痛拒按，某西医谓为子宫生岩。一再检验，确定无疑，舍解剖之外更无生理，以此病商之余。余谓子宫岩乃新病名，其实乃气血所凝，到处皆可成岩，不独子宫，宜以气化之。为针气海、肾俞诸穴，当日痛止，更数日而块消。凡有形之病，皆宜设法消散为上策，实在不能消散，再设他法以解之。去块之法甚多，有急治，有缓治，病实无妨用猛剂以攻之，病虚亦有助其中气，使其辅正祛邪，亦可渐收大效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）胸痛
  • 当前页：（十二）子宫岩
  • 下一页：（十三）肾不纳气
<<< 返回本书目录
  1. 子宫岩《金针秘传》
  2. 子宫硬如板状【疾病症状】
  3. 子宫压痛【疾病症状】
  4. 子宫有局限性轻压痛【疾病症状】
  5. 子宫性闭经【疾病症状】
  6. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  7. 子宫小【疾病症状】
  8. 子利《洄溪医案》
  9. 子宫腺肌病【疾病大全】
  10. 子楝树根【中药大全】
  11. 子宫下垂【中药主治】
  12. 子楝树叶【中药大全】
  13. 子宫下垂【疾病症状】
  14. 子淋《产鉴》
  15. 子宫息肉【疾病大全】
  16. 子淋《济阴纲目》
  17. 子宫息肉《临床激光治疗学》
  18. 子淋《内府秘传经验女科》
  19. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  20. 子淋《女科秘要》
  21. 子宫脱垂【中药主治】
  22. 子淋《女科秘旨》
  23. 子宫脱垂【疾病大全】
  24. 子淋《女科指掌》
  25. 子宫脱垂《自我调养巧治病》
  26. 子淋《盘珠集胎产症治》
  27. 子宫脱垂《中医妇科学》
  28. 子淋《胎产秘书》
  29. 子宫脱垂《女科宝鉴》
  30. 子淋、转胞《沈氏女科辑要》
  1. 子宫岩《金针秘传》
  2. 子宫穴《中医词典》
  3. 子宫异常出血《默克家庭诊疗手册》
  4. 子宫下段式剖宫产术《妇产科学》
  5. 子宫肿瘤《病理学》
  6. 子宫息肉《临床激光治疗学》
  7. 子和常山饮《时病论歌括新编》
  8. 子宫外妊娠《中医词典》
  9. 子户《中医词典》
  10. 子宫脱下《奇效简便良方》
  11. 子户旁生肿块《中医词典》
  12. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  13. 子户肿胀《中医词典》
  14. 子宫脱垂《妇产科学》
  15. 子痢《中医词典》
  16. 子宫脱垂《中医妇科学》
  17. 子痢《竹林女科证治》
  18. 子宫脱垂《回春录》
  19. 子淋《中医名词词典》
  20. 子宫脱垂《中医词典》
  21. 子淋《中医词典》
  22. 子宫脱垂《自我调养巧治病》
  23. 子淋《内府秘传经验女科》
  24. 子宫脱垂《老年百病防治》
  25. 子淋《产鉴》
  26. 子宫脱垂《气功外气疗法》
  27. 子淋《胎产秘书》
  28. 子宫脱垂《百病自测》
  29. 子淋《女科秘旨》
  30. 子宫脱垂《家庭医学百科·预防保健篇》
  31. 子淋《冯氏锦囊秘录》


肾不纳气_《金针秘传》_中医针灸_【岐黄之术】

（十三）肾不纳气

（十三）肾不纳气

  • 上一页
  • 目录
  • 相关
  • 下一页

南海莫君敏庄，侨居燕北有年，平生喜藏金石，是以搜罗甚富。庚午以臂痛不举，向余求治。见其行动即喘，脉大而空，两尺尤少力，入夜则口渴咽干，小溲频数。余告以君之本病，乃肾气不能收纳，其臂痛不举，乃标症也。如不根本治之，花甲之年，岂有肾虚而能延寿者。即针肾俞、关元等穴，并书专门补敛肾气之方为丸治之。二月之后，本标各病全愈。莫君以其收藏之历代帝王玉玺印成四屏，并跋予为治病经过以留记念云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）子宫岩
  • 当前页：（十三）肾不纳气
  • 下一页：（十四）臂痛
<<< 返回本书目录
  1. 肾不纳气《金针秘传》
  2. 肾部（足少阴属脏）《笔花医镜》
  3. 肾病综合征 一《赵绍琴临证验案精选》
  4. 肾部积水现象【疾病症状】
  5. 肾病综合征 三《赵绍琴临证验案精选》
  6. 肾藏风疮《景岳全书》
  7. 肾病综合征 二《赵绍琴临证验案精选》
  8. 肾藏风冷气《圣济总录》
  9. 肾病综合征【疾病大全】
  10. 肾藏精论《医学源流论》
  11. 肾病综合征【疾病症状】
  12. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  13. 肾病综合征《老年百病防治》
  14. 肾创伤《泌尿外科学》
  15. 肾病综合征《百病自测》
  16. 肾创伤【疾病大全】
  17. 肾病腰痛《医法圆通》
  18. 肾吹抱取膝头平《痰火点雪》
  19. 肾病性浮肿面容【疾病症状】
  20. 肾错构瘤【疾病大全】
  21. 肾病门《傅青主男科》
  22. 肾的功能解剖和肾血流量《生理学》
  23. 肾病《千金翼方》
  24. 肾淀粉样变性【疾病大全】
  25. 肾痹论《理虚元鉴》
  26. 肾动静脉瘘【疾病大全】
  27. 肾痹《圣济总录》
  28. 肾动脉闭塞【疾病大全】
  29. 肾包膜过度膨胀【疾病症状】
  30. 肾动脉瘤【疾病大全】
  1. 肾不纳气《金针秘传》
  2. 肾不纳气《中医词典》
  3. 肾部（足少阴属脏）《笔花医镜》
  4. 肾病综合征 一《赵绍琴临证验案精选》
  5. 肾藏风疮《景岳全书》
  6. 肾病综合征 三《赵绍琴临证验案精选》
  7. 肾藏风冷气《圣济总录》
  8. 肾病综合征 二《赵绍琴临证验案精选》
  9. 肾藏精《中医名词词典》
  10. 肾病综合征《老年百病防治》
  11. 肾藏精《中医词典》
  12. 肾病综合征《百病自测》
  13. 肾藏精论《医学源流论》
  14. 肾病综合征《默克家庭诊疗手册》
  15. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  16. 肾病综合征《临床营养学》
  17. 肾藏志《中医名词词典》
  18. 肾病综合征《临床生物化学》
  19. 肾藏志《中医词典》
  20. 肾病腰痛《医法圆通》
  21. 肾肠风痒痛《奇效简便良方》
  22. 肾病候《诸病源候论》
  23. 肾常虚《中医词典》
  24. 肾病候《巢氏病源补养宣导法》
  25. 肾虫病《中医词典》
  26. 肾病《中医词典》
  27. 肾喘《中医词典》
  28. 肾病《千金翼方》
  29. 肾创伤《泌尿外科学》
  30. 肾痹论《理虚元鉴》
  31. 肾吹抱取膝头平《痰火点雪》


臂痛_《金针秘传》_中医针灸_【岐黄之术】

（十四）臂痛

（十四）臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

宋子良先生患左臂痛，连带至手，延至三年，百方医治而无效。后由某外医为之解剖，先后六次，痛势仍不少减，且不能确指此症究属何病。最后延余治之，身强体壮，一望而知为康健之体，脉亦坚实，饮食起居，无一不好。惟右手掌背之肌肉瘦削异常，仅余皮骨，以虎口萎缩尤甚。多处穴道，无法下针，只好先针曲池，去针以后，云甚松快。次日告余曰∶往日多为痛醒，今晨居然醒而不痛。计针三日，痛势全愈。惜合谷一穴，因肌肉缩尽，仅余上下二层皮，无受针之余地。盖解剖之术只能施之于有形，可以割而弃之。若经络之气为邪所伤，无形无影，于此而加以剖割，此在高明之西医或可优为之，而在中医之治法中，则殊不能赞一词也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）肾不纳气
  • 当前页：（十四）臂痛
  • 下一页：（十五）心痒
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《金针秘传》
  2. 臂痛《金针秘传》
  3. 臂痛《秘传证治要诀及类方》
  4. 臂痛《丹溪治法心要》
  5. 臂痛《也是山人医案》
  6. 臂痛《周慎斋遗书》
  7. 臂痛《女科证治准绳》
  8. 臂痛《金匮翼》
  9. 臂痛（臂无力）《针灸资生经》
  10. 臂痛《万病回春》
  11. 臂痛（手痛、手气）《张氏医通》
  12. 臂痛《古今医鉴》
  13. 臂痛手痛门《张氏医通》
  14. 臂痛《医碥》
  15. 臂腿闪拗《奇效简便良方》
  16. 臂痛《医碥》
  17. 臂腕痛《扁鹊神应针灸玉龙经》
  18. 臂痛《普济方·针灸》
  19. 臂五里《中医词典》
  20. 臂痛《寿世保元》
  21. 臂细《杂病广要》
  22. 臂痛《证治准绳·杂病》
  23. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  24. 臂痛《证治准绳·女科》
  25. 臂阳《中医词典》
  26. 臂痛《证治准绳·类方》
  27. 臂阳明脉《中医词典》
  28. 臂痛《杂病广要》
  29. 臂阴《中医词典》
  30. 臂痛《扁鹊神应针灸玉龙经》
  31. 臂痈《中医词典》


心痒_《金针秘传》_中医针灸_【岐黄之术】

（十五）心痒

（十五）心痒

  • 上一页
  • 目录
  • 相关
  • 下一页

丙寅春，余来游沪，时下榻同益公。其司账何绍全，邗人也，素有心痒病，闻余至，欣然向予求治。自述病起于八年前，初觉痒时，异常难受，百治不效。后为痒所逼，狂奔多时，居然痒止。起初二三月一发，后即愈来愈勤，现下一日一夜之中亦屡发不止。虽严冬亦不暇着衣，痒发时，非速奔不快。予谓此乃心气郁结，血液过腻所致。狂奔则结气解散，血亦转清，此所以有效也。为针肺经云门，心包络天池、内关各穴，专用泻气散血之法。二次以后，痒不复发，此亦奇疾之一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）臂痛
  • 当前页：（十五）心痒
  • 下一页：（十六）腰痛
<<< 返回本书目录
  1. 心痒《金针秘传》
  2. 心叶百合【中药大全】
  3. 心血系统的常见畸形《组织学与胚胎学》
  4. 心叶党参【中药大全】
  5. 心血管造影见双球征【疾病症状】
  6. 心叶风毛菊【中药大全】
  7. 心血管系统用药《国家基本药物目录》（2009版）
  8. 心叶忽布【中药大全】
  9. 心血管系统核医学《物理诊断学》
  10. 心叶虎耳草【中药大全】
  11. 心血管系统的发生《组织学与胚胎学》
  12. 心叶黄花仔【中药大全】
  13. 心血管内科病历《病历书写规范》
  14. 心叶荚蒾根【中药大全】
  15. 心血管疾病中的心理社会问题《医学心理学》
  16. 心叶荆芥【中药大全】
  17. 心血管疾病伴发的精神障碍【疾病大全】
  18. 心叶秋海棠【中药大全】
  19. 心血管疾病《临床营养学》
  20. 心叶兔耳风【中药大全】
  21. 心血管疾病《病理学》
  22. 心叶野海棠【中药大全】
  23. 心血管活动的调节《生理学》
  24. 心音低钝【疾病症状】
  25. 心血管和血栓栓塞综合征【疾病大全】
  26. 心音及脉搏消失【疾病症状】
  27. 心血管病急诊药物临床药理学《急诊医学》
  28. 心音微弱【疾病症状】
  29. 心虚实《备急千金要方》
  30. 心音遥远【疾病症状】
  1. 心痒《金针秘传》
  2. 心阳虚《中医词典》
  3. 心移热于小肠《中医名词词典》
  4. 心阳虚《中医名词词典》
  5. 心遗《中医词典》
  6. 心阳盛《中医词典》
  7. 心因性闭经《医学心理学》
  8. 心阳《中医词典》
  9. 心因性耳聋及耳聋心理《医学心理学》
  10. 心阳《中医名词词典》
  11. 心因性发音障碍《医学心理学》
  12. 心演《中医词典》
  13. 心阴《中医名词词典》
  14. 心血瘀阻《中医词典》
  15. 心阴《中医词典》
  16. 心血虚不得卧《症因脉治》
  17. 心阴虚《中医名词词典》
  18. 心血虚不得卧《中医词典》
  19. 心阴虚《中医词典》
  20. 心血虚《中医词典》
  21. 心音心音图《生理学》
  22. 心血虚《中医名词词典》
  23. 心营过耗《中医名词词典》
  24. 心血系系疾病的动物模型《实验动物科学》
  25. 心营过耗《中医词典》
  26. 心血系统的常见畸形《组织学与胚胎学》
  27. 心痈《中医词典》
  28. 心血管中枢《生理学》
  29. 心痈《医宗金鉴》
  30. 心血管系统药理实验中的选择与应用《实验动物科学》
  31. 心痈《证治准绳·疡医》


腰痛_《金针秘传》_中医针灸_【岐黄之术】

（十六）腰痛

（十六）腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

甘镜先律师，留欧美有年，饮食起居皆有西洋化，以致遇有疾病，亦无不用外医。一日其夫人病腰痛不能辗转，注射电疗诸法无不用尽，终归无效。余素与甘友善，甘乃询以斯疾足下金针能愈否。余答金针无病不治，何况区区腰痛。乃刺肾俞，一补而瘥，镜先以神术目之。夫腰痛之起因甚多，虚实寒热皆有，须看准病原，自然发无虚射。甘夫人乃肾虚腰痛，如认为实症，用力去邪，殆矣。如孙东吴俞逸芬诸子，皆患此病，无不病随针去，而针法亦各不同。盖皆按照各人病原针之，不是千篇一律也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）心痒
  • 当前页：（十六）腰痛
  • 下一页：（十七）膈食
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《金针秘传》
  2. 腰痛《丹溪治法心要》
  3. 腰痛《金针秘传》
  4. 腰痛《麻科活人全书》
  5. 腰痛《奇效简便良方》
  6. 腰痛《医学实在易》
  7. 腰痛《秘传证治要诀及类方》
  8. 腰痛《文堂集验方》
  9. 腰痛《医学从众录》
  10. 腰痛《周慎斋遗书》
  11. 腰痛《痰火点雪》
  12. 腰痛《竹林女科证治》
  13. 腰痛《女科精要》
  14. 腰痛《仁术便览》
  15. 腰痛《中医内科学》
  16. 腰痛《医学心悟》
  17. 腰痛《扁鹊心书》
  18. 腰痛《医学摘粹》
  19. 腰痛《针灸素难要旨》
  20. 腰痛《医学摘粹》
  21. 腰痛《痘疹心法要诀》
  22. 腰痛《明医指掌》
  23. 腰痛《回生集》
  24. 腰痛《证治汇补》
  25. 腰痛《沈氏女科辑要》
  26. 腰痛《古今名医汇粹》
  27. 腰痛《女科指掌》
  28. 腰痛《古今医案按》
  29. 腰痛《也是山人医案》
  30. 腰痛《古今医案按》
  31. 腰痛《伤科汇纂》


膈食_《金针秘传》_中医针灸_【岐黄之术】

（十七）膈食

（十七）膈食

  • 上一页
  • 目录
  • 相关
  • 下一页

姚守仁先生之夫人，肝木不和，体又素弱，于归十载，未经生育，以此肝脾之病影响于胃，发生膈症。

三年来不能进粒米，仅以流汁度其生命，咽中如有物窒塞，腹虽觉饥而不能下咽，夜来必有潮热，经亦不调而多带。细思非舒肝和脾，不能开其生机，徒治胃病，如以石投水。乃先刺期门，再针膈俞、白环俞、中脘、中极等穴，食欲大增，升能经调带止。今年已育麟儿，此乃病理中应有之效，并非出乎意外也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）腰痛
  • 当前页：（十七）膈食
  • 下一页：（十八）胃病
<<< 返回本书目录
  1. 膈食《金针秘传》
  2. 膈痰风厥头痛《圣济总录》
  3. 膈上食管憩室【疾病大全】
  4. 膈痰结实《圣济总录》
  5. 膈疝【疾病大全】
  6. 膈汤【方剂大全】
  7. 膈热《幼幼新书》
  8. 膈痛《普济方·针灸》
  9. 膈穹窿变为扁平【疾病症状】
  10. 膈痛（附心瘥）《秘传证治要诀及类方》
  11. 膈气噎《卫生宝鉴》
  12. 膈下感染【疾病症状】
  13. 膈气咽喉噎塞《圣济总录》
  14. 膈下脓肿【疾病大全】
  15. 膈气宿食不消《圣济总录》
  16. 膈下食管憩室【疾病大全】
  17. 膈气丸【方剂大全】
  18. 膈下逐瘀肠【方剂大全】
  19. 膈气统论《圣济总录》
  20. 膈下逐瘀汤【方剂大全】
  21. 膈气痰结《圣济总录》
  22. 膈先天性缺损【疾病大全】
  23. 膈气散【方剂大全】
  24. 膈消《圣济总录》
  25. 膈气呕逆不下食《圣济总录》
  26. 膈噎《博济方》
  27. 膈气【方剂主治】
  28. 膈噎《推求师意》
  29. 膈气《幼幼新书》
  30. 膈噎《医学入门》
  1. 膈食《金针秘传》
  2. 膈热《幼幼新书》
  3. 膈痰《中医词典》
  4. 膈气噎《卫生宝鉴》
  5. 膈痰风厥头痛《圣济总录》
  6. 膈气咽喉噎塞《圣济总录》
  7. 膈痰风厥头痛候《诸病源候论》
  8. 膈气宿食不消《圣济总录》
  9. 膈痰结实《圣济总录》
  10. 膈气统论《圣济总录》
  11. 膈痛《中医词典》
  12. 膈气痰结《圣济总录》
  13. 膈痛《普济方·针灸》
  14. 膈气散《太平惠民和剂局方》
  15. 膈痛（附心瘥）《秘传证治要诀及类方》
  16. 膈气呕逆不下食《圣济总录》
  17. 膈下脓肿《普通外科学》
  18. 膈气《幼幼新书》
  19. 膈消《圣济总录》
  20. 膈气《医学纲目》
  21. 膈消《中医词典》
  22. 膈气《中医词典》
  23. 膈噎《中医词典》
  24. 膈内拒痛《中医词典》
  25. 膈噎《杂病治例》
  26. 膈肌痉挛《自我调养巧治病》
  27. 膈噎《推求师意》
  28. 膈肌歌诀《人体解剖学歌诀》
  29. 膈噎《医学入门》
  30. 膈肌（横膈）《放射诊断学》
  31. 膈噎《杂病广要》


胃病_《金针秘传》_中医针灸_【岐黄之术】

（十八）胃病

（十八）胃病

  • 上一页
  • 目录
  • 相关
  • 下一页

曾则生任沪保安处副处长时，曾病胃疾，食不甘味，中脘作痛，日渐瘦削，卧床数月，几无生理。解震皋先生与则生有师生之谊，往探其病，而则生泪出，以为生机绝望。震皋先生以其侄梅生兄曾有痼疾，为余所愈，令延予治之。询其经过，中西杂治，补泻兼施，终无起色。予只为针中脘、关元诸穴，其疾良已。盖曾君之病，不过胃阳不足，消化不良，以致失其营养。治法虽多，毫不中病，诛伐无过，安得生机。予不过为之拨动机关，令其胃阳畅遂而已，岂有其他妙巧哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）膈食
  • 当前页：（十八）胃病
  • 下一页：（十九）蛇蛊
<<< 返回本书目录
  1. 胃病【疾病大全】
  2. 胃病不食《医法圆通》
  3. 胃病《千金翼方》
  4. 胃病呕噎《急救良方》
  5. 胃病《金针秘传》
  6. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  7. 胃壁僵硬【疾病症状】
  8. 胃部（足阳明属腑）《笔花医镜》
  9. 胃壁肌层缺损【疾病症状】
  10. 胃部瘢痕【疾病症状】
  11. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  12. 胃部隐痛【疾病症状】
  13. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  14. 胃仓穴【人体背部穴位】
  15. 胃癌先兆《中医疾病预测》
  16. 胃插管术《基础护理学》
  17. 胃癌的外科治疗《普通外科学》
  18. 胃肠安丸【方剂大全】
  19. 胃癌（Carcinoma of stomach）《消化病学》
  20. 胃肠道《医学影像学》
  21. 胃癌【中药主治】
  22. 胃肠道癌【疾病大全】
  23. 胃癌【疾病大全】
  24. 胃肠道癌皮肤转移【疾病大全】
  25. 胃癌《自我调养巧治病》
  26. 胃肠道癌转移卵巢【疾病大全】
  27. 胃癌《自我调养巧治病》
  28. 胃肠道伴癌综合征【疾病大全】
  29. 胃癌《中医之钥》
  30. 胃肠道插管术《胃肠动力检查手册》
  1. 胃病《金针秘传》
  2. 胃病《中医词典》
  3. 胃病不食《医法圆通》
  4. 胃病《千金翼方》
  5. 胃病候《诸病源候论》
  6. 胃壁细胞抗体（Gastricparietal cell antibodies, PCA）的检测《实用免疫细胞与核酸》
  7. 胃病呕噎《急救良方》
  8. 胃壁细胞H+泵抑制药《药理学》
  9. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  10. 胃壁结构组成《胃肠动力检查手册》
  11. 胃不和《中医词典》
  12. 胃痹《中医词典》
  13. 胃不和不得卧《症因脉治》
  14. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  15. 胃不和卧不安《中医词典》
  16. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  17. 胃部（足阳明属腑）《笔花医镜》
  18. 胃癌先兆《中医疾病预测》
  19. 胃仓《针灸大成》
  20. 胃癌的治疗《家庭医学百科-医疗康复篇》
  21. 胃仓《中医词典》
  22. 胃癌的外科治疗《普通外科学》
  23. 胃仓《针灸学》
  24. 胃癌的生长过程《家庭医学百科-医疗康复篇》
  25. 胃插管术《基础护理学》
  26. 胃癌《消化病学》
  27. 胃肠（GI）造影《家庭医学百科-家庭护理篇》
  28. 胃癌《病理学》
  29. 胃肠穿孔《放射诊断学》
  30. 胃癌《中医内科学》
  31. 胃肠道《医学影像学》


蛇蛊_《金针秘传》_中医针灸_【岐黄之术】

（十九）蛇蛊

（十九）蛇蛊

  • 上一页
  • 目录
  • 相关
  • 下一页

蛊症江浙不多见，余随宦在川滇及游历两广，曾有闻见放蛊害人之说。谓由五毒蛊合而为一，饮食起居坐卧之地，皆能传毒，此齐东野语，不见经传之谈。然亦有受山岚瘴气，腹中便尔成形，或水土不宜，初到水远山遥之地，体质与风土不合，亦易发生此病。庚午，奥人陈姓，肢痛治愈后，其家一区姓媪云有胃疾，余以为普通胃病，嘱其来寓针之可也。越日媪来求治，自云病已七年，而中脘坟起，腹饥则痛，多吃不易消化之物则安。七年来，日渐加重，人则奇瘦，其脉大小不一，顷刻异状，其舌满布红白相间，杂之小点，而如蒙以一层灰白之薄苔，断为蛊症无疑，试针数处。次日再来，云不针尚可，针后虽多食而痛不能止。即为再针中脘，不十分钟而狂呼大痛，欲自拔其针，禁之则云要吐，口即喷出奇臭之水，随出一物，类似蛇形，长逾一尺。

蠕蠕而动。同时诊室中之病者，皆带针而逃，一时秩序大乱，而区媪晕矣。顷刻即苏，七年痼疾，经此一针，病根全去，良深快慰。怜其贫困，乃以药物助其调理，不久即平复如常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十八）胃病
  • 当前页：（十九）蛇蛊
  • 下一页：（二十）干血
<<< 返回本书目录
  1. 蛇蛊《金针秘传》
  2. 蛇果黄堇【中药大全】
  3. 蛇菰【中药大全】
  4. 蛇含《本草纲目》完整版
  5. 蛇根木【中药大全】
  6. 蛇含《本草图经》
  7. 蛇根草【中药大全】
  8. 蛇含《雷公炮炙论》
  9. 蛇疙瘩【中药大全】
  10. 蛇含《本草纲目》图文版
  11. 蛇附子【中药大全】
  12. 蛇含【中药大全】
  13. 蛇毒方《外台秘要》
  14. 蛇含草《本草崇原》
  15. 蛇毒病诸候（凡五论）《诸病源候论》
  16. 蛇含草《滇南本草》
  17. 蛇毒【中药主治】
  18. 蛇含石【中药大全】
  19. 蛇地钱【中药大全】
  20. 蛇虎伤部《疡医大全》
  21. 蛇胆川贝散【方剂大全】
  22. 蛇黄《本草纲目》完整版
  23. 蛇胆陈皮散【方剂大全】
  24. 蛇黄《证类本草》
  25. 蛇胆草【中药大全】
  26. 蛇黄丹【方剂大全】
  27. 蛇胆【中药大全】
  28. 蛇黄丸《小儿药证直诀》
  29. 蛇床子洗剂【方剂大全】
  30. 蛇黄丸【方剂大全】
  1. 蛇蛊《金针秘传》
  2. 蛇蛊《中医词典》
  3. 蛇含《本草纲目》
  4. 蛇腹疔秘方《华佗神方》
  5. 蛇含《雷公炮炙论》
  6. 蛇腹疔《中医词典》
  7. 蛇含《千金翼方》
  8. 蛇毒方三首《外台秘要》
  9. 蛇含《增广和剂局方药性总论》
  10. 蛇毒并虫毒《奇方类编》
  11. 蛇含《本草图经》
  12. 蛇丹《急救广生集》
  13. 蛇含草《本草蒙筌》
  14. 蛇丹《中医词典》
  15. 蛇含草《冯氏锦囊秘录》
  16. 蛇床子散方《医宗金鉴》
  17. 蛇含草《医学入门》
  18. 蛇床子散方《伤寒杂病论》
  19. 蛇含草《本草崇原》
  20. 蛇床子散《外科传薪集》
  21. 蛇含草《滇南本草》
  22. 蛇床子散《外科理例》
  23. 蛇含石《医学入门》
  24. 蛇床子散《金匮悬解》
  25. 蛇合《神农本草经》
  26. 蛇床子散《圆运动的古中医学》
  27. 蛇候《诸病源候论》
  28. 蛇床子《本草图经》
  29. 蛇虎伤部《疡医大全》
  30. 蛇床子《本草乘雅半偈》
  31. 蛇黄《千金翼方》


干血_《金针秘传》_中医针灸_【岐黄之术】

（二十）干血

（二十）干血

  • 上一页
  • 目录
  • 相关
  • 下一页

曹女年十七，忽停经九月，人渐瘦，脉沉实，舌白，口渴心烧，中脘痛，少腹左胁下痛而拒按，夜来潮热盗汗，便结溲少而热，微咳无痰，皮肤枯燥，肌如甲错，无一不是干血痨之症状。但室女停经与妇人稍异，治法亦各有不同，较之曾经生育之妇人尤为棘手。乃一方用去瘀之法，刺其肝脾各经之穴，其腹痛拒按之状渐解，一方又以培养新血之法，从期门等穴启其生机，心烧潮热等症亦退。前后月余，其经复至，诸病霍然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十九）蛇蛊
  • 当前页：（二十）干血
  • 下一页：（二十一）死脉
<<< 返回本书目录
  1. 干血《金针秘传》
  2. 干血痨【中药主治】
  3. 干性脂溢【疾病症状】
  4. 干血气痨候-妇科心镜（上）《古今医统大全》
  5. 干性皮肤【疾病症状】
  6. 干咽妙功丸【方剂大全】
  7. 干性脚气【疾病症状】
  8. 干胭脂膏【方剂大全】
  9. 干性坏疽【疾病症状】
  10. 干胭脂散【方剂大全】
  11. 干泻散【方剂大全】
  12. 干岩矸【中药大全】
  13. 干胁痛【疾病症状】
  14. 干眼【疾病大全】
  15. 干蝎丸【方剂大全】
  16. 干眼药【方剂大全】
  17. 干蝎天麻散【方剂大全】
  18. 干枣补肺煎【方剂大全】
  19. 干蝎散【方剂大全】
  20. 干枣方【方剂大全】
  21. 干香港脚《医门补要》
  22. 干枣膏【方剂大全】
  23. 干香【方剂大全】
  24. 干枣汤【方剂大全】
  25. 干颓汤【方剂大全】
  26. 干枣丸【方剂大全】
  27. 干桃丸【方剂大全】
  28. 干枣杏仁丸【方剂大全】
  29. 干桃散【方剂大全】
  30. 干燥斑【疾病症状】
  1. 干血《金针秘传》
  2. 干癣秘方《华佗神方》
  3. 干血劳《金匮翼》
  4. 干癣候《诸病源候论》
  5. 干血劳（干血劳）《中医名词词典》
  6. 干癣《中医词典》
  7. 干血痨《中医词典》
  8. 干性角结膜炎《默克家庭诊疗手册》
  9. 干血痨《奇效简便良方》
  10. 干胁痛《中医词典》
  11. 干血气痨候（妇科心镜 上）《古今医统大全》
  12. 干蝎散《三因极一病证方论》
  13. 干血气痛《奇效简便良方》
  14. 干香港脚痛《奇效简便良方》
  15. 干浴《中医词典》
  16. 干香港脚《医门补要》
  17. 干枣〈温〉《食疗本草》
  18. 干陷《中医词典》
  19. 干枣汤《备急千金要方》
  20. 干夏茶《茶饮保健》
  21. 干燥《医学微生物学》
  22. 干细胞《细胞和分子免疫学》
  23. 干燥发渴《四圣悬枢》
  24. 干膝《冯氏锦囊秘录》
  25. 干燥发渴《四圣悬枢》
  26. 干陀木皮《证类本草》
  27. 干燥综合征《赵绍琴临证验案精选》
  28. 干陀木皮《海药本草》
  29. 干燥综合征《老年百病防治》
  30. 干天廓《中医词典》
  31. 干燥综合征先兆《中医疾病预测》


死脉_《金针秘传》_中医针灸_【岐黄之术】

（二十一）死脉

（二十一）死脉

  • 上一页
  • 目录
  • 相关
  • 下一页

一日在蒋某家治疾，有附诊者一。三十许之妇人，云日来偶觉胃纳不健，请书一开胃方剂，按其脉大异之。询其有无他状，云无。余未书方而告其家人曰∶殆矣。其脉二十至必一停，停后不能复还，继而复动，则与前后不能接续。经云一息不运则生机穷。此在脉法中谓之代脉，虽无大病，必难久存。蒋某以余故神其说，未之信。十余日后，忽患气塞而没，是乃气脱，非真窒塞也。至此方信余言之不谬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十）干血
  • 当前页：（二十一）死脉
  • 下一页：（二十二）小肠气
<<< 返回本书目录
  1. 死脉《目经大成》
  2. 死脉见《扁鹊心书》
  3. 死脉《脉确》
  4. 死脉总诀《医学入门》
  5. 死脉《金针秘传》
  6. 死脉总类《古今医统大全》
  7. 死精子过多【疾病症状】
  8. 死砒法《古今医统大全》
  9. 死精症【疾病大全】
  10. 死期《医经原旨》
  11. 死候《诊家正眼》
  12. 死期不可刺《针灸素难要旨》
  13. 死后仰卧停泊有微赤色《洗冤集录》
  14. 死人枕席《本草纲目》完整版
  15. 死后虫鼠犬伤《洗冤集录》
  16. 死生－经义《景岳全书》
  17. 死骨【疾病症状】
  18. 死生章《三指禅》
  19. 死而复苏论《张氏医通》
  20. 死胎【疾病症状】
  21. 死产【疾病症状】
  22. 死胎不下《回春录》
  23. 撕脱骨折【疾病症状】
  24. 死胎不下《女科秘要》
  25. 斯特奇-韦伯综合征【疾病大全】
  26. 死胎不下【方剂主治】
  27. 斯氏狸殖吸虫《人体寄生虫学》
  28. 死胎论外方《妇人规》
  29. 斯里兰卡肉桂【中药大全】
  30. 死胎先兆《中医疾病预测》
  1. 死脉《金针秘传》
  2. 死脉《目经大成》
  3. 死脉见《扁鹊心书》
  4. 死脉《脉确》
  5. 死脉总诀《医学入门》
  6. 死绝脉《古今医鉴》
  7. 死脉总类《古今医统大全》
  8. 死候《诊家正眼》
  9. 死砒法《古今医统大全》
  10. 死后仰卧停泊有微赤色《洗冤集录》
  11. 死期《医经原旨》
  12. 死后虫鼠犬伤《洗冤集录》
  13. 死期不可刺《针灸素难要旨》
  14. 死而复苏论《张氏医通》
  15. 死人枕《雷公炮制药性解》
  16. 死产《傅青主女科》
  17. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  18. 死《中医词典》
  19. 死人枕及席《证类本草》
  20. 嘶嗄《中医词典》
  21. 死人枕天灵盖败龟板红铅说《医方考》
  22. 嘶嗄《中医名词词典》
  23. 死生脉候《伤寒六书》
  24. 嘶《中医词典》
  25. 死生脉候《伤寒直格》
  26. 斯耶格伦综合征《默克家庭诊疗手册》
  27. 死生章《三指禅》
  28. 斯氏狸殖吸虫《人体寄生虫学》
  29. 死胎《中医名词词典》
  30. 思中《中医词典》
  31. 死胎《明医指掌》


小肠气_《金针秘传》_中医针灸_【岐黄之术】

（二十二）小肠气

（二十二）小肠气

  • 上一页
  • 目录
  • 相关
  • 下一页

名画师金健吾，乙丑春病小肠气，左囊肿大，寒热交作，转侧不能者有日矣。余因嗜画，耳其名，由友人之请托而往诊。乃为针归来、肾俞、气海诸穴，数日即愈，今已十余年而未一发。夫小肠气之病，虽似有形，而实为气所结，其气一散，其形立消。今之医家，误认为实。在有形之病，可以割而弃之，岂知此等病朝割去而夕复生，屡生屡割，不死不止。不揣其本而齐其末，即在他事，且犹不可，况病关生死，岂可草率从动，用剖割草菅人命。因论小肠气，而可悟其他类似之病状治法矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十一）死脉
  • 当前页：（二十二）小肠气
  • 下一页：（二十三）齿痛
<<< 返回本书目录
  1. 小肠气《医宗金鉴》
  2. 小肠气【方剂主治】
  3. 小肠气《宋本备急灸法》
  4. 小肠气痛【方剂主治】
  5. 小肠气《秘传证治要诀及类方》
  6. 小肠疝气《儒门事亲》
  7. 小肠气《金针秘传》
  8. 小肠疝气【中药主治】
  9. 小肠气《儿科萃精》
  10. 小肠疝气【方剂主治】
  11. 小肠平滑肌肉瘤【疾病大全】
  12. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  13. 小肠平滑肌瘤【疾病大全】
  14. 小肠实《圣济总录》
  15. 小肠扭转【疾病大全】
  16. 小肠实《药症忌宜》
  17. 小肠内消化《生理学》
  18. 小肠手太阳经病证《脉经》
  19. 小肠内的低pH【疾病症状】
  20. 小肠手太阳之脉《经络考》
  21. 小肠瘘【疾病大全】
  22. 小肠损伤【疾病症状】
  23. 小肠类癌【疾病大全】
  24. 小肠损伤【疾病大全】
  25. 小肠扩张充气【疾病症状】
  26. 小肠危象【疾病症状】
  27. 小肠扩张充气【疾病症状】
  28. 小肠吸收不良综合征【疾病大全】
  29. 小肠经文《医宗金鉴》
  30. 小肠系膜损伤【疾病大全】
  1. 小肠气《金针秘传》
  2. 小肠气《医宗金鉴》
  3. 小肠气《儿科萃精》
  4. 小肠气《中医词典》
  5. 小肠气《秘传证治要诀及类方》
  6. 小肠内主要营养物质的吸收《生理学》
  7. 小肠气《幼科心法要诀》
  8. 小肠内消化《生理学》
  9. 小肠气《宋本备急灸法》
  10. 小肠咳《中医词典》
  11. 小肠气痛《中医词典》
  12. 小肠咳《中医名词词典》
  13. 小肠气痛《奇效简便良方》
  14. 小肠疽《外科全生集》
  15. 小肠疝《中医词典》
  16. 小肠径循行经文《医宗金鉴》
  17. 小肠疝气《奇效简便良方》
  18. 小肠惊《中医词典》
  19. 小肠疝气方《仁术便览》
  20. 小肠经循行经文《刺灸心法要诀》
  21. 小肠疝气及阴间温痒成疮《奇方类编》
  22. 小肠经循行歌《刺灸心法要诀》
  23. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  24. 小肠经循行歌《医宗金鉴》
  25. 小肠实《圣济总录》
  26. 小肠经穴歌《刺灸心法要诀》
  27. 小肠实《药症忌宜》
  28. 小肠经穴歌《医宗金鉴》
  29. 小肠实热《中医名词词典》
  30. 小肠经文《刺灸心法要诀》
  31. 小肠实热##《备急千金要方》


齿痛_《金针秘传》_中医针灸_【岐黄之术】

（二十三）齿痛

（二十三）齿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

黄金荣先生病齿痛二十余日，遍服清泻苦降之剂，始终不效，寝食为之不安。余适有他事往谒，问此病针法能治否？余谓舍蛀齿外皆可治也。即为针合谷、吕细等穴，针去痛除。先生云金针治病如此神速，悔不早用之，致多受二十余日之痛楚云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十二）小肠气
  • 当前页：（二十三）齿痛
  • 下一页：（二十四）腰痛
<<< 返回本书目录
  1. 齿痛《症因脉治》
  2. 齿痛【中药主治】
  3. 齿痛《针灸素难要旨》
  4. 齿痛【方剂主治】
  5. 齿痛《幼幼新书》
  6. 齿痛方《外台秘要》
  7. 齿痛《药症忌宜》
  8. 齿痛门《丹台玉案》
  9. 齿痛《普济方·针灸》
  10. 齿痛乃胃热气虚《医学传心录》
  11. 齿痛《口齿类要》
  12. 齿痛有孔方《外台秘要》
  13. 齿痛《灸法秘传》
  14. 齿须发《博济方》
  15. 齿痛《金针秘传》
  16. 齿血不止方《外台秘要》
  17. 齿痛《丹溪治法心要》
  18. 齿牙《景岳全书》
  19. 齿挺出及脱落方《外台秘要》
  20. 齿牙《医学见能》
  21. 齿疼方《外台秘要》
  22. 齿牙出血《校注医醇剩义》
  23. 齿舌症论治《类证治裁》
  24. 齿牙方《景岳全书》
  25. 齿伤《寿世保元》
  26. 齿牙经络《重楼玉钥续编》
  27. 齿腮肿痛口角流涎《经验麻科》
  28. 齿牙证治《幼幼集成》
  29. 齿龋《证治准绳·杂病》
  30. 齿牙肿痛《医法圆通》
  1. 齿痛《金针秘传》
  2. 齿痛《丹溪治法心要》
  3. 齿痛《校注医醇剩义》
  4. 齿痛《金匮翼》
  5. 齿痛《针灸素难要旨》
  6. 齿痛《症因脉治》
  7. 齿痛《药症忌宜》
  8. 齿痛《普济方·针灸》
  9. 齿痛《灸法秘传》
  10. 齿痛《证治准绳·幼科》
  11. 齿痛方一十一首《外台秘要》
  12. 齿痛《幼幼新书》
  13. 齿痛风龋候《诸病源候论》
  14. 齿痛《口齿类要》
  15. 齿痛候《巢氏病源补养宣导法》
  16. 齿痛《新修本草》
  17. 齿痛候《诸病源候论》
  18. 齿痛《中医词典》
  19. 齿痛例《慎柔五书》
  20. 齿挺候《诸病源候论》
  21. 齿痛门《丹台玉案》
  22. 齿挺出及脱落方五首《外台秘要》
  23. 齿痛秘方《华佗神方》
  24. 齿挺《中医词典》
  25. 齿痛乃胃热气虚《医学传心录》
  26. 齿疼秘方《华佗神方》
  27. 齿痛有孔方四首《外台秘要》
  28. 齿疼方六首《外台秘要》
  29. 齿痛有孔秘方《华佗神方》
  30. 齿袒《中医词典》
  31. 齿先兆——齿相学《中医疾病预测》


腰痛_《金针秘传》_中医针灸_【岐黄之术】

（二十四）腰痛

（二十四）腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

中外医家商讨金针医学时，有同文书院院长大内畅三先生在坐，询及金针能治年久腰痛否？余曰可。间日邀诊，谓余年六十有二，病已十又三年，平日起居坐卧均感不便，惟阴雨之先，节气之前，不但不能转侧，且腰部肤冷如冰。中西杂治，终未离去痛苦。前曾一度归国，请其国中著名针灸家治之，亦无大效。言次即以手臂腰腿等处之灸疤出视。余谓《内经》云太阳所至为腰痛。太阳，膀胱府也。又云腰为肾之府，转侧不能，肾将惫矣。今既不能转摇，而腰部肌肉又异常觉冷，其为肾阳衰败无疑，宜温通肾府，以去寒湿而助元阳。即针肾俞，腰部立觉奇暖，去针后即起立如常，谓十余年之痛苦去于一针，何神速乃尔，即书东亚神术四字为赠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十三）齿痛
  • 当前页：（二十四）腰痛
  • 下一页：跋
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《金针秘传》
  2. 腰痛《金针秘传》
  3. 腰痛《奇效简便良方》
  4. 腰痛《丹溪治法心要》
  5. 腰痛《秘传证治要诀及类方》
  6. 腰痛《麻科活人全书》
  7. 腰痛《医学从众录》
  8. 腰痛《医学实在易》
  9. 腰痛《痰火点雪》
  10. 腰痛《文堂集验方》
  11. 腰痛《女科精要》
  12. 腰痛《周慎斋遗书》
  13. 腰痛《中医内科学》
  14. 腰痛《竹林女科证治》
  15. 腰痛《扁鹊心书》
  16. 腰痛《仁术便览》
  17. 腰痛《针灸素难要旨》
  18. 腰痛《医学心悟》
  19. 腰痛《痘疹心法要诀》
  20. 腰痛《医学摘粹》
  21. 腰痛《回生集》
  22. 腰痛《医学摘粹》
  23. 腰痛《沈氏女科辑要》
  24. 腰痛《明医指掌》
  25. 腰痛《女科指掌》
  26. 腰痛《证治汇补》
  27. 腰痛《也是山人医案》
  28. 腰痛《古今名医汇粹》
  29. 腰痛《伤科汇纂》
  30. 腰痛《古今医案按》
  31. 腰痛《急救良方》


跋_《金针秘传》_中医针灸_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《金针秘传》为吾师合肥方先生慎庵手着。师世家子娴兵法，总师千军旅之余，得黄公石屏金针秘诀，十年来蔽蓰尊荣，行道海上，起死人而肉白骨何可胜纪。窃唯一命之士必怀济人利物之心，良相良医本有异途同归之趣。诵古人一将成功万骨枯之句，则舍彼就此，人爵何如天爵乎！痴佛浮沉宦海，无补时艰，一官匏系非所愿也。前年函求方师指示金针大法，蒙恩开导，遥沐春风，获其余绪，颇有奇效。推吾师之学而广之，不亦足以济世活人耶。今师将黄公石屏所授秘诀及历代针经之奥妙，着成此书，则活人功德垂百世而无替也。

中华民国二十六年一月弟子赵痴佛谨书于山东高等法院

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二十四）腰痛
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《金针秘传》
  2. 跋《内经评文》
  3. 跋《奇效简便良方》
  4. 跋《本草崇原》
  5. 跋《医学从众录》
  6. 跋《脉症治方》
  7. 跋《婴童类萃》
  8. 跋《冷庐医话》
  9. 跋《本草择要纲目》
  10. 跋《轩岐救正论》
  11. 跋《扁鹊心书》
  12. 跋《竹林女科证治》
  13. 跋《增订叶评伤暑全书》
  14. 跋《仲景伤寒补亡论》
  15. 跋《归砚录》
  16. 跋《症因脉治》
  17. 跋《徐批叶天士晚年方案真本》
  18. 跋《外科大成》
  19. 跋《胎产指南》
  20. 跋《石室秘录》
  21. 跋《侣山堂类辩》
  22. 跋《本草从新》
  23. 跋《一得集》
  24. 跋《顾松园医镜》
  25. 跋《重楼玉钥续编》
  26. 跋《张聿青医案》
  27. 跋《医学指归》
  28. 跋《辨证录》
  29. 跋《眼科阐微》
  30. 跋《医述》
  31. 跋《医学真传》


《金针秘传》

  • 作者：? 朝代：? 年份：?
  • 一、论针灸学之渊源及真传之难得
  • 二、医经录要
    • （一）《灵枢·经脉》篇
    • （二）《灵枢·本输》篇
    • （三）《灵枢·九针十二原》篇
    • （四）《灵枢·小针解》
    • （五）《灵枢·营气》篇
    • （六）《灵枢·营卫生会》篇
    • （七）《素问·离合真邪论》篇
    • （八）《素问·刺要论》篇
    • （九）《素问·刺齐论》篇
    • （十）《素问·刺禁论》篇
    • （十一）《素问·刺志论》篇
    • （十二）《素问·针解》篇
    • （十三）《难经》录要
  • 三、骨度尺寸图说（图缺）
    • （一）周身骨部名目
    • （二）骨度
  • 四、经脉孔穴起止图说
    • 经络次序
    • 十二经脉起止歌
    • 周身经络总诀（有小序）
  • 五、周身孔穴总图（图缺）
  • 六、十二经孔穴图及歌括
    • （一）手太阴肺经穴图及歌括
    • （二）手阳明大肠经穴图及歌括
    • （三）足阳明胃经穴图及歌括
    • （四）足太阴脾经穴图及歌括
    • （五）手少阴心经穴图及歌括
    • （六）手太阳小肠经穴图及歌括
    • （七）足太阳膀胱经穴图及歌括
    • （八）足少阴肾经穴图及歌括
    • （九）手厥阴心包络经穴图及歌括
    • （十）手少阳三焦经穴图及歌括
    • （十一）足少阳胆经穴图及歌括
    • （十二）足厥阴肝经穴图及歌括
  • 七、奇经八脉孔穴图说及歌括
    • （一）奇经八脉总说
    • （二）奇经八脉总歌
    • （三）任脉穴图（图缺）（二十四穴）
    • （四）任脉穴歌
    • （五）督脉穴图（图缺）（二十七穴）
    • （六）督脉穴歌
    • （七）冲脉穴图（图缺）（十一穴）
    • （八）冲脉穴歌
    • （九）阳跷脉穴图（图缺）（十一穴）
    • （十）阳跷脉穴歌
    • （十一）阴跷脉穴图（图缺）（三穴）
    • （十二）阴跷脉穴歌
    • （十三）阳维脉穴图（图缺）（十七穴）
    • （十四）阳维脉穴歌
    • （十五）阴维脉穴图（图缺）（七穴）
    • （十六）阴维脉穴歌
    • （十七）带脉穴图（图缺）（六穴）
    • （十八）带脉穴歌
  • 八、针法秘传
    • （一）注解标幽赋
    • （二）禁针穴歌
    • （三）禁灸穴歌
    • （四）古针法歌
    • （五）古穴法歌、论晕针吸针解救法
    • （六）今世所传之针法
      • 宏纲陈氏补泻针法
      • 三才法
      • 候气法
      • 近世针家十四法
      • 通关过节等十六法
  • 九、十二经四肢各穴分经主治病症（此即十二经井荥俞经合各穴之主治也）
    • （一）手太阴肺经（左右手及臂凡一十八穴）
    • （二）手阳明大肠经（左右手及臂凡二十八穴）
    • （三）手少阴心经（左右手及臂凡一十八穴）
    • （四）手太阳小肠经（左右及臂凡一十六穴）
    • （五）手厥阴心主脉（左右手及臂凡一十六穴〕
    • （六）手少阳三焦经（左右手及臂凡二十四穴）
    • （七）足厥阴肝经（左右足及股凡二十二穴）
    • （八）足少阳胆经（左右足及股凡二十八穴）
    • （九）足太阴脾经（左右足及股凡二十二穴）
    • （十）足阳明胃经（左右及股凡三十穴）
    • （十一）足少阴肾经（左右足及股凡二十穴）
    • （十二）足太阳膀胱经（左右足凡三十六穴）
  • 十、头面偃伏正侧各部各经穴主治病症
    • （一）偃伏头部中行（凡一十穴）
    • （二）偃伏头部第二行（左右凡一十四穴）
    • （三）偃伏头部第三行（左右凡一十二穴）
    • （四）侧头部（左右凡二十六穴）
    • （七）正面部第三行（左右凡一十穴）
    • （八）正面部第四行（左右凡八穴）
    • （九）侧面部（左右凡一十六穴）
  • 十一、肩膊背各部各经穴主治病症
    • （一）肩膊部（左右凡二十六穴）
    • （二）背部中行（凡一十三穴）
    • （三）背部第二行（左右凡四十四穴）
    • （四）背部第三行（左右凡二十八穴）
  • 十二、侧颈项膺侧腋各部各经穴主治病症
    • （一）侧颈项部（左右凡一十八穴）
    • （二）膺部中行（凡七穴）
    • （三）膺部第二行（左右凡一十二穴）
    • （四）膺部第三行（左右凡一十二穴）
    • （五）膺部第四行（左右凡一十二穴）
    • （六）侧腋部（左右凡八穴）
  • 十三、腹部及侧胁各经穴主治病症
    • （一）腹部中行（凡一十五穴）
    • （二）腹部第二行（左右凡二十二穴）
    • （三）腹部第三行（左右凡二十四穴）
    • （四）腹部第四行（左右凡一十四穴）
    • （五）侧胁部（左右凡一十二穴）
  • 十四、或问
  • 十五、针验摘录
    • （一）头风
    • （二）阳痿
    • （三）中风
    • （四）臂痛
    • （五）手麻
    • （六）盲肠炎
    • （七）中风
    • （八）肠癖
    • （九）脚面毒瘀
    • （十）肩背痛
    • （十一）胸痛
    • （十二）子宫岩
    • （十三）肾不纳气
    • （十四）臂痛
    • （十五）心痒
    • （十六）腰痛
    • （十七）膈食
    • （十八）胃病
    • （十九）蛇蛊
    • （二十）干血
    • （二十一）死脉
    • （二十二）小肠气
    • （二十三）齿痛
    • （二十四）腰痛
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行