自序_《济生集》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《济生集》
自序
在线购买《济生集》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

昔人云∶欲救人而学医则可，欲谋利而学医则不可。此仁人之言，最为深切。诚能玩味斯言而推展之，譬如我之父母，妻子有疾，望医之相救者，何如。易地而观则利心自淡，利心淡则良心自现，而人之痛痒相关矣。故圣训以进德，修业二者不可偏废也。若苟无良心，则终日矜名计利，奚暇精研此中义理哉。第事之关紧最重者，莫如医，而理之蕴奥难明者，亦莫如医。是以轩岐之学，自《灵》、《素》、卢扁，以后如仲景，河间，东垣，丹溪，以及近代诸名家，其着述注疏非不详尽。然非造诣深遂，心领神会者，不能运用得当，则浅学肤见者，又乌足以语医哉。至若理不难明，而尤关生死急救者，则莫过于妇科，胎产，儿幼诸症。胎产之变，如坠胎、血崩、血晕，横逆为患，儿科之变，如闷脐、噤口、锁肚、脐风等症，生死俱在呼吸，倘僻处山乡，或贫穷无力不及延医，每遭惨变，深可慨也。且其致病之由，皆缘平时不知调理，临时茫无把握，遂至急切贻误，若产症之变，多因脉未离经，努力太早，转致逼成横倒。而妄听稳婆恐吓，将儿任其生采活剥，误遭凶残之手，以致母子不保，惨不忍言。更有轻视小产，失于调理，及至成病，尚不知救，因此病人膏肓，而伤生者多矣。若不明陈利害，流毒安有穷哉，余不揣鄙陋，悉心参观诸先贤笺述论治经、胎、产、幼诸说，择其至详至妥历验方法，辑成六卷，题曰《济生集》，呈政方家，复蒙指正。

咸谓是编，不特穷僻无医之乡，得此简明方法，便于对症用药，即仕宦之家，亦足以暗示子女节欲广嗣之确理，则是书诚有室家者，思患预防之宝鉴者也。如能家置一编，平时互相讲解，庶先时胸有成竹，即临时易于检阅，不致被惑受害，其保全岂有限量。蒙诸君子助资剞劂，以公同好，还望乐善君子，转相劝勉，刷印施送，使天下后世产母，婴儿同登寿域，其功德更无量矣。是为序。

光绪二十二年岁在丙申元月王上达春亭氏谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：序
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《济生集》
  2. 自序《全生指迷方》
  3. 自序《幼科切要》
  4. 自序《中风论》
  5. 自序《虚损启微》
  6. 自序《医医小草》
  7. 自序《经络考》
  8. 自序《性命要旨》
  9. 自序《知医必辨》
  10. 自序《诊脉三十二辨》
  11. 自序《针灸易学》
  12. 自序《本草备要》
  13. 自序《丛桂草堂医案》
  14. 自序《韩氏医通》
  15. 自序《疫疹一得》
  16. 自序《白喉条辨》
  17. 自序《医学纲目》
  18. 自序《痰疠法门》
  19. 自序《冯氏锦囊秘录》
  20. 自序《医林改错》
  21. 自序《冯氏锦囊秘录》
  22. 自序《三十年临证经验集》
  23. 自序《疡医大全》
  24. 自序《伤寒悬解》
  25. 自序《医述》
  26. 自序《难经悬解》
  27. 自序《证治准绳·幼科》
  28. 自序《灵枢悬解》
  29. 自序《张氏医通》
  30. 自序《素问悬解》
  31. 自序《证治准绳·女科》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《济生集》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《济生集》
序
在线购买《济生集》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之大德曰生，吾人体天地之心以为心，而知大德在生，则操救生之术，而传救生之方，此先辈《大生要旨》及《达生编》等书，所由刻以行世也。令春亭王君好生是念，乃复悉心搜采，加意鉴别，收集产科、儿科历试历验诸良方，捐资付手民镂板，以广集传，而问序于余，余自幼简陋，于歧黄家言未得一二，何足以序是编。第观是编先之以论辨，总之以方药分为六卷，都为一集。朗若列眉，炳如燃炬。以视先辈所己刻诸书，尤为易于检阅，而无方不备。然则是书成。凡夫通都大邑，以逮穷乡僻壤，家置一篇，以备览观，非特有益于平时，即至猝遘危症，不及延医，获是方而治之，吾知奏效如神，其即以是编为救生之宝筏焉。可王君宏此善愿，是能以天地好生之心为心，而尤余所乐与有成也，故不揣谫陋而为之序。

光绪二十二年乙未岁小春月甬上郭谦益序于孝廉堂之东舍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：序
  • 下一页：发凡
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《济生集》
  2. 序《医医医》
  3. 序《幼科切要》
  4. 序《正体类要》
  5. 序《内外伤辨》
  6. 序《杂病治例》
  7. 序《仙传外科集验方》
  8. 序《产鉴》
  9. 序《焦氏喉科枕秘》
  10. 序《伤寒捷诀》
  11. 序《丛桂草堂医案》
  12. 序《神应经》
  13. 序《青囊秘诀》
  14. 序《神应经》
  15. 序《疫疹一得》
  16. 序《脉确》
  17. 序《疫疹一得》
  18. 序《中风论》
  19. 序《疫疹一得》
  20. 序《麻疹阐注》
  21. 序《疫疹一得》
  22. 序《小儿痘疹方论》
  23. 序《饮食须知》
  24. 序《质疑录》
  25. 序《宁坤秘籍》
  26. 序《家传女科经验摘奇》
  27. 序《伤寒医诀串解》
  28. 序《温病指南》
  29. 序《伤寒医诀串解》
  30. 序《凌临灵方》
  31. 序《寿世传真》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


发凡_《济生集》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《济生集》
发凡
在线购买《济生集》正版书籍

发凡

  • 上一页
  • 目录
  • 相关
  • 下一页

是编发明节欲，广嗣、保胎、保产之理，广搜博采，均属先哲名言，有可考据，反复辨论，惟愿同登仁寿。

妇科诸症与方脉无异，惟经、带、崩漏、胎产不同，兹采数证精义，折衷群书，萃而集之，其间取要删繁，惟期简易明显，不事虚文，俾阅者了然心目。

证候传变，难以言尽，而其要不外乎阴阳，分言之，即表、里、寒、热、虚、实。良医之救人不过能辨乎此，庸医之杀人，亦不过错认乎此。即如发热等证，均有外感内伤之分，苟以虚作实，不特药难奏效，而且祸同反掌。是集先论病原，次载方药，似无阴阳混治之弊。以备乡僻不及延医者，得可对症施治，以救危急，取其简便。

婴儿气血未充，形神怯弱，脏腑柔脆，稍不知谨，最易受病。即吐泻、感冒治不得法，皆足变生不测。

前贤称为难医，不诚然哉。兹将保护诸法，逐一备载，以资采择。

急慢惊风，乃儿科最险之候，若虚实不分，混治辄左。今分急惊为痰火闭证、慢惊为水侮土证，畅发原委，明其用药层次，不致临证游移，漫无把握。

痘 亦婴儿大证，自发热见点，起胀、灌浆、结痂，全藉气血充足，方能引毒外出。奈时医动用清火解毒，反使毒邪阻遏而不得出，变为陷塌而不可救。王洪绪曰∶解寒而毒自化，清火而毒愈凝。庄在田曰∶补中即所以托毒，灌根即所以养苗。此寿民济世之确论。今益以天时禀赋人事，尤觉慎益求慎，惟 证亦变幻莫测，必须善为护持。

药中有用人参者，缘古方如是，仍循其旧。缓证可以党参代，急证必用高丽参、有力家能用人参更妙。

汤、丸、方药，如首卷已载，其它卷不复再列。惟病之浅深不一，从中加减、活法在人，用者审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：发凡
  • 下一页：保胎论
<<< 返回本书目录
  1. 发凡《医方论》
  2. 发绀【疾病症状】
  3. 发凡《济生集》
  4. 发绀【疾病症状】
  5. 发毒散【方剂大全】
  6. 发功《气功外气疗法》
  7. 发毒攻里五香连翘饮【方剂大全】
  8. 发功手法《气功外气疗法》
  9. 发毒《本草求真》
  10. 发功手式《气功外气疗法》
  11. 发痘散【方剂大全】
  12. 发功中的气形《气功外气疗法》
  13. 发动汤【方剂大全】
  14. 发光免疫技术《免疫学和免疫学检验》
  15. 发丹《秘传证治要诀及类方》
  16. 发寒热【方剂主治】
  17. 发疮膏【方剂大全】
  18. 发汗《伤寒捷诀》
  19. 发喘歌《伤寒百证歌》
  20. 发汗【中药主治】
  21. 发喘《伤寒捷诀》
  22. 发汗【方剂主治】
  23. 发喘《产宝》
  24. 发汗别法《伤寒补例》
  25. 发搐第十四问《婴童百问》
  26. 发汗不用燥药论《医学源流论》
  27. 发搐（即悸症四十四）《经验麻科》
  28. 发汗豉粥【方剂大全】
  29. 发搐《张氏医通》
  30. 发汗鼓粥《保健药膳》
  1. 发凡《济生集》
  2. 发耳《中医词典》
  3. 发凡《医方论》
  4. 发端统论《医学集成》
  5. 发绀《默克家庭诊疗手册》
  6. 发毒《本草求真》
  7. 发哽《中医词典》
  8. 发丹《秘传证治要诀及类方》
  9. 发功《气功外气疗法》
  10. 发疮《广瘟疫论》
  11. 发功中的气形《气功外气疗法》
  12. 发喘歌《伤寒百证歌》
  13. 发光免疫技术《免疫学和免疫学检验》
  14. 发喘《伤科汇纂》
  15. 发汗《傅青主男科》
  16. 发喘《伤寒捷诀》
  17. 发汗《伤寒捷诀》
  18. 发喘《产宝》
  19. 发汗别法《伤寒补例》
  20. 发搐真假《小儿卫生总微论方》
  21. 发汗不用燥药论《医学源流论》
  22. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  23. 发汗动血证八　少阴九《伤寒悬解》
  24. 发搐逆顺《小儿卫生总微论方》
  25. 发汗鼓粥《保健药膳》
  26. 发搐黑陷《奇效简便良方》
  27. 发汗后脉证治法十五条《伤寒贯珠集》
  28. 发搐第十四问《婴童百问》
  29. 发汗禁例《中医名词词典》
  30. 发搐（悸症）《经验麻科》
  31. 发汗禁例《中医词典》


保胎论_《济生集》_中医妇科_【岐黄之术】

保胎论

保胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

蓄德录曰∶世人无不急于生子，要知生子之道，精气交媾，熔液成胎。故少欲之人恒多子，且易养气，固而精凝也。多欲之人常艰子，且易夭，气泄而精薄也。譬之酿酒，然斗米下斗水，则 酽且耐久、其质全也。

斗米倍下水则淡。三倍四倍，酒非酒而水非水矣。其真元少也。倘若淫纵过度，精气妄泄，安能成胎。即或侥幸生子，又安能必其有成。所以年少生子者，每多羸弱，欲勤而精薄也。晚年生子者，反见强盛，欲少而精全也。凡勤于欲者，孕后不节，盗泄母阴、耗损胎气，所谓恣纵败坏，殆以是欤。然父主阳施，犹天雨露，母主阴受，若地资生。胎成之后，阳精之凝犹仗阴气护养，故胎婴在腹，与母同呼吸共安危，而母之饥饱，劳逸，喜怒忧惊，莫不相为休戚。古有胎教，但愿妊娠之母，遵而行之则善矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发凡
  • 当前页：保胎论
  • 下一页：广嗣论
<<< 返回本书目录
  1. 保胎论《济生集》
  2. 保胎论二《温病条辨》
  3. 保胎金丹【方剂大全】
  4. 保胎论一《温病条辨》
  5. 保胎和气饮【方剂大全】
  6. 保胎牛鼻丸【方剂大全】
  7. 保胎膏【方剂大全】
  8. 保胎盘石丸【方剂大全】
  9. 保胎方【方剂大全】
  10. 保胎清火汤【方剂大全】
  11. 保胎法《女科秘要》
  12. 保胎如圣散【方剂大全】
  13. 保胎【方剂主治】
  14. 保胎散【方剂大全】
  15. 保胎《女科撮要》
  16. 保胎神效丸【方剂大全】
  17. 保胎《达生编》
  18. 保胎丸【方剂大全】
  19. 保寿丸【方剂大全】
  20. 保胎无忧散【方剂大全】
  21. 保寿太阳丹【方剂大全】
  22. 保胎无忧丸【方剂大全】
  23. 保寿散【方剂大全】
  24. 保胎益母丸【方剂大全】
  25. 保寿膏【方剂大全】
  26. 保胎饮【方剂大全】
  27. 保寿丹【方剂大全】
  28. 保胎资生丸【方剂大全】
  29. 保生圆【方剂大全】
  30. 保天吟《景岳全书》
  1. 保胎论《济生集》
  2. 保胎流气饮《目经大成》
  3. 保胎论二《温病条辨》
  4. 保胎辑要总论《胎产指南》
  5. 保胎论一《温病条辨》
  6. 保胎法《女科秘要》
  7. 保泰松《医院药学》
  8. 保胎《女科撮要》
  9. 保泰松及羟基保泰松《药理学》
  10. 保胎《达生编》
  11. 保天吟《景岳全书》
  12. 保顺大夫《中医词典》
  13. 保童肥儿丸《外科传薪集》
  14. 保寿粹和馆《中医词典》
  15. 保小产秘方《奇效简便良方》
  16. 保守性问题《思考中医》
  17. 保学医《中医词典》
  18. 保生杂志《寿世保元》
  19. 保养《医学入门》
  20. 保生丸《博济方》
  21. 保养论《古今医统大全》
  22. 保生丸《是斋百一选方》
  23. 保养生胎论《钱氏秘传产科方书名试验录》
  24. 保生丸《太平惠民和剂局方》
  25. 保宜大夫《中医词典》
  26. 保生汤《冯氏锦囊秘录》
  27. 保阴煎《何氏虚劳心传》
  28. 保生碎事《济阴纲目》
  29. 保阴煎（新方）《虚损启微》
  30. 保生四要《医学心悟》
  31. 保婴赋《幼科推拿秘书》


广嗣论_《济生集》_中医妇科_【岐黄之术】

广嗣论

广嗣论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫阴阳交媾于经尽之后，本无有不成胎者。惟因男气不足，女血虚寒，故二气不交，徒施不聚。世之无子者，曾不问自己脏腑之亏，但以涩精壮阳之剂，误为生子良方，即或侥幸得孕，无非热药偶成，因贻毒于子女，故虽得而不实也。

上工着论立方，男以补肾为要，女以调经为先，而又参以补血行气之说，究其盈亏，审而治之，然后一举可孕。天下之男无不父，女无不母矣。不然者，则因女人经候不调，或有崩漏、带下等症，必难受孕。男子不育，必有阳脱痿弱，精冷清淡，或阳萎不射等症。故女以调经为先，男以补肾为主也。服药之后，又宜清心寡欲，使我之本原先壮，然后奇偶施之，而不孕者，未之有也。

眉批∶昔有人艰于子息，医教以节欲静摄，勿劳心神、心静则精不摇，神完则气不走，每妻经净，乃一交媾，否则各榻。如是半年，妻果有娠。娠后即异榻，足月之后，果生男子。后来连生数子，并无夭折之患。奈今人求子，广蓄婢外家，仍无子嗣，大都不知节欲故也。况文士用心，更当节欲，盖劳心而不节欲，则火易动，火动则肾气耗散，水不能制火而火愈炽，则肺金受伤，金又不能生水，相克而传变为痨瘵，必至夭亡。大凡终身疾病，恒从初婚时起，年少兴高力强，恣情无度，暗犯阴阳禁忌，男女多成痨怯，以致无药救治。

乐圃朱善曰∶闺房之乐，本非邪淫，妻外家之欢，虽无伤碍，然而乐不可绝，欲不可纵，欲纵成患，乐绝生悲。况人之精力有限、淫欲无穷，以有限之精力，资无穷之淫欲，无怪乎年方少而寿遽夭，人未老而力先衰也。人之一身，上承父母、下抚妻子，大之有功名富贵之期，小之有产业家私之受，关系非浅，乃皆付之不问，而贪片刻之欢，乐罔顾寿命之短长，则何也。且人生天地间，圣贤豪杰，惟其所为，然须有十分精神，方做得十分事业，苟不知节欲，以保守精神，虽有绝大志量，神昏力倦，未有不半途而废者。王峰曰∶木有根则荣，根绝则枯，鱼有水则活，水涸则死，灯有油则明，油尽则灭，人有真精保之则寿，戕之则夭。惜命之士，守之咸之。盖人身乃血肉之躯，非铜浇铁铸也，其所以能长有者，曰精曰气曰血耳。血为阴，气为阳，阴阳之凝结为精，精舍乎骨髓，上通髓海，下贯尾间，人身之至宝也。故天一之水不竭，则耳目聪明，肢体强健。如水之润物，而百物皆毓，又如油之蒌灯，油不绝则灯不灭。故先儒以心肾相交为既济。心为君火也，火性炎上，常乘血气之未定，炽为淫思，君火一动，则肝肾相火皆动，肾气遭铄，泄于外而竭于内，虽具人形，旋登鬼录。可畏否乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保胎论
  • 当前页：广嗣论
  • 下一页：男女辨
<<< 返回本书目录
  1. 广嗣论《张氏妇科》
  2. 广嗣门《医方考》
  3. 广嗣论《女科切要》
  4. 广嗣丸【方剂大全】
  5. 广嗣论《济生集》
  6. 广嗣延龄至宝丹【方剂大全】
  7. 广嗣良方【方剂大全】
  8. 广藤根【中药大全】
  9. 广嗣既济丸【方剂大全】
  10. 广西莪术【中药大全】
  11. 广嗣附方《广嗣要语》
  12. 广西狗牙花【中药大全】
  13. 广嗣方-螽斯广育 《古今医统大全》
  14. 广西过路黄【中药大全】
  15. 广嗣方论《轩岐救正论》
  16. 广西花点草根【中药大全】
  17. 广顺散【方剂大全】
  18. 广西九里香【中药大全】
  19. 广荗煮散【方剂大全】
  20. 广西九里香根【中药大全】
  21. 广荗溃坚丸【方剂大全】
  22. 广西莲座蕨【中药大全】
  23. 广荗溃坚汤【方剂大全】
  24. 广西美登木【中药大全】
  25. 广术香附桃仁丸【方剂大全】
  26. 广西十大功劳【中药大全】
  27. 广石豆兰【中药大全】
  28. 广香藤【中药大全】
  29. 广圣散【方剂大全】
  30. 广胤丹【方剂大全】
  1. 广嗣论《济生集》
  2. 广嗣论《张氏妇科》
  3. 广嗣论《女科切要》
  4. 广嗣附方《广嗣要语》
  5. 广嗣门《医方考》
  6. 广嗣方论《轩岐救正论》
  7. 广嗣丸《奇方类编》
  8. 广嗣《中医词典》
  9. 桄（音光）榔（音郎）子《证类本草》
  10. 广皮《本草分经》
  11. 桄榔子《海药本草》
  12. 广皮《本草分经》
  13. 桄榔子《本草图经》
  14. 广皮《本草分经》
  15. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  16. 广木香（和）《本草分经》
  17. 归参鳝鱼羹《老年百病防治》
  18. 广木香《药性切用》
  19. 归地炖羊肉《保健药膳》
  20. 广木香《本草分经》
  21. 归法《中医词典》
  22. 广木香《本草分经》
  23. 归葛饮《退思集类方歌注》
  24. 广木香《本草分经》
  25. 归魂散《博济方》
  26. 广木香《本草分经》
  27. 归姜汤《医学心悟》
  28. 广木香《本草新编》
  29. 归经《中医名词词典》
  30. 广明《中医词典》
  31. 归经《中医词典》


男女辨_《济生集》_中医妇科_【岐黄之术】

男女辨

男女辨

  • 上一页
  • 目录
  • 相关
  • 下一页

褚澄氏曰∶男女交合，阴血先至，阳精后冲而成男，反则成女，此一说也。

东垣云∶经水才断一二日，血海始静，交合成男。四五日后，血脉已旺，交合成女，此又一说也。顾或有经始断，而交合生女，经久断而交合生男者。亦有三五日交合无孕，八九日交合有孕者，独何与。

《广嗣要略》云∶实阳能入虚阴，实阴不能受虚阳也。又谓∶阳微不能射阴，弱阴不能摄阳，信斯言也。

世有 羸之夫，怯弱之妇，屡屡受胎，虽欲止而不能止者，亦有壮年精力过人，乃艰于嗣育者，独何欤。

丹溪曰∶妇人以经水为主，然富贵之家侍外家既多，其中岂无月水当期者乎，有已经前夫频频生育，取之以图其易者，顾亦不能得胎，更遣与他人，转 亦生男矣。岂不能受孕于此，而能受孕于彼乎。

本立曰∶父母之生子，如天地之生物。易曰∶坤道其顺乎，承天而时行，夫知地之生物不过顺承乎。天则知母之生子，亦不过顺承乎，父而已知母之顺承乎。父则种子者，当以男子为主。男子为主而交媾之时，又以百脉齐到为善，交媾能而百脉齐到，虽老弱易泄，亦可以成胎。若百脉参差，虽少壮康宁难泄，亦不能成胎。若男女之辨，不以精血先后为拘，不以经尽几日为拘，不以夜半前后交媾为拘，只以男女精血，各由百脉齐到者，别胜负耳，是故精之百脉齐到，有以胜乎血，则成男矣。血之百脉齐到，有以胜乎精，则成女矣。至有产而不育者，有育而不能寿者，有寿而黄 无疆者，则亦以精之坚脆分为修短耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：广嗣论
  • 当前页：男女辨
  • 下一页：随孕随产论
<<< 返回本书目录
  1. 男女辨《济生集》
  2. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  3. 男科外伤【疾病大全】
  4. 男女尺脉异论《三指禅》
  5. 男假两性畸形【疾病大全】
  6. 男女反脉《察病指南》
  7. 男化育丹【方剂大全】
  8. 男女服药论《广嗣要语》
  9. 男妇伤寒温病舌黑异治《伤寒补例》
  10. 男女禁忌《异授眼科》
  11. 男妇缓风香港脚门主论《疡医大全》
  12. 男女脉异《诊家正眼》
  13. 男病（疾病一）《宜麟策》
  14. 男女气血《针灸聚英》
  15. 男病（疾病一）《妇人规》
  16. 男女气血则一论《仁斋直指方论（附补遗）》
  17. 耐痛耐毒强弱不同《类经》
  18. 男女受胎时日法《外台秘要》
  19. 耐痛《针灸素难要旨》
  20. 男女受形之始何以别之《女科百问》
  21. 耐热力降低【疾病症状】
  22. 男女体气《口齿类要》
  23. 耐冬果【中药大全】
  24. 男女天癸《中西汇通医经精义》
  25. 柰（频婆）《本草纲目》完整版
  26. 男女童劳《慈幼便览》
  27. 柰《证类本草》
  28. 男女完实《妇科心法要诀》
  29. 奈瑟卡他球菌肺炎【疾病大全】
  30. 男女完实《医宗金鉴》
  1. 男女辨《济生集》
  2. 男女遍身风气麻木一百四十二法《针灸神书》
  3. 男女不知香臭一百六十四法《针灸神书》
  4. 男女鼻泻不闻香臭一百十法《针灸神书》
  5. 男女痴呆之证一百九十一法《针灸神书》
  6. 男女鼻流浊涕一百五十九法《针灸神书》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女背部深浅指法一百四十七法《针灸神书》
  9. 男女尺脉异论《三指禅》
  10. 男女百节止痛一百三十法《针灸神书》
  11. 男女喘哮之证二百七法《针灸神书》
  12. 男女百节疼痛一百二十九法《针灸神书》
  13. 男女大便闭塞二百二法《针灸神书》
  14. 男女八段补泻二百十七法《针灸神书》
  15. 男女大便闭塞一百三十六法《针灸神书》
  16. 男候四至　女候五征《古代房中术》
  17. 男女大便虚闭不通一百十四法《针灸神书》
  18. 男妇忧恚呕血《奇效简便良方》
  19. 男女大便虚秘不通一百七法《针灸神书》
  20. 男妇阴蚀《急救广生集》
  21. 男女耳聋一百二十一法《针灸神书》
  22. 男妇香港脚门主方《疡医大全》
  23. 男女耳聋之证一百六十五法《针灸神书》
  24. 男妇伤寒温病舌黑异治《伤寒补例》
  25. 男女反脉《察病指南》
  26. 男妇缓风香港脚门主论《疡医大全》
  27. 男女分膀胱大小肠二百三十法《针灸神书》
  28. 男病（疾病一）《妇人规》
  29. 男女风涎烂眼一百九十三法《针灸神书》
  30. 男病（疾病一）《宜麟策》
  31. 男女风邪秘方《华佗神方》


随孕随产论_《济生集》_中医妇科_【岐黄之术】

随孕随产论

随孕随产论

  • 上一页
  • 目录
  • 相关
  • 下一页

景岳曰∶小产有远近，其在二三月者，谓之近。五六月者，谓之远。新受而产者，势轻。怀久而产者，势重。此皆人之所知也。至若尤有近者，则随孕随产矣。盖胎元始肇，一月如露珠，二月如桃花，三四月而后，血脉形体具，五六月而后，筋骨毛发生。其初发不过一滴之玄津耳，此其囊龠，正无根据根 ，尚无地巩之势，决之则流。故凡受胎之后，极宜节欲以防泛溢。而少年纵情罔知忌惮，或恃强而不败，或既败而复战，当此时也，主方欲静，客不肯休，狂徒敲门撞户，顾彼水性热肠，有不启扉而从，随流而逝者乎斯时也。落花与粉蝶齐飞火里，其交梨并逸，合污同流，已莫知其昨日孕，而今日产矣。朔日孕，而望日产矣。随孕随产本无形迹，在明产者，胎已成形小产必觉。暗产者，胎仍似水直流，何知故，凡今之狂妄家多无大产，以暗产而不觉也。娶娼妓者，多无子。以其子宫滑而惯于随孕随产也。此外如受胎、三五月而每有坠者，虽衰薄之妇，因脏气偏胜而有之。然由纵欲不节，致伤母气而坠者，为尤多也。故凡恃强纵欲者，多无子。以强弱之日相残也。纵肆不节者，多不育。以伤损胎元之气也，岂悉由妇人之罪哉。

复正曰此景岳见道之言，古人每日寡欲多男，此即其谈脚也。世人每恨不孕，孰知既受而暗损之，屡受而屡损之，终身无子不亦宜乎。弟有妇人衰弱，阴阳偏胜，坠胎至于数次，而医者竟无一策保固之，亦可衰矣。今有至圣至神保孕不坠之，三合保胎丸方，屡经效验，望照方合服，断不相误。

集成三合保胎丸

此为素惯坠胎者，设也。盖胎孕之屡坠，虽由于冲任亏，脾肾弱，若得性幽闲，五内无火者，决不坠也。

凡屡坠者，偏热之性，暴怒之人，肝气有余，肝血不足，血虚生热，火烁子宫。又或恣纵不节，其胎必漏而坠矣。而世之安胎者，无非执泥古法，以香砂芎艾为保孕良图，不知热药安胎，犹抱薪救火，不惟无济而反速之。今以古之内补丸，杜仲丸、白术散三方合凑，名三合保胎丸。以熟地滋阴补肾，当归养血宁心，白术扶中气以健脾，条芩清肝火而凉血，杜仲益腰膝而暖子宫，续断填损伤而坚胞，系至怯者，加以人参，力不能者，不用亦可。药虽平易功胜神丹，诚所谓钺斧相投捷如影响，凡屡坠者，服之无不保全，实亦妇科保孕安胎之圣药也。凡屡坠者，受娠一月，即制此丸服之。盖坠胎必在三五七月之间，此三月切忌房事，恼怒犯之必坠。七月一过，万无一失。

大淮熟地（十二两，用砂仁一两，老姜一两，同地黄入砂锅内净水煮，俟地黄将烂，始入黄酒煮之，总以地黄靡烂为度，酒干取起。拣去砂仁、老姜。将地黄捣膏听用）。大归身片（十二两，酒洗晒干），土炒冬白术片（十二两，如孕妇肥白者，气必虚，加二两）。实条芩片（六两酒炒，如孕妇黑瘦者，加一两，性躁者加二两），棉杜仲（十二两，盐水炒断丝），川续肉（十二两，酒炒）

上将后五味和为一处，焙燥磨细末筛过，以前地黄膏和匀，少加炼蜜，捣千余下为丸绿豆大，每早盐汤送三钱，晚临卧酒送三钱，每日不可间断。孕妇素怯者，须两料方可，服过七月方保无虞。此方至神至圣，幸勿轻视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女辨
  • 当前页：随孕随产论
  • 下一页：坠胎论
<<< 返回本书目录
  1. 随孕随产论《济生集》
  2. 随症用药《医学纲目》
  3. 随手香【中药大全】
  4. 髓单核细胞白血病【疾病大全】
  5. 随时用药《内外伤辨》
  6. 髓过氧化物酶缺乏症【疾病大全】
  7. 随时加减用药法《脾胃论》
  8. 髓核脱水【疾病症状】
  9. 随机单位组设计资料的方差分析《医学统计学》
  10. 髓母细胞瘤【疾病大全】
  11. 隋唐五代中外医药交流《中国医学通史》
  12. 髓内肿瘤【疾病大全】
  13. 隋唐五代医学（公元581-960年）《中国医学通史》
  14. 髓鞘化延迟【疾病症状】
  15. 隋唐五代医事制度和医学教育《中国医学通史》
  16. 髓性多汗症【疾病大全】
  17. 隋唐五代药物学《中国医学通史》
  18. 髓性纤维化【疾病症状】
  19. 隋唐五代卫生保健和养生《中国医学通史》
  20. 髓虚实《备急千金要方》
  21. 隋唐五代名医传记《中国医学通史》
  22. 髓虚实《圣济总录》
  23. 隋唐五代临床医学的发展《中国医学通史》
  24. 髓虚实方《外台秘要》
  25. 隋唐五代军事医学《中国医学通史》
  26. 髓样癌变【疾病症状】
  27. 隋唐五代病因症候学的总结《中国医学通史》
  28. 髓质海绵肾【疾病症状】
  29. 隋《古今医统大全》
  30. 髓质海绵肾【疾病症状】
  1. 随孕随产论《济生集》
  2. 随意运动失常辨病《常见病自测》
  3. 随证治病药品《汤液本草》
  4. 随时用药《内外伤辨》
  5. 随证治病药品《医旨绪余》
  6. 随时加减用药法《脾胃论》
  7. 随证治病用药《医学启源》
  8. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  9. 随症用药《医学纲目》
  10. 随机化分组《预防医学》
  11. 髓《中医名词词典》
  12. 随机化的重要性《医学统计学》
  13. 髓《饮膳正要》
  14. 随机分组举例《医学统计学》
  15. 髓《中医基础理论》
  16. 随机单位组设计资料的方差分析《医学统计学》
  17. 髓《顾松园医镜》
  18. 随机变量《医学统计学》
  19. 髓《名医别录》
  20. 隋唐五代中外医药交流《中国医学通史》
  21. 髓袢《生理学》
  22. 隋唐五代医学（公元581-960年）《中国医学通史》
  23. 髓邪《灵素节注类编》
  24. 隋唐五代药物学《中国医学通史》
  25. 髓虚实《圣济总录》
  26. 隋唐五代卫生保健和养生《中国医学通史》
  27. 髓虚实《备急千金要方》
  28. 隋唐五代名医传记《中国医学通史》
  29. 髓虚实方二首《外台秘要》
  30. 隋唐五代军事医学《中国医学通史》
  31. 髓样细胞《细胞和分子免疫学》


坠胎论_《济生集》_中医妇科_【岐黄之术】

坠胎论

坠胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪论∶血不足以荣养其胎，而胎坠者，犹枝枯而果落，藤萎而花坠也。其劳怒动火而坠者，犹风撼其木，人折其枝也。二论极是，然未详细辨论，无怪妊妇之不慎戒也。夫妇人冲脉主血海，血旺始成胎，任脉主胞胎，静养则胎安。若怒伤肝，劳伤肾致二脏失其相火，耗血动气，未有能保孕之不漏不坠者，且坠后尚多血崩之症。其半产之多在三五七月者，除跌仆损伤外，有因内热而虚者，为多。曰热曰虚，当分轻重。若前次三个月而坠，则下次必如期复然，盖先于此时受伤，故复至期，必应乘其虚也。故遇有半产者，须多服药补其虚损，并兼服白凤丸两月。如下次有胎，当先于得孕两个月后，即服三合保胎丸，并另服固胎饮十数服，以防三个月之坠。其有连坠数次，胎滑甚者，服药更须加倍，始可保全。下次再有，嘱者如衰弱及曾坠之妇，有娠必须恪遵胎教，斯火不动，则血旺阴胎。神不劳则气血完，而胎固且生子，禀全易养，形端体正。况屡坠损血倍于正产，怒劳致坠，自取无后之忧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：随孕随产论
  • 当前页：坠胎论
  • 下一页：小产失调枉死论
<<< 返回本书目录
  1. 坠胎论《济生集》
  2. 坠痰丸【方剂大全】
  3. 坠损方《外台秘要》
  4. 坠桃草【中药大全】
  5. 坠落伤的急救《现代院外急救手册》
  6. 坠涎丸《洪氏集验方》
  7. 坠落车马方《外台秘要》
  8. 赘疣【中药主治】
  9. 坠睛《圣济总录》
  10. 准噶尔鸢尾【中药大全】
  11. 坠跌金伤治验《正体类要》
  12. 拙见解《医理真传》
  13. 锥体外系损害【疾病症状】
  14. 灼伤《家庭医学百科-自救互救篇》
  15. 锥体束病损【疾病症状】
  16. 灼痛【疾病大全】
  17. 锥螺厣【中药大全】
  18. 灼性神经痛【疾病大全】
  19. 锥螺壳【中药大全】
  20. 卓－艾氏综合征【疾病大全】
  21. 锥连栎【中药大全】
  22. 卓-艾综合征【疾病症状】
  23. 锥栗果壳【中药大全】
  24. 卓肝汤【方剂大全】
  25. 锥栗【中药大全】
  26. 卓溪家传口诀《幼科铁镜》
  27. 锥虫性“下疳”【疾病症状】
  28. 浊《丹溪治法心要》
  29. 锥虫病【疾病大全】
  30. 浊《顾松园医镜》
  1. 坠胎论《济生集》
  2. 坠损方三首《外台秘要》
  3. 坠痰丸《仁术便览》
  4. 坠马血瘀胸腹吐血《奇效简便良方》
  5. 坠涎丸《洪氏集验方》
  6. 坠落伤的急救《现代院外急救手册》
  7. 坠压类《察病指南》
  8. 坠落车马方六首《外台秘要》
  9. 缀法《中医词典》
  10. 坠睛眼《中医词典》
  11. 赘瘤《奇效简便良方》
  12. 坠睛《中医词典》
  13. 赘疣《奇效简便良方》
  14. 坠睛《圣济总录》
  15. 肫痈《中医词典》
  16. 坠高跌打触胎不安胎动腹痛《回生集》
  17. 准备和酝酿阶段《生物化学与分子生物学》
  18. 坠堕伤《伤科汇纂》
  19. 准头《中医词典》
  20. 坠跌损坏手足《奇效简便良方》
  21. 拙见解《医理真传》
  22. 坠车落马筋骨痛不止《回生集》
  23. 拙见治验《痰火点雪》
  24. 坠车落马筋骨痛《奇效简便良方》
  25. 拙见治验《痰火点雪》
  26. 锥体系《生理学》
  27. 拙见治验《痰火点雪》
  28. 锥体外系《生理学》
  29. 拙见治验《痰火点雪》
  30. 锥虫病《实用免疫细胞与核酸》
  31. 拙见治验《痰火点雪》


小产失调枉死论_《济生集》_中医妇科_【岐黄之术】

小产失调枉死论

小产失调枉死论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小产与坠胎有别，五七月已成形象而产者，曰小产。二三月者，谓之坠胎。皆不可以轻视，将养宜十倍于正产矣。大产如果熟自落，小产坠胎如生采破其皮肉，断其根蒂也。忽略成病者不少，因而致命者恒多。

然此症始因敛血以成胎，继因精血以长养，终因精血不足而萎坠。根蒂不固，虚损可知，亟应分别医治。

火者清之，虚者补之，损伤者填之，补其形气，复其阴血，尤当顾脾胃为首要。盖胃为水谷之海，脾为万物之母，人身之有脾胃，犹万物之有土也。故培土而五行有相生之妙，扶脾胃而五脏有递受之益。如是调理，虽胎坠损血，而尚能保母之撤消也。无奈世人，一知妻媳得孕，无不喜笑颜开，忽遇小产坠胎，非惟轻视不医，而当场咨嗟叹息，顿以白眼相加，冷语讥言，甚至有詈辱不休者，不知妇人禀性执拗，势必郁怒为患，致腹中积成气块 瘕，久则血逆经闭而成痨瘵。但此时虽欲医治补救，而多有无从挽回矣。呜呼，实缘调理之晚，以被轻忽而毙命。

眉批∶至此病入膏肓，虽天医不能挽救，轻命重财不亦愚乎。

破家者，不知凡几，更有执迷不悟，仍归咎于死者短命，泉下有知，能无抱九京之恸乎。小产后血不止，或烦渴面赤，脉虚微者，气血大虚也。八珍汤加炮姜补之。若腹痛、呕泻，脾胃虚也。香砂六君子汤加姜、桂。至一切避忌与正产相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坠胎论
  • 当前页：小产失调枉死论
  • 下一页：胎教
<<< 返回本书目录
  1. 小产失调枉死论《济生集》
  2. 小肠《顾松园医镜》
  3. 小产门《辨证录》
  4. 小肠《胃肠动力检查手册》
  5. 小产论外方《妇人规》
  6. 小肠《组织学与胚胎学》
  7. 小产论《宜麟策》
  8. 小肠病《千金翼方》
  9. 小产论《古今医彻》
  10. 小肠部（手太阳属腑）《笔花医镜》
  11. 小产《万病回春》
  12. 小肠腑脉论《备急千金要方》
  13. 小产《寿世保元》
  14. 小肠过敏性紫癜【疾病大全】
  15. 小产《儒门事亲》
  16. 小肠火篇《外经微言》
  17. 小产《女科指掌》
  18. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  19. 小产《女科切要》
  20. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  21. 小产《女科秘旨》
  22. 小肠经《医学指归》
  23. 小产《女科撮要》
  24. 小肠经歌《医宗金鉴》
  25. 小产《景岳全书》
  26. 小肠经手太阳暑丙火《儒门事亲》
  27. 小产《傅青主女科》
  28. 小肠经图（注）《厘正按摩要术》
  29. 小产《妇人规》
  30. 小肠经文《刺灸心法要诀》
  1. 小产失调枉死论《济生集》
  2. 小产门（五则）《辨证录》
  3. 小产用药之法《女科经纶》
  4. 小产论外方《妇人规》
  5. 小产由于欲动火扰《女科经纶》
  6. 小产论《古今医彻》
  7. 小产有三因之感戒服热药《女科经纶》
  8. 小产论《宜麟策》
  9. 小肠《经络全书》
  10. 小产胞宫下陷《竹林女科证治》
  11. 小肠《临床营养学》
  12. 小产《女科指掌》
  13. 小肠《胃肠动力检查手册》
  14. 小产《女科撮要》
  15. 小肠《默克家庭诊疗手册》
  16. 小产《女科切要》
  17. 小肠《默克家庭诊疗手册》
  18. 小产《妇科玉尺》
  19. 小肠《中医名词词典》
  20. 小产《妇人规》
  21. 小肠《中医词典》
  22. 小产《竹林女科证治》
  23. 小肠《疡医大全》
  24. 小产《儒门事亲》
  25. 小肠《中医基础理论》
  26. 小产《万病回春》
  27. 小肠《医述》
  28. 小产《寿世保元》
  29. 小肠《普济方·针灸》
  30. 小产《女科秘旨》
  31. 小肠《顾松园医镜》


胎教_《济生集》_中医妇科_【岐黄之术】

胎教

胎教

  • 上一页
  • 目录
  • 相关
  • 下一页

胎教之说，未谙者，多妊娠能遵而行之，不特无产难之虞。且生子鲜胎毒殇夭之患，诚为广嗣要旨，姑以大概陈之。

妇人经后四十余日不转，即谨房室，慎起居，薄滋味、养性情，刻刻存心与执持宝玉，无异举趾，必徐行立，勿仰坐，不实其前阴，卧不久偏一侧，不得耽坐嗜卧，致气血凝滞。虽不可负重作劳，然须时时小役，四体则经络流动，胎息易于动运，腰腹渐粗，饮食不宜过饱，茶汤更须节省，大热大凉总非所宜，犬、羊、蟹、鳖、鳗、鳝等，一切有毒之物，固宜切禁。即椒、姜常用之品，亦须少尝。其猪肉酒曲之类，总不能屏绝不食，亦不可恣啖。归精于胎，过于蕃长致临产为难。且子在胞中，禀质肥脆，襁褓必多羸困，譬如沃壤肥盛之草木，移植于脊土，枝叶得不凋萎乎。甫交三月，即当用布满裹腰腹，胎气渐长，仅可微松其束，切勿因其气急满闷而顿放之。在夏澡洗须避热汤、冬时寤寐勿近炉炭。其最甚者，尤在不节交合，淫火尽归其子，以酿痘疹、疥癞之毒。若怀子受惊，则子多胎惊。怀子抱郁，则子多结核、流注。

怀子恐惧，则子多癫痫。怀子常起贪妄之念，则子多贪吝。怀子常挟愤怒之心，则子多暴野狼。怀子常造绮语诡行，则子多诈伪。非但怀子之后，常宜检束身心，而经净交感慎勿恣肆，以遗胎息之患。若大醉后媾精，精中多着酒湿，则子多不育。大怒后媾精，精中多挟怒火，则子多乖戾。大劳后媾精，精中不满真气，则子多孱弱。若夫热药助战，作意秘精，精中流行毒悍，则子多异疾。至于风雨雷电媾精，感触震气，则子多怪类。以此言之，则三元五腊宜确遵禁戒，宗桃重务，安可视为嬉戏哉。

保元论云∶妇人怀孕，常令乐意运动气血安养胎元，早当绝欲，节调饮食，内远七情，外避六淫，性宜静而不宜躁，体宜动而不宜逸，味宜凉而不宜热，食宜暖而不宜寒，毋久立久坐，毋久行久卧，又宜却除一切肥甘，以及煎炒炙 油腻，辛辣、水果，生冷、兔，鸽异味及无鳞等鱼，能照避忌HT ，无胎漏下血，子肿、子痫，子悬等异症，以及横生，逆产、胎伤腹中之患。且生后亦无胎热，胎寒、胎肥、胎怯、胎惊、胎毒之症，遗累小儿。常见禀性温良之妇，有孕而少嗜欲，生子少病。而痘疮亦稀，此其验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产失调枉死论
  • 当前页：胎教
  • 下一页：胎前饮食
<<< 返回本书目录
  1. 胎教《济生集》
  2. 胎教迩言（胎教三）《宜麟策》
  3. 胎兼症瘕《医宗金鉴》
  4. 胎教古论-胎产须知 《古今医统大全》
  5. 胎兼瘕《妇科心法要诀》
  6. 胎教门《妇人大全良方》
  7. 胎记【疾病大全】
  8. 胎惊《保婴撮要》
  9. 胎疾第三十一问《婴童百问》
  10. 胎惊《冯氏锦囊秘录》
  11. 胎疾《育婴家秘》
  12. 胎惊《幼幼新书》
  13. 胎疾《幼科发挥》
  14. 胎惊《张氏医通》
  15. 胎疾《续名医类案》
  16. 胎惊【方剂主治】
  17. 胎黄候-幼幼汇集（上）《古今医统大全》
  18. 胎惊丹毒《医宗金鉴》
  19. 胎黄《中医儿科学》
  20. 胎惊风第二十三问《婴童百问》
  21. 胎黄《医宗金鉴》
  22. 胎惊候-幼幼汇集（上）《古今医统大全》
  23. 胎黄《景景医话》
  24. 胎惊论《婴童类萃》
  25. 胎黄《冯氏锦囊秘录》
  26. 胎惊心悸气促胀痛不安《胎产秘书》
  27. 胎患内障歌《医宗金鉴》
  28. 胎惊夜啼《卫生易简方》
  29. 胎患内障歌《眼科心法要诀》
  30. 胎惊夜啼《医学入门》
  1. 胎教《济生集》
  2. 胎教《中医词典》
  3. 胎教迩言（胎教三）《宜麟策》
  4. 胎浆《中医词典》
  5. 胎教古论（胎产须知）《古今医统大全》
  6. 胎兼症瘕《医宗金鉴》
  7. 胎教门《妇人大全良方》
  8. 胎兼症瘕《中医词典》
  9. 胎惊《中医名词词典》
  10. 胎兼瘕《妇科心法要诀》
  11. 胎惊《冯氏锦囊秘录》
  12. 胎间水气《中医词典》
  13. 胎惊《幼幼新书》
  14. 胎瘕《中医词典》
  15. 胎惊《医述》
  16. 胎甲《中医词典》
  17. 胎惊《证治准绳·幼科》
  18. 胎记《中医词典》
  19. 胎惊《张氏医通》
  20. 胎疾宜治《女科经纶》
  21. 胎惊《寿世保元》
  22. 胎疾第三十一问《婴童百问》
  23. 胎惊《保婴撮要》
  24. 胎疾《幼科发挥》
  25. 胎惊《明医指掌》
  26. 胎疾《续名医类案》
  27. 胎惊《幼科推拿秘书》
  28. 胎疾《中医词典》
  29. 胎惊《慈幼新书》
  30. 胎疾《育婴家秘》
  31. 胎惊丹毒《医宗金鉴》


胎前饮食_《济生集》_中医妇科_【岐黄之术】

胎前饮食

胎前饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

保胎药饵均已备载，惟宜食、宜忌诸物，兹再列陈，以备采择。

宜食诸物

猪肚、麻油、腐皮、鲫鱼、淡鲞、鸡、鸭、火腿、白菜、盐蛋、海参、笋、生豆腐。

诸味总宜洁治，多用清汤吹去浮油饮之，宜白煮，忌油煎，以上特为膏梁之人言之耳。若藜藿之家，青蔬白饭宜能养人，且正宜得肥甘而润脏腑，何淡泊之有。但六七个月腐皮，麻油最宜多用，不妨日日食之。盖麻油解毒，腐皮滑胎，且清且补，贫富皆宜，允为上品。积食二三百张，则首生如达矣。或以麻油拌食更妙，但不宜熬熟。

忌食诸物

椒、姜、煎炒、野味，螃蟹。（眉批∶沿海边螃蟹之外，尚有白玉蟹、羌蟹、青蟹、蟹边以及蟹糊、蟹酱等类。孕妇贪食，多致横生）。鳗、鳝、猪肝血、龟、鳖、自死肉、苋菜。勿多饮酒，而孕妇于一切兴工，动土、修造等事，及宰杀凶恶之状，以及龟、兔等物，概不可见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎教
  • 当前页：胎前饮食
  • 下一页：成胎造化章
<<< 返回本书目录
  1. 胎前饮食《济生集》
  2. 胎前用药大法《女科指掌》
  3. 胎前阴门肿《女科秘要》
  4. 胎前用药法《女科折衷纂要》
  5. 胎前阴门肿《济生集》
  6. 胎前用药三禁《妇科心法要诀》
  7. 胎前阴门痒《女科秘要》
  8. 胎前用药三禁《济生集》
  9. 胎前宜健脾养血开郁补肾《女科指掌》
  10. 胎前用药三禁《医宗金鉴》
  11. 胎前药物宜忌《胎产指南》
  12. 胎前有三禁《女科指掌》
  13. 胎前药忌群队《女科指掌》
  14. 胎前杂证《女科切要》
  15. 胎前腰痛《女科秘要》
  16. 胎前杂症门《冯氏锦囊秘录》
  17. 胎前咽痛《女科秘要》
  18. 胎前杂症门《女科精要》
  19. 胎前心痛《女科秘要》
  20. 胎前怔忡《女科秘要》
  21. 胎前泄泻《女科秘要》
  22. 胎前证上《女科经纶》
  23. 胎前泄痢《女科秘要》
  24. 胎前证下《女科经纶》
  25. 胎前小便不通《女科秘要》
  26. 胎前症《医学纲目》
  27. 胎前小便不通《济生集》
  28. 胎前中风《女科秘要》
  29. 胎前消渴《女科秘要》
  30. 胎前诸证《卫生易简方》
  1. 胎前饮食《济生集》
  2. 胎前阴门肿《女科秘要》
  3. 胎前用达生散论《女科经纶》
  4. 胎前阴门肿《济生集》
  5. 胎前用药从厥阴经治法有三禁论《女科经纶》
  6. 胎前阴门肿《中医词典》
  7. 胎前用药大法《女科指掌》
  8. 胎前阴门痒甚《宁坤秘籍》
  9. 胎前用药法《女科折衷纂要》
  10. 胎前阴门痒《女科秘要》
  11. 胎前用药三禁《中医词典》
  12. 胎前阴户肿《宁坤秘籍》
  13. 胎前用药三禁《济生集》
  14. 胎前以清热养血为主论《女科经纶》
  15. 胎前用药三禁《医宗金鉴》
  16. 胎前宜健脾养血开郁补肾《女科指掌》
  17. 胎前用药三禁《妇科心法要诀》
  18. 胎前药物宜忌《胎产指南》
  19. 胎前用抑阳助阴方论《女科经纶》
  20. 胎前药忌群队《女科指掌》
  21. 胎前有三禁《女科指掌》
  22. 胎前腰痛《女科秘要》
  23. 胎前杂证《女科切要》
  24. 胎前腰痛《奇效简便良方》
  25. 胎前杂症门《冯氏锦囊秘录》
  26. 胎前腰痛《医学纲目》
  27. 胎前杂症门《女科精要》
  28. 胎前腰痛《宁坤秘籍》
  29. 胎前怔忡《中医词典》
  30. 胎前咽痛《女科秘要》
  31. 胎前怔忡《宁坤秘籍》


成胎造化章_《济生集》_中医妇科_【岐黄之术】

成胎造化章

成胎造化章

  • 上一页
  • 目录
  • 相关
  • 下一页

易曰∶天地氤氲，万物化醇，男女媾精，万物化生。盖天地生生之道，终古为然矣。《颅囟经》曰∶成胎之后，一月为胞胎，精气凝也。二月为胎形，始成胚也。三月阳神，为三魂。四月阴灵，为七魄。五月应五行，分五脏也。六月应六律，定六腑也。七月精开窍，通光明也。八月元神足，降真露也。九月宫室罗布，以御外侮，十月受气足，万象成也。此胎元长养造化自然，非人力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前饮食
  • 当前页：成胎造化章
  • 下一页：孕脉论
<<< 返回本书目录
  1. 成胎造化章《济生集》
  2. 成童脉法《医学入门》
  3. 成视网膜细胞瘤《基因与疾病》
  4. 成纤维性纤维瘤【疾病大全】
  5. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  6. 成瘾【疾病症状】
  7. 成软骨细胞瘤【疾病大全】
  8. 成釉细胞瘤《临床激光治疗学》
  9. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  10. 成注《伤寒论》论《研经言》
  11. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  12. 呈红色条索，游走的浅静脉【疾病症状】
  13. 成人硬肿症【疾病大全】
  14. 呈开口状态而不能闭合【疾病症状】
  15. 成人痒疹【疾病大全】
  16. 呈马蜂螫型游走性水肿【疾病症状】
  17. 成人型女性乳房肥大症【疾病大全】
  18. 呈泡沫样有腥臭味稀便【疾病症状】
  19. 成人型慢性粒细胞白血病【疾病大全】
  20. 呈肾上腺素能依赖性【疾病症状】
  21. 成人斯蒂尔病【疾病大全】
  22. 枨汤【方剂大全】
  23. 成人生长激素分泌不足【疾病症状】
  24. 诚斋先生如神丸【方剂大全】
  25. 成人全垂体功能减退【疾病大全】
  26. 承光穴【头部正面穴位】
  27. 成人脐疝【疾病大全】
  28. 承浆、两眉论歌《万氏秘传片玉心书》
  29. 成人类风湿性关节炎性巩膜炎【疾病大全】
  30. 承浆穴【头部正面穴位】
  1. 成胎造化章《济生集》
  2. 成胎有二男二女属精血之盛《女科经纶》
  3. 成童脉法《医学入门》
  4. 成胎以左右阴阳之气动分男女《女科经纶》
  5. 成无己《中医词典》
  6. 成胎以子宫之左右分男女《女科经纶》
  7. 成釉细胞瘤《临床激光治疗学》
  8. 成胎以先天之阴阳相胜分男女《女科经纶》
  9. 成注《伤寒论》论《研经言》
  10. 成胎以日数精血之胜分男女《女科经纶》
  11. 成组病例对照资料分析《预防医学》
  12. 成胎以精血先后分男女《女科经纶》
  13. 枨（zhàng）后《中医词典》
  14. 成胎以百脉齐到分男女《女科经纶》
  15. 枨后生《中医词典》
  16. 成胎《女科证治准绳》
  17. 枨疽候《诸病源候论》
  18. 成熟红细胞的代谢特点《生物化学与分子生物学》
  19. 承淡安《中医词典》
  20. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  21. 承扶《中医词典》
  22. 成视网膜细胞瘤《基因与疾病》
  23. 承扶《针灸学》
  24. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  25. 承扶（一名肉郄，一名阴关，一名皮部）《针灸大成》
  26. 成人智残评定量表主要内容《医学心理学》
  27. 承光《针灸大成》
  28. 成人智残评定量表《医学心理学》
  29. 承光《中医词典》
  30. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  31. 承光《针灸学》


孕脉论_《济生集》_中医妇科_【岐黄之术】

孕脉论

孕脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕之脉，左寸心脉动甚，为孕子之兆。心主血，心脉旺则血旺，故知有子。若两尺脉旺，与两寸迥别，亦为有子。若流利雀啄，亦为孕脉，盖经脉闭塞不行故脉疾。而歇至此数月之胎也。

诗曰∶左手实大是男胎，右手弦洪女孕来，两尺偏大分男女，命门滑实主怀胎。

经云∶妇人手少阴脉动甚者，妊也。动如豆，厥厥动摇也。心主血，胎成则血聚护胎，故心脉动或亦有不动而是胎者。盖动者，壮妇血盛也。不动者，弱妇血少也。阴搏阳别谓之有子。左阴右阳，尺阴寸阳，沉阴浮阳，搏者淤触于手也，胎必热，故脉搏阴者，胎之所居也。又男胎居左，女胎居右，胎之所居，气血聚焉。

其脉滑利而盛，故左盛则男，右盛则女。尝观痈疖发上，则寸脉盛，发下则尺脉盛。发左则左脉盛，发右则右脉盛，此所以悟胎居之理也。

验胎散

妇经三四月不行，尚未识是病是胎者，不仿用后法验探。

真雀脑芎（一两） 当归（全，用七钱）

为细末，作两服，浓煎胶汤一盏，酒对服。服后二三时，觉脐腹作动，此有胎也。动罢即愈，或问如此试后，于胎有碍否，曰∶安稳无虞。如不是胎不动，所滞恶物自行。如一服不觉，再煎红花汤调下一服，必效。

探胎散

皂角（去皮） 炙甘草（各一钱） 黄连（五分）

为末，温酒调服，有胎则吐，无胎不吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成胎造化章
  • 当前页：孕脉论
  • 下一页：孕后便览
<<< 返回本书目录
  1. 孕脉论《济生集》
  2. 孕期卫生保健《家庭医学百科·预防保健篇》
  3. 孕脉《类经》
  4. 孕酮（P）《常用化验值及意义》
  5. 孕激素类药《药理学》
  6. 孕晚期腹痛【疾病症状】
  7. 孕激素《妇产科学》
  8. 孕痈《女科证治准绳》
  9. 孕后便览《济生集》
  10. 孕痈《证治准绳·女科》
  11. 孕妇饮食忌（胎教十）《宜麟策》
  12. 孕早期腹痛【疾病症状】
  13. 孕妇药物忌（胎教十一）《宜麟策》
  14. 孕中期腹痛【疾病症状】
  15. 孕妇药忌歌《妇人大全良方》
  16. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  17. 孕妇药忌《济阴纲目》
  18. 运八卦《幼科推拿秘书》
  19. 孕妇胸闷气短【疾病症状】
  20. 运动不会增加能量《人体使用手册》
  21. 孕妇小腿痒【疾病症状】
  22. 运动不足综合征【疾病症状】
  23. 孕妇小腿浮肿【疾病症状】
  24. 运动传导束受累【疾病症状】
  25. 孕妇小腹痛【疾病症状】
  26. 运动腹痛【疾病症状】
  27. 孕妇胃痛【疾病症状】
  28. 运动功能评定《康复医学》
  29. 孕妇腿抽筋【疾病症状】
  30. 运动功能障碍疾病【疾病症状】
  1. 孕脉论《济生集》
  2. 孕脉《类经》
  3. 孕期保健《默克家庭诊疗手册》
  4. 孕激素类药《药理学》
  5. 孕期保健《妇产科学》
  6. 孕激素《妇产科学》
  7. 孕期滥用药物《默克家庭诊疗手册》
  8. 孕后便览《济生集》
  9. 孕期母体变化《默克家庭诊疗手册》
  10. 孕妇饮食忌（胎教十）《宜麟策》
  11. 孕期确定《默克家庭诊疗手册》
  12. 孕妇药物忌（胎教十一）《宜麟策》
  13. 孕期用药《家庭医学百科·预防保健篇》
  14. 孕妇药忌歌《妇人大全良方》
  15. 孕酮《常用化验值及意义》
  16. 孕妇药忌《济阴纲目》
  17. 孕痈《中医词典》
  18. 孕妇小便多而动红，势欲小产《奇效简便良方》
  19. 孕痈《证治准绳·女科》
  20. 孕妇下血《儒门事亲》
  21. 孕痈《女科证治准绳》
  22. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  23. 孕元立本章《妇人大全良方》
  24. 孕妇胎动《奇方类编》
  25. 孕中有痈《奇效简便良方》
  26. 孕妇水肿《医门补要》
  27. 孕珠《中医词典》
  28. 孕妇食忌《济阴纲目》
  29. 孕作病治《儒门事亲》
  30. 孕妇失音《灵素节注类编》
  31. 运《中医词典》


孕后便览_《济生集》_中医妇科_【岐黄之术】

孕后便览

孕后便览

  • 上一页
  • 目录
  • 相关
  • 下一页

孕已知觉，即宜用小布一幅，六七寸阔长，视人肥瘦约缠两道，横束腰间，直至临盆之时才解去。若是试疼仍不宜解去，此有二妙，胎未长成得此则腰膂有力些，须闪挫不致动胎。其一常令腹中窄狭，及到解开则腹中乍宽转身容易。

有孕后，睡时须要两旁换睡，不可尽在一边，要使小儿左右便利手足惯熟，则产时中道而出不难矣。

宜谨饮食，苟忽略不知避忌，伤胎易甚。大约宜淡薄，不宜肥浓。宜轻清，不宜重浊。宜甘平，不宜辛热。宜温补，不宜耗散。食物不能备述，总在临时酌其物情而已。

宜忌诸事，凡七情六欲，劳神用力，严寒酷暑，上高下低，换房移床，并勿入产妇房，勿到丧家，勿进热闹场，勿早起晚寝，勿用妇人良方，勿服过路医生方药。

宜常服药，盖妇人怀孕，则脾不运化者多，脾不运化则生湿，则生热，故补脾燥湿之药不可少。况胎赖气血以养孕妇，恒气血不足，则必须补血顺气以安胎。今撮要方列后。

安胎散

孕后月月数帖人参（一钱） 川芎（六分） 黄芩（六分） 当归（一钱） 白芍 黄 （各六分）白术 熟地 蛤粉炒阿胶（各一钱） 炙甘草（三分）

食远服。如腹痛加杜仲，砂仁（各五分）；有忧怒郁结加紫苏、香附（各五分），以安胎气。

金匮当归丸

孕后可常服当归 川芎 白芍 黄芩（各四两） 白术 阿胶（各二两） 人参（一两五钱） 砂仁（五钱）

为末面糊丸，每服六十丸，空心米汤下。此方养血清热，补脾燥湿，补血安胎，顺气止痛，且去胎毒，服之临产易生，胎儿易育。

达生汤

胎至九月后服数帖全当归（酒洗一钱五分） 川芎 牛膝（酒浸一宿，各六分） 益母草（不犯铁器） 冬葵子（炒研） 白术（炒。各一钱） 车前子（炒，研） 枳壳（麸炒。各五分） 大腹皮（四分） 炙甘草（三分） 广木香（忌火，研末和服三分） 姜（一片）

食远服。如腹痛加白芷，沉香（各五分）。

胎产保命方（即保产无忧方）

全当归 川芎（各一钱五分） 生黄 荆芥穗（各八分） 白芍（一钱二分，酒炒） 靳艾（醋炒） 川朴（姜汁炒。各七分） 枳壳（六分，麸炒） 菟丝子（一钱四分。酒泡） 川贝母（一钱，去心研） 羌活 甘草（各五分）

加生姜三片，水二盅，煎八分温服，渣水一盅煎六分，再服。此方专治产症，未产前不拘月数，或偶伤胎气，腰疼腹疼，或有血下之势，或小产危急之际，一服即愈。再服全安。或十月正产，交骨不开，横生逆下等症，服之立愈。（眉批∶周虚中曰∶阳开而阴主合，自然之理也。今交骨不开阴极矣。

必加肉桂以宣布阳和庶为有济，若龟板发灰之纯阴，仅可为妊之向导耳）。此方救人危急，每用不过两剂，屡试无不神效，幸勿轻视，惟药须道地照方泡制、称准，惟产后禁服。

加味芎归汤

治交骨不开，阴气虚也。此方如神。

当归（一两） 川芎（七钱） 龟板（炙，研，六钱） 妇人发（如鸡蛋大一团，瓦焙纯性）

水两碗煎一碗，加紫 桂一钱冲药服。

佛手散

治一切难产。

当归（一两） 川芎（六钱）

水七分，酒三分，同煎，如横生倒产，子死腹中加黑马料豆一盒炒黑，乘热入水中，加童便一半煎，上药服少刻，再进一服效。

平胃散

苍术 浓朴（姜汁炒） 陈皮（各三钱） 甘草（炒，一钱二分）

凡有孕妇之家，照生化汤方，于孕将临月预制二三帖，至产妇胞衣一破，速煎一帖。俟儿下地，未进食之先即与产妇服之。其余二帖亦即随煎随服、不论正生小产，年纪少壮，服此方以消血块生新血。能保产后一切危症，且长精神。

生化汤

全当归（酒洗，八钱） 川芎（三钱） 姜炭（五分，夏令四分） 炙甘草（五分） 桃仁（十粒，去皮尖）

水煎热加陈酒六七匙于药内，渣另贮。俟三帖头煎后，合三帖渣于一处，再煎服此方，产后至宝。如虚人见危症及热症，坠胎或产后劳甚，身热头痛，虽服过二三帖痛稍安，而块痛未除，必当再制服之。盖产妇不厌药频，况产后诸症俱以生化汤为君，其余不过随症加减而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕脉论
  • 当前页：孕后便览
  • 下一页：保产辑要总论
<<< 返回本书目录
  1. 孕后便览《济生集》
  2. 孕激素《妇产科学》
  3. 孕妇饮食忌（胎教十）《宜麟策》
  4. 孕激素类药《药理学》
  5. 孕妇药物忌（胎教十一）《宜麟策》
  6. 孕脉《类经》
  7. 孕妇药忌歌《妇人大全良方》
  8. 孕脉论《济生集》
  9. 孕妇药忌《济阴纲目》
  10. 孕期卫生保健《家庭医学百科·预防保健篇》
  11. 孕妇胸闷气短【疾病症状】
  12. 孕酮（P）《常用化验值及意义》
  13. 孕妇小腿痒【疾病症状】
  14. 孕晚期腹痛【疾病症状】
  15. 孕妇小腿浮肿【疾病症状】
  16. 孕痈《女科证治准绳》
  17. 孕妇小腹痛【疾病症状】
  18. 孕痈《证治准绳·女科》
  19. 孕妇胃痛【疾病症状】
  20. 孕早期腹痛【疾病症状】
  21. 孕妇腿抽筋【疾病症状】
  22. 孕中期腹痛【疾病症状】
  23. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  24. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  25. 孕妇水肿《医门补要》
  26. 运八卦《幼科推拿秘书》
  27. 孕妇食忌《济阴纲目》
  28. 运动不会增加能量《人体使用手册》
  29. 孕妇上火【疾病症状】
  30. 运动不足综合征【疾病症状】
  1. 孕后便览《济生集》
  2. 孕妇饮食忌（胎教十）《宜麟策》
  3. 孕激素《妇产科学》
  4. 孕妇药物忌（胎教十一）《宜麟策》
  5. 孕激素类药《药理学》
  6. 孕妇药忌歌《妇人大全良方》
  7. 孕脉《类经》
  8. 孕妇药忌《济阴纲目》
  9. 孕脉论《济生集》
  10. 孕妇小便多而动红，势欲小产《奇效简便良方》
  11. 孕期保健《默克家庭诊疗手册》
  12. 孕妇下血《儒门事亲》
  13. 孕期保健《妇产科学》
  14. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  15. 孕期滥用药物《默克家庭诊疗手册》
  16. 孕妇胎动《奇方类编》
  17. 孕期母体变化《默克家庭诊疗手册》
  18. 孕妇水肿《医门补要》
  19. 孕期确定《默克家庭诊疗手册》
  20. 孕妇食忌《济阴纲目》
  21. 孕期用药《家庭医学百科·预防保健篇》
  22. 孕妇失音《灵素节注类编》
  23. 孕酮《常用化验值及意义》
  24. 孕妇生死《医门补要》
  25. 孕痈《中医词典》
  26. 孕妇伤寒护胎《奇效简便良方》
  27. 孕痈《证治准绳·女科》
  28. 孕妇乳肿作痛《奇效简便良方》
  29. 孕痈《女科证治准绳》
  30. 孕妇起居所忌《女科经纶》
  31. 孕元立本章《妇人大全良方》


保产辑要总论_《济生集》_中医妇科_【岐黄之术】

保产辑要总论

保产辑要总论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人生育，此造化自然之理，古今之常事。而临产者，每抱忧疑，皆由未明此理之故。

盖造化原不令人难产，人多不晓调摄，因而难生。造化原不令人逆生，人多慌忙逼死，因而逆生。难逆两端关系二命，倘平时不知讲求，则临产必致误事。至稳婆不可不用，亦不可专意听信倚靠。缘彼无书传，无师授，此理全然不知，多执己见，胡做乱为，误人性命。

凡为夫君者，宜平日家中讲谈，令妇人习闻，有孕知调养，临产有主张，不惧怕不早用力，自无难产逆生之害。

以受胎后论，即不能如古人胎教，凡宜禁忌者，以当省悟。

以临产时论，胎至十月，形完气壮，手足必动，子动则母必腹痛，痛急则胞衣必破，子自出，胞衣而下。

苟不忍耐顺时，若见腹痛半日一日不生为难产，则恐错到底矣。不知儿未出胞衣，倘用药符催其速生，一催之间多致误事。岂知天地生物胎卵蠢动，皆自生自养，何尝用药用符。故临产切不可慌张，即三五日不产亦不妨，须要忍痛安心，自然分娩。万一遇有胎坏腹中之症，亦无待惊慌，自有妙药，能将死胎化水，脱然而下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕后便览
  • 当前页：保产辑要总论
  • 下一页：难产七因
<<< 返回本书目录
  1. 保产辑要总论《济生集》
  2. 保产经验奇方《宁坤秘籍》
  3. 保产黑神丹【方剂大全】
  4. 保产论《胎产心法》
  5. 保产撮要《女科秘要》
  6. 保产论《幼幼集成》
  7. 保产《女科撮要》
  8. 保产上《竹林女科证治》
  9. 保产《慈幼新书》
  10. 保产神效方《傅青主女科》
  11. 保安炙甘草方【方剂大全】
  12. 保产四物汤【方剂大全】
  13. 保安镇惊丸【方剂大全】
  14. 保产万全汤【方剂大全】
  15. 保安延寿方【方剂大全】
  16. 保产无忧散《傅青主女科》
  17. 保安万灵丹【方剂大全】
  18. 保产无忧汤《医学传心录》
  19. 保安丸【方剂大全】
  20. 保产无忧丸【方剂大全】
  21. 保安汤【方剂大全】
  22. 保产下《竹林女科证治》
  23. 保安胎论《胎产指南》
  24. 保产芎归汤【方剂大全】
  25. 保安四圣饼【方剂大全】
  26. 保产远生散【方剂大全】
  27. 保安散【方剂大全】
  28. 保持洁净的肠胃《人体使用手册》
  29. 保安妙贴散【方剂大全】
  30. 保持睡眠障碍性失眠【疾病症状】
  1. 保产辑要总论《济生集》
  2. 保产撮要《女科秘要》
  3. 保产经验奇方《宁坤秘籍》
  4. 保产《慈幼新书》
  5. 保产论《幼幼集成》
  6. 保产《女科撮要》
  7. 保产论《胎产心法》
  8. 保安万灵丹《救伤秘旨》
  9. 保产神效方《傅青主女科》
  10. 保安胎论《胎产指南》
  11. 保产无忧散《傅青主女科》
  12. 保安郎《中医词典》
  13. 保产无忧汤《医学传心录》
  14. 保安丹《博济方》
  15. 保产总论《竹林女科证治》
  16. 保安大夫《中医词典》
  17. 保赤编弁言《达生编》
  18. 宝命全形论《素问悬解》
  19. 保冲大夫《中医词典》
  20. 宝命全形论《素问悬解》
  21. 保合太和丸《冯氏锦囊秘录》
  22. 宝命全角论篇《疡医大全》
  23. 保和（丸）《汤头歌诀》
  24. 宝命全角论篇《冯氏锦囊秘录》
  25. 保和大夫《中医词典》
  26. 宝命全角论篇《黄帝内经·素问》
  27. 保和郎《中医词典》
  28. 宝命全角必先治神五虚勿近五实勿远《类经》
  29. 保和汤《医学心悟》
  30. 宝鉴甘菊丸《冯氏锦囊秘录》
  31. 保和汤《仁术便览》


难产七因_《济生集》_中医妇科_【岐黄之术】

难产七因

难产七因

  • 上一页
  • 目录
  • 相关
  • 下一页

一因安逸，盖妇人怀胎，血以养之，气以护之，宜常时微劳，令气血周流胞胎活动。如久坐久卧，以致气不营运，血不流顺，胎亦沉滞不活动，故令难产。常见田野劳苦之妇，忽然途中腹痛，立便生产可知。

二因奉养，盖胎之肥瘦，气通于母，母之所嗜，胎之所养，如恣食浓味，故致胎肥而难产。常见藜藿之家，容易生产可证。

三因淫欲，古者妇人怀孕即居别室，与夫异寝，以淫欲最所当禁。盖胎在胞中，全赖气血育养，静则神藏荫胎，若情欲一动，火扰于中，气血因而沸腾，三月以前犯之，则易动胎小产。三月以后犯之；一则胞衣太浓而难产，一则胎元漏泄，子多肥白而不寿，何不观之物乎，人与物均禀精血以生，惟人之生子，不能胎胎顺，个个存，而牛马犬豕胎胎俱易，个个无损，且并未见有坠胎，以及难产者，何也，缘牛马犬豕一受胎后，则牝牡绝不相交，而人受孕未能禁绝，矧有纵而无度者乎。

四因忧疑，今人求子之心虽切，保胎之计甚疏，或问卜信巫妄言祸患，或适闻产变，常怀忧惧，心悬意怯，因致难产。

五因软怯，如少妇初产，神气怯弱，子户未舒，腰曲不伸，辗转倾侧，儿不得出。又中年妇人，生育即多，气虚血少，产亦艰难。

六因仓皇有等，愚蠢稳婆，不审正产弄产，但见腹痛，速令努力，产妇无主，只得听从，以致横倒，子母不保。

七因虚之孕妇，当产时儿未欲生，用力太早，及儿欲出母力已之，令儿停住，因而产户干涩，惟大补气血，助之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保产辑要总论
  • 当前页：难产七因
  • 下一页：酷暑
<<< 返回本书目录
  1. 难产七因《济生集》
  2. 难产缩胎法《女科切要》
  3. 难产七因《冯氏锦囊秘录》
  4. 难产调护（俱是临盆七日内诸事）《胎产指南》
  5. 难产门《辨证录》
  6. 难产有五因《胎产心法》
  7. 难产论《格致余论》
  8. 难经《古今医统大全》
  9. 难产横生《女科秘要》
  10. 难经《针灸大成》
  11. 难产方《张氏妇科》
  12. 难经补泻《针灸大成》
  13. 难产催生《济阴纲目》
  14. 难经沉汗而浮下《此事难知》
  15. 难产胞损淋沥论《格致余论》
  16. 难经针法《中医刺灸》
  17. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  18. 难经仲景合而为一《此事难知》
  19. 难产【方剂主治】
  20. 难免流产或不可避免流产【疾病症状】
  21. 难产【中药主治】
  22. 难免早产【疾病症状】
  23. 难产【疾病大全】
  24. 难乳论《小儿卫生总微论方》
  25. 难产《周慎斋遗书》
  26. 难入睡或易惊醒【疾病症状】
  27. 难产《中医妇科学》
  28. 难生《女科百问》
  29. 难产《医宗金鉴》
  30. 难治死证《伤寒心法要诀》
  1. 难产七因《济生集》
  2. 难产七因《中医词典》
  3. 难产七因《冯氏锦囊秘录》
  4. 难产七因《中医词典》
  5. 难产七因《医述》
  6. 难产秘方《华佗神方》
  7. 难产七因《幼幼集成》
  8. 难产门（六则）《辨证录》
  9. 难产七因《女科精要》
  10. 难产论《格致余论》
  11. 难产七因《胎产指南》
  12. 难产简便方效《回生集》
  13. 难产三合济生汤《仁术便览》
  14. 难产横生《女科秘要》
  15. 难产三四日不下者《奇效简便良方》
  16. 难产方用活雄鼠肾一对《宁坤秘籍》
  17. 难产缩胎法《医学纲目》
  18. 难产方《张氏妇科》
  19. 难产缩胎法《女科切要》
  20. 难产催生《济阴纲目》
  21. 难产调护（俱是临盆七日内诸事）《胎产指南》
  22. 难产胞损淋沥论《格致余论》
  23. 难产由于安逸气滞《女科经纶》
  24. 难产案《评注产科心法》
  25. 难产由于胞破血干《女科经纶》
  26. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  27. 难产由于胞中败血壅滞《女科经纶》
  28. 难产《盘珠集胎产症治》
  29. 难产由于恐惧气结《女科经纶》
  30. 难产《金匮钩玄》
  31. 难产由于妊孕房事不谨《女科经纶》


酷暑_《济生集》_中医妇科_【岐黄之术】

酷暑

酷暑

  • 上一页
  • 目录
  • 相关
  • 下一页

夏月酷暑，产室宜清凉，恐热气逼蒸，使产妇热伤气分，头痛面赤，昏沉如醉，多致气乏不能产下，宜服六一散。并置凉水房中收暑，不宜凉台水阁，及睡竹席、竹床，若遇狂风阴雨，亦当谨避。

夏月热产，虑感暑痧，无病者，万勿轻尝药饵，如无块痛，生化汤亦不必服。若陡患腹痛，先须防痧，可先用扭法试探，如一扭即红，多扭而紫及高起者，则患痧无疑矣。切不可认作血块痛。当须扭出，疏通滞血，大忌米汤粥饭，须待腹知饥饿，则痧势已平，方能进食。以干菜汤饭微温服，忌糖食油腻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产七因
  • 当前页：酷暑
  • 下一页：严冬
<<< 返回本书目录
  1. 酷暑《济生集》
  2. 夸大狂【疾病症状】
  3. 库页悬钩子根【中药大全】
  4. 夸赛纳森林病【疾病大全】
  5. 库页悬钩子【中药大全】
  6. 跨鹤丹【方剂大全】
  7. 库欣综合征【疾病大全】
  8. 跨马痈《医宗金鉴》
  9. 库欣综合征【疾病症状】
  10. 跨痈煎【方剂大全】
  11. 库鲁病【疾病大全】
  12. 跨阈步态【疾病症状】
  13. 库房穴【胸部腹部穴位】
  14. 块（一名积瘕第八十）《丹溪治法心要》
  15. 苦竹叶粥【方剂大全】
  16. 块茎糙苏【中药大全】
  17. 苦竹叶散【方剂大全】
  18. 块痛《产宝》
  19. 苦竹叶【中药大全】
  20. 块状痰【疾病症状】
  21. 苦竹叶《本草纲目》完整版
  22. 快斑化毒汤【方剂大全】
  23. 苦竹笋【中药大全】
  24. 快斑散【方剂大全】
  25. 苦竹茹【中药大全】
  26. 快斑汤【方剂大全】
  27. 苦竹茹《本草纲目》完整版
  28. 快斑饮【方剂大全】
  29. 苦竹沥方【方剂大全】
  30. 快斑越婢汤【方剂大全】
  1. 酷暑《济生集》
  2. 酷氨酸碘化与甲状腺激素的合成《生理学》
  3. 胯《中医词典》
  4. 裤裆汁《冯氏锦囊秘录》
  5. 胯《中医词典》
  6. 裤裆灰《本草易读》
  7. 胯骨《中医词典》
  8. 裤裆《本草分经》
  9. 胯骨《中医词典》
  10. 库兴氏综合征的心理障碍《医学心理学》
  11. 胯骨《正骨心法要旨》
  12. 库房《针灸学》
  13. 胯骨《医宗金鉴》
  14. 库房《中医词典》
  15. 胯骨出《中医词典》
  16. 库房《中医词典》
  17. 胯骨出《中医词典》
  18. 库房《针灸大成》
  19. 胯骨骱脱出《中医词典》
  20. 苦竹叶及沥《名医别录》
  21. 胯骨骱脱出《中医词典》
  22. 苦远志《滇南本草》
  23. 跨骨《中医词典》
  24. 苦薏《得配本草》
  25. 跨骨《中医词典》
  26. 苦杏仁中毒的急救《现代院外急救手册》
  27. 跨马痈《医宗金鉴》
  28. 苦杏仁中毒《家庭医学百科-自救互救篇》
  29. 跨马痈《外科心法要诀》
  30. 苦温燥湿《中医词典》
  31. 块（一名积瘕第八十）《丹溪治法心要》


严冬_《济生集》_中医妇科_【岐黄之术】

严冬

严冬

  • 上一页
  • 目录
  • 相关
  • 下一页

冬产严寒，必须温暖，勿使寒冷，以致血凝难产。多备火炉，使产母腰背下体，就火烘之。衣服宜暖，而下体更宜暖。奈世俗毋论严寒，每于临盆之先，早将裤脱下体，底围单裙，贫苦之家，既无火炉之可温设，遇冻久不下，因而血冷凝滞，坚收产门，儿不得出。速煎芎归汤加炮姜、肉桂服。仍用火炉使腰背温暖即生。

亦有煎紫苏汤一大盆，熏洗产户甚妙。奈竟有不知此理，而归数于难产，岂不冤哉。

凡遇严寒生产者，当预做小脚开裆新花浓棉裤，于将产穿之裤，既开裆临盆可免脱去，不致因冻而难产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酷暑
  • 当前页：严冬
  • 下一页：节录临产达生要言
<<< 返回本书目录
  1. 严冬《济生集》
  2. 严老夫人胸膈痞闷《孙文垣医案》
  3. 延羽卵果蕨【中药大全】
  4. 严重鼻出血的急救《现代院外急救手册》
  5. 延医法论《儿科醒》
  6. 严重的组合免疫缺陷《基因与疾病》
  7. 延医《慎疾刍言》
  8. 严重腹腔感染【疾病症状】
  9. 延髓性麻痹【疾病大全】
  10. 严重肝病引起获得性凝血因子异常【疾病大全】
  11. 延髓性麻痹【疾病症状】
  12. 严重急性呼吸道症【疾病症状】
  13. 延髓出血【疾病症状】
  14. 严重急性呼吸综合征【疾病大全】
  15. 延寿丸【方剂大全】
  16. 严重急性贫血《急诊医学》
  17. 延寿获嗣仙方《毓麟验方》
  18. 严重联合免疫缺陷病【疾病大全】
  19. 延寿丹【方剂大全】
  20. 严重情绪障碍【疾病症状】
  21. 延年门《医方考》
  22. 严重性假肥大型营养不良症【疾病症状】
  23. 延年六字诀《养生导引秘籍》
  24. 严柱史令媳腹中有块疼痛《孙文垣医案》
  25. 延年六字诀《急救广生集》
  26. 言语《医学见能》
  27. 延年断汗汤【方剂大全】
  28. 言语错乱【方剂主治】
  29. 延年【方剂主治】
  30. 言语功能的部分丧失【疾病症状】
  1. 严冬《济生集》
  2. 严德甫《中医词典》
  3. 严冬荣《中医词典》
  4. 严焯《中医词典》
  5. 严防御《中医词典》
  6. 延医法论《儿科醒》
  7. 严格管理制度，预防窒息事故《预防医学》
  8. 延医《慎疾刍言》
  9. 严宫方《中医词典》
  10. 延寿散《博济方》
  11. 严龟《中医词典》
  12. 延寿散《博济方》
  13. 严鸿志《中医词典》
  14. 延寿酒《食物疗法》
  15. 严洁《中医词典》
  16. 延寿获嗣仙方《毓麟验方》
  17. 严老夫人胸膈痞闷《孙文垣医案》
  18. 延寿固精丸《奇方类编》
  19. 严乐善《中医词典》
  20. 延寿固本丹《奇方类编》
  21. 严器之《中医词典》
  22. 延寿丹《博济方》
  23. 严三点《中医词典》
  24. 延寿茶《茶饮保健》
  25. 严氏赤麟散《重楼玉钥》
  26. 延寿补益汤《仁术便览》
  27. 严氏清脾饮《时病论歌括新编》
  28. 延生方《仁术便览》
  29. 严氏实脾散《医方考》
  30. 延年门《医方考》
  31. 严氏推气散《医方考》


节录临产达生要言_《济生集》_中医妇科_【岐黄之术】

节录临产达生要言

节录临产达生要言

  • 上一页
  • 目录
  • 相关
  • 下一页

初觉腹痛，先自家拿稳主意，要晓得此是人生必然之理，极容易之事，不可惊慌，但看疼阵渐痛渐紧，此是要生。方可与人说之，以便伺候。若疼得慢，则是试痛，只管安眠稳食，不可乱动。

此处极要着意留心，乃是第一关头，不可忽略。

若试痛认作正产，胡乱临盆，则错到底矣。此时第一要忍痛为主，不问是试痛是正产，忍住疼照常吃饭睡觉，疼得极熟，自然易生。且试痛与正生，亦要疼久，看其紧慢，方辨得清，千万不可轻易临盆，坐草揉腰擦肚。站宜稳站，坐宜正坐，不可将身左右摆扭。须知此处要自家做主，他人替不得你，自家性命相关，与别人毫无干涉。

到此时，必要养神惜力为主，能上床安睡，闭目养神最好，若不能睡，临时起来，或扶人缓行，或扶床站立片时，疼若稍缓，又上床睡，总以睡为第一妙法，但宜仰睡，使腹中宽舒，小儿易于转动，且大人睡下，小儿亦是睡下，转身更不费力。

盖大人宜惜力，小儿亦宜惜力，以待临时用之，切记，切记。无论迟早，切不可轻易临盆用力，切不可听稳婆说∶孩儿头已在此，以致临盆早了误尽大事，此乃天地自然造化之理。若当其时，小儿自会钻出，何须着急，因恐小儿力薄、其转身时，用力已尽，及到产门不能得出，或亦有之。宜稍用力一阵助之，则脱然而下，盖此时瓜熟蒂落，气血两分，浑身骨节一时俱开，水到渠成，不假勉强及至生下，即产母亦不知其所以然矣。

或曰∶出大便时，尚须用力，如何生产，不用力不知，大便呆物必须人力、小儿自会转动。必要待其自转，不但不必用力，正切忌用力。盖小儿端坐腹中，及至生时垂头转身向下，腹中窄狭，他人有力难助，要听其自家，慢慢转身到产门，头向下，脚向上，倒悬而出。若小儿未曾转身，用力一逼，则脚先出，以为诧异，且赠之美名曰∶脚踏莲花生、或转身未定时，用力一逼，则横卧腹中，一手先出，又名之曰∶讨盥生，即或转身向下，略不条直，用力略早亦或左或右，偏顶腿骨而不得出，不知此等弊病，皆是时候未到，妄之用力之故，奉劝世人，万万不可用力，然非全不用力，但当用力只有一盏茶时耳。其余皆不可乱动者也。即如大便未到其时，纵用力亦不能出，而况于产也。

或曰∶小儿自会钻出之说，到底未敢尽信，不知古人曾言及否。曰∶古人立言，不过摄其大要，安能事事而悉言之，只要后人体会耳。观瓜熟蒂落四字，即知小儿自会钻出。观揠苗助长四字，即知将试痛认作正生之弊矣。当观哺鸡与蚕蛾二物，均日足自能啄壳而出，岂有催生之神药，稳婆之妙手乎。古谓有迟至三四年而后生者，此是不肯钻出耳，即自不钻出，谁能强之，自要钻出，谁能御之。

或曰∶如此言之，早一时断乎，不可动矣，不知迟不一时，或有妨否，曰不妨，若果当其时，必无不出之理，然或偶有不出者，则是小儿力尽，不能即出。宜令上床安睡，使小儿在腹中亦能安睡，歇力少刻，即自生矣。

或曰∶倘或儿到产门，而大人睡下，岂不有碍。曰更好。盖小儿向下时，大人坐立，则小儿倒悬矣、岂能久待，今大人睡下，儿在腹中亦得睡下、有何妨碍。又曰倘或闷坏奈何，曰他十个月不闷，今乃闷乎。

或曰∶不宜用力，已闻教矣。不知误用力以致横生倒产，有法治之否。曰∶有急令安睡，用大剂加味芎归汤服之。将手足缓缓托入、再睡一夜，自然生矣。又曰∶托之不入奈何，曰∶若肯睡再无不入之理，若到此时，仍不肯睡，又何动手动脚，乱吃方药，吾未如之何也矣。

或问∶盘肠生是何缘故。曰∶亦是用力之过，盖因产母平时气虚，及到临时用力，努挣浑身气血下注，以致肠随而下。一次如此，下次路熟，又复如此。若能等待，瓜熟蒂落之时，何得有此怪异之症乎。

或问有一痛便生，令人措手不及者，此又何也。曰∶此乃正理，何足为异，盖胎气已足，母子两分，儿自要出，谁欲留之，而不可得，能耐得住，人人皆是如此耳。

或问临产时饮食如何。曰∶此时心内忧疑，腹中疼痛，甚至精神疲倦，口中失味，全要好饮食调理，但不宜过于肥腻耳，倘不能食，只将鸡鸭汤，肉汤之类，吹去油澄清，频频饮之，亦能壮助精神，人以食为命，岂可一日缺乎。

或问试痛何故。曰∶儿到七八个月，手足五官全备，已能动弹，或母腹有火，或起居不时，令儿不安，以此大动而痛，此等十居其五不足为奇，只宜照常稳食安眠，一二日自然安静。或痛不止用安胎药，一二服自止。此后近则数日，远则月余，甚至再过三四个月才产，人多不知，轻易临盆。终日坐立，不令睡倒，或拖腰擦肚，或用手拖，或用药打，生生将儿取出，母则九死一生，儿则十胎九夭，惨不可言，世间难产皆此故也。盖胎养不足，气血不全，如割卵出雏，裂茧出蛹，宁可活乎。只说小儿难养，谁复根究到此。兼且有受寒，及伤食腹痛者，人亦不可不知。

或问何以知其试痛。曰∶只看痛法，一阵紧一阵者，正生也。一阵慢一阵，或乍紧乍慢，皆试痛也。

或问伤食受寒，何以辨之，曰∶伤食者当脐而痛，以手按之则更痛，若寒痛则多在脐下，绵绵而痛、不增不减，得热物而即稍缓者，是也。

或问将试痛，认作正生，害即如此，倘将正生认作试痛，以致过时不亦有害乎。曰∶无害果当其时，则小儿自会钻出，纵或过时，亦不过落在裤中，生在床上而已，有何大害，而如此谆谆乎。

或问临时有经验，催生之药亦可用否，曰∶不用从前奇方，莫过鼠肾兔脑丸。今时盛行莫过回生丹，非谓其不效而不用也。总用不着耳。既不用力，又不动手，又有睡法佐之，他自会生，何消用药，纵有不顺睡为上策。

或问前列丸丹服之，有益无损否，曰∶安得无损，鼠兔二丸大耗气而兼损血，回生丹大破血，而兼损气，盖鼠兔例用香窜之药，产时百脉解散，气血亏损，服此散气之药，儿已出而香未消，其损多矣。且令毛窍开张，招风入内，祸不可言。回生丹以大黄、红花为君，佐以消导之品，血已耗而又大破之，多致产后发热等病，遗患无穷。

夫此三方古今称为灵宝者，尚如此，此外更无论矣。

或问临产催生之药害既如此，总无可用之药乎，曰∶有只须加味芎归汤，佛手散二方，用之不尽矣。

盖胎产全要血足，血一足如舟之得水，何患不行，惟恐产母血少，又或胞浆早破，以致干涩，今二方皆大用芎归，使宿血顿去，新血骤生，药味随地皆有，且使身体壮健，产后无病，真正有益无损。此皆先贤洞明阴阳之理，制此神丹，以利济天下后世，奈世人贵耳，贱目以为平常而不用，必求奇怪之药而用之，只要奇怪，不论损益，岂不可叹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：严冬
  • 当前页：节录临产达生要言
  • 下一页：临产调护法
<<< 返回本书目录
  1. 节录临产达生要言《济生集》
  2. 节录夏英白先生推拿凡例《推拿抉微》
  3. 节节花【中药大全】
  4. 节录夏禹铸望苗窍诀《慈幼便览》
  5. 节节茶【中药大全】
  6. 节论《三因极一病证方论》
  7. 节节草【中药大全】
  8. 节律性刻板重复的不自主运动【疾病症状】
  9. 节瓜【中药大全】
  10. 节气水《本草纲目》完整版
  11. 节段性透明性血管炎【疾病大全】
  12. 节气水《本草纲目》图文版
  13. 节段性肌张力障碍【疾病症状】
  14. 节饮食《痰火点雪》
  15. 节段性分离性感觉障碍【疾病症状】
  16. 节育手术并发症【疾病大全】
  17. 节抄灵枢引《医旨绪余》
  18. 节欲保身要义《达生编》
  19. 揭障丹【方剂大全】
  20. 节欲葆精《中医养生学》
  21. 揭云散【方剂大全】
  22. 节肢动物的生态学《人体寄生虫学》
  23. 揭风汤【方剂大全】
  24. 节肢动物的主要特征《人体寄生虫学》
  25. 揭毒散【方剂大全】
  26. 节制房事的意义《中医养生学》
  27. 揭被香《毓麟验方》
  28. 节制赋《冯氏锦囊秘录》
  29. 揭被香《毓麟验方》
  30. 劫病法《伤寒六书》
  1. 节录临产达生要言《济生集》
  2. 节录病机赋《时方妙用》
  3. 节录夏英白先生推拿凡例《推拿抉微》
  4. 节髎《中医词典》
  5. 节录夏禹铸望苗窍诀《慈幼便览》
  6. 节力翻身法《基础护理学》
  7. 节论《三因极一病证方论》
  8. 节解《中医词典》
  9. 节气《中医名词词典》
  10. 节间反射《生理学》
  11. 节气水《饮食须知》
  12. 节华《名医别录》
  13. 节食《丹台玉案》
  14. 节华《证类本草》
  15. 节饮食《痰火点雪》
  16. 节华《新修本草》
  17. 节欲保身要义《达生编》
  18. 节华《千金翼方》
  19. 节欲葆精《中医养生学》
  20. 节疳《中医词典》
  21. 节肢动物的生态学《人体寄生虫学》
  22. 节傅氏助仙汤方论《竹泉生女科集要》
  23. 节肢动物的主要特征《人体寄生虫学》
  24. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  25. 节制房事的意义《中医养生学》
  26. 节凑《中医词典》
  27. 节制赋《冯氏锦囊秘录》
  28. 节抄“灵枢”引《医旨绪余》
  29. 劫病法《伤寒六书》
  30. 节《中医词典》
  31. 劫刺《中医词典》


临产调护法_《济生集》_中医妇科_【岐黄之术】

临产调护法

临产调护法

  • 上一页
  • 目录
  • 相关
  • 下一页

临产之月，一宜善养，勿呆坐，勿多睡，勿饱食，常食糜粥，以解饥渴，天热则择凉处，天寒则择暖室。二宜预选稳婆，并备办需用之物，临产时，用老练生育过二人，撑扶伺值，不许多人喧闹。三宜服药，孕至八月，宜服保产无忧汤二三剂，临产时再服此剂，撑开道路则儿易生。如或连日不产，用力太早、宜眼加味八珍汤，以助其力。人生人系天生人，有自然之造化，不假人力强为，其有调护失宜，已成偏产，碍产、逆产者，则不能不令老练稳婆，轻轻缓缓拔正，儿头正对产门，此与前戒稳婆动手者，有所区别，备列方法，以保两全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：节录临产达生要言
  • 当前页：临产调护法
  • 下一页：产后救护法
<<< 返回本书目录
  1. 临产调护法《济生集》
  2. 临产须知《女科秘旨》
  3. 临产胎不降生《女科秘要》
  4. 临产须知《胎产心法》
  5. 临产门《评注产科心法》
  6. 临产须知-胎产须知 《古今医统大全》
  7. 临产门《丹台玉案》
  8. 临产需用《达生编》
  9. 临产脉法《济阴纲目》
  10. 临产斟酌《冯氏锦囊秘录》
  11. 临产将护法《医学心悟》
  12. 临产之处置《儿科要略》
  13. 临产将护法《笔花医镜》
  14. 临产治要《类证治裁》
  15. 临产护理与产时卫生《中医妇科学》
  16. 临产坐草法《女科证治准绳》
  17. 临产后阵痛剧烈【疾病症状】
  18. 临产坐草法《证治准绳·女科》
  19. 临产后胎头衔接较晚【疾病症状】
  20. 临床表现《神经精神疾病诊断学》
  21. 临产后俯屈不良【疾病症状】
  22. 临床表现《神经精神疾病诊断学》
  23. 临产病小论《中医妇科学》
  24. 临床法《医学心理学》
  25. 临产《医宗金鉴》
  26. 临床分类《儿科学》
  27. 临产《医学入门》
  28. 临床护理记录单《病历书写规范》
  29. 临产《医学集成》
  30. 临床检测方法《胃肠动力检查手册》
  1. 临产调护法《济生集》
  2. 临产胎不降生《女科秘要》
  3. 临产调护用药之法《女科经纶》
  4. 临产事宜方论《评注产科心法》
  5. 临产五要《中医词典》
  6. 临产时五忌《中医词典》
  7. 临产下痢《奇效简便良方》
  8. 临产七候《中医词典》
  9. 临产须知《女科秘旨》
  10. 临产门《丹台玉案》
  11. 临产须知（胎产须知）《古今医统大全》
  12. 临产脉候《类证治裁》
  13. 临产须知十四则《胎产心法》
  14. 临产脉法《济阴纲目》
  15. 临产需用《达生编》
  16. 临产六字真言《中医词典》
  17. 临产血晕《中医词典》
  18. 临产禁巫邪《竹林女科证治》
  19. 临产血晕《竹林女科证治》
  20. 临产将息之法《女科经纶》
  21. 临产宜饮食《竹林女科证治》
  22. 临产将护法《笔花医镜》
  23. 临产宜正卧《竹林女科证治》
  24. 临产将护法《医学心悟》
  25. 临产预备必用之药《女科经纶》
  26. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  27. 临产晕绝《中医词典》
  28. 临产护理与产时卫生《中医妇科学》
  29. 临产晕绝不省人事《奇效简便良方》
  30. 临产胡言乱语《奇效简便良方》
  31. 临产斟酌《冯氏锦囊秘录》


产后救护法_《济生集》_中医妇科_【岐黄之术】

产后救护法

产后救护法

  • 上一页
  • 目录
  • 相关
  • 下一页

横生者，儿方转身用力太急也。产母宜安然仰睡，令老练稳婆，先推儿身顺直，以中指探儿肩，不令脐带扳羁，然后用脱花煎服之。产母努力一助，儿即顺生。

倒产者，儿未转身，努力太早，手脚先出也。令稳婆轻手推入，若良久不生，稳婆手入产户，就一边拔转儿头，服脱花煎。

偏产者，儿已转身，母努力太急，逼儿头偏一边，虽露顶。非也，乃额角耳。令稳婆轻手扶正其头，儿即下。若儿顶后骨，偏注谷道露额，稳婆轻手于谷道外旁托正，产母努力即生。

碍产者，儿转身时，脐带绊其肩，以致不生，稳婆轻手推儿向上，以中指按儿肩，脱去脐带即生。

盘肠产者，临产子肠先出，然后生子。肠出时以洁净漆器盛之，待胞下后，用蓖麻仁四十九粒研烂，涂产母顶肠即收。急洗去其药，以磨刀水少许，温润之。又有用麻油纸燃点灯，吹熄以烟熏鼻，肠即上。

交骨不开有锁骨者，有血虚不能运达者，令稳婆以麻油调滑石涂入产门，或用两指缓缓撑开，服加味归芎汤，脱花煎均可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产调护法
  • 当前页：产后救护法
  • 下一页：三字宝
<<< 返回本书目录
  1. 产后救护法《济生集》
  2. 产后救生丸【方剂大全】
  3. 产后痉症【疾病大全】
  4. 产后厥《女科秘要》
  5. 产后痉证《中医妇科学》
  6. 产后厥《女科秘旨》
  7. 产后痉证《女科宝鉴》
  8. 产后厥逆《胎产秘书》
  9. 产后精神病【疾病大全】
  10. 产后厥症《家传女科经验摘奇》
  11. 产后惊悸《圣济总录》
  12. 产后咳嗽《女科撮要》
  13. 产后禁忌论《胎产心法》
  14. 产后咳嗽《女科秘要》
  15. 产后将调法《证治准绳·女科》
  16. 产后咳嗽《女科切要》
  17. 产后将调法《女科证治准绳》
  18. 产后咳嗽《圣济总录》
  19. 产后将护法《医学心悟》
  20. 产后咳嗽《胎产秘书》
  21. 产后瘕疸突出《女科秘要》
  22. 产后咳嗽方论《妇人大全良方》
  23. 产后瘕《医学衷中参西录》
  24. 产后咳噫方论《妇人大全良方》
  25. 产后甲状腺炎【疾病大全】
  26. 产后渴方《外台秘要》
  27. 产后忌食诸物《胎产指南》
  28. 产后口鼻黑气起及鼻衄《女科百问》
  29. 产后忌食诸物《济生集》
  30. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  1. 产后救护法《济生集》
  2. 产后痉证《中医妇科学》
  3. 产后拘挛《中医词典》
  4. 产后痉属亡血过多筋无所养《女科经纶》
  5. 产后拘挛属肝经风热血燥《女科经纶》
  6. 产后痉风《中医词典》
  7. 产后拘挛属气血不足《女科经纶》
  8. 产后痉病《女科精要》
  9. 产后厥《中医词典》
  10. 产后痉病《冯氏锦囊秘录》
  11. 产后厥《女科秘旨》
  12. 产后痉病《中医词典》
  13. 产后厥《女科秘要》
  14. 产后惊悸属心血虚《女科经纶》
  15. 产后厥逆《中医词典》
  16. 产后惊悸属心气虚风邪抟心《女科经纶》
  17. 产后厥逆《胎产秘书》
  18. 产后惊悸《评注产科心法》
  19. 产后厥症《家传女科经验摘奇》
  20. 产后惊悸《女科精要》
  21. 产后咳嗽《圣济总录》
  22. 产后惊悸《冯氏锦囊秘录》
  23. 产后咳嗽《中医词典》
  24. 产后惊悸《中医词典》
  25. 产后咳嗽《胎产秘书》
  26. 产后惊悸《圣济总录》
  27. 产后咳嗽《宁坤秘籍》
  28. 产后惊风秘方《华佗神方》
  29. 产后咳嗽《冯氏锦囊秘录》
  30. 产后惊风《奇效简便良方》
  31. 产后咳嗽《明医指掌》


三字宝_《济生集》_中医妇科_【岐黄之术】

三字宝

三字宝

  • 上一页
  • 目录
  • 相关
  • 下一页

凡临产时，亟斋已有六字真言，一曰睡，二曰忍痛，三曰慢临盆。诚为保产金丹，今又有飞霞曰“未离经三字，谁与行医者言，然产家亦不可不知，较六字真言，更为亲切，能根据此言保全甚多，如为医临产家诊视，无论脉之滑，痛之紧，但曰胎未离经，尚未到正产时候，且诊得脉气舒徐定然安吉，惟嘱产母加餐稳卧，候其时至可也。此何意，盖生产全赖母气为主，产妇闻脉，未离经知时未到，不敢望其速下，惟安心耐之而已。产妇一安，举室皆安，庶无仓惶扰攘之患。天下原无难产之事，凡难产而致死者，总由时候未至，仓惶逼迫害之也。始则家长惊张，不能镇定，继则产妇娇怯，不能忍痛，或弄产、或转胞，稍有腹痛，随即声扬，无知稳婆便称是产。而试水坐草，一任胡为，岂知七候未临，胎气未足，子在胞中安然不动，欲令其产焉可得乎，因其久而不下，产妇则惊惧忧疑，饮食不纳，渐至气怯神昏，因而异症百出，活活做成难产，常有未生而毙者矣。凡遇是症，惟以大剂甘温之药服之，如八珍汤，十全大补汤之类，助其产母之元气，服后若果正产，则腹痛阵紧，一阵痛急自下。倘非正产，则腹痛渐减渐缓，胎元得暖而安矣。屡见稳婆谓头已平门，而诊得脉未离经，用固胎暖药而安之。

有迟至一月半月而产者，岂有头已平门，而能倒悬一月半月之理，即此可知，稳婆之不足信，观亟斋有曰∶凡邪淫之妇，私胎并无难产，总因胎起于私，怕人知觉，只得极力忍痛痛到极熟之时，则脱然而出，此岂有稳婆分掐，妙药催生乎。

凡产能耐心耐痛，听其自然，则万举万全，谓药能催生，予则未敢许也。至催生之法，为产时胞浆已下一二时辰，七候确备不生者，方可佐药力以助之。

盖浆乃养儿之物，浆干不产，必胎元无力，愈迟则愈干，力必愈乏，不得不以大补气血之药，助其母力，又惟人参为至圣，其次则脱花煎、芎归汤皆可。然亦须子已出胞平门，交骨即开门户已，一方为有益若止，凭产妇腹痛之言，稳婆头至之说，妄用催生怪异方药，不惟无济，反速其毙，慎之，戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后救护法
  • 当前页：三字宝
  • 下一页：临盆七候
<<< 返回本书目录
  1. 三字宝《济生集》
  2. 三足鳖《本草纲目》完整版
  3. 三紫汤【方剂大全】
  4. 三钻风【中药大全】
  5. 三子养亲汤加味【方剂大全】
  6. 三钻七【中药大全】
  7. 三子养亲汤【方剂大全】
  8. 三唑仑Triazolam《精神药品临床应用指导原则》
  9. 三子散【方剂大全】
  10. 叁、为何会如此多的不治之症?《中医之钥》
  11. 三疰论《小儿卫生总微论方》
  12. 伞梗虎耳草【中药大全】
  13. 三种湿歌《伤寒百证歌》
  14. 伞骨草《滇南本草》
  15. 三治五法四因六淫八要《冯氏锦囊秘录》
  16. 伞花绢毛菊（图）【中药大全】
  17. 三指说《医理真传》
  18. 伞花马钱【中药大全】
  19. 三枝叶【中药大全】
  20. 伞莎草【中药大全】
  21. 三枝枪【中药大全】
  22. 伞形梅笠草【中药大全】
  23. 三枝标（图）【中药大全】
  24. 伞杨【中药大全】
  25. 三汁饮《保健药膳》
  26. 散《脉确》
  27. 三之气《儒门事亲》
  28. 散（阴）《濒湖脉学》
  29. 三症辨治《济生集》
  30. 散疔膏【方剂大全】
  1. 三字宝《济生集》
  2. 三字《心医集》
  3. 三唑仑《精神药品临床应用指导原则》
  4. 三子养亲汤《医方论》
  5. 叁、为何会如此多的不治之症?《中医之钥》
  6. 三子养亲汤《回生集》
  7. 伞骨草《滇南本草》
  8. 三子养亲汤《仁术便览》
  9. 散《中医名词词典》
  10. 三子养亲汤《医方考》
  11. 散《脉确》
  12. 三子养亲汤《韩氏医通》
  13. 散《痰火点雪》
  14. 三子丹《古代房中秘方》
  15. 散《三指禅》
  16. 三椎《中医词典》
  17. 散（sǎn，音伞）气《中医词典》
  18. 三疰论《小儿卫生总微论方》
  19. 散（阴）《濒湖脉学》
  20. 三柱骨《中医词典》
  21. 散步《家庭医学百科·预防保健篇》
  22. 三茱丸《是斋百一选方》
  23. 散刺《中医词典》
  24. 三茱丸《是斋百一选方》
  25. 散发性脑炎《神经病学》
  26. 三种文化《思考中医》
  27. 散法《中医词典》
  28. 三种唾液腺的结构特点《组织学与胚胎学》
  29. 散方《盘珠集胎产症治》
  30. 三种湿歌《伤寒百证歌》
  31. 散伏《四圣心源》


临盆七候_《济生集》_中医妇科_【岐黄之术】

临盆七候

临盆七候

  • 上一页
  • 目录
  • 相关
  • 下一页

一脐腹急痛，二腰间重坠，三眼中出火，四粪门迸急，五产户肿满，六手中指筋脉跳动，七胞水或血俱下。以上七候方是子出胞时，始可用力。如数症未备，即腹痛一二日，切不可努挣。又有胞水已下，儿头已至产门，三四日仍不下者，因母气先馁，此时人参为专功力不能者，用大剂八珍汤送白凤丸二粒，补其元气，调其饮食，时至自生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三字宝
  • 当前页：临盆七候
  • 下一页：产后便览
<<< 返回本书目录
  1. 临盆七候《济生集》
  2. 临汝药酒【方剂大全】
  3. 临盆《医宗金鉴》
  4. 临蓐《邯郸遗稿》
  5. 临盆《妇科心法要诀》
  6. 临蓐《张氏医通》
  7. 临河风气药酒【方剂大全】
  8. 临时救【中药大全】
  9. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  10. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  11. 临床诊断的分歧及一致性的判断《流行病学》
  12. 临月束胎《济阴纲目》
  13. 临床应用《物理诊断学》
  14. 临证察机《思考中医》
  15. 临床依从性及其监测《流行病学》
  16. 临证须辨疑似《三十年临证经验集》
  17. 临床药学概述《医院药学》
  18. 临证须辨疑似《邹孟城三十年临证经验集》
  19. 临床药物利用评价《医院药学》
  20. 临证治案八《时病论》
  21. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  22. 临证治案二《时病论》
  23. 临床药理学概述《医院药学》
  24. 临证治案六《时病论》
  25. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  26. 临证治案七《时病论》
  27. 临床试验设计原则《预防医学》
  28. 临证治案三《时病论》
  29. 临床试验设计的组成部分《预防医学》
  30. 临证治案四《时病论》
  1. 临盆七候《济生集》
  2. 临盆服药《医述》
  3. 临泣《针灸大成》
  4. 临盆《妇科心法要诀》
  5. 临泣《针灸大成》
  6. 临盆《医宗金鉴》
  7. 临泣《中医词典》
  8. 临盆《中医词典》
  9. 临泣（俞穴）《子午流注说难》
  10. 临界相变《思考中医》
  11. 临蓐《中医名词词典》
  12. 临床重要性和特点《眼科学》
  13. 临蓐《中医词典》
  14. 临床肿瘤学《中国医学通史》
  15. 临蓐《张氏医通》
  16. 临床症状及诊断《临床营养学》
  17. 临蓐《邯郸遗稿》
  18. 临床症状和诊断《普通外科学》
  19. 临睡前服《中医名词词典》
  20. 临床症状和病理变化《临床营养学》
  21. 临睡前服《中医词典》
  22. 临床症状《儿科学》
  23. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  24. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  25. 临御——交合之前戏与技法《玉房秘诀》
  26. 临床诊断和分度《儿科学》
  27. 临月《中医词典》
  28. 临床诊断的分歧及一致性的判断《流行病学》
  29. 临月滑胎秘方《华佗神方》
  30. 临床诊断《核、化学武器损伤》
  31. 临月束胎《济阴纲目》


产后便览_《济生集》_中医妇科_【岐黄之术】

产后便览

产后便览

  • 上一页
  • 目录
  • 相关
  • 下一页

产后上床，宜高枕靠垫，勿令睡下。

眉批∶产下之后，要坐靠两时许，方可高枕而睡，可免血晕。膝宜竖起，脚后可放箱子一只，使脚勿伸直。随饮热童便盏，只宜闭口静养，旁倍一人，轻轻时与产母言，勿可睡熟，恐倦极熟睡，血气上壅，因而眩晕。不宜高声急叫,以致惊恐。

四壁宜遮风，若无病痛，只须服生化汤，不必另服他药。

产后宜用铁称锤，或钉或石子烧红入醋，令醋气入鼻，以免血晕，且收敛神气，又能解秽，每日三四次，三日而止。

产后七日内，未服生化汤，块痛未除，可补服生化汤以清源。

即三日内，已服生化汤二三帖，块痛犹未除，仍可再服几帖，其块痛自除。

产后七日内，未可轻用参、术、黄 ，恐块痛不止，若气血虚脱，汗多晕厥，或气喘急，脉脱，皆危急之症，亦须从权多用参 生化汤以救之。如服后病有生机，又当减去参、 ，只服生化汤，以消其块痛。块痛已止，再用参、 。产后腹中时用小衣烘热温之，虽暑月下体亦宜盖单被。若冬月长用火炉烘被内，否则腹寒血块不行要作痛。

产妇七日内，勿洗下部，勿梳头，勿劳神力，勿起早，以冒风寒，勿行走以动筋骨，至八日外，可用温水坐洗下部，但须紧防产门入风。

月内勿多言并劳，女工勿用凉水以洗手足，即温水亦宜少洗，勿惊恐，勿动怒。双盈月内忌房事动欲火并劳神过度，犯则无药可治。若能忌至一百二十日，则终身少病。至饮食较胎前尤宜知忌，勿食重浊。盖新产之后，脾胃大虚，必难克化，恐壅滞经络，气血不通。勿过食热物，使新血不宁。勿食凉物，使血块凝滞。勿食消导耗散，以损真气。勿多饮酒，多食盐味，以烧干乳汁。至于生男生女，夫命所招，与妇人何涉，只宜宽慰，切不可在旁嗟叹，令产母气苦，致病伤生。又有一等凶残之人，将女溺死，忍心害理，必有惨报。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临盆七候
  • 当前页：产后便览
  • 下一页：产后忌食诸物
<<< 返回本书目录
  1. 产后便览《女科秘要》
  2. 产后便秘【疾病症状】
  3. 产后便览《济生集》
  4. 产后便数淋症《胎产秘书》
  5. 产后痹痛《回春录》
  6. 产后便血《女科撮要》
  7. 产后崩中【方剂主治】
  8. 产后便血【疾病症状】
  9. 产后崩泄《女科秘要》
  10. 产后遍身疼痛《女科百问》
  11. 产后崩脱晕厥《女科秘要》
  12. 产后遍身疼痛《女科切要》
  13. 产后崩淋带下《女科切要》
  14. 产后遍身疼痛《胎产指南》
  15. 产后备用良方《盘珠集胎产症治》
  16. 产后遍身疼痛方论《妇人大全良方》
  17. 产后胞衣不下《女科切要》
  18. 产后遍身疼痛及腰小腹痛《胎产秘书》
  19. 产后胞损《女科切要》
  20. 产后遍身痛《女科秘旨》
  21. 产后案《丁甘仁医案》
  22. 产后病《女科宝鉴》
  23. 产后《张聿青医案》
  24. 产后病痉《名师垂教》
  25. 产后《张氏医通》
  26. 产后病目病《医宗金鉴》
  27. 产后《原要论》
  28. 产后病目歌《眼科心法要诀》
  29. 产后《医学入门》
  30. 产后病小论《中医妇科学》
  1. 产后便览《济生集》
  2. 产后变证不可轻用发表《女科经纶》
  3. 产后便览《女科秘要》
  4. 产后痹证《中医词典》
  5. 产后便秘戒轻用大黄《女科经纶》
  6. 产后痹痛《回春录》
  7. 产后便秘秘方《华佗神方》
  8. 产后鼻衄为气脱血死证《女科经纶》
  9. 产后便秘属津液不足不可服寒药《女科经纶》
  10. 产后鼻衄《奇效简便良方》
  11. 产后便秘属亡津液胃燥《女科经纶》
  12. 产后崩中秘方《华佗神方》
  13. 产后便秘属血虚火燥《女科经纶》
  14. 产后崩中恶露不尽候《诸病源候论》
  15. 产后便难《冯氏锦囊秘录》
  16. 产后崩中《奇效简便良方》
  17. 产后便难《女科精要》
  18. 产后崩泄《女科秘要》
  19. 产后便难属内亡津液《女科经纶》
  20. 产后崩脱晕厥《女科秘要》
  21. 产后便数淋症《胎产秘书》
  22. 产后崩淋带下《女科切要》
  23. 产后便血《女科撮要》
  24. 产后备用良方《盘珠集胎产症治》
  25. 产后遍身浮肿．气虚潮热《女科旨要》
  26. 产后胞衣不下有虚实之分《女科经纶》
  27. 产后遍身疼《明医指掌》
  28. 产后胞衣不下属血入胞中《女科经纶》
  29. 产后遍身疼痛《中医词典》
  30. 产后胞衣不下属冷乘血涩《女科经纶》
  31. 产后遍身疼痛《胎产指南》


产后忌食诸物_《济生集》_中医妇科_【岐黄之术】

产后忌食诸物

产后忌食诸物

  • 上一页
  • 目录
  • 相关
  • 下一页

一忌梨、藕、橘、柑、桃、李、杨梅，青果，山楂诸瓜果。

二忌冷粥、冷饭、绿豆、荞麦、冷茶、冷水、凉药等。

三忌鹅、犬、猪、牛、羊首肉，以及难以消化诸物。

四忌苋菜、生菜、苔菜，以上要停血作痛致病。

五忌沙糖、酒及独煎山楂汤，均要损新血。

六忌菖蒲、生姜及多食胡椒、艾、酒并一切大热之物，恐行血致崩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后便览
  • 当前页：产后忌食诸物
  • 下一页：产后四大忌
<<< 返回本书目录
  1. 产后忌食诸物《胎产指南》
  2. 产后甲状腺炎【疾病大全】
  3. 产后忌食诸物《济生集》
  4. 产后瘕《医学衷中参西录》
  5. 产后急劳《回春录》
  6. 产后瘕疸突出《女科秘要》
  7. 产后极端行为【疾病症状】
  8. 产后将护法《医学心悟》
  9. 产后极度虚弱【疾病症状】
  10. 产后将调法《女科证治准绳》
  11. 产后及杂证《卫生易简方》
  12. 产后将调法《证治准绳·女科》
  13. 产后积滞《女科秘旨》
  14. 产后禁忌论《胎产心法》
  15. 产后积聚症块方论《妇人大全良方》
  16. 产后惊悸《圣济总录》
  17. 产后霍乱吐利【方剂主治】
  18. 产后精神病【疾病大全】
  19. 产后霍乱方论《妇人大全良方》
  20. 产后痉证《女科宝鉴》
  21. 产后霍乱《胎产指南》
  22. 产后痉证《中医妇科学》
  23. 产后霍乱《胎产秘书》
  24. 产后痉症【疾病大全】
  25. 产后霍乱《圣济总录》
  26. 产后救护法《济生集》
  27. 产后霍乱《女科秘旨》
  28. 产后救生丸【方剂大全】
  29. 产后昏谵《回春录》
  30. 产后厥《女科秘要》
  1. 产后忌食诸物《济生集》
  2. 产后急劳《回春录》
  3. 产后忌食诸物《胎产指南》
  4. 产后及杂证《卫生易简方》
  5. 产后瘕《医学衷中参西录》
  6. 产后积滞《女科秘旨》
  7. 产后瘕疸突出《宁坤秘籍》
  8. 产后积聚症块方论《妇人大全良方》
  9. 产后瘕疸突出《女科秘要》
  10. 产后积聚属气血为风冷所抟《女科经纶》
  11. 产后瘕痛属风冷搏血《女科经纶》
  12. 产后积聚瘕疝《女科精要》
  13. 产后将护法《妇人大全良方》
  14. 产后积聚瘕疝《冯氏锦囊秘录》
  15. 产后将护法《太平惠民和剂局方》
  16. 产后积聚候《诸病源候论》
  17. 产后将护法《医学心悟》
  18. 产后霍乱吐痢《胎产指南》
  19. 产后将调法《证治准绳·女科》
  20. 产后霍乱方论《妇人大全良方》
  21. 产后将调法《女科证治准绳》
  22. 产后霍乱《胎产指南》
  23. 产后交肠病《中医词典》
  24. 产后霍乱《明医指掌》
  25. 产后角弓反张《冯氏锦囊秘录》
  26. 产后霍乱《女科秘旨》
  27. 产后角弓反张《女科精要》
  28. 产后霍乱《胎产秘书》
  29. 产后角弓反张属体虚受风《女科经纶》
  30. 产后霍乱《中医词典》
  31. 产后角弓反张属虚象宜固气血《女科经纶》


产后四大忌_《济生集》_中医妇科_【岐黄之术】

产后四大忌

产后四大忌

  • 上一页
  • 目录
  • 相关
  • 下一页

一忌产妇生气，如月内受气，停血成块，非药可治，三年之内，必遭危亡。小产后亦同。

二忌房事，若月内犯之危亡。七七之内犯之有大病。至少双盈月外方可。若能忌过一百二十日外，不但产妇壮健，且于儿有大益。

三忌落水，若月内用凉水洗手足，晚年必患风痛等症，虽极贫亦宜忌之，以免终身之患。

四忌见风，月内见风，面目浮肿，晚年烂眼边。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后忌食诸物
  • 当前页：产后四大忌
  • 下一页：产后饮食论
<<< 返回本书目录
  1. 产后四大忌《济生集》
  2. 产后四肢浮肿方论《妇人大全良方》
  3. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  4. 产后四肢虚肿《女科百问》
  5. 产后水肿《胎产秘书》
  6. 产后嗽立三方《宁坤秘籍》
  7. 产后水肿《女科秘旨》
  8. 产后所下过多虚极生风《女科百问》
  9. 产后述略《客尘医话》
  10. 产后所下过多虚极生风方论《妇人大全良方》
  11. 产后手足抽掣《医学衷中参西录》
  12. 产后瘫痪症《胎产秘书》
  13. 产后手指痛【疾病症状】
  14. 产后调护法《产宝》
  15. 产后湿温化燥证《余无言医案》
  16. 产后调护法《女科秘要》
  17. 产后生化汤论服法《胎产指南》
  18. 产后调理《达生编》
  19. 产后生化汤论《宁坤秘籍》
  20. 产后调理方【方剂大全】
  21. 产后生化汤论《家传女科经验摘奇》
  22. 产后统论《圣济总录》
  23. 产后身痛《自我调养巧治病》
  24. 产后头痛《回春录》
  25. 产后身痛《中医妇科学》
  26. 产后头痛《女科切要》
  27. 产后身痛《医学心悟》
  28. 产后头痛《圣济总录》
  29. 产后身痛《女科宝鉴》
  30. 产后头痛【疾病症状】
  1. 产后四大忌《济生集》
  2. 产后四不活《中医词典》
  3. 产后四肢浮肿《傅青主女科》
  4. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  5. 产后四肢浮肿方论《妇人大全良方》
  6. 产后水肿《医学纲目》
  7. 产后四肢骨节．遍身疼痛《女科旨要》
  8. 产后水肿《女科秘旨》
  9. 产后四肢虚肿《中医词典》
  10. 产后水肿《胎产秘书》
  11. 产后四肢虚肿《女科百问》
  12. 产后水肿《中医词典》
  13. 产后四肢虚肿者，何。《卫生家宝产科备要》
  14. 产后水谷痢《中医词典》
  15. 产后四字真言《中医词典》
  16. 产后述略《客尘医话》
  17. 产后嗽．气急痰涎多者《女科旨要》
  18. 产后属阴虚火炽筋无所养《女科经纶》
  19. 产后嗽立三方《宁坤秘籍》
  20. 产后手足身痛《女科精要》
  21. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  22. 产后手足身痛《冯氏锦囊秘录》
  23. 产后所下过多虚极生风《女科百问》
  24. 产后手足抽掣《医学衷中参西录》
  25. 产后所下过多虚极生风方论《妇人大全良方》
  26. 产后手伤胞胎淋漓不止《傅青主女科》
  27. 产后瘫痪《中医词典》
  28. 产后食阻秘方《华佗神方》
  29. 产后瘫痪症《胎产秘书》
  30. 产后食茶《古今医统大全》
  31. 产后体操《家庭医学百科·预防保健篇》


产后饮食论_《济生集》_中医妇科_【岐黄之术】

产后饮食论

产后饮食论

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食者，充虚之滋味也。在产后肠胃空虚，未偿不藉此补助，以生气血。但新产之后，劳倦伤脾，一时不胜甘饫，若能薄味渐进，运化易速，乃有不善调治之家，惟虑产妇之虚，以多食为有益。骤以浓味为补本，产母不思而强与之，岂知胃虽纳受，脾难转输，停食致病往往有之。或问必如何调理，而后可曰∶总随各处风俗可矣。惟不可伤食损胃为切要。若胃强思食，不妨多吃几餐，却不宜受饥。七日后，只用黄雌鸡烂熬取汤，吹去浮油澄清汁饮之，最助乳力，未可食鸡肉也。半月内不可食鲜猪肉，一月内不可食猪油，以其壅塞经络，令血气不通耳。至水果生冷，尤为大忌，然鸭蛋亦不可食，鸡蛋虽有祛瘀生新之效，然要发开加冰糖，用滚粥油或米饮汤冲服，方能有益。若整个而食，最易停滞。糖心者，更为损人，其余食物甚多，难以备述，总之要清淡能生精，浊则否矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后四大忌
  • 当前页：产后饮食论
  • 下一页：妇女证总论
<<< 返回本书目录
  1. 产后饮食论《济生集》
  2. 产后痈疽《医宗金鉴》
  3. 产后阴痒《女科切要》
  4. 产后用药十误《宁坤秘籍》
  5. 产后阴虚《女科切要》
  6. 产后用药十误《胎产秘书》
  7. 产后阴下有物脱出产肠不收《济阴纲目》
  8. 产后用药十误《胎产指南》
  9. 产后阴下脱方《外台秘要》
  10. 产后瘀血腹痛【中药主治】
  11. 产后阴脱玉门不闭方论《妇人大全良方》
  12. 产后瘀血论《温病条辨》
  13. 产后阴脱《女科切要》
  14. 产后瘀滞腹痛【中药主治】
  15. 产后阴门生疮《胎产秘书》
  16. 产后余疾《普济方·针灸》
  17. 产后阴门发痒《胎产秘书》
  18. 产后余疾（产前）《针灸资生经》
  19. 产后阴户翻出《女科切要》
  20. 产后余血奔心烦闷方论《妇人大全良方》
  21. 产后抑郁症【疾病大全】
  22. 产后余血上抢心痛方论《妇人大全良方》
  23. 产后抑郁【疾病症状】
  24. 产后余谕-胎产须知 《古今医统大全》
  25. 产后以甘温退虚热说《市隐庐医学杂着》
  26. 产后语言妄乱《圣济总录》
  27. 产后遗尿《女科秘旨》
  28. 产后玉门不闭《沈氏女科辑要》
  29. 产后宜补宜泻论《温病条辨》
  30. 产后玉门肿痛《女科切要》
  1. 产后饮食论《济生集》
  2. 产后喑《中医词典》
  3. 产后痈疽《医宗金鉴》
  4. 产后音哑《中医名词词典》
  5. 产后痈疽《冯氏锦囊秘录》
  6. 产后阴肿秘方《华佗神方》
  7. 产后痈疽《外科心法要诀》
  8. 产后阴肿《奇效简便良方》
  9. 产后痈疽《女科精要》
  10. 产后阴痒《女科切要》
  11. 产后用白芍药宜制炒论《女科经纶》
  12. 产后阴阳不足寒热用药不同《女科经纶》
  13. 产后用药十误《傅青主女科》
  14. 产后阴虚发热宜补气《女科经纶》
  15. 产后用药十误《胎产秘书》
  16. 产后阴虚《女科切要》
  17. 产后用药十误《宁坤秘籍》
  18. 产后阴虚《明医指掌》
  19. 产后用药十误《胎产指南》
  20. 产后阴下有物脱出产肠不收《济阴纲目》
  21. 产后有血损筋挛之证《女科经纶》
  22. 产后阴下脱秘方《华佗神方》
  23. 产后瘀血流注《中医词典》
  24. 产后阴下脱候《诸病源候论》
  25. 产后瘀血论《温病条辨》
  26. 产后阴下脱方六首《外台秘要》
  27. 产后余疾《普济方·针灸》
  28. 产后阴下脱《中医词典》
  29. 产后余疾（产前）《针灸资生经》
  30. 产后阴脱玉门不闭方论《妇人大全良方》
  31. 产后余疾候《诸病源候论》


妇女证总论_《济生集》_中医妇科_【岐黄之术】

妇女证总论

妇女证总论

  • 上一页
  • 目录
  • 相关
  • 下一页

医镜云∶妇女之症，不肯对人言，与小儿之不能自言，其难治一也。医家又未便逐细询问，则更暗中摸索矣。然大要不离乎中情郁结，盖妇女本坤阴吝啬之性，心地浅窄，识见拘墟，一有逆意，即牢结胸中，又不能散闷于外，则郁久而成病矣。主治之法，审无外感内伤别症，唯有养血疏肝四字，用四物汤，逍遥散之类，可以得其八九。其一切杂病与方脉并治，兹不赘叙。若胎前产后，此其生死交关处，详叙于后，慎毋忽诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后饮食论
  • 当前页：妇女证总论
  • 下一页：室女论
<<< 返回本书目录
  1. 妇女证总论《济生集》
  2. 妇女之病九十一症，治法七十九方《宁坤秘籍》
  3. 妇女证论《笔花医镜》
  4. 妇女止痛酒【方剂大全】
  5. 妇女杂病《中医名词词典》
  6. 妇女逐年经症《女科旨要》
  7. 妇女杂病《妇科玉尺》
  8. 妇女紫金丹【方剂大全】
  9. 妇女养营丸【方剂大全】
  10. 妇人《扁鹊心书》
  11. 妇女养血丸【方剂大全】
  12. 妇人《丹溪心法》
  13. 妇女血崩【中药主治】
  14. 妇人《广瘟疫论》
  15. 妇女雄激素源性秃发【疾病大全】
  16. 妇人《急救良方》
  17. 妇女香身丹【方剂大全】
  18. 妇人《景岳全书》
  19. 妇女乌发丹【方剂大全】
  20. 妇人《千金宝要》
  21. 妇女痛经丸【方剂大全】
  22. 妇人《千金翼方》
  23. 妇女痛经【中药主治】
  24. 妇人《慎疾刍言》
  25. 妇女调经膏【方剂大全】
  26. 妇人《圣济总录》
  27. 妇女救苦金丹【方剂大全】
  28. 妇人《洗冤集录》
  29. 妇女经病《仁术便览》
  30. 妇人《张氏医通》
  1. 妇女证总论《济生集》
  2. 妇女证论《笔花医镜》
  3. 妇人《中医名词词典》
  4. 妇女杂病《妇科玉尺》
  5. 妇人《千金翼方》
  6. 妇女阴户疼痛《奇效简便良方》
  7. 妇人《千金翼方》
  8. 妇女头发黄赤《女科切要》
  9. 妇人《圣济总录》
  10. 妇女石淋《中医词典》
  11. 妇人《景岳全书》
  12. 妇女十七八岁《女科旨要》
  13. 妇人《慎疾刍言》
  14. 妇女失志经闭《竹林女科证治》
  15. 妇人《洗冤集录》
  16. 妇女失志经闭《中医词典》
  17. 妇人《张氏医通》
  18. 妇女蛇瘕秘方《华佗神方》
  19. 妇人《丹溪心法》
  20. 妇女经病《仁术便览》
  21. 妇人《扁鹊心书》
  22. 妇女狐瘕秘方《华佗神方》
  23. 妇人《医学启源》
  24. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  25. 妇人《广瘟疫论》
  26. 妇女的疾病《中医之钥》
  27. 妇人《诊宗三昧》
  28. 妇女疮疹证治歌括《冯氏锦囊秘录》
  29. 妇人《瘴疟指南》
  30. 妇女出痘行经《痘疹心法要诀》
  31. 妇人《急救良方》


室女论_《济生集》_中医妇科_【岐黄之术】

室女论

室女论

  • 上一页
  • 目录
  • 相关
  • 下一页

室女天癸未至，有病从幼科论，天癸即行则与妇人并治矣。然其神完气足，经水应无延期，其有经闭不行者，若非血海干枯，必其经脉逆转，血枯则少思饮食，内热咳嗽，渐成怯症。经逆则为吐为衄，血必妄行，皆非轻候也，须速治之。如或经水适来，偶阻逆窍，则小便不通，腹胀欲死，急宜通其经而便自利。用调经饮或泽兰汤。更有心热烦闷，而如 如饥，恹恹倦怠，面黄肌瘦者，此其情窦久开，欲火内炽所致，为父母者，察知其意，速宜择配定期以安其心。若溺爱久留，或不爱冰搁，势必相火刑金，咳嗽 发热，吐血而成痨瘵，慎勿选婿过备，而使俾饮恨以终也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇女证总论
  • 当前页：室女论
  • 下一页：诊看妇人先问经期妊娠
<<< 返回本书目录
  1. 室女论《济生集》
  2. 室女脉数反吉论《三指禅》
  3. 室女经来复止《妇科心法要诀》
  4. 室女逆经《银海精微》
  5. 室女经闭成损《医学心悟》
  6. 室女师尼寡妇经闭证治《妇科心法要诀》
  7. 室女经闭《女科秘要》
  8. 室女师尼寡妇经闭证治《医宗金鉴》
  9. 室女《笔花医镜》
  10. 室女月水不调《圣济总录》
  11. 室内环境与健康《中医养生学》
  12. 室女月水不通《圣济总录》
  13. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  14. 室女月水来腹痛《圣济总录》
  15. 室间隔缺损【疾病症状】
  16. 室上性心律失常【疾病症状】
  17. 室间隔膜部瘤【疾病大全】
  18. 室性并行心律及室性并行心律性心动过速【疾病大全】
  19. 室管膜肿瘤【疾病大全】
  20. 室性期前收缩【疾病大全】
  21. 室颤阈值降低【疾病症状】
  22. 室性逸搏及室性逸搏心律【疾病大全】
  23. 室颤【疾病症状】
  24. 室性早搏【疾病症状】
  25. 适应症和禁忌症《理疗学》
  26. 室性自主节律【疾病症状】
  27. 适应证及手术时机《临床肝移植》
  28. 释KT《研经言》
  29. 适应证《临床肝移植》
  30. 释病机十九条《医学纲目》
  1. 室女论《济生集》
  2. 室女经脉断续为血脉未充《女科经纶》
  3. 室女脉数反吉论《三指禅》
  4. 室女经来复止《妇科心法要诀》
  5. 室女逆经《中医词典》
  6. 室女经来复断为避年《女科经纶》
  7. 室女逆经《银海精微》
  8. 室女经闭胀痛《竹林女科证治》
  9. 室女师尼寡妇经闭证治《医宗金鉴》
  10. 室女经闭胀痛《中医词典》
  11. 室女师尼寡妇经闭证治《妇科心法要诀》
  12. 室女经闭为死候《女科经纶》
  13. 室女十三四岁行经《女科旨要》
  14. 室女经闭诗《医学实在易》
  15. 室女十五六岁《女科旨要》
  16. 室女经闭秘方《华佗神方》
  17. 室女实热经闭《中医词典》
  18. 室女经闭劳嗽《竹林女科证治》
  19. 室女实热经闭《竹林女科证治》
  20. 室女经闭劳嗽《中医词典》
  21. 室女调经九十四法《针灸神书》
  22. 室女经闭骨蒸《竹林女科证治》
  23. 室女虚热经闭《中医词典》
  24. 室女经闭骨蒸《中医词典》
  25. 室女虚热经闭《竹林女科证治》
  26. 室女经闭腹痛《竹林女科证治》
  27. 室女月水不调《圣济总录》
  28. 室女经闭腹痛《中医词典》
  29. 室女月水不通《圣济总录》
  30. 室女经闭浮肿《竹林女科证治》
  31. 室女月水不通《中医词典》


诊看妇人先问经期妊娠_《济生集》_中医妇科_【岐黄之术】

诊看妇人先问经期妊娠

诊看妇人先问经期妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

未诊妇人之病，先问经期与有无妊娠，若不详细审问，倘用药误触之，则所关匪细，多有变生他证，疑似难明，岂不昧其病之所因哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女论
  • 当前页：诊看妇人先问经期妊娠
  • 下一页：论经病原
<<< 返回本书目录
  1. 诊看妇人先问经期妊娠《济生集》
  2. 诊看妇人须先问经期妊娠《妇科心法要诀》
  3. 诊诀说《研经言》
  4. 诊看妇人须先问经期妊娠《医宗金鉴》
  5. 诊筋望法提纲《望诊遵经》
  6. 诊口形容提纲《望诊遵经》
  7. 诊家宗法《诊家枢要》
  8. 诊口形容条目《望诊遵经》
  9. 诊黄疸《史载之方》
  10. 诊六腑平脉法《察病指南》
  11. 诊候之一《黄帝内经太素》
  12. 诊脉《寿世保元》
  13. 诊候之三《黄帝内经太素》
  14. 诊脉《医学入门》
  15. 诊候约法《察病指南》
  16. 诊脉察色观形《灵素节注类编》
  17. 诊候有三《古今医统大全》
  18. 诊脉传心诀《医学传心录》
  19. 诊候生死要法《金匮翼》
  20. 诊脉大法《医学真传》
  21. 诊候入式歌《脉诀刊误》
  22. 诊脉大意《千金翼方》
  23. 诊汗望法提纲《望诊遵经》
  24. 诊脉动止投数疏数死期年月《备急千金要方》
  25. 诊汗脉《史载之方》
  26. 诊脉动止投数疏数死期年月《脉经》
  27. 诊贵平旦《诊家正眼》
  28. 诊脉歌《笔花医镜》
  29. 诊关上脉《千金翼方》
  30. 诊脉歌《婴童类萃》
  1. 诊看妇人先问经期妊娠《济生集》
  2. 诊诀说《研经言》
  3. 诊看妇人须先问经期妊娠《医宗金鉴》
  4. 诊筋望法提纲《望诊遵经》
  5. 诊看妇人须先问经期妊娠《妇科心法要诀》
  6. 诊家宗法《诊家枢要》
  7. 诊口形容提纲《望诊遵经》
  8. 诊籍《中医词典》
  9. 诊口形容条目《望诊遵经》
  10. 诊黄疸《史载之方》
  11. 诊六腑平脉法《察病指南》
  12. 诊候之三《黄帝内经太素》
  13. 诊脉《医学入门》
  14. 诊候约法《察病指南》
  15. 诊脉《寿世保元》
  16. 诊候有三《古今医统大全》
  17. 诊脉《医学从众录》
  18. 诊候生死要法《金匮翼》
  19. 诊脉《女科证治准绳》
  20. 诊候入式歌《脉诀刊误》
  21. 诊脉别解二《医学实在易》
  22. 诊喉症当辨内外二因《重订囊秘喉书》
  23. 诊脉别解一《医学实在易》
  24. 诊汗望法提纲《望诊遵经》
  25. 诊脉察色观形《灵素节注类编》
  26. 诊汗脉《史载之方》
  27. 诊脉传心诀《医学传心录》
  28. 诊贵平旦《诊家正眼》
  29. 诊脉大法《医学真传》
  30. 诊关上脉《千金翼方》
  31. 诊脉大意《千金翼方》


论经病原_《济生集》_中医妇科_【岐黄之术】

论经病原

论经病原

  • 上一页
  • 目录
  • 相关
  • 下一页

血者水谷之精气也，在男子则化为精，在妇人则化为血，上为乳汁，下为月水。若忧愁思虑伤心，心气受伤，脾气失养，故健运失职，饮食减少，血无以生，则经必不调。而有血枯经闭之症，亦有女子未期与男子合，或月事适未尽而与合，此皆合之非道，亦致不调。或过淫合多则液竭，产多乳众则血枯，亦皆能损伤阴血，致成经病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊看妇人先问经期妊娠
  • 当前页：论经病原
  • 下一页：论月经诸症
<<< 返回本书目录
  1. 论经病原《济生集》
  2. 论经不调由风邪客于胞中《济阴纲目》
  3. 论经病疼痛《济阴纲目》
  4. 论经行泄泻《济阴纲目》
  5. 论经病发热（附客热）《济阴纲目》
  6. 论经后失音及陷伏《冯氏锦囊秘录》
  7. 论经闭总因血滞血枯《济阴纲目》
  8. 论经候愆期《济阴纲目》
  9. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  10. 论经络《难经》
  11. 论经闭因痰饮所隔《济阴纲目》
  12. 论经络次序《中风论》
  13. 论经闭因劳伤当大补脾胃《济阴纲目》
  14. 论经络浅深《中风论》
  15. 论经闭因积冷结气《济阴纲目》
  16. 论经水异色《济阴纲目》
  17. 论经闭因肝劳血伤《济阴纲目》
  18. 论经主冲任二脉《济阴纲目》
  19. 论经闭大法《济阴纲目》
  20. 论惊风证治《景岳全书》
  21. 论经闭不行有三治宜补血泻火《济阴纲目》
  22. 论精血《外科理例》
  23. 论筋痹《中藏经》
  24. 论痉（儿科）《冯氏锦囊秘录》
  25. 论金罂子《苏沈良方》
  26. 论痉不当以刚柔分虚实《读医随笔》
  27. 论金银花酒《外科理例》
  28. 论静而得之曰中暑《质疑录》
  29. 论金匮肾气汤《知医必辨》
  30. 论九宫分野《古今医统大全》
  1. 论经病原《济生集》
  2. 论经病疼痛《济阴纲目》
  3. 论经不调由风邪客于胞中《济阴纲目》
  4. 论经病发热（附客热）《济阴纲目》
  5. 论经行泄泻《济阴纲目》
  6. 论经闭总因血滞血枯《济阴纲目》
  7. 论经后失音及陷伏《冯氏锦囊秘录》
  8. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  9. 论经候愆期《济阴纲目》
  10. 论经闭因痰饮所隔《济阴纲目》
  11. 论经络次序《中风论》
  12. 论经闭因劳伤当大补脾胃《济阴纲目》
  13. 论经络浅深《中风论》
  14. 论经闭因积冷结气《济阴纲目》
  15. 论经脉有奇经八脉《针灸大全》
  16. 论经闭因肝劳血伤《济阴纲目》
  17. 论经水异色《济阴纲目》
  18. 论经闭大法《济阴纲目》
  19. 论经主冲任二脉《济阴纲目》
  20. 论经闭不行有三治宜补血泻火《济阴纲目》
  21. 论惊风证治《景岳全书》
  22. 论噤口痢《知医必辨》
  23. 论精血《外科理例》
  24. 论筋痹《华佗神方》
  25. 论痉（儿科）《冯氏锦囊秘录》
  26. 论筋痹《中藏经》
  27. 论痉不当以刚柔分虚实《读医随笔》
  28. 论金罂子《苏沈良方》
  29. 论静而得之曰中暑《质疑录》
  30. 论金银花酒《外科理例》
  31. 论九宫分野《古今医统大全》


论月经诸症_《济生集》_中医妇科_【岐黄之术】

论月经诸症

论月经诸症

  • 上一页
  • 目录
  • 相关
  • 下一页

经者常也，月行有常度，经水有常期，其愆乎常者，皆病也。

眉批∶妇人行经，又有三月一行者，是谓季经。有一年一行者，是谓避年。有一生不行而受胎者，是谓暗经。有受胎之后，月月行经而生子者，是谓盛胎。女子二七天癸至，七七天癸绝，其常也。亦有女子十二三，妇人五十余而生者，其变也。皆不可以不知也。赶前为热，退后为虚，血滞宜破，血枯宜补，要察其色，总以红为正。

其变为紫黑者，热也。黄如米泔者，湿也。淡红者，虚也。成块而紫黑色暗者，寒凝也。将行而腹痛拒按者，气滞血凝也。既行而腹痛喜按者，气虚血少也。经前发热，为血热。经后发热，为血虚。腹胀者，为气滞。腹痛者，为血滞。泄泻者，是脾虚。溏泻者，是寒湿。凡逆行上溢而吐衄。错行下流而暴崩，皆属血热妄行。而亦有络脉伤损瘀积，肝旺所致。若经水过多者，色淡为虚，色深为热。若经水适来，小便不通，腹胀欲死者，为经阻逆窍。足底痛者，血虚也。

血枯与经逆者，并用益母胜金丹加牛膝主之。

经水紫黑者，生地四物汤加丹参、丹皮、益母草。

黄如米泔者，六君子汤加苡仁、扁豆。

淡红者，八珍汤主之。

寒凝成块者，四物汤加桂心、牛膝。

热结成块者，生地四物汤加丹参、丹皮、益母草。

行经腰腹作痛者，气滞血实，人瘦有火也。桃仁四物汤加条芩、黄连。

经期或前或后者，脾胃虚弱，气血不足，四君汤加当归、白芍、丹皮、陈皮、制香附。性躁多气伤肝，而动冲任之脉。一月经再行者，宜四物加人参、柴胡、黄芩、黄连、甘草，空心服。兼用知母、黄柏为丸，滚汤下。

气血凝滞而作痛胀者，调经饮或四物汤加延胡，香附，木香。

气虚血少，而或痛或热者，四物汤加人参、白术。泄泻溏利者，六君子汤主之。

血热而上下妄行者，四物汤加丹皮、阿胶、黄芩、黑山栀。络脉伤而妄行者，或大怒或过劳，八珍汤主之。

瘀血积，则血不归经，独圣丸主之。

肝火旺，不能藏血者，逍遥散主之。

经阻溺窍者，调经饮、泽兰汤。

足底痛者，血少也。用熟地、当归各六钱煎服数剂，血足痛自止矣。

调经饮

当归（三钱） 牛膝 山楂 茯苓（各二钱） 青皮（一钱五分） 制香附（二钱）

益母圣金丹

调经行血砂仁拌熟地 酒蒸当归 酒蒸茺蔚子 土炒白术 酒炒香附（各四两） 酒炒白芍 酒蒸丹参（各三两） 酒蒸川芎（二两五钱）

共晒燥为末，以益母草（八两） 酒水各半，熬膏加白蜜和末为丸，每早晚开水送服。如不爱吞丸者，均熬膏冲服亦可。

独圣丸

去瘀积五灵脂（一两去土炒烟尽）

为末醋丸，分二次酒送下。

逍遥散

治肝经血虚木郁柴胡（一钱） 当归（二钱） 白术（一钱） 白芍（一钱） 茯苓（二钱） 丹皮（一钱） 黑山栀（一钱） 薄荷（五分） 甘草（五分）

泽兰汤

治经闭调血脉泽兰（二钱） 柏子仁 当归 白芍 熟地 牛膝 茺蔚子（各一钱五分）

桃仁四物汤

归尾 赤芍 川芎 生地 香附（各二钱） 丹皮 红花 延胡索（各一钱） 桃仁（十一粒，临服研入）

空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论经病原
  • 当前页：论月经诸症
  • 下一页：论治赤白各带症
<<< 返回本书目录
  1. 论月经诸症《济生集》
  2. 论月水不断《济阴纲目》
  3. 论月建《古今医统大全》
  4. 论月水不利《济阴纲目》
  5. 论曰《千金翼方》
  6. 论月水多少《济阴纲目》
  7. 论远志石菖蒲秦艽柴胡《读医随笔》
  8. 论云暗《原要论》
  9. 论元阳中脱有内外《阴证略例》
  10. 论孕妇呕吐《济生集》
  11. 论元气不可形质拘《疡医大全》
  12. 论孕子杂法《济阴纲目》
  13. 论元气不可形质拘《冯氏锦囊秘录》
  14. 论杂风状《备急千金要方》
  15. 论欲产并产后《卫生家宝产科备要》
  16. 论杂忌须知《疡医大全》
  17. 论右肾为命门《质疑录》
  18. 论在内为血在外为汗《质疑录》
  19. 论有热虚劳《济阴纲目》
  20. 论脏腑《难经》
  21. 论疣子《外科枢要》
  22. 论脏腑《苏沈良方》
  23. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  24. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  25. 论用药要诀《跌打秘方》
  26. 论脏象《中风论》
  27. 论用药法《太平惠民和剂局方》
  28. 论燥火之症治《重订广温热论》
  29. 论用药《跌打秘方》
  30. 论柞木饮子《外科理例》
  1. 论月经诸症《济生集》
  2. 论月建《古今医统大全》
  3. 论月水不断《济阴纲目》
  4. 论曰《千金翼方》
  5. 论月水不利《济阴纲目》
  6. 论远志石菖蒲秦艽柴胡《读医随笔》
  7. 论月水多少《济阴纲目》
  8. 论元阳中脱有内外《阴证略例》
  9. 论晕针《针灸易学》
  10. 论元气不可形质拘《疡医大全》
  11. 论云暗《原要论》
  12. 论元气不可形质拘《冯氏锦囊秘录》
  13. 论孕妇呕吐《济生集》
  14. 论欲产并产后《卫生家宝产科备要》
  15. 论孕子杂法《济阴纲目》
  16. 论余热余毒《冯氏锦囊秘录》
  17. 论杂风状《备急千金要方》
  18. 论右肾为命门《质疑录》
  19. 论杂忌须知《疡医大全》
  20. 论有热虚劳《济阴纲目》
  21. 论在内为血在外为汗《质疑录》
  22. 论疣子《外科枢要》
  23. 论脏腑《苏沈良方》
  24. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  25. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  26. 论用药要诀《跌打秘方》
  27. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  28. 论用药法《太平惠民和剂局方》
  29. 论脏象《中风论》
  30. 论用药《备急千金要方》
  31. 论燥火之症治《重订广温热论》


论治赤白各带症_《济生集》_中医妇科_【岐黄之术】

论治赤白各带症

论治赤白各带症

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人患带者最多，皆荣卫滞气所成。总之不外乎脾虚而兼湿热，使浊气渗入膀胱，流而带下。轻则来而不来，无用施治。重则来而无度，使人腰膝酸痛，精神短少，不能不治。分而论之，赤者属热，虚而兼火。白者属湿，虚而兼痰。

赤白兼下，脾虚有湿。治法总以补脾为主，又兼升提。然大抵瘦人多火，患赤带。肥人多痰，患白带。赤白兼下者，用五味异功散加扁豆、苡仁、山药、泽泻等，无不愈者。倘挟五色，则加入本脏药，一二味亦可。若有热加黄柏，莲心，又有带久不止者，以补为主，宜服补中益气丸。

五味异功散

治赤带白带不时人参（三钱） 白术 茯苓（各二钱） 陈皮（一钱） 炙甘草（五分）

煎服。青色属肝，异功散加柴胡、山栀；黄色属脾、加石斛、荷叶、陈米；赤色属心，加丹参、当归；白色属肺，加苡仁、猪苓。黑色属肾，加杜仲、续断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论月经诸症
  • 当前页：论治赤白各带症
  • 下一页：回生歌
<<< 返回本书目录
  1. 论治赤白各带症《济生集》
  2. 论治大纲《顾松园医镜》
  3. 论治病略例《备急千金要方》
  4. 论治疔宜重用大黄《医学衷中参西录》
  5. 论治病不可责效太速《外科理例》
  6. 论治法《跌打秘方》
  7. 论治病不出气血痰郁《质疑录》
  8. 论治法《古今医统大全》
  9. 论治（下）《痧疹辑要》
  10. 论治法《中风论》
  11. 论治（上）《痧疹辑要》
  12. 论治积须养正气《济阴纲目》
  13. 论治《重楼玉钥续编》
  14. 论治灸疮《痰火点雪》
  15. 论治《医经原旨》
  16. 论治灸疮《针灸大全》
  17. 论治《外科大成》
  18. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  19. 论治《类经》
  20. 论治篇《古今医统大全》
  21. 论肢体痿废之原因及治法《医学衷中参西录》
  22. 论治篇《景岳全书》
  23. 论证候《中风论》
  24. 论治伤寒须根据次第《伤寒发微论》
  25. 论证《重楼玉钥》
  26. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  27. 论证《虚损启微》
  28. 论治胎产三禁《济阴纲目》
  29. 论证《景岳全书》
  30. 论治胎产有三禁《女科折衷纂要》
  1. 论治赤白各带症《济生集》
  2. 论治病略例《备急千金要方》
  3. 论治大纲《顾松园医镜》
  4. 论治病不可责效太速《外科理例》
  5. 论治疔宜重用大黄《医学衷中参西录》
  6. 论治病不出气血痰郁《质疑录》
  7. 论治法《跌打秘方》
  8. 论治（下）《痧疹辑要》
  9. 论治法《中风论》
  10. 论治（上）《痧疹辑要》
  11. 论治法《古今医统大全》
  12. 论治《重楼玉钥续编》
  13. 论治法《灵素节注类编》
  14. 论治《外科大成》
  15. 论治法《灵素节注类编》
  16. 论治《医经原旨》
  17. 论治积须养正气《济阴纲目》
  18. 论治《类经》
  19. 论治灸疮《痰火点雪》
  20. 论肢体痿废之原因及治法《医学衷中参西录》
  21. 论治灸疮《针灸大全》
  22. 论症治法《喉舌备要秘旨》
  23. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  24. 论证治《专治麻痧初编》
  25. 论治篇《景岳全书》
  26. 论证候《中风论》
  27. 论治篇《古今医统大全》
  28. 论证《重楼玉钥》
  29. 论治伤寒须根据次第《伤寒发微论》
  30. 论证《妇人规》
  31. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》


回生歌_《济生集》_中医妇科_【岐黄之术】

回生歌

回生歌

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡女子，禀性偏执，欲求长生，先戒性急，若动怒气，或因忧郁，忧郁气滞，怒伤肝血，血衰气盛，定无生育，先为经闭，变成痨瘵。求其无病，经水调正，月应乎天，水应乎地，一月一来，如潮汛期，倘有不准，先后当讯，参前因热，落后属寒，热当清凉，寒宜助温，血热血虚，或清或补。一朝有娠，先保其胎，能遵胎教，方无后灾。不知保守，悔何及也。月足坐草，忍痛极妙，瓜熟自落，临盆忌早，生若稍慢，时候未到。无知妇女，昏愚妪老，非时催逼，以致横倒，做成难产，祸系自遭。若即横倒，勿再惊扰，镇静养神，药助能好。惊则血逆，更不得了。即若胎死，腹中横倒，宽心进食，尚可救疗，三四五日，仍有药消，秽臭无碍，胎能化水，水出儿小，气壮门开，脱然而下。并不伤内，尸气崩心，此言错哉。为此一语，枉死多也，切戒稳婆，用蛮取捞、天良丧尽，甚至动刀，捞取损脏，痛楚难当。每见蛮取，死难计数，泉下衔冤，惨乎否乎，新产之后，医法有余，先去恶露，后当补虚。补虚太早，秽不能除，倘若气脱，乃属大虚。即进温补，回生起死，惜命之家，守此歌谣，可教女孩，熟读是句，先使妇女，听于平素，免致临时，匆忙贻懊，转相传告，保全无数，撰此俚言，不无小补。

资生丸

治怀孕二三个月，气阻脾胃不和，饮食呕吐，胎气不固等症。

人参 白术（各三两） 橘红（蒸） 楂肉（蒸） 神曲（各二两） 茯苓（入人乳蒸） 山药 白扁豆 湘莲肉 芡实 薏苡仁（各一两五钱均炒黄）麦芽（炒研磨取净面一两） 藿香叶（不见火） 炙甘草 桔梗（蒸各五钱）泽泻（炒） 白蔻仁（勿见火各三钱五分） 川连（如法炒七次三钱）

共十七味，如法修事细末，炼蜜捣丸，每丸重二钱，每食后细嚼一丸，开水下，严寒时淡姜汤下，服至病愈为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治赤白各带症
  • 当前页：回生歌
  • 下一页：七液丹医治各症
<<< 返回本书目录
  1. 回生歌《济生集》
  2. 回生酒【方剂大全】
  3. 回生膏【方剂大全】
  4. 回生救急散【方剂大全】
  5. 回生夺命神丹【方剂大全】
  6. 回生救苦上清丹【方剂大全】
  7. 回生夺命丹【方剂大全】
  8. 回生起死丹【方剂大全】
  9. 回生锭【方剂大全】
  10. 回生散【方剂大全】
  11. 回生第一仙丹【方剂大全】
  12. 回生神丹【方剂大全】
  13. 回生第一丹【方剂大全】
  14. 回生神膏【方剂大全】
  15. 回生丹【方剂大全】
  16. 回生汤【方剂大全】
  17. 回生丹《穴道秘书》
  18. 回生丸《何氏虚劳心传》
  19. 回生保命玉咽丹【方剂大全】
  20. 回生丸【方剂大全】
  21. 回生保命黑龙丹【方剂大全】
  22. 回生消毒散【方剂大全】
  23. 回生保命丹【方剂大全】
  24. 回生续命丹【方剂大全】
  25. 回生艾火《幼幼集成》
  26. 回生养胃丹【方剂大全】
  27. 回神膏【方剂大全】
  28. 回生饮【方剂大全】
  29. 回稍散【方剂大全】
  30. 回生再造丹【方剂大全】
  1. 回生歌《济生集》
  2. 回生丹《重楼玉钥》
  3. 回生散《医方考》
  4. 回生丹《外科全生集》
  5. 回生散《仁术便览》
  6. 回生丹《穴道秘书》
  7. 回生散《是斋百一选方》
  8. 回生茶《茶饮保健》
  9. 回生丸《何氏虚劳心传》
  10. 回生艾火《幼幼集成》
  11. 回食单《中医词典》
  12. 回舌症《喉舌备要秘旨》
  13. 回天生育篇《外经微言》
  14. 回舌症《中医词典》
  15. 回旋灸《中医名词词典》
  16. 回乳门主论《疡医大全》
  17. 回旋灸《中医词典》
  18. 回乳门主方《疡医大全》
  19. 回阳丹《奇方类编》
  20. 回乳《沈氏女科辑要》
  21. 回阳返本汤《冯氏锦囊秘录》
  22. 回乳《中医妇科学》
  23. 回阳返本汤《退思集类方歌注》
  24. 回乳《中医词典》
  25. 回阳急救汤《时方歌括》
  26. 回气论《小儿卫生总微论方》
  27. 回阳九针歌《针灸大成》
  28. 回气捷法《育婴家秘》
  29. 回阳九针歌《针灸聚英》
  30. 回气法《竹林女科证治》
  31. 回阳九针穴《中医词典》


七液丹医治各症_《济生集》_中医妇科_【岐黄之术】

七液丹医治各症

七液丹医治各症

  • 上一页
  • 目录
  • 相关
  • 下一页

专治温疫、疟、痢、烂喉、丹痧、斑疹、时毒、痈疖，一切疮毒，暑风，卒忤诸斑痧气等症，服法列左。

一治痢疾，红者用黑山栀（一钱），白者用生姜三片 煎汤化服。

一治疟疾，用生姜三大片，制半夏（一钱） 煎汤化服。

一治大热不退，发斑、发疹不得透达，轻者一二付，重者二三付即愈。

一治喉咙痛，因风火者，一付即愈。重者二付，若双、单蛾亦多见效，惟烂喉痧来势最速，朝发夕死，医药无效。得此有起死回生之功，倘有咽喉肿痛，闭塞痰稠即与五钱送下，自然平安。

一治夏秋间发热不止，或头痛、头晕、或寒热交作，无论因寒，因暑，因食服此一二钱，无不即愈。

一治温疫流行，伤寒时毒，服此即愈。

一治诸斑痧气，重者此丹虽投，犹恐缓不济急，当以卧龙丹吹鼻，取嚏即愈。八宝红灵丹一分吞下，如无即紫金锭、塘栖痧药皆可。

一治目疾，或红或肿或痛羞明，眼眵胶结，一付即愈。

一治痈疖初起，用姜汁调服，丹毒红肿，可用蜜汁调敷。

七液丹方

上滑石（十九两） 鲜佩兰叶汁 鲜白萝卜汁 鲜藿香叶汁 鲜紫苏叶汁 鲜薄荷叶汁 鲜侧柏叶（各五两） 锦纹大黄（三两生）

研细末，用好陈酒三两拌入。

上将滑石研极细去脚，用粉甘草三两泡汤，倾漂飞净，以甘汤尽力度，摊晒瓦盆，七汁不分先后，随时浸入。唯柏叶难于取汁，须和生藕中一同捣烂，方绞得汁出，待诸药俱已拌入滑石粉中，晒干研细收贮。最好称准，每服四钱，做一大丸，晒干封固，易于携带。每服四钱，不论男女老幼，胎前产后，及素有血症之人皆可服。唯壮实之体及症重者，倍服不妨，小儿减半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回生歌
  • 当前页：七液丹医治各症
  • 下一页：胎前诸症论
<<< 返回本书目录
  1. 七液丹医治各症《济生集》
  2. 七枣散《苏沈良方》
  3. 七叶子【中药大全】
  4. 七枣汤【方剂大全】
  5. 七叶仔【中药大全】
  6. 七爪风【中药大全】
  7. 七叶一枝花（图）【中药大全】
  8. 七珍散【方剂大全】
  9. 七叶一把伞【中药大全】
  10. 七珍丸【方剂大全】
  11. 七叶薯【中药大全】
  12. 七诊《类经》
  13. 七叶莲（图）【中药大全】
  14. 七诊《诊家正眼》
  15. 七叶胆【中药大全】
  16. 七诊辨《三指禅》
  17. 七宣圆【方剂大全】
  18. 七诊之法《冯氏锦囊秘录》
  19. 七宣丸【方剂大全】
  20. 七正散【方剂大全】
  21. 七星针疗法《手穴手纹诊治》
  22. 七汁饮【方剂大全】
  23. 七星鱼【中药大全】
  24. 七制补骨脂不老方《毓麟验方》
  25. 七星丸【方剂大全】
  26. 七制香附丸【方剂大全】
  27. 七星菌《滇南本草》
  28. 七子散【方剂大全】
  29. 七星剑【方剂大全】
  30. 七子汤【方剂大全】
  1. 七液丹医治各症《济生集》
  2. 七叶一枝花《中药学》
  3. 七月《急救广生集》
  4. 七宣丸《儒门事亲》
  5. 七月胎形《女科旨要》
  6. 七宣丸《太平惠民和剂局方》
  7. 七月胎形《竹林女科证治》
  8. 七星针疗法《中医词典》
  9. 七月胎证《竹林女科证治》
  10. 七星针疗法《手穴手纹诊治》
  11. 七月养胎《竹林女科证治》
  12. 七星针《中医词典》
  13. 七枣散《苏沈良方》
  14. 七星鱼《本草撮要》
  15. 七枣汤《三因极一病证方论》
  16. 七星散《备急千金要方》
  17. 七枣汤《太平惠民和剂局方》
  18. 七星菌《滇南本草》
  19. 七枣汤《医方考》
  20. 七星疮《中医词典》
  21. 七枣汤《瘴疟指南》
  22. 七星草《滇南本草》
  23. 七珍散《三因极一病证方论》
  24. 七星草《证类本草》
  25. 七珍散《医学心悟》
  26. 七邪《黄帝内经太素》
  27. 七珍散《普济本事方》
  28. 七香丸《博济方》
  29. 七真汤《冯氏锦囊秘录》
  30. 七香丸《是斋百一选方》
  31. 七诊《中医词典》


胎前诸症论_《济生集》_中医妇科_【岐黄之术】

胎前诸症论

胎前诸症论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇应忌诸事已详，各条能遵而行之，自然易生易育，儿亦聪明多寿矣。然儿在腹中，为日又久，一切皆能致病。今举其最关紧要及所常有等症，摘列于右，以备采择。古云∶胎前无不足，产后无有余。此言其常也。然胎前谁多有余之症，亦当详察其，亦有不足之时。产后虽多不足之症，亦当详审其，每挟有余之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七液丹医治各症
  • 当前页：胎前诸症论
  • 下一页：胎前用药三禁
<<< 返回本书目录
  1. 胎前诸症论《济生集》
  2. 胎前总括《妇科心法要诀》
  3. 胎前诸症《张氏妇科》
  4. 胎前总括《医宗金鉴》
  5. 胎前诸症《笔花医镜》
  6. 胎前总论《胎产秘书》
  7. 胎前诸证《卫生易简方》
  8. 胎怯《冯氏锦囊秘录》
  9. 胎前中风《女科秘要》
  10. 胎怯《小儿药证直诀》
  11. 胎前症《医学纲目》
  12. 胎怯《中医儿科学》
  13. 胎前证下《女科经纶》
  14. 胎怯证-幼幼汇集（上）《古今医统大全》
  15. 胎前证上《女科经纶》
  16. 胎热《保幼新编》
  17. 胎前怔忡《女科秘要》
  18. 胎热《冯氏锦囊秘录》
  19. 胎前杂症门《女科精要》
  20. 胎热《活幼心书》
  21. 胎前杂症门《冯氏锦囊秘录》
  22. 胎热《小儿药证直诀》
  23. 胎前杂证《女科切要》
  24. 胎热《幼幼新书》
  25. 胎前有三禁《女科指掌》
  26. 胎热门《幼科切要》
  27. 胎前用药三禁《医宗金鉴》
  28. 胎热胎寒《卫生易简方》
  29. 胎前用药三禁《济生集》
  30. 胎热预治方《保幼新编》
  1. 胎前诸症论《济生集》
  2. 胎前诸症《笔花医镜》
  3. 胎前总括《医宗金鉴》
  4. 胎前诸症《张氏妇科》
  5. 胎前总括《妇科心法要诀》
  6. 胎前诸症《中医词典》
  7. 胎前总论《胎产秘书》
  8. 胎前诸证《卫生易简方》
  9. 胎怯《冯氏锦囊秘录》
  10. 胎前中风《女科秘要》
  11. 胎怯《医述》
  12. 胎前中风《宁坤秘籍》
  13. 胎怯《寿世保元》
  14. 胎前症《医学纲目》
  15. 胎怯《中医儿科学》
  16. 胎前怔忡《女科秘要》
  17. 胎怯《小儿药证直诀》
  18. 胎前怔忡《宁坤秘籍》
  19. 胎怯《慈幼新书》
  20. 胎前怔忡《中医词典》
  21. 胎怯证（幼幼汇集 上）《古今医统大全》
  22. 胎前杂症门《女科精要》
  23. 胎青《竹林女科证治》
  24. 胎前杂症门《冯氏锦囊秘录》
  25. 胎热《中医名词词典》
  26. 胎前杂证《女科切要》
  27. 胎热《中医词典》
  28. 胎前有三禁《女科指掌》
  29. 胎热《冯氏锦囊秘录》
  30. 胎前用抑阳助阴方论《女科经纶》
  31. 胎热《幼幼新书》


胎前用药三禁_《济生集》_中医妇科_【岐黄之术】

胎前用药三禁

胎前用药三禁

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶胎前当清热养血为主，恐伤阴血也。理脾脾健，则气血易生。疏气气顺，则气血调和。理脾疏气兼以清热养血，则胎自安矣。

三禁者汗，下，利小便也。盖恐过汗，亡阳伤气，过下亡阴伤血，利小便伤津液也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前诸症论
  • 当前页：胎前用药三禁
  • 下一页：安胎有二法
<<< 返回本书目录
  1. 胎前用药三禁《医宗金鉴》
  2. 胎前有三禁《女科指掌》
  3. 胎前用药三禁《济生集》
  4. 胎前杂证《女科切要》
  5. 胎前用药三禁《妇科心法要诀》
  6. 胎前杂症门《冯氏锦囊秘录》
  7. 胎前用药法《女科折衷纂要》
  8. 胎前杂症门《女科精要》
  9. 胎前用药大法《女科指掌》
  10. 胎前怔忡《女科秘要》
  11. 胎前饮食《济生集》
  12. 胎前证上《女科经纶》
  13. 胎前阴门肿《女科秘要》
  14. 胎前证下《女科经纶》
  15. 胎前阴门肿《济生集》
  16. 胎前症《医学纲目》
  17. 胎前阴门痒《女科秘要》
  18. 胎前中风《女科秘要》
  19. 胎前宜健脾养血开郁补肾《女科指掌》
  20. 胎前诸证《卫生易简方》
  21. 胎前药物宜忌《胎产指南》
  22. 胎前诸症《笔花医镜》
  23. 胎前药忌群队《女科指掌》
  24. 胎前诸症《张氏妇科》
  25. 胎前腰痛《女科秘要》
  26. 胎前诸症论《济生集》
  27. 胎前咽痛《女科秘要》
  28. 胎前总括《妇科心法要诀》
  29. 胎前心痛《女科秘要》
  30. 胎前总括《医宗金鉴》
  1. 胎前用药三禁《济生集》
  2. 胎前用药三禁《中医词典》
  3. 胎前用药三禁《医宗金鉴》
  4. 胎前用药法《女科折衷纂要》
  5. 胎前用药三禁《妇科心法要诀》
  6. 胎前用药大法《女科指掌》
  7. 胎前用抑阳助阴方论《女科经纶》
  8. 胎前用药从厥阴经治法有三禁论《女科经纶》
  9. 胎前有三禁《女科指掌》
  10. 胎前用达生散论《女科经纶》
  11. 胎前杂证《女科切要》
  12. 胎前饮食《济生集》
  13. 胎前杂症门《冯氏锦囊秘录》
  14. 胎前阴门肿《女科秘要》
  15. 胎前杂症门《女科精要》
  16. 胎前阴门肿《济生集》
  17. 胎前怔忡《中医词典》
  18. 胎前阴门肿《中医词典》
  19. 胎前怔忡《宁坤秘籍》
  20. 胎前阴门痒甚《宁坤秘籍》
  21. 胎前怔忡《女科秘要》
  22. 胎前阴门痒《女科秘要》
  23. 胎前症《医学纲目》
  24. 胎前阴户肿《宁坤秘籍》
  25. 胎前中风《宁坤秘籍》
  26. 胎前以清热养血为主论《女科经纶》
  27. 胎前中风《女科秘要》
  28. 胎前宜健脾养血开郁补肾《女科指掌》
  29. 胎前诸证《卫生易简方》
  30. 胎前药物宜忌《胎产指南》
  31. 胎前诸症《中医词典》


安胎有二法_《济生集》_中医妇科_【岐黄之术】

安胎有二法

安胎有二法

  • 上一页
  • 目录
  • 相关
  • 下一页

安胎之道有二法，母病胎病当详分，而施治也。凡因母病，以致胎动者，但疗其母，母安则胎自安。或因胎病有所触动，以致母病者，但宜安胎，胎安则母自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前用药三禁
  • 当前页：安胎有二法
  • 下一页：安胎活法
<<< 返回本书目录
  1. 安胎有二法《济生集》
  2. 安胎止痛汤【方剂大全】
  3. 安胎饮子【方剂大全】
  4. 安胎枳实散【方剂大全】
  5. 安胎饮加减活法《女科指掌》
  6. 安胎逐月主方补《张氏妇科》
  7. 安胎饮【方剂大全】
  8. 安胎主膏【方剂大全】
  9. 安胎易产紧苏饮【方剂大全】
  10. 安体散【方剂大全】
  11. 安胎药【中药大全】
  12. 安痛散【方剂大全】
  13. 安胎养血益母丸【方剂大全】
  14. 安土散【方剂大全】
  15. 安胎下《竹林女科证治》
  16. 安土汤【方剂大全】
  17. 安胎万全神应散【方剂大全】
  18. 安豚丹【方剂大全】
  19. 安胎丸【方剂大全】
  20. 安胃白术散【方剂大全】
  21. 安胎铁罩散【方剂大全】
  22. 安胃定胎散【方剂大全】
  23. 安胎调气饮【方剂大全】
  24. 安胃行血汤【方剂大全】
  25. 安胎汤【方剂大全】
  26. 安胃和脾散【方剂大全】
  27. 安胎四物饮【方剂大全】
  28. 安胃和中汤【方剂大全】
  29. 安胎四物汤【方剂大全】
  30. 安胃化痰汤【方剂大全】
  1. 安胎有二法《济生集》
  2. 安胎用黄芩白术论《女科经纶》
  3. 安胎逐月主方补《张氏妇科》
  4. 安胎饮加减活法《女科指掌》
  5. 安胎总论《竹林女科证治》
  6. 安胎饮《仁术便览》
  7. 安坦中毒《医院药学》
  8. 安胎饮《医学心悟》
  9. 安体舒通《医院药学》
  10. 安胎饮《太平惠民和剂局方》
  11. 安胃汤《仁术便览》
  12. 安胎饮《太平惠民和剂局方》
  13. 安胃汤《脾胃论》
  14. 安胎饮《三因极一病证方论》
  15. 安胃饮《医学衷中参西录》
  16. 安胎宜固肾不必用黄芩白术论《女科经纶》
  17. 安慰剂《默克家庭诊疗手册》
  18. 安胎审宜调治《妇科心法要诀》
  19. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  20. 安胎审宜调治《医宗金鉴》
  21. 安息活血丹《太平惠民和剂局方》
  22. 安胎散《奇方类编》
  23. 安息香《本草纲目》
  24. 安胎母子二法《妇科心法要诀》
  25. 安息香《千金翼方》
  26. 安胎秘方《华佗神方》
  27. 安息香《药笼小品》
  28. 安胎门（十则）《辨证录》
  29. 安息香《玉楸药解》
  30. 安胎论外方《妇人规》
  31. 安息香《新修本草》


安胎活法_《济生集》_中医妇科_【岐黄之术】

安胎活法

安胎活法

  • 上一页
  • 目录
  • 相关
  • 下一页

消瘦之人多火，过用温热，则伤阴血。肥盛之人多痰，过于补气，恐壅气动痰。白术消痰健脾，条芩清热养阴，二味为安胎要药。若有他症，则以药佐之，或减白术加条芩，或加白术减条芩，任其抽添。如火盛则当倍芩，以清火。痰盛则当倍术，以消痰。血虚则合四物汤，以补血。气虚则合四君，以补气。胎不安稳，更佐以杜仲，续断、阿胶、艾叶以安之。若气盛胎高，则加紫苏、大腹皮、枳壳、砂仁、陈皮以舒之。

四物汤

治血虚肝肾不足之症。

熟地（四钱） 归身 白芍（各二钱） 川芎（一钱）

四君子汤

治气虚脾胃不足之症。

人参（三钱） 白术（二钱） 茯苓（二钱） 炙草（五分） 加生姜（二片） 大枣（三枚）

古方用人参，如无力以西党参代之。

八珍汤

治气血并虚。

即四君四物相并。

十全大补汤

治阴阳并虚而畏冷。

即八珍汤加炙黄 （二钱） 肉桂（六分）

六君子汤

治气虚挟痰。

即四君子汤加制半夏（钱半） 陈皮（二钱）

香砂六君子汤

治胃寒吐泻。

即六君子汤加藿香（一钱） 砂仁（二粒）

阿胶汤

治血热胎漏。

既四物汤加阿胶 黑山栀 侧柏叶 黄芩

黄 汤

治固胎补气血。

炙黄 （二两） 糯米（一合）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎有二法
  • 当前页：安胎活法
  • 下一页：论孕妇呕吐
<<< 返回本书目录
  1. 安胎活法《济生集》
  2. 安胎寄生汤【方剂大全】
  3. 安胎和伤汤【方剂大全】
  4. 安胎加味八物汤【方剂大全】
  5. 安胎和气饮【方剂大全】
  6. 安胎煎【方剂大全】
  7. 安胎和气散【方剂大全】
  8. 安胎鲤鱼粥《保健药膳》
  9. 安胎膏【方剂大全】
  10. 安胎鲤鱼粥【方剂大全】
  11. 安胎扶元饮【方剂大全】
  12. 安胎利水汤【方剂大全】
  13. 安胎独圣散【方剂大全】
  14. 安胎凉膈饮【方剂大全】
  15. 安胎独圣丹【方剂大全】
  16. 安胎论《内府秘传经验女科》
  17. 安胎当归饮【方剂大全】
  18. 安胎论《女科秘旨》
  19. 安胎当归丸【方剂大全】
  20. 安胎论-胎产须知 《古今医统大全》
  21. 安胎当归汤【方剂大全】
  22. 安胎论外方《妇人规》
  23. 安胎达生散【方剂大全】
  24. 安胎门《辨证录》
  25. 安胎补火汤【方剂大全】
  26. 安胎母子二法《妇科心法要诀》
  27. 安胎白术汤【方剂大全】
  28. 安胎如圣丹【方剂大全】
  29. 安胎白术散【方剂大全】
  30. 安胎如圣饮【方剂大全】
  1. 安胎活法《济生集》
  2. 安胎方法十条《古今医统大全》
  3. 安胎鲤鱼粥《保健药膳》
  4. 安胎方《三十年临证经验集》
  5. 安胎鲤鱼粥《食物疗法》
  6. 安胎方《邹孟城三十年临证经验集》
  7. 安胎论《内府秘传经验女科》
  8. 安胎独圣散《冯氏锦囊秘录》
  9. 安胎论《女科秘旨》
  10. 安胎《女科秘要》
  11. 安胎论（胎产须知）《古今医统大全》
  12. 安胎《金匮钩玄》
  13. 安胎论外方《妇人规》
  14. 安胎《女科切要》
  15. 安胎门（十则）《辨证录》
  16. 安胎《妇人规》
  17. 安胎秘方《华佗神方》
  18. 安胎《卫生易简方》
  19. 安胎母子二法《妇科心法要诀》
  20. 安胎《明医指掌》
  21. 安胎散《奇方类编》
  22. 安胎《普济方·针灸》
  23. 安胎审宜调治《医宗金鉴》
  24. 安胎《女科秘旨》
  25. 安胎审宜调治《妇科心法要诀》
  26. 安胎《广嗣要语》
  27. 安胎宜固肾不必用黄芩白术论《女科经纶》
  28. 安胎《内府秘传经验女科》
  29. 安胎饮《三因极一病证方论》
  30. 安胎《新修本草》
  31. 安胎饮《太平惠民和剂局方》


论孕妇呕吐_《济生集》_中医妇科_【岐黄之术】

论孕妇呕吐

论孕妇呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人受孕之后，思酸选食，头晕作呕，甚至食物既吐，此系胞宫气阻血滞，盖人以食为本，胞以胃为根，根蒂受伤，则枝叶萎黄，此自然之理也。凡虚弱之妇人，因此坠胎者，不可胜计。

其病根实由恶阻之甚者，使然耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎活法
  • 当前页：论孕妇呕吐
  • 下一页：恶阻
<<< 返回本书目录
  1. 论孕妇呕吐《济生集》
  2. 论孕子杂法《济阴纲目》
  3. 论云暗《原要论》
  4. 论杂风状《备急千金要方》
  5. 论月水多少《济阴纲目》
  6. 论杂忌须知《疡医大全》
  7. 论月水不利《济阴纲目》
  8. 论在内为血在外为汗《质疑录》
  9. 论月水不断《济阴纲目》
  10. 论脏腑《难经》
  11. 论月经诸症《济生集》
  12. 论脏腑《苏沈良方》
  13. 论月建《古今医统大全》
  14. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  15. 论曰《千金翼方》
  16. 论脏象《中风论》
  17. 论远志石菖蒲秦艽柴胡《读医随笔》
  18. 论燥火之症治《重订广温热论》
  19. 论元阳中脱有内外《阴证略例》
  20. 论柞木饮子《外科理例》
  21. 论元气不可形质拘《疡医大全》
  22. 论瘵骨蒸热《济阴纲目》
  23. 论元气不可形质拘《冯氏锦囊秘录》
  24. 论谵言妄语有阴阳《阴证略例》
  25. 论欲产并产后《卫生家宝产科备要》
  26. 论张受先先生漏证善后之宜《寓意草》
  27. 论右肾为命门《质疑录》
  28. 论张仲景《伤寒论》《医原》
  29. 论有热虚劳《济阴纲目》
  30. 论胀《痧胀玉衡》
  1. 论孕妇呕吐《济生集》
  2. 论云暗《原要论》
  3. 论孕子杂法《济阴纲目》
  4. 论晕针《针灸易学》
  5. 论杂风状《备急千金要方》
  6. 论月水多少《济阴纲目》
  7. 论杂忌须知《疡医大全》
  8. 论月水不利《济阴纲目》
  9. 论在内为血在外为汗《质疑录》
  10. 论月水不断《济阴纲目》
  11. 论脏腑《苏沈良方》
  12. 论月经诸症《济生集》
  13. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  14. 论月建《古今医统大全》
  15. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  16. 论曰《千金翼方》
  17. 论脏象《中风论》
  18. 论远志石菖蒲秦艽柴胡《读医随笔》
  19. 论燥火之症治《重订广温热论》
  20. 论元阳中脱有内外《阴证略例》
  21. 论柞木饮子《外科理例》
  22. 论元气不可形质拘《疡医大全》
  23. 论瘵骨蒸热《济阴纲目》
  24. 论元气不可形质拘《冯氏锦囊秘录》
  25. 论谵言妄语有阴阳《阴证略例》
  26. 论欲产并产后《卫生家宝产科备要》
  27. 论张受先先生漏证善后之宜《寓意草》
  28. 论余热余毒《冯氏锦囊秘录》
  29. 论张仲景《伤寒论》《医原》
  30. 论右肾为命门《质疑录》
  31. 论胀《痧胀玉衡》


恶阻_《济生集》_中医妇科_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

怀孕三月恶心，而阻隔饮食是也。

眉批∶妊娠禀受怯弱，便有阻病。如颜色如常脉息和顺，但觉肢体沉重，头目昏眩，择食恶食爱酸者，当以所思之食，任意食之。轻则勿药可愈，此症右脉必弦数，左脉必微弱。

亦有六七月，尚病呕者，治同然。肥人责之痰，瘦人责其火，俱宜二陈汤加白术，黄芩或加香附，砂仁，姜汁、竹茹与吐家同。

二陈汤

制半夏 陈皮 茯苓（各一钱五分） 炙草（八分） 加生姜（二片） 枣（五枚）

日久津液损，胃燥干哕，不纳汤水，用二陈汤和四物汤加竹沥，姜汁润以降之，昧者，谓半夏犯胎，地黄泥膈，乃知常而不达变也。如吐多脉弱，体倦不纳谷，用六君子汤加麦冬，黄柏、生姜，如左脉弦急，心下胀闷，恶心不止者，挟肝气上冲也。宜煎茯苓汤下抑青丸平之。胁胀或寒热往来，面色青黄，此木克土也。

宜六君子汤加柴胡，桔梗、枳壳。兼腰痛者，防胎欲坠，宜二陈汤合四物汤加白术、黄 、黄芩、阿胶。如胀闷加缩砂仁。吐而心烦用竹茹、麦冬、前胡、橘红、芦根煎汤徐服。

因食冷物及凉药，吐不止者，以丁香、泡姜加二陈汤煎服温之。恶阻渐退、则徐服后方补之。

抑青丸

黄连（一钱为末）

丸如绿豆大。每服二十丸，眉批∶若吐虽定，而每食粥饭则口酸此肝火盛，宜用川芎、陈皮、黑山栀、茯苓、生姜 煎汤下抑青丸。

归苓参附汤

当归（三钱五分） 川芎（一钱七分） 茯苓 党参 生地 香附（各二钱） 白术 麦冬（一钱五分） 黄芩（七分）

姜枣饮

单氏参橘饮

治恶阻。

人参（一钱） 当归 白术（各二钱） 橘红 藿香 甘草（各四分） 半夏（八分） 砂仁（三分） 竹茹（四分） 如肥人加竹沥半匙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论孕妇呕吐
  • 当前页：恶阻
  • 下一页：胎痛
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《济生集》
  2. 恶阻《女科指要》
  3. 恶阻《胎产秘书》
  4. 恶阻《内府秘传经验女科》
  5. 恶阻《女科秘旨》
  6. 恶阻《中医词典》
  7. 恶阻《医学纲目》
  8. 恶阻《景岳全书》
  9. 恶阻《冯氏锦囊秘录》
  10. 恶字《中医词典》
  11. 恶阻《续名医类案》
  12. 恶子《中医词典》
  13. 恶阻《医述》
  14. 恶疰心痛方三首《外台秘要》
  15. 恶阻《证治准绳·女科》
  16. 恶疰心痛《中医词典》
  17. 恶阻《济阴纲目》
  18. 恶疰《中医词典》
  19. 恶阻《古今医案按》
  20. 恶注心痛《圣济总录》
  21. 恶阻《三因极一病证方论》
  22. 恶注候《诸病源候论》
  23. 恶阻《明医指掌》
  24. 恶肿一切毒疮肿方一十八首《外台秘要》
  25. 恶阻《医学心悟》
  26. 恶中《中医词典》
  27. 恶阻《竹林女科证治》
  28. 恶症十五候《婴童类萃》
  29. 恶阻《妇人规》
  30. 恶障《中医词典》
  31. 恶阻《女科精要》


胎痛_《济生集》_中医妇科_【岐黄之术】

胎痛

胎痛

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇胎气不安，腹中不时微痛，或小腹重坠，饮食不美，宜服丹溪安胎饮，一二帖即安。如中气虚，补中益气汤亦效。

丹溪安胎饮

当归 熟地 白术（各二钱） 人参（一钱） 川芎 条芩（各八分） 陈皮 紫苏 炙草（各五分） 砂仁（三分）

姜枣饮，水煎。

补中益气汤

当归（三钱） 人参 白术 黄 （各二钱） 柴胡（一钱） 陈皮（八分） 升麻（五分） 炙草（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：胎痛
  • 下一页：孩儿攻心
<<< 返回本书目录
  1. 胎痛《盘珠集胎产症治》
  2. 胎头吸引术及产钳术《妇产科学》
  3. 胎痛《女科秘旨》
  4. 胎萎不长《女科宝鉴》
  5. 胎痛《女科秘要》
  6. 胎萎不长《中医妇科学》
  7. 胎痛《内府秘传经验女科》
  8. 胎痿过年不产又两胎一死一生《女科百问》
  9. 胎痛《济生集》
  10. 胎位不正《针灸学》
  11. 胎死上喘《女科秘要》
  12. 胎位不正【疾病症状】
  13. 胎死上喘《内府秘传经验女科》
  14. 胎位胎儿异常《妇产科学》
  15. 胎死宫内【疾病大全】
  16. 胎位异常《自我调养巧治病》
  17. 胎死腹中及胞衣不下《沈氏女科辑要》
  18. 胎位异常【疾病症状】
  19. 胎死腹中【方剂主治】
  20. 胎息《陆地仙经》
  21. 胎死腹中《达生编》
  22. 胎息《养生导引秘籍》
  23. 胎死不下《中医妇科学》
  24. 胎痫《冯氏锦囊秘录》
  25. 胎死不下《女科宝鉴》
  26. 胎肖胎忌《古今医案按》
  27. 胎死《续名医类案》
  28. 胎心不规则【疾病症状】
  29. 胎水肿满（即子肿子满子气）《济阴纲目》
  30. 胎心率改变【疾病症状】
  1. 胎痛《济生集》
  2. 胎痛《内府秘传经验女科》
  3. 胎痛《女科秘旨》
  4. 胎痛《中医词典》
  5. 胎痛《盘珠集胎产症治》
  6. 胎溻皮疮《中医词典》
  7. 胎痛《女科秘要》
  8. 胎嗽《中医词典》
  9. 胎头吸引术《妇产科学》
  10. 胎死上喘《女科秘要》
  11. 胎头吸引术及产钳术《妇产科学》
  12. 胎死上喘《内府秘传经验女科》
  13. 胎萎不长《中医妇科学》
  14. 胎死腹中秘方《华佗神方》
  15. 胎痿不长《竹林女科证治》
  16. 胎死腹中及胞衣不下《沈氏女科辑要》
  17. 胎痿过年不产又两胎一死一生《女科百问》
  18. 胎死腹中《是斋百一选方》
  19. 胎位不正《针灸学》
  20. 胎死腹中《是斋百一选方》
  21. 胎位胎儿异常《妇产科学》
  22. 胎死腹中《奇效简便良方》
  23. 胎位异常《默克家庭诊疗手册》
  24. 胎死腹中《竹林女科证治》
  25. 胎位异常《自我调养巧治病》
  26. 胎死腹中《达生编》
  27. 胎息《中医词典》
  28. 胎死腹中《中医词典》
  29. 胎息《陆地仙经》
  30. 胎死不下《中医妇科学》
  31. 胎息《养生导引秘籍》


孩儿攻心_《济生集》_中医妇科_【岐黄之术】

孩儿攻心

孩儿攻心

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前孩儿攻心，不知人事，此妊妇过食椒姜热毒等物，积在胎中，辟如六月人盖絮被，受热难过，手足乱动，攻上心胞，母不能安也。宜用调中和气散同胜红丸，通利二三剂，母子俱安。

调中和气散

大黄 石膏（各一钱） 槟榔 枳壳 黄芩 知母（各六分） 黄连（六分） 柴胡（三分） 黄柏（五分）

空心服。

胜红丸

红花籽（去油十粒） 百草霜（一钱）

为末，早米糊丸，葱汤下七丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎痛
  • 当前页：孩儿攻心
  • 下一页：胎前气急不得卧
<<< 返回本书目录
  1. 孩儿攻心《女科秘要》
  2. 孩儿散【方剂大全】
  3. 孩儿攻心《济生集》
  4. 孩童时期《儿科要略》
  5. 孩儿茶散【方剂大全】
  6. 孩子为什么会感冒老治不好呢?《中医之钥》
  7. 孩儿茶【中药大全】
  8. 海《本草求真》
  9. 孩儿草【中药大全】
  10. 海艾汤【方剂大全】
  11. 孩疮《急救广生集》
  12. 海白石【中药大全】
  13. 还真散【方剂大全】
  14. 海柏【中药大全】
  15. 还真二七丹【方剂大全】
  16. 海雹菜【中药大全】
  17. 还源汤【方剂大全】
  18. 海滨《中医养生学》
  19. 还原再造丹【方剂大全】
  20. 海菜【中药大全】
  21. 还原蛋【方剂大全】
  22. 海菜丸【方剂大全】
  23. 还元丸【方剂大全】
  24. 海参《食物疗法》
  25. 还元水【方剂大全】
  26. 海参《药笼小品》
  27. 还元秋石乳酥丸【方剂大全】
  28. 海参【中药大全】
  29. 还元明目汤【方剂大全】
  30. 海参肠【中药大全】
  1. 孩儿攻心《济生集》
  2. 孩儿攻心《中医词典》
  3. 孩儿攻心《女科秘要》
  4. 孩儿茶《药性切用》
  5. 孩童目疾《外科全生集》
  6. 孩儿茶《本草撮要》
  7. 孩童时期《儿科要略》
  8. 孩儿茶《本草分经》
  9. 孩子顶心不知人事《宁坤秘籍》
  10. 孩儿茶《本草便读》
  11. 骸《中医名词词典》
  12. 孩儿茶《中药学》
  13. 骸《中医词典》
  14. 孩儿茶《本草从新》
  15. 骸关《中医词典》
  16. 孩儿茶《本草求真》
  17. 骸厌《中医词典》
  18. 孩儿茶《医学入门》
  19. 海《饮食须知》
  20. 孩儿茶《本草易读》
  21. 海《饮食须知》
  22. 孩儿茶《本草备要》
  23. 海《本草求真》
  24. 孩儿茶《饮膳正要》
  25. 海《本草从新》
  26. 孩儿参《中药学》
  27. 海滨《中医养生学》
  28. 孩疮《急救广生集》
  29. 海菜《饮膳正要》
  30. 还原反应《生物化学与分子生物学》
  31. 海参《药笼小品》


胎前气急不得卧_《济生集》_中医妇科_【岐黄之术】

胎前气急不得卧

胎前气急不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃过食生冷，兼有风寒中肺胃二经，因而生痰气急。

紫苏安胎散

紫苏 枳实 桔梗 大腹皮 贝母 知母 当归（各八分） 甘草 石膏（各三分） 桑白皮（八分）

研末冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿攻心
  • 当前页：胎前气急不得卧
  • 下一页：子悬
<<< 返回本书目录
  1. 胎前气急不得卧《女科秘要》
  2. 胎前气紧咳嗽动红《女科秘要》
  3. 胎前气急不得卧《济生集》
  4. 胎前全凭脉论《三指禅》
  5. 胎前衄血《女科秘要》
  6. 胎前乳肿《济生集》
  7. 胎前母子盛衰《医宗金鉴》
  8. 胎前乳肿《女科秘要》
  9. 胎前母子盛衰《妇科心法要诀》
  10. 胎前三十四问《妇科问答》
  11. 胎前门主方加减活法《妇科秘方》
  12. 胎前痧痛论《痧胀玉衡》
  13. 胎前门汇方《医宗金鉴》
  14. 胎前湿热不化阴门痒．《女科秘要》
  15. 胎前门汇方《妇科心法要诀》
  16. 胎前瘫痪《女科秘要》
  17. 胎前门《评注产科心法》
  18. 胎前调理法《女科折衷纂要》
  19. 胎前门《女科指要》
  20. 胎前头痛《女科秘要》
  21. 胎前门《女科切要》
  22. 胎前下血《女科秘要》
  23. 胎前门《丹台玉案》
  24. 胎前消渴《女科秘要》
  25. 胎前脉法《胎产秘书》
  26. 胎前小便不通《济生集》
  27. 胎前论治《类证治裁》
  28. 胎前小便不通《女科秘要》
  29. 胎前论治《客尘医话》
  30. 胎前泄痢《女科秘要》
  1. 胎前气急不得卧《济生集》
  2. 胎前气急不得卧《中医词典》
  3. 胎前气急不得卧《女科秘要》
  4. 胎前衄血常从口鼻中来《宁坤秘籍》
  5. 胎前气紧不得卧《宁坤秘籍》
  6. 胎前衄血《女科秘要》
  7. 胎前气紧咳嗽《宁坤秘籍》
  8. 胎前疟疾《奇效简便良方》
  9. 胎前气紧咳嗽动红《女科秘要》
  10. 胎前母子盛衰《妇科心法要诀》
  11. 胎前清热养血宜兼顺气为主论《女科经纶》
  12. 胎前母子盛衰《医宗金鉴》
  13. 胎前清热养血宜开郁为主论《女科经纶》
  14. 胎前门主方加减活法《妇科秘方》
  15. 胎前全凭脉论《三指禅》
  16. 胎前门汇方《妇科心法要诀》
  17. 胎前乳肿《中医词典》
  18. 胎前门汇方《医宗金鉴》
  19. 胎前乳肿《济生集》
  20. 胎前门《丹台玉案》
  21. 胎前乳肿《宁坤秘籍》
  22. 胎前门《女科指要》
  23. 胎前乳肿《女科秘要》
  24. 胎前脉候《类证治裁》
  25. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  26. 胎前脉法《胎产秘书》
  27. 胎前三十四问《妇科问答》
  28. 胎前脉案《类证治裁》
  29. 胎前痧痛论《痧胀玉衡》
  30. 胎前论治《客尘医话》
  31. 胎前伤食《医学纲目》


子悬_《济生集》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

胎气不和，浊气举胎而上凑，胁腹胀满作痛，谓之子悬。宜顺气安胎。

紫苏饮

紫苏 高丽参 大腹皮 川芎 白芍 白术 陈皮（去白） 甘草（各一钱） 当归（酒浸二钱） 姜（三片） 葱白（一根）

空心服。

此症挟气者多，非紫苏，腹皮，陈皮，川芎，无以疏其气。非当归，白芍无以利其血。气利血流而胎自下矣。邪之所凑，其气必虚。故用人参，甘草补之，一补一泻，推陈而致新也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前气急不得卧
  • 当前页：子悬
  • 下一页：子烦
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《济生集》
  2. 子悬《产鉴》
  3. 子悬《胎产秘书》
  4. 子悬《内府秘传经验女科》
  5. 子悬《女科秘旨》
  6. 子悬《中医词典》
  7. 子悬《冯氏锦囊秘录》
  8. 子悬《中医名词词典》
  9. 子悬《续名医类案》
  10. 子消后方《麻疹阐注》
  11. 子悬《医述》
  12. 子痫证治《妇科心法要诀》
  13. 子悬《明医指掌》
  14. 子痫证治《医宗金鉴》
  15. 子悬《丹台玉案》
  16. 子痫先兆《中医疾病预测》
  17. 子悬《竹林女科证治》
  18. 子痫论（一名子冒）《妇科秘书》
  19. 子悬《女科精要》
  20. 子痫论《胎产心法》
  21. 子悬《沈氏女科辑要》
  22. 子痫分诸证用药之法《女科经纶》
  23. 子悬《女科指掌》
  24. 子痫《女科秘要》
  25. 子悬《女科折衷纂要》
  26. 子痫《评注产科心法》
  27. 子悬《盘珠集胎产症治》
  28. 子痫《盘珠集胎产症治》
  29. 子悬《评注产科心法》
  30. 子痫《女科折衷纂要》
  31. 子悬《女科秘要》


子烦_《济生集》_中医妇科_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

心中烦满不宁者，是也。责之心虚有火，简易方以竹叶汤主之。

竹叶汤

白茯苓（二钱） 防风（八分） 麦冬 黄芩（各一钱） 竹叶（九片）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子烦
  • 下一页：子痫
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《济生集》
  2. 子烦《内府秘传经验女科》
  3. 子烦《胎产秘书》
  4. 子烦《中医词典》
  5. 子烦《女科秘旨》
  6. 子烦《中医名词词典》
  7. 子烦《冯氏锦囊秘录》
  8. 子翻胃症《中医词典》
  9. 子烦《医述》
  10. 子盗母气《中医词典》
  11. 子烦《明医指掌》
  12. 子盗母气《中医名词词典》
  13. 子烦《丹台玉案》
  14. 子处《中医词典》
  15. 子烦《医学心悟》
  16. 子初发表主方《麻疹阐注》
  17. 子烦《竹林女科证治》
  18. 子朝《中医词典》
  19. 子烦《女科精要》
  20. 子肠不收《中医词典》
  21. 子烦《沈氏女科辑要》
  22. 子病《中医词典》
  23. 子烦《女科指掌》
  24. 子、足少阳胆经《针灸大成》
  25. 子烦《女科折衷纂要》
  26. 子《本草图经》
  27. 子烦《盘珠集胎产症治》
  28. 子《滇南本草》
  29. 子烦《评注产科心法》
  30. 子《药性切用》
  31. 子烦《女科秘要》


子痫_《济生集》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇痰涎壅盛阻塞，或时发搐，不省人事，名曰子痫。治宜清气化痰为主。盖此症因于气者多，治法与痫症同。眉批∶（痫者俗名羊癫风，皆痰水凝聚心胞，男女皆有，最难除根。孕妇子痫又当别论。）唯剂稍小耳，若恶心甚者，煎二陈汤探吐。吐定则理气化痰。兼用黄芩，白术保胎。古方羚羊角散，药味偏于辛散，治者当因时制宜可以。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子痫
  • 下一页：子鸣
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《济生集》
  2. 子痫《产鉴》
  3. 子痫《胎产秘书》
  4. 子痫《内府秘传经验女科》
  5. 子痫《女科秘旨》
  6. 子痫《中医词典》
  7. 子痫《医学纲目》
  8. 子痫《中医名词词典》
  9. 子痫《续名医类案》
  10. 子痫《家庭医学百科-自救互救篇》
  11. 子痫《医述》
  12. 子午之岁《松峰说疫》
  13. 子痫《丹台玉案》
  14. 子午寅申主火《中医词典》
  15. 子痫《医学心悟》
  16. 子午流注逐日按时定穴诀《针灸大全》
  17. 子痫《竹林女科证治》
  18. 子午流注逐日按时定穴歌《针灸聚英》
  19. 子痫《女科指掌》
  20. 子午流注逐日按时定穴歌《中医词典》
  21. 子痫《女科折衷纂要》
  22. 子午流注针法《中医词典》
  23. 子痫《盘珠集胎产症治》
  24. 子午流注掌上推算法《手掌与疾病》
  25. 子痫《评注产科心法》
  26. 子午流注穴开阖《针灸聚英》
  27. 子痫《女科秘要》
  28. 子午流注十二经井荥俞原经合歌《针灸大全》
  29. 子痫分诸证用药之法《女科经纶》
  30. 子午流注《中医名词词典》
  31. 子痫论《胎产心法》


子鸣_《济生集》_中医妇科_【岐黄之术】

子鸣

子鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇高举，儿口所含血管脱出，故啼。令母曲腰就地，如拾物状，仍令入儿口，既止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子鸣
  • 下一页：子满
<<< 返回本书目录
  1. 子鸣《医学心悟》
  2. 子母例《此事难知》
  3. 子鸣《女科秘旨》
  4. 子母散【方剂大全】
  5. 子鸣《济生集》
  6. 子疟《盘珠集胎产症治》
  7. 子满《胎产秘书》
  8. 子疟《胎产秘书》
  9. 子满《盘珠集胎产症治》
  10. 子气《产鉴》
  11. 子满《女科指掌》
  12. 子气《女科秘旨》
  13. 子满《济生集》
  14. 子气《女科指掌》
  15. 子淋证治《医宗金鉴》
  16. 子气《盘珠集胎产症治》
  17. 子淋证治《妇科心法要诀》
  18. 子芩防风散【方剂大全】
  19. 子淋散【方剂大全】
  20. 子芩汤【方剂大全】
  21. 子淋论《胎产心法》
  22. 子芩丸【方剂大全】
  23. 子淋论《妇科秘书》
  24. 子死腹中《备急千金要方》
  25. 子淋、转胞《沈氏女科辑要》
  26. 子死腹中《妇人规》
  27. 子淋《胎产秘书》
  28. 子死腹中《景岳全书》
  29. 子淋《盘珠集胎产症治》
  30. 子死腹中《女科撮要》
  1. 子鸣《济生集》
  2. 子鸣《中医词典》
  3. 子鸣《女科秘旨》
  4. 子门《中医词典》
  5. 子鸣《医述》
  6. 子门《中医名词词典》
  7. 子鸣《医学心悟》
  8. 子冒《中医词典》
  9. 子鸣《评注产科心法》
  10. 子满子肿子气《女科精要》
  11. 子母《中医词典》
  12. 子满子肿子气《冯氏锦囊秘录》
  13. 子母补泻《中医词典》
  14. 子满《盘珠集胎产症治》
  15. 子母虫《竹林女科证治》
  16. 子满《女科指掌》
  17. 子母例《此事难知》
  18. 子满《竹林女科证治》
  19. 子母疟《中医词典》
  20. 子满《医述》
  21. 子母指诀二十四法《针灸神书》
  22. 子满《胎产秘书》
  23. 子疟《中医词典》
  24. 子满《济生集》
  25. 子疟《胎产秘书》
  26. 子满《中医词典》
  27. 子疟《明医指掌》
  28. 子龙丸《外科全生集》
  29. 子疟《竹林女科证治》
  30. 子淋证治《妇科心法要诀》
  31. 子疟《盘珠集胎产症治》


子满_《济生集》_中医妇科_【岐黄之术】

子满

子满

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇至七八个月，其胎长大，腹大胀满，逼迫子户，坐卧不安。宜服束胎饮二三剂。

束胎饮

白术 黄芩 紫苏 枳壳 大腹皮（各一钱五分） 炙草（三分） 带壳砂仁（五分炒姜引）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子鸣
  • 当前页：子满
  • 下一页：激经胎漏尿血三症总括
<<< 返回本书目录
  1. 子满《胎产秘书》
  2. 子鸣《济生集》
  3. 子满《盘珠集胎产症治》
  4. 子鸣《女科秘旨》
  5. 子满《女科指掌》
  6. 子鸣《医学心悟》
  7. 子满《济生集》
  8. 子母例《此事难知》
  9. 子淋证治《医宗金鉴》
  10. 子母散【方剂大全】
  11. 子淋证治《妇科心法要诀》
  12. 子疟《盘珠集胎产症治》
  13. 子淋散【方剂大全】
  14. 子疟《胎产秘书》
  15. 子淋论《胎产心法》
  16. 子气《产鉴》
  17. 子淋论《妇科秘书》
  18. 子气《女科秘旨》
  19. 子淋、转胞《沈氏女科辑要》
  20. 子气《女科指掌》
  21. 子淋《胎产秘书》
  22. 子气《盘珠集胎产症治》
  23. 子淋《盘珠集胎产症治》
  24. 子芩防风散【方剂大全】
  25. 子淋《女科指掌》
  26. 子芩汤【方剂大全】
  27. 子淋《女科秘旨》
  28. 子芩丸【方剂大全】
  29. 子淋《女科秘要》
  30. 子死腹中《备急千金要方》
  1. 子满《济生集》
  2. 子满《中医词典》
  3. 子满《胎产秘书》
  4. 子龙丸《外科全生集》
  5. 子满《医述》
  6. 子淋证治《妇科心法要诀》
  7. 子满《竹林女科证治》
  8. 子淋证治《医宗金鉴》
  9. 子满《女科指掌》
  10. 子淋论《妇科秘书》
  11. 子满《盘珠集胎产症治》
  12. 子淋论《胎产心法》
  13. 子满子肿子气《冯氏锦囊秘录》
  14. 子淋、转胞《沈氏女科辑要》
  15. 子满子肿子气《女科精要》
  16. 子淋《女科秘要》
  17. 子冒《中医词典》
  18. 子淋《评注产科心法》
  19. 子门《中医名词词典》
  20. 子淋《盘珠集胎产症治》
  21. 子门《中医词典》
  22. 子淋《女科指掌》
  23. 子鸣《中医词典》
  24. 子淋《女科精要》
  25. 子鸣《济生集》
  26. 子淋《竹林女科证治》
  27. 子鸣《女科秘旨》
  28. 子淋《丹台玉案》
  29. 子鸣《医述》
  30. 子淋《明医指掌》
  31. 子鸣《医学心悟》


激经胎漏尿血三症总括_《济生集》_中医妇科_【岐黄之术】

激经胎漏尿血三症总括

激经胎漏尿血三症总括

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人受孕之后，仍复行经者，名曰激经。为血有余。若孕妇无故下血，或下黄汁、豆汁，而腰腹不痛者，谓之胎漏。若其胎已伤，而下血者，其腰腹必疼。孕妇又有尿血一证，腹亦不痛然与胎漏之证又不同，盖尿血出于溺孔，漏血出于人门，三者俱下血，而各有不同，治者不可不详辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子满
  • 当前页：激经胎漏尿血三症总括
  • 下一页：三症辨治
<<< 返回本书目录
  1. 激经胎漏尿血三症总括《济生集》
  2. 激经胎漏尿血证治《医宗金鉴》
  3. 激经、胎漏、尿血总括《妇科心法要诀》
  4. 激经胎漏尿血总括《医宗金鉴》
  5. 激经、胎漏、尿血证治《妇科心法要诀》
  6. 激素抵抗型哮喘【疾病大全】
  7. 激光在外科的应用《临床激光治疗学》
  8. 激素对物质代谢的调节《生物化学与分子生物学》
  9. 激光武器《理疗学》
  10. 激素及影响内分泌药《国家基本药物目录》（2009版）
  11. 激光外科的综合治疗原则《临床激光治疗学》
  12. 激素类《减肥新法与技巧》
  13. 激光外科的基本原理《临床激光治疗学》
  14. 激素依赖性皮炎【疾病大全】
  15. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  16. 激素与生殖《默克家庭诊疗手册》
  17. 激光手术后并发症的防治《临床激光治疗学》
  18. 羁縻攻之方【方剂大全】
  19. 激光伤害与安全防护《临床激光治疗学》
  20. 及己《本草纲目》完整版
  21. 激光疗法（Laser therapy）《理疗学》
  22. 及己《证类本草》
  23. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  24. 及己《本草纲目》图文版
  25. 激光的原理与维修《临床激光治疗学》
  26. 及己【中药大全】
  27. 激光的基本原理《临床激光治疗学》
  28. 吉丁虫【中药大全】
  29. 激光安全管理《临床激光治疗学》
  30. 吉尔伯特综合征【疾病大全】
  1. 激经胎漏尿血三症总括《济生集》
  2. 激经、胎漏、尿血总括《妇科心法要诀》
  3. 激经胎漏尿血证治《医宗金鉴》
  4. 激经、胎漏、尿血证治《妇科心法要诀》
  5. 激经胎漏尿血总括《医宗金鉴》
  6. 激经《中医词典》
  7. 激励与活力《医院药学》
  8. 激经《中医名词词典》
  9. 激酶活性的测定《细胞和分子免疫学》
  10. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  11. 激素《默克家庭诊疗手册》
  12. 激光治疗法分类《理疗学》
  13. 激素、神经肽及神经递质对免疫功能的影响《细胞和分子免疫学》
  14. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  15. 激素的分类《生理学》
  16. 激光在外科的应用《临床激光治疗学》
  17. 激素的高效能生物放大作用《生理学》
  18. 激光在神经外科的应用《临床激光治疗学》
  19. 激素的调节《生物化学与分子生物学》
  20. 激光在烧伤外科中的应用《临床激光治疗学》
  21. 激素的信息传递使用《生理学》
  22. 激光在泌尿外科的应用《临床激光治疗学》
  23. 激素对糖异生的调节《生物化学与分子生物学》
  24. 激光在基本外科的应用《临床激光治疗学》
  25. 激素对物质代谢的调节《生物化学与分子生物学》
  26. 激光在骨科的应用《临床激光治疗学》
  27. 激素对血糖的调节作用《生物化学与分子生物学》
  28. 激光在肛肠外科疾病的应用《临床激光治疗学》
  29. 激素间的相互作用《生理学》
  30. 激光在肝脏外科的应用《临床激光治疗学》
  31. 激素类《药理学》


三症辨治_《济生集》_中医妇科_【岐黄之术】

三症辨治

三症辨治

  • 上一页
  • 目录
  • 相关
  • 下一页

激经无他症相兼者，不须用药。其胎壮，子大能食其血，而经自停。若胎漏下血，多属血热，宜阿胶汤清之。或漏下黄汁，或如豆汁甚多，其胎干枯，必倚而坠，宜用黄 汤煎服，或银苎酒煎服。若尿血，则是膀胱血热，宜生地四物加血余，白茅根以凉之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：激经胎漏尿血三症总括
  • 当前页：三症辨治
  • 下一页：胎前动红
<<< 返回本书目录
  1. 三症辨治《济生集》
  2. 三之气《儒门事亲》
  3. 三证合参《医医小草》
  4. 三汁饮《保健药膳》
  5. 三诊六变与尺相应《类经》
  6. 三枝标（图）【中药大全】
  7. 三爪龙【中药大全】
  8. 三枝枪【中药大全】
  9. 三爪金龙（图）【中药大全】
  10. 三枝叶【中药大全】
  11. 三张叶【中药大全】
  12. 三指说《医理真传》
  13. 三月泡（图）【中药大全】
  14. 三治五法四因六淫八要《冯氏锦囊秘录》
  15. 三月花【中药大全】
  16. 三种湿歌《伤寒百证歌》
  17. 三羽叉蕨【中药大全】
  18. 三疰论《小儿卫生总微论方》
  19. 三油膏【方剂大全】
  20. 三子散【方剂大全】
  21. 三阴总辨《伤寒指掌》
  22. 三子养亲汤【方剂大全】
  23. 三阴治法《四圣悬枢》
  24. 三子养亲汤加味【方剂大全】
  25. 三阴治法《四圣悬枢》
  26. 三紫汤【方剂大全】
  27. 三阴下症《医学读书记》
  28. 三字宝《济生集》
  29. 三阴无传经论《伤寒六书》
  30. 三足鳖《本草纲目》完整版
  1. 三症辨治《济生集》
  2. 三证合参《医医小草》
  3. 三之气《中医词典》
  4. 三诊六变与尺相应《类经》
  5. 三之气《儒门事亲》
  6. 三着《中医词典》
  7. 三之一汤《仁术便览》
  8. 三折肱医不三世不服其药辨《友渔斋医话》
  9. 三汁饮《保健药膳》
  10. 三增茴香丸《是斋百一选方》
  11. 三指说《医理真传》
  12. 三月养胎《竹林女科证治》
  13. 三制辟尘粉《目经大成》
  14. 三月胎证《竹林女科证治》
  15. 三治五法四因六淫八要《冯氏锦囊秘录》
  16. 三月胎形《竹林女科证治》
  17. 三种常见类型癌细胞形态特征《临床基础检验学》
  18. 三月胎形《女科旨要》
  19. 三种基本方法的优缺点《医院药学》
  20. 三月《急救广生集》
  21. 三种基本心电图变化《物理诊断学》
  22. 三元《中医词典》
  23. 三种湿歌《伤寒百证歌》
  24. 三友丸《目经大成》
  25. 三种唾液腺的结构特点《组织学与胚胎学》
  26. 三阴总辨《伤寒指掌》
  27. 三种文化《思考中医》
  28. 三阴治法《四圣悬枢》
  29. 三茱丸《是斋百一选方》
  30. 三阴治法《四圣悬枢》
  31. 三茱丸《是斋百一选方》


胎前动红_《济生集》_中医妇科_【岐黄之术】

胎前动红

胎前动红

  • 上一页
  • 目录
  • 相关
  • 下一页

此因失跌动伤，恶血破，来如水流不止，急用胶艾汤，以止其血。眉批∶（胎即欲坠，此方须一日频服二三帖，方可安固。）再服安胎散，以护其胎。

胶艾汤

治妊妇下血不止。

阿胶（蛤粉炒） 白芍 熟地（各二钱） 艾叶（三钱） 川芎（八分） 枣（三枚）

空心服

安胎散

阿胶 人参 茯苓 当归（各二钱） 生地（一钱） 川芎（八分） 甘草（五分） 小茴 八角茴（各八分）

空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三症辨治
  • 当前页：胎前动红
  • 下一页：胎动
<<< 返回本书目录
  1. 胎前动红《女科秘要》
  2. 胎前恶阻《女科秘要》
  3. 胎前动红《济生集》
  4. 胎前耳鸣《女科秘要》
  5. 胎前大便虚急《女科秘要》
  6. 胎前二十七症医方《胎产指南》
  7. 胎前大便不通《女科秘要》
  8. 胎前发疟《孙真人海上方》
  9. 胎前赤带《女科秘要》
  10. 胎前方诀《妇科秘方》
  11. 胎前潮热气痛《女科秘要》
  12. 胎前浮肿《济生集》
  13. 胎前潮热不退《女科秘要》
  14. 胎前浮肿《女科秘要》
  15. 胎前产后慎药论《时病论》
  16. 胎前寒热《女科秘要》
  17. 胎前产后痧《痧胀玉衡》
  18. 胎前昏迷《女科秘要》
  19. 胎前产后《秘传证治要诀及类方》
  20. 胎前忌服药品解《医法圆通》
  21. 胎前遍体瘙痒《女科秘要》
  22. 胎前脚痛《女科秘要》
  23. 胎前遍身酸懒《女科秘要》
  24. 胎前禁药歌《胎产秘书》
  25. 胎前备用良方《盘珠集胎产症治》
  26. 胎前咳嗽《女科秘要》
  27. 胎前保护《达生编》
  28. 胎前漏红《女科秘要》
  29. 胎前半产《女科秘要》
  30. 胎前论《侣山堂类辩》
  1. 胎前动红《济生集》
  2. 胎前动红《中医词典》
  3. 胎前动红《女科秘要》
  4. 胎前带白《宁坤秘籍》
  5. 胎前动血《宁坤秘籍》
  6. 胎前大便虚急《女科秘要》
  7. 胎前恶阻《宁坤秘籍》
  8. 胎前大便虚急《宁坤秘籍》
  9. 胎前恶阻《女科秘要》
  10. 胎前大便不通《女科秘要》
  11. 胎前恶阻呕吐用半夏论《女科经纶》
  12. 胎前赤带《女科秘要》
  13. 胎前耳鸣《宁坤秘籍》
  14. 胎前赤带《宁坤秘籍》
  15. 胎前耳鸣《女科秘要》
  16. 胎前赤带《中医词典》
  17. 胎前二十七症医方《胎产指南》
  18. 胎前赤白痢《中医词典》
  19. 胎前发疟《孙真人海上方》
  20. 胎前潮热气痛《女科秘要》
  21. 胎前方诀《妇科秘方》
  22. 胎前潮热气痛《宁坤秘籍》
  23. 胎前浮肿《济生集》
  24. 胎前潮热不退《女科秘要》
  25. 胎前浮肿《宁坤秘籍》
  26. 胎前产后喑《医学纲目》
  27. 胎前浮肿《女科秘要》
  28. 胎前产后下痢《奇效简便良方》
  29. 胎前腹痛《医学纲目》
  30. 胎前产后慎药论《时病论》
  31. 胎前腹痛《奇效简便良方》


胎动_《济生集》_中医妇科_【岐黄之术】

胎动

胎动

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇下血，而腰痛腹重胎动，此胎欲坠也。治宜行气安胎，急服佛手散加砂仁，如脉大有火加黄芩、白术，腹痛下黄汁加黄 一两，糯米一合先煎，以米汤即煎服二三帖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前动红
  • 当前页：胎动
  • 下一页：毒药伤胎
<<< 返回本书目录
  1. 胎动《续名医类案》
  2. 胎动安胎论《胎产心法》
  3. 胎动《盘珠集胎产症治》
  4. 胎动不安《济阴纲目》
  5. 胎动《女科秘旨》
  6. 胎动不安《女科折衷纂要》
  7. 胎动《济生集》
  8. 胎动不安《女科证治准绳》
  9. 胎动《产鉴》
  10. 胎动不安《女科指掌》
  11. 胎赤眼《幼幼新书》
  12. 胎动不安《沈氏女科辑要》
  13. 胎赤久赤方《外台秘要》
  14. 胎动不安《胎产秘书》
  15. 胎赤《医宗金鉴》
  16. 胎动不安《医学心悟》
  17. 胎产书《马王堆简帛》
  18. 胎动不安《证治准绳·女科》
  19. 胎产奇方《宁坤秘籍》
  20. 胎动不安《中医妇科学》
  21. 胎产门《女科精要》
  22. 胎动不安【中药主治】
  23. 胎产脉候《胎产指南》
  24. 胎动不安【方剂主治】
  25. 胎产论《医学源流论》
  26. 胎动腹痛《胎产秘书》
  27. 胎产兼目疾论《银海指南》
  28. 胎动改变【疾病症状】
  29. 胎产大法《证治准绳·女科》
  30. 胎动过频【疾病症状】
  1. 胎动《济生集》
  2. 胎动《产鉴》
  3. 胎动《女科秘旨》
  4. 胎疸候《诸病源候论》
  5. 胎动《续名医类案》
  6. 胎疸《中医词典》
  7. 胎动《明医指掌》
  8. 胎呆《中医词典》
  9. 胎动《竹林女科证治》
  10. 胎疮《外科心法要诀》
  11. 胎动《盘珠集胎产症治》
  12. 胎喘《中医词典》
  13. 胎动安胎论《胎产心法》
  14. 胎传《中医基础理论》
  15. 胎动不安《中医名词词典》
  16. 胎赤眼《幼幼新书》
  17. 胎动不安《中医词典》
  18. 胎赤眼《中医词典》
  19. 胎动不安《女科指要》
  20. 胎赤久赤方七首《外台秘要》
  21. 胎动不安《胎产秘书》
  22. 胎赤风眼《中医词典》
  23. 胎动不安《医学纲目》
  24. 胎赤《幼科心法要诀》
  25. 胎动不安《医述》
  26. 胎赤《竹林女科证治》
  27. 胎动不安《证治准绳·女科》
  28. 胎赤《外科大成》
  29. 胎动不安《济阴纲目》
  30. 胎赤《明医指掌》
  31. 胎动不安《医学心悟》


毒药伤胎_《济生集》_中医妇科_【岐黄之术】

毒药伤胎

毒药伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

凡毒药伤胎，状类中风，牙关紧闭，口不能言，两手强直握拳，头低自汗，身微热，其脉浮而软，若作中风治必死，宜甘豆竹叶汤解毒。

甘豆竹叶汤

甘草 黑豆 淡竹叶（各五钱） 眉批∶（宜加生扁豆二两，去皮为末，用甘豆竹叶汤送，立愈。）

煎浓汁服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动
  • 当前页：毒药伤胎
  • 下一页：胎漏
<<< 返回本书目录
  1. 毒药伤胎《女科秘旨》
  2. 毒瘾【疾病大全】
  3. 毒药伤胎《济生集》
  4. 毒壅《续名医类案》
  5. 毒药疗病则度《古今医统大全》
  6. 毒油神育【方剂大全】
  7. 毒药不可入口腹《医门补要》
  8. 毒鱼刺伤【疾病大全】
  9. 毒蕈中毒【疾病大全】
  10. 毒鱼藤【中药大全】
  11. 毒蕈中毒《家庭医学百科-自救互救篇》
  12. 毒肿《圣济总录》
  13. 毒蕈碱样症状【疾病症状】
  14. 毒肿《幼幼新书》
  15. 毒血症【疾病症状】
  16. 毒肿瘰方《外台秘要》
  17. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  18. 独白散【方剂大全】
  19. 毒性弥漫性甲状腺肿【疾病大全】
  20. 独步散【方剂大全】
  21. 毒性结节性甲状腺肿【疾病大全】
  22. 独参汤【方剂大全】
  23. 毒性表现【疾病症状】
  24. 独参汤（葛氏）《虚损启微》
  25. 毒性《中药基本理论知识》
  26. 独参丸【方剂大全】
  27. 毒消滤水饮【方剂大全】
  28. 独蟾丸【方剂大全】
  29. 毒物致肝损害【疾病症状】
  30. 独凡丸【方剂大全】
  1. 毒药伤胎《济生集》
  2. 毒药疗病则度《古今医统大全》
  3. 毒药伤胎《女科秘旨》
  4. 毒药攻邪《中医名词词典》
  5. 毒药伤胎《竹林女科证治》
  6. 毒药不可入口腹《医门补要》
  7. 毒痈红肿《急救广生集》
  8. 毒药《中医词典》
  9. 毒壅《续名医类案》
  10. 毒蕈中毒《预防医学》
  11. 毒症案《丁甘仁医案》
  12. 毒蕈中毒《家庭医学百科-自救互救篇》
  13. 毒蜘蛛咬伤的防治《外科学总论》
  14. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  15. 毒肿《圣济总录》
  16. 毒性实验法《医院药学》
  17. 毒肿《幼幼新书》
  18. 毒性甲状腺肿《病理学》
  19. 毒肿候《诸病源候论》
  20. 毒性及中毒特点《预防医学》
  21. 毒肿候《诸病源候论》
  22. 毒性《预防医学》
  23. 毒肿瘰方四首《外台秘要》
  24. 毒性《预防医学》
  25. 毒肿入腹候《诸病源候论》
  26. 毒性《中药基本理论知识》
  27. 毒注《中医词典》
  28. 毒蜥蜴咬伤《默克家庭诊疗手册》
  29. 毒注候《诸病源候论》
  30. 毒物伤胎《竹林女科证治》
  31. 毒作用表现《预防医学》


胎漏_《济生集》_中医妇科_【岐黄之术】

胎漏

胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

壮实妇人，两手脉平和，饮食如常，别无所苦，而经暗下，此血气旺，养胎之余血也。儿大能饮，自不来矣。然亦不可使之多下，当和血凉血健脾为主。用佛手散加黄 、白术，如不已加阿胶。去血多者，用八珍汤加胶艾。若因热用逍遥散，因肝火加山栀，因脾火用加味归脾汤。因气虚不能摄血，用补中益气汤。

陆氏胎漏下血方

当归 川芎（各二钱） 人参（七分） 白术（一钱五分） 茯苓（一钱） 黄 （五钱炙） 升麻（五分） 香附（三钱）

加姜枣引，若胎不动去白术加苏梗（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒药伤胎
  • 当前页：胎漏
  • 下一页：跌仆伤胎
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《济生集》
  2. 胎漏《产鉴》
  3. 胎漏《女科秘旨》
  4. 胎漏《中医词典》
  5. 胎漏《医述》
  6. 胎漏《四圣心源》
  7. 胎漏《卫生易简方》
  8. 胎漏《景岳全书》
  9. 胎漏《医学心悟》
  10. 胎漏《中医名词词典》
  11. 胎漏《竹林女科证治》
  12. 胎瘤门主论《疡医大全》
  13. 胎漏《回春录》
  14. 胎瘤《外科正宗》
  15. 胎漏《妇人规》
  16. 胎瘤《外科大成》
  17. 胎漏《奇效简便良方》
  18. 胎瘤《外科心法要诀》
  19. 胎漏《奇效简便良方》
  20. 胎瘤《医宗金鉴》
  21. 胎漏《中医妇科学》
  22. 胎瘤《中医词典》
  23. 胎漏《女科切要》
  24. 胎冷腹痛欲泻《胎产秘书》
  25. 胎漏《金匮钩玄》
  26. 胎哭《中医词典》
  27. 胎漏《灸法秘传》
  28. 胎渴《中医词典》
  29. 胎漏部《本草易读》
  30. 胎倦《中医词典》
  31. 胎漏黄水《中医词典》


跌仆伤胎_《济生集》_中医妇科_【岐黄之术】

跌仆伤胎

跌仆伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

胎为跌仆所伤，以逐污生新为主，服佛手散神效。如腹痛加益母子，服下痛止。母子俱安。若胎已损，则污血频下，再加制香附、益母草、陈皮煎浓汁服。系从高坠下，腹痛下血烦闷，加生地、黄 补以安之。若腹内大痛下血，加老山高丽参、白术、茯苓、炙甘草、陈皮、砂仁研服，痛甚加五灵脂一钱

加味归脾汤

人参 白术 茯神 黄 枣仁（各一钱五分） 炙甘草 木香（各五分） 当归 远志（各一钱） 丹皮 山栀（各一钱） 加龙眼肉（二钱五分）

姜枣引。

搐犯胎不安，腰腹痛，或下浆水血水，或上抢心气促，用四物汤加阿胶、黄 姜枣引。

陆氏伤胎方

当归（三钱） 川芎 制香附 黄芩（各二钱） 升麻（一钱） 砂仁（一钱五分） 姜（三片） 枣（二个）

救急方

胎偶有所伤动、痛不可忍。

缩砂（连壳炒黑）

为末，热酒调服二钱或米饮亦可，后腹中觉热胎即安，屡试验。

安胎方

黄 （蜜炒） 杜仲（姜汁炒） 茯苓（各一钱） 黄芩（一钱五分） 白术（生用五分） 阿胶（一钱） 甘草（炙五分） 续断（八分）

胸中胀满加紫苏，陈皮（各八分），下红加艾叶，地榆（各一钱），多加阿胶引中用糯米百粒，酒三杯，水二杯煎，若腹痛则用急火煎。

安胎银苎酒

治孕妇胎动欲坠，腹痛不可忍，及胎漏下血。

苎根（二两） 纹银（五两） 酒一碗 如无苎之处，用茅草根（五两）

加水煎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏
  • 当前页：跌仆伤胎
  • 下一页：胎前小便不通
<<< 返回本书目录
  1. 跌仆伤胎《济生集》
  2. 跌仆损伤急救散【方剂大全】
  3. 跌仆内伤《保婴撮要》
  4. 跌仆外伤《保婴撮要》
  5. 跌仆《外科理例》
  6. 跌仆折伤《本草纲目》完整版
  7. 跌扑肿痛【中药主治】
  8. 跌死《洗冤集录》
  9. 跌扑损伤【方剂主治】
  10. 跌损妙方书后《跌损妙方》
  11. 跌扑损伤【中药主治】
  12. 跌坠《丹溪手镜》
  13. 跌扑损伤《续名医类案》
  14. 迭裂黄堇【中药大全】
  15. 跌扑损伤《仁术便览》
  16. 叠钱《痘疹心法要诀》
  17. 跌扑损伤《经验丹方汇编》
  18. 叠钱《医宗金鉴》
  19. 跌扑损伤《丹溪心法》
  20. 叠瓦癣【疾病大全】
  21. 跌扑伤痛【中药主治】
  22. 叠指《保幼新编》
  23. 跌扑伤胎毒药伤胎《证治准绳·女科》
  24. 蝶鞍变形 【疾病症状】
  25. 跌扑伤胎毒药伤胎《女科证治准绳》
  26. 蝶鞍空泡【疾病症状】
  27. 跌扑伤胎《女科秘旨》
  28. 蝶窦恶性肿瘤【疾病大全】
  29. 跌扑伤损【方剂主治】
  30. 蝶骨嵴脑膜瘤【疾病大全】
  1. 跌仆伤胎《济生集》
  2. 跌仆伤胎《中医词典》
  3. 跌仆外伤《保婴撮要》
  4. 跌仆内伤《保婴撮要》
  5. 跌仆胁痛《中医词典》
  6. 跌仆《外科理例》
  7. 跌闪伤腰痛《奇效简便良方》
  8. 跌仆《中医词典》
  9. 跌闪小产《傅青主女科》
  10. 跌扑至重面青气短欲死者《回生集》
  11. 跌闪肿痛《奇效简便良方》
  12. 跌扑损伤《经验丹方汇编》
  13. 跌死《洗冤集录》
  14. 跌扑损伤《外科证治全书》
  15. 跌死秘方《华佗神方》
  16. 跌扑损伤《仁术便览》
  17. 跌损妙方书后《跌损妙方》
  18. 跌扑损伤《丹溪心法》
  19. 跌阳脉《中医名词词典》
  20. 跌扑损伤《续名医类案》
  21. 跌坠《丹溪手镜》
  22. 跌扑伤胎毒药伤胎《女科证治准绳》
  23. 迭法《中医词典》
  24. 跌扑伤胎毒药伤胎《证治准绳·女科》
  25. 迭里特《中医词典》
  26. 跌扑伤胎毒药伤胎《医学纲目》
  27. 迭砖《伤科汇纂》
  28. 跌扑伤胎《竹林女科证治》
  29. 怢（tū突）栗《中医词典》
  30. 跌扑伤胎《女科秘旨》
  31. 揲（shé，音舌）荒《中医词典》


胎前小便不通_《济生集》_中医妇科_【岐黄之术】

胎前小便不通

胎前小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

此症名曰转胞，医者多用车前八珍汤不效，宜服八味丸。（药铺有卖），空心下五钱，以愈为止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌仆伤胎
  • 当前页：胎前小便不通
  • 下一页：胎前浮肿
<<< 返回本书目录
  1. 胎前小便不通《女科秘要》
  2. 胎前泄痢《女科秘要》
  3. 胎前小便不通《济生集》
  4. 胎前泄泻《女科秘要》
  5. 胎前消渴《女科秘要》
  6. 胎前心痛《女科秘要》
  7. 胎前下血《女科秘要》
  8. 胎前咽痛《女科秘要》
  9. 胎前头痛《女科秘要》
  10. 胎前腰痛《女科秘要》
  11. 胎前调理法《女科折衷纂要》
  12. 胎前药忌群队《女科指掌》
  13. 胎前瘫痪《女科秘要》
  14. 胎前药物宜忌《胎产指南》
  15. 胎前湿热不化阴门痒．《女科秘要》
  16. 胎前宜健脾养血开郁补肾《女科指掌》
  17. 胎前痧痛论《痧胀玉衡》
  18. 胎前阴门痒《女科秘要》
  19. 胎前三十四问《妇科问答》
  20. 胎前阴门肿《济生集》
  21. 胎前乳肿《女科秘要》
  22. 胎前阴门肿《女科秘要》
  23. 胎前乳肿《济生集》
  24. 胎前饮食《济生集》
  25. 胎前全凭脉论《三指禅》
  26. 胎前用药大法《女科指掌》
  27. 胎前气紧咳嗽动红《女科秘要》
  28. 胎前用药法《女科折衷纂要》
  29. 胎前气急不得卧《女科秘要》
  30. 胎前用药三禁《妇科心法要诀》
  1. 胎前小便不通《济生集》
  2. 胎前消渴《女科秘要》
  3. 胎前小便不通《宁坤秘籍》
  4. 胎前消渴《宁坤秘籍》
  5. 胎前小便不通《女科秘要》
  6. 胎前下血动胎《宁坤秘籍》
  7. 胎前小产《宁坤秘籍》
  8. 胎前下血《女科秘要》
  9. 胎前泄痢《女科秘要》
  10. 胎前下痢《医学纲目》
  11. 胎前泄泻《宁坤秘籍》
  12. 胎前吞酸《中医词典》
  13. 胎前泄泻《女科秘要》
  14. 胎前头痛《女科秘要》
  15. 胎前泻痢《宁坤秘籍》
  16. 胎前头痛《宁坤秘籍》
  17. 胎前心痛《医学纲目》
  18. 胎前头痛《中医词典》
  19. 胎前心痛《奇效简便良方》
  20. 胎前头风痛《中医词典》
  21. 胎前心痛《女科秘要》
  22. 胎前调理之法《女科经纶》
  23. 胎前心痛不可忍《宁坤秘籍》
  24. 胎前调理法《女科折衷纂要》
  25. 胎前虚烦《医学纲目》
  26. 胎前体盛不宜补气论《女科经纶》
  27. 胎前血漏《宁坤秘籍》
  28. 胎前瘫痪《女科秘要》
  29. 胎前咽痛《宁坤秘籍》
  30. 胎前瘫痪《宁坤秘籍》
  31. 胎前咽痛《女科秘要》


胎前浮肿_《济生集》_中医妇科_【岐黄之术】

胎前浮肿

胎前浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

此气血俱虚衰而致。切忌通泄之药，恐伤胎也。大腹皮汤

大腹皮

五加皮（各二钱） 青皮 陈皮（各一钱） 姜皮（五分）

空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前小便不通
  • 当前页：胎前浮肿
  • 下一页：胎前阴门肿
<<< 返回本书目录
  1. 胎前浮肿《女科秘要》
  2. 胎前寒热《女科秘要》
  3. 胎前浮肿《济生集》
  4. 胎前昏迷《女科秘要》
  5. 胎前方诀《妇科秘方》
  6. 胎前忌服药品解《医法圆通》
  7. 胎前发疟《孙真人海上方》
  8. 胎前脚痛《女科秘要》
  9. 胎前二十七症医方《胎产指南》
  10. 胎前禁药歌《胎产秘书》
  11. 胎前耳鸣《女科秘要》
  12. 胎前咳嗽《女科秘要》
  13. 胎前恶阻《女科秘要》
  14. 胎前漏红《女科秘要》
  15. 胎前动红《女科秘要》
  16. 胎前论《侣山堂类辩》
  17. 胎前动红《济生集》
  18. 胎前论《张氏妇科》
  19. 胎前大便虚急《女科秘要》
  20. 胎前论治《客尘医话》
  21. 胎前大便不通《女科秘要》
  22. 胎前论治《类证治裁》
  23. 胎前赤带《女科秘要》
  24. 胎前脉法《胎产秘书》
  25. 胎前潮热气痛《女科秘要》
  26. 胎前门《丹台玉案》
  27. 胎前潮热不退《女科秘要》
  28. 胎前门《女科切要》
  29. 胎前产后慎药论《时病论》
  30. 胎前门《女科指要》
  1. 胎前浮肿《济生集》
  2. 胎前方诀《妇科秘方》
  3. 胎前浮肿《宁坤秘籍》
  4. 胎前发疟《孙真人海上方》
  5. 胎前浮肿《女科秘要》
  6. 胎前二十七症医方《胎产指南》
  7. 胎前腹痛《医学纲目》
  8. 胎前耳鸣《女科秘要》
  9. 胎前腹痛《奇效简便良方》
  10. 胎前耳鸣《宁坤秘籍》
  11. 胎前腹胀、产后腹胀《医学纲目》
  12. 胎前恶阻呕吐用半夏论《女科经纶》
  13. 胎前寒热《宁坤秘籍》
  14. 胎前恶阻《女科秘要》
  15. 胎前寒热《女科秘要》
  16. 胎前恶阻《宁坤秘籍》
  17. 胎前寒泻《中医词典》
  18. 胎前动血《宁坤秘籍》
  19. 胎前忽倒地《宁坤秘籍》
  20. 胎前动红《女科秘要》
  21. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  22. 胎前动红《济生集》
  23. 胎前恍惚《中医词典》
  24. 胎前动红《中医词典》
  25. 胎前昏迷《中医词典》
  26. 胎前带白《宁坤秘籍》
  27. 胎前昏迷《女科秘要》
  28. 胎前大便虚急《女科秘要》
  29. 胎前霍乱《中医词典》
  30. 胎前大便虚急《宁坤秘籍》
  31. 胎前疾痢《奇效简便良方》


胎前阴门肿_《济生集》_中医妇科_【岐黄之术】

胎前阴门肿

胎前阴门肿

  • 上一页
  • 目录
  • 相关
  • 下一页

此胎气不能游动而致。用制柯子。水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前浮肿
  • 当前页：胎前阴门肿
  • 下一页：胎前乳肿
<<< 返回本书目录
  1. 胎前阴门肿《女科秘要》
  2. 胎前饮食《济生集》
  3. 胎前阴门肿《济生集》
  4. 胎前用药大法《女科指掌》
  5. 胎前阴门痒《女科秘要》
  6. 胎前用药法《女科折衷纂要》
  7. 胎前宜健脾养血开郁补肾《女科指掌》
  8. 胎前用药三禁《妇科心法要诀》
  9. 胎前药物宜忌《胎产指南》
  10. 胎前用药三禁《济生集》
  11. 胎前药忌群队《女科指掌》
  12. 胎前用药三禁《医宗金鉴》
  13. 胎前腰痛《女科秘要》
  14. 胎前有三禁《女科指掌》
  15. 胎前咽痛《女科秘要》
  16. 胎前杂证《女科切要》
  17. 胎前心痛《女科秘要》
  18. 胎前杂症门《冯氏锦囊秘录》
  19. 胎前泄泻《女科秘要》
  20. 胎前杂症门《女科精要》
  21. 胎前泄痢《女科秘要》
  22. 胎前怔忡《女科秘要》
  23. 胎前小便不通《女科秘要》
  24. 胎前证上《女科经纶》
  25. 胎前小便不通《济生集》
  26. 胎前证下《女科经纶》
  27. 胎前消渴《女科秘要》
  28. 胎前症《医学纲目》
  29. 胎前下血《女科秘要》
  30. 胎前中风《女科秘要》
  1. 胎前阴门肿《济生集》
  2. 胎前阴门肿《中医词典》
  3. 胎前阴门肿《女科秘要》
  4. 胎前阴门痒甚《宁坤秘籍》
  5. 胎前饮食《济生集》
  6. 胎前阴门痒《女科秘要》
  7. 胎前用达生散论《女科经纶》
  8. 胎前阴户肿《宁坤秘籍》
  9. 胎前用药从厥阴经治法有三禁论《女科经纶》
  10. 胎前以清热养血为主论《女科经纶》
  11. 胎前用药大法《女科指掌》
  12. 胎前宜健脾养血开郁补肾《女科指掌》
  13. 胎前用药法《女科折衷纂要》
  14. 胎前药物宜忌《胎产指南》
  15. 胎前用药三禁《中医词典》
  16. 胎前药忌群队《女科指掌》
  17. 胎前用药三禁《济生集》
  18. 胎前腰痛《女科秘要》
  19. 胎前用药三禁《医宗金鉴》
  20. 胎前腰痛《奇效简便良方》
  21. 胎前用药三禁《妇科心法要诀》
  22. 胎前腰痛《医学纲目》
  23. 胎前用抑阳助阴方论《女科经纶》
  24. 胎前腰痛《宁坤秘籍》
  25. 胎前有三禁《女科指掌》
  26. 胎前咽痛《女科秘要》
  27. 胎前杂证《女科切要》
  28. 胎前咽痛《宁坤秘籍》
  29. 胎前杂症门《冯氏锦囊秘录》
  30. 胎前血漏《宁坤秘籍》
  31. 胎前杂症门《女科精要》


胎前乳肿_《济生集》_中医妇科_【岐黄之术】

胎前乳肿

胎前乳肿

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前两乳肿，生寒作热，名内吹乳。皂角两条烧灰，调酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前阴门肿
  • 当前页：胎前乳肿
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 胎前乳肿《女科秘要》
  2. 胎前三十四问《妇科问答》
  3. 胎前乳肿《济生集》
  4. 胎前痧痛论《痧胀玉衡》
  5. 胎前全凭脉论《三指禅》
  6. 胎前湿热不化阴门痒．《女科秘要》
  7. 胎前气紧咳嗽动红《女科秘要》
  8. 胎前瘫痪《女科秘要》
  9. 胎前气急不得卧《女科秘要》
  10. 胎前调理法《女科折衷纂要》
  11. 胎前气急不得卧《济生集》
  12. 胎前头痛《女科秘要》
  13. 胎前衄血《女科秘要》
  14. 胎前下血《女科秘要》
  15. 胎前母子盛衰《医宗金鉴》
  16. 胎前消渴《女科秘要》
  17. 胎前母子盛衰《妇科心法要诀》
  18. 胎前小便不通《济生集》
  19. 胎前门主方加减活法《妇科秘方》
  20. 胎前小便不通《女科秘要》
  21. 胎前门汇方《医宗金鉴》
  22. 胎前泄痢《女科秘要》
  23. 胎前门汇方《妇科心法要诀》
  24. 胎前泄泻《女科秘要》
  25. 胎前门《评注产科心法》
  26. 胎前心痛《女科秘要》
  27. 胎前门《女科指要》
  28. 胎前咽痛《女科秘要》
  29. 胎前门《女科切要》
  30. 胎前腰痛《女科秘要》
  1. 胎前乳肿《济生集》
  2. 胎前乳肿《中医词典》
  3. 胎前乳肿《宁坤秘籍》
  4. 胎前全凭脉论《三指禅》
  5. 胎前乳肿《女科秘要》
  6. 胎前清热养血宜开郁为主论《女科经纶》
  7. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  8. 胎前清热养血宜兼顺气为主论《女科经纶》
  9. 胎前三十四问《妇科问答》
  10. 胎前气紧咳嗽动红《女科秘要》
  11. 胎前痧痛论《痧胀玉衡》
  12. 胎前气紧咳嗽《宁坤秘籍》
  13. 胎前伤食《医学纲目》
  14. 胎前气紧不得卧《宁坤秘籍》
  15. 胎前湿热不化阴门痒《女科秘要》
  16. 胎前气急不得卧《女科秘要》
  17. 胎前十字真言《中医词典》
  18. 胎前气急不得卧《济生集》
  19. 胎前食泻《中医词典》
  20. 胎前气急不得卧《中医词典》
  21. 胎前手足麻木《中医词典》
  22. 胎前衄血常从口鼻中来《宁坤秘籍》
  23. 胎前水肿《医学纲目》
  24. 胎前衄血《女科秘要》
  25. 胎前损身《中医词典》
  26. 胎前疟疾《奇效简便良方》
  27. 胎前瘫痪《宁坤秘籍》
  28. 胎前母子盛衰《妇科心法要诀》
  29. 胎前瘫痪《女科秘要》
  30. 胎前母子盛衰《医宗金鉴》
  31. 胎前体盛不宜补气论《女科经纶》


《济生集》

  • 作者：? 朝代：清 年份：公元1644-1911年
  • 自序
  • 序
  • 发凡
  • 卷一
    • 保胎论
    • 广嗣论
    • 男女辨
    • 随孕随产论
    • 坠胎论
    • 小产失调枉死论
    • 胎教
    • 胎前饮食
    • 成胎造化章
    • 孕脉论
    • 孕后便览
  • 卷二
    • 保产辑要总论
    • 难产七因
    • 酷暑
    • 严冬
    • 节录临产达生要言
    • 临产调护法
    • 产后救护法
    • 三字宝
    • 临盆七候
    • 产后便览
    • 产后忌食诸物
    • 产后四大忌
    • 产后饮食论
  • 卷三
    • 妇女证总论
    • 室女论
    • 诊看妇人先问经期妊娠
    • 论经病原
    • 论月经诸症
    • 论治赤白各带症
    • 回生歌
    • 七液丹医治各症
  • 卷四
    • 胎前诸症论
    • 胎前用药三禁
    • 安胎有二法
    • 安胎活法
    • 论孕妇呕吐
      • 恶阻
    • 胎痛
    • 孩儿攻心
    • 胎前气急不得卧
    • 子悬
    • 子烦
    • 子痫
    • 子鸣
    • 子满
    • 激经胎漏尿血三症总括
    • 三症辨治
    • 胎前动红
    • 胎动
    • 毒药伤胎
    • 胎漏
    • 跌仆伤胎
    • 胎前小便不通
    • 胎前浮肿
    • 胎前阴门肿
    • 胎前乳肿
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行