《旧德堂医案》提要_《旧德堂医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《旧德堂医案》
《旧德堂医案》提要
在线购买《旧德堂医案》正版书籍

《旧德堂医案》提要

  • 上一页
  • 目录
  • 相关
  • 下一页

《旧德堂医案》一卷，清云间李修之先生遣著也。其书中所记之案，上自公卿，下逮贩贾，所载多怪异之病，所用皆奇特之法，其及门诸子早己付刊，西秦田华臣先生序文亦云已有刻本。惟乃时家刻书籍印送新友，未易普及。海上中医杂志按期选载，阅者多以不得急窥全豹为憾。裘君吉生特将旧藏抄本刊行，以副同道先睹为快之望，亦即中医杂志社选载流传之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《旧德堂医案》提要
  • 下一页：《旧德堂医案》序
<<< 返回本书目录
  1. 《旧德堂医案》提要《旧德堂医案》
  2. 《旧德堂医案》序《旧德堂医案》
  3. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  4. 《旧德堂医案》正文《旧德堂医案》
  5. 《经效》阿胶丸《苏沈良方》
  6. 《雷公炮炙论》序《雷公炮炙论》
  7. 《金匮要略》论《侣山堂类辩》
  8. 《类经图翼·针灸要览》《妇人规》
  9. 《金匮》治妇人杂病五方《顾松园医镜》
  10. 《鳞部·本草纲目》《本草纲目》图文版
  11. 《金匮》水莨菪辨《研经言》
  12. 《灵》《素》不同《医学读书记》
  13. 《金匮》十全之法《儒门事亲》
  14. 《灵枢·本输》篇《金针秘传》
  15. 《金匮》十全五泄法后论《儒门事亲》
  16. 《灵枢·经脉》篇《金针秘传》
  17. 《金匮》上工治未病一节辩《吴医汇讲》
  18. 《灵枢·九针十二原》篇《金针秘传》
  19. 《金匮》马刀考《研经言》
  20. 《灵枢·小针解》《金针秘传》
  21. 《金匮》论《医学源流论》
  22. 《灵枢·营气》篇《金针秘传》
  23. 《金匮》非论杂病书辨《研经言》
  24. 《灵枢·营卫生会》篇《金针秘传》
  25. 《金部·本草纲目》《本草纲目》图文版
  26. 《灵枢经》骨度尺寸《伤科补要》
  27. 《介部·本草纲目》《本草纲目》图文版
  28. 《灵枢经》骨度尺寸《正骨心法要旨》
  29. 《甲乙》之误《医学读书记》
  30. 《灵苑》治眼，实散《苏沈良方》
  1. 《旧德堂医案》提要《旧德堂医案》
  2. 《旧德堂医案》《中医词典》
  3. 《旧德堂医案》序《旧德堂医案》
  4. 《旧德堂医案》《中医词典》
  5. 《旧德堂医案》正文《旧德堂医案》
  6. 《灸膏肓腧穴法》《中医词典》
  7. 《救荒本草》《中医词典》
  8. 《灸膏肓腧穴法》《中医词典》
  9. 《救荒本草》《中医词典》
  10. 《灸法秘传》《中医词典》
  11. 《救急》方《妇人大全良方》
  12. 《灸法秘传》《中医词典》
  13. 《救急》方《妇人大全良方》
  14. 《九墟》《中医词典》
  15. 《救急》方《妇人大全良方》
  16. 《九墟》《中医词典》
  17. 《救急》方《妇人大全良方》
  18. 《九灵》《中医词典》
  19. 《救急》方《妇人大全良方》
  20. 《九灵》《中医词典》
  21. 《救急备用经验汇方》《中医词典》
  22. 《静香楼医案》《中医词典》
  23. 《救急备用经验汇方》《中医词典》
  24. 《静香楼医案》《中医词典》
  25. 《救偏琐言》《中医词典》
  26. 《景岳新方砭》《中医词典》
  27. 《救偏琐言》《中医词典》
  28. 《景岳新方砭》《中医词典》
  29. 《救伤秘旨》《中医词典》
  30. 《景岳全书发挥》《中医词典》
  31. 《救伤秘旨》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《旧德堂医案》序_《旧德堂医案》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《旧德堂医案》
《旧德堂医案》序
在线购买《旧德堂医案》正版书籍

《旧德堂医案》序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝闻炎帝之泽，寿世而资生；尧舜之政，仁民而及物。利济天下，其揆一也。然爱民者以亲亲为先，寿世者以老老为务。元晏先生云：人受先人之体，有八尺之躯，不知医事，此游魂耳。虽有忠孝之心，慈惠之念，君父危困，赤子涂地，何以济之。圣贤所以精思极论，而尽其理耳。余尝有志于斯，奈周旋皇路，劳瘁簿书，每叹元晏高风，有惭苏仙奇行也。及承乏云门观风海邑有修之李君者，年富而学博，养邃而识纯。其决病也，如洞垣之照；其投剂也，若大还之丹。无论沉疴怪病，卒能返本回真，仁风翔洽遐声称久矣。余之所不能去于心者，辛丑季秋余将入觐彤廷。会家君患泄，神疲形瘁，已成痼疾，恐不起。其如会同大典，己任北山之后，报政长征，曷纾南顾之忧。自度此身不忠不孝，何自立于天地间也。幸李君以补天之功，斡旋造化，展指上阳春而沉寒忽散，泼壶中甘露而元气顿光；起家君于万死一生之危，依然堂上；俾不肖于燕山楚水之遥，还瞻膝下。微李君德泽不及此，余衔恩有素，铭德无涯，聊仿古人式庐下车之敬旌其堂曰：今日东垣以著培杏弘林步武乎易水师弟也。继而视膳失节，泄泻复作，病人膏盲，痛难身代，虽先子尽其天年，而李君德意之厚与道望之隆，深足追述也。孰谓和缓才名有逊秦晋两君哉！余故爰载始末附诸简端，以志感云。若夫活人功用，自有笔舌可纪。是刻，特其一班耳。

西秦田元恺华臣氏书于云间署中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《旧德堂医案》提要
  • 当前页：《旧德堂医案》序
  • 下一页：自叙
<<< 返回本书目录
  1. 《旧德堂医案》序《旧德堂医案》
  2. 《旧德堂医案》正文《旧德堂医案》
  3. 《旧德堂医案》提要《旧德堂医案》
  4. 《雷公炮炙论》序《雷公炮炙论》
  5. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  6. 《类经图翼·针灸要览》《妇人规》
  7. 《经效》阿胶丸《苏沈良方》
  8. 《鳞部·本草纲目》《本草纲目》图文版
  9. 《金匮要略》论《侣山堂类辩》
  10. 《灵》《素》不同《医学读书记》
  11. 《金匮》治妇人杂病五方《顾松园医镜》
  12. 《灵枢·本输》篇《金针秘传》
  13. 《金匮》水莨菪辨《研经言》
  14. 《灵枢·经脉》篇《金针秘传》
  15. 《金匮》十全之法《儒门事亲》
  16. 《灵枢·九针十二原》篇《金针秘传》
  17. 《金匮》十全五泄法后论《儒门事亲》
  18. 《灵枢·小针解》《金针秘传》
  19. 《金匮》上工治未病一节辩《吴医汇讲》
  20. 《灵枢·营气》篇《金针秘传》
  21. 《金匮》马刀考《研经言》
  22. 《灵枢·营卫生会》篇《金针秘传》
  23. 《金匮》论《医学源流论》
  24. 《灵枢经》骨度尺寸《伤科补要》
  25. 《金匮》非论杂病书辨《研经言》
  26. 《灵枢经》骨度尺寸《正骨心法要旨》
  27. 《金部·本草纲目》《本草纲目》图文版
  28. 《灵苑》治眼，实散《苏沈良方》
  29. 《介部·本草纲目》《本草纲目》图文版
  30. 《柳州遗稿》序《续名医类案》
  1. 《旧德堂医案》序《旧德堂医案》
  2. 《旧德堂医案》提要《旧德堂医案》
  3. 《旧德堂医案》正文《旧德堂医案》
  4. 《旧德堂医案》《中医词典》
  5. 《救荒本草》《中医词典》
  6. 《旧德堂医案》《中医词典》
  7. 《救荒本草》《中医词典》
  8. 《灸膏肓腧穴法》《中医词典》
  9. 《救急》方《妇人大全良方》
  10. 《灸膏肓腧穴法》《中医词典》
  11. 《救急》方《妇人大全良方》
  12. 《灸法秘传》《中医词典》
  13. 《救急》方《妇人大全良方》
  14. 《灸法秘传》《中医词典》
  15. 《救急》方《妇人大全良方》
  16. 《九墟》《中医词典》
  17. 《救急》方《妇人大全良方》
  18. 《九墟》《中医词典》
  19. 《救急备用经验汇方》《中医词典》
  20. 《九灵》《中医词典》
  21. 《救急备用经验汇方》《中医词典》
  22. 《九灵》《中医词典》
  23. 《救偏琐言》《中医词典》
  24. 《静香楼医案》《中医词典》
  25. 《救偏琐言》《中医词典》
  26. 《静香楼医案》《中医词典》
  27. 《救伤秘旨》《中医词典》
  28. 《景岳新方砭》《中医词典》
  29. 《救伤秘旨》《中医词典》
  30. 《景岳新方砭》《中医词典》
  31. 《局方发挥》《中医词典》


自叙_《旧德堂医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《旧德堂医案》
自叙
在线购买《旧德堂医案》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

纪古称湔浣肠胃，漱涤脏腑，割皮解肌，抉脉结筋，此炼精药形之术，超伦希世之神，其法不可考矣。三代以降汤液初兴，方论始备，十剂以准规矩，七方以明绳墨。补泻因乎虚实，寒热合乎时宜。症有真假，凭脉而施治；治分从逆，临症而审机。变化生克，若易道之无方；虚实奇正，如兵家之有纪。故一症有一定之论，一方有万变之能。未可寒热两歧，攻补互似也。非审脉验症辨明定治，何能斡旋造化之意耶。东坡云：脉症虽明，古今所患，至虚有盛候，大实有羸状，疑似之间，生死反掌。佩服斯言，战兢自惧，犹恐遗训在耳，贻羞地下。乃奋然鼓志，研求《灵素}，考据百家，受知当世十有余年。虽无回生起死之功，稍有吹枯振槁之用。或舍症而取脉，或舍脉而取症，或对症以定方，或因方以立论。楮陈墨迹累案盈几矣，及门二三子请付剞劂，用广闻见。于是不揣愚鄙聊录一二，自知雕虫小技，不合大道。然而他山之石可以攻玉，狂夫之言圣人择也。则此刻或有道之所取裁乎。敢以就正。

云间李修之甫识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《旧德堂医案》序
  • 当前页：自叙
  • 下一页：小叙
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《旧德堂医案》
  2. 自叙《评琴书屋医略》
  3. 自叙《金匮悬解》
  4. 自叙《医学集成》
  5. 自叙《伤寒说意》
  6. 自序一《医门补要》
  7. 自叙《四圣心源》
  8. 自序二《医门补要》
  9. 自叙《四圣悬枢》
  10. 自序《伤寒括要》
  11. 自叙《长沙药解》
  12. 自序《随息居重订霍乱论》
  13. 自叙《玉楸药解》
  14. 自序《博济方》
  15. 自叙《仿寓意草》
  16. 自序《千金宝要》
  17. 自叙《医学源流论》
  18. 自序《伤寒指掌》
  19. 自叙《白喉全生集》
  20. 自序《外科医镜》
  21. 自叙《竹泉生女科集要》
  22. 自序《女科证治准绳》
  23. 自叙《麻疹阐注》
  24. 自序《经穴汇解》
  25. 自叙《医医医》
  26. 自序《伤寒舌鉴》
  27. 自叙《医学传灯》
  28. 自序《药征》
  29. 自叙《证治准绳·杂病》
  30. 自序《外科选要》
  31. 自叙《古今医案按》


小叙_《旧德堂医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《旧德堂医案》
小叙
在线购买《旧德堂医案》正版书籍

小叙

  • 上一页
  • 目录
  • 相关
  • 下一页

余读《史记》仓公治案，凡十有余人，历疏病状，备陈方论，未尝不叹功多也。盖人禀天地之大德，参精神之化机，有生必有病者，六淫与九气相干；有病必有治者，七方与十剂相济。故针灸砭石创制于千古，汤液醴酾垂训于万年，司命重权由来尚矣。第病有所因，人人自殊；症有传变，种种不一。始末变迁之异，寒热虚实之分，阴阳消长愈幻而愈化，攻补从逆愈出而愈奇。三指之下安危反掌，一匕之中生死攸关。必酝酿丹书，研精《灵素》，乃能入室升堂耳。惟吾师修之李夫子，天资颖悟，家学渊源，饮上池之水，洞隔垣之照；刀圭施而沉疴顿起，丹丸投而僵仆回生，九峰三泖咸化为寿城春台矣。翊也，企仰仪型，亲炙道范，幸大冶炉锤启小于聋喷，书绅明教盖已有年。二三同志虑照示之不广也，属余立案以记之。用是敢竭班见，敬陈片言。虽学海泓深，难以蠡测，龙门多士，何藉管窥。然山高在望，安敢怠荒，及论在兹，顾叨笔舌。即见闻所及，记述大概，上自名公巨卿，下逮贾夫牧竖，其间怪异之病，奇特之方，或还生起死，或养气守真。时而培补阳和；如阴霜见日；时而调元滋水，若甘露澍霖。圆融活泼，总不外回春之泽；临机应变，尽皆成利济之仁。庶天下后世，知吾师活人功用，上接乎仓公也。至若著述藏于金匮，编刻秘于玉函，上撷万卷之书，下振千秋之铎，此吾师入神之妙用。余未有知，安敢窥其万一耶。

申江唐廷翊百拜书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：小叙
  • 下一页：《旧德堂医案》正文
<<< 返回本书目录
  1. 小叙《旧德堂医案》
  2. 小续命汤《汤头歌诀》
  3. 小序《时病论》
  4. 小续命汤【方剂大全】
  5. 小惺惺丸《小儿药证直诀》
  6. 小悬钩子【中药大全】
  7. 小心真主篇《外经微言》
  8. 小旋花【中药大全】
  9. 小心宠物带来的危害《免疫与健康》
  10. 小旋鸡尾【中药大全】
  11. 小香连丸《小儿药证直诀》
  12. 小雪亥上终之气《儒门事亲》
  13. 小陷胸丸《伤寒寻源》
  14. 小雪人参【中药大全】
  15. 小陷胸汤证《临证实验录》
  16. 小血管吻合的手术原则和要求《外科学总论》
  17. 小陷胸汤证《临证实验录》
  18. 小血管纤维性坏死【疾病症状】
  19. 小陷胸汤【方剂大全】
  20. 小血光藤【中药大全】
  21. 小陷胸加枳实汤【方剂大全】
  22. 小血藤【中药大全】
  23. 小仙草《滇南本草》
  24. 小血藤叶【中药大全】
  25. 小犀角圆【方剂大全】
  26. 小鸦葱【中药大全】
  27. 小舞蹈病【疾病大全】
  28. 小岩白菜【中药大全】
  29. 小舞蹈病《家庭医学百科-医疗康复篇》
  30. 小眼球【疾病症状】
  1. 小叙《旧德堂医案》
  2. 小序《时病论》
  3. 小续命汤《时病论歌括新编》
  4. 小惺惺丸《小儿药证直诀》
  5. 小续命汤《备急千金要方》
  6. 小心真主篇《外经微言》
  7. 小续命汤《备急千金要方》
  8. 小心宠物带来的危害《免疫与健康》
  9. 小续命汤《冯氏锦囊秘录》
  10. 小心《中医词典》
  11. 小续命汤《妇人大全良方》
  12. 小心《中医名词词典》
  13. 小续命汤《三因极一病证方论》
  14. 小邪《中医词典》
  15. 小续命汤《太平惠民和剂局方》
  16. 小香连丸《小儿药证直诀》
  17. 小续命汤《儒门事亲》
  18. 小陷胸丸《伤寒寻源》
  19. 小续命汤《目经大成》
  20. 小陷胸汤证《临证实验录》
  21. 小续命汤《医方考》
  22. 小陷胸汤证《临证实验录》
  23. 小续命汤《医方考》
  24. 小陷胸汤方《伤寒论》
  25. 小续命汤《仁术便览》
  26. 小陷胸汤方《医宗金鉴》
  27. 小续命汤《退思集类方歌注》
  28. 小陷胸汤方《伤寒杂病论》
  29. 小续命汤《医方论》
  30. 小陷胸汤《伤寒括要》
  31. 小续命汤《汤头歌诀》


《旧德堂医案》正文_《旧德堂医案》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《旧德堂医案》
《旧德堂医案》正文
在线购买《旧德堂医案》正版书籍

《旧德堂医案》正文

  • 上一页
  • 目录
  • 相关
  • 下一页

■

申江邹邑侯子舍，仲夏患泻，精神疲惫，面目青黄，因素不服药，迁延季秋。忽眩晕仆

地，四肢抽搦，口斜唇动，遍体冰冷，面黑肚缩，六脉全无。署中幕宾通晓医理，各言己见。

或曰：诸风掉眩，法宜平肝。或曰；诸寒收引，理应发散。议论纷纭，不敢投剂。延予决之，曰：脾为升阳之职，胃为行气之府。坤土旺则清阳四布，乾健乖则浊阴蔽塞，此自然之理也。今泄泻既久，冲和耗散，所以脾元下脱，胃气上浮，阴阳阻绝，而成天地之否。故卒然仆倒，所谓土空则溃也。况肝脾二经为相胜之脏，脾虚则木旺，旺则风生，故体冷面青歪斜搐搦相因而致也。若误认风寒的候而用发表之方，恐已往之阳追之不返矣。宜急煎大剂参附庶为治本。合署惊讶见予议论严确，乃用人参一两熟附二钱生姜五片煎就灌下。一二时手指稍温，至夜半而身暖神苏，能进米饮，后以理中补中调理而安。

■

文学陆元振，经年伏枕，足膝枯细，耳轮焦薄，形容憔悴。历访名医俱用四物地黄汤，反觉胸膈凝滞，饮食减少，自谓此身永废而心犹未慊。延予商治，诊两寸关俱见沉滞，独尺部洪大，重按若绝，此肾虚精耗髓空骨痿之征也。盖肾者作强之官也，居下而主阴气，藏精而充骨髓者也。故肾旺则精盈，而肢节坚强；肾虚则髓竭，而膝膑软弱。王太仆云；滋苗者必固其根，伐下者必枯其上。今坎水不能灌溉经络，滋养百骸，宜乎耳轮焦薄，足膝枯细也。

《内经》所谓肾气热则腰脊不举，足不任身，骨枯髓减，发为骨痿，端合此证。若徒事滋阴，恐用草木不能骤补精血，反壅滞阳气，以致中脘不舒。痿壁艰难耳，必用气血之属同类相求，兼以报使之品直抵下焦，譬之天雨沟渠盈溢滂沛河泽。奚虑隧道不行足膝难步耳。疏方：用人参 白术 当归 地黄 茯苓 肉桂鹿茸龟甲萎蕤牛膝等，重剂，数帖而稍能转舒，百帖而愈。

■

嘉定孝廉陆佑公长子，童年发热，遍尝凉药，热势更炽，昼夜不减，复认阳明热证，投大剂白虎，禁绝谷食，致肌肉消瘦，渐致危困。迎予往治。见面色枯而不泽，脉现细数，力断大虚之证，速用甘温之药，庶可挽回。佑老骇曰；皆言外感寒热无间，内伤寒热不齐，今发热昼夜不已，而反言内虚者，必有确见，愿聆其详。予曰：阳虚昼剧√阴虚夜剧，此阴阳偏胜，因有界限之分。今脾胃并虚，阴阳俱病，元气衰残，阴火攻冲，独浮肌肤，表虽身热如焚，而寒必中伏。况肌肉消铄，脾元困惫也。彻夜无卧，胃气不和也。面无色泽，气血不荣也。脉象无神，天真衰弱也。此皆不足之明验。若禁用五味则胃气益孤，专服寒凉则生气绝灭。宜晨服补中益气汤加麦冬五味，以培资生之本，暮服逍遥散以疏乙木之郁，兼佐浓鲜之品苏胃养阴，庶元神充而虚阳内敛也。令先饮猪肺汤一碗，当即安睡，热即稍减，遂相信用药。服十剂而精神爽快，调理经年，眼参数斤，乃获全愈。

■

常镇道尊陈公，久患下血，甲辰春召予调治。诊得六脉安静，右尺重按稍虚，此命门火衰不能生土，土虚荣弱精微下陷而成便血之候。盖土为生化之母，堤防下气者，经曰：营出中焦，又曰，气因于中。中者脾胃也，为生气生血之乡，升清降浊之职。故胃盛则循经之血洒陈于外，脾强则守荣之血滋养于中，皆赖少火生气耳。若元阳既亏，离虚无以生坤，坎满无以养艮，使脾胃衰残而清阳不升，转输失化而阴血不统。宜乎精华之气不能上奉辛金，反下渗庚大肠也。当用甘温之剂培中宫之虚，升阳之品提下陷之气，庶生长令行而阴血归藏。方以补中益气加阿腰醋炒荆芥，数剂而安。

■

保定文选张鲁彦，少年登第，纵恣酒色，患便血四年，午晨各去一次。诸药杂投，剂多功少。延子调治，诊其脉象两手浮洪，断为肾虚火动之候。盖血乃精化，精充而血始盛；阴随阳动，阳密而阴乃固。房劳太过，则真水亏而虚火独发；元气不足，则闭藏弛而阴不固也。遂以熟地山萸山药石斛归身白芍 秦艽阿醪等，煎成，调棉花子灰二钱，空心温服。数帖乃愈。

■

庠生陆符九夫人系董文敏公之孙女也。怀孕三月，忽崩涌如泉，胎坠而胞息，胀闷昏沉，发热谵语，上视见鬼，面黑流涎，已三日矣。此皆瘀血灌满胞中，上掩心肺，故恶证毕现。治法须分先后，用肉桂归尾泽兰 香附 红花 牛膝元胡索，煎成调失笑散去其胞中垢秽，使不上升。继以参耆芎归肉桂助其传送，庶或有救。如方修服神思稍清，觉痛阵连腰，恍恍如下坠，将鹅翎探入喉中，一呕而胞下胀闷诸苦若失。

■

协镇王公生长蓟北，腠理闭密。癸卯秋谒提台梁公于茸城，乘凉蚤归中途浓睡，觉恶寒发热。缘素无病患，不谨调养，过食腥荤，日增喘促，气息声粗，不能安枕，更汗出津津，语言断落，不能发声。延予商治，六脉洪滑，右寸关尤汨汨动摇。以脉合证知为痰火内郁，风寒外束，正欲出而邪遏之，邪欲上而气逆之，邪正相搏，气凑于肺。俾橐龠之司失其治节，清肃之气变为扰动。是以呼吸升降不得宣通，气道奔迫发为肺鸣。一切见证咸为风邪有余，肺气壅塞之徵。若能散寒驱痰，诸病自愈。乃用三拗汤(三拗汤麻黄不去根节，杏仁不去皮尖，甘草生用。按此方治感冒风寒，咳嗽鼻塞。麻黄留节发中有收，杏仁留尖取其能发，留皮取其能涩，甘草生用补中有发，故名三拗)加橘红半夏前胡，一剂而吐痰喘缓，二剂而胸爽卧安。夫以王公之多欲，误认丹田气短，用温补之晶则胶固肤腠，客邪焉能宣越，顽痰何以涣解。故临症之时须贵乎谛审也。

■

献商吴维宗年将耳顺，忽然染吐血嗽痰，昼夜不安。医见年迈多劳，误投参耆。遂觉一线秽气直冲清道，如烟似雾，胸间隐隐而疼，喘急不卧。阖户悲泣，特遣伊侄远顾蓬门，具陈病概，并言伊子幼龄，倘成沉疴，何人抚育，深为惨恻。予悯其恳切，细为审度。知水干龙奋，焦灼娇脏，将见腐肺成痈，所以咳咯不止。盖金水一气，水火同原，乾金既可生水，坎水又能养金。惟源流相济则离焰无辉，如真水涸流则相火飞越。俾清虚廓然之质，成扰攘溷浊之气。况乎甘温助阳愈伤肺液，宜壮水之主以镇阳光，使子来救母而邪火顿息也。方以生熟地黄各二钱，天冬 麦冬各一钱五分，茯苓紫菀川贝枯芩瓜蒌霜甘草节各一钱，二剂而烟消雾散，喘息卧安以后，加减不旬日而嗽痰俱止。

■

相国文湛持在左春坊时，患左足下有一线之火直冲会厌，燔灼咽嗌，必得抬肩数次，火气稍退，顷之复来，或用补中益气加肉桂服之更甚，求治于家君。脉两尺虚软，知非实火奔迫，乃虚炎泛上。然虚症之中又有脾肾之分，脾虚者气常下陷，法当升举，肾虚者气常上僭，又当补敛。今真阴衰耗，孤阳无依，须滋坎之阴，以抑离之亢，乃为正治。方以熟地四钱，丹皮山萸各二钱，麦冬钱半，五味三分，黄柏七分，牛膝一钱，煎成加童便一杯，服四帖而虚火乃退，左足遂凉。

■

参戎王丽堂夫佞佛长斋，性躁多怒，腹胀累年，历用汤丸全无奏效。延予治时，腹大脐突，青筋环现，两胁更甚。喘满难卧。此系怒气伤肝，坤宫受制之证。前医但知平肝之法，未知补肝之用，所以甲胆气衰，冲和暗捐，清阳不升，浊气不降，壅滞中州，胀势更增。殊不知肝木自甚则肝亦自伤，不但中土虚衰已也。法当调脾之中兼以疏肝之晶，使肝木调达则土自发育耳。拟方用苍术 白术各钱半，白芍广皮香附 茯苓各一钱，肉桂木香生姜皮各五分，服后顿觉腹响胀宽，喘平卧安，后加人参调理而全瘥。

■

休宁汪振先夫人，受孕八月，胎前劳瘵，肉削肌瘦，环口黧黑，舌色红润，饮食如常，六脉滑利，状若无病。予曰：九候虽调，形肉已脱，法在不治，所赖者胎元活泼，真阴未散；线息孤阳，依附丹田。譬之枯杨生花，根本已拨，胎前尚有生机，恐五十日后虽有神丹总难回挽。盖分娩之时，荣卫俱离，百节开张，况处久病之躯，当此痛苦之境，恐元神无依，阴阳决绝，仅陈躯壳，而生气杳然，岂能再延耶。越二月，果子存母殁。

■

青溪何伊样之内，患吞酸已二十余载矣。因病随年长，复加恚怒，胸膈否塞，状若两截，食入即反肢体浮肿。治者非破气消导，即清痰降火，投剂累百，未获稍安。邀予治之。左三部弦大空虚，右寸关沉而带涩，乃苦寒伤胃清阳下陷之征也。盖胃司纳受，脾主运动，胃虚则三阳不行，脾弱则三阴不化，致仓廪闭塞，贲门阻滞，奚能化导糟粕转输出入乎况。气者于脾而降于胃，运用不息流行上下者。今胸膈气噎乃气虚而滞，非气实而满。如误认有余之象，妄施攻伐之方，不特无补于脾而反损于胃，所以投剂愈多而病势愈剧也。立方用六君子加炮姜官桂。先将代赭石一两捶末和入，清泉取水煎药。才服入口，觉胸宇不宁；忽然有声，隔绝隧道，食亦不吐。或云胃虚而用六君子，此千古正治，毋庸议论。如代赭石治法今人未闻，愿领其详。予曰：医者意也，代赭系代郡之土，禀南离之色，能生养中州，脾胃属土，土虚即以土补，乃同气相求之义也。

■

居君显子舍，青年患疬，因睡中惊醒，即口眼歪斜，嚼舌流血，四肢搐搦，举家惊异，邀医用治痰不效，干予诊视。因其抽掣不常，难以候脉。但望面色，黄中现青，搐搦之势，左甚于右。经曰：东方属青，入通于肝，其病为惊骇。况乎久患瘰疬，则肝胆之气尝亢于外，而阴血不荣于内。偶因梦中惊骇触动肝火，火旺而风生，风生而摇动，此自然之理也。且四肢为胃土之末，口目乃胃脉所过，木气摇土，所以喁斜瘛疯。夫舌属心脾，齿属阳明，阳明气盛则口噤，心脾气盛则舌挺，一挺一噤故令嚼舌，宜用平肝之晶佐以驱风清火。遂用二陈汤加山栀枳壳 钩藤羌活防风，一剂而诸苦若失。

■

江右李太宰讳日宣，有如夫人，自耳至胁忽结核成块。遍延疡科均以瘰疬治之，反增发热，体瘦，口燥唇干，饮食少进。迎家君往诊，脉左关芤而无力，此肝血枯谒不能荣养诸筋，故筋脉挛缩有似瘰疬，而实非也。若以败毒清火消痰化坚之剂投之，则胃气转伤变症百出矣。当滋养肝血以濡润筋脉为要。方用四物汤加丹皮玉竹 秦艽 麦冬等，剂不数眼而痊。

■

内卿令乔殿史次君，自幼腹痛，诸医作火治、气治、积治，数年不愈。后以理中、建中相间而服亦不见效，特延予治。六脉微弦，面色青黄。予曰，切脉望色咸届肝旺凌脾，故用建中，以建中焦之气。俾脾胃治而肝木自和，诚为合法，宜多服为佳。复用数帖，益增胀痛。殿史再延商治，予细思无策，曰：贤郎之痛发必有时，或重于昼，或甚于夜，或饥饿而发，或饱逸而止，治皆不同。殿史曰：方饮食下咽，便作疼痛，得大便后，气觉稍快，若过饥则痛；交阴分则贴然。予曰；我得之矣。向者所用小建中亦是治本之方，但药酸寒甘饴发满，所以无效。贤郎尊恙缘过饥而食，食必太饱，致伤脾胃失运用之职，故得肝旺凌脾之候，所谓源同而流异者是也。今以六君子汤加山查麦芽助其建运之机，令无壅滞之患，则痛自愈也。服二剂而痛果止，所以医贵精详不可草草。

■

庠生范啸凡令正，向患头眩症，六脉浮滑，服消痰顺气之药略无效验。予曰：无痰不眩，此虽古语，然痰之标在脾，而其本属肾。《素问》曰：头痛巅疾，下虚上实，此之谓也。夫肝为乙木之本，肾为癸水之源，肾阴不充，肝火便发，上动于巅而眩作也。治法以扶脾为主，脾安则木自和，而肺金有养，金为水母，而子亦不虚，何眩晕之有。早用六君子汤加山萸天麻，卧时服肾气丸加人参天麻鹿茸，服之而瘥。

■

周浦顾公鼎，暮夜遭劫，左半身自头至足计伤三十七刀，流血几干，筋骨断折，百日以来，浓血淋沥，肉腐皮黑，痛苦不堪，不能转侧。专科俱用滋阴养血止痛生肌，反凝滞胃门，妨碍贲门，致饮食厌恶，疮口开张，乞予救疗。左寸关部位刀伤沥沥，脓水进流，大都虚微不堪寻按耳。盖虚为阴伤，微为阳弱，阴阳失职，荣卫空虚，气血衰残，肌肉溃烂。《灵枢》云；卫气者，所以温分肉而充皮毛，肥腠理而司开阉。故疮口不收，皆由卫气散失不能收敛耳。即有流脓宿血，内藏其穴，能使阳和生动，火气周流，自然脓收疮敛，长肉生肌，旬月之间可许步履如初。观者咸骇予言为迂，为此危重，不过苟延时日，安得无恙。如果回春，则先生非李乃吕先生也。遂力担承，用养营汤大剂服二十帖，疮口尽敛，饮食亦进，至百帖即能起坐。复用药酒及还少丹出入加减，四五月后可以倚杖行步，越明年便能却杖，迄今荣壮胜常，此亦偶然不可多得。

■

大场张公享内正，年逾四旬，伤子悲，崩涌如泉。用四物腰艾或增棕榈棉灰毫不可遏。医颇明义理，谓阳生阴长，无阳则阴不能生，用补中益气以调脾培本，势虽稍缓，然半载以来仍数日一崩，大如拳块，彻夜不卧，胸膈胀满，势甚危殆。邀予诊视，面色青黄，唇爪失泽，四肢麻木，遍体酸疼，六脉芤虚，时或见涩，此病久生郁，大虚挟寒之象。夫脾喜歌乐而恶忧思，喜温燥而恶寒湿，若投腭艾止涩之剂，则隧道壅塞而郁结作矣。若专用升柴提举之法，则元气衰耗而生发无由也。乃以归脾汤加益智炮姜，大剂，与服四帖而势缓，便能夜寐，胸膈顿宽，饮食增进。调理两月天癸始正，记前后服人参十六斤，贫者奈何。

■

槜李孝廉沈天生夫人，血崩不止，势如涌泉。医谓血热则行，血寒则止。四物加芩柏等剂，两昼夜不减。延家君往治。诊其脉息安静，全无病象，肌体清癯，原非壮实。知为脾胃气虚不能摄血，苦寒杂进反以潜消阳气，须用甘温之品以回生长之令。乃以补中益气汤加阿腰炮姜大补脾元，升举阳气。二剂而崩止，以后调理渐安。

■

河间司李朱思皇长公令方夫人，坐孕七月，胎肿异常，喘急不能言，并不能卧者月余，举家彷徨，投药甚乱。一医用人参 白术以实脾，一医改用商陆葶苈以润肺，相去天渊，益增疑思，邀予决言。予曰：此症似危，脉幸洪滑，产前可保无虑，即应分娩之后颇费周旋耳，舍前两治，余不过一二剂便获安枕矣。座中讶出言之易，各言辨驳，予据理析之曰：胃为清阳之海，肺为元气之龠，故呼吸升于丹田，清浊输化赖于中土，若平素膏粱太过则中州积热。况胎孕内结，则相火有余，至六七月以来，肺胃用事胎渐成大，故胎气愈逼而火愈旺，凑逆于上，喘呼不卧，名曰子悬者是也。兹用参术温补则肺气壅塞，若用葶苈苦寒则胃气孤危，均致变症蜂起，岂非实实虚虚之患乎。疏方用苏梗枳壳腹皮各三钱，茯苓 陈皮半夏各钱半，甘草五分，生姜三片。一帖便能言，再剂则安卧。合门信为神丹，余曰：无欢也，胎前喘急药石易疗，恐临盆在迩其喘复生，虽灵丹在握不能为也。须预惫奇策，调护真元，不致临产涣散，乃可万全。不数日产一子，甚觉强健，越两日喘果复作，惊呆无措，进食亦减常时。此胃土虚而不能生金之象，以大剂参术苓草五味肉桂数剂乃安。

■

歙人方李生儒人，向患左胁疼痛，服行气逐血之剂反加呕逆，甚至勺水难容．脉左沉右洪，明属怒动肝火来侮脾阴，过投峻药转伤胃气，俾三阴失职仓廪无内而化，五阳衰惫传道无由而行，所以中脘不通食反上涌，斯理之自然毋容议也。方以异功散加白芷 肉桂，于土中泻水，并禁与饮食，用党参五钱，陈仓米百余粒，陈皮一钱，生姜三钱，加伏龙肝水三碗，煎耗一半，饥时略饮数口，二三日后方进稀粥，庶胃气和而食不自呕，依法而行果获奇效。

■

柯霭宁，患吐血后，咳嗽连声，气喘吐沫，日晡潮热。服四物知柏后，兼服苏子贝母百部丹皮之属，病势转剧，乞予治之。六脉芤软，两足浮数，知为阴枯精竭而孤阳气浮，俾肺金之气不能归纳丹田，壮火之势得以游行清道，所以娇脏受伤，喘嗽乃发。理应六味丸加五味沉香导火归源，但脾气不实。乃先以人参 白术黄耆山萸山药各一钱五分，石斛丹皮各一钱，五味子廿一粒，肉桂五分，服数十帖大便始实，改用前方调养月余，咳嗽亦瘥。后三年前病复发，信用苦寒遂至不起。

■

云间田二府封翁，久泻肉脱，少腹疼痛，欲食下咽，泊泊有声，才入贲门，而魄门已渗出矣。或以汤药厚脾，或以丸散实肠，毫不见效，几濒于危，召予力救。望其色印堂年寿天而不泽，切其脉气口六部细弱无神，则知清阳不升，原阴下陷，非但转输失职，将见闭藏倾败矣。盖肾者胃之关也，脾之母也。后天之气土能制，先天之气肾可生。脾良由坤土，是离火所生，而艮木又属坎水所生耳。故饮食入胃如水谷在釜，虽由脾土以腐熟，亦必藉少火以生气。犹之万物，虽始于土，皆从阳气而生长，彼生生化化之气，悉属于一点元阳。所谓四大一身皆属金，不知何物是阳精也。惟命门火衰，丹田气冷，使脾脏不能运行精微，肠胃不能传化水谷，三焦无出纳之权，五阳乏敷布之导，升腾精华反趋下陷，故曰泻久亡阴，下多亡阳，阴阳根本，悉归肾中。若徒知补脾而不能补肾，是未明隔二之治也。宜用辛热之晶暖补下焦，甘温之剂资培中土，譬之炉中加火而丹易盛，灯内添油而燃不息，真有水中火发，雪里花开之妙，何虑寒谷之不回春耶。遂用人参 白术炮姜炙甘草熟附子，煎成调赤石子末三钱与服，渐觉平安，十剂而痛止泄减，面色润泽，饮食增进，不一月而全愈，乃蒙赐顾，缱绻竟日而去。越明年春田公觐还，父子重逢，喜出望外，不意过食瓜果，前症复发竟难挽回，卒于仲夏庚寅日，可见木旺凌脾之验，毫发不爽也。

■

庠生奚易思令正，发热腹痛，呕恶不食，六脉沉郁，面黑如薰，用解郁调中之剂前症渐愈，若感怒气，应必复发。半载以来，形神憔悴，小便涩痛，小腹重坠，延予治之。予曰：癥瘕痞块多属中脘，发则形象可求，痃癖两症贴在脐旁，发则攻冲而痛，数症皆水道通利者也。今小水涩滞，少腹重坠，必身皮甲错，绕脐生疮，此系下焦肝火久郁不舒，已成小腹痈也。非予专门，应疡科调治，庶可奏效，延医治之，果如予言，越数日而痈溃，脓色稠紫，服托里养荣等剂，月余而康。

■

徐敬山，伤寒郁热，过经不解，愈后食复，谵语神昏，刺高胎黑，耳聋如愚，六脉洪大，此阳明胃热血化为斑之状，乃燃灯照其胸腹，果紫斑如绿豆大者，朗如列星，但未全透于肌表。宜清胃解毒，使斑点透露，则神清热减矣。用竹叶石膏汤二剂，壮热顿退，斑势掀发，但昏呆愈甚，厉声呼之亦不醒觉，将身掀动全无活意，惟气尚未绝，俱云死矣。予复诊，其脉两手皆在，不过虚微耳。盖此症始因胃热将腐，先用寒凉解其客邪，今邪火虽退，正气独孤，故两目紧闭，僵如死状，急用补胃之剂以醒胃脘真阳，生机自回也。即以生脉散合四君子汤一剂，至夜半而两目能视，乃索米粥，以后调理渐安。

■

妻祖黄含美，庚辰会试，患伤寒。剧甚时，家君薄游都门乃与诊视。舌黑刺高，壮热妄语，神思昏沉，奄奄一息，此为邪热内甚，亢阳外焚，脏腑燔灼，血随沸腾，斑将出矣。遂用生地丹皮元参麦冬 黄连 知母 甘草，一剂而斑现，再剂而神清，三剂而舌刺如洗矣。

■

燕京礼垣房之麟，患伤寒五日，病势困殆，伊亲在太医院者七人，莫能措手，延家君治之。脉人迎紧盛，右关洪大，神思若狂，舌胎微黑。此邪热拂郁神思昏愦而如狂，亢阳煽炽火极似水而舌黑，炎炎蕴隆将成燎原，若非凉血火将焚矣。视其胸腹果有红斑，遂用化斑清火一服顿愈。

■

分镇符公祖恭人，形体壮盛，五旬手指麻木，已历三载。甲辰秋偶感恚怒，忽失声仆地，痰潮如锯，眼合遣尿，六脉洪大。适于往茸城，飞骑促归。缘符公素谙医理，自谓无救，议用小续命汤，俟予决之。予曰：是方乃辛温群聚，利于祛邪，妨于养正。其故有三：盖北人气实，南人气虚，虽今古通论，然北人居南日久，服于水土，卑禀更移，肤腠亦疏，故卑下之乡，柔脆之气，每乘虚来犯，致阴阳颠倒，荣卫解散，而气虚卒中。此南北之辨者一。况中风要旨又在剖别闭脱。夫闭者，邪塞道路，正气壅塞，闭拒不通；脱者，邪胜五内，心气飞越，脱绝不续。二证攸分，相悬霄壤。故小续命汤原为角弓反张牙关紧急闭证而设，若用于眼合遗尿之脱证，是既伤其阴，复耗其阳。此闭脱之辨者二。又风为阳中阴气，内应于肝；肝为阴中阳脏，外合于风。恚怒太过，大起肝胆，内火外风，猖狂扰乱，必然挟势而乘脾土，故痰涎汹涌。责脾勿统摄，肾不归经，滋根固蒂尚恐不及，若徒事发散是为虚虚。此真似之辨者三。《灵枢》所谓虚邪偏客于身半，其入者内居荣卫。荣卫稍衰，则正气去，邪气独留，发为偏枯。端合此症，当法河间东垣用药，保全脾肾两脏庶可回春。亦以六君子加黄耆白芍 桂枝 钩藤竹沥姜汁，服二剂恶症俱减，脉亦收敛，但声哑如故，此肾水衰心苗枯槁。至更余后火气下行，肾精上朝方能出音。遂用地黄饮子，服至十五剂大便始通，坚黑如铁。虽有声出，状似燕语，乃朝用补中益气汤加五味麦冬以培脾，夕用地黄汤加肉苁蓉当归以滋肾。调理百日，语言如旧，步履如初，但右手稍逊于前耳。

■

疡科君略曹先生长君大美内正，日哺潮热，经候不至。治者皆云血枯经闭，用通经之品，寒热愈甚，呕吐恶心。予诊两手滑利为结眙之兆，非经闭也，寒热者乃气血护养胎元，不能滋荣肌肤耳，至五六月后胎元已充，气血自盛则寒热自止。时以予言为谬，延原医调理，仍加破血之剂。忽夜半崩如泉，痛势频逼，下一肉块而形已成矣。此时尚未得于，悔恨不逮，染成产蓐，逾年而卒。

■

茂才虞葛来，少年多欲，醉饱无惮。初患胁痛，继而嘈杂，渐成反胃，医久无效，邀家君往视。见面色如土，面上两颧稍带赤色，六脉细数，食饮即吐。历览前方颇不相胶，但四君理中频服不瘳，知病不独在中州也，信为无阴则吐耳。况渚呕吐皆属于火，而季胁又属肝肾之乡，即以地黄汤加石斛沉香。愈后一载，秋前旧症复发，适家君有携李之行，干予诊治。左关弦长知怒气伤肝，故现独大之象，用加味逍遥散而安。又两月因劳忍肌，恣酒感怒，前症蜂起，较前尤甚。六脉虚软，胁痛胀闷，卧则气塞欲绝，此大虚而得盛候，为脉证相反，法在不治。伊父强请立方，仍用逍遥散。更医用小建中汤二十余剂，胁胀稍宽，痛则仍在，咯血稠痰，腥秽难近，复干余治。往者虚软之脉变成蛛丝之细，两眸露白，气促声嘶，脾元大坏，肺气孤危，此肺痿之恶候也。时冬水将弱，春木方强，延于冬者得肾水之相助也，记初十立春，木气临官，肺受其侮，脾受其乘，岂能再延耶，果殁于初十之寅时。

■

素君，素多劳动，因乘暑远行，遂胸臆不宽，呃忒连发，八日以来声彻邻里，自汗津津，语言断落，汤药遍尝毫无效果，举家惶恐，特干余治。现症虽脉尚有根，况准头年寿温润，不晦法令，人中光泽不枯，若论色脉生机犹存，但徒藉汤丸恐泄越之阳不返，潜伏之阴难消。当先用艾火灸期门三壮并关元气海诸穴，再煎大剂四君子汤，加炮姜肉桂为佐，丁香柿蒂为使，内外夹攻。譬之釜底加薪，则蒸气上腾，而中焦自暖，四大皆春，何虑阴翳之不散，真阳之不复耶。果一艾而呃止，再进而全愈。共骇为神奇。

■

云间司李王公，伤风鼻塞，周身刺痛，欲用表剂，邀余商治。六脉浮虚，予曰：风为阳邪，卫为阳气，阳与阳合则伤表分，病虽属标而治则求其本。盖肺主皮毛司开阖充元气主清肃者也。清阳不发，腠理空疏，外来风邪，内舍肺分，经曰：邪之所凑，其气必虚，正谓此也。法宜东垣先生补中益汤，补中兼发，乃谓至当。王公曰可服一剂，而诸病捐除。

■

徽商朱圣修内人，呕逆吐食，出多入少，皆利痰白沫，眩晕气急，半月有余，大肉尽消。治者咸谓反胃，谓吐沫脾败，已无救矣。干余调治。手少阴脉动甚，两尺滑利，为结胎之兆，而恶阻之候非翻胃也。用人参 橘红 白术半夏苏梗桔梗赤苓砂仁枇杷叶伏龙肝水，煎服，三剂而吐减，数剂而全瘥，后产一女。

■

义与荩臣鲁学师夫人，胎前滞下，胸腹胀痛，饮食艰难，大便赤浓，小便短少。荩翁曰：内子素患胸痛已历多年，在敝地举发或用枳朴槟黄方能奏效，若投轻剂徒增困苦耳。余聆其言而妄为之辨曰：胸为肺室，赖母气以升腾，始能清肃运行灌溉四脏。一有失调则天气闭塞，地气冒明，冲和之气郁而成否，水谷之滞搏而成痛，皆缘胃脘弱不能行气于三阴三阳也。若不培其元以固仓廪之虚，泛用苦寒降沉之晶，转伤上焦虚无之气，虽暂时爽快，殊不知潜损胃阳暗增其病，所以多年不瘥，而日就痿黄也。况带下尤为所禁，即宜安胎之中杂以顺气和血之品，庶便脓愈而后重除，正气复而邪自解。用当归 白芍各二钱，白术 茯苓各钱半，陈皮神曲各一钱，升麻 葛根各七分，煨木香炙草各五分，姜枣煎服，数贴而愈。后产一子，复用建中理中二汤出入加减，胸痛亦痊。

■

娄江祭酒吴梅村夫人，产后患痢，昼夜百余次，不能安枕，用滞下通导而后重转增。延家君治之，断为阴虚阳陷。用六味汤加肉桂以保衰败之阴，以补中汤加木香以提下陷之气。盖新产之后营卫空虚，阴阳残弱，咸赖孤脏之力生血生气，庶可复后天资生之本。既患下痢则知元阳已虚，又投峻剂必使真阴愈竭，惟舍通法而用塞法，易寒剂而用温剂，俾胃关泽而魄门通畅，仓廪实而传道运化自然，精微变化清浊调和矣。可见胎前产后所恃者脾元也，所赖者阳气也，坤厚既旺，乾健自复。丹溪云：产后以大补气血为主，虽有杂症以末治之。诚者是言也。

■

龚姓妇，产后发痉，口歪不语，角弓反张，时或稍愈，顷之复作，诸医皆用风治。予曰：肝为藏血之乡，风水之司也。肝气为风，肝血为水，流则风息而筋脉自舒。古人云治风先治血，信有言矣。况产后气衰于表，血衰于里，气衰则腠理疏而外风易袭，血耗则肝木枯而内风煽动。故血不养筋则角弓反张，风淫胃脉则唇口引动，当用滋润之品内养肝血直补其虚，少佐驱风之剂使同气相求得以易入。用四物去芍药加羌活防风 独活钩勾酒炒荆芥，两剂而愈。若用辛散则风能燥血，辛走阳气，适滋其困矣。

■

遂安令曹绿岩长君安初，少年嗜欲，真元素虚。己亥秋，丁内艰，悲恸太过，内火燔灼，肾水干涸，肌肉顿消，咳咯脓血，腥秽异常。延予商治。六脉洪大，重按虚豁，右寸独数，此上盛下虚之候。夫上盛者赫曦过极，肺中之假阳旺也；下虚者涸流衰竭，肾家真阴虚也。阴虚则火独发坎宫，津液上腾救母，浸浸炽灼反成稠痰。浊阴胶结于清虚之脏，久而肺热叶焦，腐化为痈。若不求本而治，则肾阴愈虚，邪火更旺，痈将溃也。法当先清上焦痰火，保定肺气。以麦冬沙参紫菀贝母橘红 茯苓 甘草 桔梗 瓜蒌霜等五更时服，复用六味汤加麦冬五味大剂临卧服以滋化源。数帖而痰清嗽减，一月而精充神复。越三载因感于邪术，广图婢妾以自娱，前症复发，卒至不救。

■

晋中商人高呜轩，年六旬外，久历鞍马，餐风冒雾，六淫之邪袭其经络，染成痿废已三年矣。遍访名医咸以解表为治，两足愈觉无力，顽麻不仁，辛丑夏初，适回海邑告余，服药累百不获少瘥，自信此身永废矣。予曰：风寒湿气乘虚而入，不思养正以补其本，一误也；屡解表而风邪已去，犹然发散，愈损真元，二误也。且气虚则麻，血虚则木，人有恒言，是症必为中风先兆。乃以神效黄耆汤加肉桂服之，才四帖麻顿去，便能却杖而行，后以还少丹调理月余，倍常矍烁。

■

德州都谏王介清，丁内艰，患左胁顽痹，足腿麻木，按摩片时，少堪步履，服清火消痰补气活血病势不减，后服阕入京，邀家君诊视。见伊肾肝脉虚，断为肾虚不能生肝，肝虚不能荣血，水亏血耗经隧枯涩之症。先以四物汤加秦艽石斛牛膝葳蕤。不数剂而胁痹顿除，后服肾气丸一杯，永不复发。

■

秦商张玉环，感寒咳嗽，变成哮喘，口张不闭，语言不续，呀呷有声，外闻邻里，投以二陈枳桔毫不见减，延予救之。诊六脉右手寸关俱见浮紧，重取带滑，断为新寒外束，旧痰内搏，闭结清道，鼓动肺金。当以三拗汤宣发外邪涌吐痰涎为要，若畏首畏尾漫投肤浅之剂，则风寒闭固顽痰何由解释。况经曰：辛甘发散为阳，麻黄者辛甘之物也，禀天地轻清之气，轻可去实，清可利肺，肺道通而痰行，痰气行而哮愈矣。乃以前药服之，果一剂而汗出津津，一日夜约吐痰斗许，哮喘遂平。越二年因不忌口，复起前证而殁。

■

茸城朱公亮令嫒，血枯经闭已年余矣。大肉去半，饮食减少，日哺寒热，至夜半微汗而解。予诊其脉，两手细数，证属难疗。《素问》曰：二阳之病发心脾，有不得隐曲，女子不月。夫心统各经之血，脾为诸阴之首。二经乃子母之脏，其气恒相通也。病则二脏之气乘涩荣血，无以资生。故地道之不行，由心脾之气不充也。张洁古师弟首重{内经》，一以调荣培土为主，而薛新甫将逍遥归脾二方为用，使气血旺而经自通。若不培补其源，反以消坚破硬苦寒伤胃通道癸水为捷径，殊不知愈攻则虚而愈闭，其生生之源从此剥削殆尽，直至风消贲闭，虽有神丹难为治矣。不信予言，专行通道，至不起。

■

嘉定庠生沈来壅，食后感寒，头疼发热，胸膈胀满，医用表散消导，虽胸次稍舒，寒热愈剧，反增神昏不寐，已三传经矣。一医因病久症虚议用温补，一医颇明医理复尔消导，议论多端，邀予决之。六脉弦数不和，与寒热往来，大便溏而小便赤，此少阳经症。不可汗下与渗利，转犯他经，只宜和解，其邪易散，纵有食停，俾邪气解而食自消，此仲景先生之秘旨也。竟以小柴胡汤去人参加丹皮炒山栀花粉麦冬，一剂而神清气爽，寒热亦定。

■

上洋王邑尊幕宾张姓，盛暑发热，至六七日昏沉不语，面赤苔焦，与水则咽，大便不通，身艰转侧，医者束手，投柬招治。予诊毕谓王公曰：病虽危候，脉象和顺，况身体软缓，唇吻红润，气息调匀，俱为吉兆。只因邪热传人手少阴经，郁而不舒，所以面赤昏呆，口噤不语。乃以导赤散加黄连 麦冬，佐犀角少许，加灯心竹叶。煎成，用刷脚抉开口，徐徐灌下，片时觉面色稍退，再剂而目开能视，三剂而语言如旧，后调理乃安。

■

李元吉妻，半产后血崩如注，头晕眼暗，饮食少进，面色青黄，六脉虚大无力，甚至昏晕不苏，一日数次延予治之。予曰：血脱益气，阳生阴长，《灵枢》之旨也。况阳为阴之使，阴为阳之守，今久患崩中，宜乎几微之时而欲绝，奚能固其内守之阴。所以经流不竭，皆阳气不能卫外故也。若徒事养阴止涩，是人已入井而又投之以石耳。用补中益气汤加五味艾叶服之，势不稍衰。予思古语云大虚必挟寒。再以人参一两熟附一钱煎成，呷下乃熟睡片时，醒来晕减神清，后以养荣汤去肉桂加附子，调理而安。

■

雷廉道潘畏庵乃郎，自幼腹痛，向以内伤调治，时或见愈，不能杜根。庚子春过龙华扫墓归，由巨浦而前适，风雨骤至，银浪排山，泊舟小港，因而受饥忍寒，痛遂大作，邀予往治。左手脉皆弦迟，右寸关虚大无力。盖此症因饮食过饱，伤其中州，嗣后食虽消而太阴分野犹然损伤，故一有不调，痛即随至。况历有岁时。中脘之阳不布，畜积痰涎，结成窠臼，即《内经》云：末传寒中之谓也。若不用温补辛散之品，其沉郁久凝之疾，焉能转否为泰乎。用异功散加桂枝半夏炮姜木香为粗末，姜煎服，痛即止，后照前方加益智仁白芍神曲，姜汤和丸，后不复发。

■

大学士徐元扈夫人，胃脘痛，初以气治，次以食治，继以火治，总不见效，痛至昏赜，良久复苏。延家君治之曰：夫人尊恙非气非食亦非火也。由劳碌太甚，中气受伤，脾阴弱而不化，胃阳衰而不布。阴阳并虚，仓禀壅滞，转输既弱，隧道失运，所以浊清相干，气血相搏而作痛者。若用消导则至高之气愈耗，误投寒剂则胃脘之阳益伤，为今之计非补不可。虽云痛无补法，此指邪气方锐者言也。今病势虽甚而手按略止，脉气虽大而重按稍松，则脉症俱虚不补而何。用六君子汤加香附 砂仁，一剂而眩定痛止。

■

昭城王五松子舍，大肉削去，虚气攻冲，症情恍惚，手足麻木，不能自主，夜寤不宁。咸谓心脾之气涣散，所以脉络胀张如不束之状，所谓解（他-也+亦）者也。盖阳明为气血俱多之乡，主束骨而利机关者也。阳明戊土一虚必盗母气自养，而心亦虚，以《灵枢》云:心怵惕思虑则伤神，神伤则恐惧自失，破胭肉脱矣。治宜补心脾之气，以充元神之用，可指日而奏功。乃与归脾汤服数帖而始止。

■

分镇符公祖令媛，久泻肉脱，肢体浮肿，大腹胀痛，便内赤虫，形如柳叶，有口无目，更兼咳嗽烦躁，夜卧不寐，召予调治。公曰：小女之疾起于夏间，因饮食不节，淹缠半载。服利水药身肿不减，用参耆等剂胀闷益增。子细为审察，盖中央脾土喜燥而恶湿，脏腑为根本生化源头，虽云至阴之地，实操升阳之权。盛暑之际六阳外发，阴寒潜伏，加以浮瓜沉李饮冷吞寒，使乾阳之气郁坤土之中。所以气滞而湿化，湿化而热生，湿热壅滞转输不行，仓廪之精华下陷而为泄泻。久则清阳愈虚，浊阴愈盛，留于中州则为腹胀，散于肌肉则为浮肿，上乘肺分则为咳嗽。况脾为诸阴之首，肝为风木之司，湿热盛则阴虚而烦躁夜争，肝风旺则遇湿而虫形生化，头绪虽多不越木旺土衰之征。治当调脾抑肝，佐以升清降浊，使湿去土燥，病当渐去。用白术 茯苓半夏芍药黄连 肉桂干葛柴胡厚朴乌梅 花椒等剂调理而安。

■

燕山中丞刘汉儒，泄泻数日，医见肝脉弦急，认为火热，用苦寒平肝反洞泄不已，筋挛

少气，招家君往治。曰：此因寒气入腹，清阳不能上腾，即《素问》清气在下，则生飧泄之意也。前医以肝脉高为火，予以肝脉盛为寒，盖寒束之脉每多见弦，先哲明训班班可考，何得以寒为热耶。方以苍术 白术各二钱，羌活防风各一钱，干葛炮姜各八分，升麻 柴胡各五分，一剂而减。

■

上洋秦斋之，劳欲过度，每阴雨左足麻木，有无可形容之苦。历访名医，非养血即补气，时作时止，终未奏效。戊戌春病势大作，足不转舒，背心一片，麻木不已。延予治之。左脉沉紧，右脉沉涩，此风湿寒三气杂至，合而为痹。其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹。着痹者即麻木之谓也。明系湿者邪，内着痰气凝结，郁而不畅，发为着痹。须宣发燥湿之剂，加以报使之药，直至足膝，庶湿痰消而大气周流也。方以黄耆苍术 桂枝半夏羌活独活 防己威灵仙数帖而痊。若以斋之多劳多欲而日服参耆，壅瘀隧道，外邪焉能发，而病安能去乎。

■

海宁相国陈素庵，病足肿痛，用补血药则肿愈甚，用补气药则痛益增。延家君往治。诊其脉软而气滑，属湿痰流注下焦，为有余之症，定非不足也。若滋阴则壅沉滞阳气，若补阳则胶固经络，此病之所以增进也。用陈皮 茯苓半夏独活 苍术厚朴桔梗灵仙两服痛减肿消。故虚虚之祸世所共戒，实实之殃人每蹈之。若徒执补养之法是未明标本缓急邪正虚实之机也，乌足以与议道哉。所以戴人立法专主驱邪，诚虑夫补实之祸，以救末流时弊耳。

■

皖城玉山王学师子舍，产后早服参耆致恶露不尽，兼因过于恚怒变为臌胀，青筋环腹，神阙穴出。延予商治。左手脉皆弦劲，重按则涩，右手洪滑。此下焦积瘀，怒气伤肝以致是症。夫畜血之候，小腹必硬而手按畏痛，且水道清长，脾虚之症，大腹柔软而重按之不痛，必水道涩滞，以此辨之则属虚属实判然明矣。王翁曰：是症为积瘀不行无疑矣。前治皆模糊脉理，溷投药石，所以益增胀痛。今聆详辨，洞如观火，请疏方为感。遂用归梢赤芍 香附 青皮 泽兰厚朴枳实 肉桂元胡等加生姜，间投花椒仁丸三服，数日后胀痛悉愈。

■

张侍川，脾泄经年，汤药遍尝，大肉尽削，小便枯竭，势已危殆，余往诊之。左脉弦细，右脉虚微，此系乾阳不运，坤阴无权，所以脾伤而破胭肉脱。肺虚而气化失调，俾浊阴不降，内滞肠胃，清阳不发，下乘肾肝，由是三阴受伤而成久泄之症。况当四十年之升阳之气与浊阴之令自此相半，今侍川已逾五旬，不思举其下陷之阳，反以渗利为用，则失治本之旨矣。且下久亡阴，未有久泄而肾不虚者。若单补其脾则力缓不能建功，须得温暖下焦之晶辅佐其脾间，丹田火旺则脾土自温暖，中州健运则冲和自布，精微之气上奉乾金，下输膀胱，分别清浊，则二便自和，可以指日收功矣。方用人参 白术黄耆炙草广皮木香升麻 柴胡肉果补骨脂数剂，而小便亦实，后以四神丸加煨木香调理乃安。

■

家君治江右太师傅继庵夫人，久泄不已，脉象迟微，微为阳衰，迟为阴胜，此脾土虚而真阳衰也。盖脾虚必补中而后土旺，阳衰必温中然后寒释。乃以四君子加姜桂，眼二剂而畏寒如故，泄亦不减。知非土中之阳不旺，乃水中火不升也。须助少火之气上蒸于脾，方能障土之湿。遂用人参三钱白术五钱肉桂一钱附子一钱，数帖渐瘥，后八味丸调理乃安。

■

春元唐次仲，小腹脐傍刺痛，连胁及胸，坐卧不安。余诊六脉弦滑，重取则涩。此食后感怒，填寒太阴，致肝气郁而不舒，胸困作痛。经曰：木郁达之，解其郁而痛自止。用二陈汤合平胃散加枳壳木香，一服而愈。

■

秣陵罗明求，奉藩摧饷，适感风寒，发热 恶寒，头疼而体痛，至七日后变成温疟，发时 惊骇异常，日哺见鬼，如二岁童子大者数十缠绕腰问，悚惧不堪，至晚方散，已五六发矣。治者皆为鬼疟，议用截法，然犹未决，邀余诊视。六脉洪滑，余曰：此系痰涎内积，非真邪祟外干也。古语有云：无谈不成疟，又曰：怪病多属痰。盖痰乃液所化，液乃肾所主。必平日肾水素弱，虚火独旺，煎熬精液成痰，攻冲经络而为疟之根本。况腰原属肾，其液化痰更无疑矣。惟先驱其痰，俟痰去而疟鬼自除，然后培补本原至为切当。遂用小柴胡汤加茯苓 枳壳槟榔，临服调元明粉三钱，顷刻便润下积痰甚快，至明日而疟鬼俱绝。

■

句容孔太师，随朝使者。每至午余，无端见鬼，恐惧昏沉，夜半发热，黎明始苏。诸医用安神养血之药，继投导痰顺风之剂，均无效验。邀家君诊视，两手脉现滑数此因沉湎于酒，酒能生湿，湿能助火，火湿相合而成痰，痰迷心窍则见鬼。即以橘红贝母天花粉干菖蒲黄芩 麦冬山栀竹茹苦丁茶，二服而神清鬼没，四剂而平复如初。

■

胡文宰子舍，向患怯弱。乙巳季夏方饮食后，忽腹中绞痛，自谓着暑，调天水散一服不愈，又疑停食，进山查麦芽汤，其痛更增，发厥昏晕，无有停歇，中脘硬痛，手不可近，两眼露白，舌缩谵语，状若神灵。延医调治，或曰大便实而用枳朴，或云积暑而用芩连，诸药杂投病势益增，当事者咸疑惧无措，余独谓虚症，力主大补之剂。盖平昔脉弦洪兼数，且右手更旺，今也转数成迟，左手更觉无本根，此至虚有盛候，凭脉合症之良法。急煎理中汤加陈皮半夏与服。庶胃气充肺，元阳流动，总有蓄积盘踞方隅，定然向风自化。果一剂而稍安，数剂而全愈。

■

慈溪天生杨先生，馆江湾镇，时值盛暑，壮热头痛，神昏发斑，狂乱不畏水火，数人守

望，犹难禁止，甚至舌黑刺高，环口青暗，气促眼红，谵语直视，迎余往治。余见众人环绕，蒸汗如雨，病狂躁无有休息，寻衣摸床，正在危候。强按诊脉，幸尚未散，急取箸头缠绵，用新汲水抉开口，凿去芒刺，即以西瓜与之犹能下咽。乃用大桶置凉水，并洒湿中间空地，设席于地，扶患者卧上，再用青布丈许，摺作数层，浸湿搭在心间，便能云顿入清凉世界六字，语虽模糊，亦为吉兆。遂用大剂白虎汤与服，加黄芩山栀元参。半日之间狂奔乱走，目无交睫，此药入口，熟睡如泥。乡人尽曰休矣。余曰此胃和而睡着也，不可惊觉。自日中至半夜方苏，其病遂愈。

■

吴明初，平素体弱，因年来忧郁，忽然呕血，自早至暮百余碗，两目紧闭，四肢畏寒，冷汗如注，汤药入口，随即吐出，举族惊狂，迎余视之。幸病虽为急，脉尚未散，喘促犹缓，一线生机，尚可挽回，若以血药投治则不及矣。盖初则血随气上，今则气随血脱。语云：有形之血不能速生，几微之气在所急固。此阳生阴长之道，寓诸《灵素》扶阳抑阴之权，具于羲易。诚以阳者生之本，阴者死之基，故充塞四大，温润肌肉，皆赖此阳气耳。今脉气虚微，天真衰败也；汗雨不收，卫气散失也；四肢畏冷，虚阳不能旁达也；两目紧闭，元神不能上注也；药入即吐，继之以血者，乃呕伤胃脘，守荣之血不藏也。为再用汤药，恐激动其吐，宜设计以取之。遂用人参一两，白芨四钱，均为细末，米饮调丸如樱桃大，含化。自黄昏至一更，约用一半，汤饮方通，血亦不吐。至明日神思稍清，脉气未静，似芤似革，参互不调，全无胃气，尽属阴亡于中，阳散于外之象。乃速煎参附进之，以追散失之元阳。八日内记服人参二斤，附子五枚，而元气顿充，脉始收敛，至今强健倍常。倘此时稍有疑虑，徒任浅剂，焉能挽回其真气耶。

■

上海邑尊陈虞门慕宾，吐血不已，或用犀角地黄汤降火，或以加味四物汤滋阴，绝谷数日，气喘随毙，延家君诊治。六脉虚弱，精神怠倦，明属思虑过度，脾元亏损。所以气衰则火旺，火旺则血沸而上溢也；血脱则气孤，气孤则胃闭而绝谷也。法当甘以悦脾，温以启胃，甘温相济，脾胃调和。庶元阳得以扶持，气血有所生长耳。遂用四物汤加米仁石斛麦冬五味广皮桔梗，数剂而愈。

■

吴淞一女，在闺时患左眼上胞内生疙瘩，日渐长大，下垂遮目，红肿重坠，痛楚异常。专科者始以驱风治标，继以养血治本，迁延岁月未获稍减。余诊其脉，左关弦强搏指，右关艰涩。予曰：目廓应肝，内轮应脾，肝脾二脏性喜疏利，故忧思伤脾则气结而血瘀，恚怒伤肝则气郁而热生。由是火炎血沸，上腾空窍，目廓积闭，火旺赤肿也，治宜疏中宫之滞，泻东方之实，则郁开火降，瘀化肿消耳，用龙胆泻肝汤数帖，疙瘩渐消，复以六味丸料加龙胆草白蒺藜决明子牡蛎，与滋阴之中兼以清火之品，逾日而平复。

■

周文伯，乡居课农，偶发寒热，解表一剂，转觉神思恍惚，日增倦怠，目呆如愚，语言错乱，昼夜呻吟，六脉微弱，不堪重按。余曰：是症之因，必有大惊，损伤神气，故现神鬼飞越之象。盖神藏于心，心主镇静；魂藏于肝，肝主惊骇。故惊则气乱，心失镇静之常，神气孤浮，邪入神明之窟。由是魂无安宅，飘荡于外。若能安神益气固守飞扬之真，自然魂随神摄可复清明之职。丹书所谓神是性兮气是命，神不外驰气自定者也。遂服归脾汤数帖灵动如初。自述病概缘溪头失足，从高坠下，遂觉神气越出，精采不定，作见游魂，须眉状貌，酷肖已身，约长尺许，或从空行走，或相依同寝，所谓魂离吾体断不诬矣。自后稍有震怒惊呆复作，屡用前方获效。后迁于城，道逢形人，因而受惊，至晚忽大呼杀人，举家骇异，议用前药。值余适至，复诊其脉弦强搏指较前大异，此正虚祟乘之病，非从前神脱魂离者比也。治当清痰降火，祟是不作。若用参耆胶固邪气，将成痼疾矣。乃以温胆汤加苏子黄芩山栀瓜蒌，服即熟睡，醒来诸病如失，但觉倦怠。乃淡粥调养数日后，仍服归脾汤而全愈，则知鬼岂真鬼耶。

■

萎江金公采谋，秋患痢昼夜百余次，赤脓腥秽，呕恶不食，口渴发热，向用滞下法竟难奏效。忽冷汗不止，四肢如冰，气促神昏，延余往治。外证虽逆，六脉尚存，乃煎附子理中汤。服二剂，四肢渐温，自汗渐收。又服数帖，精神充旺，痢下顿除。若抱痢之赤白，口渴身热，再投凉药，气将脱矣。故曰泻虚朴实，神失其室，此之谓也。

■

淮右章公克，壬寅春客游海邑，患温病发热，邪气再传，壮热神昏,濈濈自汗，眼红面赤，口渴舌黑，胸膈满闷，势甚危殆。医者泛用清热轻剂以冀幸免，余曰：春温之温邪，伏藏于冬，触发于春，随天气化，寒郁为热，此时令之热也。脉来洪大，舌黑口于，灼热汗流，神思昏喷，此脉症之热也。当速煎甘寒大剂清彻里邪，庶不使胃热腐化。若徒任芩连诸药，恐一杯之水难救车薪之火，热必自焚矣。立方用石膏五钱，麦冬二钱，知母花粉各一钱五分，山栀一钱，甘草五分，加竹叶粳米灯心为引，二剂而神爽热除。

■

大名司理陈玉山，素患胸膈胀闷，四肢顽麻，六脉坚劲，似芤类革，咸属冲和虚损清阳散耗之症，用六君子汤加益智肉桂以培脾，并进金匮肾气丸一料，已获稍安。至丙午春偶遭奇讼，恚怒不舒，胸膈否塞，右胁胀痛，下便瘀血，上增呕恶，粒米不进者二十余日，六脉顿退，重按豁然。予曰：脉为神机，神为气立，全赖胃气充沛者也。今脉息无神则知郁结伤脾，脾病传胃，俾磅礴浩大之气停留郁滞于中，所以胃脘否满者，脾土中州也。右胁胀痛者坤出西南也。况木虽条达依土为生，土既硗薄木无生长，此物理中之常耳。故郁怒太过，不但重损脾阴，而肝亦自病，所以不能藏血而血瘀，血去而阴伤，阴伤则阳无以自主，将有飞越之虞也。速宜培养元神，不使涣散，乃可万全。遂用附子理中汤数帖，食能渐进，后用六君子汤兼八味丸而安。

■

文学包曰：余因食蟹腹痛，发则厥逆；逾月不已，延余商洽。述前服平胃二陈，继服姜

桂理中，不但无效反增胀痛。余曰：痛非一端，治亦各异。感寒者绵绵无间，因热者作止不

常，二者判若霄壤。尊恙痛势有时，脉带沉数，其为火郁无疑。虽因食蟹，然寒久成热，火郁于中，热郁似寒，厥冷于外。此始末传变之道，明训可考。奈何执泥虚寒，漫投刚剂，是以火济火，求愈岂不难哉。以四逆散加酒炒黄连一剂而愈。

《旧德堂医案》终

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小叙
  • 当前页：《旧德堂医案》正文
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 《旧德堂医案》正文《旧德堂医案》
  2. 《雷公炮炙论》序《雷公炮炙论》
  3. 《旧德堂医案》序《旧德堂医案》
  4. 《类经图翼·针灸要览》《妇人规》
  5. 《旧德堂医案》提要《旧德堂医案》
  6. 《鳞部·本草纲目》《本草纲目》图文版
  7. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  8. 《灵》《素》不同《医学读书记》
  9. 《经效》阿胶丸《苏沈良方》
  10. 《灵枢·本输》篇《金针秘传》
  11. 《金匮要略》论《侣山堂类辩》
  12. 《灵枢·经脉》篇《金针秘传》
  13. 《金匮》治妇人杂病五方《顾松园医镜》
  14. 《灵枢·九针十二原》篇《金针秘传》
  15. 《金匮》水莨菪辨《研经言》
  16. 《灵枢·小针解》《金针秘传》
  17. 《金匮》十全之法《儒门事亲》
  18. 《灵枢·营气》篇《金针秘传》
  19. 《金匮》十全五泄法后论《儒门事亲》
  20. 《灵枢·营卫生会》篇《金针秘传》
  21. 《金匮》上工治未病一节辩《吴医汇讲》
  22. 《灵枢经》骨度尺寸《伤科补要》
  23. 《金匮》马刀考《研经言》
  24. 《灵枢经》骨度尺寸《正骨心法要旨》
  25. 《金匮》论《医学源流论》
  26. 《灵苑》治眼，实散《苏沈良方》
  27. 《金匮》非论杂病书辨《研经言》
  28. 《柳州遗稿》序《续名医类案》
  29. 《金部·本草纲目》《本草纲目》图文版
  30. 《脉经》论《医学源流论》
  1. 《旧德堂医案》正文《旧德堂医案》
  2. 《旧德堂医案》序《旧德堂医案》
  3. 《救荒本草》《中医词典》
  4. 《旧德堂医案》提要《旧德堂医案》
  5. 《救荒本草》《中医词典》
  6. 《旧德堂医案》《中医词典》
  7. 《救急》方《妇人大全良方》
  8. 《旧德堂医案》《中医词典》
  9. 《救急》方《妇人大全良方》
  10. 《灸膏肓腧穴法》《中医词典》
  11. 《救急》方《妇人大全良方》
  12. 《灸膏肓腧穴法》《中医词典》
  13. 《救急》方《妇人大全良方》
  14. 《灸法秘传》《中医词典》
  15. 《救急》方《妇人大全良方》
  16. 《灸法秘传》《中医词典》
  17. 《救急备用经验汇方》《中医词典》
  18. 《九墟》《中医词典》
  19. 《救急备用经验汇方》《中医词典》
  20. 《九墟》《中医词典》
  21. 《救偏琐言》《中医词典》
  22. 《九灵》《中医词典》
  23. 《救偏琐言》《中医词典》
  24. 《九灵》《中医词典》
  25. 《救伤秘旨》《中医词典》
  26. 《静香楼医案》《中医词典》
  27. 《救伤秘旨》《中医词典》
  28. 《静香楼医案》《中医词典》
  29. 《局方发挥》《中医词典》
  30. 《景岳新方砭》《中医词典》
  31. 《局方发挥》《中医词典》


《旧德堂医案》

  • 《旧德堂医案》提要
  • 《旧德堂医案》序
  • 自叙
  • 小叙
  • 《旧德堂医案》正文
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防