管序_《救伤秘旨》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《救伤秘旨》
管序
在线购买《救伤秘旨》正版书籍

管序

  • 上一页
  • 目录
  • 相关
  • 下一页

跌打损伤诸方，从古为技击家所秘，世传盖鲜。然冰渊之惧，人所时有。一遭不虞，而治之不得其法，命悬呼吸矣。友人赵君兰亭，薄游吴楚，遍集良方。初不自私，欲以济世。

余戚黄云海为序其书，名曰《救伤秘旨》。而余任开雕之责，夫亦愿家有是书，可收救伤之实效也。既而兰亭复以《跌损方》一册见示。阅其书，盖高邮孙氏所刊传者。卷中分门别类，各出证治。其传甚远而且秘，诚异书也。特高邮远隔三江，去吾乡千余里，虽有刊本，何能多得。今并梓之，以广其传。亦犹刻赵君《救伤秘旨》之意耳。

时咸丰二年岁在壬子中秋前三日黄岩管颂声赓堂甫书于米船楼

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：管序
  • 下一页：黄序
<<< 返回本书目录
  1. 管序《救伤秘旨》
  2. 管仲《滇南本草》
  3. 管性呼吸音【疾病症状】
  4. 管仲【中药大全】
  5. 管型尿【疾病症状】
  6. 管仲黄连散【方剂大全】
  7. 管型尿【疾病症状】
  8. 管仲散【方剂大全】
  9. 管南香【中药大全】
  10. 管状小汗腺癌【疾病大全】
  11. 管见刍言《吴医汇讲》
  12. 贯叶连翘【中药大全】
  13. 鳏鱼（黄颊鱼）《本草纲目》完整版
  14. 贯众《本草纲目》完整版
  15. 官针第七（法星）《内经评文》
  16. 贯众《本草乘雅半偈》
  17. 官针《灵枢悬解》
  18. 贯众《本草图经》
  19. 官针《黄帝内经·灵枢》
  20. 贯众《本草新编》
  21. 官青方【方剂大全】
  22. 贯众《本草易读》
  23. 官能《内经评文》
  24. 贯众《滇南本草》
  25. 官能《灵枢悬解》
  26. 贯众《神农本草经百种录》
  27. 官能《类经》
  28. 贯众《药笼小品》
  29. 官能《黄帝内经·灵枢》
  30. 贯众《证类本草》
  1. 管序《救伤秘旨》
  2. 管-球反馈《生理学》
  3. 管仲《本草分经》
  4. 管腔大小的改变《放射诊断学》
  5. 管仲《滇南本草》
  6. 管理学基础《医院药学》
  7. 贯脓《中医词典》
  8. 管理学的基本概念《医院药学》
  9. 贯脓三朝决生死例《古今医鉴》
  10. 管见刍言《吴医汇讲》
  11. 贯脓三朝证治类《古今医鉴》
  12. 管道狭窄扩张成形术《医学影像学》
  13. 贯脓三日诀《丹台玉案》
  14. 管壁的改变《放射诊断学》
  15. 贯脓治法《寿世保元》
  16. 管《中医词典》
  17. 贯仲《玉楸药解》
  18. 鳏鱼《本草撮要》
  19. 贯众《神农本草经》
  20. 官针第七（法星）《内经评文》
  21. 贯众《本草纲目》
  22. 官针《灵枢悬解》
  23. 贯众《千金翼方》
  24. 官针《黄帝内经·灵枢》
  25. 贯众《药笼小品》
  26. 官医提举司同提举《中医词典》
  27. 贯众《中药炮制》
  28. 官医提举司提举《中医词典》
  29. 贯众《本草经集注》
  30. 官医提举司副提举《中医词典》
  31. 贯众《新修本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


黄序_《救伤秘旨》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《救伤秘旨》
黄序
在线购买《救伤秘旨》正版书籍

黄序

  • 上一页
  • 目录
  • 相关
  • 下一页

士君子身体发肤，不敢毁伤，盖语其常耳。使之从王事赴疆场，矢刃交下，旗鼓相当，遑虑伤哉！顾有国家者，得人以兴，失人以亡。当临阵时，虽智勇之将，难保无伤。其伤也，不治则死，得治则生。生则国家倚赖，死则三军沮丧。以是知医治之术，不可不详也。等而下之，乡邻有斗者，一朝之忿，或伤人，或受伤，不治则死，得治则生。生则可以息争，死则受伤者贲恨。而伤人者断 以偿，于是更知医治之术，不可不详也。吾友天台赵君兰亭，慈祥人也。尝溯江流，学西洋种痘之法于武昌，归而传种，俾儿痘不殇。又尝广集医方，随宜施治。而尤悯夫受伤者之鲜良方也。盖是技击之家，以为秘藏，索赂不足，则求治不应，是以伤者多亡。君少好勇，薄游四方。遇技击之良者，必止而请教焉。故独得其详，汇抄成帙，藏之缥缃。固尝不受酬谢，而起人折伤矣。以种痘来黄，余与管君赓堂获交焉。君因出示所抄诸方。阅其方，皆世所不传，而诚可以救伤者也。遂名曰《救伤秘旨》。而赓堂为之出资刊布，以播诸遐方。今而后治伤之术可得而详。其将为医国之良欤。然吾尤愿人之无伤也。

咸丰元年孟夏之月苍溪教弟黄 拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：管序
  • 当前页：黄序
  • 下一页：总论
<<< 返回本书目录
  1. 黄序《外科全生集》
  2. 黄雪【方剂大全】
  3. 黄序《救伤秘旨》
  4. 黄雪膏【方剂大全】
  5. 黄雄漆丸【方剂大全】
  6. 黄牙丹【方剂大全】
  7. 黄心舌《敖氏伤寒金镜录》
  8. 黄芽白菜《滇南本草》
  9. 黄心果【中药大全】
  10. 黄芽白菜【中药大全】
  11. 黄消汤【方剂大全】
  12. 黄芽丸【方剂大全】
  13. 黄香油【方剂大全】
  14. 黄羊《本草纲目》完整版
  15. 黄香散【方剂大全】
  16. 黄羊角【中药大全】
  17. 黄香薷【中药大全】
  18. 黄羊肉【中药大全】
  19. 黄香膏【方剂大全】
  20. 黄羊肾汤【方剂大全】
  21. 黄香饼【方剂大全】
  22. 黄羊油【中药大全】
  23. 黄相似《小儿药证直诀》
  24. 黄杨【中药大全】
  25. 黄仙饼子【方剂大全】
  26. 黄杨根【中药大全】
  27. 黄细辛【中药大全】
  28. 黄杨木《本草纲目》完整版
  29. 黄乌丸【方剂大全】
  30. 黄杨木【中药大全】
  1. 黄序《救伤秘旨》
  2. 黄序《中医词典》
  3. 黄序《外科全生集》
  4. 黄心翳《中医词典》
  5. 黄续法《医学纲目》
  6. 黄心舌《敖氏伤寒金镜录》
  7. 黄宣《中医词典》
  8. 黄屑《证类本草》
  9. 黄芽《中医词典》
  10. 黄相似《小儿药证直诀》
  11. 黄芽白菜《滇南本草》
  12. 黄武《中医词典》
  13. 黄岩《中医词典》
  14. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  15. 黄燕台《中医词典》
  16. 黄五物汤《三因极一病证方论》
  17. 黄羊《饮膳正要》
  18. 黄五物汤《删补名医方论》
  19. 黄杨《本经逢原》
  20. 黄五辰《中医词典》
  21. 黄药《本草衍义》
  22. 黄维《中医词典》
  23. 黄药《医学入门》
  24. 黄丸《普济本事方》
  25. 黄药根《本草蒙筌》
  26. 黄丸《普济本事方》
  27. 黄药根《冯氏锦囊秘录》
  28. 黄丸《普济本事方》
  29. 黄药根《证类本草》
  30. 黄丸《太平惠民和剂局方》
  31. 黄药根《本草图经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


总论_《救伤秘旨》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《救伤秘旨》
总论
在线购买《救伤秘旨》正版书籍

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

六脉纲领曰∶浮、沉、迟、数、滑、涩。浮沉以部位言，而虚、实、濡、弱、革、牢六脉从之。迟数以至数言，而紧缓促结代五脉从之。滑涩以形象言，而长、短、洪、微、芤、弦、动、伏、散、细十脉从之，此脉之大概也。又有解索、雀啄、屋漏、鱼翔、弹石、虾游等名，皆死脉。人有四海，脑为髓海，丹田为精海，脐为气海，脾为血海。人有五余，头发属心，血之余。眉毛属肝，筋之余。须属肾，精之余。腋毛属脾，肌肉之余。阴毛属肺，气之余也。又指爪筋之余，筋乃骨之余，骨乃精之余，皮乃血之余，脉乃气之余，骨节乃五脏之余也。五脏之窍，舌为心苗，心寄窍于耳，眼为肝窍，口为脾窍，鼻为肺窍，耳为肾窍，肾又开窍于二阴焉。五脏绝症，鼻孔向上而黑者，肺绝也。嘴唇反起黑色者，脾绝也。鱼目定睛，人中陷者，肝绝也。舌尖黑色，芒刺有胎，心绝也。两耳黑色，肾囊吊起，肾绝也。以上五绝之症，不治。头为诸阳之会，正额属心，心主血，最畏见风，若破伤风，头额发肿者即死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄序
  • 当前页：总论
  • 下一页：十二时气血流注歌
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《救伤秘旨》
  2. 总论《重订囊秘喉书》
  3. 总论《证治准绳·幼科》
  4. 总论《伤寒捷诀》
  5. 总论《证治准绳·疡医》
  6. 总论《广嗣要语》
  7. 总论《证治准绳·疡医》
  8. 总论《宜麟策》
  9. 总论《普济方·针灸》
  10. 总论《中西医结合耳鼻喉科》
  11. 总论《中药学》
  12. 总论《温热论》
  13. 总论《幼科释谜》
  14. 总论《景岳全书》
  15. 总论《外科启玄》
  16. 总论《景岳全书》
  17. 总论《专治麻痧初编》
  18. 总论《医学影像学》
  19. 总论《专治麻痧初编》
  20. 总疗万病《千金翼方》
  21. 总论《三指禅》
  22. 总括脉要歌《推拿抉微》
  23. 总论《疡科纲要》
  24. 总括脉要歌《幼幼集成》
  25. 总论《跌打损伤回生集》
  26. 总看三部脉法《医学入门》
  27. 总论《跌打损伤回生集》
  28. 总诀《慈幼新书》
  29. 总论《慎柔五书》
  30. 总经《中医词典》
  31. 总论《小儿推拿广意》


十二时气血流注歌_《救伤秘旨》_中医外科_【岐黄之术】

十二时气血流注歌

十二时气血流注歌

  • 上一页
  • 目录
  • 相关
  • 下一页

寅时气血注于肺。卯时大肠辰时胃。巳脾午心未小肠。膀胱申注酉肾注。戌时包络亥三焦。子胆丑肝各定位。

凡损伤骨断皮破者，药用水煎。皮不破者，药用酒煎。必加童便，以活瘀血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：十二时气血流注歌
  • 下一页：发散方
<<< 返回本书目录
  1. 十二时气血流注歌《救伤秘旨》
  2. 十二时人神歌《医宗金鉴》
  3. 十二时疟方《外台秘要》
  4. 十二时人神所在不宜针灸歌《灸法秘传》
  5. 十二时忌不宜灸《普济方·针灸》
  6. 十二时人神所在禁忌针灸《重楼玉钥》
  7. 十二时忌不宜灸《黄帝明堂灸经》
  8. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  9. 十二时忌《针灸聚英》
  10. 十二时人神所在禁忌针灸歌《医宗金鉴》
  11. 十二日人神《针灸聚英》
  12. 十二时无病法《寿世青编》
  13. 十二疟《黄帝内经太素》
  14. 十二水《黄帝内经太素》
  15. 十二难《难经悬解》
  16. 十二岁人神《针灸聚英》
  17. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  18. 十二味翼首散【方剂大全】
  19. 十二井荥俞原经合穴《古今医统大全》
  20. 十二味正气散【方剂大全】
  21. 十二經之原歌《针灸大成》
  22. 十二邪《黄帝内经太素》
  23. 十二经总括《察病指南》
  24. 十二原《类经》
  25. 十二经注释《经络汇编》
  26. 十二原《针灸甲乙经》
  27. 十二经终《类经》
  28. 十二原穴《针灸聚英》
  29. 十二经治症主客原经（杨氏）《针灸大成》
  30. 十二原穴歌《针灸聚英》
  1. 十二时气血流注歌《救伤秘旨》
  2. 十二时疟方一十二首《外台秘要》
  3. 十二时人神歌《医宗金鉴》
  4. 十二时忌不宜灸《黄帝明堂灸经》
  5. 十二时人神歌《外科心法要诀》
  6. 十二时忌不宜灸《普济方·针灸》
  7. 十二时人神所在《类经图翼》
  8. 十二时忌《针灸聚英》
  9. 十二时人神所在不宜针灸歌《灸法秘传》
  10. 十二时《中医词典》
  11. 十二时人神所在禁忌针灸《重楼玉钥》
  12. 十二时《中医名词词典》
  13. 十二时人神所在禁忌针灸歌《医宗金鉴》
  14. 十二少《中医词典》
  15. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  16. 十二日人神《针灸聚英》
  17. 十二时无病法《寿世青编》
  18. 十二皮部（皮部）《中医名词词典》
  19. 十二手法《中医词典》
  20. 十二皮部《中医词典》
  21. 十二水《黄帝内经太素》
  22. 十二疟《黄帝内经太素》
  23. 十二岁人神《针灸聚英》
  24. 十二难《难经悬解》
  25. 十二物寒水石散《备急千金要方》
  26. 十二难《难经》
  27. 十二消息卦《气功外气疗法》
  28. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  29. 十二邪《黄帝内经太素》
  30. 十二络脉《中医词典》
  31. 十二原《中医词典》


发散方_《救伤秘旨》_中医外科_【岐黄之术】

发散方

发散方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡跌打损伤，先用发散为主。

川芎 枳壳 羌活 泽兰 荆芥 防风 独活 归尾 干姜（各一钱）

加葱白三茎，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二时气血流注歌
  • 当前页：发散方
  • 下一页：十三味总方
<<< 返回本书目录
  1. 发热作渴【方剂主治】
  2. 发散风寒【中药主治】
  3. 发热总论《症因脉治》
  4. 发散煎【方剂大全】
  5. 发热总括《医宗金鉴》
  6. 发散醒醒散【方剂大全】
  7. 发热总括《妇科心法要诀》
  8. 发痧《寿世保元》
  9. 发热诸论《冯氏锦囊秘录》
  10. 发痧《卫生易简方》
  11. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  12. 发痧藤【中药大全】
  13. 发热证治《幼幼集成》
  14. 发烧《中医之钥》
  15. 发热证治《医宗金鉴》
  16. 发烧待查《赵绍琴临证验案精选》
  17. 发热证治《医宗金鉴》
  18. 发烧待查《赵绍琴临证验案精选》
  19. 发热证治《妇科心法要诀》
  20. 发声散【方剂大全】
  21. 发热证治《痘疹心法要诀》
  22. 发声汤【方剂大全】
  23. 发热证《明医指掌》
  24. 发水泡论《原要论》
  25. 发热预兆《中医疾病预测》
  26. 发痛汤【方剂大全】
  27. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  28. 发秃落《普济方·针灸》
  29. 发热险证．《医宗金鉴》
  30. 发脱眉落《古今医案按》
  1. 发散方《救伤秘旨》
  2. 发乳余核不消候《诸病源候论》
  3. 发散风寒药《中药学》
  4. 发乳下痢候《诸病源候论》
  5. 发散风热药《中药学》
  6. 发乳溃后候《诸病源候论》
  7. 发痧《寿世保元》
  8. 发乳久不瘥候《诸病源候论》
  9. 发痧《卫生易简方》
  10. 发乳候《诸病源候论》
  11. 发烧待查《赵绍琴临证验案精选》
  12. 发乳后渴候《诸病源候论》
  13. 发烧待查《赵绍琴临证验案精选》
  14. 发乳《中医词典》
  15. 发烧的辨证――发烧会使脑子烧坏吗?脑炎、脑膜炎是如何发生的?《中医之钥》
  16. 发如铜丝《古今医统大全》
  17. 发烧的原因《中医之钥》
  18. 发热总论《症因脉治》
  19. 发烧的治疗与观念的纠正《中医之钥》
  20. 发热总括《妇科心法要诀》
  21. 发烧需要多喝开水吗?《中医之钥》
  22. 发热总括《医宗金鉴》
  23. 发生《中医词典》
  24. 发热诸论《冯氏锦囊秘录》
  25. 发水泡论《原要论》
  26. 发热证治歌括《冯氏锦囊秘录》
  27. 发秃落《新修本草》
  28. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  29. 发秃落《普济方·针灸》
  30. 发热证治《痘疹心法要诀》
  31. 发脱眉落《古今医案按》


十三味总方_《救伤秘旨》_中医外科_【岐黄之术】

十三味总方

十三味总方

  • 上一页
  • 目录
  • 相关
  • 下一页

三棱（五钱） 赤芍 骨碎补（各一钱五分） 当归（伤上中二部用全归，伤下部用归尾）莪术 元胡索 木香 乌药 青皮 桃仁 苏木（各一钱）

若伤重者，大便不通，加大黄四钱。恐有瘀血入内，涩滞，通瘀为主。用陈酒半斤煎，又加缩砂仁三钱。同煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发散方
  • 当前页：十三味总方
  • 下一页：十四味加减方
<<< 返回本书目录
  1. 十三味羌活散【方剂大全】
  2. 十三种疔肿方《外台秘要》
  3. 十三味榜嘎散【方剂大全】
  4. 十神解毒汤【方剂大全】
  5. 十三太保丸【方剂大全】
  6. 十神汤《汤头歌诀》
  7. 十三太保《毓麟验方》
  8. 十神汤【方剂大全】
  9. 十三年花【中药大全】
  10. 十生丹【方剂大全】
  11. 十三难《难经悬解》
  12. 十水《圣济总录》
  13. 十三科考《研经言》
  14. 十水方《外台秘要》
  15. 十三科《育婴家秘》
  16. 十水丸【方剂大全】
  17. 十三大手法推拿注释《幼科推拿秘书》
  18. 十四法《针灸聚英》
  19. 十三不可学《幼科铁镜》
  20. 十四法《针灸问对》
  21. 十全育真汤【方剂大全】
  22. 十四经步穴歌《针灸聚英》
  23. 十全育真汤《医学衷中参西录》
  24. 十四经脉长短尺寸《针灸大成》
  25. 十全饮【方剂大全】
  26. 十四经穴歌《针灸聚英》
  27. 十全流气饮【方剂大全】
  28. 十四经穴歌《针灸神书》
  29. 十全苦寒救补汤【方剂大全】
  30. 十四经穴歌《针灸神书》
  1. 十三味总方《救伤秘旨》
  2. 十三太保《毓麟验方》
  3. 十三虚无《中医词典》
  4. 十三四岁经证《竹林女科证治》
  5. 十三脏腑《中医词典》
  6. 十三手法歌《幼科推拿秘书》
  7. 十三指形《中医词典》
  8. 十三伤《中医词典》
  9. 十三种疔肿方一十二首《外台秘要》
  10. 十三窍《中医词典》
  11. 十神汤《太平惠民和剂局方》
  12. 十三难《难经悬解》
  13. 十神汤《目经大成》
  14. 十三难《难经》
  15. 十神汤《医方考》
  16. 十三论气血《石室秘录》
  17. 十神汤《仁术便览》
  18. 十三科考《研经言》
  19. 十神汤《医方论》
  20. 十三科《中医词典》
  21. 十神汤《汤头歌诀》
  22. 十三科《中医名词词典》
  23. 十水《圣济总录》
  24. 十三科《育婴家秘》
  25. 十水《中医词典》
  26. 十三画以上《金匮悬解》
  27. 十水方三首《外台秘要》
  28. 十三鬼穴《中医词典》
  29. 十水候《诸病源候论》
  30. 十三丁《中医词典》
  31. 十四《类经》


十四味加减方_《救伤秘旨》_中医外科_【岐黄之术】

十四味加减方

十四味加减方

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子 肉桂 刘寄奴 蒲黄 杜仲 元胡索 青皮 枳壳 香附 五灵脂 归尾 缩砂仁（各一钱） 五加皮（一钱五分） 广皮（二钱）

酒水各半煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三味总方
  • 当前页：十四味加减方
  • 下一页：七厘散
<<< 返回本书目录
  1. 十四难《难经悬解》
  2. 十四味建中汤【方剂大全】
  3. 十四经针灸要穴歌《类经图翼》
  4. 十四友丸【方剂大全】
  5. 十四经穴歌《针灸神书》
  6. 十四友圆【方剂大全】
  7. 十四经穴歌《针灸神书》
  8. 十味保和汤【方剂大全】
  9. 十四经穴歌《针灸聚英》
  10. 十味苍柏散【方剂大全】
  11. 十四经脉长短尺寸《针灸大成》
  12. 十味挫散【方剂大全】
  13. 十四经步穴歌《针灸聚英》
  14. 十味淡斋方【方剂大全】
  15. 十四法《针灸问对》
  16. 十味导赤汤【方剂大全】
  17. 十四法《针灸聚英》
  18. 十味导痰汤【方剂大全】
  19. 十水丸【方剂大全】
  20. 十味附子酒【方剂大全】
  21. 十水方《外台秘要》
  22. 十味和解散【方剂大全】
  23. 十水《圣济总录》
  24. 十味温胆汤【方剂大全】
  25. 十生丹【方剂大全】
  26. 十味香薷饮【方剂大全】
  27. 十神汤【方剂大全】
  28. 十味芎苏散【方剂大全】
  29. 十神汤《汤头歌诀》
  30. 十问《马王堆简帛》
  1. 十四味加减方《救伤秘旨》
  2. 十四难《难经悬解》
  3. 十四味建中汤《太平惠民和剂局方》
  4. 十四难《难经》
  5. 十四味建中汤《目经大成》
  6. 十四络脉《中医词典》
  7. 十四味建中汤《退思集类方歌注》
  8. 十四论命门《石室秘录》
  9. 十四味建中汤《医方论》
  10. 十四经针灸要穴歌《类经图翼》
  11. 十四友丸《三因极一病证方论》
  12. 十四经穴歌《针灸聚英》
  13. 十四友丸《太平惠民和剂局方》
  14. 十四经穴《中医词典》
  15. 十四友丸《是斋百一选方》
  16. 十四经脉长短尺寸《古今医统大全》
  17. 十叟长寿歌《中医词典》
  18. 十四经脉长短尺寸《针灸大成》
  19. 十天统运《中医词典》
  20. 十四经步穴歌《针灸聚英》
  21. 十王《手穴手纹诊治》
  22. 十四经《中医词典》
  23. 十王《中医词典》
  24. 十四经《中医名词词典》
  25. 十味参苏散《正体类要》
  26. 十四焦《中医词典》
  27. 十味地黄丸《时方歌括》
  28. 十四划《四圣心源》
  29. 十味丁香煮散《是斋百一选方》
  30. 十四法《针灸聚英》
  31. 十味和解散《冯氏锦囊秘录》


七厘散_《救伤秘旨》_中医外科_【岐黄之术】

七厘散

七厘散

  • 上一页
  • 目录
  • 相关
  • 下一页

地鳖虫（去头足） 血竭 硼砂（各八钱） 莪术（醋炒） 五加皮（酒炒） 菟丝子 木香 五灵脂（醋炒） 广皮（各五钱） 生大黄 土狗（各六钱） 朱砂 猴骨（各四钱） 巴豆霜 三棱 青皮 肉桂（去粗皮，不见火，各三钱） 赤芍（酒炒） 乌药（炒） 枳壳 当归（酒炒） 蒲黄（生熟各半,各二钱） 麝香（一钱五分）

以上各制，共为末。伤轻者服七厘，重者服一分四厘。最重者服二分一厘。陈酒冲服。仍可加入十三味总方内服之。凡瘀血攻心者即醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四味加减方
  • 当前页：七厘散
  • 下一页：飞龙夺命丹
<<< 返回本书目录
  1. 七厘丹【中药大全】
  2. 七厘散【方剂大全】
  3. 七孔臭气方《外台秘要》
  4. 七厘丸【方剂大全】
  5. 七绝脉《冯氏锦囊秘录》
  6. 七里明【中药大全】
  7. 七筋姑【中药大全】
  8. 七里香【中药大全】
  9. 七角枫【中药大全】
  10. 七难《难经悬解》
  11. 七角风【中药大全】
  12. 七皮饮【方剂大全】
  13. 七角白蔹【中药大全】
  14. 七气《秘传证治要诀及类方》
  15. 七福饮（新方）《虚损启微》
  16. 七气方《外台秘要》
  17. 七福饮【方剂大全】
  18. 七气手拈散【方剂大全】
  19. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  20. 七气汤【方剂大全】
  21. 七方十剂绳墨订《儒门事亲》
  22. 七气叙论《三因极一病证方论》
  23. 七方十剂《中西汇通医经精义》
  24. 七气证治《三因极一病证方论》
  25. 七方论《本草新编》
  26. 七窍病类《医学摘粹》
  27. 七方《古今医统大全》
  28. 七窍病类《医学摘粹》
  29. 七方《冯氏锦囊秘录》
  30. 七窍解《四圣心源》
  1. 七厘散《救伤秘旨》
  2. 七孔出血《奇效简便良方》
  3. 七粒金丹《回生集》
  4. 七孔臭气方三首《外台秘要》
  5. 七论脉诀《石室秘录》
  6. 七科《中医词典》
  7. 七门《中医词典》
  8. 七绝脉《冯氏锦囊秘录》
  9. 七难《难经》
  10. 七节骨《中医词典》
  11. 七难《难经悬解》
  12. 七节《中医词典》
  13. 七气《中医词典》
  14. 七焦《中医词典》
  15. 七气《秘传证治要诀及类方》
  16. 七画《金匮悬解》
  17. 七气方三首《外台秘要》
  18. 七划《四圣悬枢》
  19. 七气候《诸病源候论》
  20. 七划《四圣心源》
  21. 七气秘方《华佗神方》
  22. 七害《中医词典》
  23. 七气汤《备急千金要方》
  24. 七怪脉四言诗《医学实在易》
  25. 七气汤《冯氏锦囊秘录》
  26. 七怪脉歌《时方妙用》
  27. 七气汤《三因极一病证方论》
  28. 七怪脉《中医词典》
  29. 七气汤《三因极一病证方论》
  30. 七怪脉《中医名词词典》
  31. 七气汤《太平惠民和剂局方》


飞龙夺命丹_《救伤秘旨》_中医外科_【岐黄之术】

飞龙夺命丹

飞龙夺命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

硼砂 地鳖虫 自然铜（醋炙七次） 血竭（各八钱） 木香（六钱） 当归 桃仁 莪术 五加皮（酒炒） 猴骨（制,各五钱） 元胡索（醋炒） 三棱（醋炒） 苏木（各四钱） 五灵 脂（醋炒） 赤芍（酒炒） 韭子（炒） 蒲黄（生熟各半） 破故纸（盐水炒） 广皮（炒） 川贝 枳壳 朱砂 葛根（炒） 桑寄生（炒各三钱） 肉桂（去粗皮，不见火） 乌药 羌活 麝香 杜仲（盐水炒） 秦艽（炒） 前胡（炒） 土狗（不见火） 青皮（醋炒，各二钱）

以上各制，共为细末。伤重者服三钱，轻者服一钱五分。老酒冲服。仍可加入十三味总方内服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七厘散
  • 当前页：飞龙夺命丹
  • 下一页：地鳖紫金丹
<<< 返回本书目录
  1. 飞龙丹【方剂大全】
  2. 飞龙夺命丹【方剂大全】
  3. 飞龙阿魏化坚膏【方剂大全】
  4. 飞龙换骨还元水火仙丹【方剂大全】
  5. 飞灵丹【方剂大全】
  6. 飞龙掌血（图）【中药大全】
  7. 飞炼研煮钟乳及和草药服疗《千金翼方》
  8. 飞龙掌血叶【中药大全】
  9. 飞炼研煮五石及和草药服疗《千金翼方》
  10. 飞马金丹【方剂大全】
  11. 飞廉分清汤【方剂大全】
  12. 飞蛇散【方剂大全】
  13. 飞廉（图）【中药大全】
  14. 飞生丸【方剂大全】
  15. 飞廉《证类本草》
  16. 飞尸《圣济总录》
  17. 飞廉《本草纲目》完整版
  18. 飞尸《续名医类案》
  19. 飞来蓝【中药大全】
  20. 飞尸方《外台秘要》
  21. 飞来鹤（图）【中药大全】
  22. 飞尸鬼疰《备急千金要方》
  23. 飞经走气四法《中医刺灸》
  24. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  25. 飞经走气法《推拿抉微》
  26. 飞尸血厥《女科证治准绳》
  27. 飞经走气法《厘正按摩要术》
  28. 飞尸血厥《证治准绳·女科》
  29. 飞剑斩黄龙【方剂大全】
  30. 飞尸走马汤【方剂大全】
  1. 飞龙夺命丹《救伤秘旨》
  2. 飞龙夺命丹《仙传外科集验方》
  3. 飞龙夺命丹《冯氏锦囊秘录》
  4. 飞龙丹《外科全生集》
  5. 飞龙夺命丹《仁术便览》
  6. 飞炼研煮钟乳及和草药服疗《千金翼方》
  7. 飞门《中医词典》
  8. 飞炼研煮五石及和草药服疗《千金翼方》
  9. 飞沙入目《奇效简便良方》
  10. 飞廉《名医别录》
  11. 飞伤喉痹《中医词典》
  12. 飞廉《证类本草》
  13. 飞生虫《证类本草》
  14. 飞廉《新修本草》
  15. 飞尸《圣济总录》
  16. 飞廉《千金翼方》
  17. 飞尸《中医词典》
  18. 飞廉《雷公炮炙论》
  19. 飞尸《续名医类案》
  20. 飞廉《神农本草经》
  21. 飞尸方三首《外台秘要》
  22. 飞经走气四法《中医刺灸》
  23. 飞尸鬼疰《备急千金要方》
  24. 飞经走气法《厘正按摩要术》
  25. 飞尸候《诸病源候论》
  26. 飞经走气法《推拿抉微》
  27. 飞尸秘方《华佗神方》
  28. 飞经走气《中医词典》
  29. 飞尸血厥《证治准绳·女科》
  30. 飞金走气《幼科推拿秘书》
  31. 飞尸血厥《女科证治准绳》


地鳖紫金丹_《救伤秘旨》_中医外科_【岐黄之术】

地鳖紫金丹

地鳖紫金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

地鳖虫 硼砂 血竭 自然铜（各八钱） 乌药 土狗 元胡索（醋炒） 当归（酒炒） 桃仁 威灵仙（酒炒） 川牛膝（各五钱） 麝香 香附（制） 木香（各四钱） 川续断（盐水炒）五加皮（炒） 猴骨（制） 苏木 贝母 广皮（炒） 泽兰 五灵脂（醋炒，各三钱） 菟丝子（不见火，二钱）

以上各制，共为细末。伤重者服三钱，轻者服一钱五分。酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞龙夺命丹
  • 当前页：地鳖紫金丹
  • 下一页：三十六大穴图说
<<< 返回本书目录
  1. 地鳖散【方剂大全】
  2. 地鳖紫金丹【方剂大全】
  3. 地鳖（土鳖，蚵虫）《本草纲目》完整版
  4. 地不容《本草图经》
  5. 地扁竹散【方剂大全】
  6. 地不容《滇南本草》
  7. 地萹蓄散【方剂大全】
  8. 地不容【中药大全】
  9. 地柏枝【中药大全】
  10. 地参菊花汤【方剂大全】
  11. 地柏叶【中药大全】
  12. 地蚕【中药大全】
  13. 地柏树【中药大全】
  14. 地仓穴【头部正面穴位】
  15. 地柏散【方剂大全】
  16. 地草果《滇南本草》
  17. 地柏清肠汤【方剂大全】
  18. 地草果【中药大全】
  19. 地柏【中药大全】
  20. 地朝阳【中药大全】
  21. 地白草【中药大全】
  22. 地打果树皮【中药大全】
  23. 地八角【中药大全】
  24. 地胆《本草纲目》完整版
  25. 地奥心血康【方剂大全】
  26. 地胆《证类本草》
  27. 骶椎腰化【疾病症状】
  28. 地胆《本草纲目》图文版
  29. 骶椎腰化【疾病症状】
  30. 地胆【中药大全】
  1. 地鳖紫金丹《救伤秘旨》
  2. 地柏《证类本草》
  3. 地不容《证类本草》
  4. 地《中医词典》
  5. 地不容《滇南本草》
  6. 骶眼凝睛外障《中医词典》
  7. 地不容《本草图经》
  8. 骶眼凝睛《中医词典》
  9. 地仓《针灸大成》
  10. 骶髂劳损《骨科学》
  11. 地仓《中医词典》
  12. 骶髂关节结核《骨科学》
  13. 地仓《针灸学》
  14. 骶髂关节结核《中医伤科按摩学》
  15. 地草果《滇南本草》
  16. 骶髂关节半脱位《中医伤科按摩学》
  17. 地冲《中医词典》
  18. 骶骨《中医词典》
  19. 地胆《神农本草经》
  20. 骶丛《人体解剖学》
  21. 地胆《本草纲目》
  22. 骶《中医词典》
  23. 地胆《千金翼方》
  24. 底野迦《证类本草》
  25. 地胆《本草经集注》
  26. 底野迦《新修本草》
  27. 地胆《新修本草》
  28. 底野迦《千金翼方》
  29. 地胆《吴普本草》
  30. 底物水平磷酸化《生物化学与分子生物学》
  31. 地胆《医学入门》


三十六大穴图说_《救伤秘旨》_中医外科_【岐黄之术】

三十六大穴图说

三十六大穴图说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人身上，有一百零八穴。内七十二穴不致命，不具论。其三十六大穴，俱致命之处，受伤者，须用药调治之。药法开后。

头额前属心经，心主血，不可损。损后最怕风。打重血不止者，血出见风发肿者，三五日或六七日死。不见风不肿者，不死。用川羌活、川芎、防风各一钱，加前十三味方内同煎服。再用夺命丹三四服，愈。

两眉中间为眉心穴。打重者，头大如斗，三日死。用前十三味方加川芎、川羌活、防风、荆芥各一钱五分，煎服。如不服药者，不肿不死。浮肿出血，必死。

头额两边为两太阳，打重者七日死，或半月死。损耳目，其血凝成脓者，不死。不可见风，见风则发肿而死。宜用川芎、川羌活各一钱，加入十三味方内煎服。仍冲七厘散二分，再用夺命丹二服，外敷桃花散。

头脑后为枕骨，管十二经。又名督脉。一身之主，不可损伤。打重者脑骨髓伤，多则七日，少则五日，必死。极重者或一日即死。用前十三味方加当归、川芎各一钱，同煎服。冲入七厘散三分，又夺命丹三五服。不吃药，虽愈后，脑疼不止。

脑后两边属太阳经，有藏血穴。近耳后，又属肝胆经，有厥阴穴。打重者，损其血。见风，又损其气。浮肿者，四十日必死。用前十三味方加生地、川芎、当归各一钱，煎服。仍冲七厘散三分，再用夺命丹三服。

心口上为华盖穴，属心经。直拳打重，人事不省，血迷心窍，不治必死。此乃伤胃气，致心胃气血不能行走。宜用枳壳三钱、良姜一钱、加前十三味方内同煎服。又加七厘散二分五厘，行走心胃中瘀血。瘀血走动，泄泻三五次，即瘥。泻不止，用冷粥止之。又用夺命丹二服，全愈。如不断根，三十六个月而死。

心口中名黑虎偷心穴，属心经。上擦下拳，打重者，两眼昏花，人事不省。用前十三味方加肉桂一钱，丁香五分，同煎。再用七厘散三分冲服。又用夺命丹三服，再用紫金丹三五服。如不服药，百二十日必死。又方∶金竹叶（二钱） 柴胡（一钱五分） 钩藤（一钱） 当归 陈皮楂肉 苡仁 麦冬（各五分） 沉香 炙草 荆芥 防风（各三分） 加青柿蒂三个，酒、水各半煎。又加胆草五分调服，效。

心口下一寸五分为巨阙穴，为心募。打重者，人事不省。当用打法，向右边肺底穴下半分，劈拳一 ，即醒。用前十三味方加桔梗八分、川贝一钱，同煎二服。再用夺命丹五六服，又紫金丹二三服。若不愈，一百二十日死。

脐上水分穴。属小肠、胃二经。打重者，不服药二十八日死。宜用前十三味方加桃仁、元胡索各一钱，同煎。冲七厘散三分服，再用夺命丹三服。

脐下一寸五分名气海穴。打重者九日死。用前十三味方加木通一钱，三棱一钱五分，同煎。冲七厘散一分五厘服。又加减十四味方二服。如不服药，四十八日必死。

脐下三寸名关元穴。伤重者五日死。用前十三味方加青皮、车前子各一钱五分，同煎。冲七厘散三分服。再用夺命丹三服全愈。若不服药，二十四日必死。

脐下四寸名中极穴。伤重者，大小便不通，十二日死。用前十三味方加三棱、莪术、生大黄各一钱，同煎。冲七厘散一分五厘服。再用紫金丹二服。如不服药，一百零八日必死。

左乳上一寸六分为膺窗穴。属肝经。拳打重者十二日死。用前十三味方加青皮、乳香各一钱，同煎。冲七厘散三分服。再用夺命丹三服，每服三钱。仍冲十三味方内服。如不服药，四十八日必死。

右乳上一寸六分，膺窗穴。属肺经。金枪伤重者，一百十六日死。用前十三味方加木香一钱五分同煎。冲七厘散二分服，可以行走瘀血。再用夺命丹三服，全愈。

左乳下一寸六分为乳根穴。属肝经。拳打重者吐血死。用前十三味方加郁金 刘寄奴各一钱五分 同煎。冲七厘散二分五厘服。再用夺命丹一服。如不服药，三十四日死。

右乳下一寸六分乳根穴，属肺经。拳打重者九日死。或两鼻出血，必死。宜用前十三味方加百部、桑白皮各一钱同煎。冲七厘散一分五厘服。再用紫金丹三服。如不断根，一年必死。

左、右乳下一同受伤，名为一计害三贤。三夹者死。此心、肝、肺三经伤也。重者七日死。用前十三味方加木香、枳壳各一钱同煎，冲七厘散三分服，再用夺命丹三服。如不断根，五十四日死。

左乳下一寸六分旁开一寸为期门穴。属肝经。拳打重者三十八日死。用前十三味方加木香、广皮各一钱五分，同煎。冲七厘散二分五厘服，再用夺命丹三服。

右乳下一寸六分旁开一寸为期门穴。属肺经。拳打重者三十六日死。用前十三味方加五灵脂一钱五分，蒲黄一钱，同煎。冲七厘散二分五厘服，再用夺命丹三服全愈。如不断根，五十四日必死。

心下巨阙穴两旁各开五分名幽门穴。左属肝。右属肺。拳打重者，名曰冲炮。一日即死。用前十三味方加白豆蔻、木香各一钱，同煎。冲七厘散三分服，再用夺命丹三服。又用加减十四味方，煎二剂。冲紫金丹三服。外用吊药敷上。如不服药，其伤必发。一百二十日死。

左肋近脐处为血门，名商曲穴。点打重者六个月死。用前十三味方加羌活、五加皮各一钱五分，同煎。冲七厘散二分五厘服，再用夺命丹二三服。如不服药，一年必死。

右肋近脐处为气门，名商曲穴。点打重者五个月死。用前十三味方加柴胡、当归各一钱，同煎。冲七厘散二分五厘服。再用夺命丹三服。若损伤后小便不通，加车前子、木通。若仍不通，用葱头白捣碎，酒炒，贴脐上，即愈。如不服药，一百二十日死。

左肋梢骨尽处软肉边为血囊，名章门穴。打重者四十二日死。用前十三味方加归尾、苏木各一钱，同煎。冲七厘散二分五厘服。再用紫金丹三五服愈。如不服药，一年而死。

右肋梢骨尽处软肉边为气囊，名章门穴。打重者一百二十日死。用前十三味方加五灵脂一钱五分，砂仁一钱，同煎服。再用加减十四味方一服。若不服药，二百四十日必死。

左肋梢骨下一分名腹结穴。为血囊。打重者四十二日死。用前十三味方加蒲黄二钱，生韭子一钱五分，同煎服。如不服药，三个月必死。

右肋梢骨下一分名腹结穴。为气囊。打重者六十日死。用前十三味方加丹皮 红花各一钱 同煎服。再用夺命丹三服。如不服药，一年死。

凡人身背上穴道，乃生死所系。背心从上数下，第十四节骨下缝间为命门穴。打重者，晕去一日半不醒而死。用前十三味方加桃仁一钱，同煎服。再用夺命丹三服。

第十四节骨下两旁各开一寸五分软肉处，为肾俞穴。打重者，吐血痰。十四个月而死。

用前十三味方加补骨脂、杜仲各一钱五分，同煎服。再用夺命丹三服。如不服药，过周岁而亡。

第十四节骨下两旁各开三寸，名志室穴。属肾经。打重者三日死。当发笑而亡。用前十三味方加桃仁、菟丝子各一钱，同煎服。再用夺命丹三五服，又用药酒服之。

肾俞穴下两旁，各有气海俞穴。打重者三十三日死。用前十三味方加补骨脂一钱五分，乌药二钱，同煎服。再用紫金丹二服愈。

尾闾骨下两腿骨尽处中间，名鹳口穴。打重者一年死。用前十三味方加牛膝、苡仁各一钱，同煎服。再用紫金丹三四服愈。

粪门前，阴囊后，为海底穴。伤重者七日死。用前十三味方加大黄、朴硝各一钱，同煎服。再用夺命丹三服，紫金丹三服。

两脚底心为涌泉穴，伤者十个月而死。用前十三味方加木瓜、牛膝各一钱，同煎服愈。

以上穴道，皆伤人性命。初伤时不知，至后来病发而死。只说病多，岂知病固由于伤乎。凡人被打时，切勿轻意，必须服药为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地鳖紫金丹
  • 当前页：三十六大穴图说
  • 下一页：少林寺秘传内外损伤主方
<<< 返回本书目录
  1. 三十六大穴图说《救伤秘旨》
  2. 三十六荡【中药大全】
  3. 三十九难《难经悬解》
  4. 三十六疯六经分属《解围元薮》
  5. 三十二难《难经悬解》
  6. 三十六黄《圣济总录》
  7. 三十八难《难经悬解》
  8. 三十六难《难经悬解》
  9. 三圣丸【方剂大全】
  10. 三十难《难经悬解》
  11. 三圣丸《小儿药证直诀》
  12. 三十七难《难经悬解》
  13. 三圣散【方剂大全】
  14. 三十三难《难经悬解》
  15. 三生止痛汤【方剂大全】
  16. 三十四难《难经悬解》
  17. 三生饮【方剂大全】
  18. 三十五难《难经悬解》
  19. 三生饮《汤头歌诀》
  20. 三十一难《难经悬解》
  21. 三生丸【方剂大全】
  22. 三石浸酒【方剂大全】
  23. 三生萝卜【方剂大全】
  24. 三石散《仙传外科集验方》
  25. 三升米【中药大全】
  26. 三石汤【方剂大全】
  27. 三肾丸【方剂大全】
  28. 三世扁鹊《扁鹊心书》
  29. 三神圆【方剂大全】
  30. 三台红花【中药大全】
  1. 三十六大穴图说《救伤秘旨》
  2. 三十九难《难经悬解》
  3. 三十六丁《中医词典》
  4. 三十九难《难经》
  5. 三十六风《中医词典》
  6. 三十二三岁经证《竹林女科证治》
  7. 三十六疯六经分属《解围元薮》
  8. 三十二难《难经悬解》
  9. 三十六黄《圣济总录》
  10. 三十二难《难经》
  11. 三十六黄《中医词典》
  12. 三十八难《难经悬解》
  13. 三十六难《难经》
  14. 三十八难《难经》
  15. 三十六难《难经悬解》
  16. 三十八九岁经证《竹林女科证治》
  17. 三十六七岁经证《竹林女科证治》
  18. 三尸《中医词典》
  19. 三十脉《中医词典》
  20. 三圣丸《博济方》
  21. 三十难《难经》
  22. 三圣丸《小儿药证直诀》
  23. 三十难《难经悬解》
  24. 三圣丸《三因极一病证方论》
  25. 三十年久聋《奇效简便良方》
  26. 三圣丸《三因极一病证方论》
  27. 三十七难《难经》
  28. 三圣散《是斋百一选方》
  29. 三十七难《难经悬解》
  30. 三圣散《是斋百一选方》
  31. 三十日人神截法《针灸神书》


少林寺秘传内外损伤主方_《救伤秘旨》_中医外科_【岐黄之术】

少林寺秘传内外损伤主方

少林寺秘传内外损伤主方

  • 上一页
  • 目录
  • 相关
  • 下一页

（按症加减）

归尾 川芎 生地 续断（各二钱） 苏木 乳香（去油） 没药（去油） 木通 乌药 泽兰（各一钱） 桃仁（去皮尖，十四粒） 甘草（八分） 木香（七分） 生姜（三片）

水煎，加童便、老酒各一杯冲服。

引经各药开后∶

瘀血凝胸，加砂仁一钱五分；

血攻心气欲绝，加淡豆豉一钱；

气攻心，加丁香一钱；

气喘加杏仁、枳壳各一钱；

狂言，加人参一钱，辰砂五分，金银器同煎；

失音不能言，加木香、菖蒲各一钱；

气塞，加浓朴，胆草各一钱，陈皮五分；

发热，加柴胡、黄芩、白芍、薄荷、防风各一钱、细辛六分；

瘀血多，加发灰二钱；

发笑，加蒲黄一钱、川连二钱；

腰伤，加破故纸、杜仲各一钱，肉桂、小茴各八分；

大便不通，加大黄、当归各二钱，朴硝一钱；

小便不通，加荆芥、大黄、瞿麦各一钱，杏仁（去皮尖）十四粒；

大便黑血，加川连一钱、侧柏叶二钱；

小便出血，加石榴皮一钱五分、茄梗二钱；

大小便不通，加大黄、杏仁、肉桂各一钱五分；

小便不禁，加肉桂、丁香各一钱；

大便不禁，加升麻、黄 、诃子、桔梗各一钱；

肠中冷痛，加元胡索、良姜各一钱；

咳嗽，加阿胶二钱、韭根汁一杯；

肠右边一点痛，加草果、连翘、白芷各一钱；

粪门气出不收，加升麻、柴胡、黄 、白术各一钱，陈皮、甘草各五分；

肠左边一点痛，加茴香、赤苓各一钱，葱白三个；

咳嗽带血，加蒲黄、茅花各一钱；

口中出粪，加丁香、草果、南星、半夏各一钱，缩砂七粒；

舌短语不清，加人参、黄连、石膏各一钱；

舌长寸许，加生僵蚕、伏龙肝各一钱、生铁四两、赤小豆百粒；

舌上生苔，加薄荷二钱、生姜一钱；

耳浮起，加豆豉一钱；

呃塞，加柴胡、五加皮、木瓜、车前子各一钱；

九窍出血，加木鳖子、紫荆皮各一钱，童便一杯冲服；

腰痛不能转侧，加细茶（泡浓）三杯、陈老酒一杯冲服；

遍身痛，难转侧，加巴戟、牛膝、桂枝、杜仲各一钱；

发肿加防风、荆芥、白芍各一钱；

喉干、见药即吐，加好豆沙纳在舌上半时，用药送下。喉不干、见药即吐，加香附、砂仁、丁香各一钱。言语恍惚，时时昏沉欲死，加木香、辰砂、硼砂、琥珀各一钱、西党五钱；

血气攻心、有宿血不散，用乌鸡娘一只煎汤加陈老酒、黑豆汁各半，冲药内服；

头痛如裂，加肉苁蓉、白芷梢各一钱；

头顶心伤，加白芷、浓朴、 本、黄芩各一钱；

眼伤，加草决明一钱五分，蔓荆子四分。鼻伤加辛夷、鳖甲各一钱。耳伤加磁石一钱；

喉咙伤，加青鱼胆、清凉散。两颊伤，加独活、细辛各一钱。唇伤，加升麻、秦艽、牛膝各一钱；

齿伤加谷精草一钱；

齿摇动未落，加独活一钱，细辛七分，另用五倍子、干地龙为末，掺牙根上即愈；

左肩伤，加青皮一钱五分；

右肩伤，加升麻一钱五分；

若身上亦有伤，不可用升麻，致血攻心而死；

手伤加桂枝、禹余粮各一钱，姜汁三匙；

乳伤加百合、贝母、漏芦各一钱；

胸伤加柴胡、枳壳各一钱，韭汁一杯；

左胁伤，加白芥子、柴胡各一钱；

右胁伤，加地肤子、白芥子、黄 各一钱，升麻一分；

肚伤，加大腹皮一钱；

背伤加砂仁、木香各一钱；

腰伤，加杜仲、破故纸各一钱。腰胁引痛，加急性子二钱；

小肚伤，加小茴、急性子各一钱；

左右两胯伤，加蛇床子、槐花各一钱；

外肾伤，缩上小腹，加麝香二分、樟脑三分、莴苣子一杯，三味共研细末，以莴苣叶捣为膏，和药贴脐上，即出。肛门伤，加槟榔、槐花、炒大黄各一钱；

两足腿伤，加牛膝、木瓜、石斛、五加皮、苏梗各一钱；

两足跟伤，加茴香、紫荆皮、苏木各一钱；

诸骨损伤，加苍耳子、骨碎补各一钱。诸骨节损，加茯神心木二钱；

肿痛加人参、附子各一钱；

瘀血积聚不散，肿痛，服药不效，取天应穴，用银针刺出血愈。肿痛发热，饮食不思，加人参、黄 、白术、柴胡各一钱；

若寅卯二时发热作痛，加陈皮五分、黄 、白术各一钱，黄连八分。肿痛不赤加破故纸、大茴香、巴戟各一钱，菟丝子一钱五分；

如漫肿不甚作痛，加赤芍、熟地、杜仲、苍术各二钱；

青肿潮寒作热，加山楂、山药、浓朴、白术各一钱，砂仁七粒；

青肿不消、面黄寒热如HT，加人参、黄 各七分、白术、升麻、柴胡各一分，陈皮八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十六大穴图说
  • 当前页：少林寺秘传内外损伤主方
  • 下一页：损伤补药方
<<< 返回本书目录
  1. 少林寺秘传内外损伤主方《救伤秘旨》
  2. 少年白发《赵绍琴临证验案精选》
  3. 少林风湿跌打膏【方剂大全】
  4. 少年儿童葡萄膜炎【疾病大全】
  5. 少精子症【疾病大全】
  6. 少年红【中药大全】
  7. 少花腰骨藤【中药大全】
  8. 少年性椎体骨软骨病【疾病大全】
  9. 少花柏拉木【中药大全】
  10. 少尿【疾病症状】
  11. 少海穴【上肢内侧穴位】
  12. 少尿无尿的急救《现代院外急救手册》
  13. 少腹逐瘀丸【方剂大全】
  14. 少气《黄帝内经太素》
  15. 少腹逐瘀汤说《医林改错》
  16. 少气《普济方·针灸》
  17. 少腹逐瘀汤【方剂大全】
  18. 少气《证治准绳·杂病》
  19. 少腹痈《马培之医案》
  20. 少气【方剂主治】
  21. 少腹引阴茎作痛《医宗金鉴》
  22. 少气（短气 乏气 结气）《针灸资生经》
  23. 少腹痛证治《医宗金鉴》
  24. 少商穴【上肢内侧穴位】
  25. 少腹痛证治《妇科心法要诀》
  26. 少思饮食【方剂主治】
  27. 少腹痛《古今医彻》
  28. 少盐益寿《老年食养食疗》
  29. 少腹满痛《医宗金鉴》
  30. 少阳《时方妙用》
  1. 少林寺秘传内外损伤主方《救伤秘旨》
  2. 少林接指方《奇效简便良方》
  3. 少瞑《中医词典》
  4. 少理《中医词典》
  5. 少年白发《赵绍琴临证验案精选》
  6. 少精子及精子活力低下性不育《古代房中秘方》
  7. 少年耳聋《奇效简便良方》
  8. 少精《中医词典》
  9. 少尿无尿的急救《现代院外急救手册》
  10. 少火生气《中医词典》
  11. 少气《黄帝内经太素》
  12. 少火《中医词典》
  13. 少气《中医名词词典》
  14. 少火《中医名词词典》
  15. 少气《中医词典》
  16. 少海（一名曲节）《针灸大成》
  17. 少气《医学纲目》
  18. 少海（合穴）《子午流注说难》
  19. 少气《证治准绳·杂病》
  20. 少海《针灸学》
  21. 少气《普济方·针灸》
  22. 少海《中医词典》
  23. 少气（短气 乏气 结气）《针灸资生经》
  24. 少海《气功外气疗法》
  25. 少气候《诸病源候论》
  26. 少关《中医词典》
  27. 少商《针灸大成》
  28. 少谷《中医词典》
  29. 少商《中医词典》
  30. 少腹逐瘀汤说《医林改错》
  31. 少商《针灸学》


损伤补药方_《救伤秘旨》_中医外科_【岐黄之术】

损伤补药方

损伤补药方

  • 上一页
  • 目录
  • 相关
  • 下一页

大熟地（七钱） 炙黄 白当归 焦术 生苡仁 净枣仁（各三钱） 川牛膝（二钱） 赤芍白茯苓 木瓜（各一钱五分） 海防风（一钱） 川芎（八分）

加桂圆肉三个，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少林寺秘传内外损伤主方
  • 当前页：损伤补药方
  • 下一页：王瑞柏损伤用药论
<<< 返回本书目录
  1. 损伤《千金翼方》
  2. 损伤出血吐血《伤科补要》
  3. 损伤《奇效简便良方》
  4. 损伤的修复《病理学》
  5. 损伤《家庭医学百科-医疗康复篇》
  6. 损伤方《少林真传伤科秘方》
  7. 损伤《急救良方》
  8. 损伤后遗症《中医伤科按摩学》
  9. 损破尿胞、脱下子宫《古今医案按》
  10. 损伤门《奇方类编》
  11. 损复《温疫论》
  12. 损伤秘传口诀《跌打损伤回生集》
  13. 飧泻《医宗金鉴》
  14. 损伤奇脉下血治验《一得集》
  15. 飧泻《儿科萃精》
  16. 损伤性休克【疾病大全】
  17. 飧泄解《素灵微蕴》
  18. 损伤总论《伤科汇纂》
  19. 飧泄《针灸资生经》
  20. 损娠方《外台秘要》
  21. 飧泄《医学纲目》
  22. 娑罗果《读医随笔》
  23. 飧泄《吴鞠通医案》
  24. 娑罗子【中药大全】
  25. 飧泄《圣济总录》
  26. 桫拉木【中药大全】
  27. 飧泄《普济方·针灸》
  28. 梭头《本草纲目》完整版
  29. 飧泄《凌临灵方》
  30. 梭形细胞血管内皮细胞瘤【疾病大全】
  1. 损伤补药方《救伤秘旨》
  2. 损伤《理疗学》
  3. 损伤出血吐血《伤科补要》
  4. 损伤《针灸聚英》
  5. 损伤的修复《病理学》
  6. 损伤《急救良方》
  7. 损伤方《少林真传伤科秘方》
  8. 损伤《千金翼方》
  9. 损伤后遗症《中医伤科按摩学》
  10. 损伤《家庭医学百科-医疗康复篇》
  11. 损伤筋骨方《救伤秘旨》
  12. 损伤《针灸大成》
  13. 损伤秘传口诀《跌打损伤回生集》
  14. 损破脬胞《竹林女科证治》
  15. 损伤奇脉下血治验《一得集》
  16. 损破尿胞、脱下子宫《古今医案按》
  17. 损伤碎骨在内作脓《奇效简便良方》
  18. 损目破睛《奇效简便良方》
  19. 损伤缩筋年久不愈《奇效简便良方》
  20. 损脉致病次序《慎柔五书》
  21. 损伤总论《伤科汇纂》
  22. 损脉损症《慎柔五书》
  23. 损娠方六首《外台秘要》
  24. 损骨方《救伤秘旨》
  25. 笋《本经逢原》
  26. 损复《温疫论》
  27. 笋《本草分经》
  28. 损病主治汤方门《慎柔五书》
  29. 娑罗果《读医随笔》
  30. 损病汤药加减法《慎柔五书》
  31. 娑罗子《中药学》


王瑞柏损伤用药论_《救伤秘旨》_中医外科_【岐黄之术】

王瑞柏损伤用药论

王瑞柏损伤用药论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡跌打损伤之症，不可概论也。青肿不痛，或肿不消退者，气血虚弱也，用十全大补汤。若肿或作寒热者，血伤而肝火动也，用四物加山栀、柴胡。血出不止，或又发寒热者，用四君子汤加川芎、当归、柴胡。寒热而痛甚者，欲溃脓也，用参 内补散。若脓出而痛甚者，气虚也，用八珍汤。疮口赤肉突出者，血虚而肝火生风也，用柴胡 栀子散。若脓不止，疮口白肉突出者，气虚而有邪感也，用补中益气汤。若脓溃而痛，或溃而不敛者，皆脾胃虚也，用六君子汤。苟徒知敷凉药而不溃不敛，所以致败症也。受伤若肠中作痛，按之不能宁者，内有瘀血也，用承气汤下之。下后仍痛，瘀血犹未尽也，用加味四物汤调之。按之不痛，血气伤也，用四物汤加参、 、白术。下后胸胁作痛，肝血伤也，四君子汤加川芎、当归。下后发热，气血俱虚也，用八珍汤加当归、半夏。胸胁胀满，饮食不思者，肝脾气滞也，用六君子汤加柴胡、枳壳。切牙发搐者，肝盛脾虚也，用蜈蚣散加川芎、山栀、钩藤、天麻。以上须要谨慎，不可妄用也。各方载后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损伤补药方
  • 当前页：王瑞柏损伤用药论
  • 下一页：十全大补汤
<<< 返回本书目录
  1. 王瑞柏损伤用药论《救伤秘旨》
  2. 王氏沧洲《古方选注》《专治麻痧初编》
  3. 王乔导引图（一在彭祖中）《养生导引秘籍》
  4. 王氏妇痹证《程杏轩医案》
  5. 王南岗咳嗽气涌《孙文垣医案》
  6. 王氏妇妊娠二便闭塞《程杏轩医案》
  7. 王木工反关脉《程杏轩医案》
  8. 王叔和观病生死候歌《医学入门》
  9. 王母钗【中药大全】
  10. 王孙《本草纲目》完整版
  11. 王某血证频发《程杏轩医案》
  12. 王孙《证类本草》
  13. 王某背疡溃后余毒未净《程杏轩医案》
  14. 王孙【中药大全】
  15. 王明府夫人积聚久痛《程杏轩医案》
  16. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  17. 王梦隐青龙白虎汤《重订囊秘喉书》
  18. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  19. 王九峰治吐血丸《外科传薪集》
  20. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  21. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  22. 王详瑞赞《圆运动的古中医学》
  23. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  24. 王序《沈氏女科辑要》
  25. 王节斋·附余暑论《增订叶评伤暑全书》
  26. 王序《外科全生集》
  27. 王节斋《本草集要》参论《医旨绪余》
  28. 王序《续名医类案》
  29. 王好古类集五脏苦欲补泻药味《医旨绪余》
  30. 王序《医宗己任编》
  1. 王瑞柏损伤用药论《救伤秘旨》
  2. 王日休《中医词典》
  3. 王瑞伯《中医词典》
  4. 王铨《中医词典》
  5. 王绍隆《中医词典》
  6. 王拳《中医词典》
  7. 王寔《中医词典》
  8. 王泉丸《仁术便览》
  9. 王士雄《中医词典》
  10. 王蘧《中医词典》
  11. 王氏博济方《中医词典》
  12. 王璆《中医词典》
  13. 王氏沧洲《古方选注》《专治麻痧初编》
  14. 王清任《中医词典》
  15. 王氏妇痹证《程杏轩医案》
  16. 王乔导引图（一在彭祖中）《养生导引秘籍》
  17. 王氏妇妊娠二便闭塞《程杏轩医案》
  18. 王乔《中医词典》
  19. 王氏异疾《古今医统大全》
  20. 王气《中医词典》
  21. 王世相《中医词典》
  22. 王琦《中医词典》
  23. 王守愚《中医词典》
  24. 王普耀《中医词典》
  25. 王叔和《中医词典》
  26. 王盘《中医词典》
  27. 王叔和《伤寒例》《伤寒悬解》
  28. 王南岗咳嗽气涌《孙文垣医案》
  29. 王叔和分发脏腑《医学实在易》
  30. 王木工反关脉《程杏轩医案》
  31. 王叔和观病生死候歌《医学入门》


十全大补汤_《救伤秘旨》_中医外科_【岐黄之术】

十全大补汤

十全大补汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 茯苓 川芎 当归 白芍 地黄 黄 肉桂（各一钱） 白术（一钱五分） 炙草（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瑞柏损伤用药论
  • 当前页：十全大补汤
  • 下一页：四物汤
<<< 返回本书目录
  1. 十全大补汤《虚损启微》
  2. 十全大补汤【方剂大全】
  3. 十奇散【方剂大全】
  4. 十全大补丸【方剂大全】
  5. 十齐《古今医统大全》
  6. 十全济阴丸【方剂大全】
  7. 十七味药酒【方剂大全】
  8. 十全苦寒救补汤【方剂大全】
  9. 十七难《难经悬解》
  10. 十全流气饮【方剂大全】
  11. 十七《医旨绪余》
  12. 十全饮【方剂大全】
  13. 十难《难经悬解》
  14. 十全育真汤《医学衷中参西录》
  15. 十六种治法《医效秘传》
  16. 十全育真汤【方剂大全】
  17. 十六味冬青丸【方剂大全】
  18. 十三不可学《幼科铁镜》
  19. 十六难《难经悬解》
  20. 十三大手法推拿注释《幼科推拿秘书》
  21. 十六绝症《喉科指掌》
  22. 十三科《育婴家秘》
  23. 十六段锦《养生导引秘籍》
  24. 十三科考《研经言》
  25. 十两叶【中药大全】
  26. 十三难《难经悬解》
  27. 十咳方《外台秘要》
  28. 十三年花【中药大全】
  29. 十九畏药性《药鉴》
  30. 十三太保《毓麟验方》
  1. 十全大补汤《救伤秘旨》
  2. 十全大补汤《虚损启微》
  3. 十全大补汤《冯氏锦囊秘录》
  4. 十全大补汤《正体类要》
  5. 十全大补汤《医述》
  6. 十全补正汤《冯氏锦囊秘录》
  7. 十全大补汤《太平惠民和剂局方》
  8. 十全抱龙丸《奇方类编》
  9. 十全大补汤《目经大成》
  10. 十齐《古今医统大全》
  11. 十全大补汤《医方考》
  12. 十七椎《针灸学》
  13. 十全大补汤《医方考》
  14. 十七难《难经悬解》
  15. 十全大补汤《医方考》
  16. 十七难《难经》
  17. 十全大补汤《医方考》
  18. 十七论瘟疫《石室秘录》
  19. 十全大补汤《医方考》
  20. 十七八岁经证《竹林女科证治》
  21. 十全大补汤《外科理例》
  22. 十七《医旨绪余》
  23. 十全大补汤《仁术便览》
  24. 十七《类经》
  25. 十全大补汤《外科全生集》
  26. 十皮五子饮《冯氏锦囊秘录》
  27. 十全大补汤《时方歌括》
  28. 十拗《中医词典》
  29. 十全大补汤（加味十全大补汤）《外科理例》
  30. 十年干化气主病《医门补要》
  31. 十全大补汤·八珍汤《周慎斋遗书》


四物汤_《救伤秘旨》_中医外科_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 地黄（各三钱） 炒白芍（二钱） 川芎（一钱五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十全大补汤
  • 当前页：四物汤
  • 下一页：四君子汤
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《救伤秘旨》
  2. 四物汤《重订囊秘喉书》
  3. 四物汤《医宗金鉴》
  4. 四物汤《正体类要》
  5. 四物汤《删补名医方论》
  6. 四物龙胆汤《仁术便览》
  7. 四物汤《冯氏锦囊秘录》
  8. 四物粱米汤《医方考》
  9. 四物汤《冯氏锦囊秘录》
  10. 四物粱米汤《备急千金要方》
  11. 四物汤《医述》
  12. 四物款冬丸《备急千金要方》
  13. 四物汤《三因极一病证方论》
  14. 四物快斑汤《冯氏锦囊秘录》
  15. 四物汤《太平惠民和剂局方》
  16. 四物甘草汤《备急千金要方》
  17. 四物汤《儒门事亲》
  18. 四物附子汤《备急千金要方》
  19. 四物汤《目经大成》
  20. 四物《汤头歌诀》
  21. 四物汤《医方考》
  22. 四五岁不语《急救广生集》
  23. 四物汤《医方考》
  24. 四五岁不能语候《诸病源候论》
  25. 四物汤《医学心悟》
  26. 四乌 骨一 茹丸《医述》
  27. 四物汤《外科理例》
  28. 四味香薷饮《医方论》
  29. 四物汤《仁术便览》
  30. 四味香薷饮《医学心悟》
  31. 四物汤《仁术便览》


四君子汤_《救伤秘旨》_中医外科_【岐黄之术】

四君子汤

四君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 焦术（各二钱） 茯苓 炙草（各一钱） 姜（三片） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：四君子汤
  • 下一页：八珍汤
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《救伤秘旨》
  2. 四君子汤《正体类要》
  3. 四君子汤《医宗金鉴》
  4. 四君子茶《茶饮保健》
  5. 四君子汤《删补名医方论》
  6. 四君汤加减歌《医学传心录》
  7. 四君子汤《冯氏锦囊秘录》
  8. 四九五旬经证《竹林女科证治》
  9. 四君子汤《冯氏锦囊秘录》
  10. 四精膏《女科切要》
  11. 四君子汤《医述》
  12. 四进针歌《重楼玉钥》
  13. 四君子汤《太平惠民和剂局方》
  14. 四斤丸（加味四斤丸）《外科理例》
  15. 四君子汤《目经大成》
  16. 四斤丸（加味四斤丸）《三因极一病证方论》
  17. 四君子汤《医方考》
  18. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  19. 四君子汤《医方考》
  20. 四斤丸《太平惠民和剂局方》
  21. 四君子汤《医方考》
  22. 四斤丸《洪氏集验方》
  23. 四君子汤《医方考》
  24. 四斤丸《正体类要》
  25. 四君子汤《外科理例》
  26. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  27. 四君子汤《仁术便览》
  28. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  29. 四君子汤《仁术便览》
  30. 四家异同《校注医醇剩义》
  31. 四君子汤《周慎斋遗书》


八珍汤_《救伤秘旨》_中医外科_【岐黄之术】

八珍汤

八珍汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 茯苓 川芎 当归 炒白芍 地黄（各一钱） 白术（一钱五分） 炙甘草（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤
  • 当前页：八珍汤
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 八珍散【方剂大全】
  2. 八珍汤【方剂大全】
  3. 八珍酒【方剂大全】
  4. 八珍汤（《局方》）《虚损启微》
  5. 八珍加味汤【方剂大全】
  6. 八珍汤/八珍散【方剂大全】
  7. 八珍加肉果木通汤【方剂大全】
  8. 八珍丸【方剂大全】
  9. 八珍加肉桂补骨脂汤【方剂大全】
  10. 八珍养胎饮【方剂大全】
  11. 八珍加木通牛蒡子汤【方剂大全】
  12. 八珍养血丸【方剂大全】
  13. 八珍加麦门冬五味子汤【方剂大全】
  14. 八珍益母十全丸【方剂大全】
  15. 八珍加黄芩知母汤【方剂大全】
  16. 八珍益母丸【方剂大全】
  17. 八珍合六味加减方【方剂大全】
  18. 八珍饮【方剂大全】
  19. 八珍糕【方剂大全】
  20. 八真丹【方剂大全】
  21. 八珍膏【方剂大全】
  22. 八正《汤头歌诀》
  23. 八珍粉【方剂大全】
  24. 八正八虚八风大论《针灸甲乙经》
  25. 八珍锭【方剂大全】
  26. 八正风候《黄帝内经太素》
  27. 八珍丹【方剂大全】
  28. 八正合剂【方剂大全】
  29. 八爪金龙（图）【中药大全】
  30. 八正合四物汤【方剂大全】
  1. 八珍汤《救伤秘旨》
  2. 八珍汤《正体类要》
  3. 八珍汤《冯氏锦囊秘录》
  4. 八珍散《仁术便览》
  5. 八珍汤《目经大成》
  6. 八珍散《冯氏锦囊秘录》
  7. 八珍汤《医方考》
  8. 八珍丹《太平惠民和剂局方》
  9. 八珍汤《医方考》
  10. 八珍《中医词典》
  11. 八珍汤《医方考》
  12. 八月章《中医词典》
  13. 八珍汤《外科理例》
  14. 八月札《中药学》
  15. 八珍汤《仁术便览》
  16. 八月养胎《竹林女科证治》
  17. 八珍汤《时方歌括》
  18. 八月胎证《竹林女科证治》
  19. 八珍汤（《局方》）《虚损启微》
  20. 八月胎形《竹林女科证治》
  21. 八珍汤（加味八珍汤）《医学心悟》
  22. 八月胎形《女科旨要》
  23. 八珍丸《奇方类编》
  24. 八月《急救广生集》
  25. 八阵《中医词典》
  26. 八益《素女经》
  27. 八蒸十变《中医词典》
  28. 八叶汤《三因极一病证方论》
  29. 八正《中医词典》
  30. 八要《中医词典》
  31. 八正《汤头歌诀》


补中益气汤_《救伤秘旨》_中医外科_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （二两） 人参（一钱） 炙草（八分） 半夏（一两） 炒白芍 独活 防风（各五钱）炒白术 茯苓 泽泻 柴胡（各三钱） 连翘（二钱） 羌活（一钱五分） 生姜（三片） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八珍汤
  • 当前页：补中益气汤
  • 下一页：六君子汤
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《救伤秘旨》
  2. 补中益气汤《内外伤辨》
  3. 补中益气汤《医宗金鉴》
  4. 补中益气汤《正体类要》
  5. 补中益气汤《删补名医方论》
  6. 补中益气汤《时病论歌括新编》
  7. 补中益气汤《冯氏锦囊秘录》
  8. 补中益气合参附汤方《临症验舌法》
  9. 补中益气汤《医述》
  10. 补中益气《汤头歌诀》
  11. 补中益气汤《目经大成》
  12. 补中亦能散表《景岳全书》
  13. 补中益气汤《医方考》
  14. 补中收脱法《时病论歌括新编》
  15. 补中益气汤《医方考》
  16. 补中散表法《医述》
  17. 补中益气汤《医方考》
  18. 补中去积《女科证治准绳》
  19. 补中益气汤《医方考》
  20. 补中虎潜丸《仁术便览》
  21. 补中益气汤《医学心悟》
  22. 补中盖气汤《冯氏锦囊秘录》
  23. 补中益气汤《外科理例》
  24. 补中《麻科活人全书》
  25. 补中益气汤《仁术便览》
  26. 补阵《目经大成》
  27. 补中益气汤《仁术便览》
  28. 补阵《景岳全书》
  29. 补中益气汤《周慎斋遗书》
  30. 补阵《景岳全书》
  31. 补中益气汤《增订叶评伤暑全书》


六君子汤_《救伤秘旨》_中医外科_【岐黄之术】

六君子汤

六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即四君子汤加陈皮（一钱） 制半夏（一钱五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：六君子汤
  • 下一页：加味承气汤
<<< 返回本书目录
  1. 六君子煎【方剂大全】
  2. 六君子汤【方剂大全】
  3. 六君温脾汤【方剂大全】
  4. 六客辨解《医法圆通》
  5. 六君健脾汤【方剂大全】
  6. 六棱菊【中药大全】
  7. 六君加味汤【方剂大全】
  8. 六棱麻【中药大全】
  9. 六君贝母丸【方剂大全】
  10. 六厘散【方剂大全】
  11. 六均丸【方剂大全】
  12. 六瘤【疾病大全】
  13. 六军丸【方剂大全】
  14. 六六九九以正天度而岁气立《类经》
  15. 六绝脉《轩岐救正论》
  16. 六六丸【方剂大全】
  17. 六绝脉《古今医统大全》
  18. 六龙丹【方剂大全】
  19. 六聚证治《三因极一病证方论》
  20. 六龙固本丸【方剂大全】
  21. 六精膏【方剂大全】
  22. 六脉纲领《叶选医衡》
  23. 六经总论《医学衷中参西录》
  24. 六脉真辨《医学集成》
  25. 六经主用发明说《古今名医汇粹》
  26. 六门病证药方《儒门事亲》
  27. 六经中伤病脉《三因极一病证方论》
  28. 六妙汤【方剂大全】
  29. 六经治法《四圣悬枢》
  30. 六妙丸【方剂大全】
  1. 六君子汤《救伤秘旨》
  2. 六君子汤《正体类要》
  3. 六君子汤《冯氏锦囊秘录》
  4. 六绝脉《轩岐救正论》
  5. 六君子汤《冯氏锦囊秘录》
  6. 六绝脉《古今医统大全》
  7. 六君子汤《冯氏锦囊秘录》
  8. 六聚证治《三因极一病证方论》
  9. 六君子汤《医方考》
  10. 六聚《中医词典》
  11. 六君子汤《医方考》
  12. 六经总论《医学衷中参西录》
  13. 六君子汤《医方考》
  14. 六经主用发明说《古今名医汇粹》
  15. 六君子汤《医方考》
  16. 六经中伤病脉《三因极一病证方论》
  17. 六君子汤《医学心悟》
  18. 六经治法《四圣悬枢》
  19. 六君子汤《外科理例》
  20. 六经治法《四圣悬枢》
  21. 六君子汤《仁术便览》
  22. 六经证《灵素节注类编》
  23. 六君子汤《仁术便览》
  24. 六经证《古今医鉴》
  25. 六君子汤《时方妙用》
  26. 六经证《景岳全书》
  27. 六君子汤《瘴疟指南》
  28. 六经正义《伤寒法祖》
  29. 六君子汤《时方歌括》
  30. 六经正义《医述》
  31. 六君子汤加天麻方《医方考》


承气汤（加味承气汤）_《救伤秘旨》_中医外科_【岐黄之术】

加味承气汤

加味承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘀血在内者。

大黄 浓朴 枳实 羌活 防风 当归 生地 朴硝（各一钱）

水煎，空心服，多寡随量加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六君子汤
  • 当前页：加味承气汤
  • 下一页：加味四物汤
<<< 返回本书目录
  1. 承气汤【方剂大全】
  2. 承气汤辨《卫生宝鉴》
  3. 承气生化汤【方剂大全】
  4. 承气汤类《退思集类方歌注》
  5. 承气兼三黄竹叶石膏汤【方剂大全】
  6. 承气汤类诸方总论《研经言》
  7. 承气化毒汤【方剂大全】
  8. 承气丸【方剂大全】
  9. 承气合小陷胸汤【方剂大全】
  10. 承气泻胃厚朴汤【方剂大全】
  11. 承满穴【胸部腹部穴位】
  12. 承气养荣汤【方剂大全】
  13. 承灵穴【头部背面穴位】
  14. 承气浴汤【方剂大全】
  15. 承浆穴【头部正面穴位】
  16. 承气转精丸【方剂大全】
  17. 承浆、两眉论歌《万氏秘传片玉心书》
  18. 承泣穴【头部正面穴位】
  19. 承光穴【头部正面穴位】
  20. 承山穴歌《刺灸心法要诀》
  21. 诚斋先生如神丸【方剂大全】
  22. 承山穴歌《医宗金鉴》
  23. 枨汤【方剂大全】
  24. 承泽丸【方剂大全】
  25. 呈肾上腺素能依赖性【疾病症状】
  26. 承制生化论《读医随笔》
  27. 呈泡沫样有腥臭味稀便【疾病症状】
  28. 城东腐木《本草纲目》完整版
  29. 呈马蜂螫型游走性水肿【疾病症状】
  30. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  1. 承气汤（加味承气汤）《救伤秘旨》
  2. 承气汤（加味承气汤）《正体类要》
  3. 承气汤辨《卫生宝鉴》
  4. 承气汤《仁术便览》
  5. 承气汤方《备急千金要方》
  6. 承气汤《外科理例》
  7. 承气汤类诸方总论《研经言》
  8. 承气汤《三因极一病证方论》
  9. 承泣《针灸大成》
  10. 承气汤《备急千金要方》
  11. 承泣《中医词典》
  12. 承命《中医词典》
  13. 承泣《针灸学》
  14. 承满《针灸学》
  15. 承山《中医词典》
  16. 承满《中医词典》
  17. 承山《针灸学》
  18. 承满《针灸大成》
  19. 承山（一名鱼腹，一名肉柱，一名肠山）《针灸大成》
  20. 承灵《针灸学》
  21. 承山穴歌《医宗金鉴》
  22. 承灵《中医词典》
  23. 承山穴歌《刺灸心法要诀》
  24. 承灵《针灸大成》
  25. 承岁《中医词典》
  26. 承筋（一名腨肠，一名直肠）《针灸大成》
  27. 承泽丸《备急千金要方》
  28. 承筋《针灸学》
  29. 承制生化论《读医随笔》
  30. 承筋《中医词典》
  31. 承祖灸鬼法《寿世保元》


四物汤（加味四物汤）_《救伤秘旨》_中医外科_【岐黄之术】

加味四物汤

加味四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘀血未尽者。

当归 川芎 白芷 生地 桃仁 红花 枳壳 牛膝 大黄 苏木 羌活（各一钱）

水煎，早服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味承气汤
  • 当前页：加味四物汤
  • 下一页：逍遥散
<<< 返回本书目录
  1. 四物汤【方剂大全】
  2. 四物汤（局方）《张氏医通》
  3. 四物苦楝汤【方剂大全】
  4. 四物汤不宜产后论《胎产心法》
  5. 四物坎离丸【方剂大全】
  6. 四物汤二至丸加减方【方剂大全】
  7. 四物桔梗汤【方剂大全】
  8. 四物汤加减歌《医学传心录》
  9. 四物加人参汤【方剂大全】
  10. 四物五子丸【方剂大全】
  11. 四物济阴汤【方剂大全】
  12. 四物五子丸加减【方剂大全】
  13. 四物化郁汤【方剂大全】
  14. 四物逍遥汤【方剂大全】
  15. 四物合剂【方剂大全】
  16. 四物消风饮【方剂大全】
  17. 四物附子汤【方剂大全】
  18. 四物玄胡汤【方剂大全】
  19. 四物二连汤【方剂大全】
  20. 四言举要《濒湖脉学》
  21. 四物补肝散【方剂大全】
  22. 四叶参【中药大全】
  23. 四物安神汤【方剂大全】
  24. 四叶草【中药大全】
  25. 四物《汤头歌诀》
  26. 四叶萝芙木【中药大全】
  27. 四乌鲗骨一芦茹丸【方剂大全】
  28. 四叶葎【中药大全】
  29. 四乌汤【方剂大全】
  30. 四叶七【中药大全】
  1. 四物汤（加味四物汤）《救伤秘旨》
  2. 四物汤（加减四物汤）《仁术便览》
  3. 四物汤（加味四物汤）《仁术便览》
  4. 四物汤（加减四物汤）《仁术便览》
  5. 四物汤（加味四物汤）《仁术便览》
  6. 四物汤（加减四物汤）《妇人大全良方》
  7. 四物汤（加味四物汤）《外科全生集》
  8. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  9. 四物汤（局方）《张氏医通》
  10. 四物汤《是斋百一选方》
  11. 四物汤不宜产后论《胎产心法》
  12. 四物汤《时方歌括》
  13. 四物汤加黄芩黄柏槐花方《医方考》
  14. 四物汤《重楼玉钥》
  15. 四物汤加减歌《医学传心录》
  16. 四物汤《瘴疟指南》
  17. 四物汤加芩连姜夏方《医方考》
  18. 四物汤《医方论》
  19. 四物汤加桃仁红花竹沥姜汁方《医方考》
  20. 四物汤《明目至宝》
  21. 四物汤加味方《古代房中秘方》
  22. 四物汤《万氏秘传片玉心书》
  23. 四物汤论《古今医统大全》
  24. 四物汤《周慎斋遗书》
  25. 四仙丹《儒门事亲》
  26. 四物汤《仁术便览》
  27. 四须生姜汤《是斋百一选方》
  28. 四物汤《仁术便览》
  29. 四续丸《备急千金要方》
  30. 四物汤《仁术便览》
  31. 四旬七八经证《竹林女科证治》


逍遥散_《救伤秘旨》_中医外科_【岐黄之术】

逍遥散

逍遥散

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 土炒白术 茯苓（各一钱） 当归（酒拌二钱） 炙草（五分） 薄荷（六分） 加煨姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味四物汤
  • 当前页：逍遥散
  • 下一页：异功散
<<< 返回本书目录
  1. 逍遥散《汤头歌诀》
  2. 逍遥散【方剂大全】
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散证《临证实验录》
  5. 逍遥蒌贝散【方剂大全】
  6. 逍遥调经汤【方剂大全】
  7. 枭毒《续名医类案》
  8. 逍遥丸（大蜜丸）【方剂大全】
  9. 枭鸱《本草纲目》完整版
  10. 逍遥丸（水丸）【方剂大全】
  11. 肖鸢尾根【中药大全】
  12. 逍遥五黄汤【方剂大全】
  13. 肖菝葜【中药大全】
  14. 逍遥饮【方剂大全】
  15. 橡实散【方剂大全】
  16. 逍遥饮（新方）《虚损启微》
  17. 橡实壳【中药大全】
  18. 鸮【中药大全】
  19. 橡实【中药大全】
  20. 消《洄溪医案》
  21. 橡实《本草纲目》图文版
  22. 消《冷庐医话》
  23. 橡实《证类本草》
  24. 消《续名医类案》
  25. 橡实《雷公炮炙论》
  26. 消斑散【方剂大全】
  27. 橡实《本草图经》
  28. 消斑汤【方剂大全】
  29. 橡实《本草纲目》完整版
  30. 消补兼施汤【方剂大全】
  1. 逍遥散《救伤秘旨》
  2. 枭毒《续名医类案》
  3. 逍遥散《医宗金鉴》
  4. 橡子《玉楸药解》
  5. 逍遥散《删补名医方论》
  6. 橡实《本草图经》
  7. 逍遥散《冯氏锦囊秘录》
  8. 橡实《本经逢原》
  9. 逍遥散《医述》
  10. 橡实《证类本草》
  11. 逍遥散《妇人大全良方》
  12. 橡实《本草衍义》
  13. 逍遥散《太平惠民和剂局方》
  14. 橡实《食疗本草》
  15. 逍遥散《目经大成》
  16. 橡实《新修本草》
  17. 逍遥散《外科理例》
  18. 橡实《千金翼方》
  19. 逍遥散《仁术便览》
  20. 橡实《雷公炮炙论》
  21. 逍遥散《医方论》
  22. 橡实《本草纲目》
  23. 逍遥散《汤头歌诀》
  24. 橡胶膏剂《医院药学》
  25. 逍遥散《重楼玉钥》
  26. 象牙散《冯氏锦囊秘录》
  27. 逍遥散《时方歌括》
  28. 象牙《本草图经》
  29. 逍遥散《何氏虚劳心传》
  30. 象牙《本草害利》
  31. 逍遥散（加味逍遥散）《冯氏锦囊秘录》


异功散_《救伤秘旨》_中医外科_【岐黄之术】

异功散

异功散

  • 上一页
  • 目录
  • 相关
  • 下一页

即六君子汤去半夏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散
  • 当前页：异功散
  • 下一页：独参汤
<<< 返回本书目录
  1. 异功散《小儿药证直诀》
  2. 异功散【方剂大全】
  3. 异功散《脾胃论》
  4. 异尖线虫病【疾病大全】
  5. 异法方宜论篇《黄帝内经·素问》
  6. 异尖线吸虫蚴移行症【疾病大全】
  7. 异法方宜论《素问悬解》
  8. 异境分娩的急救《现代院外急救手册》
  9. 异法方宜论《明医杂着》
  10. 异脉《诊宗三昧》
  11. 异痘诸名（《锦囊》）《疡医大全》
  12. 异木患【中药大全】
  13. 异痘诸名《冯氏锦囊秘录》
  14. 异染性脑白质营养不良【疾病大全】
  15. 异痘须知（《锦囊》）《疡医大全》
  16. 异色性虹膜睫状体炎【疾病大全】
  17. 异痘须知《冯氏锦囊秘录》
  18. 异嗜癖【疾病症状】
  19. 异痘《张氏医通》
  20. 异嗜酸癖【疾病症状】
  21. 异传篇《外经微言》
  22. 异穗卷柏【中药大全】
  23. 异常鱼鳞癣【疾病症状】
  24. 异胎《续名医类案》
  25. 异常血红蛋白病【疾病大全】
  26. 异位ACTH综合征【疾病大全】
  27. 异常体位所致的窒息【疾病症状】
  28. 异位辅助性肝移植《临床肝移植》
  29. 异常高大【疾病症状】
  30. 异位钙化【疾病症状】
  1. 异功散《救伤秘旨》
  2. 异法方宜论篇《黄帝内经·素问》
  3. 异功散《冯氏锦囊秘录》
  4. 异法方宜论《明医杂着》
  5. 异功散《冯氏锦囊秘录》
  6. 异法方宜论《素问悬解》
  7. 异功散《目经大成》
  8. 异法方宜《中医内科学》
  9. 异功散《脾胃论》
  10. 异痘诸名（《锦囊》）《疡医大全》
  11. 异功散《瘴疟指南》
  12. 异痘诸名《冯氏锦囊秘录》
  13. 异功散《小儿药证直诀》
  14. 异痘须知（《锦囊》）《疡医大全》
  15. 异攻散《仁术便览》
  16. 异痘须知《冯氏锦囊秘录》
  17. 异经补母泻子取穴法《手掌与疾病》
  18. 异痘《张氏医通》
  19. 异经选穴法《中医词典》
  20. 异痘《中医词典》
  21. 异境分娩的急救《现代院外急救手册》
  22. 异单基因近交系《实验动物科学》
  23. 异疽似痈《奇方类编》
  24. 异传篇《外经微言》
  25. 异疽似痈而小异《急救广生集》
  26. 异常运动模式《康复医学》
  27. 异类有情丸《韩氏医通》
  28. 异常月经的心理问题《医学心理学》
  29. 异类有情丸《冯氏锦囊秘录》
  30. 异常体温的观察和护理《基础护理学》
  31. 异硫氰酸荧光素《实用免疫细胞与核酸》


独参汤_《救伤秘旨》_中医外科_【岐黄之术】

独参汤

独参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（一两） 水（二盅） 枣（十枚）

或莲肉、龙眼肉，同煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异功散
  • 当前页：独参汤
  • 下一页：六味汤
<<< 返回本书目录
  1. 独步散【方剂大全】
  2. 独参汤【方剂大全】
  3. 独白散【方剂大全】
  4. 独参汤（葛氏）《虚损启微》
  5. 毒肿瘰方《外台秘要》
  6. 独参丸【方剂大全】
  7. 毒肿《幼幼新书》
  8. 独蟾丸【方剂大全】
  9. 毒肿《圣济总录》
  10. 独凡丸【方剂大全】
  11. 毒鱼藤【中药大全】
  12. 独附方【方剂大全】
  13. 毒鱼刺伤【疾病大全】
  14. 独附煎【方剂大全】
  15. 毒油神育【方剂大全】
  16. 独附散【方剂大全】
  17. 毒壅《续名医类案》
  18. 独骨疮《外科启玄》
  19. 毒瘾【疾病大全】
  20. 独骨疮门主论《疡医大全》
  21. 毒药伤胎《女科秘旨》
  22. 独归酒【方剂大全】
  23. 毒药伤胎《济生集》
  24. 独桂汤【方剂大全】
  25. 毒药疗病则度《古今医统大全》
  26. 独寒《秘传证治要诀及类方》
  27. 毒药不可入口腹《医门补要》
  28. 独行根《证类本草》
  29. 毒蕈中毒【疾病大全】
  30. 独行千里【中药大全】
  1. 独参汤《救伤秘旨》
  2. 独参汤《正体类要》
  3. 独参汤《医宗金鉴》
  4. 独参散《冯氏锦囊秘录》
  5. 独参汤《删补名医方论》
  6. 独参茶《茶饮保健》
  7. 独参汤《冯氏锦囊秘录》
  8. 毒作用表现《预防医学》
  9. 独参汤《目经大成》
  10. 毒作用表现《预防医学》
  11. 独参汤《医方考》
  12. 毒注候《诸病源候论》
  13. 独参汤《医方考》
  14. 毒注《中医词典》
  15. 独参汤《医方考》
  16. 毒肿入腹候《诸病源候论》
  17. 独参汤《医方考》
  18. 毒肿瘰方四首《外台秘要》
  19. 独参汤《外科理例》
  20. 毒肿候《诸病源候论》
  21. 独参汤《时方歌括》
  22. 毒肿候《诸病源候论》
  23. 独参汤（葛氏）《虚损启微》
  24. 毒肿《幼幼新书》
  25. 独地茶《茶饮保健》
  26. 毒肿《圣济总录》
  27. 独风茶《茶饮保健》
  28. 毒蜘蛛咬伤的防治《外科学总论》
  29. 独骨疮《中医词典》
  30. 毒症案《丁甘仁医案》
  31. 独骨疮《外科启玄》


六味汤_《救伤秘旨》_中医外科_【岐黄之术】

六味汤

六味汤

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄（四两） 山茱萸 山药（各二两） 茯苓 丹皮（各一两） 泽泻（一两五钱）

水煎服。若破伤出血不止者，加麦冬、五味子各三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独参汤
  • 当前页：六味汤
  • 下一页：托里散
<<< 返回本书目录
  1. 六味顺气散【方剂大全】
  2. 六味汤【方剂大全】
  3. 六味生脉汤【方剂大全】
  4. 六味丸方论《痰火点雪》
  5. 六味三棱丸【方剂大全】
  6. 六味丸说《医贯》
  7. 六味人参麦门冬散【方剂大全】
  8. 六味稀痘饮【方剂大全】
  9. 六味去丹皮加黄柏知母汤【方剂大全】
  10. 六味香薷饮【方剂大全】
  11. 六味清凉饮【方剂大全】
  12. 六味消风痰散【方剂大全】
  13. 六味清凉汤【方剂大全】
  14. 六味异功煎【方剂大全】
  15. 六味青散【方剂大全】
  16. 六味饮【方剂大全】
  17. 六味平胃散【方剂大全】
  18. 六味追风散【方剂大全】
  19. 六味木香散【方剂大全】
  20. 六物附子汤【方剂大全】
  21. 六味鹿茸丸【方剂大全】
  22. 六物胡粉敷方【方剂大全】
  23. 六味凉血消毒散【方剂大全】
  24. 六物胡粉膏【方剂大全】
  25. 六味脍【方剂大全】
  26. 六物黄芩汤【方剂大全】
  27. 六味解毒汤【方剂大全】
  28. 六物煎【方剂大全】
  29. 六味加肉桂汤【方剂大全】
  30. 六物解毒汤【方剂大全】
  1. 六味汤《救伤秘旨》
  2. 六味回阳饮（新方）《虚损启微》
  3. 六味汤《是斋百一选方》
  4. 六味回阳饮《退思集类方歌注》
  5. 六味丸《医述》
  6. 六味合五子丸《医学心悟》
  7. 六味丸《目经大成》
  8. 六味附子汤《冯氏锦囊秘录》
  9. 六味丸（加减六味丸）《医学心悟》
  10. 六味地黄丸证《临证实验录》
  11. 六味丸方论《痰火点雪》
  12. 六味地黄丸如黄柏知母方《医方考》
  13. 六味丸说《医贯》
  14. 六味地黄丸加黄柏知母方《医方考》
  15. 六味五苓散《冯氏锦囊秘录》
  16. 六味地黄丸方解《吴医汇讲》
  17. 六味饮合生脉散方《临症验舌法》
  18. 六味地黄丸《何氏虚劳心传》
  19. 六味饮合滋肾丸方《临症验舌法》
  20. 六味地黄丸《时方歌括》
  21. 六务《中医词典》
  22. 六味地黄丸《医方论》
  23. 六物附子汤《冯氏锦囊秘录》
  24. 六味地黄丸《明目至宝》
  25. 六物附子汤《三因极一病证方论》
  26. 六味地黄丸《仁术便览》
  27. 六物附子汤《医方考》
  28. 六味地黄丸《仁术便览》
  29. 六物附子汤《医方考》
  30. 六味地黄丸《仁术便览》
  31. 六物解肌汤《备急千金要方》


托里散_《救伤秘旨》_中医外科_【岐黄之术】

托里散

托里散

  • 上一页
  • 目录
  • 相关
  • 下一页

金银花（五钱） 当归（二两） 大黄 花粉 连翘（各五钱） 牡蛎 皂角刺（各三钱）黄芩 赤芍（各一钱） 朴硝（五钱）

酒、水各半煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味汤
  • 当前页：托里散
  • 下一页：夺命回阳方
<<< 返回本书目录
  1. 托里排脓汤【方剂大全】
  2. 托里散【方剂大全】
  3. 托里快斑汤【方剂大全】
  4. 托里十补《汤头歌诀》
  5. 托里举斑汤【方剂大全】
  6. 托里透脓汤【方剂大全】
  7. 托里金银地丁散【方剂大全】
  8. 托里温经汤【方剂大全】
  9. 托里解毒汤【方剂大全】
  10. 托里温中《汤头歌诀》
  11. 托里黄耆汤【方剂大全】
  12. 托里温中汤【方剂大全】
  13. 托里法《外科精义》
  14. 托里消毒散【方剂大全】
  15. 托里定痛散【方剂大全】
  16. 托里消毒散加减法《外科选要》
  17. 托里定痛《汤头歌诀》
  18. 托里益气汤【方剂大全】
  19. 托里贝母【中药大全】
  20. 托里越鞠汤【方剂大全】
  21. 托里《景岳全书》
  22. 托盘【中药大全】
  23. 托疽《外科启玄》
  24. 托腮《痘疹心法要诀》
  25. 托毒饮【方剂大全】
  26. 托腮《医宗金鉴》
  27. 托柄菝葜【中药大全】
  28. 托腮痈门主论《疡医大全》
  29. 臀中肌损伤【疾病症状】
  30. 托踏应无病法《痰火点雪》
  1. 托里散《救伤秘旨》
  2. 托里散《正体类要》
  3. 托里散《三因极一病证方论》
  4. 托里荣卫汤《外科理例》
  5. 托里散《外科理例》
  6. 托里内补散《冯氏锦囊秘录》
  7. 托里散《仁术便览》
  8. 托里法《外科精义》
  9. 托里十补《汤头歌诀》
  10. 托里定痛《汤头歌诀》
  11. 托里温经汤《外科理例》
  12. 托里当归汤《外科理例》
  13. 托里温中《汤头歌诀》
  14. 托里《证治准绳·疡医》
  15. 托里温中汤《外科理例》
  16. 托里《景岳全书》
  17. 托里消毒散《医宗金鉴》
  18. 托疽《外科启玄》
  19. 托里消毒散《删补名医方论》
  20. 托疽《中医词典》
  21. 托里消毒散《外科理例》
  22. 托疽《中医名词词典》
  23. 托里消毒散《伤寒括要》
  24. 托法《中医词典》
  25. 托里消毒散加减法《外科选要》
  26. 臀中《中医词典》
  27. 托里消毒饮《目经大成》
  28. 臀痈门主论《疡医大全》
  29. 托里养荣汤《外科理例》
  30. 臀痈门主方《疡医大全》
  31. 托盘疔《中医名词词典》


夺命回阳方_《救伤秘旨》_中医外科_【岐黄之术】

夺命回阳方

夺命回阳方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 泽泻（各五钱） 桃仁 苏木 丹皮 川芎 红花（各三钱）

酒、水各半，煎八分服。若口闭者，撬开灌之，即苏。如现各经症，加引经药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里散
  • 当前页：夺命回阳方
  • 下一页：跌打损伤三方
<<< 返回本书目录
  1. 夺命回生散【方剂大全】
  2. 夺命煎【方剂大全】
  3. 夺命红枣丹【方剂大全】
  4. 夺命将军一枝花【方剂大全】
  5. 夺命还真丹【方剂大全】
  6. 夺命金丹【方剂大全】
  7. 夺命更生散【方剂大全】
  8. 夺命救痢饮【方剂大全】
  9. 夺命膏【方剂大全】
  10. 夺命救生散【方剂大全】
  11. 夺命方丹【方剂大全】
  12. 夺命轻粉散【方剂大全】
  13. 夺命返魂散【方剂大全】
  14. 夺命散【方剂大全】
  15. 夺命独参汤【方剂大全】
  16. 夺命神蛇散【方剂大全】
  17. 夺命丹【方剂大全】
  18. 夺命神效膏【方剂大全】
  19. 夺命丹《扁鹊心书》
  20. 夺命汤【方剂大全】
  21. 夺命大青金丹【方剂大全】
  22. 夺命裼散子【方剂大全】
  23. 夺命川附汤【方剂大全】
  24. 夺命通关散【方剂大全】
  25. 夺命抽刀散【方剂大全】
  26. 夺命丸【方剂大全】
  27. 夺门丹【方剂大全】
  28. 夺命五毒丹【方剂大全】
  29. 夺魂汤【方剂大全】
  30. 夺命象皮丸【方剂大全】
  1. 夺命回阳方《救伤秘旨》
  2. 夺命丹《博济方》
  3. 夺命散《儒门事亲》
  4. 夺命丹《是斋百一选方》
  5. 夺命散《瘴疟指南》
  6. 夺命丹《扁鹊心书》
  7. 夺命散《是斋百一选方》
  8. 夺命丹《仁术便览》
  9. 夺命散《是斋百一选方》
  10. 夺命丹《仁术便览》
  11. 夺命汤《外科全生集》
  12. 夺命丹《外科理例》
  13. 夺命五毒丹《冯氏锦囊秘录》
  14. 夺命丹《太平惠民和剂局方》
  15. 夺气不语《温疫论》
  16. 夺命丹《三因极一病证方论》
  17. 夺食风《中医词典》
  18. 夺命丹《傅青主女科》
  19. 夺食风《重楼玉钥》
  20. 夺命抽刀散《太平惠民和剂局方》
  21. 夺血《中医名词词典》
  22. 夺命《中医词典》
  23. 夺血者无汗《中医词典》
  24. 夺精《中医词典》
  25. 夺血者无汗，夺汗者无血《中医名词词典》
  26. 夺精《中医名词词典》
  27. 夺液无汗《温疫论》
  28. 夺魂散《三因极一病证方论》
  29. 夺治法《石室秘录》
  30. 夺魂散《妇人大全良方》
  31. 朵角消毒饮《奇方类编》


跌打损伤三方_《救伤秘旨》_中医外科_【岐黄之术】

跌打损伤三方

跌打损伤三方

  • 上一页
  • 目录
  • 相关
  • 下一页

〔第一方〕

羌活 天麻 防风 白芷 白附子 制南星（各五钱）

焙干为末。每用五钱。加童便老酒各一杯煎。再冲七厘散或活命丹一厘服。立效。

〔第二方〕

此药只可服一帖，不可多服。

归尾 乳香 没药 五加皮（各五钱） 生地 乌药 红花 泽兰 苏木 赤芍 元胡索（各四钱） 桃仁 川断（各三钱） 木通 木香 细辛 肉桂（去皮）

各二钱 上各秤足，用童便一碗，老酒二碗，共煎至一碗，冲活命丹一厘服。又将渣用水二碗，煎一碗，仍冲活命丹一厘服。

〔第三方〕

十服十帖，多服更妙。

归身 白术 炙黄 川断 酒炒白芍 白茯苓 酒炒骨碎补（各三钱） 人参 川芎（各二钱） 熟地（一钱） 炙草（八分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺命回阳方
  • 当前页：跌打损伤三方
  • 下一页：人中白散
<<< 返回本书目录
  1. 跌打损伤内治证《伤科补要》
  2. 跌打损伤小引《跌打损伤回生集》
  3. 跌打损伤门主论《疡医大全》
  4. 跌打损伤穴道要诀《少林真传伤科秘方》
  5. 跌打损伤酒【方剂大全】
  6. 跌打损伤药酒【方剂大全】
  7. 跌打损伤膏【方剂大全】
  8. 跌打吐血饮【方剂大全】
  9. 跌打损伤辨生死诀《救伤秘旨》
  10. 跌打丸【方剂大全】
  11. 跌打损伤【方剂主治】
  12. 跌打万金丸【方剂大全】
  13. 跌打损伤【中药主治】
  14. 跌打万应散【方剂大全】
  15. 跌打损伤《外科十法》
  16. 跌打血《血证论》
  17. 跌打损伤《少林真传伤科秘方》
  18. 跌打压仆损伤者须用引经药《伤科大成》
  19. 跌打损伤《景岳全书》
  20. 跌打养营汤【方剂大全】
  21. 跌打水药歌《跌打损伤回生集》
  22. 跌打药酒【方剂大全】
  23. 跌打十三味煎【方剂大全】
  24. 跌打营养汤【方剂大全】
  25. 跌打伤肿【中药主治】
  26. 跌打瘀痛【中药主治】
  27. 跌打伤痛【中药主治】
  28. 跌打瘀肿【中药主治】
  29. 跌打伤【中药主治】
  30. 跌打肿痛【中药主治】
  1. 跌打损伤三方《救伤秘旨》
  2. 跌打损伤气绝不言者《奇效简便良方》
  3. 跌打损伤湿烂不干《奇效简便良方》
  4. 跌打损伤破血方《急救广生集》
  5. 跌打损伤小引《跌打损伤回生集》
  6. 跌打损伤内治证《伤科补要》
  7. 跌打损伤穴道要诀《少林真传伤科秘方》
  8. 跌打损伤秘方《华佗神方》
  9. 跌打吐血不止《奇效简便良方》
  10. 跌打损伤门主论《疡医大全》
  11. 跌打血《血证论》
  12. 跌打损伤门主方《疡医大全》
  13. 跌打压仆损伤者须用引经药《伤科大成》
  14. 跌打损伤不食者《奇效简便良方》
  15. 跌打牙动《奇效简便良方》
  16. 跌打损伤辨生死诀《救伤秘旨》
  17. 跌打总方《穴道秘书》
  18. 跌打损伤《少林真传伤科秘方》
  19. 跌行损伤，愈合行动不便《奇效简便良方》
  20. 跌打损伤《奇效简便良方》
  21. 跌蹶《中医词典》
  22. 跌打损伤《医学心悟》
  23. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  24. 跌打损伤《外科十法》
  25. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  26. 跌打损伤《中医词典》
  27. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  28. 跌打损伤《景岳全书》
  29. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  30. 跌打水药歌《跌打损伤回生集》
  31. 跌磕伤《伤科汇纂》


人中白散_《救伤秘旨》_中医外科_【岐黄之术】

人中白散

人中白散

  • 上一页
  • 目录
  • 相关
  • 下一页

治跌打损伤将死之症，灌之即醒。

用男女尿桶溺壶白片， 红 醋淬七次，研末。已死者勿移动。若口闭者，撬开用药末三分，陈酒冲灌下，吐出恶血，即可活矣。若移动过，不治。

又方∶损伤吐血死者，服之神效。金银花根捣碎取汁，加童便热酒冲服，渣敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌打损伤三方
  • 当前页：人中白散
  • 下一页：又打死方
<<< 返回本书目录
  1. 人中白【中药大全】
  2. 人中白散【方剂大全】
  3. 人中白《药笼小品》
  4. 人中白丸【方剂大全】
  5. 人中白《本草易读》
  6. 人中黄《本草从新》
  7. 人中白《本草从新》
  8. 人中黄《药笼小品》
  9. 人中《经络全书》
  10. 人中黄《本草纲目》图文版
  11. 人指甲【中药大全】
  12. 人中黄【中药大全】
  13. 人之四海《类经》
  14. 人中黄丸【方剂大全】
  15. 人爪甲《本草易读》
  16. 人中先兆——人中相学《中医疾病预测》
  17. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  18. 人中穴【头部正面穴位】
  19. 人元例《此事难知》
  20. 人中圆凸【疾病症状】
  21. 人鱼（孩儿鱼）《本草纲目》完整版
  22. 壬辰岁图《圣济总录》
  23. 人有阴阳治分五态《类经》
  24. 壬申岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  26. 壬午岁图《圣济总录》
  27. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  28. 壬戌岁图《圣济总录》
  29. 人迎穴【头部背面穴位】
  30. 壬寅岁图《圣济总录》
  1. 人中白散《救伤秘旨》
  2. 人中白散《重订囊秘喉书》
  3. 人中白散《重楼玉钥》
  4. 人中白（附药：淡秋石）《中药学》
  5. 人中疔《中医名词词典》
  6. 人中白《药性切用》
  7. 人中疔《中医词典》
  8. 人中白《外科全生集》
  9. 人中疔秘方《华佗神方》
  10. 人中白《本草撮要》
  11. 人中黄《本草纲目》
  12. 人中白《本草分经》
  13. 人中黄《药笼小品》
  14. 人中白《得配本草》
  15. 人中黄《本草备要》
  16. 人中白《医方考》
  17. 人中黄《本草求真》
  18. 人中白《本草从新》
  19. 人中黄《本经逢原》
  20. 人中白《本草求真》
  21. 人中黄《本草从新》
  22. 人中白《本草易读》
  23. 人中黄《中药学》
  24. 人中白《本草备要》
  25. 人中黄《本草便读》
  26. 人中白《中药炮制》
  27. 人中黄《本草分经》
  28. 人中白《玉楸药解》
  29. 人中黄《本草分经》
  30. 人中白《药笼小品》
  31. 人中黄《本草害利》


又打死方_《救伤秘旨》_中医外科_【岐黄之术】

又打死方

又打死方

  • 上一页
  • 目录
  • 相关
  • 下一页

益母草烧灰（二钱）

醋调灌下一、二盅，被盖，出汗后，用姜汁老酒冲服之。

又方∶用蚯蚓火 为末，热酒送下，立效。又方∶用竹中白节，同木耳烧灰，老酒冲服，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白散
  • 当前页：又打死方
  • 下一页：救死活命丹
<<< 返回本书目录
  1. 又次年体虚患感治验《一得集》
  2. 又方《苏沈良方》
  3. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  4. 又方二《外科传薪集》
  5. 又察脉六法《轩岐救正论》
  6. 又方三《外科传薪集》
  7. 又补泄辨《幼科推拿秘书》
  8. 又方一《外科传薪集》
  9. 莠狗尾草【中药大全】
  10. 又方梓朴散《小儿药证直诀》
  11. 酉足少阴肾经《神应经》
  12. 又夫人子嗽《程杏轩医案》
  13. 有子无子女尽七七男尽八八《类经》
  14. 又妇忧劳传染药误致变《程杏轩医案》
  15. 有孕妇家预知修合《女科秘旨》
  16. 又公子痘证《程杏轩医案》
  17. 有余有五不足有五《类经》
  18. 又患伏暑危证拯治原委《程杏轩医案》
  19. 有阴有阳症门《外科全生集》
  20. 又接骨议论方《金疮跌打接骨药性秘书》
  21. 有效血容量减少【疾病症状】
  22. 又紧干妙方《毓麟验方》
  23. 有效期药品的管理《医院药学》
  24. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  25. 有限数量的疾病《人体使用手册》
  26. 又令郎八岁疳积虫痛《孙文垣医案》
  27. 有胃气者生《三指禅》
  28. 又令孙女龟背《孙文垣医案》
  29. 有头疽《中医外科学》
  30. 又论喉间发白治法及所忌诸药《重楼玉钥》
  1. 又打死方《救伤秘旨》
  2. 又次年体虚患感治验《一得集》
  3. 又当归散行经《儒门事亲》
  4. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  5. 又地骨皮《奇效简便良方》
  6. 又察脉六法《轩岐救正论》
  7. 又对眼药法《奇方类编》
  8. 又补泄辨《幼科推拿秘书》
  9. 又对眼药方《奇方类编》
  10. 又案（胃病误治肝）《评琴书屋医略》
  11. 又方《金匮悬解》
  12. 又案（疟后辨寒热）《评琴书屋医略》
  13. 又方《金匮悬解》
  14. 又∶五运图解《类经图翼》
  15. 又方《重订囊秘喉书》
  16. 酉足少阴肾经《神应经》
  17. 又方《重订囊秘喉书》
  18. 酉、足少阴肾经《针灸大成》
  19. 又方《三因极一病证方论》
  20. 有子无子女尽七七男尽八八《类经》
  21. 又方《目经大成》
  22. 有子《中医词典》
  23. 又方《目经大成》
  24. 有症状人群的监测《预防医学》
  25. 又方《目经大成》
  26. 有孕妇家预知修合《女科秘旨》
  27. 又方《目经大成》
  28. 有余有五不足有五《类经》
  29. 又方《苏沈良方》
  30. 有余泻之《痰火点雪》
  31. 又方《普济本事方》


救死活命丹_《救伤秘旨》_中医外科_【岐黄之术】

救死活命丹

救死活命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

自然铜（ 、醋淬七次，二钱） 朱砂（五分） 孩儿牙齿（一个，火 ） 鸡子（一个）

用针七支，刺鸡子内，加古屋朝东壁泥一块、桑木一寸、金（不拘多少），水一碗，同鸡子放锅内煮熟，去白用黄，共药四味，研细为丸。用时，每服一厘。不可多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又打死方
  • 当前页：救死活命丹
  • 下一页：花蕊石丹
<<< 返回本书目录
  1. 救死方《洗冤集录》
  2. 救死活命丹【方剂大全】
  3. 救死丹【方剂大全】
  4. 救祟汤【方剂大全】
  5. 救生一字散【方剂大全】
  6. 救损安胎汤【方剂大全】
  7. 救生丸方《宁坤秘籍》
  8. 救损汤【方剂大全】
  9. 救生丸【方剂大全】
  10. 救痰壅法《增订叶评伤暑全书》
  11. 救生汤【方剂大全】
  12. 救疼至圣丹【方剂大全】
  13. 救生汤《扁鹊心书》
  14. 救瞳汤【方剂大全】
  15. 救生散【方剂大全】
  16. 救痛安心汤【方剂大全】
  17. 救生散《洪氏集验方》
  18. 救痛散【方剂大全】
  19. 救生膏【方剂大全】
  20. 救途中热倒法《增订叶评伤暑全书》
  21. 救生丹【方剂大全】
  22. 救土通肠汤【方剂大全】
  23. 救生菖阳汤【方剂大全】
  24. 救脱活母汤【方剂大全】
  25. 救肾活肝汤【方剂大全】
  26. 救脱汤【方剂大全】
  27. 救肾安逆汤【方剂大全】
  28. 救脱饮【方剂大全】
  29. 救舌汤【方剂大全】
  30. 救顽汤【方剂大全】
  1. 救死活命丹《救伤秘旨》
  2. 救死方《洗冤集录》
  3. 救痰壅法《增订叶评伤暑全书》
  4. 救生圆《中藏经》
  5. 救途中热倒法《增订叶评伤暑全书》
  6. 救生丸方《宁坤秘籍》
  7. 救五绝《急救便方》
  8. 救生条件下的营养保证《临床营养学》
  9. 救五窍出血门主论《疡医大全》
  10. 救生汤《扁鹊心书》
  11. 救误服蒙汗药门主方《疡医大全》
  12. 救生散《三因极一病证方论》
  13. 救误服蒙汗药门主论《疡医大全》
  14. 救生散《洪氏集验方》
  15. 救误服水银门主方《疡医大全》
  16. 救生三法《医述》
  17. 救误服银门主方《疡医大全》
  18. 救生丹《博济方》
  19. 救误食猪骨门主方《疡医大全》
  20. 救生丹《博济方》
  21. 救误吞磁锋门主方《疡医大全》
  22. 救神箭鬼箭打门主方《疡医大全》
  23. 救误吞鸡骨门主方《疡医大全》
  24. 救赦人者《证类本草》
  25. 救误吞蚂蝗门主方《疡医大全》
  26. 救蛇入口门主方《疡医大全》
  27. 救误吞蚂蝗门主论《疡医大全》
  28. 救煞人者《新修本草》
  29. 救误吞桃李门主方《疡医大全》
  30. 救煞《名医别录》
  31. 救误吞田螺门主方《疡医大全》


花蕊石丹_《救伤秘旨》_中医外科_【岐黄之术】

花蕊石丹

花蕊石丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切刀箭所伤，及跌打猪狗咬伤，重至将死去者。急掺药于伤处，血自化为水，再掺即活。若内损重伤，血入脏腑，以药一钱五分，用热酒半盅、童便半盅，调和服之立效。若肠出未断者，急用桑白皮为线，蘸花蕊石散，缝合其伤口。先以大麦煮粥，取浓汁温洗。再用活鸡冠血，和清油涂肠令润，轻轻托入腹内，外用生人长发，密缝腹皮伤口。（缝法∶须缝伤口皮内之肉，若连皮缝之，药不入肉，难以见效）。掺药于口上，血止立活。不用物封裹，恐作脓血。如伤口干，先以唾津润之，后掺药粉。若产妇血晕，死胎不下，胞衣不下，至死者，但前心温暖，急以童便调药一钱，温服立愈。血在膈上者，化黄水吐出。在膈下者，随小便出，盖诸血之圣药也。

花蕊石二两（出陕州者佳，中有黄点如花心） 硫黄（四两，明润者佳） 二味研碎，和匀，入阳城罐内盖好，铁线扎住；外用盐泥封固，候干。上写八卦五行字样，安在四方砖上。

外结百眼炉，炉内用炭二十许斤。盖住泥罐，从下生火，先文后武，渐渐上彻，自晨至晚方息，终宿不动。次早取出，研细，以净瓷瓶收贮备用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救死活命丹
  • 当前页：花蕊石丹
  • 下一页：三黄宝蜡
<<< 返回本书目录
  1. 花蕊石【中药大全】
  2. 花蕊石法《古今医统大全》
  3. 花蕊石《药笼小品》
  4. 花蕊石散【方剂大全】
  5. 花蕊石《本草易读》
  6. 花蕊石丸【方剂大全】
  7. 花蕊石《本草新编》
  8. 花桑枝煎【方剂大全】
  9. 花蕊石《本草图经》
  10. 花蛇酒【方剂大全】
  11. 花乳石散【方剂大全】
  12. 花蛇全蝎散【方剂大全】
  13. 花乳石《本草纲目》图文版
  14. 花蛇丸【方剂大全】
  15. 花乳石《证类本草》
  16. 花蛇续命汤【方剂大全】
  17. 花乳石《本草择要纲目》
  18. 花生《本草求真》
  19. 花乳石《本草乘雅半偈》
  20. 花生《食物疗法》
  21. 花乳石《本草纲目》完整版
  22. 花生壳【中药大全】
  23. 花荵【中药大全】
  24. 花生叶茶【方剂大全】
  25. 花曲散【方剂大全】
  26. 花生衣【方剂大全】
  27. 花楸【中药大全】
  28. 花生衣（图）【中药大全】
  29. 花皮胶藤【中药大全】
  30. 花生油【中药大全】
  1. 花蕊石丹《救伤秘旨》
  2. 花蕊石《本草图经》
  3. 花蕊石法《古今医统大全》
  4. 花蕊石《药性切用》
  5. 花蕊石散《正体类要》
  6. 花蕊石《本草撮要》
  7. 花蕊石散《冯氏锦囊秘录》
  8. 花蕊石《本草害利》
  9. 花蕊石散《三因极一病证方论》
  10. 花蕊石《增广和剂局方药性总论》
  11. 花蕊石散《太平惠民和剂局方》
  12. 花蕊石《本草便读》
  13. 花蕊石散《医学心悟》
  14. 花蕊石《中药学》
  15. 花生《老年食养食疗》
  16. 花蕊石《本草从新》
  17. 花生《食物疗法》
  18. 花蕊石《本草新编》
  19. 花生《本草求真》
  20. 花蕊石《本草求真》
  21. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  22. 花蕊石《顾松园医镜》
  23. 花生炖吃最相宜《中医饮食营养学》
  24. 花蕊石《医学入门》
  25. 花生叶茶《食物疗法》
  26. 花蕊石《冯氏锦囊秘录》
  27. 花心风《中医词典》
  28. 花蕊石《本草易读》
  29. 花序《伤寒指掌》
  30. 花蕊石《本草蒙筌》
  31. 花癣《中医词典》


三黄宝蜡_《救伤秘旨》_中医外科_【岐黄之术】

三黄宝蜡

三黄宝蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切跌打损伤，及枪铳打伤，铅子在内，危在顷刻者。服一钱，饮酒数杯，安睡片时，汗出即愈。忌凉水、生冷烧酒三日。

天竺黄 刘寄奴 红芽大戟 血竭（各三两） 雄黄（二两） 归尾（二两五钱） 儿茶辰砂 人参 参三七（各一两） 琥珀 乳香（去油、净末） 麝香 真山羊血 轻粉 水银（各三钱，同轻粉研，不见星） 藤黄（二两，以纱包之，入羊血内，隔汤炖一炷香时，每日再以血炖，只留藤黄三钱为度）

共为细末，用好黄蜡二十四两，炖化，入前药末，离火搅匀，滚水炖化为丸。大丸每重一钱，中丸五分，小丸三分，瓷器收贮。

凡破伤，切不可用香灰搽。犯之难愈，至嘱。

凡闪打伤未出血，但青紫色者，先以葱白捣烂炒热，将痛处擦遍。随用生大黄研末，生姜汁调敷。尽量饮好热酒，令卧自愈。即日久不愈者亦神验。又方∶用生栀子和面粉捣涂，肿消青退。

凡损伤胸膈，不食者，以生猪肉切细末，温水送下一钱，即思食。

凡破伤血流不止，用水磨橄榄汁涂之，数日可愈、且无痕。

凡金刃重伤，急用炭烧红，和砂糖捣烂涂之，可救。

凡骡马踏伤骨碎者，用生半夏、生黄柏各二钱研敷。再用蟹壳、新瓦上炙存性，研末，老酒尽量调服，其骨自合。若生蟹捣烂更好。

凡损伤眼睛突出者，急揉进，用生猪肉一片，将当归、赤石脂末少许，掺肉上贴之，去毒血即愈。

凡破伤气绝，膜未损者，可救。急用葱白捣碎，炒热浓封，即活。或和蜂蜜，或和砂糖亦可。皆能止血定痛。若冷再换。

凡破伤后，受风致危者，用粪堆上蛴螬虫一、二个（草房上亦有），将脊背捉住，捏令口吐黄水，于热酒内，搅匀饮之。再以黄水抹疮上，觉身麻出汗即愈。

凡破伤后，因澡浴受湿，致 斜、舌强、昏迷，状类中风者，用白术一两，酒煎，频服；不善饮酒者，水煎亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石丹
  • 当前页：三黄宝蜡
  • 下一页：青城山仙传接骨方
<<< 返回本书目录
  1. 三皇药王考《吴医汇讲》
  2. 三黄宝蜡丸【方剂大全】
  3. 三皇圣纪《饮膳正要》
  4. 三黄补血汤【方剂大全】
  5. 三环类抗忧郁药中毒【疾病大全】
  6. 三黄丹《扁鹊心书》
  7. 三化汤【方剂大全】
  8. 三黄丹《外科传薪集》
  9. 三花汤【方剂大全】
  10. 三黄二香散【方剂大全】
  11. 三花神佑丸【方剂大全】
  12. 三黄凉膈散【方剂大全】
  13. 三花枪刀药根【中药大全】
  14. 三黄排石汤加减【方剂大全】
  15. 三花枪刀药【中药大全】
  16. 三黄片【方剂大全】
  17. 三候《理虚元鉴》
  18. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  19. 三和饮子【方剂大全】
  20. 三黄散《小儿药证直诀》
  21. 三和散【方剂大全】
  22. 三黄散【方剂大全】
  23. 三合汤【方剂大全】
  24. 三黄石膏《汤头歌诀》
  25. 三合篇《外经微言》
  26. 三黄熟艾汤【方剂大全】
  27. 三果木皮【中药大全】
  28. 三黄四物汤【方剂大全】
  29. 三国两晋南北朝中外医学交流《中国医学通史》
  30. 三黄汤【方剂大全】
  1. 三黄宝蜡《救伤秘旨》
  2. 三黄败毒散《救伤秘旨》
  3. 三黄补血汤《仁术便览》
  4. 三黄白头翁汤《备急千金要方》
  5. 三黄丹《扁鹊心书》
  6. 三皇药王考《吴医汇讲》
  7. 三黄丹《外科传薪集》
  8. 三画《金匮悬解》
  9. 三黄解毒汤《医学心悟》
  10. 三化汤《仁术便览》
  11. 三黄解毒汤《万氏秘传片玉心书》
  12. 三化汤《仁术便览》
  13. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  14. 三化汤《医学心悟》
  15. 三黄祛热煎《目经大成》
  16. 三化汤《医方考》
  17. 三黄散《备急千金要方》
  18. 三化汤《冯氏锦囊秘录》
  19. 三黄散《重订囊秘喉书》
  20. 三化汤《时病论歌括新编》
  21. 三黄散《救伤秘旨》
  22. 三华聚顶《中医词典》
  23. 三黄散《冯氏锦囊秘录》
  24. 三划《四圣悬枢》
  25. 三黄散《小儿药证直诀》
  26. 三划《四圣心源》
  27. 三黄散《普济本事方》
  28. 三花五子丸《明目至宝》
  29. 三黄石膏《汤头歌诀》
  30. 三花神佑丸《仁术便览》
  31. 三黄石膏汤《时病论歌括新编》


青城山仙传接骨方_《救伤秘旨》_中医外科_【岐黄之术】

青城山仙传接骨方

青城山仙传接骨方

  • 上一页
  • 目录
  • 相关
  • 下一页

生半夏四两，泡制六次。第一次米泔水浸三日，二次盐水浸一日，三次醋浸一日，四次童便浸一日，五次黄酒浸一日，六次姜汁浸一日。阴干，加黄芩四两共为细末，老酒送下。

若肿痛或损骨，用醋调敷伤处即愈。

又方 跌打损伤，垂死可救。但百日内，勿食鸡肉。

荆芥 黄蜡 鱼鳔胶（炒黄色，各五钱） 艾叶（三片） 无灰酒（三碗）

重汤煮一炷香时，热服取汗即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄宝蜡
  • 当前页：青城山仙传接骨方
  • 下一页：肿痛围药方
<<< 返回本书目录
  1. 青草苍柏汤【方剂大全】
  2. 青吹口散【方剂大全】
  3. 青藏虎耳草【中药大全】
  4. 青春发育延迟及性幼稚【疾病大全】
  5. 青菜《滇南本草》
  6. 青春恋【疾病症状】
  7. 青冰散【方剂大全】
  8. 青春期保健《家庭医学百科·预防保健篇》
  9. 青宝丹【方剂大全】
  10. 青春期保健《中医儿科学》
  11. 青白散【方剂大全】
  12. 青春期的生理心理特征《医学心理学》
  13. 青KT（黄褐侯）《本草纲目》完整版
  14. 青春期发育迟缓【疾病大全】
  15. 青（音箱）《证类本草》
  16. 青春期肥胖【疾病症状】
  17. 寝室宜忌说《寿世青编》
  18. 青春期功能失调性子宫出血【疾病大全】
  19. 寝食说《叶选医衡》
  20. 青春期功能失调性子宫出血病【疾病大全】
  21. 噙化丸《何氏虚劳心传》
  22. 青春期功血【疾病症状】
  23. 禽中《证类本草》
  24. 青春期和青少年问题《默克家庭诊疗手册》
  25. 禽中《新修本草》
  26. 青春期后无精液【疾病症状】
  27. 禽下《证类本草》
  28. 青春期甲亢【疾病症状】
  29. 禽下《新修本草》
  30. 青春期身体发育缓慢【疾病症状】
  1. 青城山仙传接骨方《救伤秘旨》
  2. 青肠《中医词典》
  3. 青春期《默克家庭诊疗手册》
  4. 青茶饮《减肥新法与技巧》
  5. 青春期《中医儿科学》
  6. 青菜《滇南本草》
  7. 青春期保健《中医儿科学》
  8. 青布《得配本草》
  9. 青春期的生理心理特征《医学心理学》
  10. 青饼子《妇人大全良方》
  11. 青春期发育《家庭医学百科·预防保健篇》
  12. 青冰散《重楼玉钥》
  13. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  14. 青崩《中医词典》
  15. 青春期和青少年问题《默克家庭诊疗手册》
  16. 青?《名医别录》
  17. 青雌《千金翼方》
  18. 青、黄、白粱米《本草衍义》
  19. 青雌《新修本草》
  20. 青（音箱）《证类本草》
  21. 青雌《证类本草》
  22. 青（音箱）《本草衍义》
  23. 青雌《名医别录》
  24. 青《新修本草》
  25. 青刺尖《滇南本草》
  26. 青《本草经集注》
  27. 青带《中医名词词典》
  28. 青《千金翼方》
  29. 青带《中医词典》
  30. 揿针《中医名词词典》
  31. 青带第二《竹泉生女科集要》


肿痛围药方_《救伤秘旨》_中医外科_【岐黄之术】

肿痛围药方

肿痛围药方

  • 上一页
  • 目录
  • 相关
  • 下一页

僵蚕 大黄 生南星 肉桂（各三钱） 皂角 乳香（去油，各二钱〕 甘松（四钱）淡附（五钱）

上八味，共为细末，加酱粉、姜汁调敷，即退。

又方∶铅粉 锻石 黄柏半夏 肉桂 白芷 赤芍 芙蓉叶 枇杷叶（去毛） 天南星（各一两） 枯矾（二钱）乳香（去油） 没药（去油，各五分）

上十三味，共为末，生姜汁同热醋调敷，浓布裹住，即消。

又方∶白玉簪花根捣敷，一服即退。加肥皂同捣，更速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青城山仙传接骨方
  • 当前页：肿痛围药方
  • 下一页：损伤筋骨方
<<< 返回本书目录
  1. 肿痛【方剂主治】
  2. 肿疡《保婴撮要》
  3. 肿痛【中药主治】
  4. 肿疡《景岳全书》
  5. 肿入腹苦满方《外台秘要》
  6. 肿疡《外科理例》
  7. 肿满证治《幼幼集成》
  8. 肿疡《外科理例》
  9. 肿满水气蛊胀《普济本事方》
  10. 肿疡(十六)《证治准绳·疡医》
  11. 肿满《幼幼新书》
  12. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  13. 肿满《推拿抉微》
  14. 肿疡不足《景岳全书》
  15. 肿满《灸法秘传》
  16. 肿疡敷贴类方《外科大成》
  17. 肿满《慈幼便览》
  18. 肿疡敷贴类方《外科心法要诀》
  19. 肿瘤与遗传《医学遗传学基础》
  20. 肿疡敷贴类方《医宗金鉴》
  21. 肿瘤引起的气管阻塞《急诊医学》
  22. 肿疡溃疡促脉歌《医宗金鉴》
  23. 肿瘤疫苗《免疫与健康》
  24. 肿疡溃疡大细脉歌《医宗金鉴》
  25. 肿瘤学研究中实验动物的选择和应用《实验动物科学》
  26. 肿疡溃疡动紧脉歌《医宗金鉴》
  27. 肿瘤性心包炎【疾病大全】
  28. 肿疡溃疡短脉歌《医宗金鉴》
  29. 肿瘤性息肉【疾病大全】
  30. 肿疡溃疡浮脉歌《医宗金鉴》
  1. 肿痛围药方《救伤秘旨》
  2. 肿腮《中医词典》
  3. 肿疡《景岳全书》
  4. 肿入腹苦满方三首《外台秘要》
  5. 肿疡《中医词典》
  6. 肿满证治《幼幼集成》
  7. 肿疡《医学纲目》
  8. 肿满水气候《诸病源候论》
  9. 肿疡《证治准绳·疡医》
  10. 肿满候《诸病源候论》
  11. 肿疡《保婴撮要》
  12. 肿满《灸法秘传》
  13. 肿疡《外科理例》
  14. 肿满《慈幼便览》
  15. 肿疡《外科理例》
  16. 肿满《推拿抉微》
  17. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  18. 肿满《急救广生集》
  19. 肿疡不足《景岳全书》
  20. 肿满《幼幼新书》
  21. 肿疡敷贴类方《医宗金鉴》
  22. 肿瘤组织结构的异型性《病理学》
  23. 肿疡敷贴类方《外科心法要诀》
  24. 肿瘤与遗传《医学遗传学基础》
  25. 肿疡敷贴类方《外科大成》
  26. 肿瘤与病毒《实用免疫细胞与核酸》
  27. 肿疡溃疡促脉歌《医宗金鉴》
  28. 肿瘤引起的气管阻塞《急诊医学》
  29. 肿疡溃疡大细脉歌《医宗金鉴》
  30. 肿瘤疫苗《免疫与健康》
  31. 肿疡溃疡动紧脉歌《医宗金鉴》


损伤筋骨方_《救伤秘旨》_中医外科_【岐黄之术】

损伤筋骨方

损伤筋骨方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄榔刺根（二两） 红曲粉（一两五钱） 老山栀（三两）

共为末，用糯米饭同捣糊敷伤处，以杉树皮夹上，效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿痛围药方
  • 当前页：损伤筋骨方
  • 下一页：损骨方
<<< 返回本书目录
  1. 损伤后遗症《中医伤科按摩学》
  2. 损伤门《奇方类编》
  3. 损伤方《少林真传伤科秘方》
  4. 损伤秘传口诀《跌打损伤回生集》
  5. 损伤的修复《病理学》
  6. 损伤奇脉下血治验《一得集》
  7. 损伤出血吐血《伤科补要》
  8. 损伤性休克【疾病大全】
  9. 损伤《千金翼方》
  10. 损伤总论《伤科汇纂》
  11. 损伤《奇效简便良方》
  12. 损娠方《外台秘要》
  13. 损伤《家庭医学百科-医疗康复篇》
  14. 娑罗果《读医随笔》
  15. 损伤《急救良方》
  16. 娑罗子【中药大全】
  17. 损破尿胞、脱下子宫《古今医案按》
  18. 桫拉木【中药大全】
  19. 损复《温疫论》
  20. 梭头《本草纲目》完整版
  21. 飧泻《医宗金鉴》
  22. 梭形细胞血管内皮细胞瘤【疾病大全】
  23. 飧泻《儿科萃精》
  24. 梭形细胞脂肪瘤【疾病大全】
  25. 飧泄解《素灵微蕴》
  26. 梭状芽胞杆菌伤口感染【疾病大全】
  27. 飧泄《针灸资生经》
  28. 梭子蟹【中药大全】
  29. 飧泄《医学纲目》
  30. 蓑草【中药大全】
  1. 损伤筋骨方《救伤秘旨》
  2. 损伤后遗症《中医伤科按摩学》
  3. 损伤秘传口诀《跌打损伤回生集》
  4. 损伤方《少林真传伤科秘方》
  5. 损伤奇脉下血治验《一得集》
  6. 损伤的修复《病理学》
  7. 损伤碎骨在内作脓《奇效简便良方》
  8. 损伤出血吐血《伤科补要》
  9. 损伤缩筋年久不愈《奇效简便良方》
  10. 损伤补药方《救伤秘旨》
  11. 损伤总论《伤科汇纂》
  12. 损伤《理疗学》
  13. 损娠方六首《外台秘要》
  14. 损伤《针灸聚英》
  15. 笋《本经逢原》
  16. 损伤《急救良方》
  17. 笋《本草分经》
  18. 损伤《千金翼方》
  19. 娑罗果《读医随笔》
  20. 损伤《家庭医学百科-医疗康复篇》
  21. 娑罗子《中药学》
  22. 损伤《针灸大成》
  23. 梭头《证类本草》
  24. 损破脬胞《竹林女科证治》
  25. 梭形杆菌属《医学微生物学》
  26. 损破尿胞、脱下子宫《古今医案按》
  27. 梭状芽胞杆菌感染《默克家庭诊疗手册》
  28. 损目破睛《奇效简便良方》
  29. 蓑荷《本草纲目》
  30. 损脉致病次序《慎柔五书》
  31. 羧酸《医用化学》


损骨方_《救伤秘旨》_中医外科_【岐黄之术】

损骨方

损骨方

  • 上一页
  • 目录
  • 相关
  • 下一页

小鸡（一只，约重五、六两，连毛） 五加皮（一两）

同捣为糊，拓在伤处。一炷香时解下，后用山栀三钱、五加皮四钱、酒一碗，煎成膏贴之。再以大瓦松煎酒服之。真神方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损伤筋骨方
  • 当前页：损骨方
  • 下一页：脱骨断筋方
<<< 返回本书目录
  1. 损复《温疫论》
  2. 损破尿胞、脱下子宫《古今医案按》
  3. 飧泻《医宗金鉴》
  4. 损伤《急救良方》
  5. 飧泻《儿科萃精》
  6. 损伤《家庭医学百科-医疗康复篇》
  7. 飧泄解《素灵微蕴》
  8. 损伤《奇效简便良方》
  9. 飧泄《针灸资生经》
  10. 损伤《千金翼方》
  11. 飧泄《医学纲目》
  12. 损伤出血吐血《伤科补要》
  13. 飧泄《吴鞠通医案》
  14. 损伤的修复《病理学》
  15. 飧泄《圣济总录》
  16. 损伤方《少林真传伤科秘方》
  17. 飧泄《普济方·针灸》
  18. 损伤后遗症《中医伤科按摩学》
  19. 飧泄《凌临灵方》
  20. 损伤门《奇方类编》
  21. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  22. 损伤秘传口诀《跌打损伤回生集》
  23. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  24. 损伤奇脉下血治验《一得集》
  25. 孙真人枕上记《孙真人海上方》
  26. 损伤性休克【疾病大全】
  27. 孙真人针十三鬼穴歌《针灸大成》
  28. 损伤总论《伤科汇纂》
  29. 孙真人谕眼论《明目至宝》
  30. 损娠方《外台秘要》
  1. 损骨方《救伤秘旨》
  2. 损复《温疫论》
  3. 损脉损症《慎柔五书》
  4. 损病主治汤方门《慎柔五书》
  5. 损脉致病次序《慎柔五书》
  6. 损病汤药加减法《慎柔五书》
  7. 损目破睛《奇效简便良方》
  8. 飧泻《儿科萃精》
  9. 损破尿胞、脱下子宫《古今医案按》
  10. 飧泻《证治准绳·幼科》
  11. 损破脬胞《竹林女科证治》
  12. 飧泻《医宗金鉴》
  13. 损伤《针灸大成》
  14. 飧泄秘方《华佗神方》
  15. 损伤《家庭医学百科-医疗康复篇》
  16. 飧泄解《素灵微蕴》
  17. 损伤《千金翼方》
  18. 飧泄《幼科心法要诀》
  19. 损伤《急救良方》
  20. 飧泄《时病论》
  21. 损伤《针灸聚英》
  22. 飧泄《金匮翼》
  23. 损伤《理疗学》
  24. 飧泄《针灸资生经》
  25. 损伤补药方《救伤秘旨》
  26. 飧泄《吴鞠通医案》
  27. 损伤出血吐血《伤科补要》
  28. 飧泄《明医指掌》
  29. 损伤的修复《病理学》
  30. 飧泄《儒门事亲》
  31. 损伤方《少林真传伤科秘方》


脱骨断筋方_《救伤秘旨》_中医外科_【岐黄之术】

脱骨断筋方

脱骨断筋方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受伤，即捣碎大生蟹一只，热老酒冲服数碗。渣敷伤处。半日许，骨内簌簌有声，骨节自合。螃蟹肉黄，最能续筋接骨，纳入伤中，筋骨即连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损骨方
  • 当前页：脱骨断筋方
  • 下一页：接骨药方
<<< 返回本书目录
  1. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  2. 脱汗亡阳及诸汗论《妇科秘书》
  3. 脱肛证治《三因极一病证方论》
  4. 脱汗亡阳及诸汗论《胎产心法》
  5. 脱肛证《明医指掌》
  6. 脱颔《续名医类案》
  7. 脱肛门主论《疡医大全》
  8. 脱花煎【方剂大全】
  9. 脱肛门《张氏医通》
  10. 脱痂《张氏医通》
  11. 脱肛门《幼科切要》
  12. 脱臼【中药主治】
  13. 脱肛门《医方考》
  14. 脱疽《景岳全书》
  15. 脱肛门《辨证录》
  16. 脱疽《立斋外科发挥》
  17. 脱肛论治《类证治裁》
  18. 脱疽《外科理例》
  19. 脱肛论《婴童类萃》
  20. 脱疽《外科启玄》
  21. 脱肛论《小儿卫生总微论方》
  22. 脱疽《外科十法》
  23. 脱肛历年不愈方《外台秘要》
  24. 脱疽《续名医类案》
  25. 脱肛候《古今医统大全》
  26. 脱疽《医宗金鉴》
  27. 脱肛肛痒《幼科释谜》
  28. 脱疽《中医外科学》
  29. 脱肛方《外台秘要》
  30. 脱疽论《外科正宗》
  1. 脱骨断筋方《救伤秘旨》
  2. 脱骨疔《中医词典》
  3. 脱骨疽《中医词典》
  4. 脱跟风《解围元薮》
  5. 脱骨疽《奇效简便良方》
  6. 脱肛痔证候（幼幼汇集 下）《古今医统大全》
  7. 脱骨疽《外科全生集》
  8. 脱肛痔《外科十三方考》
  9. 脱骨疽秘方《华佗神方》
  10. 脱肛痔《中医词典》
  11. 脱管锭《中医词典》
  12. 脱肛证治《三因极一病证方论》
  13. 脱汗《中医名词词典》
  14. 脱肛证《明医指掌》
  15. 脱汗《中医词典》
  16. 脱肛脱囊《推求师意》
  17. 脱汗亡阳及诸汗论《胎产心法》
  18. 脱肛秘方《华佗神方》
  19. 脱汗亡阳及诸汗论《妇科秘书》
  20. 脱肛门主论《疡医大全》
  21. 脱颔《续名医类案》
  22. 脱肛门主方《疡医大全》
  23. 脱痂《张氏医通》
  24. 脱肛门（二则）《辨证录》
  25. 脱骱《中医名词词典》
  26. 脱肛门《医方考》
  27. 脱骱《中医词典》
  28. 脱肛门《张氏医通》
  29. 脱精秘方《华佗神方》
  30. 脱肛门《幼科切要》
  31. 脱臼《中医词典》


接骨药方_《救伤秘旨》_中医外科_【岐黄之术】

接骨药方

接骨药方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄榔刺树根（四两，如无，用五加皮四两代之） 小雄鸡（一只，重四、五两，去毛）

糯米饭一盏 同捣糊，贴在断骨处，外包好。一日一夜去药，其骨自接。如夏天，加莲早树根少许同捣，则不生虫。或未全愈，

再用外接骨方∶葱白（四两） 桃仁（三两） 生姜（三两）当归（三两） 五加皮（二两） 赤芍（一两） 白芥子（五钱） 樟冰（五钱）

共捣烂炒热，同荞麦粉调成膏，包伤处，半月全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱骨断筋方
  • 当前页：接骨药方
  • 下一页：整骨麻药方
<<< 返回本书目录
  1. 接骨药【方剂大全】
  2. 接骨药膏【方剂大全】
  3. 接骨续筋药膏【方剂大全】
  4. 接骨至宝七厘散【方剂大全】
  5. 接骨续筋丹【方剂大全】
  6. 接骨至神丹【方剂大全】
  7. 接骨续筋【中药主治】
  8. 接骨诸方《金疮跌打接骨药性秘书》
  9. 接骨效方【方剂大全】
  10. 接骨紫金丹【方剂大全】
  11. 接骨消肿止痛方【方剂大全】
  12. 接骨紫菀【中药大全】
  13. 接骨消肿【中药主治】
  14. 接合菌病【疾病大全】
  15. 接骨仙桃【中药大全】
  16. 接筋草【中药大全】
  17. 接骨仙方【方剂大全】
  18. 接筋骨【中药主治】
  19. 接骨仙丹【方剂大全】
  20. 接筋藤《滇南本草》
  21. 接骨乌金散【方剂大全】
  22. 接经《此事难知》
  23. 接骨忘拐丸【方剂大全】
  24. 接经补遗《此事难知》
  25. 接骨丸【方剂大全】
  26. 接命丹【方剂大全】
  27. 接骨树皮【中药大全】
  28. 接气草【中药大全】
  29. 接骨树【中药大全】
  30. 接气丹【方剂大全】
  1. 接骨药方《救伤秘旨》
  2. 接骨药《儒门事亲》
  3. 接骨诸方《金疮跌打接骨药性秘书》
  4. 接骨忘拐丸《是斋百一选方》
  5. 接骨紫金丹《仁术便览》
  6. 接骨手法《中医词典》
  7. 接汗法《目经大成》
  8. 接骨神方（东平展子明方）《回生集》
  9. 接汗法《医方考》
  10. 接骨神方《奇效简便良方》
  11. 接合《医学微生物学》
  12. 接骨散《是斋百一选方》
  13. 接脊《中医词典》
  14. 接骨散《是斋百一选方》
  15. 接筋《奇效简便良方》
  16. 接骨散《儒门事亲》
  17. 接筋藤《滇南本草》
  18. 接骨散《太平惠民和剂局方》
  19. 接经《此事难知》
  20. 接骨散《三因极一病证方论》
  21. 接经补遗《此事难知》
  22. 接骨散《冯氏锦囊秘录》
  23. 接经法《中医词典》
  24. 接骨散《正体类要》
  25. 接经取穴《中医词典》
  26. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  27. 接气丹《太平惠民和剂局方》
  28. 接骨木《本草图经》
  29. 接气通经《中医词典》
  30. 接骨木《增广和剂局方药性总论》
  31. 接指方《仁术便览》


整骨麻药方_《救伤秘旨》_中医外科_【岐黄之术】

整骨麻药方

整骨麻药方

  • 上一页
  • 目录
  • 相关
  • 下一页

开取箭头等物，服之不痛。

麻黄 胡茄子 姜黄 川乌 草乌（各三钱） 闹羊花倍用

上六味，共为细末，每服五分，茶酒送下。欲解，用甘草汤服之，即苏。

又方∶茉莉花根磨汁，服一寸，一日不醒；二寸，二日不醒。盐汤解之即苏。或醋泡汤解之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨药方
  • 当前页：整骨麻药方
  • 下一页：外敷麻药方
<<< 返回本书目录
  1. 整骨接骨夹缚手法《救伤秘旨》
  2. 整理说明《湖岳村叟医案》
  3. 整骨定痛散【方剂大全】
  4. 整体护理《基础护理学》
  5. 蒸鳝鱼猪肉《保健药膳》
  6. 整形外科一般原则与基本操作《外科学总论》
  7. 蒸气浴《中医养生学》
  8. 整形外科中的心理问题《医学心理学》
  9. 蒸笼《本草纲目》完整版
  10. 正柴胡饮【方剂大全】
  11. 蒸法门《串雅内外编》
  12. 正柴胡饮（新方）《虚损启微》
  13. 蒸饼【中药大全】
  14. 正产《傅青主女科》
  15. 蒸饼《本草纲目》图文版
  16. 正常X线表现《放射诊断学》
  17. 蒸饼《本草纲目》完整版
  18. 正常X线表现《放射诊断学》
  19. 睁眼昏迷【疾病症状】
  20. 正常X线表现《放射诊断学》
  21. 怔忡门（凡四案）《湖岳村叟医案》
  22. 正常分娩《妇产科学》
  23. 怔忡门《辨证录》
  24. 正常分娩《默克家庭诊疗手册》
  25. 怔忡惊恐论治《类证治裁》
  26. 正常分娩的临床经过及处理《妇产科学》
  27. 怔忡惊恐《景岳全书》
  28. 正常骨髓象《常用化验值及意义》
  29. 怔忡惊悸门《傅青主男科》
  30. 正常和异常心理的判断标准《医学心理学》
  1. 整骨麻药方《救伤秘旨》
  2. 整骨麻药《证治准绳·疡医》
  3. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  4. 整骨接骨夹缚手法《救伤秘旨》
  5. 整码突变《医学遗传学基础》
  6. 癥痼（妊娠）《金匮悬解》
  7. 整体观《气功外气疗法》
  8. 蒸蒸发热《中医词典》
  9. 整体观念《中医名词词典》
  10. 蒸鳝鱼猪肉《保健药膳》
  11. 整体观念《中医词典》
  12. 蒸乳《评注产科心法》
  13. 整体望诊《中医诊断学》
  14. 蒸气浴《中医养生学》
  15. 整体性《预防医学》
  16. 蒸脐治病法《中医词典》
  17. 整形外科的定义《外科学总论》
  18. 蒸脐治病法《针灸大成》
  19. 整形外科的基本原则与基本操作《外科学总论》
  20. 蒸脐法《伤寒括要》
  21. 整形外科的特点《外科学总论》
  22. 蒸露《中医名词词典》
  23. 整形外科的治疗范围与治疗手段《外科学总论》
  24. 蒸笼头《中医词典》
  25. 整形外科中的心理问题《医学心理学》
  26. 蒸馏、蒸发与干燥《医院药学》
  27. 正《中医词典》
  28. 蒸梨法《医学入门》
  29. 正背发《万氏秘传外科心法》
  30. 蒸汗法《伤寒括要》
  31. 正柴胡饮（新方）《虚损启微》


外敷麻药方_《救伤秘旨》_中医外科_【岐黄之术】

外敷麻药方

外敷麻药方

  • 上一页
  • 目录
  • 相关
  • 下一页

此药敷毒上，麻木，任割不痛。

川乌尖 草乌尖 生南星 生半夏（各五钱） 蟾酥（四钱） 胡椒（一两）

共为细末，烧酒调敷。一方加荜茇五钱。一方加细辛一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：整骨麻药方
  • 当前页：外敷麻药方
  • 下一页：经验正骨丹
<<< 返回本书目录
  1. 外敷麻药【方剂大全】
  2. 外敷生长散【方剂大全】
  3. 外敷活化散【方剂大全】
  4. 外敷正骨散【方剂大全】
  5. 外敷化筋散【方剂大全】
  6. 外敷壮力散【方剂大全】
  7. 外斐氏试验阴性【疾病症状】
  8. 外感《医学入门》
  9. 外耳血管瘤《临床激光治疗学》
  10. 外感《圆运动的古中医学》
  11. 外耳纤维瘤《临床激光治疗学》
  12. 外感《周慎斋遗书》
  13. 外耳湿疹【疾病大全】
  14. 外感：温暑《医学入门》
  15. 外耳色素痣《临床激光治疗学》
  16. 外感百合狐惑阴阳毒《圆运动的古中医学》
  17. 外耳囊肿《临床激光治疗学》
  18. 外感病因《中医基础理论》
  19. 外耳疾病《默克家庭诊疗手册》
  20. 外感病证《中医内科学》
  21. 外耳恶性黑瘤《临床激光治疗学》
  22. 外感发热《中医内科学》
  23. 外耳耵聍腺瘤《临床激光治疗学》
  24. 外感发热【中药主治】
  25. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  26. 外感发热弗药可愈《景岳全书》
  27. 外耳道真菌病【疾病大全】
  28. 外感发热治法《景岳全书》
  29. 外耳道异物的急救《现代院外急救手册》
  30. 外感风寒《济阴纲目》
  1. 外敷麻药方《救伤秘旨》
  2. 外敷方《救伤秘旨》
  3. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  4. 外肤《得配本草》
  5. 外敷生肌散《救伤秘旨》
  6. 外风《中医词典》
  7. 外敷药方《回生集》
  8. 外风《中医名词词典》
  9. 外辅骨《中医名词词典》
  10. 外分泌腺和内分泌腺《组织学与胚胎学》
  11. 外辅骨《中医词典》
  12. 外分泌腺的结构的分类《组织学与胚胎学》
  13. 外腑《中医词典》
  14. 外分泌部《组织学与胚胎学》
  15. 外疳《证治准绳·幼科》
  16. 外耳痈《中医词典》
  17. 外感《中医名词词典》
  18. 外耳血管瘤《临床激光治疗学》
  19. 外感《圆运动的古中医学》
  20. 外耳纤维瘤《临床激光治疗学》
  21. 外感《傅青主男科》
  22. 外耳湿疹《默克家庭诊疗手册》
  23. 外感《中医词典》
  24. 外耳色素痣《临床激光治疗学》
  25. 外感《医学入门》
  26. 外耳囊肿《临床激光治疗学》
  27. 外感《明医指掌》
  28. 外耳疾病《默克家庭诊疗手册》
  29. 外感《周慎斋遗书》
  30. 外耳恶性黑瘤《临床激光治疗学》
  31. 外感半身不遂《中医词典》


经验正骨丹_《救伤秘旨》_中医外科_【岐黄之术】

经验正骨丹

经验正骨丹

  • 上一页
  • 目录
  • 相关
  • 下一页

自然铜（一两，醋炙） 地鳖虫（去头足） 水蛭（火 、醋淬） 地龙（酒洗、火 ） 龙骨降真香 苏木（各五钱） 土狗（十个，火 ） 川乌 明松节 乳香（去油） 没药（去油） 血竭 木香（各三钱） 白芍（二钱） 麝香（一钱）

以上十六味，共为细末，每服一钱，酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外敷麻药方
  • 当前页：经验正骨丹
  • 下一页：一厘丹
<<< 返回本书目录
  1. 经验杂方《跌打损伤回生集》
  2. 经验正骨丹【方剂大全】
  3. 经验育胎丸【方剂大全】
  4. 经验止痛丸【方剂大全】
  5. 经验易产丸【方剂大全】
  6. 经验治疯狗咬人方法《仙传外科集验方》
  7. 经验养荣丸【方剂大全】
  8. 经验治咽喉方法《仙传外科集验方》
  9. 经验消肿散【方剂大全】
  10. 经验种子丸【方剂大全】
  11. 经验洗眼散【方剂大全】
  12. 经义《景岳全书》
  13. 经验乌须方【方剂大全】
  14. 经义《景岳全书》
  15. 经验万病无忧散【方剂大全】
  16. 经义《伤科汇纂》
  17. 经验涂核散【方剂大全】
  18. 经义《虚损启微》
  19. 经验贴癖膏【方剂大全】
  20. 经义《正骨心法要旨》
  21. 经验调气方【方剂大全】
  22. 经有常色络无常变《类经》
  23. 经验调经种子丸【方剂大全】
  24. 经有十二、络有十五《经络汇编》
  25. 经验调经汤【方剂大全】
  26. 经脏《医经原旨》
  27. 经验天灵盖散【方剂大全】
  28. 经正六合《子午流注说难》
  29. 经验桃奴丸【方剂大全】
  30. 经症十八问《妇科问答》
  1. 经验正骨丹《救伤秘旨》
  2. 经验杂方《跌打损伤回生集》
  3. 经验治疯狗咬人方法《仙传外科集验方》
  4. 经验贴癖膏《仁术便览》
  5. 经验治咽喉方法《仙传外科集验方》
  6. 经验调气汤《仁术便览》
  7. 经验治杨梅疮方《冯氏锦囊秘录》
  8. 经验奇方《异授眼科》
  9. 经义《景岳全书》
  10. 经验秘方《古今医统大全》
  11. 经义《景岳全书》
  12. 经验良方《达生编》
  13. 经义《虚损启微》
  14. 经验方《专治麻痧初编》
  15. 经义《医述》
  16. 经验方《冯氏锦囊秘录》
  17. 经义《伤科汇纂》
  18. 经验方《正体类要》
  19. 经有常色络无常变《类经》
  20. 经血妄行《胎产指南》
  21. 经有十二、络有十五《经络汇编》
  22. 经血妄行《中医词典》
  23. 经俞《中医词典》
  24. 经血不断《中医词典》
  25. 经月不利《中医词典》
  26. 经血不定《中医词典》
  27. 经脏《医经原旨》
  28. 经血暴下兼带下《中医词典》
  29. 经早《中医词典》
  30. 经血暴下《儒门事亲》
  31. 经乍来乍多《中医词典》


一厘丹_《救伤秘旨》_中医外科_【岐黄之术】

一厘丹

一厘丹

  • 上一页
  • 目录
  • 相关
  • 下一页

亦接骨药也。

无名异（二分） 自然铜（ ，八分） 狗脊（二钱） 麝香（五分）

共为细末，每服一分，酒冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经验正骨丹
  • 当前页：一厘丹
  • 下一页：破伤风方
<<< 返回本书目录
  1. 一览延龄一卷《友渔斋医话》
  2. 一厘金【方剂大全】
  3. 一口红【中药大全】
  4. 一粒金丹《洪氏集验方》
  5. 一咳嗽胸口就疼【疾病症状】
  6. 一粒金丹【方剂大全】
  7. 一颗针【中药大全】
  8. 一粒珠【方剂大全】
  9. 一颗血【中药大全】
  10. 一论血块《家传女科经验摘奇》
  11. 一箭球（图）【中药大全】
  12. 一绿散【方剂大全】
  13. 一见生死歌《婴童类萃》
  14. 一麻二至丸【方剂大全】
  15. 一甲煎【方剂大全】
  16. 一明辨息之法《医门法律》
  17. 一甲复脉汤【方剂大全】
  18. 一明合色脉之法《医门法律》
  19. 一加减正气散【方剂大全】
  20. 一明络脉之法《医门法律》
  21. 一黄氏妇受身足月发痫《孙文垣医案》
  22. 一明切脉之法《医门法律》
  23. 一行不如一行《趣味中医》
  24. 一明望色之法《医门法律》
  25. 一过性意识蒙眬【疾病症状】
  26. 一明闻声之法《医门法律》
  27. 一过性心尖部收缩期杂音【疾病症状】
  28. 一明问病之法《医门法律》
  29. 一过性肉眼血尿【疾病症状】
  30. 一明胸中大气之法《医门法律》
  1. 一厘丹《救伤秘旨》
  2. 一览延龄一卷《友渔斋医话》
  3. 一粒丹《万氏秘传片玉心书》
  4. 一进三退《中医词典》
  5. 一粒金丹《洪氏集验方》
  6. 一剑锋《目经大成》
  7. 一连散（即泻心汤）《万氏秘传片玉心书》
  8. 一见生死歌《婴童类萃》
  9. 一律生五音《类经图翼》
  10. 一纪《中医词典》
  11. 一难《难经》
  12. 一级药动学指标间的相互关系《药理学》
  13. 一难《难经悬解》
  14. 一级消除动力学《药理学》
  15. 一逆《中医名词词典》
  16. 一候《中医词典》
  17. 一逆《中医词典》
  18. 一合《中医词典》
  19. 一年中运气与疾病《手掌与疾病》
  20. 一行不如一行《趣味中医》
  21. 一捻金《奇方类编》
  22. 一服散《仁术便览》
  23. 一捻金·九宫尻神《针灸神书》
  24. 一夫法《中医词典》
  25. 一捻金散《冯氏锦囊秘录》
  26. 一痘后起疔《奇效简便良方》
  27. 一捻金散《是斋百一选方》
  28. 一丹《古代房中秘方》
  29. 一片霞《中医词典》
  30. 一秤金《奇方类编》
  31. 一齐涌出《麻科活人全书》


破伤风方_《救伤秘旨》_中医外科_【岐黄之术】

破伤风方

破伤风方

  • 上一页
  • 目录
  • 相关
  • 下一页

川羌活 防风 荆芥 归尾（各三钱） 生地 白芷 红花（各二钱） 明天麻（煨） 刘寄奴（各一钱五分）

水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一厘丹
  • 当前页：破伤风方
  • 下一页：仙传膏
<<< 返回本书目录
  1. 破伤风的急救《现代院外急救手册》
  2. 破伤风抗毒素过敏试验《基础护理学》
  3. 破伤风【方剂主治】
  4. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  5. 破伤风【中药主治】
  6. 破伤风论治《类证治裁》
  7. 破伤风【疾病大全】
  8. 破伤风门《古今医统大全》
  9. 破伤风《周慎斋遗书》
  10. 破伤风门《张氏医通》
  11. 破伤风《中医外科学》
  12. 破伤风门主论《疡医大全》
  13. 破伤风《证治准绳·杂病》
  14. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  15. 破伤风《证治准绳·类方》
  16. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  17. 破伤风《证治汇补》
  18. 破伤风邪《儒门事亲》
  19. 破伤风《张氏医通》
  20. 破伤风原有三种治别三经《医学传心录》
  21. 破伤风《杂病心法要诀》
  22. 破伤风证《幼幼集成》
  23. 破伤风《杂病广要》
  24. 破伤风治法《外科证治全书》
  25. 破伤风《医宗金鉴》
  26. 破伤中风【方剂主治】
  27. 破伤风《医学正传》
  28. 破伤总录《救伤秘旨》
  29. 破伤风《医学纲目》
  30. 破水【疾病大全】
  1. 破伤风方《救伤秘旨》
  2. 破伤风的急救《现代院外急救手册》
  3. 破伤风方《奇方类编》
  4. 破伤风病《回生集》
  5. 破伤风方论《仁斋直指方论（附补遗）》
  6. 破伤风表症《正体类要》
  7. 破伤风抗毒素过敏试验《基础护理学》
  8. 破伤风《外科学总论》
  9. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  10. 破伤风《慈幼便览》
  11. 破伤风里症《正体类要》
  12. 破伤风《杂病心法要诀》
  13. 破伤风论治《类证治裁》
  14. 破伤风《中医外科学》
  15. 破伤风脉候《类证治裁》
  16. 破伤风《医学启源》
  17. 破伤风门《张氏医通》
  18. 破伤风《经验丹方汇编》
  19. 破伤风门主方《疡医大全》
  20. 破伤风《扁鹊心书》
  21. 破伤风门主论《疡医大全》
  22. 破伤风《奇效简便良方》
  23. 破伤风秘方《华佗神方》
  24. 破伤风《儿科萃精》
  25. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  26. 破伤风《丹溪治法心要》
  27. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  28. 破伤风《丹溪手镜》
  29. 破伤风梭菌《医学微生物学》
  30. 破伤风《周慎斋遗书》
  31. 破伤风邪《儒门事亲》


仙传膏_《救伤秘旨》_中医外科_【岐黄之术】

仙传膏

仙传膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治打板重伤，死血瘀结，呃逆不食，及夹伤内烂。贴之起死回生。

乳香（去油，五分） 没药（去油） 樟脑（各二钱） 轻粉 血竭（各三钱） 冰片（三分）麝香（一分） 黄蜡（一两） 猪板油（二两二钱）

以上前七味，共研细末，后将蜡油同化，调药成膏，贴患处，日夜流水，即苏醒。

又方∶雄猪油（一斤四两） 松香（六两） 黄蜡（六两）

以上三味，先煎化，去渣净，将冷，加樟脑（三两） 面粉（炒，四两） 麝香 冰片（各六分） 乳香 没药（各去油） 血竭 儿茶（各一两）

俱为细末，入油内搅匀，摊贴患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风方
  • 当前页：仙传膏
  • 下一页：断臂断指方
<<< 返回本书目录
  1. 仙半夏【中药大全】
  2. 仙传化瘙锭【方剂大全】
  3. 仙百草【中药大全】
  4. 仙传珊瑚紫金膏【方剂大全】
  5. 夏至草【中药大全】
  6. 仙顶梨【中药大全】
  7. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  8. 仙耳强身晶《保健药膳》
  9. 夏月忌枳说《吴医汇讲》
  10. 仙方活命饮古今不同论《外科选要》
  11. 夏月伏阴在内论《格致余论》
  12. 仙方活命饮今古不同论《外科正宗》
  13. 夏月伏阴续论《景岳全书》
  14. 仙鹤草【中药大全】
  15. 夏月伏阴辨《医碥》
  16. 仙鹤草根芽【中药大全】
  17. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  18. 仙鹤叶散剂【方剂大全】
  19. 夏伊-德雷格综合征【疾病大全】
  20. 仙环小皮伞【中药大全】
  21. 夏序《丁甘仁医案》
  22. 仙灵酒【方剂大全】
  23. 夏丸【中药大全】
  24. 仙灵脾酒《保健药膳》
  25. 夏天无片【方剂大全】
  26. 仙灵脾酒【方剂大全】
  27. 夏天无【中药大全】
  28. 仙灵脾散【方剂大全】
  29. 夏氏《幼科铁镜》《专治麻痧初编》
  30. 仙露汤《医学衷中参西录》
  1. 仙传膏《救伤秘旨》
  2. 夏子益《中医词典》
  3. 仙传膏《奇方类编》
  4. 夏子俊《中医词典》
  5. 仙传急惊风方（中风亦可服）《急救广生集》
  6. 夏至《中医词典》
  7. 仙传救急惊方《奇方类编》
  8. 夏泽沛《中医词典》
  9. 仙传杖丹《急救广生集》
  10. 夏云集《中医词典》
  11. 仙耳强身晶《保健药膳》
  12. 夏云（1825-1904年）《中医词典》
  13. 仙方化痰丹《仙传外科集验方》
  14. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  15. 仙方活命饮《医宗金鉴》
  16. 夏月热产宜凉《女科经纶》
  17. 仙方活命饮《删补名医方论》
  18. 夏月咳嗽《中医词典》
  19. 仙方活命饮《冯氏锦囊秘录》
  20. 夏月忌枳说《吴医汇讲》
  21. 仙方活命饮《目经大成》
  22. 夏月霍乱《中医词典》
  23. 仙方活命饮古今不同论《外科选要》
  24. 夏月伏阴在内论《格致余论》
  25. 仙方活命饮今古不同论《外科正宗》
  26. 夏月伏阴续论《景岳全书》
  27. 仙鹤草《中药学》
  28. 夏月伏阴辨《医碥》
  29. 仙酒方（窦朝议经进）《三因极一病证方论》
  30. 夏应中矩《中医词典》
  31. 仙灵酒《奇方类编》


断臂断指方_《救伤秘旨》_中医外科_【岐黄之术】

断臂断指方

断臂断指方

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭（即田中马蝗，当归酒饮之） 地鳖虫（竹刀切断，过夜能续者，可用。亦以当归酒饮之）

二味不拘多少，入布袋内，浸清尿中。一月取起，又浸圆沙内抽淡。焙干研末，敷伤处，即能续生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙传膏
  • 当前页：断臂断指方
  • 下一页：断指方
<<< 返回本书目录
  1. 断版龟丸【方剂大全】
  2. 断病患生死《儒门事亲》
  3. 断板龟【中药大全】
  4. 断产方《寿世保元》
  5. 短柱梅花草【中药大全】
  6. 断产方法《古今医统大全》
  7. 短治法《石室秘录》
  8. 断产方论《妇人大全良方》
  9. 短枝六道木【中药大全】
  10. 断肠草【中药大全】
  11. 短暂性眩晕【疾病症状】
  12. 断膈散【方剂大全】
  13. 短暂性脑缺血发作【疾病大全】
  14. 断膈汤【方剂大全】
  15. 短暂性棘皮松解皮肤病【疾病大全】
  16. 断膈丸【方剂大全】
  17. 短暂性大脑缺血性发作【疾病大全】
  18. 断根散【方剂大全】
  19. 短叶蹄盖蕨【中药大全】
  20. 断根丸【方剂大全】
  21. 短叶锦鸡儿【中药大全】
  22. 断鬼丹【方剂大全】
  23. 短腰畸形【疾病大全】
  24. 断汗汤【方剂大全】
  25. 短小蛇根草【中药大全】
  26. 断红肠澼丸【方剂大全】
  27. 短腺小米草【中药大全】
  28. 断红丸【方剂大全】
  29. 短头畸形【疾病症状】
  30. 断红饮【方剂大全】
  1. 断臂断指方《救伤秘旨》
  2. 段元亮《中医词典》
  3. 断病患生死《儒门事亲》
  4. 段翳《中医词典》
  5. 断产《中医词典》
  6. 段璲《中医词典》
  7. 断产方《寿世保元》
  8. 段深《中医词典》
  9. 断产方《妇人规》
  10. 段康年《中医词典》
  11. 断产方法《古今医统大全》
  12. 短治法《石室秘录》
  13. 断产方论《妇人大全良方》
  14. 短暂性瘫痪《神经精神疾病诊断学》
  15. 断产秘方《华佗神方》
  16. 短暂性缺血性发作《预防医学》
  17. 断肠草中毒《中医词典》
  18. 短暂性脑缺血发作《默克家庭诊疗手册》
  19. 断耳疮候《诸病源候论》
  20. 短气嗽《中医词典》
  21. 断膈汤《备急千金要方》
  22. 短气少气《医碥》
  23. 断根方《回生集》
  24. 短气少气《杂病广要》
  25. 断罐草《证类本草》
  26. 短气论《症因脉治》
  27. 断红茶《茶饮保健》
  28. 短气候《诸病源候论》
  29. 断酒不饮《奇效简便良方》
  30. 短气腹寒《药症忌宜》
  31. 断酒方一十五首《外台秘要》


断指方_《救伤秘旨》_中医外科_【岐黄之术】

断指方

断指方

  • 上一页
  • 目录
  • 相关
  • 下一页

净轻粉 血竭（各一钱） 降香（二钱） 梅冰（八分） 象皮（土炒，五分）

共为细末，敷伤处即愈。夏令加龙骨五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断臂断指方
  • 当前页：断指方
  • 下一页：喉伤未断方
<<< 返回本书目录
  1. 断肢再植技术《骨科学》
  2. 断指再植【疾病大全】
  3. 断肢再植的适应症与禁忌症《骨科学》
  4. 断子法《济阴纲目》
  5. 断肢再植【疾病大全】
  6. 椴树【中药大全】
  7. 断肢的急救《现代院外急救手册》
  8. 椴树根【中药大全】
  9. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  10. 椴叶独活【中药大全】
  11. 断肢（指）再植《家庭医学百科-医疗康复篇》
  12. 煅金液丹【方剂大全】
  13. 断瘴方《瘴疟指南》
  14. 煅蒌散【方剂大全】
  15. 断源散【方剂大全】
  16. 煅落铁屑膏【方剂大全】
  17. 断遗汤【方剂大全】
  18. 煅硼砂【方剂大全】
  19. 断遗神丹【方剂大全】
  20. 煅石膏【中药大全】
  21. 断遗丹【方剂大全】
  22. 锻炼与体能《默克家庭诊疗手册》
  23. 断血药【方剂大全】
  24. 锻石《本草纲目》完整版
  25. 断血汤【方剂大全】
  26. 锻石《本草崇原》
  27. 断血流片【方剂大全】
  28. 锻石《本草易读》
  29. 断血流【中药大全】
  30. 锻石《证类本草》
  1. 断指方《救伤秘旨》
  2. 断指疔《中医词典》
  3. 断指再植的适应症及技术要求《骨科学》
  4. 断指《中医词典》
  5. 断子法《中医词典》
  6. 断肢再植的适应症与禁忌症《骨科学》
  7. 断子法《济阴纲目》
  8. 断肢灌注《骨科学》
  9. 煅《中医名词词典》
  10. 断肢的急救《现代院外急救手册》
  11. 煅《中医词典》
  12. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  13. 煅淬《中医词典》
  14. 断肢（指）再植《家庭医学百科-医疗康复篇》
  15. 锻炼与体能《默克家庭诊疗手册》
  16. 断针《中医词典》
  17. 锻石《千金翼方》
  18. 断针《中医刺灸》
  19. 锻石《本草经集注》
  20. 断咽疮候《诸病源候论》
  21. 锻石《新修本草》
  22. 断续《中医词典》
  23. 锻石《本草衍义》
  24. 断绪《中医词典》
  25. 锻石《本草蒙筌》
  26. 断泄《中医词典》
  27. 锻石《本草易读》
  28. 断小儿面色恶症死候《小儿推拿广意》
  29. 锻石《冯氏锦囊秘录》
  30. 断小儿面色恶症死候《推拿抉微》
  31. 锻石《医学入门》


喉伤未断方_《救伤秘旨》_中医外科_【岐黄之术】

喉伤未断方

喉伤未断方

  • 上一页
  • 目录
  • 相关
  • 下一页

用丝绵一块，看伤口长阔，以鸡子清刷皮，将绵糊上，外用八宝丹敷。一日一换，等番哄时收口。加白蜡二钱敷上，愈后无痕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断指方
  • 当前页：喉伤未断方
  • 下一页：八宝丹
<<< 返回本书目录
  1. 喉痧药【中药大全】
  2. 喉上神经损伤【疾病大全】
  3. 喉痧妙药散【方剂大全】
  4. 喉舌齿牙《奇效简便良方》
  5. 喉痧论《医门补要》
  6. 喉舌分经说《喉科指掌》
  7. 喉痧案《丁甘仁医案》
  8. 喉舌缓急砭药不同解《儒门事亲》
  9. 喉气囊肿【疾病大全】
  10. 喉舌门《养生导引法》
  11. 喉气管食管裂【疾病大全】
  12. 喉舌门《养生导引秘籍》
  13. 喉气管瘢痕性狭窄【疾病大全】
  14. 喉舌生疮烂方《外台秘要》
  15. 喉鸣声【疾病症状】
  16. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  17. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  18. 喉舌牙三症煎方歌《尤氏喉症指南》
  19. 喉麻痹《中西医结合耳鼻喉科》
  20. 喉舌滞颐《续名医类案》
  21. 喉咙痒【疾病症状】
  22. 喉水肿《家庭医学百科-医疗康复篇》
  23. 喉咙痛【疾病症状】
  24. 喉痛《痘疹心法要诀》
  25. 喉咙冒黏液【疾病症状】
  26. 喉痛《口齿类要》
  27. 喉咙论《备急千金要方》
  28. 喉痛《厘正按摩要术》
  29. 喉咙草（图）【中药大全】
  30. 喉痛《麻疹阐注》
  1. 喉伤未断方《救伤秘旨》
  2. 喉痧秘方《华佗神方》
  3. 喉舌分经说《喉科指掌》
  4. 喉痧论《医门补要》
  5. 喉舌缓急砭药不同解《儒门事亲》
  6. 喉痧案《丁甘仁医案》
  7. 喉舌门《养生导引秘籍》
  8. 喉痧（烂喉丹痧）《中医名词词典》
  9. 喉舌门《养生导引法》
  10. 喉痧《中医词典》
  11. 喉舌生疮烂方八首《外台秘要》
  12. 喉塞《中医词典》
  13. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  14. 喉软骨《耳鼻咽喉外科学》
  15. 喉舌牙三症煎方歌《尤氏喉症指南》
  16. 喉乳头状瘤《中西医结合耳鼻喉科》
  17. 喉舌滞颐《续名医类案》
  18. 喉如拽锯《中医词典》
  19. 喉声《中医词典》
  20. 喉肉球《重订囊秘喉书》
  21. 喉水肿《家庭医学百科-医疗康复篇》
  22. 喉球《中医词典》
  23. 喉痛《圆运动的古中医学》
  24. 喉腔《耳鼻咽喉外科学》
  25. 喉痛《口齿类要》
  26. 喉腔《人体解剖学》
  27. 喉痛《麻疹阐注》
  28. 喉枪《中医词典》
  29. 喉痛《推求师意》
  30. 喉气管瘢痕性狭窄《耳鼻咽喉外科学》
  31. 喉痛《医宗金鉴》


八宝丹_《救伤秘旨》_中医外科_【岐黄之术】

八宝丹

八宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香（去油） 没药（去油，各二钱） 轻粉 儿茶 龙骨 铅粉 血竭（各一钱） 冰片（一分） 珍珠（二粒） 百草霜（二钱）

共研极细末，敷之，去腐生新，极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉伤未断方
  • 当前页：八宝丹
  • 下一页：舌断唇伤方
<<< 返回本书目录
  1. 八宝丹《外科传薪集》
  2. 八宝丹【方剂大全】
  3. 八宝丹《外科传薪集》
  4. 八宝豆腐《保健药膳》
  5. 八宝丹《外科传薪集》
  6. 八宝饭《保健药膳》
  7. 八宝丹《外科传薪集》
  8. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  9. 八宝茶【中药大全】
  10. 八宝膏【方剂大全】
  11. 八宝拨云散【方剂大全】
  12. 八宝光明散【方剂大全】
  13. 八白丸【方剂大全】
  14. 八宝黑虎散【方剂大全】
  15. 八白散【方剂大全】
  16. 八宝红灵丹【方剂大全】
  17. 八《医旨绪余》
  18. 八宝化毒丹【方剂大全】
  19. 懊虚烦不得眠《伤寒标本心法类萃》
  20. 八宝回春汤【方剂大全】
  21. 懊憹散【方剂大全】
  22. 八宝寄秘散【方剂大全】
  23. 懊歌《伤寒百证歌》
  24. 八宝金药墨【方剂大全】
  25. 懊怫郁证《伤寒九十论》
  26. 八宝蠲痛汤【方剂大全】
  27. 懊（读恼古字通用）《伤寒捷诀》
  28. 八宝坤顺丸【方剂大全】
  29. 懊《伤寒直格》
  30. 八宝藕粉《保健药膳》
  1. 八宝丹《救伤秘旨》
  2. 八百岁菊爽茶《茶饮保健》
  3. 八宝丹《目经大成》
  4. 八 冬温温毒《医效秘传》
  5. 八宝丹《回生集》
  6. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  7. 八宝丹（二）《外科传薪集》
  8. 八《医旨绪余》
  9. 八宝丹（三）《外科传薪集》
  10. 八《类经》
  11. 八宝丹（四）《外科传薪集》
  12. 八《类经》
  13. 八宝丹（一）《外科传薪集》
  14. 懊虚烦不得眠《伤寒标本心法类萃》
  15. 八宝豆腐《保健药膳》
  16. 懊憹《中医词典》
  17. 八宝饭《保健药膳》
  18. 懊侬《中医名词词典》
  19. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  20. 懊恼散《备急千金要方》
  21. 八宝藕粉《保健药膳》
  22. 懊歌《伤寒百证歌》
  23. 八宝全鸭《保健药膳》
  24. 懊怫郁证《伤寒九十论》
  25. 八宝散《仁术便览》
  26. 懊烦满证治六条《伤寒贯珠集》
  27. 八朝《医述》
  28. 懊（读恼古字通用）《伤寒捷诀》
  29. 八冲《中医词典》
  30. 懊《伤寒括要》
  31. 八搓针歌《重楼玉钥》


舌断唇伤方_《救伤秘旨》_中医外科_【岐黄之术】

舌断唇伤方

舌断唇伤方

  • 上一页
  • 目录
  • 相关
  • 下一页

急用鸡子一个，轻轻击碎，周遭去硬壳，取壳内膜，套在舌上，外用洪宝丹敷之，自然接续。如有风寒作痛，以四物汤加柴胡、地骨皮煎服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝丹
  • 当前页：舌断唇伤方
  • 下一页：洪宝丹
<<< 返回本书目录
  1. 舌断唇伤《保婴撮要》
  2. 舌断门主论《疡医大全》
  3. 舌短舌强辨《察舌辨症新法》
  4. 舌耳心目等大小便《千金宝要》
  5. 舌疔门主论《疡医大全》
  6. 舌疳《马培之医案》
  7. 舌底藏春《毓麟验方》
  8. 舌疳（附：瘰历风）《医宗金鉴》
  9. 舌的部位《圆运动的古中医学》
  10. 舌疳门主论《疡医大全》
  11. 舌的变化《家庭医学百科-医疗康复篇》
  12. 舌干苔厚【疾病症状】
  13. 舌淡体胖【疾病症状】
  14. 舌根部恶性淋巴管瘤《临床激光治疗学》
  15. 舌淡苔白【方剂主治】
  16. 舌根部脓肿【疾病症状】
  17. 舌淡红无色《塘医话》
  18. 舌根痈《马培之医案》
  19. 舌淡【方剂主治】
  20. 舌骨骨折【疾病大全】
  21. 舌刺咽干《经验麻科》
  22. 舌骨区有肿胀压痛【疾病症状】
  23. 舌疮舌糜《回春录》
  24. 舌黑《塘医话》
  25. 舌疮门主论《疡医大全》
  26. 舌红【方剂主治】
  27. 舌疮《证治准绳·类方》
  28. 舌红少苔【方剂主治】
  29. 舌出不收《盘珠集胎产症治》
  30. 舌红苔黄【方剂主治】
  1. 舌断唇伤方《救伤秘旨》
  2. 舌断唇伤《保婴撮要》
  3. 舌断门主方《疡医大全》
  4. 舌断《中医词典》
  5. 舌断门主论《疡医大全》
  6. 舌短舌强辨《察舌辨症新法》
  7. 舌断秘方《华佗神方》
  8. 舌短《中医词典》
  9. 舌耳心目等大小便《千金宝要》
  10. 舌短《中医名词词典》
  11. 舌疳《中医词典》
  12. 舌疔门主论《疡医大全》
  13. 舌疳《马培之医案》
  14. 舌疔《疫疹一得》
  15. 舌疳（附∶瘰 风）《外科心法要诀》
  16. 舌疔《中医词典》
  17. 舌疳（瘰历风）《医宗金鉴》
  18. 舌疔《中医名词词典》
  19. 舌疳门主方《疡医大全》
  20. 舌殿风《中医词典》
  21. 舌疳门主论《疡医大全》
  22. 舌垫《中医词典》
  23. 舌根《中医词典》
  24. 舌底藏春《毓麟验方》
  25. 舌根部恶性淋巴管瘤《临床激光治疗学》
  26. 舌的味觉及神经分布歌诀《人体解剖学歌诀》
  27. 舌根痈《中医词典》
  28. 舌的部位《圆运动的古中医学》
  29. 舌根痈《马培之医案》
  30. 舌的病变《默克家庭诊疗手册》
  31. 舌骨《中医词典》


洪宝丹_《救伤秘旨》_中医外科_【岐黄之术】

洪宝丹

洪宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

亦名济阴丹，治接断用。

天花粉（三两） 姜黄 白芷 赤石脂（各一两）

共为细末，茶汤调敷患处。又接断方∶乱发烧灰敷舌上接之。必须口合，以防其冷。凡耳鼻断落，乘热蘸之，接上即愈。亦须包暖、勿冷方效。能以口合，更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌断唇伤方
  • 当前页：洪宝丹
  • 下一页：四季金疮药
<<< 返回本书目录
  1. 洪宝丹《仙传外科集验方》
  2. 洪宝丹【方剂大全】
  3. 洪（阳）《濒湖脉学》
  4. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  5. 洪《脉确》
  6. 洪丞相方用蜞针法《外科精要》
  7. 虹视【疾病症状】
  8. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  9. 虹膜异色【疾病症状】
  10. 洪大登痉病《程杏轩医案》
  11. 虹膜新生血管与纤维血管膜【疾病症状】
  12. 洪伏二脉《圆运动的古中医学》
  13. 虹膜新生血管【疾病大全】
  14. 洪广文少君损过脾胃《程杏轩医案》
  15. 虹膜色素痣【疾病大全】
  16. 洪荔原翁挟虚伤寒《程杏轩医案》
  17. 虹膜缺损【疾病症状】
  18. 洪连【中药大全】
  19. 虹膜缺损【疾病症状】
  20. 洪临川兄幼女偏废《程杏轩医案》
  21. 虹膜蓝色【疾病症状】
  22. 洪脉《脉理求真》
  23. 虹膜睫状体炎【疾病大全】
  24. 洪脉【疾病症状】
  25. 虹膜睫状体炎《百病自测》
  26. 洪脉（阳）《脉诀汇辨》
  27. 虹膜节段性萎缩【疾病症状】
  28. 洪脉（阳）《诊家正眼》
  29. 虹膜角膜内皮综合征【疾病大全】
  30. 洪脉指法主病《脉诀乳海》
  1. 洪宝丹《救伤秘旨》
  2. 洪宝丹《仙传外科集验方》
  3. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  4. 洪宝丹《正体类要》
  5. 洪丞相方用蜞针法《外科精要》
  6. 洪（阳）《濒湖脉学》
  7. 洪丞相蜞针法《外科证治全书》
  8. 洪《三指禅》
  9. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  10. 洪《痰火点雪》
  11. 洪达珏《中医词典》
  12. 洪《脉确》
  13. 洪大登痉病《程杏轩医案》
  14. 虹膜先兆《中医疾病预测》
  15. 洪伏二脉《圆运动的古中医学》
  16. 虹膜睫状体炎《百病自测》
  17. 洪广文少君损过脾胃《程杏轩医案》
  18. 虹膜睫状体挫伤《眼科学》
  19. 洪洪玕《中医词典》
  20. 荭草《本草图经》
  21. 洪基《中医词典》
  22. 荭草《名医别录》
  23. 洪金鼎《中医词典》
  24. 荭草《新修本草》
  25. 洪魁八《中医词典》
  26. 荭草《本草经集注》
  27. 洪荔原翁挟虚伤寒《程杏轩医案》
  28. 荭草《千金翼方》
  29. 洪临川兄幼女偏废《程杏轩医案》
  30. 荭草《本草纲目》
  31. 洪脉《中医名词词典》


四季金疮药_《救伤秘旨》_中医外科_【岐黄之术】

四季金疮药

四季金疮药

  • 上一页
  • 目录
  • 相关
  • 下一页

春天属木，木能生火，当先去风清火。有脓血，用三黄散洗之。又将新鲜猪油同艾叶捣敷。后用合口药敷之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪宝丹
  • 当前页：四季金疮药
  • 下一页：三黄散
<<< 返回本书目录
  1. 四季加减煎药方《异授眼科》
  2. 四季口诀《穴道秘书》
  3. 四季海棠【中药大全】
  4. 四季脉名《察病指南》
  5. 四季犯发眼症《眼科阐微》
  6. 四季青【中药大全】
  7. 四季春【中药大全】
  8. 四季却病歌《养生导引秘籍》
  9. 四黄散【方剂大全】
  10. 四季却病六字决《寿世青编》
  11. 四黄膏【方剂大全】
  12. 四季人神《针灸聚英》
  13. 四环素牙【疾病大全】
  14. 四季人神不宜灸《黄帝明堂灸经》
  15. 四环素染色牙《家庭医学百科-医疗康复篇》
  16. 四季人神不宜灸《普济方·针灸》
  17. 四环素类及氯霉素　制剂与用法《药理学》
  18. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  19. 四环素类及氯霉素《药理学》
  20. 四季人神所在禁忌针灸歌《医宗金鉴》
  21. 四环素类《药理学》
  22. 四季人神所在禁忌针灸歌《重楼玉钥》
  23. 四花穴法《针灸聚英》
  24. 四季日躔宿度昼夜长短刻数《类经图翼》
  25. 四花解郁汤【方剂大全】
  26. 四季素馨花【中药大全】
  27. 四虎散【方剂大全】
  28. 四季五行发挥妙诀《明目至宝》
  29. 四虎散《外科传薪集》
  30. 四季疫证治《三因极一病证方论》
  1. 四季金疮药《救伤秘旨》
  2. 四季加减煎药方《异授眼科》
  3. 四季口诀《穴道秘书》
  4. 四季犯发眼症《眼科阐微》
  5. 四季脉名《察病指南》
  6. 四极《中医名词词典》
  7. 四季青《中药学》
  8. 四黄散《外科全生集》
  9. 四季却病歌《养生导引秘籍》
  10. 四环素着色牙《口腔科学》
  11. 四季却病六字决《寿世青编》
  12. 四环素与土霉素《药理学》
  13. 四季人神《针灸聚英》
  14. 四环素染色牙《家庭医学百科-医疗康复篇》
  15. 四季人神不宜灸《普济方·针灸》
  16. 四环素类抗生素《医院药学》
  17. 四季人神不宜灸《黄帝明堂灸经》
  18. 四环素类及氯霉素《药理学》
  19. 四季人神所在禁忌针灸歌《医宗金鉴》
  20. 四环素类《药理学》
  21. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  22. 四画　五画《伤寒说意》
  23. 四季人神所在禁忌针灸歌《重楼玉钥》
  24. 四画　五画《伤寒悬解》
  25. 四季日躔宿度昼夜长短刻数《类经图翼》
  26. 四画《金匮悬解》
  27. 四季所属《明目至宝》
  28. 四划　五划《四圣悬枢》
  29. 四季五行发挥妙诀《明目至宝》
  30. 四划《四圣心源》
  31. 四季疫证治《三因极一病证方论》


三黄散_《救伤秘旨》_中医外科_【岐黄之术】

三黄散

三黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

洗脓血方。

金银花 归尾（各五钱） 大黄（四钱） 黄芩 黄柏 赤芍（各三钱） 荆芥 薄荷 山慈菇 甘草（各三钱） 防风 黄连（各一钱）

水煎洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季金疮药
  • 当前页：三黄散
  • 下一页：春合口药粉方
<<< 返回本书目录
  1. 三黄散《小儿药证直诀》
  2. 三黄散【方剂大全】
  3. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  4. 三黄石膏《汤头歌诀》
  5. 三黄片【方剂大全】
  6. 三黄熟艾汤【方剂大全】
  7. 三黄排石汤加减【方剂大全】
  8. 三黄四物汤【方剂大全】
  9. 三黄凉膈散【方剂大全】
  10. 三黄汤【方剂大全】
  11. 三黄二香散【方剂大全】
  12. 三黄丸《脾胃论》
  13. 三黄丹《外科传薪集》
  14. 三黄丸《外科传薪集》
  15. 三黄丹《扁鹊心书》
  16. 三黄丸《外科传薪集》
  17. 三黄补血汤【方剂大全】
  18. 三黄丸《小儿药证直诀》
  19. 三黄宝蜡丸【方剂大全】
  20. 三黄丸【方剂大全】
  21. 三皇药王考《吴医汇讲》
  22. 三黄洗剂【方剂大全】
  23. 三皇圣纪《饮膳正要》
  24. 三黄圆【方剂大全】
  25. 三环类抗忧郁药中毒【疾病大全】
  26. 三黄栀子豉汤【方剂大全】
  27. 三化汤【方剂大全】
  28. 三黄止血汤【方剂大全】
  29. 三花汤【方剂大全】
  30. 三黄枳朴丸【方剂大全】
  1. 三黄散《救伤秘旨》
  2. 三黄散《重订囊秘喉书》
  3. 三黄散《冯氏锦囊秘录》
  4. 三黄散《备急千金要方》
  5. 三黄散《小儿药证直诀》
  6. 三黄祛热煎《目经大成》
  7. 三黄散《普济本事方》
  8. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  9. 三黄石膏《汤头歌诀》
  10. 三黄解毒汤《万氏秘传片玉心书》
  11. 三黄石膏汤《时病论歌括新编》
  12. 三黄解毒汤《医学心悟》
  13. 三黄石膏汤《医宗金鉴》
  14. 三黄丹《外科传薪集》
  15. 三黄石膏汤《医方考》
  16. 三黄丹《扁鹊心书》
  17. 三黄石膏汤《增订叶评伤暑全书》
  18. 三黄补血汤《仁术便览》
  19. 三黄石膏汤《医方论》
  20. 三黄宝蜡《救伤秘旨》
  21. 三黄石青汤《删补名医方论》
  22. 三黄败毒散《救伤秘旨》
  23. 三黄熟艾汤《妇人大全良方》
  24. 三黄白头翁汤《备急千金要方》
  25. 三黄汤《备急千金要方》
  26. 三皇药王考《吴医汇讲》
  27. 三黄汤《备急千金要方》
  28. 三画《金匮悬解》
  29. 三黄汤《医宗金鉴》
  30. 三化汤《仁术便览》
  31. 三黄汤《删补名医方论》


春合口药粉方_《救伤秘旨》_中医外科_【岐黄之术】

春合口药粉方

春合口药粉方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂 乳香（去油） 没药（去油，各一两） 血竭 杉木炭（各五钱） 胎发灰（二钱，若无胎发，乱发亦可）

共研细末。

夏令属火，去热为主，药宜凉。有脓血，用三黄败毒散洗之，后敷合口药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄散
  • 当前页：春合口药粉方
  • 下一页：三黄败毒散
<<< 返回本书目录
  1. 春服宣药辨《卫生宝鉴》
  2. 春和膏【方剂大全】
  3. 春风一醉散【方剂大全】
  4. 春花胡枝子【中药大全】
  5. 春风散【方剂大全】
  6. 春花木【中药大全】
  7. 春分上脾二之气《儒门事亲》
  8. 春季斑【疾病症状】
  9. 春不见【中药大全】
  10. 春季补肾肾沥汤【方剂大全】
  11. 春冰散【方剂大全】
  12. 春季的饮食构成《老年食养食疗》
  13. 捶凿丸【方剂大全】
  14. 春季疾病的饮食防治《老年食养食疗》
  15. 捶胡根《本草纲目》完整版
  16. 春季结膜炎【疾病大全】
  17. 垂珠花【中药大全】
  18. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  19. 垂直性忽略症【疾病症状】
  20. 春季卡他性结膜炎【疾病大全】
  21. 垂云膏【方剂大全】
  22. 春季性结膜炎【疾病大全】
  23. 垂痈（胎症）《冯氏锦囊秘录》
  24. 春季养生《中医养生学》
  25. 垂痈（附重舌重重齿）《外科大成》
  26. 春季怎样进补《老年食养食疗》
  27. 垂痈《医宗金鉴》
  28. 春尖油【中药大全】
  29. 垂腕【疾病症状】
  30. 春蕨散【方剂大全】
  1. 春合口药粉方《救伤秘旨》
  2. 春服宣药辨《卫生宝鉴》
  3. 春季的饮食构成《老年食养食疗》
  4. 春分上脾二之气《儒门事亲》
  5. 春季疾病的饮食防治《老年食养食疗》
  6. 春分《中医词典》
  7. 春季角结膜炎《默克家庭诊疗手册》
  8. 春蚕壮阳方《古代房中秘方》
  9. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  10. 春《史载之方》
  11. 春季性结膜炎《眼科学》
  12. 春《急救广生集》
  13. 春季养生《中医养生学》
  14. 顀尾《中医词典》
  15. 春季怎样进补《老年食养食疗》
  16. 顀（chuí，音垂）《中医词典》
  17. 春脉如弦《中医词典》
  18. 捶胡根《证类本草》
  19. 春牛角上土《证类本草》
  20. 捶法《中医词典》
  21. 春盘面《保健药膳》
  22. 垂珠痔《中医词典》
  23. 春盘面《饮膳正要》
  24. 垂直传播《预防医学》
  25. 春盘面《中医饮食营养学》
  26. 垂腴（yú俞）《中医词典》
  27. 春秋《中医词典》
  28. 垂痈（胎症）《冯氏锦囊秘录》
  29. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  30. 垂痈（附重舌重重齿）《外科大成》
  31. 春秋战国时期初具体系的医学理论《中国医学通史》


三黄败毒散_《救伤秘旨》_中医外科_【岐黄之术】

三黄败毒散

三黄败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

金银花（四钱） 防风 杉木蕊（烧灰，各三钱） 黄连 黄芩 赤芍（各二钱） 黄柏（八分）

共煎，待冷洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春合口药粉方
  • 当前页：三黄败毒散
  • 下一页：夏合口药粉方
<<< 返回本书目录
  1. 三皇药王考《吴医汇讲》
  2. 三黄宝蜡丸【方剂大全】
  3. 三皇圣纪《饮膳正要》
  4. 三黄补血汤【方剂大全】
  5. 三环类抗忧郁药中毒【疾病大全】
  6. 三黄丹《扁鹊心书》
  7. 三化汤【方剂大全】
  8. 三黄丹《外科传薪集》
  9. 三花汤【方剂大全】
  10. 三黄二香散【方剂大全】
  11. 三花神佑丸【方剂大全】
  12. 三黄凉膈散【方剂大全】
  13. 三花枪刀药根【中药大全】
  14. 三黄排石汤加减【方剂大全】
  15. 三花枪刀药【中药大全】
  16. 三黄片【方剂大全】
  17. 三候《理虚元鉴》
  18. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  19. 三和饮子【方剂大全】
  20. 三黄散《小儿药证直诀》
  21. 三和散【方剂大全】
  22. 三黄散【方剂大全】
  23. 三合汤【方剂大全】
  24. 三黄石膏《汤头歌诀》
  25. 三合篇《外经微言》
  26. 三黄熟艾汤【方剂大全】
  27. 三果木皮【中药大全】
  28. 三黄四物汤【方剂大全】
  29. 三国两晋南北朝中外医学交流《中国医学通史》
  30. 三黄汤【方剂大全】
  1. 三黄败毒散《救伤秘旨》
  2. 三黄白头翁汤《备急千金要方》
  3. 三黄宝蜡《救伤秘旨》
  4. 三皇药王考《吴医汇讲》
  5. 三黄补血汤《仁术便览》
  6. 三画《金匮悬解》
  7. 三黄丹《扁鹊心书》
  8. 三化汤《仁术便览》
  9. 三黄丹《外科传薪集》
  10. 三化汤《仁术便览》
  11. 三黄解毒汤《医学心悟》
  12. 三化汤《医学心悟》
  13. 三黄解毒汤《万氏秘传片玉心书》
  14. 三化汤《医方考》
  15. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  16. 三化汤《冯氏锦囊秘录》
  17. 三黄祛热煎《目经大成》
  18. 三化汤《时病论歌括新编》
  19. 三黄散《备急千金要方》
  20. 三华聚顶《中医词典》
  21. 三黄散《重订囊秘喉书》
  22. 三划《四圣悬枢》
  23. 三黄散《救伤秘旨》
  24. 三划《四圣心源》
  25. 三黄散《冯氏锦囊秘录》
  26. 三花五子丸《明目至宝》
  27. 三黄散《小儿药证直诀》
  28. 三花神佑丸《仁术便览》
  29. 三黄散《普济本事方》
  30. 三花神佑丸《仁术便览》
  31. 三黄石膏《汤头歌诀》


夏合口药粉方_《救伤秘旨》_中医外科_【岐黄之术】

夏合口药粉方

夏合口药粉方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（六钱） 乳香（去油） 没药（去油） 海螵蛸 赤石脂 观音竹（各五钱） 冰片 朱砂（各二钱）

共为细末。

秋令气凉，若有脓血，用温凉散洗之，后敷合口药，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄败毒散
  • 当前页：夏合口药粉方
  • 下一页：温凉散
<<< 返回本书目录
  1. 夏方凉血汤【方剂大全】
  2. 夏季的饮食保健《老年食养食疗》
  3. 夏冰《本草纲目》图文版
  4. 夏季的饮食构成《老年食养食疗》
  5. 夏冰《本草纲目》完整版
  6. 夏季皮炎【疾病大全】
  7. 吓痈《医宗金鉴》
  8. 夏季热《小儿常见病单验方》
  9. 下注腰脚【方剂主治】
  10. 夏季热《中医儿科学》
  11. 下注疮《圣济总录》
  12. 夏季厌食症【疾病症状】
  13. 下注病《扁鹊心书》
  14. 夏季养生《中医养生学》
  15. 下治法《石室秘录》
  16. 夏季痒疹【疾病症状】
  17. 下指疏密法《察病指南》
  18. 夏季要防钩体病《免疫与健康》
  19. 下指轻重法《察病指南》
  20. 夏季怎样进补《老年食养食疗》
  21. 下肢肿胀和乏力【疾病症状】
  22. 夏科关节病《默克家庭诊疗手册》
  23. 下肢中枢性瘫痪【疾病症状】
  24. 夏枯草《本草纲目》完整版
  25. 下肢振动觉和位置觉受损【疾病症状】
  26. 夏枯草《本草乘雅半偈》
  27. 下肢血压偏低【疾病症状】
  28. 夏枯草《本草崇原》
  29. 下肢无力【疾病症状】
  30. 夏枯草《本草经解》
  1. 夏合口药粉方《救伤秘旨》
  2. 夏甘茶《茶饮保健》
  3. 夏洪《中医名词词典》
  4. 夏风茶《茶饮保健》
  5. 夏化《中医词典》
  6. 夏分《中医词典》
  7. 夏槐茶《茶饮保健》
  8. 夏鼎《中医词典》
  9. 夏姬杏仁煎方《备急千金要方》
  10. 夏德氏综合征《默克家庭诊疗手册》
  11. 夏季的饮食保健《老年食养食疗》
  12. 夏承天《中医词典》
  13. 夏季的饮食构成《老年食养食疗》
  14. 夏病二方《本草乘雅半偈》
  15. 夏季热《小儿常见病单验方》
  16. 夏冰茶《茶饮保健》
  17. 夏季热《中医儿科学》
  18. 夏冰《得配本草》
  19. 夏季养生《中医养生学》
  20. 夏冰《证类本草》
  21. 夏季要防钩体病《免疫与健康》
  22. 夏冰《本草纲目》
  23. 夏季怎样进补《老年食养食疗》
  24. 夏《史载之方》
  25. 夏季中暑秘方《华佗神方》
  26. 夏《急救广生集》
  27. 夏金茶《食物疗法》
  28. 夏《中医词典》
  29. 夏菊茶《茶饮保健》
  30. 吓痈《外科心法要诀》
  31. 夏科关节病《默克家庭诊疗手册》


温凉散_《救伤秘旨》_中医外科_【岐黄之术】

温凉散

温凉散

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘 赤芍 羌活 茯苓（各三钱） 穿山甲 川连（各二钱） 山栀仁 防风 桃仁 甘草（各一钱）

水煎洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏合口药粉方
  • 当前页：温凉散
  • 下一页：秋合口药粉方
<<< 返回本书目录
  1. 温里药《中医眼科备读》
  2. 温溜穴【上肢外侧穴位】
  3. 温抗体型自身免疫性溶血性贫血【疾病大全】
  4. 温麻《麻科活人全书》
  5. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  6. 温南溪内人大便秘结《孙文垣医案》
  7. 温精毓子丹【方剂大全】
  8. 温脑散【方剂大全】
  9. 温精汤【方剂大全】
  10. 温疟《备急千金要方》
  11. 温经通络【方剂主治】
  12. 温疟《伤寒捷诀》
  13. 温经通络【中药主治】
  14. 温疟《伤寒括要》
  15. 温经汤证治推论的意义《圆运动的古中医学》
  16. 温疟《圣济总录》
  17. 温经汤证治本位的意义《圆运动的古中医学》
  18. 温疟《温病条辨》
  19. 温经汤【方剂大全】
  20. 温疟《温疫论》
  21. 温经摄血汤【方剂大全】
  22. 温疟【中药主治】
  23. 温经散寒【方剂主治】
  24. 温疟【方剂主治】
  25. 温经散寒【中药主治】
  26. 温疟辨《研经言》
  27. 温经活血汤【方剂大全】
  28. 温疟方《外台秘要》
  29. 温金散【方剂大全】
  30. 温疟-伤寒门（下）《古今医统大全》
  1. 温凉散《救伤秘旨》
  2. 温疠《中医词典》
  3. 温凉之药俱不可执《友渔斋医话》
  4. 温里药《中医眼科学》
  5. 温溜《中医词典》
  6. 温里法《中医内科学》
  7. 温溜《针灸学》
  8. 温开《中医词典》
  9. 温溜（一名逆注，一名池头）《针灸大成》
  10. 温灸器《中医词典》
  11. 温六散《退思集类方歌注》
  12. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  13. 温六丸《医方考》
  14. 温经之剂气血攻补备焉《女科证治准绳》
  15. 温麻《中医词典》
  16. 温经益元汤《冯氏锦囊秘录》
  17. 温麻《麻科活人全书》
  18. 温经益元散《目经大成》
  19. 温南溪内人大便秘结《孙文垣医案》
  20. 温经养血《女科证治准绳》
  21. 温疟《时病论歌括新编》
  22. 温经汤证治推论的意义《圆运动的古中医学》
  23. 温疟《中医名词词典》
  24. 温经汤证治本位的意义《圆运动的古中医学》
  25. 温疟《圣济总录》
  26. 温经汤方《医宗金鉴》
  27. 温疟《四圣心源》
  28. 温经汤方《伤寒杂病论》
  29. 温疟《时病论歌括新编》
  30. 温经汤《太平惠民和剂局方》
  31. 温疟《中医词典》


秋合口药粉方_《救伤秘旨》_中医外科_【岐黄之术】

秋合口药粉方

秋合口药粉方

  • 上一页
  • 目录
  • 相关
  • 下一页

松香（水制） 海螵蛸 生半夏 赤石脂 白蜡（各一两） 雄黄 花龙骨 儿茶（各五钱）血竭（二钱）

共为细末。

冬令气寒，药宜近热，不可以寒凉凝其血。先用消风败毒散洗之，后敷合口药粉，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温凉散
  • 当前页：秋合口药粉方
  • 下一页：消风败毒散
<<< 返回本书目录
  1. 秋海棠茎叶【中药大全】
  2. 秋季的饮食构成《老年食养食疗》
  3. 秋海棠花【中药大全】
  4. 秋季疾病的饮食防治《老年食养食疗》
  5. 秋海棠果【中药大全】
  6. 秋季狂躁症【疾病症状】
  7. 秋海棠根【中药大全】
  8. 秋季养生《中医养生学》
  9. 秋海棠【中药大全】
  10. 秋季怎样进补《老年食养食疗》
  11. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  12. 秋葵【中药大全】
  13. 秋感温燥凉解宜《三十年临证经验集》
  14. 秋牡丹根【中药大全】
  15. 秋枫木【中药大全】
  16. 秋木瓜《滇南本草》
  17. 秋枫【中药大全】
  18. 秋木瓜【中药大全】
  19. 秋分酉上五之气《儒门事亲》
  20. 秋葡萄【中药大全】
  21. 秋冬治法《石室秘录》
  22. 秋葡萄茎【中药大全】
  23. 丘疹紫癜性手套和短袜样综合征【疾病大全】
  24. 秋三月《寿世传真》
  25. 丘疹性荨麻疹（papular urticaria）《皮肤性病学》
  26. 秋伤于湿大意《时病论》
  27. 丘疹性荨麻疹【疾病大全】
  28. 秋伤于湿大意《时病论歌括新编》
  29. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  30. 秋伤于湿冬生咳嗽《此事难知》
  1. 秋合口药粉方《救伤秘旨》
  2. 秋感温燥凉解宜《三十年临证经验集》
  3. 秋季的饮食构成《老年食养食疗》
  4. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  5. 秋季疾病的饮食防治《老年食养食疗》
  6. 秋分酉上五之气《儒门事亲》
  7. 秋季养生《中医养生学》
  8. 秋冬治法《石室秘录》
  9. 秋季怎样进补《老年食养食疗》
  10. 秋冬养阴《中医词典》
  11. 秋葵子《本经逢原》
  12. 秋《史载之方》
  13. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  14. 秋《急救广生集》
  15. 秋露水《证类本草》
  16. 丘疹性荨麻疹《百病自测》
  17. 秋脉如浮《中医词典》
  18. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  19. 秋脉如毛《中医词典》
  20. 丘疹性荨麻疹《急诊医学》
  21. 秋毛《中医名词词典》
  22. 丘疹性荨麻疹《皮肤性病学》
  23. 秋木瓜《滇南本草》
  24. 丘真人呼吸歌《陆地仙经》
  25. 秋日外感《评琴书屋医略》
  26. 丘哲《中医词典》
  27. 秋三月《寿世传真》
  28. 丘墟（原穴）《子午流注说难》
  29. 秋伤于湿大意《时病论》
  30. 丘墟《针灸学》
  31. 秋伤于湿冬生咳嗽《读医随笔》


消风败毒散_《救伤秘旨》_中医外科_【岐黄之术】

消风败毒散

消风败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

芒硝 皮硝 荆芥 穿山甲 槟榔 草乌 赤芍 甘草（各二钱）

水煎洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋合口药粉方
  • 当前页：消风败毒散
  • 下一页：冬合口药粉方
<<< 返回本书目录
  1. 消风百解散【方剂大全】
  2. 消风败毒散【方剂大全】
  3. 消毒与灭菌《基础护理学》
  4. 消风导赤汤【方剂大全】
  5. 消毒药【中药大全】
  6. 消风宁嗽散【方剂大全】
  7. 消毒犀角饮【方剂大全】
  8. 消风清热饮【方剂大全】
  9. 消毒五圣汤【方剂大全】
  10. 消风散《洪氏集验方》
  11. 消毒散【方剂大全】
  12. 消风散《汤头歌诀》
  13. 消毒麻仁圆【方剂大全】
  14. 消风散【方剂大全】
  15. 消毒灵【方剂大全】
  16. 消风丸【方剂大全】
  17. 消毒丹【方剂大全】
  18. 消风壅【方剂主治】
  19. 消毒【中药主治】
  20. 消风玉容散【方剂大全】
  21. 消毒《流行病学》
  22. 消菔通结汤【方剂大全】
  23. 消疔简便方【方剂大全】
  24. 消疳【中药主治】
  25. 消导之剂《医方论》
  26. 消疳丹《外科传薪集》
  27. 消导二陈汤【方剂大全】
  28. 消疳散【方剂大全】
  29. 消瘅热中《类经》
  30. 消疳退云饮【方剂大全】
  1. 消风败毒散《救伤秘旨》
  2. 消风百解散《仁术便览》
  3. 消风活血汤《目经大成》
  4. 消风百解散《医方考》
  5. 消风散《洪氏集验方》
  6. 消风百解散《太平惠民和剂局方》
  7. 消风散《救伤秘旨》
  8. 消法《中医词典》
  9. 消风散《太平惠民和剂局方》
  10. 消毒与灭菌《基础护理学》
  11. 消风散《儒门事亲》
  12. 消毒饮《增订叶评伤暑全书》
  13. 消风散《医方考》
  14. 消毒效果检查《传染病》
  15. 消风散《外科理例》
  16. 消毒犀角饮子《仁术便览》
  17. 消风散《仁术便览》
  18. 消毒犀角饮子《外科理例》
  19. 消风散《仁术便览》
  20. 消毒犀角饮子《医方考》
  21. 消风散《仁术便览》
  22. 消毒犀角饮《仁术便览》
  23. 消风散《仁术便览》
  24. 消毒犀角饮《太平惠民和剂局方》
  25. 消风散《仁术便览》
  26. 消毒犀角饮《太平惠民和剂局方》
  27. 消风散《仁术便览》
  28. 消毒犀角饮《冯氏锦囊秘录》
  29. 消风散《奇方类编》
  30. 消毒犀角饮《重订囊秘喉书》
  31. 消风散《医方论》


冬合口药粉方_《救伤秘旨》_中医外科_【岐黄之术】

冬合口药粉方

冬合口药粉方

  • 上一页
  • 目录
  • 相关
  • 下一页

花龙骨（ ，二两） 赤石脂（五钱） 雄黄（一两） 发灰（三钱） 象皮（一钱，水制，切片纸包煨） 血竭（一钱）

共为细末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消风败毒散
  • 当前页：冬合口药粉方
  • 下一页：蚕蛾散
<<< 返回本书目录
  1. 冬瓜子汤【方剂大全】
  2. 冬花散【方剂大全】
  3. 冬瓜子散【方剂大全】
  4. 冬花烟【方剂大全】
  5. 冬瓜子【中药大全】
  6. 冬灰《本草纲目》完整版
  7. 冬瓜子《药笼小品》
  8. 冬灰《证类本草》
  9. 冬瓜粥【方剂大全】
  10. 冬季补肾肾沥汤【方剂大全】
  11. 冬瓜粥《保健药膳》
  12. 冬季的饮食构成《老年食养食疗》
  13. 冬瓜饮子【方剂大全】
  14. 冬季疾病的饮食防治《老年食养食疗》
  15. 冬瓜饮【方剂大全】
  16. 冬季皮肤瘙痒【疾病症状】
  17. 冬瓜叶【中药大全】
  18. 冬季瘙痒症【疾病大全】
  19. 冬瓜洗面药【方剂大全】
  20. 冬季养生《中医养生学》
  21. 冬瓜丸【方剂大全】
  22. 冬季怎样进补《老年食养食疗》
  23. 冬瓜藤【中药大全】
  24. 冬葵【中药大全】
  25. 冬瓜汤【方剂大全】
  26. 冬葵萆薢散【方剂大全】
  27. 冬瓜仁丸【方剂大全】
  28. 冬葵根【中药大全】
  29. 冬瓜仁《本草择要纲目》
  30. 冬葵根汤【方剂大全】
  1. 冬合口药粉方《救伤秘旨》
  2. 冬寒《临证指南医案》
  3. 冬灰《神农本草经》
  4. 冬寒《医述》
  5. 冬灰《千金翼方》
  6. 冬瓜子《本草害利》
  7. 冬灰《本草经集注》
  8. 冬瓜子《本草分经》
  9. 冬灰《新修本草》
  10. 冬瓜子《本经逢原》
  11. 冬灰《本草衍义》
  12. 冬瓜子《中药炮制》
  13. 冬灰《医学入门》
  14. 冬瓜子《药笼小品》
  15. 冬灰《证类本草》
  16. 冬瓜粥《减肥新法与技巧》
  17. 冬灰《名医别录》
  18. 冬瓜粥《保健药膳》
  19. 冬季的饮食构成《老年食养食疗》
  20. 冬瓜仁《本草择要纲目》
  21. 冬季疾病的饮食防治《老年食养食疗》
  22. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  23. 冬季养生《中医养生学》
  24. 冬瓜皮（冬瓜子）《中药学》
  25. 冬季怎样进补《老年食养食疗》
  26. 冬瓜羹《医学入门》
  27. 冬葵菜《冯氏锦囊秘录》
  28. 冬瓜串门主论《疡医大全》
  29. 冬葵子《神农本草经》
  30. 冬瓜串门主方《疡医大全》
  31. 冬葵子《雷公炮制药性解》


蚕蛾散_《救伤秘旨》_中医外科_【岐黄之术】

蚕蛾散

蚕蛾散

  • 上一页
  • 目录
  • 相关
  • 下一页

止血定痛，生肌，极效。

晚蚕蛾 白芷 当归头 陈锻石（各等分）

共研细末敷。

又方∶晚蚕蛾新瓦上焙干为末，掺患处，绢包之，随即血止，伤口自合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬合口药粉方
  • 当前页：蚕蛾散
  • 下一页：刀箭伤方
<<< 返回本书目录
  1. 蚕豆叶【中药大全】
  2. 蚕蛾散【方剂大全】
  3. 蚕豆壳【中药大全】
  4. 蚕矾散【方剂大全】
  5. 蚕豆茎【中药大全】
  6. 蚕号散【方剂大全】
  7. 蚕豆荚壳【中药大全】
  8. 蚕灰散【方剂大全】
  9. 蚕豆花露【方剂大全】
  10. 蚕茧《本草纲目》完整版
  11. 蚕豆花【中药大全】
  12. 蚕茧【中药大全】
  13. 蚕豆病【疾病大全】
  14. 蚕茧草【中药大全】
  15. 蚕豆【中药大全】
  16. 蚕茧散【方剂大全】
  17. 蚕豆《本草纲目》图文版
  18. 蚕茧眼药【方剂大全】
  19. 蚕豆《食物疗法》
  20. 蚕奁散【方剂大全】
  21. 蚕豆《滇南本草》
  22. 蚕沙《本草易读》
  23. 蚕豆《本草求真》
  24. 蚕沙【中药大全】
  25. 蚕豆《本草纲目》完整版
  26. 蚕沙膏【方剂大全】
  27. 蚕鳖散【方剂大全】
  28. 蚕沙黄柏汤【方剂大全】
  29. 蚕《本草纲目》图文版
  30. 蚕沙浸酒【方剂大全】
  1. 蚕蛾散《救伤秘旨》
  2. 蚕豆中毒的急救《现代院外急救手册》
  3. 蚕蛾霜《古代房中秘方》
  4. 蚕豆花《中药学》
  5. 蚕茧《本草易读》
  6. 蚕豆（《救荒本草》）《中医饮食营养学》
  7. 蚕茧《本经逢原》
  8. 蚕豆《滇南本草》
  9. 蚕茧《本草分经》
  10. 蚕豆《药性切用》
  11. 蚕啮候《诸病源候论》
  12. 蚕豆《本草撮要》
  13. 蚕沙《本草易读》
  14. 蚕豆《本草分经》
  15. 蚕沙《本草求真》
  16. 蚕豆《本草从新》
  17. 蚕砂《中药炮制》
  18. 蚕豆《本草求真》
  19. 蚕砂《本经逢原》
  20. 蚕豆《饮食须知》
  21. 蚕砂散《冯氏锦囊秘录》
  22. 蚕豆《食物疗法》
  23. 蚕蚀性角膜溃疡《眼科学》
  24. 蚕豆《本草纲目》
  25. 蚕退《证类本草》
  26. 蚕草《证类本草》
  27. 蚕退纸散《万氏秘传片玉心书》
  28. 蚕《本草纲目》
  29. 蚕蜕《本草衍义》
  30. 残贼《中医词典》
  31. 蚕蜕《本经逢原》


刀箭伤方_《救伤秘旨》_中医外科_【岐黄之术】

刀箭伤方

刀箭伤方

  • 上一页
  • 目录
  • 相关
  • 下一页

除脓、止痛，不怕风。

牛胆（一个） 锻石（一两） 白芨（五钱） 乳香（五分，去油）

共为末，入牛胆内，阴干。用时以少许研细干贴之。制药忌妇人手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕蛾散
  • 当前页：刀箭伤方
  • 下一页：见血生
<<< 返回本书目录
  1. 刀箭疮《仁术便览》
  2. 刀口药【中药大全】
  3. 刀灰树【中药大全】
  4. 刀枪伤【中药主治】
  5. 刀斧伤《孙真人海上方》
  6. 刀鞘《本草纲目》完整版
  7. 刀豆散【方剂大全】
  8. 刀伤【中药主治】
  9. 刀豆壳【中药大全】
  10. 刀伤出血《孙真人海上方》
  11. 刀豆根【中药大全】
  12. 刀伤出血【中药主治】
  13. 刀豆（图）【中药大全】
  14. 刀伤跌打《医学见能》
  15. 刀豆《本草纲目》图文版
  16. 刀伤散【方剂大全】
  17. 刀豆《滇南本草》
  18. 刀烟，刀油《本草纲目》完整版
  19. 刀豆《本草纲目》完整版
  20. 刀针砭石法《外科十法》
  21. 刀疮良方【方剂大全】
  22. 导痹汤【方剂大全】
  23. 荡滞散【方剂大全】
  24. 导赤《汤头歌诀》
  25. 荡阴救命汤【方剂大全】
  26. 导赤承气汤【方剂大全】
  27. 荡胸汤【方剂大全】
  28. 导赤丹【方剂大全】
  29. 荡胸汤《医学衷中参西录》
  30. 导赤地榆汤【方剂大全】
  1. 刀箭伤方《救伤秘旨》
  2. 刀箭疮《仁术便览》
  3. 刀箭药《儒门事亲》
  4. 刀圭《中医词典》
  5. 刀箭药《是斋百一选方》
  6. 刀斧伤《中医词典》
  7. 刀口生肌散《救伤秘旨》
  8. 刀斧伤《孙真人海上方》
  9. 刀镰丁《中医词典》
  10. 刀豆子（附药：刀豆壳）《中药学》
  11. 刀镰疔《奇效简便良方》
  12. 刀豆子《本草便读》
  13. 刀镰疔《外科全生集》
  14. 刀豆子《饮食须知》
  15. 刀镰疔秘方《华佗神方》
  16. 刀豆（《救荒本草》）《中医饮食营养学》
  17. 刀鞘《证类本草》
  18. 刀豆《滇南本草》
  19. 刀伤出血《孙真人海上方》
  20. 刀豆《药性切用》
  21. 刀伤跌打《医学见能》
  22. 刀豆《本草撮要》
  23. 刀伤急治法《回生集》
  24. 刀豆《本草分经》
  25. 刀伤磕损血不止《外科理例》
  26. 刀豆《得配本草》
  27. 刀癣《中医词典》
  28. 刀豆《本草从新》
  29. 刀癣候《诸病源候论》
  30. 刀豆《冯氏锦囊秘录》
  31. 刀晕《中医名词词典》


见血生_《救伤秘旨》_中医外科_【岐黄之术】

见血生

见血生

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡血伤，当时敷之即生） 若伤风受毒不用。

生甘石（一两） 龙骨（ ，一两） 象皮（土炒，一两） 花蕊石（一两） 地鳖虫（三钱） 参三七（二钱） 乳香 没药（去油，二钱） 麝香（一分）

共为细末，敷之即生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀箭伤方
  • 当前页：见血生
  • 下一页：拔毒生肌
<<< 返回本书目录
  1. 见血清【中药大全】
  2. 见血住【中药大全】
  3. 见血封口【中药大全】
  4. 见肿消《本草纲目》完整版
  5. 见血封喉【中药大全】
  6. 见肿消《本草纲目》图文版
  7. 见血飞【中药大全】
  8. 建极汤【方剂大全】
  9. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  10. 建兰根【中药大全】
  11. 见形证治《证治准绳·幼科》
  12. 建兰花【中药大全】
  13. 见形三朝生死《证治准绳·幼科》
  14. 建兰叶【中药大全】
  15. 见形论治《麻疹备要方论》
  16. 建兰叶膏【方剂大全】
  17. 见晛丸【方剂大全】
  18. 建里穴【胸部腹部穴位】
  19. 见晛膏【方剂大全】
  20. 建立转基因动物的方法《动脉粥样硬化》
  21. 见天丸【方剂大全】
  22. 建瓴汤【方剂大全】
  23. 见所公白浊（有发明）《孙文垣医案》
  24. 建瓴汤证《临证实验录》
  25. 见龙散【方剂大全】
  26. 建脾膏【方剂大全】
  27. 见鬼《续名医类案》
  28. 建脾理中汤【方剂大全】
  29. 见鬼《盘珠集胎产症治》
  30. 建脾人参丸【方剂大全】
  1. 见血生《救伤秘旨》
  2. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  3. 见肿消《本草纲目》
  4. 见形证治《证治准绳·幼科》
  5. 见肿消《证类本草》
  6. 见形三朝生死《证治准绳·幼科》
  7. 见肿消《本经逢原》
  8. 见形论治《麻疹备要方论》
  9. 建里《针灸大成》
  10. 见现丸方《妇人大全良方》
  11. 建里《中医词典》
  12. 见闻精出《中医词典》
  13. 建里《针灸学》
  14. 见丸《三因极一病证方论》
  15. 建立地方病监测系统《预防医学》
  16. 见所公白浊（有发明）《孙文垣医案》
  17. 建立管理机制《医院药学》
  18. 见苗《中医词典》
  19. 建立假设和确定检验水准《预防医学》
  20. 见蛔《医述》
  21. 建立健全的规章制度《预防医学》
  22. 见鬼卒倒秘方《华佗神方》
  23. 建立完善的信息监测系统《预防医学》
  24. 见鬼《盘珠集胎产症治》
  25. 建立友好信任的关系《医学心理学》
  26. 见鬼《续名医类案》
  27. 建立在行为主义学习理论基础上的心理疗法《医学心理学》
  28. 见毒医毒勿泥麻法《麻科活人全书》
  29. 建立在人本主义理论基础上的心理疗法《医学心理学》
  30. 见点诸论《冯氏锦囊秘录》
  31. 建立在心理动力学派理论基础上的心理疗法《医学心理学》


拔毒生肌_《救伤秘旨》_中医外科_【岐黄之术】

拔毒生肌

拔毒生肌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡破伤不论新久，敷之极效。

制甘石（一两） 寒水石（三钱） 月石飞（三钱） 乳香 没药（去油，一钱五分） 大黄（六钱） 蓖麻子（去油，八钱） 原寸（二分） 梅冰（三分）

共研细末，加红升丹三分，同研匀。如伤红肿，去升丹，加小赤豆，研末少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：见血生
  • 当前页：拔毒生肌
  • 下一页：神效生肌散
<<< 返回本书目录
  1. 拔毒散【方剂大全】
  2. 拔毒生肌【中药主治】
  3. 拔毒散【中药大全】
  4. 拔毒生肌【方剂主治】
  5. 拔毒七宝散【方剂大全】
  6. 拔毒生肌膏【方剂大全】
  7. 拔毒九珠丹【方剂大全】
  8. 拔毒生肌散【方剂大全】
  9. 拔毒济生散【方剂大全】
  10. 拔毒丸【方剂大全】
  11. 拔毒黄耆散【方剂大全】
  12. 拔毒仙丹【方剂大全】
  13. 拔毒糕【方剂大全】
  14. 拔毒消肿【中药主治】
  15. 拔毒膏药【方剂大全】
  16. 拔毒饮【方剂大全】
  17. 拔毒膏【方剂大全】
  18. 拔根提毒丹【方剂大全】
  19. 拔毒锭【方剂大全】
  20. 拔管方【方剂大全】
  21. 拔毒定痛膏【方剂大全】
  22. 拔管神方【方剂大全】
  23. 拔毒疔苍耳散【方剂大全】
  24. 拔管丸【方剂大全】
  25. 拔毒丹【方剂大全】
  26. 拔罐操作方法《中医刺灸》
  27. 拔毒草【中药大全】
  28. 拔罐法《针灸学》
  29. 拔毒部《外科方外奇方》
  30. 拔罐疗法《中医刺灸》
  1. 拔毒生肌《救伤秘旨》
  2. 拔毒散《外科全生集》
  3. 拔毒异法《回生集》
  4. 拔毒散《仁术便览》
  5. 拔罐操作方法《中医刺灸》
  6. 拔毒散《儒门事亲》
  7. 拔罐法《中医词典》
  8. 拔毒散《太平惠民和剂局方》
  9. 拔罐法《针灸学》
  10. 拔毒七宝散《普济本事方》
  11. 拔罐疗法《中医刺灸》
  12. 拔毒黄散《是斋百一选方》
  13. 拔罐适应症、主穴、禁忌《中医刺灸》
  14. 拔毒膏《冯氏锦囊秘录》
  15. 拔罐吸拔的方法《中医刺灸》
  16. 拔毒法《外科证治全书》
  17. 拔罐注意事项《中医刺灸》
  18. 拔毒法《急救广生集》
  19. 拔火罐（拔罐疗法）《中医名词词典》
  20. 拔毒疔苍耳散《仁术便览》
  21. 拔箭镞方《救伤秘旨》
  22. 拔毒部《外科方外奇方》
  23. 拔慢惊风《奇效简便良方》
  24. 拔疔线《外科全生集》
  25. 拔脓管式说《医门补要》
  26. 拔疔散《外科传薪集》
  27. 拔蛇牙方《奇效简便良方》
  28. 拔疔散《重订囊秘喉书》
  29. 拔伸《中医词典》
  30. 拔疔膏《急救广生集》
  31. 拔伸牵引法《中医词典》


神效生肌散_《救伤秘旨》_中医外科_【岐黄之术】

神效生肌散

神效生肌散

  • 上一页
  • 目录
  • 相关
  • 下一页

此散去瘀，搜脓生肌。盖先去瘀则肉自生也。

木香 轻粉（各一钱） 黄丹 枯矾（各五钱）

共为细末，以腊月猪胆汁和匀，仍装入胆内，悬挂一百日，阴干，再研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔毒生肌
  • 当前页：神效生肌散
  • 下一页：四龙丹
<<< 返回本书目录
  1. 神效散【方剂大全】
  2. 神效葶苈散【方剂大全】
  3. 神效暖脐膏【方剂大全】
  4. 神效托里散【方剂大全】
  5. 神效开结散【方剂大全】
  6. 神效丸【方剂大全】
  7. 神效酒煎散【方剂大全】
  8. 神效卫生散【方剂大全】
  9. 神效鸡青丸【方剂大全】
  10. 神效沃雪汤【方剂大全】
  11. 神效黄耆汤【方剂大全】
  12. 神效洗方（程梓园验方）《毓麟验方》
  13. 神效琥珀散【方剂大全】
  14. 神效癣药【方剂大全】
  15. 神效胡粉圆【方剂大全】
  16. 神效种子丸《外科传薪集》
  17. 神效瓜蒌散【方剂大全】
  18. 神效种子丸《毓麟验方》
  19. 神效膏【方剂大全】
  20. 神芎汤【方剂大全】
  21. 神效复元通气散《仙传外科集验方》
  22. 神芎丸【方剂大全】
  23. 神效佛手散【方剂大全】
  24. 神虚谵语《温疫论》
  25. 神效当归膏【方剂大全】
  26. 神验胎动方【方剂大全】
  27. 神效葱熨法【方剂大全】
  28. 神异膏【方剂大全】
  29. 神效吹喉散【方剂大全】
  30. 神异散【方剂大全】
  1. 神效生肌散《救伤秘旨》
  2. 神效麝香散《是斋百一选方》
  3. 神效太乙膏《正体类要》
  4. 神效散《普济本事方》
  5. 神效托里散《冯氏锦囊秘录》
  6. 神效散《奇方类编》
  7. 神效托里散《太平惠民和剂局方》
  8. 神效散《仁术便览》
  9. 神效托里散《外科理例》
  10. 神效散《三因极一病证方论》
  11. 神效丸《万氏秘传片玉心书》
  12. 神效散《三因极一病证方论》
  13. 神效洗方（程梓园验方）《毓麟验方》
  14. 神效七厘散《救伤秘旨》
  15. 神效雄黄丸《博济方》
  16. 神效内伤丸《救伤秘旨》
  17. 神效种子丸《毓麟验方》
  18. 神效龙脑膏《博济方》
  19. 神效种子丸《外科传薪集》
  20. 神效栝蒌散《外科理例》
  21. 神芎导水丸《冯氏锦囊秘录》
  22. 神效栝蒌散《医学心悟》
  23. 神芎丸《儒门事亲》
  24. 神效栝蒌散《妇人大全良方》
  25. 神芎丸《奇方类编》
  26. 神效栝蒌散《冯氏锦囊秘录》
  27. 神芎丸《万氏秘传片玉心书》
  28. 神效酒煎散《冯氏锦囊秘录》
  29. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  30. 神效活络丹《外科理例》
  31. 神虚补之《痰火点雪》


四龙丹_《救伤秘旨》_中医外科_【岐黄之术】

四龙丹

四龙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

止血生肌。

石膏（五两） 淡黄丹 乳香（去油） 没药（去油，各五钱）

共为细末。夏令加冰片少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效生肌散
  • 当前页：四龙丹
  • 下一页：五龙丹
<<< 返回本书目录
  1. 四六汤【方剂大全】
  2. 四轮草【中药大全】
  3. 四六利湿汤【方剂大全】
  4. 四轮香【中药大全】
  5. 四苓汤【方剂大全】
  6. 四氯化碳中毒【疾病大全】
  7. 四苓散【方剂大全】
  8. 四脉主病主证《推拿抉微》
  9. 四苓合芩芍汤【方剂大全】
  10. 四满穴【胸部腹部穴位】
  11. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  12. 四妙散【方剂大全】
  13. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  14. 四妙汤【方剂大全】
  15. 四里麻【中药大全】
  16. 四妙丸【方剂大全】
  17. 四楞通【中药大全】
  18. 四妙勇安汤【方剂大全】
  19. 四楞筋骨草【中药大全】
  20. 四妙勇安汤加味【方剂大全】
  21. 四楞蒿【中药大全】
  22. 四明高氏补泻《针灸大成》
  23. 四棱通【中药大全】
  24. 四明心法（上）《医宗己任编》
  25. 四棱筋骨草【中药大全】
  26. 四明心法（下）《医宗己任编》
  27. 四棱杆【中药大全】
  28. 四明心法（中）《医宗己任编》
  29. 四块瓦【中药大全】
  30. 四明医案《医宗己任编》
  1. 四龙丹《救伤秘旨》
  2. 四六四七经证《竹林女科证治》
  3. 四论昼夜《石室秘录》
  4. 四苓五皮散《仁术便览》
  5. 四脉主病《幼幼集成》
  6. 四苓散（加味四苓散）《仁术便览》
  7. 四脉主病主证《推拿抉微》
  8. 四苓散《医方考》
  9. 四满《针灸学》
  10. 四灵散《明目至宝》
  11. 四满（一名髓府）《针灸大成》
  12. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  13. 四满丸《妇人大全良方》
  14. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  15. 四妙膏《外科全生集》
  16. 四开《手穴手纹诊治》
  17. 四明高氏补泻《针灸大成》
  18. 四君子丸《洪氏集验方》
  19. 四明高氏补泻《针灸易学》
  20. 四君子汤加竹沥姜汁方《医方考》
  21. 四明医案《医宗己任编》
  22. 四君子汤加竹沥姜汁方《医方考》
  23. 四磨《汤头歌诀》
  24. 四君子汤合桃仁承气汤证《临证实验录》
  25. 四磨汤《仁术便览》
  26. 四君子汤（局方）《张氏医通》
  27. 四磨汤《医方论》
  28. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  29. 四磨汤《时方歌括》
  30. 四君子汤（加味四君子汤）《外科理例》
  31. 四磨饮《医宗金鉴》


五龙丹_《救伤秘旨》_中医外科_【岐黄之术】

五龙丹

五龙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

服药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四龙丹
  • 当前页：五龙丹
  • 下一页：木耳灰
<<< 返回本书目录
  1. 五瘤《保婴撮要》
  2. 五龙膏【方剂大全】
  3. 五苓猪苓《医学读书记》
  4. 五龙根【中药大全】
  5. 五苓散证《临证实验录》
  6. 五龙皮【中药大全】
  7. 五苓散与参附汤加味【方剂大全】
  8. 五龙散《外科传薪集》
  9. 五苓散类《退思集类方歌注》
  10. 五龙散【方剂大全】
  11. 五苓散方《伤寒明理论》
  12. 五龙丸《外科传薪集》
  13. 五苓散（玉函）《张氏医通》
  14. 五聋《圣济总录》
  15. 五苓散【方剂大全】
  16. 五癃津液别《黄帝内经·灵枢》
  17. 五苓散《汤头歌诀》
  18. 五癃津液别《类经》
  19. 五苓散《伤寒寻源》
  20. 五癃津液别《内经评文》
  21. 五苓散《脾胃论》
  22. 五癃津液别篇《医旨绪余》
  23. 五苓平胃汤【方剂大全】
  24. 五乱《黄帝内经·灵枢》
  25. 五灵至圣散【方剂大全】
  26. 五乱《灵枢悬解》
  27. 五灵脂丸【方剂大全】
  28. 五乱《内经评文》
  29. 五灵脂汤【方剂大全】
  30. 五乱刺《针灸素难要旨》
  1. 五龙丹《救伤秘旨》
  2. 五瘤《保婴撮要》
  3. 五龙散《外科传薪集》
  4. 五苓猪苓《医学读书记》
  5. 五龙丸《外科传薪集》
  6. 五苓证一　太阳四十一《伤寒悬解》
  7. 五聋《圣济总录》
  8. 五苓证三　太阳四十三《伤寒悬解》
  9. 五癃《中医词典》
  10. 五苓证二　太阳四十二《伤寒悬解》
  11. 五癃津液别《黄帝内经·灵枢》
  12. 五苓证《医学摘粹》
  13. 五癃津液别《类经》
  14. 五苓证《医学摘粹》
  15. 五癃津液别《内经评文》
  16. 五苓证《医学摘粹》
  17. 五癃津液别篇《医旨绪余》
  18. 五苓五皮散《瘴疟指南》
  19. 五乱《黄帝内经·灵枢》
  20. 五苓散证治一条《伤寒贯珠集》
  21. 五乱《灵枢悬解》
  22. 五苓散证十一　阳明六十二《伤寒悬解》
  23. 五乱《中医词典》
  24. 五苓散证二　太阳七十二《伤寒悬解》
  25. 五乱《内经评文》
  26. 五苓散证八　太阳百三十《伤寒悬解》
  27. 五乱刺《针灸素难要旨》
  28. 五苓散证《医学摘粹》
  29. 五乱之刺《类经》
  30. 五苓散证《临证实验录》
  31. 五轮《中医名词词典》


木耳灰_《救伤秘旨》_中医外科_【岐黄之术】

木耳灰

木耳灰

  • 上一页
  • 目录
  • 相关
  • 下一页

毛竹节 地龙 桑寄生 龙胆草 香丝藤皮 麻根（各等分）

为末。酒冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五龙丹
  • 当前页：木耳灰
  • 下一页：六龙丹
<<< 返回本书目录
  1. 木耳红枣酱《保健药膳》
  2. 木耳肉片汤《保健药膳》
  3. 木耳红糖饮《保健药膳》
  4. 木耳粥《保健药膳》
  5. 木耳桂圆汤《保健药膳》
  6. 木防己【中药大全】
  7. 木耳当归汤《保健药膳》
  8. 木防己花【中药大全】
  9. 木耳【中药大全】
  10. 木防己汤【方剂大全】
  11. 木耳《本草纲目》图文版
  12. 木防已散【方剂大全】
  13. 木耳《本草求真》
  14. 木芙蓉《本草纲目》完整版
  15. 木耳《本草纲目》完整版
  16. 木芙蓉《本草择要纲目》
  17. 木蠹虫《本草纲目》完整版
  18. 木芙蓉《药笼小品》
  19. 木豆叶【中药大全】
  20. 木芙蓉【中药大全】
  21. 木豆【中药大全】
  22. 木芙蓉根【中药大全】
  23. 木大力王【中药大全】
  24. 木芙蓉花【中药大全】
  25. 木达地黄【中药大全】
  26. 木芙蓉叶【中药大全】
  27. 木村网状肢端色素沉着【疾病大全】
  28. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  29. 木乘土《也是山人医案》
  30. 木狗《本草纲目》完整版
  1. 木耳灰《救伤秘旨》
  2. 木耳红枣酱《保健药膳》
  3. 木耳肉片汤《保健药膳》
  4. 木耳红糖饮《保健药膳》
  5. 木耳散《医林改错》
  6. 木耳桂圆汤《保健药膳》
  7. 木耳粥《保健药膳》
  8. 木耳当归汤《保健药膳》
  9. 木防己《吴普本草》
  10. 木耳〈寒〉《食疗本草》
  11. 木防己加茯苓芒硝汤方《医宗金鉴》
  12. 木耳（《神农本草经)）《中医饮食营养学》
  13. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  14. 木耳《药性切用》
  15. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  16. 木耳《本草撮要》
  17. 木防己汤《圆运动的古中医学》
  18. 木耳《本草分经》
  19. 木防己汤《金匮悬解》
  20. 木耳《本草便读》
  21. 木防己汤《备急千金要方》
  22. 木耳《得配本草》
  23. 木防己汤《退思集类方歌注》
  24. 木耳《本草从新》
  25. 木防己汤方《医宗金鉴》
  26. 木耳《本经逢原》
  27. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  28. 木耳《本草求真》
  29. 木防已汤方《伤寒杂病论》
  30. 木耳《饮食须知》
  31. 木芙蓉《本草纲目》


六龙丹_《救伤秘旨》_中医外科_【岐黄之术】

六龙丹

六龙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

夏天用方。

石膏（四两五钱） 淡黄丹（四钱） 乳香（去油，四钱五分） 没药（去油，五钱）龙骨 大黄（各一两）

共为细末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳灰
  • 当前页：六龙丹
  • 下一页：生肌定痛散
<<< 返回本书目录
  1. 六六丸【方剂大全】
  2. 六龙丹【方剂大全】
  3. 六六九九以正天度而岁气立《类经》
  4. 六龙固本丸【方剂大全】
  5. 六瘤【疾病大全】
  6. 六脉纲领《叶选医衡》
  7. 六厘散【方剂大全】
  8. 六脉真辨《医学集成》
  9. 六棱麻【中药大全】
  10. 六门病证药方《儒门事亲》
  11. 六棱菊【中药大全】
  12. 六妙汤【方剂大全】
  13. 六客辨解《医法圆通》
  14. 六妙丸【方剂大全】
  15. 六君子汤【方剂大全】
  16. 六妙饮【方剂大全】
  17. 六君子煎【方剂大全】
  18. 六磨汤【方剂大全】
  19. 六君温脾汤【方剂大全】
  20. 六磨饮【方剂大全】
  21. 六君健脾汤【方剂大全】
  22. 六磨饮子【方剂大全】
  23. 六君加味汤【方剂大全】
  24. 六难《难经悬解》
  25. 六君贝母丸【方剂大全】
  26. 六逆产《妇人规》
  27. 六均丸【方剂大全】
  28. 六逆产《景岳全书》
  29. 六军丸【方剂大全】
  30. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  1. 六龙丹《救伤秘旨》
  2. 六六九九以正天度而岁气立《类经》
  3. 六论气色《石室秘录》
  4. 六瘤《中医词典》
  5. 六律《中医词典》
  6. 六客辨解《医法圆通》
  7. 六脉《中医词典》
  8. 六君子汤加天麻方《医方考》
  9. 六脉纲领《叶选医衡》
  10. 六君子汤《时方歌括》
  11. 六脉候脏腑《医学摘粹》
  12. 六君子汤《瘴疟指南》
  13. 六脉配节气预知病诀《医门补要》
  14. 六君子汤《时方妙用》
  15. 六脉真辨《医学集成》
  16. 六君子汤《仁术便览》
  17. 六门病证药方《儒门事亲》
  18. 六君子汤《仁术便览》
  19. 六妙门《中医词典》
  20. 六君子汤《外科理例》
  21. 六妙汤《是斋百一选方》
  22. 六君子汤《医学心悟》
  23. 六难《难经》
  24. 六君子汤《医方考》
  25. 六难《难经悬解》
  26. 六君子汤《医方考》
  27. 六逆产《景岳全书》
  28. 六君子汤《医方考》
  29. 六逆产《妇人规》
  30. 六君子汤《医方考》
  31. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》


生肌定痛散_《救伤秘旨》_中医外科_【岐黄之术】

生肌定痛散

生肌定痛散

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃烂，红热肿痛、有腐肉者。

生石膏（一两，为末，用甘草汤飞七次） 辰砂（三钱） 冰片（二分） 硼砂（五钱）

共为末，撒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六龙丹
  • 当前页：生肌定痛散
  • 下一页：刀口生肌散
<<< 返回本书目录
  1. 生肌八宝丹【方剂大全】
  2. 生肌定痛散【方剂大全】
  3. 生肌【方剂主治】
  4. 生肌凤雏膏【方剂大全】
  5. 生肌【中药主治】
  6. 生肌膏【方剂大全】
  7. 生肌《外科选要》
  8. 生肌类方《外科大成》
  9. 生肌《外科大成》
  10. 生肌类方《外科心法要诀》
  11. 生活饮用水水质标准(GB5749-85)《预防医学》
  12. 生肌类方《医宗金鉴》
  13. 生活卫生《家庭医学百科·预防保健篇》
  14. 生肌敛疮【中药主治】
  15. 生慧汤【方剂大全】
  16. 生肌肉【方剂主治】
  17. 生化通经汤【方剂大全】
  18. 生肌散《外科传薪集》
  19. 生化汤原方《宁坤秘籍》
  20. 生肌散【方剂大全】
  21. 生化汤论（附方）《胎产心法》
  22. 生肌收口【方剂主治】
  23. 生化汤论《张氏妇科》
  24. 生肌收口（附成漏证二十一）《景岳全书》
  25. 生化汤论《胎产秘书》
  26. 生肌收口部《外科方外奇方》
  27. 生化汤论《内府秘传经验女科》
  28. 生肌桃花散【方剂大全】
  29. 生化汤论《妇科秘书》
  30. 生肌玉红膏【方剂大全】
  1. 生肌定痛散《救伤秘旨》
  2. 生肌《外科选要》
  3. 生肌法《中医词典》
  4. 生肌《外科大成》
  5. 生肌红玉丹《奇方类编》
  6. 生机蓬勃，发育迅速《中医儿科学》
  7. 生肌类方《医宗金鉴》
  8. 生活饮用水水质标准《预防医学》
  9. 生肌类方《外科心法要诀》
  10. 生活因素《中医妇科学》
  11. 生肌类方《外科大成》
  12. 生活性中毒《预防医学》
  13. 生肌敛疮药《儒门事亲》
  14. 生活方式《预防医学》
  15. 生肌肉《急救广生集》
  16. 生化汤原方《宁坤秘籍》
  17. 生肌散《三因极一病证方论》
  18. 生化汤论（附方）《胎产心法》
  19. 生肌散《儒门事亲》
  20. 生化汤论《妇科秘书》
  21. 生肌散《仁术便览》
  22. 生化汤论《胎产秘书》
  23. 生肌散《奇方类编》
  24. 生化汤论《内府秘传经验女科》
  25. 生肌散《重楼玉钥》
  26. 生化汤论《张氏妇科》
  27. 生肌散《外科传薪集》
  28. 生化汤（产下即服）《回生集》
  29. 生肌收口（附成漏证）《景岳全书》
  30. 生化汤《奇方类编》
  31. 生肌收口部《外科方外奇方》


刀口生肌散_《救伤秘旨》_中医外科_【岐黄之术】

刀口生肌散

刀口生肌散

  • 上一页
  • 目录
  • 相关
  • 下一页

陈锻石（七两） 大黄（一两）

二味同炒，令锻石如桃花色。去大黄，加儿茶、血竭、乳香（去油）、没药（去油）各二钱，共为细末敷之。若伤口烂者，用麻油调敷，无不效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌定痛散
  • 当前页：刀口生肌散
  • 下一页：合口长肉方
<<< 返回本书目录
  1. 刀箭疮《仁术便览》
  2. 刀口药【中药大全】
  3. 刀灰树【中药大全】
  4. 刀枪伤【中药主治】
  5. 刀斧伤《孙真人海上方》
  6. 刀鞘《本草纲目》完整版
  7. 刀豆散【方剂大全】
  8. 刀伤【中药主治】
  9. 刀豆壳【中药大全】
  10. 刀伤出血《孙真人海上方》
  11. 刀豆根【中药大全】
  12. 刀伤出血【中药主治】
  13. 刀豆（图）【中药大全】
  14. 刀伤跌打《医学见能》
  15. 刀豆《本草纲目》图文版
  16. 刀伤散【方剂大全】
  17. 刀豆《滇南本草》
  18. 刀烟，刀油《本草纲目》完整版
  19. 刀豆《本草纲目》完整版
  20. 刀针砭石法《外科十法》
  21. 刀疮良方【方剂大全】
  22. 导痹汤【方剂大全】
  23. 荡滞散【方剂大全】
  24. 导赤《汤头歌诀》
  25. 荡阴救命汤【方剂大全】
  26. 导赤承气汤【方剂大全】
  27. 荡胸汤【方剂大全】
  28. 导赤丹【方剂大全】
  29. 荡胸汤《医学衷中参西录》
  30. 导赤地榆汤【方剂大全】
  1. 刀口生肌散《救伤秘旨》
  2. 刀箭药《是斋百一选方》
  3. 刀镰丁《中医词典》
  4. 刀箭药《儒门事亲》
  5. 刀镰疔《奇效简便良方》
  6. 刀箭伤方《救伤秘旨》
  7. 刀镰疔《外科全生集》
  8. 刀箭疮《仁术便览》
  9. 刀镰疔秘方《华佗神方》
  10. 刀圭《中医词典》
  11. 刀鞘《证类本草》
  12. 刀斧伤《中医词典》
  13. 刀伤出血《孙真人海上方》
  14. 刀斧伤《孙真人海上方》
  15. 刀伤跌打《医学见能》
  16. 刀豆子（附药：刀豆壳）《中药学》
  17. 刀伤急治法《回生集》
  18. 刀豆子《本草便读》
  19. 刀伤磕损血不止《外科理例》
  20. 刀豆子《饮食须知》
  21. 刀癣《中医词典》
  22. 刀豆（《救荒本草》）《中医饮食营养学》
  23. 刀癣候《诸病源候论》
  24. 刀豆《滇南本草》
  25. 刀晕《中医名词词典》
  26. 刀豆《药性切用》
  27. 刀针砭石法《外科十法》
  28. 刀豆《本草撮要》
  29. 刀针砭石法《医学心悟》
  30. 刀豆《本草分经》
  31. 导《中医词典》


合口长肉方_《救伤秘旨》_中医外科_【岐黄之术】

合口长肉方

合口长肉方

  • 上一页
  • 目录
  • 相关
  • 下一页

生半夏（一两） 乳香（去油） 象皮（火焙） 川断 铜绿（各五钱） 黄丹 没药（去油）花龙骨 白芷（各三钱） 樟冰（二钱）

共为细末，敷之即效。

破伤出血太多，皮肉尽寒，不能收口方。

大艾叶捣去筋净，同真芯油调敷即愈。若皮肉虚，不能合口者，用桂圆肉贴三、五日，即满而合矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀口生肌散
  • 当前页：合口长肉方
  • 下一页：金疮铁扇散
<<< 返回本书目录
  1. 合口收功散【方剂大全】
  2. 合理的膳食内容《食物疗法》
  3. 合口散【方剂大全】
  4. 合理的饮食配制《食物疗法》
  5. 合刻二书后跋《经络全书》
  6. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  7. 合魂丹【方剂大全】
  8. 合理用药原则《药理学》
  9. 合欢饮【方剂大全】
  10. 合论丹溪景岳相火大意《吴医汇讲》
  11. 合欢丸【方剂大全】
  12. 合论诸书之得失以示初学之从违《知医必辨》
  13. 合欢皮【中药大全】
  14. 合萌【中药大全】
  15. 合欢皮《药笼小品》
  16. 合萌根【中药大全】
  17. 合欢木皮《本草纲目》完整版
  18. 合萌叶【中药大全】
  19. 合欢酒《毓麟验方》
  20. 合明散【方剂大全】
  21. 合欢花粥【方剂大全】
  22. 合男女必当其年（布种一）《宜麟策》
  23. 合欢花【中药大全】
  24. 合手香【方剂大全】
  25. 合欢保元膏【方剂大全】
  26. 合树菌【中药大全】
  27. 合欢《本草纲目》图文版
  28. 合香丸【方剂大全】
  29. 合欢《证类本草》
  30. 合囟散【方剂大全】
  1. 合口长肉方《救伤秘旨》
  2. 合刻二书后跋《经络全书》
  3. 合理的膳食内容《食物疗法》
  4. 合架症《喉舌备要秘旨》
  5. 合理的饮食配制《食物疗法》
  6. 合架风《重楼玉钥》
  7. 合理膳食《家庭医学百科·预防保健篇》
  8. 合架风《中医词典》
  9. 合理膳食《预防医学》
  10. 合剂《中医词典》
  11. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  12. 合剂《中医名词词典》
  13. 合理调配《减肥新法与技巧》
  14. 合剂《医院药学》
  15. 合理营养《家庭医学百科-医疗康复篇》
  16. 合欢太子茶《茶饮保健》
  17. 合理营养与健康《预防医学》
  18. 合欢芍茶《茶饮保健》
  19. 合理应用抗生素的方法《医院药学》
  20. 合欢皮（合欢花）《中药学》
  21. 合理用药原则《药理学》
  22. 合欢皮《药性切用》
  23. 合颅《中医词典》
  24. 合欢皮《本草害利》
  25. 合论丹溪景岳相火大意《吴医汇讲》
  26. 合欢皮《本草害利》
  27. 合论诸书之得失以示初学之从违（四条）《知医必辨》
  28. 合欢皮《本草分经》
  29. 合明草《证类本草》
  30. 合欢皮《本草分经》
  31. 合男女必当其年（布种一）《宜麟策》


金疮铁扇散_《救伤秘旨》_中医外科_【岐黄之术】

金疮铁扇散

金疮铁扇散

  • 上一页
  • 目录
  • 相关
  • 下一页

（塞外异僧所传）

象皮（切片焙干） 花龙骨（各五钱） 陈锻石 柏香（即松香中黑色者） 松香（与柏香同溶化，倾水中，取出晾干） 枯白矾（各一两）

共研细末，迂破伤者，用敷血出，以扇扇之，立时收口结疤。忌卧热处。或伤处发肿，黄连煎汁，涂之立消。戒饮酒，恐血热妄行。

勿浓裹，恐太暖难愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合口长肉方
  • 当前页：金疮铁扇散
  • 下一页：拔箭镞方
<<< 返回本书目录
  1. 金疮收口药【方剂大全】
  2. 金疮铁扇散【方剂大全】
  3. 金疮生肌散【方剂大全】
  4. 金疮统论《圣济总录》
  5. 金疮生肌方《外台秘要》
  6. 金疮续筋骨方《外台秘要》
  7. 金疮神效方【方剂大全】
  8. 金疮血不止《圣济总录》
  9. 金疮散【方剂大全】
  10. 金疮痈疽打扑诸疮破伤风《普济本事方》
  11. 金疮如圣散【方剂大全】
  12. 金疮预备膏散方《外台秘要》
  13. 金疮去血多虚竭内补方《外台秘要》
  14. 金疮止痛方《外台秘要》
  15. 金疮奇验续指方【方剂大全】
  16. 金疮止血散【方剂大全】
  17. 金疮蜜药方【方剂大全】
  18. 金疮至宝膏【方剂大全】
  19. 金疮门主论《疡医大全》
  20. 金疮中风方《外台秘要》
  21. 金疮门（古名金镞科）《古今医统大全》
  22. 金疮中风水及痉《圣济总录》
  23. 金疮门《辨证录》
  24. 金创降真散【方剂大全】
  25. 金疮论治《伤科补要》
  26. 金创门第六杖伤附《跌损妙方》
  27. 金疮论《小儿卫生总微论方》
  28. 金创迎刃散【方剂大全】
  29. 金疮禁忌序《外台秘要》
  30. 金慈姑【中药大全】
  1. 金疮铁扇散《救伤秘旨》
  2. 金疮生肌方四首《外台秘要》
  3. 金疮统论《圣济总录》
  4. 金疮伤筋断骨候《诸病源候论》
  5. 金疮下血虚竭候《诸病源候论》
  6. 金疮去血多虚竭内补方二首《外台秘要》
  7. 金疮小草《证类本草》
  8. 金疮内漏候《诸病源候论》
  9. 金疮续筋骨方三首《外台秘要》
  10. 金疮内烂生蛆《奇效简便良方》
  11. 金疮血不止《圣济总录》
  12. 金疮秘方《华佗神方》
  13. 金疮血不止候《诸病源候论》
  14. 金疮门主论《疡医大全》
  15. 金疮因交接血惊出候《诸病源候论》
  16. 金疮门主方《疡医大全》
  17. 金疮因交接血惊出候《诸病源候论》
  18. 金疮门（一则）《辨证录》
  19. 金疮因交接血惊出候《诸病源候论》
  20. 金疮论治《伤科补要》
  21. 金疮预备膏散方三首《外台秘要》
  22. 金疮论《小儿卫生总微论方》
  23. 金疮着风候《诸病源候论》
  24. 金疮类《察病指南》
  25. 金疮着风肿候《诸病源候论》
  26. 金疮渴候《诸病源候论》
  27. 金疮止痛方五首《外台秘要》
  28. 金疮咳候《诸病源候论》
  29. 金疮中风方八首《外台秘要》
  30. 金疮久不瘥候《诸病源候论》
  31. 金疮中风痉《中医词典》


拔箭镞方_《救伤秘旨》_中医外科_【岐黄之术】

拔箭镞方

拔箭镞方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈腌猪肉（红活美好者，用其肥）细切，锉浓；再以象牙及人爪甲研极细，入肉拌匀，浓敷周遭，箭镞自迸脱出。（《洗冤录》详注）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮铁扇散
  • 当前页：拔箭镞方
  • 下一页：神效七厘散
<<< 返回本书目录
  1. 拔黄药【方剂大全】
  2. 拔麦生肌散【方剂大全】
  3. 拔罐注意事项《中医刺灸》
  4. 拔毛狂【疾病大全】
  5. 拔罐吸拔的方法《中医刺灸》
  6. 拔脓管式说《医门补要》
  7. 拔罐适应症、主穴、禁忌《中医刺灸》
  8. 拔脓净【方剂大全】
  9. 拔罐疗法《中医刺灸》
  10. 拔去病根丸【方剂大全】
  11. 拔罐法《针灸学》
  12. 拔生膏【方剂大全】
  13. 拔罐操作方法《中医刺灸》
  14. 拔牙并发症《理疗学》
  15. 拔管丸【方剂大全】
  16. 拔牙后出血不止【疾病症状】
  17. 拔管神方【方剂大全】
  18. 拔牙后伤口经久不愈【疾病症状】
  19. 拔管方【方剂大全】
  20. 拔牙术（Exodontia）《口腔科学》
  21. 拔根提毒丹【方剂大全】
  22. 拔源例《此事难知》
  23. 拔毒饮【方剂大全】
  24. 拔针散【方剂大全】
  25. 拔毒消肿【中药主治】
  26. 菝《本草纲目》完整版
  27. 拔毒仙丹【方剂大全】
  28. 菝《本草图经》
  29. 拔毒丸【方剂大全】
  30. 菝（艹吉瓜）散【方剂大全】
  1. 拔箭镞方《救伤秘旨》
  2. 拔火罐（拔罐疗法）《中医名词词典》
  3. 拔慢惊风《奇效简便良方》
  4. 拔罐注意事项《中医刺灸》
  5. 拔脓管式说《医门补要》
  6. 拔罐吸拔的方法《中医刺灸》
  7. 拔蛇牙方《奇效简便良方》
  8. 拔罐适应症、主穴、禁忌《中医刺灸》
  9. 拔伸《中医词典》
  10. 拔罐疗法《中医刺灸》
  11. 拔伸牵引法《中医词典》
  12. 拔罐法《针灸学》
  13. 拔筒法《中医词典》
  14. 拔罐法《中医词典》
  15. 拔牙并发症的预防及处理《口腔科学》
  16. 拔罐操作方法《中医刺灸》
  17. 拔牙方法及步骤《口腔科学》
  18. 拔毒异法《回生集》
  19. 拔牙后感染《理疗学》
  20. 拔毒生肌《救伤秘旨》
  21. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  22. 拔毒散《外科全生集》
  23. 拔牙适应证。《口腔科学》
  24. 拔毒散《仁术便览》
  25. 拔牙术前准备《口腔科学》
  26. 拔毒散《儒门事亲》
  27. 拔原法《中医词典》
  28. 拔毒散《太平惠民和剂局方》
  29. 拔源例《此事难知》
  30. 拔毒七宝散《普济本事方》
  31. 拔针歌《医宗金鉴》


神效七厘散_《救伤秘旨》_中医外科_【岐黄之术】

神效七厘散

神效七厘散

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香（去油） 没药（去油） 红花（各一钱五分） 儿茶（二钱四分） 朱砂（一钱二分） 血竭（一两） 冰片 麝香（各一分二厘）

共研极细末，瓷瓶收贮，勿令泄气。贮久更妙。每服七厘，不必多服。孕妇忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔箭镞方
  • 当前页：神效七厘散
  • 下一页：铳子伤肉方
<<< 返回本书目录
  1. 神效暖脐膏【方剂大全】
  2. 神效散【方剂大全】
  3. 神效开结散【方剂大全】
  4. 神效葶苈散【方剂大全】
  5. 神效酒煎散【方剂大全】
  6. 神效托里散【方剂大全】
  7. 神效鸡青丸【方剂大全】
  8. 神效丸【方剂大全】
  9. 神效黄耆汤【方剂大全】
  10. 神效卫生散【方剂大全】
  11. 神效琥珀散【方剂大全】
  12. 神效沃雪汤【方剂大全】
  13. 神效胡粉圆【方剂大全】
  14. 神效洗方（程梓园验方）《毓麟验方》
  15. 神效瓜蒌散【方剂大全】
  16. 神效癣药【方剂大全】
  17. 神效膏【方剂大全】
  18. 神效种子丸《外科传薪集》
  19. 神效复元通气散《仙传外科集验方》
  20. 神效种子丸《毓麟验方》
  21. 神效佛手散【方剂大全】
  22. 神芎汤【方剂大全】
  23. 神效当归膏【方剂大全】
  24. 神芎丸【方剂大全】
  25. 神效葱熨法【方剂大全】
  26. 神虚谵语《温疫论》
  27. 神效吹喉散【方剂大全】
  28. 神验胎动方【方剂大全】
  29. 神效参香散【方剂大全】
  30. 神异膏【方剂大全】
  1. 神效七厘散《救伤秘旨》
  2. 神效内伤丸《救伤秘旨》
  3. 神效散《三因极一病证方论》
  4. 神效龙脑膏《博济方》
  5. 神效散《三因极一病证方论》
  6. 神效栝蒌散《外科理例》
  7. 神效散《仁术便览》
  8. 神效栝蒌散《医学心悟》
  9. 神效散《奇方类编》
  10. 神效栝蒌散《妇人大全良方》
  11. 神效散《普济本事方》
  12. 神效栝蒌散《冯氏锦囊秘录》
  13. 神效麝香散《是斋百一选方》
  14. 神效酒煎散《冯氏锦囊秘录》
  15. 神效生肌散《救伤秘旨》
  16. 神效活络丹《外科理例》
  17. 神效太乙膏《正体类要》
  18. 神效黄汤《目经大成》
  19. 神效托里散《冯氏锦囊秘录》
  20. 神效化痰飞矾丹《是斋百一选方》
  21. 神效托里散《太平惠民和剂局方》
  22. 神效胡粉丸《太平惠民和剂局方》
  23. 神效托里散《外科理例》
  24. 神效喝起散《博济方》
  25. 神效丸《万氏秘传片玉心书》
  26. 神效隔蒜灸法《冯氏锦囊秘录》
  27. 神效洗方（程梓园验方）《毓麟验方》
  28. 神效复元通气散《仙传外科集验方》
  29. 神效雄黄丸《博济方》
  30. 神效当归膏《外科理例》
  31. 神效种子丸《毓麟验方》


铳子伤肉方_《救伤秘旨》_中医外科_【岐黄之术】

铳子伤肉方

铳子伤肉方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂蜜（八两） 煎滚，加好烧酒一斤，尽量热服，取汗安卧。次日自出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效七厘散
  • 当前页：铳子伤肉方
  • 下一页：外敷方
<<< 返回本书目录
  1. 铳楔《本草纲目》完整版
  2. 抽抱散【方剂大全】
  3. 崇土散【方剂大全】
  4. 抽搐《医碥》
  5. 崇澍蕨【中药大全】
  6. 抽搐《医碥》
  7. 虫枳丸【方剂大全】
  8. 抽搐【疾病症状】
  9. 虫之生湿热为主诀《儒门事亲》
  10. 抽搐先兆《中医疾病预测》
  11. 虫症《幼科折衷》
  12. 抽搐与惊厥【疾病大全】
  13. 虫症《儿科萃精》
  14. 抽刀散【方剂大全】
  15. 虫证【疾病大全】
  16. 抽刀一字散【方剂大全】
  17. 虫证《小儿常见病单验方》
  18. 抽动秽语综合征【疾病大全】
  19. 虫胀《药症忌宜》
  20. 抽动障碍【疾病症状】
  21. 虫与痫相似《小儿药证直诀》
  22. 抽动障碍【疾病大全】
  23. 虫鱼中部《新修本草》
  24. 抽风【疾病症状】
  25. 虫鱼中《新修本草》
  26. 抽风散【方剂大全】
  27. 虫鱼下部《新修本草》
  28. 抽风汤【方剂大全】
  29. 虫鱼下《新修本草》
  30. 抽葫芦酒【方剂大全】
  1. 铳子伤肉方《救伤秘旨》
  2. 铳子入肉《奇效简便良方》
  3. 抽搐《中医词典》
  4. 崇骨《中医词典》
  5. 抽搐《医碥》
  6. 虫疰痢《中医词典》
  7. 抽搐《医碥》
  8. 虫痔《中医词典》
  9. 抽搐《中医内科学》
  10. 虫之生湿热为主诀《儒门事亲》
  11. 抽搐《神经精神疾病诊断学》
  12. 虫症秘方《华佗神方》
  13. 抽搐先兆《中医疾病预测》
  14. 虫症《幼科折衷》
  15. 抽搐先兆及其临床意义《中医疾病预测》
  16. 虫症《儿科萃精》
  17. 抽刀散《儒门事亲》
  18. 虫证《小儿常见病单验方》
  19. 抽葫芦酒《医林改错》
  20. 虫胀《药症忌宜》
  21. 抽筋草《滇南本草》
  22. 虫胀《中医词典》
  23. 抽筋痧《中医词典》
  24. 虫与痫相似《小儿药证直诀》
  25. 抽痉《家庭医学百科-医疗康复篇》
  26. 虫鱼中部《普济方·针灸》
  27. 抽气拔罐法《中医词典》
  28. 虫鱼中部《证类本草》
  29. 抽添法《中医词典》
  30. 虫鱼中部《新修本草》
  31. 抽薪饮（新方）《虚损启微》


外敷方_《救伤秘旨》_中医外科_【岐黄之术】

外敷方

外敷方

  • 上一页
  • 目录
  • 相关
  • 下一页

肥老腊肉捣烂，加指甲末、象牙末各少许，拌匀敷之即出。

又方∶山中牛屎上所出蕈菰，晒干为末，蜜调敷之自出。

又方∶用米作寒食饧，敷上，痛止而痒，即出。

又方∶巴豆（半粒） 蜣螂（一个） 同捣烂涂，痒极即出。若锡弹伤入肉内，用水银灌入伤口，锡弹自化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铳子伤肉方
  • 当前页：外敷方
  • 下一页：毒箭伤方
<<< 返回本书目录
  1. 外斐氏试验阴性【疾病症状】
  2. 外敷化筋散【方剂大全】
  3. 外耳血管瘤《临床激光治疗学》
  4. 外敷活化散【方剂大全】
  5. 外耳纤维瘤《临床激光治疗学》
  6. 外敷麻药【方剂大全】
  7. 外耳湿疹【疾病大全】
  8. 外敷生长散【方剂大全】
  9. 外耳色素痣《临床激光治疗学》
  10. 外敷正骨散【方剂大全】
  11. 外耳囊肿《临床激光治疗学》
  12. 外敷壮力散【方剂大全】
  13. 外耳疾病《默克家庭诊疗手册》
  14. 外感《医学入门》
  15. 外耳恶性黑瘤《临床激光治疗学》
  16. 外感《圆运动的古中医学》
  17. 外耳耵聍腺瘤《临床激光治疗学》
  18. 外感《周慎斋遗书》
  19. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  20. 外感：温暑《医学入门》
  21. 外耳道真菌病【疾病大全】
  22. 外感百合狐惑阴阳毒《圆运动的古中医学》
  23. 外耳道异物的急救《现代院外急救手册》
  24. 外感病因《中医基础理论》
  25. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  26. 外感病证《中医内科学》
  27. 外耳道异物【疾病大全】
  28. 外感发热《中医内科学》
  29. 外耳道异物《中西医结合耳鼻喉科》
  30. 外感发热【中药主治】
  1. 外敷方《救伤秘旨》
  2. 外肤《得配本草》
  3. 外敷麻药方《救伤秘旨》
  4. 外风《中医词典》
  5. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  6. 外风《中医名词词典》
  7. 外敷生肌散《救伤秘旨》
  8. 外分泌腺和内分泌腺《组织学与胚胎学》
  9. 外敷药方《回生集》
  10. 外分泌腺的结构的分类《组织学与胚胎学》
  11. 外辅骨《中医名词词典》
  12. 外分泌部《组织学与胚胎学》
  13. 外辅骨《中医词典》
  14. 外耳痈《中医词典》
  15. 外腑《中医词典》
  16. 外耳血管瘤《临床激光治疗学》
  17. 外疳《证治准绳·幼科》
  18. 外耳纤维瘤《临床激光治疗学》
  19. 外感《中医名词词典》
  20. 外耳湿疹《默克家庭诊疗手册》
  21. 外感《圆运动的古中医学》
  22. 外耳色素痣《临床激光治疗学》
  23. 外感《傅青主男科》
  24. 外耳囊肿《临床激光治疗学》
  25. 外感《中医词典》
  26. 外耳疾病《默克家庭诊疗手册》
  27. 外感《医学入门》
  28. 外耳恶性黑瘤《临床激光治疗学》
  29. 外感《明医指掌》
  30. 外耳耵聍腺瘤《临床激光治疗学》
  31. 外感《周慎斋遗书》


毒箭伤方_《救伤秘旨》_中医外科_【岐黄之术】

毒箭伤方

毒箭伤方

  • 上一页
  • 目录
  • 相关
  • 下一页

饮麻油一杯，外以雄黄涂之，其毒自消。

又方∶以犀角削尖，入伤口内，饮金汁一杯，疮外亦涂之。如无金汁，以粪汁代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外敷方
  • 当前页：毒箭伤方
  • 下一页：铁针入肉方
<<< 返回本书目录
  1. 毒根斑鸠菊【中药大全】
  2. 毒箭所伤《圣济总录》
  3. 毒腐散【方剂大全】
  4. 毒箭羊角拗【中药大全】
  5. 毒疮【中药主治】
  6. 毒淋汤《医学衷中参西录》
  7. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  8. 毒淋汤【方剂大全】
  9. 毒虫咬伤【中药主治】
  10. 毒木叶《雷公炮炙论》
  11. 毒虫螫伤【中药主治】
  12. 毒品依赖【疾病症状】
  13. 毒草类《本草从新》
  14. 毒气上攻【方剂主治】
  15. 毒草类《本草便读》
  16. 毒芹【中药大全】
  17. 毒草部《景岳全书》
  18. 毒芹根【中药大全】
  19. 毒草部《本经逢原》
  20. 毒蛆草【中药大全】
  21. 督俞穴【人体背部穴位】
  22. 毒蛇【中药主治】
  23. 督任要穴（杨氏）《针灸大成》
  24. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  25. 督脉诸穴歌《经络考》
  26. 毒蛇咬伤《家庭医学百科-自救互救篇》
  27. 督脉之图《古今医统大全》
  28. 毒蛇咬伤《外科学总论》
  29. 督脉穴歌《金针秘传》
  30. 毒蛇咬伤《中医外科学》
  1. 毒箭伤方《救伤秘旨》
  2. 毒火喉《中医词典》
  3. 毒箭所伤《圣济总录》
  4. 毒火《校注医醇剩义》
  5. 毒箭所伤候《诸病源候论》
  6. 毒火《校注医醇剩义》
  7. 毒菌《证类本草》
  8. 毒候《诸病源候论》
  9. 毒理《预防医学》
  10. 毒根《中医词典》
  11. 毒理《预防医学》
  12. 毒蜂蜇人将死者《奇方类编》
  13. 毒理《预防医学》
  14. 毒疮候《诸病源候论》
  15. 毒痢《中医词典》
  16. 毒疮不收口秘方《华佗神方》
  17. 毒淋汤《医学衷中参西录》
  18. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  19. 毒聋《中医词典》
  20. 毒虫所伤《中医词典》
  21. 毒木叶《雷公炮炙论》
  22. 毒草部《景岳全书》
  23. 毒气攻心《中医词典》
  24. 毒扁豆碱《医院药学》
  25. 毒蛇啮秘方《华佗神方》
  26. 毒《中医词典》
  27. 毒蛇咬《医学纲目》
  28. 督俞《针灸学》
  29. 毒蛇咬《证治准绳·疡医》
  30. 督俞《中医词典》
  31. 毒蛇咬《奇方类编》


铁针入肉方_《救伤秘旨》_中医外科_【岐黄之术】

铁针入肉方

铁针入肉方

  • 上一页
  • 目录
  • 相关
  • 下一页

无眼者不动，有眼则随气游走；若向心窝，险。

乌鸦翎数根，炙焦黄色，研末，酒服一、二钱。外用车辇脂油研如膏，和磁石末贴三、五次，其针自出。

又方∶鼠肝、鼠脑，捣膏敷。

又方∶山间钻粪虫所钻牛粪丸，坚圆如弹者，极细，香油调敷一夜，针仍退出。即箭镞入肉亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒箭伤方
  • 当前页：铁针入肉方
  • 下一页：人咬伤方
<<< 返回本书目录
  1. 铁针入肉《医宗金鉴》
  2. 铁针误入咽喉《医宗金鉴》
  3. 铁针入肉《医门补要》
  4. 铁中毒【疾病大全】
  5. 铁针《针灸聚英》
  6. 铁轴草【中药大全】
  7. 铁仔【中药大全】
  8. 铁椎柄《本草纲目》完整版
  9. 铁衣《本草经解》
  10. 铁镞《本草纲目》完整版
  11. 铁锈色痰【疾病症状】
  12. 听不懂别人及自己说的话【疾病症状】
  13. 铁锈【中药大全】
  14. 听肺木《对山医话》
  15. 铁锈《本草纲目》图文版
  16. 听宫穴【头部背面穴位】
  17. 铁锈《本草纲目》完整版
  18. 听骨畸形【疾病症状】
  19. 铁线透骨草【中药大全】
  20. 听会穴【头部背面穴位】
  21. 铁线牡丹《滇南本草》
  22. 听觉过敏【疾病症状】
  23. 铁线莲【中药大全】
  24. 听觉疲劳【疾病症状】
  25. 铁线虫病【疾病大全】
  26. 听觉器官《生理学》
  27. 铁线草【中药大全】
  28. 听觉损失《基因与疾病》
  29. 铁线草《本草纲目》图文版
  30. 听觉障碍【疾病症状】
  1. 铁针入肉方《救伤秘旨》
  2. 铁针入肉《医门补要》
  3. 铁针入肉秘方《华佗神方》
  4. 铁针入肉《奇效简便良方》
  5. 铁针误入咽喉《医宗金鉴》
  6. 铁针入肉《外科心法要诀》
  7. 铁针误入咽喉《外科心法要诀》
  8. 铁针入肉《医宗金鉴》
  9. 铁针误入咽喉《奇效简便良方》
  10. 铁针刺喉秘方《华佗神方》
  11. 铁中毒《默克家庭诊疗手册》
  12. 铁针《针灸聚英》
  13. 铁柱散《明目至宝》
  14. 铁针《中医词典》
  15. 听肺木《对山医话》
  16. 铁衣《本草经解》
  17. 听宫《中医词典》
  18. 铁衣《本草经解》
  19. 听宫《针灸学》
  20. 铁钥匙《得配本草》
  21. 听宫（一名多所闻）《针灸大成》
  22. 铁锈《得配本草》
  23. 听呵《中医词典》
  24. 铁锈《本经逢原》
  25. 听河《中医词典》
  26. 铁锈《证类本草》
  27. 听户《中医词典》
  28. 铁锈《玉楸药解》
  29. 听幻觉《神经精神疾病诊断学》
  30. 铁锈《雷公炮制药性解》
  31. 听会《针灸大成》


人咬伤方_《救伤秘旨》_中医外科_【岐黄之术】

人咬伤方

人咬伤方

  • 上一页
  • 目录
  • 相关
  • 下一页

若牙黄入肉不出，重则丧命，轻则烂成痼疾。用人尿洗净，又浸一、二时，待牙黄出后，以鳖甲、龟板炙为末，麻油调敷愈。

又∶人粪溏、鸡尿，皆可涂。

又方∶千斤拔草根，和鸡子清，捣烂敷亦效。

昔有人手指被咬几断，医索重酬，不允而去。自用此药治之，三日全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁针入肉方
  • 当前页：人咬伤方
  • 下一页：筋骨闪挫膏药方
<<< 返回本书目录
  1. 人咬伤疮《外科启玄》
  2. 人迎《经络全书》
  3. 人咬伤《医宗金鉴》
  4. 人迎《诸脉主病诗》
  5. 人咬伤《急救广生集》
  6. 人迎脉口诊《黄帝内经太素》
  7. 人咬门主论《疡医大全》
  8. 人迎气口《诊家正眼》
  9. 人牙《本草纲目》图文版
  10. 人迎气口辨《研经言》
  11. 人血七【中药大全】
  12. 人迎气口解《三指禅》
  13. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  14. 人迎气口论《格致余论》
  15. 人血丙种球蛋白使用说明书《中国生物制品规程》
  16. 人迎气口脉《察病指南》
  17. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  18. 人迎气口脉《丹医秘授古脉法》
  19. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  20. 人迎气口脉法《脉象统类》
  21. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  22. 人迎气口篇《经络全书》
  23. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  24. 人迎穴【头部背面穴位】
  25. 人血《本草纲目》完整版
  26. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  27. 人肖天地《此事难知》
  28. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  29. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  30. 人有阴阳治分五态《类经》
  1. 人咬伤方《救伤秘旨》
  2. 人咬伤疮《外科启玄》
  3. 人咬伤门主方《疡医大全》
  4. 人咬伤《奇效简便良方》
  5. 人迎《经络全书》
  6. 人咬伤《奇效简便良方》
  7. 人迎《中医名词词典》
  8. 人咬伤《外科证治全书》
  9. 人迎《中医词典》
  10. 人咬伤《急救广生集》
  11. 人迎《诸病主病诗》
  12. 人咬伤《外科心法要诀》
  13. 人迎《医述》
  14. 人咬伤《医宗金鉴》
  15. 人迎《针灸学》
  16. 人咬门主论《疡医大全》
  17. 人迎（一名五会）《针灸大成》
  18. 人咬不烂方《急救广生集》
  19. 人迎脉口诊《黄帝内经太素》
  20. 人咬《证治准绳·疡医》
  21. 人迎气口《医碥》
  22. 人牙散《仁术便览》
  23. 人迎气口《诊家正眼》
  24. 人牙散《冯氏锦囊秘录》
  25. 人迎气口辨《研经言》
  26. 人牙齿《增广和剂局方药性总论》
  27. 人迎气口解《三指禅》
  28. 人牙齿《证类本草》
  29. 人迎气口论《格致余论》
  30. 人牙齿《本草蒙筌》
  31. 人迎气口脉《丹医秘授古脉法》


筋骨闪挫膏药方_《救伤秘旨》_中医外科_【岐黄之术】

筋骨闪挫膏药方

筋骨闪挫膏药方

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（四两） 巴豆（十粒） 秦艽 良姜 青皮 薄荷 丹皮 桃仁 山楂 五加皮（各五钱） 杜仲 连翘 赤芍 紫苏 川断 浓朴 羌活 独活 前胡 生地 刘寄奴（各四钱）陈皮 柴胡 杏仁 木瓜 地丁 大黄 大茴 苡仁 乌药 当归 骨碎补 滑石 香附 桔梗 木香 赤蔹 白芷 威灵仙 桑皮（各三钱） 川贝 白术 川椒 黄柏 麻黄 细辛 升麻 红花 花粉 知母 泽泻 牛膝 黄连 黄芩 三棱 天冬 麦冬 僵虫 猪苓 肉桂 木通 桂枝 川芎 阿魏 白蔹 荆芥（各二钱）

各药切片。真麻油七斤二两，春秋浸半月，夏十日，冬一月。放锅内，用文武火熬至黑色，加葱十根，梅干十个，苦味酒三盅，山黄草一两，蜈蚣十条，再熬数沸，去渣，熬至滴水成珠。加沥清水熬七次，漂净，炒黄丹一斤，看药老嫩，用瓷器收贮，掘地埋之，十日后取出，用细青布摊贴。仍加掺药。

掺药方∶乳香（去油） 没药（去油） 无名异（各二钱） 龙骨（五钱）共研细末，瓷器贮，候用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人咬伤方
  • 当前页：筋骨闪挫膏药方
  • 下一页：壮筋骨丸
<<< 返回本书目录
  1. 筋骨散【方剂大全】
  2. 筋骨伤折疼痛《圣济总录》
  3. 筋骨散【中药大全】
  4. 筋骨酸痛【中药主治】
  5. 筋骨俱伤方《外台秘要》
  6. 筋骨疼痛【中药主治】
  7. 筋骨草【中药大全】
  8. 筋骨疼痛【方剂主治】
  9. 筋骨草《滇南本草》
  10. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  11. 筋骨八仙丹【方剂大全】
  12. 筋骨疼痛痧《痧胀玉衡》
  13. 筋痹【疾病大全】
  14. 筋骨痛《医学集成》
  15. 筋痹《圣济总录》
  16. 筋骨痛【中药主治】
  17. 筋（一）《证治准绳·杂病》
  18. 筋骨痿软【中药主治】
  19. 筋（二）《证治准绳·杂病》
  20. 筋骨痿弱【方剂主治】
  21. 筋《医学纲目》
  22. 筋骨无力【方剂主治】
  23. 筋《经络考》
  24. 筋骨懈堕【疾病大全】
  25. 津液五别《针灸甲乙经》
  26. 筋骨药【方剂大全】
  27. 津液五别《灵枢悬解》
  28. 筋极《备急千金要方》
  29. 津液不足【方剂主治】
  30. 筋极《圣济总录》
  1. 筋骨闪挫膏药方《救伤秘旨》
  2. 筋骨俱伤秘方《华佗神方》
  3. 筋骨伤《证治准绳·疡医》
  4. 筋骨俱伤方七首《外台秘要》
  5. 筋骨伤折疼痛《圣济总录》
  6. 筋骨解堕《中医词典》
  7. 筋骨疼痛痧《痧胀玉衡》
  8. 筋骨草《滇南本草》
  9. 筋骨痛《医学集成》
  10. 筋疙瘩《奇效简便良方》
  11. 筋骨懈堕《中医名词词典》
  12. 筋疳《中医词典》
  13. 筋骨血脉部《类经图翼》
  14. 筋翻《中医词典》
  15. 筋缓《中医词典》
  16. 筋断伤《伤科汇纂》
  17. 筋会《中医词典》
  18. 筋断《中医词典》
  19. 筋极《圣济总录》
  20. 筋度《中医词典》
  21. 筋极《中医词典》
  22. 筋抽脉惕《疫疹一得》
  23. 筋极《备急千金要方》
  24. 筋瘛《中医词典》
  25. 筋极论一首《外台秘要》
  26. 筋弛纵缓《中医词典》
  27. 筋急《中医词典》
  28. 筋部《中医词典》
  29. 筋急候《诸病源候论》
  30. 筋躄《中医词典》
  31. 筋结《中医词典》


壮筋骨丸_《救伤秘旨》_中医外科_【岐黄之术】

壮筋骨丸

壮筋骨丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（附录）

白蒺藜（酒洗） 沙蒺藜（土炒，各一斤） 川牛膝（酒洗） 淮牛膝（酒洗） 骨碎补（去皮，各八两） 全当归（酒洗，十两） 虎骨（乳炙，八两） 鱼肚（蛤粉炒，一斤）

共为末，蜜丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋骨闪挫膏药方
  • 当前页：壮筋骨丸
  • 下一页：跌打损伤辨生死诀
<<< 返回本书目录
  1. 壮筋骨【方剂主治】
  2. 壮筋续骨丹【方剂大全】
  3. 壮筋骨【中药主治】
  4. 壮筋养血汤【方剂大全】
  5. 壮筋草【中药大全】
  6. 壮精丸《毓麟验方》
  7. 壮骨关节丸【方剂大全】
  8. 壮热《麻科活人全书》
  9. 装饰卷柏【中药大全】
  10. 壮热《幼幼新书》
  11. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  12. 壮热【方剂主治】
  13. 转移性胸膜肿瘤【疾病大全】
  14. 壮热恶寒【方剂主治】
  15. 转移性小肠肿瘤【疾病大全】
  16. 壮热头痛【方剂主治】
  17. 转移性皮肤钙化病【疾病大全】
  18. 壮热温壮第五十八问《婴童百问》
  19. 转移性骨肿瘤【疾病大全】
  20. 壮热憎寒【方剂主治】
  21. 转移性肝癌【疾病大全】
  22. 壮肾散【方剂大全】
  23. 转移性肝癌《赵绍琴临证验案精选》
  24. 壮数多少《古今医统大全》
  25. 转心莲【中药大全】
  26. 壮数多少《针灸聚英》
  27. 转胎法《女科宝鉴》
  28. 壮数多少；灸法；炷火先后《针灸大成》
  29. 转脬病《古今医统大全》
  30. 壮水之主以制阳光辨解《医法圆通》
  1. 壮筋骨丸《救伤秘旨》
  2. 壮火食气《中医词典》
  3. 壮精丸《毓麟验方》
  4. 壮火食气《中医名词词典》
  5. 壮气丸《是斋百一选方》
  6. 壮火《中医词典》
  7. 壮热《中医名词词典》
  8. 壮火《中医名词词典》
  9. 壮热《中医词典》
  10. 壮《中医词典》
  11. 壮热《幼幼新书》
  12. 装配与释放《医学微生物学》
  13. 壮热《证治准绳·幼科》
  14. 庄子抱朴子刘子老子荀子《圆运动的古中医学》
  15. 壮热《麻科活人全书》
  16. 庄在田《福幼编》治慢惊风神效二方《慈幼便览》
  17. 壮热候《诸病源候论》
  18. 庄一夔《中医词典》
  19. 壮热温壮第五十八问《婴童百问》
  20. 庄寿山《中医词典》
  21. 壮数《中医名词词典》
  22. 庄氏方《冯氏锦囊秘录》
  23. 壮数多少《针灸大成》
  24. 庄绰《中医词典》
  25. 壮数多少《古今医统大全》
  26. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  27. 壮数多少《针灸聚英》
  28. 赚气散《博济方》
  29. 壮水之主，以制阳光《中医名词词典》
  30. 转座子载体《实用免疫细胞与核酸》
  31. 壮水之主以制阳光辨解《医法圆通》


跌打损伤辨生死诀_《救伤秘旨》_中医外科_【岐黄之术】

跌打损伤辨生死诀

跌打损伤辨生死诀

  • 上一页
  • 目录
  • 相关
  • 下一页

头顶受伤，口鼻出血，手足不动，急灌童便一碗。若能知痛，手足转动者，可治。若仍手足难动，言语不明，不治。气喘呃塞者，七日必死。

顶门伤破，骨未陷入者，可治。骨碎陷入者，不治。气出不收者，不治。

囟门出髓者即死。食后受伤，七日不死，可治。眼闭者不治。

太阳受伤，晕倒在地，急灌童便一碗，若能知痛者，可治。不知痛者，七日死。如知痛，顷刻又晕者，二十一日死。

耳后受伤，血入内者不治。

两目受伤可治。

山根受伤，不断者可治，断者不治。

食管断者不治。气管全断者不治。未断者十可救五。色红者可治。发青黑色不治。

两肩受伤，血入内者不治。

心口受伤，青色者七日死。服药三日后，转红黄色者可治。食饱受伤，三日不死可治。

心窝骨断者不治。

两胁受伤，痛紧急者七日死。伤入肺者十四日死。伤入肝胆，面青发晕，口吐黄水者，不满五日死。如痰冷者，四十九日死。筋骨麻木，身热如火，饮食不进者不治。破伤血入内者不治。血流出尽者不治。出黑血黑水者不治。

两乳受伤，男人可救，宜急治。女人难治。

大腹受伤，不发晕，口内吐饭者可治。若不吐饭，腹内作痛不绝，四十日死。发热乱言，至夜发厥者三日死。

小腹受伤，血入内者，其脉不实不治。孕妇犯胎者，胎必下不治。

大肠受伤，粪从口出，当日死。若便出尿，四十九日死。口不能语，二十日死。眼目眩晕，手足皆冷，难治。过一时能转热者，可治。

小肠受伤，昏晕发热，口中乱言，七日死。不分阴阳者，不治。

腹破肠出，未断半断者可治。全断者不治。不臭者可治，臭者不治。色不变者可治，变紫黑色者不治。

腰伤呕血，急饮童便一碗，自知痛者可治。不知痛而发笑者，三日内死。

夹脊骨受伤，断者不治。

肾经受伤，呕吐不出，全身难动，挣坐不起，睡卧不安，七日死。若吐鲜血，十日死。

外肾伤，囊内有子者，可治。子入小腹者不治。子碎囊内者，不治。囊肿不从上痛者，可治。时日久长，连腹内作痛者，四十九日死。若发热发晕，三日死。人事不知，手足不动，一时死。囊破子入小腹者不治。子未入腹，虽垂悬于外，可救。

老人左股压碎者，不治。

凡受伤后，鱼际骨有脉者可治。不动脉者死。脉大而缓，不治。汗出不止，形象变者，防五日死。目晕青色者，不治。鱼口传风，不治。头目青黑，额汗不流，眼小目瞪，身汗如油，谓之四逆，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壮筋骨丸
  • 当前页：跌打损伤辨生死诀
  • 下一页：仙授外伤见血主方
<<< 返回本书目录
  1. 跌打损伤辨生死诀《救伤秘旨》
  2. 跌打损伤膏【方剂大全】
  3. 跌打损伤【方剂主治】
  4. 跌打损伤酒【方剂大全】
  5. 跌打损伤【中药主治】
  6. 跌打损伤门主论《疡医大全》
  7. 跌打损伤《外科十法》
  8. 跌打损伤内治证《伤科补要》
  9. 跌打损伤《少林真传伤科秘方》
  10. 跌打损伤小引《跌打损伤回生集》
  11. 跌打损伤《景岳全书》
  12. 跌打损伤穴道要诀《少林真传伤科秘方》
  13. 跌打水药歌《跌打损伤回生集》
  14. 跌打损伤药酒【方剂大全】
  15. 跌打十三味煎【方剂大全】
  16. 跌打吐血饮【方剂大全】
  17. 跌打伤肿【中药主治】
  18. 跌打丸【方剂大全】
  19. 跌打伤痛【中药主治】
  20. 跌打万金丸【方剂大全】
  21. 跌打伤【中药主治】
  22. 跌打万应散【方剂大全】
  23. 跌打伤《急救广生集》
  24. 跌打血《血证论》
  25. 跌打散【方剂大全】
  26. 跌打压仆损伤者须用引经药《伤科大成》
  27. 跌打扭伤【中药主治】
  28. 跌打养营汤【方剂大全】
  29. 跌打内伤【中药主治】
  30. 跌打药酒【方剂大全】
  1. 跌打损伤辨生死诀《救伤秘旨》
  2. 跌打损伤《少林真传伤科秘方》
  3. 跌打损伤不食者《奇效简便良方》
  4. 跌打损伤《奇效简便良方》
  5. 跌打损伤门主方《疡医大全》
  6. 跌打损伤《医学心悟》
  7. 跌打损伤门主论《疡医大全》
  8. 跌打损伤《外科十法》
  9. 跌打损伤秘方《华佗神方》
  10. 跌打损伤《中医词典》
  11. 跌打损伤内治证《伤科补要》
  12. 跌打损伤《景岳全书》
  13. 跌打损伤破血方《急救广生集》
  14. 跌打水药歌《跌打损伤回生集》
  15. 跌打损伤气绝不言者《奇效简便良方》
  16. 跌打伤《急救广生集》
  17. 跌打损伤三方《救伤秘旨》
  18. 跌打及墙壁压伤神验方《回生集》
  19. 跌打损伤湿烂不干《奇效简便良方》
  20. 跌打骨断《外科全生集》
  21. 跌打损伤小引《跌打损伤回生集》
  22. 跌打吊瘀煎水洗方《穴道秘书》
  23. 跌打损伤穴道要诀《少林真传伤科秘方》
  24. 跌打部《疡医大全》
  25. 跌打吐血不止《奇效简便良方》
  26. 掉振《中医词典》
  27. 跌打血《血证论》
  28. 掉眩《中医词典》
  29. 跌打压仆损伤者须用引经药《伤科大成》
  30. 掉瘛《中医词典》
  31. 跌打牙动《奇效简便良方》


仙授外伤见血主方_《救伤秘旨》_中医外科_【岐黄之术】

仙授外伤见血主方

仙授外伤见血主方

  • 上一页
  • 目录
  • 相关
  • 下一页

（按症加减）

归尾 川芎 地黄 白芍 益母草 本（各二钱） 乳香（炙） 没药（各二钱五分） 川续断（三钱） 苏木（一钱五分） 白芷（一钱） 甘草（五分） 生姜（三片） 水煎服。

头顶伤加升麻一钱，肉桂二钱。

头骨沉陷加白芷三钱。

脑门肿痛加茯苓、白术各二钱。

脑髓出加香附二钱，白附子、苍耳子、牡蛎各一钱。

面青懒食腹痛加柴胡、茯苓各一钱五分，陈皮八分，升麻、半夏、黄 各一钱。

破处生蛀，加细辛、青黛、蛇蜕各一钱，蛀即化为黄水滚出。

在脑侧近耳边寒热作痛加丹皮一钱，石枣、泽兰各二钱。

目伤出血不止，用人乳饭内蒸过涂之。

如黑睛脱出，用手掌趁热按进，将绢紧紧包住，三日不开。外用生地黄捣烂，贴退其血，内服主方加木贼草、石决明、菊花各一钱。

目眶伤损， 肉脱出，用杏仁去皮尖嚼细，吐于掌上，趁热以绵裹筋头，按 肉上四、五次，送安目内，再用鲜地肤子汁点之，自愈。如无鲜者，即浓煎熬膏亦可。（注∶ 肉疑有误）。后以清水调生半夏末，搽六、七日，眉毛即生。

目伤青肿，水调生半夏末涂，立愈。

耳伤加磁石一钱。

鼻伤加辛夷二钱、鳖甲三钱。

颊伤加独活、细辛各二钱，唇伤加升麻、秦艽各二钱，牛膝三钱。

舌伤加石膏二钱，升麻三钱，用黄芩片贴舌上含之，以断其血。

齿伤加独活、细辛、谷精草；血流不止，用灯心紧咬，立止。

左肩伤加青皮二钱。

右肩伤加升麻一钱。

喉项伤加羌活、独活、谷精草各一钱。

手伤加桂枝、禹余粮各一钱，姜汁五匙。

胸伤加川贝三钱，柴胡一钱，枳壳二钱。

乳伤加川贝、百合各二钱，漏芦一钱。

胸腹伤，强言乱语加辰砂、茯神各一钱，远志一钱五分，金银箔十张，复盆子二钱为引。

吐黄水加木香、木瓜、扁豆、大茴各一钱，大黄二钱，砂仁十四粒。

左胁伤加白芥子一钱，柴胡一钱五分。

右胁伤加白芥子一钱，升麻二钱。

腹伤加大腹皮二钱。

如腹破肠出，加黄 、鹿茸各二钱。其肠将手轻轻按入，不可犯指甲。其伤口用柿饼众人嚼碎填塞，七日全愈。若不便以手按者，用磁石末、滑石粉各二钱，米饮调服，其肠自入。如不入，将病患卧席上，四角用人拿定举摇，其肠自入。或以小麦煎浓汤，待冷，不令病患知，含 其背，渐渐自入。不令与人相见，并止旁人说话。

腹破脂膜出，用铜刀割去，伤口用竹刀夹住，十日自愈。

肠入后，食羊肾粥十日，不可大饱。若伤口燥裂，以热鸡血涂之。

腹伤倒KT 者，将病患横卧被上，被四角用人拿定扛悬，一头提起，一头放下，彼此下上，令病患左右旋转数次，其KT 即归原处矣。

小腹伤加小茴一钱，槐花二钱。

背伤加香附、木香各一钱，羌活一钱五分。

腰伤加木鳖子一个，杜仲、牛蒡子、破故纸、小茴、白芷各一钱，大茴八分，巴戟二钱。

臀伤加白蜡、自然铜各二钱。

肾囊破，睾丸跌出，血筋未断者，将手轻轻托入。用桑白皮取丝成线，以针缝合其皮，外用生肌散涂之。如睾丸坠地，无血筋相连，取起捣碎，早米饭捣糊为丸，空心黄柏汤送下，伤口仍用上法缝之，三、五日如旧。

寒热发搐，切牙唇口牵动加天麻、升麻各一钱，柴胡八分。

囊肿痛不愈，饮食少思加人参、白术、柴胡各一钱。

两足腿伤加牛膝二钱，木瓜、苡仁、五加皮、槟榔、石斛、苏梗各一钱。

伤口作痒加干葛一钱，防风、荆芥、连翘壳各一钱五分，赤芍二钱。

血出多瘦弱加人参、麦冬各一钱。

烦躁不止加柴胡五分，丹皮一钱。

面黑喘急加人参五分，苏梗一钱。

脓出、口噤流涎加人参三钱，柴胡、升麻各一钱。

脓出不干加滑石、苍术各一钱，白术一钱五分。

手足微搐，眉目微动加钩藤、柴胡各一钱。

手撒目闭，汗出如雨加人参一两，附子五钱。眼开能言，气不相接加人参、黄 、白术各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌打损伤辨生死诀
  • 当前页：仙授外伤见血主方
  • 下一页：外敷生肌散
<<< 返回本书目录
  1. 仙师六字治病诀《养生秘旨》
  2. 仙术汤【方剂大全】
  3. 仙师口诀《养生秘旨》
  4. 仙术通神散【方剂大全】
  5. 仙人粥【方剂大全】
  6. 仙桃草【中药大全】
  7. 仙人杖草《本草纲目》完整版
  8. 仙桃丸《外科传薪集》
  9. 仙人杖【中药大全】
  10. 仙遗粮汤【方剂大全】
  11. 仙人杖《证类本草》
  12. 仙掌子【中药大全】
  13. 仙人杖《本草纲目》完整版
  14. 仙正散【方剂大全】
  15. 仙人掌草《本草纲目》完整版
  16. 先表后里《伤寒指掌》
  17. 仙人掌【中药大全】
  18. 先寒后热【方剂主治】
  19. 仙人玉壶丸《千金宝要》
  20. 先汗后下证《伤寒九十论》
  21. 仙人球【中药大全】
  22. 先后浅深《针灸素难要旨》
  23. 仙人草《本草纲目》完整版
  24. 先后天阴阳论《冯氏锦囊秘录》
  25. 仙茅散【方剂大全】
  26. 先坎离丸【方剂大全】
  27. 仙茅酒【方剂大全】
  28. 先看穴道吉凶《伤科大成》
  29. 仙茅附桂八味汤加味【方剂大全】
  30. 先里后表《伤寒指掌》
  1. 仙授外伤见血主方《救伤秘旨》
  2. 仙师六字治病诀《养生秘旨》
  3. 仙术散《博济方》
  4. 仙师口诀《养生秘旨》
  5. 仙术汤《饮膳正要》
  6. 仙人粥《老年百病防治》
  7. 仙朮汤《太平惠民和剂局方》
  8. 仙人粥《食物疗法》
  9. 仙桃丸《外科传薪集》
  10. 仙人杖《证类本草》
  11. 仙遗粮《医学入门》
  12. 仙人掌草《证类本草》
  13. 先《中医词典》
  14. 仙人玉壶丸方《备急千金要方》
  15. 先便后血《中医词典》
  16. 仙人玉壶丸《千金宝要》
  17. 先表后里《温热暑疫全书》
  18. 仙人散《儒门事亲》
  19. 先表后里《伤寒指掌》
  20. 仙人对坐草《外科全生集》
  21. 先别阴阳《中医名词词典》
  22. 仙人草《证类本草》
  23. 先补后攻《中医名词词典》
  24. 仙女减肥茶《茶饮保健》
  25. 先补后攻《中医词典》
  26. 仙茅丸《博济方》
  27. 先攻后补《中医名词词典》
  28. 仙茅加皮茶《茶饮保健》
  29. 先攻后补《中医词典》
  30. 仙茅炖瘦肉《保健药膳》
  31. 先攻后补《明医指掌》


外敷生肌散_《救伤秘旨》_中医外科_【岐黄之术】

外敷生肌散

外敷生肌散

  • 上一页
  • 目录
  • 相关
  • 下一页

炙乳香、炙没药、白芷、赤石脂、儿茶、龙骨、猫头骨、五倍子（各一钱）

共研细末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙授外伤见血主方
  • 当前页：外敷生肌散
  • 下一页：补唇方法
<<< 返回本书目录
  1. 外敷麻药【方剂大全】
  2. 外敷生长散【方剂大全】
  3. 外敷活化散【方剂大全】
  4. 外敷正骨散【方剂大全】
  5. 外敷化筋散【方剂大全】
  6. 外敷壮力散【方剂大全】
  7. 外斐氏试验阴性【疾病症状】
  8. 外感《医学入门》
  9. 外耳血管瘤《临床激光治疗学》
  10. 外感《圆运动的古中医学》
  11. 外耳纤维瘤《临床激光治疗学》
  12. 外感《周慎斋遗书》
  13. 外耳湿疹【疾病大全】
  14. 外感：温暑《医学入门》
  15. 外耳色素痣《临床激光治疗学》
  16. 外感百合狐惑阴阳毒《圆运动的古中医学》
  17. 外耳囊肿《临床激光治疗学》
  18. 外感病因《中医基础理论》
  19. 外耳疾病《默克家庭诊疗手册》
  20. 外感病证《中医内科学》
  21. 外耳恶性黑瘤《临床激光治疗学》
  22. 外感发热《中医内科学》
  23. 外耳耵聍腺瘤《临床激光治疗学》
  24. 外感发热【中药主治】
  25. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  26. 外感发热弗药可愈《景岳全书》
  27. 外耳道真菌病【疾病大全】
  28. 外感发热治法《景岳全书》
  29. 外耳道异物的急救《现代院外急救手册》
  30. 外感风寒《济阴纲目》
  1. 外敷生肌散《救伤秘旨》
  2. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  3. 外敷药方《回生集》
  4. 外敷麻药方《救伤秘旨》
  5. 外辅骨《中医名词词典》
  6. 外敷方《救伤秘旨》
  7. 外辅骨《中医词典》
  8. 外肤《得配本草》
  9. 外腑《中医词典》
  10. 外风《中医词典》
  11. 外疳《证治准绳·幼科》
  12. 外风《中医名词词典》
  13. 外感《中医名词词典》
  14. 外分泌腺和内分泌腺《组织学与胚胎学》
  15. 外感《圆运动的古中医学》
  16. 外分泌腺的结构的分类《组织学与胚胎学》
  17. 外感《傅青主男科》
  18. 外分泌部《组织学与胚胎学》
  19. 外感《中医词典》
  20. 外耳痈《中医词典》
  21. 外感《医学入门》
  22. 外耳血管瘤《临床激光治疗学》
  23. 外感《明医指掌》
  24. 外耳纤维瘤《临床激光治疗学》
  25. 外感《周慎斋遗书》
  26. 外耳湿疹《默克家庭诊疗手册》
  27. 外感半身不遂《中医词典》
  28. 外耳色素痣《临床激光治疗学》
  29. 外感半身不遂《症因脉治》
  30. 外耳囊肿《临床激光治疗学》
  31. 外感病因《中医基础理论》


补唇方法_《救伤秘旨》_中医外科_【岐黄之术】

补唇方法

补唇方法

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨 乳香 没药 白芨 白蔹 文蛤 黄连 黄柏（各三钱） 麝香（少许）

人乳调敷。先将麻药敷缺处一刻，再用竹片夹住两边缺弦。用快刀削去薄皮。将绣针二枚，上下合正拴定，用线紧紧扎住。外敷药散。三、四日后，其肉生牢。去针，又用药掺针孔处，全愈。若新打破者，不必用麻去皮，根据法敷药，即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外敷生肌散
  • 当前页：补唇方法
  • 下一页：破伤总录
<<< 返回本书目录
  1. 补充申请的申报与审批《中药法规》
  2. 补胆《本草害利》
  3. 补不足【方剂主治】
  4. 补胆防风汤【方剂大全】
  5. 补不足【中药主治】
  6. 补胆散【方剂大全】
  7. 补编·卷下《塘医话》
  8. 补胆汤【方剂大全】
  9. 补编·卷上《塘医话》
  10. 补胆丸【方剂大全】
  11. 补编《对山医话》
  12. 补断舌法《喉舌备要秘旨》
  13. 补必兼温《章次公医案》中附子的应用
  14. 补法《广瘟疫论》
  15. 补北健行汤【方剂大全】
  16. 补方《金匮玉函经二注》
  17. 补胞饮【方剂大全】
  18. 补方《盘珠集胎产症治》
  19. 补胞散【方剂大全】
  20. 补方丸【方剂大全】
  21. 补:黑苔类《察舌辨症新法》
  22. 补肺《本草害利》
  23. 卟啉症《默克家庭诊疗手册》
  24. 补肺【中药主治】
  25. 卜子散【方剂大全】
  26. 补肺阿胶《汤头歌诀》
  27. 卜芥【中药大全】
  28. 补肺阿胶散【方剂大全】
  29. 簸箕舌《本草纲目》完整版
  30. 补肺白石英散【方剂大全】
  1. 补唇方法《救伤秘旨》
  2. 补充申请的申报与审批《中药法规》
  3. 补胆防风汤《普济本事方》
  4. 补编·卷下《塘医话》
  5. 补断舌法《喉舌备要秘旨》
  6. 补编·卷上《塘医话》
  7. 补蛾痧《中医词典》
  8. 补编《对山医话》
  9. 补法《中医词典》
  10. 补必兼温《章次公医案》中附子的应用
  11. 补法《广瘟疫论》
  12. 补拜法《医方考》
  13. 补方《金匮玉函经二注》
  14. 补:黑苔类《察舌辨症新法》
  15. 补方《盘珠集胎产症治》
  16. 补《周慎斋遗书》
  17. 补肺阿胶《汤头歌诀》
  18. 补《中医词典》
  19. 补肺阿胶散《冯氏锦囊秘录》
  20. 卟啉症《默克家庭诊疗手册》
  21. 补肺汤《备急千金要方》
  22. 晡《中医词典》
  23. 补肺汤《冯氏锦囊秘录》
  24. 卜筮所涉及的诊疗知识《中国医学通史》
  25. 补肺汤《妇人大全良方》
  26. 擘蟹毒《中医词典》
  27. 补肺汤《妇人大全良方》
  28. 擘《中医词典》
  29. 补肺汤《三因极一病证方论》
  30. 擘《中医名词词典》
  31. 补肺汤《目经大成》


破伤总录_《救伤秘旨》_中医外科_【岐黄之术】

破伤总录

破伤总录

  • 上一页
  • 目录
  • 相关
  • 下一页

夫刀伤虽易实难。筋断腹破，皮连骨削，刺入骨间，箭镞断在肉内。或破后伤风，如此等症，最宜良手。皮开而长者，必用细针将两边新破皮慢慢扯合，以针拴好，内外搽药。不可用膏药贴盖，恐败血成脓，肉烂难敛。如燥痛时，以猪油或麻油拭之。腹破肠出者，令平卧避风处，先用油搽伤口四旁，缓缓将肠送入腹内，用药线将皮缝好，然后敷药。三日内不可转侧，须待药气流通，不见疼痛方可。箭镞断骨肉间者，须用麻药服之，使不知痛，庶可钳出。若小刺不出，以黑宝散敷之，即出。指节或骱骨被伤而偏者，或连皮屈折者，必要伤时理正。若至溃，则不可整矣。敷贴扎缚，均须仔细，勿令粘连，至后成脓。老年虚弱羸瘦，不忍痛苦者，须以救生为本，不必定施整理也。凡头上伤，或筋管穴通之处，血来必涌，须预调备止血之药。打开看时，内有碎骨断发等类，必要尽行取出，速以药敷好。必用玉贞散盖护，防其伤风。烂坏者，用收敛药，至肉满不得结痂。肌有小孔，流脓不合者，必有碎骨，或芒刺断发之类，潜住新肉故也。必用乌金膏、三品锭插入，溃开好肉，细察取出，方能收敛结痂。或生疔或内有脓窠者，亦用此法治之。刎断喉者，伤及内喉。饮食不可进，则难治矣。先以血竭末散内喉四旁，勿令漏入喉管，以桑线缝合外皮，再用风流散，盖一层补血膏贴之。四围周密，不可泄气。内服参竹饮，以接元气。并清气血之药，自然全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补唇方法
  • 当前页：破伤总录
  • 下一页：玉贞散
<<< 返回本书目录
  1. 破伤总录《救伤秘旨》
  2. 破水【疾病大全】
  3. 破伤中风【方剂主治】
  4. 破天菜【中药大全】
  5. 破伤风治法《外科证治全书》
  6. 破头风【中药大全】
  7. 破伤风证《幼幼集成》
  8. 破碗掌脚树【中药大全】
  9. 破伤风原有三种治别三经《医学传心录》
  10. 破宿血【中药主治】
  11. 破伤风邪《儒门事亲》
  12. 破血【中药主治】
  13. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  14. 破血丹【中药大全】
  15. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  16. 破血红花散【方剂大全】
  17. 破伤风门主论《疡医大全》
  18. 破血散疼汤【方剂大全】
  19. 破伤风门《张氏医通》
  20. 破血通经【中药主治】
  21. 破伤风门《古今医统大全》
  22. 破叶莲【中药大全】
  23. 破伤风论治《类证治裁》
  24. 破饮丸【方剂大全】
  25. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  26. 破饮圆【方剂大全】
  27. 破伤风抗毒素过敏试验《基础护理学》
  28. 破瘀【中药主治】
  29. 破伤风的急救《现代院外急救手册》
  30. 破瘀汤【方剂大全】
  1. 破伤总录《救伤秘旨》
  2. 破伤中风法《医学启源》
  3. 破痰消饮丸《是斋百一选方》
  4. 破伤湿《中医词典》
  5. 破头症《喉舌备要秘旨》
  6. 破伤风诸方《卫生宝鉴》
  7. 破血《中医词典》
  8. 破伤风治法《外科证治全书》
  9. 破血《女科证治准绳》
  10. 破伤风证《幼幼集成》
  11. 破血劫痰《女科证治准绳》
  12. 破伤风原有三种治别三经《医学传心录》
  13. 破血伤风《活幼心书》
  14. 破伤风邪《儒门事亲》
  15. 破血紫金丹《仁术便览》
  16. 破伤风梭菌《医学微生物学》
  17. 破饮丸《三因极一病证方论》
  18. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  19. 破饮丸《太平惠民和剂局方》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破饮丸《是斋百一选方》
  22. 破伤风秘方《华佗神方》
  23. 破瘀消症《中医词典》
  24. 破伤风门主论《疡医大全》
  25. 破证夺命丹《是斋百一选方》
  26. 破伤风门主方《疡医大全》
  27. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  28. 破伤风门《张氏医通》
  29. 魄《中医词典》
  30. 破伤风脉候《类证治裁》
  31. 魄《养生导引秘籍》


玉贞散_《救伤秘旨》_中医外科_【岐黄之术】

玉贞散

玉贞散

  • 上一页
  • 目录
  • 相关
  • 下一页

南星 白芷 防风 天麻 羌活 白附子（各等分）

为末。敷用护风，亦可调服二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤总录
  • 当前页：玉贞散
  • 下一页：风流散
<<< 返回本书目录
  1. 玉簪叶【中药大全】
  2. 玉真散【方剂大全】
  3. 玉簪花根【中药大全】
  4. 玉真汤【方剂大全】
  5. 玉簪花【中药大全】
  6. 玉真丸【方剂大全】
  7. 玉簪根【中药大全】
  8. 玉枕疽《医宗金鉴》
  9. 玉簪【中药大全】
  10. 玉枕穴【头部背面穴位】
  11. 玉簪《本草纲目》图文版
  12. 玉芝圆【方剂大全】
  13. 玉簪《本草易读》
  14. 玉竹【中药大全】
  15. 玉簪《本草纲目》完整版
  16. 玉竹钩藤汤【方剂大全】
  17. 玉翳浮满外障《秘传眼科龙木论》
  18. 玉竹饮子【方剂大全】
  19. 玉翳浮满歌《医宗金鉴》
  20. 玉竹粥【方剂大全】
  21. 玉翳浮满歌《眼科心法要诀》
  22. 玉竹猪心《保健药膳》
  23. 玉翳浮瞒《银海精微》
  24. 玉竹猪心【方剂大全】
  25. 玉益酒【方剂大全】
  26. 玉烛散【方剂大全】
  27. 玉液圆【方剂大全】
  28. 玉烛汤《医学衷中参西录》
  29. 玉液汤【方剂大全】
  30. 芋《证类本草》
  1. 玉贞散《救伤秘旨》
  2. 玉簪花根《本草便读》
  3. 玉真散《外科理例》
  4. 玉簪根《本经逢原》
  5. 玉真散《仁术便览》
  6. 玉簪根《玉楸药解》
  7. 玉真散《是斋百一选方》
  8. 玉簪《药性切用》
  9. 玉真散《普济本事方》
  10. 玉簪《本草分经》
  11. 玉真汤《太平惠民和剂局方》
  12. 玉簪《得配本草》
  13. 玉真丸《妇人大全良方》
  14. 玉簪《本草从新》
  15. 玉真丸《普济本事方》
  16. 玉簪《本草易读》
  17. 玉枕《针灸大成》
  18. 玉簪《本草纲目》
  19. 玉枕《中医词典》
  20. 玉英《名医别录》
  21. 玉枕《针灸学》
  22. 玉英《证类本草》
  23. 玉枕疽《中医词典》
  24. 玉英《新修本草》
  25. 玉枕疽《医宗金鉴》
  26. 玉英《中医词典》
  27. 玉枕疽《外科心法要诀》
  28. 玉英《千金翼方》
  29. 玉芝茶《茶饮保健》
  30. 玉翳遮睛《中医词典》
  31. 玉芝丸《太平惠民和剂局方》


风流散_《救伤秘旨》_中医外科_【岐黄之术】

风流散

风流散

  • 上一页
  • 目录
  • 相关
  • 下一页

降香节（四两） 血竭（二两五钱） 苏木（二两） 乳香（五钱） 没药（三钱） 龙骨（二钱）红花（一钱） 桔梗（少许） 灯心（一把） 孵成形鸡蛋（十个，连毛醋煮，黄泥封固，文武火煨。）

各为细末，和匀再研。干掺止血。止后燥痛，用清油调敷。血不止者，以血竭末独敷立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉贞散
  • 当前页：风流散
  • 下一页：整骨接骨夹缚手法
<<< 返回本书目录
  1. 风痢下血证治《三因极一病证方论》
  2. 风流散【方剂大全】
  3. 风疠各方《解围元薮》
  4. 风六合汤【方剂大全】
  5. 风狸尿《本草纲目》完整版
  6. 风聋《圣济总录》
  7. 风狸脑《本草纲目》完整版
  8. 风聋方《外台秘要》
  9. 风狸《本草纲目》图文版
  10. 风轮菜【中药大全】
  11. 风狸《本草纲目》完整版
  12. 风轮赤豆《中医眼科学》
  13. 风冷声嘶《圣济总录》
  14. 风轮钉翳《银海精微》
  15. 风冷痹《圣济总录》
  16. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  17. 风冷【方剂主治】
  18. 风论《仁斋直指方论（附补遗）》
  19. 风冷《圣济总录》
  20. 风论《儒门事亲》
  21. 风雷云雨电图诀《疡医大全》
  22. 风论《素问悬解》
  23. 风劳（余见劳）《针灸资生经》
  24. 风论《温病条辨》
  25. 风劳《圣济总录》
  26. 风论篇《黄帝内经·素问》
  27. 风劳《普济方·针灸》
  28. 风驴肚内虫《本草纲目》完整版
  29. 风兰【中药大全】
  30. 风毛菊【中药大全】
  1. 风流散《救伤秘旨》
  2. 风痢下血证治《三因极一病证方论》
  3. 风瘤《中医词典》
  4. 风痢《活幼心书》
  5. 风龙茶《茶饮保健》
  6. 风痢《时病论》
  7. 风聋《圣济总录》
  8. 风痢《中医词典》
  9. 风聋《中医词典》
  10. 风痢《时病论歌括新编》
  11. 风聋《金匮翼》
  12. 风痢《中医名词词典》
  13. 风聋方三首《外台秘要》
  14. 风痢《时病论歌括新编》
  15. 风聋秘方《华佗神方》
  16. 风疬《中医词典》
  17. 风漏《中医词典》
  18. 风疠各方《解围元薮》
  19. 风轮《中医词典》
  20. 风例《慎柔五书》
  21. 风轮赤豆《中医名词词典》
  22. 风冷失音《中医词典》
  23. 风轮赤豆《中医词典》
  24. 风冷失声候《诸病源候论》
  25. 风轮赤豆《中医眼科学》
  26. 风冷失声《中医词典》
  27. 风轮钉翳《银海精微》
  28. 风冷声嘶《圣济总录》
  29. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  30. 风冷泪《中医词典》
  31. 风论《素问悬解》


整骨接骨夹缚手法_《救伤秘旨》_中医外科_【岐黄之术】

整骨接骨夹缚手法

整骨接骨夹缚手法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脑者，诸阳所聚。其太阳、囟门、脑盖骨等处，一有破伤，即性命所系。宜分开其发，寻看伤处，剪去近伤之发，方好用药。若血涌出，用灯心嚼成团，蘸桃花散塞之，无不止矣。小则不必，若或臭烂，先煎消风散服之，又煎辛香散洗之。洗时切忌当风处，犹恐寒热增重难医。若头面皆肿，此风入里也，宜服消风散。患处有肿，用蜜调圣神散，或姜汁醇酒调贴亦可。若髓出，用安髓散清茶调敷。二药合用尤妙。若脑骨沉陷，用白金散，加淮乌散贴之，实时吸起，服药取效。

夫面有七孔，眼居第一，为人生一世之最要者，治宜详慎。如睛出胞外者，趁热送入，但用圣神散贴，退其血与肿，内仍服药。若黑睛破水出者，其目必坏，若翻转在胞内，可轻轻拨转归原，亦用圣神散贴之。若血侵睛，用桃柳嫩枝、生地黄、地龙煎水，浸猪腿精肉，贴眼上，秘传。常服活血注痛散，及清头面药，余皆照外伤见血治之。

夫颊骨脱，令患人坐定，揉以百十下，令口张开，医者以两手大拇指入口中，合手掇定，往下一伸，复还上一送，即入臼矣。仍用手巾兜住，一时可解。

夫牙床骨被伤，用手揣搦，令相按归原，用圣神散贴之，外用绢手巾兜住下颊，直上缚在头顶上。牙落者去之，摇动者以箸拨正。血出不止，用五倍子、白矾煎汤，含口中止之。以米汤调白金散噙化，或用桃花散塞之。

夫头颈从高坠下缩者，先用消风散，或住痛散，加痹药昏昏散服之。令患人仰卧，用绢带兜其下颊，直上头顶，再将头发解伸，同绢带拿作一把，令其头睡得平正，医者坐于地下，伸直两脚，踏患人肩上，用力徐徐拔伸，归原合好。用生姜自然汁、韭汁、酒、醋调圣神散贴之。绑缚牢固，常服寻痛住痛散取效。

夫肩井栏骨折断者，先用消风散住痛散，加痹药昏昏散服之。揣搦相按归原，次用蜜调圣神散贴之。却用毛竹一节，长短阔狭，以患处为度，破开两片，用一大片，削去楞角，阚入骨，用绵絮一团实股下，以绢带从股下缠至那边肩上扎住，服药取效。

夫肩膊饭锹骨破伤出者，以消风散住痛散加痹药服之，次削甲办药，用手巾袱蘸辛香散药汤，洗 其肩上，以舒其肩骨。令患人侧卧，以一人立其面前，带伸患人之手，与肩并齐，以足撑开患人之胁，如此则伸骨而易入也。医者居其肩后，用手搦令患骨相接，要折试其手，上至脑，下脑后，又过胸前，令其掌于心脘下，不许摇动。却用姜汁、韭汁，调圣神散贴之，用纸裹杉木皮一大片，按住药上，用绢带一条，从患处胁下绑至那边肩上，其大杉木皮亦要穿数孔，庶好掺湿内面药，日服加减活血寻痛散，取效。

夫肩胛骨脱出腕外者，此骨下段是杵，上段身骨是臼，治法先用住痛散加痹药服之，次削甲办药。用布手巾袱蘸辛香散药汤， 洗患处，令筋骨舒软。如左手骨脱者，令患人卧，一人坐其左膝之侧，曲其左足，踏患人左胁下，用带绑住患人肘上，系于坐者腰间，坐者以手扶平患人之肘，却低头向前，倒腰向后，用力徐徐拔伸患人之骨，按正入于胁下。如骨脱向内，敛胁不开者，令患人侧卧于地，用踏脚凳一条，夹其脚背，令其转动，着一人曲腰坐于凳子上，用绢带绑住患人肘股，上悬于坐者之肩，伸脚踏患人胁下，然后抬肩带肘，徐徐用力拔伸患骨，用手按正其肩腕，务要折转，又试其手，上到脑后，下过胸前，反手于臂，方是归原。然后调圣神散贴之。用绢带一条，从患处绑至那边胁下缚住。又一条从患处胁下绑至这边肩上，亦用绵絮一团，实其胁下，方得稳固。日服消风散，住痛散取效。

夫两臂骨折断或破碎者，先用消风散住痛散加痹药服之。用杉木皮三片，削去粗皮，掐令微薄，如指面大，长短以患处为则。用绵纸包束粘定，用油透甲纸上，用左绑绳四部，编成闸极子，如此通漏，内面药干，庶可掺湿。编毕，用热药汤 软其筋骨。令患人卧于地，用绢带缚患人肘臂，系于医者腰间，医者坐其膝侧，双手捉定患肘，脚踏其腋下，倒腰向后，徐徐用力拔伸断骨，用手揣令归原。以姜汁韭汁醋调圣神散，摊于油布上贴之。外用甲缚，宽紧如法，带兜其手肘，悬于项下，要时常屈伸，肘腕不强，否则日久筋强，难以屈伸。日服加减活血住痛散，若甲两头泡起，不可挑破，用黑神散油调贴即消。

夫两手肘腕骨骼，俗名胖KT 。若骨出于腕外者，先用住痛散加痹药服之，后用药汤软筋骨，令患人仰卧，医者居其侧，用绢带缚其臂，系于腰间，伸脚踏其腋下，捉住其股，倒腰徐徐用力拔伸，揣令相按归原。就以大拇指着力张按其腕中，余四指分四处托其胖KT 后，又用两手指托其骨内，却随折试其曲肱，使能伸屈，其骨不再去，方是归原。试两手合掌一齐复旧方好。用油纸摊圣神散贴之，加甲，其甲要阔杉木皮一片，可托得胖KT 过，其长要至上下臂骨腰间为则，杉木皮中间对KT 处，剐一大孔，容KT 尖转折可动，其孔两旁皮弦，另用皮纸包束粘定，复用皮纸包束其甲，两头亦粘定，如此则可屈伸。用左绑纸绳，编上四部，先编大片居中作纸甲，两头各编绳两部，两旁余绳，复编小甲作两头短甲，其短甲编作上下两截，每编绳两部，将上截甲绑住上臂骨上，下截甲绑住下臂骨上，腕间各空二分，庶甲不相撞，屈手无碍，日服活血住痛散取效。

夫两手腕骨断，极难调理，用药不可过凉。夹后不可时常兜挂项下，要时常屈伸。坐则令其舒于几案之上，或屈或伸。卧则令其舒于床席之间，时上时下。三日后令其折转，上过脑后，又反手转于背上，渐渐折试，方是活动归原。若过三日，能如此转动，亦不为迟。纵有肿贴药，切忌过凉，恐筋寒贴肉，难伸难屈也。夫两手背骨折断而碎者，服 如前，令患人仰卧，医者坐其膝侧，伸脚踏患人腋下，左手托住患人中间三指，同作一把，着力拔伸，右手揣令归原，即与贴药。加夹用杉木皮一大阔片，可托掌背过骨，其长短从臂骨中间起，至掌背拳尖骨为则，杉木皮中间对腕骨处剐一横孔，令可屈伸。又用杉木皮数小片，如指面大，其长从臂骨起至掌边止。又两小片夹臂侧边者，略长半寸，各用纸束定。用左绑绳五部编之，将两部缚其托掌背大甲，并两臂侧小甲梢，其中一部，缚于大拇指根。掌两边弦上，其骨按得牢，外四部皆要宽舒，用带悬于项下，三日后，亦要折转，屈伸活动，服药取效。

夫两手掌骨碎肉烂，服 如前，揣正相接，用麻油调白金生肌散贴之，用蜜调圣神散敷。四围纸裹，用杉木皮一大片，按于掌上，又将纸裹软竹箬一大片，盖于掌背，用手巾绑缚如法，不必服药可也。

夫手指骨断者，先整筋骨合皮，用桃花散止其血。以竹箬软者一大片，要包得指头过，纸裹定，用麻油调白金生肌散，摊箬纸上，包束患指，用帛缠之，次日药干，再用麻油透润，三日后，再用麻油调白金生肌散贴之，仍服活血住痛散取效，或蜜调圣神散贴之，亦可取效。

夫肩膊骨脱出，如左手脱出，医者以右手叉其左手。右手脱出，医者以左手叉其右手，以膝跪其胁，用手带伸。如骨向上，以手托其上，要如故。搦软其手，可齐头上肩，方可贴药。以纸块实其腋下，用带二条，一条从这边肩上，缠至那边腋下，一条从那边患处腋下，缠至这边肩上，日服住痛散自安。

夫腰骨背脊骨折断者，令患人覆卧凳上，用大研米锤直于腹下，用绢带缚其两肩胛于凳脑上，又缚其两足于凳脚横文件上，如此则鞠曲其腰，断骨自起而易入也。再用曲扁担一条，从背脊趁直，压其断骨，徐徐按入，相接归原，然后用圣神散贴之，再用纸裹杉木皮一大片，按在药上，以暖肚紧紧缚之，日服加减活血住痛散取效。

夫两胁筋骨折断者，不必夹缚，日服加减住痛散取效。

夫两腿环跳骨脱出者，此最难治之症也。足短者易治，足长者难治，日服加减活血住痛散取效。

夫两足腿骨折断者， 服如前，令其仰卧，绑其胸腋，系于凳脑上，如右足患，直伸左足，竖屈右足，医者侧立右手凳弦边， 其右足，踏患人右臀尖，一人以带系患人右足胫骨，正坐凳头，着力挽带，拔伸患骨，医者揣扪患骨归原，即按定双手，按住莫动，令伸其足，试其齐否，然后贴药，如法夹缚定。日服加减活血住痛散取效。

夫两足膝盖骨碎断，或斡脱者，服 如前，用箍伞篾圈一个，其大要箍得膝盖骨住，四围绢包，旁安带二条。令患人仰卧，直伸其足，医者揣扪，相按居位，用圈子箍在膝盖骨上，缚定不解，后用圣神散敷于圈子内，外再用草纸裹束，则不污染，日服活血住痛散取效。

夫两足胫骨折断而碎者，与接腿骨同。

夫两踝骨及掌，斡脱而若蹒跚者，服 如前。用杉木皮二大片，其长从小腿肚下起，至脚底为则，中间对踝骨处剐一圆孔，要箍得踝骨过。又用杉木皮一大片，要托得脚掌过，从趾下起，至KT 后转折直上夹住后KT，要留两旁边弦。又用杉木皮三四片，如指面大，编作闸极栏子甲，夹住筋骨面前，大小杉木皮皆纸包油透如法，用左绑绳编。踝上两部，脚下两部，先拔伸患骨，揣正归原，夹之。其脚底用布兜掌前，系于膝下，令脚掌不直伸下，仍令脚掌时常伸屈，日服活血住痛散取效。

夫十足趾折断者，法与手指同。应用诸方开后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风流散
  • 当前页：整骨接骨夹缚手法
  • 下一页：圣神散
<<< 返回本书目录
  1. 整骨接骨夹缚手法《救伤秘旨》
  2. 整理说明《湖岳村叟医案》
  3. 整骨定痛散【方剂大全】
  4. 整体护理《基础护理学》
  5. 蒸鳝鱼猪肉《保健药膳》
  6. 整形外科一般原则与基本操作《外科学总论》
  7. 蒸气浴《中医养生学》
  8. 整形外科中的心理问题《医学心理学》
  9. 蒸笼《本草纲目》完整版
  10. 正柴胡饮【方剂大全】
  11. 蒸法门《串雅内外编》
  12. 正柴胡饮（新方）《虚损启微》
  13. 蒸饼【中药大全】
  14. 正产《傅青主女科》
  15. 蒸饼《本草纲目》图文版
  16. 正常X线表现《放射诊断学》
  17. 蒸饼《本草纲目》完整版
  18. 正常X线表现《放射诊断学》
  19. 睁眼昏迷【疾病症状】
  20. 正常X线表现《放射诊断学》
  21. 怔忡门（凡四案）《湖岳村叟医案》
  22. 正常分娩《妇产科学》
  23. 怔忡门《辨证录》
  24. 正常分娩《默克家庭诊疗手册》
  25. 怔忡惊恐论治《类证治裁》
  26. 正常分娩的临床经过及处理《妇产科学》
  27. 怔忡惊恐《景岳全书》
  28. 正常骨髓象《常用化验值及意义》
  29. 怔忡惊悸门《傅青主男科》
  30. 正常和异常心理的判断标准《医学心理学》
  1. 整骨接骨夹缚手法《救伤秘旨》
  2. 癥痼（妊娠）《金匮悬解》
  3. 整骨麻药《证治准绳·疡医》
  4. 蒸蒸发热《中医词典》
  5. 整骨麻药方《救伤秘旨》
  6. 蒸鳝鱼猪肉《保健药膳》
  7. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  8. 蒸乳《评注产科心法》
  9. 整码突变《医学遗传学基础》
  10. 蒸气浴《中医养生学》
  11. 整体观《气功外气疗法》
  12. 蒸脐治病法《中医词典》
  13. 整体观念《中医名词词典》
  14. 蒸脐治病法《针灸大成》
  15. 整体观念《中医词典》
  16. 蒸脐法《伤寒括要》
  17. 整体望诊《中医诊断学》
  18. 蒸露《中医名词词典》
  19. 整体性《预防医学》
  20. 蒸笼头《中医词典》
  21. 整形外科的定义《外科学总论》
  22. 蒸馏、蒸发与干燥《医院药学》
  23. 整形外科的基本原则与基本操作《外科学总论》
  24. 蒸梨法《医学入门》
  25. 整形外科的特点《外科学总论》
  26. 蒸汗法《伤寒括要》
  27. 整形外科的治疗范围与治疗手段《外科学总论》
  28. 蒸法《古今医统大全》
  29. 整形外科中的心理问题《医学心理学》
  30. 蒸大黄丸《备急千金要方》
  31. 正《中医词典》


圣神散_《救伤秘旨》_中医外科_【岐黄之术】

圣神散

圣神散

  • 上一页
  • 目录
  • 相关
  • 下一页

淮乌 白芷 赤芍 白芨 枇杷叶 芙蓉叶（各三钱） 韭根 韭菜（各一两）

用姜汁、韭汁、老酒同调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：整骨接骨夹缚手法
  • 当前页：圣神散
  • 下一页：桃花散
<<< 返回本书目录
  1. 圣散子启《苏沈良方》
  2. 圣术煎【方剂大全】
  3. 圣散子方《苏沈良方》
  4. 圣术丸【方剂大全】
  5. 圣散子【方剂大全】
  6. 圣胎内结《养生导引秘籍》
  7. 圣人不治已病治未病解《景景医话》
  8. 圣愈汤【方剂大全】
  9. 圣罗勒【中药大全】
  10. 圣愈汤证《临证实验录》
  11. 圣路易斯型脑炎【疾病大全】
  12. 圣治丸方论《对山医话》
  13. 圣柳散《洪氏集验方》
  14. 圣字号通利散《喉科秘诀》
  15. 圣灵丹【方剂大全】
  16. 胜冰丹【方剂大全】
  17. 圣力散【方剂大全】
  18. 胜冰散《洪氏集验方》
  19. 圣金丸【方剂大全】
  20. 胜负扶抑脉《古今医统大全》
  21. 圣金散《外科传薪集》
  22. 胜负扶抑脉《轩岐救正论》
  23. 圣济经《古今医统大全》
  24. 胜复早晏脉应《类经》
  25. 圣功散【方剂大全】
  26. 胜寒延嗣丹【方剂大全】
  27. 圣饼子【方剂大全】
  28. 胜红蓟【中药大全】
  29. 圣饼子《脾胃论》
  30. 胜红丸【方剂大全】
  1. 圣神散《救伤秘旨》
  2. 圣僧散《是斋百一选方》
  3. 圣胎内结《养生导引秘籍》
  4. 圣散子启《苏沈良方》
  5. 圣汤《备急千金要方》
  6. 圣散子方《苏沈良方》
  7. 圣愈汤《正体类要》
  8. 圣散子方《增订叶评伤暑全书》
  9. 圣愈汤《医宗金鉴》
  10. 圣散子方《三因极一病证方论》
  11. 圣愈汤《删补名医方论》
  12. 圣散子《太平惠民和剂局方》
  13. 圣愈汤《医述》
  14. 圣人不治已病治未病解《景景医话》
  15. 圣愈汤《外科理例》
  16. 圣柳散《洪氏集验方》
  17. 圣愈汤《时方歌括》
  18. 圣灵丹《外科全生集》
  19. 圣愈汤证《临证实验录》
  20. 圣灵丹《儒门事亲》
  21. 圣愈正容汤方《邹孟城三十年临证经验集》
  22. 圣金散《外科传薪集》
  23. 圣治丸方论《对山医话》
  24. 圣济经《古今医统大全》
  25. 圣字号通利散《喉科秘诀》
  26. 圣济附子丸《时方歌括》
  27. 胜《中医词典》
  28. 圣功丹《重楼玉钥》
  29. 胜冰丹《太平惠民和剂局方》
  30. 圣粉散《仁术便览》
  31. 胜冰散《洪氏集验方》


桃花散_《救伤秘旨》_中医外科_【岐黄之术】

桃花散

桃花散

  • 上一页
  • 目录
  • 相关
  • 下一页

止血。

大黄 黄柏 黄芩（各五两） 锻石半斤

同炒。至灰如桃花色。退火收贮，候用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣神散
  • 当前页：桃花散
  • 下一页：消风散
<<< 返回本书目录
  1. 桃花散《外科传薪集》
  2. 桃花散【方剂大全】
  3. 桃花面【方剂大全】
  4. 桃花石《本草纲目》完整版
  5. 桃花化浊汤【方剂大全】
  6. 桃花石《本草图经》
  7. 桃花隔纸膏【方剂大全】
  8. 桃花石《本草择要纲目》
  9. 桃花粉《毓麟验方》
  10. 桃花石《证类本草》
  11. 桃花丹【方剂大全】
  12. 桃花汤《伤寒寻源》
  13. 桃花【中药大全】
  14. 桃花汤【方剂大全】
  15. 桃花《雷公炮炙论》
  16. 桃花丸《扁鹊心书》
  17. 桃花《本草纲目》完整版
  18. 桃花丸【方剂大全】
  19. 桃红饮【方剂大全】
  20. 桃花圆【方剂大全】
  21. 桃红消瘀汤【方剂大全】
  22. 桃花粥《保健药膳》
  23. 桃核仁《证类本草》
  24. 桃花粥【方剂大全】
  25. 桃核仁《神农本草经百种录》
  26. 桃寄生《本草纲目》完整版
  27. 桃核仁《本草新编》
  28. 桃胶《本草纲目》完整版
  29. 桃核仁《本草乘雅半偈》
  30. 桃胶《本草崇原》
  1. 桃花散《救伤秘旨》
  2. 桃花粉《毓麟验方》
  3. 桃花散《妇人大全良方》
  4. 桃花斑《中医词典》
  5. 桃花散《外科传薪集》
  6. 桃花《千金翼方》
  7. 桃花石《千金翼方》
  8. 桃花《雷公炮炙论》
  9. 桃花石《新修本草》
  10. 桃红汤（加减桃红汤）《三十年临证经验集》
  11. 桃花石《本草衍义》
  12. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  13. 桃花石《医学入门》
  14. 桃红散《是斋百一选方》
  15. 桃花石《证类本草》
  16. 桃红散《是斋百一选方》
  17. 桃花石《本草择要纲目》
  18. 桃红散《三因极一病证方论》
  19. 桃花石《本草图经》
  20. 桃红（丸）《博济方》
  21. 桃花汤《圆运动的古中医学》
  22. 桃核仁《本草乘雅半偈》
  23. 桃花汤《圆运动的古中医学》
  24. 桃核仁《本草新编》
  25. 桃花汤《圆运动的古中医学》
  26. 桃核仁《证类本草》
  27. 桃花汤《医方考》
  28. 桃核仁《本草蒙筌》
  29. 桃花汤《伤寒寻源》
  30. 桃核仁《本草衍义》
  31. 桃花汤《时方妙用》


消风散_《救伤秘旨》_中医外科_【岐黄之术】

消风散

消风散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 防风 川芎 川朴 僵蚕 桔梗 独活 半夏 肉桂（各一钱） 羌活 蝉蜕 当归（各一钱五分） 南星 白芷（各二钱） 黄芩（三钱） 柴胡（七分） 甘草（五分）

水煎。童便老酒冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花散
  • 当前页：消风散
  • 下一页：辛香散
<<< 返回本书目录
  1. 消风散《汤头歌诀》
  2. 消风散【方剂大全】
  3. 消风散《洪氏集验方》
  4. 消风丸【方剂大全】
  5. 消风清热饮【方剂大全】
  6. 消风壅【方剂主治】
  7. 消风宁嗽散【方剂大全】
  8. 消风玉容散【方剂大全】
  9. 消风导赤汤【方剂大全】
  10. 消菔通结汤【方剂大全】
  11. 消风败毒散【方剂大全】
  12. 消疳【中药主治】
  13. 消风百解散【方剂大全】
  14. 消疳丹《外科传薪集》
  15. 消毒与灭菌《基础护理学》
  16. 消疳散【方剂大全】
  17. 消毒药【中药大全】
  18. 消疳退云饮【方剂大全】
  19. 消毒犀角饮【方剂大全】
  20. 消谷【中药主治】
  21. 消毒五圣汤【方剂大全】
  22. 消谷丸【方剂大全】
  23. 消毒散【方剂大全】
  24. 消臌万应丹【方剂大全】
  25. 消毒麻仁圆【方剂大全】
  26. 消臌至神汤【方剂大全】
  27. 消毒灵【方剂大全】
  28. 消管丸《外科传薪集》
  29. 消毒丹【方剂大全】
  30. 消耗性体重下降【疾病症状】
  1. 消风散《救伤秘旨》
  2. 消风散《洪氏集验方》
  3. 消风散《太平惠民和剂局方》
  4. 消风活血汤《目经大成》
  5. 消风散《儒门事亲》
  6. 消风败毒散《救伤秘旨》
  7. 消风散《医方考》
  8. 消风百解散《仁术便览》
  9. 消风散《外科理例》
  10. 消风百解散《医方考》
  11. 消风散《仁术便览》
  12. 消风百解散《太平惠民和剂局方》
  13. 消风散《仁术便览》
  14. 消法《中医词典》
  15. 消风散《仁术便览》
  16. 消毒与灭菌《基础护理学》
  17. 消风散《仁术便览》
  18. 消毒饮《增订叶评伤暑全书》
  19. 消风散《仁术便览》
  20. 消毒效果检查《传染病》
  21. 消风散《仁术便览》
  22. 消毒犀角饮子《仁术便览》
  23. 消风散《奇方类编》
  24. 消毒犀角饮子《外科理例》
  25. 消风散《医方论》
  26. 消毒犀角饮子《医方考》
  27. 消风散《汤头歌诀》
  28. 消毒犀角饮《仁术便览》
  29. 消风养血汤《医方考》
  30. 消毒犀角饮《太平惠民和剂局方》
  31. 消风养血汤《医方论》


辛香散_《救伤秘旨》_中医外科_【岐黄之术】

辛香散

辛香散

  • 上一页
  • 目录
  • 相关
  • 下一页

洗。

防风 荆芥穗（各十两） 刘寄奴（二两） 独活 乳香 明矾 倍子 苦参（各五钱）柏叶 当归 白芷 银花 苍耳子 泽兰 细茶（各少许）

水煎。入飞盐一撮，洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消风散
  • 当前页：辛香散
  • 下一页：安髓散
<<< 返回本书目录
  1. 辛香气味宜避《医门补要》
  2. 辛香散【方剂大全】
  3. 辛乌散【方剂大全】
  4. 辛序《医碥》
  5. 辛未岁图《圣济总录》
  6. 辛夷《本草纲目》完整版
  7. 辛巳岁图《圣济总录》
  8. 辛夷《本草乘雅半偈》
  9. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  10. 辛夷《本草崇原》
  11. 辛润汤【方剂大全】
  12. 辛夷《本草图经》
  13. 辛卯岁图《圣济总录》
  14. 辛夷《本草新编》
  15. 辛凉清解饮【方剂大全】
  16. 辛夷《雷公炮炙论》
  17. 辛凉解表【方剂主治】
  18. 辛夷《神农本草经百种录》
  19. 辛黄汤【方剂大全】
  20. 辛夷《证类本草》
  21. 辛亥岁图《圣济总录》
  22. 辛夷《本草纲目》图文版
  23. 辛梗汤【方剂大全】
  24. 辛夷【中药大全】
  25. 辛丑岁图《圣济总录》
  26. 辛夷清肺饮【方剂大全】
  27. 辛参【中药大全】
  28. 辛夷散《汤头歌诀》
  29. 心主手厥阴心包络之脉《经络考》
  30. 辛夷散【方剂大全】
  1. 辛香散《救伤秘旨》
  2. 辛香气味宜避《医门补要》
  3. 辛序《医碥》
  4. 辛乌散《重楼玉钥》
  5. 辛夷《神农本草经》
  6. 辛温平补汤《退思集类方歌注》
  7. 辛夷《本草纲目》
  8. 辛温解表法《时病论歌括新编》
  9. 辛夷《雷公炮炙论》
  10. 辛温解表《证治准绳·疡医》
  11. 辛夷《雷公炮制药性解》
  12. 辛温解表《中医词典》
  13. 辛夷《千金翼方》
  14. 辛温解表《中医名词词典》
  15. 辛夷《玉楸药解》
  16. 辛未岁图《圣济总录》
  17. 辛夷《本草经集注》
  18. 辛巳岁图《圣济总录》
  19. 辛夷《神农本草经百种录》
  20. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  21. 辛夷《本草衍义》
  22. 辛胜酸《中医词典》
  23. 辛夷《本草备要》
  24. 辛生肺《中医词典》
  25. 辛夷《冯氏锦囊秘录》
  26. 辛散太阳法《时病论歌括新编》
  27. 辛夷《医学入门》
  28. 辛散太阳法《时病论歌括新编》
  29. 辛夷《证类本草》
  30. 辛散《中医词典》
  31. 辛夷《顾松园医镜》


安髓散_《救伤秘旨》_中医外科_【岐黄之术】

安髓散

安髓散

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎 香附 白附子 甘草 白芷 相草 牡蛎（各一两）

共为细末。每服二钱。清茶调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛香散
  • 当前页：安髓散
  • 下一页：白金散
<<< 返回本书目录
  1. 安嗽汤【方剂大全】
  2. 安髓散【方剂大全】
  3. 安嗽膏【方剂大全】
  4. 安胎《妇人规》
  5. 安睡散【方剂大全】
  6. 安胎《广嗣要语》
  7. 安睡丹【方剂大全】
  8. 安胎《金匮钩玄》
  9. 安石榴汤【方剂大全】
  10. 安胎《景岳全书》
  11. 安石榴《本草纲目》图文版
  12. 安胎《内府秘传经验女科》
  13. 安石榴《证类本草》
  14. 安胎《女科秘要》
  15. 安石榴《本草纲目》完整版
  16. 安胎《女科秘旨》
  17. 安肾圆【方剂大全】
  18. 安胎《女科切要》
  19. 安肾丸【方剂大全】
  20. 安胎《普济方·针灸》
  21. 安肾丸《洪氏集验方》
  22. 安胎《钱氏秘传产科方书名试验录》
  23. 安肾汤【方剂大全】
  24. 安胎《孙真人海上方》
  25. 安神止痛汤【方剂大全】
  26. 安胎《卫生易简方》
  27. 安神镇心丸【方剂大全】
  28. 安胎【中药主治】
  29. 安神镇心琥珀丸【方剂大全】
  30. 安胎【方剂主治】
  1. 安髓散《救伤秘旨》
  2. 安石榴《名医别录》
  3. 安胎《景岳全书》
  4. 安石榴《本经逢原》
  5. 安胎《孙真人海上方》
  6. 安石榴《证类本草》
  7. 安胎《中医词典》
  8. 安石榴《本草蒙筌》
  9. 安胎《钱氏秘传产科方书名试验录》
  10. 安石榴《本草衍义》
  11. 安胎《新修本草》
  12. 安石榴《新修本草》
  13. 安胎《内府秘传经验女科》
  14. 安石榴《千金翼方》
  15. 安胎《广嗣要语》
  16. 安石榴《本草纲目》
  17. 安胎《女科秘旨》
  18. 安肾丸《太平惠民和剂局方》
  19. 安胎《普济方·针灸》
  20. 安肾丸《三因极一病证方论》
  21. 安胎《明医指掌》
  22. 安肾丸《冯氏锦囊秘录》
  23. 安胎《卫生易简方》
  24. 安肾丸《洪氏集验方》
  25. 安胎《妇人规》
  26. 安神药应用注意事项《中药学》
  27. 安胎《女科切要》
  28. 安神药《中药学》
  29. 安胎《金匮钩玄》
  30. 安神丸《博济方》
  31. 安胎《女科秘要》


白金散_《救伤秘旨》_中医外科_【岐黄之术】

白金散

白金散

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷梢一味为末，香油调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安髓散
  • 当前页：白金散
  • 下一页：淮乌散
<<< 返回本书目录
  1. 白金果榄【中药大全】
  2. 白金散【方剂大全】
  3. 白金古榄【中药大全】
  4. 白金汤【方剂大全】
  5. 白金膏【方剂大全】
  6. 白金丸【方剂大全】
  7. 白金丹【方剂大全】
  8. 白茎鸦葱【中药大全】
  9. 白芥子丸【方剂大全】
  10. 白荆花丸【方剂大全】
  11. 白芥子散【方剂大全】
  12. 白睛黑色症《眼科阐微》
  13. 白芥子吹鼻散【方剂大全】
  14. 白睛黄赤《银海精微》
  15. 白芥子【方剂大全】
  16. 白睛疾病《中医眼科学》
  17. 白芥子【中药大全】
  18. 白睛青蓝《中医眼科学》
  19. 白芥子《药笼小品》
  20. 白睛溢血《中医眼科学》
  21. 白芥子《本草择要纲目》
  22. 白睛溢血【疾病大全】
  23. 白芥子《本草易读》
  24. 白睛肿胀《圣济总录》
  25. 白芥子《本草新编》
  26. 白粳米饭《保健药膳》
  27. 白芥子《本草经解》
  28. 白颈蚯蚓《本草易读》
  29. 白芥丸【方剂大全】
  30. 白颈蚯蚓《证类本草》
  1. 白金散《救伤秘旨》
  2. 白芥子散《妇人大全良方》
  3. 白金丸《医方考》
  4. 白芥子灸《中医词典》
  5. 白金丸《外科全生集》
  6. 白芥子《药性切用》
  7. 白金丸《医方论》
  8. 白芥子《外科全生集》
  9. 白筋《中医词典》
  10. 白芥子《本草撮要》
  11. 白睛《中医词典》
  12. 白芥子《本草害利》
  13. 白睛（白眼、气轮）《中医名词词典》
  14. 白芥子《本草害利》
  15. 白睛抱红《中医词典》
  16. 白芥子《本草择要纲目》
  17. 白睛飞血《中医词典》
  18. 白芥子《本草分经》
  19. 白睛浮壅《中医词典》
  20. 白芥子《本草分经》
  21. 白睛黑色症《眼科阐微》
  22. 白芥子《本草经解》
  23. 白睛黄赤《银海精微》
  24. 白芥子《本草便读》
  25. 白睛疾病《中医眼科学》
  26. 白芥子《中药学》
  27. 白睛乱脉证《中医词典》
  28. 白芥子《得配本草》
  29. 白睛凝脂《中医词典》
  30. 白芥子《本草从新》
  31. 白睛青蓝《中医词典》


淮乌散_《救伤秘旨》_中医外科_【岐黄之术】

淮乌散

淮乌散

  • 上一页
  • 目录
  • 相关
  • 下一页

淮乌 川芎 白芷（各等分）

共为细末，姜汁和酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白金散
  • 当前页：淮乌散
  • 下一页：痹药昏昏散
<<< 返回本书目录
  1. 淮通【中药大全】
  2. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  3. 淮山圆肉炖水鱼【方剂大全】
  4. 槐《本草纲目》完整版
  5. 淮山【中药大全】
  6. 槐《本草择要纲目》
  7. 淮牛膝功用别传《邹孟城三十年临证经验集》
  8. 槐《本草纲目》图文版
  9. 淮牛膝功用别传《三十年临证经验集》
  10. 槐、槐角、槐花《滇南本草》
  11. 淮南子茯苓散【方剂大全】
  12. 槐艾洗法【方剂大全】
  13. 淮南五柔丸【方剂大全】
  14. 槐白皮《本草易读》
  15. 淮南王枕中丸【方剂大全】
  16. 槐白皮【中药大全】
  17. 淮南王辟谷登仙秘要方【方剂大全】
  18. 槐白皮膏【方剂大全】
  19. 淮南丸【方剂大全】
  20. 槐白皮散【方剂大全】
  21. 淮南八公石斛万病散【方剂大全】
  22. 槐白皮汤【方剂大全】
  23. 淮木《本草纲目》完整版
  24. 槐白丸【方剂大全】
  25. 淮安狗皮膏【方剂大全】
  26. 槐茶【方剂大全】
  27. 怀忠丹【方剂大全】
  28. 槐胆丹【方剂大全】
  29. 怀孕药忌《丹台玉案》
  30. 槐豆散【方剂大全】
  1. 淮乌散《救伤秘旨》
  2. 淮山药《药性切用》
  3. 淮小麦《本草便读》
  4. 淮牛膝功用别传《三十年临证经验集》
  5. 淮小麦《本草害利》
  6. 淮牛膝功用别传《邹孟城三十年临证经验集》
  7. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  8. 淮牛膝《药性切用》
  9. 槐《本草纲目》
  10. 淮南道《千金翼方》
  11. 槐《本草择要纲目》
  12. 淮南八公石斛万病散《备急千金要方》
  13. 槐、槐角、槐花《滇南本草》
  14. 淮木《名医别录》
  15. 槐白皮《本草易读》
  16. 淮木《证类本草》
  17. 槐白皮膏《太平惠民和剂局方》
  18. 淮木《吴普本草》
  19. 槐茶《医学入门》
  20. 淮木《新修本草》
  21. 槐蛾《本草易读》
  22. 淮木《本草经集注》
  23. 槐花《本草衍义》
  24. 淮木《千金翼方》
  25. 槐花《汤液本草》
  26. 淮木《神农本草经》
  27. 槐花《医学入门》
  28. 怀子《中医词典》
  29. 槐花《证类本草》
  30. 怀孕药忌《丹台玉案》
  31. 槐花《顾松园医镜》


痹药昏昏散_《救伤秘旨》_中医外科_【岐黄之术】

痹药昏昏散

痹药昏昏散

  • 上一页
  • 目录
  • 相关
  • 下一页

草乌（一钱五分） 骨碎补（二钱） 香附 川芎（各一钱）

共为细末。姜汁和酒调服。饮醋冷水即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淮乌散
  • 当前页：痹药昏昏散
  • 下一页：住痛散
<<< 返回本书目录
  1. 痹药【方剂大全】
  2. 痹证《回春录》
  3. 痹痛【中药主治】
  4. 痹证《类经》
  5. 痹痛《血证论》
  6. 痹证《明医指掌》
  7. 痹痛《古今医鉴》
  8. 痹证《全生指迷方》
  9. 痹疝《医经原旨》
  10. 痹证《仁斋直指方论（附补遗）》
  11. 痹入脏腑证《杂病心法要诀》
  12. 痹证《医学集成》
  13. 痹气《圣济总录》
  14. 痹证【疾病大全】
  15. 痹癖《孙真人海上方》
  16. 痹证辨治举要《名师垂教》
  17. 痹门《张氏医通》
  18. 痹证论《症因脉治》
  19. 痹论篇《疡医大全》
  20. 痹证门《辨证录》
  21. 痹论篇《黄帝内经·素问》
  22. 痹证门《古今医统大全》
  23. 痹论篇《冯氏锦囊秘录》
  24. 痹证日久，药后渐虚《名师垂教》
  25. 痹论《素问悬解》
  26. 痹证析微论《叶选医衡》
  27. 痹论《黄帝内经太素》
  28. 痹证诸方《医门法律》
  29. 痹厥门《针灸大成》
  30. 痹症《灸法秘传》
  1. 痹药昏昏散《救伤秘旨》
  2. 痹痛《血证论》
  3. 痹证《医学集成》
  4. 痹痛《古今医鉴》
  5. 痹证《全生指迷方》
  6. 痹诗《医学实在易》
  7. 痹证《类经》
  8. 痹疝《医经原旨》
  9. 痹证《明医指掌》
  10. 痹入脏腑证《杂病心法要诀》
  11. 痹证《医学摘粹》
  12. 痹入脏腑证《医宗金鉴》
  13. 痹证《医学摘粹》
  14. 痹热《中医词典》
  15. 痹证《回春录》
  16. 痹气《医述》
  17. 痹证辨治举要《名师垂教》
  18. 痹气《中医词典》
  19. 痹证方论《仁斋直指方论（附补遗）》
  20. 痹气《圣济总录》
  21. 痹证论《症因脉治》
  22. 痹气《中医名词词典》
  23. 痹证门（十一则）《辨证录》
  24. 痹癖《孙真人海上方》
  25. 痹证日久，药后渐虚《名师垂教》
  26. 痹门《张氏医通》
  27. 痹证析微论《叶选医衡》
  28. 痹脉案《类证治裁》
  29. 痹证诸方《医门法律》
  30. 痹论篇《疡医大全》
  31. 痹症《中医名词词典》


住痛散_《救伤秘旨》_中医外科_【岐黄之术】

住痛散

住痛散

  • 上一页
  • 目录
  • 相关
  • 下一页

杜仲 小茴 大茴（各四钱）

共为细末。每服二钱。老酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹药昏昏散
  • 当前页：住痛散
  • 下一页：活血住痛散
<<< 返回本书目录
  1. 住世之法《扁鹊心书》
  2. 住痛一黑散《仙传外科集验方》
  3. 助梓缙绅诸公氏号《古今医统大全》
  4. 住院病历《病历书写规范》
  5. 助音汤【方剂大全】
  6. 住院病历质量评定标准（总分100分）《病历书写规范》
  7. 助阳止痒汤【方剂大全】
  8. 杼疽《外科启玄》
  9. 助阳类《中医饮食营养学》
  10. 杼疽门主论《疡医大全》
  11. 助阳剂《中医眼科备读》
  12. 注辨《医述》
  13. 助阳和血补气汤【方剂大全】
  14. 注病诸候《巢氏病源补养宣导法》
  15. 助阳和血补气汤《脾胃论》
  16. 注病诸候（凡三十四论）《诸病源候论》
  17. 助阳丹《毓麟验方》
  18. 注冬《读医随笔》
  19. 助阳【中药主治】
  20. 注解标幽赋《金针秘传》
  21. 助消化药《药理学》
  22. 注射法《基础护理学》
  23. 助消化【方剂主治】
  24. 注射剂澄明度检查法《医院药学》
  25. 助消化【中药主治】
  26. 注射前准备《基础护理学》
  27. 助胃膏【方剂大全】
  28. 注射原则《基础护理学》
  29. 助胃膏《洪氏集验方》
  30. 注射针眼和手术切口出血【疾病症状】
  1. 住痛散《救伤秘旨》
  2. 住世之法《扁鹊心书》
  3. 住痛一黑散《仙传外科集验方》
  4. 住泪散《明目至宝》
  5. 住院《家庭医学百科-家庭护理篇》
  6. 住房的卫生要求《家庭医学百科·预防保健篇》
  7. 住院病历质量评定标准（总分100分）《病历书写规范》
  8. 助梓缙绅诸公氏号《古今医统大全》
  9. 杼骨《中医词典》
  10. 助孕技术《默克家庭诊疗手册》
  11. 杼疽《中医词典》
  12. 助元散《医学入门》
  13. 杼疽《外科启玄》
  14. 助阳止痒汤《医林改错》
  15. 杼疽（参耳后）《证治准绳·疡医》
  16. 助阳药《中药学》
  17. 杼疽候《诸病源候论》
  18. 助阳解表《中医词典》
  19. 杼疽门主论《疡医大全》
  20. 助阳解表《中医名词词典》
  21. 注《中医词典》
  22. 助阳活血汤《目经大成》
  23. 注辨《医述》
  24. 助阳和血补气汤《脾胃论》
  25. 注册分类《中药法规》
  26. 助阳丹《毓麟验方》
  27. 注册分类及说明《中药法规》
  28. 助阳丹《冯氏锦囊秘录》
  29. 注册事项《中药法规》
  30. 助消化药《药理学》
  31. 注册事项说明及有关要求《中药法规》


活血住痛散_《救伤秘旨》_中医外科_【岐黄之术】

活血住痛散

活血住痛散

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷 山甲 小茴 甘草（各三钱） 当归 川芎（各二钱） 独活 羌活（各一钱五分）木瓜 肉桂 淮乌（各一钱） 草乌 麝香（各三分）

共为细末。姜酒调。作一次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：住痛散
  • 当前页：活血住痛散
  • 下一页：寻痛住痛散
<<< 返回本书目录
  1. 活血逐瘀汤【方剂大全】
  2. 活血住痛散【方剂大全】
  3. 活血止血【中药主治】
  4. 活血驻颜【方剂主治】
  5. 活血止痛饮【方剂大全】
  6. 活血壮筋丹【方剂大全】
  7. 活血止痛洗药【方剂大全】
  8. 活血紫金丹【方剂大全】
  9. 活血止痛汤【方剂大全】
  10. 活幼指南赋《万氏秘传片玉心书》
  11. 活血止痛散【方剂大全】
  12. 活瘀理气汤【方剂大全】
  13. 活血止痛膏【方剂大全】
  14. 活瘀四物汤【方剂大全】
  15. 活血止痛【方剂主治】
  16. 活瘀止痛洗药【方剂大全】
  17. 活血止痛【中药主治】
  18. 火《本草求真》
  19. 活血止疼汤【方剂大全】
  20. 火《本草新编》
  21. 活血应痛圆【方剂大全】
  22. 火《丹溪心法》
  23. 活血应痛丸【方剂大全】
  24. 火《丹溪治法心要》
  25. 活血饮子【方剂大全】
  26. 火《古今医案按》
  27. 活血饮【方剂大全】
  28. 火《顾松园医镜》
  29. 活血益气汤【方剂大全】
  30. 火《金匮钩玄》
  1. 活血住痛散《救伤秘旨》
  2. 活血应痛丸《太平惠民和剂局方》
  3. 活血住痛散（加减活血住痛散）《救伤秘旨》
  4. 活血通经《中医词典》
  5. 活幼指南赋《万氏秘传片玉心书》
  6. 活血藤《中药炮制》
  7. 活子时《中医词典》
  8. 活血散《明目至宝》
  9. 火《中医名词词典》
  10. 活血散《仁术便览》
  11. 火《中医词典》
  12. 活血散《目经大成》
  13. 火《杂病治例》
  14. 活血润燥生津饮《汤头歌诀》
  15. 火《推求师意》
  16. 活血润燥生津汤《医方论》
  17. 火《续名医类案》
  18. 活血祛瘀与调经《名师垂教》
  19. 火《张氏医通》
  20. 活血祛瘀药应用注意事项《中药学》
  21. 火《医碥》
  22. 活血祛瘀药《中医眼科学》
  23. 火《顾松园医镜》
  24. 活血祛瘀药《中药学》
  25. 火《古今医案按》
  26. 活血祛风法《时病论歌括新编》
  27. 火《本草求真》
  28. 活血化痰汤《仁术便览》
  29. 火《本草新编》
  30. 活血丹《冯氏锦囊秘录》
  31. 火《儒门事亲》


寻痛住痛散_《救伤秘旨》_中医外科_【岐黄之术】

寻痛住痛散

寻痛住痛散

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香 没药 淮乌 川乌 川芎 山甲 木香 虎骨 自然铜 赤芍 紫荆皮（各二钱）当归（一钱五分） 小茴 大茴 沉香 白术 桔梗 牛膝 乌药（各一钱） 枳壳（八分）甘草 香附 降香节（各五分） 生姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活血住痛散
  • 当前页：寻痛住痛散
  • 下一页：加减活血住痛散
<<< 返回本书目录
  1. 寻痛丸【方剂大全】
  2. 寻衣撮空《保婴撮要》
  3. 寻骨风【中药大全】
  4. 寻衣撮空《证治准绳·幼科》
  5. 寻常疣【疾病大全】
  6. 寻衣撮空何脏所主《此事难知》
  7. 寻常性鱼鳞病【疾病大全】
  8. 寻找有效的方法———依靠经典《思考中医》
  9. 寻常性痤疮《皮肤性病学》
  10. 郇膏汤【方剂大全】
  11. 寻常性痤疮《家庭医学百科-医疗康复篇》
  12. 询溲便《厘正按摩要术》
  13. 寻常狼疮【疾病大全】
  14. 询者中心疗法《医学心理学》
  15. 寻常痤疮【疾病大全】
  16. 荨麻【中药大全】
  17. 寻常痤疮《百病自测》
  18. 荨麻根【中药大全】
  19. 薰陆香《本草纲目》图文版
  20. 荨麻疹《百病自测》
  21. 薰陆香《本草纲目》完整版
  22. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  23. 薰草《本草纲目》图文版
  24. 荨麻疹《小儿常见病单验方》
  25. 薰草《本草纲目》完整版
  26. 荨麻疹《自我调养巧治病》
  27. 熏衣衣香《千金翼方》
  28. 荨麻疹【疾病大全】
  29. 熏衣湿香方《外台秘要》
  30. 荨麻疹【中药主治】
  1. 寻痛住痛散《救伤秘旨》
  2. 寻痛丸《救伤秘旨》
  3. 寻穴歌《针灸易学》
  4. 寻伤丸《救伤秘旨》
  5. 寻衣撮空《证治准绳·幼科》
  6. 寻骨风（丝瓜络）《中药学》
  7. 寻衣撮空《保婴撮要》
  8. 寻骨风《中药炮制》
  9. 寻衣撮空何脏所主《此事难知》
  10. 寻常瘴《古今医案按》
  11. 寻找有效的方法———依靠经典《思考中医》
  12. 寻常疣、俗称刺瘊《皮肤性病学》
  13. 巡经传《中医词典》
  14. 寻常性痤疮《家庭医学百科-医疗康复篇》
  15. 巡经得度传《中医词典》
  16. 寻常性痤疮《皮肤性病学》
  17. 询溲便《厘正按摩要术》
  18. 寻常渴《中医词典》
  19. 询者中心疗法《医学心理学》
  20. 寻常痤疮《百病自测》
  21. 荨麻疹《皮肤性病学》
  22. 寻《中医词典》
  23. 荨麻疹《急诊医学》
  24. 熏蒸《中医名词词典》
  25. 荨麻疹《默克家庭诊疗手册》
  26. 熏衣衣香《千金翼方》
  27. 荨麻疹《百病自测》
  28. 熏衣香方《备急千金要方》
  29. 荨麻疹《小儿常见病单验方》
  30. 熏衣湿香方五首《外台秘要》
  31. 荨麻疹《自我调养巧治病》


活血住痛散（加减活血住痛散）_《救伤秘旨》_中医外科_【岐黄之术】

加减活血住痛散

加减活血住痛散

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 山甲 木瓜 牛膝（各三钱） 乳香 没药（各二钱） 独活 羌活 枳壳（各一钱五分） 小茴 甘草 淮乌 川芎 白芷 人参 大茴 血竭（各一钱） 肉桂（八分） 麝香（一分） 生姜（五片）

水煎。酒冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寻痛住痛散
  • 当前页：加减活血住痛散
  • 下一页：黑神散
<<< 返回本书目录
  1. 活血住痛散【方剂大全】
  2. 活血驻颜【方剂主治】
  3. 活血逐瘀汤【方剂大全】
  4. 活血壮筋丹【方剂大全】
  5. 活血止血【中药主治】
  6. 活血紫金丹【方剂大全】
  7. 活血止痛饮【方剂大全】
  8. 活幼指南赋《万氏秘传片玉心书》
  9. 活血止痛洗药【方剂大全】
  10. 活瘀理气汤【方剂大全】
  11. 活血止痛汤【方剂大全】
  12. 活瘀四物汤【方剂大全】
  13. 活血止痛散【方剂大全】
  14. 活瘀止痛洗药【方剂大全】
  15. 活血止痛膏【方剂大全】
  16. 火《本草求真》
  17. 活血止痛【方剂主治】
  18. 火《本草新编》
  19. 活血止痛【中药主治】
  20. 火《丹溪心法》
  21. 活血止疼汤【方剂大全】
  22. 火《丹溪治法心要》
  23. 活血应痛圆【方剂大全】
  24. 火《古今医案按》
  25. 活血应痛丸【方剂大全】
  26. 火《顾松园医镜》
  27. 活血饮子【方剂大全】
  28. 火《金匮钩玄》
  29. 活血饮【方剂大全】
  30. 火《儒门事亲》
  1. 活血住痛散（加减活血住痛散）《救伤秘旨》
  2. 活血住痛散《救伤秘旨》
  3. 活幼指南赋《万氏秘传片玉心书》
  4. 活血应痛丸《太平惠民和剂局方》
  5. 活子时《中医词典》
  6. 活血通经《中医词典》
  7. 火《中医名词词典》
  8. 活血藤《中药炮制》
  9. 火《中医词典》
  10. 活血散《明目至宝》
  11. 火《杂病治例》
  12. 活血散《仁术便览》
  13. 火《推求师意》
  14. 活血散《目经大成》
  15. 火《续名医类案》
  16. 活血润燥生津饮《汤头歌诀》
  17. 火《张氏医通》
  18. 活血润燥生津汤《医方论》
  19. 火《医碥》
  20. 活血祛瘀与调经《名师垂教》
  21. 火《顾松园医镜》
  22. 活血祛瘀药应用注意事项《中药学》
  23. 火《古今医案按》
  24. 活血祛瘀药《中医眼科学》
  25. 火《本草求真》
  26. 活血祛瘀药《中药学》
  27. 火《本草新编》
  28. 活血祛风法《时病论歌括新编》
  29. 火《儒门事亲》
  30. 活血化痰汤《仁术便览》
  31. 火《明医指掌》


黑神散_《救伤秘旨》_中医外科_【岐黄之术】

黑神散

黑神散

  • 上一页
  • 目录
  • 相关
  • 下一页

百草霜（即锅脐煤） 一味。炒至烟尽存性。清油调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减活血住痛散
  • 当前页：黑神散
  • 下一页：轻重损伤按穴治法
<<< 返回本书目录
  1. 黑神散《汤头歌诀》
  2. 黑神散【方剂大全】
  3. 黑神黄耆散【方剂大全】
  4. 黑神散子【方剂大全】
  5. 黑神膏【方剂大全】
  6. 黑神丸《苏沈良方》
  7. 黑神丹【方剂大全】
  8. 黑神丸《苏沈良方》
  9. 黑舌【疾病大全】
  10. 黑神丸【方剂大全】
  11. 黑山蔗【中药大全】
  12. 黑神圆【方剂大全】
  13. 黑沙蒿子【中药大全】
  14. 黑升麻【中药大全】
  15. 黑沙蒿根【中药大全】
  16. 黑生肌散【方剂大全】
  17. 黑沙蒿【中药大全】
  18. 黑圣散【方剂大全】
  19. 黑色主病条目《望诊遵经》
  20. 黑圣丸【方剂大全】
  21. 黑色素瘤【疾病大全】
  22. 黑石耳【中药大全】
  23. 黑色素瘤《临床激光治疗学》
  24. 黑石脂《证类本草》
  25. 黑色素瘤《家庭医学百科-医疗康复篇》
  26. 黑石珠【中药大全】
  27. 黑色素结石【疾病症状】
  28. 黑食子《滇南本草》
  29. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  30. 黑豕《侣山堂类辩》
  1. 黑神散《救伤秘旨》
  2. 黑舌《中医词典》
  3. 黑神散《冯氏锦囊秘录》
  4. 黑痧《奇效简便良方》
  5. 黑神散《妇人大全良方》
  6. 黑痧《中医词典》
  7. 黑神散《妇人大全良方》
  8. 黑砂瘤《中医词典》
  9. 黑神散《三因极一病证方论》
  10. 黑沙糖《饮食须知》
  11. 黑神散《三因极一病证方论》
  12. 黑色主病条目《望诊遵经》
  13. 黑神散《太平惠民和剂局方》
  14. 黑色素瘤《家庭医学百科-医疗康复篇》
  15. 黑神散《目经大成》
  16. 黑色素瘤《临床激光治疗学》
  17. 黑神散《医方考》
  18. 黑散子《博济方》
  19. 黑神散《医学心悟》
  20. 黑散子《三因极一病证方论》
  21. 黑神散《仁术便览》
  22. 黑散《备急千金要方》
  23. 黑神散《奇方类编》
  24. 黑散《备急千金要方》
  25. 黑神散《明目至宝》
  26. 黑如炱《中医名词词典》
  27. 黑神散《医方论》
  28. 黑如炲（tái，音台）《中医词典》
  29. 黑神散《汤头歌诀》
  30. 黑仁《中医词典》
  31. 黑神散《瘴疟指南》


轻重损伤按穴治法_《救伤秘旨》_中医外科_【岐黄之术】

轻重损伤按穴治法

轻重损伤按穴治法

  • 上一页
  • 目录
  • 相关
  • 下一页

（计三十四穴）

天关穴（在百会前一寸五分。即前顶穴。）督脉。与涌泉通，属脾肺二经。

红花 当归 刘寄奴 赤芍 陈皮 苏术 续断 川芎 威灵仙 乳香 没药

如皮伤轻者，头上浮肿，其势反重。用原方治之，膏贴穴内，自愈。伤重者，穴内血有一块，反不浮肿，其势似轻。其血一阻，周身之血不通。伤血入脾经，一二日遍身如刀刺之，六七日转入肺经，腹即肿胀，十日后肺渐毙，至十五日准毙其内。医治用原方。将膏贴涌泉穴，约半月，其血流通即愈。打破者以象皮汤抹净，不可惹头发在内，掺药红玉膏收之，煎药原方加骨碎补。

百会穴（在天关后一寸五分，顶中央旋毛陷中。）乃天关顶门交界之所，受伤时看近何穴，照何穴治之。

顶门穴（在百会后一寸五分，即后顶穴。） 督脉，属心脾二经。

当归 红花 威灵仙 枳壳 乌药 陈皮 赤芍 泽兰 五加皮 伤轻者，将膏贴穴内，煎药用原方。伤重者，伤血即入心经，眼胀头痛，口发谵语，第三日转入脾经，遍身赤胀，原方加三棱、莪术。不可用破血药，第七日还入心经，则无救矣。若打破出血，仍喷不止，用四生汤治之。后用掺药红玉膏贴之，血止后，用附子、肉桂等热药敷之。

天星穴（在入后发际一寸，大筋内宛宛中，即风府穴。） 督脉。

泽兰 红花 归尾 三棱 川芎 桃仁 续断 乌药 陈皮 莪术 五加皮 骨碎补 赤芍 苏木 姜黄 紫苏 木香 看伤轻重，以此方减用之，若打破出血不止，急用四生汤止，用象皮汤抹，掺药以红玉膏盖之。

眉心穴（在两眉头陷中，即攒竹二穴，一名员柱，一名始光，一名光明。） 足太阳，属心肺二经。

泽兰 红花 归尾 草决明 乌药 银花 续断 三棱 莪术 受伤不论轻重损破，若不医治，一百二十日即眼前清盲。

耳后穴（在耳后青脉中，即螈脉二穴。）手少阳三焦经。

川芎 薄荷 当归 姜黄 泽兰 五加皮 乌药 莪术 三棱 肉桂 骨碎补 陈皮伤轻者，七日耳内流血死，伤重者，三日七窍流血死，其药宜重剂。二三分伤者，不医后必发毒，左为夭毒，右为脱疽。先用原方清理，出毒之后，以十全大补汤调治，外用肿毒药治之，其毒由损伤发者，其色紫黑，不由损伤发者，其色红白。

骨枕穴（在后顶后三寸，强间后一寸五分，即脑户穴。） 督脉，属心肺二经。

当归 骨碎补 陈皮 银花 乌药 泽兰 赤芍 红花 威灵仙 续断 五加皮 川芎伤重者，七日头颅胀而死，甚者爆碎而死，伤六七分者，满头胀痛，用原方治之。三四分伤者，不医发毒，名为玉枕疽。其色初起白，有脓反红，切不可用刀，须用巴豆半粒，捣烂，安膏上贴之。半刻自穿，若不出脓，用火罐拔之，有鲜血流出可救。无鲜血再用火罐，有血则生，无血不治之症。可救者，出毒之后，服八珍汤数剂，后服十全大补汤。脓黄者脾经，脓清者肺经。

转喉穴（在颈直人迎侠天突陷中，梭子骨尖上横左一寸，再直下一寸。） 足阳明气舍穴，属心肺二经。

红花 乌药 藿香 石斛 当归 姜黄 陈皮 五加皮 丹参 赤芍 续断 受伤如刀刺，有时痛，有时不痛，重者七日喉闭而死，治法当用葱姜熨数次，煎药加肉桂、石蚕即好，轻者不医，后喉必痛，用清凉药治之。

闭气穴（与转喉同，亦即气舍穴。左为转喉，右为闭气耳。） 足阳明，属心经。

泽兰 枳壳 红花 乌药 生地 丹参 陈皮 木通 赤芍 续断 木香 伤重者，即刻闷倒，周时内用原方易治，过期难治。先将枳壳煎汤，磨金沉香服之，后用原方，照前法葱姜熨之。

泰山穴（离梭子骨四寸六分） 属心肝二经。

红花 当归 续断 赤芍 元胡索 乌药 泽兰 陈皮 秦艽 丹参 茯神 远志 伤重者，实时发喘，十一日死。轻者不喘，二十八日亡。当日医用原方。二三日医加破血药，缓治之，外亦以葱姜熨六七次，病稍退轻后，用养血行血药服之即好。

心井穴（在心窝内软骨上。即鸠尾穴。） 任脉，属五脏。

木香 半夏 泽兰 红花 当归 陈皮 骨碎补 银花 乌药 赤芍 肉桂 石斛伤时不论轻重，积血皆重，伤重者三日死，轻者七日死，俱用原方加五加皮，外照前法葱姜熨之。极轻者不医伤血积入脏腑，后必发出，伤入心经，则成心痛，用心痛方治之。入肝经，浑身发疮，用枳壳、鸡子煎红玉膏抹。入脾经，则成痢疾，用枳壳、苏叶、查肉各五钱煎，将砂糖冲入服。入肺经，则成痰火，用苏子、萝卜子、菠菜子各一两，白芥子三钱去壳，共为末，以米糖在饭锅上蒸化，将药末三钱调入糖内候冷，白汤送下，每日一服，连服数日而好。凡久年者皆效。入肾经，则成白浊，用三圣丸治之即愈。凡遗精梦泄者皆效。

对门穴（在蔽骨下一寸五分，巨阙旁各开二寸，即不容穴。）足阳明，属心肺二经。

木香 当归 赤芍 泽兰 陈皮 乌药 秦艽 红花 肉桂 姜黄 藿香 元胡索伤重者五日死，轻者四十九日死。俱用原方，若呼吸稍痛，加苏木、生地各三钱。

扇门穴（与对门对，男人左对门，右扇门，女人左扇门，右对门。） 足阳明，属肺经。

泽兰 红花 当归 五加皮 乌药 陈皮 姜黄 续断 赤芍 威灵仙 伤重者，浑身发热气断，口齿皆焦黑发臭，七日死，口舌必烂，不烂用原方，若烂加门冬、萆 、射干、玄参。轻者，四十九日，咽喉闭塞，饮食不能进而死。

血浪穴（在乳直上二寸，即膺窗穴。） 足阳明胃经。

红花 刘寄奴 归尾 陈皮 赤芍 姜黄 乌药 银花 五加皮 续断 骨碎补 伤重者浮肿。轻者但痛不肿。俱六十日死。重者原方加桃仁、苏木，或加大黄。轻者止用原方。

丹田穴（在脐下一寸五分，即气海穴。） 任脉，属肾经。

红花 当归 泽兰 续断 威灵仙 赤芍 木通 猪苓 泽泻 乌药 陈皮 姜黄 受伤痛如刀刺，积血甚重，小便不通，用原方治之，过九日者不效。

期门穴（在乳下第二肋端蔽骨下一寸五分，巨阙旁三寸五分，不容旁一寸五分。） 足厥阴，属心肾二经。

红花 当归 骨碎补 乌药 陈皮 威灵仙 姜黄 肉桂 刘寄奴 五加皮 三棱 莪术 赤芍 重者三日即死。轻者二十二日死。当日即医用原方。第二日原方加半夏。第三日外用葱姜捣烂铺伤处，用火熨七次，原方去三棱、莪术，加归尾，桃仁，破血为主，破之仍痛，用大黄下之自愈。

章门穴（在期门下五寸五分，直脐端。） 足厥阴，属肝、肺、心三经。

红花 当归 续断 泽兰 赤芍 骨碎补 乌药 陈皮 银花 五加皮 姜黄 威灵仙 三棱 莪术 伤重者五日死，轻者九日亡。二三日医用原方，四五日医原方去三棱、莪术，加肉桂、附子，然附子看人禀气，浓者可用，薄者不可用。若肿痛不住，加破血药破之，仍痛用葱姜照法熨六七次，再加升降之药服之。

七劳穴（在期门下二寸，即腹哀穴。） 足太阴，属肝经。

赤芍 泽兰 当归 红花 乌药 五加皮 陈皮 骨碎补 姜黄 威灵仙 银花 肉桂伤重者七窍流血，轻者发狂，伤左边者左臂不能动，右边者亦然，重者用原方治之。不退加三棱、川芎、香附、元胡索，去威灵仙；轻者原方加桔梗、苏木，再轻者只加苏木，俱照前法葱姜熨之，七孔流血者，一日即死，初流时用四生汤止之，缓用原方。

京门穴（在监骨腰中季肋，本侠脊也。期门穴下三寸二分。） 足少阳，属心肝二经。

归尾 红花 续断 威灵仙 赤芍 五加皮 骨碎补 陈皮 乌药 泽兰 伤重者日半死，轻者三日亡。当日即医，原方加破血之药。二三日加大黄下之。

五定穴（在京门下四寸八分，即五枢穴。） 足少阳，属脾肝二经。

当归 红花 泽兰 赤芍 五加皮 乌药 银花 骨碎补 三棱 莪术 陈皮 桂枝伤重者立发寒热，三次即死。一次者照前法葱姜熨之。原方去三棱、莪术、桂枝，加肉桂、草乌。二次除肉桂、草乌，加大黄、神曲。三次去大黄、神曲，加桃仁、升麻；

其血稍松，去桃仁、桂枝，仍以大黄下之。轻者竟用原方。

伯劳穴（在大椎下二椎上节间陷中，即陶道穴。） 督脉，属五脏。

刘寄奴 红花 当归 姜黄 五加皮 乌药 续断 川芎 赤芍 骨碎补 陈皮 银花伤重发肿，其首俱不能动，用原方，膏上刺数孔贴之。伤轻不医，其伤反要传入脏腑。

传入心经，呕血甚多。一方梨十斤，藕节十斤，捣烂，水煎成膏，白糖霜搅匀，每清晨服一钟，自愈。传入肝经，浑身发热，不能行动，两目昏花，口齿出血，先将热血药服数剂，后用凉药。传入脾经，身似蛇皮，发疯病，用蕲蛇一条，童鸡一只，干捋毛肠，不可见水，将蛇入鸡肚内蒸熟，去蛇淡吃鸡肉，即愈。传入肺经，似痰火而无痰，微有紫血呕出，先服四生汤数剂，后用六味丸自好。传入肾经，似怯症，肾水阻滞使然，先用原方四剂，后服六味丸。

肺使穴（在第三椎下，两旁各开一寸五分，即肺 穴。） 足太阳，膀胱经。

红花 当归 姜黄 三棱 莪术 肉桂 陈皮 乌药 威灵仙 赤芍 五加皮 伤时不疼不肿，浑身酸痒者无救，三日死。肿疼者可救，用原方，重者加桃仁，改归尾，甚者再加苏木。

膏肓 穴（在第四椎下，近第五椎上，两旁各开三寸。） 足太阳，膀胱经。

防风 赤芍 当归 威灵仙 姜黄 银花 陈皮 桔梗 肉桂 乌药 柴胡 此穴平素负重肩挑，俱不能伤。倘或受伤，手臂不能举动，如脱样。须用膏药二张，一贴穴内，一贴肋下，用原方加升麻。

对心穴（在第七椎下节间，伯劳下六寸，即至阳穴。） 督脉，属心经。

陈皮 乌药 骨碎补 当归 红花 威灵仙 姜黄 肉蔻 五加皮 赤芍 三棱 莪术 木香 藿香 伤时顷刻闷死，不醒，微有气息。救法∶在百会穴内，用艾火灸之，以醒为度，不可再灸，重灸头要爆开，醒时用原方加桔梗。

命门穴（在十四椎下，对心下八寸。） 督脉，属心肾二经。

归尾 杜仲 红花 泽兰 肉桂 赤芍 骨碎补 续断 五加皮 乌药 姜黄 陈皮伤重者九日死，以原方治之即愈。轻者不医，后必发毒，名为肾痈。先去其伤血，后以肿毒药托之，稍松易治，不松难治，后必肾水耗尽自死。

鹳口穴（在尾 骨上脊骨尽处。） 督脉，属肺肾二经。

归尾 刘寄奴 红花 赤芍 陈皮 木通 续断 骨碎补 五加皮 五灵脂 乌药 泽兰伤重者立时软瘫，不痛者凶，痛者次之。凶者须在伯劳穴灸三壮，后以原方治之。不医五日死。轻者不医，后发毒名鹳口疽，用黄 汤治之。若出毒入内不救。

海底穴（在粪门前阴囊后，即会阴穴，一名屏翳。） 任脉，属心经。

红花 当归 泽兰 续断 威灵仙 赤芍 猪苓 木通 泽泻 骨碎补 乳香 没药伤处虚肿，积血甚重，小便不通，龟头肿胀，用银丝打通六寸，离龟头一寸上，用艾火灸，灸一壮；将银丝取出一寸，再灸一壮，再出一寸，如是四次，取出银丝，其血即出，再以原方治之。

环跳穴（在髀枢中大腿上骱。） 足少阳，属肝脾二经。

归尾 银花 续断 生地 骨碎补 陈皮 五加皮 红花 木瓜 石斛 乌药 牛膝伤重者不能行动，酸痛非常，腿足皆缩，用原方先服一剂，后熨九次，再以原方服之即愈。如伤轻不医，后必发骨疽。先用黄 加之，后加香附，又以白术汤服之。

盖膝穴（在盖骨）

元胡索 丹皮 赤芍 续断 归尾 红花 骨碎补 银花 牛膝 乌药 五加皮 苏木伤重者立刻坐倒，腿不能伸直，筋缩酸痛，用原方加升麻服之。一帖后，去升麻，加桃仁破血为主，数剂即愈。

膝眼穴（在膝膑上内 白肉陷中，即血海穴。） 足太阴，属心经。

归尾 红花 萆 泽兰 牛膝 五加皮 骨碎补 石斛 续断 乌药 陈皮 威灵仙伤重者周身紫胀，周时即死。立刻就医，原方加苏木、桃仁。轻者三日嚼碎舌头而死。

期内再加升麻、桂枝，照前法葱姜熨之。

膝底穴（在膝下内侧辅骨下陷中，即阴陵泉穴。） 足太阴经。

红花 乌药 归尾 骨碎补 木瓜 陈皮 银花 续断 牛膝 五加皮 赤芍 肉桂 泽兰 丹皮 伤重者，三日内不肿不疼，三日后其色发紫，已在内作脓，用原方治之。伤左用左方。伤右用右方。二三分伤者，人不知觉，虽其伤自愈，后伤血上行攻心，主一百六十日后中焦必发背，其毒先痛久，然后成形，其色胭脂，见形之后，反不疼，皆因伤血内凝之故。治法先用内伤药一二剂，破血为主，后用肿毒药治之。但毒愈后，其腿无小肚子，不能行动，终成废人矣。

竹柳穴（在内踝上二寸，即交信穴。） 足少阴，属五脏。

归尾 泽兰 红花 赤芍 广皮 银花 续断 牛膝 木瓜 威灵仙 乌药 丹皮 伤重者原方治之。轻者不医。病有五种。伤入心经，痴呆发痫症，不省人事，治法于原穴内灸三壮，后在百会穴内灸三壮，先以原方服数剂，后以天王补心丹服之即好。入肝经胆经者，遍身虚黄浮肿。（治法未详）入脾经者，遍身筋骨缩，酸麻。治法用舒筋养血方。入肺经者，发佛顶疽，用上部活血药，服一二剂，再用肿毒药治之。入肾经者，小便流血，治法原方去续断、牛膝、木瓜、灵仙、乌药、丹皮，加泽泻、木通、连翘、黄芩、猪苓、甘草治之。

脚住穴（在脚面上，有骨高起似豆之旁。）

元胡索 当归尾 丹皮 赤芍 续断 红花 骨碎补 牛膝 生地 泽兰 陈皮 五加皮伤重者立时痛倒，七日后入经络。七日先用原方，七日后加升麻、桂枝。伤轻者不医，变为脚发背，若用肿毒药治之，腐烂不能收功。须用补为妙，当用人参，在身边窝燥为末，掺上即好。不烂者，用养血药治之。

涌泉穴（在足底心陷中。） 足少阴肾经，属五脏。

泽兰 红花 当归 骨碎补 乌药 陈皮 生地 牛膝 肉桂 五加皮 赤芍 羌活 伤轻重者俱不知觉，顶重者其血不能流通大关，一周时遍身犹虫钻，原方加川芎即愈。若不医，伤入心经，则眼红鼻内流血。以生芥子煎汤先服。后以原方治之。入肝经则半身软瘫，犹如半身不遂，用原方加香附、元胡索治之。入脾经，则浑身发疮，犹如水泡，其泡穿作烂臭不可闻。先用活血药，加脾经引药治之；外以水龙衣（即螺蛳壳） 煨灰研末，生鹅油调敷疮上即愈。入肺经，肺气胀痛，十五日转入脾经，即发流注。（治法未详） 入肾经，则小便不利，小腹作痛，用原方去牛膝、羌活、骨碎补，加木通、猪苓、泽泻，小腹上用葱姜，照前法熨之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神散
  • 当前页：轻重损伤按穴治法
  • 下一页：万应红玉膏
<<< 返回本书目录
  1. 轻重损伤按穴治法《救伤秘旨》
  2. 氢键《医用化学》
  3. 轻重《证治准绳·幼科》
  4. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  5. 轻重《圣济总录》
  6. 倾倒综合征【疾病症状】
  7. 轻重《麻疹阐注》
  8. 倾倒综合征【疾病大全】
  9. 轻治法《石室秘录》
  10. 倾仆《脉因证治》
  11. 轻易服药戒《卫生宝鉴》
  12. 圊血《医学读书记》
  13. 轻药愈病论《医学源流论》
  14. 清白散【方剂大全】
  15. 轻腰汤【方剂大全】
  16. 清斑青黛《汤头歌诀》
  17. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  18. 清拌银芽《保健药膳》
  19. 轻瘫【疾病症状】
  20. 清茶油膏【方剂大全】
  21. 轻链病与轻链沉积病【疾病大全】
  22. 清肠饮【方剂大全】
  23. 轻脚圆【方剂大全】
  24. 清晨或上午头痛【疾病症状】
  25. 轻脚丸【方剂大全】
  26. 清晨饮水有益《老年食养食疗》
  27. 轻剂《本草纲目》完整版
  28. 清晨早醒且不能再度入睡【疾病症状】
  29. 轻粉【方剂主治】
  30. 清臭饮【方剂大全】
  1. 轻重损伤按穴治法《救伤秘旨》
  2. 轻重失宜先后失序《友渔斋医话》
  3. 氢键的饱和性和方向性《医用化学》
  4. 轻重《证治准绳·幼科》
  5. 氢键的本质《医用化学》
  6. 轻重《麻疹阐注》
  7. 氢键的键长和键能《医用化学》
  8. 轻重《中医词典》
  9. 氢键对物质性质的影响。《医用化学》
  10. 轻重《圣济总录》
  11. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  12. 轻治法《石室秘录》
  13. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  14. 轻证暑病《圆运动的古中医学》
  15. 倾《中医词典》
  16. 轻易服药戒《卫生宝鉴》
  17. 倾仆《脉因证治》
  18. 轻药愈病论《医学源流论》
  19. 倾移《中医词典》
  20. 轻宣润燥《中医词典》
  21. 圊脓血《中医词典》
  22. 轻宣润燥《中医名词词典》
  23. 圊血《中医名词词典》
  24. 轻宣肺气《中医词典》
  25. 圊血《中医词典》
  26. 轻宣肺气《中医名词词典》
  27. 圊血《医学读书记》
  28. 轻微病变性肾小球肾炎（脂性肾病）《病理学》
  29. 清《中医词典》
  30. 轻身秘方（华佗轻身）《华佗神方》
  31. 清《周慎斋遗书》


万应红玉膏_《救伤秘旨》_中医外科_【岐黄之术】

万应红玉膏

万应红玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治破伤溃烂，不得收敛者。疮疡并治。

麻油（二十三两） 鸡子黄（十个） 血余（三钱） 黄蜡 樟冰（各五两） 黄丹（六两）

先将油煎极滚，下鸡子一枚，熬枯去之，又下又去，十枚尽后，下血余煎烊，以棉滤净；再入黄蜡，待沫净离火，用槐枝搅，入黄丹樟冰；稍冷，入水浸一夜，出火毒，备用。

不拘破伤疮毒烂孔，以旧棉摊贴，加细药末，临用掺之。

乳香 没药 儿茶（各一钱） 珍珠（五分） 冰片（三分）

共为细末，掺膏内贴。

又红玉膏，治同。黄蜡 白蜡 乳香没药（各五钱） 樟冰 血竭 轻粉 象皮（各四钱） 儿茶（二钱） 熟猪油（四两）

将二蜡化去渣，取起入前药末搅匀，先以葱白汤洗净患处，拭干后，敷药，以纸盖，勿令见风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻重损伤按穴治法
  • 当前页：万应红玉膏
  • 下一页：白玉膏
<<< 返回本书目录
  1. 万应膏【方剂大全】
  2. 万应灵膏【方剂大全】
  3. 万应锭【方剂大全】
  4. 万丈深【中药大全】
  5. 万应吹喉散【方剂大全】
  6. 万丈深茎叶【中药大全】
  7. 万应蝉花散【方剂大全】
  8. 万字丸【方剂大全】
  9. 万物各有偏胜论《温病条辨》
  10. 腕、手部病症《中医伤科按摩学》
  11. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  12. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  13. 万寿丸【方剂大全】
  14. 腕部疼痛【疾病症状】
  15. 万寿菊叶【中药大全】
  16. 腕部肿胀压痛【疾病症状】
  17. 万寿菊花【中药大全】
  18. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  19. 万寿菊【中药大全】
  20. 腕骨穴【上肢外侧穴位】
  21. 万寿地芝丸【方剂大全】
  22. 腕关节结核【疾病大全】
  23. 万氏牛黄清心丸【方剂大全】
  24. 腕关节结节样的突起【疾病症状】
  25. 万全丸【方剂大全】
  26. 腕关节囊状的突起【疾病症状】
  27. 万全散【方剂大全】
  28. 腕关节内积血及活动受限【疾病症状】
  29. 万年藓【中药大全】
  30. 腕关节扭挫伤【疾病症状】
  1. 万应红玉膏《救伤秘旨》
  2. 万应膏《奇方类编》
  3. 万应丸《仁术便览》
  4. 万应丹《重楼玉钥》
  5. 万应圆《中藏经》
  6. 万益丹《重楼玉钥》
  7. 腕《中医词典》
  8. 万一藤《证类本草》
  9. 腕、手部病症《中医伤科按摩学》
  10. 万杏坡《中医词典》
  11. 腕背侧滑囊血肿《中医伤科按摩学》
  12. 万物各有偏胜论《温病条辨》
  13. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  14. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  15. 腕部腱鞘囊肿《中医伤科按摩学》
  16. 万寿药酒《奇方类编》
  17. 腕骨《针灸大成》
  18. 万寿方《博济方》
  19. 腕骨《手穴手纹诊治》
  20. 万氏痘麻《专治麻痧初编》
  21. 腕骨《中医词典》
  22. 万圣神应丹《儒门事亲》
  23. 腕骨《正骨心法要旨》
  24. 万全《中医词典》
  25. 腕骨《医宗金鉴》
  26. 万年松《滇南本草》
  27. 腕骨《针灸学》
  28. 万年青根《中药学》
  29. 腕骨（原穴）《子午流注说难》
  30. 万年青《药性切用》
  31. 腕骨折《中医词典》


白玉膏_《救伤秘旨》_中医外科_【岐黄之术】

白玉膏

白玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切破伤极效。

冬熟猪油炖烊滤清，每油七两，配白蜡三钱，搅匀听用。 铅粉（四钱） 轻粉（二钱）冰片（二分） 制油（二钱五分）

擂匀，作膏贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万应红玉膏
  • 当前页：白玉膏
  • 下一页：神效内伤丸
<<< 返回本书目录
  1. 白玉锭【方剂大全】
  2. 白玉膏【方剂大全】
  3. 白玉丹【方剂大全】
  4. 白玉膏药【方剂大全】
  5. 白玉蟾浴汤【方剂大全】
  6. 白玉夹纸膏【方剂大全】
  7. 白玉蟾遗方【方剂大全】
  8. 白玉露【方剂大全】
  9. 白玉蟾丸【方剂大全】
  10. 白玉散《小儿药证直诀》
  11. 白玉蟾末药【方剂大全】
  12. 白玉散【方剂大全】
  13. 白玉蟾擦药【方剂大全】
  14. 白玉神膏【方剂大全】
  15. 白玉饼子【方剂大全】
  16. 白玉霜【方剂大全】
  17. 白玉饼【方剂大全】
  18. 白玉髓《本草纲目》完整版
  19. 白鱼尾果【中药大全】
  20. 白玉汤【方剂大全】
  21. 白鱼尾【中药大全】
  22. 白玉丸【方剂大全】
  23. 白鱼肉《本草纲目》完整版
  24. 白晕《证治准绳·杂病》
  25. 白鱼酒【方剂大全】
  26. 白晕【疾病症状】
  27. 白鱼灰散【方剂大全】
  28. 白云参《滇南本草》
  29. 白鱼膏【方剂大全】
  30. 白云丹【方剂大全】
  1. 白玉膏《救伤秘旨》
  2. 白玉丹《三因极一病证方论》
  3. 白玉膏《三因极一病证方论》
  4. 白鱼《滇南本草》
  5. 白玉膏《奇方类编》
  6. 白鱼《本草乘雅半偈》
  7. 白玉夹纸膏《外科全生集》
  8. 白鱼《药征续编》
  9. 白玉散《小儿药证直诀》
  10. 白鱼《药性切用》
  11. 白玉髓《千金翼方》
  12. 白鱼《本草撮要》
  13. 白玉髓《新修本草》
  14. 白鱼《本草从新》
  15. 白玉髓《证类本草》
  16. 白鱼《本经逢原》
  17. 白玉髓《名医别录》
  18. 白鱼《本草求真》
  19. 白玉汤《备急千金要方》
  20. 白鱼《证类本草》
  21. 白礜《中医词典》
  22. 白鱼《医学入门》
  23. 白晕《证治准绳·杂病》
  24. 白鱼《饮食须知》
  25. 白云参《滇南本草》
  26. 白鱼《食疗本草》
  27. 白云瓜《滇南本草》
  28. 白鱼《饮膳正要》
  29. 白泽丸《是斋百一选方》
  30. 白鱼《长沙药解》
  31. 白粘腻苔《中医词典》


神效内伤丸_《救伤秘旨》_中医外科_【岐黄之术】

神效内伤丸

神效内伤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘀血内凝，烦闷疼痛者。

巴豆霜 甘草粉（各三钱）

以饮糊为丸，如麻子大，朱砂为衣，每服七丸，茶酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白玉膏
  • 当前页：神效内伤丸
  • 下一页：寻痛丸
<<< 返回本书目录
  1. 神效开结散【方剂大全】
  2. 神效暖脐膏【方剂大全】
  3. 神效酒煎散【方剂大全】
  4. 神效散【方剂大全】
  5. 神效鸡青丸【方剂大全】
  6. 神效葶苈散【方剂大全】
  7. 神效黄耆汤【方剂大全】
  8. 神效托里散【方剂大全】
  9. 神效琥珀散【方剂大全】
  10. 神效丸【方剂大全】
  11. 神效胡粉圆【方剂大全】
  12. 神效卫生散【方剂大全】
  13. 神效瓜蒌散【方剂大全】
  14. 神效沃雪汤【方剂大全】
  15. 神效膏【方剂大全】
  16. 神效洗方（程梓园验方）《毓麟验方》
  17. 神效复元通气散《仙传外科集验方》
  18. 神效癣药【方剂大全】
  19. 神效佛手散【方剂大全】
  20. 神效种子丸《外科传薪集》
  21. 神效当归膏【方剂大全】
  22. 神效种子丸《毓麟验方》
  23. 神效葱熨法【方剂大全】
  24. 神芎汤【方剂大全】
  25. 神效吹喉散【方剂大全】
  26. 神芎丸【方剂大全】
  27. 神效参香散【方剂大全】
  28. 神虚谵语《温疫论》
  29. 神效槟苏散【方剂大全】
  30. 神验胎动方【方剂大全】
  1. 神效内伤丸《救伤秘旨》
  2. 神效龙脑膏《博济方》
  3. 神效七厘散《救伤秘旨》
  4. 神效栝蒌散《外科理例》
  5. 神效散《三因极一病证方论》
  6. 神效栝蒌散《医学心悟》
  7. 神效散《三因极一病证方论》
  8. 神效栝蒌散《妇人大全良方》
  9. 神效散《仁术便览》
  10. 神效栝蒌散《冯氏锦囊秘录》
  11. 神效散《奇方类编》
  12. 神效酒煎散《冯氏锦囊秘录》
  13. 神效散《普济本事方》
  14. 神效活络丹《外科理例》
  15. 神效麝香散《是斋百一选方》
  16. 神效黄汤《目经大成》
  17. 神效生肌散《救伤秘旨》
  18. 神效化痰飞矾丹《是斋百一选方》
  19. 神效太乙膏《正体类要》
  20. 神效胡粉丸《太平惠民和剂局方》
  21. 神效托里散《冯氏锦囊秘录》
  22. 神效喝起散《博济方》
  23. 神效托里散《太平惠民和剂局方》
  24. 神效隔蒜灸法《冯氏锦囊秘录》
  25. 神效托里散《外科理例》
  26. 神效复元通气散《仙传外科集验方》
  27. 神效丸《万氏秘传片玉心书》
  28. 神效当归膏《外科理例》
  29. 神效洗方（程梓园验方）《毓麟验方》
  30. 神效当归膏《太平惠民和剂局方》
  31. 神效雄黄丸《博济方》


寻痛丸_《救伤秘旨》_中医外科_【岐黄之术】

寻痛丸

寻痛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治损伤疼痛难禁者，服之神效。

生草乌（去皮尖） 乳香 没药 五灵脂（各五钱） 麝香（少许）

共为细末，酒糊为丸，如芡实大，朱砂为衣，薄荷汤生姜汁磨化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效内伤丸
  • 当前页：寻痛丸
  • 下一页：寻伤丸
<<< 返回本书目录
  1. 寻骨风【中药大全】
  2. 寻痛丸【方剂大全】
  3. 寻常疣【疾病大全】
  4. 寻衣撮空《保婴撮要》
  5. 寻常性鱼鳞病【疾病大全】
  6. 寻衣撮空《证治准绳·幼科》
  7. 寻常性痤疮《皮肤性病学》
  8. 寻衣撮空何脏所主《此事难知》
  9. 寻常性痤疮《家庭医学百科-医疗康复篇》
  10. 寻找有效的方法———依靠经典《思考中医》
  11. 寻常狼疮【疾病大全】
  12. 郇膏汤【方剂大全】
  13. 寻常痤疮【疾病大全】
  14. 询溲便《厘正按摩要术》
  15. 寻常痤疮《百病自测》
  16. 询者中心疗法《医学心理学》
  17. 薰陆香《本草纲目》图文版
  18. 荨麻【中药大全】
  19. 薰陆香《本草纲目》完整版
  20. 荨麻根【中药大全】
  21. 薰草《本草纲目》图文版
  22. 荨麻疹《百病自测》
  23. 薰草《本草纲目》完整版
  24. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  25. 熏衣衣香《千金翼方》
  26. 荨麻疹《小儿常见病单验方》
  27. 熏衣湿香方《外台秘要》
  28. 荨麻疹《自我调养巧治病》
  29. 熏衣草【中药大全】
  30. 荨麻疹【疾病大全】
  1. 寻痛丸《救伤秘旨》
  2. 寻伤丸《救伤秘旨》
  3. 寻痛住痛散《救伤秘旨》
  4. 寻骨风（丝瓜络）《中药学》
  5. 寻穴歌《针灸易学》
  6. 寻骨风《中药炮制》
  7. 寻衣撮空《证治准绳·幼科》
  8. 寻常瘴《古今医案按》
  9. 寻衣撮空《保婴撮要》
  10. 寻常疣、俗称刺瘊《皮肤性病学》
  11. 寻衣撮空何脏所主《此事难知》
  12. 寻常性痤疮《家庭医学百科-医疗康复篇》
  13. 寻找有效的方法———依靠经典《思考中医》
  14. 寻常性痤疮《皮肤性病学》
  15. 巡经传《中医词典》
  16. 寻常渴《中医词典》
  17. 巡经得度传《中医词典》
  18. 寻常痤疮《百病自测》
  19. 询溲便《厘正按摩要术》
  20. 寻《中医词典》
  21. 询者中心疗法《医学心理学》
  22. 熏蒸《中医名词词典》
  23. 荨麻疹《皮肤性病学》
  24. 熏衣衣香《千金翼方》
  25. 荨麻疹《急诊医学》
  26. 熏衣香方《备急千金要方》
  27. 荨麻疹《默克家庭诊疗手册》
  28. 熏衣湿香方五首《外台秘要》
  29. 荨麻疹《百病自测》
  30. 熏杨梅疮方《冯氏锦囊秘录》
  31. 荨麻疹《小儿常见病单验方》


寻伤丸_《救伤秘旨》_中医外科_【岐黄之术】

寻伤丸

寻伤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治筋骨碎断者。

乳香 没药 苏木 川乌 松节 自然铜（醋 ） 降香 地龙（炒去油） 水蛭（各五钱，香油炒炙） 血竭（三钱） 龙骨（五钱） 土狗（十二个，焙干）

各为细末，每服三钱，热酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寻痛丸
  • 当前页：寻伤丸
  • 下一页：顺风散
<<< 返回本书目录
  1. 寻骨风【中药大全】
  2. 寻痛丸【方剂大全】
  3. 寻常疣【疾病大全】
  4. 寻衣撮空《保婴撮要》
  5. 寻常性鱼鳞病【疾病大全】
  6. 寻衣撮空《证治准绳·幼科》
  7. 寻常性痤疮《皮肤性病学》
  8. 寻衣撮空何脏所主《此事难知》
  9. 寻常性痤疮《家庭医学百科-医疗康复篇》
  10. 寻找有效的方法———依靠经典《思考中医》
  11. 寻常狼疮【疾病大全】
  12. 郇膏汤【方剂大全】
  13. 寻常痤疮【疾病大全】
  14. 询溲便《厘正按摩要术》
  15. 寻常痤疮《百病自测》
  16. 询者中心疗法《医学心理学》
  17. 薰陆香《本草纲目》图文版
  18. 荨麻【中药大全】
  19. 薰陆香《本草纲目》完整版
  20. 荨麻根【中药大全】
  21. 薰草《本草纲目》图文版
  22. 荨麻疹《百病自测》
  23. 薰草《本草纲目》完整版
  24. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  25. 熏衣衣香《千金翼方》
  26. 荨麻疹《小儿常见病单验方》
  27. 熏衣湿香方《外台秘要》
  28. 荨麻疹《自我调养巧治病》
  29. 熏衣草【中药大全】
  30. 荨麻疹【疾病大全】
  1. 寻伤丸《救伤秘旨》
  2. 寻骨风（丝瓜络）《中药学》
  3. 寻痛丸《救伤秘旨》
  4. 寻骨风《中药炮制》
  5. 寻痛住痛散《救伤秘旨》
  6. 寻常瘴《古今医案按》
  7. 寻穴歌《针灸易学》
  8. 寻常疣、俗称刺瘊《皮肤性病学》
  9. 寻衣撮空《证治准绳·幼科》
  10. 寻常性痤疮《家庭医学百科-医疗康复篇》
  11. 寻衣撮空《保婴撮要》
  12. 寻常性痤疮《皮肤性病学》
  13. 寻衣撮空何脏所主《此事难知》
  14. 寻常渴《中医词典》
  15. 寻找有效的方法———依靠经典《思考中医》
  16. 寻常痤疮《百病自测》
  17. 巡经传《中医词典》
  18. 寻《中医词典》
  19. 巡经得度传《中医词典》
  20. 熏蒸《中医名词词典》
  21. 询溲便《厘正按摩要术》
  22. 熏衣衣香《千金翼方》
  23. 询者中心疗法《医学心理学》
  24. 熏衣香方《备急千金要方》
  25. 荨麻疹《皮肤性病学》
  26. 熏衣湿香方五首《外台秘要》
  27. 荨麻疹《急诊医学》
  28. 熏杨梅疮方《冯氏锦囊秘录》
  29. 荨麻疹《默克家庭诊疗手册》
  30. 熏眼法《中医词典》
  31. 荨麻疹《百病自测》


顺风散_《救伤秘旨》_中医外科_【岐黄之术】

顺风散

顺风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治损伤后，恶气上升，呕吐不止者。

大黄（三钱） 生地 熟地 川芎（各五钱）

共为末，每服三钱，空心温酒送下立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寻伤丸
  • 当前页：顺风散
  • 下一页：保命丹
<<< 返回本书目录
  1. 顺地红【中药大全】
  2. 顺风匀气《汤头歌诀》
  3. 顺肠粥【方剂大全】
  4. 顺风匀气散【方剂大全】
  5. 吮乳困难【疾病症状】
  6. 顺肝丸【方剂大全】
  7. 睡中尿床不自觉方《外台秘要》
  8. 顺行性遗忘【疾病症状】
  9. 睡中惊动《张氏医通》
  10. 顺化诀《脉诀汇辨》
  11. 睡中惊动《保婴撮要》
  12. 顺江木【中药大全】
  13. 睡欲预兆《中医疾病预测》
  14. 顺经两安汤【方剂大全】
  15. 睡卧不宁【方剂主治】
  16. 顺经散《洪氏集验方》
  17. 睡卧不安【方剂主治】
  18. 顺经汤【方剂大全】
  19. 睡瘫症【疾病症状】
  20. 顺逆《外科大成》
  21. 睡圣散《扁鹊心书》
  22. 顺逆《证治准绳·幼科》
  23. 睡起目赤症《眼科阐微》
  24. 顺逆探原篇《外经微言》
  25. 睡眠中周期性腿动【疾病症状】
  26. 顺逆险三法说《冯氏锦囊秘录》
  27. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  28. 顺气【中药主治】
  29. 睡眠障碍【疾病大全】
  30. 顺气【方剂主治】
  1. 顺风散《救伤秘旨》
  2. 顺法《中医词典》
  3. 顺风匀气《汤头歌诀》
  4. 顺传《中医词典》
  5. 顺风匀气散《时病论歌括新编》
  6. 顺传《中医名词词典》
  7. 顺风匀气散《医方论》
  8. 顺铂及卡铂《药理学》
  9. 顺化诀《脉诀汇辨》
  10. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》
  11. 顺解散《是斋百一选方》
  12. 顺《中医词典》
  13. 顺经散《洪氏集验方》
  14. 睡中遗尿《奇效简便良方》
  15. 顺流紫丸《备急千金要方》
  16. 睡中切牙《医述》
  17. 顺逆《证治准绳·幼科》
  18. 睡中尿床不自觉方六首《外台秘要》
  19. 顺逆《外科大成》
  20. 睡中呢哺《中医名词词典》
  21. 顺逆口诀《女丹合编选注》
  22. 睡中惊惕《医述》
  23. 顺逆生翳《中医词典》
  24. 睡中惊动《保婴撮要》
  25. 顺逆探原篇《外经微言》
  26. 睡中惊动《张氏医通》
  27. 顺逆险三法说《冯氏锦囊秘录》
  28. 睡中惊动《证治准绳·幼科》
  29. 顺气《明目至宝》
  30. 睡中惊动《中医词典》
  31. 顺气和中汤《冯氏锦囊秘录》


保命丹_《救伤秘旨》_中医外科_【岐黄之术】

保命丹

保命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治筋骨损伤，无分经络，定痛散血，立见神效。

白头地龙（二十四条，童便制） 石蟹（三只，酒制） 土狗（十二个，葱汁制） 水蛭（六条，醋制） 地鳖虫（三百六十个，姜汁制）

上各浸制为末，加乳香 没药 血竭（各一两） 天雷石（一两，醋制七次，须预制去火毒）

米糊为丸，弹子大。作三十丸，每丸可救一人，胡桃、红花煎酒磨化送下。

又方 治伤后瘀血攻心，垂危欲死者，服之神效。 血竭 当归 百草霜 乳香 没药 官桂 大黄 好酒煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺风散
  • 当前页：保命丹
  • 下一页：保安万灵丹
<<< 返回本书目录
  1. 保命安胎汤【方剂大全】
  2. 保命丹【方剂大全】
  3. 保灵丹【方剂大全】
  4. 保命丹锭子【方剂大全】
  5. 保坤至圣丸【方剂大全】
  6. 保命膏【方剂大全】
  7. 保坤丸【方剂大全】
  8. 保命集散【方剂大全】
  9. 保坤丹【方剂大全】
  10. 保命龙虎丸【方剂大全】
  11. 保救膏【方剂大全】
  12. 保命人参散【方剂大全】
  13. 保救丹【方剂大全】
  14. 保命散【方剂大全】
  15. 保精汤【方剂大全】
  16. 保命胜金丹【方剂大全】
  17. 保惊丸【方剂大全】
  18. 保命丸【方剂大全】
  19. 保金宣毒饮【方剂大全】
  20. 保命延龄丸【方剂大全】
  21. 保金丸【方剂大全】
  22. 保命延寿丹《扁鹊心书》
  23. 保金汤【方剂大全】
  24. 保命延寿丹【方剂大全】
  25. 保健针、灸、按摩的意义及异同《中医养生学》
  26. 保命延寿烧酒方【方剂大全】
  27. 保健针、灸、按摩《中医养生学》
  28. 保命箴《急救广生集》
  29. 保健推拿按摩《中医养生学》
  30. 保目全睛丸【方剂大全】
  1. 保命丹《救伤秘旨》
  2. 保灵丹《博济方》
  3. 保命当归承气汤《冯氏锦囊秘录》
  4. 保康大夫《中医词典》
  5. 保命散（一名朱矾散）《万氏秘传片玉心书》
  6. 保健制度《预防医学》
  7. 保命丸《冯氏锦囊秘录》
  8. 保健针、灸、按摩的意义及异同《中医养生学》
  9. 保命延生戒期《宜麟策》
  10. 保健针、灸、按摩《中医养生学》
  11. 保命延寿丹《扁鹊心书》
  12. 保健推拿按摩《中医养生学》
  13. 保命延寿烧酒方《仁术便览》
  14. 保健推拿《中医词典》
  15. 保命箴《急救广生集》
  16. 保健食品《家庭医学百科·预防保健篇》
  17. 保身可以却疾说《证治心传》
  18. 保健灸法《中医养生学》
  19. 保生《冷庐医话》
  20. 保健灸《中医词典》
  21. 保生锭子《儒门事亲》
  22. 保健功《中医词典》
  23. 保生歌《幼科推拿秘书》
  24. 保健操《中医词典》
  25. 保生救苦散《冯氏锦囊秘录》
  26. 保健按摩《中医词典》
  27. 保生铭《中医词典》
  28. 保护元阳说《吴医汇讲》
  29. 保生散《冯氏锦囊秘录》
  30. 保护水源《家庭医学百科·预防保健篇》
  31. 保生四要《医学心悟》


保安万灵丹_《救伤秘旨》_中医外科_【岐黄之术】

保安万灵丹

保安万灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治破伤风，寒热发噤，入里内陷者。

茅苍术（八两） 全蝎 石斛 明天麻 当归 炙甘草 川芎 羌活 荆芥 防风 麻黄 细辛 川乌（汤泡去皮） 草乌（汤泡去皮尖） 何首乌（各一两） 明雄黄 朱砂（各六钱）

上共为细末，炼蜜为丸，弹子大。每丸五六钱，朱砂为衣，葱白煎汤，乘热化开，通口服尽，被盖出汗为效。如无汗再服如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保命丹
  • 当前页：保安万灵丹
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 保安丸【方剂大全】
  2. 保安万灵丹【方剂大全】
  3. 保安汤【方剂大全】
  4. 保安延寿方【方剂大全】
  5. 保安胎论《胎产指南》
  6. 保安镇惊丸【方剂大全】
  7. 保安四圣饼【方剂大全】
  8. 保安炙甘草方【方剂大全】
  9. 保安散【方剂大全】
  10. 保产《慈幼新书》
  11. 保安妙贴散【方剂大全】
  12. 保产《女科撮要》
  13. 保安膏【方剂大全】
  14. 保产撮要《女科秘要》
  15. 保安丹【方剂大全】
  16. 保产黑神丹【方剂大全】
  17. 保安大成汤【方剂大全】
  18. 保产辑要总论《济生集》
  19. 保安半夏丸【方剂大全】
  20. 保产经验奇方《宁坤秘籍》
  21. 宝珠散【方剂大全】
  22. 保产论《胎产心法》
  23. 宝珠膏【方剂大全】
  24. 保产论《幼幼集成》
  25. 宝珠丹【方剂大全】
  26. 保产上《竹林女科证治》
  27. 宝珍丸【方剂大全】
  28. 保产神效方《傅青主女科》
  29. 宝珍膏【方剂大全】
  30. 保产四物汤【方剂大全】
  1. 保安万灵丹《救伤秘旨》
  2. 保安胎论《胎产指南》
  3. 保产《女科撮要》
  4. 保安郎《中医词典》
  5. 保产《慈幼新书》
  6. 保安丹《博济方》
  7. 保产撮要《女科秘要》
  8. 保安大夫《中医词典》
  9. 保产辑要总论《济生集》
  10. 宝命全形论《素问悬解》
  11. 保产经验奇方《宁坤秘籍》
  12. 宝命全形论《素问悬解》
  13. 保产论《幼幼集成》
  14. 宝命全角论篇《疡医大全》
  15. 保产论《胎产心法》
  16. 宝命全角论篇《冯氏锦囊秘录》
  17. 保产神效方《傅青主女科》
  18. 宝命全角论篇《黄帝内经·素问》
  19. 保产无忧散《傅青主女科》
  20. 宝命全角必先治神五虚勿近五实勿远《类经》
  21. 保产无忧汤《医学传心录》
  22. 宝鉴甘菊丸《冯氏锦囊秘录》
  23. 保产总论《竹林女科证治》
  24. 宝鉴保生挺子《冯氏锦囊秘录》
  25. 保赤编弁言《达生编》
  26. 饱治法《石室秘录》
  27. 保冲大夫《中医词典》
  28. 饱食疾走《华佗神方》
  29. 保合太和丸《冯氏锦囊秘录》
  30. 薄着《中医词典》
  31. 保和（丸）《汤头歌诀》


《救伤秘旨》

  • 作者：? 朝代：? 年份：?
  • 管序
  • 黄序
  • 总论
    • 十二时气血流注歌
      • 发散方
      • 十三味总方
      • 十四味加减方
      • 七厘散
      • 飞龙夺命丹
      • 地鳖紫金丹
    • 三十六大穴图说
    • 少林寺秘传内外损伤主方
      • 损伤补药方
    • 王瑞柏损伤用药论
      • 十全大补汤
      • 四物汤
      • 四君子汤
      • 八珍汤
      • 补中益气汤
      • 六君子汤
      • 加味承气汤
      • 加味四物汤
      • 逍遥散
      • 异功散
      • 独参汤
      • 六味汤
      • 托里散
      • 夺命回阳方
      • 跌打损伤三方
      • 人中白散
      • 又打死方
      • 救死活命丹
      • 花蕊石丹
      • 三黄宝蜡
      • 青城山仙传接骨方
      • 肿痛围药方
      • 损伤筋骨方
      • 损骨方
      • 脱骨断筋方
      • 接骨药方
      • 整骨麻药方
      • 外敷麻药方
      • 经验正骨丹
      • 一厘丹
      • 破伤风方
      • 仙传膏
      • 断臂断指方
      • 断指方
      • 喉伤未断方
      • 八宝丹
      • 舌断唇伤方
      • 洪宝丹
      • 四季金疮药
      • 三黄散
      • 春合口药粉方
      • 三黄败毒散
      • 夏合口药粉方
      • 温凉散
      • 秋合口药粉方
      • 消风败毒散
      • 冬合口药粉方
      • 蚕蛾散
      • 刀箭伤方
      • 见血生
      • 拔毒生肌
      • 神效生肌散
      • 四龙丹
      • 五龙丹
      • 木耳灰
      • 六龙丹
      • 生肌定痛散
      • 刀口生肌散
      • 合口长肉方
      • 金疮铁扇散
      • 拔箭镞方
      • 神效七厘散
      • 铳子伤肉方
      • 外敷方
      • 毒箭伤方
      • 铁针入肉方
      • 人咬伤方
      • 筋骨闪挫膏药方
      • 壮筋骨丸
  • 救伤秘旨续刻
    • 跌打损伤辨生死诀
      • 仙授外伤见血主方
      • 外敷生肌散
      • 补唇方法
    • 破伤总录
      • 玉贞散
      • 风流散
    • 整骨接骨夹缚手法
      • 圣神散
      • 桃花散
      • 消风散
      • 辛香散
      • 安髓散
      • 白金散
      • 淮乌散
      • 痹药昏昏散
      • 住痛散
      • 活血住痛散
      • 寻痛住痛散
      • 加减活血住痛散
      • 黑神散
    • 轻重损伤按穴治法
      • 万应红玉膏
      • 白玉膏
      • 神效内伤丸
      • 寻痛丸
      • 寻伤丸
      • 顺风散
      • 保命丹
      • 保安万灵丹
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行