基因诊断与性传播疾病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《基因诊断与性传播疾病》
第一章　基因诊断与性传播疾病
在线购买《基因诊断与性传播疾病》正版书籍

第一章　基因诊断与性传播疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

现代分子生物学无论是在理论研究还是实际应用上，都已处于生命科学的最前沿，它的发展彻底改变了我们对生物体的认识。这些发展对于研究和治疗人类的疾病，尤其是性病有着重大的意义。分子生物学使我们重新认识性病的发生和发病机理。在探讨性病的诊断和治疗以及有关预防疫苗的研制等各方面，都采用了分子生物技术和方法。利用分子生物学方法对各种性传播性疾病进行病原学诊断，是近年来的主要进展之一。它的优点是高度的特异性和极大的提高了检测的敏感性。可以检测到标本中只有一个基因拷贝的病原微生物。用分子生物学方法诊断那些培养困难的病原微生物显得更为优越。此外，还可以用来进行流行病学、发病机理及药物治疗监测的研究。现将基因诊断的分子生物学基础及在性病领域常用的有关分子生物学的基本方法和原理进行概述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一章　基因诊断与性传播疾病
  • 下一页：第一节　基因诊断的分子生物学基础
<<< 返回本书目录
  1. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  2. 基因治疗《临床生物化学》
  3. 基因诊断的原理《医学遗传学基础》
  4. 基因治疗《医学遗传学基础》
  5. 基因诊断《医学遗传学基础》
  6. 基因治疗存在问题与伦理学《医学遗传学基础》
  7. 基因与免疫《基因与疾病》
  8. 基因治疗的策略《医学遗传学基础》
  9. 基因与代谢疾病《基因与疾病》
  10. 基因治疗的方法《医学遗传学基础》
  11. 基因与癌症《基因与疾病》
  12. 基因治疗的现状与前景《医学遗传学基础》
  13. 基因序列的突变分析《动脉粥样硬化》
  14. 基址（地利二）《妇人规》
  15. 基因序列导入细胞《生物化学与分子生物学》
  16. 基址（地利二）《宜麟策》
  17. 基因突变致酶活性异常《医学遗传学基础》
  18. 基质性角膜炎【疾病大全】
  19. 基因突变致蛋白质合成异常《医学遗传学基础》
  20. 畸胎瘤【疾病大全】
  21. 基因突变《医学遗传学基础》
  22. 畸形发育《基因与疾病》
  23. 基因融合【疾病症状】
  24. 畸形性骨炎【疾病大全】
  25. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  26. 畸形性吞咽困难【疾病大全】
  27. 基因及基因产物分析《医学遗传学基础》
  28. 箕HT痈《外科启玄》
  29. 基因工程载体《生物化学与分子生物学》
  30. 箕门穴【下肢内侧穴位】
  1. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  2. 基因诊断与基因治疗《生物化学与分子生物学》
  3. 基因治疗《临床生物化学》
  4. 基因诊断技术检测梅毒螺旋体《基因诊断与性传播疾病》
  5. 基因治疗《医学遗传学基础》
  6. 基因诊断的原理《医学遗传学基础》
  7. 基因治疗存在问题与伦理学《医学遗传学基础》
  8. 基因诊断的分子生物学基础《基因诊断与性传播疾病》
  9. 基因治疗的策略《医学遗传学基础》
  10. 基因诊断《医学遗传学基础》
  11. 基因治疗的现状与前景《医学遗传学基础》
  12. 基因诊断《临床生物化学》
  13. 基因转移方法《医学遗传学基础》
  14. 基因与免疫《基因与疾病》
  15. 基因组DNA《生物化学与分子生物学》
  16. 基因与代谢疾病《基因与疾病》
  17. 基因组DNA文库《生物化学与分子生物学》
  18. 基因与癌症《基因与疾病》
  19. 基址（地利二）《宜麟策》
  20. 基因疫苗《医学微生物学》
  21. 基址（地利二）《妇人规》
  22. 基因异常与诊断方法的选用《医学遗传学基础》
  23. 基质性角膜炎《眼科学》
  24. 基因异常不明的遗传病的诊断《医学遗传学基础》
  25. 嵇康《中医词典》
  26. 基因异常《默克家庭诊疗手册》
  27. 嵇清《中医词典》
  28. 基因序列的突变分析《动脉粥样硬化》
  29. 嵇胜《中医词典》
  30. 基因序列导入细胞《生物化学与分子生物学》
  31. 畸胎瘤先兆《中医疾病预测》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


基因诊断的分子生物学基础_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《基因诊断与性传播疾病》
第一节　基因诊断的分子生物学基础
在线购买《基因诊断与性传播疾病》正版书籍

第一节　基因诊断的分子生物学基础

  • 上一页
  • 目录
  • 相关
  • 下一页

基因诊断操作的对象为基因或其片段。基因是遗传学上的一个概念，是在染色体上占有一定的位置，表现一定功能的基本单位。基因的物质基础是脱氧核糖核酸（DNA）（有些病毒的基因是核糖核酸，RNA）。原核细胞（如细菌和病毒）的基因单位较小，其排布一般是连续的。真核细胞的基因一般较大，其排布是不连续的，它被称为插入序列的部分所分隔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　基因诊断与性传播疾病
  • 当前页：第一节　基因诊断的分子生物学基础
  • 下一页：一、DNA及RNA的化学组成
<<< 返回本书目录
  1. 基因诊断《医学遗传学基础》
  2. 基因诊断的原理《医学遗传学基础》
  3. 基因与免疫《基因与疾病》
  4. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  5. 基因与代谢疾病《基因与疾病》
  6. 基因治疗《临床生物化学》
  7. 基因与癌症《基因与疾病》
  8. 基因治疗《医学遗传学基础》
  9. 基因序列的突变分析《动脉粥样硬化》
  10. 基因治疗存在问题与伦理学《医学遗传学基础》
  11. 基因序列导入细胞《生物化学与分子生物学》
  12. 基因治疗的策略《医学遗传学基础》
  13. 基因突变致酶活性异常《医学遗传学基础》
  14. 基因治疗的方法《医学遗传学基础》
  15. 基因突变致蛋白质合成异常《医学遗传学基础》
  16. 基因治疗的现状与前景《医学遗传学基础》
  17. 基因突变《医学遗传学基础》
  18. 基址（地利二）《妇人规》
  19. 基因融合【疾病症状】
  20. 基址（地利二）《宜麟策》
  21. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  22. 基质性角膜炎【疾病大全】
  23. 基因及基因产物分析《医学遗传学基础》
  24. 畸胎瘤【疾病大全】
  25. 基因工程载体《生物化学与分子生物学》
  26. 畸形发育《基因与疾病》
  27. 基因定位的应用《医学遗传学基础》
  28. 畸形性骨炎【疾病大全】
  29. 基因定位的方法《医学遗传学基础》
  30. 畸形性吞咽困难【疾病大全】
  1. 基因诊断的分子生物学基础《基因诊断与性传播疾病》
  2. 基因诊断《医学遗传学基础》
  3. 基因诊断的原理《医学遗传学基础》
  4. 基因诊断《临床生物化学》
  5. 基因诊断技术检测梅毒螺旋体《基因诊断与性传播疾病》
  6. 基因与免疫《基因与疾病》
  7. 基因诊断与基因治疗《生物化学与分子生物学》
  8. 基因与代谢疾病《基因与疾病》
  9. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  10. 基因与癌症《基因与疾病》
  11. 基因治疗《临床生物化学》
  12. 基因疫苗《医学微生物学》
  13. 基因治疗《医学遗传学基础》
  14. 基因异常与诊断方法的选用《医学遗传学基础》
  15. 基因治疗存在问题与伦理学《医学遗传学基础》
  16. 基因异常不明的遗传病的诊断《医学遗传学基础》
  17. 基因治疗的策略《医学遗传学基础》
  18. 基因异常《默克家庭诊疗手册》
  19. 基因治疗的现状与前景《医学遗传学基础》
  20. 基因序列的突变分析《动脉粥样硬化》
  21. 基因转移方法《医学遗传学基础》
  22. 基因序列导入细胞《生物化学与分子生物学》
  23. 基因组DNA《生物化学与分子生物学》
  24. 基因突变致酶活性异常《医学遗传学基础》
  25. 基因组DNA文库《生物化学与分子生物学》
  26. 基因突变致蛋白质合成异常《医学遗传学基础》
  27. 基址（地利二）《宜麟策》
  28. 基因突变类型《医学微生物学》
  29. 基址（地利二）《妇人规》
  30. 基因突变的种类《医学遗传学基础》
  31. 基质性角膜炎《眼科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


DNA及RNA的化学组成_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《基因诊断与性传播疾病》
一、DNA及RNA的化学组成
在线购买《基因诊断与性传播疾病》正版书籍

一、DNA及RNA的化学组成

  • 上一页
  • 目录
  • 相关
  • 下一页

DNA和RNA统称为核酸，早在1868年就被瑞士年轻医生米歇尔发现，在真核细胞中，98%以上的DNA存在于细胞核，少量的DNA分布在线粒体中。RNA主要存在于细胞质中，占其总量的90%左右。细胞外液则无核酸存在。对于非细胞形态的病毒来说，或含有DNA，或只含有RNA，因此可按所含核酸类型的不同，将病毒分为DNA病毒与RNA病毒。

组成核酸的基本单位是单核苷酸，所以核酸又称为多核苷酸。单核苷酸是由磷酸、戊糖及碱基组成。如果戊糖是脱过氧的，则形成的单核苷酸为脱氧单核苷酸。单核苷酸相互缩合形成RNA，脱氧单核苷酸相互缩合形成DNA。下表列举常见的核苷酸及缩写符号。

表1－1　常见核苷酸及其缩写符号

碱 基 | 核糖核苷酸（缩写） | 脱氧核糖核苷酸（缩写）
腺 嘌 呤 | 腺嘌呤核苷酸（AMP） | 腺嘌呤脱氧核苷酸（dAMP）
鸟 嘌 呤 | 鸟嘌呤核苷酸（GMP） | 鸟嘌呤脱氧核苷酸（dGMP）
胞 嘧 啶 | 胞嘧啶核苷酸（CMP） | 胞嘧啶脱氧核苷酸（dCMP）
尿 嘧 啶 | 尿嘧啶核苷酸（UMP） | 胸腺嘧啶脱氧核苷酸（dTMP）

由于核酸的合成是一个耗能的过程，故参与DNA或RNA合成的脱氧或未脱氧的单核苷酸是三磷酸核苷酸，合成时磷酸键水解释放出能量，以供核酸的合成。

表1－2　三磷酸核苷酸的种类及符号

DNA | RNA
腺嘌呤脱氧三磷酸核苷酸（dATP） | 腺嘌呤三磷酸核苷酸（ATP）
鸟嘌呤脱氧三磷酸核苷酸（dGTP） | 鸟嘌呤三磷酸核苷酸（GTP）
胞嘧啶脱氧三磷酸核苷酸（dCTP） | 尿嘧啶三磷酸核苷酸（UTP）
胸腺嘧啶脱氧三磷酸核苷酸（dTTP） | 胞嘧啶三磷酸核苷酸（CTP）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　基因诊断的分子生物学基础
  • 当前页：一、DNA及RNA的化学组成
  • 下一页：二、DNA分子结构
<<< 返回本书目录
  1. DNA的一级结构与功能《生物化学与分子生物学》
  2. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  3. DNA的序列测定《动脉粥样硬化》
  4. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  5. DNA的损伤与修复《生物化学与分子生物学》
  6. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  7. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  8. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  9. DNA的三级结构与功能《生物化学与分子生物学》
  10. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  11. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  12. EB病毒《医学微生物学》
  13. DNA的克隆与序列测定《动脉粥样硬化》
  14. EB病毒感染【疾病大全】
  15. DNA的克隆《动脉粥样硬化》
  16. Ehler-Danlos综合征【疾病大全】
  17. DNA的复制《生物化学与分子生物学》
  18. ELISA的技术要点《免疫学和免疫学检验》
  19. DNA的二级结构与功能《生物化学与分子生物学》
  20. ELISA的原理和类型《免疫学和免疫学检验》
  21. DNA的变性与复性《实用免疫细胞与核酸》
  22. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  23. DF-2败血症的皮肤表现【疾病大全】
  24. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  25. C－太《常用化验值及意义》
  26. F（ab）2含量测定《中国生物制品规程》
  27. CT与MRI诊断《医学影像学》
  28. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  29. CT检查法概论《放射诊断学》
  30. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  1. DNA及RNA的化学组成《基因诊断与性传播疾病》
  2. DNA复制的终止阶段《生物化学与分子生物学》
  3. DNA结构的不均一性《生物化学与分子生物学》
  4. DNA复制的一般过程《生物化学与分子生物学》
  5. DNA结构的多态性《生物化学与分子生物学》
  6. DNA复制的延长阶段以及参与的酶和蛋白质分子《生物化学与分子生物学》
  7. DNA聚合酶《实用免疫细胞与核酸》
  8. DNA复制的起始阶段《生物化学与分子生物学》
  9. DNA聚合酶《实用免疫细胞与核酸》
  10. DNA分子结构《基因诊断与性传播疾病》
  11. DNA酶《实用免疫细胞与核酸》
  12. DNA的重组《实用免疫细胞与核酸》
  13. DNA探针《实用免疫细胞与核酸》
  14. DNA的一级结构《生物化学与分子生物学》
  15. DNA探针的应用《实用免疫细胞与核酸》
  16. DNA的序列测定《动脉粥样硬化》
  17. DNA限制性内切酶《实用免疫细胞与核酸》
  18. DNA的损伤与修复《生物化学与分子生物学》
  19. DNA限制性内切酶图谱分析《生物化学与分子生物学》
  20. DNA的损伤《生物化学与分子生物学》
  21. DNA限制性片段多态性连锁分析《实用免疫细胞与核酸》
  22. DNA的生物合成《生物化学与分子生物学》
  23. DNA修复《生物化学与分子生物学》
  24. DNA的克隆与序列测定《动脉粥样硬化》
  25. DNA指纹 与法医鉴定《实用免疫细胞与核酸》
  26. DNA的克隆《动脉粥样硬化》
  27. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  28. DNA的聚合反应和DNA聚合酶《生物化学与分子生物学》
  29. DNA重组与基因工程《生物化学与分子生物学》
  30. DNA的复制《基因诊断与性传播疾病》
  31. DSA的成像基本原理与设备《医学影像学》


DNA分子结构_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

二、DNA分子结构

二、DNA分子结构

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）DNA的碱基组成规律

组成DNA分子的脱氧核苷酸主要有四种，即dAMP，dGMP、dCMP和dTMP（d代表“脱氧”的意思），此外还含有少量的稀有碱基（主要是甲基化碱基）。50年代初，E.Chargaff等人对来自不同生物的DNA进行完全水解，对碱基进行了定量测定，总结出如下规律，一般称它为Chargaff规则。

1．所有DNA分子中，嘌呤碱总摩尔数等于嘧啶碱总摩尔数，即A+G=T+C，并且以摩尔为单位，A=T、G=C。

2．DNA的碱基组成具有种属的特异性，即不同生物种属的DNA具有各自独特的碱基组成。

3．DNA的碱基组成没有组织、器官的特性，即同种生物中不同组织及器官的DNA在碱基组成上是一致的。

4．生物体内DNA的碱基组成不受年龄、营养状态和环境的改变之影响。在所有DNA分子中A=T、G=C这一规律的发现，为DNA双螺旋结构模型的建立提供了重要的依据。

（二）DNA的一级结构

与蛋白质结构相似，核酸的结构也可分一级结构与空间结构进行讨论。核酸的一级结构是指其多核苷酸链中核苷酸的排列顺序。核酸的空间结构是指多核苷酸链内或链间通过氢键等折叠卷曲的构象。核酸的空间结构又有二级结构与三级结构之分。

DNA是由四种脱氧核糖核酸通过3′.5′——磷酸二酯键彼此连接而成的线形或环状大分子。DNA分子没有侧链。其骨架由脱氧核糖和磷酸组成DNA的一级结构即是DNA多核苷酸链中核苷酸的排列顺序。

由于生物遗传信息储存于DNA的核苷酸序列中，若能搞清各种生物DNA的脱氧核苷酸排列顺序，则对生命活动本质的认识将有重大意义。

（三）DNA的二级结构

目前公认的DNA二级结构是双螺旋结构，这种模型的建立，主要有两个方面的根据。一是前面提到的50年代初E.Chargaff等人对各种DNA碱基组成的定量分析结果。二是Wilkins小组用X光衍射法研究DNA的晶体,测得DNA分子呈螺旋结构。1953年j .Watson和F.Crick通过进一步研究,提出了DNA分子双螺旋结构模型。从而大大推动了分子生物学的发展。

DNA双螺旋结构模型的要点如下：

1．DNA分子由两条走向相反（一条5′→3′，另一条3′→5′）但互相平行的脱氧核糖核苷酸链组成，以一共同轴为中心，盘绕成双螺旋结构。

2．碱基在双螺旋内侧。一条链碱基上-NH的氢原子与另一条链碱基上的氧原子或氮原子形成氢键。氢键总是发生在A与T，G与C之间，前者有两个氢键，后者有三个氢键。这称为碱基配对或碱基互补规律。由此，两条多核苷酸链又可称为互补链。

3．各碱基对处于同一平面，且垂直于双螺旋的中心轴。相邻碱基对之间尚存在范德华（Vander Warls）引力，从而进一步稳定了双螺旋结构。

4．双螺旋的直径为2nm，每个螺距为3.4nm，内包含10个碱基对，因此每个碱基对距离为0.34 nm。

（四）DNA的三级结构

DNA三级结构是指双螺旋链作进一步的扭曲构象。超螺旋结构是DNA三级结构形式。目前发现许多病毒DNA，线粒体DNA，都是环型双链DNA，而具有超螺旋结构。当超螺旋型DNA的一条链上出现缺口时，超螺旋结构被松开，可解旋形成开环型结构。

DNA的三级结构与其结合的蛋白质有关。真核细胞染色质的基本结构单位是核小体。核小体是由组蛋白H2A，H2B，H3和H4各二个分子组成的八聚体，外绕DNA形成核心颗粒。连接各核心颗粒的区域称连接区，它是由组蛋白H1及大约60-100个碱基对DNA组成。一个完整的核小体由核心颗粒与连接区组成。各个核小体彼此相联沿染色质纤维的纵轴列成一种串珠状重复性结构。串珠状核小体长链可进一步卷曲，形成螺旋筒结构。在形成染色单体时，螺旋筒再进一步卷曲、折叠。人体每个细胞中长约1.7μm的DNA双螺旋链，最终被压缩8400多倍，分布于各染色单体中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、DNA及RNA的化学组成
  • 当前页：二、DNA分子结构
  • 下一页：三、RNA分子结构
<<< 返回本书目录
  1. DNA的一级结构与功能《生物化学与分子生物学》
  2. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  3. DNA的序列测定《动脉粥样硬化》
  4. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  5. DNA的损伤与修复《生物化学与分子生物学》
  6. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  7. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  8. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  9. DNA的三级结构与功能《生物化学与分子生物学》
  10. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  11. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  12. EB病毒《医学微生物学》
  13. DNA的克隆与序列测定《动脉粥样硬化》
  14. EB病毒感染【疾病大全】
  15. DNA的克隆《动脉粥样硬化》
  16. Ehler-Danlos综合征【疾病大全】
  17. DNA的复制《生物化学与分子生物学》
  18. ELISA的技术要点《免疫学和免疫学检验》
  19. DNA的二级结构与功能《生物化学与分子生物学》
  20. ELISA的原理和类型《免疫学和免疫学检验》
  21. DNA的变性与复性《实用免疫细胞与核酸》
  22. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  23. DF-2败血症的皮肤表现【疾病大全】
  24. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  25. C－太《常用化验值及意义》
  26. F（ab）2含量测定《中国生物制品规程》
  27. CT与MRI诊断《医学影像学》
  28. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  29. CT检查法概论《放射诊断学》
  30. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  1. DNA分子结构《基因诊断与性传播疾病》
  2. DNA的重组《实用免疫细胞与核酸》
  3. DNA复制的起始阶段《生物化学与分子生物学》
  4. DNA的一级结构《生物化学与分子生物学》
  5. DNA复制的延长阶段以及参与的酶和蛋白质分子《生物化学与分子生物学》
  6. DNA的序列测定《动脉粥样硬化》
  7. DNA复制的一般过程《生物化学与分子生物学》
  8. DNA的损伤与修复《生物化学与分子生物学》
  9. DNA复制的终止阶段《生物化学与分子生物学》
  10. DNA的损伤《生物化学与分子生物学》
  11. DNA及RNA的化学组成《基因诊断与性传播疾病》
  12. DNA的生物合成《生物化学与分子生物学》
  13. DNA结构的不均一性《生物化学与分子生物学》
  14. DNA的克隆与序列测定《动脉粥样硬化》
  15. DNA结构的多态性《生物化学与分子生物学》
  16. DNA的克隆《动脉粥样硬化》
  17. DNA聚合酶《实用免疫细胞与核酸》
  18. DNA的聚合反应和DNA聚合酶《生物化学与分子生物学》
  19. DNA聚合酶《实用免疫细胞与核酸》
  20. DNA的复制《基因诊断与性传播疾病》
  21. DNA酶《实用免疫细胞与核酸》
  22. DNA的复制《生物化学与分子生物学》
  23. DNA探针《实用免疫细胞与核酸》
  24. DNA的复制《医学遗传学基础》
  25. DNA探针的应用《实用免疫细胞与核酸》
  26. DNA的分子结构《医学遗传学基础》
  27. DNA限制性内切酶《实用免疫细胞与核酸》
  28. DNA的二级结构双螺旋结构模型《生物化学与分子生物学》
  29. DNA限制性内切酶图谱分析《生物化学与分子生物学》
  30. DNA的变性、复性与分子杂交《生物化学与分子生物学》
  31. DNA限制性片段多态性连锁分析《实用免疫细胞与核酸》


RNA分子结构_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

三、RNA分子结构

三、RNA分子结构

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）RNA类型

细胞内含有三类主要的RNA，即核蛋白体RNA（RibosomalRNA， rRNA）、转运RNA（Transfer RNA，tRNA）及信使（Messenger RNA，mRNA）。

1．rRNA。是核蛋白体的组成部分，含量最多，约占细胞内全部RNA的74~80%，在真核细胞中有四种rRNA，分子大小不均。它们分别与70多种蛋白质相结合而构成核蛋白体大小亚基，是蛋白质生物合成的“装配机”。

2．tRNA。占细胞内RNA总量的10~25%，分散于胞液中。种类很多，每种氨基酸都有与

其相对应的一种或几种tRNA。tRNA分子由70~90个核苷酸组成，所以分子量较小，tRNA的生理功能是运输活化了的氨基酸，参与蛋白质的生物合成。

3．mRNA。占细胞内RNA总量的2~5%，其代谢活跃，更新迅速，所以半衰期较短。细胞内mRNA的种类很多，但每种mRNA的含量却很少，它是蛋白质生物合成的直接模板。

（二）RNA的碱基组成

RNA分子中所含的四种基本碱基是：腺嘌呤、鸟嘌呤、胞嘧啶和尿嘧啶。此外还有一些稀有碱基，如假尿嘧啶及带有甲基化的碱基等。RNA的碱基组成，不像DNA那样具有严格的A-T，G-C的规律。RNA结构也不像DNA那样整个分子都是双螺旋结构，而且只有局部呈双螺旋结构。

（三）RNA分子结构

除少数病毒外，RNA分子均为单链结构。与DNA相似，核苷酸通过3′.5′—磷酸二酯键连接而成多核苷酸链。单链结构的RNA，在局部区域由于自身回折也可盘曲形成双螺旋结构。双链部位的碱基一般也彼此通过氢键而互相配对，即A-U，G-C。有些不参加配对的碱基往往被排斥在双链外，形成环状突起。在不同的RNA分子中，双螺旋区所占比例也不相同。

1．tRNA结构

在所有RNA中，对tRNA的研究为最多，了解得也较清楚。tRNA的二级结构多呈三叶草形。由于双螺旋结构所占比例甚高，所以三叶草形结构十分稳定。tRNA是核蛋白体的组成部分。目前虽已测出不少的tRNA分子的一级结构，但对二级结构与其功能的研究还需进一步深入。

2．mRNA结构

mRNA分子结构的特点是，极大多数真核细胞mRNA的3′—端有一段长约200个碱基的多聚腺苷酸，称为mRNA的“尾”。这种结构可能与mRNA在细胞核内合成后移至细胞质的过程有关。在mRNA分子的5′—端接一个7-甲基鸟嘌呤核苷三磷酸，称它为mRNA的“帽”。mRNA分子中有编码区与非编码区。编码区是所有mRNA分子的主要结构部分，决定蛋白质分子一级结构。非编码区与蛋白质生物合成的调控有关。

3．rRNA结构

rRNA是核蛋白体的组成部分。目前虽已测出了不少的rRNA分子的一级结构，但对二级结构与其功能的研究还需进一步深入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、DNA分子结构
  • 当前页：三、RNA分子结构
  • 下一页：四、核酸的理化性质
<<< 返回本书目录
  1. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  2. RNA转录后的加工与修饰《生物化学与分子生物学》
  3. RNA的结构与功能《生物化学与分子生物学》
  4. RS癌症基因《基因与疾病》
  5. RNA的复制《生物化学与分子生物学》
  6. SARS的胃肠道感染【疾病大全】
  7. Rh血型不合溶血病【疾病大全】
  8. Shy-Drager综合征【疾病大全】
  9. Rh血型不合【疾病大全】
  10. SM累积量升高【疾病症状】
  11. Reiter综合征【疾病大全】
  12. Stargardt病【疾病大全】
  13. Reiter综合征《家庭医学百科-医疗康复篇》
  14. TCR/CD3复合体《细胞和分子免疫学》
  15. Reis-Bucklers角膜营养不良【疾病大全】
  16. Terrien角膜边缘性变性【疾病大全】
  17. Q热肺炎【疾病大全】
  18. Terson综合征【疾病大全】
  19. Q热【疾病大全】
  20. Theodore上方角膜缘角结膜炎【疾病大全】
  21. Q热《传染病》
  22. Thygeson浅层点状角膜病变【疾病大全】
  23. Q角异常【疾病症状】
  24. TIL细胞《免疫与健康》
  25. Q-T间期延长【疾病症状】
  26. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  27. PUVA雀斑样痣【疾病大全】
  28. Turcot综合征【疾病大全】
  29. Poncet综合征【疾病大全】
  30. T波低平或倒置【疾病症状】
  1. RNA分子结构《基因诊断与性传播疾病》
  2. RNA的转录过程《生物化学与分子生物学》
  3. RNA聚合酶《实用免疫细胞与核酸》
  4. RNA的生物合成《生物化学与分子生物学》
  5. RNA酶《实用免疫细胞与核酸》
  6. RNA的结构与功能《生物化学与分子生物学》
  7. RNA探针《实用免疫细胞与核酸》
  8. RNA的复制《生物化学与分子生物学》
  9. RNA转录后的加工与修饰《生物化学与分子生物学》
  10. RNA《实用免疫细胞与核酸》
  11. Roth氏综合征《神经精神疾病诊断学》
  12. Riley-Day氏综合征《神经精神疾病诊断学》
  13. rRNA转录后加工《生物化学与分子生物学》
  14. Rh血型系统《生理学》
  15. RS癌症基因《基因与疾病》
  16. Rh血型系统《临床基础检验学》
  17. Rubinstein-Taybi氏综合征《神经精神疾病诊断学》
  18. Rh血型不合《默克家庭诊疗手册》
  19. Ｓ《四圣心源》
  20. Reiter综合征《家庭医学百科-医疗康复篇》
  21. Ｓ《四圣悬枢》
  22. RANTES《细胞和分子免疫学》
  23. S《生理学》
  24. R《传染病》
  25. S《医学统计学》
  26. R《医学遗传学基础》
  27. S《医学遗传学基础》
  28. R《医学统计学》
  29. S《传染病》
  30. R《生理学》
  31. S IgA合成及其功能《实用免疫细胞与核酸》


核酸的理化性质_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

四、核酸的理化性质

四、核酸的理化性质

  • 上一页
  • 目录
  • 相关
  • 下一页

天然DNA分子的长度可达几厘米，而分子直径只有2nm。如此细丝状的双螺旋结构使DNA分子具有一系列理化特性。如粘度极大，在外力作用下易断裂等。

（一）核酸的分子大小与粘度

天然DNA的分子量极大，例如，果蝇巨染色体只有一线形DNA，长达四厘米，分子量约为8×102道尔顿。高分子溶液的粘度比一般溶液的粘度要大得多，不规则团分子比球状分子的粘度要大，而线形分子的粘度更大。因此在溶液中呈线形分子的DNA，即使是极稀的溶液，也具有极大的粘度。RNA溶液的粘度要小得多。当核酸溶液在某些理化因素作用下发生变性，使螺旋结构转变为线团时，粘度降低。所以可用粘度作为DNA变性的指标。

（二）核酸的紫外吸收

嘌呤碱、嘧啶碱以及由它们参与组成的核苷，核苷酸及核酸对紫外光都有强烈的吸收作用。它们吸收紫外光的共同特点是在260nm处为最大吸收值。而由芳香族氨基酸参与组成的蛋白质最大吸收值在280nm处。利用这一特性，可以鉴别核酸样品作为杂质的蛋白质含量。

（三）核酸的变性、复性与杂交

1．核酸变性

核酸变性是指核酸双螺旋结构解开，氢键断裂，但并不涉及核苷酸间磷酸二酯键的断裂。若磷酸二酯键的断裂称为降解，核酸降解时，核酸分子量降低。而核酸的变性并不引起核酸分子量的变化。

引起核酸变性的因素很多。由于温度升高而引起的变性称热变性。如将DNA的稀盐溶液加热到50℃以上几分钟，双螺旋结构即破坏，氢键断裂，DNA分子的两条链彼此分离，形成无规则线团。变性后的DNA，由于结构上的变化，因而发生了一系列理化性质的改变，如260nm处紫外吸收值升高（称增色效应），粘度降低以及生物学活性丧失等。能使50%DNA分子发生变性的温度称为变性温度（Melting temperature，Tm）Tm一般为70~85℃。Tm值与分子中G—C含量有关，即G—C配对数愈多，则Tm值愈高，反之愈低。由于溶液酸碱度的改变而引起的变性称酸碱变性。对DNA分子来说，碱基对在pH4.0~11.0之间最为稳定,超此范围,可引起DNA分子酸碱变性。乙酸、丙酮等有机溶液及尿素也可引起核酸的变性。

2．核酸复性

变性DNA在适当条件下，又可使两条彼此分离的链重新缔合而形成双螺旋结构，这一过程称为复性或退火。复性后的DNA可基本恢复一系列的理化性质，生物学活性也可得到部分恢复。

变性核酸的复性是有条件的。如将热变性的DNA溶液骤然冷低温，DNA不可能复性。只有缓慢地将它冷却时，DNA才有可能复性。另外，变性DNA片段越大，则复性越慢。变性DNA浓度越大则越易复性。

3．核酸杂交

不同来源的DNA加热变性后，只要两条多核苷酸链的碱基有一定数量能彼此互补，就可以经退火处理复性现象，形成新的杂交体双螺旋结构，这种依据相应碱基配对而使不完全互补的两条链相互结合称为分子杂交。因此分子杂交的基础是DNA的变性与互补，也可以杂交形成新的双螺旋结构。目前杂交技术已广泛地应用于核酸结构与功能的研究。将已知的特定基因（如先天性遗传疾病的某些特定基因）用同位素标记，制备成基因探针，利用分子杂交技术，基因探针可与同源序列互补形成杂交体，因此可用检测组织细胞内有无特定基因或DNA片段，如临床上已应用于产前诊断遗传性疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、RNA分子结构
  • 当前页：四、核酸的理化性质
  • 下一页：五、DNA的复制
<<< 返回本书目录
  1. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  2. 核糖含量测定《中国生物制品规程》
  3. 核酸的化学组成《生物化学与分子生物学》
  4. 核桃炖蚕蛹【方剂大全】
  5. 核酸的分子结构《实用免疫细胞与核酸》
  6. 核桃枸杞粥《保健药膳》
  7. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  8. 核桃青龙皮【中药大全】
  9. 核上性垂直性眼肌瘫痪 【疾病症状】
  10. 核桃楸【中药大全】
  11. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  12. 核桃楸果【中药大全】
  13. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  14. 核桃楸果仁【中药大全】
  15. 核黄素缺乏病【疾病大全】
  16. 核桃楸皮【中药大全】
  17. 核黄素缺乏病《皮肤性病学》
  18. 核桃仁【中药大全】
  19. 核黄疸【疾病症状】
  20. 核桃仁冰片【方剂大全】
  21. 核骨踝胫辩《吴医汇讲》
  22. 核桃仁鸡丁《保健药膳》
  23. 核苷酸的化学结构《生物化学与分子生物学》
  24. 核桃仁鸡卷《保健药膳》
  25. 核苷酸的分解代谢《生物化学与分子生物学》
  26. 核桃仁粥《保健药膳》
  27. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  28. 核桃肉粉【方剂大全】
  29. 核分裂象增多【疾病症状】
  30. 核桃散【方剂大全】
  1. 核酸的理化性质《基因诊断与性传播疾病》
  2. 核酸的结构与功能《生物化学与分子生物学》
  3. 核酸的一级结构《实用免疫细胞与核酸》
  4. 核酸的化学组成《实用免疫细胞与核酸》
  5. 核酸分子杂交的类型《实用免疫细胞与核酸》
  6. 核酸的化学组成《生物化学与分子生物学》
  7. 核酸分子杂交法《基因诊断与性传播疾病》
  8. 核酸的化学组成《医学遗传学基础》
  9. 核酸分子杂交方法《基因诊断与性传播疾病》
  10. 核酸的高级结构《实用免疫细胞与核酸》
  11. 核酸分子杂交技术《实用免疫细胞与核酸》
  12. 核酸的分子杂交《实用免疫细胞与核酸》
  13. 核酸分子杂交实验因素的优化《实用免疫细胞与核酸》
  14. 核酸的分离与纯化《临床生物化学》
  15. 核酸及蛋白质常用数据《实用免疫细胞与核酸》
  16. 核酸代谢《病理学》
  17. 核酸扩增技术《临床生物化学》
  18. 核酸标记技术检测法《细胞和分子免疫学》
  19. 核酸酶S1《实用免疫细胞与核酸》
  20. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  21. 核酸探针的标记和检测《基因诊断与性传播疾病》
  22. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  23. 核酸探针的标记和检测（详见每十九章　）《实用免疫细胞与核酸》
  24. 核黄素缺乏病《皮肤性病学》
  25. 核酸探针的常用酶促标记技术《实用免疫细胞与核酸》
  26. 核核《中医词典》
  27. 核酸探针的非放射性标记技术《实用免疫细胞与核酸》
  28. 核骨踝胫辩《吴医汇讲》
  29. 核酸探针的种类《实用免疫细胞与核酸》
  30. 核骨《中医词典》
  31. 核酸探针的种类《基因诊断与性传播疾病》


DNA的复制_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

五、DNA的复制

五、DNA的复制

  • 上一页
  • 目录
  • 相关
  • 下一页

DNA作为遗传物质的基本特点就是能够准确地自我复制，而DNA的互补双螺旋结构对于维持这类遗传物质的稳定性和复制的准确性都是极为重要的。

（一）DNA复制的方式

从前面的内容可知，DNA是由两条互补的多核苷酸链组成的，其中一条链上的核苷酸排列顺序可以决定另一条链上的核苷酸顺序。据此推测，在复制过程中，首先DNA双螺旋的两条多核苷酸链之间氢键断裂，双链解开，然后每条链各自作为模板，以脱氧核糖核苷酸为原料，按照碱基配对规律，合成新的互补链。这样形成的两个子代DNA分子与原来的亲代DNA分子的核苷酸顺序完全相同。在此过程中，每个子代分子的一条链来自亲代DNA，另一条链则是新合成的。这种复制方式称为半保留复制。实验证明，DNA半保留复制的方式是正确的。由于DNA在代谢上的稳定性，经过许多代的复制，DNA分子上的遗传信息仍可传给后代。

（二）参与复制的酶类

DNA的复制过程极为复杂，但其速度甚快，这是由于许多酶参与了复制过程。

1．DNA聚合酶（DNApolymerase）。四种脱氧核糖核苷酸（dNTP，N代表A、T、G、C四种碱基）是DNA合成的原料。在原有DNA模板链存在时，DNA聚合酶催化四种dNTP通过与模板链的碱基互补规律，合成新的DNA链，故此酶又被称为DNA指导的DNA聚合酶（DNa directed DNA polymerase，缩写为DDDP）。

值得注意的是，DNA聚合酶不能自行从头合成DNA链，而必须有一个原有的多核苷酸链作为引物，DNA聚合酶只能在引物的3′末端上逐步合成DNA链。由此可见，DNA链的合成方向是从5′端至3′端进行的。

无论在原核细胞或真核细胞中，均存在着多种DNA聚合酶，它们的性质不完全相同。目前认为，在真核细胞中，DNA聚合酶α在复制中起关键作用，而DNA聚合酶β主要在DNA损伤的修复中起作用。

2． 引物酶。由于DNA聚合酶不能自行从头合成DNA链，因此在复制过程中首先需要合成一小段RNA的多核苷酸链作引物，在这段RNA引物的基础上引导DNA链的合成，催化RNA引物合成的酶是引物酶，实际上它是一种特殊的RNA聚合酶。

3．DNA连接酶。因为复制过程中，DNA链的合成方向只能由5′端→3′端方向进行，因此其中有一条新链的合成是不连续的。起初生成的是许多短链。需要DNA连接酶将它们连接起来。

4．参与DNA解旋、解链的酶及因子。已知DNA具有超螺旋结构。复制时必须松弛DNA模板的超螺旋结构，并使DNA的双链分开，暴露碱基，否则不可能在模板上按碱基配对原则合成新的互补DNA链。松驰模板DNA超螺旋，分开双链主要由拓扑异构酶，解链酶及DNA结合蛋白等来完成。

（三）DNA复制的过程

DNA复制大致可分为以下几个阶段。

1．起始与引物RNA的合成

DNA复制有固定的起始部位，在真核细胞DNA双链上有多个起始部位。复制时，解链酶等先使DNA的一段双链解开，形成复制点。这个复制点的形状象一个叉子，故称为复制叉。引物酶能辩认起始部位，并以四种核糖核苷酸为底物，以解开的一段DNA链为模板，按5′-3′方向合成RNA片段。在这一阶段只合成了引物RNA，为DNA链的合成做好了准备工作。

2．DNA片段的生成

在细胞内，DNA的两条链都可作为模板，同时合成两条DNA链。由于DNA两条链是反向平行的，即一条链是5′→3′方向，而另一条链则是3′→5′方向。但是，DNA聚合酶催化DNA链的合成只能顺着5′→3′方向进行。因此，在新的DNA链中有一条连续合成的（称前导链），而另一条是不连续合成的（称随从链。在随从链合成过程中，先合成的是较短的片段（称为冈崎片段），然后将这些片段再连结起来，形成完整的DNA链。冈崎片段的合成方向仍然是5′→3′，反应直至下一个引物RNA的5′端为止。

3．RNA引物的水解

DNA片段合成一定长度后，链中的RNA引物被核酸酶水解而切掉。此时出现的缺口由DNA片段继续延长而填补。

4．完整的DNA分子的形成

相邻的两个DNA片段在DNA连接酶作用下连接起来，形成大分子DNA链，与其对应的模板DNA链一起生成子代双螺旋DNA，即完整的DNA分子。

DNA复制过程十分准确，极少发生错误，由此保证了子代DNA与亲代DNA分子完全相同，这是遗传稳定性的重要基础。某些因素可使DNA结构改变，则导致子代DNA结构的相应变化，称为遗传的变异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、核酸的理化性质
  • 当前页：五、DNA的复制
  • 下一页：第二节　核酸分子杂交法
<<< 返回本书目录
  1. DNA的复制《生物化学与分子生物学》
  2. DNA的克隆《动脉粥样硬化》
  3. DNA的二级结构与功能《生物化学与分子生物学》
  4. DNA的克隆与序列测定《动脉粥样硬化》
  5. DNA的变性与复性《实用免疫细胞与核酸》
  6. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  7. DF-2败血症的皮肤表现【疾病大全】
  8. DNA的三级结构与功能《生物化学与分子生物学》
  9. C－太《常用化验值及意义》
  10. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  11. CT与MRI诊断《医学影像学》
  12. DNA的损伤与修复《生物化学与分子生物学》
  13. CT检查法概论《放射诊断学》
  14. DNA的序列测定《动脉粥样硬化》
  15. CT机基本结构和工作原理《放射诊断学》
  16. DNA的一级结构与功能《生物化学与分子生物学》
  17. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  18. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  19. Creutzfeldt-Jakob病【疾病大全】
  20. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  21. CO2潴留【疾病症状】
  22. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  23. CM1神经节苷脂贮积症【疾病大全】
  24. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  25. Chance骨折【疾病大全】
  26. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  27. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  28. EB病毒《医学微生物学》
  29. CD4+T细胞介导的细胞免疫《医学免疫学》
  30. EB病毒感染【疾病大全】
  1. DNA的复制《基因诊断与性传播疾病》
  2. DNA的复制《生物化学与分子生物学》
  3. DNA的聚合反应和DNA聚合酶《生物化学与分子生物学》
  4. DNA的复制《医学遗传学基础》
  5. DNA的克隆《动脉粥样硬化》
  6. DNA的分子结构《医学遗传学基础》
  7. DNA的克隆与序列测定《动脉粥样硬化》
  8. DNA的二级结构双螺旋结构模型《生物化学与分子生物学》
  9. DNA的生物合成《生物化学与分子生物学》
  10. DNA的变性、复性与分子杂交《生物化学与分子生物学》
  11. DNA的损伤《生物化学与分子生物学》
  12. DNA的半保留复制《生物化学与分子生物学》
  13. DNA的损伤与修复《生物化学与分子生物学》
  14. DNA超螺旋《生物化学与分子生物学》
  15. DNA的序列测定《动脉粥样硬化》
  16. DNA变性《实用免疫细胞与核酸》
  17. DNA的一级结构《生物化学与分子生物学》
  18. DNA《实用免疫细胞与核酸》
  19. DNA的重组《实用免疫细胞与核酸》
  20. Dejerine-Klumpke氏综合征《神经精神疾病诊断学》
  21. DNA分子结构《基因诊断与性传播疾病》
  22. DEAE纤维素柱层析法《实用免疫细胞与核酸》
  23. DNA复制的起始阶段《生物化学与分子生物学》
  24. Dandy–Walker氏综合征《神经精神疾病诊断学》
  25. DNA复制的延长阶段以及参与的酶和蛋白质分子《生物化学与分子生物学》
  26. D《传染病》
  27. DNA复制的一般过程《生物化学与分子生物学》
  28. D《医学遗传学基础》
  29. DNA复制的终止阶段《生物化学与分子生物学》
  30. D《医学统计学》
  31. DNA及RNA的化学组成《基因诊断与性传播疾病》


核酸分子杂交法_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　核酸分子杂交法

第二节　核酸分子杂交法

  • 上一页
  • 目录
  • 相关
  • 下一页

这是最早用于性病诊断的重组DNA技术。基本原理是具有一定同源性的两条核酸单链在一定条件下（适宜的温度及离子强度等）可按碱基互补原则形成双链，此杂交过程是高度特异的。杂交的双方是待测核酸及探针。待测核酸序列为性病病原体基因组或质粒DNA。探针以放射核素或非放射性核素标记，以利于杂交信号的检测。

所谓杂交（hydridization）指两个以上的分子因具有相近的化学结构和性质而在适宜的条件下形成杂交体（hybrid），杂交体中的分子不是来自一个二聚体分子。同一个二聚体中的两个分子在变性解离后重组合称为复性。利用两条不同来源的多核苷酸链之间的互补性而使它们形成杂交体双链叫核酸杂交。与核酸杂交技术相对应的另一项技术被称为探针技术，它是指利用标记分子对其它分子的识别性而实现对后者进行检测的一种技术，我们把标记的分子叫探针（Probe）。将探针技术与分子杂交技术相结合，从而使分子杂交技术得以广泛推广应用。目前所用的核酸杂交技术均应用了标记技术。

（一）DNA的变性

DNA变性是指双螺旋之间氢键断裂，双螺旋解开，形成无规则线团，称为DNA变性。加热、改变DNA溶液中的pH，或有机溶剂等理化因素的影响，均可使DNA变性。变性的DNA粘度下降，沉降速度增加，浮力上升，紫外吸收增加。

（二）DNA复性

变性DNA只要消除变性条件，二条互补链还可以重新结合，恢复原来的双螺旋结构，这一过程称为复性。复性后的DNA，理化性质都能得到恢复。

核酸分子单链之间有互补的碱基顺序，通过碱基对之间非共价健的形成即出现稳定的双链区，这是核酸分子杂交的基础。杂交分子的形成并不要求两条单链的碱基顺序完全互补，所以不同来源的核酸单链只要彼此之间有一定程度的互补顺序就可以形成杂交双链。分子杂交可在DNA与DNA、RNA与RNA或RNA与DNA的二条单链之间，由于DNA一般都以双链形式存在，因此在进行分子杂交时，应先将双链DNA分子解聚成为单链，这一过程称为变性，一般通过加热或提高pH值来实现。使单链聚合成双链过程称为退火或复性。用分子杂交进行定性或定量分析的最有效方法是将一种核酸单链用同位素标记成为探针，再与另一种核酸单链进行分子杂交。

（三）探针——靶分子反应

从化学和生物学意义上理解，探针是一种分子，它带有供反应后检测的合适标记物，并与特异靶分子反应。抗体——抗体、外源凝集素——碳水化合物、亲合素——生物素、受体——配基（Ligand）以及互补核酸间的杂交均属于探针——靶分子反应，蛋白质探针（如抗体）与特异靶分子是通过混合力（疏水离子和氢键）的作用在少数特异位点上的结合，而核酸探针与互补链的反应则是根据杂交体的长短不同，通过氢键几十、几百甚至上千个位点上的结合。这就决定它的特异性。

基因探针根据标记方法不同可粗分为放射性探针和非放射性探针两大类，根据探针的核酸性质不同又可分为DNA探针、RNA探针、cDNA探针、cRNA探针及寡核苷酸探针等几类。DNA探针还有单链和双链之分。下面分别介绍这几种探针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、DNA的复制
  • 当前页：第二节　核酸分子杂交法
  • 下一页：一、核酸探针的种类
<<< 返回本书目录
  1. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  2. 核糖含量测定《中国生物制品规程》
  3. 核酸的化学组成《生物化学与分子生物学》
  4. 核桃炖蚕蛹【方剂大全】
  5. 核酸的分子结构《实用免疫细胞与核酸》
  6. 核桃枸杞粥《保健药膳》
  7. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  8. 核桃青龙皮【中药大全】
  9. 核上性垂直性眼肌瘫痪 【疾病症状】
  10. 核桃楸【中药大全】
  11. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  12. 核桃楸果【中药大全】
  13. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  14. 核桃楸果仁【中药大全】
  15. 核黄素缺乏病【疾病大全】
  16. 核桃楸皮【中药大全】
  17. 核黄素缺乏病《皮肤性病学》
  18. 核桃仁【中药大全】
  19. 核黄疸【疾病症状】
  20. 核桃仁冰片【方剂大全】
  21. 核骨踝胫辩《吴医汇讲》
  22. 核桃仁鸡丁《保健药膳》
  23. 核苷酸的化学结构《生物化学与分子生物学》
  24. 核桃仁鸡卷《保健药膳》
  25. 核苷酸的分解代谢《生物化学与分子生物学》
  26. 核桃仁粥《保健药膳》
  27. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  28. 核桃肉粉【方剂大全】
  29. 核分裂象增多【疾病症状】
  30. 核桃散【方剂大全】
  1. 核酸分子杂交法《基因诊断与性传播疾病》
  2. 核酸分子杂交的类型《实用免疫细胞与核酸》
  3. 核酸分子杂交方法《基因诊断与性传播疾病》
  4. 核酸的一级结构《实用免疫细胞与核酸》
  5. 核酸分子杂交技术《实用免疫细胞与核酸》
  6. 核酸的理化性质《基因诊断与性传播疾病》
  7. 核酸分子杂交实验因素的优化《实用免疫细胞与核酸》
  8. 核酸的结构与功能《生物化学与分子生物学》
  9. 核酸及蛋白质常用数据《实用免疫细胞与核酸》
  10. 核酸的化学组成《实用免疫细胞与核酸》
  11. 核酸扩增技术《临床生物化学》
  12. 核酸的化学组成《生物化学与分子生物学》
  13. 核酸酶S1《实用免疫细胞与核酸》
  14. 核酸的化学组成《医学遗传学基础》
  15. 核酸探针的标记和检测《基因诊断与性传播疾病》
  16. 核酸的高级结构《实用免疫细胞与核酸》
  17. 核酸探针的标记和检测（详见每十九章　）《实用免疫细胞与核酸》
  18. 核酸的分子杂交《实用免疫细胞与核酸》
  19. 核酸探针的常用酶促标记技术《实用免疫细胞与核酸》
  20. 核酸的分离与纯化《临床生物化学》
  21. 核酸探针的非放射性标记技术《实用免疫细胞与核酸》
  22. 核酸代谢《病理学》
  23. 核酸探针的种类《实用免疫细胞与核酸》
  24. 核酸标记技术检测法《细胞和分子免疫学》
  25. 核酸探针的种类《基因诊断与性传播疾病》
  26. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  27. 核酸外切酶《实用免疫细胞与核酸》
  28. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  29. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  30. 核黄素缺乏病《皮肤性病学》
  31. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》


核酸探针的种类_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

一、核酸探针的种类

一、核酸探针的种类

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）DNA探针

DNA探针是最常用的核酸探针，指长度在几百碱基对以上的双链DNA或单链DNA探针。现已获的DNA探针种类很多，有细菌、病毒、原虫、真菌、动物和人类细胞DNA探针，这类探针多为某一基因的全部或部分序列，或某一非编码序列。这些DNA片段须是特异的，如细菌的毒力因子基因探针和人类ALU探针，这些DNA探针的获得有赖于分子克隆技术的发展和应用。以细菌为例，目前分子杂交技术用于细菌的分类和菌种鉴定比用G+C百分比值要准确的多，是细菌分类学的一个发展方向，加之分子杂交技术的高度敏感性，分子杂交在临床性病病原体诊断上具有广泛的前景。

DNA探针（包括cDNA探针）有三大优点：第一，这类探针多克隆在质粒载体中，可以无限繁殖，取之不尽，制备方法简便。其次，DNA探针不易降解（相对RNA而言），一般能有效抑制DNA酶活性。第三，DNA探针的标记方法较成熟，有多种方法可供选择，如缺口平移法、随机引物法、PCR标记法等，能用于同位素和非同位素标记。

（二）cDNA探针

cDNA是指互补于mRNA的DNA分子（complementary DNA）。cDNA是由RNA经一种称为逆转录酶的DNA聚合酶催化产生的。携带逆转录酶的病毒侵入宿主细胞后，病毒RNA在逆转录酶的催化下转化成双链cDNA，并进而整合入宿主细胞染色体DNA分子，随宿主细胞DNA复制同时复制，这种整合的病毒基因组称为原病毒。在静止状态下，可被复制多代，但不被表达，故无毒性，一旦因某种因素刺激而被活化，则该病毒大量复制。如其带有癌基因，还可能诱发细胞癌变。

逆转录现在已成为一项重要的分子生物学技术，广泛用于基因的克隆和表达。从逆转录病毒中提取的逆转录酶也已商品化。最常用的有AMV逆转录酶。利用真核mRNA3′末端存在一段聚腺苷酸尾，可以合成一段寡聚胸苷酸用作引物，在逆转录酶催化下合成互补于mRNA的cDNA链，然后再用RNaseH将mRNA消化掉，再加入大肠杆菌DNA聚合酶I催化合成另一条DNA链，即完成了从mRNA到双链DNA的逆转录过程。

所得到的双链cDNA分子经S1核酸酶切平两端后接一个有限制酶切点的接头(Adapter),再经特定限制酶消化产生粘性末端，即可与含互补末端的载体进行连接。常用的克隆载体是λ噬菌体DNA，如λgt、EMBL和Charon 系列等。用这类载体可以得到包含105以上转化子文库，再经前面介绍的筛选方法筛选特定基因克隆。用这种技术获得的DNA探针不含有内含子序列。因此尤其适用于基因表达的检测。

（三）RNA探针

RNA探针是一类很有前途的核酸探针，由于RNA是单链分子，所以它与靶序列的杂交反应效率极高。早期采用的RNA探针是细胞mRNA探针和病毒RNA探针，这些RNA是在细胞基因转录或病毒复制过程中得到标记的，标记效率往往不高，且受多种因素的制约。这类RNA探针主要用于研究目的，而不是用于检测。例如，在筛选逆转录病毒人类免疫缺陷病毒（HIV）的基因组DNA克隆时，因无DNA探针可利用，获得HIV的全套标记mRNA作为探针，成功地筛选到多株HIV基因组DNA克隆。

随着体外逆转录技术不断完善，已成功的建立了单向和双向体外转录系统。该系统主要基于一类新型载体PSP和PGEM，这类载体在多克隆位点两侧分别带有SP6启动子和T7启动子，在SP6RNA聚合酶或T7RNA聚合酶作用下可进行RNA转录。如果在多克隆位点接头中插入了外源DNA片段，则可以以DNA两条链中的一条为模板转录生成RNA。这种体外转录反应效率很高，在1小时内可合成近10μg的RNA产物。只要在底物中加入适量的放射性或生物素标记的dUTP，则所合成的RNA可得高效标记。该方法能有效地控制探针的长度并可提高标记分子的利用率。

RNA探针和cDNA探针具有DNA探针所不能比拟的高杂交效率，但RNA探针也存在易于降解和标记方法复杂等缺点。

（四）寡核苷酸探针

前述三种探针均是可克隆的，一般情况下，只要有克隆的探针，就不用寡核苷酸探针。在DNA序列未知而必须首先进行克隆以便绘制酶谱和测序时，也常应用克隆探针。克隆探针一般较寡核苷酸探针的特异性强，复杂度也高，从统计学角度而言，较长的序列随机碰撞互补序列的机会较短序列少。克隆探针的另一优点是，可获得较强的杂交信号，因为克隆探针较寡核苷酸探针掺入的可检测标记基因更多。但是，较长的探针对于靶序列变异的识别能力又有所降低。对于仅是单个碱基或少数碱基不配的两个序列，克隆探针不能区分，往往杂交信号相当。这既是其优点，又是其缺点，优点是当用于检测病原微生物时，不会因病毒或细菌DNA的少许变异而漏诊，缺点则是不能用于检测突变点。这种情况，通常要采用化学合成的寡核苷酸探针。

合成的寡核苷酸探针具有以下特点：第一，由于链短，其序列复杂度低，分子量小，所以和等量靶位点完全杂交的时间比克隆探针短。第二，寡核苷酸探针可识别靶序列内一个碱基的变化，因为短探针中碱基错配能大幅度降低杂交体的Tm值。第三，一次可大量合成寡核苷酸探针，使得这种探针价格低廉，与克隆探针一样，寡核苷酸探针能够用酶学或化学方法修饰以进行非放射性标记物的标记。最常用的寡核苷酸探针长18—40个硷基，目前的合成可有效地合成至少50个碱基的探针。

对于合成的寡核苷酸探针有以下要求：

（1）长度以18-50碱基为宜，较长探针杂交时间较长，合成量也低；较短探针特异性较差。

（2）碱基成分：G+C含量为40%-60%，超出此范围则会增加非特异杂交。

（3）探针分子内不应存在互补区，否则会出现抑制探针杂交的“发夹”状结构。

（4）避免单一碱基的重复出现。

（5）一旦选定某一序列符合上述标准，最好将该序列与核酸库中的核酸序列比较，探针序列应与靶序列核酸杂交，而与非靶区域的同源性不应超过70%或有连续8个或更多的碱基的同源。否则，该探针不能用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　核酸分子杂交法
  • 当前页：一、核酸探针的种类
  • 下一页：二、核酸探针的标记和检测
<<< 返回本书目录
  1. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  2. 核糖含量测定《中国生物制品规程》
  3. 核酸的化学组成《生物化学与分子生物学》
  4. 核桃炖蚕蛹【方剂大全】
  5. 核酸的分子结构《实用免疫细胞与核酸》
  6. 核桃枸杞粥《保健药膳》
  7. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  8. 核桃青龙皮【中药大全】
  9. 核上性垂直性眼肌瘫痪 【疾病症状】
  10. 核桃楸【中药大全】
  11. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  12. 核桃楸果【中药大全】
  13. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  14. 核桃楸果仁【中药大全】
  15. 核黄素缺乏病【疾病大全】
  16. 核桃楸皮【中药大全】
  17. 核黄素缺乏病《皮肤性病学》
  18. 核桃仁【中药大全】
  19. 核黄疸【疾病症状】
  20. 核桃仁冰片【方剂大全】
  21. 核骨踝胫辩《吴医汇讲》
  22. 核桃仁鸡丁《保健药膳》
  23. 核苷酸的化学结构《生物化学与分子生物学》
  24. 核桃仁鸡卷《保健药膳》
  25. 核苷酸的分解代谢《生物化学与分子生物学》
  26. 核桃仁粥《保健药膳》
  27. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  28. 核桃肉粉【方剂大全】
  29. 核分裂象增多【疾病症状】
  30. 核桃散【方剂大全】
  1. 核酸探针的种类《基因诊断与性传播疾病》
  2. 核酸探针的种类《实用免疫细胞与核酸》
  3. 核酸外切酶《实用免疫细胞与核酸》
  4. 核酸探针的非放射性标记技术《实用免疫细胞与核酸》
  5. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  6. 核酸探针的常用酶促标记技术《实用免疫细胞与核酸》
  7. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  8. 核酸探针的标记和检测（详见每十九章　）《实用免疫细胞与核酸》
  9. 核酸杂交法《生物化学与分子生物学》
  10. 核酸探针的标记和检测《基因诊断与性传播疾病》
  11. 核酸杂交技术《临床生物化学》
  12. 核酸酶S1《实用免疫细胞与核酸》
  13. 核糖含量测定《中国生物制品规程》
  14. 核酸扩增技术《临床生物化学》
  15. 核糖核蛋白体《生物化学与分子生物学》
  16. 核酸及蛋白质常用数据《实用免疫细胞与核酸》
  17. 核桃《老年食养食疗》
  18. 核酸分子杂交实验因素的优化《实用免疫细胞与核酸》
  19. 核桃风《解围元薮》
  20. 核酸分子杂交技术《实用免疫细胞与核酸》
  21. 核桃膏《食物疗法》
  22. 核酸分子杂交方法《基因诊断与性传播疾病》
  23. 核桃枸杞粥《保健药膳》
  24. 核酸分子杂交法《基因诊断与性传播疾病》
  25. 核桃灸《中医词典》
  26. 核酸分子杂交的类型《实用免疫细胞与核酸》
  27. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  28. 核酸的一级结构《实用免疫细胞与核酸》
  29. 核桃仁鸡丁《保健药膳》
  30. 核酸的理化性质《基因诊断与性传播疾病》
  31. 核桃仁鸡卷《保健药膳》


核酸探针的标记和检测_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

二、核酸探针的标记和检测

二、核酸探针的标记和检测

  • 上一页
  • 目录
  • 相关
  • 下一页

分子杂交是核酸链以碱基配对规则的一种结合方式，是核酸的重要理化特性。利用分子杂交这一特性来对特定核酸序列进行检测，必须将杂交链中的一条用某种可以检测的进行标记，这条链就称为核酸探针。因此，核酸探针的制备是分子杂交技术的关键。放射性同位素标记是最早采用的也是目前最常用的核酸探针标记方法。常用的放射性同位素有32P和35S。32P因其能量高，信号强，所以最常用。放射性同位素标记探针虽然敏感度高，但却存在辐射危害和半衰期限制（32P半衰期为14.3天，35S半衰期为87.1天，125I半衰期为60天），3H的半衰期长达12.3年，但它所释放β射线的能量太低，只能用于组织原位杂交。由于同位素标记的探针在使用过程中存在着上述缺点，近年来，人们在寻找非放射性标记物方面取得了很大进展。国内已具备生物素类标记物的生产能力，并有相应试剂出售。目前非放射性标记物有下述几类：金属如Hg、荧光物质如F2TC、半抗原如地高辛、生物素、酶类如辣根过氧化物酶（HRP）、半乳糖苷酶或碱性磷酸酶（AKP）等，不同的标记物，所标记探针的方法及检测方法也各异。

核酸探针的常用酶促标记技术有：缺口平移；DNA快速末端标记；用T4多核苷酸酶标记DNa5'末端，随引物延伸；聚合酶链反应。

核酸探针的非放射性标记技术有：光促生物素标记核酸、酶促生物素标记核酸、寡核苷酸的生物素末端标记、酶标DNA、酶标寡核苷酸、DNA半抗原标记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、核酸探针的种类
  • 当前页：二、核酸探针的标记和检测
  • 下一页：三、核酸分子杂交方法
<<< 返回本书目录
  1. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  2. 核糖含量测定《中国生物制品规程》
  3. 核酸的化学组成《生物化学与分子生物学》
  4. 核桃炖蚕蛹【方剂大全】
  5. 核酸的分子结构《实用免疫细胞与核酸》
  6. 核桃枸杞粥《保健药膳》
  7. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  8. 核桃青龙皮【中药大全】
  9. 核上性垂直性眼肌瘫痪 【疾病症状】
  10. 核桃楸【中药大全】
  11. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  12. 核桃楸果【中药大全】
  13. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  14. 核桃楸果仁【中药大全】
  15. 核黄素缺乏病【疾病大全】
  16. 核桃楸皮【中药大全】
  17. 核黄素缺乏病《皮肤性病学》
  18. 核桃仁【中药大全】
  19. 核黄疸【疾病症状】
  20. 核桃仁冰片【方剂大全】
  21. 核骨踝胫辩《吴医汇讲》
  22. 核桃仁鸡丁《保健药膳》
  23. 核苷酸的化学结构《生物化学与分子生物学》
  24. 核桃仁鸡卷《保健药膳》
  25. 核苷酸的分解代谢《生物化学与分子生物学》
  26. 核桃仁粥《保健药膳》
  27. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  28. 核桃肉粉【方剂大全】
  29. 核分裂象增多【疾病症状】
  30. 核桃散【方剂大全】
  1. 核酸探针的标记和检测《基因诊断与性传播疾病》
  2. 核酸酶S1《实用免疫细胞与核酸》
  3. 核酸探针的标记和检测（详见每十九章　）《实用免疫细胞与核酸》
  4. 核酸扩增技术《临床生物化学》
  5. 核酸探针的常用酶促标记技术《实用免疫细胞与核酸》
  6. 核酸及蛋白质常用数据《实用免疫细胞与核酸》
  7. 核酸探针的非放射性标记技术《实用免疫细胞与核酸》
  8. 核酸分子杂交实验因素的优化《实用免疫细胞与核酸》
  9. 核酸探针的种类《实用免疫细胞与核酸》
  10. 核酸分子杂交技术《实用免疫细胞与核酸》
  11. 核酸探针的种类《基因诊断与性传播疾病》
  12. 核酸分子杂交方法《基因诊断与性传播疾病》
  13. 核酸外切酶《实用免疫细胞与核酸》
  14. 核酸分子杂交法《基因诊断与性传播疾病》
  15. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  16. 核酸分子杂交的类型《实用免疫细胞与核酸》
  17. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  18. 核酸的一级结构《实用免疫细胞与核酸》
  19. 核酸杂交法《生物化学与分子生物学》
  20. 核酸的理化性质《基因诊断与性传播疾病》
  21. 核酸杂交技术《临床生物化学》
  22. 核酸的结构与功能《生物化学与分子生物学》
  23. 核糖含量测定《中国生物制品规程》
  24. 核酸的化学组成《实用免疫细胞与核酸》
  25. 核糖核蛋白体《生物化学与分子生物学》
  26. 核酸的化学组成《生物化学与分子生物学》
  27. 核桃《老年食养食疗》
  28. 核酸的化学组成《医学遗传学基础》
  29. 核桃风《解围元薮》
  30. 核酸的高级结构《实用免疫细胞与核酸》
  31. 核桃膏《食物疗法》


核酸分子杂交方法_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

三、核酸分子杂交方法

三、核酸分子杂交方法

  • 上一页
  • 目录
  • 相关
  • 下一页

随着基因工程技术的发展，新的核酸分子杂交技术不断出现和完善，核酸分子杂交可按作用环境大致分为固相杂交和液相杂交两种类型。固相杂交是将参加反应的一条核酸链先固定在固体支持物上，一条反应核酸链游离在溶液中，固体支持物有硝酸纤维素滤膜、尼龙膜、乳胶颗粒、磁珠和微孔板等。液相杂交所参加反应的两条核酸链都游离在溶液中。

在固相杂交中，未杂交的游离片段可容易地漂洗除去，膜上留下的杂交物容易检测和能防止靶DNA自我复性等优点，所以比较常用。常用的固相杂交类型有：菌落原位杂交、斑点杂交、狭缝杂交、Southern印迹杂交、组织原位杂交和夹心杂交等。

液相杂交是一种研究最早且操作简便的杂交类型，由于液相杂交后过量的未杂交探针在溶液中除去较为困难和误差较高，所以不如固相杂交那样普遍。近几年由于杂交检测技术的不断改进，商业性基因探针诊断盒的实际应用，推动了液相杂交技术的迅速发展，下面对固相杂交和液相杂交分别进行介绍。

（一）固相膜核酸分子杂交方法。

固相核酸杂交多是在膜上进行，因此，以下主要介绍固相膜的核酸分子杂交方法。

1．DNA的变性解链是杂交成功的关键,Southern印迹杂交时DNA在凝胶中变性,变性方法是将凝胶浸在数倍体积的1.5mol/l NaCl和0.5mol/L NaOH中1小时，然后用数倍体积的1mol/L Tris-HCl （pH8.0）和1.5mol/L NaCl溶液中和1小时。DNA受酸、碱、热等处理均能发生变性，但强酸会使核酸降解。碱变性可避免DNA的降解、热变性要在低DNA浓度（100μg/ml）和低盐浓度（0.1SSC 15mmol/L NaOH，1.5mmol/L柠檬酸三钠，pH7.0)下进行。用SSC稀释DNA溶液为50μg/ml，加10mol/l NaOH使最终浓度为0.1mol/L（pH约12.8），室温变性10min，很快置冰盐水中，用10mol/l HC1或5mol/L NaH2PO4调pH到7-8(亦可用碱变性后，调至中性，再加热100℃后，调至中性，或只加热100℃10min)。DNA变性可用OD260增加（约30-40%）来检测，变性DNA醇沉淀呈雪样，完全失去纤维状沉淀。变性后加入等量冷的12×SSC，冰溶保存。

2．变性DNA在硝酸纤维素膜上的固定。硝酸纤维素滤膜（孔径0.45um）先在蒸馏水中充分浸泡，再用6SSC浸泡30min～2h，凉干，DNA样品转移或加至硝酸纤维素膜上后，先室温干燥4h，然后再在80℃真空干燥2h。

3．预杂交。湿润的滤膜放入可加热封口的塑料袋中，按每平方厘米膜加0.2ml预热至60℃的预杂交液（6×SSC，0.5%SDS，5×Denhardt液，100μg/ml鲑鱼精DNA）。鲑鱼精DNA需经过剪切和DNA酶消化处理，然后酒精沉淀纯化，调浓度至10μg/ml，用前放100℃水溶液中煮沸变性10min，冰水骤冷。尽可能将袋中气泡赶尽，用封口器将袋口封住。将杂交袋浸入68℃水浴中保温3-12h，当预杂交液温度升至68℃时，在滤膜表面常会形成水气泡，轻轻晃动袋中液体即可除去这些小气泡，这一点对于保证滤膜表面充分浸润预杂交液很重要。

4．杂交。　从水浴中取出塑料袋，用剪刀剪开一角，尽可能挤净预杂交液，用吸管或大枪头将杂交液加入袋中，用恰好足量的液体保持滤膜湿润（50ul/cm2）。溶液的组成是6×SSC，0.01mol/L　EDTA，变性的标记核酸探针，5×Denhardt液，0.5%SDS，100mg/ml变性的鲑鱼精DNA。尽可能赶尽气泡后，将塑料袋严密封口。杂交反应在68℃水浴中进行，所需时间视探针和检测靶DNA的性质及探针的比活性等情况而定，一般为4-20h。

5．洗膜。取出塑料袋，用剪刀剪开，小心取出滤膜，立即浸入盛有2×SSC和0.5%SDS溶液的盘中,室温下漂洗5min,再将滤膜移入2×SSC和0.1% SDS中,室温下洗涤15分钟(轻轻摇动),然后将滤膜移入0.1%×SSC和0.5%×SDS溶液中,68℃轻轻摇动保温2h，更换缓冲液后继续保温30min。

洗脱的温度一般应控制在Tm值12℃以下，[Tm=69.3+0.41×(G+C）%]，双链DNA的Tm值随错配碱基对数每增加1%而递减1℃。

6．结果显示。放射性测定方法，固相膜的放射性杂交结果显示有两种方式，一是放射自显影法、另一是液闪计数法，放射自显影法比较简单，只需将杂交膜与X光片在暗盒中暴光数小时至数天，再显影，定影即可。对于杂交信号较强的固相膜，用一块增敏屏可显著增强暴光强度。此外，为了减弱32P的放射，暴光通常在-20℃或-80℃下进行。液闪计数法主要用于斑点和狭缝杂交及为了比较两个杂交信号的强弱等情形，方法是将完成杂交的膜在漂洗结束后剪成小块（每份样品1块），80℃真空干燥后装闪烁瓶，加入2—5ml闪烁液，剪2-3块无样品作为本底对照，在液体闪烁计数器上自动计数，液体计数测定放射性强度也可以在放射自显影之后进行。

（二）固相核酸分子杂交类型

1．菌落原位杂交（colony in　situhybridization）。是将细菌从一主平板转移到硝酸纤维素滤膜上，然后将滤膜上的菌落裂菌以释放出DNA，将DNA烘干固定于膜上与32P标记的探针杂交，放射自显影检测菌落杂交信号、并与主平板上的菌落对位。

实验步骤如下：

①将硝酸纤维素滤膜置于含抗生素的平皿琼脂培养基上，用无菌牙签挑取单菌落种于滤膜和主琼脂平板上，排列成方格栅，膜和板上菌落位置相同。

②培养细菌至产生1-2mm大小的菌落。

③在一块平皿中置4张滤纸，用10%SDS浸透，倒掉多余液体，将带有菌落的滤膜取下轻轻置于滤纸上，菌落面在上，注意防止滤膜底面存有气泡。

④5min后，将滤膜转至用变性溶液（0.5mol/L NaOH,1.5mol/LNaCl）浸湿的滤纸上，放置10min。

⑤将滤膜转至中和溶液（1.5mol/l NaCl, 0.5mol/L Tris-HClpH8.0)浸湿的滤纸上，放置10min，重复中和一次。

⑥将滤膜移至用2×SSPE溶液浸过的滤纸上，放置10min，SSPE配成20×贮备液：3.6mol/lNaCl,0.2mol/L NaH2PO4(pH7.4)，20mmol/L EDTANa2（pH7.4)。

⑦将滤膜用滤纸吸干，80℃真空烘干2h。

2．斑点杂交（Dot blot）。是将被检标本点到膜上，烘烤固定。这种方法耗时短，可做半定量分析。一张膜上可同时检测多个样品，为使点样准确方便，市售有多种多管吸印仪（Manifold），如MinifoldⅠ和Ⅱ、Bio-Dot(Bio-Rad)和Hybri-Dot，它们有许多孔，样品加到孔中，在负压下就会流到膜上呈斑点状或狭缝状。反复冲洗进样孔，取出膜烤干或紫外线照射以固定标本，这时的膜就可以进行杂交。

（1）DNA斑点杂交：

①先将膜在水中浸湿，再放到15×SSC中。

②将DNA样品溶于水或TE，煮沸5min，冰中速冷。

③用铅笔在滤膜上标好位置,将DNA点样于膜上,每个样品一般点5μl(2~10μg DNA)。

④将膜烘干，密封保存备用。

（2）RNA斑点杂交：与上法类似，每个样品至多加10μg总RNA（经酚/氯仿或异硫氰酸胍提取纯化），方法是将RNA溶于5μl DEPC水，加5μl甲醛/SSC缓冲液（10×SSC中含6.15mol/L甲醛），使RNA变性，然后取5-8μl点样于处理好的滤膜上，烘干。

（3）完整细胞斑点杂交：应用类似检测细菌菌落的方法，可以对细胞培养物的特异序列进行快速检测，将整个细胞点到膜上，经NaOH处理，使DNA暴露、变性和固定，再按常规方法进行杂交与检测。有人曾用此法从105个培养细胞中检测到至少5pg的Epstein-Barr病毒DNA。完整细胞斑点印迹法可以用于筛选大量标本，因为它使细胞直接在膜上溶解，所以DNA含量甚至比常用的提取法还高，又不影响与32P标记的探针杂交，但它不适用于非放射性标记探针，因为DNA纯度不够，会产生高本底。

3.Southern印迹杂交（Southern blot）。是研究DNA图谱的基本技术，在遗传病诊断、DNA图谱分析及PCR产物分析等方面有重要价值。Southern印迹杂交的基本方法是将DNA标本用限制性内切酶消化后，经琼脂糖凝胶电泳分离各酶解片段，然后经碱变性，Tris缓冲液中和和高盐下通过毛吸作用将DNA从凝胶中转印至硝酸纤维素膜上、烘干固定后即可用于杂交。凝胶中DNA片段的相对位置在DNA片段转移到滤膜的过程中继续保持着，附着在滤膜上的DNA与32P标记的探针杂交，利用放射自显影术确立探针互补的每一条DNA带的位置，从而可以确定在众多消化产物中含某一特定序列的DNA片段的位置和大小。

（1）琼脂糖凝胶电泳。利用琼脂糖凝胶电泳可以很容易地将DNA限制酶消解片段（0.3～25kb）分离开，分离大分子DNA片段（800-12000bp）用低浓度琼脂糖（0.7%），分离小分子片段（500～1000bp）用高浓度琼脂糖（1.0%），300-5000bp的片段则用1.3%的琼脂糖凝胶。根据分离样品品质，分离速度和分辨率要求的不同，可选用不同规格的电泳槽。

电泳时，同时将分子量标记物加到旁边孔中，便于确定样品DNA的分子量。20伏恒压电泳过夜，电泳完毕，将胶浸到含0.5μg/ml EB的TBE缓冲液中染色30min，也可将EB直接加到电泳缓冲液中或在灌胶前加入胶片中，在254nm短波透射灯下拍照，加橙黄色滤色镜，使用高速一次成像胶片，光圈f4.5，曝光20-40s。

（2）硝酸纤维素膜吸印。

[1]将胶片切成合适大小，切去右上角作为记号。

[2]将胶片放进盛有变性缓冲液（1.5mol/l NaCl,0.5mol/L NaOH）的盘中轻晃15min。

[3]换到中和缓冲液（1mol/l Tris-HCl,pH8.0,0.15mol/L NaOH）的盘中轻晃30min。

[4]裁一张硝酸纤维素膜、2-4张3mm滤纸和一些吸印纸（可用卫生纸），都与胶的大小相同（硝酸纤维素膜和吸印纸不能比胶大，否则易形成旁路）。先将硝酸纤维素膜浸到水中，再放入10×SSC缓冲液,接触胶和硝酸纤维素膜时都要戴手套操作。

[5]平盘上放一块比胶大的平板上面铺一张3mm滤纸,起灯蕊作用,盘中加入少量10×SSC缓冲液（2.5cm厚），不能没过平板，使3mm滤纸充分饱和。

[6]将胶倒扣在3mm滤纸上。

[7]浸湿的硝酸纤维素膜在胶上，对齐。铺膜时从一边逐渐放下，防止产生气泡，有气泡时，可用吸管赶出，不能让膜与胶下的滤纸直接接触。

[8]膜上放一张3mm滤纸，不能与胶接触。

[9]上面加吸印纸及重物（500g左右）。

[10]通过滤纸的灯芯作用，平盘中的缓冲液就会通过胶上移，从而将DNA吸印到膜上，及时更换浸湿的吸印纸，在室温下转印过夜。

[11]清除上面的东西。用镊子将膜取出，在6×SSC中洗一下。

[12]自然干燥，80℃烤2h。

[13]这是的膜就可进行杂交，或室温密封保存。

4．Northern印迹杂交（Northernblot）。这是一种将RNA从琼脂糖凝胶中转印到硝酸纤维素膜上的方法。DNA印迹技术由Southern于1975年创建，称为Southern印迹技术，RNA印迹技术正好与DNA相对应，故被称为Northern印迹杂交，与此原理相似的蛋白质印迹技术则被称为Western blot。Northern　印迹杂交的RNA吸印与Southern印迹杂交的DNA吸印方法类似，只是在进样前用甲基氢氧化银、乙二醛或甲醛使RNA变性，而不用NaOH，因为它会水解RNA的2'-羟基基团。RNA变性后有利于在转印过程中与硝酸纤维素膜结合，它同样可在高盐中进行转印，但在烘烤前与膜结合得并不牢固，所以在转印后用低盐缓冲液洗脱，否则RNA会被洗脱。在胶中不能加EB，因为它会影响RNA与硝酸纤维素膜的结合。为测定片段大小，可在同一块胶上加分子量标记物一同电泳，之后将标记物切下、上色、照像，样品胶则进行Northern转印。标记物胶上色的方法是在暗室中将其浸在含5μg/ml EB的0.1mol/L醋酸铵中10min，光在水中就可脱色，在紫外光下用一次成像相机拍照时，上色的RNA胶要尽可能少接触紫外光，若接触太多或在白炽灯下暴露过久，会使RNA信号降低。琼脂糖凝胶中分离功能完整的mRNA时，甲基氢氧化银是一种强力、可逆变性剂，但是有毒，因而许多人喜用甲醛作为变性剂。所有操作均应避免RNase的污染。

RNA甲醛凝胶电泳和吸印方法。

<1>试剂：

10×MSE缓冲液：0.2mol/L吗啉代丙烷磺酸（MOPS），pH7.0，50mmol/L醋酸钠，1mmol/L　EDTA　pH8.0。

5×载样缓冲液：50%甘油，1mmol/lEDTA，0.4%溴酚蓝。

甲醛：用水配成37%浓度（12.3mol/L），应在通风柜中操作，pH高于4.0。

20×SSC；

去离子甲酰胺；

50mmol/LNaOH(含10mmol/L NaCl)；

0.1mol/LTris，pH7.5。

<2>步骤：

[1]40ml水中加7g琼脂糖，煮沸溶解，冷却到60℃，加7ml10×MSE缓冲液，11.5ml 甲醛，加水定容至70ml，混匀后倒入盛胶槽。

[2]等胶凝固后，去掉梳子和胶布，将盛胶槽放入1×MSE缓冲液的电泳槽。

[3]使RNA变性（最多20μg），RNA4.5ml,10×MSE缓冲液20ml，甲醛3.5ml，去离子甲酰胺10ml。

[4]55℃加热15min，冰浴冷却。

[5]加2ml5×载样缓冲液。

[6]上样、同时加RNA标记物。

[7]60伏电泳过夜。

[8]取出凝胶，水中浸泡2次，每次5min。

[9]室温下将胶浸到50mmol/l NaOH和10mmol/LNaCl中45min，水解高分子RNA，以增强转印。

[10]室温下将胶浸到0.1mmol/L Tris HCl(pH7.5)中45min,使胶中和。

[11]20×SSC洗胶1h。

[12]20×SSC中过夜转印到硝酸纤维素膜上。

[13]取出硝酸纤维素膜，80℃真空烘烤2h。

5．组织原位杂交（Tissue in situ hybridization）。组织原位杂交简称原位杂交，指组织或细胞的原位杂交，它与菌落原位杂交不同，菌落原位杂交需裂解细菌释出DNA，然后进行杂交，而原位杂交是经适当处理后，使细胞通透性增加，让探针进入细胞内与DNA或RNA杂交，因此原位杂交可以确定探针互补序列在胞内的空间位置，这一点具有重要的生物学和病理学意义。例如，对致密染色体DNA的原位杂交可用于显示按规定序列的位置，对分裂期间核DNA的杂交可研究特定序列在染色质内的功能排布；与细胞RNA的杂交可精确分析任何一种RNA在细胞中和组织中的分布。此外，原位杂交还是显示细胞亚群分布和动向及病原微生物存在方式和部位的一种重要技术。

用于原位杂交的探针可以是单链或双链DNA，也可以是RNA探针。通常探针操作的长度以100-400nt为宜，过长则杂交率减低。最近研究结果表明，寡核苷酸探针（16-30nt）能自由出入细菌和组织细胞壁，杂交效率明显高于长探针，因此，寡核苷酸探针和不对称PCR标记的小DNA探针或体外转录标记的RNA探针是组织原位杂交优选探针。

探针的标记物可以是放射性同位素，也可以是非放射性生物素和半抗原等，放射性同位素中，3H和35S最为常用，3H标记的探针半衰期长，成像分辨率高，便于定位，缺点是能量低，35S标记探针活性较高，影像分辨率也较好，而32P能量过高，致使产生的影像模糊，不利于确定杂交位点。

原位杂交中，标本的固定条件是影响杂交效率的重要因素。标本组织蛋白质的消化程度对探针进入细胞极为重要，去除蛋白质的方法是，用0.2mol/l HCl处理载玻片，用蛋白酶K消化，然后用不同浓度的乙醇脱水。原位杂交还是一种新技术，发展很快，在敏感性、特异性、稳定性上还需进一步完善和提高。

6，固相夹心杂交。Dunn等最早介绍了夹心杂交类型，Ranki等又作了进一步的改进，夹心杂交法比直接滤膜杂交法有两个主要的优点：（1）样品不需固定，对粗制样品能做出可靠的检测；（2）用夹心杂交法比直接滤膜杂交法特异性强，因为只有两个杂交物都杂交才能产生可检测的信号。

固相夹心法杂交需要两个靠近而又互相重叠的探针，一个做固相吸附探针，另一个作标记检测探针，样品基因组内核酸只有使这两个探针紧密相连才能形成夹心结构，需要注意的是两探针必须分别亚克隆进入两个分离的非同源载体内，以避免产生高的本底信号。

夹心杂交法可用滤膜和小珠固定吸附探针，使用小珠可更好地进行标准化试验和更容易对小量样品进行操作。Dahlen等利用微孔板进行夹心杂交，可同时进行大量样品检测，他们先吸附DNA探针加到凹板中，然后用紫外线照射使其固定到塑料板上，用微孔板进行夹心杂交还可直接用于PCR技术。应用光敏生物素标记探针，检测PCR产物的敏感性和用32P标记探针（3×108cpm/μg）作16h放射自显影的Southern杂交的敏感性一样。用微孔板杂交的其它优点还有可同时操作多份样品，加样、漂洗和读结果等步骤可以自动化。

7． 其它杂交类型

（1）固化探针杂交。该法较少使用，原理是使未标记固化探针通过杂交与靶RNA或DNA结合，漂洗后，用酶标抗DNA：RNA抗体或抗DNA：DNA抗体与杂交物结合，将乳胶颗粒收集，吸附到膜上后漂洗、加入底物显色并进行测定，探针浓度为2μg/ml,80℃杂交，可在10-15min完成，检测的敏感性为5×106靶序列。

（2）反向杂交：这个杂交类型是用标记的样品核酸与未标记的固化探针DNA杂交，故称为“反向杂交”。这种杂交方法的优点是在一次杂交中，可同时检测样品中几种核酸。这种杂交方式主要用于进行中的核转录试验和多种病原微生物的检测，前者是在转录过程中标记RNA探针，后者可用光敏生物素制剂BPA标记样品核酸。

8．固相膜核酸杂交膜的选用。杂交膜是一种多孔、表面积很大的固相载体，核酸一旦固定在上面，就可用杂交法进行检测。最常使用的膜是硝酸纤维素膜，用于放射性和非放射性标记探针都很方便，产生的本底浅，与核酸结合的化学性不是很清楚，推测为非共价键结合，经80℃烤干2h和杂交处理后，核酸仍不会脱落。硝酸纤维素膜的另一特点是只与蛋白有微弱非特异结合，这在使用同位素探针中尤为有用。硝酸纤维素膜的缺点是结合核酸能力的大小取决于转印条件和高浓度盐（>10×SSC）,与小片核酸(<200bp)结合不牢，质地脆，不易操作。

尼龙膜在某些方面比硝酸纤维素膜好，它的强度大，耐用，可与小至10bp的片段共价结合，在低离子浓度缓冲液等多种条件下，它们都可与DNA单链或RNA紧密结合，且多数膜不需烘烤。尼龙膜韧性好，可反复处理与杂交，而不丢失被检标本，它通过疏水键和离子键与核酸结合，结合力为350-500μg/cm2，比硝酸纤维素膜（80-100μg/cm2）强许多。尼龙膜的缺点是对蛋白有高亲合力，不宜使用非同位素探针。

9．“噪音”的排除。“噪音”（noise）是固相膜杂交方法常遇到的问题，指标记DNA结合到空白膜上的放射性计数，即本底。这个问题的克服一是使用高纯度的核酸制品和充分严格的杂交条件，二是选择合格的杂交反应液和对膜进行处理。研究发现，随着离子强度的增加，空白膜（未固定DNA对照膜）上的“噪音”水平增加，而在50%甲酰胺-6×SSC的杂交反应液中“噪音”最低。目前，最常使用的消除噪音的方法是用Denhardt液与固定膜预保温，这样可以充分封闭膜上的多条非特异结合位点。

（三）液相核酸分子杂交类型

1、吸附杂交

（1）HAP吸附杂交，羟基磷灰石层析或吸附是液相杂交中最早使用的方法，在液相中杂交后，DNA：DNA杂交双链在低盐条件可特异地吸附到HAP上，通过离心使吸附有核酸双链HAP沉淀，再用缓冲液离心漂洗几次HAP，然后将HAP置于计数器上进行放射性计数。

（2）亲和吸附杂交：生物素标记DNA探针与溶液中过量的靶RNA杂交，杂交物吸附到酰化亲和素包被的固相支持物（如小球）上，用特异性抗DNA：RNA杂交物的酶标单克隆抗体与固相支持物上的杂交物反应，加入酶显色底物。这个系统可快速（2h）检测RNA。

（3）磁珠吸附杂交：Gen-Probe公司最近应用丫啶翁酯（Acridinium ester）标记DNA探针、这种试剂可用更敏感的化学方法来检测，探针和靶杂交后，杂交物可特异地吸附在磁化的有孔小珠（阳离子磁化微球体）上，溶液中的磁性小珠可用磁铁吸出，经过简单的漂洗步骤，吸附探针的小珠可用化学发光测定。

2、发光液相杂交

（1）能量的传递法。Heller等设计用两个紧接的探针，一个探针的一端用化学发光基团（供体）标记，另一个探针的一端用荧光物质标记，并且这两个探针靠得很近，两个靠得很近的探针用不同的物质标记（光发射标记）。当探针与特异的靶杂交后，这些标记物靠得很近，一种标记物发射的光被另一种标记物吸收，并重新发出不同波长的光，调节检测器使自动记录第二次发射光的波长，只有在两个探针分子靠得很近时，才能产生激发光，因此这种方法具有较好的特异性。

（2）丫啶翁酯标记法。丫啶翁酯标记探针与靶核酸杂交后，未杂交的标记探针分子上的丫啶翁酯可以用专门的方法选择性除去，所以杂交探针的化学发光是与靶核酸的量成比例的。该法的缺点是检测的敏感度低（1ng的靶核酸），仅适用于检测扩增的靶序列，如rRNA或PCR扩增产物。

3、液相夹心杂交

（1）亲和杂交 在靶核酸存在下，两个探针与靶杂交，形成夹心结构。杂交完成后，杂交物可移到新的管或凹孔中，在其中杂交物上的吸附探针可结合到固相支持物上，而杂交物上的检测探针可产生检测信号。用生物素标记吸附探针，及125I标记检测探针。这个系统的敏感性可检测出4×105靶分子，该试验保持了固相夹心杂交的高度特异性。

（2）采用多组合探针和化学发光检测 第一类探针是未标记的检测探针和液相吸附探针，它们有50个碱基长，其中含有30个细菌特异序列碱基和20个碱基的单链长尾；第二类探针是固相吸附探针，它可吸附在小珠或微孔板上。未标记检测探针的单链长尾用于结合扩增多体（标记探针），液相吸附探针和靶杂交物从溶液中分离并固定在小珠或微板上。典型的试验可有25个不同的检测探针和10个不同的吸附探针，第一个标记检测探针上附着很多酶（碱性磷酸酶或过氧化物酶），可实现未标记检测探针的扩增，使用化学发光酶的底物比用显色反应酶的底物敏感。这个杂交方法用于乙肝病毒、沙眼衣原体、淋球菌以及质粒抗性的检测，敏感性能达到检测5×104双链DNA分子。

4、复性速率液相分子杂交

这个方法的原理是细菌等原生物的基因组DNA通常不包含重复顺序，它们在液相中复性（杂交）时，同源DNA比异源DNA的复性速度要快，同源程度越多，复性速率和杂交率越快。利用这个特点，可以通过分光光度计直接测量变性DNA在一定条件下的复性速率，进而用理论推导的数学公式来计算DNA-DNA之间的杂交（结合）度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、核酸探针的标记和检测
  • 当前页：三、核酸分子杂交方法
  • 下一页：第三节　基因扩增技术（PCR）
<<< 返回本书目录
  1. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  2. 核糖含量测定《中国生物制品规程》
  3. 核酸的化学组成《生物化学与分子生物学》
  4. 核桃炖蚕蛹【方剂大全】
  5. 核酸的分子结构《实用免疫细胞与核酸》
  6. 核桃枸杞粥《保健药膳》
  7. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  8. 核桃青龙皮【中药大全】
  9. 核上性垂直性眼肌瘫痪 【疾病症状】
  10. 核桃楸【中药大全】
  11. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  12. 核桃楸果【中药大全】
  13. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  14. 核桃楸果仁【中药大全】
  15. 核黄素缺乏病【疾病大全】
  16. 核桃楸皮【中药大全】
  17. 核黄素缺乏病《皮肤性病学》
  18. 核桃仁【中药大全】
  19. 核黄疸【疾病症状】
  20. 核桃仁冰片【方剂大全】
  21. 核骨踝胫辩《吴医汇讲》
  22. 核桃仁鸡丁《保健药膳》
  23. 核苷酸的化学结构《生物化学与分子生物学》
  24. 核桃仁鸡卷《保健药膳》
  25. 核苷酸的分解代谢《生物化学与分子生物学》
  26. 核桃仁粥《保健药膳》
  27. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  28. 核桃肉粉【方剂大全】
  29. 核分裂象增多【疾病症状】
  30. 核桃散【方剂大全】
  1. 核酸分子杂交方法《基因诊断与性传播疾病》
  2. 核酸分子杂交法《基因诊断与性传播疾病》
  3. 核酸分子杂交技术《实用免疫细胞与核酸》
  4. 核酸分子杂交的类型《实用免疫细胞与核酸》
  5. 核酸分子杂交实验因素的优化《实用免疫细胞与核酸》
  6. 核酸的一级结构《实用免疫细胞与核酸》
  7. 核酸及蛋白质常用数据《实用免疫细胞与核酸》
  8. 核酸的理化性质《基因诊断与性传播疾病》
  9. 核酸扩增技术《临床生物化学》
  10. 核酸的结构与功能《生物化学与分子生物学》
  11. 核酸酶S1《实用免疫细胞与核酸》
  12. 核酸的化学组成《实用免疫细胞与核酸》
  13. 核酸探针的标记和检测《基因诊断与性传播疾病》
  14. 核酸的化学组成《生物化学与分子生物学》
  15. 核酸探针的标记和检测（详见每十九章　）《实用免疫细胞与核酸》
  16. 核酸的化学组成《医学遗传学基础》
  17. 核酸探针的常用酶促标记技术《实用免疫细胞与核酸》
  18. 核酸的高级结构《实用免疫细胞与核酸》
  19. 核酸探针的非放射性标记技术《实用免疫细胞与核酸》
  20. 核酸的分子杂交《实用免疫细胞与核酸》
  21. 核酸探针的种类《实用免疫细胞与核酸》
  22. 核酸的分离与纯化《临床生物化学》
  23. 核酸探针的种类《基因诊断与性传播疾病》
  24. 核酸代谢《病理学》
  25. 核酸外切酶《实用免疫细胞与核酸》
  26. 核酸标记技术检测法《细胞和分子免疫学》
  27. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  28. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  29. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  30. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  31. 核酸杂交法《生物化学与分子生物学》


基因扩增技术_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　基因扩增技术（PCR）
在线购买《基因诊断与性传播疾病》正版书籍

第三节　基因扩增技术（PCR）

  • 上一页
  • 目录
  • 相关
  • 下一页

聚合酶链反应（polymerasechain reaction简称PCR）又称无细胞分子克隆系统或特异性DNA序列体外引物定向酶促扩增法，是基因扩增技术的一次重大革新。可将极微量的靶DNA特异地扩增上百万倍，从而大大提高对DNA分子的分析和检测能力，能检测单分子DNA或对每10万个细胞中仅含1个靶DNA分子的样品，因而此方法立即在分子生物学、微生物学、医学及遗传学等多领域广泛应用和迅速发展。由于PCR具有敏感性高、特异性强、快速、简便等优点，已在病原微生物学领域中显示出巨大的应用价值和广阔的发展前景。

PCR技术是由Cetus公司和加利福利亚大学1985年联合创造的，主要贡献者为Kary B mulis和HeneryA、Erlich。该方法首先被应用于人β-珠蛋白DNA的扩增及镰刀状红细胞贫血病的产前诊断。自85年首次报道PCR方法以来，PCR被广泛应用于分子克隆、序列分析、基因突变、遗传病、传染病、性传播性疾病及法医判定和考古研究等多领域、并发挥了越来越大的作用。因而发明人Kary B、mulis获1993年诺贝尔化学奖。

为了使PCR技术在临床上迅速得以普及，我们对该技术的某些程序成功地作了重大改革，使PCR技术变得简单、微量化、不易发生污染，从而使PCR技术常规化成为可能。我们的方法迅速在全国各大医院得到推广。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、核酸分子杂交方法
  • 当前页：第三节　基因扩增技术（PCR）
  • 下一页：一、PCR的基本原理和基本程序
<<< 返回本书目录
  1. 基因及基因产物分析《医学遗传学基础》
  2. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  3. 基因工程载体《生物化学与分子生物学》
  4. 基因融合【疾病症状】
  5. 基因定位的应用《医学遗传学基础》
  6. 基因突变《医学遗传学基础》
  7. 基因定位的方法《医学遗传学基础》
  8. 基因突变致蛋白质合成异常《医学遗传学基础》
  9. 基因定位《医学遗传学基础》
  10. 基因突变致酶活性异常《医学遗传学基础》
  11. 基因的转称与重组《医学微生物学》
  12. 基因序列导入细胞《生物化学与分子生物学》
  13. 基因的概念《医学遗传学基础》
  14. 基因序列的突变分析《动脉粥样硬化》
  15. 基因的复制与表达《医学遗传学基础》
  16. 基因与癌症《基因与疾病》
  17. 基因表达调控的现象和概念《生物化学与分子生物学》
  18. 基因与代谢疾病《基因与疾病》
  19. 基底细胞腺瘤【疾病大全】
  20. 基因与免疫《基因与疾病》
  21. 基底细胞瘤【疾病大全】
  22. 基因诊断《医学遗传学基础》
  23. 基底细胞癌【疾病大全】
  24. 基因诊断的原理《医学遗传学基础》
  25. 基底细胞癌《家庭医学百科-医疗康复篇》
  26. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  27. 基底节血肿【疾病大全】
  28. 基因治疗《临床生物化学》
  29. 基底节出血【疾病症状】
  30. 基因治疗《医学遗传学基础》
  1. 基因扩增技术《基因诊断与性传播疾病》
  2. 基因库的建立《临床生物化学》
  3. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  4. 基因结构《基因诊断与性传播疾病》
  5. 基因疗法《医学遗传学基础》
  6. 基因结构《基因诊断与性传播疾病》
  7. 基因频率《医学遗传学基础》
  8. 基因技术《默克家庭诊疗手册》
  9. 基因缺失型遗传的诊断《医学遗传学基础》
  10. 基因及基因产物分析《医学遗传学基础》
  11. 基因探针《医学遗传学基础》
  12. 基因工程载体《生物化学与分子生物学》
  13. 基因突变《实验动物科学》
  14. 基因工程疫苗《医学微生物学》
  15. 基因突变的分子生物学基础《医学微生物学》
  16. 基因工程药物与疫苗《生物化学与分子生物学》
  17. 基因突变的后果《医学遗传学基础》
  18. 基因工程抗体《医学免疫学》
  19. 基因突变的特性《医学遗传学基础》
  20. 基因工程的常用工具《临床生物化学》
  21. 基因突变的种类《医学遗传学基础》
  22. 基因定位的应用《医学遗传学基础》
  23. 基因突变类型《医学微生物学》
  24. 基因定位的方法《医学遗传学基础》
  25. 基因突变致蛋白质合成异常《医学遗传学基础》
  26. 基因定位《医学遗传学基础》
  27. 基因突变致酶活性异常《医学遗传学基础》
  28. 基因的转称与重组《医学微生物学》
  29. 基因序列导入细胞《生物化学与分子生物学》
  30. 基因的一般的特性《医学遗传学基础》
  31. 基因序列的突变分析《动脉粥样硬化》


PCR的基本原理和基本程序_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

一、PCR的基本原理和基本程序

一、PCR的基本原理和基本程序

  • 上一页
  • 目录
  • 相关
  • 下一页

PCR扩增DNA的原理是：先将含有所需扩增分析序列的靶DNA双链经热变性处理解开为两个寡聚核苷酸单链，然后加入一对根据已知DNA序列由人工合成的与所扩增的DNA两端邻近序列互补的寡聚核苷酸片段作为引物，即左右引物。此引物范围就在包括所欲扩增的DNA片段，一般需20-30个碱基对，过少则难保持与DNA单链的结合。引物与互补DNA结合后，以靶DNA单链为模板，经反链杂交复性（退火），在Taq DNA聚合酶的作用下以4种三磷酸脱氧核苷（dNTP）为原料按5'到3'方向将引物延伸、自动合成新的DNA链、使DNA重新复制成双链。然后又开始第二次循环扩增。引物在反应中不仅起引导作用，而且起着特异性的限制扩增DNA片段范围大小的作用。新合成的DNA链含有引物的互补序列，并又可作为下一轮聚合反应的模板。如此重复上述DNA模板加热变性双链解开—引物退火复性—在DNA聚合酶作用下的引物延伸的循环过程，使每次循环延伸的模板又增加1倍，亦即扩增DNA产物增加1倍，经反复循环，使靶DNA片段指数性扩增。

PCR的扩增倍数Y=（1+E）n,这里Y是扩增量，n为PCR的循环次数。E为PCR循环扩增效率。设PCR扩增效率E为100%、循环次数n=25次，靶DNA将扩增到33554432个拷贝，即扩增3355万倍：若E为80%、n=20、则扩增数量将下降到1408865拷贝，即扩增产物约丢失93%，若E=100%，n=20，则扩增数量减少1048576个拷贝，扩增产物约减少97%。可见PCR循环扩增效率及循环次数都对扩增数量有很大影响。PCR扩增属于酶促反应，所以，DNA扩增过程遵循酶促动力学原理。靶DNA片段的扩增最初表现为直线上升，随着靶DNA片段的逐渐积累，当引物—模板/DNA/聚合酶达到一定比值时，酶的促化反应趋于饱和，此时靶DNA产物的浓度不再增加，即出现所谓平台效应。PCR反应达到平台期的时间主要取决于反应开始时样品中的靶DNA的含量和扩增效率，起始模板量越多到达平台期的时间就越短、扩增效率越高到达平台期的时间也越短。另外酶的含量，dNTp 浓度，非特异性产物的扩增都对到达平台期时间有影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　基因扩增技术（PCR）
  • 当前页：一、PCR的基本原理和基本程序
  • 下一页：二、PCR的特点
<<< 返回本书目录
  1. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  2. PCR各处应用模式《实用免疫细胞与核酸》
  3. PAS染色阳性【疾病症状】
  4. PCR技术的原理《实用免疫细胞与核酸》
  5. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  6. PCR临床应用领域及特点《实用免疫细胞与核酸》
  7. Pancoast综合征【疾病大全】
  8. PCR仪器的发展《实用免疫细胞与核酸》
  9. P53基因《基因与疾病》
  10. PH值测定（电位法）《中国生物制品规程》
  11. O－乙酰基含量测定《中国生物制品规程》
  12. PH值与缓冲溶液《医用化学》
  13. Oddi括约肌运动障碍《胃肠动力检查手册》
  14. Plummer-Vinson综合征【疾病大全】
  15. Oddi括约肌关闭不全《胃肠动力检查手册》
  16. POEMS综合征【疾病大全】
  17. Oddi括约肌测压《胃肠动力检查手册》
  18. Poncet综合征【疾病大全】
  19. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  20. PUVA雀斑样痣【疾病大全】
  21. N胆碱受体激动药《药理学》
  22. Q-T间期延长【疾病症状】
  23. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  24. Q角异常【疾病症状】
  25. Nezelot综合征【疾病大全】
  26. Q热《传染病》
  27. Newman-Keuls检验用q界值表《预防医学》
  28. Q热【疾病大全】
  29. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  30. Q热肺炎【疾病大全】
  1. PCR的基本原理和基本程序《基因诊断与性传播疾病》
  2. PCR操作范例《实用免疫细胞与核酸》
  3. PCR的特点《基因诊断与性传播疾病》
  4. PCR标本的制备《基因诊断与性传播疾病》
  5. PCR法《生物化学与分子生物学》
  6. PCR-SSCP分析技术《实用免疫细胞与核酸》
  7. PCR反应的基本条件及其对PCR的影响《基因诊断与性传播疾病》
  8. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  9. PCR方法《基因诊断与性传播疾病》
  10. Parry-Romberg氏综合征《神经精神疾病诊断学》
  11. PCR缓冲液《实用免疫细胞与核酸》
  12. Parinaud氏综合征《神经精神疾病诊断学》
  13. PCR技术的原理《实用免疫细胞与核酸》
  14. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  15. PCR介导的信号转导途径《细胞和分子免疫学》
  16. PAP法《实用免疫细胞与核酸》
  17. PCR扩增产物的分析法《基因诊断与性传播疾病》
  18. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  19. PCR实验中常见问题对策《基因诊断与性传播疾病》
  20. PAP包埋后染色法《实用免疫细胞与核酸》
  21. PCR仪器的发展《实用免疫细胞与核酸》
  22. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  23. PCR应用领域《实用免疫细胞与核酸》
  24. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  25. PCR应用特点《实用免疫细胞与核酸》
  26. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  27. PCR与原位杂交细胞化学结合法《实用免疫细胞与核酸》
  28. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  29. PE、社会药学与医院药学的关系《医院药学》
  30. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  31. PEEP和CPAP的应用《急诊医学》


PCR的特点_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

二、PCR的特点

二、PCR的特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）特异性高：首次报导的PCR所用的DNA聚合酶是大肠杆菌的DNAPolymeraseI的Klenow大片段，其酶活性在90℃会变性失活，需每次PCR循环都要重新加入Klenow大片段，同时引物是在37℃延伸（聚合）易产生模板—引物之间的碱基错配、致特异性较差，1988年Saiki等从温泉水中分离到的水生嗜热杆菌中提取的热稳定的Taq DNA聚合酶，在热变性处理时不被灭活，不必在每次循环扩增中再加入新酶，可以在较高温度下连续反应，显着地提高PCR产物的特异性，序列分析证明其扩增的DNA序列与原模板DNA一致。扩增过程中，单核苷酸的错误参入程度很低、其错配率一般只有约万分之一，足可以提供特异性分析，选用各型病毒相对的特异寡核苷酸引物。PCR能一次确定病毒的多重感染。如用HPV11和HPV16型病毒引物检测病妇宫颈刮片细胞可以发现部分病人存在HPV11和HPV16两型的双重感染。

（二）高度敏感：理论上PCR可以按2n倍数扩增DNA十亿倍以上，实际应用已证实可以将极微量的靶DNA成百万倍以上地扩增到足够检测分析量的DNA。能从100万个细胞中检出一个靶细胞，或对诸如病人口液等只含一个感染细胞的标本或仅含0.01pg的感染细胞的特异性片段样品中均可检测。

（三）快速及无放射性：一般在2小时内约可完成30次以上的循环扩增，加上用电泳分析。只需3-4小时便可完成，不用分离提纯病毒，DNA粗制品及总RNA均可作为反应起始物，可直接用临床标本如血液、体液、尿液、洗液、脱落毛发、细胞、活体组织等粗制的DNA的提取液来扩增检测，省去费时繁杂的提纯程序，扩增产物用一般电泳分析即可，不一定用同位素，无放射性易于推广。

（四）简便：扩增产物可直接供作序列分析和分子克隆，摆脱繁琐的基因方法，可直接从RNA或染色体DNA中或部分DNA已降解的样品中分离目的基因，省去常规方法中须先进行克隆后再作序列分析的冗繁程序。已固定的和包埋的组织或切片亦可检测。如在PCR引物端事先构建一个内切酶位点，扩增的靶DNA可直接克隆到M13，PUC19等相应酶切位点的载体中。

（五）可扩增RNA或cDNA：先按通常方法用寡脱氧胸苷引物和逆转录酶将mRNA转变成单链cDNA，再将得到的单链cDNA进行PCR扩增，即使mRNA转录片段只有100ngcDNA中的0.01%，也能经PCR扩增1ng有242碱基对长度的特异片段，有些外显子分散在一段很长的DNA中，难以将整段DNA大分子扩增和做序列分析。若以mRNA作模板，则可将外显子集中，用PCR一次便完成对外显子的扩增并进行序列分析。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、PCR的基本原理和基本程序
  • 当前页：二、PCR的特点
  • 下一页：三、PCR方法
<<< 返回本书目录
  1. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  2. PCR各处应用模式《实用免疫细胞与核酸》
  3. PAS染色阳性【疾病症状】
  4. PCR技术的原理《实用免疫细胞与核酸》
  5. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  6. PCR临床应用领域及特点《实用免疫细胞与核酸》
  7. Pancoast综合征【疾病大全】
  8. PCR仪器的发展《实用免疫细胞与核酸》
  9. P53基因《基因与疾病》
  10. PH值测定（电位法）《中国生物制品规程》
  11. O－乙酰基含量测定《中国生物制品规程》
  12. PH值与缓冲溶液《医用化学》
  13. Oddi括约肌运动障碍《胃肠动力检查手册》
  14. Plummer-Vinson综合征【疾病大全】
  15. Oddi括约肌关闭不全《胃肠动力检查手册》
  16. POEMS综合征【疾病大全】
  17. Oddi括约肌测压《胃肠动力检查手册》
  18. Poncet综合征【疾病大全】
  19. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  20. PUVA雀斑样痣【疾病大全】
  21. N胆碱受体激动药《药理学》
  22. Q-T间期延长【疾病症状】
  23. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  24. Q角异常【疾病症状】
  25. Nezelot综合征【疾病大全】
  26. Q热《传染病》
  27. Newman-Keuls检验用q界值表《预防医学》
  28. Q热【疾病大全】
  29. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  30. Q热肺炎【疾病大全】
  1. PCR的特点《基因诊断与性传播疾病》
  2. PCR的基本原理和基本程序《基因诊断与性传播疾病》
  3. PCR法《生物化学与分子生物学》
  4. PCR操作范例《实用免疫细胞与核酸》
  5. PCR反应的基本条件及其对PCR的影响《基因诊断与性传播疾病》
  6. PCR标本的制备《基因诊断与性传播疾病》
  7. PCR方法《基因诊断与性传播疾病》
  8. PCR-SSCP分析技术《实用免疫细胞与核酸》
  9. PCR缓冲液《实用免疫细胞与核酸》
  10. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  11. PCR技术的原理《实用免疫细胞与核酸》
  12. Parry-Romberg氏综合征《神经精神疾病诊断学》
  13. PCR介导的信号转导途径《细胞和分子免疫学》
  14. Parinaud氏综合征《神经精神疾病诊断学》
  15. PCR扩增产物的分析法《基因诊断与性传播疾病》
  16. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  17. PCR实验中常见问题对策《基因诊断与性传播疾病》
  18. PAP法《实用免疫细胞与核酸》
  19. PCR仪器的发展《实用免疫细胞与核酸》
  20. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  21. PCR应用领域《实用免疫细胞与核酸》
  22. PAP包埋后染色法《实用免疫细胞与核酸》
  23. PCR应用特点《实用免疫细胞与核酸》
  24. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  25. PCR与原位杂交细胞化学结合法《实用免疫细胞与核酸》
  26. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  27. PE、社会药学与医院药学的关系《医院药学》
  28. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  29. PEEP和CPAP的应用《急诊医学》
  30. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  31. PE-标记蛋白A方法《实用免疫细胞与核酸》


PCR方法_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

三、PCR方法

三、PCR方法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）试剂

（1）引物：决定扩增的特异性。根据检测的DNA不同，选用不同引物，每种病原微生

物都有自己特异的引物。

（2）耐热的DNA聚合酶：此酶是从耐热细菌中分离出来的，能耐受高温90℃-100℃。

（3）10×PCR缓冲液：500mmol/l KCl;100mmol/LTris-HCl(pH8.4,20℃)150mmol/L MgCl2,1mg/ml明胶。10×PCR缓冲液随酶一起购买。

（4）5mmol/L dNTP贮备液：将dATP、dCTP、dGTP和dTTP钠盐各100mg合并，加入灭菌去离子水溶解，用NaOH调pH至中性，分装每份300μl，-20℃保存。dNTP浓度最好用UV吸收法精确测定。现用dNTP溶液均有商品化产品。

（5）DNA模板：用处理液将待测标本处理，不同处理方法、操作各异，但目的是暴露标本中被检测的DNA。

（二）操作程序

过去标准的PCR操作程序是将PCR必需反应成份分别加入一微量离心管中，然后置于一定的循环参数条件下进行循环扩增。具体如下：

（1）向一微量离心管中依次加入

DNA模板 102-105拷贝

引物　 各1μmol/L

dNTP　 　 各200μmol/L

10×PCR缓冲液1/10体积

ddH2O　补到终体积（终体积50μl-100μl）

混匀后，离心15s使反应成分集于管底。以上步骤仅在实验研究用，现在商品化试剂已将dNTP、10×PCR缓冲液，引物，ddH2O混合在一起，反应体积为20-25μl，只要试验人员加入处理好的样品就可以了。

（2）加石蜡油50-100μl于反应液表面以防蒸发。置反应管于97℃变性10min。

（3）冷至延伸温度时，加入1-5u Taq DNA聚合酶，离心30s使酶和反应液充分混合。现在临床使用试剂酶通常已加入反应液中。

（4）PCR的循环程序为：94℃变性30s，55℃退火20s，然后在72℃延伸30s，共循环30-35次。最后一次循环结束后，再将反应管置72℃温育5min，以确保充分延伸。

PCR尚可用于组织标本DNA的扩增。由于固定组织标本的DNA常发生降解，就给常用的分析方法如Southern转印杂交等带来一定困难。87年Impraim等人首先将PCR技术引入固定包埋组织内DNA分析。他们先从组织标本中提取DNA，再用PCR进行特异性的DNA扩增，应用这种方法，他们成功地从保存30至40年之久的组织标本DNA中扩增了HPV病毒基因片段。但这种方法需要提取DNA，操作比较繁琐。1988年Shibata等人对Impraim的方法进行了改进。他们将固定包埋的组织块制成5-10um厚，0.4cm大小的切片。将切片放入容积为500μl的Eppendorf管内。加入400μl二甲苯脱脂，离心除去二甲苯，用400μl 95%乙醇洗去残余二甲苯。离心除尽乙醇、加入100μlPCR反应基质，将Eppendorf管放入沸水浴中煮10min，然后按前述PCR方法进行DNA扩增。

在应用PCR方法检测RNA病毒时，首先应将RNA转化成cDNA才能进行扩增，因为PCR只能对DNA模板进行扩增，我们把这种RNA的PCR反应称为反转录PCR，简称RT-PCR。把由RNA转化成DNA的过程叫做反转录，反转录需要在反转录酶的作用下完成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、PCR的特点
  • 当前页：三、PCR方法
  • 下一页：四、PCR反应的基本条件及其对PCR的影响
<<< 返回本书目录
  1. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  2. PCR各处应用模式《实用免疫细胞与核酸》
  3. PAS染色阳性【疾病症状】
  4. PCR技术的原理《实用免疫细胞与核酸》
  5. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  6. PCR临床应用领域及特点《实用免疫细胞与核酸》
  7. Pancoast综合征【疾病大全】
  8. PCR仪器的发展《实用免疫细胞与核酸》
  9. P53基因《基因与疾病》
  10. PH值测定（电位法）《中国生物制品规程》
  11. O－乙酰基含量测定《中国生物制品规程》
  12. PH值与缓冲溶液《医用化学》
  13. Oddi括约肌运动障碍《胃肠动力检查手册》
  14. Plummer-Vinson综合征【疾病大全】
  15. Oddi括约肌关闭不全《胃肠动力检查手册》
  16. POEMS综合征【疾病大全】
  17. Oddi括约肌测压《胃肠动力检查手册》
  18. Poncet综合征【疾病大全】
  19. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  20. PUVA雀斑样痣【疾病大全】
  21. N胆碱受体激动药《药理学》
  22. Q-T间期延长【疾病症状】
  23. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  24. Q角异常【疾病症状】
  25. Nezelot综合征【疾病大全】
  26. Q热《传染病》
  27. Newman-Keuls检验用q界值表《预防医学》
  28. Q热【疾病大全】
  29. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  30. Q热肺炎【疾病大全】
  1. PCR方法《基因诊断与性传播疾病》
  2. PCR反应的基本条件及其对PCR的影响《基因诊断与性传播疾病》
  3. PCR缓冲液《实用免疫细胞与核酸》
  4. PCR法《生物化学与分子生物学》
  5. PCR技术的原理《实用免疫细胞与核酸》
  6. PCR的特点《基因诊断与性传播疾病》
  7. PCR介导的信号转导途径《细胞和分子免疫学》
  8. PCR的基本原理和基本程序《基因诊断与性传播疾病》
  9. PCR扩增产物的分析法《基因诊断与性传播疾病》
  10. PCR操作范例《实用免疫细胞与核酸》
  11. PCR实验中常见问题对策《基因诊断与性传播疾病》
  12. PCR标本的制备《基因诊断与性传播疾病》
  13. PCR仪器的发展《实用免疫细胞与核酸》
  14. PCR-SSCP分析技术《实用免疫细胞与核酸》
  15. PCR应用领域《实用免疫细胞与核酸》
  16. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  17. PCR应用特点《实用免疫细胞与核酸》
  18. Parry-Romberg氏综合征《神经精神疾病诊断学》
  19. PCR与原位杂交细胞化学结合法《实用免疫细胞与核酸》
  20. Parinaud氏综合征《神经精神疾病诊断学》
  21. PE、社会药学与医院药学的关系《医院药学》
  22. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  23. PEEP和CPAP的应用《急诊医学》
  24. PAP法《实用免疫细胞与核酸》
  25. PE-标记蛋白A方法《实用免疫细胞与核酸》
  26. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  27. PG《生物化学与分子生物学》
  28. PAP包埋后染色法《实用免疫细胞与核酸》
  29. PG、TX及LT的生理功能《生物化学与分子生物学》
  30. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  31. pH对反应速度的影响《生物化学与分子生物学》


PCR反应的基本条件及其对PCR的影响_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

四、PCR反应的基本条件及其对PCR的影响

四、PCR反应的基本条件及其对PCR的影响

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）模板核酸

PCR可以以DNA或RNA为模板进行核酸的体外扩增。不过RNA的扩增首先逆转录成cDNA后才能进行PCR循环。不同来源的核酸标本必须经处理后才能用于PCR的扩增，处理不当或处理过程中DNA掉失都会导致PCR扩增失败。采集标本方法不当，未能获得所要检测的靶DNA都会导致出现假阴性。但是如果待扩增标本中模板DNA浓度太高也会导致扩增失败。

（二）引物

PCR结果的特异性取决于引物的特异性，扩增产物的大小也是由特异引物限定的。因此，引物的设计与合成对PCR的成功与否起着决定性的作用。合成的引物必须经聚丙烯酰胺凝胶电泳或反向高压液相层析（HPLC）纯化。因为合成的引物中会有相当数量的“错误序列”，其中包括不完整的序列和脱嘌呤产物以及可检测到的碱基修饰的完整链和高分子量产物。这些序列可导致非特异扩增和信号强度的降低。因此，PCR所用引物质量要高，且需纯化。冻干引物于-20℃至少保存12-24个月，液体状态于-20℃可保存6个月。引物不用时应存于-20℃保存。

PCR反应中引物的量也影响PCR扩增效果，当PCR引物量太低，则产物量降低，会出现假阴性。引物浓度过高会促进引物的错误引导非特异产物合成，还会增加引物二聚体的形成。非特异产物和引物二聚体也是PCR反应的底物，与靶序列竞争DNA聚合酶，dNTP底物，从而使靶序列的扩增量降低。一般认为PCR反应中引物的终浓度为0.2～1μmol/L为宜，但我们实验发现，最适浓度远远低于此浓度。

（三）缓冲液

PCR反应的缓冲液的目的是给Taq DNA聚合酶提供一个最适酶催反应条件。目前最为常用的缓冲体系为10-50mmol/L　Tris-HCl (pH8.3-8.8,20℃) Tris是一种双极性离子缓冲液，20℃时其pKa值为8.3，△pKa值为-0.021/℃。因此，20mmol/l Tris-HCl(pH8.3,20℃)在实际PCR中，pH变化于6.8-7.8之间。改变反应液的缓冲能力，如将Tris浓度加大到50mmol/L，pH8.9,有时会增加产量。

反应混合液中50mmol/L以内的KCl，pH8.9有利于引物的退火，50mmol/lNaCl或50 mmol/L以上的KCl则抑制Taq DNA聚合酶的活性。有些反应液中以NH+4代K+，其浓度为16.6mmol/L。反应中加入小牛血清白蛋白（100μg/ml）或明胶（0.01%）或Tween20（0.05% ～0.1%）有助于酶的稳定，反应中加入5mmol/l 的二硫苏糖醇（DTT）也有类似作用，尤其在扩增长片段（此时延伸时间长）时，加入这些酶保护剂对PCR反应是有利的。

（四）Mg2+

Mg2+浓度直接影响着酶的活性与忠实性，这是Taq DNA聚合酶活性所必需的。另外它还影响着引物的退火，模板与PCR产物的解链温度，产物的特异性，引物二聚体的形成等。Mg2+浓度过低时，酶活力显著降低；过高时，通常会导致非特异性扩增产物的累积。PCR混合物中的DNA模板，引物和dNTp的磷酸基团均可与Mg2+结合，降低Mg2+实际浓度。因为Taq DNA聚合酶需要的是游离Mg2+。

（五）三磷酸脱氧核苷酸（dNTP）

四种脱氧核苷三磷酸（dATP、dCTP、dGTP、dTTP）是DNA合成的基本原料，PCR反应中dNTP含量太低，PCR扩增产量太少、易出现假阴性。过高的dNTP浓度会导致聚合将其错误掺入（即所谓的“热力背信”），因此应当避免。一般认为最适的dNTP浓度为50～200μmol/L。dNTP的质量也直接影响PCR反应的成败。

（六）耐热DNA聚合酶

PCR之所以能得到广泛应用，主要是因为Taq DNA聚合酶取代了大肠杆菌DNA聚合酶I大片段。Taq DNA聚合酶是从水生栖热菌Thermus Aquaticus（Taq）中分离出的热稳定性DNA聚合酶，使用Taq DNA聚合酶不仅简化了PCR程序，也极大地增加了PCR特异性及PCR扩增效率。该酶的最适温度很高（79℃），使引物在高温下进行退火和延伸，这样便增加了反应的总强度并减少了与错配引物的延伸。在PCR反应中，每100μl反应液中含1-2.5u Taq DNA聚合酶为佳，酶的浓度太低会使扩增产物产量降低，如果酶的浓度太高则会出现非特异性扩增。Taq DNA聚合酶保存不当而失活是PCR实验失败的常见原因。

（七）温度循环参数

1．变性温度与时间

PCR反应中模板DNA的变性十分重要。只有完全性的模板DNA和PCR产物双链完全解开，才能有效的和引物结合。这种结合是PCR扩增的基础。变性温度越高，时间越长变性就越充分。但温度过高、时间过长又会影响TaqDNA聚合酶的活性，所以通常选用变性温度为95℃30s为宜。在PCR反应中第一个循环变性最重要，需时间较长，因模板DNA的链比较长。

2．复性温度与时间

变性温度是PCR反应成败的关键，复性温度决定着PCR的特异性。温度越低复性越好，但是容易出现引物与靶DNA的错配，增加非特异性结合，温度太高不利于复性，大多数PCR反应的复性温度在55℃左右。确定了复性温度后，复性时间并不是关键因素。但复性时间太长会增加非特异的复性。

3．延伸温度与时间

引物延伸温度一般为72℃。这个温度即考虑了Taq DNA聚合酶的活性，又考虑到引物和靶基因的结合。不合适的延伸温度不仅会影响扩增产物的特异性，也会影响其产量，72℃时，核苷酸的合成速度为35-100个核苷酸/S，这取决于缓冲体系、pH、盐浓度和DNA模板的性质。72℃延伸1min对于长达2kb的扩增片段是足够的。然而，延伸时间过长会导致非特异性扩增带的出现。对很低浓度底物的扩增，延伸时间要长些。

4．循环数：

循环数决定着扩增的产量。在其它参数都已优化条件下，最适循环数取决于靶序列初始浓度。靶序列的初始浓度较低时、要增加循环次数。另外，酶活性不好，或量不足时也要增加循环次数、以便达到有效的扩增量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、PCR方法
  • 当前页：四、PCR反应的基本条件及其对PCR的影响
  • 下一页：五、PCR标本的制备
<<< 返回本书目录
  1. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  2. PCR各处应用模式《实用免疫细胞与核酸》
  3. PAS染色阳性【疾病症状】
  4. PCR技术的原理《实用免疫细胞与核酸》
  5. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  6. PCR临床应用领域及特点《实用免疫细胞与核酸》
  7. Pancoast综合征【疾病大全】
  8. PCR仪器的发展《实用免疫细胞与核酸》
  9. P53基因《基因与疾病》
  10. PH值测定（电位法）《中国生物制品规程》
  11. O－乙酰基含量测定《中国生物制品规程》
  12. PH值与缓冲溶液《医用化学》
  13. Oddi括约肌运动障碍《胃肠动力检查手册》
  14. Plummer-Vinson综合征【疾病大全】
  15. Oddi括约肌关闭不全《胃肠动力检查手册》
  16. POEMS综合征【疾病大全】
  17. Oddi括约肌测压《胃肠动力检查手册》
  18. Poncet综合征【疾病大全】
  19. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  20. PUVA雀斑样痣【疾病大全】
  21. N胆碱受体激动药《药理学》
  22. Q-T间期延长【疾病症状】
  23. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  24. Q角异常【疾病症状】
  25. Nezelot综合征【疾病大全】
  26. Q热《传染病》
  27. Newman-Keuls检验用q界值表《预防医学》
  28. Q热【疾病大全】
  29. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  30. Q热肺炎【疾病大全】
  1. PCR反应的基本条件及其对PCR的影响《基因诊断与性传播疾病》
  2. PCR法《生物化学与分子生物学》
  3. PCR方法《基因诊断与性传播疾病》
  4. PCR的特点《基因诊断与性传播疾病》
  5. PCR缓冲液《实用免疫细胞与核酸》
  6. PCR的基本原理和基本程序《基因诊断与性传播疾病》
  7. PCR技术的原理《实用免疫细胞与核酸》
  8. PCR操作范例《实用免疫细胞与核酸》
  9. PCR介导的信号转导途径《细胞和分子免疫学》
  10. PCR标本的制备《基因诊断与性传播疾病》
  11. PCR扩增产物的分析法《基因诊断与性传播疾病》
  12. PCR-SSCP分析技术《实用免疫细胞与核酸》
  13. PCR实验中常见问题对策《基因诊断与性传播疾病》
  14. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  15. PCR仪器的发展《实用免疫细胞与核酸》
  16. Parry-Romberg氏综合征《神经精神疾病诊断学》
  17. PCR应用领域《实用免疫细胞与核酸》
  18. Parinaud氏综合征《神经精神疾病诊断学》
  19. PCR应用特点《实用免疫细胞与核酸》
  20. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  21. PCR与原位杂交细胞化学结合法《实用免疫细胞与核酸》
  22. PAP法《实用免疫细胞与核酸》
  23. PE、社会药学与医院药学的关系《医院药学》
  24. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  25. PEEP和CPAP的应用《急诊医学》
  26. PAP包埋后染色法《实用免疫细胞与核酸》
  27. PE-标记蛋白A方法《实用免疫细胞与核酸》
  28. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  29. PG《生物化学与分子生物学》
  30. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  31. PG、TX及LT的生理功能《生物化学与分子生物学》


PCR标本的制备_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

五、PCR标本的制备

五、PCR标本的制备

  • 上一页
  • 目录
  • 相关
  • 下一页

在将Taq DNA聚合酶引入PCR反应，并使之达到自动化之后，PCR反应已变得十分的简单了。但是PCR样品的采集及制备却并非同样简单，而且，许多PCR的失败都归因于标本的制备不当。用于PCR的标本必须经适当处理后才能使用，因为标本中的许多杂质能抑制Taq DNA聚合酶的活性。另外，处理标本可使待扩增DNA暴露，能与引物复性。关于PCR标本制备各种专业书中介绍了许多，我们实验发现操作复杂、不慎便容易造成污染，且不实用。现介绍一种简单快速的处理方法即3%异硫氰酸胍和待检标本混合100℃，10min，离心取上清作为PCR模板即可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、PCR反应的基本条件及其对PCR的影响
  • 当前页：五、PCR标本的制备
  • 下一页：六、PCR实验中常见问题对策
<<< 返回本书目录
  1. PAS染色阳性【疾病症状】
  2. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  3. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  4. PCR各处应用模式《实用免疫细胞与核酸》
  5. Pancoast综合征【疾病大全】
  6. PCR技术的原理《实用免疫细胞与核酸》
  7. P53基因《基因与疾病》
  8. PCR临床应用领域及特点《实用免疫细胞与核酸》
  9. O－乙酰基含量测定《中国生物制品规程》
  10. PCR仪器的发展《实用免疫细胞与核酸》
  11. Oddi括约肌运动障碍《胃肠动力检查手册》
  12. PH值测定（电位法）《中国生物制品规程》
  13. Oddi括约肌关闭不全《胃肠动力检查手册》
  14. PH值与缓冲溶液《医用化学》
  15. Oddi括约肌测压《胃肠动力检查手册》
  16. Plummer-Vinson综合征【疾病大全】
  17. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  18. POEMS综合征【疾病大全】
  19. N胆碱受体激动药《药理学》
  20. Poncet综合征【疾病大全】
  21. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  22. PUVA雀斑样痣【疾病大全】
  23. Nezelot综合征【疾病大全】
  24. Q-T间期延长【疾病症状】
  25. Newman-Keuls检验用q界值表《预防医学》
  26. Q角异常【疾病症状】
  27. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  28. Q热《传染病》
  29. N1胆碱受体阻断药－神经节阻断药《药理学》
  30. Q热【疾病大全】
  1. PCR标本的制备《基因诊断与性传播疾病》
  2. PCR-SSCP分析技术《实用免疫细胞与核酸》
  3. PCR操作范例《实用免疫细胞与核酸》
  4. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  5. PCR的基本原理和基本程序《基因诊断与性传播疾病》
  6. Parry-Romberg氏综合征《神经精神疾病诊断学》
  7. PCR的特点《基因诊断与性传播疾病》
  8. Parinaud氏综合征《神经精神疾病诊断学》
  9. PCR法《生物化学与分子生物学》
  10. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  11. PCR反应的基本条件及其对PCR的影响《基因诊断与性传播疾病》
  12. PAP法《实用免疫细胞与核酸》
  13. PCR方法《基因诊断与性传播疾病》
  14. PAP包埋前染色法（Pickel 等，1975）《实用免疫细胞与核酸》
  15. PCR缓冲液《实用免疫细胞与核酸》
  16. PAP包埋后染色法《实用免疫细胞与核酸》
  17. PCR技术的原理《实用免疫细胞与核酸》
  18. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  19. PCR介导的信号转导途径《细胞和分子免疫学》
  20. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  21. PCR扩增产物的分析法《基因诊断与性传播疾病》
  22. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  23. PCR实验中常见问题对策《基因诊断与性传播疾病》
  24. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  25. PCR仪器的发展《实用免疫细胞与核酸》
  26. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  27. PCR应用领域《实用免疫细胞与核酸》
  28. p56[SB]lck[/SB]《细胞和分子免疫学》
  29. PCR应用特点《实用免疫细胞与核酸》
  30. P53基因《基因与疾病》
  31. PCR与原位杂交细胞化学结合法《实用免疫细胞与核酸》


PCR实验中常见问题对策_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

六、PCR实验中常见问题对策

六、PCR实验中常见问题对策

  • 上一页
  • 目录
  • 相关
  • 下一页

所有实验结果都有成功或失败，实验的失败可能是应该出结果而没有出，我们把它称作假阴性，不该出结果而出了结果我们把它称为假阳性。PCR实验中最常见的问题就是假阴性和假阳性问题。

（一）假阴性：出现假阴性结果最常见的原因是：Taq DNA聚合酶活力不够，或活性受到抑制；引物设计不合理；提取的模板质量或数量不过关以及PCR系统欠妥当；循环次数不够。所以在实验中出现假阴性失败时，首先在原来扩增的产物中再加入Taq DNA聚合酶、增加5-10次循环，一般都会获得成功。如果没有成功应检查PCR扩增仪的温度是否准确，采集标本是否有问题。为了防止假阴性的出现在选用Taq DNA聚合酶时，要注意用活力高质量好的酶。同时在提取PCR模板时，应特别注意防止污染抑制酶活性物质（如酚、氯仿）的存在。尽管Taq DNA聚合酶对模板纯度要求不高，但也不允许有破坏性有机试剂的污染。PCR扩增的先决条件及特异性是引物与靶DNA良好的互补，尤其是要绝对保证引物的3′端与靶基因的互补。对变异较大的扩增对象，宜采用巢式（Nested）PCR或double PCR。在进行PCR操作时应注意Mg2+的浓度要合理。PCR反应的各温度点的设置要合理。

（二）假阳性：PCR结果的假阳性是对被检测标本而言，而反应系统中所扩增的产物是真实的。因为PCR技术高度灵敏，极其微量的靶基因污染都会造成大量扩增，而造成结果判断上的失误，所以污染是PCR假阳性的主要根源。PCR的污染主要是标本间的交叉污染和扩增子的污染。出现假阳性结果的另一种可能是样品中存在有靶基因的同源序列。为了避免因污染而造成的假阳性，PCR操作时要隔离不同操作区、分装试剂、简化操作程序，使用一次性吸头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、PCR标本的制备
  • 当前页：六、PCR实验中常见问题对策
  • 下一页：七、PCR扩增产物的分析法
<<< 返回本书目录
  1. PCR临床应用领域及特点《实用免疫细胞与核酸》
  2. PCR仪器的发展《实用免疫细胞与核酸》
  3. PCR技术的原理《实用免疫细胞与核酸》
  4. PH值测定（电位法）《中国生物制品规程》
  5. PCR各处应用模式《实用免疫细胞与核酸》
  6. PH值与缓冲溶液《医用化学》
  7. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  8. Plummer-Vinson综合征【疾病大全】
  9. PAS染色阳性【疾病症状】
  10. POEMS综合征【疾病大全】
  11. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  12. Poncet综合征【疾病大全】
  13. Pancoast综合征【疾病大全】
  14. PUVA雀斑样痣【疾病大全】
  15. P53基因《基因与疾病》
  16. Q-T间期延长【疾病症状】
  17. O－乙酰基含量测定《中国生物制品规程》
  18. Q角异常【疾病症状】
  19. Oddi括约肌运动障碍《胃肠动力检查手册》
  20. Q热《传染病》
  21. Oddi括约肌关闭不全《胃肠动力检查手册》
  22. Q热【疾病大全】
  23. Oddi括约肌测压《胃肠动力检查手册》
  24. Q热肺炎【疾病大全】
  25. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  26. Reis-Bucklers角膜营养不良【疾病大全】
  27. N胆碱受体激动药《药理学》
  28. Reiter综合征《家庭医学百科-医疗康复篇》
  29. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  30. Reiter综合征【疾病大全】
  1. PCR实验中常见问题对策《基因诊断与性传播疾病》
  2. PCR扩增产物的分析法《基因诊断与性传播疾病》
  3. PCR仪器的发展《实用免疫细胞与核酸》
  4. PCR介导的信号转导途径《细胞和分子免疫学》
  5. PCR应用领域《实用免疫细胞与核酸》
  6. PCR技术的原理《实用免疫细胞与核酸》
  7. PCR应用特点《实用免疫细胞与核酸》
  8. PCR缓冲液《实用免疫细胞与核酸》
  9. PCR与原位杂交细胞化学结合法《实用免疫细胞与核酸》
  10. PCR方法《基因诊断与性传播疾病》
  11. PE、社会药学与医院药学的关系《医院药学》
  12. PCR反应的基本条件及其对PCR的影响《基因诊断与性传播疾病》
  13. PEEP和CPAP的应用《急诊医学》
  14. PCR法《生物化学与分子生物学》
  15. PE-标记蛋白A方法《实用免疫细胞与核酸》
  16. PCR的特点《基因诊断与性传播疾病》
  17. PG《生物化学与分子生物学》
  18. PCR的基本原理和基本程序《基因诊断与性传播疾病》
  19. PG、TX及LT的生理功能《生物化学与分子生物学》
  20. PCR操作范例《实用免疫细胞与核酸》
  21. pH对反应速度的影响《生物化学与分子生物学》
  22. PCR标本的制备《基因诊断与性传播疾病》
  23. pH梯度法《胃肠动力检查手册》
  24. PCR-SSCP分析技术《实用免疫细胞与核酸》
  25. PH值测定（电位法）《中国生物制品规程》
  26. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  27. PH值与缓冲溶液《医用化学》
  28. Parry-Romberg氏综合征《神经精神疾病诊断学》
  29. PH值在医学上的应用《医用化学》
  30. Parinaud氏综合征《神经精神疾病诊断学》
  31. PKC的亚类及其结构特点《细胞和分子免疫学》


PCR扩增产物的分析法_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

七、PCR扩增产物的分析法

七、PCR扩增产物的分析法

  • 上一页
  • 目录
  • 相关
  • 下一页

PCR扩增DNA片段只是一个重要手段。扩增片段的检测和分析才是目的，根据研究对象和目的的不同而采用不同的分析法。琼脂糖凝胶电泳可帮助判断扩增产物的大小，有助于扩增产物的鉴定，点杂交除可鉴定扩增产物外，还有助于产物的分型；Southern杂交分析可从非特异扩增产物中鉴定出特异产物的大小，增加检测的特异性与敏感性，最近发展的一系列产物分析法（PCR-ELISA,PCR-EIA,PCR-OLA等）均有助于产物的精确分析。

（一）凝胶电泳分析法

PCR产物可通过琼脂糖凝胶或聚丙烯酰胺凝胶电泳检测，以前者最常用，通过电泳可以判断扩增产物的大小。在临床检测中，仅通过凝胶电泳判断扩增片段大小即可满足检测的需要。通常制胶方法为100mlTBE加1.5g琼脂糖在微波锅内溶解，稍冷后倒入电泳槽。

电泳后，用溴化乙淀染色20min，然后用去离子水漂洗2次，每次15min，于UV灯下观察结果并拍照。

凝胶电泳不仅可以鉴定产物的大小，检测扩增的情况，还可以用来纯化扩增产物。

（二）点杂交

当扩增产物是多条带时，用点杂交更合适。这种方法的基本过程是，首先将扩增的DNA固定到尼龙膜或硝酸纤维素滤膜上，再用放射性或非放射性标记物标记的探针杂交。点杂交还有助于检测突变DNA的突变类型，用于人类遗传病诊断和某些基因的分型。放射性同位素32P标记的寡核苷酸探针检测的敏感性、特异性和方法的可靠性均不容怀疑，对人们认识某些疾病与基因变异的关系起了很大的作用。但是，由于同位素不稳定和放射性危害，不能常规用于临床或法医检验，用非放射性物质（生物素、荧光素和地高辛等）标记的寡核苷酸探针分析PCR产物以确定核酸序列变异则是一种简便而安全的方法。非放射性标记物质稳定性高，使用方便、安全、检测速度快。

（三）微孔板夹心杂交法

该法是通过一固定于微孔板的捕获探针与PCR产物的某一区域特异杂交使产物间接地固定于微孔板上。然后，再用一生物素等非放射性标记物标记的检测探针与产物的另一区域杂交，漂洗后显色即可判断结果，该法需要两个杂交过程来检测一个产物，因此，其特异性较一次杂交的检测法高。该法已用于HBV的检测，其敏感度可达5个HBvDNA分子。此法的敏感性和特异性与PCR 32P探针的Southern杂交法相当。但PCR微孔板夹心杂交法操作简便、快速、避免了同位素标记探针的危害，显色反应类似于临床常规应用的ELISA,适于临床实验室常规应用。

（四）PCR-ELISA法

本法避免了电泳和杂交的步骤，适于常规ELISA记数仪检测。因为5'端修饰后仍可进行常规PCR扩增特异靶序列。因此，可以通过修饰一个引物的5′端使其携带便于PCR产物固定的功能基因，而通过另一引物5′-端的修饰使产物便于检测。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、PCR实验中常见问题对策
  • 当前页：七、PCR扩增产物的分析法
  • 下一页：第二章　性传播疾病概论
<<< 返回本书目录
  1. PCR技术的原理《实用免疫细胞与核酸》
  2. PCR临床应用领域及特点《实用免疫细胞与核酸》
  3. PCR各处应用模式《实用免疫细胞与核酸》
  4. PCR仪器的发展《实用免疫细胞与核酸》
  5. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  6. PH值测定（电位法）《中国生物制品规程》
  7. PAS染色阳性【疾病症状】
  8. PH值与缓冲溶液《医用化学》
  9. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  10. Plummer-Vinson综合征【疾病大全】
  11. Pancoast综合征【疾病大全】
  12. POEMS综合征【疾病大全】
  13. P53基因《基因与疾病》
  14. Poncet综合征【疾病大全】
  15. O－乙酰基含量测定《中国生物制品规程》
  16. PUVA雀斑样痣【疾病大全】
  17. Oddi括约肌运动障碍《胃肠动力检查手册》
  18. Q-T间期延长【疾病症状】
  19. Oddi括约肌关闭不全《胃肠动力检查手册》
  20. Q角异常【疾病症状】
  21. Oddi括约肌测压《胃肠动力检查手册》
  22. Q热《传染病》
  23. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  24. Q热【疾病大全】
  25. N胆碱受体激动药《药理学》
  26. Q热肺炎【疾病大全】
  27. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  28. Reis-Bucklers角膜营养不良【疾病大全】
  29. Nezelot综合征【疾病大全】
  30. Reiter综合征《家庭医学百科-医疗康复篇》
  1. PCR扩增产物的分析法《基因诊断与性传播疾病》
  2. PCR介导的信号转导途径《细胞和分子免疫学》
  3. PCR实验中常见问题对策《基因诊断与性传播疾病》
  4. PCR技术的原理《实用免疫细胞与核酸》
  5. PCR仪器的发展《实用免疫细胞与核酸》
  6. PCR缓冲液《实用免疫细胞与核酸》
  7. PCR应用领域《实用免疫细胞与核酸》
  8. PCR方法《基因诊断与性传播疾病》
  9. PCR应用特点《实用免疫细胞与核酸》
  10. PCR反应的基本条件及其对PCR的影响《基因诊断与性传播疾病》
  11. PCR与原位杂交细胞化学结合法《实用免疫细胞与核酸》
  12. PCR法《生物化学与分子生物学》
  13. PE、社会药学与医院药学的关系《医院药学》
  14. PCR的特点《基因诊断与性传播疾病》
  15. PEEP和CPAP的应用《急诊医学》
  16. PCR的基本原理和基本程序《基因诊断与性传播疾病》
  17. PE-标记蛋白A方法《实用免疫细胞与核酸》
  18. PCR操作范例《实用免疫细胞与核酸》
  19. PG《生物化学与分子生物学》
  20. PCR标本的制备《基因诊断与性传播疾病》
  21. PG、TX及LT的生理功能《生物化学与分子生物学》
  22. PCR-SSCP分析技术《实用免疫细胞与核酸》
  23. pH对反应速度的影响《生物化学与分子生物学》
  24. PCO2、H+和PO2在影响呼吸中的相互作用《生理学》
  25. pH梯度法《胃肠动力检查手册》
  26. Parry-Romberg氏综合征《神经精神疾病诊断学》
  27. PH值测定（电位法）《中国生物制品规程》
  28. Parinaud氏综合征《神经精神疾病诊断学》
  29. PH值与缓冲溶液《医用化学》
  30. PAP免疫电镜双重标记《实用免疫细胞与核酸》
  31. PH值在医学上的应用《医用化学》


性传播疾病概论_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二章　性传播疾病概论

第二章　性传播疾病概论

  • 上一页
  • 目录
  • 相关
  • 下一页

性传播疾病（Sexually Transmitted Diseases， STDs），是指可以通过性接触而传播的一组传染病。我国简称为性病。性病不仅在性器官上发生病变，也可侵犯附属淋巴结及全身重要器官组织。专门研究性病的学科称为性病学。

性病在过去一般只包括梅毒（Syphilis），淋病（Gonorrhea），软下疳（Chancroid），以及性病淋巴肉芽肿（LymphogranulomaVenereum），常称为“四大性病”或“经典性病”，或称“第一代性病”。随着社会的发展，特别是近年来西方国家中，以“性解放”、“性自由”为时髦的性俗变化，使性行为多样化，从而使原来四大性病发展至今已有20种以上，所以70年代开始，性病概念逐渐被“性传播疾病”所代替，1975年世界卫生组织（WHO）正式决定用STDs命名。除了“四大性病”外，WHO还把非淋菌性尿道炎、艾滋病（AIDS）、尖锐湿疣、生殖器疱疹、生殖器念珠菌病、细菌性阴道病、滴虫病、疥疮、阴虱、乙型肝炎和股癣等也列入STDs之中。STDs从病原体方面可分为：细菌感染，病毒感染，真菌感染，螺旋体，支原体，衣原体，原虫，寄生虫感染。

STDs的病原体及病种

病原分类 | 病原体 | 病种
螺旋体 | 梅毒螺旋体（TPM） | 梅毒
细 菌 | 淋病双球菌（NG） | 淋病
 | 杜克雷嗜血杆菌 | 软下疳
 | 肉芽肿荚膜杆菌 | 腹股沟肉芽肿
真 菌 | 白色念珠菌 | 外阴、阴道念珠菌病
病 毒 | 单纯疱疹病毒（Ⅰ型 ■［此处缺少一些内容］■ | 衣原体 | 沙眼衣原体（L1-L3型）（CTS） 沙眼衣原体（B-K型）（CTS） | 性病性淋巴肉芽肿 非淋菌性尿道炎，宫颈炎
原 虫 | 溶组织阿米巴 滴 虫 | 阿米巴痢疾 滴虫病 |  |
寄生虫 | 疥螨 阴虱 | 疥疮 阴虱病 |  |

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、PCR扩增产物的分析法
  • 当前页：第二章　性传播疾病概论
  • 下一页：第一节　性病的传播方式
<<< 返回本书目录
  1. 性传播疾病概论《基因诊断与性传播疾病》
  2. 性传播性疾病《皮肤性病学》
  3. 性传播疾病《默克家庭诊疗手册》
  4. 性倒错【疾病症状】
  5. 性传播疾病《家庭医学百科-医疗康复篇》
  6. 性发育慢【疾病症状】
  7. 性传播疾病《妇产科学》
  8. 性发育停顿【疾病症状】
  9. 性传播疾病《病理学》
  10. 性感不快【疾病症状】
  11. 性病性淋巴肉芽肿【疾病大全】
  12. 性高潮障碍【疾病大全】
  13. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  14. 性功能低下《自我调养巧治病》
  15. 性病相关性胃肠道感染【疾病大全】
  16. 性功能减退《常见中老年疾病防治》
  17. 性病神经症【疾病大全】
  18. 性功能异常伴发的精神障碍【疾病大全】
  19. 性病《女科宝鉴》
  20. 性功能障碍《默克家庭诊疗手册》
  21. 性变态【疾病大全】
  22. 性功能障碍《赵绍琴临证验案精选》
  23. 性变态《医学心理学》
  24. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  25. 性保健方药《古代房中秘方》
  26. 性激素类药及避孕药《药理学》
  27. 性《养生导引秘籍》
  28. 性激素类药及避孕药　制剂及用法《药理学》
  29. 杏子汤【方剂大全】
  30. 性激素紊乱的临床生化《临床生物化学》
  1. 性传播疾病概论《基因诊断与性传播疾病》
  2. 性传播疾病《妇产科学》
  3. 性传播性疾病《皮肤性病学》
  4. 性传播疾病《病理学》
  5. 性功《中医词典》
  6. 性传播疾病《家庭医学百科-医疗康复篇》
  7. 性功能低下《自我调养巧治病》
  8. 性传播疾病《默克家庭诊疗手册》
  9. 性功能减退《常见中老年疾病防治》
  10. 性传播的肠道感染《默克家庭诊疗手册》
  11. 性功能障碍《默克家庭诊疗手册》
  12. 性成熟延迟《默克家庭诊疗手册》
  13. 性功能障碍《赵绍琴临证验案精选》
  14. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  15. 性功能障碍《神经精神疾病诊断学》
  16. 性病的流行及现状《基因诊断与性传播疾病》
  17. 性机能障碍《泌尿外科学》
  18. 性病的传播方式《基因诊断与性传播疾病》
  19. 性激素的生理与生化《临床生物化学》
  20. 性别身份障碍《默克家庭诊疗手册》
  21. 性激素类药及避孕药《药理学》
  22. 性别和性染色体《医学遗传学基础》
  23. 性激素紊乱性疾病的有关临床生化诊断《临床生物化学》
  24. 性别分布《预防医学》
  25. 性急多怒经闭《中医词典》
  26. 性别《实验动物科学》
  27. 性急多怒经闭《竹林女科证治》
  28. 性别《药理学》
  29. 性交的规则《素女经》
  30. 性变态《医学心理学》
  31. 性交基本姿式《素女经》


性病的传播方式_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　性病的传播方式

第一节　性病的传播方式

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）性行为传播

性交是主要传播方式，占95%以上。传统的性交是阴茎——阴道接触，由于西方式的性行为多样化，接吻、口交（生殖器——口腔性欲）和肛交（生殖器—肛门性欲）等增加了传播机会，人体没有对性病病原体特异性免疫力，任何个体对病原体都是敏感的，而且目前对绝大多数性病没有保护性疫苗可用，当全身和局部抵抗力下降，皮肤粘膜的完整性遭受破坏，不能阻止有毒力且有一定数量的性病病原体到达易感细胞时，则可发生感染。性交之所以传染性病是由于（1）性交的一方生殖器病损中存在有足够数量的病原体，而另一方皮肤粘膜有可能直接接触到病原体。（2）由于性交的磨擦形成皮肤粘膜的损伤（可以是肉眼难以发现的损伤），有利于病原体的进入。（3）过度性交是机体体力下降，抗病能力降低。

（二）间接接触传播：通过接触污染的衣服，浴池中或共用浴具等都可间接传播性病。

（三）血液和血制品传播：梅毒和艾滋病病毒可通过输血和血制品传播。

（四）器官移植，人工受精传播：如艾滋病。

（五）医源性传播：使用带菌医疗器械通过检查、注射、手术传播给其他病人。

（六）职业性传播：医生、护士、防疫人员防护不严；助产接生手指污染上梅毒；医务人员误将污染HIV的针头和手术刀刺伤自己皮肤。

（七）母婴垂直传播：梅毒、衣原体、支原体、HIV。

（八）产道传播：淋菌性结膜炎、衣原体、支原体、HIV感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　性传播疾病概论
  • 当前页：第一节　性病的传播方式
  • 下一页：第二节　性病的流行及现状
<<< 返回本书目录
  1. 性病《女科宝鉴》
  2. 性病神经症【疾病大全】
  3. 性变态【疾病大全】
  4. 性病相关性胃肠道感染【疾病大全】
  5. 性变态《医学心理学》
  6. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  7. 性保健方药《古代房中秘方》
  8. 性病性淋巴肉芽肿【疾病大全】
  9. 性《养生导引秘籍》
  10. 性传播疾病《病理学》
  11. 杏子汤【方剂大全】
  12. 性传播疾病《妇产科学》
  13. 杏子【中药大全】
  14. 性传播疾病《家庭医学百科-医疗康复篇》
  15. 杏枝【中药大全】
  16. 性传播疾病《默克家庭诊疗手册》
  17. 杏枝《本草纲目》完整版
  18. 性传播疾病概论《基因诊断与性传播疾病》
  19. 杏叶防风【中药大全】
  20. 性传播性疾病《皮肤性病学》
  21. 杏叶防风《滇南本草》
  22. 性倒错【疾病症状】
  23. 杏叶【中药大全】
  24. 性发育慢【疾病症状】
  25. 杏叶《本草纲目》完整版
  26. 性发育停顿【疾病症状】
  27. 杏香兔耳风【中药大全】
  28. 性感不快【疾病症状】
  29. 杏苏饮【方剂大全】
  30. 性高潮障碍【疾病大全】
  1. 性病的传播方式《基因诊断与性传播疾病》
  2. 性别身份障碍《默克家庭诊疗手册》
  3. 性病的流行及现状《基因诊断与性传播疾病》
  4. 性别和性染色体《医学遗传学基础》
  5. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  6. 性别分布《预防医学》
  7. 性成熟延迟《默克家庭诊疗手册》
  8. 性别《实验动物科学》
  9. 性传播的肠道感染《默克家庭诊疗手册》
  10. 性别《药理学》
  11. 性传播疾病《默克家庭诊疗手册》
  12. 性变态《医学心理学》
  13. 性传播疾病《家庭医学百科-医疗康复篇》
  14. 性变态《默克家庭诊疗手册》
  15. 性传播疾病《病理学》
  16. 性保健方药《古代房中秘方》
  17. 性传播疾病《妇产科学》
  18. 性《养生导引秘籍》
  19. 性传播疾病概论《基因诊断与性传播疾病》
  20. 幸帽儿《中医词典》
  21. 性传播性疾病《皮肤性病学》
  22. 杏子油《饮膳正要》
  23. 性功《中医词典》
  24. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  25. 性功能低下《自我调养巧治病》
  26. 杏子汤方《医宗金鉴》
  27. 性功能减退《常见中老年疾病防治》
  28. 杏子汤《太平惠民和剂局方》
  29. 性功能障碍《默克家庭诊疗手册》
  30. 杏子汤《三因极一病证方论》
  31. 性功能障碍《赵绍琴临证验案精选》


性病的流行及现状_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　性病的流行及现状

第二节　性病的流行及现状

  • 上一页
  • 目录
  • 相关
  • 下一页

STDs在全世界广泛流行。近20多年来西方的性自由、同性恋、性犯罪，使欧美国家的性病急剧增加，人们已经认识到STDs对健康及社会影响越来越大，据世界卫生组织统计，全世界每年患性病的人约有3亿，占世界人口的6%。艾滋病发病急剧增加，衣原体感染、新发现的生殖器疱疹成倍增加。目前STDs增加的原因：①各种疾病对抗生素抵抗性增强，新的耐药菌株不断产生给有效治疗带来困难；②一般女性STDs患者增加，患持久性性病有所增加，如单纯疱疹病毒感染；③STDs感染危险性除职业性女性（妓女）以外，STDs已向普通人群中传播并扩大。

我国的STDs情况极少有公开报导，由于性病诊所全国个人承包化，具体数字也很难统计。我们门诊病人的变化情况具有以下特点：①高收入阶层发病率下降，普通收入阶层发病率增加；②大城市人口感染率逐渐下降，中小城市人口感染增加；③STDs从城市走向农村，农村病人增多；④儿童患者增多。

随着感染人群结构的变化，性病种类扩大，而且发生的频度、部位及其症状也随之而发生变迁。例如国外淋病多年一直处于领先地位，现在被非淋菌性尿道炎而取代。软下疳、第四性病几乎减少到罕见之列，相反病毒性性病（生殖器疱疹，尖锐湿疣等）逐年剧增，淋病疼痛症状明显减轻，而青霉素无效病例显著增加。

随着科学的进步，大量新的抗生素的出现和广泛应用，促使第一代性病改变了面貌。随着时代的进展，经济发展，社会开放，促使了第二代性病的兴起。近年来性行为的变化，如口腔性交、肛门性交的普遍以及同性恋的流行，促使性病内容出现很大变化，病原微生物感染部位在性器官以外的口腔、肛门等处出现。由于口腔性交使口腔、咽部感染，从而在咽部分离出梅毒螺旋体、淋球菌、衣原体等病原体。

第一代性病的病原体均以较大的微生物为主，梅毒螺旋体，淋球菌，软下疳菌，对抗生素较敏感，因而防治比较容易。而第二代性病病原体以病毒、衣原体等微小的病原体为主，目前缺乏有效的治疗药物。所以，不论从其传播上、防治上均无上策，从而给控制性病流行带来了难以克服的障碍。

最近性病在临床常见不显示症状或显示轻微症状的病例有所增加，又是现代性病一大特点，既往由于感染性病，局部症状突出而又剧烈，迫使患者早期就医治疗。目前，患性病的人群以暗娼为主，而这些暗娼又不受任何约束（如定期体检，患性病者不能从事该职业），使其感染人群不断扩大，加之病原体变易，特别是近代性病以衣原体感染为主流，并伴有多种病毒性性病如疱疹、尖锐湿疣、艾滋病，其症状均较为轻微或无症状型居多，感染者无查觉，仍依旧与其性伴接触，或由嫖娼感染带回家中发生家人感染。另外，由于多数嫖客不使用避孕套，也促成感染的日益扩大。目前的现状是国人的防病意识不够，有形成潜在大流行的危险。

随着改革开放，经济飞速发展，对外交流扩大，旅游业的普遍，人们性文化、性习俗也发生着变化，疾病也出现了新的形态与改变，使得性病的问题更趋复杂和严重，第二代STDs正在一步一步的紧逼以危害人类健康，特别是病毒性第二代STDs，大有毁灭人类之势，将成为21世界人类的大敌，早在60年代在党和政府的领导下，坚决“废娼”，一举基本上消灭数百年来危害民族健康的四大性病。80年代末，由于大家都知道的原因，不仅原有的“四大性病”死灰复燃，开始流行，而且我国从来也没有的第二代STDs也随着某些机遇悄悄潜入大陆，从南到北，从沿海到内地，从城市到农村，从无到有，由少到多，如艾滋病等在我国的蔓延已成为客观事实。因此，防治性病已成为十分重要的课题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　性病的传播方式
  • 当前页：第二节　性病的流行及现状
  • 下一页：第三节　综合治理防治性病
<<< 返回本书目录
  1. 性病《女科宝鉴》
  2. 性病神经症【疾病大全】
  3. 性变态【疾病大全】
  4. 性病相关性胃肠道感染【疾病大全】
  5. 性变态《医学心理学》
  6. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  7. 性保健方药《古代房中秘方》
  8. 性病性淋巴肉芽肿【疾病大全】
  9. 性《养生导引秘籍》
  10. 性传播疾病《病理学》
  11. 杏子汤【方剂大全】
  12. 性传播疾病《妇产科学》
  13. 杏子【中药大全】
  14. 性传播疾病《家庭医学百科-医疗康复篇》
  15. 杏枝【中药大全】
  16. 性传播疾病《默克家庭诊疗手册》
  17. 杏枝《本草纲目》完整版
  18. 性传播疾病概论《基因诊断与性传播疾病》
  19. 杏叶防风【中药大全】
  20. 性传播性疾病《皮肤性病学》
  21. 杏叶防风《滇南本草》
  22. 性倒错【疾病症状】
  23. 杏叶【中药大全】
  24. 性发育慢【疾病症状】
  25. 杏叶《本草纲目》完整版
  26. 性发育停顿【疾病症状】
  27. 杏香兔耳风【中药大全】
  28. 性感不快【疾病症状】
  29. 杏苏饮【方剂大全】
  30. 性高潮障碍【疾病大全】
  1. 性病的流行及现状《基因诊断与性传播疾病》
  2. 性病的传播方式《基因诊断与性传播疾病》
  3. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  4. 性别身份障碍《默克家庭诊疗手册》
  5. 性成熟延迟《默克家庭诊疗手册》
  6. 性别和性染色体《医学遗传学基础》
  7. 性传播的肠道感染《默克家庭诊疗手册》
  8. 性别分布《预防医学》
  9. 性传播疾病《默克家庭诊疗手册》
  10. 性别《实验动物科学》
  11. 性传播疾病《家庭医学百科-医疗康复篇》
  12. 性别《药理学》
  13. 性传播疾病《病理学》
  14. 性变态《医学心理学》
  15. 性传播疾病《妇产科学》
  16. 性变态《默克家庭诊疗手册》
  17. 性传播疾病概论《基因诊断与性传播疾病》
  18. 性保健方药《古代房中秘方》
  19. 性传播性疾病《皮肤性病学》
  20. 性《养生导引秘籍》
  21. 性功《中医词典》
  22. 幸帽儿《中医词典》
  23. 性功能低下《自我调养巧治病》
  24. 杏子油《饮膳正要》
  25. 性功能减退《常见中老年疾病防治》
  26. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  27. 性功能障碍《默克家庭诊疗手册》
  28. 杏子汤方《医宗金鉴》
  29. 性功能障碍《赵绍琴临证验案精选》
  30. 杏子汤《太平惠民和剂局方》
  31. 性功能障碍《神经精神疾病诊断学》


综合治理防治性病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　综合治理防治性病

第三节　综合治理防治性病

  • 上一页
  • 目录
  • 相关
  • 下一页

性病的发生、传播和控制是由社会因素决定的。假如一个社会中，广泛存在着卖淫、性自由、性乱交、性犯罪、同性恋及静脉药瘾者，就必然会造成STDs的广泛流行，性病的发生与流行不单单和医学有关，和社会许多方面都有关系。因此，性病既是医学问题又是社会问题。但是，医学知识普及、提高人们防病意识及提供有效的防病措施，在防止性病蔓延方面起着十分重要的作用。①提醒有婚外性行为的人及时去检查，做到早期诊断，早期治疗，防止带菌者进一步蔓延、扩大。基因诊断技术为性病的早期发现提供了科学的方法。②暗娼和嫖娼者要定期查体。预防性服用抗生素，如性交前后预防性服用抗生素，可以有效预防细菌性性病的发病；定期注射干扰素等可以有效的降低病毒性性病的发病率。③使用防病套是一种有效阻止性病传播的方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　性病的流行及现状
  • 当前页：第三节　综合治理防治性病
  • 下一页：第三章　淋病
<<< 返回本书目录
  1. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  2. 综述《妇产科学》
  3. 综合调养《中医养生学》
  4. 棕板【中药大全】
  5. 综合练习题《医学统计学》
  6. 棕灰散【方剂大全】
  7. 综概《质疑录》
  8. 棕榈《本草纲目》完整版
  9. 综概《修昆仑证验》
  10. 棕榈《本草乘雅半偈》
  11. 宗旨《诊宗三昧》
  12. 棕榈《本草图经》
  13. 宗气营气卫气说《医旨绪余》
  14. 棕榈《本草纲目》图文版
  15. 宗教是否可以治病呢?《中医之钥》
  16. 棕榈【中药大全】
  17. 宗传《慎疾刍言》
  18. 棕榈根【中药大全】
  19. 渍浴《圣济总录》
  20. 棕榈花【中药大全】
  21. 渍门主方《疡医大全》
  22. 棕榈皮【中药大全】
  23. 渍疮肿法《外科精义》
  24. 棕榈散【方剂大全】
  25. 眦部缺损或眦缺损【疾病症状】
  26. 棕榈叶【中药大全】
  27. 字禁门《串雅内外编》
  28. 棕榈子《证类本草》
  29. 字讹《医述》
  30. 棕榈子【中药大全】
  1. 综合治理防治性病《基因诊断与性传播疾病》
  2. 综合医院中精神异常病人的诊断要点《急诊医学》
  3. 综合治疗《默克家庭诊疗手册》
  4. 综合性大型本草著作《中国医学通史》
  5. 综述《妇产科学》
  6. 综合调养《中医养生学》
  7. 棕榈《本草纲目》
  8. 综合手法《中医词典》
  9. 棕榈《本草备要》
  10. 综合练习题《医学统计学》
  11. 棕榈《本经逢原》
  12. 综合分析《放射诊断学》
  13. 棕榈《本草从新》
  14. 综概《修昆仑证验》
  15. 棕榈《得配本草》
  16. 综概《质疑录》
  17. 棕榈《增广和剂局方药性总论》
  18. 宗旨《诊宗三昧》
  19. 棕榈《本草分经》
  20. 宗营卫三气解《脉诀汇辨》
  21. 棕榈《本草撮要》
  22. 宗营卫三气解《类经图翼》
  23. 棕榈《本草乘雅半偈》
  24. 宗司《中医词典》
  25. 棕榈《本草图经》
  26. 宗气营气卫气说《医旨绪余》
  27. 棕榈毛《玉楸药解》
  28. 宗气泄《中医词典》
  29. 棕榈木《本草衍义》
  30. 宗气泄《中医名词词典》
  31. 棕榈皮《本草便读》


淋病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三章　淋病

第三章　淋病

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病（Gonorrhea）是由淋病双球菌引起的泌尿生殖系统的化脓性感染。是最常见的性病之一，其主要表现是淋菌性尿道炎和宫颈炎。淋球菌还可以由尿道或宫颈局部扩散感染，引起附睾炎、盆腔炎；也可以经血行传播引起播散性淋病。此外也可引起眼、咽部、直肠的感染；还有一部分患者虽然已被淋球菌感染，但在临床上不出现症状，称为无症状淋病。由于产青霉素酶等耐药菌株出现，给防治和控制本病带来了严重困难。祖国医学对淋病的记载早于公元前2-3世纪的《黄帝内经·素问》，公元7世纪隋代巢元方所著的《诸病源候论》均描述过本病，公元10世纪宋代以后，关于淋病的名称更为繁多，但后来常把淋、癃、浊三个不同疾病合在一起，浊指精病，即白浊，与现代描述有相似之处。Galen（公元130年）用希腊文Gonorrhea来形容淋病。Goho为精子之意，rhea为流动，Gonorrhea意为“精子流动”（flow of seed），说明当时对精液与尿道内脓液混淆不清。

1767年John Huntor作了一个大胆的试验，将患淋病患者的脓液种植到自己身上，由于此患者同时患有梅毒，因而他同时患上了淋病和梅毒，最后死于梅毒性主动脉炎。当时就认为淋病是梅毒的早期病变，19世纪中叶以前，人们曾把二者当成同一疾病。

1897年Albert Neisser在患者尿道、阴道及新生儿眼内脓液中找到了淋球菌，故将淋球菌命名为淋病奈瑟菌（Neisseria gonorrhoeae），三年后Leistikow和Loffler在体外分离培养成功。1885年Bumm在人、牛或羊的凝固血清上培养出该菌，并接种于健康人的尿道内亦产生同样的症状，淋球菌作为淋病的致病菌才得以确立。但是淋病与衣原体感染在20世纪初仍混为一谈。对症状较轻，尿道分泌物稀薄者认为是慢性淋病，直到应用青霉素将淋病治愈后，才认识到这种尿道炎为另一种性病。

人类是淋菌的唯一宿主。淋球菌对低等动物无致病能力，曾多次将人体尿道内含有淋球菌的脓液移植于兔子眼内，试图引起淋球菌结合膜炎，始终未获成功，说明人类缺乏杀灭淋球菌的能力。所以淋球菌只能侵袭人类。对于低等动物并无侵犯能力。

70年代以后，有关淋病的研究取得了进展，80年代对淋球菌的基因结构及其发病机制作了许多研究，希望从免疫学方面来控制淋病，但至今尚未成功。

淋病的治疗也经过一个漫长的历程，早期用药物尿道内灌注，1935年开始用磺胺，1938~1940年开始用青霉素，1945年美国已报道在临床上出现了有耐青霉素的淋菌性尿道炎病人，1960年开始检测淋球菌对青霉素的敏感性，1976年美国正式分离出产青霉素酶的淋球菌菌株（Penicillinase-ProducingNeisseria Gonorrhoeae，PPNG），近年来又有耐壮观霉素菌株的报道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　综合治理防治性病
  • 当前页：第三章　淋病
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 淋病【疾病大全】
  2. 淋病【中药主治】
  3. 淋病《中医外科学》
  4. 淋病（Gonorrhoea）《皮肤性病学》
  5. 淋病《证治汇补》
  6. 淋病的急救《现代院外急救手册》
  7. 淋病《杂病广要》
  8. 淋病合并症精囊炎【疾病大全】
  9. 淋病《千金翼方》
  10. 淋病合并症前列腺炎【疾病大全】
  11. 淋病《千金翼方》
  12. 淋病解毒利湿方【方剂大全】
  13. 淋病《家庭医学百科-医疗康复篇》
  14. 淋病性关节炎【疾病大全】
  15. 淋病《急诊医学》
  16. 淋病诸候（凡八论）《诸病源候论》
  17. 淋病《基因诊断与性传播疾病》
  18. 淋带《临证指南医案》
  19. 淋病《百病自测》
  20. 淋带《也是山人医案》
  21. 淋病《百病自测》
  22. 淋谍贯众汤【方剂大全】
  23. 淋闭证治论《叶选医衡》
  24. 淋顶汤【方剂大全】
  25. 淋闭证治《三因极一病证方论》
  26. 淋豆酒【方剂大全】
  27. 淋闭叙论《三因极一病证方论》
  28. 淋浇黄连汤【方剂大全】
  29. 淋闭门（附转脬 附不禁）《丹台玉案》
  30. 淋解《儿科萃精》
  1. 淋病《基因诊断与性传播疾病》
  2. 淋病《妇产科学》
  3. 淋病的急救《现代院外急救手册》
  4. 淋病《病理学》
  5. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  6. 淋病《中医外科学》
  7. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  8. 淋病《证治汇补》
  9. 淋带《临证指南医案》
  10. 淋病《杂病广要》
  11. 淋带《也是山人医案》
  12. 淋病《医述》
  13. 淋候《诸病源候论》
  14. 淋病《医学纲目》
  15. 淋疾《奇方类编》
  16. 淋病《千金翼方》
  17. 淋家《中医名词词典》
  18. 淋病《千金翼方》
  19. 淋家《中医词典》
  20. 淋病《百病自测》
  21. 淋解《儿科萃精》
  22. 淋病《百病自测》
  23. 淋菌性结膜炎《急诊医学》
  24. 淋病《家庭医学百科-医疗康复篇》
  25. 淋菌性结膜炎《眼科学》
  26. 淋病《默克家庭诊疗手册》
  27. 淋渴《千金翼方》
  28. 淋病《急诊医学》
  29. 淋渴《备急千金要方》
  30. 淋病《皮肤性病学》
  31. 淋漓不断《沈氏女科辑要》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病的病原体是淋病双球菌，属奈瑟菌属。1879年，Neisser首次分离出淋病双球菌，所以淋病双球菌又称为奈瑟双球菌（Neisseria Gonorrhoeae）。1885年Bamm在凝固血清培养基上培养淋球菌获得成功。

淋球菌的形态与脑膜炎双球菌相似，呈园形，卵园形或肾形，常成对排列，邻近面扁平或略凹陷，大小为0.6μm×0.8μm，革兰氏染色阴性，呈粉红色。美蓝染色呈蓝色。急性期病人淋球菌常见于分泌物白细胞的细胞内，而慢性期多在白细胞外。淋球菌的抵抗力较弱，怕干燥，喜欢在潮湿、温度为35~36℃、含2.5%-5%二氧化碳环境中生长。在完全干燥的环境中只能存活1~2小时,在微湿的衣裤、毛巾、被褥中能生存18-24小时，而在50℃时仅存活5分钟。淋球菌对常用的杀菌剂抵抗力很弱，1：4000硝酸银7分钟可将其杀死，在1%的石碳酸内3分钟死亡。

淋球菌的外膜由脂多糖、外膜蛋白及菌毛组成，且有寄生和致病作用。

菌毛（Pili）由多肽组成，有抗原性，其终端的氨基酸排列较恒定，而中段及羧基端的氨基酸排列顺序常发生改变而决定不同菌株的菌毛的抗原多样性。菌毛与淋球菌的粘附性有关，同时也有抑制白细胞吞噬的作用。培养20小时的菌落，其细胞表面具有菌毛，具有传染性。菌落衰老时菌毛亦消失，接种尿道不产生尿道炎。

淋球菌的外膜蛋白至少有三种，其中蛋白I为主蛋白，占外膜蛋白的60%，不同淋球菌的蛋白I的抗原性不同。该抗原性质稳定，故可以以此制成单克隆抗体对淋球菌进行血清学分型。它以两种形式表达即PIA和PIB。它可在细胞膜上形成孔道。使水溶性物质、其他对细菌代谢有重要作用的物质及某些抗生素可通过细胞膜进入细胞内。蛋白Ⅱ与淋球菌同人类上皮细胞、白细胞的粘合及细胞间的粘合有关，具有热修饰性。蛋白Ⅲ具有还原修饰性，又称Rmp，有强免疫原性，与同种其他奈瑟氏菌有交叉反应，能阻断其他抗体的杀菌作用。近年还发现有铁调节性蛋白称Frp，在缺铁时表达铁的受体。

脂多糖为淋球菌重要的表面结构之一，为淋菌的内毒素，与粘膜下和体内补体协同引起炎症反应、与淋球菌的毒力、致病性和免疫性有关。现已鉴定6种抗原性不同的淋球菌脂多糖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　淋病
  • 当前页：第一节　病原学
  • 下一页：第二节　淋球菌的遗传学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《基因诊断与性传播疾病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《基因诊断与性传播疾病》
  7. 病原学诊断《人体寄生虫学》
  8. 病原学《基因诊断与性传播疾病》
  9. 病源论（望闻问切）《幼科推拿秘书》
  10. 病原学《基因诊断与性传播疾病》
  11. 病源详揭（儿科）《冯氏锦囊秘录》
  12. 病原学《基因诊断与性传播疾病》
  13. 病在肠胃《圆运动的古中医学》
  14. 病原学《基因诊断与性传播疾病》
  15. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  16. 病原学《基因诊断与性传播疾病》
  17. 病在气分《圆运动的古中医学》
  18. 病原学《儿科学》
  19. 病在荣卫《圆运动的古中医学》
  20. 病原学《传染病》
  21. 病在上而求诸下《傅青主男科》
  22. 病原学《传染病》
  23. 病在下而求诸上《傅青主男科》
  24. 病原学《传染病》
  25. 病在血分《圆运动的古中医学》
  26. 病原学《传染病》
  27. 病在中旁取之《中医词典》
  28. 病原学《传染病》
  29. 病脏《中医词典》
  30. 病原学《传染病》
  31. 病箴《医述》


淋球菌的遗传学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　淋球菌的遗传学

第二节　淋球菌的遗传学

  • 上一页
  • 目录
  • 相关
  • 下一页

了解它的遗传机制，对于掌握其发病机制的基础知识，对于临床实践应用，都具有重要的意义。遗传方面的研究对于了解临床分离物中对抗生素的抗药性的产生是非常有用的。目前，遗传研究工作的主要方面是使用细胞遗传技术去了解淋球菌感染的发病机制，去鉴别那些和感染有直接关系的菌体成分。

一、遗传物质的交换机制

淋球菌和其他细胞一样，DNA是其遗传物质。绝大部分DNA存在于细菌的染色体中，另一部分以质粒的形式存在。质粒是一些非常小的环状DNA。大多数淋球菌株至少有一个质粒，也可以没有或有多个大小不同的质粒。

在细菌中，基因从一个细菌到另一个菌体的传递方式可能有三种：（1）转化：指一般外源性基因进入菌体，并整合到宿主菌的染色体中。所有的淋菌都可以吸收、整合，表达来自其他菌体的DNA。所以淋球菌都具有转化能力。有菌毛淋球菌的转化能力明显高于无菌毛淋球菌变异株。有菌毛的淋球菌在其生长过程中的任何时期都可以发生转化。淋球菌可以被质粒的和染色体的DNA所转化；（2）结合：结合是淋球菌遗传信息进行交换的另一种形式。当淋球菌在互相接触时进行DNA转移交换。配对结合过程和遗传信息的交换是由一个非常巨大的、24.5兆道尔顿的质粒所介导的。这种质粒能够在不同的淋球菌菌株之间转移其耐药质粒。耐药质粒的转移不仅可发生在淋球菌之间，也可以发生在淋球菌和其他类型的细菌之间，包括其他奈瑟菌以及大肠杆菌之间转移。所以，结合对于体内耐抗生素质粒的扩散是十分重要的，它对研究质粒交换的机制十分有意义；（3）转导：指供体细菌的DNA通过噬菌体传给受体细菌，再通过重组嵌入受体菌的DNA中。在淋球菌遗传物质交换机理的研究中，人们只发现了转化和结合这两种方式。

从伴有播散性淋球菌感染的患者身上分离出的菌株一般都具有许多共同的表型特性，在那些无并发症的尿道生殖器感染的菌株中很少发现这些特性。这些特性是对正常人血清内抗菌物质的抵抗力，对青霉素的敏感性，以及在生长时对精氨酸、次黄嘌呤以及尿嘧啶的需要。这些菌株一般具有和外膜蛋白I相关的特殊的抗原决定簇。转化的方式对于研究这些不同表型的出现是由于某个单一的遗传事件或者是多基因的突变是非常有用的。

淋球菌表面结构的组成成分和毒力之间存在着一定的关系。即是同一淋球菌株的变异株之间，其表面蛋白的成份也不相同。在同一菌株中，有菌毛的淋球菌的毒力明显高于无菌毛的菌株。变异菌在某一组或数组外膜蛋白Ⅱ之间也可以出现差异。特殊的膜蛋白Ⅱ与菌体的某些性质，如对血清物质的敏感性、耐药性、以及标本分离部位，感染类型有关。具有不同的表面蛋白Ⅱ的变异株之间的转换频率相当高，每个细菌每繁殖一代为10-3。对于淋球菌表面不同位点的遗传和功能了解甚少。只知道少数几个遗传位点能够影响外膜的成份，但其使用机制尚不了解。特殊的表面结构和菌株的毒力增加有关，但是这种关系是否由于外膜成分的直接作用所致，目前尚不清楚。

二、淋球菌的耐药性

研究表明，淋球菌共有三种耐药性，其一是染色体介导的，染色体突变逐渐产生的耐药菌株，它使细胞通透性改变，从而对青霉素的耐受性增加2-4倍；其二是质粒介导的，耐药质粒能够编码合成β-内酰胺酶，而破坏青霉素的结构，从而使青霉素失效。其三是质粒介导，染色体介导二者兼有。

1976年首次分离出带有β-内酰胺酶的耐青霉素淋球菌菌株，研究表明这种耐药性是通过质粒介导耐药的，对青霉素（Penicillin）和氨苄青霉素（Ampicillin）耐药。目前PPNG在世界各地播散，非洲和亚洲的许多地区PPNG占50%或更多，给淋病的治疗带来了相当大的困难；1983年美国分离出了β-内酰胺酶阴性由染色体介导的耐药菌株（Chromosomally mediatedresistant Neisseria gonorrheae），（简称CMRNG）；1985年首次鉴定出质粒介导的高度耐四环素菌株（TRNG），它是由耐链球菌决定簇Tetm进入淋球菌内，并停留在部分结合质粒衍化而来的新质粒上，该新质粒可传递并具有启动某些β-内酰胺酶质粒的能力。TRNG对四环素、二甲胺四环素和强力霉素耐药。近年又出现耐状观霉素的菌株。PPNG、CMRNG和TRNG的局部地区暴发，已证实系一种营养血清菌型，防治应集中控制耐药菌株。

最近我们在临床实践中发现某些淋病患者对头孢曲松钠有耐药现象，有待于进一步研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　淋球菌的遗传学
  • 下一页：第三节　流行病学
<<< 返回本书目录
  1. 淋门《张氏医通》
  2. 淋球菌感染【疾病大全】
  3. 淋门《养生导引秘籍》
  4. 淋球菌性腹膜炎【疾病大全】
  5. 淋门《养生导引法》
  6. 淋球菌性结膜炎【疾病大全】
  7. 淋癃（淋沥 余见小便不通）《针灸资生经》
  8. 淋涩《丹溪治法心要》
  9. 淋癃《普济方·针灸》
  10. 淋涩门《医方考》
  11. 淋沥汤【方剂大全】
  12. 淋涩门《幼科推拿秘书》
  13. 淋沥根原《四圣心源》
  14. 淋石《本草纲目》完整版
  15. 淋沥不止【方剂主治】
  16. 淋石《证类本草》
  17. 淋沥不断【方剂主治】
  18. 淋痛《灸法秘传》
  19. 淋漓不断《沈氏女科辑要》
  20. 淋痛【中药主治】
  21. 淋渴《千金翼方》
  22. 淋拓枳壳汤【方剂大全】
  23. 淋渴《备急千金要方》
  24. 淋洗《证治准绳·疡医》
  25. 淋菌性结膜炎【疾病大全】
  26. 淋洗大黄汤【方剂大全】
  27. 淋菌性肛门直肠炎【疾病大全】
  28. 淋洗当归汤【方剂大全】
  29. 淋解《儿科萃精》
  30. 淋洗方【方剂大全】
  1. 淋球菌的遗传学《基因诊断与性传播疾病》
  2. 淋球菌《医学微生物学》
  3. 淋球菌性结膜炎《默克家庭诊疗手册》
  4. 淋秘《中医词典》
  5. 淋泉《中医词典》
  6. 淋门《养生导引法》
  7. 淋涩《丹溪治法心要》
  8. 淋门《养生导引秘籍》
  9. 淋涩门《医方考》
  10. 淋门《张氏医通》
  11. 淋涩门《幼科推拿秘书》
  12. 淋露《中医词典》
  13. 淋石《证类本草》
  14. 淋癃（淋沥 余见小便不通）《针灸资生经》
  15. 淋四《金匮悬解》
  16. 淋癃《医学摘粹》
  17. 淋溲《中医词典》
  18. 淋癃《普济方·针灸》
  19. 淋痛《奇效简便良方》
  20. 淋沥根原《四圣心源》
  21. 淋痛《灸法秘传》
  22. 淋沥《竹林女科证治》
  23. 淋痛治验《卫生宝鉴》
  24. 淋沥《中医词典》
  25. 淋五《金匮悬解》
  26. 淋漓不断《沈氏女科辑要》
  27. 淋洗《证治准绳·疡医》
  28. 淋渴《备急千金要方》
  29. 淋洗灸疮法《普济方·针灸》
  30. 淋渴《千金翼方》
  31. 淋洗灸疮法《黄帝明堂灸经》


流行病学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　流行病学

第三节　流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病是一种在世界上广泛流行的性病。我国解放前，淋病的流行十分严重。解放初期淋病占性病的第二位，到60年代中期，淋病在我国基本消灭。随着我国的改革开放，80年代淋病又重新传入我国，从沿海城市向内陆城市蔓延。而且每年发病率增长很快。淋病在性病的发病中属首位。我们基因诊断中心性病专家门诊每年接诊性病患者20000多人，而淋病占60%左右，男性多于女性。女性多为“小姐”。淋病的发病有明显的季节性。每年在7-10份发病率最高。12-3份发病率最低。目前高收入阶层发病下降，普通收入阶层发病率增加，大城市人口感染逐渐下降，中小城市人口感染增加，淋病从城市走向农村，农村病人增多。

淋球菌在世界的流行情况以欧美和非洲一些国家最高，美国1975年发病率为473/10万，1988年为300/10万；乌干达坎帕拉为10000/10万。亚洲国家发病也较惊人，新加坡1980年为630/10万，秦国1985年为408/10万。在美国，淋病发病率在男性中最高，而在妇女中带菌率最高。性活跃者、青少年、贫民、黑人、受教育较少者、未婚者中发病率最高，这些人对淋病起着传播作用。在美国，自1985年以来，白种人淋病的发病率已持续下降，但黑人中无明显下降或仍有增加。有一些淋病的传播与妓女的吸毒有关，妇女或妓女因吸毒后性交易传播淋病。妓女淋球菌感染率在新加坡和台北市阳性培养率为8.5%。在美国科罗拉多州阳性培养率为31%，非洲的Bata地区阳性培养率为51%。

传染途径：

人是淋球菌的唯一天然宿主，淋病患者是传播淋病的主要传染源，淋病主要通过不洁性交而传染。但也可以通过非性接触途径传播，性接触传播是淋病的主要传染形式，成人淋病几乎都是通过性交感染。男性与患淋病的女性一次性交后可有25%的感染机会，性交次数增多感染机会增加。非性接触传播通过污染的衣裤、床上用品、毛巾、浴盆、马桶等间接感染；新生儿淋菌性眼炎多通过淋病母体产道感染引起的。妊娠妇女患淋病，可以引起羊膜腔内感染及胎儿感染，此外还可以通过医务人员的手和器具引起医源性感染，轻症或无症状的淋病患者是重要的传染源。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　淋球菌的遗传学
  • 当前页：第三节　流行病学
  • 下一页：第四节　发病机理
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《基因诊断与性传播疾病》
  2. 流行病学《基因诊断与性传播疾病》
  3. 流行病学《基因诊断与性传播疾病》
  4. 流行病学《基因诊断与性传播疾病》
  5. 流行病学《基因诊断与性传播疾病》
  6. 流行病学《基因诊断与性传播疾病》
  7. 流行病学《基因诊断与性传播疾病》
  8. 流行病学《基因诊断与性传播疾病》
  9. 流行病学的定义《预防医学》
  10. 流行病学《基因诊断与性传播疾病》
  11. 流行病学的任务《预防医学》
  12. 流行病学《传染病》
  13. 流行病学的研究范围及应用《流行病学》
  14. 流行病学《传染病》
  15. 流行病学的研究方法《预防医学》
  16. 流行病学《传染病》
  17. 流行病学发展近况《预防医学》
  18. 流行病学《传染病》
  19. 流行病学方法的研究《预防医学》
  20. 流行病学《传染病》
  21. 流行病学简史《流行病学》
  22. 流行病学《传染病》
  23. 流行病学特点《医学微生物学》
  24. 流行病学《传染病》
  25. 流行病学调查研究设计《预防医学》
  26. 流行病学《传染病》
  27. 流行病学研究方法《流行病学》
  28. 流行病学《传染病》
  29. 流行病学与病因《胸外科学》
  30. 流行病学《传染病》
  31. 流行病学与基础医学《预防医学》


发病机理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　发病机理

第四节　发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

在正常情况下尿液应该是无菌的，由于尿液不断的冲洗尿道使浸入的微生物很难在泌尿道定居，而淋球菌容易在尿路上寄生，主要是由于淋球菌有菌毛，使得淋球菌对单层柱状上皮细胞和移行上皮细胞，如前尿道、子宫颈、后尿道、膀胱粘膜敏感，极容易粘附在上述细胞之上。淋球菌在酸性尿中（pH<5.5）很快杀死，因而膀胱和肾脏不易被感染，而前列腺液含有精胺及锌，故可受淋球菌感染。

尿道及阴道内的寄生菌群对淋球菌的生长有一定的抑制作用。这些菌群的存在给体内提供了一些自然抵抗力。粘膜表面存在有乳铁蛋白，铁对淋球菌的长生繁殖是必需的，如环境中铁的浓度处于低水平时，则淋球菌的生长受限。淋球菌对不同细胞敏感性不同，对前尿道粘膜的柱状上皮细胞最敏感。因而前尿道最容易被感染，后尿道及膀胱粘膜由移行上皮组成，淋球菌对其敏感性不及柱状细胞，因而被淋球菌感染的机会比前尿道差。舟状窝粘膜由复层鳞状细胞组成，而多层鳞状上皮细胞不易被淋球菌所感染。淋球菌借助菌毛，蛋白Ⅱ和IgA分解酶迅速与尿道、宫颈上皮粘合。淋球菌外膜蛋白I转至尿道的上皮细胞膜，淋球菌即被柱状上皮细胞吞蚀，然后转移至细胞外粘膜下，通过其内毒素脂多糖，补体及IgM的协同作用，在该处引起炎症反应。30小时左右开始引起粘膜的广泛水肿粘连，并有脓性分泌物出现，当排尿时，受粘连的尿道粘膜扩张，刺激局部神经引起疼痛。由于炎症反应及粘膜糜烂，脱落，形成典型的尿道脓性分泌物。由于炎症刺激尿道括约肌痉挛收缩，发生尿频、尿急。若同时有粘膜小血管破裂则出现终未血尿。细菌进入尿道腺体及隐窝后亦可由粘膜层侵入粘膜下层，阻塞腺管及窝的开口，造成局部的脓肿。在这个过程中，机体局部及全身产生抗体，机体对淋球菌的免疫表现在各个方面，宿主防御淋球菌的免疫主要依赖于IgG和IgM，而IgA也能在粘膜表面起预防感染作用。患淋球菌尿道炎的男性尿道分泌物常对感染的淋球菌的抗体反应，即为粘膜抗体反应。这些抗体除了IgA外还有IgG和IgM，血清抗体反应方面，在淋球菌感染后，血清IgG、IgM和IgA水平升高，IgA为分泌性抗体，从粘膜表面进入血液，这些抗体对血清的抗体-补体介导的杀菌作用相当重要，它们对血清敏感菌株所致的淋球菌菌血症具有保护作用。一般炎症不会扩散到全身，若用药对症、足量、局部炎症会慢慢消退。炎症消退后，坏死粘膜修复，由鳞状上皮或结缔组织代替。严重或反复的感染，结缔组织纤维化，可引起尿道狭窄。若不及时治疗，淋球菌可进入后尿道或宫颈，向上蔓延引起泌尿生殖道和附近器官的炎症，如尿道旁腺炎、尿道球腺炎、前列腺炎、精囊炎、附睾炎、子宫内膜炎等。严重者可经血行散播至全身。淋球菌还可长时间潜伏在腺组织深部，成为慢性淋病反复发作的原因。这些被感染器官炎症消退后结缔组织纤维化可引起输精管、输卵管狭窄、梗阻，继发宫外孕和男性不育。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　流行病学
  • 当前页：第四节　发病机理
  • 下一页：第五节　临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《基因诊断与性传播疾病》
  2. 发病机理《基因诊断与性传播疾病》
  3. 发病机理《基因诊断与性传播疾病》
  4. 发病机理《基因诊断与性传播疾病》
  5. 发病机理《基因诊断与性传播疾病》
  6. 发病机理《基因诊断与性传播疾病》
  7. 发病机理《基因诊断与性传播疾病》
  8. 发病机理《儿科学》
  9. 发病机理《基因诊断与性传播疾病》
  10. 发病机理《神经精神疾病诊断学》
  11. 发病机理和病理《临床营养学》
  12. 发病机理《传染病》
  13. 发病机理和病理变化《传染病》
  14. 发病机理《预防医学》
  15. 发病机理和病理变化《传染病》
  16. 发病机理《中医外科学》
  17. 发病机理及病理改变《传染病》
  18. 发病机理《中医基础理论》
  19. 发病机理及病理生理《心脏病学》
  20. 发病机理《急诊医学》
  21. 发病机理与病理《传染病》
  22. 发病机理《急诊医学》
  23. 发病机理与病理变化《传染病》
  24. 发鬓《卫生易简方》
  25. 发病机理与病理变化《传染病》
  26. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  27. 发病机理与病理变化《传染病》
  28. 发表温经《中医词典》
  29. 发病机理与病理变化《传染病》
  30. 发表攻里《证治准绳·疡医》
  31. 发病机理与病理变化《传染病》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　临床表现

第五节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

淋球菌感染引起的临床表现取决于感染的程度，机体的敏感性，细菌的毒力，感染部位及感染时间的长短。同时和身体的健康状况，性生活是否过度，酗酒有关。根据临床表现，淋病可分为无合并症淋病与有合并症淋病；无症状与有症状淋病；播散性淋病及急性与慢性淋病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　发病机理
  • 当前页：第五节　临床表现
  • 下一页：一、无合并症淋病
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现《基因诊断与性传播疾病》
  6. 临床表现《基因诊断与性传播疾病》
  7. 临床表现《基因诊断与性传播疾病》
  8. 临床表现《基因诊断与性传播疾病》
  9. 临床表现：临床有各种类型的表现《儿科学》
  10. 临床表现《基因诊断与性传播疾病》
  11. 临床表现和诊断《临床营养学》
  12. 临床表现《基因诊断与性传播疾病》
  13. 临床表现和治疗《预防医学》
  14. 临床表现《基因诊断与性传播疾病》
  15. 临床表现及诊断《基因诊断与性传播疾病》
  16. 临床表现《口腔科学》
  17. 临床表现与分度《儿科学》
  18. 临床表现《普通外科学》
  19. 临床病人热能需要量问题《临床营养学》
  20. 临床表现《普通外科学》
  21. 临床常用量表《医学心理学》
  22. 临床表现《普通外科学》
  23. 临床法《医学心理学》
  24. 临床表现《普通外科学》
  25. 临床分类《儿科学》
  26. 临床表现《普通外科学》
  27. 临床分型《临床营养学》
  28. 临床表现《普通外科学》
  29. 临床给药方案和设计《医院药学》
  30. 临床表现《普通外科学》
  31. 临床观察《预防医学》


无合并症淋病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

一、无合并症淋病

一、无合并症淋病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一） 男性无合并症淋病

急性淋菌性尿道炎（急性淋病）：潜伏期为1-14天，常为2-5天。初起，为急性前尿道炎、尿道口红肿、发痒及轻微刺痛，继而有稀薄粘液流出，引起排尿不适，约2天后，分泌物变得粘稠，尿道口溢脓，脓液呈深黄色或黄绿色，同时伴有尿道不适症状加重，红肿发展到整个阴茎龟头及部分尿道，出现尿频、尿急、尿痛、排尿困难、行动不便、夜间阴茎常有痛性勃起。可有腹股沟淋巴结肿大，红肿疼痛，亦可化脓。急性症状第一周最严重，若不治疗，持续一月左右症状逐渐减轻或消失。急性前尿道炎发病2周后，约有50-70%的患者有淋球菌侵犯后尿道，表现为尿意窘迫、尿频、急性尿潴留。尿痛特点是排尿终未时疼痛或疼痛加剧，呈针刺样，有时出现会阴坠痛，可出现终未血尿。病情经过1-2周，症状逐渐消失。全身症状一般较轻，少数可有发热达38℃左右，全身不适，食欲不振等。

慢性淋菌性尿道炎（慢性淋病）：症状持续2个月以上称为慢性淋菌性尿道炎。因为治疗不彻底，淋球菌可隐伏于尿道体、尿道旁腺、尿道隐窝使病程转为慢性。如患者体质虚弱，患贫血、结核病时，病情一开始就呈慢性经过，多为前、后尿道合并感染，好侵犯尿道球部、膜部及前列腺部。临床表现尿道常有痒感，排尿时有灼热感或轻度刺痛、尿流细、排尿无力、滴尿。多数患者于清晨尿道有少量浆液痂封口，若挤压阴部或阴茎根部常见稀薄粘液溢出。尿液基本清晰，但有淋丝。

（二）女性无合并症淋病

女性原发性淋球菌感染主要部位为子宫颈，淋球菌能够附着于有层次鳞状上皮，用电镜观察淋球菌的感染部位是在宫颈的鳞状—柱状上皮交界处。淋病性宫颈炎患者早期常无自觉症状，因而，潜伏期难以确定。宫颈充血，触痛，脓性分泌物的增多，常有外阴刺痒和烧灼感，偶有下腹痛及腰痛。这些非典型的症状使患者往往不去就诊治疗，因而成为主要的传染源；淋菌性尿道炎常于性交后2-5天发生，尿道口充血，有触痛及脓性分泌物，有轻度尿频、尿急、尿痛，排尿时有烧灼感，按压尿道有脓性分泌物；淋菌性前庭大腺炎常为单侧，在腺体开口处红肿，剧痛，严重时可形成脓肿。有发热等全身症状；淋菌性阴道炎较少见，病程长者症状轻微，有些患者有腹部坠胀，腰背酸痛，白带较多，有些患者有下腹痛和月经过多等；妇女淋菌性外阴阴道炎，表现为外阴及阴道炎症。阴道脓性分泌物较多，有时阴道及尿道有黄绿色分泌物，排尿疼痛，外阴部红肿。分泌物可流至肛门，引起刺激症状。严重时可感染直肠，引起淋菌性直肠炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　临床表现
  • 当前页：一、无合并症淋病
  • 下一页：二、有合并症淋病
<<< 返回本书目录
  1. 无汗症【疾病大全】
  2. 无胡须【疾病症状】
  3. 无汗腺导管角质护膜分化【疾病症状】
  4. 无胡须腋毛和阴毛【疾病症状】
  5. 无汗恶寒【方剂主治】
  6. 无花果《本草纲目》完整版
  7. 无汗【方剂主治】
  8. 无花果《滇南本草》
  9. 无汗《伤寒寻源》
  10. 无花果《本草纲目》图文版
  11. 无汗《伤寒明理论》
  12. 无花果【中药大全】
  13. 无汗《伤寒六书》
  14. 无花果根【中药大全】
  15. 无汗《伤寒六书》
  16. 无花果叶【中药大全】
  17. 无汗《伤寒括要》
  18. 无患树皮【中药大全】
  19. 无汗《伤寒大白》
  20. 无患树蔃【中药大全】
  21. 无汗《丹溪手镜》
  22. 无患子《本草纲目》完整版
  23. 无故发笑【疾病症状】
  24. 无患子《本草纲目》图文版
  25. 无辜针烙法《幼幼新书》
  26. 无患子【中药大全】
  27. 无辜疳伤疮门主论《疡医大全》
  28. 无患子皮《证类本草》
  29. 无辜疳伤疮《外科启玄》
  30. 无患子皮【中药大全】
  1. 无合并症淋病《基因诊断与性传播疾病》
  2. 无汗续法《医学纲目》
  3. 无花果《本草纲目》
  4. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  5. 无花果《本经逢原》
  6. 无汗《伤寒括要》
  7. 无花果《滇南本草》
  8. 无汗《伤寒明理论》
  9. 无花果茶《茶饮保健》
  10. 无汗《医效秘传》
  11. 无患子《本草纲目》
  12. 无汗《伤寒寻源》
  13. 无患子《本草衍义》
  14. 无汗《丹溪手镜》
  15. 无患子《本经逢原》
  16. 无汗《伤寒六书》
  17. 无患子皮《证类本草》
  18. 无汗《伤寒六书》
  19. 无灰酒《中医名词词典》
  20. 无汗《伤寒大白》
  21. 无魂《中医词典》
  22. 无汗《医述》
  23. 无机汞化合物《预防医学》
  24. 无汗《医学纲目》
  25. 无机性粉尘《预防医学》
  26. 无汗《医学纲目》
  27. 无机盐《食物疗法》
  28. 无汗《中医词典》
  29. 无机盐的吸收《生理学》
  30. 无故声哑《奇效简便良方》
  31. 无机元素存在形式及测定方法分类《临床生物化学》


有合并症淋病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

二、有合并症淋病

二、有合并症淋病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一） 男性有合并症淋病：

淋病性尿道炎有各种合并症，主要有前列腺炎、精囊炎、附睾炎。

1．前列腺炎：急性前列腺炎是淋球菌进入前列腺的排泄管、腺体引起的，有发热、

寒战，会阴疼痛及伴有排尿困难等尿路感染症状。检查时前列腺肿胀、压痛。但是淋球菌不是引起急性前列腺炎的常见病因。淋球菌引起的前列腺主要表现为慢性病变，，其症状轻微，有会阴部不适，阴茎痛，早晨尿道口有“糊口”现象，尿中见到淋丝，前列腺按摩液有脓球及卵磷脂减少，涂片或培养找到淋球菌，肛诊可在前列腺上触到小结节，并有不适或痛感，在排泄管附近排脓形成瘢痕性收缩影响射精，造成不育。

2．附睾炎：一般发生于急性尿道炎后，单侧居多。有低热，附睾肿大疼痛，同侧腹股沟和下腹部有反射抽痛，初起与睾丸界限清楚，渐渐不清，睾丸触痛，肿大，剧烈触痛。尿液常混浊。同时可有前列腺和精囊炎。

3．精囊炎：急性时有发热、尿频、尿急、尿痛，终未尿混浊并带血。直肠检查可触及肿大的精囊同时有剧烈的触痛，慢性精囊炎一般无自觉症状，直肠镜检查出精囊发硬，有纤维化。

4．尿道球腺炎：发生在会阴或其左右，出现指头大小结节、疼痛，急性可化脓破溃，压迫尿道而排尿困难，可有发热等全身症状，进展缓慢。

5．尿道狭窄：反复发作者可引起尿道狭窄，少数可发生输精管狭窄或梗阻，出现排尿困难，尿线变细，严重时尿潴留。继发输精管狭窄，精囊囊肿与不育。

（二）女性有合并症淋病

女性淋病的主要合并症有淋菌性盒腔炎，如急性输卵管炎，子宫内膜炎，继发性输卵管卵巢脓肿及其破裂所致的盆腔脓肿，腹膜炎等。多在月经后突然发病，有高热、寒战、头痛、恶心、呕吐、下腹痛，脓性白带增多。双侧附件增厚、压痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、无合并症淋病
  • 当前页：二、有合并症淋病
  • 下一页：三、其他部位淋病：
<<< 返回本书目录
  1. 有汗【方剂主治】
  2. 有机化合物的分类《医用化学》
  3. 有害气体中毒的急救《现代院外急救手册》
  4. 有机化合物分子的结构《医用化学》
  5. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  6. 有机化学和有机化合物《医用化学》
  7. 有关荧光的基本知识《免疫学和免疫学检验》
  8. 有机化学与医学《医用化学》
  9. 有关心理（行为）与脑关系的理论《医学心理学》
  10. 有机磷农药中毒《家庭医学百科-自救互救篇》
  11. 有关细胞和组织学技术《实用免疫细胞与核酸》
  12. 有机磷农药中毒【疾病大全】
  13. 有关负责人就建立国家基本药物制度答问《国家基本药物目录》（2009版）
  14. 有机磷酸酯类中毒的防治《药理学》
  15. 有关发光的基本知识《免疫学和免疫学检验》
  16. 有机磷中毒【疾病症状】
  17. 有瓜石斛【中药大全】
  18. 有机氯杀虫剂中毒【疾病大全】
  19. 有妨饮食【方剂主治】
  20. 有经不调【中药主治】
  21. 有毒无毒制方有约必先岁气无伐天和《类经》
  22. 有开发价值的其他野生动物《实验动物科学》
  23. 有毒动植物食物中毒《预防医学》
  24. 有六经发渴．各随经药治之《此事难知》
  25. 有毒动物中毒的急救《现代院外急救手册》
  26. 有名未用《千金翼方》
  27. 有虫入耳《证治准绳·杂病》
  28. 有排卵性功血【疾病症状】
  29. 有柄石韦【中药大全】
  30. 有头疽《中医外科学》
  1. 有合并症淋病《基因诊断与性传播疾病》
  2. 有害物质与营养素的关系《临床营养学》
  3. 有火目痛秘方《华佗神方》
  4. 有害气体中毒的急诊处理《急诊医学》
  5. 有机汞化合物《预防医学》
  6. 有过《中医词典》
  7. 有机化合物的分类《医用化学》
  8. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  9. 有机化合物分子的结构《医用化学》
  10. 有关心理（行为）与脑关系的理论《医学心理学》
  11. 有机化学和有机化合物《医用化学》
  12. 有关生物转化与排泄功能的肝功能试验《临床生物化学》
  13. 有机化学与医学《医用化学》
  14. 有关发光的基本知识《免疫学和免疫学检验》
  15. 有机磷农药《预防医学》
  16. 有故无殒《中医词典》
  17. 有机磷农药中毒《家庭医学百科-自救互救篇》
  18. 有毒无毒制方有约必先岁气无伐天和《类经》
  19. 有机磷农药中毒的急救《现代院外急救手册》
  20. 有虫入耳《证治准绳·杂病》
  21. 有机磷酸酯类杀虫剂中毒的急诊处理《急诊医学》
  22. 有病先从气色看《医学集成》
  23. 有机磷酸酯类中毒的防治《药理学》
  24. 游走血脾痈《中医词典》
  25. 有机性粉尘《预防医学》
  26. 游肿候《诸病源候论》
  27. 有积宜下之《证治准绳·幼科》
  28. 游针之居《中医词典》
  29. 有六经发渴．各随经药治之《此事难知》
  30. 游艺志略自序《医医小草》
  31. 有名未用《千金翼方》


其他部位淋病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

三、其他部位淋病：
在线购买《基因诊断与性传播疾病》正版书籍

三、其他部位淋病：

  • 上一页
  • 目录
  • 相关
  • 下一页

1．淋病性结膜炎：新生儿多出生后2-3天出现症状，多为双侧，眼睑红肿，有脓性分泌物，成人多为自我接种，常为单侧，表现同新?

■［此处缺少一些内容］■

淋菌性败血症：患者开始发热，体温可高达40℃，但通常是在38℃-40℃之间，寒战却不常见，有部分病人发生皮肤丘疹，瘀斑，脓疱性、出血性或坏死性皮肤损害，部分皮损处有疼痛症状。在皮损处，用荧光免疫染色可查到淋球菌或培养有淋球菌生长，PCR检测淋球菌DNA阳性。皮损的病理组织表现为浅表性溃疡并有脓液形成，真皮及皮下组织弥漫性炎症，有多形核白细胞浸润，并累及小血管，有血栓形成和局限性的坏死。

（二）淋菌性关节炎：关节肿胀、疼痛，为一个或数个化脓性关节炎。一般不对称，很少累及髋、肩和脊柱关节。关节液化验有淋病双球菌存在，可导致骨质破坏引起纤维化，骨关节强直。

（三）淋菌性角化症：可能是由于淋球菌或其毒素所致，皮损中找不到淋球菌，常与淋菌性关节炎并发，皮损好发部位为手足、踝跟部和腰部。通常为扁平角化性稍隆起的斑片或斑块，呈圆锥形，黄色，或铜红色或灰白色。掌跖的皮损呈角质增生，大片角化。

（四）淋菌性心内膜炎：抗生素使用前几十年中，淋球菌是心内膜炎的主要病原体，目前淋菌性心内膜炎几乎见不到，淋菌性心内膜炎和其他类型心内膜炎有相同的临床表现。心内膜炎时，常累及主动脉瓣或二尖瓣，因瓣膜的快速破坏所致的亚急性或急性心内膜炎，而导致死亡。

（五）淋菌性脑膜炎：不常见，可伴有关节炎和典型皮疹，以区分脑膜炎球菌性脑膜炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、有合并症淋病
  • 当前页：三、其他部位淋病：
  • 下一页：四、淋病对妊娠及新生儿的影响
<<< 返回本书目录
  1. 其他病因《中医基础理论》
  2. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  3. 其他病毒肺炎【疾病大全】
  4. 其他行为问题《神经精神疾病诊断学》
  5. 其他避孕法《妇产科学》
  6. 其他合成抗菌药《药理学》
  7. 其他《证治准绳·杂病》
  8. 其他弧菌感染【疾病大全】
  9. 其气三论《内经博议》
  10. 其他晶体性关节病【疾病大全】
  11. 其历痈《医宗金鉴》
  12. 其他抗心绞痛药《药理学》
  13. 其二《张聿青医案》
  14. 其他抗炎有机酸类《药理学》
  15. 岐真人传儿科秘法《石室秘录》
  16. 其他抗原呈递细胞《医学免疫学》
  17. 岐天师又传治回毒岁久不愈方《石室秘录》
  18. 其他类《中药炮制》
  19. 岐天师儿科治法《石室秘录》
  20. 其他类精神活性物质依赖【疾病大全】
  21. 岐天师传治回毒方《石室秘录》
  22. 其他类型的眼外伤《西医眼科学》
  23. 岐伯阴阳脉例《阴证略例》
  24. 其他螺旋体《医学微生物学》
  25. 芪苡汤【方剂大全】
  26. 其他弥散性肺间质疾病《呼吸病学》
  27. 芪乌生发汤【方剂大全】
  28. 其他人体寄生线虫《人体寄生虫学》
  29. 芪菟二丹汤【方剂大全】
  30. 其他沙门菌感染【疾病大全】
  1. 其他部位淋病《基因诊断与性传播疾病》
  2. 其他病因《中医基础理论》
  3. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  4. 其他避孕法《妇产科学》
  5. 其他虫媒病毒感染《默克家庭诊疗手册》
  6. 其他白细胞介素《免疫学和免疫学检验》
  7. 其他毒物中症状及解救措施表《医院药学》
  8. 其他《临床肝移植》
  9. 其他分类方法《免疫学和免疫学检验》
  10. 其他《神经精神疾病诊断学》
  11. 其他吩噻嗪类药物《药理学》
  12. 其他《中国幽门螺杆菌研究》
  13. 其他行为问题《神经精神疾病诊断学》
  14. 其他《预防医学》
  15. 其他肌营养不良《默克家庭诊疗手册》
  16. 其他《证治准绳·杂病》
  17. 其他激素反应《病理生理学》
  18. 其他《放射诊断学》
  19. 其他疾病引起的肝血管疾病《默克家庭诊疗手册》
  20. 其四兼湿、其五兼燥《重订广温热论》
  21. 其他疾病引起的血小板减少《默克家庭诊疗手册》
  22. 其三兼暑《重订广温热论》
  23. 其他寄生虫病《实用免疫细胞与核酸》
  24. 其气三论《内经博议》
  25. 其他检测方法《免疫学和免疫学检验》
  26. 其七兼疟《重订广温热论》
  27. 其他检查方法《心脏病学》
  28. 其六兼毒《重订广温热论》
  29. 其他介入技术《医学影像学》
  30. 其临床主要表现及诊断依据为《病理生理学》
  31. 其他抗心绞痛药《药理学》


淋病对妊娠及新生儿的影响_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

四、淋病对妊娠及新生儿的影响

四、淋病对妊娠及新生儿的影响

  • 上一页
  • 目录
  • 相关
  • 下一页

当女性淋病并发有输卵管炎时，可导致不孕。女性淋病引起不孕症的发病率为20%左右，随着感染次数的增加不孕症发生率升高。对于感染三次以上淋病的妇女，不孕症发生率可达70%。宫颈淋菌性炎症可导致早期破膜，羊膜腔内感染，胎儿宫内感染，胎儿宫内发育迟缓，早产等。新生儿因早产，体重低，败血症的发病率和死亡率很高。产后淋球菌上行感染，可引起子宫内膜炎，产褥热，严重时引起产后败血症，新生儿淋病性结膜炎及淋球性妇女外阴阴道炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、其他部位淋病：
  • 当前页：四、淋病对妊娠及新生儿的影响
  • 下一页：五、实验室检查
<<< 返回本书目录
  1. 淋病的急救《现代院外急救手册》
  2. 淋病合并症精囊炎【疾病大全】
  3. 淋病（Gonorrhoea）《皮肤性病学》
  4. 淋病合并症前列腺炎【疾病大全】
  5. 淋病【中药主治】
  6. 淋病解毒利湿方【方剂大全】
  7. 淋病【疾病大全】
  8. 淋病性关节炎【疾病大全】
  9. 淋病《中医外科学》
  10. 淋病诸候（凡八论）《诸病源候论》
  11. 淋病《证治汇补》
  12. 淋带《临证指南医案》
  13. 淋病《杂病广要》
  14. 淋带《也是山人医案》
  15. 淋病《千金翼方》
  16. 淋谍贯众汤【方剂大全】
  17. 淋病《千金翼方》
  18. 淋顶汤【方剂大全】
  19. 淋病《家庭医学百科-医疗康复篇》
  20. 淋豆酒【方剂大全】
  21. 淋病《急诊医学》
  22. 淋浇黄连汤【方剂大全】
  23. 淋病《基因诊断与性传播疾病》
  24. 淋解《儿科萃精》
  25. 淋病《百病自测》
  26. 淋菌性肛门直肠炎【疾病大全】
  27. 淋病《百病自测》
  28. 淋菌性结膜炎【疾病大全】
  29. 淋闭证治论《叶选医衡》
  30. 淋渴《备急千金要方》
  1. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  2. 淋病的急救《现代院外急救手册》
  3. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  4. 淋病《基因诊断与性传播疾病》
  5. 淋带《临证指南医案》
  6. 淋病《妇产科学》
  7. 淋带《也是山人医案》
  8. 淋病《病理学》
  9. 淋候《诸病源候论》
  10. 淋病《中医外科学》
  11. 淋疾《奇方类编》
  12. 淋病《证治汇补》
  13. 淋家《中医名词词典》
  14. 淋病《杂病广要》
  15. 淋家《中医词典》
  16. 淋病《医述》
  17. 淋解《儿科萃精》
  18. 淋病《医学纲目》
  19. 淋菌性结膜炎《急诊医学》
  20. 淋病《千金翼方》
  21. 淋菌性结膜炎《眼科学》
  22. 淋病《千金翼方》
  23. 淋渴《千金翼方》
  24. 淋病《百病自测》
  25. 淋渴《备急千金要方》
  26. 淋病《百病自测》
  27. 淋漓不断《沈氏女科辑要》
  28. 淋病《家庭医学百科-医疗康复篇》
  29. 淋沥《中医词典》
  30. 淋病《默克家庭诊疗手册》
  31. 淋沥《竹林女科证治》


实验室检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

五、实验室检查

五、实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

淋球菌实验室检查包括涂片，培养检查淋球菌、抗原检测，药敏试验及PPNG测定，基因诊断。

（一）涂片检查：

取患者尿道分泌物或宫颈分泌物，作革兰氏染色，在多形核白细胞内找到革兰氏阴性

双球菌。涂片对有大量脓性分泌物的单纯淋菌性前尿道炎患者，此法阳性率在90%左右，可以初步诊断。女性宫颈分泌物中杂菌多，敏感性和特异性较差，阳性率仅为50-60%，且有假阳性，因此世界卫生组织推荐用培养法检查女病人。慢性淋病由于分泌物中淋球菌较少，阳性率低，因此要取前列腺按摩液，以提高检出率。

咽部涂片发现革兰氏阴性双球菌不能诊断淋病，因为其他奈瑟菌属在咽部是正常的菌群。另外对症状不典型的涂片阳性应作进一步检查。

（二）培养检查：

淋球菌培养是诊断的重要佐证，培养法对症状很轻或无症状的男性、女性病人都是较敏感的方法，只要培养阳性就可确诊，在基因诊断问世以前，培养是世界卫生组织推荐的筛选淋病的唯一方法。目前国外推荐选择培养基有改良的Thayer-Martin（TM）培养基和New York City（NYC）培养基。国内采用巧克力琼脂或血琼脂培养基，均含有抗生素，可选择地抑制许多其他细菌生长。在36℃，70%湿度，含5%-10%CO2（烛缸）环境中培养，24-48小时观察结果。培养后还需进行菌落形态，革兰氏染色，氧化酶试验和糖发酵试验等鉴定。培养阳性率男性80%-95%，女性80-90%。

（三）抗原检测

1．固相酶免疫试验（EIA）：可用来检测临床标本中的淋球菌抗原，在流行率很高的地区而又不能作培养或标本需长时间远送时使用，可以在妇女人群中用来诊断淋球菌感染。

2．直接免疫荧光试验：通过检测淋球菌外膜蛋白I的单克隆抗体作直接免

疫荧光试验。但目前在男女二性标本的敏感不高，特异性差，加之实验人员的判断水平，故该实验尚不能推荐用来诊断淋球菌感染。

（四）基因诊断

1．淋球菌的基因探针诊断

淋球菌的基因探针诊断，所用的探针有：质粒DNA探针，染色体基因探针和rRNA基因探针。

（1）质粒DNA探针

① 隐蔽质粒DNA探针，淋球菌质粒分为三种：接合性质粒，分子最大，为36kb DNA；　耐药性质粒包括两个质粒，DNA长分别为5.6kb和7.1kb；隐蔽质粒4.2kb。其中隐蔽质粒存在于96%的临床淋球菌分离株中，其它奈瑟菌不含有此质粒，故可用它的序列作为特异DNA探针检测淋球菌。Torres采用核酸杂交技术检测淋球菌，所用探针为隐蔽质粒。用该探针对134株淋球菌和131株相关菌株的检测，有124株淋球菌杂交反应阳性，占93%，还可与个别其它的奈瑟菌出现交叉反应，对测定探针的敏感性实验表明可检出102CFU淋球菌。研究证明隐蔽质粒中CPPB基因序列在所有的淋球菌染色体中（包括不含该质粒的菌株）。因此CPPB基因探针具有良好的特异性和敏感性。Torres等用CPPB基因探针检测了201份临床标本，采用非放射性地高辛标记系统，其敏感性和特异性分别为95%和98%。

② 耐药性质粒DNA探针

淋球菌的抗药质粒可分为：①产青毒素酶淋球菌（PPNG）其β-内酰胺酶阳性；②具有高水平的质粒介导的耐四环素淋球菌（TRNG）。

PPNG菌株是1976年首次在实验室分离得到的，该菌中含有编码产青毒酶的基因，该基因既可整合于染色体上也可出现在质粒DNA中，而后者居多，称之为产青毒素酶质粒，质粒有二种，大小分别为7.4kb和5.3kb。Pescador1998年设计一特异的检测淋球菌编码β-内酰胺酶基因的探针，采用酶化学发光法标记，液相杂交，用测光计测是特异杂交体的光量。在4h内可检测104-105CFU的PPNG菌株。TRNG菌株虽对四环素耐药，但通常对β-内酰胺酶类及喹诺酮类抗菌素敏感。因此，在实验室药敏检测中可归为敏感细菌。Pescador用抗四环素淋球菌(TRNG)tetm基因的寡核苷酸探针,该基因介导抗四环素,用酶化学发光标记,液相杂交,4h内可直接从临床标本中检出含有tetm基因的1.5×104CFu的淋球菌。

(2)染色体探针

染色体探针包括已知功能的基因探针，如菌毛DNA探针和paI基因探针，这些基因在淋球菌感染人细胞的过程中起着重要作用；未知功能的基因探针，这些探针序列与染色体的特定序列互补，但目前还不知这些基因序列的功能。以上两种染色体探针由于在淋球菌中互补序列的拷贝数较低，检测灵敏度较低，因此一般用的不多，除非有特殊的研究目的。

（3）rRNA基因探针

rRNA基因探针是将与rRNA互补的DNA作为探针，该探针的靶序列是rRNA序列。rRNA的基因探针的特点是：①可以增加探针检测的灵敏度，rRNA基因探针可同时检测rRNA分子和DNA分子；②rRNA具有进化上的保守性；③杂交方法简便、快速；④由于rRNA的含量较高，标本不需增菌。美国Gen-Probe公司生产的淋球菌检测探针PACe C，是以rRNA 及其基因为检测靶序列，采用放射性标记，在2h内可以完成检测，Peter用这种探针检测395个临床标本，结果灵敏度和特异性分别为92.9%，99.4%，他认为PACeC系统筛查临床标本中淋球菌是一个可靠的方法。该探针还可以检测无症状淋球菌感染者，这是目前培养难于达到的。

2、淋球菌的基因扩增检测

上面讲述的探针技术检测淋球菌的方法，虽然比培养方法在灵敏度，特异性和方便性上有了很大的提高，但其仍有一定的局限性，如多数情况下需要标本的淋球菌浓度很高，PCR技术和连接酶链反应的出现进一步提高了检测淋球菌的灵敏性，它具有快速、灵敏、特异、简便的优点，可以直接检测临床标本中极微量的病原体。

（1）淋球菌DNA的提取

①培养菌的DNA提取

将培养得到的淋球菌，以102cfu/ml的浓度溶于碱性裂解液中裂解，裂解液组成为：1m NaCl 1MNaOH和1%Sodium dodecyl sulphate。将裂解液混匀后煮沸1min，然后用100μl 的1MTris pH7.0中和碱性裂解液。用Tris平衡酚提抽一次，酚—氯仿抽提一次，然后用无水乙醇或异丙醇沉淀DNA，提取的DNA溶于30μl蒸馏水或TE缓冲液中。

②临床棉拭子标本的提取

将贴有分泌物的棉拭子在2ml的无菌生理盐水中或PBS缓冲液中挤压洗1min，以便将标本尽量溶于溶液中，将棉拭子弃去，悬浮液于2-3000r/min离心5min，吸去上清液，细胞重新溶于100μl 1×PCR缓冲液，其中含Tween 20 0.45%,蛋白酶K 200μg/ml，细胞悬浮液于50-60℃温浴1h,然后95℃加热10min以灭活蛋白酶K,12000r/min离心10min,上清液含DNA模板。

（2）PCR引物的设计

由于淋球菌隐蔽质粒CPPB基因在淋球菌染色体中和4.2kb隐蔽质粒中都有存在，同时在96%的淋球菌中都有该隐蔽质粒，因此很多PCR引物设计在CPPB基因区。

靶基因　 引物序列 片段长度（bp）

CPPB NG1 5′GTT TGG CTGGTT GAT TCA AG 3′633

NG2 5′GCA AGA TTTCCG ATTT GGC G 3′

CPPB HO15′GCT ACG CATACC CGC GTT GC 3′ 390

HO2 5′CGA AGA CCTTCG AGC AGA CA 3′

rRNA引物15′-AGG CTG TTG CCA ATA TCG GC-3′　 206

引物2 5′-ACA CTC GAGTCA CCC AGT TC-3′

CPPB GC15′CTT ATC GTTTGG CTG GTT GAT TC 3′ 435

GC2 5′ACC AAG ACCAAA GGT TTG ACA CTG 3′

GC3　5′ATT TTC CAGTGT CAA AC 3′ 241

GC4 5′TAT TCA AGC CCT ATC TG 3′

（3）PCR扩增

取淋球菌DNA提取液2μl，加入28μl的反应液中，最终PCR反应液中含dNTP各100μmol/L，引物各0.5μmol/L，TaqDNA聚合酶1U，Mg2+1.5mmol/L,加无菌石蜡油30μl，1000r/min离心30s，进行PCR扩增循环，反应条件：94℃变性1min，然后94℃30s，57℃1min，72℃1min。共30个循环，最后72℃延伸5min。

扩增产物于2%的琼脂糖凝胶电泳30min，溴化乙锭染色，紫外灯下可见扩增的DNA荧光条带，分子大小应与所用引物扩增靶序列的大小一致。

（4）PCR的灵敏性和特异性

由于CPPB在不含有隐蔽质粒的淋球菌染色体上也会含有CPPB基因，再加96%的淋球菌都会有隐蔽质粒，因此用CPPB作为靶序列的引物具有极高的敏灵性，实验证明，一般传统一步PCR（GC1-GC2）方法可以检出3个淋球菌，而用单管巢式PCR（GC2-GC4）可以检出≤0.3淋球菌（9个CPPB基因）。这些引物经特异性实验，只能扩增淋球菌的DNA，而对非淋球菌奈瑟氏菌扩增不出特异产物。

（5）单管巢式PCR方法

是在传统巢式PCR的基础上将两对PCR引物作特殊的设计，巢式外侧两个引物（GC1，GC2）为25b退火温度比较高（68℃），巢式内侧两个引物GC3-GC4为17b退火温度较低（46℃），PCR反应液的其它成分与一般PCR相同。这样，通过控制退火温度（68℃）使外侧引物先行扩增，经过20-30次循环后（第一次PCR），再降低退火温度（46℃）使内侧引物以第一次PCR产物为模板进行巢式扩增，该PCR的灵敏度可达到检出0.3个淋球菌。

（6）淋球菌连接酶链反应（LCP）检测方法

目前PCR检测淋球菌的方法被广泛地使用。其特异性，灵敏性不断提高。同时另一种基因诊断技术——连接酶链反应（LCP）也以其高特异，高灵敏性被应用于淋球菌的检测中。LCp 与PCR不同之处在于LCp 用四对引物，所用酶是连接酶。连接酶可以将两条相邻引物连接起来。连接起来的两条引物可以作为另两条引物的模板，后者在连接酶作用下连接，又可作为模板，如此进行30-40次循环。LCP所用的模板处理方法与PCR模板制备相等。LCP所用的探针除了可以设计在CPPB基因上，也可以设计在染色体基因序列上，例如opa-1基因。美国Abbott实验室在opa-1基因的48bp长的区域内设计了4个LCP探针，由于opa-1基因在淋球菌的染色体中有11次重复。因此，该组LCP探针具有高灵敏性和特异性。LCP反应过程：

将模板加入LCP反应液中，LCP反应液：20mmol/L Tris-HClpH7.6;100 mmol/L KCl 10 mmol/L MgCl2；1 mmol/L EDTA; 10mmol/L NAD+;10mmol/L DTT,有标记物的两个相邻探针各40fmol/L，未标记的探针各40fmol/L，15U耐热连接酶，反应条件：97℃1s，55℃1s，62℃50s，其40循环。100μl反应产物加入酶标板微孔中，进行显色反应，最后用酶标仪读取光值。根据Buimer的实验证明，LCP在检测男性尿道棉拭子标本的灵敏度为100%，尿液标本为88.9%，女性宫颈棉拭子标本为95.4%。LCP方法的特异性高达100%，这一点明显高于PCR的特异性，避免了假阳性的发生。

3． 临床基因诊断淋球菌的注意事项

目前临床检测淋球菌的基因诊断方法主要采用PCR方法，但是该方法在临床检测中应注意几个问题。

（1）引物设计 除了以上所列的淋球菌PCR引物外，还可从在其它基因上设计，但

是引物序列应具有特异性。因为细菌的染色体较大，许多基因序列并没有搞清楚；同时细菌之间或近或远有一定的同源性，而且细菌所含质粒序列间也存在同源性，因此设计引物一定要进行基因数据库比较分析，同时进行特异性和灵敏性实验，从中选择引物进行临床检测。

（2）临床标本处理 对临床标本来讲，PCR模板要求越纯越好。这就要求在采集标本时要取到准确的位置，对于无症状患者要适当多采样，以保证采集到病原体细菌。另外由于临床标本成分比较复杂，有时简单处理的标本PCR扩增效果并不理想，这可能是由于杂质过多造成的,需要进一步纯化，如用酚一氯仿抽提法纯化，结果将会好转。这种纯化方法比较麻烦,目前已有商品化的DNA纯化试剂盒,可以较简便地从临床标本中提取高纯度的DNA。

（3）PCR产物的检测方法　不久以前临床PCR检测淋球菌几乎都采用电泳的方法进行PCR产物的鉴定。该方法存在许多问题，如由于肉眼观察的主观性而造成假阳性和假阴性的结果。目前用杂交显色法代替电泳法，提高了结果判断的特异性和灵敏性。

总之，PCR方法与LCP方法比传统的培养法在灵敏性和特异性上有了很大的提高，时间也大大缩短。随着基因诊断技术的不断改进。PCR方法与LCP方法在淋球菌的检测将会成为常规的检测方法。

（五）药敏试验：在培养阳性后进一步作药敏试验。用纸片扩散法做敏感试验，或用琼脂平皿稀释法测定最小抑菌浓度（MIC），用以指导选用抗生素。

（六）PPNG检测：β-内酰胺酶，用纸片酸度定量法，使用Whatman I号滤纸PP-NG

菌株能使其颜色由蓝变黄，阳性为PPNG，阴性为N-PPNG。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、淋病对妊娠及新生儿的影响
  • 当前页：五、实验室检查
  • 下一页：第六节　诊断与鉴别诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《基因诊断与性传播疾病》
  2. 实验室检查《基因诊断与性传播疾病》
  3. 实验室检查《基因诊断与性传播疾病》
  4. 实验室检查《基因诊断与性传播疾病》
  5. 实验室检查《基因诊断与性传播疾病》
  6. 实验室检查《基因诊断与性传播疾病》
  7. 实验室检查及治疗《基因诊断与性传播疾病》
  8. 实验室检查《基因诊断与性传播疾病》
  9. 实验室血液检查《默克家庭诊疗手册》
  10. 实验室检查《基因诊断与性传播疾病》
  11. 实验室研究《实验动物科学》
  12. 实验室检查《外科学总论》
  13. 实验室诊断《医学微生物学》
  14. 实验室检查《儿科学》
  15. 实验室质量保证概述《临床基础检验学》
  16. 实验室检查《儿科学》
  17. 实验性研究《预防医学》
  18. 实验室检查《儿科学》
  19. 实验性研究——临床试验《预防医学》
  20. 实验室检查《神经精神疾病诊断学》
  21. 实验研究《预防医学》
  22. 实验室检查《传染病》
  23. 实验药物《实验动物科学》
  24. 实验室检查《传染病》
  25. 实验诊断学《中国医学通史》
  26. 实验室检查《传染病》
  27. 实则太阳，虚则少阴《中医名词词典》
  28. 实验室检查《急诊医学》
  29. 实则泻之《中医名词词典》
  30. 实验室检查《临床营养学》
  31. 实则泻之《中医词典》


诊断与鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　诊断与鉴别诊断

第六节　诊断与鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、诊断：

必须根据接触史，临床表现及实验室检查综合分析可确定诊断。

（一）接触史：患者有婚外性行为或嫖娼史，配偶有感染史，与淋病患者（尤其家中淋病患者）共物史，新生儿母亲有淋病史。

（二）临床表现：淋病的主要症状有尿频、尿急、尿痛、尿道口流脓或宫颈口、阴道口有脓性分泌物等。或有淋菌性结膜炎、肠炎、咽炎等表现，或有播散性淋病症状。

（三）实验室检查：男性急性淋病性尿道炎涂片检查有初步诊断意义，对女性仅做参考，应进行培养，以证实淋球菌感染。有条件的地方采用基因诊断方法确诊。

二、鉴别诊断

（一）非淋菌性尿道炎：潜伏期较长，为7-21天，尿道分泌物较少或没有，为浆液性或粘液性分泌物，稀薄，症状轻微，无全身症状，其病原体主要为沙眼衣原体，解脲支原体。

（二）念珠菌性阴道炎：主要临床症状为外阴、阴道瘙痒。白带增多，白带呈白色水样或凝胶样。阴道粘膜充血、水肿、白膜粘附，白膜脱落处有轻度糜烂。白膜镜检可见到孢子和菌丝。

（三）滴虫性阴道炎：主要临床症状为阴道瘙痒，分泌物多呈泡沫状。阴道粘膜及宫颈充血明显，有出血点呈特征性草莓状外观。阴道粘膜常出血，分泌物带血性。分泌物中可查出滴虫。

（四）细菌性阴道炎：白带增多，呈灰色，均匀一致，pH值增高，有鱼腥味。涂片可见乳酸杆菌减少，革兰氏阴性菌增多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、实验室检查
  • 当前页：第六节　诊断与鉴别诊断
  • 下一页：第七节　治疗
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断与鉴别诊断《基因诊断与性传播疾病》
  2. 诊断与鉴别诊断《基因诊断与性传播疾病》
  3. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  4. 诊断与鉴别诊断《基因诊断与性传播疾病》
  5. 诊断诊据《传染病》
  6. 诊断与鉴别诊断《普通外科学》
  7. 诊耳法《形色外诊简摩》
  8. 诊断与鉴别诊断《普通外科学》
  9. 诊耳望法提纲《望诊遵经》
  10. 诊断与鉴别诊断《儿科学》
  11. 诊法《中医名词词典》
  12. 诊断与鉴别诊断《传染病》
  13. 诊法《中医词典》
  14. 诊断与鉴别诊断《传染病》
  15. 诊法《脉确》
  16. 诊断与鉴别诊断《传染病》
  17. 诊法《冷庐医话》
  18. 诊断与鉴别诊断《传染病》
  19. 诊法《医宗己任编》
  20. 诊断与防治《医学微生物学》
  21. 诊法《医学从众录》
  22. 诊断依据《急诊医学》
  23. 诊法《医学从众录》
  24. 诊断要点《儿科学》
  25. 诊法《医学从众录》
  26. 诊断学原则《中医诊断学》
  27. 诊法《医学从众录》
  28. 诊断学原理《中医诊断学》
  29. 诊法（二）《中国医籍考》
  30. 诊断学《中国医学通史》
  31. 诊法（三）《中国医籍考》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　治疗

第七节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病是一种极容易传染和重复感染的性病。常常合并衣原体等感染。淋球菌容易出现耐药性。易出现合并症及后遗症。在治疗上应引起足够重视。自从1935年应用磺胺药治疗淋病，1944年使用青霉素治疗淋病，均取得了较好的疗效。随着耐青霉素和耐四环素及其他耐药菌株的出现，给淋病治疗带来了困难。

一、治疗原则：

（一）早期诊断、早期治疗；（二）及时、足量、规则的用药；（三）针对不同的病情采用不同的治疗方法；（四）对性伙伴追踪，同时治疗；（五）治疗后随诊复查；（六）注意同时有无衣原体，支原体感染及其他STDs感染。

二、治疗方案：

（一）淋菌性尿道炎和宫颈炎：普鲁卡因青霉素G，480万单位加入100毫升生理盐水静滴；或氨苄青霉素4.0g一次口服也可用针剂静滴；或羟氨苄青霉素4.0g顿服。上述三种药物任选一种。对青霉素过敏者，可用四环素0.5g/次，每6小时一次，共服7日；红霉素类如利君沙、阿齐霉素、罗红霉素等按说明服用，共服7日。

对产生青霉素酶的淋球菌（PPNG）、即对青霉素耐药的淋球菌，当耐青霉素淋球菌流行率达到5%以上时使用青霉素应加舒巴坦钠。另外可选用其它药物；

1． 头孢菌素类，头孢三嗪3.0g静滴，头孢噻肟钠4.0g静滴。

2． 状观霉素，亦称淋必治，2g一次肌肉注射，亦有人主张女性用4g一次肌肉注射。

3．喹诺酮类药物：氟嗪酸，又叫泰利必妥600mg，一次口服，氧氟沙星，200mg静滴。

注：喹诺酮类药物孕妇与儿童禁用。

4． β-内酰胺酶抑制剂和青霉素类药合剂，优立新为青霉素烷砜和氨苄青霉素合剂，1.5g一次肌肉注射,特灭菌为哌拉西林钠加舒巴坦钠,3.0g一次肌肉注射或静滴。

由于淋病患者中有部分同时合并衣原体感染，我们在治疗中常用头孢曲松钠3.0g静滴,口服阿齐霉素,或罗红霉素250mg,每日两次。

（二）淋菌性咽炎：头孢曲松钠3.0g静滴；或氧氟沙星250mg口服，一日三次，或复方新诺明1g/次，一日两次，共7日。

（三）淋菌性直肠炎：头孢曲松钠3.0g静滴，或乐施福定3.0g静滴，或治菌必妥3.0g静滴。

（四）淋菌性眼炎成人，水剂青霉素G1000万单位静脉滴注，每日一次，共5日。

（五）儿童淋病体重≥45kg者按成人剂量给药。体重<45kg的儿童按以下方法给药：头孢曲松钠125mg，一次肌肉注射；或乐施福定25mg/kg，一次肌肉注射；或壮观霉素40mg/kg，一次肌肉注射。

（六）有合并症淋病

①淋病合并输卵管和附睾炎，水剂普鲁卡因青霉素G480万，静滴，一日两次，共7天。PPNG引起者，特灭菌3.0g，一日一次，共7次，壮观霉素2g，肌肉注射每日一次，共10日，或头孢曲松钠，治菌必妥，乐施福定任何一种3.0g静滴，一日一次，共7日。

② 播散性淋病：水剂青霉素G1000万单位静脉滴注，每日一次，共7日，亦可用头孢曲松钠3.0g静脉注射，每日一次，共7日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　诊断与鉴别诊断
  • 当前页：第七节　治疗
  • 下一页：第八节　判愈标准
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗《基因诊断与性传播疾病》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗《基因诊断与性传播疾病》
  8. 治疗《基因诊断与性传播疾病》
  9. 治疗《基因诊断与性传播疾病》
  10. 治疗《基因诊断与性传播疾病》
  11. 治疗艾滋病毒感染的对策《医院药学》
  12. 治疗《基因诊断与性传播疾病》
  13. 治疗次数《气功外气疗法》
  14. 治疗《口腔科学》
  15. 治疗的费用效益《流行病学》
  16. 治疗《普通外科学》
  17. 治疗方法《理疗学》
  18. 治疗《普通外科学》
  19. 治疗副作用《默克家庭诊疗手册》
  20. 治疗《普通外科学》
  21. 治疗和处理《预防医学》
  22. 治疗《普通外科学》
  23. 治疗计划发生错误的原因《默克家庭诊疗手册》
  24. 治疗《普通外科学》
  25. 治疗情感性精神障碍药《临床生物化学》
  26. 治疗《普通外科学》
  27. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  28. 治疗《普通外科学》
  29. 治疗效果《药理学》
  30. 治疗《普通外科学》
  31. 治疗药物监测常用标本及预处理《临床生物化学》


判愈标准_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　判愈标准

第八节　判愈标准

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗结束后1～2周复查，判愈的标准是：①临床症状消失；②尿液清晰，不含淋丝；③前列腺按摩液或宫颈分泌物涂片及培养检查淋球菌连续2次阴性，可判治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　治疗
  • 当前页：第八节　判愈标准
  • 下一页：第九节　预后
<<< 返回本书目录
  1. 判断因果联系的标准《流行病学》
  2. 庞安常脉论《古今医统大全》
  3. 判断力和定向力障碍【疾病症状】
  4. 庞先生伤寒论序《伤寒总病论》
  5. 蟠桃丸【方剂大全】
  6. 膀胱《顾松园医镜》
  7. 蟠桃酒【方剂大全】
  8. 膀胱【方剂主治】
  9. 蟠桃果【方剂大全】
  10. 膀胱癌《赵绍琴临证验案精选》
  11. 蟠龙散【方剂大全】
  12. 膀胱癌《中医之钥》
  13. 蟠葱散【方剂大全】
  14. 膀胱癌《自我调养巧治病》
  15. 蹒跚步态【疾病症状】
  16. 膀胱癌【疾病大全】
  17. 盘状红斑狼疮【疾病大全】
  18. 膀胱癌先兆《中医疾病预测》
  19. 盘状红斑【疾病症状】
  20. 膀胱白斑病【疾病大全】
  21. 盘羊角【中药大全】
  22. 膀胱病《千金翼方》
  23. 盘羊睾丸【中药大全】
  24. 膀胱不发育与发育不全【疾病大全】
  25. 盘羊肺【中药大全】
  26. 膀胱部（足太阳属腑）《笔花医镜》
  27. 盘尾丝虫病【疾病大全】
  28. 膀胱部药队《本草害利》
  29. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  30. 膀胱残余尿量增多【疾病症状】
  1. 判愈标准《基因诊断与性传播疾病》
  2. 判断因果联系的标准《流行病学》
  3. 泮库溴铵类《药理学》
  4. 判断氧化还原反应自发进行的方向《医用化学》
  5. 泮衍《中医词典》
  6. 判断氧化还原反应进行的程度《医用化学》
  7. 滂溢《中医词典》
  8. 判断心理正常与否的三项原则《医学心理学》
  9. 庞安常脉论《古今医统大全》
  10. 判断死亡的根据《病理生理学》
  11. 庞安时（约1043-1100年）《中医词典》
  12. 判断是否继续出血《急诊医学》
  13. 庞鹿门《中医词典》
  14. 蟠蛇疬《中医词典》
  15. 庞铭本《中医词典》
  16. 蟠龙茶《茶饮保健》
  17. 庞润田《中医词典》
  18. 蟠葱散《仁术便览》
  19. 庞先生伤寒论序《伤寒总病论》
  20. 蟠葱散《仁术便览》
  21. 旁虎《手穴手纹诊治》
  22. 蟠葱散《外科理例》
  23. 旁路激活途径《医学免疫学》
  24. 蟠葱散《太平惠民和剂局方》
  25. 旁廷《中医词典》
  26. 蟠肠生《中医词典》
  27. 膀（bǎng，音榜）《中医词典》
  28. 蟠肠气《中医词典》
  29. 膀胱《经络全书》
  30. 盘状红斑狼疮《默克家庭诊疗手册》
  31. 膀胱《放射诊断学》


预后_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第九节　预后

第九节　预后

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病患者，急性期及时正确治疗可完全治愈。无合并症淋病经单次大剂量药物治疗，治愈率达95%；治疗不彻底，可产生合并症，甚至不育，宫外孕，盆腔炎，尿道狭窄或失明及播散性淋病。因此，应抓紧时机在急性期把淋病彻底治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　判愈标准
  • 当前页：第九节　预后
  • 下一页：第十节　预防
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《基因诊断与性传播疾病》
  2. 预后《儿科学》
  3. 预后的判断《流行病学》
  4. 预后《心脏病学》
  5. 预后与随访《儿科学》
  6. 预后《传染病》
  7. 预激综合征《默克家庭诊疗手册》
  8. 预后《传染病》
  9. 预激综合征《心脏病学》
  10. 预后《传染病》
  11. 预激综合症《物理诊断学》
  12. 预后《传染病》
  13. 预解痘毒方《奇方类编》
  14. 预后《传染病》
  15. 预解胎毒免痘《寿世保元》
  16. 预后《传染病》
  17. 预解小儿胎毒秘方《华佗神方》
  18. 预后《传染病》
  19. 预解宣毒《麻科活人全书》
  20. 预后《传染病》
  21. 预料疹后《经验麻科》
  22. 预后《传染病》
  23. 预免难产《冯氏锦囊秘录》
  24. 预后《传染病》
  25. 预免难产《女科精要》
  26. 预后《临床营养学》
  27. 预养以培其元一《育婴家秘》
  28. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  29. 预兆《冯氏锦囊秘录》
  30. 预防中风《经验丹方汇编》
  31. 预知男女法《竹林女科证治》


预防_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十节　预防

第十节　预防

  • 上一页
  • 目录
  • 相关
  • 下一页

1．宣传性传播疾病知识，提倡高尚的道德情操，严禁嫖娼卖淫。

2．使用安全套，可降低淋球菌感染发病率。

3．预防性使用抗生素可减少感染的危险。可在性交前后各服用氟哌酸或阿莫西林，可有效的预防性病的感染。

4． 性伴同时治疗。

5．患者注意个人卫生与隔离，不与家人、小孩尤其女孩同床、同浴。

6．执行新生儿硝酸银溶液或其他抗生素液滴眼的制度，防止发生淋菌性眼炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　预后
  • 当前页：第十节　预防
  • 下一页：第四章　梅毒
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《基因诊断与性传播疾病》
  2. 预防《基因诊断与性传播疾病》
  3. 预防《基因诊断与性传播疾病》
  4. 预防《基因诊断与性传播疾病》
  5. 预防《基因诊断与性传播疾病》
  6. 预防《基因诊断与性传播疾病》
  7. 预防《眼科学》
  8. 预防《普通外科学》
  9. 预防保健策略和措施《预防医学》
  10. 预防《普通外科学》
  11. 预防传染《家庭医学百科-医疗康复篇》
  12. 预防《普通外科学》
  13. 预防的控制《预防医学》
  14. 预防《外科学总论》
  15. 预防感染的免疫接种《默克家庭诊疗手册》
  16. 预防《儿科学》
  17. 预防和早期检出重度中毒《预防医学》
  18. 预防《儿科学》
  19. 预防和治疗《核、化学武器损伤》
  20. 预防《儿科学》
  21. 预防及预后《外科学总论》
  22. 预防《儿科学》
  23. 预防接种《家庭医学百科·预防保健篇》
  24. 预防《儿科学》
  25. 预防接种《中医儿科学》
  26. 预防《儿科学》
  27. 预防接种《预防医学》
  28. 预防《传染病》
  29. 预防接种《传染病》
  30. 预防《传染病》
  31. 预防目疾《奇效简便良方》


梅毒_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四章　梅毒

第四章　梅毒

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒是由梅毒螺旋体（Treponemapallidum，TP）感染引起的一种慢性全身性性传播疾病。主要通过性交传染。本病表现极为复杂，几乎可侵犯全身各器官，造成多器官的损害。如一期梅毒感染部位的溃疡或硬下疳；二期梅毒的皮肤粘膜损害及淋巴结肿大；三期梅毒的心脏、神经、胃、眼、耳受累及树胶肿损害等，梅毒还可通过胎盘传给下一代，引起新生儿先天性梅毒，危害极大。由于梅毒严重的危害人类健康，是我国卫生部规定的8种重点防治性病之一。《中华人民共和国传染病防治法》规定的乙类传染病。

梅毒来源于美洲。有记载，1493年哥伦布（Columbus,1451-1506）发现新大陆，其水手从西印度群岛上感染了梅毒，哥伦布第一次探险后，1497年回到欧洲，其水手带回去的梅毒很快在欧洲广泛流行。亦有考证在美洲印地安人的骨骼上留有梅毒病损的遗迹。1498年梅毒传到印度、1510年传入日本，随后蔓延全世界。大约于1505年由印度传入我国广东，当时称为“广东疮”、“杨梅疮”，此后梅毒向内地传播。直到1905年由德国学者Schaudinn和Hoffmann首先发现了梅毒螺旋体。在梅毒血清试验方面，1906年Wassermann、Neisser及Bruck发表了“梅毒血清诊断”论文，开创了以血清试验方法诊断梅毒的新纪元。后世称为“瓦色曼氏补体结合试验”，简称“瓦氏反应”。1922年Kahn改进了检测方法，使用“沉淀反应”更增加其敏感性，这就是后世使用的康氏（Kahn）反应。1949年，Nelson和Mayer发现了使活螺旋体停止运动的梅毒螺旋体制动试验（Treponemalimmobilization test）。以后又发现梅毒螺旋体血凝试验和荧光梅毒螺旋体抗体吸收试验。1989年，聚核酶链反应获诺贝尔化学奖后，90年代初，应用基因诊断技术诊断梅毒螺旋体感染，该方法具有特异、快速、敏感，从而使梅毒的诊断进入了划时代阶段。在人类和梅毒作斗争的过程中，人们用过多种方法对梅毒进行治疗。1497年以来先后创用了汞剂、碘剂、铋剂、砷剂治疗梅毒，取得了一定的疗效。1929年英国学者Fleming发现了青霉素，1943年Mahoney、Arnold等把青霉素用于治疗梅毒，产生了梅毒研究史上划时代贡献，直到现在，梅毒螺旋体对青霉素仍十分敏感，可以高效快速地治疗梅毒，是最理想的药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　预防
  • 当前页：第四章　梅毒
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 梅毒【疾病大全】
  2. 梅毒【中药主治】
  3. 梅毒《中医外科学》
  4. 梅毒【方剂主治】
  5. 梅毒《张聿青医案》
  6. 梅毒 （Syphilis）《皮肤性病学》
  7. 梅毒《女科宝鉴》
  8. 梅毒疮《医门补要》
  9. 梅毒《家庭医学百科-医疗康复篇》
  10. 梅毒肝【疾病症状】
  11. 梅毒《基因诊断与性传播疾病》
  12. 梅毒感染【疾病症状】
  13. 梅毒《回春录》
  14. 梅毒喉疳《医门补要》
  15. 梅疮结毒论治《类证治裁》
  16. 梅毒恐怖【疾病症状】
  17. 梅疮《续名医类案》
  18. 梅毒螺旋体《医学微生物学》
  19. 梅疮《外科大成》
  20. 梅毒乳痈《医门补要》
  21. 梅【中药大全】
  22. 梅毒肾病【疾病大全】
  23. 梅《本草纲目》图文版
  24. 梅毒性巩膜炎【疾病大全】
  25. 梅《本草纲目》完整版
  26. 梅毒性骨软骨炎【疾病大全】
  27. 莓叶委陵菜【中药大全】
  28. 梅毒性关节炎【疾病大全】
  29. 眉心疽门主论《疡医大全》
  30. 梅毒性角膜病变【疾病大全】
  1. 梅毒《基因诊断与性传播疾病》
  2. 梅毒《病理学》
  3. 梅毒疮《医门补要》
  4. 梅毒《中医外科学》
  5. 梅毒喉疳《医门补要》
  6. 梅毒《回春录》
  7. 梅毒螺旋体《医学微生物学》
  8. 梅毒《张聿青医案》
  9. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  10. 梅毒《家庭医学百科-医疗康复篇》
  11. 梅毒螺旋体检查《基因诊断与性传播疾病》
  12. 梅毒《默克家庭诊疗手册》
  13. 梅毒乳痈《医门补要》
  14. 梅毒《皮肤性病学》
  15. 梅毒性心血管病《心脏病学》
  16. 梅得元《中医词典》
  17. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  18. 梅疮神效丸《冯氏锦囊秘录》
  19. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  20. 梅疮结毒论治《类证治裁》
  21. 梅毒血清试验《基因诊断与性传播疾病》
  22. 梅疮膏药方《冯氏锦囊秘录》
  23. 梅毒血清学检测法《常用化验值及意义》
  24. 梅疮擦药方《冯氏锦囊秘录》
  25. 梅毒咽疮《中医词典》
  26. 梅疮《外科大成》
  27. 梅光鼎《中医词典》
  28. 梅疮《续名医类案》
  29. 梅核《吴普本草》
  30. 梅崇献《中医词典》
  31. 梅核《友渔斋医话》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒螺旋体因其透明不易染色，故称为苍白螺旋体（Treponema Pallidum）。用姬姆萨染色则可染成桃红色。它是一种密螺旋体，呈柔软纤细的螺旋体，形如金属刨花，长约6-12μm，宽0.09-0.18μm,有8-12个整齐均匀的螺旋。在暗视野显微镜下观察，螺旋体浮游于组织中，有三种特征性的运动方式：①旋转式，依靠自己的长轴旋转，向前后移动，这是侵入人体的主要方式；②伸缩螺旋间距离活动，不断地拉长身体，使一端附着，再收缩旋距而前进；③蛇行式，弯曲，像蛇爬行，是常见的方式，此种特征式活动可与外阴部的其他螺旋体属相鉴别。梅毒螺旋体在形态上不能与雅司（Yaws）螺旋体及品他（Pinta）螺旋体鉴别。

梅毒螺旋体应与外阴部的其他螺旋体属鉴别。主要是与屈折螺旋体（Borrelia refingens）和龟头炎疏螺旋体（BorreliaBalanitidis）。鉴别要点为此二种螺旋体形体粗，有较少的粗螺旋，运动无梅毒螺旋体活泼。纤细疏螺旋体（Borreliagracilis）虽有较细而较密的螺旋，但螺旋间距离不如梅毒螺旋体密，也无典型的梅毒螺旋体运动方式。正常口腔粘膜亦有各种螺旋体属，其中多见者为齿龈周围的小螺旋体（Treponema Microdenticum），与梅毒螺旋体相似，容易混淆。

在电子显微镜下，梅毒螺旋体呈现粗细不等，着色不均的小蛇状，两端有两束丝状体（Flamenta），缠绕菌体。每束由3条单独的原纤维细束（Fibril）组成，分别位于菌体两端的胞质中。当螺旋体收缩时，形成螺旋体运动。以往认为此种丝状体为“鞭毛”（Flagella），现已确认是由原纤维束破裂产生的一种假象。梅毒螺旋体菌体周围附有薄膜，体内有胞质（Peripiast），或囊状结构（Capsula Stractula）和螺旋体囊（ Treponel cyst）。在培养株中易见到，在有毒菌株中亦能见到，其意义尚不清楚。

梅毒螺旋体细胞质外有三层细胞质膜，有柔软而较坚固的粘蛋白包绕，以维持其一定的结构，该膜有一定的强度，其外膜含有丰富的脂类及少量的蛋白。有6条内鞭毛围绕其内层细胞壁和外层细胞膜之间的空间旋转，其可能是负责运动的收缩成分。梅毒螺旋体表面有特异性抗原，能刺激机体产生特异性的凝集抗体及密螺旋体制动或溶解抗体，与非致病性密螺旋体间有交叉反应。类属抗原，刺激机体产生补体结合抗体，与非致病性密螺旋体间有交叉反应。

梅毒螺旋体的繁殖方式与其生活环境有关，近年来电子显微镜观察，在培养条件下或在体内适宜环境中为横断分裂，分裂时将躯干分裂成长短两段。其分裂增代时间为30—33小时。当条件不利时，以分芽子繁殖即螺旋体在体旁产生芽子，脱离母体后于有利的生活条件下，从分芽子中生出丝芽，再发育成螺旋体。

梅毒螺旋体的有毒株（Nichols株）能够通过接种在家兔睾丸中或眼前房内繁殖，约需30小时才能分裂一次，能保持毒力。若转种至加有多种氨基酸的兔睾丸组织碎片中，在厌养环境中培养生长，用含白蛋白，碳酸氢钠、丙酮酸、半胱氨酸及血清超滤液的特殊培养基，在25℃厌氧环境下能使螺旋体保持运动能力4-7天。梅毒螺旋体虽能生长繁殖，但已丧失致病力，此种菌株称为Reiter株。Nichols株和Reiter株已广泛用作多种梅毒血清学的诊断抗原。

梅毒螺旋体的人工培养，1981年Fieldsteel等在前人研究基础上获得成功。他采用棉尾兔（Cotton-tailrabbit）单层上皮细胞在1.5%氧的大气环境进行培养，经9-12天孵育后，螺旋体数比接种数平均增加49倍，螺旋体DNA毒株对兔仍保持毒力，在单层上皮细胞中，螺旋体紧密粘附于其表面并繁殖形成微菌落（Microcolony），此种粘附作用可被特异免疫血清所阻抑。已死亡的梅毒螺旋体或非致病性螺旋体，则不能与单层上皮细胞粘附。

梅毒螺旋体是一种厌氧寄生物，在人体内可长期生存，但在体外则不易生存。干燥、肥皂水及一般消毒剂如1：1000苯酚、新洁尔灭、稀酒精均可于短时间将其杀死。干燥1-2小时死亡。在血液中4℃经3日可死亡，故在血库冰箱冷藏3日以上的血液就无传染性。温度对梅毒螺旋体影响亦大，在41-42℃时可生活1-2小时，在48℃仅半小时即失去感染力，100℃立即死亡。对寒冷抵抗力大，在0℃时，可生活48小时，如将梅毒病损标本置于冰箱内，经1周仍可致病。在低温（-78℃）保存数年，仍可保持其形态、活动及毒性。在封存的生理盐水稀释的组织液中可生活10小时左右。在潮湿的器具或湿毛巾中，亦可生存数小时。梅毒螺旋体对干燥极为敏感，在干燥环境中可见迅速死亡。

梅毒螺旋体只感染人类，因而人是梅毒的唯一传染源。目前未证明梅毒螺旋体具有内毒素或外毒素。有学者认为有两种物质可能与其致病力有关，即粘多糖和粘多糖酶。

粘多糖，螺旋体表面似荚膜样的粘多糖能保护菌体免受环境中不良因素的伤害，完整的荚膜样的粘多糖层是梅毒螺旋体繁殖与存活所必需，Swin等将致病性密螺旋体置于不含形成荚膜所需物质的培养基中，菌体表面的荚膜样粘多糖降解，螺旋体不能繁殖而死亡。在体内梅毒螺旋荚膜可阻止大分子物质（如抗体）穿透，从而保护菌体，此外，荚膜还有抗吞噬作用。

粘多糖酶，能作为细菌受体与宿主细胞膜上的透明质酸相粘附。梅毒螺旋体的粘多糖酶与梅毒螺旋体对组织细胞的吸附，对组织基质的分解和梅毒螺旋体荚膜的合成有密切关系。动物试验发现，感染了梅毒螺旋体的睾丸和皮肤组织中有许多活泼运动的梅毒螺旋体，以其末端吸附于组织细胞上。组织培养研究表明，多种细胞可吸附梅毒螺旋体，每个细胞可以吸附多达200个梅毒螺旋体。粘多糖酶能分解组织的粘多糖基质，提供梅毒螺旋体合成荚膜的原料，并造成组织损伤。研究证实，梅毒螺旋体首先与毛细血管内壁紧密吸附，分解基质粘多糖，粘多糖酶进而破坏血管四周支持物质粘多糖的完整性。

梅毒螺旋体的不同菌株有毒力差异，毒力较强的菌株形成的病灶中含有较多粘液物质，毒力较强的菌株粘多糖酶活性较高，使其更好地吸附于细胞。梅毒螺旋体需在含粘多糖的组织中才能吸附、存活、繁殖、致病。粘多糖物质几乎可累及全身组织。但不同组织粘多糖含量不一，故梅毒螺旋体在不同组织中的繁殖程度有差异，梅毒螺旋体对皮肤、主动脉、眼、胎盘、脐带等组织有较高的亲合力，因这些组织含有较多粘多糖基质。故梅毒病变多发生于粘多糖含量高的组织中，表现出一定的组织亲嗜性。此外，梅毒螺旋体从母亲转移到胎儿必须妊娠18周才发生，其原因也是此时胎盘和脐带已发育完善，含有大量粘多糖。

综上所述，梅毒螺旋体的致病性是由于其表面有赖以生存的荚膜样的粘多糖，荚膜中含有的N-乙酰-D-半乳糖胺，梅毒螺旋体不能自行合成，须从宿主细胞获得。梅毒螺旋体藉其粘多糖酶吸附含粘多糖的组织细胞表面的粘多糖受体上，分解宿主细胞的粘多糖、获取合成荚膜所需的物质。由于粘多糖是宿主组织和血管支架的重要基质成分，粘多糖被梅毒螺旋体分解后，组织受到损伤破坏，从而引起血管的塌陷，血供受阻，造成管腔闭合性动脉内膜炎，动脉周围炎及坏死，溃疡等病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　梅毒
  • 当前页：第一节　病原学
  • 下一页：第二节　传染方式
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《基因诊断与性传播疾病》
  5. 病原学诊断《人体寄生虫学》
  6. 病原学《基因诊断与性传播疾病》
  7. 病源论（望闻问切）《幼科推拿秘书》
  8. 病原学《基因诊断与性传播疾病》
  9. 病源详揭（儿科）《冯氏锦囊秘录》
  10. 病原学《基因诊断与性传播疾病》
  11. 病在肠胃《圆运动的古中医学》
  12. 病原学《基因诊断与性传播疾病》
  13. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  14. 病原学《基因诊断与性传播疾病》
  15. 病在气分《圆运动的古中医学》
  16. 病原学《基因诊断与性传播疾病》
  17. 病在荣卫《圆运动的古中医学》
  18. 病原学《基因诊断与性传播疾病》
  19. 病在上而求诸下《傅青主男科》
  20. 病原学《儿科学》
  21. 病在下而求诸上《傅青主男科》
  22. 病原学《传染病》
  23. 病在血分《圆运动的古中医学》
  24. 病原学《传染病》
  25. 病在中旁取之《中医词典》
  26. 病原学《传染病》
  27. 病脏《中医词典》
  28. 病原学《传染病》
  29. 病箴《医述》
  30. 病原学《传染病》
  31. 病证《颅囟经》


传染方式_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　传染方式

第二节　传染方式

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒病人是唯一的传染源。性接触传染占95%。主要通过性交由破损处传染，梅毒螺旋体大量存在于皮肤粘膜损害表面，也见于唾液、乳汁、精液、尿液中。未经治疗的病人在感染一年内最具传染性，随病期延长，传染性越来越小，病期超过4年者，通过性接触无传染性。亦可通过干燥的皮肤和完整的粘膜而侵入。少数可通过接吻、哺乳等密切接触而传染，但必须在接触部位附有梅毒螺旋体。由于梅毒螺旋体为厌氧性，体外不易生存，且对干燥极为敏感，故通过各种器物的间接传染，可能性极少。输血时如供血者为梅毒患者可传染于受血者。先天梅毒是患有梅毒的孕妇通过胎盘血行而传染给胎儿。一般在妊娠前四个月，由于滋养体的保护作用，梅毒螺旋体不能通过，故妊娠前四个月胎儿不被感染，以后滋养体萎缩，梅毒螺旋体即可通过胎盘进入胎儿体内传染胎儿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　传染方式
  • 下一页：第三节　免疫学
<<< 返回本书目录
  1. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  2. 传染过程《流行病学》
  3. 传染病是可以预防的《免疫与健康》
  4. 传染性单核细胞增多【疾病大全】
  5. 传染病流行病学和防制《预防医学》
  6. 传染性单核细胞增多症《传染病》
  7. 传染病流行病学《预防医学》
  8. 传染性单核细胞增多症【疾病大全】
  9. 传染病流行病学《流行病学》
  10. 传染性肝炎【中药主治】
  11. 传染病类《止园医话》
  12. 传染性红斑【疾病大全】
  13. 传染病科病历《病历书写规范》
  14. 传染性淋巴细胞增多症【疾病大全】
  15. 传染病防制与监测《预防医学》
  16. 传染性脓疱病【疾病大全】
  17. 传染病的治疗《传染病》
  18. 传染性软疣【疾病大全】
  19. 传染病的诊断《传染病》
  20. 传染性湿疹样皮炎【疾病大全】
  21. 传染病的预防措施《流行病学》
  22. 传染与抗传染免疫《传染病》
  23. 传染病的预防《传染病》
  24. 传染源《流行病学》
  25. 传染病的特征《传染病》
  26. 传尸方《外台秘要》
  27. 传染病的流行过程《传染病》
  28. 传尸骨蒸《圣济总录》
  29. 传染病的控制与消灭问题《流行病学》
  30. 传尸鬼疰《痰火点雪》
  1. 传染方式《基因诊断与性传播疾病》
  2. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  3. 传染过程《流行病学》
  4. 传染病学与寄生虫病学《中国医学通史》
  5. 传染过程的表现《传染病》
  6. 传染病是可以预防的《免疫与健康》
  7. 传染科病人的心理与心理护理《医学心理学》
  8. 传染病流行病学和防制《预防医学》
  9. 传染途径《基因诊断与性传播疾病》
  10. 传染病流行病学《预防医学》
  11. 传染性单核细胞增多症《默克家庭诊疗手册》
  12. 传染病流行病学《流行病学》
  13. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  14. 传染病类《止园医话》
  15. 传染性单核细胞增多症《传染病》
  16. 传染病科病历《病历书写规范》
  17. 传染性过程中机体的免疫反应《传染病》
  18. 传染病防制与监测《预防医学》
  19. 传染性红斑《默克家庭诊疗手册》
  20. 传染病的治疗《传染病》
  21. 传染性口角炎《理疗学》
  22. 传染病的诊断《传染病》
  23. 传染性软疣《皮肤性病学》
  24. 传染病的预防措施《流行病学》
  25. 传染性软疣《默克家庭诊疗手册》
  26. 传染病的预防《传染病》
  27. 传染源《流行病学》
  28. 传染病的流行过程《传染病》
  29. 传染源《预防医学》
  30. 传染病的控制与消灭问题《流行病学》
  31. 传尸《中医词典》


免疫学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　免疫学

第三节　免疫学

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒的免疫性目前尚未能完全了解。现认为梅毒无先天免疫，后天免疫基本上也很弱，不能防止再感染。梅毒的免疫是传染性免疫，即当机体有螺旋体感染时才有免疫力。一般认为，当初期下疳发生后，机体对梅毒免疫性亦随之发生和增长，至二期发疹期达于极点，以后又稍有降低。当初期下疳发生后，二期梅毒疹出现前，对于梅毒的再感染无反应，不再发生硬下疳。在二期活动期机体免疫力达最高峰，可进入无临床表现的潜伏期。但如由于机体内外环境因素影响，使机体免疫力降低时，又可出现复发性皮疹。一般在受感染时间愈长，潜伏期亦愈稳定持久，复发次数亦愈少。晚期梅毒因损害中螺旋体较少，机体所受免疫原刺激较少，免疫性增长缓慢，因而损害存在时间亦较长，对再感染反应不明显，不发生硬下疳。梅毒如已完全治愈，如有再感染则可发生硬下疳。

梅毒早期出现的体液免疫和细胞免疫反应，对梅毒螺旋体的清除起重要作用，而在晚期出现的细胞免疫反应则引起组织损害。在感染的所有阶段，宿主均可产生针对多种梅毒螺旋体多肽抗原及某些自身抗原的抗体，有时形成免疫复合物。梅毒感染时还出现不同程度的免疫抑制现象。

梅毒螺旋体是一种非常复杂的微生物，含有很多抗原物质。电镜下梅毒螺旋体的最外层为外膜，外膜内是胞浆膜，两者之间是鞭毛。梅毒螺旋体的鞭毛及外膜多肽具有很强的抗原性，梅毒螺旋体表面位点的多肽抗原，如190、47、25~28KD抗原，它们可导致强的抗原反应，说明在保护性免疫应答中起着重要作用。

病原性螺旋体的体表蛋白抗原可分为属、种和型抗原，这些均具有特异性，称为特异性抗原；病原性螺旋体同时还具有类脂质抗原，无特异性。梅毒螺旋体抗原只有类脂质抗原，无特异性。梅毒螺旋体抗原只有少数是特异性的，而大多数为非特异性的，即与非致病性螺旋体相同的。因此，推测梅毒缓慢出现弱的保护性免疫力是由于特异性抗原浓度低所致。这个推测得到临床观察的支持，如二期梅毒损害广泛者，一般不发生晚期活动性梅毒；而只有二期梅毒症状轻者及有慢性病灶者发生三期梅毒。

螺旋体进入人体后可产生很多抗体，这些抗体可以是针对梅毒螺旋体不同成份的。梅毒的体液免疫反应有下列表现：（1）特异性抗体：二期梅毒病人血清中产生特异性抗梅毒螺旋体抗体，主要是IgM和IgG，早期为IgM和IgG，晚期为IgG，可终生存在。二期梅毒时，血清中特异性抗体滴度虽然很高，但梅毒螺旋体仍繁殖，扩散，说明抗体的作用是有限的。FTA-ABS试验可测出螺旋体特异性抗体；（2）梅毒螺旋体制动抗体也是一种特异性抗体，它是最早于1949年由Nelson等用于临床检测的。它在厌氧有补体存在时，此抗体能抑制活的梅毒螺旋体运动，并能杀死梅毒螺旋体。早期病人血清中制动抗体的效价高于正常人，抗体类别是IgM，二期梅毒时最高，进入晚期后略降低，可终生存在，此抗体可用TPI试验检出；（3）抗心磷脂抗体也称反应素。这种抗体仅能供梅毒血清学诊断，本身无保护作用。针对心磷脂的VDRL抗体主要是IgM，也有少量IgG，引起心磷脂抗体反应的抗原可能是感染组织损伤使细胞的线粒体膜释放出来，或梅毒螺旋体本身含有心磷脂，从而激发免疫反应。心磷脂抗体，在早期梅毒患者经充分治疗后，可以逐渐消失，早期未经治疗者到晚期，也有部分病人可以减少或消失；（4）动物间可部分转移的抗体。家兔梅毒实验研究发现，给家兔睾丸内接种Tp 9-15天后，产生了抗梅毒螺旋体粘多糖抗体，它可以抑制粘多糖酶对宿主粘多糖的分解，从而限制了N-乙酰-D-半乳糖胺的来源，结果导致梅毒螺旋体荚膜合成发生障碍。由于荚膜为梅毒螺旋体存活所必须，因而抗梅毒螺旋体粘多糖酶抗体可能是抑制梅毒螺旋体繁殖，促使病灶愈合的重要因素。（5）血清中和因子，实验性梅毒免疫血清中含有一种能灭活梅毒螺旋体毒性的血清中和因子，对梅毒螺旋体再攻击时出现抵抗力，它与梅毒螺旋体再感染的免疫力密切相关。有人认为中和因子和梅毒螺旋体制动抗体可能是不同方法检测的同一抗体，或者是互相伴随的两种不同抗体。（6）免疫粘附现象。Nelson实验证明，免疫粘附现象可增强吞噬作用。免疫血清和补体还能促进豚鼠多形核白细胞对Cr标记梅毒螺旋体的吞噬作用。已知免疫粘附和调理作用均是抗体介导的免疫反应。（7）梅毒螺旋体多肽抗体。梅毒病人有对梅毒螺旋体多肽的抗体，从分子水平揭示了体液免疫和梅毒病期的关系。所有梅毒病人至少有4-6种梅毒多肽的IgG抗体，二期和早期潜伏梅毒病人除上述6种外，还增加另外16种抗梅毒螺旋体多肽的抗体，而当疾病进入隐伏晚期或晚期时，又特异地丢失其中4-5种抗体，这种特异性抗体丢失，可能是造成疾病发展到晚期的条件。（8）免疫复合物及IgE和梅毒螺旋体结合。研究证明，梅毒病人血清中有免疫复合物，其中含螺旋体抗原，梅毒病理中有循环免疫复合物的参与，梅毒治疗中的吉海反应，先天性梅毒和二期梅毒中肾损害均和免疫复合物有关。

有报道梅毒病人血清中有IgE。IgE和梅毒螺旋体结合，使肥大细胞和嗜碱性细胞脱颗粒，释放组织胺、慢反应物质、趋化因子及血小板凝聚因子等，可能和梅毒的局部组织病变有关。

细胞免疫在梅毒的感染中发挥着积极作用。表现有（1）在给实验动物接种死梅毒螺旋体不能产生免疫，只有减毒的活梅毒螺旋体才能赋予动物抵抗梅毒螺旋体的保护力，说明梅毒的免疫是细胞介导的。在梅毒兔感染早期脾和淋巴结的细胞对ConA和梅毒螺旋体抗原的反应性比未感染梅毒螺旋体的动物高100-600倍，并证明是T细胞反应。然而，梅毒感染的早期，对梅毒螺旋体致敏的淋巴细胞主要限于家兔脾脏和淋巴结内，外周血中很少，所以，外周血淋巴细胞对梅毒螺旋体的反应性往往与脾脏和淋巴结不一致。（2）单核细胞与梅毒免疫关系密切，感染梅毒的机体外周血单核细胞增多，体积增大，吞噬活性加强。用间接荧光法可发现被吞噬的梅毒螺旋体于巨噬细胞内呈现明亮的荧光体，电镜发现巨噬细胞内的梅毒螺旋体原浆柱肿胀，核糖体消失，轴丝断裂，电子密度物质和类脂空泡增加。家兔实验性梅毒的研究发现，梅毒初期的组织学特征是单核细胞（淋巴细胞和巨噬细胞）浸润。在感染第6天，即有淋巴细胞浸润，第13天达高峰，病灶中浸润的淋巴细胞以T细胞为主。由于细胞免疫的作用，使梅毒螺旋体迅速从病灶中清除，在感染的第24天后，病灶的免疫荧光检查未发现梅毒螺旋体存在。

先天性梅毒病人和感染梅毒螺旋体的乳兔，其脾组织中淋巴细胞和梅毒患者淋巴结副皮质区淋巴细胞的耗竭，也说明了梅毒中细胞免疫的重要性。晚期梅毒的树胶肿其肉芽肿样病理变化，细胞反应与迟发型变态反应相似，损害中很少见到梅毒螺旋体，几乎都是细胞浸润的免疫病理作用所致，细胞免疫反应还可在全身见到，如淋巴结病，外周血单核细胞增加，吞噬能力增强。在体外，这些细胞对梅毒螺旋体抗原可发生增殖反应。早期的梅毒螺旋体抗原皮试，一、二期梅毒病人无迟发型变态反应，三期和潜伏期病人则出现这种反应。因此，细胞免疫在抗梅毒螺旋体感染免疫中起到主要作用。

病人外周血淋巴细胞对有丝分裂原的反应性降低，病人血清中免疫球蛋白可抑制正常人自然杀伤细胞活性，免疫抑制的后果是促进了梅毒螺旋体的播散。研究发现梅毒病人或梅毒家兔对ConA、PHA和PWM等有丝分裂原和梅毒螺旋体抗原刺激的增殖反应均较正常者低下。

早期免疫抑制现象，Rich等报道，给家兔接种500条梅毒螺旋体后，经48-72小时，局部就有淋巴细胞和浆细胞的浸润，经18天后于接种处形成病灶，但需30天病灶才能愈合，免疫抑制可解释此短暂无效的免疫细胞的早期存在。用考的松注射家兔，发现病灶内梅毒螺旋体数量增加，愈合推迟，可能与考的松的免疫抑制作用有关。荚膜粘多糖，将含有大量由梅毒螺旋体脱落的荚膜粘多糖的梅毒兔睾丸液接种于已感染的动物，可使梅毒病灶的愈合逆转和恶化。二期梅毒血浆中有一种能抑制正常淋巴细胞转化的因子，此抑制因子是粘多糖，它能灭活B细胞、浆细胞、TH和Tc细胞及巨噬细胞，并可干扰螺旋体粘多糖酶抗体的产生。家兔感染梅毒螺旋体10天，体液中就出现此抑制物，且可持续存在6个月。二期梅毒可能是梅毒螺旋体荚膜多糖的免疫抑制有利于梅毒螺旋体的繁殖作用所致。

梅毒的免疫反应极其复杂，在梅毒螺旋体感染的不同病期，细胞免疫和体液免疫均部分地涉及，两者的协同作用能保护机体抵抗再感染，同时与梅毒变化不定的临床症状有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　传染方式
  • 当前页：第三节　免疫学
  • 下一页：第四节　发病机理
<<< 返回本书目录
  1. 免疫性肾炎【疾病症状】
  2. 免疫学的经验时期《医学免疫学》
  3. 免疫性溶血【疾病症状】
  4. 免疫学检测法《医学免疫学》
  5. 免疫细胞中的凋谢《细胞和分子免疫学》
  6. 免疫学检验immunological tests《神经精神疾病诊断学》
  7. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  8. 免疫学研究中实验动物的选择与应用《实验动物科学》
  9. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  10. 免疫学在生物学和医学发展中的作用《医学免疫学》
  11. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  12. 免疫学诊断《人体寄生虫学》
  13. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  14. 免疫炎症的类型《免疫学和免疫学检验》
  15. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  16. 免疫抑制的副作用《临床肝移植》
  17. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  18. 免疫抑制的维持治疗《临床肝移植》
  19. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  20. 免疫抑制剂《临床肝移植》
  21. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  22. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  23. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  24. 免疫抑制药《药理学》
  25. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  26. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  27. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  28. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  29. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  30. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  1. 免疫学《基因诊断与性传播疾病》
  2. 免疫学《基因诊断与性传播疾病》
  3. 免疫学《基因诊断与性传播疾病》
  4. 免疫学《基因诊断与性传播疾病》
  5. 免疫学《基因诊断与性传播疾病》
  6. 免疫性《医学微生物学》
  7. 免疫学的经验时期《医学免疫学》
  8. 免疫性《医学微生物学》
  9. 免疫学方《生物化学与分子生物学》
  10. 免疫性《医学微生物学》
  11. 免疫学检测法《细胞和分子免疫学》
  12. 免疫效应分子《医学免疫学》
  13. 免疫学检测法《医学免疫学》
  14. 免疫细胞中的凋谢《细胞和分子免疫学》
  15. 免疫学检查《临床基础检验学》
  16. 免疫细胞中的凋谢《细胞和分子免疫学》
  17. 免疫学检查《临床基础检验学》
  18. 免疫细胞在抗体生成中的作用《医学免疫学》
  19. 免疫学检验《神经精神疾病诊断学》
  20. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  21. 免疫学研究中实验动物的作用《实验动物科学》
  22. 免疫细胞上的受体分布《细胞和分子免疫学》
  23. 免疫学与发病机理《基因诊断与性传播疾病》
  24. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  25. 免疫学与生物技术的发展《医学免疫学》
  26. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  27. 免疫学与生物学《医学免疫学》
  28. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  29. 免疫学与医学《医学免疫学》
  30. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  31. 免疫学诊断《人体寄生虫学》


发病机理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　发病机理

第四节　发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒螺旋体从完整的粘膜和擦伤的皮肤进入人体后，经数小时侵入附近淋巴结，2-3日经血液循环播散全身，因此，早在硬下疳出现之前就已发生全身感染及转移性病灶，所以潜伏期的病人或早期梅毒病人血液都具有传染性。潜伏期长短与病原体接种的数量成反比，一般来说，每克组织中的螺旋体数目至少达107，才会出现临床病灶，若皮内注射106的螺旋体，则常在72小时内出现病灶。给自愿者接种，计算出本病半数感染量（ID50）是57个病原体，平均接种500-1000个感染的病原体即可造成发病。人和家兔的实验接种显示从接种到出现原发性病灶的时间很少超过6个月，在这个潜伏期内用低于治愈量的治疗方案可以延缓硬下疳的发生，但是否能减少全身病变的最终发展还未肯定。

梅毒侵入人体后，经过2-3周潜伏期（称第一潜伏期），即发生皮肤损害（典型损害为硬下疳）这是一期梅毒。发生皮肤损害后，机体产生抗体，从兔实验性梅毒的研究证明，梅毒初期的组织学特征是单核细胞侵润，在感染的第6天，即有淋巴细胞浸润，13天达高峰，随之巨噬细胞出现，病灶中浸润的淋巴细胞以T细胞为主，此时，梅毒螺旋体见于硬下疳中的上皮细胞间隙中，以及位于上皮细胞的内陷或吞噬体内，或成纤维细胞、浆细胞、小的毛细血管内皮细胞之间及淋巴管和局部淋巴结中。由于免疫的作用，使梅毒螺旋体迅速地从病灶中消除，在感染的第24天后，免疫荧光检测未发现梅毒螺旋体的存在。螺旋体大部分被杀死，硬下疳自然消失，进入无症状的潜伏期，此即一期潜伏梅毒。潜伏梅毒过去主要用血清试验来检测，现在应用基因诊断能快速、准确的检测出来。

未被杀灭的螺旋体仍在机体内繁殖，大约经6-8周，大量螺旋体进入血液循环，向全身播散。引起二期早发梅毒，皮肤粘膜、骨骼、眼等器官及神经系统受损。二期梅毒的螺旋体在许多组织中可以见到，如皮疹内、淋巴结、眼球的房水和脑脊液中，随着机体免疫应答反应的建立，产生大量的抗体，螺旋体又绝大部分被杀死，二期早发梅毒也自然消失，再进入潜伏状态，此时称为二期潜伏梅毒。这时临床虽无症状，但残存的螺旋体可有机会再繁殖，当机体抵抗力下降时，螺旋体再次进入血液循环，发生二期复发梅毒。在抗生素问世之前，可以经历一次或多次全身或局部的皮肤粘膜复发，且90%的复发是在发病后第一年中。以后随着机体免疫的消长，病情活动与潜伏交替。当机体免疫力增强时，则使螺旋体变为颗粒形或球形。当免疫力下降时，螺旋体又侵犯体内一些部位而复发，如此不断反复，2年后约有30%-40%病人进入晚期梅毒。

在晚期梅毒中，出现典型的树胶样肿，如无任何症状，胸部，心血管透视检查和脑脊液检查阴性，而仅有梅毒血清试验阳性，此时PCR检测也呈阳性，则称为晚期潜伏梅毒。晚期梅毒常常侵犯皮肤粘膜、骨骼、心血管、神经系统。也有部分病人梅毒血清滴度下降，最后转阴，PCR检测阴性，而自然痊愈。

以上所述是未经过任何治疗的典型变化，但是由于免疫差异与治疗的影响，临床表现差异较大，有的病人可以终身潜伏，有的仅有一期表现而无二期症状，或仅有三期梅毒症状。

病理生理研究表明，梅毒是一种慢性疾病。尽管最初的损害中有大量梅毒螺旋体存在。但是梅毒不是由于毒性或炎症物质的释放或存在于组织中的梅毒螺旋体直接造成的简单炎性反应。原发损伤的细胞侵润内，急性炎症反应中单核细胞占主导地位，多核白细胞则占此要地位。在梅毒感染初期阶段在接近血管的细胞外部存在大量的梅毒螺旋体。

梅毒的另一个突出特征是不出现发热反应。一期梅毒不出现发热，二期梅毒可能有轻度发热。梅毒螺旋体对稍高于正常人的体温非常敏感，正是由于这一原因，梅毒螺旋体不存在有致热物质。这也是梅毒螺旋体生存所必需的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　免疫学
  • 当前页：第四节　发病机理
  • 下一页：一、后天梅毒
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《基因诊断与性传播疾病》
  2. 发病机理《基因诊断与性传播疾病》
  3. 发病机理《基因诊断与性传播疾病》
  4. 发病机理《基因诊断与性传播疾病》
  5. 发病机理《基因诊断与性传播疾病》
  6. 发病机理《基因诊断与性传播疾病》
  7. 发病机理《基因诊断与性传播疾病》
  8. 发病机理《基因诊断与性传播疾病》
  9. 发病机理和病理《临床营养学》
  10. 发病机理《儿科学》
  11. 发病机理和病理变化《传染病》
  12. 发病机理《神经精神疾病诊断学》
  13. 发病机理和病理变化《传染病》
  14. 发病机理《传染病》
  15. 发病机理及病理改变《传染病》
  16. 发病机理《预防医学》
  17. 发病机理及病理生理《心脏病学》
  18. 发病机理《中医外科学》
  19. 发病机理与病理《传染病》
  20. 发病机理《中医基础理论》
  21. 发病机理与病理变化《传染病》
  22. 发病机理《急诊医学》
  23. 发病机理与病理变化《传染病》
  24. 发病机理《急诊医学》
  25. 发病机理与病理变化《传染病》
  26. 发鬓《卫生易简方》
  27. 发病机理与病理变化《传染病》
  28. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  29. 发病机理与病理变化《传染病》
  30. 发表温经《中医词典》
  31. 发病机理与病理变化《传染病》


后天梅毒_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

一、后天梅毒

一、后天梅毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（一） 一期梅毒

潜伏期平均3-4周，典型损害为硬下疳（Hard Chancre，Ulcus Durum）开始在螺旋体侵入部位出现一红色小丘疹或硬结，以后表现为糜烂，形成浅在性溃疡，性质坚硬，不痛，呈园形或椭园形，境界清楚，边缘整齐，呈堤状隆起，周围绕有暗红色浸润，有特征软骨样硬度，基底平坦，无脓液，表面附有类纤维蛋白薄膜，不易除去，如稍挤捏，可有少量浆液性渗出物，含有大量梅毒螺旋体，为重要传染源。硬下疳大多单发，亦可见有2-3个者。以上为典型的硬下疳。但如发生在原有的糜烂，裂伤或已糜烂的疱疹或龟头炎处，则硬下疳即呈现与此种原有损害相同形状，遇有此种情况应进行梅毒螺旋体检查。硬下疳由于性交感染，所以损害多发生在外阴部及性接触部位，男性多在龟头、冠状沟及系带附近，包皮内叶或阴茎、阴茎根部、尿道口或尿道内，后者易被误诊。硬下疳常合并包皮水肿。有的病人可在阴茎背部出现淋巴管炎，呈较硬的线状损害。女性硬下疳多见于大小阴唇、阴蒂、尿道口、阴阜，尤多见于宫颈，易于漏诊。阴部外硬下疳多见于口唇、舌、扁桃体，手指（医护人员亦可被传染发生手指下疳），乳房、眼睑、外耳。近年来肛门及直肠部硬下疳亦不少见。此种硬下疳常伴有剧烈疼痛，排便困难，易出血。发生于直肠者易误诊为直肠癌。发于阴外部硬下疳常不典型，应进行梅毒螺旋体检查及基因诊断检测。硬下疳有下列特点：①损伤常为单个；②软骨样硬度；③不痛；④损伤表面清洁。

硬下疳出现一周后，附近淋巴结肿大，其特点为不痛，皮表不红肿，不与周围组织粘连，不破溃，称为无痛性横痃（无痛性淋巴结炎）。硬下疳如不治疗，经3-4周可以自愈。经有效治疗后可迅速愈合，遗留浅在性萎缩瘢痕。硬下疳发生2-3周后，梅毒血清反应开始呈阳性。一期梅毒除发生硬下疳外，少数患者尚可在大阴唇、包皮或阴囊等处出现硬韧的水肿。犹如象皮，称为硬性浮肿（Edema Induratum）。如患者同时感染由杜克雷氏嗜血杆菌引起的软下疳，或由性病淋巴肉芽肿引起的崩蚀性溃疡，则称为混合下疳。

一期梅毒的诊断依据：①有不洁性交史，潜伏期3周；②典型症状，如单个无痛的硬下疳，多发生在外生殖器；③实验室检查：PCR检测梅毒螺旋体基因阳性或暗视野显微镜检查，硬下疳处取材查到梅毒螺旋体；梅毒血清试验阳性。此三项检查有一项阳性即可。

鉴别诊断：和一期梅毒需要鉴别的疾病有

①生殖器疱疹：初起为微凸红斑，1、2日后形成簇集性小水疱疹，自觉痒痛，不硬，1-2周后可消退，但易复发。组织培养为单纯疱疹病毒，Tzank涂片检查阳性。PCR检测疱疹病毒DNA为阳性。

②下疳样脓皮症：病原菌为金黄葡萄球菌或链球菌。皮损形态与硬下疳类似，但无典型软骨样硬度，周围无暗红色浸润，无不洁性交史，梅毒螺旋体检查阴性。附近淋巴结可肿大，但皮损愈后即消退。

③软下疳：亦为性病之一，有性接触史，由杜克雷（Duery）嗜血杆菌引起。潜伏期短（3-4日），发病急，炎症显著，疼痛，性质柔软，皮损常多发，表面有脓性分泌物，可检见杜克雷嗜血杆菌，梅毒血清试验阴性。

④结核性溃疡：亦多见于阴茎，龟头。皮损亦为单发孤立浅在性园形溃疡，表面常有结痂，自觉症状轻微，可检见结核杆菌。常伴有内脏结核。

⑤白塞氏（Behcet）病：可在外阴部发生溃疡，女性亦可见于阴道，子宫颈。溃疡较深，有轻微瘙痒，损害无硬下疳特征，常继发口腔溃疡，眼损害（虹膜睫状体炎，前房积脓等），小腿结节性红斑及游走性关节炎等，梅毒血清反应阴性。

⑥急性女阴溃疡：下疳型者类似硬下疳，但不硬，炎症显著，疼痛，分泌物中可查见粗大杆菌。

⑦固定性药疹：可见于阴茎包皮内叶、冠状沟等处，为鲜红色红斑，可形成浅在性糜烂，自觉痒，不痛，无硬下疳特征，有服药史，梅毒血清反应阴性。

（二）二期梅毒

为梅毒的泛发期。自硬下疳消失至二期梅毒疹出现前的时期，称为第二潜伏期。二期梅毒疹一般发生在硬下疳消退后3-4周，相当于感染后9-12周。二期梅毒是梅毒螺旋体经淋巴结进入血行引起全身广泛性损害。除引起皮肤损害外，尚可侵犯内脏及神经系统。

二期梅毒在发疹前可有流感样综合征（头痛，低热，四肢酸困），这些前驱症，约持续3-5日，皮疹出后即消退。

二期梅毒的皮肤损害可分为斑疹、丘疹及脓疱疹，后者已少见。

斑疹，又称玫瑰疹（蔷薇疹），最多见。约占二期梅毒70%-80%。早发型者类似伤寒病的玫瑰疹。为淡红色，大小不等，直径约为0.5-1.0cm大小的园形或椭园形红斑，境界较清晰。压之退色，各个独立，不相融合，对称发生，多先发于躯干，渐次延及四肢，可在数日内满布全身（一般颈、面发生者少）。自觉症状不明显，因此常忽略（在温热环境中不易看出，在室温较低则明显易见）。发于掌跖者，可呈银屑病样鳞屑，基底呈肉红色，压之不退色，有特征性。大约经数日或2-3周，皮疹颜色由淡红，逐渐变为褐色、褐黄、最后消退。愈后可遗留色素沉着。应用抗梅毒药物治疗后可迅速消退。复发性斑疹通常发生于感染后2-4个月，亦有迟于6个月或1-2年者。皮损较早发型大，约如指甲盖或各种钱币大小，数目较少，呈局限性聚集排列，境界明显，多发于肢端如下肢、肩胛、前臂及肛周等处。本型经过时间较长，如不治疗，则消退后可反复再发，经过中可中央消退，边缘发展，形成环状（环状玫瑰疹）。

本期梅毒血清反应呈强阳性。PCR检测梅毒螺旋体DNA呈阳性反应。

诊断及鉴别诊断，根据感染后9-12周全身出现上述特征性皮疹，缺乏自觉症状，可以自愈，有一期梅毒史，梅毒血清反应强阳性，PCR检测螺旋体DNA阳性，诊断可确立。应与下列疾病鉴别：

①药疹：有服药史，发疹迅速，经过急性，停药后可消退，无性接触史，梅毒血清反应及PCR检测结果阴性。

②玫瑰糠疹：皮疹呈椭园形，长轴与皮纹一致。附有糠状鳞屑，边缘不整，常呈锯齿状，全身发疹前常先有较大的前驱斑（母斑）。自觉瘙痒。淋巴结不大，梅毒血清反应阴性。

此外，尚应与伤寒的玫瑰疹及麻疹鉴别，此二病的皮疹极似二期梅毒早发性玫瑰疹，但前者全身症状明显。常呈流行状态，目前已极少见，麻疹多见于儿童（但亦可见于幼时未发过麻疹的成人），全身症状明显，常有发热、上呼吸道感染、卡他尔鼻炎、眼结膜炎及口腔粘膜等症状。近年因注射预防疫苗亦极少见。

丘疹及斑丘疹，临床亦常见，约占二期梅毒40%左右。发生时间较斑疹稍迟。依其症状及临床经过，可分为大型丘疹及小型丘疹。

大型丘疹：直径约为0.5-1cm，半球形浸润丘疹，表面光滑，暗褐色到铜红色，较久皮疹中心吸收，凹陷或出现脱屑，好发于躯干两侧、腹部、四肢屈侧、阴囊、大小阴唇、肛门、腹股沟等处，可有鳞屑，称丘疹鳞屑性梅毒疹或银屑病样梅毒疹（Psoriasiform syphilid），有较大的鳞屑斑片，鳞屑呈白色或不易剥离的痂皮，痂下有表浅糜烂，边缘红色晕带，似银屑病样。好发于躯干，四肢等处。

小型丘疹，也称梅毒性苔藓粟粒，大小大多与毛囊一致，呈园锥状，为坚实的尖顶小丘疹，褐红，群集或苔藓样。发生较晚，在感染后1-2年内发生，持续时间较长，未经治疗2-3月内不消退，有的丘疹排列成环状或弧形，称环状梅毒疹。好发于阴囊及项部，可查见梅毒螺旋体，梅毒血清反应强阳性。

诊断及鉴别诊断，依据病史，皮损特点，梅毒螺旋体暗视野镜检及血清反应即可诊断。应与以下疾病鉴别：

①扁平苔藓：为紫红色略呈多角形扁平丘疹，表面有蜡样光滑，以放大镜观察，表面可见网状Wikham纹，瘙痒剧烈，经过迟缓，泛发者少。如发于阴囊环状者，应与环状梅毒疹鉴别。检查梅毒螺旋体及梅毒血清反应即可鉴别。

②寻常性银屑病，应与掌跖鳞屑角化型梅毒疹鉴别。根据银屑病的临床特点及梅毒螺旋体检查，梅毒血清反应，易于鉴别。

③尖锐湿疣，亦为性传播疾病。由病毒引起，好发部位与扁平湿疣略同，但皮损为隆起的菜花状，基底部有蒂，为淡红色，周围无铜红色浸润。梅毒螺旋体及梅毒血清反应均阴性。

脓疱疹：现已少见。可见于营养不良，体质衰弱，酗酒及吸毒者。皮疹大型者有脓疱疮样，深脓疱疮样，蛎壳疮样。小型者有痘疮样及痤疮样等形式，病人常伴有发热，全身不适等。皮损多具有铜红色浸润，根据病史，梅毒螺旋体检查及梅毒血清反应易与寻常性痤疮、脓疱疮鉴别。其中蛎壳疮样具有特异的蛎壳样皮损，易于识别。

二期梅毒粘膜损害可单发，亦可与其他梅毒疹并发。在单独发生时易被忽略。吸烟、酗酒及经常摄取过热及刺激性食物者以及牙齿卫生差者易于发生或复发。常见的损害为粘膜白斑（Leukoplasia，Mocus patch）。好发于口腔或生殖器粘膜、肛门粘膜。发于肛门粘膜者，排便时疼痛，甚至可有出血。损害为圆形或椭圆形，境界清楚，表面糜烂，略高于粘膜面的灰白色或乳白色斑片，周围有暗红色浸润，大小如指甲盖或稍大，数目多少不等。可增大或相互融合成花环状或不正形。亦可发展成溃疡，溃疡基底常呈黑色薄膜，不易剥离，剥离后基底不平，且易出血。无自觉症，已形成溃疡者则感疼痛。粘膜白斑表面有大量梅毒螺旋体，为重要传染源。

梅毒性脱发：约10%二期梅毒病人发生。这是毛囊受梅毒性浸润所致，毛发区微细血管阻塞，供血不良引起。表现为梅毒性斑秃或弥漫性脱发，前者为0.5cm左右的秃发斑，呈虫蛀状。弥漫性脱发，面积较大，稀疏，头发长短不齐。常见于颞部、顶部和枕部、眉毛、睫毛、胡须和阴毛亦有脱落现象。二期梅毒秃发局部存在梅毒螺旋体。而且梅毒螺旋体的部位与细胞浸润部位基本一致，所以认为梅毒性秃发可能与梅毒螺旋体的侵入部位有关。梅毒螺旋体不侵入毛乳头而侵犯毛囊的较上部，所以梅毒性秃发中以不完全秃发斑片为主。但是梅毒性脱发不是永久性脱发，如及时进行治疗，头发可以在6~8周内再生，甚至不治疗也可以再生。

梅毒性白斑，多见于妇女患者。一般发于感染后4-5个月或1年，好发于颈项两侧，亦可见于胸、背、乳房、四肢、腋窝、外阴、肛周等部。患部色素完全脱失，周围色素增加，类似白癜风。大小不等。可相互融合成大片，中间呈网眼状，网眼内色素脱失。梅毒性白斑常与梅毒性脱发伴发。存在时间较长，顽固不易消失，可7-8年，可延至三期梅毒时，常伴有神经系统梅毒或在神经梅毒发生前出现。脑脊髓液有异常改变。梅毒血清反应阳性。根据病史，其他部位梅毒症状，梅毒血清反应阳性等，可与白癜风鉴别。

二期梅毒亦可累及指甲，出现甲沟炎、甲床炎及其他异常改变，与其他非梅毒性的甲病类似。梅毒性甲沟炎周围可有暗红色浸润。二期梅毒也可出现骨炎、骨膜炎、关节炎、虹膜睫状体炎、视网膜炎，并可累及神经系统，但无临床症状，称二期无临床症状神经梅毒。亦可出现梅毒性脑膜炎，脑血管及脑膜血管梅毒，出现头痛及相应的神经系统症状。

显发性二期梅毒的血清反应多呈强阳性。二期梅毒损害一般无自觉症状，偶有微痒。如发生骨膜炎或骨炎则感疼痛，此种疼痛以夜间为甚，白昼较轻或不疼。不经治疗1-2个月后可以消失，抗梅治疗后消退迅速。

二期梅毒早发疹与复发疹，首批出现者为二期早发疹，其特点为皮损数目较多，形态较小，大多对称性散在发生，好发于躯干及四肢伸则。消退后又复发者为二期复发梅毒疹，其特点为皮损数少，形态较大，多单侧簇集排列，常呈环形、半球状、不正形等，好发于肢端，如头、面、肛周、外阴、掌跖或四肢屈侧。鉴别早发疹与复发疹对于治疗及预后有一定意义。一般早发梅毒疹病程短，易治愈，预后较好，而复发梅毒疹病程较长，疗效及预后均不如早发梅毒。

二期梅毒诊断依据：①有不洁性交，硬下疳史；②多种皮疹如玫瑰疹、斑丘疹、粘膜损害，虫蛀样脱发，全身不适，淋巴结肿大；③实验室检查：在粘膜损害处取材，暗视野显微镜下找到梅毒螺旋体；梅毒血清试验阳性；PCR检测梅毒螺旋体DNA阳性。

（三）三期梅毒（晚期梅毒）

发生时间一般在发病后2年，但也可更长时间达3-5年者。好发于40-50岁之间。主要是由于未经抗梅毒治疗或治疗时间不足，用药量不够。机体内外环境失调亦有一定关系。过度饮酒，吸咽，身体衰弱及患者有结核等慢性病者预后不良。

三期梅毒的特征如下：①发生时间晚（感染后2-15年），病程长，如不治疗，可长达10-20-30年，甚至终生；②症状复杂，可累及任何组织器官，包括皮肤、粘膜、骨、关节以及各内脏，较易侵犯神经系统，易与其它疾病混淆，诊断困难；③体内及皮损中梅毒螺旋体少，传染力弱，但破坏组织力强，常造成组织缺损，器官破坏，可致残废，甚至危及生命；④抗梅治疗虽有疗效，但对已破坏的组织器官则无法修复。⑤梅毒血清反应不稳定，阴性率可达30%以上，脑脊液常有改变。

三期梅毒皮肤粘膜损害占晚期良性梅毒发生率的28.4%,多数在感染后3-10年内发生。临床上可分结节性梅毒疹、树胶肿、近关节结节。皮肤损害有如下特点；①数目少，孤立或簇集而非对称，常发生于易受外伤部位；②全身症状轻微，皮损缺乏自觉症如侵犯骨膜及骨则感疼痛，以夜间为甚；③有树胶肿性浸润硬结，破溃后形成的溃疡其底仍有硬固性浸润，消退甚慢，常达数月以上；④溃疡具有特异的肾形或马蹄形；⑤溃疡可中心治愈，而边缘常继续扩延；⑥损害表面梅毒螺旋体少，暗视野镜检难以查见，但接种可呈阳性；⑦破坏组织力大，愈合可形成瘢痕。

结节性梅毒疹（nodularSyphilid）：多发生于感染后3-4年内，损害好发于头部、肩部、背部及四肢伸侧。为一群直径约为0.3-1.0cm大小的浸润性结节，呈铜红色，表面光滑或附有薄鳞屑，质硬，患者无自觉症状，结节的演变可能有两种结局，一是结节变平吸收，留下小的萎缩斑，长期留有深褐色色素沉着。另一结局是中心坏死，形成小脓肿，破溃后形成溃疡，形成结节性溃疡性梅毒疹，愈后留下浅瘢痕。瘢痕周围有色素沉着，萎缩处光滑而薄，在边缘可出现新损害。这是本症的特征。新旧皮疹此起彼伏，新的又发生，可迁延数年。

树胶肿（gumma）在三期梅毒中多见，约占三期梅毒61%。为深达皮之下硬结。初发如豌豆大小，渐增大如蚕豆乃李子大或更大，坚硬，触之可活动，数目多少不定。开始颜色为正常皮色，随结节增大，颜色逐渐变为淡红、暗红乃至紫红。结节容易坏死，可逐渐软化，破溃，流出树胶样分泌物，可形成特异的园形、椭园形、马蹄形溃疡，境界清楚，边缘整齐隆起如堤状，周围有褐红或暗红浸润，触之有硬感。常一端愈合，另一端仍蔓延如蛇行状。自觉症状轻微，如侵入骨及骨膜则感疼痛，以夜间为甚。可出现在全身各处，而以头面及小腿伸侧多见，病程长，由数月至数年或更久，愈后形成瘢痕，瘢痕绕有色素沉着带。树胶肿可侵及骨及软骨，骨损害多见于长管骨炎，可出现骨、骨膜炎。发生在头部者常破坏颅骨，发于上腭及鼻部者，可破坏硬腭及鼻骨，形成鼻部与上腭贯通。发于大血管附近者可侵蚀大血管，发生大出血。树胶肿经过抗梅治疗可吸收而不留瘢痕。也有不破溃而形成境界明显的浅部浸润者。

三期梅毒也可发生局限性或弥漫性脱发、甲沟炎。临床表现与二期梅毒相同。

三期梅毒亦可累及粘膜，主要见于口腔、舌等处，可发生结节疹或树胶肿。发于舌者可呈限局限性单个树胶肿或弥漫性树胶浸润，后者易发展成慢性间质性舌炎，呈深浅不等沟状舌，是一种癌前期病变，应严密观察，并给以足量抗梅治疗。有时病变表浅，舌乳头消失，红色光滑。舌损害无自觉症，但食过热或酸性食物则感疼痛。

近关节结节，在髋、肘、膝及骶等大关节伸侧附近，可出现坚硬无痛结节，表面皮肤无炎症，呈正常皮色或颜色较深。经过缓慢，不破溃。结节内可查见梅毒螺旋体，常合并其他梅毒体征，梅毒血清试验阳性，抗梅治疗容易消退。此种结节有人认为是皮肤结缔组织，是由一种对结缔组织有特殊亲和性梅毒螺旋体所引起。三期梅毒可出现眼损害，如虹膜睫状体炎、视网膜炎、角膜炎等。心血管被累时，可发生单纯主动脉炎、主动脉瓣闭锁不全、主动脉瘤及冠状动脉心脏病等。亦可侵犯消化、呼吸及泌尿等系统，但无特异症状，可结合病史作相应有关检查。三期梅毒易侵犯神经系统，除临床上无变化，脑脊液检查有异常改变的无症状神经梅毒外，尚可出现脑膜血管梅毒，脑实质梅毒。

三期梅毒的诊断依据：①有不洁性交，早期梅毒史；②典型症状如结节性梅毒疹、树胶肿、主动脉炎、动脉瓣闭锁不全、主动脉瘤、脊髓痨、麻痹性痴呆；③实验室检查：梅毒血清试验，非螺旋抗原血清试验约66%阳性；螺旋体抗原血清试验阳性。脑脊液检查，白细胞和蛋白量增加，性病研究实验室试验（VDRL）阳性。

关于神经梅毒的诊断，不能用任一单独试验确诊所有的神经梅毒。可以根据下述条件，如梅毒血清学试验阳性，脑脊液细胞数及蛋白异常，或脑脊液VDRL阳性（不作脑脊液RPR试验）而临床症状可有可无。脑脊液VDRL是脑脊液中的标准血清学方法，在排除血清污染的情况下，若脑脊液出现VDRL阳性，即应考虑为神经梅毒。然而，神经梅毒者脑脊液VDRL亦可呈阴性反应。

潜伏梅毒：潜伏梅毒是指已被确诊为梅毒患者，在某一时期，皮肤、粘膜以及任何器官系统和脑脊液检查均无异常发现，物理检查，胸部X线均缺乏梅毒临床表现，脑脊液检查正常，而仅梅毒血清反应阳性者，或有明确的梅毒感染史，从未发生任何临床表现者。称潜伏梅毒。潜伏梅毒的诊断还要根据曾患一期，二期梅毒的病史，与梅毒的接触史及分娩过先天性梅毒的婴儿史而定。以前的梅毒血清试验阴性结果和疾病史或接触史有助于确定潜伏梅毒的持续时间。感染时间2年以内为早期潜伏梅毒，2年以上为晚期潜伏梅毒，另一类则为病期不明确的潜伏梅毒。潜伏梅毒不出现症状是因为机体自身免疫力强，或因治疗而使螺旋体暂时被抑制，在潜伏梅毒期间，梅毒螺旋体仍间歇地出现在血液中，潜伏梅毒的孕妇可感染子宫内的胎儿。亦可因献血感染给受血者。

以前认为未治疗的晚期潜伏梅毒可持续终身或终止于晚期梅毒，或可自愈，并伴血清学转阴。然而，现代更敏感的抗螺旋体抗体试验阴转是少见的，有近70%的未治潜伏梅毒临床上不会发展成晚期显性梅毒，但自然痊愈的可能性仍属疑问。

在抗生素问世以前，来经治疗的潜伏梅毒约有1/3发展成显性晚期梅毒。如上所述，潜伏梅毒的诊断不能仅凭血清反应，要结合病史、体检，还要除外血清假阳性。

早期潜伏梅毒可依据下述条件综合作出判断：①连续的梅毒血清学试验变化，即非螺旋体试验是否增加4倍或4倍以上；②是否有一期或二期梅毒的症状史；③其性伴侣是否有病程在2年以内的一期、二期或潜伏梅毒；④基因检测梅毒螺旋体DNA阳性方可确诊。除早期潜伏梅毒以外，其他几乎均为病期不明的梅毒，对这类梅毒应按晚期潜伏梅毒处理。对新生儿期后诊断的潜伏梅毒患儿，应仔细地分析母亲的病史和患儿的出生情况，以确定患者是先天还是后天梅毒。应检查所有潜伏梅毒患者是否有三期梅毒的表现，如主动脉炎、神经梅毒、树胶肿及虹膜炎等。

妊娠梅毒：梅毒与妊娠可相互影响。妊娠梅毒可通过胎盘传染胎儿，由于妊娠梅毒的胎盘血管梗阻，影响胎儿营养，易发生流产，早产或死产，虽可足月分娩，但约有64.5%胎儿已感染梅毒，发生先天梅毒，其中有15%~20%为早发性先天梅毒。梅毒对妊娠的影响亦大，妇女梅毒患者虽可受孕，但妊娠率却明显减低。活动期梅毒的不孕率为23%~40%，较正常者高1-5倍。妊娠梅毒对孕妇健康影响甚大，可发生消瘦、乏力、营养消耗，对疾病抵抗力下降。如为早期梅毒，影响健康更为严重，除发生上述症状外，并可出现发热、盗汗、贫血、骨关节易被累，可出现骨质脱钙，关节痛，由于胎盘内血管梗塞，易发生胎盘早期剥离而发生流产、早产、死产。

梅毒的胎盘除上述血管变化外，重量常增加，母体面肿胀，色淡白，绒毛由于其中血管梗塞，数量大为减少，间质细胞密度增加，胎盘内可检见梅毒螺旋体。

妊娠梅毒在诊断时必须详细询问其本人及其配偶有无梅毒病史，本人有无流产及早产史。梅毒孕妇必须进行梅毒血清试验：①妊娠前期及中期（或晚期）各1次（勿在分娩前后数日作，易发生假阳性反应）；②如丈夫患梅毒而本人无梅毒症状，血清反应为阴性，但所生子女10岁前发生晚期梅毒症状者，患儿之母按潜伏梅毒处理；③少数孕妇亦可出现生物学假阳性反应（多为弱阳性）。如孕妇及其配偶均无梅毒病史及梅毒症状，亦无既往可疑史，两次血清检查，一次为可疑，复诊时为弱阳性，应继续进行观察，暂不给抗梅治疗，可每2-3周作血清反应一次，同时作血清定量试验，观察滴度有无上升情况。对本人应进行详细体检，并于分娩时检查脐带及胎盘有无异常。如有可疑，可刮取脐带静脉壁及胎盘的胎儿面进行暗视野镜检梅毒螺旋体；④妊娠梅毒常并发顽固蛋白尿，进行抗梅治疗常可消失；⑤凡妊娠梅毒除对孕妇进行全面检查外，还应对其配偶进行详细检查。

患有梅毒的孕妇，如在妊娠早期给以充分的抗梅治疗，胎儿可不被感染，如在妊娠晚期治疗，则不能预防胎儿感染。患有梅毒的母亲，在分娩后应对其新生婴儿进行随访，至少半年。吸毒的孕妇可增加对胎儿的传染。

胎儿梅毒；梅毒螺旋体进入胎儿体内，可引起各个脏器的病理改变，其损害轻重，与母体的病期以及胎儿被传染的时间有关。主要病变有：

①皮肤：儿体较正常胎儿小、体重轻，皮下脂肪少，皮肤干燥，呈暗灰色，脆弱，易剥脱露出糜烂面，掌跖皮肤增厚发亮，常有大疱。若为死胎，则皮肤呈浸渍软化，易剥离呈糜烂面。粘膜易发生溃疡、鼻腔、口腔堵塞、有血性分泌物。凡是有此种情况的胎儿，大多为梅毒胎儿。

②肝脏：易被侵犯，增大变硬，重量达体重1/8-1/10（正常者为1/30）。外表呈特异的褐黄色。切面可见黄色粟粒结节。有时亦可有树胶肿及瘢痕。切片镜检可见门静脉及肝静脉壁增厚，肝管变粗，管腔狭窄，肝小叶周围有高度结缔组织增生及淋巴样细胞，浆细胞浸润，有腹水。

③肺脏，可侵犯一叶或全部，呈特异的病变，肺叶增大变实，呈苍白色，所谓白色肺炎。肺泡内大部无空气，故将肺置于水中不能浮起。支气管及肺泡壁有限局性或弥漫性的淋巴细胞，浆细胞及单核细胞浸润。

④ 脾脏，显著变大增重（较正常约重2-3倍），镜下可见血管壁有小细胞浸润及小动脉周围纤维性变。

⑤肾脏，常被侵犯，除小细胞浸润外，可发生肾小管变性。出血性血管球性肾炎及间质性肾炎改变。

⑥胰脏增大，镜下呈弥漫性纤维增生及细胞浸润，以后主质发生萎缩。

⑦骨，有特异的骨软骨炎。长骨的骨骺与骨干间为不整齐的锯齿状，以后骨与骨骺可松软分离，形成假瘫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　发病机理
  • 当前页：一、后天梅毒
  • 下一页：二、先天梅毒
<<< 返回本书目录
  1. 后天解说《医学集成》
  2. 后天青龙散【方剂大全】
  3. 后天和疟饮【方剂大全】
  4. 后天性大疱性表皮松解【疾病大全】
  5. 后天根本论《冯氏锦囊秘录》
  6. 后天性动静脉瘘【疾病大全】
  7. 后藤艮山《先哲医话》
  8. 后天性三尖瓣关闭不全【疾病大全】
  9. 后十字韧带损伤【疾病大全】
  10. 后天性视网膜劈裂【疾病大全】
  11. 后七宝丸【方剂大全】
  12. 后调汤【方剂大全】
  13. 后葡萄膜炎【疾病大全】
  14. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  15. 后尿道瓣膜【疾病大全】
  16. 后溪穴【上肢外侧穴位】
  17. 后脑勺疼【疾病症状】
  18. 后辛汤【方剂大全】
  19. 后脑发门主论《疡医大全》
  20. 后序《敖氏伤寒金镜录》
  21. 后记愿天下人都能拥有健康的自信《人体使用手册》
  22. 后序《本草择要纲目》
  23. 后记《余无言医案》
  24. 后序《扁鹊神应针灸玉龙经》
  25. 后记《集思医案》
  26. 后序《褚氏遗书》
  27. 后记《洪氏集验方》
  28. 后序《此事难知》
  29. 后记《范中林六经辨证医案》
  30. 后序《脾胃论》
  1. 后天梅毒《基因诊断与性传播疾病》
  2. 后天解说《医学集成》
  3. 后天之本《中医词典》
  4. 后天根本论《冯氏锦囊秘录》
  5. 后天之火《中医名词词典》
  6. 后天八卦《中医之钥》
  7. 后头点（一名4号穴）《手穴手纹诊治》
  8. 后藤艮山《先哲医话》
  9. 后头项诸穴行列《刺灸心法要诀》
  10. 后时《中医词典》
  11. 后沃沫《中医词典》
  12. 后神聪《中医词典》
  13. 后溪《针灸大成》
  14. 后山骨《医宗金鉴》
  15. 后溪《手穴手纹诊治》
  16. 后山骨《正骨心法要旨》
  17. 后溪《中医词典》
  18. 后山骨《中医词典》
  19. 后溪《针灸学》
  20. 后曲《中医词典》
  21. 后溪（俞穴）《子午流注说难》
  22. 后呕吐《儒门事亲》
  23. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  24. 后脑发门主论《疡医大全》
  25. 后下《中医名词词典》
  26. 后马托品和托吡卡胺《药理学》
  27. 后下《中医词典》
  28. 后利《中医词典》
  29. 后胁《中医词典》
  30. 后肋《中医词典》
  31. 后泄《中医词典》


先天梅毒_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

二、先天梅毒

二、先天梅毒

  • 上一页
  • 目录
  • 相关
  • 下一页

先天梅毒在胎期由梅毒孕妇借血行通过胎盘传染于胎儿，故亦称胎传梅毒。通常约在怀孕四个月经胎盘传染，胎儿可死亡或流产。如孕妇感染梅毒五年以上，胎儿在子宫内传染就不大可能。2岁以内为早期先天梅毒，超过2岁为晚期先天梅毒，特点是不发生硬下疳，早期病变较后天梅毒为重，晚期较轻，心血管受累少，骨骼，感管系统如眼、鼻受累多见。

早期先天梅毒，在出生后不久即发病者多为早产儿，营养不良，生活力低下，体重轻，体格瘦小，皮肤苍白松驰，面如老人，常伴有轻微发热。皮疹与后天二期梅毒略同，有斑疹、斑丘疹、丘疹、脓疱疹等。斑疹及斑丘疹发于臀部者常融合为暗红色浸润性斑块，表面可有落屑或略显湿润。在口周围者常呈脂溢性，周围有暗红色晕。发于肛围、外阴及四肢屈侧者常呈湿丘疹和扁平湿疣。脓疱疹多见于掌跖，脓疱如豌豆大小，基底呈暗红或铜红色浸润，破溃后呈糜烂面。湿丘疹、扁平湿疣及已破溃脓疱的糜烂面均有大量梅毒螺旋体。少数病人亦可发生松驰性大疱，亦称为梅毒性天疱疮，疱内有浆液脓性分泌物，基底有暗红色浸润，指甲可发生甲沟炎、甲床炎。亦可见有蛎壳疮或深脓疱疮损害。下鼻甲肿胀，有脓性分泌物及痂皮，可堵塞鼻腔，可使患者呼吸及吮乳困难，为乳儿先天梅毒的特征之一。如继续发展可破坏鼻骨及硬腭，形成鞍鼻及硬腭穿孔。喉头及声带被侵犯，可发生声音嘶哑。

可伴发全身淋巴结炎。稍长的幼儿梅毒皮损与后天复发梅毒类似，皮损大而数目多，常呈簇集状，扁平湿疣多见。粘膜亦可被累，少数病儿可发生树胶肿。骨损害、骨损伤在早期先天梅毒最常发生，梅毒性指炎造成弥漫性梭形肿胀，累及一指或数指，有时伴有溃疡。骨髓炎常见，多发于长骨，其他有骨软骨炎、骨膜炎，疼痛，四肢不能活动，似肢体麻痹，故称梅毒性假瘫。

内脏损害可见肝脾肿大，肾脏被侵可出现蛋白尿、管型、血尿、浮肿等。此外，尚可见有睾丸炎及附睾炎，常合并阴囊水肿。眼损害有梅毒性脉络网炎、虹膜睫状体炎、视网膜炎、视神经炎等。神经系统亦可被累，可发生脑软化、脑水肿、癫痫样发作，脑脊髓液可出现病理改变。

晚期先天梅毒一般在5-8岁开始发病，到13-14岁才有多种症状相继出现，晚发症状可于20岁左右才发生。晚期先天性梅毒主要侵犯皮肤、骨骼、牙、眼及神经等。①皮肤粘膜损害：可发生树胶肿，可引起上腭，鼻中隔穿孔，鞍鼻（鼻深塌陷，鼻头肥大翘起如同马鞍）。鞍鼻患者同时可见双眼间距离增宽，鼻孔外翻。鞍鼻一般在7-8岁出现，15-16岁时明显；②骨骼：骨膜炎、骨炎、骨疼、夜间尤重。骨膜炎常累及腔管，并常限于此者，可引起骨前面肥厚隆起呈弓形，故称为佩刀胫（胫骨中部肥厚，向前凸出），关节积水，通常为两膝关节积液，轻度强直，不痛，具有特征性。①前额园凸；半月形门齿（郝秦生Hutchinson齿）其特点即恒齿的两个中门齿游离缘狭小，中央呈半月形缺陷，患齿短小，前后径增大，齿角钝园，齿列不整。第一臼齿形体较小，齿尖集中于咬合面中部，形如桑椹，称为桑椹齿。以上实质性角膜炎，梅毒性迷路炎以及半月形门齿三种特征如同时出现，称为郝秦生三联征。②实质性角膜炎：晚期先天梅毒有50%可出现此种病变。眼的实质性角膜炎约有95%为梅毒性。本症多为双侧性，也可先发生于一侧，继而发生于另一侧。经过迟缓，病程较长，对抗梅毒疗法有抗拒性，抗梅毒疗法难控制其进行，预后难定，患儿年龄较小，且身体健康较好，治疗充分者预后较好，否则可致盲；③神经性耳聋：系迷路被侵犯引起的迷路炎。多见于15岁以下患者，通常多侵两耳，发病突然，经过中时轻时重，可伴有头晕及耳鸣。对抗梅疗法有抗拒性，常不能抑制其发展，终于耳聋。梅毒性迷路炎与非梅毒性者不易鉴别。

先天潜伏梅毒：无临床症状，梅毒血清反应阳性为先天潜伏梅毒。

先天梅毒诊断依据：①家庭史其母患梅毒；②有典型损害和体征；③实验室检查，从损害、鼻分泌物或胎盘脐带取材查到梅毒螺旋体；④梅毒血清试验阳性；⑤基因检测梅毒螺旋体DNA阳性。

梅毒合并HIV感染：近年来，出现了许多梅毒患者合并HIV感染的病例，改变了梅毒的临床病程。因为梅毒患者生殖器溃疡是获得及传播HIV感染的重要危险因素；而HIV可致脑膜病变，使梅毒螺旋体易穿过血脑屏障而引起神经梅毒。

因HIV感染，免疫受损，早期梅毒不出现皮肤损害，关节炎、肝炎和骨炎，患者因缺乏免疫应答，表面上看来无损害，实质上他们可能正处于活动性梅毒阶段。由于免疫缺陷梅毒发展很快，可迅速发展到三期梅毒。甚至出现暴发，如急进的恶性梅毒（Lues Malighna）。HIV感染还可加快梅毒发展成为早期神经梅毒，在神经受累的梅毒病例中，青霉素疗效不佳。在60年代和70年代，用过青霉素正规治疗后再发生神经梅毒的病例很少见。但近几年来，大批合并HIV感染的梅毒患者，发生了急性脑膜炎，颅神经异常及脑血管意外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、后天梅毒
  • 当前页：二、先天梅毒
  • 下一页：第六节　组织病理
<<< 返回本书目录
  1. 先天脉镜叙《丹台玉案》
  2. 先天图说《医学入门》
  3. 先天脉镜论云《丹台玉案》
  4. 先天性X因子缺乏【疾病症状】
  5. 先天解说《医学集成》
  6. 先天性白内障【疾病大全】
  7. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  8. 先天性白细胞颗粒异常综合征【疾病大全】
  9. 先天畸形的发生原因《组织学与胚胎学》
  10. 先天性白血病【疾病大全】
  11. 先天畸形的发生概况和分类《组织学与胚胎学》
  12. 先天性半侧肥大【疾病大全】
  13. 先天畸形《病理学》
  14. 先天性鼻部皮样囊肿及瘘管【疾病大全】
  15. 先天后天论《景岳全书》
  16. 先天性鼻咽部狭窄及闭锁【疾病大全】
  17. 先天归一汤【方剂大全】
  18. 先天性肠闭锁【疾病大全】
  19. 先天根本论《冯氏锦囊秘录》
  20. 先天性肠闭锁与狭窄【疾病大全】
  21. 先天大造丸【方剂大全】
  22. 先天性肠旋转不良【疾病大全】
  23. 先天八卦面部神断诀《疡医大全》
  24. 先天性肠旋转异常【疾病大全】
  25. 先时加谨《急救广生集》
  26. 先天性尺骨缺如【疾病大全】
  27. 先生自述《医学真传》
  28. 先天性尺桡骨融合【疾病大全】
  29. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  30. 先天性尺桡骨性连接【疾病大全】
  1. 先天梅毒《基因诊断与性传播疾病》
  2. 先天脉镜叙《丹台玉案》
  3. 先天图说《医学入门》
  4. 先天脉镜论云《丹台玉案》
  5. 先天性白内障《眼科学》
  6. 先天解说《医学集成》
  7. 先天性代谢缺陷病《临床生物化学》
  8. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  9. 先天性代谢障碍《病理学》
  10. 先天畸形的形成方式和类型《病理学》
  11. 先天性胆道闭锁《儿科学》
  12. 先天畸形的分类《组织学与胚胎学》
  13. 先天性耳畸形《中西医结合耳鼻喉科》
  14. 先天畸形的发生原因《组织学与胚胎学》
  15. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  16. 先天畸形的发生概况《组织学与胚胎学》
  17. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  18. 先天畸形的成因《病理学》
  19. 先天性风疹《默克家庭诊疗手册》
  20. 先天后天论《景岳全书》
  21. 先天性弓形体病《默克家庭诊疗手册》
  22. 先天红铅《中医词典》
  23. 先天性喉畸形《中西医结合耳鼻喉科》
  24. 先天根本论《冯氏锦囊秘录》
  25. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  26. 先天八卦面部神断诀《疡医大全》
  27. 先天性畸形和致畸《组织学与胚胎学》
  28. 先天八卦《中医之钥》
  29. 先天性畸形足《家庭医学百科-医疗康复篇》
  30. 先天《中医词典》
  31. 先天性巨结肠《家庭医学百科-医疗康复篇》


组织病理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　组织病理

第六节　组织病理

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒的基本病变主要是①血管内膜炎，内皮细胞肿胀与增生；②血管周围炎，有大量淋巴细胞与浆细胞浸润。晚期梅毒除上述变化外，尚有上皮样细胞和巨细胞肉芽性浸润，有时有坏死。

一、硬下疳：呈血管周围浸润性病变，主要见淋巴细胞，包括CD8+和CD4+细胞、浆细胞和组织细胞，伴有毛细血管内皮的增生，随后出现小血管闭塞。此外，梅毒螺旋体见于疳中的上皮细胞间隙中、毛细血管以及淋巴管周围和局部淋巴结中。

一、二期梅毒斑丘疹；特征是表皮角化过度，有中性多形核白细胞侵入真皮乳头，真皮深层血管周围有单核细胞、浆细胞和淋巴细胞浸润。

二、扁平湿疣：早期为表皮疣状增生，晚期中央组织坏死，乳头延长，真皮有炎性浸润。血管周围有明显的浆细胞浸润，呈袖口状排列，毛细血管增生，伴表皮细胞内外水肿。用银染色法在扁平湿疣中约有1/3病例找到梅毒螺旋体，主要位于表皮内，少数位于浅血管周围。

三、三期梅毒：主要为肉芽肿性损害，血管变化较二期轻微，为上皮样细胞及巨噬细胞组成的肉芽肿，中间可有干酪样坏死，周围大量的淋巴细胞与浆细胞浸润，并有一些成纤维细胞和组织细胞，血管内皮细胞常有增生肿胀，甚至管腔堵塞。

四、结节性梅毒疹与树胶肿的区别在于病变的广泛程度与位置的深浅。结节性梅毒疹肉芽肿局限于真皮内，干酪样坏死轻微或缺如，大血管不受累；树胶肿的病变广泛，可累及皮下，干酪样坏死明显，大血管亦常受累。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、先天梅毒
  • 当前页：第六节　组织病理
  • 下一页：第七节　实验室检查
<<< 返回本书目录
  1. 组织胞浆菌病【疾病大全】
  2. 组织坏死【疾病症状】
  3. 组成有机化合物的化学键——共价键《医用化学》
  4. 组织器官的辐射效应《核、化学武器损伤》
  5. 组胺性面红【疾病症状】
  6. 组织损伤的免疫机制《病理学》
  7. 组胺受体阻断药　制剂及用法《药理学》
  8. 组织细胞坏死性淋巴结炎【疾病大全】
  9. 组胺受体阻断药《药理学》
  10. 组织细胞吞噬性脂膜炎【疾病大全】
  11. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  12. 组织细胞纤维瘤【疾病大全】
  13. 阻塞性气道疾病《默克家庭诊疗手册》
  14. 组织细胞增多症《呼吸病学》
  15. 阻塞性黄疸【疾病症状】
  16. 组织细胞增生【疾病症状】
  17. 阻塞性肺气肿【疾病大全】
  18. 组织细胞增生症X《病理学》
  19. 阻塞性肺气肿《老年百病防治》
  20. 组织细胞增殖症【疾病大全】
  21. 阻塞性肺气肿《呼吸病学》
  22. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  23. 族子应章之弟十月发三阴疟《孙文垣医案》
  24. 组织学研究方法《组织学与胚胎学》
  25. 族子石淋奇证《程杏轩医案》
  26. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  27. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  28. 组织液渗出【疾病症状】
  29. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  30. 祖传明目神方《明目至宝》
  1. 组织病理《基因诊断与性传播疾病》
  2. 组织病理《基因诊断与性传播疾病》
  3. 组织病理《基因诊断与性传播疾病》
  4. 组织病理《基因诊断与性传播疾病》
  5. 组织材料的处理《实用免疫细胞与核酸》
  6. 组织保障《预防医学》
  7. 组织的再生能力《病理学》
  8. 组织胞浆菌病《默克家庭诊疗手册》
  9. 组织固定免疫复合物的检测《免疫学和免疫学检验》
  10. 组穴《中医词典》
  11. 组织固定与取材《实用免疫细胞与核酸》
  12. 组方简易，结构严谨《三十年临证经验集》
  13. 组织和器官《默克家庭诊疗手册》
  14. 组成有机化合物的化学键——共价键《医用化学》
  15. 组织化学和细胞化学术《组织学与胚胎学》
  16. 组胺受体阻断药《药理学》
  17. 组织领导《预防医学》
  18. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  19. 组织培养术《组织学与胚胎学》
  20. 组胺：胃的泌酸区《生理学》
  21. 组织配型《默克家庭诊疗手册》
  22. 组胺《生理学》
  23. 组织器官的辐射效应《核、化学武器损伤》
  24. 阻塞浊道诗《医学实在易》
  25. 组织切片技术《实用免疫细胞与核酸》
  26. 阻塞性通气不足《病理生理学》
  27. 组织切片酶标记抗体染色法《实用免疫细胞与核酸》
  28. 阻塞性气道疾病《默克家庭诊疗手册》
  29. 组织损伤的免疫机制《病理学》
  30. 阻塞性肺气肿《呼吸病学》
  31. 组织损伤机制《医学免疫学》


实验室检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　实验室检查

第七节　实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

以往的实验室检查有梅毒螺旋体检查，梅毒血清试验和脑脊液检查。随着基因诊断技术的发展，PCR技术应用检测梅毒螺旋体DNA，使梅毒的诊断变得准确、快速、敏感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　组织病理
  • 当前页：第七节　实验室检查
  • 下一页：一、梅毒螺旋体检查
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《基因诊断与性传播疾病》
  2. 实验室检查《基因诊断与性传播疾病》
  3. 实验室检查《基因诊断与性传播疾病》
  4. 实验室检查《基因诊断与性传播疾病》
  5. 实验室检查及治疗《基因诊断与性传播疾病》
  6. 实验室检查《基因诊断与性传播疾病》
  7. 实验室血液检查《默克家庭诊疗手册》
  8. 实验室检查《基因诊断与性传播疾病》
  9. 实验室研究《实验动物科学》
  10. 实验室检查《基因诊断与性传播疾病》
  11. 实验室诊断《医学微生物学》
  12. 实验室检查《基因诊断与性传播疾病》
  13. 实验室质量保证概述《临床基础检验学》
  14. 实验室检查《外科学总论》
  15. 实验性研究《预防医学》
  16. 实验室检查《儿科学》
  17. 实验性研究——临床试验《预防医学》
  18. 实验室检查《儿科学》
  19. 实验研究《预防医学》
  20. 实验室检查《儿科学》
  21. 实验药物《实验动物科学》
  22. 实验室检查《神经精神疾病诊断学》
  23. 实验诊断学《中国医学通史》
  24. 实验室检查《传染病》
  25. 实则太阳，虚则少阴《中医名词词典》
  26. 实验室检查《传染病》
  27. 实则泻之《中医名词词典》
  28. 实验室检查《传染病》
  29. 实则泻之《中医词典》
  30. 实验室检查《急诊医学》
  31. 实则阳明，虚则太阴《中医名词词典》


梅毒螺旋体检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

一、梅毒螺旋体检查

一、梅毒螺旋体检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一） 检查方法

1．暗视野显微镜检查：在皮损处，用玻片刮取组织渗出液或淋巴结穿刺液，见有活动的梅毒螺旋体。

2．免疫荧光染色：在荧光显微镜下可见绿色的梅毒螺旋体。

3．活体组织检查梅毒螺旋体，如用银染色法（Warthin-starry）法或（Levoaditis法)或荧光抗体染色，可查见梅毒螺旋体，呈黑褐色，有螺旋结构，位于真皮毛细血管周围。银染色的阳性结果需谨慎解释，因为类似梅毒螺旋体的其他物质易混淆。而特异性荧光检查则更为可靠。

（二） 螺旋体的鉴别

镜下检查梅毒螺旋体与雅司、地方性梅毒、品他三种非性病性螺旋体鉴别，此外还应与齿大螺旋体、齿小螺旋体、软螺旋体、生殖器螺旋体相鉴别。

1．雅司、地方性梅毒、品他三种非性病螺旋体：形态上不能与梅毒螺旋体相区别，但流行病学、病史、临床表现可以鉴别；

2．齿大螺旋体：为疏螺旋体，比梅毒螺旋体长，存在于口腔中，尤其在齿缝内最多；

3．齿小螺旋体：比梅毒螺旋体短，旋距也短，运动不规则，两端较中部略宽。主要见于齿垢中；

4．软螺旋体：为疏螺旋体，螺旋较少，运动不规律且快，常不断改变其形态。寄生于皮肤溃疡中。

5．生殖器螺旋体：比梅毒螺旋体短小，螺旋体大而不规则，生于阴垢内，不经常清洗者检出率较高。

6．其他：与螺旋形网状纤维、纤维蛋白细丝、纤毛、串状红细胞等呈螺旋状的物体相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　实验室检查
  • 当前页：一、梅毒螺旋体检查
  • 下一页：二、梅毒血清试验
<<< 返回本书目录
  1. 梅毒螺旋体《医学微生物学》
  2. 梅毒乳痈《医门补要》
  3. 梅毒恐怖【疾病症状】
  4. 梅毒肾病【疾病大全】
  5. 梅毒喉疳《医门补要》
  6. 梅毒性巩膜炎【疾病大全】
  7. 梅毒感染【疾病症状】
  8. 梅毒性骨软骨炎【疾病大全】
  9. 梅毒肝【疾病症状】
  10. 梅毒性关节炎【疾病大全】
  11. 梅毒疮《医门补要》
  12. 梅毒性角膜病变【疾病大全】
  13. 梅毒 （Syphilis）《皮肤性病学》
  14. 梅毒性葡萄膜炎【疾病大全】
  15. 梅毒【方剂主治】
  16. 梅毒性脱发【疾病症状】
  17. 梅毒【中药主治】
  18. 梅毒性心血管病【疾病大全】
  19. 梅毒【疾病大全】
  20. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  21. 梅毒《中医外科学》
  22. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  23. 梅毒《张聿青医案》
  24. 梅毒血清学检测法（USR）《常用化验值及意义》
  25. 梅毒《女科宝鉴》
  26. 梅根《本草纲目》完整版
  27. 梅毒《家庭医学百科-医疗康复篇》
  28. 梅根【中药大全】
  29. 梅毒《基因诊断与性传播疾病》
  30. 梅梗【中药大全】
  1. 梅毒螺旋体检查《基因诊断与性传播疾病》
  2. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  3. 梅毒乳痈《医门补要》
  4. 梅毒螺旋体《医学微生物学》
  5. 梅毒性心血管病《心脏病学》
  6. 梅毒喉疳《医门补要》
  7. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  8. 梅毒疮《医门补要》
  9. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  10. 梅毒《基因诊断与性传播疾病》
  11. 梅毒血清试验《基因诊断与性传播疾病》
  12. 梅毒《病理学》
  13. 梅毒血清学检测法《常用化验值及意义》
  14. 梅毒《中医外科学》
  15. 梅毒咽疮《中医词典》
  16. 梅毒《回春录》
  17. 梅光鼎《中医词典》
  18. 梅毒《张聿青医案》
  19. 梅核《吴普本草》
  20. 梅毒《家庭医学百科-医疗康复篇》
  21. 梅核《友渔斋医话》
  22. 梅毒《默克家庭诊疗手册》
  23. 梅核膈《中医词典》
  24. 梅毒《皮肤性病学》
  25. 梅核气《中医名词词典》
  26. 梅得元《中医词典》
  27. 梅核气《中医词典》
  28. 梅疮神效丸《冯氏锦囊秘录》
  29. 梅核气《古今医鉴》
  30. 梅疮结毒论治《类证治裁》
  31. 梅核气《万病回春》


梅毒血清试验_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

二、梅毒血清试验

二、梅毒血清试验

  • 上一页
  • 目录
  • 相关
  • 下一页

根据所用抗原不同，梅毒血清试验分为以下两大类：

（一）非梅毒螺旋体抗原血清试验，用心磷脂作抗原，测定血清中抗心磷脂抗体，亦称反应素。本试验敏感性高而特异性较低，且易发生生物学假阳性。早期梅毒患者经充分治疗后，反应素可以消失，早期未经治疗者到晚期，部分病人中反应素也可以减少或消失。目前一般作为筛选和定量试验，观察疗效，复发及再感染。

1． 性病研究实验室试验（Venereal Disease ResearchLaboratory test，VDRL）；用心磷脂、卵磷脂及胆固醇为抗原，可作定量及定性试验，试剂及对照血清已标准化，费用低。此法常用，操作简单，需用显微镜读取结果，缺点是一期梅毒敏感性不高。

2． 快速血浆反应素试验（Rapid Plasma reagin test， RPR）：是VDRL抗原的改良，敏感性及特异性与VDRL相似，优点是肉眼即可读出结果。

3． 不加热血清反应素玻片试验（Unheated Serum Reagin USR）也是VDRL抗原的改良，敏感性及特异性与VDRL相似。

（二）梅毒螺旋体抗原血清试验：用活的或死的梅毒螺旋体或其成分来作抗原测定抗螺旋体抗体。这种试验敏感性和特异性均高，一般用作证实试验。这种试验是检测血清中抗梅毒螺旋体IgG抗体，即使患者经过足够治疗，仍能长期存在，甚至终身不消失，血清反应仍持续存在阳性，因此，不能用于观察疗效。

1． 荧光梅毒螺旋抗体吸收试验（FTA-ABs Test）：此法是较敏感和较特异的螺旋体试验。

2． 梅毒螺旋体血凝试验（TPHA）：敏感性和特异性均高，操作简便，但对一期梅毒不如FTA-ABS试验敏感。

3． 梅毒螺旋体制动试验（Treponema Pallidum immobilization ，TPI）；用Nichol株螺旋体（活的）加病人血清（含抗体）后，在补体的参与下可抑制螺旋体的活动。如≥50%梅毒螺旋体停止活动，则为阳性。此试验特异性、敏感性均高，但设备要求高，操作难，仅供研究用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、梅毒螺旋体检查
  • 当前页：二、梅毒血清试验
  • 下一页：三、基因诊断技术检测梅毒螺旋体
<<< 返回本书目录
  1. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  2. 梅毒血清学检测法（USR）《常用化验值及意义》
  3. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  4. 梅根《本草纲目》完整版
  5. 梅毒性心血管病【疾病大全】
  6. 梅根【中药大全】
  7. 梅毒性脱发【疾病症状】
  8. 梅梗【中药大全】
  9. 梅毒性葡萄膜炎【疾病大全】
  10. 梅核气《古今医鉴》
  11. 梅毒性角膜病变【疾病大全】
  12. 梅核气《万病回春》
  13. 梅毒性关节炎【疾病大全】
  14. 梅核气【疾病大全】
  15. 梅毒性骨软骨炎【疾病大全】
  16. 梅核气【中药主治】
  17. 梅毒性巩膜炎【疾病大全】
  18. 梅核气门主论《疡医大全》
  19. 梅毒肾病【疾病大全】
  20. 梅核气证《古今医统大全》
  21. 梅毒乳痈《医门补要》
  22. 梅核气证治《妇科心法要诀》
  23. 梅毒螺旋体《医学微生物学》
  24. 梅核气证治《医宗金鉴》
  25. 梅毒恐怖【疾病症状】
  26. 梅核仁《本草纲目》完整版
  27. 梅毒喉疳《医门补要》
  28. 梅核仁【中药大全】
  29. 梅毒感染【疾病症状】
  30. 梅花《本草纲目》完整版
  1. 梅毒血清试验《基因诊断与性传播疾病》
  2. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  3. 梅毒血清学检测法《常用化验值及意义》
  4. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  5. 梅毒咽疮《中医词典》
  6. 梅毒性心血管病《心脏病学》
  7. 梅光鼎《中医词典》
  8. 梅毒乳痈《医门补要》
  9. 梅核《吴普本草》
  10. 梅毒螺旋体检查《基因诊断与性传播疾病》
  11. 梅核《友渔斋医话》
  12. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  13. 梅核膈《中医词典》
  14. 梅毒螺旋体《医学微生物学》
  15. 梅核气《中医名词词典》
  16. 梅毒喉疳《医门补要》
  17. 梅核气《中医词典》
  18. 梅毒疮《医门补要》
  19. 梅核气《古今医鉴》
  20. 梅毒《基因诊断与性传播疾病》
  21. 梅核气《万病回春》
  22. 梅毒《病理学》
  23. 梅核气门主方《疡医大全》
  24. 梅毒《中医外科学》
  25. 梅核气门主论《疡医大全》
  26. 梅毒《回春录》
  27. 梅核气证治《医宗金鉴》
  28. 梅毒《张聿青医案》
  29. 梅核气证治《妇科心法要诀》
  30. 梅毒《家庭医学百科-医疗康复篇》
  31. 梅花冰片《药性切用》


基因诊断技术检测梅毒螺旋体_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

三、基因诊断技术检测梅毒螺旋体

三、基因诊断技术检测梅毒螺旋体

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒螺旋体不能进行体外培养。检测临床标本中梅毒螺旋体最敏感、可靠的方法是兔感染试验（RIT），RIT能证实活的梅毒螺旋体存在，是检测梅毒螺旋体常用的标准方法。然而用RIT对新生儿或成人梅毒进行常规诊断不切合实际。梅毒的血清学诊断对确定感染及治疗很有意义，但对早期梅毒诊断不敏感，对先天性及神经性梅毒的诊断不够特异。血清学试验用作先天性梅毒的辅助诊断，其首要问题是将无症状感染婴儿从非感染婴儿区别开来，这些婴儿的母亲梅毒血清试验阳性，困难在于不能将母亲体液免疫反应同婴儿的抗体反应相区别，因为母亲的IgG可传递给胎儿。另外由于IgG终身存在，所以很难评价治疗结果。血清学诊断常常又存在着假阳性。

PCR检测梅毒螺旋体DNA，特异性很强，敏感性很高，是目前诊断梅毒螺旋体的先进方法。

（一）PCR引物的设计部位与序列：

目前有四套扩增梅毒螺旋体DNA的系统：扩增47KDa膜抗原基因（tpp47基因），扩增39KDa碱性膜蛋白基因（bmp基因），扩增TpF1蛋白基因（tpf-1）或TyF1蛋白基因（tyf-1）和扩增tmpA基因。

三种扩增系统的引物序列：

47-1CACAATGCTCACTGAGGATAGT648-669

47-2ACGCACAGAACCGAATTCCTTG1284-1035

Tpp47-3　TTGTGGTAGACACGGTGGGTAC713-734

47-4TGATCGCTGACAAGCTTAGGCT　 1187-1208

TP3　CAGGTAACGGATGCTGAGT　256-275

TP4　CGTGGCAGTAACCGCAGTCT 762-741

bmpTP5（探针） GACCTGAGGACTCTCAAATC 500-519

TP7　CTCAGCACTGCTGAGCGTAG 172-191

TP8　AACGCCTCCATCGTCACACC　788-769

F1　 CTCTTCAAGGAGCTCAT222-206

Tpf-1F2　 AGACAGTGGTTATGCTc 　 77-61

或tyf-1F3(探针)ATTGCGCCAGCATGTAG　 114-130

F4（探针）ATTGCGCCGGCATGTAG　 114-130

（二）操作方法

1．采集标本，根据病人的情况可采取局部分泌物，抽取淋巴结液，羊水，血清，脑脊液。用适量的蒸馏水稀释，保存于4℃冰箱。

2．标本处理：目的是为了暴露梅毒螺旋体的DNA，消除标本对PCR的抑制物。采用下列处理方法。

①煮沸法：取10或20μl血清或CSF放入0.5ml微量离心管中，水浴煮10min后在冰浴中冷却，13000g离心10s，上清用作PCR分析。

②低速离心法：将100μl羊水，血清或脑脊液加入到900μl无菌磷酸缓冲液中，10000g室温离心10min，上清转入另外的微量离心管中，20000g4℃离心1h，弃上清，沉淀悬浮于50μl 无菌水中，直接煮沸10min，冰浴冷却，取40μl上清作PCR。

③碱裂解法：取收集标本100μl加于含1mol/lNaCl,1mol/L NaOH和0.1%SDS的溶液中煮沸1.5min,用400μl（0.5mol/L）Tris-HCl(pH8.0)中和。用相同体积的苯酚抽提，再以100μl 0.15mol/L NaCl抽提苯酚。整个600μl的溶液用相同体积的氯仿：异戊醇（24：1）抽提，然后用相同体积的异丙醇沉淀（-20℃过液）。13000g4℃离心15min，轻轻倒出上清，凉干。沿淀悬浮于51μl无菌水中，取20μl作PCR模板。

（三）PCR扩增

1．扩增47KDa膜抗原基因:100ml反应物含：10mmol/l TrisHCl(pH8.3),50mmol/L KCl，3mmol/LMgCl2,100μg/ml明胶，0.5μg引物(47-1和47-2),75mmol/LdNTPs,2.5u TaqDNA聚合酶。取不同量各种制备的DNA作模板,反应过程:94℃15s，60℃1min,72℃1min,循环40次,末次循环增加72℃10min延伸时间,取10ml反应物用1%琼脂糖凝胶电泳分析。点杂交分析产物：取10mlPCR扩增产物加入10ml0.5mol/LNaOH-1.5mol/NaCl溶液中变性10min,用380μ11.5mol/l NaCl-1mmol/L Tris(pH7.2)中和,然后用Minifold I点膜,80℃真空处理膜2h,用496bp探针65℃杂交过夜。探针为引物47-3和47-4的PCR产物,用随机引物法标记.

2．扩增39KDa碱性膜蛋白基因:25μ1反应体系含:1×RT缓冲液,50mmol/lTris-HCl(pH8.5),50mmol/LNaCl,4mmol/LMgCl2,2mmol/L DTT(二硫基苏糖醇),200μmol/l dNTP,100μmol/L引物(TP7和TP8)，0.01%牛血清白蛋白(无DNase和RNase),1UTaqDNA聚合酶,5μ1样品,可加入0.05mmol/L四甲胺化氯增强PCR。

PCR1:先用引物TP7和TP8扩增出617bp片段,反应过程:94℃3min后进入循环过程:94℃1min,65℃1min,72℃1min,循环数为30或35,每一循环中72℃延伸递增5s,最后一次延伸时间延长到6min.

PCR2:再用巢居引物TP3和TP4扩增出500bp片段,PCR1产物用蒸馏水稀释10倍,取5μ1用作第二次扩增.PCR2中MgCl2和引物浓度分别为5mmol/L和20μmol/L引物(TP3和TP4),其它条件与PCR1相同。

PCR产物分析。①取10μ1反应产物用2%琼脂糖凝胶电泳；②Southern印迹后,用寡核苷酸探针TP5(以32P作末端标记)杂交。

3．扩增TpF1蛋白基因TyF1蛋白基因:100μ1反应物含:50mmol/l KCl,10mmol/LTris-HCl(pH8.4),2.5mmol/L MgCl2,0.2mg/ml明胶,1μmol/ldNTP,2mmol/L引物(F1和F2),2.5UTaqDNA聚合酶,10μ1经处理的兔睾丸梅毒螺旋体悬液,反应过程:94℃1min,55℃ 1.5min,72℃ 2.5min,循环40次，取10μ1PCR产物用2%琼脂糖凝胶电泳,Southern印迹后,用tpf-1特异的探针F3和tyf-1特异物的探针F4分别杂交。

为使扩增效率达到最大，反应参数应选择最佳数值。使用大片段双股DNA探针检测PCR产物，而不用合成的寡核苷酸探针,因为这样可通过标记得到较高、特异的放射活性。另外，大片段探针能最大减少野生株tpp47可变序列的假阴性结果及由于Taq DNA聚合酶的错误导致碱基替代的假阴性结果。实验证实：PCR的敏感性确能达到检测单一tpp47拷贝的水平。

由于临床标本可能含有大量人细胞和微生物，建立对梅毒螺旋体高度特异的PCR方法是很重要的。尽管大量数椐支持47Da膜抗原基因及其相应基因具梅毒螺旋体特异性，还应深入研究该方法的特异性。在EB染色的琼脂糖凝胶偶而可见非特异的PCR产物，（如扩增淋病奈氏球菌）时就需要用tpp47特异的探针杂交来增加特异性及敏感性。仅从梅毒螺旋体梅毒亚种和雅司亚种染色体DNA获得了特异的PCR产物，表明了病原性螺旋体非常相近的亲缘关系及47Da免疫蛋白高度保守的抗原性。扩增tpp47不能如常规法那样能区分梅毒螺旋体和伯氏疏螺旋体，在用血清学试验诊断梅毒和莱姆疾病时，这两种螺旋体有交叉反应。

梅毒螺旋体梅毒亚种tpf-1基因在123位置为A，雅司亚种tpf-1基因在123位置为G，Noordhoek用tpf-1或tpf-1特异的寡核苷酸探针（两种探针仅一个核苷酸不同）检测不同菌株tpf-1或tpf-1基因的扩增产物。结果表明：不能根据tpf-1或tyf-1基因123位置核苷酸的不同来区别梅毒亚种。这些菌种从梅毒患者分离，一些已用兔传代多次，通过对新鲜临床标本中梅毒螺旋体DNA的分析比较，以上结果可能是由于梅毒螺旋体在传代中点突变所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、梅毒血清试验
  • 当前页：三、基因诊断技术检测梅毒螺旋体
  • 下一页：四、脑脊液检查
<<< 返回本书目录
  1. 基因诊断的原理《医学遗传学基础》
  2. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  3. 基因诊断《医学遗传学基础》
  4. 基因治疗《临床生物化学》
  5. 基因与免疫《基因与疾病》
  6. 基因治疗《医学遗传学基础》
  7. 基因与代谢疾病《基因与疾病》
  8. 基因治疗存在问题与伦理学《医学遗传学基础》
  9. 基因与癌症《基因与疾病》
  10. 基因治疗的策略《医学遗传学基础》
  11. 基因序列的突变分析《动脉粥样硬化》
  12. 基因治疗的方法《医学遗传学基础》
  13. 基因序列导入细胞《生物化学与分子生物学》
  14. 基因治疗的现状与前景《医学遗传学基础》
  15. 基因突变致酶活性异常《医学遗传学基础》
  16. 基址（地利二）《妇人规》
  17. 基因突变致蛋白质合成异常《医学遗传学基础》
  18. 基址（地利二）《宜麟策》
  19. 基因突变《医学遗传学基础》
  20. 基质性角膜炎【疾病大全】
  21. 基因融合【疾病症状】
  22. 畸胎瘤【疾病大全】
  23. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  24. 畸形发育《基因与疾病》
  25. 基因及基因产物分析《医学遗传学基础》
  26. 畸形性骨炎【疾病大全】
  27. 基因工程载体《生物化学与分子生物学》
  28. 畸形性吞咽困难【疾病大全】
  29. 基因定位的应用《医学遗传学基础》
  30. 箕HT痈《外科启玄》
  1. 基因诊断技术检测梅毒螺旋体《基因诊断与性传播疾病》
  2. 基因诊断的原理《医学遗传学基础》
  3. 基因诊断与基因治疗《生物化学与分子生物学》
  4. 基因诊断的分子生物学基础《基因诊断与性传播疾病》
  5. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  6. 基因诊断《医学遗传学基础》
  7. 基因治疗《临床生物化学》
  8. 基因诊断《临床生物化学》
  9. 基因治疗《医学遗传学基础》
  10. 基因与免疫《基因与疾病》
  11. 基因治疗存在问题与伦理学《医学遗传学基础》
  12. 基因与代谢疾病《基因与疾病》
  13. 基因治疗的策略《医学遗传学基础》
  14. 基因与癌症《基因与疾病》
  15. 基因治疗的现状与前景《医学遗传学基础》
  16. 基因疫苗《医学微生物学》
  17. 基因转移方法《医学遗传学基础》
  18. 基因异常与诊断方法的选用《医学遗传学基础》
  19. 基因组DNA《生物化学与分子生物学》
  20. 基因异常不明的遗传病的诊断《医学遗传学基础》
  21. 基因组DNA文库《生物化学与分子生物学》
  22. 基因异常《默克家庭诊疗手册》
  23. 基址（地利二）《宜麟策》
  24. 基因序列的突变分析《动脉粥样硬化》
  25. 基址（地利二）《妇人规》
  26. 基因序列导入细胞《生物化学与分子生物学》
  27. 基质性角膜炎《眼科学》
  28. 基因突变致酶活性异常《医学遗传学基础》
  29. 嵇康《中医词典》
  30. 基因突变致蛋白质合成异常《医学遗传学基础》
  31. 嵇清《中医词典》


脑脊液检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

四、脑脊液检查

四、脑脊液检查

  • 上一页
  • 目录
  • 相关
  • 下一页

用于诊断神经性梅毒，包括细胞计数，蛋白量，VDRL试验、PCR检测、胶体金试验等。为除外无症状神经梅毒，所有梅毒病人凡病期超过一年者均应作脑脊液检查。所有早期胎传梅毒婴儿也应检查脑脊液以除外中枢神经系统受累的可能。脑脊液细胞计数和总蛋白量的增加属非特异性变化，脑脊液VDRL试验才是神经梅毒的较可靠诊断依据。但是，当有活动的神经梅毒存在时，脑脊液白细胞计数常增高（WBC>5/mm3），因此，脑脊液白细胞计数也常常是判断疗效的敏感指标。有条件的单位行脑脊液PCR检测，可以快速准确的诊断神经性梅毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、基因诊断技术检测梅毒螺旋体
  • 当前页：四、脑脊液检查
  • 下一页：五、梅毒血清反应的假阳性
<<< 返回本书目录
  1. 脑脊液检查《临床基础检验学》
  2. 脑脊液胶体金试验《常用化验值及意义》
  3. 脑脊液蛋白量增高【疾病症状】
  4. 脑脊液漏【疾病大全】
  5. 脑脊液常规检及其临床意义《免疫与健康》
  6. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  7. 脑脊液常规《常用化验值及意义》
  8. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  9. 脑脊液鼻漏【疾病症状】
  10. 脑脊液循环通路【疾病症状】
  11. 脑脊液白细胞增加【疾病症状】
  12. 脑结核瘤【疾病大全】
  13. 脑脊液【疾病大全】
  14. 脑痉挛【疾病症状】
  15. 脑脊髓膜浸润【疾病症状】
  16. 脑静脉畸形【疾病大全】
  17. 脑脊膜和血脑屏障《组织学与胚胎学》
  18. 脑疽《景岳全书》
  19. 脑棘球蚴病【疾病大全】
  20. 脑疽《立斋外科发挥》
  21. 脑积水【疾病大全】
  22. 脑疽《外科理例》
  23. 脑积水【疾病症状】
  24. 脑疽《外科十法》
  25. 脑机能康复治疗的技术《医学心理学》
  26. 脑疽《外科十三方考》
  27. 脑回状颅皮【疾病大全】
  28. 脑疽《续名医类案》
  29. 脑灰质异常【疾病症状】
  30. 脑疽【方剂主治】
  1. 脑脊液检查《基因诊断与性传播疾病》
  2. 脑脊液检查《神经病学》
  3. 脑脊液胶体金试验《常用化验值及意义》
  4. 脑脊液检查《临床基础检验学》
  5. 脑脊液结核免疫试验《神经精神疾病诊断学》
  6. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  7. 脑脊液氯化物检验《神经精神疾病诊断学》
  8. 脑脊液红细胞计数《神经精神疾病诊断学》
  9. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  10. 脑脊液的生成和吸收《生理学》
  11. 脑脊液色氨酸试验《常用化验值及意义》
  12. 脑脊液蛋白检验《神经精神疾病诊断学》
  13. 脑脊液糖检验《神经精神疾病诊断学》
  14. 脑脊液常规检及其临床意义《免疫与健康》
  15. 脑尽痛《中医词典》
  16. 脑脊液常规《常用化验值及意义》
  17. 脑尽痛《中医词典》
  18. 脑脊液白细胞计数《神经精神疾病诊断学》
  19. 脑疽《景岳全书》
  20. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  21. 脑疽《中医词典》
  22. 脑脊液《实用免疫细胞与核酸》
  23. 脑疽《中医词典》
  24. 脑脊膜和血脑屏障《组织学与胚胎学》
  25. 脑疽《外科十法》
  26. 脑机能治疗《医学心理学》
  27. 脑疽《续名医类案》
  28. 脑机能康复治疗的技术《医学心理学》
  29. 脑疽《证治准绳·疡医》
  30. 脑黄候《诸病源候论》
  31. 脑疽《外科理例》


梅毒血清反应的假阳性_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

五、梅毒血清反应的假阳性

五、梅毒血清反应的假阳性

  • 上一页
  • 目录
  • 相关
  • 下一页

技术性假阳性：抗原敏感性过高，血清标本弄错或溶血或细菌污染，检查室技术不熟练。

生物学假阳性：非螺旋体抗原血清试验阳性率高于螺旋体抗原血清试验。前者是检测的病人的反应素，后者是检测抗梅毒螺旋体抗体。由于非螺旋体试验所用抗原也存在于其他组织，所以其他疾病甚至偶见正常人也出现反应素，因此在某些疾病中发生阳性反应，针对梅毒而言称为假阳性反应。

1． 急性生物学假阳性：这些疾病在6个月内转阴。

见于麻疹、水痘、风疹、传染性单核细胞增多症、上呼吸道感染、猩红热、亚急性细菌性心内膜炎、肺炎球菌性肺炎、活动性肺结核、丝虫病、斑疹伤寒、锥虫病、回归热、钩端螺旋体、疟疾，但滴度很低，一般在1：8以下，当用螺旋体抗原血清FTA-ABS或TPHA试验检测，血清反应阴性。PCR检测阴性。

2． 慢性生物学假阳性，可持续6个月以上或数年，甚至终身，可分为两类：

（1）非螺旋体抗原血清试验假阳性；这些疾病常见于自身免疫性疾病，如系统性红斑狼疮、播散性盘状红斑狼疮、自身免疫性溶血性贫血、进行性系统性硬化症、类风湿性关节炎、风湿性心脏病、肝硬化、结节性多动脉炎、干燥综合征、慢性肾炎及海洛因成瘾，滴度可达1：64~1：128；少数孕妇，正常人群假阳性率为1%-2%。在70岁以上高龄老人中有1%出现假阳性。

（2）螺旋体抗原血清假阳性；发生率比非螺旋体抗原血清试验少，虽有部分其他病的患者出现FTA-ABS假阳性，其荧光染色常很弱或呈不典型的“串珠状”。

（3）梅毒血清反应的假阴性

1． 一期梅毒硬下疳：一般硬下疳出现2-3周，机体才出现反应素，故早期血清反应常呈阴性。

2．感染梅毒立即治疗或晚期梅毒：由于血清反应素低，出现阴性。

3． 二期梅毒假阴性；不到1%的二期梅毒患者其未稀释的血清VDRL试验呈阴性或弱阳性反应，而在高度稀释后反而为阳性，即前带现象（Prozonephenomenon），这是血清中抗心磷脂抗体过多，抑制阳性反应的结果。

4．技术操作或抗原敏感性低出现血清试验阴性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、脑脊液检查
  • 当前页：五、梅毒血清反应的假阳性
  • 下一页：第八节　诊断
<<< 返回本书目录
  1. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  2. 梅毒血清学检测法（USR）《常用化验值及意义》
  3. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  4. 梅根《本草纲目》完整版
  5. 梅毒性心血管病【疾病大全】
  6. 梅根【中药大全】
  7. 梅毒性脱发【疾病症状】
  8. 梅梗【中药大全】
  9. 梅毒性葡萄膜炎【疾病大全】
  10. 梅核气《古今医鉴》
  11. 梅毒性角膜病变【疾病大全】
  12. 梅核气《万病回春》
  13. 梅毒性关节炎【疾病大全】
  14. 梅核气【疾病大全】
  15. 梅毒性骨软骨炎【疾病大全】
  16. 梅核气【中药主治】
  17. 梅毒性巩膜炎【疾病大全】
  18. 梅核气门主论《疡医大全》
  19. 梅毒肾病【疾病大全】
  20. 梅核气证《古今医统大全》
  21. 梅毒乳痈《医门补要》
  22. 梅核气证治《妇科心法要诀》
  23. 梅毒螺旋体《医学微生物学》
  24. 梅核气证治《医宗金鉴》
  25. 梅毒恐怖【疾病症状】
  26. 梅核仁《本草纲目》完整版
  27. 梅毒喉疳《医门补要》
  28. 梅核仁【中药大全】
  29. 梅毒感染【疾病症状】
  30. 梅花《本草纲目》完整版
  1. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  2. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  3. 梅毒血清试验《基因诊断与性传播疾病》
  4. 梅毒性心血管病《心脏病学》
  5. 梅毒血清学检测法《常用化验值及意义》
  6. 梅毒乳痈《医门补要》
  7. 梅毒咽疮《中医词典》
  8. 梅毒螺旋体检查《基因诊断与性传播疾病》
  9. 梅光鼎《中医词典》
  10. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  11. 梅核《吴普本草》
  12. 梅毒螺旋体《医学微生物学》
  13. 梅核《友渔斋医话》
  14. 梅毒喉疳《医门补要》
  15. 梅核膈《中医词典》
  16. 梅毒疮《医门补要》
  17. 梅核气《中医名词词典》
  18. 梅毒《基因诊断与性传播疾病》
  19. 梅核气《中医词典》
  20. 梅毒《病理学》
  21. 梅核气《古今医鉴》
  22. 梅毒《中医外科学》
  23. 梅核气《万病回春》
  24. 梅毒《回春录》
  25. 梅核气门主方《疡医大全》
  26. 梅毒《张聿青医案》
  27. 梅核气门主论《疡医大全》
  28. 梅毒《家庭医学百科-医疗康复篇》
  29. 梅核气证治《医宗金鉴》
  30. 梅毒《默克家庭诊疗手册》
  31. 梅核气证治《妇科心法要诀》


诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　诊断

第八节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒的诊断应十分认真仔细、因为它和许多其它疾病的表现有相似之处，表现多样，复杂且病程很长，有很长的时间处于潜伏状态，诊断时必须结合病史，体格检查及化验结果，进行综合分析判断，必要时还需进行追踪随访，家庭调查和试验治疗等辅助方法。

一、病史：

（一）不洁性交史：应尽量询问患者的嫖娼史或其他不洁性交史以确定传染源。如肛门有硬下疳，应询问是否有肛交史。问清楚不洁性交的时间，对于确定梅毒的潜伏期是十分必要的。

（二）现病史：有无阴部溃烂、皮肤红斑、丘疹、湿疣史，有否发生过硬下疳、二、三期梅毒史。梅毒血清学试验检测情况。

（三）婚姻史：有无涉外婚姻，结婚次数，配偶有无性病或可疑性病的临床表现等。

（四）分娩史：有无先兆流产、早产、流产和死产的病史，过去有无分娩胎传梅毒儿史。

（五）如有可疑先天性梅毒，应询问父母是否患过梅毒，及兄弟姐妹受染情况及本人有无早期和晚期梅毒的症状和体征。

（六）如怀疑潜伏梅毒，询问传染史以及有无存在致使血清试验生物学假阳性的疾病。

（七）治疗史：是否做过驱梅治疗，用药剂量及疗程，是否正规，有无药物过敏史等。

二、体格检查

（一）一般检查：生长发育状况是否良好，精神状态情况；

（二）皮肤粘膜：根据早期和晚期梅毒的皮肤损害特点仔细检查全身皮肤、粘膜、淋巴结、毛发、生殖器官、肛门、口腔等。

（三）特殊检查：眼、骨骼系统、心脏及神经系统的深入检查或进行专科检查。

三、　实验室检查：

（一）早期梅毒应做梅毒螺旋体暗视野显微镜检查。

（二） 梅毒血清反应素试验（如VDRL、USR或RPR试验），有必要时再做螺旋体

抗原试验（如FTA-ABS或TPHA试验）。

（三）脑脊液检查，以除外神经梅毒，尤其无症状神经梅毒，早期梅毒即可有神经损害，二期梅毒有35%的病人脑脊液异常，因此要检查脑脊液。

（四）基因诊断检测。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、梅毒血清反应的假阳性
  • 当前页：第八节　诊断
  • 下一页：第九节　治疗
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《基因诊断与性传播疾病》
  2. 诊断《基因诊断与性传播疾病》
  3. 诊断《基因诊断与性传播疾病》
  4. 诊断《基因诊断与性传播疾病》
  5. 诊断《基因诊断与性传播疾病》
  6. 诊断《基因诊断与性传播疾病》
  7. 诊断标准《预防医学》
  8. 诊断《基因诊断与性传播疾病》
  9. 诊断步骤《物理诊断学》
  10. 诊断《基因诊断与性传播疾病》
  11. 诊断步骤《儿科学》
  12. 诊断《基因诊断与性传播疾病》
  13. 诊断步骤《儿科学》
  14. 诊断《口腔科学》
  15. 诊断方法《默克家庭诊疗手册》
  16. 诊断《普通外科学》
  17. 诊断方法《神经精神疾病诊断学》
  18. 诊断《普通外科学》
  19. 诊断方法《神经精神疾病诊断学》
  20. 诊断《普通外科学》
  21. 诊断分子生物学技术的临床应用《临床生物化学》
  22. 诊断《普通外科学》
  23. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  24. 诊断《外科学总论》
  25. 诊断概要《中医眼科学》
  26. 诊断《儿科学》
  27. 诊断和鉴别诊断《急诊医学》
  28. 诊断《儿科学》
  29. 诊断和鉴别诊断《传染病》
  30. 诊断《儿科学》
  31. 诊断及鉴别诊断《儿科学》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第九节　治疗

第九节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、历史与现状：

梅毒是一种古老的性传播疾病，人类在同梅毒作斗争的过程中积累了许多经验，偿试过许多治疗方法，在我国古代早有用汞剂治疗梅毒的记载。把治疗梅毒从汞剂到青霉素使用，分成三个发展时期：

（一） 汞剂治疗时期（1497~1907）：Widmann首先用汞剂治疗梅毒，取得了很好的疗效，在临床应用过程中反复改进剂型和用法，为当时唯一有效的治疗梅毒药物。当时多用肌肉注射法，常用汞剂有①水溶汞剂，如20%二氰化汞，20%二氯化汞（升汞）；②汞油悬液，如10%水杨酸汞油悬液；③汞软膏，含50%汞，通过外擦经皮肤吸收。汞有抑制梅毒螺旋体的作用，但毒性较大，现已不用。在此时期内，开始用碘治疗梅毒，碘剂多为5%-10%碘化钾溶液，每日碘化钾剂量为1-3克或更多，碘剂不能杀灭螺旋体，只有消散肉芽肿的作用，常用于三期梅毒树胶肿。其使用是促进毛细血管的渗透作用，及减低血中的抗胰蛋白酶而增强炎症病灶中胰蛋白酶的溶解纤维组织作用。碘剂在过去只能作晚期梅毒的辅助药物。

（二）砷剂治疗时期（1907-1943），1907年Ehrlich创制三价砷，阿斯凡拉明（即606），Ehrilich又于1912年研制成新阿斯凡拉明（即914）。后有硫914、氧化砷、五价砷剂如醋酰胺砷等，砷剂可杀灭梅毒螺旋体及其它螺旋体。以后又出现了铋剂治疗梅毒。当时以硝酸铋粉为代表，铋剂治疗梅毒的疗效优于汞剂。

（三）青霉素治疗时期（1943~至今 ）从1943年Mahoney，Arnold及Harris开始用青霉素治疗梅毒，开创了梅毒治疗的新时代。青霉素治疗梅毒，有强烈的抑制梅毒螺旋体的作用，治疗早期梅毒可于16小时后即杀死梅毒螺旋体的绝大多数，皮肤损害迅速消退，相继血清反应转阴。在长期应用中发现青霉素治疗梅毒疗效快，副使用小，杀灭螺旋体彻底，是理想的治疗梅毒药物。而且至今未发现梅毒螺旋体对青霉素有抗药性。50年代开始又引入其他抗生素治疗梅毒。

二、抗生素治疗：

自青霉素应用以后，上述汞剂、碘剂、砷剂、铋剂等治疗梅毒的药物就开始逐渐被淘汰了。目前青霉素是现代最好的首选治疗梅毒的药物。因为梅毒对青霉素非常敏感，梅毒螺旋体复制时间为30-33小时，一致认为血清浓度在0.032IU/ml就可杀死螺旋体，但这血清浓度必须保持至少7-10天，不能降低。

梅毒的青霉素治疗方案（参考世界卫生组织（1981）性病专家委员会提出的梅毒治疗指导原则）。

（一）早期梅毒：包括一期、二期和病期不足两年的潜伏梅毒患者，可给予青霉素肌肉注射，每侧臀部120万单位，共240万单位，只注射一次。亦可肌肉注射普鲁卡因青霉素G混悬液，每日一次，共10天，总量600万单位。治疗后一年内，应用两次临床及血清学检查。为了消灭传染源不仅对早期梅毒患者应予以充足的治疗，对于其性接触者，也应全部予以检查及治疗。

（二）晚期梅毒：包括有三期皮肤、粘膜、骨损害等患者，病期在两年以上的潜伏梅毒，心血管梅毒和神经梅毒等。对于良性晚期梅毒（血管、粘膜及骨等）可予以普鲁卡因青霉素G肌肉注射，每日一次，每次60万单位，共15次，总剂量900万单位。或用苄星青霉素每周肌肉注射一次，每次240万单位，共三次，总量720万单位。

对于心血管和中枢神经系统梅毒不用苄星青霉素而用普鲁卡因青霉素，每天肌注一次，每次60万单位，至少20次，总剂量1200万单位以上。

晚期及晚期潜伏梅毒经治疗后，有相当一部分患者血清学不发生明显改进。治疗后，应每年检查一次。神经梅毒患者应每年检查脊髓液，至取得较理想的改进，一般细胞及蛋白含量恢复较早而脊髓液的血清学反应恢复较迟。

对于晚期梅毒患者的配偶及治疗前所生的子女应进行检查。

（三）对孕妇梅毒患者的治疗：早期梅毒患者如能早期治疗可防止发生先天梅毒。

在梅毒流行区，对可能患梅毒的孕妇，应在怀孕的前三个月及产前三个月，至少各进行一次血清学检查。如为阳性，病史及体检符合梅毒时，应按所患梅毒的分期予以青霉素治疗。

（四）早期先天梅毒患者的治疗：对已经治疗的梅毒孕妇所生的婴儿，应进行临床及血清学检查，直至血清学检查转阴或维持阴性三个月以上为止。若发生临床症状或放射学检查有骨梅毒损害，或血清学滴度上升二管以上或持续升高时，或孕妇未经充分青霉素治疗或无条件对婴儿进行仔细检查时，须给婴儿进行治疗。治疗方法可用普鲁卡因青霉素肌肉注射，每日一次，每次每公斤体重予以5万单位，连续注射十天，总剂量一般在150万单位至300万单位左右。对于不便连续注射而脊髓液正常的早期先天梅毒儿，可肌注苄星青霉素，一次注射每公斤体重5万单位。

（五）晚期先天梅毒的治疗：两岁以上的先天梅毒治疗方法可按成人的相应病期进行，其用量不超过成人的剂量。

青霉素是高效抗梅毒螺旋体的药物，血清浓度高于0.03单位/毫升时，即可杀灭梅毒螺旋体。由于青霉素注射后引起大量的螺旋体死亡放出异性蛋白，可引起Jarisch-Herxheimer反应。在早期患者这种反应常在注射后3-12小时出现发热，乏力及皮肤损害或骨膜炎疼痛症状等加重，但一般并不严重，可于24小时左右缓解。但在晚期梅毒偶可引起病灶性反应，如注射后心血管梅毒患者出现心绞痛、心律不齐，甚至发生主动脉瘤破裂等；亦可使神经梅毒症状加重，如耳聋加重或出现头痛症状。有人主张在用青霉素治疗心血管或神经梅毒前2-3日，开始用强的松，可减轻Jarisch-herxheimer反应。服法，每日20-30毫克，治疗开始2-3后，如无反应或反应较轻即逐渐减量，停止此种预防措施。

其它抗生素：目前有许多青霉素以外的抗生素用于治疗梅毒螺旋体。这些抗生素有红霉素类如阿奇霉素，罗红霉素，利君沙；四环素类如强力霉素，土霉素，链霉素。近几年又试用头孢曲松钠，头孢噻肟钠，临床上都收到了较好的效果。

三、治疗原则

对早期梅毒要彻底治愈以消灭传染源，对晚期梅毒则要求控制症状，保护器官功能，延长生命，提高工作能力。

治疗必须早期足量、正规、按计划完成疗程，并进行治疗后追踪，以发现复发。治疗前必须进行系统检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　诊断
  • 当前页：第九节　治疗
  • 下一页：第五章　非淋菌性泌尿生殖道炎
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗《基因诊断与性传播疾病》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗《基因诊断与性传播疾病》
  8. 治疗《基因诊断与性传播疾病》
  9. 治疗艾滋病毒感染的对策《医院药学》
  10. 治疗《基因诊断与性传播疾病》
  11. 治疗次数《气功外气疗法》
  12. 治疗《基因诊断与性传播疾病》
  13. 治疗的费用效益《流行病学》
  14. 治疗《基因诊断与性传播疾病》
  15. 治疗方法《理疗学》
  16. 治疗《口腔科学》
  17. 治疗副作用《默克家庭诊疗手册》
  18. 治疗《普通外科学》
  19. 治疗和处理《预防医学》
  20. 治疗《普通外科学》
  21. 治疗计划发生错误的原因《默克家庭诊疗手册》
  22. 治疗《普通外科学》
  23. 治疗情感性精神障碍药《临床生物化学》
  24. 治疗《普通外科学》
  25. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  26. 治疗《普通外科学》
  27. 治疗效果《药理学》
  28. 治疗《普通外科学》
  29. 治疗药物监测常用标本及预处理《临床生物化学》
  30. 治疗《普通外科学》
  31. 治疗药物监测的临床应用《临床生物化学》


非淋菌性泌尿生殖道炎_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五章　非淋菌性泌尿生殖道炎

第五章　非淋菌性泌尿生殖道炎

  • 上一页
  • 目录
  • 相关
  • 下一页

非淋菌性泌尿生殖道炎（nongonococcal urethristis，NGU）又称非淋菌性尿道炎，是一种性传播疾病，包括有明显尿道炎症状却找不到淋病双球菌，以及淋病经治疗后，培养或涂片未发现淋球菌而尿道炎症状持续存在的患者（也称淋病后尿道炎post-gonococcal urethritis），过去统称为非特异性尿道炎（Non-specificurethritis）。据统计，约70-80%的非淋菌性尿道炎是由沙眼衣原体与分解尿素支原体引起。非淋菌性尿道炎可与淋菌性尿道炎同时或交叉感染，约25-50%的女性患者可合并淋病。

非淋菌性尿道炎与淋病一样，好发于青年性旺盛期，好发年龄组依次为20-24岁，15-19岁，25-29岁，其中25岁以下占60%。60年代以来，非淋菌性尿道炎的发病率急骤上升，已超过淋病而居欧美性病的首位（在英国，非淋菌性尿道炎是淋病的2倍，而美国则达3倍之多）。80年代，美国每年新发生的病例达300-400万，故有人称之为80年代的性病。女性患者由于症状不明显，难以得到确切的发病率，但有人统计女性患者是男性的4倍。下面分别介绍衣原体感染和解脲支原体感染引起的非淋菌性尿道炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　治疗
  • 当前页：第五章　非淋菌性泌尿生殖道炎
  • 下一页：第一节　衣原体感染症（chlamydia trachomatis）
<<< 返回本书目录
  1. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  2. 非淋菌性尿道炎《中医外科学》
  3. 非溃疡消化不良【疾病大全】
  4. 非淋菌性尿道炎【疾病大全】
  5. 非酒精性脂肪肝病【疾病大全】
  6. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  7. 非惊论《幼科概论》
  8. 非淋球菌性细菌性关节炎【疾病大全】
  9. 非惊论《笔花医镜》
  10. 非强心甙类的正性肌力作用药《药理学》
  11. 非经期阴道出血和腹痛辨病《常见病自测》
  12. 非伤寒沙门氏菌感染《传染病》
  13. 非结核性分枝杆菌关节炎【疾病大全】
  14. 非肾上腺素增生性假两性畸形【疾病大全】
  15. 非结核性分枝杆菌病【疾病大全】
  16. 非时饮子【方剂大全】
  17. 非结核分枝杆菌性角膜炎【疾病大全】
  18. 非梭状芽胞杆菌肌坏死【疾病大全】
  19. 非结核分枝杆菌病【疾病大全】
  20. 非特异性附睾炎《泌尿外科学》
  21. 非甲状腺性的病态综合征【疾病大全】
  22. 非特异性间质肺炎【疾病大全】
  23. 非寄生虫性肝囊肿【疾病大全】
  24. 非特异性尿道炎【疾病大全】
  25. 非霍奇金淋巴瘤【疾病大全】
  26. 非特异性染色的消除方法《实用免疫细胞与核酸》
  27. 非霍乱弧菌感染【疾病大全】
  28. 非特异性系统性坏死性小血管炎【疾病大全】
  29. 非火器性颅脑开放伤【疾病大全】
  30. 非特异性阴道炎【疾病大全】
  1. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  2. 非孔源性视网膜脱离《急诊医学》
  3. 非淋菌性尿道炎《皮肤性病学》
  4. 非惊论《幼科概论》
  5. 非淋菌性尿道炎《中医外科学》
  6. 非惊论《笔花医镜》
  7. 非淋球菌性尿道炎及衣原体宫颈炎《默克家庭诊疗手册》
  8. 非经期阳道出血辨病《常见病自测》
  9. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  10. 非角蛋白形成细胞《组织学与胚胎学》
  11. 非强心甙类的正性肌力作用药《药理学》
  12. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  13. 非强心甙类正性肌力药《急诊医学》
  14. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  15. 非龋牙体硬组织病《口腔科学》
  16. 非化脓灸《中医词典》
  17. 非伤寒沙门菌感染《默克家庭诊疗手册》
  18. 非何杰金淋巴瘤《病理学》
  19. 非伤寒沙门氏菌感染《传染病》
  20. 非过敏性鼻炎《默克家庭诊疗手册》
  21. 非上皮细胞成分《临床基础检验学》
  22. 非感染性心内膜炎《病理学》
  23. 非特异性《预防医学》
  24. 非感染性心内膜炎《默克家庭诊疗手册》
  25. 非特异性肠炎《病理学》
  26. 非感染性疾病《神经精神疾病诊断学》
  27. 非特异性反应性淋巴滤泡增生《病理学》
  28. 非感染性腹泻病《儿科学》
  29. 非特异性附睾炎《泌尿外科学》
  30. 非风证《古今名医汇粹》
  31. 非特异性免疫治疗《医学免疫学》


衣原体感染症_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　衣原体感染症（chlamydia trachomatis）
在线购买《基因诊断与性传播疾病》正版书籍

第一节　衣原体感染症（chlamydia trachomatis）

  • 上一页
  • 目录
  • 相关
  • 下一页

沙眼衣原体是（chlamydia trachomatis，CT）是一种在人体内长期生存并又广泛传播的病原体，属条件致病菌。它在一定条件下能引起子宫颈感染、早产、流产及尿道感染等多种疾病，尤其是在与淋球菌等其他病原体合并感染时更加重疾病的发展及引起其它并发症，在无症状子宫颈和男、女性泌尿系统常有沙眼衣原体的存在，其检出率不一。至今，西方国家已有10-20%的人口感染有沙眼衣原体，特别是性接触而传播其感染率更高，成为目前医学所关注的重大问题之一。最近，在对我国大陆性乱人群进行检查时发现，有相当多的人其泌尿生殖系统感染有CT，并已构成我国性传播疾病（STDs）。

一、病原学

衣原体是一类能通过细胞滤器，有独特发育周期、严格细胞内寄生的原核细胞型微生物。具有以下特点(1)具有DNA和RNA两种类型的核酸；(2)二分裂方式繁殖，发育周期特别；(3)细胞壁成份中含有肽聚糖；(4)含有核蛋白体；(5)对多种抗生素都敏感。衣原体广泛寄生于人类，哺乳动物及鸟类，仅少数有致病性。只有沙眼衣原体和鹦鹉热衣原体可以引起人类疾病。

目前已知衣原体有15种血清型。A、B、Ba、C血清型主要引起眼疾患，D-K型引起生殖器疾患，L1-L3型为引起性病淋巴性肉芽肿的病原体。它们严格称细胞内寄生微生物，大小约300-400μm，在细胞内生长繁殖，有特殊的发育周期，感染力为基本小体，增殖力为网状体，在电镜下可见胞膜呈有丝分裂繁殖。

衣原体对热敏感，56℃-60℃仅能存活5-10分钟，在-70℃可保存数年。0.1%甲醛液、0.5%石碳酸可将衣原体在短期内杀死，75%乙醇杀灭力很强，半分钟即有效，对利福平、四环素、红霉素均敏感。

二、流行病学

近年来各种报道显示，淋菌性尿道炎发病率下降，而非淋菌性尿道炎却不断上升，居STDs的首位。其中CT感染所致的病例显著增加，如美国报道非淋菌性尿道炎约半数为CT所致，在淋病中有20-40%从病灶中分离出CT，另据报道男性非淋菌性尿道炎在世界急剧上升，以美国为例、一年间就300万人患本症。女性宫颈炎等，在女性生殖器感染症中CT也是其主要的病原菌。

男性非淋菌性尿道炎最常见的病原菌是沙眼衣原体。在美国异性恋男性中沙眼衣原体阳性率达40%，每年约有60万男性患者呈持续性或复发性NGU，同时发现沙眼衣原体宫颈炎妇女其男性性伴侣的感染率为42%，患衣原体尿道炎的男性其女性性伴侣的感染率为62%，无症状的沙眼衣原体感染在性活跃的男人间传播率更高。

引起男性不孕症的因素很多，但最近发现从无生殖力的脓性精液及男子性腺活检标本中分离出沙眼衣原体，进一步提示和证明了沙眼衣原体引起男性不孕症的可能性。有人对淋病感染症的男性患者进行观察，发现体内有高效价的抗衣原体抗体，衣原体阴性淋菌尿道炎者亦有高价抗衣原体抗体，并发现65-85%的非淋菌性后尿道炎是由沙眼衣原体引起。

附睾炎是男性NGU最主要的并发症，在年轻的性活跃的男性附睾炎患者中，45-60%是由沙眼衣原体引起。大多数病人有尿道症状或体征，尿道标本和附睾吸取液中可分离到衣原体。

沙眼衣原体性子宫颈炎在女性衣原体感染中最多。因为感染只发生于子宫颈的柱状上皮，而不感染阴道的鳞状上皮，故不造成阴道炎。英国去性病门诊就医的妇女衣原体培养阳性率为20-30%，微量免疫荧光法检测血清抗体达60%。淋病患者的宫颈炎标本衣原体阳性率为30-35%，伴不典型宫颈炎或无症状衣原体宫颈感染为3-5%，说明衣原体隐性感染率和混和型感染率相当高，对宫内避孕器的应用者进行测定，发现由避孕器引起的盆腔炎症中大部分是由衣原体感染所致。在男性NGU患者配偶的宫颈中有30-60%分离出衣原体。在与感染的

■［此处缺少一些内容］■

性乱及正常家庭中，沙眼衣原体的泌尿生殖道感染率在5-25%之间，特别是家庭成员之间的传播更应引起重视，不少儿童性NGU是由沙眼衣原体的感染引起的。

三、传播途径

男性非淋菌性尿道炎约30-70%可通过性交传染给女性，反之亦有25-50%患有衣原体性宫颈炎的女性经性交亦可传给男性。新生儿由母体垂直感染，发生衣原体性结膜炎，有10-20%发生肺炎，女性感染CT还有由宫颈炎上升而并发腹腔内诸器宫感染。由于“口交”亦能引起口腔内衣原体感染。另外，由宫颈、输卵管处分离出CT的事实，也可说明其传播途径。

应该说明一点：当今有些所谓NGU与性行为并无关系，如医源性感染（尿道插管、膀胱镜以及外伤或化学性刺激等）。还有所谓NGU并非是由衣原体性微生物所致，在含义上应该与NGU加以区别，因为病原体不同，而传播途径也有所不同，故医生在诊治中要心中有数。

四、发病机理与免疫

衣原体感染人体后，首先侵入柱状上皮细胞并在细胞内生长繁殖，然后进入单核巨噬细胞系统的细胞内增殖。由于衣原体在细胞内繁殖，导致感染细胞死亡，同时尚能逃避宿主免疫防御功能，得到间歇性保护。衣原体的致病机理是抑制被感染细胞代谢，溶解破坏细胞并导致溶解酶释放，代谢产物的细胞毒作用，引起变态反应和自身免疫。

当人体感染衣原体后，产生特异性的免疫，但是这种免疫力较弱，持续时间短暂，因此，衣原体感染容易造成持续，反复感染，以及隐性感染。细胞免疫方面，大部分活动性已治愈的衣原体患者，给予相应的抗原皮内注射时，常引起迟发型变态反应。这种变态反应可用淋巴细胞进行被动转移。此种免疫性很可能是T细胞所介导。体液免疫方面，在衣原体感染后，在血清和局部分泌物中出现中和抗体。中和抗体可以阻止衣原体对宿主细胞的吸附，也能通过调理作用增强吞噬细胞的摄入。

五、临床表现

（一）男性衣原体性尿道炎（chlamydia urethritis，CU）

又称为非淋菌性尿道炎（NGU）。是由衣原体感染引起的非急性化脓性尿道粘膜炎性病变。目前已成为STDs中最常见的一种。

本病潜伏期比淋病长，约1-3周或数月，主要表现为尿道内不适，刺痛及烧灼感，并伴有不同程度的尿频、尿急、尿痛，尿痛较淋病为轻。尿道口轻度红肿并有浆液或粘液脓性分泌物，稀薄而量少，长时期不排尿或早晨首次排尿前可见尿道口分泌物污染内裤，并可见尿道口有“糊口”现象；分泌物少时，于晨起挤压尿道才流出少量粘液。合并膀胱炎时可有血尿；无症状性非淋菌性尿道炎，约30-40%病人症状不典型或根本无症状。约1/3左右的淋球菌尿道炎病人合并沙眼衣原体感染，淋病治愈后又出现尿道炎症状，易误诊为慢性淋病或PPNG菌株感染。

沙眼衣原体感染易并发附睾炎，表现为附睾肿大，变硬及触痛，多为单侧，部分患者的抗沙眼衣原体抗体升高，可直接从附睾抽吸液中分离出沙眼衣原体；累及睾丸可出现睾丸炎，表现为睾丸疼痛、触痛、阴囊水肿及输精管变硬变粗；累及前列腺时可出现后尿道、会阴及肛门部位钝痛或触痛，可有性功能障碍，直肠镜检可触及有压痛的前列腺。如前列腺明显肿大，可压迫后尿道而出现尿流变细、排尿无力及尿流中断等；本病还可以合并Reiter综合征，即关节炎，结膜炎，尿道炎三联症。

（二）女性生殖系统衣原体感染症

女性感染衣原体不限于尿道，可累及整个泌尿生殖器官，此类感染常因缺乏自觉症状或症状轻微而忽视了治疗，造成传染源而扩散，形成危害。

女性衣原体感染比男性感染引起的症侯要多，其主要感染部位为宫颈，由此垂直感染给新生儿，以至发生PID等，其后遗症多导致不孕症。

无症状感染（缺乏症状反应）：由于本病缺乏自觉症状，则局部病象便成为诊断的一个重要指标，表现为阴道有脓样分泌物，亦可为粘液或浆液性。分泌物量较多（为中等量），稍有臭味。阴道粘膜为正常颜色，但常伴有宫颈糜烂。

衣原体性宫颈炎：当伴发宫颈炎时、宫颈发红，有浆液或脓性分泌物增加、阴道内糜烂扩大，易于出血等症状。镜检下阴道分泌物的所谓“阴道清洁度”多为III度以上。沙眼衣原体主要侵犯宫颈的柱状上皮细胞，而磷状上皮细胞常不被侵犯，故阴道，宫颈局部没有改变。

宫颈炎的主要症状是白带增多，不时出血及小腹部疼痛等一般症状，无特异性表现，多因其性伴患有尿道炎而来院就诊。

衣原体性输卵管炎，本症多由宫颈炎并发引起。用腹腔镜直接从输卵管抽吸物标本中，约30%以上检测出衣原体，病情经过多数较轻、下腹部可有轻微疼痛，一般体温不高，但血沉稍快。由于这种非典型经过，使病人拖延就医，往往引起子宫附件损害，形成输卵管炎的后遗症，其最主要表现是输卵管性不孕症。

盆腔炎（PID）：PID不是固定疾患的用语，凡在盆腔内感染症，如宫内感染，输卵管炎等附件炎症波及盆腔腹膜特定的部位感染均可称之为PID，由CT引起的PID主要是由宫颈炎上行感染所致。其主要表现是急腹症型。

部分患者可导致宫外孕、流产、不孕、死胎及新生儿死亡。有些病人除不孕外，可无任何症状。也可通过产道传染，引起婴儿眼结膜炎、鼻炎、中耳炎、肺炎及阴道炎等。

六、诊断与鉴别诊断

诊断衣原体性疾患，目前在我国尚未普及，因此，往往漏诊，所以应当重视临床表现，争取做到化验室检测指标求得确诊。

患者来就医时，男性主诉常常是尿道疼，不适感或从外尿道流出脓样粘液，或因患“淋病”久治不愈，反复出现上述现象；女性病人常常无症状，只是白带多或因其丈夫有“淋病”史，特意来检查确诊。

（一）临床症状

首先应排除淋菌性尿道炎

衣原体性尿道炎与淋菌性尿道炎鉴别

临床病症 | 沙眼衣原体 | 淋球菌
潜伏期 | 1-3周 | 2-5日
发病 | 缓慢 | 突然
尿路刺激征 | 轻或无 | 多见
全身症状 | 无 | 偶见
尿道分泌物 | 少或无，粘液性或浆液性稀薄 | 常见，量多呈脓性
无症状带菌者 | 相当多 | 有，但不多
白细胞内G-双球菌 | （一） | （+）
病原菌培养 | 沙眼衣原体 | 淋球菌

（二）实验室诊断

检测出病原体或病原体特异性DNA是诊断本病唯一标准，近年来由于对CT直接分离培养成功，加之基因诊断技术在CT诊断方面的成功应用，使过去认为难以诊断的疾患已提高到最易诊断的一种疾患，但是上述两项技术特殊，对操作人员及实验设备要求严格，在一般医院实行起来尚难完成。一般只用CT抗原法进行诊断。

1．衣原体细胞培养：对沙眼衣原体敏感的细胞株为McCoy细胞、Hela-229细胞和BHK细胞，最常用的是经放线菌酮处理的单层McCoy细胞，孵育后，用单克隆荧光抗体染色，可迅速诊断，但操作人员一定要熟练，需专业培养。培养法的敏感性为80%-90%，阳性即可确立诊断。

2．衣原体细胞学检查法：在感染细胞内可有衣原体的包涵体存在。从感染部位采取细胞标本作涂片，姬姆萨染色包涵体是蓝色或暗紫色，碘染色显示褐色。但敏感性差（40%），目前已较少采用。

近年来采用荧光素标记的抗衣原体单克隆抗体，来检测细胞涂片中的衣原体，使用较为方便，目前主要用衣原体外膜蛋白（MOMP）的单克隆抗体的商品试剂（Mico Trak，Pathfinder，Monofluor）。结果判断：要衣原体数>10个才能判为阳性。

3．PCR检测衣原体DNA：

（1）标本的处理：

①取材部位为子宫颈管，男性为尿道，将灭菌白金耳深入宫颈管或尿道1cm左右，转动数圈，停留约30s，取出后置标本缓冲液中。

② 衣原体DNA提取：

将宫颈管内或尿道内刮取物置含0.5% NP-40、0.5%Tween 20，1% SDS和2mg/ml 蛋白酶K的TES缓冲液（50mmol/L Tris-HCl，50mmol/l NaCl，100mmol/L EDTA，pH 8.0）置37℃裂解60min，沸水5min，酚、氯仿抽提DNA，乙醇沉淀，沉淀物溶于20μlTE缓冲液(100mmol/L Tris-HCl，1mmol/L EDTA，pH 8.0)。

（2）引物设计：

引物对选自衣原体16SrRNA基因，为衣原体属特异性，以DNA合成仪固相亚磷酸三酯合成并纯化。引物对的序列分别为5′GTGGATAGTCTCAACCCTAt 3′(16SrRNA基因位点832-851)和5′TATCTGTCCTTGCGGAAAAC3′(位点1041-1022)。目的扩增片段（832-1041）长210bp。

（3）PCR扩增：

传统的方法反应体积为100μl，含5x反应缓冲液20μl和FD-DNA聚合酶2U、4种dNTP各200μmol/L以及引物对各25pmol/L。上述成分预先一次性分装于0.5ml离心管，-20℃备用。临用加模板DNa 2μl，短暂离心，加100μl矿物油覆盖。现在试剂已商品化，反应体积为25μl，单管已分装好，只要加入模板DNA即可。置DNA扩增仪进行40次循环扩增。每次循环包括90℃变性45s(第一次循环变性2min)，55℃退火30s和72℃延伸40s（最后一次循环72℃，延伸5min）三个步骤。每次扩增均应作阴阳性对照。

（4）扩增产物的检测

① 1.5%琼脂糖凝胶电泳检测：取10u l PCR扩增物作1.5%琼脂糖凝胶电泳、0.5μg/ml溴化乙锭染色，以PGEM-3Zf（+）DNA-Hae Ⅲ为分子量标准，置紫外透射仪观察结果。

② 生物素寡核苷酸探针的检测

a.探针序列及合成：探针序列为5′ACTCAA-AAGAATTGACGGGGGCCCGCACAa3′(30mer)，衣原体16Sr RNA基因中的位点为909-938，与PCR扩增片段中间序列互补。以DNA合成仪固相亚磷酸三酯法合成并纯化。

b.标记：按Riely等方法略有修改。以末端脱氧核糖核酸转移酶（TdT）催化Bio-11-dUTP标记到合成的寡核苷酸探针片段3′-OH端。反应体系含：140mmol/L二甲胂酸钠，30mmol/l Tris-HCl（pH 7.6），100μmol/L Bio-11-dUTP，0.1μmol/L 寡核苷酸片段，0.05%BSA，300U/mlTdT。于37℃保温3h后，加10mmol/LEDTA终止。寡核苷酸片段探针标记后，将标记探针（1ng/μl）作2倍系列稀释，取5μl点膜,封闭后显色。结果探针经32倍稀释（最高稀释度5ng）后仍呈现明显的显色反应，证实探针的标记以及显色效应良好。

c.DNA斑点杂交：提取的DNA或其PCR扩增产物0.5mol/l NaOH变性20min，取5μl点于硝酸纤维素膜，烘干；以6×SSC(1xSSC为：0.15mol/l NaCl，0.015mol/L柠檬酸三钠，pH 7.0)浸泡2次，80℃干烤2h。置6×SSC，5×Denhardt液，0.2%SDS，50μg/ml变性牛胸腺DNA，10mmol/l EDTA中于55℃杂交3h后，加入终浓度为150μg/ml的探针，于55℃杂交过夜。以2×SSC-0.1%SDS室温漂洗3次，每次15min。

d.显色：将杂交漂洗后的滤膜浸泡于0.1mol/l Tris-HCl (pH7.5)，0.15mo l/L NaCl，0.05%Tween20，0.05%%TritonX-100，2%BSA中，37℃封闭6min；置4μg/ml亲和素的缓冲液A（0.1mol/l Tris-HCl，0.15mol/LNaCl，pH 7.5）中，37℃孵育30min，缓冲液A漂洗3次；再置于含1μg/ml生物素化碱性磷酸酶的缓冲液A中，37℃作用30min，缓冲液A漂洗2次，缓冲液B（0.1mol/lTris-HCl，0.1 mol/L NaCl，50 mmol/L MgCl2，pH 9.5）漂洗2次。最后将膜泡于含0.1mg/ml磷酸萘酚AS-MX和0.6mg/ml坚固蓝RR的缓冲液B中，暗处显色30min。

PCR扩增衣原体DNA有十分高的特异性及敏感性，结合生物素标记的衣原体寡核苷酸探针作DNA斑点杂交。可作为衣原体诊断的金标准，其敏感度可以检测相当于1个拷贝的衣原体DNA分子。

七、治疗

衣原体对作用于细胞壁的药物耐药，如青霉素类、万古霉素、杆菌肽，对于抑制膜蛋白和胞浆蛋白合成药物敏感，如四环素、红霉素等。

治疗方案

首先四环素类，四环素500mg每日4次，连服7天，或用强力霉素100mg每日2次，连服7日。对四环素禁用或耐受性差的患者，可改服红霉素500mg，每日4次，连服7日，复方新诺明亦有效。

另外近年来新开发的对各领域的感染症广泛使用的新药喹诺酮类，在治疗衣原体方面临床效果较好，其中常用的药物有氧氟沙星（OFIX），环丙沙星（CPFX），洛美沙星，利福平治疗效果也较好。

治疗中应注意的问题：

（1）四环素类药物对妊娠妇女有致畸作用，故应禁用。

（2）从目前临床观察来看用喹诺酮类药物比应用四环素类药物为好，因为患者多数有淋球菌或其它合并感染。

（3）治疗时间2-3周为宜。衣原体繁殖周期为48-72小时，寄生在细胞内，药物渗入细胞内的浓度一般较低。所以治疗时间需要长些。

（4）在男女感染后无症状或症状轻微者，可视为带菌者，应接受正规治疗。对患者的性伴要同时治疗。

（5）联合用药：四环素类+喹诺酮类

红霉素类+喹诺酮类

四环素类+利福平

喹诺酮类+利福平

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　非淋菌性泌尿生殖道炎
  • 当前页：第一节　衣原体感染症（chlamydia trachomatis）
  • 下一页：第二节　支原体性感染症
<<< 返回本书目录
  1. 衣原体感染症【疾病大全】
  2. 衣原体淋巴肉芽肿【疾病大全】
  3. 衣原体肺炎【疾病大全】
  4. 衣原体尿路感染【疾病大全】
  5. 衣鱼【中药大全】
  6. 衣原体性结膜炎《西医眼科学》
  7. 衣鱼《本草纲目》图文版
  8. 衣着-养生余录（上）《古今医统大全》
  9. 衣鱼《证类本草》
  10. 衣中白鱼《药征续编》
  11. 衣鱼《本草崇原》
  12. 医案《育婴家秘》
  13. 衣鱼《本草纲目》完整版
  14. 医案《重楼玉钥续编》
  15. 衣干香方《外台秘要》
  16. 医案《脉症治方》
  17. 衣服类《古今医统大全》
  18. 医案《慎柔五书》
  19. 衣带《本草纲目》完整版
  20. 医案《医门补要》
  21. 伊藤痣【疾病大全】
  22. 医案（杨氏）《针灸大成》
  23. 伊祁丸【方剂大全】
  24. 医案九条《医学集成》
  25. 伊公问旨《四圣悬枢》
  26. 医案拾遗《丹溪治法心要》
  27. 伊公四问《四圣悬枢》
  28. 医案题辞《慎柔五书》
  29. 伊芳尹汤液论例《阴证略例》
  30. 医必备药论《医学源流论》
  1. 衣原体感染症《基因诊断与性传播疾病》
  2. 衣鱼《名医别录》
  3. 衣着（养生余录 上）《古今医统大全》
  4. 衣鱼《本草崇原》
  5. 衣中白鱼《吴普本草》
  6. 衣鱼《本经逢原》
  7. 衣中白鱼《药征续编》
  8. 衣鱼《证类本草》
  9. 衣中故绵絮《证类本草》
  10. 衣鱼《医学入门》
  11. 医《中医词典》
  12. 衣鱼《本草衍义》
  13. 医案《育婴家秘》
  14. 衣鱼《新修本草》
  15. 医案《中医名词词典》
  16. 衣鱼《本草经集注》
  17. 医案《中医词典》
  18. 衣鱼《千金翼方》
  19. 医案《古今医统大全》
  20. 衣鱼《本草纲目》
  21. 医案《古今医统大全》
  22. 衣鱼《神农本草经》
  23. 医案《古今医统大全》
  24. 衣香方《奇方类编》
  25. 医案《古今医统大全》
  26. 衣香方《备急千金要方》
  27. 医案《古今医统大全》
  28. 衣睡梦多《医林改错》
  29. 医案《古今医统大全》
  30. 衣干香方五首《外台秘要》
  31. 医案《古今医统大全》


支原体性感染症_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　支原体性感染症

第二节　支原体性感染症

  • 上一页
  • 目录
  • 相关
  • 下一页

生殖器支原体（Mycoplasmasemtalium）感染是近年新明确的一种性接触传播疾病。

一、病原学

支原体（Mycoplasmal）是目前所能发现的能在无生命培基中生长繁殖的最小的微生物。它广泛分布于自然界，有80余种，与人类有关的支原体有肺炎支原体（M-pneumonie，Mp）、人型支原体（M.humenis，MH）、解脲支原体（Ureaplasma urealyticum，UU）和生殖器支原体（M.genitalium，MG），前者引起肺炎，后三者引起泌尿生殖道感染。支原体体形多样，基本为球形，亦可呈球杆状或丝状，其菌落呈针尖大小，故又称之为微小支原体。支原体特点是无细胞壁及前体，细胞器极少。DNA的G+C含量低，菌体内具有非常小的染色体组，其分子量约为45×108，菌体细胞大小约为0.2-0.3μm，很少超过1.0μm。由三层蛋白质和脂质组成的膜样结构以及一层类似毛发结构组成。支原体由二分裂繁殖，形态多样。支原体用普通染色法不易着色，用姬姆萨染色很浅，革兰染色为阴性。支原体可在鸡胚绒毛尿囊膜上或细胞培养中生长。用培养基培养。营养要求比细菌高。由于它没有细胞壁，因此对影响细胞壁合成的抗生素，如青霉素等不敏感，但红霉素、四环素、卡那霉素、链霉素、氯霉素等作用于核蛋白体的抗生素，可抑制或影响支原体的蛋白质合成，有杀伤支原体作用，支原体对热抵抗力差，通常55℃经15分钟处理可使之灭活。石碳酸，来苏儿易将其杀死。在培养基中置入脲素并以硫酸锰作指示剂极易与其他支原体作出鉴别。

二、流行病学

由于诊断条件所限和命名上的问题。国内尚无系统的人群调查资料，支原体可存在于健康携带者，而在性乱者、同性恋、妓女、淋病患者中检出率较高，我国报道7个地区健康人携带率为解脲支原体（UU）占10.59%，人型支原体（MH）占5.34%。性乱者UU的检出率为71.7%，MH为19.57%。调查表明，性伴数越多，性活跃指数越大，UU和MH感染率越高。

三、传播途径

成人主要通过性接触传播，新生儿则由母亲生殖道分娩时感染。成人男性的感染部位在尿道粘膜，女性感染部位在宫颈。新生儿主要引起结膜炎和肺炎。

四、发病机理与免疫

支原体只能粘附在呼吸道或泌尿生殖道的上皮细胞表面的受体上，而不进入组织和血液。支原体引起细胞损害的原因为：粘附于宿主细胞表面的支原体从细胞吸收营养，从细胞膜获得脂质和胆固醇，引起细胞损伤；支原体代谢产生的有毒物质，如溶神经支原体能产生神经毒素，引起细胞膜损伤；脲原体含有尿素酶，可以水解尿素产生大量氨，对细胞有毒害作用。支原体除可以粘附于细胞、巨噬细胞表面外，还可以粘附于精子表面，从而阻止精子运动，其产生神经氨酸酶样物质可干扰精子与卵子的结合。这就是支原体感染引起不育不孕的原因之一。

在动物实验发现，小鼠腹腔巨噬细胞可以杀灭支原体，而中性粒细胞的作用不大。在体外，IgG1和IgG2抗体有调理作用。可加强巨噬细胞对支原体的杀伤作用。

五、临床表现

潜伏期为1-3周，典型的急性期症状与其他非淋病性生殖泌尿系统感染相似，表现为尿道刺痛，不同程度的尿急及尿频、排尿刺痛，特别是当尿液较为浓缩的时候明显。尿道口轻度红肿，分泌物稀薄，量少，为浆液性或脓性，多需用力挤压尿道才见分泌物溢出，常于晨起尿道口有少量粘液性分泌物或仅有痂膜封口，或见污秽裤裆。约有三分一的病人可无任何自觉症状。只是在例行检查时才被发现。50%病人初诊被忽略或误诊，约有10%-20%的患者同时有淋球菌双重感染。

亚急性期常合并前列腺感染，患者常出现会阴部胀痛、腰酸、双股内侧不适感或在做提肛动作时有自会阴向股内侧发散的刺痛感。肛诊时前列腺纵沟不明显或表面类似核桃壳凹凸不平，少数病例B型超声波诊断可证实不同程度的增大。合并副睾炎者不多见。

女性患者多见以子宫颈为中心扩散的生殖系炎症。多数无明显自觉症状，少数重症病人有阴道坠感，当感染扩及尿道时，尿频、尿急是引起病人注意的主要症状。感染局限在子宫颈，表现为白带增多、混浊、子宫颈水肿、充血或表面糜烂。感染扩及尿道表现为尿道口潮红、充血、挤压尿道可有少量分泌物外溢，但很少有压痛出现。

支原体感染常见的合并症为输卵管炎，少数患者可出现子宫内膜炎及盆腔炎。

六、诊断及鉴别诊断

（一）临床诊断

有不洁性交史，有尿道、阴道分泌物及排尿灼痛表现者而又排除其他病原体感染的可能性，取尿道或宫颈分泌物涂片，在1000倍显微镜下可见多形核白细胞≥5个，可作初步诊断。

（二）实验诊断

支原体感染的实验室诊断主要是支原体的培养和血清学鉴定，目前主要采用基因诊断。

1．支原体培养：

a．采集标本，一般为泌尿生殖试子或刷片，少数取前列腺液，精液、关节液，或取输卵管，直肠活检物，近年来用初段尿标本离心物，以取代尿道拭子。拭子取材时，将拭子插入男性尿道2-4cm，用力擦取。该方法容易造成尿道损伤及继发感染。用时须慎重。女性则需先清洁宫颈鳞状与柱状上皮结合部，用细胞刷收集宫颈标本，能增加感染细胞的数量，较棉拭子敏感性高。

b．常用培养基为牛心浸液或蛋白胨，并含1%新鲜酵母浸液，10-20%动物血清及0.5%氯化钠，还可加葡萄糖和精氨酸以促进MH和MG生长，加入尿素以供UU代谢，适量加青霉素抑制杂菌。

2．血清学鉴定法：最常用的是琼脂扩散法，即将支原体接种到琼脂皿上。然后再用浸过适量血清的滤纸放到琼脂表面，观察哪一种能抑制支原体生长。也可用琼脂表面的菌落作荧光抗体染色法，用落射荧光显微镜观察，此法的优点是可以利用最初生长在琼脂表面上的菌落而不必将支原体传代。

血清学诊断试验：酶联免疫吸附试验（ELISA）敏感性高：微量免疫荧光法（MIF）具有快速特点。

3． 基因诊断：利用DNA探针对支原体诊断其敏感性稍差，但特异性高，用聚合酶链反应（PCR），敏感性、特异性均高。具体检测方面如下：

（1）标本处理

1．取材部位为子宫颈管，男性为尿道，将灭菌白金耳深入宫颈管或尿道1cm左右，转动数圈，停留约30s，取出后置标本缓冲液中。

2．解脲脲原体DNA提取：

将宫颈管内或尿道内刮取物置含0.5%NP-40、0.5%Tween20，1%SDS和2mg/ml蛋白酶K的TES缓冲液（50mmol/l Tris-HCl，50mmol/L NaCl，100mmol/ L EDTA，pH 8.0），置37℃裂解60 min，沸水5min，酚，氯仿抽提DNA乙醇沉淀，沉淀物溶于20μl TE缓冲液(100mmol/L Tris-HCl，1mmol/L EDTA，pH 8.0)。

（2）引物设计

引物来源于解脲脲原体，脲酶基因序列：

UU1：CAGATACATTAAACGAAGCAGG（1613-1635）

UU2：GTGGTGACATACCATTAAC（1837-1819）

（3）PCR扩增

传统的方法为的反应体积为100μl，含5x反应缓冲液20μl和FD-DNA聚合酶2μ、4种dNTP各200μmol/L以及引物对各25pmol/L。上述成分预先一次性分装于0.5ml离心管，-20℃备用。临用加模板DNa 2μl，短暂离心，加100μl矿物油覆盖。现在试剂已商品化，反应体积为25μl，单管已分装好，只要加入模板DNA即可。置DNA扩增仪进行40次循环扩增。每次循环包括90℃变性45s(第一次循环变性2min)，55℃退火30s和72℃延伸40s（最后一次循环72℃，延伸5min）三个步骤。每次扩增均应作阴阳性对照。

（4）扩增产物的检测

1．1.5%琼脂糖凝胶电泳检测：取10u lPCR扩增物作1.5%琼脂糖凝胶电泳、0.5μg/ml溴化乙锭染色，以PGEM-3Zf（+）DNA-Hae Ⅲ为分子量标准，置紫外透射仪观察结果。

2. 治疗：治疗基本同衣原体治疗。强力霉素100mg口服，每日2次，连服7-14天或阿齐霉素1g，单剂量口服，半衰期长达60小时，一次口服，可维持有效浓度5天；氟嗪酸0.2，口服，每日2次，连服7-14天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　衣原体感染症（chlamydia trachomatis）
  • 当前页：第二节　支原体性感染症
  • 下一页：第六章　艾滋病（AIDS）
<<< 返回本书目录
  1. 支原体尿路感染【疾病大全】
  2. 支正穴【上肢外侧穴位】
  3. 支原体感染【疾病大全】
  4. 支柱蓼【中药大全】
  5. 支原体肺炎【疾病大全】
  6. 芝《本草纲目》完整版
  7. 支原体《医学微生物学》
  8. 芝《本草纲目》图文版
  9. 支饮方《外台秘要》
  10. 芝麻《食物疗法》
  11. 支饮【方剂主治】
  12. 芝麻(又名胡麻、脂麻)《服食导饵》
  13. 支饮《圣济总录》
  14. 芝麻白糖糊【方剂大全】
  15. 支气管中心性肉芽肿病【疾病大全】
  16. 芝麻菜《滇南本草》
  17. 支气管源性囊肿【疾病大全】
  18. 芝麻菜【中药大全】
  19. 支气管以下的损伤【疾病症状】
  20. 芝麻壳【中药大全】
  21. 支气管炎 一《赵绍琴临证验案精选》
  22. 芝麻粥【方剂大全】
  23. 支气管炎 二《赵绍琴临证验案精选》
  24. 枝儿条【中药大全】
  25. 支气管炎【中药主治】
  26. 知柏地黄汤【方剂大全】
  27. 支气管炎《自我调养巧治病》
  28. 知柏地黄汤证《临证实验录》
  29. 支气管炎《赵绍琴临证验案精选》
  30. 知柏地黄丸【方剂大全】
  1. 支原体性感染症《基因诊断与性传播疾病》
  2. 支原体《医学微生物学》
  3. 支原体与L型细菌的区别《医学微生物学》
  4. 支饮候《诸病源候论》
  5. 支正《针灸大成》
  6. 支饮方九首《外台秘要》
  7. 支正《中医词典》
  8. 支饮《校注医醇剩义》
  9. 支正《子午流注说难》
  10. 支饮《症因脉治》
  11. 支正《针灸学》
  12. 支饮《中医词典》
  13. 卮子《神农本草经》
  14. 支饮《圣济总录》
  15. 汁《中医词典》
  16. 支饮《中医名词词典》
  17. 汁沫《中医词典》
  18. 支义方《中医词典》
  19. 芝《本草纲目》
  20. 支嗽《中医词典》
  21. 芝麻《雷公炮制药性解》
  22. 支气管阻塞性疾患《放射诊断学》
  23. 芝麻《玉楸药解》
  24. 支气管纵隔干《人体解剖学》
  25. 芝麻《老年食养食疗》
  26. 支气管造影《家庭医学百科-家庭护理篇》
  27. 芝麻《食物疗法》
  28. 支气管炎 一《赵绍琴临证验案精选》
  29. 芝麻《得配本草》
  30. 支气管炎 二《赵绍琴临证验案精选》
  31. 芝麻（又名胡麻、脂麻）《服食导饵》


艾滋病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六章　艾滋病（AIDS）
在线购买《基因诊断与性传播疾病》正版书籍

第六章　艾滋病（AIDS）

  • 上一页
  • 目录
  • 相关
  • 下一页

艾滋病全中文译名“获得性免疫缺陷综合征”，简称艾滋病（Acquired immunodefieiency syndrome，AIDS）现已证实是一种病毒使人体免疫功能缺损的一种新的独立疾病。由于传染性强，死亡率高，号称“超级癌症”，已被世界各国普遍重视，构成当今世纪最严重的社会问题之一。无论任何人，特别是医务工作者，只要生活在这个时代，就必须对此病有充分认识，以便迎接21世纪新挑战。

AIDS是由人类免疫缺陷病毒（Human immunodeficiency virus，HIV）所致的传染病，主要是通过性接触或血液、血制品及母婴传播传染。HIV特异地侵犯辅助性T细胞（CD4细胞），引起人体细胞免疫严重缺陷，导致顽固的机会性感染、恶性肿瘤和神经系统损害。

1981年美国首先报道该病，1982年由美国疾病控制中心（CDC）正式命名。我国1986年以前音译为“爱滋病”，后来卫生部统一命名为“艾滋病”。本病目前在世界上迅速蔓延，我国目前发病率也明显上升，开始从沿海地区向内地蔓延。艾滋病不仅发生在男性同性恋、妓女、毒隐者等“高危险人群”中，而且，很多病例说明，只要有“危险的性行为”均可能染上艾滋病。因此，对本病应家喻户晓，人人皆知，以防患于未然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　支原体性感染症
  • 当前页：第六章　艾滋病（AIDS）
  • 下一页：第一节　病因学
<<< 返回本书目录
  1. 艾滋病【疾病大全】
  2. 艾滋病（AIDS disease）《神经病学》
  3. 艾滋病《家庭医学百科-医疗康复篇》
  4. 艾滋病（AIDS）《基因诊断与性传播疾病》
  5. 艾滋病《传染病》
  6. 艾滋病并发肺部感染《呼吸病学》
  7. 艾炷大小法《苏沈良方》
  8. 艾滋病的急救《现代院外急救手册》
  9. 艾炷大小法《普济方·针灸》
  10. 艾滋病人的急性阑尾炎【疾病大全】
  11. 艾炷大小《针灸资生经》
  12. 艾滋病神经系统损害【疾病大全】
  13. 艾炷大小《针灸聚英》
  14. 爱吃泥土《保幼新编》
  15. 艾炷大小《古今医统大全》
  16. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  17. 艾茱丸【方剂大全】
  18. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  19. 艾炙可提高健康老人免疫功能《免疫与健康》
  20. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  21. 艾汁涂方【方剂大全】
  22. 爱滋病先兆《中医疾病预测》
  23. 艾汁方【方剂大全】
  24. 嗳腐【疾病症状】
  25. 艾叶粥【方剂大全】
  26. 嗳气《丹溪治法心要》
  27. 艾叶饮【方剂大全】
  28. 嗳气《金匮钩玄》
  29. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  30. 嗳气《寿世保元》
  1. 艾滋病《基因诊断与性传播疾病》
  2. 艾滋病《神经病学》
  3. 艾滋病并发肺部感染《呼吸病学》
  4. 艾滋病《传染病》
  5. 艾滋病的急救《现代院外急救手册》
  6. 艾滋病《家庭医学百科-医疗康复篇》
  7. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  8. 艾炷灸《中医词典》
  9. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  10. 艾炷灸《中医名词词典》
  11. 爱吃泥土《保幼新编》
  12. 艾炷大小法《苏沈良方》
  13. 爱抚的必要《素女经》
  14. 艾炷大小法《普济方·针灸》
  15. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  16. 艾炷大小《针灸聚英》
  17. 爱滋病病因病机《中医疾病预测》
  18. 艾炷大小《针灸资生经》
  19. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  20. 艾炷大小《古今医统大全》
  21. 爱滋病的预防《中医疾病预测》
  22. 艾炷大小《针灸大成》
  23. 爱滋病的治疗《中医疾病预测》
  24. 艾炷《中医词典》
  25. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  26. 艾炷《中医名词词典》
  27. 爱滋病先兆《中医疾病预测》
  28. 艾炙可提高健康老人免疫功能《免疫与健康》
  29. 爱滋病先兆、征兆及诊断《中医疾病预测》
  30. 艾元英《中医词典》
  31. 碍产《中医词典》


病因学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病因学

第一节　病因学

  • 上一页
  • 目录
  • 相关
  • 下一页

自从1981年发现首例艾滋病以来，世界多方科学家对该病进行了艰苦的研究工作。发现HIV-1型病毒是本病的病原体，它对辅助T细胞（CD4）细胞免疫系统有很明显的抑制作用，是该病毒的主要攻击目标，另外，巨噬细胞和单核系统也是具有CD4受体的细胞群，也为靶细胞。通过检查外周血液CD4细胞群的变动数量可以有助于探讨免疫系统异常进展情况。对于本病的科学基础研究做了大量工作和坚持不懈努力，但在防治方面进展不大。

80年代初，国外学者分别从艾滋病患者中分离出了淋巴结病相关病毒，即LAV和人类T淋巴细胞病毒Ⅲ型，当时曾用HTLV-Ⅲ型/LAV代表艾滋病病毒，现已肯定两者是同一病毒。1986年国际病毒分类委员会决定统称为人类免疫缺陷病毒（HIV）。

HIV属逆转录病毒科的慢病毒属。是具有转成二倍体的病毒，能使单链病毒RNA转成双链DNA合而为一以进入宿主细胞的染色体组里，通过病毒聚合酶，及逆性转录酶的催化作用能产生这种新合体。此病毒家庭的成员也在球体中共存，在病毒RNA和聚合酶周围以及搭在特异性罩的糖蛋白的脂质膜中共享一体。

HIV-1在结构上是由2种不同的单位组成，病毒罩（envelope）和病毒角（core），是由一层宿主细胞性双层脂质组成的。2个大罩糖蛋白，gp120和gp41，是由两层联成的，为既有蛋白，gp160，进行酶解裂而产生者，并共同形成一个非同价的外围蛋白复合体。gP41蛋白是分子穿膜部分，而gP120蛋白由病毒表面脱出并起着病毒联接宿主细胞侧的作用。脂质双层也被埋于宿主衍生蛋白之中。再联合之gP160在哺乳和非哺乳细胞干流两者之中进行合成，而且当前正用以制备非HIV感染患者的临床疫苗做试验。同时用于HIV感染患者诱导更有效的免疫反应。

病毒角（virialcore）是由核罩甙（uncleo capsid）和病毒酶组成。前者为4种蛋白质构成；P7、P9、P17以及P24，全部合成为一个53Kol的既存蛋白质，HIV-1蛋白酶可分解它们。

蛋白质P7和P9与病毒RNA紧密联接在一起并形成核角（uncleiu core）。蛋白质P24是病毒酶周围的内罩中之原发蛋白质。蛋白质P17邻接脂质双层内面并在此起稳定病毒微体成分的作用。核罩里的病毒RNA是增添病毒酶的关键：可逆转递酶（RNA-依赖性、DNA聚合酶），戍核酸酶、内切酶（integrase）以及病毒蛋白酶等。

HIV对热敏感，在56℃下经30分钟可灭活，50%乙醇或乙醚、0.2%次氯酸钠、0.1%家用漂白粉，0.3%双氧水、0.5%来苏处理5分钟即可灭活，但对紫外线不敏感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　艾滋病（AIDS）
  • 当前页：第一节　病因学
  • 下一页：第二节　基因结构
<<< 返回本书目录
  1. 病因推导《预防医学》
  2. 病因学概论《病理生理学》
  3. 病因推导《流行病学》
  4. 病因研究的方法《流行病学》
  5. 病因探索《预防医学》
  6. 病因研究方法《预防医学》
  7. 病因及其推断《流行病学》
  8. 病因研究中的偏倚《流行病学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因研究中偏倚的控制《流行病学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因与发病机制《动脉粥样硬化》
  13. 病因赋《医学传心录》
  14. 病因与疾病的联系《流行病学》
  15. 病因的概念《预防医学》
  16. 病有八不治《寿世青编》
  17. 病因的概念《流行病学》
  18. 病有变怪《此事难知》
  19. 病因病机《中医眼科备读》
  20. 病有标本刺有逆从《类经》
  21. 病因病机《虚损病类钩沉》
  22. 病有标本取有逆顺《类经》
  23. 病因辩证《中医诊断学》
  24. 病有不必服药论《医学源流论》
  25. 病因《中医眼科学》
  26. 病有不愈不死虽愈必死论《医学源流论》
  27. 病因《中医伤科按摩学》
  28. 病有感伤中《明医杂着》
  29. 病因《中医名词词典》
  30. 病有鬼神论《医学源流论》
  1. 病因学《基因诊断与性传播疾病》
  2. 病因学《基因诊断与性传播疾病》
  3. 病因学《基因诊断与性传播疾病》
  4. 病因学《临床营养学》
  5. 病因学概论《病理生理学》
  6. 病因学《临床营养学》
  7. 病因学和分布《临床营养学》
  8. 病因推导《预防医学》
  9. 病因学和诊断学《中国医学通史》
  10. 病因推导《流行病学》
  11. 病因研究的方法《流行病学》
  12. 病因探索《预防医学》
  13. 病因研究方法《预防医学》
  14. 病因控制《预防医学》
  15. 病因研究中的偏倚《流行病学》
  16. 病因及其推断《流行病学》
  17. 病因研究中偏倚的控制《流行病学》
  18. 病因及分类《普通外科学》
  19. 病因与病理《普通外科学》
  20. 病因及病理生理《儿科学》
  21. 病因与发病机制《动脉粥样硬化》
  22. 病因及病理《普通外科学》
  23. 病因与分类《外科学总论》
  24. 病因及病理《普通外科学》
  25. 病因与分类《骨科学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因与疾病的联系《流行病学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因诊断《预防医学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因诊断《心脏病学》


基因结构_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　基因结构

第二节　基因结构

  • 上一页
  • 目录
  • 相关
  • 下一页

HIV基因组由两条单链RNA组成，每个RNA基因组约为9.7k，在RNA5′端有一帽结构（m7G5ppp5′GmpNp）,3′端有poly（A）尾巴。HIV的主要基因结构和组合形式与其他反转录病毒相同，均由5′末端长重复（long terminal repeat， LTR）、结构蛋白编码区（gag）、蛋白酶编码区（pro）、具有多种酶活性的蛋白编码区（pol）、外膜蛋白（env）和3′末端的长重复LTR区组成。HIV较其他反转录病毒复杂，因为它有较多的调节基因，故称为复杂反转录病毒，以区别于没有或只有很少调节基因的反转录病毒。为最大程度地利用有限的基因，HIV1基因编码区有很多重叠，尤其在基因组3′端。其部分基因如Tat和Rev是不连续的，被插入的内含子分隔成两个外显子。HIV1至少有4个功能性的剪接供体位点和6个剪接受位点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因学
  • 当前页：第二节　基因结构
  • 下一页：第三节　流行病学
<<< 返回本书目录
  1. 基因及基因产物分析《医学遗传学基础》
  2. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  3. 基因工程载体《生物化学与分子生物学》
  4. 基因融合【疾病症状】
  5. 基因定位的应用《医学遗传学基础》
  6. 基因突变《医学遗传学基础》
  7. 基因定位的方法《医学遗传学基础》
  8. 基因突变致蛋白质合成异常《医学遗传学基础》
  9. 基因定位《医学遗传学基础》
  10. 基因突变致酶活性异常《医学遗传学基础》
  11. 基因的转称与重组《医学微生物学》
  12. 基因序列导入细胞《生物化学与分子生物学》
  13. 基因的概念《医学遗传学基础》
  14. 基因序列的突变分析《动脉粥样硬化》
  15. 基因的复制与表达《医学遗传学基础》
  16. 基因与癌症《基因与疾病》
  17. 基因表达调控的现象和概念《生物化学与分子生物学》
  18. 基因与代谢疾病《基因与疾病》
  19. 基底细胞腺瘤【疾病大全】
  20. 基因与免疫《基因与疾病》
  21. 基底细胞瘤【疾病大全】
  22. 基因诊断《医学遗传学基础》
  23. 基底细胞癌【疾病大全】
  24. 基因诊断的原理《医学遗传学基础》
  25. 基底细胞癌《家庭医学百科-医疗康复篇》
  26. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  27. 基底节血肿【疾病大全】
  28. 基因治疗《临床生物化学》
  29. 基底节出血【疾病症状】
  30. 基因治疗《医学遗传学基础》
  1. 基因结构《基因诊断与性传播疾病》
  2. 基因技术《默克家庭诊疗手册》
  3. 基因结构《基因诊断与性传播疾病》
  4. 基因及基因产物分析《医学遗传学基础》
  5. 基因库的建立《临床生物化学》
  6. 基因工程载体《生物化学与分子生物学》
  7. 基因扩增技术《基因诊断与性传播疾病》
  8. 基因工程疫苗《医学微生物学》
  9. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  10. 基因工程药物与疫苗《生物化学与分子生物学》
  11. 基因疗法《医学遗传学基础》
  12. 基因工程抗体《医学免疫学》
  13. 基因频率《医学遗传学基础》
  14. 基因工程的常用工具《临床生物化学》
  15. 基因缺失型遗传的诊断《医学遗传学基础》
  16. 基因定位的应用《医学遗传学基础》
  17. 基因探针《医学遗传学基础》
  18. 基因定位的方法《医学遗传学基础》
  19. 基因突变《实验动物科学》
  20. 基因定位《医学遗传学基础》
  21. 基因突变的分子生物学基础《医学微生物学》
  22. 基因的转称与重组《医学微生物学》
  23. 基因突变的后果《医学遗传学基础》
  24. 基因的一般的特性《医学遗传学基础》
  25. 基因突变的特性《医学遗传学基础》
  26. 基因的类别《医学遗传学基础》
  27. 基因突变的种类《医学遗传学基础》
  28. 基因的概念《医学遗传学基础》
  29. 基因突变类型《医学微生物学》
  30. 基因的复制与表达《医学遗传学基础》
  31. 基因突变致蛋白质合成异常《医学遗传学基础》


流行病学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　流行病学

第三节　流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

本病在美国从1978年在纽约发现第1例以后，1979年7例，1980年12例，1981年204例，1982年750例，到1983年已累计发生1739例，逐年直线上升，世界卫生组织宣布到1992年7月底统计已达164个国家，约50万人以上患AIDS，病人随着年代的推进，累积数量不断增加，1995年6月30日，世界卫生组织公布，全世界登记在册的艾滋病病例已接近117万。世界卫生组织认为，实际数要比此数高得多，估计全世界AIDS病例总数可能已超过500万，全世界目前HIV感染者的总数已超过2000万人，每天还约增加600人。死亡病人数近100万人，故称之为世纪绝症。目前以美洲为最多，其次是亚洲，欧洲名列第三。但亚洲HIV感染人数正飞速上升，本世纪未下世纪初期，亚洲处于艾滋病扩散期。在泰国，印度，已从高危人群扩散到一般人群，成人已有20%受感染。产前妇女HIV阳性率高达8%，再过5年，大多数新感染的病例将来自于亚洲。

在我国大陆，自1986年首次发现一美籍阿根廷人在西安发病，经多方检查确诊为AIDS。距世界首例报道AIDS相隔4年。同年在浙江省从血友病病人中又检出HIV感染者4例，为我国首次发现HIV带毒者。此后在我国陆续发现外国人HIV带毒者约17名之多。直至1989年从云南发现HIV带毒者146例，又在北京及河北发现3例HIV带毒者。

进入90年代我国的HIV病情情况更加不可阻挡地迅猛发展，按国家卫生部公布的数字，1990年HIV带毒者为492人，AIDS仅为5名，其后逐年上升，至1995年HIV感染者为3341人，AIDS为117名，专家估计我国实际HIV感染人数应为5万-10万人。这仅仅只有5年其增长速度是十分惊人的。

很多人至今仍认为艾滋病在美国、欧洲和非洲等地多见，实际上随着我国对外开放，经济发展。艾滋病已在我国各地传播开了。我国已报道通过注射进口第Ⅷ因子而感染HIV的病例，各大城市都先后报导了艾滋病的病例，这些情况需引起国人的高度重视。

传染源：为艾滋病患者及HIV携带者。传染性最强的是临床无症状而血清HIV抗体阳性的感染者，其HIV分离率最高。无症状的感染者是艾滋病流行难以控制的重要原因。而病毒阳性而抗体阴性的HIV感染者，则更是危险的传播者，这种现象，在早期和晚期病人比较多见。

传播途径：HIV携带者的血液、精液、阴道分泌物、唾液、眼泪、骨髓液、尿、母乳等体液，以及脑、皮肤、淋巴腺、骨髓等组织内存在着HIV。一般感染源以血液、精液、阴道分泌物、母乳等为主，很少通过唾液，但也不能否定。

性行为感染：AIDS的本质是一种性病，由性行为感染，特别是男性同性恋者经“肛交”途径感染率最高，血液和精液中HIV的含量几乎相等，故是感染力度最强的感染源，由于肛交直肠粘膜易受损出血，所以，肛交感染HIV较多。性伙伴数越多，性活动开始年龄越小，加上吸毒者，其感染倾向也越高。

男女间性接触感染以嫖娼为甚，因为妓女HIV感染机会多，传染的可能性最大。妓女HIV携带率在美国各大城市近93%。在非洲HIV的传播以男女性行为为主。

血及血制品传染：输入了被HIV污染的血或血液制品，使HIV直接进入体内引起感染以及产褥期感染，静脉扎毒针刺感染。目前尚未见因针灸感染AIDS的发生。血友病患者输入第Ⅶ因子，已发现有1/3患者HIV抗体为阳性。而且现在发现成倍增加。主要原因是对献血者没有进行彻底的HIV检查。在非洲因滥扎毒品使用共同的注射器，其针头部残留有污染的血液而自己直接将病毒注入体内感染非常多见。特别是女性病例更多。器官移植，人工受精也是更重要的传播途径。

母婴垂直传染：携带有HIV的母亲可以经胎（胎内感染）、产道感染及经母乳传播给婴儿。

职业危险因素：医务人员可因针头刺伤或粘膜被污染的血液溅污而接触病毒，已有因被HIV的血液针头刺伤医务工作者而发病的报导，虽然病例不多，但应引起高度重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　基因结构
  • 当前页：第三节　流行病学
  • 下一页：第四节　发病机理
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《基因诊断与性传播疾病》
  2. 流行病学《基因诊断与性传播疾病》
  3. 流行病学《基因诊断与性传播疾病》
  4. 流行病学《基因诊断与性传播疾病》
  5. 流行病学《基因诊断与性传播疾病》
  6. 流行病学《基因诊断与性传播疾病》
  7. 流行病学的定义《预防医学》
  8. 流行病学《基因诊断与性传播疾病》
  9. 流行病学的任务《预防医学》
  10. 流行病学《基因诊断与性传播疾病》
  11. 流行病学的研究范围及应用《流行病学》
  12. 流行病学《基因诊断与性传播疾病》
  13. 流行病学的研究方法《预防医学》
  14. 流行病学《传染病》
  15. 流行病学发展近况《预防医学》
  16. 流行病学《传染病》
  17. 流行病学方法的研究《预防医学》
  18. 流行病学《传染病》
  19. 流行病学简史《流行病学》
  20. 流行病学《传染病》
  21. 流行病学特点《医学微生物学》
  22. 流行病学《传染病》
  23. 流行病学调查研究设计《预防医学》
  24. 流行病学《传染病》
  25. 流行病学研究方法《流行病学》
  26. 流行病学《传染病》
  27. 流行病学与病因《胸外科学》
  28. 流行病学《传染病》
  29. 流行病学与基础医学《预防医学》
  30. 流行病学《传染病》
  31. 流行病学与临床医学《预防医学》


发病机理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　发病机理

第四节　发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

一、HIV感染对CD4T淋巴细胞的影响

HIV病毒为逆转录病毒，所以遗传信息存在于两个相同的RNA单链模板中。该病毒能结合人类具有CD4+受体的细胞，特别是和CD4T辅助淋巴细胞相结合，还能与神经细胞表面的半乳糖神经酰胺结合，逆转录酶可将病毒RNA逆转录为DNA，然后DNA再与人类基因相整合。病毒DNA序列被感染细胞及其子代细胞终身携带。

HIV进入人体后能选择性地侵犯有CD4受体的淋巴细胞，以CD4T淋巴细胞为主。当HIV的包膜蛋白gp120与CD4T淋巴细胞表面的CD4受体结合后，在gp41透膜蛋白的协助下，HIV的膜与细胞膜相融合，病毒进入细胞内。当病毒进入细胞内后迅速脱去外壳，为进一步复制作好准备。最近研究表明，HIV进入细胞内除CD4受体外，还需要细胞表面的蛋白酶同gp120的V3环发生相互作用才能完成。

HIV病毒在宿主细胞复制开始，首先二条RNA在病毒逆转录酶的作用下逆转为DNA，再以DNA为模板，在DNA多聚酶的作用下复制DNA，这些DNA部分存留在细胞浆内。进行低水平复制。部分与宿主细胞核的染色质的DNA整合在一起，成为前病毒，使感染进入潜伏期，经过2-10年的潜伏性感染阶段，当受染细胞被激活，前病毒DNA在转录酶作用下转录成RNA，RNA再翻译成蛋白质。经过装配后形成大量的新病毒颗粒，这些病毒颗粒释放出来后，继续攻击其他CD4T淋巴细胞。大量的CD4+T淋巴细胞被HIV攻击后，细胞功能被损害和大量破坏是AIDS患者免疫功能缺陷的原因。

HIV感染CD4+T淋巴细胞后，首先引起细胞功能的障碍。表现有对可溶性抗原如破伤风毒素的识别和反应存在缺陷，虽然对有丝分裂原植物血凝素（PHA）的反应仍然正常。细胞因子产生减少，IL-2R表达减少和对B淋巴细胞提供辅助能力降低等。当HIV病毒在宿主细胞内大量繁殖，导致细胞的溶解和破裂。HIV在细胞内复制后，以芽生方式释出时可引起细胞膜的损伤。由于HIV可抑制细胞膜磷脂的合成从而影响细胞膜的功能，导致细胞病变。HIV还可以感染骨髓干细胞导致CD4+T淋巴细胞减少。

当受HIV感染的CD4+T淋巴细胞表面存在的gp120发生表达后，它可以与未感染的CD4+T淋巴细胞CD4分子结合，形成融合细胞，从而改变细胞膜的通透性，引起细胞的溶解和破坏。游离的gp120也可以与未感染的CD4+T淋巴细胞结合，作为抗体介导依赖性细胞毒作用的抗原，使CD4+T淋巴细胞成为靶细胞，受K细胞攻击而损伤。gp41透膜蛋白，能抑制有丝分裂原和抗原刺激淋巴细胞的增殖反应，从而使CD4+T淋巴细胞减少。HIV感染后一般首先出现CD4T淋巴细胞轻度至中度降低，该细胞总数可持续数年不变，反应病毒为免疫应答所抑制。历经一段时间后，CD4+T细胞逐渐进行性下降，表明病毒逐渐逃脱了免疫应答的控制。当CD4+T淋巴细胞一旦下降至0.2×109/L（200细胞/μl）或更低时，则就可出现机会性感染。

二、HIV感染对其他免疫细胞的影响。

HIV感染所致免疫功能的损害，不仅是CD4+T淋巴细胞被破坏，其他免疫细胞也不同程的受到影响。

（一）单核巨噬细胞：因其表面也具有CD4受体，所以也易被HIV侵犯，但其感染率远远低于CD4+T淋巴细胞。研究发现被HIV感染的单核巨噬细胞有播散HIV感染的作用，它可以携带HIV进入中枢神经系统。在脑细胞中受HIV感染的主要是单核— 巨噬细胞，如小胶质细胞。HIV感染的单核 —巨噬细胞释放毒性因子可以损害神经系统。当一定数量的单核— 巨噬细胞功能受损时，就会导致机体抗HIV感染和其他感染的能力降低。并且CD4+T淋巴细胞功能受损，也和单核— 巨噬细胞功能损害有关。

（二）CD8+T淋巴细胞：CD8+T淋巴细胞有对HIV特异的细胞溶解能力，在HIV感染初期，具有抑制病毒复制和传播作用，当CD8+T淋巴细胞功能受损时HIV感染者病情发展。在HIV感染的进展期，HIV-1特异的细胞毒T淋巴细胞（CTL）的数目进行性减少，说明CD8+T淋巴细胞对HIV特异的细胞溶解活力的丧失，可能与CTL减少有部分关系。HIV选择性变异和由于CD4+T淋巴细胞的破坏也是促使HIV特异性细胞溶解活力丧失的原因。

（三）B淋巴细胞：HIV感染后，可通过多克隆抗体激活B淋巴细胞，使外周血液中B淋巴细胞数量增加，分泌免疫球蛋白，使IgG和IgM的水平增高。同时B淋巴细胞对新抗原刺激的反应性降低。因此，在HIV感染进展时，化脓性感染增加，而对流感A病毒疫苗和乙肝疫苗的抗体反应降低。HIV感染，B淋巴细胞多源活化的机制不明，可能是由于缺乏正常T细胞的调节，B淋巴细胞被Epstein-Barr病毒激活阶段，或HIV直接激活B淋巴细胞。

三、促进AIDS发生的因素

HIV感染后，相当长时间内HIV在体内保持极低水平的复制，这就是AIDS无症状期持续时间很长。原因之一是由于细胞免疫和体液免疫可以降低调节病毒复制，原因之二是HIV进入CD4+t 淋巴细胞后，部分成为潜伏型。许多研究表明，一些细胞因子和其他病毒感染，能激活HIV的复制和表达，有报道认为糖皮质激素和白介素（IL-4，IL-6和IL-10等细胞因子）能协同增强HIV的复制。肿瘤坏死因子（TNF）α、β和IL-1亦能导致HIV的表达，其中特别是TNF-α。其他病毒的各种基因产物，能促进HIV高水平复制，而且有些病毒还能和HIV-1协同破坏CD4+t 淋巴细胞。所以在临床上AIDS患者常常合并感染巨细胞病毒，疱疹病毒，EB病毒，人类T淋巴细胞白血病病毒等，又并促使病情变化。

四、HIV感染后的免疫应答

人体的免疫系统是抗外部感染的最后防线，许多病源体感染人体，最后通过人体的细胞免疫和体液免疫而消灭，机体的免疫系统对HIV的初期感染起一定的抑制作用，但随着免疫系统的损害及HIV的变异，机体的免疫系统最终对HIV的感染无能为力。HIV感染能激发机体产生特异的细胞免疫反应和对各种病毒抗原产生相应抗体。机体产生T淋巴细胞介导的细胞毒作用，HIV感染者脑部有T淋巴细胞浸润。CD8+t 淋巴细胞对HIV病毒的抑制，溶解感染HIV的靶细胞，说明T细胞在HIV感染中发挥抑制HIV复制作用。机体产生的抗体可以中和游离HIV病毒及已和细胞结合的而尚未进入细胞内的HIV颗粒。自然杀伤细胞（NK）和杀伤细胞（K细胞）通过抗体依赖性细胞毒性作用能杀伤和溶解HIV感染的细胞。机体的细胞免疫和体液免疫作用可在一段时间内控制HIV的复制及扩散。但是，由于病毒的变异和重组，可以逃脱免疫监视，不能被机体的免疫系统彻底清除。当机体的免疫系统被进一步破坏时，在某些触发因素的作用下，使HIV大量复制和播散，最终导致AIDS的发生。

五、HIV感染与肿瘤

在HIV感染者中卡波济肉瘤，B细胞淋巴瘤，何杰金病以及某些肿瘤发生率升高，和机体免疫功能破坏直接相关，但可能不是唯一的原因。当HIV感染者出现B细胞淋巴瘤时与EBV病毒感染有关，HIV并不能直接引起肿瘤，因在肿瘤细胞DNA内并不能证明有病毒序列存在。

HIV感染后的发病机理可归纳如下：①HIV侵入人体后首先与细胞表面含有CD4受体CD4+T淋巴细胞结合，进入细胞进行复制，部分整合于细胞染色体DNA中成为潜伏型；②机体细胞免疫和体液免疫对HIV的抵抗作用，使感染初期的HIV低水平复制；③在其他因素的作用下，潜伏的HIV被激活而大量复制，广泛侵入CD4+T淋巴细胞，　使CD4+T淋巴细胞、单核 — 巨噬细胞、B淋巴细胞、CD8+T淋巴细胞和NK细胞等功能受损，最后导致整个免疫功能缺陷，最终发生一系列顽固性机会感染和肿瘤的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　流行病学
  • 当前页：第四节　发病机理
  • 下一页：第五节　临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《基因诊断与性传播疾病》
  2. 发病机理《基因诊断与性传播疾病》
  3. 发病机理《基因诊断与性传播疾病》
  4. 发病机理《基因诊断与性传播疾病》
  5. 发病机理《基因诊断与性传播疾病》
  6. 发病机理《基因诊断与性传播疾病》
  7. 发病机理和病理《临床营养学》
  8. 发病机理《基因诊断与性传播疾病》
  9. 发病机理和病理变化《传染病》
  10. 发病机理《基因诊断与性传播疾病》
  11. 发病机理和病理变化《传染病》
  12. 发病机理《儿科学》
  13. 发病机理及病理改变《传染病》
  14. 发病机理《神经精神疾病诊断学》
  15. 发病机理及病理生理《心脏病学》
  16. 发病机理《传染病》
  17. 发病机理与病理《传染病》
  18. 发病机理《预防医学》
  19. 发病机理与病理变化《传染病》
  20. 发病机理《中医外科学》
  21. 发病机理与病理变化《传染病》
  22. 发病机理《中医基础理论》
  23. 发病机理与病理变化《传染病》
  24. 发病机理《急诊医学》
  25. 发病机理与病理变化《传染病》
  26. 发病机理《急诊医学》
  27. 发病机理与病理变化《传染病》
  28. 发鬓《卫生易简方》
  29. 发病机理与病理变化《传染病》
  30. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  31. 发病机理与病理变化《传染病》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　临床表现

第五节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

HIV感染的临床表现分无症状的潜伏和严重的机会感染及肿瘤的临床症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　发病机理
  • 当前页：第五节　临床表现
  • 下一页：一、无症状的潜伏期
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现《基因诊断与性传播疾病》
  6. 临床表现《基因诊断与性传播疾病》
  7. 临床表现：临床有各种类型的表现《儿科学》
  8. 临床表现《基因诊断与性传播疾病》
  9. 临床表现和诊断《临床营养学》
  10. 临床表现《基因诊断与性传播疾病》
  11. 临床表现和治疗《预防医学》
  12. 临床表现《基因诊断与性传播疾病》
  13. 临床表现及诊断《基因诊断与性传播疾病》
  14. 临床表现《基因诊断与性传播疾病》
  15. 临床表现与分度《儿科学》
  16. 临床表现《基因诊断与性传播疾病》
  17. 临床病人热能需要量问题《临床营养学》
  18. 临床表现《口腔科学》
  19. 临床常用量表《医学心理学》
  20. 临床表现《普通外科学》
  21. 临床法《医学心理学》
  22. 临床表现《普通外科学》
  23. 临床分类《儿科学》
  24. 临床表现《普通外科学》
  25. 临床分型《临床营养学》
  26. 临床表现《普通外科学》
  27. 临床给药方案和设计《医院药学》
  28. 临床表现《普通外科学》
  29. 临床观察《预防医学》
  30. 临床表现《普通外科学》
  31. 临床护理记录单《病历书写规范》


无症状的潜伏期_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

一、无症状的潜伏期

一、无症状的潜伏期

  • 上一页
  • 目录
  • 相关
  • 下一页

从感染HIV2-12周后，多者6-8周，抗HIV抗体转为阳性，此时少数人呈现一过性急性感染症状，包括发热、皮疹、僵直、淋巴结肿大、关节痛、肌痛、斑丘疹、荨麻疹、腹痛、腹泄及个别病人出现无菌性脑膜炎，查白细胞正常，但单核细胞增多，淋巴细胞比例轻度降低，血小板轻度减少。其后持续呈无症状期，待细胞免疫功能低下时开始发病，无症状期可持续2-5年也有超过15年以上，大多数成人和青年感染HIV后，可长时间没有症状，但可检出病毒复制。随着免疫系统损伤，病毒不断增多，大多数感染了HIV的人才出现相关症状，如开始时出现倦怠感，发热持续不退，食欲不振和原因不明的体重减轻，继而出现腹泻、盗汗、淋巴结肿胀（首先腋下、股部等）全身症状。当HIV侵犯中枢神经系统时，常出现痴呆、健忘等症状。如果仅具有病毒抗体，而没有AIDS的特有的机会感染等症状时，称AIDS相关征候群（AIDS-related complex ，ARC）以及持续性全身淋巴结病（PGL）。

HIV感染后经过2-5年最终发展成AIDS者具有10%左右，ARc 30%左右，而无症状的HIV携带者占60%左右，从ARC发展成AIDS者占15%左右，所以大量患者为无症状的携带者。这就给AIDS的预防带来极大的困难。

HIV感染分类及AIDS诊断标准。

美国1993年修订的HIV感染分类系统及在青少年和成人中扩增监测艾滋病病例的诊断标准见表1

表1　美国1993年修订的HIV感染分类系统及AIDS诊断标准

CD+4T淋巴细胞分类 | 临床分类
 | （A） | （B） | （C）
 | 无症状的，急性（初期）HIV或持续的全身性淋巴结肿大 | 有症状，但无A或C的情况 | 有艾滋病指征
①≥500/μl | A1 | B1 | C1
②200～499/μl | A2 | B2 | C2
③＜200μl（T细胞计数中的艾滋病指征） | A3 | B3 | C3

该标准是根据HIV感染者的临床表现分成A、B、C三种，又用CD4+T淋巴细胞计数将每个临床类型分成三个等级，在上述3种临床分类中，除分类C全部属艾滋病例外，凡CD4+T淋巴细胞<200/μl，或CD4+t 淋巴细胞百分比<14%的HIV感染者（即A3，B3），也可归入艾滋病病例。

美国CDC1993年HIV感染分类系统和艾滋病诊断标准说明，见表2

表2 美国CDC1993年HIV感染分类系统和艾滋病诊断标准说明表

分类 （下述分类有前提，必须是HIV感染者）。 | 详细内容
分类A：凡是有下列三种情况之一者，即可归入A类： | 1.无症状的HIV感染者； 2.持续的全身性淋巴结肿大； 3.有急性（初期）HIV感染的疾病或病史者；
分类B 有下列11种情况之一者，归入B类 | 1.杆菌引起的血管瘤病； 2.口咽部的念珠菌病（鹅口疮）； 3.持续、经常或治疗反应差的外阴阴道念珠菌病； 4.宫颈发育异常（轻度/严重）/宫颈原位癌； 5.持续一个月以上的全身性症状，如发热（38.5℃）或腹泻。 6.口腔有毛状粘膜白斑病； 7.包括至少二次明显的突发或一处以上皮区的带状疱疹； 8.特发的血小板减少性紫癜； 9.李司忒菌病； 10.盆腔炎症状性疾病，特别是并发输卵管、卵巢脓肿； 11.周围神经病。
分类C 包括25种艾滋病指征疾病，凡有其中之一者，不论CD+4T淋巴细胞数高低，即可诊断为艾滋病 | 1.支气管、气管或肺的念珠菌病； 2.食道念珠菌病； 3.侵袭性宫颈癌； 4.弥漫性或肺外的球孢子菌病； 5.肺外的隐球菌病； 6.引起慢性肠炎（病程＞1个月），的隐孢子虫病； 7.除肝、脾、淋巴结外的巨细胞病毒性疾病； 8.导致失明的巨细胞病毒性视网膜炎； 9.HIV相关性脑病； 10.单纯疱疹引起的慢性溃疡（病程＞1个月），或支气管、肺炎和食管炎； 11.弥漫性或肺外的组织胞浆菌病； 12.等孢子虫病引起的慢性肠炎（病程＞1个月）； 13.卡波济肉瘤； 14.伯基特淋巴瘤； 15.免疫母细胞淋巴瘤； 16.脑的原发淋巴瘤； 17.弥漫性或肺外鸟型结核分支杆菌复合症或堪萨斯分支杆菌； 18.任何部位（肺部或肺外的）结核分支杆菌； 19.弥漫性或肺外其他种别或未鉴定种别的分支杆菌； 20.卡氏肺囊虫肺炎； 21.反复发作的肺炎； 22.进行性多病灶脑白质病； 23.反复发作的沙门菌败血症； 24.脑弓形虫病； 25. 由HIV引起的消瘦综合症。

典型艾滋病有三个基本特点：①严重的细胞免疫缺陷，特别是CD4T淋巴细胞缺陷；②发生各种致命性机会感染（opportunistic infection）特别是卡氏肺囊虫肺炎（Pneumocystis Carini pneumonia 简称PCP）；③发生各种恶性肿瘤，特别是卡波济肉瘤（Kaposis sarcoma，简称KS）。艾滋病患者发生PCP的占64%，同性恋及非洲艾滋病例中KS发生率较高。AIDS病人同时发生PCP和KS死亡率最高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　临床表现
  • 当前页：一、无症状的潜伏期
  • 下一页：二、艾滋病患者常见的机会感染：
<<< 返回本书目录
  1. 无运动或感觉障碍的运用不能【疾病症状】
  2. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  3. 无月经来潮【疾病症状】
  4. 无症状型溃疡 【疾病症状】
  5. 无欲-运动不能-意志缺乏综合征【疾病症状】
  6. 无症状型心肌缺血【疾病大全】
  7. 无忧散【方剂大全】
  8. 无症状性菌尿【疾病症状】
  9. 无用感【疾病症状】
  10. 无症状性脑梗死【疾病大全】
  11. 无因而因《目经大成》
  12. 无助感【疾病症状】
  13. 无腋毛【疾病症状】
  14. 无子《普济方·针灸》
  15. 无爷藤【中药大全】
  16. 无子《卫生易简方》
  17. 无芽胞厌氧菌《医学微生物学》
  18. 芜菁《本草纲目》完整版
  19. 无嗅脑【疾病症状】
  20. 芜菁《本草纲目》图文版
  21. 无羞惭感【疾病症状】
  22. 芜菁【中药大全】
  23. 无胸腺裸鼠特点及应用《实验动物科学》
  24. 芜菁甘蓝子【中药大全】
  25. 无形主宰意念力《邹孟城三十年临证经验集》
  26. 芜菁花【中药大全】
  27. 无形主宰意念力《三十年临证经验集》
  28. 芜菁及芦菔《证类本草》
  29. 无心得大还法《痰火点雪》
  30. 芜菁子【中药大全】
  1. 无症状的潜伏期《基因诊断与性传播疾病》
  2. 无症痕灸《中医名词词典》
  3. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  4. 无忧散《回生集》
  5. 无症状人群的监测《预防医学》
  6. 无忧散《儒门事亲》
  7. 无脂蛋白血清的制备《动脉粥样硬化》
  8. 无忧散《三因极一病证方论》
  9. 无子《中医词典》
  10. 无应答引起的偏倚《预防医学》
  11. 无子《新修本草》
  12. 无应答 反应《预防医学》
  13. 无子《普济方·针灸》
  14. 无音《中医词典》
  15. 无子《卫生易简方》
  16. 无因而因《目经大成》
  17. 无子候《诸病源候论》
  18. 无阳证《中医词典》
  19. 芜《吴普本草》
  20. 无芽胞厌氧菌感染防治原则《医学微生物学》
  21. 芜花《顾松园医镜》
  22. 无芽胞厌氧菌《医学微生物学》
  23. 芜菁《本草纲目》
  24. 无虚虚《中医词典》
  25. 芜菁《饮食须知》
  26. 无胸腺裸鼠的选择与应用《实验动物科学》
  27. 芜菁《本经逢原》
  28. 无形主宰意念力《三十年临证经验集》
  29. 芜菁、芦菔《本草衍义》
  30. 无形主宰意念力《邹孟城三十年临证经验集》
  31. 芜菁及芦菔《千金翼方》


艾滋病患者常见的机会感染_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

二、艾滋病患者常见的机会感染：
在线购买《基因诊断与性传播疾病》正版书籍

二、艾滋病患者常见的机会感染：

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病毒性感染症

1．巨细胞病毒感染是一种少见病，但在AIDS患者中约占90%，是AIDS常见的并发症，也是AIDS患者致死的一个重要的合并症。感染可累及肺、消化道、肝及中枢神经系统和多个脏器，约有1/3患者合并网膜炎，临床症状为发烧、呼吸急促、发绀、呼吸困难等，胸部X线照片多出现间质性肺炎的改变，双肺野可见弥漫性的毛玻璃或网状小颗粒状阴影，晚期因肺泡腔中分泌物贮留而发展为肺泡改变，AIDS患者对巨细胞病毒的抗体效价升高。

2．单纯疱疹病毒感染症：单纯疱疹病毒（Herpes Simplox Virus，HSV）引起的感染症与CD4T淋巴细胞数有关，在口唇、阴部、肛周处形成溃疡病变、疱疹性瘭疽（广泛皮肤糜烂）等难治病变，疼痛明显，也可以见到疱疹性肺炎，消化道及疱疹性脑炎。血清学方面诊断意义不大，可用基因诊断方法确诊。治疗选用无环鸟苷静滴。

3．带状疱疹（Herps zoster）本症是由水痘——带状疱疹病毒（Varicella-Zoster virus，VZV）引起，在美国50岁以下的患带状疱疹者应怀疑有HIV感染的可能。非洲多数患者呈现颜面带状疱疹以至发展网膜坏死。治疗同单纯疱疹病。

（二）细菌性感染

1．非典型抗酸菌症：AIDS患者并发细菌感染，多为分枝杆菌所致的全身感染。本病无自觉症状，在临床上也没有特异性的表现，有些病人出现盗汗、高热、全身衰弱、腹泻、腹痛、吸收不良等消化系统症状。此外还可见到贫血、体重下降。诊断主要靠血液培养。治疗多用抗结核药物，但常常有耐药性。由于该感染不会危及生命，所以可采取消炎、解热镇痛剂及加强营养等对症疗法。

2．结核病，AIDS患者常常发生结核病的复发。以肺外重症全身感染多见，胸X片多为正常，由于AIDS患者免疫系统受到破坏，所以结核菌素反应多为阴性。因多为全身感染，故在粪便、血液、尿、痰以及淋巴结、肺、肝、胃肠粘膜、骨髓等活检标本的涂片，培养均有结核菌的存在，在诊断上意义较大。治疗可用抗结核药物。由于结核菌可以通过飞沫感染等方式向健康人扩散，对可疑并发结核病的AIDS患者应服用雷米封预防。

（三）深部真菌感染症

1．念珠菌病（Candidiasis）念珠菌感染是机会真菌症中最常见的一种。在AIDS中显得优为突出，除了合并皮肤、口腔浅部念珠菌感染外，还可引起食道念珠菌病。可出现体重减少，倦怠感，非特异的消化系统症状主要有咽下困难，胸骨后疼痛。诊断可进行白色念珠菌分离。AIDS早期诊断依据中，本症占很重要的位置。治疗，采用抗真菌剂，可使症状好转，但易再发，显示难治性。

2．隐球菌病（Cryptococcosis）AIDS患者合并隐球菌病的发病率为6%，以脑脊髓膜炎最为多见，亦可合并肺隐球菌病或隐球菌心外膜炎，临床上主要表现为发热、头痛、倦怠感、羞明、精神状态变化、痉挛等症状。脑脊液检查在诊断上很重要，蛋白、细胞数增加，髓压升高，糖减少等。

（四）原虫、寄生虫侵染。

卡氏肺孢子虫性肺炎（Pneumocytsis carinii pneumonia PCP卡氏肺炎）：卡氏肺孢子虫是众所周知的典型的机会感染的病原体之一，一般在健康人的肺泡中也有寄生，但多为不显性，也是人畜共患的一种疾病，当其宿主免疫功能受某种原因使其减退时得以繁殖及发挥其病原性，在AIDS中由于免疫系统受到损害，而导致卡氏肺孢子虫肺炎的发生。

卡氏肺包子虫肺炎是非常重要的机会感染症，在初发AIDS时有60%并发此症，全病程中将有80%-85%合并本症。初期症状由于低氧血症出现进行性呼吸障碍为特征，特别是劳动时出现气喘、呼吸困难、干性咳嗽、发热等自觉症状。

胸X片所见，多为非特异的浸润阴影，5%显示正常。咳痰粘稠，确诊需检出卡氏肺孢子虫，取材时先洗净支气管肺泡，经支气管取材或开胸取肺组织活检。

关于ADIS并发卡氏肺炎与非AIDS并发卡氏肺炎，在临床上有所不同，见表3。

表3　 AIDS合并卡氏肺孢子虫肺炎与非AIDS合并卡氏肺孢子虫肺炎的不同点

项目 | AIDS并PCP | 非AIDS并PCP
流行病学 | 发病率高 美国占60%～64% 日本占半数 | 发病率低 CDC：0.01～1.1% Stjode C.R.H22%～42% 日本京都医大儿科30.6%
前驱症状 | 潜伏期长（1～27日平均28日） | 比较短（1～15日平均5日）
临床症状 | 比较缓慢症状长时间持续、发热、PaO2，x-p等稍缓慢 | 发病急 症状急剧
治疗效果 | 约两周以上 | 约1～2周以内
ST合剂的副作用 | 发疹等副作用频发发病率64.7% | 副作用轻微者多发病率11.8.%
死亡率 | 一次发病到死亡约占50% | 20%～50%
再发率 | 高(约20%) | 低(成人基本0%，小儿占11.8%)
病理组织象的改善 | 表现延迟多 | 经治疗，早期改善
P．C的残留 | 长期残留者多 | 由于治疗，显著减少
全身播散可能性 | 多（？） | 少（？）

治疗：复方新诺明为首选药物，其有效率与AIDS以外的其他免疫缺陷患者几乎相同，约占50%～60%，但该药引起的药物性发热、皮疹、白血球、血小板减少、肝功能障碍等副作用的发生率较高，在不经治疗情况下，几乎100%死亡。

AIDS患者还可并发类似于孢子虫病。如阿米巴病，毒浆体原虫病，隐性孢子虫病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、无症状的潜伏期
  • 当前页：二、艾滋病患者常见的机会感染：
  • 下一页：三、艾滋病患者与肿瘤
<<< 返回本书目录
  1. 艾滋病的急救《现代院外急救手册》
  2. 艾滋病人的急性阑尾炎【疾病大全】
  3. 艾滋病并发肺部感染《呼吸病学》
  4. 艾滋病神经系统损害【疾病大全】
  5. 艾滋病（AIDS）《基因诊断与性传播疾病》
  6. 爱吃泥土《保幼新编》
  7. 艾滋病（AIDS disease）《神经病学》
  8. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  9. 艾滋病【疾病大全】
  10. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  11. 艾滋病《家庭医学百科-医疗康复篇》
  12. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  13. 艾滋病《传染病》
  14. 爱滋病先兆《中医疾病预测》
  15. 艾炷大小法《苏沈良方》
  16. 嗳腐【疾病症状】
  17. 艾炷大小法《普济方·针灸》
  18. 嗳气《丹溪治法心要》
  19. 艾炷大小《针灸资生经》
  20. 嗳气《金匮钩玄》
  21. 艾炷大小《针灸聚英》
  22. 嗳气《寿世保元》
  23. 艾炷大小《古今医统大全》
  24. 嗳气《万病回春》
  25. 艾茱丸【方剂大全】
  26. 嗳气《也是山人医案》
  27. 艾炙可提高健康老人免疫功能《免疫与健康》
  28. 嗳气《医碥》
  29. 艾汁涂方【方剂大全】
  30. 嗳气《医学入门》
  1. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  2. 艾滋病的急救《现代院外急救手册》
  3. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  4. 艾滋病并发肺部感染《呼吸病学》
  5. 爱吃泥土《保幼新编》
  6. 艾滋病《基因诊断与性传播疾病》
  7. 爱抚的必要《素女经》
  8. 艾滋病《神经病学》
  9. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  10. 艾滋病《传染病》
  11. 爱滋病病因病机《中医疾病预测》
  12. 艾滋病《家庭医学百科-医疗康复篇》
  13. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  14. 艾炷灸《中医词典》
  15. 爱滋病的预防《中医疾病预测》
  16. 艾炷灸《中医名词词典》
  17. 爱滋病的治疗《中医疾病预测》
  18. 艾炷大小法《苏沈良方》
  19. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  20. 艾炷大小法《普济方·针灸》
  21. 爱滋病先兆《中医疾病预测》
  22. 艾炷大小《针灸聚英》
  23. 爱滋病先兆、征兆及诊断《中医疾病预测》
  24. 艾炷大小《针灸资生经》
  25. 碍产《中医词典》
  26. 艾炷大小《古今医统大全》
  27. 碍产《竹林女科证治》
  28. 艾炷大小《针灸大成》
  29. 碍肩生《中医词典》
  30. 艾炷《中医词典》
  31. 碍气嗽《中医词典》


艾滋病患者与肿瘤_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

三、艾滋病患者与肿瘤

三、艾滋病患者与肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

AIDS基于免疫功能缺陷导致肿瘤发生成为AIDS主要的致死原因之一，1986年曾在日本长畸召开“Kaposis肉瘤（KS）”及“AIDS”国际研究会中确认AIDS并发KS与原始的KS有所不同，故AIDS与肿瘤的关联性引起关注。

（一）Kaposis肉瘤（Kaposis Sarcoma，KS）

KS是AIDS恶性肿瘤的代表病种，KS于1872年由Kaposis首先报道，他根据3例患者的观察结果，描述了KS的临床特点，以皮肤特发性，多发性，色素性肉瘤。认为是非洲大陆赤道地区一种地方多发病，在当地地理条件下，主要侵犯中老年男性，在四肢发生多数的大小不同的结节，后人称此病为Kaposis肉瘤。

1．Kaposis 肉瘤形成因素。

KS的形成因素目前尚不清楚，AIDS并发KS的原因，诱因以及与其关联性有以下思考：

（1）　 AIDS中约30%并发KS，此AIDS流行病型KS有90%为男性同性恋者，从地理病毒学病态象上分析原因，目前还不能明确有什么直接关联，从学术角度观察，感染AIDS病毒时可见单核细胞血管增殖性因子，有人认为此因子是发生KS的重要因素。1995年曾有学者对KS细胞的增殖因子有过记述，用KS细胞进行长期培养在活性化的CD4阳性T细胞的培养上清中证明对KS细胞有剧烈的增殖，促进活性作用。

（2）　 免疫缺陷状态，免疫缺陷发生KS是AIDS发病的重要症状之一。免疫缺陷与KS发病之间存在着密切的关系，如肾移植时在治疗中进行人工的免疫抑制状态时或在麻风病人等并发KS。在免疫抑制剂疗法停止后可自然消退。AIDS患者免疫缺陷而KS发生较多见。

（3）CMV：AIDS并发KS病例，检出巨细胞病毒（CMV）约80%以上，是否该病毒与KS发生有关系？最近，日本一学者从KS病人血清中检出CMV抗体，用荧光抗体法检出异型细胞的核及胞体内有与CMV有关的抗原。

（4）EBV：EBV与KS的关系用间接方法对一非洲型淋巴细胞瘤及KS进行检测，认为与地理病理学有关系，并指出EBV与KS关系是今后值得研究的课题。

2．Kaposis肉瘤临床症状。

KS侵犯的部位很广泛，四肢、颜面以及躯干等处，皮肤均可出现，口腔粘膜、眼睑、粘膜处也有发生。此外，肺、肝、脾等脏器，尤其是消化道发生时易出现大出血危险。总之，KS可在全身各处发生，其临床表现：

①结节型：樱桃红色或紫色，表面平滑，突出皮肤表面，境界清楚，质较硬。压迫可使其体积缩小，放松后10秒内恢复原状。此征称为Hayne氏征，结节可分布于全身各处，但以双下肢、脚和前臂等处最常见。典型的病灶易出血，但无疼痛，病人多为年长者。病后存活期10年左右。

②浸润型，皮损互相融合，溃疡或疣状增生，常累及皮下和骨组织，此型多发生于下肢和足部，皮损中有结节存在。该型进展快，存活期不超过3年。

③泛发型：是指除皮损外病变广泛侵及内脏器官组织，如胃肠道、肝、脾、呼吸道和淋巴组织等。淋巴组织被侵犯时，可称淋巴腺样Kaposis肉瘤。泛发型虽然只占全部病例的5%左右，但病情发展快，预后不良，常因大出血而危及生命。

KS肉瘤患者常有营养不良，儿童病人可有皮肤粗糙征，肠原性肢端皮炎，坏血病样皮损及重症口疮等。还有50%的病人伴有甲黄症。

3． KS病理改变。

肿瘤结节是由梭形细胞和小血管组成，而且血管高度扩张，管壁变薄，细胞增殖与梭形内皮细胞浸润，梭形细胞分化较好，细胞排列紧密呈编织状，细胞间纤维组织丰富。小血管为毛细血管和血窦，并可见有一些以梭形细胞为界，充满红细胞的裂隙。小血管呈零散或片状分布在梭形细胞之间，二者紧密结合。这种损害在真皮的中下层，向外可向表皮侵犯形成溃疡，内可侵犯骨质。结节中有时可见到出血及含铁血黄素沉着。周围可有小淋巴管扩张，淋巴细胞浸润，浆细胞反应及肉芽增生现象，形状很不规则。有时还可发现有淋巴管肉瘤、血管外皮瘤及微小Kaposis肉瘤内多发的血管球瘤等改变。

4． KS治疗：AIDS相关型KS治疗较传统的KS困难。

（1）联合治疗

① 长春花碱（Vinblastine）对AIDS的KS有明显疗效，开始剂量4mg，生理盐水或5%葡萄糖20-30ml静脉注射，在维持白细胞在2.5-3×109/L的情况下，渐增至每次9mg，每周一次，6-8周。

② 春新碱（Vincristine）与长春花硷相似，对AIDS的KS有一定疗效，1.4-2.0mg/次，用生理盐水20-30ml静脉注射，每周一次。

③ 足叶乙甙（etoposide vepesid， VP-16）是治疗AIDS的有效药物。

④ 博来霉素，阿霉素。

（2）放射疗法，可缓解症状，有效剂量1800-3000rad。

（3）局部液氮冷冻。

（4）免疫调节剂：干扰素、异丙肌苷、胸腺素、白细胞介素等。

（二）淋巴瘤

HIV感染出现非何杰金淋巴瘤是诊断AIDS的一个指标。AIDS患者中大约有5%-10%的人可能发生非何杰金淋巴瘤，其中包括脑的原发性细胞淋巴瘤。大部分患者为分化不良型的淋巴瘤，包括小分裂细胞型和大细胞免疫母细胞型，这些病人常出现淋巴结外病变，并常侵犯骨髓，中枢神经系统和胃肠道、肝、皮肤和粘膜等部位，大多数患者表现淋巴结迅速肿大，淋巴结外肿块，或出现严重的发热、盗汗、体重减轻，有些患者常出现原发于中枢神经系统的淋巴瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、艾滋病患者常见的机会感染：
  • 当前页：三、艾滋病患者与肿瘤
  • 下一页：第六节　诊断
<<< 返回本书目录
  1. 艾滋病的急救《现代院外急救手册》
  2. 艾滋病人的急性阑尾炎【疾病大全】
  3. 艾滋病并发肺部感染《呼吸病学》
  4. 艾滋病神经系统损害【疾病大全】
  5. 艾滋病（AIDS）《基因诊断与性传播疾病》
  6. 爱吃泥土《保幼新编》
  7. 艾滋病（AIDS disease）《神经病学》
  8. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  9. 艾滋病【疾病大全】
  10. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  11. 艾滋病《家庭医学百科-医疗康复篇》
  12. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  13. 艾滋病《传染病》
  14. 爱滋病先兆《中医疾病预测》
  15. 艾炷大小法《苏沈良方》
  16. 嗳腐【疾病症状】
  17. 艾炷大小法《普济方·针灸》
  18. 嗳气《丹溪治法心要》
  19. 艾炷大小《针灸资生经》
  20. 嗳气《金匮钩玄》
  21. 艾炷大小《针灸聚英》
  22. 嗳气《寿世保元》
  23. 艾炷大小《古今医统大全》
  24. 嗳气《万病回春》
  25. 艾茱丸【方剂大全】
  26. 嗳气《也是山人医案》
  27. 艾炙可提高健康老人免疫功能《免疫与健康》
  28. 嗳气《医碥》
  29. 艾汁涂方【方剂大全】
  30. 嗳气《医学入门》
  1. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  2. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  3. 爱吃泥土《保幼新编》
  4. 艾滋病的急救《现代院外急救手册》
  5. 爱抚的必要《素女经》
  6. 艾滋病并发肺部感染《呼吸病学》
  7. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  8. 艾滋病《基因诊断与性传播疾病》
  9. 爱滋病病因病机《中医疾病预测》
  10. 艾滋病《神经病学》
  11. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  12. 艾滋病《传染病》
  13. 爱滋病的预防《中医疾病预测》
  14. 艾滋病《家庭医学百科-医疗康复篇》
  15. 爱滋病的治疗《中医疾病预测》
  16. 艾炷灸《中医词典》
  17. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  18. 艾炷灸《中医名词词典》
  19. 爱滋病先兆《中医疾病预测》
  20. 艾炷大小法《苏沈良方》
  21. 爱滋病先兆、征兆及诊断《中医疾病预测》
  22. 艾炷大小法《普济方·针灸》
  23. 碍产《中医词典》
  24. 艾炷大小《针灸聚英》
  25. 碍产《竹林女科证治》
  26. 艾炷大小《针灸资生经》
  27. 碍肩生《中医词典》
  28. 艾炷大小《古今医统大全》
  29. 碍气嗽《中医词典》
  30. 艾炷大小《针灸大成》
  31. 嗳腐《中医名词词典》


诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　诊断

第六节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、诊断依据：

（一）流行病学及临床表现

（二） 实验室检查

（1）主要是中度以上细胞免疫缺陷包括：CD4+T 淋巴细胞耗竭：T淋巴细胞功能下降，外周血淋巴细胞显着减少，CD4<200/μl，CD4/CD8<1.0，（正常人为1.25～2.1），迟发型变态反应皮试阴性，有丝分裂原刺激反应低下。

（2）B淋巴细胞功能失调：多克隆性高球蛋白血症，循环免疫复合物形成和自身抗体形成。

（3）NK细胞活性下降

（4）各种致病性感染的病原体检查如PCR。组织学证实的恶性肿瘤，如KS；

（三）HIV抗体检测

1.酶联免疫吸附法（ELISA）；2.明胶颗粒凝集试验（PA）；3.免疫荧光检测法（IFA）；4.免疫印迹检测法（Western Blot，简称WB法）；5.放射免疫沉淀法（RIP）。其中前三项常用于筛选试验，后二者用于确证试验。HIV感染后数周或数日内常不能检出抗体，95%的受染者在5个月内可测出抗体。但也有感染后3-4年仍不能检出抗体者，此时有必要检测HIV病毒。

（四）PCR技术检测HIV病毒

1．标本的采集与模板核酸的制备。从怀疑为AIDS和ARC患者以及无症状的同性恋者采集血液标本，分成两份，其中一份送往检测实验室与Glyciegel混合进行常规检验或者在-20～-80℃保存。另一份可在冻存之前通过聚蔗糖（Ficoll）离心分离，收集沉积细胞。此法亦适用于疑为HIV感染的母亲及出生6个月以上的新生儿的血液标本。

可采用下述方法自血液标本中分离外周血单核细胞（PMC）：

① 取4ml血液用Hanks液1：1稀释。

② 向含有1份淋巴细胞分离液的试管内轻轻加入两分稀释的血液，勿搅乱分层。

③ 2500r/min离心20min。

④ 吸出介于淋巴细胞分散液和血浆层间的PMC层，再用Hanks液洗两遍。

⑤ 加入RPMI-1640生长液（10%胎牛血清，10%白介素-2，2μg/mlpolyberen 及2.5μg/ml的植物血凝集素P）,使细胞浓度为2×106/ml。

⑥ 置5%CO2的孵箱内于37℃培养2～3d，作为HIV分离的靶细胞。

2．模板核酸的提取。制备PCR模板核酸有多种方法，但其基本原理大致相同，使用的试剂因采取的方法不同而异。这里分别介绍两种从外周血单核细胞中提取DNA和RNA的方法。

（1）从外周血单核细胞中提取DNA

方法A：

①取1ml经37℃快速解冻的Glyciegel冻存细胞置一支小离心管内。

②加入2ml含有10%胎牛血清的RPMI-1640溶液洗一次。

③2500r/min离心10min，弃上清。

④沉淀的细胞用PBS洗两次，最后将细胞悬浮在溶液A（100mmol/KCl，10mmol/LTris-HCl，pH8.3）中，使细胞浓度为6×106/ml。

⑤加入等体积的溶液B（10mmol/LTris-HCl，pH8.3，2.5mmol/l MgCl2，10%Tween20，10%NP-40）。

⑥　于37℃保湿后置冰箱保存。

该方法也适用于无Glyciegel保存的肝素标本及新鲜样品经聚蔗糖-400离心制备的淋巴细胞DNA的提取。

方法B：

①取4ml经37℃快速解冻的Glyciegel标本。

②2500r/min离心10min，收集沉淀的细胞，上清液可作血清学研究用。

③用10ml0.9%NaCl（含50%葡萄糖）将沉淀的细胞洗一次。

④再用10ml 0.9%NaCl（含50%葡萄糖）洗两次。

⑤通过聚蔗糖-400离心，分离单核细胞。

⑥将单核细胞悬浮于0.5ml裂解缓冲液（10mmol/L，Tris-HCl pH8.3，10mmol/L EDTA，10mmol/L NaCl，0.5%SDS，100μg/ml蛋白酶K）中使细胞裂解。

⑦用酚一氯仿抽提两次，将水相转移到一支新的离心管内。

⑧加入3倍体积的无水乙醇，于-20℃放置20min，13000r/min离心10min，弃上清，沉淀物经真空干燥后，用100μl蒸H2O溶解，于-20℃保存。

该方法也适用于标本经聚蔗糖-400离心制备的单核细胞DNA的提取。

（2）从外周血单核细胞中提取RNA及其反转录

方法A：

① 5ml血液标本，通过聚蔗糖-400离心制备外周血单核细胞。

② 将细胞悬浮于10mlRPMI-1640离心制备外周血单核细胞。

③ 2500r/min离心20min，收集沉积细胞。

④把细胞悬浮于一定体积的预冷的裂解缓冲液（0.4mmol/L NaCl，10mmol/l Tris-HCl，pH8.3，1.5mmol/L MgCl2,0.5% NP-40）中,使细胞浓度为104/ml。

⑤ 13000r/min，于4℃离心10min，收集上清液。

⑥ 把含有RNA的上清液转移到一支新管内，立即置-80℃保存，备用。

在RNA反转录前，先将RNA样品用DNase处理，除去样品中残留的DNA。经反转录得到的cDNA即可进行PCR扩增。RNA反转录操作如（7）～（9）。

⑦ 取10μlRNA样品加2.7UDNase I。

⑧ 于37℃保温10min,93℃10min,立即放入冰浴中冷却。

⑨ 另将一份DNase I处理过的RNA样品，加入RNase A（15μg/份），37℃保温10min，置-20℃保存。

方法B：

①取5ml新鲜血浆置一支离心管内。

②40000r/min，4℃离心10min，收集沉淀。

③将沉淀物溶于变性液（4.0mmol/L异硫氰酸胍,25mmol/L柠檬酸缓冲液pH7.0,0.5sarcosyl,0.1mmol/L2-巯基乙醇）中充分混匀.

④加入30μl2mmol/L乙酸钠缓冲液pH4.2,400μl酚和80μl氯仿/异戊醇混合液(24:1),萃取1min,冰上放置20min.

⑤13000r/min离心20min.

⑥轻轻将水相转移到一支新管中.

⑦加入3倍体积的无水乙醇,-20℃放置1h左右.

⑧13000r/min,4℃离心15min,收集沉淀.

⑨沉淀物用75%乙醇洗涤两次,真空干燥.

⑩加入10μl 水溶解,立即置-80℃保存或者反转录.

⑾ 取10μl RNA样品.

⑿ 加入10μl 1×PCR缓冲液(50mmol/LNaCl，10mmol/L Tris - HCl，pH8.3,1.5mmol/L MgCl2 0.01%明胶),各0.2mmol/L四种dNTP,10pmol/GN GHd QLP GX PUH R XHHTR 39,20URNA酶抑制剂(RNsin),10U的AMV逆转录酶。

⒀ 42℃保温30～60min,然后93℃5min.

⒁ 立即置冰浴中冷却，备用。

由上述方法制得的RNA反转录样品，通过10%聚丙烯酰胺凝胶电泳可鉴定其特异性。

二、PCR扩增步骤

（一）引物的设计与合成

HIV PCR引物设计应遵寻引物设计的一般原则。由于HIV基因易发生变异，因而引物应在保守区内设计，一般在pol、evn、gag、tat基因中的核酸序列内设计，HIV感染的细胞往往很少，要从106个正常细胞中检出1个HIV感染细胞，PCR扩增的引物首先要具有特异的结合HIV相应基因能力，同时一般要采用巢式-PCR方法，来提高检测的灵敏性。

检测HIV引物的第二步骤就是扩增HIV感染细胞中的原病毒DNA。感染细胞与未感细胞混合得到连续的10倍感染细胞的稀释液。通常由103/106个感染细胞稀释至1/106个感染细胞。同时用其它逆转录病毒感染细胞的DNA作对照，进行PCR扩增。然后通过Southern杂交及DNA序列分析，进一步确定扩增产物的特异性。

已经被确定的保守区是gag，tat，evn，pol基因中的某些核苷酸序列。在用于临床标本检测之前，要对引物的特异性进行鉴定。通常取100pg含有HIV基因组序列的质粒DNA稀释液和2μg载体鲱鱼精DNA。如引物是特异的，它们就会指导单一的双股DNA片段的合成。合成的DNA片段相对应于两引物5′末端之间距离。如果是另一种DNA模板，就不会合成任何DNA片段。如果合成的DNA片段不是所预期的或除了有所预期的片段还有其它的DNA片段，那么可以考虑对PCR的条件进行某些改进，看是否能改善其特异性，否则要另选引物。

表6-20 用于HIV PCR扩增的引物及探针

引物及探针 | 序列（5′3′） | 基 因区 | 片段（bp）
SK38 | ATAACCACCTATCCCAGTAGGATAAAT | gag | 115(HIV1)
SK39 | TTTGGTCCTTGTCTTATGTCCAGAATGC |  |
SK19(P) | ATCCTGGGATTAAATAAAATAGTAAGAATGTATAGCCCTAC |  |
SK145 | AGTGGGGGGACATCAAGCAGCCCATGCAAAT | gag | 141(HIV1)
SK101 | GCTATGTCAGTTCCCCTTGGTTCTC |  | 139(HIV2)
SK102(P) | GAGACCATCAATGAGGAAGCTGCAGAATGGGAT |  |
SK145 | AGTGGGGGGACATCAAGCAGCCCATGCAAAT | gag | 142(HIV1)
SK150 | TGCTATGTCACTTCCCCTTGGTTCTCTC |  | 139(HIV2)
SK102(P) | GAGACCATCAATGAGGAAGCTGCAGAATGGGAT |  |
O-1 | GGGCAAATGGTACATCAGGCCATATCAC | gag | 525(HIV1)
O-2 | TTTTACCTCCTGTGAAGCTTGCTCGGTC |  |
I-2 | TTGGTCCTTGTCTTATGTCC | gag | 422(HIV1)
I-1 | TTAATACGACTCACTATAGGGTAGAAGAGAAGGCTTTCAGC |  |
GK55 | CCTGCTATGTCACTTCCCCT | gag | 190(HIV1)
GK56 | TTATCAGAAGGAGCCACCCC |  |
P-1 | TTCTGTCAATGGCCATTGTTTAACTTTTGGGCCAT | pol | 355(HIV1)
P-2 | TAAAGGAAGCAAGCTCTATTAGATACAGGAGCAGCTGA |  |
SK29 | ACTAGGGAACCCACTGCT | Itr | 105(HIV1)
SK30 | GGTCTGAGGGATCTCTA |  |
SK31(P) | ACCAGAGTCACACAACAGACGGGCACACACTACT |  |
P13 | TGGCGCCCGAACAGGGAC | LTR | 168
P14 | TACCCACGCTCTCGCAG |  |
SK89 | AGGAGCTGGTGGGGAACG | LTR | 165(HIV2)
SK90 | GTGCTGGTGAGAGTCTAGCA |  |
SK91(P) | TTGAGCCCTGGGAGGTTCTCTCCAGCACTAGCAGGTAG |  |
SK68 | AGCAGCAGGAAGCACTATGG | env | 142(HIV1)
SK69 | CCAGACTGTGAGTTGCAACAG |  |
SK70(P) | ACGGTACAGGCCAGACAATTATTGTCTGGTATAGT |  |
CO1 | ACAATTATTGTCTGGTATAG | env | 135(HIV1)
CO2 | AGGTATCTTTCCACAGGCAG |  |
CO3(P) | TGAGTTGCAACAGATGCTGTTGCGCCTCAATAGCCCTCAG |  |
CO71 | TGTGGAGGGAATTCTTCTACTGTAA | env | 320(HIV1)
CO72 | TATAGAATTCACTTCTCCAATTGTCCCTCAT |  |
CO75(P) | GAAATATTACAGGGCTGCTATTAACAAGAGATGGTGGTAA |  |

（二）PCR扩增步骤

1．扩增条件

当选择的引物影响其特异性和扩增效果时，首先应考虑扩增的条件是否适宜。这些条件包括退火温度，PCR循环数，反应物浓度等。扩增的条件通常是1～4mmol/LMgCl2，0.5～1.0mmol/ldNTP,每100μl反应体积2～4U Taq DNA聚合酶,2μgBSA,10pg靶DNA,扩增25～30循环,退火温度为37℃,引物浓度6μg/ml。在37～55℃之间变更退火温度可以找到提高产量和特异性的最佳温度.尽管每个实验室使用的扩增条件略有差异,但它们的原理都是相似的。

2.扩增的步骤

(1)取10μl (1.2μg)HIV-DNA样品。

(2)用10μl 1×PCR缓冲液(100mmol/LTris-HClpH8.8,500mmol/l KCl，2mmol/L MgCl2,16mmol/LDTT)。

(3)加入10μl ,各1mmol/LdNTP,6.6μg/ml引物。

(4)反应混合物于93℃变性处理7min。

(5)冷却至室温,加入4UTaqDNA聚合酶,反应最终体积为100μl。

(6)加入50μl矿物油,离心10s。

(7)置70℃保温5min。

(8)PCR扩增25个循环,95℃1min,55℃1min,70℃ 1min,最后于70℃延伸10min。

PCR检测出现假阴性的原因有：标本中的HIV-DNA量极少，未能有效地扩增或扩增产物达不到检测水平；DNA模板和PCR产物未能完全变性，使得引物不能或较少与DNA片段结合，从而降低了最终产物的产量。如果临床标本中的HIV基因发生变异，也会出现假阴性。PCR假阳性的原因主要有：标本的交叉污染；重复使用不干净的器具。此外还要合理设置对照，阴性对照用无HIV-DNA标本的反应混合液，阳性对照用已知的HIV-DNA。

三、扩增产物的检测和分析

扩增产物的检测和分析可采用凝胶电泳，限制性内切酶图谱，DNA序列分析及分子杂交等技术。

（一）凝胶电泳分析

根据所采用的引物对之间DNA片段的长度，预计PCR产物的分子大小。通过与凝胶电泳后的DNA片段相比较，可初步判断PCR产物的特异性，然后将产物用限制性内切酶水解，进一步确定扩增产物的特异性。

（二）分子杂交分析

分子杂交既是检测PCR产物特异性的一种较好的方法，也是检测扩增产物的非限制性内切酶位点上碱基突变的有效方法。分子杂交法是根据标记探针与两条引物链之间特异DNA片段的互补性进行的。结果阳性说明PCR产物是特异性的。可利用多种等位基因特异性寡核苷酸探针与PCR产物进行分子杂交，检测PCR产物的碱基突变。现将检测HIV-DNA的PCR扩增产物常用的几种分子杂交技术分别介绍如下：

PCR扩增技术和分子杂交的敏感性。

PCR技术检测HIV具有敏感性高，特异性强的优点。该方法可检测血液及组织标本中微量的HIV及前病毒序列。如对HIV-1感染H9细胞的扩增产物进行液相杂交和EB染色的电泳凝胶来检测PCR技术的灵敏性。可检测到0.05感染细胞的RNA量(相当于5个感染H9细胞的HIV-1-RNA/5×106个未感染细胞)。

四、PCR技术在HIV检测中的应用

PCR可用来追踪HIV的自然感染史。可在其它血清学和病毒学标志出现前检测病毒序列，这样可判定无症状而且血清阴性患者潜在的HIV的传播性；可用来监测长潜伏期（4～7年）病人，以及在抗病毒治疗期间病毒的水平；也可用于HIV-1血清阳性母亲的婴儿的HIV检测。在婴儿出生后最初的6～9个月期间，他们的血液中存在母体的抗体，因此用PCR可判定婴儿是否真正被HIV感染。

（一）血清抗体阳性病人HIV序列的检测

有人从AIDS或ARC病人的外周血单核细胞培养物，精液细胞和精液上清制备DNA。然后用PCR法和逆转录酶测定法分别检测HIV-1。PCR扩增产物与32P标记的探针退火之后用BstNI消化。再进行聚丙烯酰胺凝胶电泳和自显影。结果表明，在逆转录酶阴性的28个细胞系中有9个以及用逆转录酶法不能确定的9个细胞系中有2个为阳性。这说明过去许多细胞培养物认为是阴性者，实际上用更敏感的PCR测定时则为阳性。

从血清阳性的HIV感染者的外周血单核细胞中可检测出前病毒序列。通过共培养分离出病毒的血清阳性的同性恋男人血液制备的DNA，用PCR可100%检出病毒序列；用血清阴性共培养阴性同性恋者的标本，经PCR扩增检出病毒序列者为64%，血清阴性正常人标本PCR检测也为阴性，表明未出现假阳性结果。由于HIV-1基因组的广泛的异源性，为提高检测的阳性率可采用多种引物（如LTR，gag和env基因的引物）。利用PCR法从313份已证实为抗体阳性的标本中检测出310份HIV阳性（99%）。

(二)血清抗体阴性病人的HIV序列的检测

由于在感染HIV后到出现免疫反应之前有一段滞后期,这个血清学阴性的滞后期通常长达6周至6个月,而且无抗体产生期可能更长些.在此期间受感染者往往检测不到抗体,因此,血清阴性的人也可能已感染HIV.PCR法在高危人群中检测到HIV-1比由血清学转阳确诊的时间可以提高6个月.对少数初次共培养呈阴性的人,甚至可在血清转阳之前24～39个月就能确诊为HIV-1感染.对血清学试验结果不能确定者,也可通过PCR作进一步分析和确诊。

(三)新生儿HIV序列的检测

HIV感染的母亲其婴儿由于母体抗体的存在,用抗体检测法通常为阳性.但实际上只有20%～60%的婴儿受到HIV感染.因此,对这些婴儿进行HIV感染的早期诊断是十分重要的.现已证明30～50%的这些新生儿可在母亲的子宫里,在分娩和引产或通过产后哺乳时从其母体感染HIV.新生儿血清阳性者并不能说明是HIV感染.因为母体HIV抗体可持续大约15个月之久.在一般情况下,婴儿并不表现出HIV感染的任何症状.病毒细胞培养法对婴儿并不是一种可靠实用的方法;HIV特异IgM抗体的检测在母体抗体存在下也是不可能的;在过量血清抗体存在下检出血清中的HIV抗原也是十分困难的.另外,婴幼儿被HIV感染后病情发展较快.早期诊断,对及时采取治疗措施,延缓阻止病情发展极为重要.目前所使用的抗病毒药毒性大,因而不能用于HIV抗体阳性而未感染的婴幼儿.但当用PCR检测出HIV-DNA序列后,即可进行抗病毒治疗以及加强免疫机能和营养的治疗.在一项研究中,14名血清阳性母亲的新生儿用PCR检测其中6个为阳性;在出生后12～15个月内血清阴性的10个儿童中有5个为PCR阳性.从血清阳性母亲出生1个月的新生儿中,收集的外周血单核细胞经PCR检测,7个为阳性的婴儿,其中5个在检测后10个月得AIDS;而PCR阴性的9个婴儿,在16个月的追踪检查期间身体状况良好.这些研究表明,PCR技术对被HIV感染母亲的新生儿和血清阴性儿童进行早期的直接的HIV-1检测是十分重要的.

PCR技术检测HIV-DNA序列对AIDS和ARC的确诊起着重要作用.但也有人认为对已知HIV抗体、抗原或培养阳性的病人不必再做PCR。最合适的PCR检测对象是那些疑有HIV感染但又缺乏确切的血清学依据的人群，如上述的HIV阳性母亲所生的婴儿，阳性患者的性伴侣，静脉吸毒者和可疑的血清反应者。PCR技术还可用来检测血液制品及疫苗中有无HIV。

五、艾滋病诊断标准：

1．艾滋病病毒抗体阳性，又具有下述任何一项者，可为实验确诊艾滋病病人。

（1）近期内（3-6个月）体重减轻10%以上，且持续发热达38℃一个月以上；

（2）近期内（3-6个月）体重减轻10%以上，且持续腹泻（每日达3-5次）一个月以上。

（3）卡氏肺囊虫肺炎（PCR）

（4）卡波济肉瘤KS。

（5）明显的霉菌或其他条件致病感染。

2．若抗体阳性者体重减轻、发热、腹泻症状接近上述第1项时，可为实验确诊艾滋病病人。

（1）CD4/CD8（辅助/抑制）淋巴细胞计数比值<1，CD4细胞计数下降；

（2）全身淋巴结肿大；

（3）明显的中枢神经系统占位性病变的症状和体征，出现痴呆，辩别能力丧失，或运动神经功能障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、艾滋病患者与肿瘤
  • 当前页：第六节　诊断
  • 下一页：第七节　鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《基因诊断与性传播疾病》
  2. 诊断《基因诊断与性传播疾病》
  3. 诊断《基因诊断与性传播疾病》
  4. 诊断《基因诊断与性传播疾病》
  5. 诊断标准《预防医学》
  6. 诊断《基因诊断与性传播疾病》
  7. 诊断步骤《物理诊断学》
  8. 诊断《基因诊断与性传播疾病》
  9. 诊断步骤《儿科学》
  10. 诊断《基因诊断与性传播疾病》
  11. 诊断步骤《儿科学》
  12. 诊断《基因诊断与性传播疾病》
  13. 诊断方法《默克家庭诊疗手册》
  14. 诊断《基因诊断与性传播疾病》
  15. 诊断方法《神经精神疾病诊断学》
  16. 诊断《口腔科学》
  17. 诊断方法《神经精神疾病诊断学》
  18. 诊断《普通外科学》
  19. 诊断分子生物学技术的临床应用《临床生物化学》
  20. 诊断《普通外科学》
  21. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  22. 诊断《普通外科学》
  23. 诊断概要《中医眼科学》
  24. 诊断《普通外科学》
  25. 诊断和鉴别诊断《急诊医学》
  26. 诊断《外科学总论》
  27. 诊断和鉴别诊断《传染病》
  28. 诊断《儿科学》
  29. 诊断及鉴别诊断《儿科学》
  30. 诊断《儿科学》
  31. 诊断及鉴别诊断《普通外科学》


鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　鉴别诊断

第七节　鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

需与下列疾病进行鉴别：

一、原发性免疫缺陷病。

二、 继发性免疫缺陷病，皮质激素，化疗，放疗后引起或恶性肿瘤等继发免疫疾病。

三、特发性CD4+T淋巴细胞减少症，酷似AIDS，但无HIV感染。

四、自身免疫性疾病：结缔组织病，血液病等，AIDS有发热、消瘦则需与上述疾病鉴别。

五、淋巴结肿大疾病：如KS，何杰金病，淋巴瘤，血液病。

六、假性艾滋病综合征：AIDS恐怖症，英国同性恋中见到一些与艾滋病早期症状类似的神经症状群。

七、中枢神经系统疾病：脑损害可以是艾滋病或其他原因引起的，需予鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　诊断
  • 当前页：第七节　鉴别诊断
  • 下一页：第八节　病程与预后
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《基因诊断与性传播疾病》
  2. 鉴别诊断《基因诊断与性传播疾病》
  3. 鉴别诊断《基因诊断与性传播疾病》
  4. 鉴别诊断《基因诊断与性传播疾病》
  5. 鉴真《中医词典》
  6. 鉴别诊断《基因诊断与性传播疾病》
  7. 箭刺伤《卫生易简方》
  8. 鉴别诊断《基因诊断与性传播疾病》
  9. 箭毒疮《外科启玄》
  10. 鉴别诊断《基因诊断与性传播疾病》
  11. 箭风《中医词典》
  12. 鉴别诊断《普通外科学》
  13. 箭风《外科全生集》
  14. 鉴别诊断《普通外科学》
  15. 箭风痛《中医词典》
  16. 鉴别诊断《儿科学》
  17. 箭竿及镞《证类本草》
  18. 鉴别诊断《儿科学》
  19. 箭头入目《奇效简便良方》
  20. 鉴别诊断《儿科学》
  21. 箭头入肉《医学纲目》
  22. 鉴别诊断《儿科学》
  23. 箭头入肉《证治准绳·疡医》
  24. 鉴别诊断《心脏病学》
  25. 箭头入肉《奇效简便良方》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 箭头入肉（附∶毒箭）《外科心法要诀》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭头入肉（附毒）《医宗金鉴》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭镞及针头不出或在咽喉《回生集》


病程与预后_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　病程与预后

第八节　病程与预后

  • 上一页
  • 目录
  • 相关
  • 下一页

自感染至症状出现经过的时间不断延长，这可能与诊断技术提高，患者发现越来越早有关。报道的无症生存期越来越长，最初估计成人的潜伏期约为8~10年，而5岁以下儿童一般在两年内出现症状。历来对同性恋及异性恋男性的研究表明，约半数人在开始感染HIV后10年未发生AIDS，并且，其中一项研究发现，感染的男性中8%的人在10-15年均正常。伦敦皇家医院报道一项大规模的调查结果，无症生存可达20年至25年。最近也有人认为实际上所有感染者最终将出现AIDS的表现。因此，当有感染的指征时，应即时应用治疗，预防机会性感染发生，如出现机会感染和肿瘤则应给予相应的治疗。

AIDS患者存活时间在逐渐延长，不同地区调查的不完全相同，存活时间的长短与卫生保健水平、感染时间、最初诊断疾病有关，最重要的是早期诊断能延长病人存活时间。树立战胜疾病的信心，保持乐观的人生观，对于延长存活时间也起着重要的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　鉴别诊断
  • 当前页：第八节　病程与预后
  • 下一页：第九节　治疗
<<< 返回本书目录
  1. 病成而变《类经》
  2. 病传《黄帝内经·灵枢》
  3. 病不可下证《脉经》
  4. 病传《灵枢悬解》
  5. 病不可吐证《脉经》
  6. 病传《内经评文》
  7. 病不可水证《脉经》
  8. 病传死期《类经》
  9. 病不可水十条《仲景伤寒补亡论》
  10. 病第六十四问《婴童百问》
  11. 病不可轻汗论《医学源流论》
  12. 病毒的分类与命名《医学微生物学》
  13. 病不可灸证《脉经》
  14. 病毒的形态与结构《医学微生物学》
  15. 病不可灸七条《仲景伤寒补亡论》
  16. 病毒的一般性状《医学微生物学》
  17. 病不可火证《脉经》
  18. 病毒的增殖《医学微生物学》
  19. 病不可火十一条《仲景伤寒补亡论》
  20. 病毒对机体的致病作用《医学微生物学》
  21. 病不可发汗证《脉经》
  22. 病毒感染《默克家庭诊疗手册》
  23. 病不可刺证《脉经》
  24. 病毒感染的防治原则《医学微生物学》
  25. 病不可刺八条《仲景伤寒补亡论》
  26. 病毒性出血热【疾病大全】
  27. 病变《医经原旨》
  28. 病毒性肺炎【疾病大全】
  29. 病本《内经评文》
  30. 病毒性腹泻【疾病症状】
  1. 病程与预后《基因诊断与性传播疾病》
  2. 病程演变《外科学总论》
  3. 病持《中医词典》
  4. 病成而变《类经》
  5. 病瘳《中医词典》
  6. 病不可下证《脉经》
  7. 病穿板《中医词典》
  8. 病不可吐证《脉经》
  9. 病穿掌《中医词典》
  10. 病不可水证《脉经》
  11. 病传《黄帝内经·灵枢》
  12. 病不可水十条《仲景伤寒补亡论》
  13. 病传《中医名词词典》
  14. 病不可轻汗论《医学源流论》
  15. 病传《灵枢悬解》
  16. 病不可灸证《脉经》
  17. 病传《中医词典》
  18. 病不可灸七条《仲景伤寒补亡论》
  19. 病传《内经评文》
  20. 病不可火证《脉经》
  21. 病传死期《景岳全书》
  22. 病不可火十一条《仲景伤寒补亡论》
  23. 病传死期《类经》
  24. 病不可发汗证《脉经》
  25. 病大《中医词典》
  26. 病不可刺证《脉经》
  27. 病第六十四问《婴童百问》
  28. 病不可刺八条《仲景伤寒补亡论》
  29. 病毒癌基因 《医学微生物学》
  30. 病变《医经原旨》
  31. 病毒的变异《医学微生物学》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第九节　治疗

第九节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

由于目前对病毒感染性疾病没有特效的治疗药物，所以对AIDS也没有有效的治疗办法。加之，HIV病毒核酸与宿主染色体DNA整合，利用宿主细胞进行复制，给药物治疗带来了困难。HIV感染的早期治疗十分重要。通过治疗可减缓免疫功能的衰退。HIV感染者患结核、细菌性肺炎和卡氏肺囊虫肺炎的危险性增加，进行早期预防十分重要。

一、支持疗法、尽可能改善AIDS患者的进行性消耗。

二、免疫调节剂治疗：

（一）白细胞介素2（IL-2）：提高机体对HIV感染细胞的MHC限制的细胞毒性作用，亦提高非MHC限制的自然杀伤细胞（NK）及淋巴因子激活的杀伤细胞（LAK）的活性。

（二）粒细胞集落刺激因子（G-CSF）及粒细胞-巨噬细胞集落刺激因子（GM-CSF）：增加循环中性粒细胞，提高机体的抗感染能力。

（三）灵杆菌素：激活脑下垂体——肾上腺皮质系统，调整机体内部环境与功能，增强机体对外界环境变化的适应能力，刺激机体产生体液抗体，使白细胞总数增加，吞噬功能加强，激活机体防御系统抗御病原微生物及病毒的侵袭。

（四）干扰素（IFN）：α-干扰素（IFN-α），对部分病人可略提高CD4+T细胞，40%Kaposis肉瘤患者有瘤体消退；②β-干扰素（IFN-β）：静脉给药效果与IFN-α类似，但皮下注射，抗Kaposis肉瘤作用较弱；③γ-干扰素（IFN-γ）提高单核细胞—巨噬细胞活性，抗弓形体等条件性感染可能有一定效果。

三、 抗病毒制剂：

（一）抑制HIV与宿主细胞结合及穿入的药物：可溶性rsCD4能与HIV结合，占据CD4结合部位，使HIVgp120不能与CD4T淋巴细胞上的CD4结合，不能穿入感染CD4T淋巴细胞。

剂量：rsCD4临床试验30mg/日，肌注或静注，连续28天。

（二）抑制HIV逆转录酶（RT）的药物：通过抑制逆转录酶，阻断HIV复制。效果较好的药物有：叠氮胸苷、双脱氧胞苷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　病程与预后
  • 当前页：第九节　治疗
  • 下一页：第十节　预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗《基因诊断与性传播疾病》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗艾滋病毒感染的对策《医院药学》
  8. 治疗《基因诊断与性传播疾病》
  9. 治疗次数《气功外气疗法》
  10. 治疗《基因诊断与性传播疾病》
  11. 治疗的费用效益《流行病学》
  12. 治疗《基因诊断与性传播疾病》
  13. 治疗方法《理疗学》
  14. 治疗《基因诊断与性传播疾病》
  15. 治疗副作用《默克家庭诊疗手册》
  16. 治疗《基因诊断与性传播疾病》
  17. 治疗和处理《预防医学》
  18. 治疗《口腔科学》
  19. 治疗计划发生错误的原因《默克家庭诊疗手册》
  20. 治疗《普通外科学》
  21. 治疗情感性精神障碍药《临床生物化学》
  22. 治疗《普通外科学》
  23. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  24. 治疗《普通外科学》
  25. 治疗效果《药理学》
  26. 治疗《普通外科学》
  27. 治疗药物监测常用标本及预处理《临床生物化学》
  28. 治疗《普通外科学》
  29. 治疗药物监测的临床应用《临床生物化学》
  30. 治疗《普通外科学》
  31. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》


预防_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十节　预防

第十节　预防

  • 上一页
  • 目录
  • 相关
  • 下一页

一、特异性预防

（一） 随着1993年美国CDC分类诊断标准，扩大了AIDS的诊断范围，有利于AIDS的预防及治疗，依据CD4T淋巴细胞减少，给予一定的投药。

（二） 艾滋病疫苗：美国对含有gp120成份的两种艾滋病疫苗进行了第二期296人的试验，由于已有6人发生了感染，而暂时终止。泰国正进行UBI合成疫苗试验。

（三） 阻断母婴传播：CD4+T淋巴细胞>200/μl的艾滋病孕妇，用AIT于产前，产程内及婴儿治疗，有一定的保护效果。

二、综合预防

（一）普及宣传艾滋病的预防知识，了解传播途径和临床表现及预防方法；

（二）加强道德教育，禁止滥交，尤其与外籍人员性乱行为，取缔暗娼；

（三） 避免与HIV感染者、艾滋病病人及高危人群发生性接触；

（四）禁止与静脉药隐者共用注射器、针头；

（五）使用进口血液，血液成份及血液制品时，必须进行HIV检测；

（六）国内供血者严格排选，应逐步做到检测HIV阴性方能供血，严防HIV传播；

（七）献血、献器官、组织及精液者应做HIV检测；

（八） 建立艾滋病检测中心；

（九） 提倡使用避孕套和避免肛交；

（十） 艾滋病或HIV感染者应避免妊娠，出生婴儿应避免母乳喂养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　治疗
  • 当前页：第十节　预防
  • 下一页：第七章　尖锐湿疣
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《基因诊断与性传播疾病》
  2. 预防《基因诊断与性传播疾病》
  3. 预防《基因诊断与性传播疾病》
  4. 预防《基因诊断与性传播疾病》
  5. 预防《眼科学》
  6. 预防《基因诊断与性传播疾病》
  7. 预防保健策略和措施《预防医学》
  8. 预防《基因诊断与性传播疾病》
  9. 预防传染《家庭医学百科-医疗康复篇》
  10. 预防《普通外科学》
  11. 预防的控制《预防医学》
  12. 预防《普通外科学》
  13. 预防感染的免疫接种《默克家庭诊疗手册》
  14. 预防《普通外科学》
  15. 预防和早期检出重度中毒《预防医学》
  16. 预防《外科学总论》
  17. 预防和治疗《核、化学武器损伤》
  18. 预防《儿科学》
  19. 预防及预后《外科学总论》
  20. 预防《儿科学》
  21. 预防接种《家庭医学百科·预防保健篇》
  22. 预防《儿科学》
  23. 预防接种《中医儿科学》
  24. 预防《儿科学》
  25. 预防接种《预防医学》
  26. 预防《儿科学》
  27. 预防接种《传染病》
  28. 预防《儿科学》
  29. 预防目疾《奇效简便良方》
  30. 预防《传染病》
  31. 预防难产《竹林女科证治》


尖锐湿疣_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七章　尖锐湿疣

第七章　尖锐湿疣

  • 上一页
  • 目录
  • 相关
  • 下一页

尖锐湿疣（condylomaacuminatum,CA）又名性疣（Venereal warts)、肛门生殖器疣(anogenital warts)，祖国医学称之为“瘙瘊”，俗称“臊瘊”，是由人类乳头瘤病毒（HPV）感染所致的生殖器、会阴和肛门部位的表皮瘤样增生。由于性接触感染者属性病范畴。本病发病率高。我国的发病率近年来亦有不断增长的趋势。本病在性传播疾病中，占15.7%，病例数占第三位，在性传播疾病中，本病增长最快。由于本病与生殖器、肛门癌有关，加之亚临床感染增多，易于复发，已引起人们的广泛重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　预防
  • 当前页：第七章　尖锐湿疣
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 尖锐湿疣【疾病大全】
  2. 尖山橙【中药大全】
  3. 尖锐湿疣《中医外科学》
  4. 尖舌苣苔【中药大全】
  5. 尖锐湿疣《女科宝鉴》
  6. 尖头并指【疾病症状】
  7. 尖锐湿疣《临床激光治疗学》
  8. 尖头蚱蜢【中药大全】
  9. 尖锐湿疣《基因诊断与性传播疾病》
  10. 尖尾风【中药大全】
  11. 尖锐湿疣《百病自测》
  12. 尖尾风根【中药大全】
  13. 尖连蕊茶根【中药大全】
  14. 尖药花【中药大全】
  15. 尖槐藤【中药大全】
  16. 尖叶川黄瑞木【中药大全】
  17. 尖花汤【方剂大全】
  18. 尖叶唐松草【中药大全】
  19. 尖耳贯众【中药大全】
  20. 尖叶铁扫帚【中药大全】
  21. 尖萼厚皮香【中药大全】
  22. 尖叶子打虫药【中药大全】
  23. 尖顶羊肚菜【中药大全】
  24. 尖子木【中药大全】
  25. 尖顶地星【中药大全】
  26. 尖嘴林檎果【中药大全】
  27. 尖刀苦马菜【中药大全】
  28. 坚肠散【方剂大全】
  29. 尖齿耳蕨【中药大全】
  30. 坚肠汤【方剂大全】
  1. 尖锐湿疣《基因诊断与性传播疾病》
  2. 尖锐湿疣《病理学》
  3. 奸黄《中医词典》
  4. 尖锐湿疣《中医外科学》
  5. 奸医《轩岐救正论》
  6. 尖锐湿疣《百病自测》
  7. 坚《中医词典》
  8. 尖锐湿疣《临床激光治疗学》
  9. 坚肠汤《冯氏锦囊秘录》
  10. 尖锐湿疣《皮肤性病学》
  11. 坚成《中医词典》
  12. 尖白根黑舌《敖氏伤寒金镜录》
  13. 坚持规律服药《家庭医学百科-医疗康复篇》
  14. 嫁痛《中医词典》
  15. 坚齿《千金翼方》
  16. 瘕证治《妇科心法要诀》
  17. 坚筋骨《千金翼方》
  18. 瘕证治《三因极一病证方论》
  19. 坚肉缓节《中医词典》
  20. 瘕泻《中医词典》
  21. 坚弱勇怯受病忍痛不同《类经》
  22. 瘕痛《证治准绳·幼科》
  23. 坚疝《中医词典》
  24. 瘕疝根原《四圣心源》
  25. 坚阴《中医名词词典》
  26. 瘕气《凌临灵方》
  27. 坚阴《中医词典》
  28. 瘕癖证《女科经纶》
  29. 坚者耎之《中医词典》
  30. 瘕癖证《女科经纶》
  31. 坚者削之《中医名词词典》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

HPV在皮肤上引起疣赘、在咽部、肛周、生殖器粘膜上形成增殖性病变，其病毒型为小型DNA病毒。感染HPV发生病变多数属于良性，能自行消退，但也有恶化病例。如肛周、生殖器粘膜上形成扁平上皮癌的报道。还有罕见的遗传性皮肤疾患、疣赘状表皮发育异常症（EV）续发的皮肤癌等，在癌细胞中检出HPV。

HPV为乳多空病毒科A属成员，病毒颗粒直径50-55nm无被膜的正20面体构成的病毒壳体，具有7900碱基对的环状双链DNA组成，电镜下病毒颗粒的大小、形态与口多瘤病毒极为相似。乳头瘤病毒（PV）具有种属特异性，HPV尚未能在组织培养或实验动物模型中繁殖。

病毒的结构蛋白组成：85%的PV颗粒，经十二烷基硫酸钠聚丙烯酰胺凝胶电泳（SDS——PAGE）可确定病毒有主要衣壳蛋白、分子量为56.000；次要衣壳蛋白，分子量迁移于76.000处，发现4种细胞组蛋白与病毒DNA相关。

所有HPV病毒的基因组结构相似，根据在严格条件下进行DNA杂交的程序可确定病毒的型和亚型，不同的HPV型DNA与其他类型病毒DNA仅50%出现交叉杂交，迄今已发现60多种HPV类型，随着研究的深入，将会鉴定出更多HPV新的类型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　尖锐湿疣
  • 当前页：第一节　病原学
  • 下一页：第二节　HPV的基因结构
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学诊断《人体寄生虫学》
  4. 病原学《基因诊断与性传播疾病》
  5. 病源论（望闻问切）《幼科推拿秘书》
  6. 病原学《基因诊断与性传播疾病》
  7. 病源详揭（儿科）《冯氏锦囊秘录》
  8. 病原学《基因诊断与性传播疾病》
  9. 病在肠胃《圆运动的古中医学》
  10. 病原学《基因诊断与性传播疾病》
  11. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  12. 病原学《基因诊断与性传播疾病》
  13. 病在气分《圆运动的古中医学》
  14. 病原学《基因诊断与性传播疾病》
  15. 病在荣卫《圆运动的古中医学》
  16. 病原学《基因诊断与性传播疾病》
  17. 病在上而求诸下《傅青主男科》
  18. 病原学《基因诊断与性传播疾病》
  19. 病在下而求诸上《傅青主男科》
  20. 病原学《基因诊断与性传播疾病》
  21. 病在血分《圆运动的古中医学》
  22. 病原学《儿科学》
  23. 病在中旁取之《中医词典》
  24. 病原学《传染病》
  25. 病脏《中医词典》
  26. 病原学《传染病》
  27. 病箴《医述》
  28. 病原学《传染病》
  29. 病证《颅囟经》
  30. 病原学《传染病》
  31. 病证《脉诀汇辨》


HPV的基因结构_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　HPV的基因结构

第二节　HPV的基因结构

  • 上一页
  • 目录
  • 相关
  • 下一页

HPV的基因组是双链闭环DNA，其长度为7200-8000bp，分子量约5.2×10KDa。一般说来，HPV基因组可以分为3个区段：早期区、晚期区及上游调节区（URR）或长控制区（LCR）或非编码区（NCR）。早期区与晚期区约有10个主要开放读码框架（ORF），约占基因组的60%，均在双链DNA的一条链上编码，早期区约占4Kb，编码5-8个开放阅读框架，依次为E6、E7、E1（E8）、E2 、E4 （E3 ）、E5 ，早期区的功能涉及DNA复制、转录调节及细胞转化，晚期区也称L区，约3000bp，有两个主要ORF，分别称为L1，L2，编码病毒自身结构蛋白，与E区的转录方向一致。非编码区即URR区，位于L1和E6之间，长约1000bp，含有一些AT丰富区，含有内含子，增强子序列。HPV-16在URR区保守序列为TTTGGCTT，这也是角朊细胞依赖性增强子的一部分，与HPV的表皮向性有关，此外，其还可能使HPV-16DNA 以环状结构存在于癌细胞中。

（一）早期转录及早期蛋白

E1ORF3′端变异可以使细胞发生形态学变化，并使DNA呈整合状态，游离DNA复制的能力可被另一DNA上的野生型E1ORF所互补，这就表明变异区具有一种反式作用的功能。E1ORF5′端具有游离DNA复制的负调节功能，此外E1蛋白的一个区段在氨基酸水平与SV40大T抗原有较强的同源性，这一区域位于E1蛋白C端的1/2，而大T抗原参与核苷酸结合，并具有ATP酶活性因此提示E1参与病毒DNA的复制。E2ORF编码一种早期区的反式激活因子，后者又可能作用于URR区，而同一E2ORF的3′端编码一种可抑制上述反式激活因子的蛋白,所以E2ORF编码着2个在功能上相拮抗的蛋白。E7ORF含有一个转化基因，可以使大鼠血管3Y1细胞转化。此外，E7尚与调节基因拷贝数有关。

（二）晚期转录及晚期蛋白

晚期区编码L1和L2蛋白，L1是主要的核壳蛋白，L1的抗体可与成熟病毒的核衣壳相作用，L2的作用则尚未明晰，可能是次要的核蛋白，而且可能与病毒的宿主选择性有关。晚期蛋白的多聚腺苷酸信号位于L1ORF之后。

URR区：是乳头瘤病毒基因组中变异较大的一个区段，甚至在密切相关的型别之间也有差异。所有型别的HPV在URR区段中都含有重复序列，可增强基因转录，进而影响病毒的致病力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　HPV的基因结构
  • 下一页：第三节　流行病学
<<< 返回本书目录
  1. Howship-Romberg征【疾病症状】
  2. HT《经络全书》
  3. HMGCoA还原酶《动脉粥样硬化》
  4. HT病头《慈幼便览》
  5. HLA基因复合体《免疫学和免疫学检验》
  6. HT脖子猴HT《松峰说疫》
  7. HLA分型技术《医学免疫学》
  8. HT疮《丹溪治法心要》
  9. HLA的医学意义《医学免疫学》
  10. HT裂疮口《外科启玄》
  11. HLA的临床应用《细胞和分子免疫学》
  12. HT逆《医学正传》
  13. HIV相关呼吸道感染【疾病大全】
  14. HT皮疮《医门补要》
  15. HIV感染【疾病症状】
  16. HT沙《痘疹心法要诀》
  17. Hirschsprung病《胃肠动力检查手册》
  18. HT症门（附?）《丹台玉案》
  19. HBV与HCV重叠感染【疾病症状】
  20. Hughes-Stovin综合征【疾病大全】
  21. H2受体阻断药《药理学》
  22. ICC的几种特殊应用《实用免疫细胞与核酸》
  23. H1受体阻断药《药理学》
  24. IgA肾病《赵绍琴临证验案精选》
  25. G蛋白和磷脂酶C《细胞和分子免疫学》
  26. IgA肾病【疾病大全】
  27. Graves病【疾病大全】
  28. IgA肾炎【疾病大全】
  29. Goodpasture综合征【疾病大全】
  30. IgM抗体阳性【疾病症状】
  1. HPV的基因结构《基因诊断与性传播疾病》
  2. Horton氏综合征《神经精神疾病诊断学》
  3. Hp的检测及其生物学特性《中国幽门螺杆菌研究》
  4. Horner综合征《神经精神疾病诊断学》
  5. Hp的生化特性及其对药物的敏感性《中国幽门螺杆菌研究》
  6. Hoffmann氏综合征《神经精神疾病诊断学》
  7. Hp感染与儿童胃炎《中国幽门螺杆菌研究》
  8. HMGCoA还原酶《动脉粥样硬化》
  9. Hp感染与儿童消化性溃疡《中国幽门螺杆菌研究》
  10. HMGCoA还原酶《临床生物化学》
  11. Hp感染与胃癌《中国幽门螺杆菌研究》
  12. HLA与器官、骨髓移植《细胞和分子免疫学》
  13. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  14. HLA与排斥反应《医学免疫学》
  15. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  16. HLA与疾病相关性《医学免疫学》
  17. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  18. HLA与疾病的相关性《细胞和分子免疫学》
  19. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  20. HLA与法医《医学免疫学》
  21. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  22. HLA血清学抗原的命名《细胞和分子免疫学》
  23. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  24. HLA其他临床意义《细胞和分子免疫学》
  25. HT《经络全书》
  26. HLA配型《医学免疫学》
  27. HT 菜《饮食须知》
  28. HLA抗原的组织分布《医学免疫学》
  29. HT 米《饮食须知》
  30. HLA抗原的分子结构《医学免疫学》
  31. HT 鱼《医学入门》


流行病学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　流行病学

第三节　流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

一、流行情况

尖锐湿疣为人类乳头瘤病毒所引起。目前一致认为此病在增多，成为STDS中的最常见疾病，在年轻成人中患病率可达0.5%-1%。英国尖锐湿疣发病率从1970年的30/10万增到1988年的260/10万，几乎增加了8倍，美国此病发病率从1966年到1984年增加了6倍。和艾滋病相似，有症状的尖锐湿疣仅代表感染者的“冰山”之顶，所以如考虑亚临床感染在内，人类乳头瘤病毒感染可能是发病率占第一位的性病。此感染的传播方式包括直接与间接传播，但以性接触最为常见，而且越是近期损害越有传染性，一次性接触估计有50%被传染的可能性；其次为直接非性接触，如自体传染以及新生儿经产道受染；再其次为间接接触，通过污染传染、推测有可能，但因此病病毒尚不能培养，未能证实。

二、尖锐湿疣发生的危险因素

（一）性行为：性伴数及过早性交是造成发生HPV感染的因素。

（二）免疫抑制：HPV感染和与HPV有关的癌似乎是慢性免疫功能抑制的晚期并发症。肾异体移植者中患CA的危险性增加。

（三）HIV感染：HIV阳性发生HPV感染及HPV相关肿瘤的机率增加。

（四）年龄，妊娠：在妇科涂片中检测HPV高峰流行率的年龄为20-40岁，随着年龄增加，流行率稳步下降；妊娠期间的HPV检出率高，产后HPV检出率下降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　HPV的基因结构
  • 当前页：第三节　流行病学
  • 下一页：第四节　免疫学
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《基因诊断与性传播疾病》
  2. 流行病学《基因诊断与性传播疾病》
  3. 流行病学《基因诊断与性传播疾病》
  4. 流行病学《基因诊断与性传播疾病》
  5. 流行病学的定义《预防医学》
  6. 流行病学《基因诊断与性传播疾病》
  7. 流行病学的任务《预防医学》
  8. 流行病学《基因诊断与性传播疾病》
  9. 流行病学的研究范围及应用《流行病学》
  10. 流行病学《基因诊断与性传播疾病》
  11. 流行病学的研究方法《预防医学》
  12. 流行病学《基因诊断与性传播疾病》
  13. 流行病学发展近况《预防医学》
  14. 流行病学《基因诊断与性传播疾病》
  15. 流行病学方法的研究《预防医学》
  16. 流行病学《传染病》
  17. 流行病学简史《流行病学》
  18. 流行病学《传染病》
  19. 流行病学特点《医学微生物学》
  20. 流行病学《传染病》
  21. 流行病学调查研究设计《预防医学》
  22. 流行病学《传染病》
  23. 流行病学研究方法《流行病学》
  24. 流行病学《传染病》
  25. 流行病学与病因《胸外科学》
  26. 流行病学《传染病》
  27. 流行病学与基础医学《预防医学》
  28. 流行病学《传染病》
  29. 流行病学与临床医学《预防医学》
  30. 流行病学《传染病》
  31. 流行病学与其他学科《预防医学》


免疫学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　免疫学

第四节　免疫学

  • 上一页
  • 目录
  • 相关
  • 下一页

宿主对HPV感染引起的免疫应答，包括细胞免疫与体液免疫两个方面。

一、细胞免疫

人体细胞免疫状态是影响CA发生、转归的重要基础之一。细胞免疫比体液免疫更为重要。临床上伴细胞免疫缺陷的尖锐湿疣患者皮疹常持续不退，其外周血中抑制性T细胞数增多NK细胞功能低下，r-干扰素和白细胞介素2产生减少，而消退疣皮损中常常出现活化T细胞和NK细胞的浸润，部分角朊细胞HLA-DR阳性。

免疫抑制或免疫缺陷时，生殖器HPV感染和HPV相关疾病的发生率均增加。尖锐湿疣中辅助性T细胞耗竭，CD4/CD8比值倒置，其值＜1。在CA病人的外周血中，发现抑制/细胞毒性T细胞百分率显著增高，辅助/诱导性T细胞的比值和辅助/抑制T细胞比值均降低。宫颈CA和宫颈上皮内瘤样病变（CIN）病损中朗格罕细胞明显减少。CA中NK细胞产生r-干扰素和白介素-2减少。鲍温样丘疹病和肛门生殖器癌者中NK细胞对含有HPV-16的角朊细胞的溶解活性下降，可能是对疾病特异性靶细胞的识别缺陷所致，宫颈CA的角朊细胞不表达MHCⅡ型抗原(HLA-DR)，无此抗原提呈功能可以破坏免疫监视作用。

二、体液免疫

目前血清学检测结果显示：①抗晚期蛋白抗体产生率为25%-65%，较抗早期蛋白抗体产生率高；②检测出的HPV抗体似有型特异性，无交叉反应；③抗HPV-16E7抗体与宫颈癌的存在有密切关系；④抗HPV-16E4抗体也是发生宫颈癌、复发或近期HPV感染的标志；⑤估计成人和儿童产生IgG抗体的阳性率相同，不同型别阳性率在10%-75%之间；⑥已证明HPV-16或18型肿瘤抗体阳性患者中，仅50%-70%可检出该抗体。

三、尖锐湿疣自然消退

对CA自然消退尚无系统评估，然而以安慰剂对照研究发现其自然消退率在0%，17%、18%和69%之间，CA消退或治愈后，仍有45%患者存在潜伏感染，其中67%患者复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　流行病学
  • 当前页：第四节　免疫学
  • 下一页：第五节　发病机理
<<< 返回本书目录
  1. 免疫性肾炎【疾病症状】
  2. 免疫学的经验时期《医学免疫学》
  3. 免疫性溶血【疾病症状】
  4. 免疫学检测法《医学免疫学》
  5. 免疫细胞中的凋谢《细胞和分子免疫学》
  6. 免疫学检验immunological tests《神经精神疾病诊断学》
  7. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  8. 免疫学研究中实验动物的选择与应用《实验动物科学》
  9. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  10. 免疫学在生物学和医学发展中的作用《医学免疫学》
  11. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  12. 免疫学诊断《人体寄生虫学》
  13. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  14. 免疫炎症的类型《免疫学和免疫学检验》
  15. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  16. 免疫抑制的副作用《临床肝移植》
  17. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  18. 免疫抑制的维持治疗《临床肝移植》
  19. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  20. 免疫抑制剂《临床肝移植》
  21. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  22. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  23. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  24. 免疫抑制药《药理学》
  25. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  26. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  27. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  28. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  29. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  30. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  1. 免疫学《基因诊断与性传播疾病》
  2. 免疫学《基因诊断与性传播疾病》
  3. 免疫学《基因诊断与性传播疾病》
  4. 免疫学《基因诊断与性传播疾病》
  5. 免疫学的经验时期《医学免疫学》
  6. 免疫学《基因诊断与性传播疾病》
  7. 免疫学方《生物化学与分子生物学》
  8. 免疫性《医学微生物学》
  9. 免疫学检测法《细胞和分子免疫学》
  10. 免疫性《医学微生物学》
  11. 免疫学检测法《医学免疫学》
  12. 免疫性《医学微生物学》
  13. 免疫学检查《临床基础检验学》
  14. 免疫效应分子《医学免疫学》
  15. 免疫学检查《临床基础检验学》
  16. 免疫细胞中的凋谢《细胞和分子免疫学》
  17. 免疫学检验《神经精神疾病诊断学》
  18. 免疫细胞中的凋谢《细胞和分子免疫学》
  19. 免疫学研究中实验动物的作用《实验动物科学》
  20. 免疫细胞在抗体生成中的作用《医学免疫学》
  21. 免疫学与发病机理《基因诊断与性传播疾病》
  22. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  23. 免疫学与生物技术的发展《医学免疫学》
  24. 免疫细胞上的受体分布《细胞和分子免疫学》
  25. 免疫学与生物学《医学免疫学》
  26. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  27. 免疫学与医学《医学免疫学》
  28. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  29. 免疫学诊断《人体寄生虫学》
  30. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  31. 免疫学诊断方法《中国幽门螺杆菌研究》


发病机理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　发病机理

第五节　发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

尖锐湿疣的HPV感染通过性接触传播，接触部位的小创伤可促进感染，三种鳞状上皮（皮肤、粘膜、化生的）对HPV感染都敏感。每一型HPV与特殊的临床损害有关，且对皮肤或粘膜鳞状上皮各有其好发部位。当含有比较大量病毒颗粒的脱落表层细胞或角蛋白碎片进入易感上皮裂隙中时，感染就可能产生，它可因直接接触或少见的自动接种或经污染的内裤、浴盆、浴巾、便盆感染。

病毒感染人体后，可潜伏在基底角朊细胞间，在表皮细胞层复制，HPV侵入细胞核，引起细胞迅速分裂，同时伴随病毒颗粒的繁殖与播散，形成特征性的乳头瘤。晚期基因表达结构多肽，即出现结构蛋白装配颗粒，病毒主要集中在颗粒层中的细胞核内，在表皮的颗粒层出现凹空细胞增多，组织学上正常的上皮细胞也有HPV，治疗后残余的DNA常可导致疾病的复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　免疫学
  • 当前页：第五节　发病机理
  • 下一页：第六节　临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《基因诊断与性传播疾病》
  2. 发病机理《基因诊断与性传播疾病》
  3. 发病机理《基因诊断与性传播疾病》
  4. 发病机理《基因诊断与性传播疾病》
  5. 发病机理和病理《临床营养学》
  6. 发病机理《基因诊断与性传播疾病》
  7. 发病机理和病理变化《传染病》
  8. 发病机理《基因诊断与性传播疾病》
  9. 发病机理和病理变化《传染病》
  10. 发病机理《基因诊断与性传播疾病》
  11. 发病机理及病理改变《传染病》
  12. 发病机理《基因诊断与性传播疾病》
  13. 发病机理及病理生理《心脏病学》
  14. 发病机理《儿科学》
  15. 发病机理与病理《传染病》
  16. 发病机理《神经精神疾病诊断学》
  17. 发病机理与病理变化《传染病》
  18. 发病机理《传染病》
  19. 发病机理与病理变化《传染病》
  20. 发病机理《预防医学》
  21. 发病机理与病理变化《传染病》
  22. 发病机理《中医外科学》
  23. 发病机理与病理变化《传染病》
  24. 发病机理《中医基础理论》
  25. 发病机理与病理变化《传染病》
  26. 发病机理《急诊医学》
  27. 发病机理与病理变化《传染病》
  28. 发病机理《急诊医学》
  29. 发病机理与病理变化《传染病》
  30. 发鬓《卫生易简方》
  31. 发病机理与病理变化《传染病》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　临床表现

第六节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期3周到8个月，平均3个月，多见于性活跃的青、中年男女，发病高峰年龄为20-25岁，病程平均在3-5个月的男女患者，在性接触后不久即发病，而病程平均12个月的男性患者，其性接触者可不发病。多数患者一般无症状。损害大小及形状不等。可仅为数个，亦可为多数针头样大的损害：在阴肛部可长成大的肿瘤样物，有压迫感；有恶臭味；有时小的湿疣可出现阴部痛痒不适，病人可出现尿血和排尿困难；直肠内尖锐湿疣可发生疼痛、便血，而直肠内大的湿疣则可引起里急后重感。

男性患者好发于包皮系带、冠状沟、包皮、尿道、阴茎、肛门周围和阴囊。病初为淡红或污红色粟状大小赘生物，性质柔软，顶端稍尖，逐渐长大或增多。可发展成乳头状或囊状，基底稍宽或有带，表面有颗粒。在肛门部常增大，状如菜花，表面湿润或有出血，在颗粒间常积存有脓液，散发恶臭气味，搔抓后可继发感染。位于湿度较低干燥部位的生殖器疣，损害常小而呈扁平疣状。位于湿热湿润部位的疣常表现为丝状或乳头瘤状，易融合成大的团块。有严重肝病的患者湿疣可增大。妊娠可使湿疣复发或生长加快。

亚临床感染是指临床上肉眼不能辨认的病变，但用3%-5%醋酸液局部外涂或湿敷5-10分钟可在HPV感染区域发白，即所谓“醋酸白现象”。

HPV感染和肿瘤的发生：

（一）HPV与皮肤肿瘤的发生有关

它在皮肤癌和其他解剖部位的肿瘤似乎起决定作用。口腔良性赘生物和癌前病变，皮肤鳞状细胞癌组织中可发现HPV-11、16、18型DNA，曾报道喉部HPV-6乳头瘤恶变成喉癌，皮肤疣状表皮发育不良（EV）是HPV潜在致癌作用的证据，EV皮损中发现多种HPV型DNA，并在患者皮肤鳞状细胞癌中检出HPV-5、8、14、17及20型，皮肤鳞状细胞癌似乎是由先已存在的病毒性损害恶变而来。

（二）尖锐湿疣与肛门生殖器癌

生殖器癌与HPV类型有一定的关系。利用DNA杂交技术发现生殖器癌组织中存在HPV-6、11、16、18型等。

1．宫颈癌：根据HPV与宫颈癌的关系，可将其分为两大类型：低危型主要指HPV-6、11型，高危型是指HPV-16、18型，Gissmann等观察到在侵袭性宫颈癌中，有57.4%患者存在着HPV-16、18型，其他学者也有相同发现。还有人从侵袭性宫颈癌中分离出HPV-33和35型。

2．皮肤鳞状细胞癌（SCC）：HPV感染而发生的CA也可能是癌前损害，并可发展成肛门生殖器SCC，这表明HPV是女阴、阴茎及肛门生殖器SCC的重要因素。CA，巨大CA和疣状SCC组成一个生殖器癌前病变和癌的损害病谱，有些部位生殖器癌病例在其周围皮肤有CA存在，有时肉眼见为典型的CA，但组织学检查中发现SCC的孤立病灶。

3．鲍温样丘疹病：常见于阴茎、女阴或肛门周围，曾在皮损内发现HPV-16型DNA。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　发病机理
  • 当前页：第六节　临床表现
  • 下一页：第七节　实验室检查
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现：临床有各种类型的表现《儿科学》
  6. 临床表现《基因诊断与性传播疾病》
  7. 临床表现和诊断《临床营养学》
  8. 临床表现《基因诊断与性传播疾病》
  9. 临床表现和治疗《预防医学》
  10. 临床表现《基因诊断与性传播疾病》
  11. 临床表现及诊断《基因诊断与性传播疾病》
  12. 临床表现《基因诊断与性传播疾病》
  13. 临床表现与分度《儿科学》
  14. 临床表现《基因诊断与性传播疾病》
  15. 临床病人热能需要量问题《临床营养学》
  16. 临床表现《基因诊断与性传播疾病》
  17. 临床常用量表《医学心理学》
  18. 临床表现《基因诊断与性传播疾病》
  19. 临床法《医学心理学》
  20. 临床表现《口腔科学》
  21. 临床分类《儿科学》
  22. 临床表现《普通外科学》
  23. 临床分型《临床营养学》
  24. 临床表现《普通外科学》
  25. 临床给药方案和设计《医院药学》
  26. 临床表现《普通外科学》
  27. 临床观察《预防医学》
  28. 临床表现《普通外科学》
  29. 临床护理记录单《病历书写规范》
  30. 临床表现《普通外科学》
  31. 临床检测方法《胃肠动力检查手册》


实验室检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　实验室检查

第七节　实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

一、醋酸白试验

用3-5%醋酸外涂疣体2-5分钟，病灶部位变白稍隆起，肛门病损可能需要15分钟。本试验的原理是蛋白质与酸凝固变白的结果，HPV感染细胞产生的角蛋白与正常的未感染上皮细胞产生的不同，只有前者才能被醋酸脱色。醋酸白试验检测HPV的敏感性很高，它比常规检测观察组织学变化还好。但偶尔在上皮增厚或外伤擦破病例中出现假阳性、假阳性变白迹象显得界限不清和不规则。美国CDC提示，醋酸白试验并不是特异试验，且假阳性较常见。

二、免疫组织学检查

常用过氧化物酶抗过氧化物酶方法（即PAP），显示湿疣内的病毒蛋白，以证明疣损害中有病毒抗原。HPV蛋白阳性时，尖锐湿疣的浅表上皮细胞内可出现淡红色的弱阳性反应。

三、组织化学检查

取少量病损组织制成涂片，用特异抗人类乳头瘤病毒的抗体作染色。如病损中有病毒抗原，则抗原抗体结合。在过氧化物酶抗过氧化物酶（PAP）方法中，核可被染成红色。此法特异性强且较迅速，对诊断有帮助。

四、病理检查

主要为角化不全，棘层高度肥厚，乳头瘤样增生，表皮突增厚，延长，其增生程度可似假性上皮瘤样。刺细胞和基底细胞并有相当数量的核分裂、颇似癌变。但细胞排列规则，且增生上皮和真皮之间界限清楚。其特点为粒层和刺层上部细胞有明显的空泡形成。此种空泡细胞较正常大，胞浆着色淡、中央有大而圆，深嗜碱性的核。通常真皮水肿、毛细血管扩张以及周围较致密的慢性炎性浸润。Bushke-loewenstein巨大型尖锐湿疣，表皮极度向下生长，代替了其下面的组织、易与鳞状细胞相混，故须多次活检。若有缓慢发展之倾向，则为一种低度恶变的过程，即所谓疣状癌。

五、基因诊断

迄今，HPV难于用传统的病毒培养及血清学技术检测，主要实验诊断技术是核酸杂交。近年来发展的PCR方法具有特异、敏感、简便、快速等优点，为HPV检测开辟了新途径。

（一）标本的采集及处理

1．标本的采集和预处理：用刮板或生理盐水浸润的棉棒从阴道和宫颈外口取分泌物和细胞。在作细胞学检查的同时，将标本放入5ml含有0.05%硫柳汞的PBS中，用PBS离心（3000g，10min）洗涤2次，沉积细胞重悬于1mlPBS中，取0.5ml细胞悬液抽提DNA。

2．标本核酸的提取：按1体积细胞悬液加10倍体积的细胞裂解液（10mmol/l Tris-HCl，pH 7.4，10mmol/L EDTA，150mmol/L NaCl，0.4%SDS，1.0mg/ml蛋白酶K）37℃下处理过夜;且等体积酚/氯仿(1:1)，氯仿/异戊醇（24:1）各抽提2次；加1/10体积3mol/l NaAc（pH5.2）及2.5倍体积无水乙醇置-20℃ 2h或过夜沉淀DNA；加1体积乙醇洗涤1次；用60μl含RNA酶(100μg/ml)的TE液(10mmol/l Tris-HCl，pH 8.0，1.0mmol/L EDTA)溶解DNA，37℃温育30min。

（二）PCR扩增

1．引物设计和合成：HPV基因组可分为早期区（E）和晚期区（L），每区含一系列开放读码框架（ORF）。序列分析表明，各型HPV的非编码区及E1、E6、E7和L1区均有保守序列。Manos等从HPVL1区中选择保守序列设计合成引物MY11和MY09见表1，该引物与HPv 6、11、16、18及33型有互补序列，也可扩增其它型HPV。

Manos等设计的HPVL1通用引物

MY11：GCMCAGGGWCATAAYAATGG

MY09：CGTCCMARRGGAWACTGATC

表1

HPV型 | MY11的第1个硷基位置 | MY09的第1个硷基位置 | PCR产物长度（bp）
6 | 6722 | 7170 | 448
11 | 6707 | 7155 | 448
16 | 6584 | 7035 | 451
18 | 6558 | 7012 | 454
33 | 6539 | 6987 | 448

M=A+C， R=A+G，W=A+T，Y= C+T

表2列述了Manos等设计的寡核苷酸探针。公用混合探针序列选自HPVL1区中另一保守序列，可与　MY11和MY09引物产生的多种HPVL1 PCR扩增产物杂交：型特异探针只与相应HPV型有互补序列，用于检出的HPV分型。

表2　 Manos等设计的HPVL1PCR产物探针

公用混合探针
GP1 CTGTTGTTGATACTACACGCAGTAC
GP2 CTGTGGTAGATACCACWCGCAGTAC
第一个硷基位置
HPV6 6771 HPV11 6757 HPV16 6631
HPV18 6607 HPV33 6588
型特异探针
探针 | HPV型 | 序列 | 基因位置
MY12 | HPV6 | CATCCGTAACTACATCTTCCA | 6813—6833
MY13 | HPV11 | TCTGTGTCTAAATCTGCTACA | 6800—6820
MY14 | HPV16 | CATACACCTCCAGCACCTAA | 6926—6945
MY74 | HPV18 | GGATGCTGCACCGGTCTGA | 6905—6922
MY16 | HPV33 | CACACAAGTAACTAGCTACAG | 6628—6648

H=A+C+T，R=A+G，W=A+T，Y=C+T

2．PCR反应试剂：Taq DNA聚合酶（2U/ml）、10mmol/l dNTP贮备液（dATP、dCTP、dGTP、dTTP各10mmol/L），10×PCR缓冲液(500mmol KCl、40mmol/L MgCl2、100mmol/L Tris-HCl、pH 8.5)，100μmol/L MY11和MY09贮备液，灭菌的玻璃蒸馏器制备的蒸馏水。

3．PCR扩增方法和程序：以100μlPCR反应液,用无菌0.5ml硅化塑料离心管为反应管进行扩增反应。

（1）实验前配制预混反应试剂并分装。预混反应试剂包括除标本DNA外的其它各种PCR反应试剂。每支反应管中含有的PCR反应试剂见表3。

表3每支反应管中的PCR反应试剂

反应试剂 | 体积（μl） | 终浓度
10×PCR缓冲液 | 10 | 1×PCR缓冲液
dNTP贮备液 | 2 | 200μmol/L每种dNTP
MY11贮备液 | 0.5 | 500μmol/L
MY09贮备液 | 0.5 | 500μmol/L
Taq DNA聚合酶 | 0.5 | 2.5μ
灭菌蒸馏水 | 75.5 |
总计 | 90.0 |

（2）各反应管依次加入10μl标本和90μl预混反应试剂。

（3）加入80-100μl石蜡油，在台式离心机上快速离心数秒钟，使各反应试剂收集于油层下。目前，PCR试剂已商品化，反应体积为25μl。使用时只加入标本DNA即可。

（4）将反应管置PCR扩增仪上，循环参数为95℃30s，55℃ 40s，72℃ 50s循环35次，最后72℃延伸5min。

4．每次试验应设阳性及阴性对照。以载有HPV的重组质粒（每反应为100pg）或含有HPV的细胞系（如Caski、HeLa）DNA为阳性对照，以无HPV的人细胞系DNA为阴性对照。

（三）扩增产物的检测和分析

1．凝胶电泳：扩增反应结束后，取出反应管，冷却至室温，取10μl扩增产物用5%-7%聚丙烯酰胺凝胶或1.5%琼脂糖电泳，溴化乙锭染色，紫外分析仪下分析结果，分子量约为450bp处出现明显的DNA带。

2．核酸杂交：如果凝胶电泳无清楚的DNA或需确定DNA带的特异性时，可用标记的公用混合探针和（或）型特异探针作Southern吸印杂交、斑点杂交验证。

按照标准方法制32p ATP标记的寡核苷酸探针，需达到约107cpm/pmol特异活性。杂交液中需含有2×106-5×106cpm探针/ml。在55℃缓慢振荡下杂交2-3h，随后于30-55℃下用洗涤液（2×SSC、0.1%SDS）迅速冲洗杂交膜，除去多余探针。然后进行洗膜，其条件依所用探针而异：公用混合探针，55℃洗膜10min；MY12、MY13及MY16探针，56-57℃下10min，并换液重洗1次；MY14及WD74探针，58-59℃下10min，亦换液重洗1次。

用PCR方法检测HPV比核酸杂交方法优越。其敏感性高，GP-PCR方法以凝胶电泳直接分析结果，可检出标本中200个拷贝的HPv DNA，若以核酸杂交检测PCR产物，敏感性提高，能检出10个拷贝的HPv DNA。

鉴于PCR技术的高度敏感性，以生殖道脱落细胞为检材足以满足试验要求，避免了活检取材、研磨组织繁杂操作。一般情况下，PCR扩增产物经凝胶电泳，观察产生的DNA可直接作出诊断。因此，PCR技术检测HPV实验周期短、简便快速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　临床表现
  • 当前页：第七节　实验室检查
  • 下一页：第八节　诊断及鉴别诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《基因诊断与性传播疾病》
  2. 实验室检查《基因诊断与性传播疾病》
  3. 实验室检查及治疗《基因诊断与性传播疾病》
  4. 实验室检查《基因诊断与性传播疾病》
  5. 实验室血液检查《默克家庭诊疗手册》
  6. 实验室检查《基因诊断与性传播疾病》
  7. 实验室研究《实验动物科学》
  8. 实验室检查《基因诊断与性传播疾病》
  9. 实验室诊断《医学微生物学》
  10. 实验室检查《基因诊断与性传播疾病》
  11. 实验室质量保证概述《临床基础检验学》
  12. 实验室检查《基因诊断与性传播疾病》
  13. 实验性研究《预防医学》
  14. 实验室检查《基因诊断与性传播疾病》
  15. 实验性研究——临床试验《预防医学》
  16. 实验室检查《外科学总论》
  17. 实验研究《预防医学》
  18. 实验室检查《儿科学》
  19. 实验药物《实验动物科学》
  20. 实验室检查《儿科学》
  21. 实验诊断学《中国医学通史》
  22. 实验室检查《儿科学》
  23. 实则太阳，虚则少阴《中医名词词典》
  24. 实验室检查《神经精神疾病诊断学》
  25. 实则泻之《中医名词词典》
  26. 实验室检查《传染病》
  27. 实则泻之《中医词典》
  28. 实验室检查《传染病》
  29. 实则阳明，虚则太阴《中医名词词典》
  30. 实验室检查《传染病》
  31. 实胀《中医词典》


诊断及鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　诊断及鉴别诊断

第八节　诊断及鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、诊断

1．不洁性交史。

2．典型皮损为生殖器或肛周等潮湿部位出现丘疹，乳头状、菜花状或鸡冠状肉质赘生物，表面粗糙角化。

3．醋酸白试验阳性，病理切片可见角化不良及凹空细胞。

4．

二、鉴别诊断

1．生殖器鳞癌；多见于40岁以上或老年人，皮损向下浸润，发生溃疡，组织病理有特征性改变。

2．扁平湿疣：为多个湿丘疹融合成片状的皮损，多见于肛周，皮损处可查到梅毒螺旋体，梅毒血清试验呈阳性反应。

3．珍珠状阴茎丘疹病：为沿冠状沟排列，针头及粟粒大小的皮色或淡粉红色丘疹。组织病理无凹空细胞。

4．假性湿疣；损害为局限于小阴唇的粟粒大呈鱼卵状淡红色小丘疹或绒毛状改变，皮损表面光滑，醋酸白试验阴性，病理上无具有诊断意义的凹空细胞。

5．鲍温样丘疹病；为棕红色或色素性小丘疹，组织病理可见异型鳞状细胞及类似原位癌的组织象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　实验室检查
  • 当前页：第八节　诊断及鉴别诊断
  • 下一页：第九节　治疗
<<< 返回本书目录
  1. 诊断概要《中医眼科学》
  2. 诊断酶学《临床生物化学》
  3. 诊断分子生物学技术的临床应用《临床生物化学》
  4. 诊断试验《流行病学》
  5. 诊断步骤《物理诊断学》
  6. 诊断试验《预防医学》
  7. 诊断《中医诊断学》
  8. 诊断试验和筛检试验《预防医学》
  9. 诊断《外科学总论》
  10. 诊断室中所测血压始终增高【疾病症状】
  11. 诊大肉消长捷法篇《形色外诊简摩》
  12. 诊断用药《国家基本药物目录》（2009版）
  13. 诊寸口脉《千金翼方》
  14. 诊耳法《形色外诊简摩》
  15. 诊唇形容条目《望诊遵经》
  16. 诊耳望法提纲《望诊遵经》
  17. 诊唇望法提纲《望诊遵经》
  18. 诊法《冷庐医话》
  19. 诊唇气色条目《望诊遵经》
  20. 诊法《脉确》
  21. 诊唇法《形色外诊简摩》
  22. 诊法《重订囊秘喉书》
  23. 诊齿法《形色外诊简摩》
  24. 诊法（二）《中国医籍考》
  25. 诊尺中脉《千金翼方》
  26. 诊法（三）《中国医籍考》
  27. 诊尺论疾《类经》
  28. 诊法（四）《中国医籍考》
  29. 诊产后证论《女科旨要》
  30. 诊法（一）《中国医籍考》
  1. 诊断及鉴别诊断《基因诊断与性传播疾病》
  2. 诊断及鉴别诊断《普通外科学》
  3. 诊断及营养评价，鉴别诊断《临床营养学》
  4. 诊断及鉴别诊断《儿科学》
  5. 诊断及诊断标准《预防医学》
  6. 诊断和鉴别诊断《传染病》
  7. 诊断及诊断标准《预防医学》
  8. 诊断和鉴别诊断《急诊医学》
  9. 诊断及诊断标准《预防医学》
  10. 诊断概要《中医眼科学》
  11. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  12. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  13. 诊断检查《默克家庭诊疗手册》
  14. 诊断分子生物学技术的临床应用《临床生物化学》
  15. 诊断检查《默克家庭诊疗手册》
  16. 诊断方法《神经精神疾病诊断学》
  17. 诊断酶学《临床生物化学》
  18. 诊断方法《神经精神疾病诊断学》
  19. 诊断试验《流行病学》
  20. 诊断方法《默克家庭诊疗手册》
  21. 诊断试验的研究方法和评价指标《预防医学》
  22. 诊断步骤《儿科学》
  23. 诊断试验和筛检试验《预防医学》
  24. 诊断步骤《儿科学》
  25. 诊断性试验检查《默克家庭诊疗手册》
  26. 诊断步骤《物理诊断学》
  27. 诊断学《中国医学通史》
  28. 诊断标准《预防医学》
  29. 诊断学原理《中医诊断学》
  30. 诊断《基因诊断与性传播疾病》
  31. 诊断学原则《中医诊断学》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第九节　治疗

第九节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

由于目前没有特效的抗病毒药物，尖锐湿疣的治疗必须采用综合治疗。

（一）治疗诱因：（白带过多，包皮过长、淋病）。

（二）提高机体免疫力。

（三）应用抗病药物。一般只要坚持规则的综合治疗都可治愈。

1．手术疗法

对于单发、面积小的湿疣，可手术切除；对巨大尖锐湿疣，可用Mohs氏手术切除，手术时用冷冻切片检查损害是否切除干净。

2．冷冻疗法

利用-196℃低温的液体氮，采用压冻法治疗尖锐湿疣，促进疣组织坏死脱落，本法适用于数量少，面积小的湿疣，可行1-2次治疗，间隔时间为一周。

3．激光治疗

通常用CO2激光，采用烧灼法治疗尖锐湿疣，本疗法最适用女阴、阴茎或肛周的湿疣。对单发或少量多发湿疣可行一次性治疗，对多发或面积大的湿疣可行2-3次治疗，间隔时间一般为一周。

4．电灼治疗

采用高频电针或电刀切除湿疣。方法：局部麻醉，然后电灼，本疗法适应数量少，面积小的湿疣。

5． 微波治疗

采用微波手术治疗机，利多卡因局麻，将杆状辐射探头尖端插入尖锐湿直达疣体基底，当看到就体变小、颜色变暗、由软变硬时，则热辐射凝固完成，即可抽出探头。凝固的病灶可以用镊子挟除。为防止复发，可对残存的基底部重复凝固一次。

6． β-射线治疗

我们应用β-射线治疗尖锐湿疣取得了较为满意的效果，该方法疗效高，无痛苦、无损伤、副作用少，复发率低，在临床上有推广价值。

7． 药物疗法

（1）足叶草脂：本疗法适用湿润区域的湿疣，例如发生于包皮过长而未曾作包皮环切除手术的龟头及会阴部的湿疣。但对宫颈尖锐湿疣不能用足叶草脂治疗。用20%足叶草脂酊剂涂到皮损处或用药前，先有油质抗菌药膏保护皮损周围的正常皮肤或粘膜，然后涂药，用后4-6小时，用30%硼酸水或肥皂水清洗，必要时3天后重复用药，该药是国外用于本病治疗的首先药，一般用一次可愈。但有很多缺点，如对组织破坏性大，使用不当可引起局部溃疡。毒性大，主要表现为恶心、肠梗阻、白细胞及血小板减少，心动过速、尿闭或少尿，故使用时必须谨慎，发现上述反应时，应立即停药。

（2）抗病毒药：可用5%酞丁胺霜剂，或用0.25%疱疹净软膏，每日2次，外涂。无环鸟苷口服，每日5次，每次200mg，或用其软膏外用，α-干扰素每日注射300万单位,每周用药五天。或干扰素300万单位注入疣体基部，每周2次。连用2-3周，主要副作用为流感样综合症，局部用药副作用较少且轻微。

（3）腐蚀剂或消毒剂：常用有30%-50%三氯醋酸或饱和二氯醋酸，或18%过氧乙酸。用10%水杨酸冰醋酸或40%甲醛、2%液化酚、75%乙醇蒸馏水100ml混合溶液，点涂局部，用于龟头、肛周湿疣，每日或隔日一次，效果甚好。消毒剂可用20%碘酊外涂，或2.5-5%碘酊注射于疣体基部，每次0.1-1.5ml，或用新洁尔灭外涂或以0.1-0.2%外敷，后者需配合全身疗法。

（4）抗癌药

① 5-氟脲嘧啶(5-F u)：一般外用5%软膏或霜剂，每日2次，3周为一疗程。2.5%~5%氟脲嘧啶湿敷治疗阴茎、肛周尖锐湿疣，每次敷20分钟，每日一次，6次为一疗程。也可用聚乙二醇作基质，加入占其干质5%的5-F u粉剂制成栓剂，治疗男女尿道内尖锐湿疣，也可用5- F u基底注射，多者可分批注射。

② 噻替哌：主要用于5-F u治疗失败的尿道内尖锐湿疣，每日用栓剂（每个含15mg），连用8天，也可将本品60mg加入10-15ml消毒水中，每周向尿道内滴注，保持半小时，副作用有尿道炎。亦可用本品10mg加入10ml浸泡患处，每日3次，每次半小时，治疗阴茎、龟头冠状沟湿疣，主要用于经其它方法治疗后，尚有残存疣体或复发者。也可将此溶液再稀释两倍浸泡局部，以预防复发。

③ 秋水仙硷：可用2-8%的生理盐水溶液外涂，涂两次，间隔72小时治疗阴茎湿疣，涂后可出现表浅糜烂。

④ 争光霉素或平阳霉素：用0.1%的生理盐水溶液作皮损内注射，每次总量限制在1毫升（1mg），大多一次可愈。平阳霉素为争光霉素换代品，用法基本相同，亦有用平阳霉素10mg溶于10%普鲁卡因20ml内注射。

8．免疫疗法

① 自体疫苗法:用病人自己的疣体组织匀浆(融冷灭活病毒)，并进行加热处理（56℃一小时）收集上清液注射，可用于顽固性肛周湿疣。

②干扰素诱导剂：可用聚肌胞及梯洛龙。聚肌胞每日注射2 ml，连用10天，停药1-2月后，再继续用药。梯洛龙每日3次，每次300mg，停药4天，或隔日口服600 mg。

③ 干扰素、白介Ⅱ，灵杆菌素，利百多联合应用，疗效较佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　诊断及鉴别诊断
  • 当前页：第九节　治疗
  • 下一页：第十节　预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗艾滋病毒感染的对策《医院药学》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗次数《气功外气疗法》
  8. 治疗《基因诊断与性传播疾病》
  9. 治疗的费用效益《流行病学》
  10. 治疗《基因诊断与性传播疾病》
  11. 治疗方法《理疗学》
  12. 治疗《基因诊断与性传播疾病》
  13. 治疗副作用《默克家庭诊疗手册》
  14. 治疗《基因诊断与性传播疾病》
  15. 治疗和处理《预防医学》
  16. 治疗《基因诊断与性传播疾病》
  17. 治疗计划发生错误的原因《默克家庭诊疗手册》
  18. 治疗《基因诊断与性传播疾病》
  19. 治疗情感性精神障碍药《临床生物化学》
  20. 治疗《口腔科学》
  21. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  22. 治疗《普通外科学》
  23. 治疗效果《药理学》
  24. 治疗《普通外科学》
  25. 治疗药物监测常用标本及预处理《临床生物化学》
  26. 治疗《普通外科学》
  27. 治疗药物监测的临床应用《临床生物化学》
  28. 治疗《普通外科学》
  29. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  30. 治疗《普通外科学》
  31. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》


预防_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十节　预防

第十节　预防

  • 上一页
  • 目录
  • 相关
  • 下一页

控制性病是预防CA的最好方法。发现治疗患者及其性伴；进行卫生宣教和性行为的控制；阴茎套具有预防HPV感染的作用，目前尚无有效疫苗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　治疗
  • 当前页：第十节　预防
  • 下一页：第八章　生殖器疱疹
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《基因诊断与性传播疾病》
  2. 预防《基因诊断与性传播疾病》
  3. 预防《眼科学》
  4. 预防《基因诊断与性传播疾病》
  5. 预防保健策略和措施《预防医学》
  6. 预防《基因诊断与性传播疾病》
  7. 预防传染《家庭医学百科-医疗康复篇》
  8. 预防《基因诊断与性传播疾病》
  9. 预防的控制《预防医学》
  10. 预防《基因诊断与性传播疾病》
  11. 预防感染的免疫接种《默克家庭诊疗手册》
  12. 预防《普通外科学》
  13. 预防和早期检出重度中毒《预防医学》
  14. 预防《普通外科学》
  15. 预防和治疗《核、化学武器损伤》
  16. 预防《普通外科学》
  17. 预防及预后《外科学总论》
  18. 预防《外科学总论》
  19. 预防接种《家庭医学百科·预防保健篇》
  20. 预防《儿科学》
  21. 预防接种《中医儿科学》
  22. 预防《儿科学》
  23. 预防接种《预防医学》
  24. 预防《儿科学》
  25. 预防接种《传染病》
  26. 预防《儿科学》
  27. 预防目疾《奇效简便良方》
  28. 预防《儿科学》
  29. 预防难产《竹林女科证治》
  30. 预防《儿科学》
  31. 预防农药污染与中毒《预防医学》


生殖器疱疹_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八章　生殖器疱疹

第八章　生殖器疱疹

  • 上一页
  • 目录
  • 相关
  • 下一页

生殖器疱疹是由单纯疱疹病毒（Herpes Simplex Virus ，HSV）I型、Ⅱ型所致性病之一。近年来发病率明显升高。在国内它还属性病中新一代成员，人们对它的危害性没有足够的认识。单纯疱疹病毒可引起皮肤、粘膜及多种器官感染。它可以通过性接触感染而发生生殖器疱疹（Genital herpes）。生殖器疱疹病毒有两个血清型；HSV-I和HSV-Ⅱ。大多数生殖器疱疹由HSV-Ⅱ引起，本病可呈慢性复发过程，目前尚未有根治的良药。目前HSv 成为不少国家和地区生殖器溃疡的首要病因，同时还和宫颈癌的发病及新生儿疱疹病的传染有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　预防
  • 当前页：第八章　生殖器疱疹
  • 下一页：第一节　病因学
<<< 返回本书目录
  1. 生殖器疱疹【疾病大全】
  2. 生殖器外伤【疾病症状】
  3. 生殖器疱疹《基因诊断与性传播疾病》
  4. 生殖系统《人体解剖学歌诀》
  5. 生殖器念珠菌病【疾病大全】
  6. 生殖系统的发生《组织学与胚胎学》
  7. 生殖器念珠菌病《基因诊断与性传播疾病》
  8. 生殖细胞和受精《组织学与胚胎学》
  9. 生殖器结核《家庭医学百科-医疗康复篇》
  10. 生治法《石室秘录》
  11. 生殖器结核《百病自测》
  12. 生子宜向方《胎产心法》
  13. 生殖器官损伤性疾病《妇产科学》
  14. 生梓白皮《长沙药解》
  15. 生殖器官瘘《妇产科学》
  16. 声带肥厚【疾病症状】
  17. 生殖泌尿道危象【疾病症状】
  18. 声带老化【疾病症状】
  19. 生殖管道《组织学与胚胎学》
  20. 声带麻痹【疾病症状】
  21. 生殖道肿瘤皮肤转移【疾病大全】
  22. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  23. 生殖道肿瘤【疾病大全】
  24. 声带萎缩【疾病症状】
  25. 生殖道结核《妇产科学》
  26. 声带息肉《赵绍琴临证验案精选》
  27. 生殖《生理学》
  28. 声带息肉《中西医结合耳鼻喉科》
  29. 生栀子韭菜【方剂大全】
  30. 声带息肉【疾病大全】
  1. 生殖器疱疹《基因诊断与性传播疾病》
  2. 生殖器疱疹《默克家庭诊疗手册》
  3. 生殖器疣《默克家庭诊疗手册》
  4. 生殖器念珠菌病《基因诊断与性传播疾病》
  5. 生殖系统的常见畸形《组织学与胚胎学》
  6. 生殖器念珠菌病《默克家庭诊疗手册》
  7. 生殖系统的发生《组织学与胚胎学》
  8. 生殖器结核《百病自测》
  9. 生殖细胞和受精《组织学与胚胎学》
  10. 生殖器结核《家庭医学百科-医疗康复篇》
  11. 生殖腺──卵巢《人体解剖学》
  12. 生殖器官损伤性疾病《妇产科学》
  13. 生殖腺－睾丸《人体解剖学》
  14. 生殖器官瘘《妇产科学》
  15. 生殖之精《中医词典》
  16. 生殖器官《妇产科学》
  17. 生治法《石室秘录》
  18. 生殖器《止园医话》
  19. 生注《中医词典》
  20. 生殖管道的发生和演变《组织学与胚胎学》
  21. 生注候《诸病源候论》
  22. 生殖道结核《妇产科学》
  23. 生子宜向方《胎产心法》
  24. 生殖《生理学》
  25. 生子之法《玉房秘诀》
  26. 生栀子炒栀子炮栀子《轩岐救正论》
  27. 生梓白皮《长沙药解》
  28. 生长抑素与生长素释放激素《生理学》
  29. 声嗄《中医词典》
  30. 生长素《生理学》
  31. 声带麻痹《默克家庭诊疗手册》


病因学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病因学

第一节　病因学

  • 上一页
  • 目录
  • 相关
  • 下一页

单纯疱疹病毒属于病毒科，直径180nm，是较大的DNA病毒。它可以分为HSV-1和HSV-2两个亚型，它们在生物学、自然属性以及人类对它们的免疫方面存在着不同。但这两个亚型感染引起的病理生理却相同。HSV的核酸结构为双股线状DNA，每股DNA分长、短两个部分。分子量约为100×106道尔顿，15万硷基对，可编码60个以上的基因产物。在DNA病毒中，单纯疱疹病毒基因结构具有特殊性，因为它的两个独立的核苷酸序列两侧有倒置的重复序列，这两个核苷酸序列能够互相倒置联系，病毒DNA有四种异构体。HSV-1和HSV-2的病毒基因有50%左右的同源性。

HSV病毒形态呈球形，病毒核衣壳表面是由162个壳微粒组成的对称20面体（100-110nm），其内是由DNA组成的核心，蛋白质外壳包绕着病毒基因组，外面有一层脂膜。在衣壳和包膜之间是一种多蛋白组成的被膜。HSV有三类基因，分别为α、β和γ基因。HSV感染神经细胞但不造成细胞死亡，病毒在感染细胞内处于抑制状态，被感染细胞的存活与功能也不受影响，把这一过程称为潜伏。病毒基因激活后病毒开始复制，有时可形成疱疹性损害，这一过程称为复发。潜伏感染神经元细胞核内有大量的两种RNA转录体，它们与称作ICP-O的直接早期（α）基因产物重叠，这些RNA转录体按“反义”方向编码，表示它们可能是β和γ蛋白转录的抑制因子，当病毒处于潜伏状态时，其复活能力也被降低，对病毒潜伏的分子机理的了解可能有助于为预防HSV复发找到新途径。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　生殖器疱疹
  • 当前页：第一节　病因学
  • 下一页：第二节　基因结构
<<< 返回本书目录
  1. 病因推导《预防医学》
  2. 病因学概论《病理生理学》
  3. 病因推导《流行病学》
  4. 病因研究的方法《流行病学》
  5. 病因探索《预防医学》
  6. 病因研究方法《预防医学》
  7. 病因及其推断《流行病学》
  8. 病因研究中的偏倚《流行病学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因研究中偏倚的控制《流行病学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因与发病机制《动脉粥样硬化》
  13. 病因赋《医学传心录》
  14. 病因与疾病的联系《流行病学》
  15. 病因的概念《预防医学》
  16. 病有八不治《寿世青编》
  17. 病因的概念《流行病学》
  18. 病有变怪《此事难知》
  19. 病因病机《中医眼科备读》
  20. 病有标本刺有逆从《类经》
  21. 病因病机《虚损病类钩沉》
  22. 病有标本取有逆顺《类经》
  23. 病因辩证《中医诊断学》
  24. 病有不必服药论《医学源流论》
  25. 病因《中医眼科学》
  26. 病有不愈不死虽愈必死论《医学源流论》
  27. 病因《中医伤科按摩学》
  28. 病有感伤中《明医杂着》
  29. 病因《中医名词词典》
  30. 病有鬼神论《医学源流论》
  1. 病因学《基因诊断与性传播疾病》
  2. 病因学《基因诊断与性传播疾病》
  3. 病因学概论《病理生理学》
  4. 病因学《基因诊断与性传播疾病》
  5. 病因学和分布《临床营养学》
  6. 病因学《临床营养学》
  7. 病因学和诊断学《中国医学通史》
  8. 病因学《临床营养学》
  9. 病因研究的方法《流行病学》
  10. 病因推导《预防医学》
  11. 病因研究方法《预防医学》
  12. 病因推导《流行病学》
  13. 病因研究中的偏倚《流行病学》
  14. 病因探索《预防医学》
  15. 病因研究中偏倚的控制《流行病学》
  16. 病因控制《预防医学》
  17. 病因与病理《普通外科学》
  18. 病因及其推断《流行病学》
  19. 病因与发病机制《动脉粥样硬化》
  20. 病因及分类《普通外科学》
  21. 病因与分类《外科学总论》
  22. 病因及病理生理《儿科学》
  23. 病因与分类《骨科学》
  24. 病因及病理《普通外科学》
  25. 病因与疾病的联系《流行病学》
  26. 病因及病理《普通外科学》
  27. 病因诊断《预防医学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因诊断《心脏病学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因诊断《外科学总论》


基因结构_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　基因结构

第二节　基因结构

  • 上一页
  • 目录
  • 相关
  • 下一页

一、基因组结构

HSV-2基因组为双链线性DNA分子，碱基组成含69%G+C，分子量为96×106D。根据基因组两个通过共价键相连的分别被称为L（长）和S（短）的组分的方位不同，HSV-2DNA可有四种异构体。L组分包括82%的病毒DNA，并且有一独特序列“U”，其两侧有一反转重复区域ab或b′a′，分别含6%病毒DNA。S组分占18%的病毒DNA，也有一独特序列（US），其两侧亦有反转重复序列a′c′和ca。a′c′和ca分别含4.3%DNA。彼此相关的L和S序列的倒置衍生于位点特异性重组，重组是由末端“a”序列区的病毒基因产物介导的。HSV-2DNA两端可连接成环状，此结构与病毒的致癌与潜伏有关。HSV-2DNA中L和S的末端重复序列主要编码特定的即刻早期转录产物，而独特序列主要编码特定的早期及晚期多肽和糖蛋白。

HSV-2有三类基因，即α、β、γ。其中α基因在感染中最早表达且不需要前病毒蛋白的合成；β基因的感染需要α蛋白的预先合成；γ基因的表达需要病毒DNA的复制。现已证实HSVmRNA可合成三类基本蛋白：急早期（immediate early，α）、早期（early，β）和晚期（late，γ）蛋白，β蛋白在DNA复制中起作用，包括胸苷激酶，DNA多聚酶及大多数DNA结合蛋白，而大部分糖蛋白则多为γ蛋白。HSV-2蛋白合成呈连锁调节，即α基因产物诱导β基因表达，而β基因产物（加上一种α蛋白ICOP4）反过来又可终止α基因表达，同时诱导γ基因的表达，γ基因产物则可负调节β基因的表达并且可作为下一轮病毒复制合成α蛋白的起始信号。

迄今为止，已有6个编码糖蛋白的基因已定位于HSV-2线性位点上，其基因产物分别被命名为gB、gC、gD、gE、gG和gH，编码gB、gC的基因位于UL区，而编码gD、gE、gG和gH的US区。

二、与诱导细胞转化有关的基因定位

Aurelian对所有实验中HSV-2感染的细胞株（包括肿癌细胞株）作了分析，发现病毒DNA共有的序列仅两处，一处是Bg1ⅡG片段，位于0.21-0.33图单位,该DNA序列与感染细胞在低血清培养剂中的增殖有关,而与病毒致癌无关;另一处是Bg1ⅡC片段,位于0.45～0.58图单位,能诱导细胞转化.HSV-2诱导仓鼠胚胎成纤维细胞转化的DNA区域位于Bg1Ⅱ/Hpal-CD片段,相当于0.44～0.52图单位.HSV-2DNA的Bb1ⅡN片段位于0.58～0.63图单位,为形态学转化区,已知0.58～0.628中无特定的编码功能.L+K-细胞株或3T3tk-细胞株能通过HSV-2感染转化成TK+表型,导致转化所需的HSV-2DNA序列位于0.28-0.32图单位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因学
  • 当前页：第二节　基因结构
  • 下一页：第三节　流行病学
<<< 返回本书目录
  1. 基因及基因产物分析《医学遗传学基础》
  2. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  3. 基因工程载体《生物化学与分子生物学》
  4. 基因融合【疾病症状】
  5. 基因定位的应用《医学遗传学基础》
  6. 基因突变《医学遗传学基础》
  7. 基因定位的方法《医学遗传学基础》
  8. 基因突变致蛋白质合成异常《医学遗传学基础》
  9. 基因定位《医学遗传学基础》
  10. 基因突变致酶活性异常《医学遗传学基础》
  11. 基因的转称与重组《医学微生物学》
  12. 基因序列导入细胞《生物化学与分子生物学》
  13. 基因的概念《医学遗传学基础》
  14. 基因序列的突变分析《动脉粥样硬化》
  15. 基因的复制与表达《医学遗传学基础》
  16. 基因与癌症《基因与疾病》
  17. 基因表达调控的现象和概念《生物化学与分子生物学》
  18. 基因与代谢疾病《基因与疾病》
  19. 基底细胞腺瘤【疾病大全】
  20. 基因与免疫《基因与疾病》
  21. 基底细胞瘤【疾病大全】
  22. 基因诊断《医学遗传学基础》
  23. 基底细胞癌【疾病大全】
  24. 基因诊断的原理《医学遗传学基础》
  25. 基底细胞癌《家庭医学百科-医疗康复篇》
  26. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  27. 基底节血肿【疾病大全】
  28. 基因治疗《临床生物化学》
  29. 基底节出血【疾病症状】
  30. 基因治疗《医学遗传学基础》
  1. 基因结构《基因诊断与性传播疾病》
  2. 基因结构《基因诊断与性传播疾病》
  3. 基因库的建立《临床生物化学》
  4. 基因技术《默克家庭诊疗手册》
  5. 基因扩增技术《基因诊断与性传播疾病》
  6. 基因及基因产物分析《医学遗传学基础》
  7. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  8. 基因工程载体《生物化学与分子生物学》
  9. 基因疗法《医学遗传学基础》
  10. 基因工程疫苗《医学微生物学》
  11. 基因频率《医学遗传学基础》
  12. 基因工程药物与疫苗《生物化学与分子生物学》
  13. 基因缺失型遗传的诊断《医学遗传学基础》
  14. 基因工程抗体《医学免疫学》
  15. 基因探针《医学遗传学基础》
  16. 基因工程的常用工具《临床生物化学》
  17. 基因突变《实验动物科学》
  18. 基因定位的应用《医学遗传学基础》
  19. 基因突变的分子生物学基础《医学微生物学》
  20. 基因定位的方法《医学遗传学基础》
  21. 基因突变的后果《医学遗传学基础》
  22. 基因定位《医学遗传学基础》
  23. 基因突变的特性《医学遗传学基础》
  24. 基因的转称与重组《医学微生物学》
  25. 基因突变的种类《医学遗传学基础》
  26. 基因的一般的特性《医学遗传学基础》
  27. 基因突变类型《医学微生物学》
  28. 基因的类别《医学遗传学基础》
  29. 基因突变致蛋白质合成异常《医学遗传学基础》
  30. 基因的概念《医学遗传学基础》
  31. 基因突变致酶活性异常《医学遗传学基础》


流行病学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　流行病学

第三节　流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

目前生殖器疱疹的流行情况在STD中非常引人注意，它已成为欧美最常见的性病之一。如英国自1971年的4000例增至19８5年的20000例。在美国，1966-1984年已增加了15倍。估计美国人群累计病例超过3000万。本病占STD中第5位（7.7%

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　基因结构
  • 当前页：第三节　流行病学
  • 下一页：第四节　免疫学
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《基因诊断与性传播疾病》
  2. 流行病学《基因诊断与性传播疾病》
  3. 流行病学的定义《预防医学》
  4. 流行病学《基因诊断与性传播疾病》
  5. 流行病学的任务《预防医学》
  6. 流行病学《基因诊断与性传播疾病》
  7. 流行病学的研究范围及应用《流行病学》
  8. 流行病学《基因诊断与性传播疾病》
  9. 流行病学的研究方法《预防医学》
  10. 流行病学《基因诊断与性传播疾病》
  11. 流行病学发展近况《预防医学》
  12. 流行病学《基因诊断与性传播疾病》
  13. 流行病学方法的研究《预防医学》
  14. 流行病学《基因诊断与性传播疾病》
  15. 流行病学简史《流行病学》
  16. 流行病学《基因诊断与性传播疾病》
  17. 流行病学特点《医学微生物学》
  18. 流行病学《传染病》
  19. 流行病学调查研究设计《预防医学》
  20. 流行病学《传染病》
  21. 流行病学研究方法《流行病学》
  22. 流行病学《传染病》
  23. 流行病学与病因《胸外科学》
  24. 流行病学《传染病》
  25. 流行病学与基础医学《预防医学》
  26. 流行病学《传染病》
  27. 流行病学与临床医学《预防医学》
  28. 流行病学《传染病》
  29. 流行病学与其他学科《预防医学》
  30. 流行病学《传染病》
  31. 流行病学与有关学科的关系《预防医学》


免疫学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　免疫学

第四节　免疫学

  • 上一页
  • 目录
  • 相关
  • 下一页

患者机体对感染HSV的反应如何将直接影响机体是否发病及感染的严重程度、潜伏感染的发展和维持及HSV复发频率。如患者有细胞免疫缺陷和体液免疫缺陷的HSV感染病情较为严重，说明抗体介导和细胞介导的免疫反应对HSV患者十分重要。动物实验证明，T淋巴细胞，NK细胞和巨噬细胞在防止HSV扩散中起主要作用，抗体则有助于减低神经组织中病毒的含量。

在一定的条件下，特异性HSV多克隆抗体，HSV单克隆抗体，已接触HSV抗原的淋巴细胞及针对病毒抗原克隆的T细胞都具有保护不患神经系统疾病或神经节潜伏感染。宿主的免疫反应在HSV发病机理方面可能也起一定的作用，HSV抗原的细胞免疫反应涉及多种细胞，如自然杀伤细胞、巨噬细胞、T淋巴细胞亚群和由这些细胞产生的淋巴因子。给动物被动输入已接触过HSV抗原的淋巴细胞，再用病毒攻击，动物可得到保护而不发病。最大保护作用需激活多种T细胞亚群。

通过对疱疹病损研究表明，CD8T淋巴细胞参与感染的控制，新生儿感染HSV时，其γ-干扰素的表达就显著延缓。干扰素可能有直接的抗病毒效应或者可能激活其他非特异性效应细胞。

原发感染时，用放射免疫测定法和抗体依赖细胞毒试验，在症状出现4天可检测到HSv IgG抗体。而不依赖补体中和抗体和CF抗体通常要在症状出现后2-3周才测到。感染早期可测到HSV特异性IgM，IgM持续8周，但在潜伏感染及无症状感染者中则测不到IgM。一般情况下，无症状感染者和将复发疱疹者的HSv IgG、IgM或IgA抗体滴度无差异。

最近IgG亚型抗体的检测，对IgG在生殖器疱疹的初感染、再发等也可检出，而IgG2、3、4，在初感染中却不能检出。另外，有人报道有意思的是IgG4，女性比男性呈高频率的检出，但也有人追试这一测试却得到不同结果。还有由Westernblot法可大量检出。HSV的特异性蛋白质抗体，含有5-6种的糖蛋白，含免疫源性的蛋白，HSV-1就有23种，HSV-Ⅱ，也有10-15种，但对此类蛋白的抗体在临床上尚无明确意义。

生殖器疱疹复发感染与抗体水平高低无关。在原发感染后，有高滴度Ne抗体的患者反比低滴度者更易复发。敏感的放射免疫测定法证实，病毒再激活时偶尔IgG、IgM和IgA抗体升高，在唇疱疹和生殖器疱疹病人，其HSv IgM抗体出现也不规则，故血清IgM抗体出现或滴度升高不是复发或无症状再激活的可靠判断指标。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　流行病学
  • 当前页：第四节　免疫学
  • 下一页：第五节　发病机理
<<< 返回本书目录
  1. 免疫性肾炎【疾病症状】
  2. 免疫学的经验时期《医学免疫学》
  3. 免疫性溶血【疾病症状】
  4. 免疫学检测法《医学免疫学》
  5. 免疫细胞中的凋谢《细胞和分子免疫学》
  6. 免疫学检验immunological tests《神经精神疾病诊断学》
  7. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  8. 免疫学研究中实验动物的选择与应用《实验动物科学》
  9. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  10. 免疫学在生物学和医学发展中的作用《医学免疫学》
  11. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  12. 免疫学诊断《人体寄生虫学》
  13. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  14. 免疫炎症的类型《免疫学和免疫学检验》
  15. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  16. 免疫抑制的副作用《临床肝移植》
  17. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  18. 免疫抑制的维持治疗《临床肝移植》
  19. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  20. 免疫抑制剂《临床肝移植》
  21. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  22. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  23. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  24. 免疫抑制药《药理学》
  25. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  26. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  27. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  28. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  29. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  30. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  1. 免疫学《基因诊断与性传播疾病》
  2. 免疫学《基因诊断与性传播疾病》
  3. 免疫学的经验时期《医学免疫学》
  4. 免疫学《基因诊断与性传播疾病》
  5. 免疫学方《生物化学与分子生物学》
  6. 免疫学《基因诊断与性传播疾病》
  7. 免疫学检测法《细胞和分子免疫学》
  8. 免疫学《基因诊断与性传播疾病》
  9. 免疫学检测法《医学免疫学》
  10. 免疫性《医学微生物学》
  11. 免疫学检查《临床基础检验学》
  12. 免疫性《医学微生物学》
  13. 免疫学检查《临床基础检验学》
  14. 免疫性《医学微生物学》
  15. 免疫学检验《神经精神疾病诊断学》
  16. 免疫效应分子《医学免疫学》
  17. 免疫学研究中实验动物的作用《实验动物科学》
  18. 免疫细胞中的凋谢《细胞和分子免疫学》
  19. 免疫学与发病机理《基因诊断与性传播疾病》
  20. 免疫细胞中的凋谢《细胞和分子免疫学》
  21. 免疫学与生物技术的发展《医学免疫学》
  22. 免疫细胞在抗体生成中的作用《医学免疫学》
  23. 免疫学与生物学《医学免疫学》
  24. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  25. 免疫学与医学《医学免疫学》
  26. 免疫细胞上的受体分布《细胞和分子免疫学》
  27. 免疫学诊断《人体寄生虫学》
  28. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  29. 免疫学诊断方法《中国幽门螺杆菌研究》
  30. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  31. 免疫炎症的类型《免疫学和免疫学检验》


发病机理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　发病机理

第五节　发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

HSV主要经过皮肤、粘膜或破损处进入人体内，首先在表皮或真皮细胞内复制。不论有无临床症状，病毒在局部充分复制后感染感觉神经或自主神经未稍。病毒沿神经轴索进入神经节内的神经细胞中。动物实验发现，从皮肤粘膜接种HSV到神经节内的神经细胞发现病毒，大约2天时间，可见其感染速度相当快。

HSV-1通常由呼吸道、消化道及皮肤粘膜密切接触感染。所以HSV-1常潜伏在三叉神经根和颈上神经节内。故临床所见主要是颜面部位的疱疹，HSV-2主要因性行为传播，生殖器接触而感染，所以HSV-2则常潜伏在骶神经节内，故临床主要表现为生殖器疱疹。患者血清学均为阳性，可终生有泌尿生殖道HSV间歇性活动。

感染最初阶段，病毒先在神经节及与之相接触的神经组织内复制，然后通过感觉神经到达其未稍而使与之相关的皮肤、粘膜表面发生皮损。病毒从外周感觉神经扩散到皮肤、粘膜，这一情况，可以解释表皮大面积受感染和远离原发部位新病损发生的原因。原发性HSV感染病人常有这些特点，而且从远离接种部位的神经组织中发现病毒。初次发病临床症状消退后，在神经内不再分离到感染性病毒。在细胞表面也检不出病毒蛋白。各种刺激因素，如免疫抑制、劳累、感染、精神创伤以及皮肤神经节创伤等都可引起病毒复活。

原发感染缓解后，神经节中找不到感染的病毒和病毒结构蛋白，潜伏感染神经细胞中的病毒基因组和显性感染不同，前者HSV的DNA是环状的，在潜伏感染的小鼠神经细胞核内和人的三叉神经节中检出的RNA转录物中可与编码早期基因ICPO的区域杂交，此RNA是编码ICPO的DNA互补链转录来的。此“反义”RNA可能参与维持神经内潜伏感染但不参与建立潜伏感染，维持潜伏感染的机制不清楚，似乎潜伏感染的细胞仅有HSV蛋白质的部分转录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　免疫学
  • 当前页：第五节　发病机理
  • 下一页：第六节　临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《基因诊断与性传播疾病》
  2. 发病机理《基因诊断与性传播疾病》
  3. 发病机理和病理《临床营养学》
  4. 发病机理《基因诊断与性传播疾病》
  5. 发病机理和病理变化《传染病》
  6. 发病机理《基因诊断与性传播疾病》
  7. 发病机理和病理变化《传染病》
  8. 发病机理《基因诊断与性传播疾病》
  9. 发病机理及病理改变《传染病》
  10. 发病机理《基因诊断与性传播疾病》
  11. 发病机理及病理生理《心脏病学》
  12. 发病机理《基因诊断与性传播疾病》
  13. 发病机理与病理《传染病》
  14. 发病机理《基因诊断与性传播疾病》
  15. 发病机理与病理变化《传染病》
  16. 发病机理《儿科学》
  17. 发病机理与病理变化《传染病》
  18. 发病机理《神经精神疾病诊断学》
  19. 发病机理与病理变化《传染病》
  20. 发病机理《传染病》
  21. 发病机理与病理变化《传染病》
  22. 发病机理《预防医学》
  23. 发病机理与病理变化《传染病》
  24. 发病机理《中医外科学》
  25. 发病机理与病理变化《传染病》
  26. 发病机理《中医基础理论》
  27. 发病机理与病理变化《传染病》
  28. 发病机理《急诊医学》
  29. 发病机理与病理变化《传染病》
  30. 发病机理《急诊医学》
  31. 发病机理与病理变化《传染病》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　临床表现

第六节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

一、症状

HSV感染是一种全身性疾病，病毒经呼吸道、口腔、生殖器粘膜或破损皮肤进入人体，可潜于人体正常粘膜、血液、唾液以及局部感觉神经节和多数器官内，几乎所有的内脏和粘膜表皮内都可分离到HSV。

原发感染多为隐性，大多无临床症状或呈亚临床表现，仅有少数（约1-10%）可以出现临床症状。主要见于免疫功能低下婴幼儿或严重营养不良或有其它感染的儿童，成人罕见。原发感染消退后，病毒可持续潜居体内。正常人中约有半数以上为本病毒的携带者，可通过口、鼻分泌物而成为传染源，由于HSV在人体中不产生永久免疫力，故每当机体抗病能力减退时，如患某种发热性传染病，胃肠功能紊乱、月经、妊娠、病灶感染、过度疲劳、情绪环境改变时，体内潜伏的HSV即被激发而发病。

HSV-1主要引起口唇疱疹，咽炎，角膜结膜炎和散发性脑炎，而HSV-2感染主要引起生殖器疱疹，但在临床上也有相反情况。

HSV感染的潜伏期为1-45天，平均为6天，HSV-1感染主要发生于口角、唇缘、鼻孔等皮肤粘膜交界处，亦可见颜面或口唇，开始局部先有灼痒及轻度紧张感，偶有伴发神经痛。随即出现红斑，在红斑基础上发生簇集性小丘疹，迅速变为粟粒至绿豆大小的水疱，内容澄清，水疱破裂后出现糜烂面，数日后干燥结痂。自觉灼痒，偶有倦怠，不适和轻微发热等全身症状，愈合可遗留暂时性色素沉着。全病程1-2周左右。

HSV-2感染主要发生于生殖器部位，患部先有烧灼感，很快在红斑的基础上发生成群的小水疱，多见男性包皮、龟头、冠状沟、阴茎等处，偶见于尿道；女性常见于阴唇、阴蒂、阴道、宫颈等处。水疱可逐渐变成脓疱，约6天左右破溃而形成糜烂或浅的溃疡，自觉疼痛。病人可发生尿道炎，出现排尿困难。多数人有腹股沟淋巴结肿大疼痛，有的病人可出现发热、肌肉痛及脑膜炎症状。如发于女性宫颈者可形成溃疡坏死，阴道分泌物增多，可有下腹痛。应注意有无宫颈癌发生。孕期患生殖器疱疹时易致流产、早产或死胎，并易使新生儿感染，发生新生儿单纯疱疹。本病一般经过3周左右可以痊愈，但常有反复发作，一般原发疹后1-4个月内复发，症状较原发者轻，范围亦小，局限于生殖器部位，有时仅有1-2个疱疹，病程亦短，自发病至愈合8-12天。本病也可伴有生殖器以外部位的感染，如口唇、臂部及中枢神经系统等。

二、体征

皮损为红斑基础上可见成群的水疱或脓疱或成糜烂及溃疡。女性患者约90%伴有HSV宫颈炎，宫颈可见发红、糜烂、溃疡，有脓性阴道分泌物。有的患者可有腹股沟淋巴结肿大压痛或体温升高。皮肤病变也可出现在口唇、手指、臀部、大腿、手臂，甚至眼部与咽喉。并发脑膜炎或横贯性脊髓炎，一般于发疹后3-12天出现颈项强直等颅内压增高的现象。

三、潜伏感染和复发

HSV感染人体后1周左右，血中出现中和抗体，3-4周达高峰，可持续多年，这些抗体能清除病毒和使机体康复，但大多数个体不能彻底消灭病毒，也不能阻止复发，病毒以潜伏状态长期存在宿主体内。不同亚型HSV感染者急性首发生殖器疱疹的临床过程相似，但生殖器病变复发率不同，首发HSV-2感染者约90%，在12个月内会出现一次复发（平均复发4次），而初次感染HSV-1者仅50%出现类似复发（平均复发次数小于1）。不同个体及同一病人一生中生殖器HSV-2感染的复发率变化很大，大多数年复发5-9次，一般在原发疱疹消退后1-4个月内发生，有些患者受到促发因素，如发热、月经、日晒、寒冷、某些病毒感染等的影响而复发，其特点是每次复发往往发生在同一部位，复发前可有前驱症状如局部瘙痒，发疹前数小时感染部位有灼烧，麻刺感。

复发生殖器疱疹（GH）对患者心理影响较大，由于目前尚无预防复发的有效疗法及可能有诱发生殖器恶变的危险性，故给患者带来心理影响，患者多有抑郁、恐惧等心理障碍，这又直接影响HSV的复发。我们的治疗经验，只要患者坚持规律治疗，都能治愈。

四、HSV与HIV感染：

HSV常与HIV-1同时感染，并能促进病情发展，引起严重的局部和播散性感染。目前认为HSV是一种调节因素，能激活HIV复制，Heng对6例AIDS合并生殖系统HSV皮肤损害患者进行皮肤活检，发现角化细胞和巨噬细胞均有HIV-1和HSV-1杂交后使HIV-1保留其感染性，而无需与CD4分子结合即能进入细胞内。此外HSV-1能刺激潜伏型HIV-1，而增加HIV-1/HSV-1共同感染和在组织中的复制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　发病机理
  • 当前页：第六节　临床表现
  • 下一页：第七节　组织病理
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现：临床有各种类型的表现《儿科学》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现和诊断《临床营养学》
  6. 临床表现《基因诊断与性传播疾病》
  7. 临床表现和治疗《预防医学》
  8. 临床表现《基因诊断与性传播疾病》
  9. 临床表现及诊断《基因诊断与性传播疾病》
  10. 临床表现《基因诊断与性传播疾病》
  11. 临床表现与分度《儿科学》
  12. 临床表现《基因诊断与性传播疾病》
  13. 临床病人热能需要量问题《临床营养学》
  14. 临床表现《基因诊断与性传播疾病》
  15. 临床常用量表《医学心理学》
  16. 临床表现《基因诊断与性传播疾病》
  17. 临床法《医学心理学》
  18. 临床表现《基因诊断与性传播疾病》
  19. 临床分类《儿科学》
  20. 临床表现《基因诊断与性传播疾病》
  21. 临床分型《临床营养学》
  22. 临床表现《口腔科学》
  23. 临床给药方案和设计《医院药学》
  24. 临床表现《普通外科学》
  25. 临床观察《预防医学》
  26. 临床表现《普通外科学》
  27. 临床护理记录单《病历书写规范》
  28. 临床表现《普通外科学》
  29. 临床检测方法《胃肠动力检查手册》
  30. 临床表现《普通外科学》
  31. 临床检查《中医伤科按摩学》


组织病理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　组织病理

第七节　组织病理

  • 上一页
  • 目录
  • 相关
  • 下一页

表皮细胞发生气球样变性，其中可见有嗜酸性包涵体。表皮开始为网状变性形成的多房性水疱，以后聚合为单房性水疱。真皮乳头层有轻度水肿，有轻重不等炎性细胞浸润。反应严重时可有严重血管炎表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　临床表现
  • 当前页：第七节　组织病理
  • 下一页：第八节　诊断
<<< 返回本书目录
  1. 组织胞浆菌病【疾病大全】
  2. 组织坏死【疾病症状】
  3. 组成有机化合物的化学键——共价键《医用化学》
  4. 组织器官的辐射效应《核、化学武器损伤》
  5. 组胺性面红【疾病症状】
  6. 组织损伤的免疫机制《病理学》
  7. 组胺受体阻断药　制剂及用法《药理学》
  8. 组织细胞坏死性淋巴结炎【疾病大全】
  9. 组胺受体阻断药《药理学》
  10. 组织细胞吞噬性脂膜炎【疾病大全】
  11. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  12. 组织细胞纤维瘤【疾病大全】
  13. 阻塞性气道疾病《默克家庭诊疗手册》
  14. 组织细胞增多症《呼吸病学》
  15. 阻塞性黄疸【疾病症状】
  16. 组织细胞增生【疾病症状】
  17. 阻塞性肺气肿【疾病大全】
  18. 组织细胞增生症X《病理学》
  19. 阻塞性肺气肿《老年百病防治》
  20. 组织细胞增殖症【疾病大全】
  21. 阻塞性肺气肿《呼吸病学》
  22. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  23. 族子应章之弟十月发三阴疟《孙文垣医案》
  24. 组织学研究方法《组织学与胚胎学》
  25. 族子石淋奇证《程杏轩医案》
  26. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  27. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  28. 组织液渗出【疾病症状】
  29. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  30. 祖传明目神方《明目至宝》
  1. 组织病理《基因诊断与性传播疾病》
  2. 组织病理《基因诊断与性传播疾病》
  3. 组织材料的处理《实用免疫细胞与核酸》
  4. 组织病理《基因诊断与性传播疾病》
  5. 组织的再生能力《病理学》
  6. 组织病理《基因诊断与性传播疾病》
  7. 组织固定免疫复合物的检测《免疫学和免疫学检验》
  8. 组织保障《预防医学》
  9. 组织固定与取材《实用免疫细胞与核酸》
  10. 组织胞浆菌病《默克家庭诊疗手册》
  11. 组织和器官《默克家庭诊疗手册》
  12. 组穴《中医词典》
  13. 组织化学和细胞化学术《组织学与胚胎学》
  14. 组方简易，结构严谨《三十年临证经验集》
  15. 组织领导《预防医学》
  16. 组成有机化合物的化学键——共价键《医用化学》
  17. 组织培养术《组织学与胚胎学》
  18. 组胺受体阻断药《药理学》
  19. 组织配型《默克家庭诊疗手册》
  20. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  21. 组织器官的辐射效应《核、化学武器损伤》
  22. 组胺：胃的泌酸区《生理学》
  23. 组织切片技术《实用免疫细胞与核酸》
  24. 组胺《生理学》
  25. 组织切片酶标记抗体染色法《实用免疫细胞与核酸》
  26. 阻塞浊道诗《医学实在易》
  27. 组织损伤的免疫机制《病理学》
  28. 阻塞性通气不足《病理生理学》
  29. 组织损伤机制《医学免疫学》
  30. 阻塞性气道疾病《默克家庭诊疗手册》
  31. 组织损伤机制《医学免疫学》


诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　诊断

第八节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

HSV感染的诊断要依据病史、临床表现和实验室检查结果而定。有不洁性交史，而且在生殖器部位出现皮肤红斑和原发性水疱，易复发等不难诊断。必要时可作疱液涂片，培养、接种、免疫荧光检查。血清免疫抗体测定等，均有助于诊断和确定病毒类型。

一、细胞学方法

对皮损刮片做Wright-Gemsa （Tzanck试验）或Papanicolaou染色，可检出HSV感染特征的巨细胞包函体，但不能区别HSV感染或水痘— 带状疱疹病毒感染，敏感性仅为病毒分离的60%。

二、培养法

从水疱底部取材做组织培养分离病毒，为目前较敏感、最特异的检查方法，需5-10天，因其技术条件要求高，价格昂贵，不能普遍使用。

三、抗体检测

目前最广泛的是HSV-2抗体检测，如蛋白印迹法也可用gD2作抗原检测HSV-2抗体，具有敏感性，且能区分HSV-1和HSV-2的优点。

四、基因诊断

（一）用PCR分型检测单纯疱疹病毒

PCR是一种敏感性高，特异性强的快速检测方法，标本中含有1fg HSV-DNA就可以检出，其在HSV感染的诊断研究中发展较快，且分型检测HSV是发展的趋势。

1、标本采集和处理

（1）标本采集

①脑脊液：直接无菌采取患者0.5ml脑脊液标本于无菌试管送检.如肉眼可见血色,应离心取上清。

②羊水及婴儿血清: 同上,应避免溶血.

③脑组织: 脑组织尸检、活检标本,加1ml PBS标本缓冲液研磨后，待检。

④眼及皮肤病灶分泌物：用预测（半干）棉拭子直接取患处分泌物，置1ml PBS标本缓冲液中送检。

⑤生殖器（宫颈、阴道、外阴、阴茎）标本：先用消毒棉拭子擦去病变部位表面粘液、污垢，再用预潮棉拭子用力擦拭患处分泌物，置1ml PBS标本缓冲液中送检。

（2）标本处理

①预处理：所有液体标本均可直接进行模板制备；可以取100μl标本液，离心5000r/ min×5min后，去上清，取沉淀物进行模板制备。

②模板制备：a: 蛋白酶K消化裂解法：沉淀物加100μl蛋白酶K消化裂解液，55℃1h后，煮沸10 min，离心5000 r/ min×5min，收集上清。 b:水煮法：沉淀物加100μl蒸馏水，摇均水煮20 min，离心5000 r/ min×5min收集上清。c:1%Triton　X-100裂解法:取采集的标本液100μl，加入1μl Triton X-100，水煮20 min，5000 r/ min×5min，收集上清。d: 5%NP-40裂解法：取采集的标本液100μl，加5μl NP-40，水煮20 min ，5000r/ min×5min收集上清。e:如标本溶血严重经上述裂解处理后，再加等体积酚-氯仿抽提、冷乙醇沉淀DNA，加10μlDW溶解待检。

2、PCR扩增

（1）引物设计。以HSV DNA聚合酶的高保守区为检测靶序列以确保特异性。设计3个引物，一个上游共同性引物，DNAP5（5′ATGGTGAAAACATCGACATGTACGG3′）：二个下游特异性引物，DNAP3-1（5′CCTCGCGTTCGTCCTCGTCCTCC3′　）和DNAP3-2（5′CCTCCTTGTCGAGGCCCCGAAAC3′），可以分别扩增出HSV-1469bpDNA片段（1981～2359）、HSV-2 391bp片段（1561～1953）：从二型PCR扩增产物中设计了一个不分型的特异性探针HSVP3 5‘GGCGTAGTAGGCGGGGATGTCGCG 3‘）。

（2）PCR实验体系。取模板10μl： DNAP5　0.5（0.2μmol/L）：DNAP3-10.5μl (0.2μmol/L)：DNAP3-2　0.5μl (0.2μmol/L)：4×dNTP 8μl(4×200μmol/L)：10×dNTp 8μl(4×200μmol/L)；10×缓冲液10μl：DMSO 4μl；加DW65.5μl；石蜡油 30μl.。

水煮（96℃～100℃）7min
加TaqDNA聚合酶1μl；（2.5U）
72℃4 min
↓
95℃40s
↓ 65℃60s　→72℃70s
↓33个循环
70℃4 min

3．扩增产物的检测和分析

（1）琼脂糖凝胶电泳染色法：取扩增产物20μl加样品缓冲液4μl混匀后，点样于2%琼脂糖凝胶板，70V电泳15～20min，溴化乙锭（EB）染色5min，于紫外灯下观察结果在溴酚蓝后面有一条或二条亮红带为阳性结果，HSV-2带在前，HSV-1带在后，无带则为阴性结果。

（2）XhoI酶谱法：取HSV-1型PCR产物50μl加XhoI50U，37℃1h后，置3%琼脂糖凝胶中，70V电泳15～20min，可产生46bp片段带（引物后面）；与正常PCR产物比较，XhoI酶切后的大片段电泳位置前移。

（3）Southern印迹法：PCR产物20μl经电泳分离后，用变性液处理60min，再用中和液处理90min，转移至硝酸纤维素膜上：80℃烤膜2 h，42℃预杂交（杂交液中）30min，加入32p标记HSVP3探针后,42℃杂交过夜；次日用1%SDS/ PBs pH7.2,　42℃洗15min， 0.5%SDS/PBS pH7.2, 42℃洗15min; 膜置X线暗盒内放射性自显影12～15h,显影为阳性, 不显影为阴性。

（二）套式PCR

套式PCR（nested primers-polymerase chain reaction，NP-PCR）是通过“外侧”、“内侧”两对引物，即一对扩增较大DNA片段的“外侧”引物和一对位于扩增产物中再扩增小片段的“内侧”引物，这样两次连续放大可以提高PCR检测的灵敏度，保证产物的特异性。但该方法不能分型，能100%检出HSV-1，50%检出HSV-2，应改进分型检测HSV，更好地在临床应用和基础研究中推广应用。

1、　标本处理：

（1）标本采集同上

（2）DNA 制备：①脑脊液：取100μlCSF 水煮15min,加入250μl无水乙醇，放-30℃10min；离心10000g30 min，去上清，30℃干燥后，加入10μl DW； ②脑组织细胞：取沉淀物加100μl蛋白酶K消化裂解液，56℃作用1h，水煮10min；取上清加入等体积酚一氯仿（V/V），轻摇10 min，离心10000r/min×10min;取水相，加入250μl DW溶解。

2、PCR扩增

(1)引物设计：选择HSV1糖蛋白D基因为检测靶基因。

NP-PCR 的引物和探针序列

“外”引物 |  |
BJHSV1.1 | ATCACGGTAGCCCGGCCGTGTGACA | 19-43
BJHGV1.2 | CATACCGGAACGCACCACACAA | 218-239
“内引物” |  |
BJHSV1.3 | CCATACCGACCACACCGACGA | 51-79
BJHSV1.4 | CGTAGTTGGTCGTTCGCGCTGAA | 166-188
探针 |  |
BJHSV-1PRO | TACGAGGAGGAGCTGTATAACAAAGTCTGT | 96-125

(2) PCR实验体系和程序:　反应体积为50μl；模板10μl；BJHSV1.10.5μl(0.2pmol/L)； BJHSV1.2 0.5μl(0.2pmol/L)； 10×缓冲液5μl； 4×dNTp 4μl(4×200mmol/L)；DW 27μl; 石蜡油30μl。循环参数为95℃30s;55℃30s; 72℃60s; 循环20次, 取其扩增产物1μl加入含有BJHSV1.3和BJHSV1.4反应体系中进行套式扩增,先95℃变性2min，循环参数为95℃30s;55℃30s; 72℃60s; 循环30次后，72℃延伸5min;。

(3) 扩增产物分析：

①　琼脂糖凝胶电泳染色法：

取扩增产物10μl点样于2%琼脂糖凝胶中， 70V电泳15-20min,溴化乙锭染色5min，于紫外灯下观察结果,在溴酚兰后面有一条，或二条亮红条带为阳性结果,HSV-2带在前，HSV-1带在后，无带则为阴性结果。

② Southern印迹法：

PCR产物20μl 经电泳分离后，用变性液处理60min，再用中和液处理90min，转移至硝酸纤维素膜上，80℃烤膜2h，42℃预杂交（杂交液中）30min，加入32P标记HSV探针后，42℃杂交过夜，次日用1%SDS/PBs pH7。2，42℃洗15min，0.5%SDS/PBS pH7.2，42℃洗15min；膜置X线暗盒内，放射性自显影12-15h，，显影为阳性，不显影为阴性。

（三）、聚合酶链反应—酶谱法（polymerase chain reaction-endonucleasecleavage PCR-EC）

具有经济广泛等特点；不仅能一次性分型检测HSV-1，HSV-2，EBV，CMV四种病毒，而且方法本身快速、方便、无放射线损伤，易被实验室接受。可检出3个CFU的HSV1，灵敏度高，能检测出中枢神经系统感染第1dCSF中HSv DNA阳性结果，并可用于药物治疗效果的评价。由于病毒的变异性，会出现酶切点突变丢失现象，从而造成酶切阴性结果。对此可以通过型特异性探针或序列分析解决。

1. 标本处理

（1）　 标本采集，方法同上。

（2）　 DNA模板制备：每份标本取200μl，按200μg/ml加入蛋白酶k，56℃作用1h；

加入等体积的酚—氯仿（v/v）轻摇10min，离心1000r/min×5min；取水相加入500μl(2.5倍体积)无水乙醇，-20℃过夜沉淀DNA，离心15000r/min×5min,吸去液体，30℃干燥后,加蒸馏水25μl溶解,待检。

2. 引物设计：

P1，5′CGACTTTGCCAGCCTGTACC3′

P2，5′AGTCCGTGTCCCCGTAGATG3′

（1）PCR实验体系：

反应体积100μl； 模板10μl ; P1 0.5μl(10pmol/L) ，P20.5μl(10pmol/L); 4×dNTP 4μl(4×200mmol/L); 10×缓冲液10μl, DMSD 5μl, Dw 65μl, 循环参数为94℃60s;60℃60s; 72℃60s；循环40次72℃延伸4min。

（2）扩增产物检测与酶切分型.

①第一步电泳鉴定: 取10μlPCR产物加4μl样品缓冲液,加入2%琼脂糖凝胶板,70V电泳(5-20min)加EB染色5min后,紫外灯下观察,可初步鉴定扩增产物大小。

②酶切分析：分别取20μlPCR产物于2个Eppendorf管中，加入50μl无水乙醇，-20℃沉淀DNA，再分别用20μlSmal和BamHI反应缓冲液溶解，加入SmaI或BamHi50U于相应Eppendorf 管内，37℃作用1h。

③第二步电泳分型，取10μlPCR酶切物加4μl样品缓冲液，加到2%琼脂糖凝胶中,70V电泳,15-20min后,EB染色5min,与同步加入未酶切的PCR产物相对照。 紫外灯下观察,结果如下:

PCR-EC法检测四种病毒结果

病毒型号 | 靶片段 | SmaI | BamHI
HSV1 | 518bp | 476bp+42bp |
HSV2 | 518bp | — | 225+293bp
EBV | 524bp | 100bp+424bp | 277bp+247bp
CMV | 589bp | 不需酶切,第一步电泳就可以区分 |

（四）用RT-PCR检测单纯疱疹病毒

RNA的聚合酶链反应（RNA-PCR），可能通过检测HSV不同期的RNA，这不仅可诊断HSV感染，而且有利于HSV的潜伏期感染机制的深入研究。

RT-PCR是以RNA为模板经逆转录反应（RT）产生cDNA，再以cDNA为模板进行PCR扩增以达到检测目的。因此，RNA-PCR也可称为RT-PCR。

1、标本处理：

组织块细胞总RNA提取，取100mg组织标本，加1ml硫氰酸胍变性液，于匀浆器中，室温研磨均匀后，移入2.5mlEppendorf 管中。依次加入0.1ml3mol/L(pH4.0)NaAc,1ml水饱和酚和0.2ml氯仿一异戊醇混匀,用力振摇10s, 置冰浴15min。10000g4℃,离心20min,取上清水相(上层DNA、下层DNA和变性蛋白质)加入等体积异丙醇置-20℃1h,沉淀RNA。离心 15000r/min×10min,弃上清, RNA重新用0.3ml硫氰酸胍变性液溶解,再加0.3ml异丙醇沉淀,-20℃1h, 沉淀RNA. 离心15000r/min×10min,去上清, 沉淀RNA用75%冷乙醇洗一次, 真空干燥。.加10μl TE缓冲液（pH7.4）溶解,低温保存备用.临用前冰浴溶解。

2、PCR扩增:

（1） 引物设计: 选择HSV-1ICPO基因(极早期)为检测靶基因.设计2个引物，

P1　 5′GGATCCTCACGTGGTTACCCGCGGTCT 3′

P2　 5′AAGCTTCCGGGGCCGTCCCCGCGGGCG 3′可以扩增ICPO 中266bp序列。

1个探针：5′CCGGCTGGAGCCGCCGCACCCTGCT3′。

（2）PCR实验体系：总反应体积为50μl，模板10μl （0.25-1.0μg）P1　1μl (20pmol/L)；P2 1μl (20pmol/L);4×dNTP 4μl（200μmol/L)； 10×缓冲液5μl； AMV(逆转录酶)2μl(50U)； DW 26μl； 循环参数, 94℃变性2min后 94℃50s，60℃60,72℃60s，循环40次后72℃延伸5min。

3、扩增产物的鉴定：

（1）琼脂糖凝胶电泳染色法：取10μl PCR扩增产物加4μl 样品缓冲液，混匀后加样2%琼脂糖凝胶板，70V电泳15-20min，EB染色5min。紫外灯下观察扩增条带。

（2）Southern印迹杂交法：用32P标记的特异性探针检测PCR产物，方法同上。

总之，在HSV感染性疾病的临床诊断中，PCR能对前病毒或潜伏期低复制的HSV特异性靶DNA片段进行扩增检测，远较DNA探针敏感，并能在血清中抗体出现前就可以检出。因此，PCR无论是作为基础研究手段，还是作为临床检验诊断方法，均具有广阔的前景。

五、病理组织学诊断

细胞内水肿，基底层形成大水疱，病灶周围有多核巨细胞浸润，特别是多核白细胞与淋巴细胞充斥于病灶中间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　组织病理
  • 当前页：第八节　诊断
  • 下一页：第九节　鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《基因诊断与性传播疾病》
  2. 诊断《基因诊断与性传播疾病》
  3. 诊断标准《预防医学》
  4. 诊断《基因诊断与性传播疾病》
  5. 诊断步骤《物理诊断学》
  6. 诊断《基因诊断与性传播疾病》
  7. 诊断步骤《儿科学》
  8. 诊断《基因诊断与性传播疾病》
  9. 诊断步骤《儿科学》
  10. 诊断《基因诊断与性传播疾病》
  11. 诊断方法《默克家庭诊疗手册》
  12. 诊断《基因诊断与性传播疾病》
  13. 诊断方法《神经精神疾病诊断学》
  14. 诊断《基因诊断与性传播疾病》
  15. 诊断方法《神经精神疾病诊断学》
  16. 诊断《基因诊断与性传播疾病》
  17. 诊断分子生物学技术的临床应用《临床生物化学》
  18. 诊断《口腔科学》
  19. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  20. 诊断《普通外科学》
  21. 诊断概要《中医眼科学》
  22. 诊断《普通外科学》
  23. 诊断和鉴别诊断《急诊医学》
  24. 诊断《普通外科学》
  25. 诊断和鉴别诊断《传染病》
  26. 诊断《普通外科学》
  27. 诊断及鉴别诊断《儿科学》
  28. 诊断《外科学总论》
  29. 诊断及鉴别诊断《普通外科学》
  30. 诊断《儿科学》
  31. 诊断及鉴别诊断《基因诊断与性传播疾病》


鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第九节　鉴别诊断

第九节　鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

主要与硬下疳，软下疳鉴别：硬下疳为单个质硬的溃疡，无疼痛感，无复发史，实验检查USR（+）或RPR（+），梅毒螺旋体可见。软下疳为质软的溃疡，局部虽有疼痛感但无复发史，实验检查链杆菌阳性。

其他生殖器部位皮肤病如接触性带状疱疹、白塞病。脓疱病有时与生殖器疱疹相似，可以从病史及检查方面相区别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　诊断
  • 当前页：第九节　鉴别诊断
  • 下一页：第十节　治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《基因诊断与性传播疾病》
  2. 鉴别诊断《基因诊断与性传播疾病》
  3. 鉴真《中医词典》
  4. 鉴别诊断《基因诊断与性传播疾病》
  5. 箭刺伤《卫生易简方》
  6. 鉴别诊断《基因诊断与性传播疾病》
  7. 箭毒疮《外科启玄》
  8. 鉴别诊断《基因诊断与性传播疾病》
  9. 箭风《中医词典》
  10. 鉴别诊断《基因诊断与性传播疾病》
  11. 箭风《外科全生集》
  12. 鉴别诊断《基因诊断与性传播疾病》
  13. 箭风痛《中医词典》
  14. 鉴别诊断《普通外科学》
  15. 箭竿及镞《证类本草》
  16. 鉴别诊断《普通外科学》
  17. 箭头入目《奇效简便良方》
  18. 鉴别诊断《儿科学》
  19. 箭头入肉《医学纲目》
  20. 鉴别诊断《儿科学》
  21. 箭头入肉《证治准绳·疡医》
  22. 鉴别诊断《儿科学》
  23. 箭头入肉《奇效简便良方》
  24. 鉴别诊断《儿科学》
  25. 箭头入肉（附∶毒箭）《外科心法要诀》
  26. 鉴别诊断《心脏病学》
  27. 箭头入肉（附毒）《医宗金鉴》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭镞及针头不出或在咽喉《回生集》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭镞金刃入肉《圣济总录》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十节　治疗

第十节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

本病有自限性，约1-2周即可自愈。治疗的目的是防止下次复发。本病目前尚无特效药物，治疗原则为缩短病程，防止继发感染，减少复发。

1．局部疗法：原则为干燥、收敛、保护患部，防止继发感染。可外涂2%龙胆紫溶液，或选用10%次没食子酸铋（代马妥dermatol）、氧化锌油膏或泥膏、紫草生地榆油膏、0.5%新霉素软膏、或0.25%~0.1%疱疹净（IDU）软膏、5%疱疹净二甲基亚砜溶液（用于皮肤疱疹）等。对颜面部者亦可用10%醋酸铝或锌铜合剂。

2．全身治疗：治疗原则其一使感染的HSV不能活化，甚至消灭病毒；其二调节免疫，防止再发，可用阿昔洛韦静滴或口服，丽珠威口服，干扰素肌注，白细胞介素Ⅱ肌注。我们在治疗复发性生殖器疱疹时，使用四医大生物技术中心产的干扰素300万单位肌注，每日一次，10次为一疗程，共三个疗程，适当配合使用白细胞介素Ⅱ或利百多或灵杆菌素，95%的病人不复发。

下面介绍别人治疗疱疹方法供参考：

一、　抗HSV药物

（一）无环乌苷是公认的有效药物：

1．原发和初发感染：ACV200mg，每日5次，连服7天；或ACv 5mg/kg，按体重静注，8小时一次，连续5-7天。

2．复发感染时，ACV 200mg，每日5次，连服5天，或ACV800mg，每日2次，连服5天；若在刚开始出现前驱症状时或在损害出现后的2天内即开始治疗，则对部分患者可能有效

3．复发频繁时：ACV200mg，每日3次，可连续服用6-12个月。在经常复发的患者中（每年>6次），每日治疗至少可以减少75%的复发次数，在接受长达3年治疗的人群，已确定是安全有效的。从接受治疗的人群中已分离到耐ACV的HSV株，但免疫功能正常者未见治疗失败者。治疗1年后应停药，以便重新评价患者的复发率。

4．免疫受抑制患者：首发或复发的急性患者：静注ACV（5mg/kg/8h）或口服ACV400mg×4次/日，共7-10天；抑制复发：每天静注ACV（5mg/kg/8h）或口服ACV（400mg×3-5次/天），可预防复发。

5．HSV直肠炎，ACV 400mg，每日5次，可缩短病程。免疫受抑制或重症者可静注ACV5mg/kg/8h。

6．新生儿HSV：现有资料认为，不应该常规应用ACV治疗通过产道感染的无症状婴儿，治疗仅限于有HSV临床表现及产后病毒培养阳性的患儿。所有新生儿HSV感染者应接受ACV或阿糖腺苷治疗。常采用ACV300mg/kg/d，阿糖腺苷30mg/kg/d，静脉注射共10-14天。

7．合并HIV感染：患者需口服ACV间歇或每日抑制治疗。对合并HIV感染者增加ACV剂量是十分有益的。

ACV400mg，口服，每日3-5次，治疗有效，应持续用药直至临床症状消失；对重症者，应用ACV静脉给药，对可疑或已证实的ACV耐药株引起的重症患者，最佳方案可能是：ACV400mg/kg，静脉注射，每8小时一次，直至临床痊愈。

HIV感染者中的皮肤损伤粘膜HSV感染时大剂量ACV治疗无反应者日益增多。大剂量ACV对部分患者有助于损伤的愈合，但不能阻止另外一些患者的病情进展。对复发频繁者长期服用ACV不能制止继续排毒，因此，仍可对性伴感染，此时若改用作用机理不同的抗病毒药物如磷甲酸和阿糖腺苷等可能有效。

ACV的抗病毒机理是它很容易被HSV编码的胸苷激酶磷酸化，形成ACV-MP，再被细胞激酶作用而形成ACV-TP。ACV-TP与dGTP竞争而抑制病毒DNA合成。

ACV全身应用治疗首次临床发作或作为抑制治疗药物时，可使疱疹发作的症状和体征得到控制。然而，该药既不能根除潜伏病毒感染，也不能影响以后发作的次数和严重性。该药局部治疗的效果比口服差，故不提倡局部用药。

ACV可缩短生殖器疱疹病程，加速愈合及缓解症状，长期应用可减少复发，曾有人对11000例免疫正常的GH连续治疗5年，在此期间复发率明显降低。

但是长期口服ACV不能清除骶神经节的潜伏病毒，停药后生殖器疱疹仍可复发，对ACV有耐药性的病毒株越来越多，几乎所有耐药性都发生于曾经进行多个病程治疗的免疫受损害者。

ACV静脉应用的主要副作用是由于药物在肾实质内结晶而引起的暂时性肾功能不全。若缓慢给药一小时以上或大量饮水则可避免此副作用。

（二）、病毒唑（三氮唑核苷，Ribavin RBV）：抑制病毒多种DNA及RNA复制，合成。

用量：原发GH及AIDS合并HSV感染，15mg/kg/d，肌注；复发GH，0.4g,口服,每日4次,3天后改为0.4g,每日2次,共5天,疗效肯定,用于耐药病毒株。

（三）、磷甲酸（TrisodiumPhosphonoformate，PFA）；选择性抑制疱疹病毒诱导的DNA依赖的DNA聚合酶，主要用于耐ACV病毒株的感染。

用量：40-60mg/kg/d，静脉注射，每8小时1次，连用4次，可用于AIDS合并HSV感染。外用0.3%-1%PFA霜。副使用有肾毒性及钙磷代谢紊乱。

（四）、双羟丙氧甲基乌苷（更昔洛韦，Ganciclovir，DNPG）：是ACV的衍生物，通过抑制病毒DNA复制，导致RNA合成受阻，感染细胞DNA多聚酶是作用的靶部位。

用量：5-10mg/kg/d，分3次静注，连续14天，副作用有造血系统抑制及肝损害。

（五）、氟阿糖碘胞苷（FIAC）：对HSV-1和HSV-2有同样作用，选择性作用于被病毒感染的细胞，其代谢产物5-碘尿嘧啶、5-甲尿嘧啶均有抗病毒作用。阿糖腺苷磷酸抑制病毒DNA合成，有广谱抗病毒活性，副使用少，不能防止潜伏感染的建立，但防止病毒进入中枢神经系统有一定保护作用。抗HSV单克隆抗体局部外用，对GH有治疗作用，国外有人报道治疗HSV-2总有效率92.6%，基本治愈率44.1%。

（六）、消炎痛（Indomethacin）：作用为抑制前列腺素合成，有助于减少GH的复发，促进conA及PHA（植物血凝素）刺激所发生的细胞增殖作用，加强NK细胞的杀伤能力，可用于复发GH的治疗，用量：25mg口服，每日3次。

（七）、聚肌胞（PolyZIC）：是人工合成的干扰素诱导剂，能刺激吞噬作用，增强抗体形成，对免疫系统起调节使用。用量2mg，肌注，2-3次/周。

二、对妊娠GH的处理

对孕妇使用无环鸟苷的安全性尚未肯定，但研究发现，用ACV的孕妇畸胎发生率与正常人相比，并无增高，但ACV对妊娠及胎儿的危险性尚未得出可靠结论。

对威胁母亲生命的HSV感染，如脑炎，肺炎及肝炎，应采用ACV静脉用药，但无威胁生命的HSV感染，不必全身用ACV治疗。

依照美国传染病学会建议，对妊娠期反复发作的GH处理方案如下：

（一）分娩时如无活动性生殖器损害，则无需剖腹产；

（二） 妊娠未3个月，症状性复发是短暂的，只要分娩时无活动性损害，可经阴道分娩。

（三）临产时有活动GH者，可作如下处理：①羊膜未破，孕妇不发热，胎儿尚未成熟，应延缓分娩；②如系足月妊娠，羊水已破，胎儿肺已成熟，应行剖腹产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　鉴别诊断
  • 当前页：第十节　治疗
  • 下一页：第十一节　预防与护理
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗艾滋病毒感染的对策《医院药学》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗次数《气功外气疗法》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗的费用效益《流行病学》
  8. 治疗《基因诊断与性传播疾病》
  9. 治疗方法《理疗学》
  10. 治疗《基因诊断与性传播疾病》
  11. 治疗副作用《默克家庭诊疗手册》
  12. 治疗《基因诊断与性传播疾病》
  13. 治疗和处理《预防医学》
  14. 治疗《基因诊断与性传播疾病》
  15. 治疗计划发生错误的原因《默克家庭诊疗手册》
  16. 治疗《基因诊断与性传播疾病》
  17. 治疗情感性精神障碍药《临床生物化学》
  18. 治疗《基因诊断与性传播疾病》
  19. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  20. 治疗《基因诊断与性传播疾病》
  21. 治疗效果《药理学》
  22. 治疗《口腔科学》
  23. 治疗药物监测常用标本及预处理《临床生物化学》
  24. 治疗《普通外科学》
  25. 治疗药物监测的临床应用《临床生物化学》
  26. 治疗《普通外科学》
  27. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  28. 治疗《普通外科学》
  29. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  30. 治疗《普通外科学》
  31. 治疗用气味《本草蒙筌》


预防与护理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十一节　预防与护理

第十一节　预防与护理

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）避免不洁性交及不正当的性关系，活动性生殖器疮疹患者绝对禁止与任何人发生性关系；

（二）治疗期间禁行房事，必要时配偶亦要进行检查；

（三）对局部损害的护理，应注意保持清洁和干燥，防止继发感染。

（四）治愈后或有复发者，要注意预防感冒，受凉，劳累等诱发因素，以减少复发。

目前尚无特异性预防方法，动物实验表明，接种HSV死疫苗或减毒活疫苗，均有免疫效果，因此病毒与某些癌症的关系密切，故不作常规预防使用。最近用纯化的疱疹病毒包膜糖蛋白作疫苗，可避免疱疹病毒DNA的致癌危险性。

ACV也有预防作用。阴茎套可能减少疾病的传播，尤其是在无症状排毒期，但出现生殖器损害时，使用阴茎套也不能避免传播。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　治疗
  • 当前页：第十一节　预防与护理
  • 下一页：第九章　巨细胞病毒感染症
<<< 返回本书目录
  1. 预防与保健《中医妇科学》
  2. 预防中风《经验丹方汇编》
  3. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  4. 预防中风《寿世保元》
  5. 预防瘟疫【方剂主治】
  6. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  7. 预防流感【中药主治】
  8. 预后的判断《流行病学》
  9. 预防接种《传染病》
  10. 预激综合征【疾病大全】
  11. 预防感染的免疫接种《默克家庭诊疗手册》
  12. 预解宣毒《麻科活人全书》
  13. 预防保健策略和措施《预防医学》
  14. 预料疹后《经验麻科》
  15. 预防《中医基础理论》
  16. 预免难产《冯氏锦囊秘录》
  17. 预防《证治准绳·幼科》
  18. 预兆《冯氏锦囊秘录》
  19. 预防《痧疹辑要》
  20. 预知子《本草纲目》完整版
  21. 预测值《流行病学》
  22. 预知子《本草图经》
  23. 预卜生机《医学集成》
  24. 预知子《证类本草》
  25. 浴治法《石室秘录》
  26. 预知子《本草纲目》图文版
  27. 浴体法《小儿药证直诀》
  28. 预知子【中药大全】
  29. 浴身保健的分类《中医养生学》
  30. 预知子圆【方剂大全】
  1. 预防与护理《基因诊断与性传播疾病》
  2. 预防与保健《中医妇科学》
  3. 预防中风《寿世保元》
  4. 预防与保健《中国医学通史》
  5. 预防中风《万病回春》
  6. 预防用生物制品《中药法规》
  7. 预防中风《急救广生集》
  8. 预防性措施《预防医学》
  9. 预防中风《经验丹方汇编》
  10. 预防瘟疫方《奇方类编》
  11. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  12. 预防途径《临床营养学》
  13. 预后《临床营养学》
  14. 预防损伤《默克家庭诊疗手册》
  15. 预后《传染病》
  16. 预防农药污染与中毒《预防医学》
  17. 预后《传染病》
  18. 预防难产《竹林女科证治》
  19. 预后《传染病》
  20. 预防目疾《奇效简便良方》
  21. 预后《传染病》
  22. 预防接种《传染病》
  23. 预后《传染病》
  24. 预防接种《预防医学》
  25. 预后《传染病》
  26. 预防接种《中医儿科学》
  27. 预后《传染病》
  28. 预防接种《家庭医学百科·预防保健篇》
  29. 预后《传染病》
  30. 预防及预后《外科学总论》
  31. 预后《传染病》


巨细胞病毒感染症_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第九章　巨细胞病毒感染症

第九章　巨细胞病毒感染症

  • 上一页
  • 目录
  • 相关
  • 下一页

巨细胞病毒感染是感染人类巨细胞病毒（human cytomlegalovirus，HCMV）的一种全身感染综合征。因被感染细胞变大，核内和胞浆内出现包涵体，故本病又称巨细胞包涵体病（Cytomegalic inclusion disease，CID）。巨细胞病毒感染症可分两种类型，一种是唾液腺病毒症，是无症状限局性感染，婴幼儿较常见；另一种是全身感染，主要侵犯婴儿，比较少见。但由于性俗的改变，成人由性行为感染此类病毒在西方国家较为常见，故已归为性传播性疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　预防与护理
  • 当前页：第九章　巨细胞病毒感染症
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 巨细胞病毒感染症【疾病大全】
  2. 巨细胞病毒性肺炎【疾病大全】
  3. 巨细胞病毒感染症《基因诊断与性传播疾病》
  4. 巨细胞病毒性葡萄膜炎【疾病大全】
  5. 巨细胞病毒感染【疾病大全】
  6. 巨细胞动脉炎【疾病大全】
  7. 巨细胞病毒病【疾病大全】
  8. 巨细胞动脉炎和风湿性多肌痛【疾病大全】
  9. 巨细胞病毒《医学微生物学》
  10. 巨细胞动脉炎性巩膜炎【疾病大全】
  11. 巨吻棘头虫病【疾病大全】
  12. 巨细胞性龈瘤《临床激光治疗学》
  13. 巨胃窦症【疾病症状】
  14. 巨阴症【疾病症状】
  15. 巨输尿管症【疾病症状】
  16. 巨用散【方剂大全】
  17. 巨噬细胞功能的检测《免疫学和免疫学检验》
  18. 巨幼细胞性贫血【疾病大全】
  19. 巨胜子丸【方剂大全】
  20. 巨藻【中药大全】
  21. 巨胜子《本草新编》
  22. 巨指(趾)【疾病症状】
  23. 巨胜子《本草崇原》
  24. 巨痣症【疾病症状】
  25. 巨胜粥【方剂大全】
  26. 巨紫堇【中药大全】
  27. 巨胜丸【方剂大全】
  28. 拒风丹【方剂大全】
  29. 巨胜汤【方剂大全】
  30. 拒风丸【方剂大全】
  1. 巨细胞病毒感染症《基因诊断与性传播疾病》
  2. 巨细胞病毒感染《默克家庭诊疗手册》
  3. 巨细胞性龈瘤《临床激光治疗学》
  4. 巨细胞病毒感染《默克家庭诊疗手册》
  5. 巨虚《中医词典》
  6. 巨细胞病毒《医学微生物学》
  7. 巨虚上廉《中医词典》
  8. 巨噬细胞与TH细胞之间的相互作用《医学免疫学》
  9. 巨虚上廉（手阳明下合穴）《子午流注说难》
  10. 巨噬细胞与B细胞的相互作用《医学免疫学》
  11. 巨虚下廉《中医词典》
  12. 巨噬细胞功能的检测《免疫学和免疫学检验》
  13. 巨虚下廉（手太阳下合穴）《子午流注说难》
  14. 巨噬细胞《医学免疫学》
  15. 巨针《中医词典》
  16. 巨胜子《本草崇原》
  17. 句漏《中医词典》
  18. 巨胜子《本草新编》
  19. 拒按《中医词典》
  20. 巨胜《中医词典》
  21. 拒风丹《太平惠民和剂局方》
  22. 巨胜《雷公炮炙论》
  23. 拒风丹《普济本事方》
  24. 巨人症和肢端肥大症《家庭医学百科-医疗康复篇》
  25. 具方《苏沈良方》
  26. 巨阙俞《中医词典》
  27. 具体消毒方法的应用《传染病》
  28. 巨阙《针灸学》
  29. 具有过量-lgM的免疫缺陷《基因与疾病》
  30. 巨阙《中医词典》
  31. 具有解表功效的其它药物《中药学》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

CMV属于疱疹病毒群，是人类疱疹病毒组中最大的一种病毒，其形最大由162个壳粒（capsomer），正20面体构成。有典型的疱疹病毒结构。CMV只能在人纤维母细胞培养中增殖，而不能在其他动物细胞中生长，增殖非常缓慢，初次分离需一个多月才能出现特殊的细胞；细胞变园，膨胀，细胞及核巨大化，核周围出现一轮“晕”的大型嗜酸性包涵体。

CMV在20%乙醚中最多存活2小时。pH<5时，或置于56℃30分钟，或紫外线照射5分钟可被充分灭活。CMV的感染性对冻融或存于-20℃或-50℃均不稳定，10%的家用漂白粉可使其感染性明显降低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　巨细胞病毒感染症
  • 当前页：第一节　病原学
  • 下一页：第二节　CMV基因组结构
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《儿科学》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《传染病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《传染病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《传染病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《传染病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学《基因诊断与性传播疾病》
  22. 病原学《传染病》
  23. 病原学诊断《人体寄生虫学》
  24. 病原学《传染病》
  25. 病源论（望闻问切）《幼科推拿秘书》
  26. 病原学《传染病》
  27. 病源详揭（儿科）《冯氏锦囊秘录》
  28. 病原学《传染病》
  29. 病在肠胃《圆运动的古中医学》
  30. 病原学《传染病》
  31. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


CMV基因组结构_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　CMV基因组结构

第二节　CMV基因组结构

  • 上一页
  • 目录
  • 相关
  • 下一页

CMVDNA为线性双链分子，约235-240kb，长度为56-76nm，其分子量为150-160×103KDa，不同种属的CMv DNA分子量基本相同。各毒株DNA有80%同源序列，通过限制性酶谱可区分不同毒株。CMV与其他疱疹病毒一样，具有1个长的单一序列（UL）及1个短的单一序列（US）。UL和US的相连处及两端均为DNA重复序列。UL约115×103KDa，约占16%。UL两端的两个反向重复序列约占90%；US两端的两个反向重复序列约占2%。由于UL及US可以两种方向存在，则CMv DNA具有4种分子异构型，但除人类巨细胞病毒（HCMV）及鼠CMV外，其它动物CMV无异构型存在。CMvDNA只有一个单向性的IE启动子复合体，其可指导多个基因的表达。CMV基因组至少能编码氨基酸残基数100以上的多肽200余种，包括原始基因产物，中间产物及终未产物。

巨细胞病毒基因组的重复序列对其复制、基因表达方向以及与细胞相互作用的方式可能有重要意义。用核酸外切酶处理双链巨细胞病毒DNA可形成粘性末端而接连成环状，这一特点可能与该病毒的转化作用和潜在的致癌性有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　CMV基因组结构
  • 下一页：第三节　感染途径
<<< 返回本书目录
  1. CM1神经节苷脂贮积症【疾病大全】
  2. CO2潴留【疾病症状】
  3. Chance骨折【疾病大全】
  4. Creutzfeldt-Jakob病【疾病大全】
  5. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  6. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  7. CD4+T细胞介导的细胞免疫《医学免疫学》
  8. CT机基本结构和工作原理《放射诊断学》
  9. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  10. CT检查法概论《放射诊断学》
  11. Castleman病【疾病大全】
  12. CT与MRI诊断《医学影像学》
  13. C5功能不全综合征【疾病大全】
  14. C－太《常用化验值及意义》
  15. B细胞功能的检测《免疫学和免疫学检验》
  16. DF-2败血症的皮肤表现【疾病大全】
  17. B细胞表面标志的检测《免疫学和免疫学检验》
  18. DNA的变性与复性《实用免疫细胞与核酸》
  19. B细胞《医学免疫学》
  20. DNA的二级结构与功能《生物化学与分子生物学》
  21. B疱疹病毒感染【疾病大全】
  22. DNA的复制《生物化学与分子生物学》
  23. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  24. DNA的克隆《动脉粥样硬化》
  25. B链球菌群感染【疾病大全】
  26. DNA的克隆与序列测定《动脉粥样硬化》
  27. Brenneman综合征【疾病大全】
  28. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  29. BEST疾病《基因与疾病》
  30. DNA的三级结构与功能《生物化学与分子生物学》
  1. CMV基因组结构《基因诊断与性传播疾病》
  2. CMP简介《医院药学》
  3. CO2、H+和O2对呼吸的影响《生理学》
  4. Clr和Cls《细胞和分子免疫学》
  5. CO2的运输《生理学》
  6. CETP生理功能《动脉粥样硬化》
  7. CO2解离曲线《生理学》
  8. CETP缺乏症《动脉粥样硬化》
  9. Cockayne氏综合征《神经精神疾病诊断学》
  10. CETP结构《动脉粥样硬化》
  11. Collet –Sicard氏综合征《神经精神疾病诊断学》
  12. Cestan-Chenais氏综合征《神经精神疾病诊断学》
  13. Costen 氏综合征《神经精神疾病诊断学》
  14. cDNA文库《生物化学与分子生物学》
  15. Cotard综合征《神经精神疾病诊断学》
  16. cDNA探针《实用免疫细胞与核酸》
  17. CR1《医学免疫学》
  18. CD8阳性细胞群《细胞和分子免疫学》
  19. CR2《医学免疫学》
  20. CD80（B7/BB1）《细胞和分子免疫学》
  21. CR3（CD11b/CD18）《医学免疫学》
  22. CD8+T（TC）T细胞介导的细胞免疫《医学免疫学》
  23. CR4（gp150/95,CD11c/CD18）《医学免疫学》
  24. CD8+T（TC）T细胞的活化《医学免疫学》
  25. Creutzfeldt–Jakob 氏综合征《神经精神疾病诊断学》
  26. CD8《细胞和分子免疫学》
  27. cRNA探针在原位杂交组织化学（ISHH）中的应用《实用免疫细胞与核酸》
  28. CD59《细胞和分子免疫学》
  29. CSF的临床应用《细胞和分子免疫学》
  30. CD58《细胞和分子免疫学》
  31. CT 机的工作原理《放射诊断学》


感染途径_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　感染途径

第三节　感染途径

  • 上一页
  • 目录
  • 相关
  • 下一页

CMV感染在全世界分布，人是CMV的唯一宿主。不同国家及不同经济状况感染率不同。成人CMV感染和免疫功能有密切关系。如因器官移植而接受免疫抑制剂治疗者，常因所供器官和输入血液中有潜伏病毒，或免疫抑制使潜伏的病毒活化而发病，艾滋病患者的CMV感染发病率高。

传染源是病人及其急性带毒者，病毒可由乳汁、唾液及尿排出，可持续数周到几年，人类易于感染，传播途径多种多样。属于性传播性疾病。多从精液，宫颈分泌物，泪液及粪便（口腔性欲，吻肛）感染所致。（见表1）

同源性CMV感染是输血和器官移植的一种严重危害，多次输血或一次大量输血使原发和再发感染的危险性增高，输入含白细胞血液的危险性更高，器官或骨髓移植术后CMV感染率也高。

CMV感染途径（环）表 表1

母亲 胎儿　新生儿婴幼儿 　小儿，成人
阴道感染，接触感染
（唾液、尿等）
输血 		肝 炎
呼吸道感染 		隐性感染 肝炎

呼吸道感染 |  |  |  | →成熟不良儿 | 体重增长慢 | (免疫抑制剂等诱发) | 肺炎
胃肠道粘膜 |  |
肝 炎 | 病毒血症 | ┌→无侵袭 │ └→感染 | ── | →病毒尿阳性的健康新生儿 | 传染性单核细胞增多症 |  | 传染性单核细胞增多症
传染性单核细胞 增多症样疾患 |  |  |  | →病毒尿、肝功障碍 一过性血小板减少 隐性感染 |  | 输血 | 不明热
无症状感染
 |  |  |  | →全身性巨细胞包涵体病 |  |  |
 |  |  |  | ↓ |  |  |
 |  | 即或成活也出现智能障碍等体征 |  |  |  |  |

第四节　发病机理

初次感染后，CMV将在宿主细胞中无限期存在成潜伏状态。可能累及多种组织器官，尸检提示肺、肝、胰、唾液腺、中枢神经系统及肠也可能是病毒潜伏场所。先天性感染的严重程度，与缺乏产生沉淀抗体的能力和T细胞对CMV的应答有关。儿童和成年人感染CMV后，在外周血中出现具有抑制细胞毒表型的活化T淋巴细胞，如果宿主的T细胞功能受损，潜伏的病毒就可能复活并引起多种症候群。组织移植后发生的慢性刺激，为CMV活化，诱发疾病提供了条件。某些针对T细胞的强烈免疫抑制剂如抗胸腺细胞球蛋白，与临床CMV症候群高发率有关。此外，CMV在功能上可作为辅助因子，使潜伏感染的HIV活化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　CMV基因组结构
  • 当前页：第三节　感染途径
  • 下一页：第五节　免疫学
<<< 返回本书目录
  1. 感染可致免疫紊乱《免疫与健康》
  2. 感染外洗煎剂【方剂大全】
  3. 感染的发生、发展和结局《医学微生物学》
  4. 感染性鼻炎【疾病症状】
  5. 感气丸【方剂大全】
  6. 感染性发热【疾病症状】
  7. 感冒退热颗粒【方剂大全】
  8. 感染性腹泻病《儿科学》
  9. 感冒头痛【中药主治】
  10. 感染性腹主动脉瘤【疾病大全】
  11. 感冒汤2号【方剂大全】
  12. 感染性关节炎【疾病大全】
  13. 感冒汤1号【方剂大全】
  14. 感染性急性小管间质性肾炎【疾病大全】
  15. 感冒汤【方剂大全】
  16. 感染性疾病《病理学》
  17. 感冒嗽喘《卫生易简方》
  18. 感染性疾病《临床肝移植》
  19. 感冒舒颗粒【方剂大全】
  20. 感染性疾病的生物学《默克家庭诊疗手册》
  21. 感冒伤风《文堂集验方》
  22. 感染性疾病所致贫血【疾病大全】
  23. 感冒清热颗粒【方剂大全】
  24. 感染性肋软骨炎【疾病大全】
  25. 感冒清热冲剂【方剂大全】
  26. 感染性心内膜炎《病理学》
  27. 感冒清【方剂大全】
  28. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  29. 感冒门《幼科心法要诀》
  30. 感染性心内膜炎【疾病大全】
  1. 感染途径《基因诊断与性传播疾病》
  2. 感染是如何发生的《默克家庭诊疗手册》
  3. 感染细胞的损伤和死亡《医学微生物学》
  4. 感染伤口《外科学总论》
  5. 感染型食物中毒《预防医学》
  6. 感染可致免疫紊乱《免疫与健康》
  7. 感染性疾病《默克家庭诊疗手册》
  8. 感染和外伤病人的营养治疗原则《临床营养学》
  9. 感染性疾病《病理学》
  10. 感染对营养与代谢的影响《临床营养学》
  11. 感染性疾病《临床肝移植》
  12. 感染对机体的影响《默克家庭诊疗手册》
  13. 感染性疾病的生物学《默克家庭诊疗手册》
  14. 感染的类型《医学微生物学》
  15. 感染性胃肠炎《默克家庭诊疗手册》
  16. 感染的来源《医学微生物学》
  17. 感染性心内膜炎《默克家庭诊疗手册》
  18. 感染的发生、发展和结局《医学微生物学》
  19. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  20. 感染《生物化学与分子生物学》
  21. 感染性心内膜炎《病理学》
  22. 感冒药《默克家庭诊疗手册》
  23. 感染性心内膜炎《心脏病学》
  24. 感冒胁痛《症因脉治》
  25. 感染性休克《急诊医学》
  26. 感冒胁痛《中医词典》
  27. 感染性休克《病理生理学》
  28. 感冒头痛《中医词典》
  29. 感染性休克《传染病》
  30. 感冒嗽喘《卫生易简方》
  31. 感染性休克的临床表现《传染病》


免疫学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　免疫学

第五节　免疫学

  • 上一页
  • 目录
  • 相关
  • 下一页

CMV感染可引起机体的免疫功能降低，特别是细胞免疫功能下降。CMV感染对胸腺发育及脾细胞、单核吞噬细胞、NK细胞及CTL细胞的功能有着显着的影响。

一、对胸腺、脾脏的影响

实验室急性CMV感染的新生豚鼠，胸腺发育受抑，T细胞数减少，成年鼠感染CMV后，88%胸腺可检出CMV。

CMV感染致脾功能受影响，脾脏淋巴细胞对conA刺激的增殖下降，脾细胞产生的IL-2显着降低。

二、对免疫细胞的影响

CMV感染引起的免疫抑制与病毒在细胞内的复制有关。CMV可以在单核吞噬细胞、T细胞、B细胞及一些尚未确定的单核细胞中复制，其中单核吞噬细胞最易感染CMV，淋巴细胞在免疫反应中具有重要的调节功能和效应功能。CMV感染后，可引起淋巴细胞的多种免疫功能受损。

CMV感染多表现为急性单核细胞增多症。外周血淋巴细胞对有丝分裂原、CMV抗原和HSV抗原增殖反应减弱，诱导干扰素水平下降，CD4/CD8比值从1.7±0.7下降为0.2+0.2,T细胞活性降低.这种变化有的可持续相当长时间,病后10个月，大多数患者T细胞亚群比例仍未完全恢复正常。

CMV感染的免疫抑制作用主要是被病毒感染的大单核细胞和CD8细胞的功能异常所致。单核吞噬细胞在抗CMV免疫中起着枢纽作用，不但可以直接吞噬、杀伤病毒，更重要的是可以处理、提呈抗原，分泌细胞因子，调控和扩大免疫反应。当CMV感染后，单核吞噬细胞功能受到影响，CMV感染巨噬细胞引起其吞噬功能降低，细胞内氧自由基产生减少，FC受体、补体受体的表达发生改变，且其抗原提呈功能降低，产生IL-1降低，对IL-1及IL-2的反应亦降低。Moses等用胸腺细胞增殖试验检测，IL-1活性降低，IL-1产生降低可引起TH/TS细胞比例失衡。

NK细胞有拮抗CMV扩散的作用。NK细胞积极参与了抗CMV感染的全过程，但存在高的NK活力不一定是保护性应答，而是活动性感染的证明。NK细胞虽不能阻止原发性CMV感染的出现，但一旦存在感染后，NK细胞能在CMV感染早期出现，有限制扩散、使感染局限的作用。NK细胞、CTL细胞是抗CMV的重要效应细胞。在CMV复制早期，感染性病毒体产生前，它们能裂解感染细胞，使病毒在细胞间扩散流产。在小鼠模型中，病毒作用了3-5天时，抗病毒效应由NK细胞介导，NK细胞活性可由IFN增强。6-21天，脾、外周血存在CTL细胞的杀伤活性。NK细胞、CTL细胞活性的高低决定了机体对CMV感染的敏感性及感染恢复的难易性。但CMV感染时，NK细胞及CTL细胞活性亦受到严重影响。此外，特异性细胞免疫有阻止CMV感染再发作用。有人检测了20个发生CMV感染肾移植受者T细胞应答，发现有14个有CMV细胞毒应答，而6个不出现细胞毒应答者有严重的临床后果。因此，特异性T细胞存在，有阻止CMV感染再发的作用。

三、抗体有降低CMV感染的毒力作用

机体受CMV的感染后，可出现多种抗体。乳汁、宫颈分泌物、唾液中尽管有特异性抗体出现，包括中和抗体。但仍能检出CMV，说明抗体并不能阻止病毒扩散。胎儿从母体被动获得的抗体不能阻断经宫内、产道或乳汁传播的感染。研究证明，致死性CMV攻击前，在小鼠腹腔或静脉注入0.2ml高效价抗CMV球蛋白，可完全保护动物免于死亡。1个月后再用CMV等二次攻击，动物仍全部存活，表明抗体有降低CMV的毒力作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　感染途径
  • 当前页：第五节　免疫学
  • 下一页：第六节　临床表现
<<< 返回本书目录
  1. 免疫性肾炎【疾病症状】
  2. 免疫学的经验时期《医学免疫学》
  3. 免疫性溶血【疾病症状】
  4. 免疫学检测法《医学免疫学》
  5. 免疫细胞中的凋谢《细胞和分子免疫学》
  6. 免疫学检验immunological tests《神经精神疾病诊断学》
  7. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  8. 免疫学研究中实验动物的选择与应用《实验动物科学》
  9. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  10. 免疫学在生物学和医学发展中的作用《医学免疫学》
  11. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  12. 免疫学诊断《人体寄生虫学》
  13. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  14. 免疫炎症的类型《免疫学和免疫学检验》
  15. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  16. 免疫抑制的副作用《临床肝移植》
  17. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  18. 免疫抑制的维持治疗《临床肝移植》
  19. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  20. 免疫抑制剂《临床肝移植》
  21. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  22. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  23. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  24. 免疫抑制药《药理学》
  25. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  26. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  27. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  28. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  29. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  30. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  1. 免疫学《基因诊断与性传播疾病》
  2. 免疫性《医学微生物学》
  3. 免疫学《基因诊断与性传播疾病》
  4. 免疫性《医学微生物学》
  5. 免疫学《基因诊断与性传播疾病》
  6. 免疫性《医学微生物学》
  7. 免疫学《基因诊断与性传播疾病》
  8. 免疫效应分子《医学免疫学》
  9. 免疫学《基因诊断与性传播疾病》
  10. 免疫细胞中的凋谢《细胞和分子免疫学》
  11. 免疫学的经验时期《医学免疫学》
  12. 免疫细胞中的凋谢《细胞和分子免疫学》
  13. 免疫学方《生物化学与分子生物学》
  14. 免疫细胞在抗体生成中的作用《医学免疫学》
  15. 免疫学检测法《细胞和分子免疫学》
  16. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  17. 免疫学检测法《医学免疫学》
  18. 免疫细胞上的受体分布《细胞和分子免疫学》
  19. 免疫学检查《临床基础检验学》
  20. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  21. 免疫学检查《临床基础检验学》
  22. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  23. 免疫学检验《神经精神疾病诊断学》
  24. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  25. 免疫学研究中实验动物的作用《实验动物科学》
  26. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  27. 免疫学与发病机理《基因诊断与性传播疾病》
  28. 免疫细胞化学在Merkel细胞起源和功能认识中的作用《实用免疫细胞与核酸》
  29. 免疫学与生物技术的发展《医学免疫学》
  30. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  31. 免疫学与生物学《医学免疫学》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　临床表现

第六节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

CMV感染的自然史很复杂，在原发性感染以后排毒，往往持续数周、数月甚至数年，然后感染转为潜伏。常有复发感染伴重新排毒。甚至在原发感染后很多年，潜伏病毒再激活，也可能有不同抗原性病毒株的再感染。CMV感染的临床表现与个体免疫功能和年龄有关。从表2所示，不论从垂直感染、平行传播或医源性感染所出现的症状与体征都是多种多样的。

表2　CMV感染症临床经过与病型（Baerlocher等）

1.新生儿感染（先天性）
a.重症型：黄疸、贫血、肝脾肿大、血小板减少性紫癜，侵犯中枢神经，肺炎，心肌炎）
b.轻症型：假死，心脏肥大，高胆红素血症
2．出生后无症状期，乳儿期再感染CMV（先天性/后天性？）
a.全身型
b.呼吸系型（百日咳样）c.肝脾肿大
d.胃肠型
e.肾型？
3．后天型
a.流感型
b.单核细胞增多症型
c.呼吸系型
d.胃肠型
e.肝炎
f.因特殊医疗防御能力低下
g.无症型？
4．1、2、3项的后果即精神、运动发育迟缓

关于后天性CMV感染症，在临床中常见于输血后的单核细胞增多症，由于免疫功能缺陷而发生血管、网膜炎、肺炎以及消化道感染。并且大多数患者合并格-巴氏综合征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　免疫学
  • 当前页：第六节　临床表现
  • 下一页：第七节　诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《口腔科学》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《普通外科学》
  5. 临床表现《基因诊断与性传播疾病》
  6. 临床表现《普通外科学》
  7. 临床表现《基因诊断与性传播疾病》
  8. 临床表现《普通外科学》
  9. 临床表现《基因诊断与性传播疾病》
  10. 临床表现《普通外科学》
  11. 临床表现《基因诊断与性传播疾病》
  12. 临床表现《普通外科学》
  13. 临床表现《基因诊断与性传播疾病》
  14. 临床表现《普通外科学》
  15. 临床表现《基因诊断与性传播疾病》
  16. 临床表现《普通外科学》
  17. 临床表现《基因诊断与性传播疾病》
  18. 临床表现《外科学总论》
  19. 临床表现《基因诊断与性传播疾病》
  20. 临床表现《外科学总论》
  21. 临床表现《基因诊断与性传播疾病》
  22. 临床表现《儿科学》
  23. 临床表现：临床有各种类型的表现《儿科学》
  24. 临床表现《儿科学》
  25. 临床表现和诊断《临床营养学》
  26. 临床表现《儿科学》
  27. 临床表现和治疗《预防医学》
  28. 临床表现《儿科学》
  29. 临床表现及诊断《基因诊断与性传播疾病》
  30. 临床表现《儿科学》
  31. 临床表现与分度《儿科学》


诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　诊断

第七节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

单靠临床表现不能诊断CMV感染，从临床标本中分离出病毒，同时抗体呈出4倍以上增加或持续抗体滴度升高，将有助于诊断。

一、病毒分离

最好用唾液、尿液、生殖道分泌物、乳汁和白细胞，接种到人的成纤维细胞内繁殖和分离，细胞病变效应（CPE）在1天或数周后出现，经固定和HE染色后可观察到巨细胞，核内有内包涵体，核周晕圈及嗜酸性胞浆内包涵体，很象“猫头鹰眼”（owl′s eye）亦可用单克隆或多克隆抗体的荧光染色等方法检查。

二、血清抗体检测

最常用的有补体结合试验（CF）、间接免疫荧光试验（IIF）、免疫酶试验（EIA）、间接血凝试验（IHA）和放射免疫试验（RIA）等检测CMV-IgG和IgM抗体。当单份血清标本已确定既往有CMV感染时，应当立即留血清标本，以及间隔2周、4周、8周再留血清标本，结合病毒分离可作原发感染诊断。

三、DNA探针

已广泛应用于检测CMV，其中以32P标记的探针敏感性最高，对某些标本来说，杂交方法可能比病毒分离更敏感。

四、聚合酶链式反应（PCR）

（一）标本的采集及处理

采集的标本包括患者的血液、尿，以及腺体组织等。由全血制备的血沉棕黄层（buffy coats）可保存于-80℃；尿液标本可保存于液氮中。冻存标本应避免反复冻融。

尿液标本经2500r/min离心10min，以除去细胞碎片，收集上清液。由于尿液中含有PCR抑制剂，因此需用聚乙二醇（PEG6000）进行预处理：50μl尿上清与50μl 20%PEG6000和25μl 2mol/L NaCl混合，置冰浴中6h；15000r/min离心30min收集沉淀。再于6400r/min离心3min；尽可能吸去上清，将沉淀悬浮于蒸馏水中。该悬液可直接用于PCR扩增；扩增时应于100℃加热10min，迅速置冰浴中冷却。

（二）模板DNA的制备

1．由血液标本制备模板DNA

方法A：向血清中加入NaCl使最终浓度为150mmol/L；取10μl 此血清于70℃处理45s后即可直接进行PCR扩增。

方法B：由血沉棕黄层（BCP）制备：① 用PBS洗涤BCP两次，收取沉淀。②加入500μl 6mol/L盐酸胍，匀浆。③ 加入30μl 10mmol/l EDTA，10mmol/L NaCl，30μl20% Sarcosyl和5μl 蛋白酶K（10mg/ml），混合均匀，60℃反应1h。④加入1130μl 的乙醇，-20℃沉淀1～2h。⑤ 离心收集DNA沉淀。⑥用70%乙醇洗两次，最后将沉淀悬浮于少量10mmol/L Tris-HCl，1mmol/l EDTA中。置4℃备用。

2.由冰冻组织标本制备模板DNA：①用恒冷切片机切取一块5～10μm冰冻组织块，置于1.5ml塑料管中。②加入10%用缓冲液配制的福马林。③ 10min后离心1～2min轻轻倾去上清液，沉淀用乙醇洗2次。④于室温干燥10～60min。⑤ 加入抽提缓冲液（100mmol/L Tris-HCl，4mmol/l EDTA、pH8.0,400μg/ml蛋白酶K），使刚好浸没沉淀物（约50～100μl）；将沉淀捣碎。福马林固定的或石蜡包埋组织经脱蜡和干燥后也可按此处理。⑥37℃放置过液。⑦ 置沸水中7min灭活蛋白酶K。⑧离心收集上清，取1～10μl 即可进行PCR扩增。

3.由尿液标本制备模板DNA：①100μl 尿上清液与100μl 6mol/L异硫氰酸胍，7μl 2mol/LNaCl和20μl 玻璃粉悬液（DNa PREP，Asahi Glass Co，Tokyo）混合。② 室温放置10min后，6400r/min离心2min，收集沉淀。③沉淀用50%乙醇，10mmo/L Tris-HCl、pH7.4, 50mmol/L NaCl洗一次，6400r/min离心1min。④同样洗涤沉淀2次，收集沉淀。⑤ 加入50μl 蒸馏水，于55℃作用15min。⑥15000r/min离心2min，收集上清（含HCMV DNA），进行PCR扩增，将此悬液于100℃加热10min，并迅速于冰浴中冷却。

（三）引物及探针

引物及探针的设计是根据已发表的CMV的直接早期蛋白基因的启动子区和开始的4个外显子序列、晚期抗原gp64基因以及磷酸化蛋白pp71基因序列。常用的引物和探针列在表3中。

（四）PCR扩增步骤

1．10×反应缓冲液：100mmol/LTris-HCl、pH8.4，500mmol/l KCl，25mmol/L MgCl2，2mg/ml明胶。

Taq DNA 聚合酶：5U/μl 。

10×dNTP：4种dNTP各2.0mmol/L。

引物：100pmol/L。

2．常规PCR扩增

10×反应混合物（50μl）反应缓冲液 5μl

10×dNTP　5μl

模板DNA　5μl

Taq DNA聚合酶　0.2μl (IU)

引物 各0.5μl

蒸馏水 3.8μl

加1～2滴矿物油。

将反应混合物于94℃加热5min；然后于95℃ 30s，55℃40s，72℃ 60s，扩增35～40循环。

表3　CMV PCR扩增所用的引物及探针

引物及探针 | 序列（5′→3′） | 位置 | 片段大小
IE1 | CCACCCGTGGTGCCAGCTCC | 早期基因 | 159（bp）
IE2 | CCCGCTCCTCCTGAGCACCC |  |
IE3（探针） | CTGGTGTCACCCCCAGAGTCCCCTGTACCCGCGACTATCC |  |
LA1 | CCGCAACCTGGTGCCCATGG | 晚期gp64 | 139
LA2 | CGTTTGGGTTGCGCAGCGGG |  |
LA3（探针） | TTCTTCTGGGACGCCAACGACATCTACCGCATCTTCGCCG |  |
IE1a | AGATCGCCTGGAGACGCCAT | 早期外显子1 | 139
IE1b | GGAATCCGCGTTCCAATGCA |  |
IE2a | ATGGAGTCCTCTGCCAAGAG | 早期外显子2 | 72
IE2b | CCGTGGCACCTTGGAGGAAG |  |
IE3a | GTGACCAAGGCCACGACGTT | 早期外显子3 | 167
IE3b | TCTGCCAGGACATCTTTCTC |  |
IE4a | ACAGATTAAGGTTCGAGTGC | 早期外显子4 | 179
IE4b | CAATACACTTCATCTCCTCG |  |
IE4c | TTACCAAGAACTCAGCCTTC | 早期外显子4 | 158
IE4d | GTGCGTGAGCACCTTGTCTC |  |
IE4e | TATACCCAGACGGAAGAGAAATTCA | 早期外显子4 | 426
IE4f | ATAAGCCATAATCTCATCAGGGGAG |  |
Pp1a | TAGCGCGCATACATCCCGAGTACAT | Pp71基因 | 316
Pp1b | ATGACGTTGCTCCGTGGAAAGAGACC | Pp71 |

3．套式（nested）PCR扩增：①反应混合物的组成同（2），仅引物为IE2a和IE4b（包括了整个外显子3，共721b），各100pmol。于94℃60s，52℃150s，72℃ 480s，扩增20循环。② 取2μl 上述扩增产物，各加100pmol的引物IE3a和IE3b补加其他试剂。然后，于94℃60s，52℃150s，72℃180s，扩增20循环。

（五）产物鉴定

扩增产物的分析可采用固相（滤膜）杂交和液相杂交试验。

1． 固相杂交：

① 预杂交液为3×SSPE，5×Denhardt，0.5%SDS和25%甲酰胺.含有扩增产物的滤膜于42℃预杂交30～60min。②加入标记探针（10cpm/μg，2ng/ml），杂交30～60min。③ 用0.2×SSPE,.01%SDS分别于室温洗涤滤膜3次,5min/次;于60℃洗一次,10min/次;再于室温洗一次以上,5min/次。④自显影。

2． 液相杂交及电泳分析：

① 取1/10体积的扩增产物与0.5～1.0pmol末端记的探针混合。②加入最终浓度为150mmol/L NaCl，10mmol/L磷酸钠及1mmol/L EDTA溶液，使总体积为20μl 。③ 95℃ 10min，然后于56℃ 60min。④ 离心10s加入样品缓冲液，于8%聚丙烯酰胺凝胶中进行电泳。⑤电泳毕，用溴化乙锭染色，然后对X线片曝光，自显影。

HCMV DNA分子很大，其碱基序列尚未全部搞清。虽然它的DNA的限制性内切酶片段长度具多形性，但是对其基因组的离散性还不清楚。用单一引物对进行PCR扩增，可鉴定90%的HCMV野型分离株；而采用针对不同HCMV序列的两套以上的引物对，则可检测几乎所有的病毒株。因此，可根据情况使用两对或两对以上的位于基因组不同区域的引物进行PCR检测。

在HCMV模板DNA制备过程中，有时会产生一些小片段DNA，在PCR反应时常导致一定水平的本底产物，从而影响对结果的判定。在这种情况下可采用套式PCR法，其基本原理就是靶DNA的扩增分为两步：首先利用一对引物，扩增包括靶DNA在内的长片段DNA；然后取少量的扩增产物，利用只针对靶DNA的引物再进行第二次扩增。通过控制每步中的扩增循环数，即可防止由小片段DNA引起的假阳性。这种方法也可避免产生假阴性结果。

PCR检测HCMV标本具有很高的敏感性。从HCMV感染的组织培养上清可检测到相当于几十个病毒的DNA分子或1～5PFU病毒的DNA序列。用非放射性寡核苷酸探针进行Southern杂交分析扩增产物，可从尿液标本中检测到1pgHCMv DNA序列的水平；利用该系统，在4×104个细胞中只有一个病毒基因组即可检测出，较斑点印迹杂交提高2×103倍。

PCR技术对HCMV感染的检测具有临床应用价值，因为体液中病毒DNA先于病毒感染的临床症状或血清学证据的出现，可作为HCMV感染的早期指标。由于HCMV可通过胎盘内感染、产道感染等途径传播，而且受感染的新生儿死亡率较高，因此利用PCR进行早期诊断及采取及时的治疗措施，对优生优育也有重要意义。利用这种方法，还可鉴定器官或组织移植手术中供体是否为HCMV与许多严重病症的关系。再者，PCR检测指标稳定，还可进行半定量分析，因此可作为评价各种抗病毒药物疗效的手段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　临床表现
  • 当前页：第七节　诊断
  • 下一页：第八节　治疗
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《基因诊断与性传播疾病》
  2. 诊断《口腔科学》
  3. 诊断《基因诊断与性传播疾病》
  4. 诊断《普通外科学》
  5. 诊断《基因诊断与性传播疾病》
  6. 诊断《普通外科学》
  7. 诊断《基因诊断与性传播疾病》
  8. 诊断《普通外科学》
  9. 诊断《基因诊断与性传播疾病》
  10. 诊断《普通外科学》
  11. 诊断《基因诊断与性传播疾病》
  12. 诊断《外科学总论》
  13. 诊断《基因诊断与性传播疾病》
  14. 诊断《儿科学》
  15. 诊断《基因诊断与性传播疾病》
  16. 诊断《儿科学》
  17. 诊断《基因诊断与性传播疾病》
  18. 诊断《儿科学》
  19. 诊断标准《预防医学》
  20. 诊断《儿科学》
  21. 诊断步骤《物理诊断学》
  22. 诊断《儿科学》
  23. 诊断步骤《儿科学》
  24. 诊断《儿科学》
  25. 诊断步骤《儿科学》
  26. 诊断《儿科学》
  27. 诊断方法《默克家庭诊疗手册》
  28. 诊断《儿科学》
  29. 诊断方法《神经精神疾病诊断学》
  30. 诊断《儿科学》
  31. 诊断方法《神经精神疾病诊断学》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　治疗

第八节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

巨细胞病毒感染的治疗，可应用各种抗病毒制剂如GCV、抗巨细胞病毒的免疫球蛋白制剂、干扰素及转移因子等。但这些药物并不能解决根本问题，往往停药后病毒又潜伏地回升，鉴于此种病毒可能作为艾滋病的病因之一，各国学者均在致力于控制其感染的研究。最近，美国学者研制出两种活疫苗，初试后颇见效。一种是由AD169菌株研制成的；另一种是从TOWn菌株制成的，经非肠道给药后，已明显表现出有抗巨细胞病毒的效能，CMV抗体升高，导致免疫功能增强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　诊断
  • 当前页：第八节　治疗
  • 下一页：第十章　软下疳
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《口腔科学》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《普通外科学》
  5. 治疗《基因诊断与性传播疾病》
  6. 治疗《普通外科学》
  7. 治疗《基因诊断与性传播疾病》
  8. 治疗《普通外科学》
  9. 治疗《基因诊断与性传播疾病》
  10. 治疗《普通外科学》
  11. 治疗《基因诊断与性传播疾病》
  12. 治疗《普通外科学》
  13. 治疗《基因诊断与性传播疾病》
  14. 治疗《普通外科学》
  15. 治疗《基因诊断与性传播疾病》
  16. 治疗《普通外科学》
  17. 治疗《基因诊断与性传播疾病》
  18. 治疗《普通外科学》
  19. 治疗《基因诊断与性传播疾病》
  20. 治疗《普通外科学》
  21. 治疗《基因诊断与性传播疾病》
  22. 治疗《普通外科学》
  23. 治疗艾滋病毒感染的对策《医院药学》
  24. 治疗《外科学总论》
  25. 治疗次数《气功外气疗法》
  26. 治疗《外科学总论》
  27. 治疗的费用效益《流行病学》
  28. 治疗《儿科学》
  29. 治疗方法《理疗学》
  30. 治疗《儿科学》
  31. 治疗副作用《默克家庭诊疗手册》


软下疳_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十章　软下疳

第十章　软下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

软下疳是由杜克雷（Ducrey）嗜血杆菌通过性接触感染，在性接触部位发生的一种局限性坏死性溃疡，并伴有腹股沟急性化脓性淋巴结炎。软下疳患者易合并梅毒螺旋体感染及生殖器疱疹感染。由于软下疳HIV感染率较高，所以软下疳是HIV感染的促发因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　治疗
  • 当前页：第十章　软下疳
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 软下疳【疾病大全】
  2. 软纤维瘤【疾病大全】
  3. 软下疳《基因诊断与性传播疾病》
  4. 软性下疳《百病自测》
  5. 软丝藻【中药大全】
  6. 软性下疳《女科宝鉴》
  7. 软水黄连【中药大全】
  8. 软枣子【中药大全】
  9. 软弱有石解《研经言》
  10. 软治法《石室秘录》
  11. 软弱微散之脉《疡科纲要》
  12. 软组织的急性化脓性感染《外科学总论》
  13. 软皮树（图）【中药大全】
  14. 软组织感染【疾病症状】
  15. 软脓疖门主论《疡医大全》
  16. 软组织肉瘤《家庭医学百科-医疗康复篇》
  17. 软懒症辨《理虚元鉴》
  18. 软组织肉瘤【疾病大全】
  19. 软金丹【方剂大全】
  20. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  21. 软金丹《小儿药证直诀》
  22. 软组织肿瘤【疾病大全】
  23. 软疖《幼幼新书》
  24. 软组织肿胀【疾病症状】
  25. 软脚瘟《温热暑疫全书》
  26. 朊毒体病【疾病大全】
  27. 软脚瘟《松峰说疫》
  28. 蕤核《本草纲目》完整版
  29. 软脚瘟《伤寒指掌》
  30. 蕤核《本草图经》
  1. 软下疳《基因诊断与性传播疾病》
  2. 软下疳《默克家庭诊疗手册》
  3. 软性下疳《百病自测》
  4. 软瘫风《解围元薮》
  5. 软枣〈平〉《食疗本草》
  6. 软瘫《回生集》
  7. 软脂酸的生成《生物化学与分子生物学》
  8. 软弱有石解《研经言》
  9. 软治法《石室秘录》
  10. 软弱微散之脉《疡科纲要》
  11. 软朱砂法《是斋百一选方》
  12. 软脓疖门主论《疡医大全》
  13. 软组织清创术《外科学总论》
  14. 软脓疖门主方《疡医大全》
  15. 软组织肉瘤《家庭医学百科-医疗康复篇》
  16. 软懒症辨《理虚元鉴》
  17. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  18. 软懒症《中医词典》
  19. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  20. 软金丹《小儿药证直诀》
  21. 緛戾（ruǎn）《中医词典》
  22. 软金丹《太平惠民和剂局方》
  23. 蕤核《神农本草经》
  24. 软疖秘方《华佗神方》
  25. 蕤核《本草纲目》
  26. 软疖不溃《奇效简便良方》
  27. 蕤核《千金翼方》
  28. 软疖《万氏秘传外科心法》
  29. 蕤核《本草经集注》
  30. 软疖《奇效简便良方》
  31. 蕤核《新修本草》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

杜克雷氏嗜血杆菌是一种革兰氏阴性、无芽孢杆菌、需氧性，对二氧化碳亲和性强。人工培养必须供给新鲜血液才能生长，故称嗜血杆菌。大小为0.5×1.5~2.0μm,短杆菌,两端呈钝园形,在溃疡面脓液中的菌体为链锁状、双球菌状、大球菌、棒状等多形性。从病灶中或培养菌落中取材检查可见2个或2个以上细菌连成锁状有如鱼群在游泳。故称鱼群状。在淋巴腺组织切片中可见典型的连锁杆菌。

杜克雷嗜血杆菌对温度较敏感，43-44℃以上温度则失去抵抗能力，20分钟即可死亡。对42℃抵抗性稍强，但4小时死亡。在37℃中可活6-8天，10-20℃之间7-10天后可死亡，在此温度中较大肠菌、葡萄球菌抵抗力弱，较淋球菌强，对寒冷抵抗力较强，5℃中可生存1周，冻干时可能生存1年。对干燥的抵抗性弱。在人工培养中温度是发育的重要因素。

嗜血杆菌属在试管内繁殖需要X因子与V因子，X因子存在血液中耐热性物质氧化血红素，V因子具有易热性，在血液中是脱氢酶的辅酶，杜克雷嗜血杆菌对X因子需要性高，不需要V因子，将纯培养物注射入家兔可引起面部溃疡性病灶，人感染后，不能产生持久免疫力。以杜克雷嗜血杆菌悬液为抗原，患者注射后1周，皮肤试验呈阳性，一旦出现，可持续数年，甚至持续终身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章　软下疳
  • 当前页：第一节　病原学
  • 下一页：第二节　流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《儿科学》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《传染病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《传染病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《传染病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学《基因诊断与性传播疾病》
  20. 病原学《传染病》
  21. 病原学诊断《人体寄生虫学》
  22. 病原学《传染病》
  23. 病源论（望闻问切）《幼科推拿秘书》
  24. 病原学《传染病》
  25. 病源详揭（儿科）《冯氏锦囊秘录》
  26. 病原学《传染病》
  27. 病在肠胃《圆运动的古中医学》
  28. 病原学《传染病》
  29. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  30. 病原学《传染病》
  31. 病在气分《圆运动的古中医学》


流行病学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　流行病学

第二节　流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

本病在热带、亚热带地区及低层社会的黑人中发病较多，是发展中国家人生殖器溃疡形成的主要原因。近年来一些西方发达国家如美国、加拿大等发现有软下疳的暴发，主要发生在贫穷的、异性恋的人群中，这些人常与娼妓有性接触，其中男性软下疳病人50%以上是与娼妓接触传染的。

我国在40年代以前发病率较高，如在东北地区门诊病例统计占10%~13.6%，60年代以后经大力防治几乎绝迹，80年代起，本病在我国一些地区又有发现，但仍属于少见之症，监测系统报道的软下疳病例逐年增加，1993年7例，1994年30例。可能部分病例仅靠涂片检查结果诊断，而未能用培养法作病原诊断。

本病常见于男性，女性相当少见，男女之比约为9：1，可能由于发生于阴道及宫颈的损害不引起症状，难以发现之故。

最近研究发现，软下疳是促进人类免疫缺陷病毒（HIV-1）在异性间传播的重要辅助因子，认为控制和消灭软下疳是减少HIV-1在异性间传播的有效措施之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　流行病学
  • 下一页：第三节　免疫学
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《基因诊断与性传播疾病》
  2. 流行病学《传染病》
  3. 流行病学《基因诊断与性传播疾病》
  4. 流行病学《传染病》
  5. 流行病学《基因诊断与性传播疾病》
  6. 流行病学《传染病》
  7. 流行病学《基因诊断与性传播疾病》
  8. 流行病学《传染病》
  9. 流行病学《基因诊断与性传播疾病》
  10. 流行病学《传染病》
  11. 流行病学《基因诊断与性传播疾病》
  12. 流行病学《传染病》
  13. 流行病学《基因诊断与性传播疾病》
  14. 流行病学《传染病》
  15. 流行病学《基因诊断与性传播疾病》
  16. 流行病学《传染病》
  17. 流行病学《基因诊断与性传播疾病》
  18. 流行病学《传染病》
  19. 流行病学的定义《预防医学》
  20. 流行病学《传染病》
  21. 流行病学的任务《预防医学》
  22. 流行病学《传染病》
  23. 流行病学的研究范围及应用《流行病学》
  24. 流行病学《传染病》
  25. 流行病学的研究方法《预防医学》
  26. 流行病学《传染病》
  27. 流行病学发展近况《预防医学》
  28. 流行病学《传染病》
  29. 流行病学方法的研究《预防医学》
  30. 流行病学《传染病》
  31. 流行病学简史《流行病学》


免疫学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　免疫学

第三节　免疫学

  • 上一页
  • 目录
  • 相关
  • 下一页

机体感染杜克雷嗜血杆菌后，主要靠多形核白细胞参与清除软下疳局部细菌。别的免疫途径是否参与杀灭细菌作用尚不清楚，如补体激活的替代途径，补体是否参与了杀灭血清中的杜克雷嗜血杆菌，这个过程可能主要是抗体依赖性的。补体起到增强抗体的作用。细菌对反应的敏感由脂多糖的组成决定。

临床确诊为软下疳时，杜克雷菌抗原免疫印迹吸附试验可以检测到血清IgG、IgM抗体增多。通过血清抗体试验表明存在特异性抗原决定簇。用杜克雷菌作兔皮内感染实验可引起很强的抗体反应，其抗体合成的经过与其他细胞感染相同，而人类产生抗体反应的过程比动物的多。在整个感染过程中存在有可识别的重要共同抗原。在感染的某一时期存在可识别的共同抗原及个体相关抗原。总之杜克雷菌的免疫应答对宿主本身所起的作用仍不清楚，因为人类可以重复感染。很明显不存在完全保护性免疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　流行病学
  • 当前页：第三节　免疫学
  • 下一页：第四节　临床表现
<<< 返回本书目录
  1. 免疫性肾炎【疾病症状】
  2. 免疫学的经验时期《医学免疫学》
  3. 免疫性溶血【疾病症状】
  4. 免疫学检测法《医学免疫学》
  5. 免疫细胞中的凋谢《细胞和分子免疫学》
  6. 免疫学检验immunological tests《神经精神疾病诊断学》
  7. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  8. 免疫学研究中实验动物的选择与应用《实验动物科学》
  9. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  10. 免疫学在生物学和医学发展中的作用《医学免疫学》
  11. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  12. 免疫学诊断《人体寄生虫学》
  13. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  14. 免疫炎症的类型《免疫学和免疫学检验》
  15. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  16. 免疫抑制的副作用《临床肝移植》
  17. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  18. 免疫抑制的维持治疗《临床肝移植》
  19. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  20. 免疫抑制剂《临床肝移植》
  21. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  22. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  23. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  24. 免疫抑制药《药理学》
  25. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  26. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  27. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  28. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  29. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  30. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  1. 免疫学《基因诊断与性传播疾病》
  2. 免疫学《基因诊断与性传播疾病》
  3. 免疫学《基因诊断与性传播疾病》
  4. 免疫性《医学微生物学》
  5. 免疫学《基因诊断与性传播疾病》
  6. 免疫性《医学微生物学》
  7. 免疫学《基因诊断与性传播疾病》
  8. 免疫性《医学微生物学》
  9. 免疫学的经验时期《医学免疫学》
  10. 免疫效应分子《医学免疫学》
  11. 免疫学方《生物化学与分子生物学》
  12. 免疫细胞中的凋谢《细胞和分子免疫学》
  13. 免疫学检测法《细胞和分子免疫学》
  14. 免疫细胞中的凋谢《细胞和分子免疫学》
  15. 免疫学检测法《医学免疫学》
  16. 免疫细胞在抗体生成中的作用《医学免疫学》
  17. 免疫学检查《临床基础检验学》
  18. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  19. 免疫学检查《临床基础检验学》
  20. 免疫细胞上的受体分布《细胞和分子免疫学》
  21. 免疫学检验《神经精神疾病诊断学》
  22. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  23. 免疫学研究中实验动物的作用《实验动物科学》
  24. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  25. 免疫学与发病机理《基因诊断与性传播疾病》
  26. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  27. 免疫学与生物技术的发展《医学免疫学》
  28. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  29. 免疫学与生物学《医学免疫学》
  30. 免疫细胞化学在Merkel细胞起源和功能认识中的作用《实用免疫细胞与核酸》
  31. 免疫学与医学《医学免疫学》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　临床表现

第四节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

感染后潜伏期平均2-3天。大部分病例约在1周以内，有时少数病例可在数周以后发病。女性比男性的症状一般较轻，潜伏期也长。

初发为外生殖器部位的炎性小丘疹。24-48小时后，迅速形成脓疱，3-5天后脓疱破溃后形成溃疡，境界清楚。溃疡呈园形或椭园形，边缘为锯齿状，其下缘有潜浊现象，周围呈炎症红晕。溃疡底部有黄色猪油样脓苔，并覆盖很多脓性分泌物，剥去脓苔可见出血。疼痛明显。触诊柔软称此为软下疳。

软下疳数目在最初仅为1-2个，因可自家接种，故可在附近又出现新生病灶。软下疳大部分发生在外阴部位，男性多在冠状沟、包皮、龟头、包皮系带处。女性多发生在阴唇、外阴、后联合。阴部以外如手指、口唇、舌等部位也可见到。

病损处所属的淋巴腺肿大。并且50%的患者约于数日到两周间形成溃疡。损伤多居一侧（尤其左侧），男性比女性较多见。称此为横痃。

软下疳横痃呈急性化脓性腹股沟淋巴腺炎，多为单侧，局部红肿热痛，横痃溃破后呈鱼嘴样外翻，俗称“鱼口”。近年由于及早使用了有效治疗剂，控制了感染进一步发展，使典型的软下疳横痃已不多见。

异型软下疳：

一过性软下疳（transientchancroid）：软下疳损害小，4-6天内消失，但在2周左右之后，发生腹股沟淋巴结病，易误诊为性病性淋巴肉芽肿或生殖器疱疹。

隆起性软下苷，溃疡底部为凹陷下疳，肉芽增生形成隆起状。

毛囊性软下疳，呈针头大的小型下疳，在外阴部毛囊深部形成溃疡。

矮小软下疳，是非常小的损害，很像生殖器疱疹所致的糜烂，但有不规则的基底和刀切样出血性边缘。

侵蚀性软下疳，溃疡进行速度较快，并向深部发展，在数日内阴茎或阴唇有大片坏死和脱落，从而常引起大出血，此种下疳多由并发其他细菌混合感染所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　免疫学
  • 当前页：第四节　临床表现
  • 下一页：第五节　合并症
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《口腔科学》
  5. 临床表现《基因诊断与性传播疾病》
  6. 临床表现《普通外科学》
  7. 临床表现《基因诊断与性传播疾病》
  8. 临床表现《普通外科学》
  9. 临床表现《基因诊断与性传播疾病》
  10. 临床表现《普通外科学》
  11. 临床表现《基因诊断与性传播疾病》
  12. 临床表现《普通外科学》
  13. 临床表现《基因诊断与性传播疾病》
  14. 临床表现《普通外科学》
  15. 临床表现《基因诊断与性传播疾病》
  16. 临床表现《普通外科学》
  17. 临床表现《基因诊断与性传播疾病》
  18. 临床表现《普通外科学》
  19. 临床表现《基因诊断与性传播疾病》
  20. 临床表现《外科学总论》
  21. 临床表现：临床有各种类型的表现《儿科学》
  22. 临床表现《外科学总论》
  23. 临床表现和诊断《临床营养学》
  24. 临床表现《儿科学》
  25. 临床表现和治疗《预防医学》
  26. 临床表现《儿科学》
  27. 临床表现及诊断《基因诊断与性传播疾病》
  28. 临床表现《儿科学》
  29. 临床表现与分度《儿科学》
  30. 临床表现《儿科学》
  31. 临床病人热能需要量问题《临床营养学》


合并症_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　合并症

第五节　合并症

  • 上一页
  • 目录
  • 相关
  • 下一页

1.包皮炎和嵌顿包茎：软下疳引起包皮水肿，炎症。部分病人发生炎症性包茎时，包皮不能翻转而形成嵌顿性包茎。

2.尿道瘘和尿道狭窄，软下疳溃疡时可形成尿瘘，排尿时疼痛，瘢痕愈合时可继发尿道狭窄。

3.为条状的红肿、炎性结节、溃疡，呈半球状分布。和淋巴管分布一致。

4.由于淋巴管炎或淋巴结炎而淋巴回流障碍引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　临床表现
  • 当前页：第五节　合并症
  • 下一页：第六节　组织病理
<<< 返回本书目录
  1. 合并启微《伤寒法祖》
  2. 合病《伤寒标本心法类萃》
  3. 合并马蹄肾的腹主动脉瘤【疾病大全】
  4. 合病《伤寒大白》
  5. 合痹治法《三因极一病证方论》
  6. 合病《伤寒捷诀》
  7. 禾叶墨斛【中药大全】
  8. 合病并病《医学心悟》
  9. 禾叶毛兰【中药大全】
  10. 合病并病汗下吐后等病《医学纲目》
  11. 禾叶风毛菊【中药大全】
  12. 合病并病论《伤寒括要》
  13. 禾秆蹄盖蕨【中药大全】
  14. 合病-伤寒门（下）《古今医统大全》
  15. 禾秆《本草纲目》完整版
  16. 合成树脂皮炎【疾病大全】
  17. 禾虫【中药大全】
  18. 合成树脂与塑料所致的皮肤病【疾病大全】
  19. 禾病《石室秘录》
  20. 合丹日切要法《银海精微》
  21. 喝散【方剂大全】
  22. 合德丸【方剂大全】
  23. 喝起丸【方剂大全】
  24. 合谷毒《外科正宗》
  25. 喝起散【方剂大全】
  26. 合谷穴【上肢外侧穴位】
  27. 喝酒后胃疼【疾病症状】
  28. 合谷穴歌《刺灸心法要诀》
  29. 喝酒后呕吐【疾病症状】
  30. 合谷穴歌《医宗金鉴》
  1. 合并症《基因诊断与性传播疾病》
  2. 合并启微《伤寒法祖》
  3. 合病《中医名词词典》
  4. 合并颅脑损伤的急救处理《口腔科学》
  5. 合病《中医词典》
  6. 合《中医词典》
  7. 合病《伤寒标本心法类萃》
  8. 禾髎（一名长髎）《针灸大成》
  9. 合病《伤寒捷诀》
  10. 禾髎《中医词典》
  11. 合病《丹台玉案》
  12. 禾病《石室秘录》
  13. 合病《伤寒大白》
  14. 喝起散《三因极一病证方论》
  15. 合病（伤寒门 下）《古今医统大全》
  16. 喝起散《冯氏锦囊秘录》
  17. 合病并病《医述》
  18. 喝喝《中医词典》
  19. 合病并病《医学心悟》
  20. 喝（hè，音贺）《中医词典》
  21. 合病并病汗下吐后等病《医学纲目》
  22. 呵欠门主论《疡医大全》
  23. 合病并病论《伤寒括要》
  24. 呵欠《灵素节注类编》
  25. 合病并病篇正误《医宗金鉴》
  26. 呵欠《医学纲目》
  27. 合病篇　计五方《伤寒恒论》
  28. 呵欠《中医词典》
  29. 合病证治六条《伤寒贯珠集》
  30. 诃子饮《普济本事方》
  31. 合成材料粉尘《预防医学》


组织病理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　组织病理

第六节　组织病理

  • 上一页
  • 目录
  • 相关
  • 下一页

中央为溃疡，溃疡边缘表皮增生，溃疡下方可见三个炎症带，垂直排列，分别为：溃疡基底层：多形核白细胞为主，混有红细胞，纤维素及坏死组织。中层有许多新生的血管，组织水肿明显，有嗜中性白细胞、淋巴细胞及组织细胞浸润，可见较多的纤维母细胞。深层为淋巴细胞、浆细胞弥漫性浸润，血管周围明显。用Giemsa及Gram染色，有时可在浅层或深层中查见杜克雷嗜血杆菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　合并症
  • 当前页：第六节　组织病理
  • 下一页：第七节　实验室检查
<<< 返回本书目录
  1. 组织胞浆菌病【疾病大全】
  2. 组织坏死【疾病症状】
  3. 组成有机化合物的化学键——共价键《医用化学》
  4. 组织器官的辐射效应《核、化学武器损伤》
  5. 组胺性面红【疾病症状】
  6. 组织损伤的免疫机制《病理学》
  7. 组胺受体阻断药　制剂及用法《药理学》
  8. 组织细胞坏死性淋巴结炎【疾病大全】
  9. 组胺受体阻断药《药理学》
  10. 组织细胞吞噬性脂膜炎【疾病大全】
  11. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  12. 组织细胞纤维瘤【疾病大全】
  13. 阻塞性气道疾病《默克家庭诊疗手册》
  14. 组织细胞增多症《呼吸病学》
  15. 阻塞性黄疸【疾病症状】
  16. 组织细胞增生【疾病症状】
  17. 阻塞性肺气肿【疾病大全】
  18. 组织细胞增生症X《病理学》
  19. 阻塞性肺气肿《老年百病防治》
  20. 组织细胞增殖症【疾病大全】
  21. 阻塞性肺气肿《呼吸病学》
  22. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  23. 族子应章之弟十月发三阴疟《孙文垣医案》
  24. 组织学研究方法《组织学与胚胎学》
  25. 族子石淋奇证《程杏轩医案》
  26. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  27. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  28. 组织液渗出【疾病症状】
  29. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  30. 祖传明目神方《明目至宝》
  1. 组织病理《基因诊断与性传播疾病》
  2. 组织保障《预防医学》
  3. 组织病理《基因诊断与性传播疾病》
  4. 组织胞浆菌病《默克家庭诊疗手册》
  5. 组织病理《基因诊断与性传播疾病》
  6. 组穴《中医词典》
  7. 组织病理《基因诊断与性传播疾病》
  8. 组方简易，结构严谨《三十年临证经验集》
  9. 组织材料的处理《实用免疫细胞与核酸》
  10. 组成有机化合物的化学键——共价键《医用化学》
  11. 组织的再生能力《病理学》
  12. 组胺受体阻断药《药理学》
  13. 组织固定免疫复合物的检测《免疫学和免疫学检验》
  14. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  15. 组织固定与取材《实用免疫细胞与核酸》
  16. 组胺：胃的泌酸区《生理学》
  17. 组织和器官《默克家庭诊疗手册》
  18. 组胺《生理学》
  19. 组织化学和细胞化学术《组织学与胚胎学》
  20. 阻塞浊道诗《医学实在易》
  21. 组织领导《预防医学》
  22. 阻塞性通气不足《病理生理学》
  23. 组织培养术《组织学与胚胎学》
  24. 阻塞性气道疾病《默克家庭诊疗手册》
  25. 组织配型《默克家庭诊疗手册》
  26. 阻塞性肺气肿《呼吸病学》
  27. 组织器官的辐射效应《核、化学武器损伤》
  28. 阻塞性肺气肿《老年百病防治》
  29. 组织切片技术《实用免疫细胞与核酸》
  30. 阻塞清道诗《医学实在易》
  31. 组织切片酶标记抗体染色法《实用免疫细胞与核酸》


实验室检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　实验室检查

第七节　实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

一、细菌学检查：

嗜血杆菌属革兰氏阴性杆菌，培养条件显示多形性特征，易染性，此菌无芽孢，无运动。

1．镜检：从软下疳开放性溃疡取材涂片标本染色，杜克雷嗜血菌易检出，未破溃病灶从脓肿或横痃中穿刺，取其穿刺液涂片标本染色也易检出，更为典型，用美蓝染色或革兰氏染色等镜检用10×100倍油浸观察。

2．培养检查：软下疳菌分离培养较为困难，故在采取病变材料时应注意取软下疳溃疡边缘下贮留脓汁或穿刺横痃抽吸的脓汁作为检体，或再用生理盐水充分洗涤溃疡底面后，再用生理盐水湿棉签涂抹标本送化验室培养。

国际上软下疳的标准培养基一种是GCHGS（Hammond gonococcal media），由淋球菌琼脂培养基加牛血红蛋白、胎牛血清、万古霉素及纤维素、氨基酸等组成；另外一种是MHHb（Muller-Hinton琼脂，由Muller-Hinton 琼脂、马血、万古霉素及其他培养成份组成），上述两种培养基可以同时应用，以提高阳性率。

菌落常于接种后24-48小时形成。色灰黄而透亮，直径约为1-2mm。从菌落处取材作革兰染色阴性，为成双的短杆菌，成链状排列。同时应作生化反应以鉴定之。主要有：氧化酶试验弱阳性，过氧化酶试验阴性，非卟啉试验阴性，硝酸盐还原试验阳性，硷性磷酸酶试验阳性。

杜克雷嗜血杆菌的培养不仅有助于诊断，而且可确定分离的细菌对抗生素的敏感性，目前已分离出耐抗生素的杜克雷嗜血杆菌。

二、血清学诊断软下疳

感染杆克雷嗜血杆菌能产生抗体，通过血清学检查，不论是补体结合，凝集反应以及荧光抗体间接法等均可证实，但尚未推广，目前认为IgM抗体敏感性为74%，IgG抗体敏感性为94%，其特异性分别为84%和64%。

三、PCR检测杜克雷嗜血杆菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　组织病理
  • 当前页：第七节　实验室检查
  • 下一页：第八节　诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《基因诊断与性传播疾病》
  2. 实验室检查《外科学总论》
  3. 实验室检查《基因诊断与性传播疾病》
  4. 实验室检查《儿科学》
  5. 实验室检查《基因诊断与性传播疾病》
  6. 实验室检查《儿科学》
  7. 实验室检查《基因诊断与性传播疾病》
  8. 实验室检查《儿科学》
  9. 实验室检查《基因诊断与性传播疾病》
  10. 实验室检查《神经精神疾病诊断学》
  11. 实验室检查《基因诊断与性传播疾病》
  12. 实验室检查《传染病》
  13. 实验室检查《基因诊断与性传播疾病》
  14. 实验室检查《传染病》
  15. 实验室检查《基因诊断与性传播疾病》
  16. 实验室检查《传染病》
  17. 实验室检查及治疗《基因诊断与性传播疾病》
  18. 实验室检查《急诊医学》
  19. 实验室血液检查《默克家庭诊疗手册》
  20. 实验室检查《临床营养学》
  21. 实验室研究《实验动物科学》
  22. 实验室及影像学检查《默克家庭诊疗手册》
  23. 实验室诊断《医学微生物学》
  24. 实验室及其他检查《心脏病学》
  25. 实验室质量保证概述《临床基础检验学》
  26. 实验室方法评价《临床基础检验学》
  27. 实验性研究《预防医学》
  28. 实验室测试《预防医学》
  29. 实验性研究——临床试验《预防医学》
  30. 实验设计的原则《医学统计学》
  31. 实验研究《预防医学》


诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　诊断

第八节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据发病前的性接触史，尤其是不洁性交史，典型的临床表现和经过，较短的潜伏期后发生软而扁的丘疹、脓疱、溃疡，单侧性的化脓性淋巴结炎，直接镜检和培养检出杜克雷嗜血杆菌，PCR检测杜克雷嗜血杆菌DNA，即可作出诊断。

诊断依据：Barber氏对本病诊断作如下建议，并作为诊断标准：①阴部溃疡，一个或多个；②暗视野显微镜检查，梅毒螺旋体阴性；③梅毒血清试验阴性；④病损潜行性边缘取材涂片，用瑞氏染色未发现朵诺凡小体（肉芽肿荚膜杆菌），而用革兰氏染色可找到短小的革兰氏阴性杆菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　实验室检查
  • 当前页：第八节　诊断
  • 下一页：第九节　鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《基因诊断与性传播疾病》
  2. 诊断《基因诊断与性传播疾病》
  3. 诊断《基因诊断与性传播疾病》
  4. 诊断《口腔科学》
  5. 诊断《基因诊断与性传播疾病》
  6. 诊断《普通外科学》
  7. 诊断《基因诊断与性传播疾病》
  8. 诊断《普通外科学》
  9. 诊断《基因诊断与性传播疾病》
  10. 诊断《普通外科学》
  11. 诊断《基因诊断与性传播疾病》
  12. 诊断《普通外科学》
  13. 诊断《基因诊断与性传播疾病》
  14. 诊断《外科学总论》
  15. 诊断《基因诊断与性传播疾病》
  16. 诊断《儿科学》
  17. 诊断标准《预防医学》
  18. 诊断《儿科学》
  19. 诊断步骤《物理诊断学》
  20. 诊断《儿科学》
  21. 诊断步骤《儿科学》
  22. 诊断《儿科学》
  23. 诊断步骤《儿科学》
  24. 诊断《儿科学》
  25. 诊断方法《默克家庭诊疗手册》
  26. 诊断《儿科学》
  27. 诊断方法《神经精神疾病诊断学》
  28. 诊断《儿科学》
  29. 诊断方法《神经精神疾病诊断学》
  30. 诊断《儿科学》
  31. 诊断分子生物学技术的临床应用《临床生物化学》


鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第九节　鉴别诊断

第九节　鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病常被误诊为生殖器疱疹，生殖器疱疹在疱疹阶段出现多发性，成群生性水疱，检菌阴性，其次与硬下疳作鉴别时，需注意梅毒的硬下疳较硬，脓性分泌物少，无痛。以及除外其他急性外阴性溃疡等。

软下疳与硬下疳鉴别表

软下疳 |  | 硬下疳
潜伏期 | 2-3天 | 21天
数目 | 常多发 | >5%单发
溃疡 | 基底软，表面污秽，分泌物多，脓性。 | 基底硬，表面尚清洁，分泌物少，浆液性。
疼痛 | 显著 | 无
局部淋巴结 | 肿大、软、痛、化脓、易破溃 | 肿大、硬、不痛、不化脓
病原体 | 杜克雷嗜血杆菌 | 梅毒螺旋体
梅毒血清学试验 | 阴性 | 阳性（感染6周后）

第十节　治疗

软下疳不经治疗的自然病程可持续数月，小的病损可在2-4周内愈合。由于出现了对磺胺和四环素，氯霉毒等耐药菌株，使软下疳的治疗有些困难。

一、目前，治疗软下疳选用下列药物进行全身治疗。

（1）红霉素，利君沙，罗红霉素，阿齐霉素；

（2）头孢曲松钠，治菌必妥，乐施福定，特灭菌；

二、局部治疗：未破溃的丘疹或结节，外用鱼石脂，红霉素软膏。

（1）　 溃疡，用1/5000高锰酸钾或双氧水冲洗，然后，外用红霉素软膏，因软下疳

易于自身接种，应做好局部清洁消毒。

（2）淋巴脓肿；穿刺应在远处正常皮肤刺入脓腔，抽吸脓液。

三、合并HIV感染的处理

这类患者有溃疡愈合更慢，疗程要更长，短程治疗往往失败，应用两种以上抗生素联合用药。有条件时应从病灶中分离杜克雷嗜血杆菌作抗生素敏感试验。

治疗3-7天后，应对患者进行再次检查，若治疗有效，3日内溃疡症状即有改善，7日内溃疡即可见明显愈合。否则，应考虑：诊断是否正确，是否同时合并另一种STDs病原体感染；是否同时有HIV感染；或杜克雷嗜血杆菌是否对抗生素耐药。通常，溃疡愈合的时间和溃疡大小有关，较大的溃疡可能需要两周才能愈合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　诊断
  • 当前页：第九节　鉴别诊断
  • 下一页：第十一章　性病性淋巴肉芽肿
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《基因诊断与性传播疾病》
  2. 鉴别诊断《普通外科学》
  3. 鉴别诊断《基因诊断与性传播疾病》
  4. 鉴别诊断《普通外科学》
  5. 鉴别诊断《基因诊断与性传播疾病》
  6. 鉴别诊断《儿科学》
  7. 鉴别诊断《基因诊断与性传播疾病》
  8. 鉴别诊断《儿科学》
  9. 鉴别诊断《基因诊断与性传播疾病》
  10. 鉴别诊断《儿科学》
  11. 鉴别诊断《基因诊断与性传播疾病》
  12. 鉴别诊断《儿科学》
  13. 鉴别诊断《基因诊断与性传播疾病》
  14. 鉴别诊断《心脏病学》
  15. 鉴真《中医词典》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 箭刺伤《卫生易简方》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 箭毒疮《外科启玄》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 箭风《中医词典》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 箭风《外科全生集》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 箭风痛《中医词典》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 箭竿及镞《证类本草》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭头入目《奇效简便良方》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭头入肉《医学纲目》


性病性淋巴肉芽肿_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十一章　性病性淋巴肉芽肿

第十一章　性病性淋巴肉芽肿

  • 上一页
  • 目录
  • 相关
  • 下一页

性病性淋巴肉芽肿（LymphogranulomaVenereum，LGV），又名第四性病，是第一代性病之一，其病原体最近被认定是沙眼衣原体所致的性传播疾病，主要通过性接触传播，偶经污染或实验意外传播。有生殖器初疮、局部淋巴结病和晚期象皮肿和直肠狭窄等并发症。因化学疗法广泛开发，该病目前已极为罕见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　鉴别诊断
  • 当前页：第十一章　性病性淋巴肉芽肿
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 性病性淋巴肉芽肿【疾病大全】
  2. 性传播疾病《病理学》
  3. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  4. 性传播疾病《妇产科学》
  5. 性病相关性胃肠道感染【疾病大全】
  6. 性传播疾病《家庭医学百科-医疗康复篇》
  7. 性病神经症【疾病大全】
  8. 性传播疾病《默克家庭诊疗手册》
  9. 性病《女科宝鉴》
  10. 性传播疾病概论《基因诊断与性传播疾病》
  11. 性变态【疾病大全】
  12. 性传播性疾病《皮肤性病学》
  13. 性变态《医学心理学》
  14. 性倒错【疾病症状】
  15. 性保健方药《古代房中秘方》
  16. 性发育慢【疾病症状】
  17. 性《养生导引秘籍》
  18. 性发育停顿【疾病症状】
  19. 杏子汤【方剂大全】
  20. 性感不快【疾病症状】
  21. 杏子【中药大全】
  22. 性高潮障碍【疾病大全】
  23. 杏枝【中药大全】
  24. 性功能低下《自我调养巧治病》
  25. 杏枝《本草纲目》完整版
  26. 性功能减退《常见中老年疾病防治》
  27. 杏叶防风【中药大全】
  28. 性功能异常伴发的精神障碍【疾病大全】
  29. 杏叶防风《滇南本草》
  30. 性功能障碍《默克家庭诊疗手册》
  1. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  2. 性病的流行及现状《基因诊断与性传播疾病》
  3. 性成熟延迟《默克家庭诊疗手册》
  4. 性病的传播方式《基因诊断与性传播疾病》
  5. 性传播的肠道感染《默克家庭诊疗手册》
  6. 性别身份障碍《默克家庭诊疗手册》
  7. 性传播疾病《默克家庭诊疗手册》
  8. 性别和性染色体《医学遗传学基础》
  9. 性传播疾病《家庭医学百科-医疗康复篇》
  10. 性别分布《预防医学》
  11. 性传播疾病《病理学》
  12. 性别《实验动物科学》
  13. 性传播疾病《妇产科学》
  14. 性别《药理学》
  15. 性传播疾病概论《基因诊断与性传播疾病》
  16. 性变态《医学心理学》
  17. 性传播性疾病《皮肤性病学》
  18. 性变态《默克家庭诊疗手册》
  19. 性功《中医词典》
  20. 性保健方药《古代房中秘方》
  21. 性功能低下《自我调养巧治病》
  22. 性《养生导引秘籍》
  23. 性功能减退《常见中老年疾病防治》
  24. 幸帽儿《中医词典》
  25. 性功能障碍《默克家庭诊疗手册》
  26. 杏子油《饮膳正要》
  27. 性功能障碍《赵绍琴临证验案精选》
  28. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  29. 性功能障碍《神经精神疾病诊断学》
  30. 杏子汤方《医宗金鉴》
  31. 性机能障碍《泌尿外科学》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

30年代研究人员从病灶局部取材涂片检查以及从实验动物猴的脑、脊髓、睾丸以及淋巴腺中抽出液体作涂片做姬姆萨染色，均发现深天蓝色小体，再用丙酮处理数分钟后仍为不褪色的淡蓝色（而在正常的组织细胞内见到的蓝色颗粒用丙酮处理后可见脱色）。应用火棉胶薄膜透过法测定病原体的直径为0.3微米左右.电镜下观察此病原体为球形,直径为400mum。

60年代通过电镜观察及细胞培养法对本病原体进行研究，结果证明此小体与沙眼、鹦鹉热的病原体的性状略有共同之处，而与典型的病毒有所不同。对广谱抗生素和磺胺制剂敏感。现已查明是沙眼衣原体（chlamydia trachomatis）的一个亚群，其血清型为L1~L3，其中大多数为L2所致，与其他衣原体一样，有其独特的生活周期，可于鸡胚卵黄囊中增殖，有些株可使鸡胚很快死亡。也能在组织或细胞培养中生长。在被感染细胞的胞浆内出现含糖原的包涵体。细胞对LGV的易感性，不因细胞是否经DEAE——葡聚糖的预处理而增强。L1，L2和L3三个血清型，它们与沙眼变种D和E有交叉抗原存在。最近发现引起直肠炎的衣原体有非LGV株，尤其在男性同性恋中。新近由于单克隆抗体技术的发展，还鉴定出Ia，Da，L2a，D，I等血清型。已发现在同性恋男性中，特殊型别（D，G，L1，L2型）与直肠感染有关。

LGV具有不耐热的内毒素，以及耐热和不耐热抗原，而热抗原经加热100℃并不破坏。是一种与鹦鹉热衣原体等共有的抗原。注射LGV至小鼠或猴脑内，可引起动物脑膜炎，接种鸟类脑内则不感染。

感染LGV后，血清中出现补体结合抗体。人是此病的唯一自然宿主，好侵犯皮肤和淋巴结。LGV的血清型侵袭力较强，引起全身病变多，而不像其他沙眼衣原体血清型主要局限于粘膜，LGV病原体可侵犯巨噬细胞。细胞介导的免疫和体液免疫可以限制但不能完全消除局部和全身感染的扩散。即使到了晚期仍可以从感染组织中分离出病原体。

本病病原体抵抗力较低，一般消毒剂可将其杀死。在体外存活2-3日，于50℃，30分钟或90℃-100℃，1分钟即可被灭活。70%乙醇，2%来苏，2%氯胺，紫外线及干燥室温中均不能存活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一章　性病性淋巴肉芽肿
  • 当前页：第一节　病原学
  • 下一页：第二节　传染途径
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《基因诊断与性传播疾病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《儿科学》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《传染病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《传染病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学《基因诊断与性传播疾病》
  18. 病原学《传染病》
  19. 病原学诊断《人体寄生虫学》
  20. 病原学《传染病》
  21. 病源论（望闻问切）《幼科推拿秘书》
  22. 病原学《传染病》
  23. 病源详揭（儿科）《冯氏锦囊秘录》
  24. 病原学《传染病》
  25. 病在肠胃《圆运动的古中医学》
  26. 病原学《传染病》
  27. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  28. 病原学《传染病》
  29. 病在气分《圆运动的古中医学》
  30. 病原学《传染病》
  31. 病在荣卫《圆运动的古中医学》


传染途径_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　传染途径

第二节　传染途径

  • 上一页
  • 目录
  • 相关
  • 下一页

主要经性行为感染，LGV发病高峰与性活跃高峰年龄20-30岁一致，本病接触感染率比淋病和梅毒低得多，早期表现男性较女性多见，而女性往往以晚期并发症表现出来。在阴部发生的原发灶，一般由于症状轻，不易发觉。直到出现亚急性或慢性横痃或女性晚期出现阴部肛门直肠征候群时才大吃一惊，急于求医。最早对本病曾误认为季节性横痃或热带性横痃，从而考虑为热带病或亚热带病。但在温带或寒带也有发生。经多方研究证实本病与性滥传播有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　传染途径
  • 下一页：第三节　临床表现
<<< 返回本书目录
  1. 传染过程《流行病学》
  2. 传染性单核细胞增多【疾病大全】
  3. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  4. 传染性单核细胞增多症《传染病》
  5. 传染病是可以预防的《免疫与健康》
  6. 传染性单核细胞增多症【疾病大全】
  7. 传染病流行病学和防制《预防医学》
  8. 传染性肝炎【中药主治】
  9. 传染病流行病学《预防医学》
  10. 传染性红斑【疾病大全】
  11. 传染病流行病学《流行病学》
  12. 传染性淋巴细胞增多症【疾病大全】
  13. 传染病类《止园医话》
  14. 传染性脓疱病【疾病大全】
  15. 传染病科病历《病历书写规范》
  16. 传染性软疣【疾病大全】
  17. 传染病防制与监测《预防医学》
  18. 传染性湿疹样皮炎【疾病大全】
  19. 传染病的治疗《传染病》
  20. 传染与抗传染免疫《传染病》
  21. 传染病的诊断《传染病》
  22. 传染源《流行病学》
  23. 传染病的预防措施《流行病学》
  24. 传尸方《外台秘要》
  25. 传染病的预防《传染病》
  26. 传尸骨蒸《圣济总录》
  27. 传染病的特征《传染病》
  28. 传尸鬼疰《痰火点雪》
  29. 传染病的流行过程《传染病》
  30. 传尸将军丸【方剂大全】
  1. 传染途径《基因诊断与性传播疾病》
  2. 传染科病人的心理与心理护理《医学心理学》
  3. 传染性单核细胞增多症《默克家庭诊疗手册》
  4. 传染过程的表现《传染病》
  5. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  6. 传染过程《流行病学》
  7. 传染性单核细胞增多症《传染病》
  8. 传染方式《基因诊断与性传播疾病》
  9. 传染性过程中机体的免疫反应《传染病》
  10. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  11. 传染性红斑《默克家庭诊疗手册》
  12. 传染病学与寄生虫病学《中国医学通史》
  13. 传染性口角炎《理疗学》
  14. 传染病是可以预防的《免疫与健康》
  15. 传染性软疣《皮肤性病学》
  16. 传染病流行病学和防制《预防医学》
  17. 传染性软疣《默克家庭诊疗手册》
  18. 传染病流行病学《预防医学》
  19. 传染源《流行病学》
  20. 传染病流行病学《流行病学》
  21. 传染源《预防医学》
  22. 传染病类《止园医话》
  23. 传尸《中医词典》
  24. 传染病科病历《病历书写规范》
  25. 传尸《女科证治准绳》
  26. 传染病防制与监测《预防医学》
  27. 传尸方四首《外台秘要》
  28. 传染病的治疗《传染病》
  29. 传尸骨蒸《圣济总录》
  30. 传染病的诊断《传染病》
  31. 传尸鬼疰《痰火点雪》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　临床表现

第三节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

一、潜伏期：有不洁性交史，潜伏期7-10天。

二、早期症状：初疮多发生在男性阴茎体、龟头、冠状沟及包皮，女性阴道前庭、小阴唇、阴道口、尿道口周围的5-6mm的极小疱、溃疡、常为单个，有时数个，无明显症状，数日不愈，愈后不留瘢痕。亦可发生于肛周，口腔等处。

三、中期症状，初疮出现1-4周后，男性腹股沟淋巴结肿（第四性病性横痃），疼痛，压痛，粘连，融合，可见“槽沟征”（腹股沟韧带将肿大的淋巴结上下分开，皮肤呈出槽沟状）。数周后淋巴结软化，破溃，排出黄色浆液或血性脓液，形成多发性瘘管，似“喷水壶状”，数月不愈，愈后留下疤痕。女性初疮多发生于阴道下部，向髂及直肠淋巴结回流，引起该部淋巴结炎，直肠炎，临床可有便血、粘液血便、腹痛、腹泻、里急后重及腰背疼痛，形成肛周肿胀、瘘管、直肠狭窄及大小阴唇象皮肿等。

四、晚期症状：数年或数十年后，长期反复性的腹股沟淋巴管（结）炎可致阴部象皮肿、直肠狭窄等。

五、全身症状：淋巴结肿大化脓期间可有寒战、高热、关节痛、乏力及肝脾肿大等全身症状。亦有皮肤多形红斑，结节性红斑，眼结膜炎，无菌性关节炎，假性脑膜炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　传染途径
  • 当前页：第三节　临床表现
  • 下一页：第四节　组织病理
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现《基因诊断与性传播疾病》
  6. 临床表现《口腔科学》
  7. 临床表现《基因诊断与性传播疾病》
  8. 临床表现《普通外科学》
  9. 临床表现《基因诊断与性传播疾病》
  10. 临床表现《普通外科学》
  11. 临床表现《基因诊断与性传播疾病》
  12. 临床表现《普通外科学》
  13. 临床表现《基因诊断与性传播疾病》
  14. 临床表现《普通外科学》
  15. 临床表现《基因诊断与性传播疾病》
  16. 临床表现《普通外科学》
  17. 临床表现《基因诊断与性传播疾病》
  18. 临床表现《普通外科学》
  19. 临床表现：临床有各种类型的表现《儿科学》
  20. 临床表现《普通外科学》
  21. 临床表现和诊断《临床营养学》
  22. 临床表现《外科学总论》
  23. 临床表现和治疗《预防医学》
  24. 临床表现《外科学总论》
  25. 临床表现及诊断《基因诊断与性传播疾病》
  26. 临床表现《儿科学》
  27. 临床表现与分度《儿科学》
  28. 临床表现《儿科学》
  29. 临床病人热能需要量问题《临床营养学》
  30. 临床表现《儿科学》
  31. 临床常用量表《医学心理学》


组织病理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　组织病理

第四节　组织病理

  • 上一页
  • 目录
  • 相关
  • 下一页

初疮：为非特异性炎症改变。

淋巴结：有特殊的病理改变——伴有星状脓疡形成的肉芽肿，中央为坏死组织，有多形核白细胞及巨噬细胞浸润，周围绕以上皮样细胞，可见浆细胞。脓肿三角形或四角形，于诊断有参考意义。后期为广泛纤维化及大面积凝固性坏死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　临床表现
  • 当前页：第四节　组织病理
  • 下一页：第五节　实验室检查
<<< 返回本书目录
  1. 组织胞浆菌病【疾病大全】
  2. 组织坏死【疾病症状】
  3. 组成有机化合物的化学键——共价键《医用化学》
  4. 组织器官的辐射效应《核、化学武器损伤》
  5. 组胺性面红【疾病症状】
  6. 组织损伤的免疫机制《病理学》
  7. 组胺受体阻断药　制剂及用法《药理学》
  8. 组织细胞坏死性淋巴结炎【疾病大全】
  9. 组胺受体阻断药《药理学》
  10. 组织细胞吞噬性脂膜炎【疾病大全】
  11. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  12. 组织细胞纤维瘤【疾病大全】
  13. 阻塞性气道疾病《默克家庭诊疗手册》
  14. 组织细胞增多症《呼吸病学》
  15. 阻塞性黄疸【疾病症状】
  16. 组织细胞增生【疾病症状】
  17. 阻塞性肺气肿【疾病大全】
  18. 组织细胞增生症X《病理学》
  19. 阻塞性肺气肿《老年百病防治》
  20. 组织细胞增殖症【疾病大全】
  21. 阻塞性肺气肿《呼吸病学》
  22. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  23. 族子应章之弟十月发三阴疟《孙文垣医案》
  24. 组织学研究方法《组织学与胚胎学》
  25. 族子石淋奇证《程杏轩医案》
  26. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  27. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  28. 组织液渗出【疾病症状】
  29. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  30. 祖传明目神方《明目至宝》
  1. 组织病理《基因诊断与性传播疾病》
  2. 组织病理《基因诊断与性传播疾病》
  3. 组织病理《基因诊断与性传播疾病》
  4. 组织保障《预防医学》
  5. 组织病理《基因诊断与性传播疾病》
  6. 组织胞浆菌病《默克家庭诊疗手册》
  7. 组织材料的处理《实用免疫细胞与核酸》
  8. 组穴《中医词典》
  9. 组织的再生能力《病理学》
  10. 组方简易，结构严谨《三十年临证经验集》
  11. 组织固定免疫复合物的检测《免疫学和免疫学检验》
  12. 组成有机化合物的化学键——共价键《医用化学》
  13. 组织固定与取材《实用免疫细胞与核酸》
  14. 组胺受体阻断药《药理学》
  15. 组织和器官《默克家庭诊疗手册》
  16. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  17. 组织化学和细胞化学术《组织学与胚胎学》
  18. 组胺：胃的泌酸区《生理学》
  19. 组织领导《预防医学》
  20. 组胺《生理学》
  21. 组织培养术《组织学与胚胎学》
  22. 阻塞浊道诗《医学实在易》
  23. 组织配型《默克家庭诊疗手册》
  24. 阻塞性通气不足《病理生理学》
  25. 组织器官的辐射效应《核、化学武器损伤》
  26. 阻塞性气道疾病《默克家庭诊疗手册》
  27. 组织切片技术《实用免疫细胞与核酸》
  28. 阻塞性肺气肿《呼吸病学》
  29. 组织切片酶标记抗体染色法《实用免疫细胞与核酸》
  30. 阻塞性肺气肿《老年百病防治》
  31. 组织损伤的免疫机制《病理学》


实验室检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　实验室检查

第五节　实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

本病诊断有赖于病原体的分离及血清学的检查，基因诊断对于确立该病十分重要。

1.衣原体培养：抽取有波动的淋巴结内的脓液接种于小鼠的脑组织或鸡胚卵黄囊或McCoy细胞（细胞已取代前二者）可分离出病原，但敏感性不高。

2.血清学检查：目前最有帮助的血清学方法是补体结合试验。本试验很敏感，于感染4周后出现阳性，当查到高水平抗体（1：64）时有诊断意义。但本试验对性病性淋巴肉芽肿并无特异性，仍要结合临床进行分析。

3.微量免疫荧光试验及酶联免疫吸附试验，亦已被应用，它们有一定的敏感性和特异性，可用于鉴别及筛选用。

4.基因诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　组织病理
  • 当前页：第五节　实验室检查
  • 下一页：第六节　诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《基因诊断与性传播疾病》
  2. 实验室检查《基因诊断与性传播疾病》
  3. 实验室检查《基因诊断与性传播疾病》
  4. 实验室检查《外科学总论》
  5. 实验室检查《基因诊断与性传播疾病》
  6. 实验室检查《儿科学》
  7. 实验室检查《基因诊断与性传播疾病》
  8. 实验室检查《儿科学》
  9. 实验室检查《基因诊断与性传播疾病》
  10. 实验室检查《儿科学》
  11. 实验室检查《基因诊断与性传播疾病》
  12. 实验室检查《神经精神疾病诊断学》
  13. 实验室检查《基因诊断与性传播疾病》
  14. 实验室检查《传染病》
  15. 实验室检查及治疗《基因诊断与性传播疾病》
  16. 实验室检查《传染病》
  17. 实验室血液检查《默克家庭诊疗手册》
  18. 实验室检查《传染病》
  19. 实验室研究《实验动物科学》
  20. 实验室检查《急诊医学》
  21. 实验室诊断《医学微生物学》
  22. 实验室检查《临床营养学》
  23. 实验室质量保证概述《临床基础检验学》
  24. 实验室及影像学检查《默克家庭诊疗手册》
  25. 实验性研究《预防医学》
  26. 实验室及其他检查《心脏病学》
  27. 实验性研究——临床试验《预防医学》
  28. 实验室方法评价《临床基础检验学》
  29. 实验研究《预防医学》
  30. 实验室测试《预防医学》
  31. 实验药物《实验动物科学》


诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　诊断

第六节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

1.有不洁性交史，潜伏期7-10日。

2.早期为外生殖器水疱，糜烂与溃疡，1-4周后可见腹股沟淋巴结肿大，男性有“槽沟征”，多数瘘管似“喷水壶状”，愈后有瘢痕。女性可发生直肠周围炎，晚期出现象皮肿及直肠狭窄。

3.发生淋巴结时，可有寒战、高热及关节痛等全身症状。

4.病理改变为淋巴结有星状脓肿。

5.补体结合试验于感染4周后呈阳性反应，滴度1：64以上。

6.组织培养，可分离出衣原体（L1，L2及L3血清型）。

7.PCR检测衣原体DNA阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　实验室检查
  • 当前页：第六节　诊断
  • 下一页：第七节　鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《基因诊断与性传播疾病》
  2. 诊断《基因诊断与性传播疾病》
  3. 诊断《基因诊断与性传播疾病》
  4. 诊断《基因诊断与性传播疾病》
  5. 诊断《基因诊断与性传播疾病》
  6. 诊断《口腔科学》
  7. 诊断《基因诊断与性传播疾病》
  8. 诊断《普通外科学》
  9. 诊断《基因诊断与性传播疾病》
  10. 诊断《普通外科学》
  11. 诊断《基因诊断与性传播疾病》
  12. 诊断《普通外科学》
  13. 诊断《基因诊断与性传播疾病》
  14. 诊断《普通外科学》
  15. 诊断标准《预防医学》
  16. 诊断《外科学总论》
  17. 诊断步骤《物理诊断学》
  18. 诊断《儿科学》
  19. 诊断步骤《儿科学》
  20. 诊断《儿科学》
  21. 诊断步骤《儿科学》
  22. 诊断《儿科学》
  23. 诊断方法《默克家庭诊疗手册》
  24. 诊断《儿科学》
  25. 诊断方法《神经精神疾病诊断学》
  26. 诊断《儿科学》
  27. 诊断方法《神经精神疾病诊断学》
  28. 诊断《儿科学》
  29. 诊断分子生物学技术的临床应用《临床生物化学》
  30. 诊断《儿科学》
  31. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》


鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　鉴别诊断

第七节　鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

1.生殖器疱疹：此病与性病性淋巴肉芽肿的鉴别见表1。

表1 性病性淋巴肉芽肿与生殖器疱疹鉴别

 | 性病性淋巴肉芽肿 | 生殖器疱疹
数目 | 1-2很少多发 | 数个
部位 | 冠状沟，系带 | 不定
溃疡 | 较深，暗红色 | 表浅性小水泡糜烂，鲜红色
浸润 | 多半可见 | 无——有
自觉症状 | 无 | 疼痛或灼热感
感染机会 | 有 | 无
既往史 | 无 | 多再发
横痃 | 性病性淋巴肉芽肿 | 无
病原体 | 衣原体 | 单纯疱疹病毒

2.硬下疳：梅毒性腹股沟淋巴结炎质硬、不痛、不破溃，可发现梅毒螺旋体而区别之。

3.软下疳：腹股沟淋巴结炎较痛，脓液较多，病原检查则为杜克雷嗜血杆菌。

各种性病淋巴结炎的鉴别

项目 | 性病性淋巴肉芽肿 | 梅毒 | 软下疳
病原体 | 衣原体 | 梅毒螺旋体 | 杜克雷杆菌
潜伏期 | 1天 | 21天 | 3-5天
分布 | 1或2侧 | 两侧 | 1或2侧
数目 | 多发 | 数个 | 单或多发
大小 | 鸡蛋或更大 | 拇指大 | 鸡蛋或更大
疼痛 | + | - | +
红肿化脓 | + | - | +
沟槽征 | + | - | +
多瘘管 | ++ | - | +
全身症状 | ++ | - | +
梅毒血清反应试验 | - | + | -

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　诊断
  • 当前页：第七节　鉴别诊断
  • 下一页：第八节　治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《基因诊断与性传播疾病》
  2. 鉴别诊断《基因诊断与性传播疾病》
  3. 鉴别诊断《基因诊断与性传播疾病》
  4. 鉴别诊断《普通外科学》
  5. 鉴别诊断《基因诊断与性传播疾病》
  6. 鉴别诊断《普通外科学》
  7. 鉴别诊断《基因诊断与性传播疾病》
  8. 鉴别诊断《儿科学》
  9. 鉴别诊断《基因诊断与性传播疾病》
  10. 鉴别诊断《儿科学》
  11. 鉴别诊断《基因诊断与性传播疾病》
  12. 鉴别诊断《儿科学》
  13. 鉴真《中医词典》
  14. 鉴别诊断《儿科学》
  15. 箭刺伤《卫生易简方》
  16. 鉴别诊断《心脏病学》
  17. 箭毒疮《外科启玄》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 箭风《中医词典》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 箭风《外科全生集》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 箭风痛《中医词典》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 箭竿及镞《证类本草》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 箭头入目《奇效简便良方》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭头入肉《医学纲目》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭头入肉《证治准绳·疡医》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　治疗

第八节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

1.强力霉素100mg，每日2次，共21天。

2.四环素500mg，每日4次，共14天。

3.美满霉素100mg，每日2次，共15天，首剂加倍。

4.阿齐霉素250mg，每日2次，共7天。

5.诺邦：250mg，每日2次，共14天。

6.复方新诺明2片，每日2次，共14天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　鉴别诊断
  • 当前页：第八节　治疗
  • 下一页：第十二章　腹股沟肉芽肿
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《口腔科学》
  5. 治疗《基因诊断与性传播疾病》
  6. 治疗《普通外科学》
  7. 治疗《基因诊断与性传播疾病》
  8. 治疗《普通外科学》
  9. 治疗《基因诊断与性传播疾病》
  10. 治疗《普通外科学》
  11. 治疗《基因诊断与性传播疾病》
  12. 治疗《普通外科学》
  13. 治疗《基因诊断与性传播疾病》
  14. 治疗《普通外科学》
  15. 治疗《基因诊断与性传播疾病》
  16. 治疗《普通外科学》
  17. 治疗《基因诊断与性传播疾病》
  18. 治疗《普通外科学》
  19. 治疗《基因诊断与性传播疾病》
  20. 治疗《普通外科学》
  21. 治疗艾滋病毒感染的对策《医院药学》
  22. 治疗《普通外科学》
  23. 治疗次数《气功外气疗法》
  24. 治疗《普通外科学》
  25. 治疗的费用效益《流行病学》
  26. 治疗《外科学总论》
  27. 治疗方法《理疗学》
  28. 治疗《外科学总论》
  29. 治疗副作用《默克家庭诊疗手册》
  30. 治疗《儿科学》
  31. 治疗和处理《预防医学》


腹股沟肉芽肿_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十二章　腹股沟肉芽肿

第十二章　腹股沟肉芽肿

  • 上一页
  • 目录
  • 相关
  • 下一页

腹股沟肉芽肿（granulomainguinale）是一种慢性、轻度传染的性传播疾病，由肉芽肿荚膜杆菌（Calymmatobacteriumgranulomatis）引起。此菌在感染组织中的单核细胞内表现为一卵园形小体，称为杜诺凡小体（Donovanbody），故本病又叫杜诺凡病（Donovanosis）。本病是一种慢性传染病，以肉芽组织增生性斑块为主症，肛门、外阴处为好发部位，形成无痛性溃疡，并可自身接种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　治疗
  • 当前页：第十二章　腹股沟肉芽肿
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 腹股沟肉芽肿【疾病大全】
  2. 腹股沟疝《普通外科学》
  3. 腹股沟肉芽肿《基因诊断与性传播疾病》
  4. 腹股沟疼痛【疾病症状】
  5. 腹股沟区可复性肿块【疾病症状】
  6. 腹股沟斜疝【疾病大全】
  7. 腹股沟淋巴结肿大【疾病症状】
  8. 腹股沟痒【疾病症状】
  9. 腹股沟滑动性疝【疾病大全】
  10. 腹股沟直疝【疾病大全】
  11. 腹股沟滑动疝【疾病大全】
  12. 腹股沟直疝【疾病大全】
  13. 腹股沟处或闭孔处肿胀【疾病症状】
  14. 腹寒热气（冷气 又见劳）《针灸资生经》
  15. 腹肚不调痢《外台秘要》
  16. 腹肌肌肉抽搐【疾病症状】
  17. 腹肚《幼幼新书》
  18. 腹肌紧张【疾病症状】
  19. 腹第四行左右十四穴《针灸资生经》
  20. 腹肌强直【疾病症状】
  21. 腹第三行左右二十四穴《针灸资生经》
  22. 腹肌缺如综合征【疾病大全】
  23. 腹第二行左右二十二穴《针灸资生经》
  24. 腹肌萎缩【疾病症状】
  25. 腹部总结《人体解剖学》
  26. 腹肌严重发育不良【疾病症状】
  27. 腹部逐渐胀大【疾病症状】
  28. 腹茧症【疾病大全】
  29. 腹部肿块【疾病大全】
  30. 腹绞痛综合征【疾病大全】
  1. 腹股沟肉芽肿《基因诊断与性传播疾病》
  2. 腹股沟肉芽肿《默克家庭诊疗手册》
  3. 腹股沟疝《默克家庭诊疗手册》
  4. 腹股沟区《人体解剖学》
  5. 腹股沟疝《普通外科学》
  6. 腹股沟浅淋巴结《人体解剖学》
  7. 腹股沟深淋巴结《人体解剖学》
  8. 腹股沟滑动性疝《普通外科学》
  9. 腹股沟斜疝《普通外科学》
  10. 腹股沟管《人体解剖学》
  11. 腹股沟直疝《普通外科学》
  12. 腹肚肿胀《奇效简便良方》
  13. 腹寒热气（冷气 又见劳）《针灸资生经》
  14. 腹肚不调痢一首《外台秘要》
  15. 腹横筋膜《人体解剖学》
  16. 腹肚《幼幼新书》
  17. 腹后壁的隐窝《人体解剖学》
  18. 腹第一侧线《中医词典》
  19. 腹结《中医词典》
  20. 腹第四行左右十四穴《针灸资生经》
  21. 腹结《针灸学》
  22. 腹第四行七穴远近法《备急千金要方》
  23. 腹结（一名肠窟）《针灸大成》
  24. 腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴《经穴汇解》
  25. 腹哭钟鸣《中医词典》
  26. 腹第三行左右二十四穴《针灸资生经》
  27. 腹哭钟鸣《济阴纲目》
  28. 腹第三行十二穴远近法《备急千金要方》
  29. 腹冷痛《中医词典》
  30. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  31. 腹脉法《中医词典》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

本病病原体为肉芽肿荚膜杆菌，是一个细胞内微生物，革兰氏阴性短杆状细菌，近年有人认为本菌是一种裂殖菌，存在于肉芽组织中的单核细胞内外，在空胞中组成巨噬细胞，大小为0.6μm×1.5μm，此细菌的组织球，有时因多核白血球、巨噬细胞增殖在细胞内的空泡中可集聚20-30个之多，向细胞放出，故又称Donovan小体。

肉芽肿荚膜杆菌在人工培养基中培养难以成功，其生物学性状基本不明，但有人将该菌接种在含孵鸡卵黄培养基中培养成功，但将培养出的病原体再给人接种，并未发生象腹股沟肉芽种样病变。由于人工培养基培养不能成功，细菌学检查极为困难。用血清学检查也不易证明。

镜检：从病灶部取一小块病变组织，制成涂抹干燥待检标本，用姬姆萨染色、瑞氏染色。镜检倍数10×100倍油浸观察，肉芽肿荚膜杆菌为大型的组织球集聚在原生质内形成Donovan小体，并呈蓝黑色。虽经卵黄囊内接种取得成功，证明无运动性，革兰氏阴性，但在临床上很少有实用价值。病理组织活检；从肉芽组织边缘深部取材，活检程序用姬姆萨染色，可见蓝黑色的Donovan小体，电镜下同样可见其小体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章　腹股沟肉芽肿
  • 当前页：第一节　病原学
  • 下一页：第三节　临床表现
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《基因诊断与性传播疾病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《基因诊断与性传播疾病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《儿科学》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《传染病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学《基因诊断与性传播疾病》
  16. 病原学《传染病》
  17. 病原学诊断《人体寄生虫学》
  18. 病原学《传染病》
  19. 病源论（望闻问切）《幼科推拿秘书》
  20. 病原学《传染病》
  21. 病源详揭（儿科）《冯氏锦囊秘录》
  22. 病原学《传染病》
  23. 病在肠胃《圆运动的古中医学》
  24. 病原学《传染病》
  25. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  26. 病原学《传染病》
  27. 病在气分《圆运动的古中医学》
  28. 病原学《传染病》
  29. 病在荣卫《圆运动的古中医学》
  30. 病原学《传染病》
  31. 病在上而求诸下《傅青主男科》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　临床表现

第三节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.潜伏期：8-84天不等，但多数于性接触后30天发生。

2.损害部位：主要发生于生殖器部位如男性包皮、冠状沟、龟头、阴茎体、阴茎系带和女性的大小阴唇、阴唇系带等处。女性病损常自阴唇系带起，沿外阴向前呈“V”形发展。10%-15%患者可累及肛周（尤是同性恋者）及腹股沟。约6%病人可经血行或淋巴途径播散到非生殖器部位及内脏器官，如颈、鼻、口腔、四肢、胸、腹、臀、肠、肝、肾、骨髓及关节等部位。孕妇容易发生血行播散，分娩可使宫颈病变向上蔓延至宫内。

3.皮损形态：由丘疹、水疱、脓疱等，伴有剧痒，经搔破或自破形成溃疡，溃疡面柔软，有黄色分泌物渗出，周围稍发红，表面附有浅灰白色或黄色苔，并有恶臭味，数个溃疡相融合，逐渐扩大面积，一般无自愈倾向，固定的溃疡形成块状，其溃疡底面组织增生，形成肉芽隆起。分泌物的传染性及破坏性很大，由于自身播散该溃疡沿皮肤皱襞扩大或一方形成溃疡而向他方向外扩展，呈蛇形状，重症者阴茎、阴唇等可遭破坏，甚至达到深部组织，如此发展多为混合感染所致。女性阴唇肿大时可呈象皮病样改变。皮肤上发生病变，但很少侵犯淋巴腺，很少向内脏转移，结核菌素反应阴性。

该病经过很慢，甚至数年，其中也有未经治疗而自愈，但有时再发。

后遗症：可因淋巴管堵塞发生外生殖器如阴唇、阴蒂、阴茎、阴囊等呈假性象皮病，亦可因瘢痕及粘连引起尿道、阴道、肛门等处狭窄，亦可癌变及引起外生殖器残毁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第三节　临床表现
  • 下一页：第四节　诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现《基因诊断与性传播疾病》
  6. 临床表现《基因诊断与性传播疾病》
  7. 临床表现《基因诊断与性传播疾病》
  8. 临床表现《口腔科学》
  9. 临床表现《基因诊断与性传播疾病》
  10. 临床表现《普通外科学》
  11. 临床表现《基因诊断与性传播疾病》
  12. 临床表现《普通外科学》
  13. 临床表现《基因诊断与性传播疾病》
  14. 临床表现《普通外科学》
  15. 临床表现《基因诊断与性传播疾病》
  16. 临床表现《普通外科学》
  17. 临床表现：临床有各种类型的表现《儿科学》
  18. 临床表现《普通外科学》
  19. 临床表现和诊断《临床营养学》
  20. 临床表现《普通外科学》
  21. 临床表现和治疗《预防医学》
  22. 临床表现《普通外科学》
  23. 临床表现及诊断《基因诊断与性传播疾病》
  24. 临床表现《外科学总论》
  25. 临床表现与分度《儿科学》
  26. 临床表现《外科学总论》
  27. 临床病人热能需要量问题《临床营养学》
  28. 临床表现《儿科学》
  29. 临床常用量表《医学心理学》
  30. 临床表现《儿科学》
  31. 临床法《医学心理学》


诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　诊断

第四节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据性接触史，临床表现（如初发生外生殖器结节，特异性的边缘隆起，牛肉红色无痛性肉芽肿溃疡）及实验室检查确诊。镀银染色可在病理组织切片中找到Donovan小体。但最好是采用组织涂片来找Donovan小体，即在病变边缘部穿刺活检，或行深部切开取一小块组织，用两块玻片将标本压碎，自然干燥、甲醛固定，再用Wright或Giemsa 染色镜检。在大单核细胞浆的囊性间隙区内可见Donovan小体，为园形或卵园形，大小1-2μm，其荚膜被染成围绕于细菌的一嗜酸性致密区带，因染色质浓集于两极，故看上去象一个闭合别针。特征性的单核细胞直径为25-90μm，内有许多含Donovan小体的囊性区。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　临床表现
  • 当前页：第四节　诊断
  • 下一页：第五节　鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《基因诊断与性传播疾病》
  2. 诊断《基因诊断与性传播疾病》
  3. 诊断《基因诊断与性传播疾病》
  4. 诊断《基因诊断与性传播疾病》
  5. 诊断《基因诊断与性传播疾病》
  6. 诊断《基因诊断与性传播疾病》
  7. 诊断《基因诊断与性传播疾病》
  8. 诊断《口腔科学》
  9. 诊断《基因诊断与性传播疾病》
  10. 诊断《普通外科学》
  11. 诊断《基因诊断与性传播疾病》
  12. 诊断《普通外科学》
  13. 诊断标准《预防医学》
  14. 诊断《普通外科学》
  15. 诊断步骤《物理诊断学》
  16. 诊断《普通外科学》
  17. 诊断步骤《儿科学》
  18. 诊断《外科学总论》
  19. 诊断步骤《儿科学》
  20. 诊断《儿科学》
  21. 诊断方法《默克家庭诊疗手册》
  22. 诊断《儿科学》
  23. 诊断方法《神经精神疾病诊断学》
  24. 诊断《儿科学》
  25. 诊断方法《神经精神疾病诊断学》
  26. 诊断《儿科学》
  27. 诊断分子生物学技术的临床应用《临床生物化学》
  28. 诊断《儿科学》
  29. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  30. 诊断《儿科学》
  31. 诊断概要《中医眼科学》


鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　鉴别诊断

第五节　鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

早期生殖器溃疡与肛门病损害应与软下疳及梅毒的硬下疳和扁平湿疣鉴别：慢性溃疡或瘢痕性病变应与性病性淋巴肉芽肿鉴别。

腹股沟肉芽肿的鉴别

病种 | 腹股沟肉芽肿 | 性病性淋巴肉芽肿 | 软下疳
病原体 | 肉芽肿荚膜杆菌 | 衣原体血清型L1-L3 | 杜克雷嗜血杆菌
潜伏期 | 多在30天 | 平均7天 | 2-5天
初疹 | 结节-溃疡 | 丘疹，丘疱疹-溃疡 | 多发性表浅性溃疡
疼痛 | - | - | 严重
溃疡基底 | 牛肉红色污秽 | - | 轻、污秽
溃疡边缘 | 卷曲高起呈乳头瘤样 | - | 不齐，不陷
腹股沟 | 腹股沟肉芽肿 | 急性淋巴结炎 | 急性淋巴结炎
淋巴结 | 假性淋巴结炎 | 瘘管，瘢痕 | 破溃后呈鱼口状，疼痛

治疗：本病用抗生素，特别是土霉素、四环素以及链霉素均有效，一般疗程不少于10-15天为宜，每次500mg，1日4次。青霉素无效。以往预后不良，近代由于抗生素的发展及应用，预后已大有改观。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　诊断
  • 当前页：第五节　鉴别诊断
  • 下一页：第十三章　生殖器念珠菌病
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《基因诊断与性传播疾病》
  2. 鉴别诊断《基因诊断与性传播疾病》
  3. 鉴别诊断《基因诊断与性传播疾病》
  4. 鉴别诊断《基因诊断与性传播疾病》
  5. 鉴别诊断《基因诊断与性传播疾病》
  6. 鉴别诊断《普通外科学》
  7. 鉴别诊断《基因诊断与性传播疾病》
  8. 鉴别诊断《普通外科学》
  9. 鉴别诊断《基因诊断与性传播疾病》
  10. 鉴别诊断《儿科学》
  11. 鉴真《中医词典》
  12. 鉴别诊断《儿科学》
  13. 箭刺伤《卫生易简方》
  14. 鉴别诊断《儿科学》
  15. 箭毒疮《外科启玄》
  16. 鉴别诊断《儿科学》
  17. 箭风《中医词典》
  18. 鉴别诊断《心脏病学》
  19. 箭风《外科全生集》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 箭风痛《中医词典》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 箭竿及镞《证类本草》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 箭头入目《奇效简便良方》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 箭头入肉《医学纲目》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭头入肉《证治准绳·疡医》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭头入肉《奇效简便良方》


生殖器念珠菌病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十三章　生殖器念珠菌病

第十三章　生殖器念珠菌病

  • 上一页
  • 目录
  • 相关
  • 下一页

生殖器念珠菌病（genitalcandidiasis）主要是由白色念珠菌引起的一种真菌病，常因性接触而传染，故称性传播性疾病。另外也可因接触被念珠菌污染的浴巾、浴盆、衣物、医疗器械等感染。也可以与其它性传播性病同时感染患者。主要引起外阴阴道念珠菌病（Vulvovaginal candidiasis；简称VVC）和念珠菌性龟头炎（candidal balanitis）。75%妇女一生中至少患一次VVC，40%-45%妇女患两次一上。少数妇女可患复发性外阴阴道念珠菌病（RVVC）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　鉴别诊断
  • 当前页：第十三章　生殖器念珠菌病
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 生殖器念珠菌病【疾病大全】
  2. 生殖器疱疹《基因诊断与性传播疾病》
  3. 生殖器念珠菌病《基因诊断与性传播疾病》
  4. 生殖器疱疹【疾病大全】
  5. 生殖器结核《家庭医学百科-医疗康复篇》
  6. 生殖器外伤【疾病症状】
  7. 生殖器结核《百病自测》
  8. 生殖系统《人体解剖学歌诀》
  9. 生殖器官损伤性疾病《妇产科学》
  10. 生殖系统的发生《组织学与胚胎学》
  11. 生殖器官瘘《妇产科学》
  12. 生殖细胞和受精《组织学与胚胎学》
  13. 生殖泌尿道危象【疾病症状】
  14. 生治法《石室秘录》
  15. 生殖管道《组织学与胚胎学》
  16. 生子宜向方《胎产心法》
  17. 生殖道肿瘤皮肤转移【疾病大全】
  18. 生梓白皮《长沙药解》
  19. 生殖道肿瘤【疾病大全】
  20. 声带肥厚【疾病症状】
  21. 生殖道结核《妇产科学》
  22. 声带老化【疾病症状】
  23. 生殖《生理学》
  24. 声带麻痹【疾病症状】
  25. 生栀子韭菜【方剂大全】
  26. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  27. 生栀子炒栀子炮栀子《轩岐救正论》
  28. 声带萎缩【疾病症状】
  29. 生长滞缓【疾病症状】
  30. 声带息肉《赵绍琴临证验案精选》
  1. 生殖器念珠菌病《基因诊断与性传播疾病》
  2. 生殖器念珠菌病《默克家庭诊疗手册》
  3. 生殖器疱疹《默克家庭诊疗手册》
  4. 生殖器结核《百病自测》
  5. 生殖器疱疹《基因诊断与性传播疾病》
  6. 生殖器结核《家庭医学百科-医疗康复篇》
  7. 生殖器疣《默克家庭诊疗手册》
  8. 生殖器官损伤性疾病《妇产科学》
  9. 生殖系统的常见畸形《组织学与胚胎学》
  10. 生殖器官瘘《妇产科学》
  11. 生殖系统的发生《组织学与胚胎学》
  12. 生殖器官《妇产科学》
  13. 生殖细胞和受精《组织学与胚胎学》
  14. 生殖器《止园医话》
  15. 生殖腺──卵巢《人体解剖学》
  16. 生殖管道的发生和演变《组织学与胚胎学》
  17. 生殖腺－睾丸《人体解剖学》
  18. 生殖道结核《妇产科学》
  19. 生殖之精《中医词典》
  20. 生殖《生理学》
  21. 生治法《石室秘录》
  22. 生栀子炒栀子炮栀子《轩岐救正论》
  23. 生注《中医词典》
  24. 生长抑素与生长素释放激素《生理学》
  25. 生注候《诸病源候论》
  26. 生长素《生理学》
  27. 生子宜向方《胎产心法》
  28. 生长生殖与五脏调节《中医基础理论》
  29. 生子之法《玉房秘诀》
  30. 生长激素介素－C《常用化验值及意义》
  31. 生梓白皮《长沙药解》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

病原菌大部分为白色念珠菌，还有部分为其他念珠菌和球拟酵母。目前球拟酵母感染所致的病例越来越多，应引起重视。

念珠菌广泛存在于自然界，是人体正常菌群之一，主要寄生于口腔、皮肤、阴道和内脏等处。正常人群白念珠菌的带菌率可高达40%；从阴道粘膜分离出来的念珠菌85%-90%为白念珠菌。而白念株菌的致病性最强。

念珠菌属于真菌界半知菌亚门——芽孢菌纲——隐球酵母目——隐球酵母科。是双相型单细胞酵母菌，是一种条件致病菌。在人体中，无症状时常表现为酵母细胞型；侵犯组织和出现症状时常表现菌丝型。在正常情况下，寄生在人体内的念球菌呈酵母细胞型，一般不致病，但如在某些因素（如糖尿病、妊娠、口服避孕药、抗生素及皮质激素的使用）使机体免疫力降低或局部环境发生变化时，就可引起念珠菌大量繁殖发展为菌丝型，侵犯组织而产生病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三章　生殖器念珠菌病
  • 当前页：第一节　病原学
  • 下一页：第二节　流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《基因诊断与性传播疾病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《基因诊断与性传播疾病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《基因诊断与性传播疾病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《儿科学》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《传染病》
  13. 病原学《基因诊断与性传播疾病》
  14. 病原学《传染病》
  15. 病原学诊断《人体寄生虫学》
  16. 病原学《传染病》
  17. 病源论（望闻问切）《幼科推拿秘书》
  18. 病原学《传染病》
  19. 病源详揭（儿科）《冯氏锦囊秘录》
  20. 病原学《传染病》
  21. 病在肠胃《圆运动的古中医学》
  22. 病原学《传染病》
  23. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  24. 病原学《传染病》
  25. 病在气分《圆运动的古中医学》
  26. 病原学《传染病》
  27. 病在荣卫《圆运动的古中医学》
  28. 病原学《传染病》
  29. 病在上而求诸下《傅青主男科》
  30. 病原学《传染病》
  31. 病在下而求诸上《傅青主男科》


流行病学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　流行病学

第二节　流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

阴道念珠菌是妇女阴道感染中最常见的疾病之一。由于广泛应用广谱抗生素及皮质激素，目前该病的发病率不断增加，成为白带增多的最主要病因。

阴道念珠菌病常见于青春期到绝经期前的妇女，未来月经的少女及绝经后的妇女阴道念珠菌发病率较低。在无症状的健康育龄妇女阴道中，念珠菌的检出率为20%左右。妊娠、服用避孕药、糖尿病等因素可使带菌率增高。

男性阴茎念珠菌的检出率与包皮是否过长有着密切的关系。有包茎而未做包皮环切术者，阴茎的念珠菌检出率高于已做包皮环切术者。患阴道念珠菌病的妇女的性伙伴，其生殖器念珠菌感染率高达70%，而有阴道念珠菌病患者的妇女，其配偶阴茎上念珠菌的检出率是对照组男性的4倍多。与念珠菌阳性男性性接触的妇女中，其念珠菌感染发生率为80%，而与念珠菌阴性男性性接触的妇女中，其念珠菌的感染率为32%。由此可见，生殖器念珠菌病与性接触有密切的关系，阴道念珠菌与念珠菌龟头炎可通过性接触互相传播。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　流行病学
  • 下一页：第三节　发病机理
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《基因诊断与性传播疾病》
  2. 流行病学《基因诊断与性传播疾病》
  3. 流行病学《基因诊断与性传播疾病》
  4. 流行病学《传染病》
  5. 流行病学《基因诊断与性传播疾病》
  6. 流行病学《传染病》
  7. 流行病学《基因诊断与性传播疾病》
  8. 流行病学《传染病》
  9. 流行病学《基因诊断与性传播疾病》
  10. 流行病学《传染病》
  11. 流行病学《基因诊断与性传播疾病》
  12. 流行病学《传染病》
  13. 流行病学《基因诊断与性传播疾病》
  14. 流行病学《传染病》
  15. 流行病学《基因诊断与性传播疾病》
  16. 流行病学《传染病》
  17. 流行病学的定义《预防医学》
  18. 流行病学《传染病》
  19. 流行病学的任务《预防医学》
  20. 流行病学《传染病》
  21. 流行病学的研究范围及应用《流行病学》
  22. 流行病学《传染病》
  23. 流行病学的研究方法《预防医学》
  24. 流行病学《传染病》
  25. 流行病学发展近况《预防医学》
  26. 流行病学《传染病》
  27. 流行病学方法的研究《预防医学》
  28. 流行病学《传染病》
  29. 流行病学简史《流行病学》
  30. 流行病学《传染病》
  31. 流行病学特点《医学微生物学》


发病机理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　发病机理

第三节　发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

念珠菌是一种条件致病菌，侵入人体后是否发病取决于人体免疫力的高低及感染菌的数量、毒力。当人体在妊娠、糖尿病、口服避孕药、长期应用广谱抗生素、皮质激素及免疫抑制剂等使机体免疫力下降，改变阴道内环境的情况下，容易诱发念珠菌感染。

念珠菌的致病力和下列因素有关：①粘附力；粘附力与毒力成正比，在念珠菌属中白念珠菌粘附力最强；②两型性形态：当感染时，白念珠菌常呈菌丝型。菌丝型的毒力比酵母型的毒力强；③毒素：菌细胞表面的多糖毒素和另一种被称为“念珠菌毒素”可能是致病的因素；④细胞表面成份；⑤细胞外酶：白念珠菌可产生分泌一些酶，如溶血磷脂酶、磷脂酶和细胞外酸性蛋白酶（CAP）等。其中以CAP最为重要。CAP不仅能水解蛋白质，并能水解角蛋白及胶原，具有促进白念珠菌的粘附功能。

白念珠菌感染，首先是粘附在宿主的上皮细胞上，然后在以上所述的白念珠菌致病因素作用下形成感染灶。粘附在上皮细胞是因为宿主细胞膜表面上有白念珠菌的粘附受体，即岩藻糖和N-乙酰葡萄胺；白念珠菌胞壁上具有多种粘附介导体，其中较为重要的有甘露聚糖——蛋白质复合物（M-P）和几丁质。几丁质是（1-3，1-6）β-葡聚糖与N-乙酰葡萄糖受化合物而成的立体空间多聚体；白念珠菌胞壁具有纤维蛋白原，纤维连接蛋白等成分的粘着受体。而这些成分广泛分布于血管壁、炎症和创伤愈合等部位，有极强的粘着性，与白念珠菌粘附后能桥连白念珠菌与宿主细胞间的粘附，使白念珠菌更容易粘附和侵袭宿主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　流行病学
  • 当前页：第三节　发病机理
  • 下一页：第五节　实验室检查
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《基因诊断与性传播疾病》
  2. 发病机理《儿科学》
  3. 发病机理《基因诊断与性传播疾病》
  4. 发病机理《神经精神疾病诊断学》
  5. 发病机理《基因诊断与性传播疾病》
  6. 发病机理《传染病》
  7. 发病机理《基因诊断与性传播疾病》
  8. 发病机理《预防医学》
  9. 发病机理《基因诊断与性传播疾病》
  10. 发病机理《中医外科学》
  11. 发病机理《基因诊断与性传播疾病》
  12. 发病机理《中医基础理论》
  13. 发病机理《基因诊断与性传播疾病》
  14. 发病机理《急诊医学》
  15. 发病机理《基因诊断与性传播疾病》
  16. 发病机理《急诊医学》
  17. 发病机理和病理《临床营养学》
  18. 发鬓《卫生易简方》
  19. 发病机理和病理变化《传染病》
  20. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  21. 发病机理和病理变化《传染病》
  22. 发表温经《中医词典》
  23. 发病机理及病理改变《传染病》
  24. 发表攻里《证治准绳·疡医》
  25. 发病机理及病理生理《心脏病学》
  26. 发表法《重订广温热论》
  27. 发病机理与病理《传染病》
  28. 发表不远热《中医词典》
  29. 发病机理与病理变化《传染病》
  30. 发表不远热《中医名词词典》
  31. 发病机理与病理变化《传染病》


实验室检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　实验室检查

第五节　实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1.直接镜检：女性用较长的消毒棉拭子取阴道、宫颈分泌物或阴道壁上乳白色薄膜，男性刮取阴茎龟头、冠状沟或包皮处皮损表面鳞屑作为待检标本。将待检标本用10%氢氧化钾或生理盐水制片，镜下可见成群的卵园形孢子和假菌丝，如找到较多的假菌丝时，说明念珠菌处于致病阶段，对诊断更有意义。

2.染色检查：也可用革兰染色法，刚果红染色或PAS染色法染色后镜检，其阳性率均比直接镜检法高。革兰染色，孢子和假菌丝染成兰色：刚果红和PAS染色，孢子和假菌丝则染成红色。

3.分离培养：涂片检查阴性的患者，可进行念珠菌培养。在无菌条件下将受检标本接种于沙氏培养基上（多采用试管法培养）。接种时将试管培养基斜而割破少许，每管接种2-3处，每份标本接种2管。将培养基放入37℃温箱内孵育24-48小时后观察，可见大量乳白色菌落生长，用接种针挑取少量菌落涂片，直接镜检或染色后镜检，可见大量芽孢子，可初步诊断为念珠菌感染。

4.用免疫双扩法或胶乳凝法可检出白色念珠菌抗体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　发病机理
  • 当前页：第五节　实验室检查
  • 下一页：第六节　诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《基因诊断与性传播疾病》
  2. 实验室检查《基因诊断与性传播疾病》
  3. 实验室检查《基因诊断与性传播疾病》
  4. 实验室检查《基因诊断与性传播疾病》
  5. 实验室检查《基因诊断与性传播疾病》
  6. 实验室检查《外科学总论》
  7. 实验室检查《基因诊断与性传播疾病》
  8. 实验室检查《儿科学》
  9. 实验室检查《基因诊断与性传播疾病》
  10. 实验室检查《儿科学》
  11. 实验室检查《基因诊断与性传播疾病》
  12. 实验室检查《儿科学》
  13. 实验室检查及治疗《基因诊断与性传播疾病》
  14. 实验室检查《神经精神疾病诊断学》
  15. 实验室血液检查《默克家庭诊疗手册》
  16. 实验室检查《传染病》
  17. 实验室研究《实验动物科学》
  18. 实验室检查《传染病》
  19. 实验室诊断《医学微生物学》
  20. 实验室检查《传染病》
  21. 实验室质量保证概述《临床基础检验学》
  22. 实验室检查《急诊医学》
  23. 实验性研究《预防医学》
  24. 实验室检查《临床营养学》
  25. 实验性研究——临床试验《预防医学》
  26. 实验室及影像学检查《默克家庭诊疗手册》
  27. 实验研究《预防医学》
  28. 实验室及其他检查《心脏病学》
  29. 实验药物《实验动物科学》
  30. 实验室方法评价《临床基础检验学》
  31. 实验诊断学《中国医学通史》


诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　诊断

第六节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

1.念珠菌性外阴阴道炎：外阴阴道瘙痒、疼痛或刺痛；①奶酪样或豆渣样白带；②阴道检查见阴道壁上有假膜；③真菌检查阳性。

2.念珠菌性包皮龟头炎：①有不洁性交史或包皮过长；②包皮龟头潮红，龟头有丘疹，包皮内板或龟头冠状沟有奶酪样斑片；③念珠菌过敏症或暴发性水肿性包皮龟头炎可有其各自的典型症状；④真菌检查阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　实验室检查
  • 当前页：第六节　诊断
  • 下一页：第七节　鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《基因诊断与性传播疾病》
  2. 诊断《基因诊断与性传播疾病》
  3. 诊断《基因诊断与性传播疾病》
  4. 诊断《基因诊断与性传播疾病》
  5. 诊断《基因诊断与性传播疾病》
  6. 诊断《基因诊断与性传播疾病》
  7. 诊断《基因诊断与性传播疾病》
  8. 诊断《基因诊断与性传播疾病》
  9. 诊断《基因诊断与性传播疾病》
  10. 诊断《口腔科学》
  11. 诊断标准《预防医学》
  12. 诊断《普通外科学》
  13. 诊断步骤《物理诊断学》
  14. 诊断《普通外科学》
  15. 诊断步骤《儿科学》
  16. 诊断《普通外科学》
  17. 诊断步骤《儿科学》
  18. 诊断《普通外科学》
  19. 诊断方法《默克家庭诊疗手册》
  20. 诊断《外科学总论》
  21. 诊断方法《神经精神疾病诊断学》
  22. 诊断《儿科学》
  23. 诊断方法《神经精神疾病诊断学》
  24. 诊断《儿科学》
  25. 诊断分子生物学技术的临床应用《临床生物化学》
  26. 诊断《儿科学》
  27. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  28. 诊断《儿科学》
  29. 诊断概要《中医眼科学》
  30. 诊断《儿科学》
  31. 诊断和鉴别诊断《急诊医学》


鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　鉴别诊断

第七节　鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

本病主要与滴虫性阴道炎及由滴虫引起的男性非淋病性尿道炎相鉴别。

1.滴虫性阴道炎，阴道分泌物增多呈泡沫状，有时可呈浆液性或脓性，味恶臭。并可有尿道炎，膀胱炎，宫颈炎，尿道旁腺及巴氏腺感染，偶有肾孟肾炎。可出现排尿困难、血尿及夜尿。阴道检查可见宫颈充血，阴道壁充血，水肿，并有出血点，呈草莓状外观的特征性表现。可查到阴道毛滴虫。

2.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　诊断
  • 当前页：第七节　鉴别诊断
  • 下一页：第八节　治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《基因诊断与性传播疾病》
  2. 鉴别诊断《基因诊断与性传播疾病》
  3. 鉴别诊断《基因诊断与性传播疾病》
  4. 鉴别诊断《基因诊断与性传播疾病》
  5. 鉴别诊断《基因诊断与性传播疾病》
  6. 鉴别诊断《基因诊断与性传播疾病》
  7. 鉴别诊断《基因诊断与性传播疾病》
  8. 鉴别诊断《普通外科学》
  9. 鉴真《中医词典》
  10. 鉴别诊断《普通外科学》
  11. 箭刺伤《卫生易简方》
  12. 鉴别诊断《儿科学》
  13. 箭毒疮《外科启玄》
  14. 鉴别诊断《儿科学》
  15. 箭风《中医词典》
  16. 鉴别诊断《儿科学》
  17. 箭风《外科全生集》
  18. 鉴别诊断《儿科学》
  19. 箭风痛《中医词典》
  20. 鉴别诊断《心脏病学》
  21. 箭竿及镞《证类本草》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 箭头入目《奇效简便良方》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 箭头入肉《医学纲目》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 箭头入肉《证治准绳·疡医》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭头入肉《奇效简便良方》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭头入肉（附∶毒箭）《外科心法要诀》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　治疗

第八节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

无症状者可不予治疗。去除易感因素，治疗期间禁止性交并同时治疗配偶或性伴侣。

（一）外阴阴道念珠菌病（VCC）

主要是局部用药，咪唑类抗真菌药比制霉菌素效果好。经咪唑类抗真菌药治疗后，80%-90%的患者症状消失，念珠菌培养阴性。

1.3%碳酸氢钠溶液冲洗外阴阴道或1：5000龙胆紫溶液灌注阴道，每日1-2次。

2.

3.外阴炎可外涂咪唑类抗真菌制剂，如克霉唑霜，咪康唑霜，益康唑霜，酮康唑霜或联苯苄唑霜等。

4.如上述方法治疗效果欠佳时可内服下列药物：①酮康唑，每日400mg，共5天；②氟康唑150mg单剂量一次口服；③伊曲康唑200mg，每日2次（一日疗法）或200mg每日一次，连服3天。

(二)复发性外阴阴道念珠菌病（RVVC）

临床上较为常见，虽然可找出某些诱因，但是流行性和影响客观存在发病的因素还不清楚。目前尚无最佳治疗方案。然而，预防或维持系统性抗真菌治疗可以有效地减少RVVC的复发率。所有RVVC病例在开始维持治疗前应作培养证实。

1.伊曲康唑，口服，月经第1日200mg，共连续应用6个月经周期，然后每日200mg，3日疗程。

2.酮康唑，口服，每日100mg，共6个月。

(三)念珠菌性龟头炎

用生理盐水或0.1%雷佛奴尔溶液冲洗皮损处,每日2-3次。冲洗后外涂1%-2%龙胆紫液或上述咪唑类霜剂。包皮过长者治愈后应做包皮环切术以防复发。并发尿道炎者可内服酮康唑、氟康唑或曲康唑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　鉴别诊断
  • 当前页：第八节　治疗
  • 下一页：第九节　预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗《基因诊断与性传播疾病》
  6. 治疗《口腔科学》
  7. 治疗《基因诊断与性传播疾病》
  8. 治疗《普通外科学》
  9. 治疗《基因诊断与性传播疾病》
  10. 治疗《普通外科学》
  11. 治疗《基因诊断与性传播疾病》
  12. 治疗《普通外科学》
  13. 治疗《基因诊断与性传播疾病》
  14. 治疗《普通外科学》
  15. 治疗《基因诊断与性传播疾病》
  16. 治疗《普通外科学》
  17. 治疗《基因诊断与性传播疾病》
  18. 治疗《普通外科学》
  19. 治疗艾滋病毒感染的对策《医院药学》
  20. 治疗《普通外科学》
  21. 治疗次数《气功外气疗法》
  22. 治疗《普通外科学》
  23. 治疗的费用效益《流行病学》
  24. 治疗《普通外科学》
  25. 治疗方法《理疗学》
  26. 治疗《普通外科学》
  27. 治疗副作用《默克家庭诊疗手册》
  28. 治疗《外科学总论》
  29. 治疗和处理《预防医学》
  30. 治疗《外科学总论》
  31. 治疗计划发生错误的原因《默克家庭诊疗手册》


预防_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第九节　预防

第九节　预防

  • 上一页
  • 目录
  • 相关
  • 下一页

1.保持外阴部清洁，经常清洗，勤换内衣，保持局部干燥。避免外用类固醇皮质激素。

2.洗澡应用淋浴，避免盆浴。

3.对患者的配偶或性伴应一同检查、治疗，治疗期间避免性生活。不搞婚外性行为。

4.积极防治前面所述的易发因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　治疗
  • 当前页：第九节　预防
  • 下一页：第十四章　细菌性阴道病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《基因诊断与性传播疾病》
  2. 预防《普通外科学》
  3. 预防《基因诊断与性传播疾病》
  4. 预防《普通外科学》
  5. 预防《基因诊断与性传播疾病》
  6. 预防《普通外科学》
  7. 预防《基因诊断与性传播疾病》
  8. 预防《外科学总论》
  9. 预防《基因诊断与性传播疾病》
  10. 预防《儿科学》
  11. 预防《基因诊断与性传播疾病》
  12. 预防《儿科学》
  13. 预防《眼科学》
  14. 预防《儿科学》
  15. 预防保健策略和措施《预防医学》
  16. 预防《儿科学》
  17. 预防传染《家庭医学百科-医疗康复篇》
  18. 预防《儿科学》
  19. 预防的控制《预防医学》
  20. 预防《儿科学》
  21. 预防感染的免疫接种《默克家庭诊疗手册》
  22. 预防《传染病》
  23. 预防和早期检出重度中毒《预防医学》
  24. 预防《传染病》
  25. 预防和治疗《核、化学武器损伤》
  26. 预防《传染病》
  27. 预防及预后《外科学总论》
  28. 预防《传染病》
  29. 预防接种《家庭医学百科·预防保健篇》
  30. 预防《传染病》
  31. 预防接种《中医儿科学》


细菌性阴道病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十四章　细菌性阴道病

第十四章　细菌性阴道病

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌性阴道病主要是由阴道加特纳菌引起的一种阴道炎，可通过性关系传播。

过去一直将细菌性阴道病称为非特异性阴道炎（nonspecific vaginitis， NSV），后来研究人员从患者阴道分泌物中分离到了阴道嗜血杆菌（Haemophilus Vaginalis），故称为阴道嗜血杆菌性阴道炎（HaemophilusVaginalis Vaginitis），阴道嗜血杆菌也称为加特纳菌，故又称为加特纳菌阴道炎（GardnerellaVaginalis Vaginitis）。为了统一起见，1984年确定为细菌性阴道病。

细菌性阴道病（bacterialvaginosis ，BV）是加特纳菌、厌氧菌等增多，而乳酸杆菌减少，阴道内生态平衡系统改变而引起的疾病。其中，健康妇女阴道中也有加特纳菌寄生。细菌性阴道病的临床表现为阴道分泌物增多，呈灰白色或灰绿色，面糊样糊稠度，有气泡。鱼腥味，阴道分泌物pH值增高，分泌物涂片检测可见到线索细胞及涂片革兰氏染色可见上述菌群变化。细菌性阴道病与性活跃、性乱交有关。该病可导致急性输卵管炎，早产及新生儿围产期并发症。应引起高度重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　预防
  • 当前页：第十四章　细菌性阴道病
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 细菌性阴道病【疾病大全】
  2. 细菌性阴道炎【疾病大全】
  3. 细菌性阴道病《基因诊断与性传播疾病》
  4. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  5. 细菌性心内膜炎【疾病症状】
  6. 细菌血清学检验《常用化验值及意义》
  7. 细菌性心包炎【疾病大全】
  8. 细颗粒管型【疾病症状】
  9. 细菌性食物中毒的急救《现代院外急救手册》
  10. 细粒棘球绦虫《人体寄生虫学》
  11. 细菌性食物中毒《预防医学》
  12. 细粒棘球蚴病【疾病大全】
  13. 细菌性食物中毒《传染病》
  14. 细芦子藤【中药大全】
  15. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  16. 细脉《脉理求真》
  17. 细菌性痢疾【中药主治】
  18. 细脉（阴）《脉诀汇辨》
  19. 细菌性痢疾【疾病大全】
  20. 细脉（阴）《诊家正眼》
  21. 细菌性痢疾《自我调养巧治病》
  22. 细脉指法主病《脉诀乳海》
  23. 细菌性痢疾《家庭医学百科-医疗康复篇》
  24. 细木通【中药大全】
  25. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  26. 细沙虫草【中药大全】
  27. 细菌性痢疾《传染病》
  28. 细穗爵床【中药大全】
  29. 细菌性痢疾《病理学》
  30. 细穗石松【中药大全】
  1. 细菌性阴道病《基因诊断与性传播疾病》
  2. 细菌性心肌炎《病理学》
  3. 细菌学检验《神经精神疾病诊断学》
  4. 细菌性食物中毒《传染病》
  5. 细菌血清学检验《常用化验值及意义》
  6. 细菌性脑膜炎《默克家庭诊疗手册》
  7. 细菌在人体的分布《医学微生物学》
  8. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  9. 细菌在自然界的分布《医学微生物学》
  10. 细菌性痢疾《传染病》
  11. 细菌中蛋白质的越膜《生物化学与分子生物学》
  12. 细菌性痢疾《病理学》
  13. 细理《中医词典》
  14. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  15. 细粒棘球绦虫《人体寄生虫学》
  16. 细菌性痢疾《自我调养巧治病》
  17. 细粒棘球蚴病《病理学》
  18. 细菌性痢疾《家庭医学百科-医疗康复篇》
  19. 细连茶《茶饮保健》
  20. 细菌性疾病《病理学》
  21. 细脉《中医名词词典》
  22. 细菌性传染性疾病《眼科学》
  23. 细脉《中医词典》
  24. 细菌素《医学微生物学》
  25. 细脉《脉理求真》
  26. 细菌生长繁殖的条件《医学微生物学》
  27. 细脉（阴）《脉诀汇辨》
  28. 细菌生长繁殖的方式与速度《医学微生物学》
  29. 细脉（阴）《诊家正眼》
  30. 细菌染色体《医学微生物学》
  31. 细脉指法主病《脉诀乳海》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

加特纳菌属是一种单一菌的菌属。是一个新发的菌属，加特纳菌为革兰阴性杆菌，部分变异成为球菌样小杆菌，菌体小，两端呈园形，无荚膜，无鞭毛，营养性厌氧生活，部分专性厌氧。菌体长0.3-0.45μm,宽0.1-0.2μm，形体比乳酸杆菌小，呈多形性。培养的最适pH值6.0-6.5，在pH值小于4.0，不能生长。不产胺，也不产生过氧化氢酶和氧化酶。H2O2抑制试验阳性。糖发酵产物主要是乙酸。电镜下显示细胞壁的薄片有迭成的结构，并含有脂多糖。

正常阴道菌群绝大部分由各种兼性厌氧的乳酸杆菌属组成，如乳酸杆菌、金氏乳酸杆菌，这些菌种产生乳酸，过氧化氢及其他在调节阴道菌落时起重要作用的因素。患细菌性阴道病的病人阴道内不存在或仅少量存在上述菌属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四章　细菌性阴道病
  • 当前页：第一节　病原学
  • 下一页：第二节　传播途径
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《基因诊断与性传播疾病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《基因诊断与性传播疾病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《基因诊断与性传播疾病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《基因诊断与性传播疾病》
  11. 病原学《基因诊断与性传播疾病》
  12. 病原学《儿科学》
  13. 病原学诊断《人体寄生虫学》
  14. 病原学《传染病》
  15. 病源论（望闻问切）《幼科推拿秘书》
  16. 病原学《传染病》
  17. 病源详揭（儿科）《冯氏锦囊秘录》
  18. 病原学《传染病》
  19. 病在肠胃《圆运动的古中医学》
  20. 病原学《传染病》
  21. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  22. 病原学《传染病》
  23. 病在气分《圆运动的古中医学》
  24. 病原学《传染病》
  25. 病在荣卫《圆运动的古中医学》
  26. 病原学《传染病》
  27. 病在上而求诸下《傅青主男科》
  28. 病原学《传染病》
  29. 病在下而求诸上《傅青主男科》
  30. 病原学《传染病》
  31. 病在血分《圆运动的古中医学》


传播途径_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　传播途径

第二节　传播途径

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌性阴道病可以通过性传播，但一直存在争议。因为加特纳菌是正常阴道菌群中的组成菌，患有细菌性阴道病患者存在着明显的菌群失调，是由于阴道菌群失调引起发病，还是由于患细菌性阴道病而引起菌群失调有待进一步研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　传播途径
  • 下一页：第三节　发病机理
<<< 返回本书目录
  1. 传播途径《流行病学》
  2. 传出神经系统药理概论《药理学》
  3. 传变篇《经络全书》
  4. 传春散【方剂大全】
  5. 传变不常《温疫论》
  6. 传导性耳聋【疾病症状】
  7. 传变《冯氏锦囊秘录》
  8. 传导性耳鸣【疾病症状】
  9. 穿珠丸【方剂大全】
  10. 传导性腹痛【疾病症状】
  11. 穿针散【方剂大全】
  12. 传经辩（八附合病并病义）《景岳全书》
  13. 穿凿样改变颅骨破坏【疾病症状】
  14. 传经大凡《伤寒悬解》
  15. 穿凿脓肿性头部毛囊炎及毛囊周围炎【疾病大全】
  16. 传经大凡《四圣悬枢》
  17. 穿鱼藤【中药大全】
  18. 传经大凡《四圣悬枢》
  19. 穿瘿丸【方剂大全】
  20. 传经发明《时方妙用》
  21. 穿牙散【方剂大全】
  22. 传经解《伤寒说意》
  23. 穿牙如圣散【方剂大全】
  24. 传经里证曰攻里《疡医大全》
  25. 穿心莲片【方剂大全】
  26. 传经篇《圆运动的古中医学》
  27. 穿心莲【中药大全】
  28. 传染《伤寒标本心法类萃》
  29. 穿心草【中药大全】
  30. 传染病《病理学》
  1. 传播途径《基因诊断与性传播疾病》
  2. 传播途径《预防医学》
  3. 传出神经系统药理概论《药理学》
  4. 传播途径《流行病学》
  5. 传出神经药理学实验中的选择与应用《实验动物科学》
  6. 传播方式《医学免疫学》
  7. 传丹杂方《证治准绳·幼科》
  8. 传变死证《灵素节注类编》
  9. 传导廓《中医词典》
  10. 传变篇《经络全书》
  11. 传道廓《中医词典》
  12. 传变不常《温疫论》
  13. 传道之腑《中医词典》
  14. 传变不常《灵素节注类编》
  15. 传道之官《中医词典》
  16. 传变《冯氏锦囊秘录》
  17. 传谷《中医词典》
  18. 传变《中医名词词典》
  19. 传化《中医词典》
  20. 传本《中医词典》
  21. 传化之腑《中医词典》
  22. 传《中医词典》
  23. 传经《中医名词词典》
  24. 穿掌肿毒《奇效简便良方》
  25. 传经《中医词典》
  26. 穿掌腮毒《奇效简便良方》
  27. 传经《医述》
  28. 穿掌毒《中医词典》
  29. 传经辩（八附合病并病义）《景岳全书》
  30. 穿牙毒《中医词典》
  31. 传经大凡《伤寒悬解》


发病机理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　发病机理

第三节　发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

正常阴道内寄生着乳酸杆菌，链球菌，表皮葡萄球菌，阴道加特纳菌及大肠杆菌以及厌氧的消化链球菌属、消化球菌、厌氧乳酸杆菌、类杆菌等，这些菌保持一定的比例，维系着阴道内生态平衡。正常妇女阴道分泌物中每毫升有106个菌落形成单位。

正常育龄妇女，在内分泌激素的作用下，阴道上皮细胞增生，其表层细胞含有丰富的糖原，非常有利于兼氧乳酸杆菌的生长，这种细菌占阴道的90%以上。这种乳酸杆菌大量存在，就抑制了其他致病菌的生长。在阴道形成了一个正常的生态平衡。

当人体雌激素水平下降，导致阴道上皮萎缩，细胞糖原减少，不利于乳酸杆菌生长。大量使用抗生素或用碱性液体过度冲洗阴道，抑制乳酸杆菌的生长。性乱，性交频繁（因精液pH为7.2-7.8）等导致致病性厌氧菌和加特纳菌大量繁殖，引起阴道微生物生态平衡失调。兼氧性乳酸杆菌减少。最终导致细菌性阴道病。

由于厌氧菌产生的脱羧酶，可激发加特纳菌产生某种氨基酸，产生挥发性胺类，释放出难闻的鱼腥臭味，胺类使pH值升高，又抑制乳酸杆菌繁殖，粘附有细菌的阴道表皮细胞脱落，使阴道分泌物增加，从而导致本病。由于菌群紊乱，阴道炎症并不明显，分泌物中白细胞减少，因此称细菌性阴道病比阴道炎更恰当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　传播途径
  • 当前页：第三节　发病机理
  • 下一页：第四节　实验室检查
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《基因诊断与性传播疾病》
  2. 发病机理《基因诊断与性传播疾病》
  3. 发病机理《基因诊断与性传播疾病》
  4. 发病机理《儿科学》
  5. 发病机理《基因诊断与性传播疾病》
  6. 发病机理《神经精神疾病诊断学》
  7. 发病机理《基因诊断与性传播疾病》
  8. 发病机理《传染病》
  9. 发病机理《基因诊断与性传播疾病》
  10. 发病机理《预防医学》
  11. 发病机理《基因诊断与性传播疾病》
  12. 发病机理《中医外科学》
  13. 发病机理《基因诊断与性传播疾病》
  14. 发病机理《中医基础理论》
  15. 发病机理和病理《临床营养学》
  16. 发病机理《急诊医学》
  17. 发病机理和病理变化《传染病》
  18. 发病机理《急诊医学》
  19. 发病机理和病理变化《传染病》
  20. 发鬓《卫生易简方》
  21. 发病机理及病理改变《传染病》
  22. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  23. 发病机理及病理生理《心脏病学》
  24. 发表温经《中医词典》
  25. 发病机理与病理《传染病》
  26. 发表攻里《证治准绳·疡医》
  27. 发病机理与病理变化《传染病》
  28. 发表法《重订广温热论》
  29. 发病机理与病理变化《传染病》
  30. 发表不远热《中医词典》
  31. 发病机理与病理变化《传染病》


实验室检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　实验室检查

第四节　实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1.

2.胺试验有鱼星气味。（用10%KOH溶液加入分泌物中，可嗅到“鱼腥”样氨味，这是胺遇碱后放出氨所致）。

3.

4.

5.加特纳细菌培养及荧光抗体检查阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　发病机理
  • 当前页：第四节　实验室检查
  • 下一页：第五节　临床表现
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《基因诊断与性传播疾病》
  2. 实验室检查《基因诊断与性传播疾病》
  3. 实验室检查《基因诊断与性传播疾病》
  4. 实验室检查《基因诊断与性传播疾病》
  5. 实验室检查《基因诊断与性传播疾病》
  6. 实验室检查《基因诊断与性传播疾病》
  7. 实验室检查《基因诊断与性传播疾病》
  8. 实验室检查《外科学总论》
  9. 实验室检查《基因诊断与性传播疾病》
  10. 实验室检查《儿科学》
  11. 实验室检查及治疗《基因诊断与性传播疾病》
  12. 实验室检查《儿科学》
  13. 实验室血液检查《默克家庭诊疗手册》
  14. 实验室检查《儿科学》
  15. 实验室研究《实验动物科学》
  16. 实验室检查《神经精神疾病诊断学》
  17. 实验室诊断《医学微生物学》
  18. 实验室检查《传染病》
  19. 实验室质量保证概述《临床基础检验学》
  20. 实验室检查《传染病》
  21. 实验性研究《预防医学》
  22. 实验室检查《传染病》
  23. 实验性研究——临床试验《预防医学》
  24. 实验室检查《急诊医学》
  25. 实验研究《预防医学》
  26. 实验室检查《临床营养学》
  27. 实验药物《实验动物科学》
  28. 实验室及影像学检查《默克家庭诊疗手册》
  29. 实验诊断学《中国医学通史》
  30. 实验室及其他检查《心脏病学》
  31. 实则太阳，虚则少阴《中医名词词典》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　临床表现

第五节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

1.

2.鱼腥样气味，性交后臭味更重。

3.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　实验室检查
  • 当前页：第五节　临床表现
  • 下一页：第六节　诊断与鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现《基因诊断与性传播疾病》
  6. 临床表现《基因诊断与性传播疾病》
  7. 临床表现《基因诊断与性传播疾病》
  8. 临床表现《基因诊断与性传播疾病》
  9. 临床表现《基因诊断与性传播疾病》
  10. 临床表现《口腔科学》
  11. 临床表现《基因诊断与性传播疾病》
  12. 临床表现《普通外科学》
  13. 临床表现《基因诊断与性传播疾病》
  14. 临床表现《普通外科学》
  15. 临床表现：临床有各种类型的表现《儿科学》
  16. 临床表现《普通外科学》
  17. 临床表现和诊断《临床营养学》
  18. 临床表现《普通外科学》
  19. 临床表现和治疗《预防医学》
  20. 临床表现《普通外科学》
  21. 临床表现及诊断《基因诊断与性传播疾病》
  22. 临床表现《普通外科学》
  23. 临床表现与分度《儿科学》
  24. 临床表现《普通外科学》
  25. 临床病人热能需要量问题《临床营养学》
  26. 临床表现《外科学总论》
  27. 临床常用量表《医学心理学》
  28. 临床表现《外科学总论》
  29. 临床法《医学心理学》
  30. 临床表现《儿科学》
  31. 临床分类《儿科学》


诊断与鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　诊断与鉴别诊断

第六节　诊断与鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、诊断

1.非化脓性灰白色粘稠阴道分泌物。

2.

3.

4.

以上四项指标中必须具备2项或两项以上才能诊断为细菌性阴道病。

二、 鉴别诊断

1.念珠菌外阴阴道炎：外阴阴道瘙痒，奶酪或豆渣样白带，阴道壁有白色假膜，真菌检查阳性。

2.滴虫性阴道炎：阴道分泌物增多呈泡沫状，味恶臭，可有尿道炎，膀胱炎，宫颈炎，尿道旁腺炎及巴氏腺感染，偶有肾盂肾炎，可有血尿。宫颈充血，水肿及出血，呈莓状外观，滴虫检查阳性。

细菌性阴道病与其他阴道感染鉴别

 | 正常阴道 | 细菌性阴道病 | 真菌性阴道炎 | 滴虫性阴道炎
病原菌 | 非感染的乳酸杆菌占优势 | 阴道加特纳菌 厌氧菌 | 白念珠菌和酵母菌 | 阴道毛滴虫
典型症状 | 无 | 恶嗅的分泌物 | 外阴瘙痒分泌物多 | 大量的脓性分泌物，外阴瘙痒
分泌物量 | 不定，常少 | 中等 | 少量至中等 | 大量
颜色 | 无色或白色 | 白色或灰色 | 白色 | 黄色
粘稠度 | 絮状，非均一性 | 均匀的，低粘度的附于阴道壁 | 凝结，成块 | 稀薄，泡沫状
外阴，阴道 上皮炎症 | 无 | 无 | 阴道上皮，阴道口、外红斑，外阴炎常见 | 阴道和外阴上红斑，斑点状阴道炎
阴道PH值 | 常为≤4.5 | 常≥4.5 | 常≤4.5 | 常≥4.5
胺试验 | 无 | 存在 | 无 | 可能存在
显微镜检查 | 正常上皮细胞,乳酸杆菌占优势 | 线索细胞,白细减少,大量混杂菌落,加特纳菌数量超过乳酸杆菌 | 白细胞、上皮细胞,酵母菌菌丝体或假菌丝体占优势 | 白细胞，有症状病人见活动毛滴虫,无症状者不常见

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　临床表现
  • 当前页：第六节　诊断与鉴别诊断
  • 下一页：第七节　治疗
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断与鉴别诊断《基因诊断与性传播疾病》
  2. 诊断与鉴别诊断《普通外科学》
  3. 诊断与鉴别诊断《基因诊断与性传播疾病》
  4. 诊断与鉴别诊断《普通外科学》
  5. 诊断与鉴别诊断《基因诊断与性传播疾病》
  6. 诊断与鉴别诊断《儿科学》
  7. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  8. 诊断与鉴别诊断《传染病》
  9. 诊断诊据《传染病》
  10. 诊断与鉴别诊断《传染病》
  11. 诊耳法《形色外诊简摩》
  12. 诊断与鉴别诊断《传染病》
  13. 诊耳望法提纲《望诊遵经》
  14. 诊断与鉴别诊断《传染病》
  15. 诊法《中医名词词典》
  16. 诊断与防治《医学微生物学》
  17. 诊法《中医词典》
  18. 诊断依据《急诊医学》
  19. 诊法《脉确》
  20. 诊断要点《儿科学》
  21. 诊法《冷庐医话》
  22. 诊断学原则《中医诊断学》
  23. 诊法《医宗己任编》
  24. 诊断学原理《中医诊断学》
  25. 诊法《医学从众录》
  26. 诊断学《中国医学通史》
  27. 诊法《医学从众录》
  28. 诊断性试验检查《默克家庭诊疗手册》
  29. 诊法《医学从众录》
  30. 诊断试验和筛检试验《预防医学》
  31. 诊法《医学从众录》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　治疗

第七节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

1.灭滴灵250-500mg,每日2次,连服7日,服药内2日禁酒,孕妇禁用。

2.磺甲硝咪唑1.0g，每日1次，连服10-15日。

3.四环素500mg,每日4次,连服7日。

4.氯林可霉素300mg，每日2次，连服7日。

5.氨苄青霉素0.5g,每日4次，共7天。

6.可用1%乳酸或醋酸溶液作阴道冲洗，以恢复正常生理环境，抑制细菌生长。

7.乳酸杆菌疗法与乳酸杆菌制剂，国外使用乳酸杆菌疗法，主要用于阴道冲洗和制成栓剂置于阴道内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　诊断与鉴别诊断
  • 当前页：第七节　治疗
  • 下一页：第十五章　阴道毛滴虫病
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗《基因诊断与性传播疾病》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗《基因诊断与性传播疾病》
  8. 治疗《口腔科学》
  9. 治疗《基因诊断与性传播疾病》
  10. 治疗《普通外科学》
  11. 治疗《基因诊断与性传播疾病》
  12. 治疗《普通外科学》
  13. 治疗《基因诊断与性传播疾病》
  14. 治疗《普通外科学》
  15. 治疗《基因诊断与性传播疾病》
  16. 治疗《普通外科学》
  17. 治疗艾滋病毒感染的对策《医院药学》
  18. 治疗《普通外科学》
  19. 治疗次数《气功外气疗法》
  20. 治疗《普通外科学》
  21. 治疗的费用效益《流行病学》
  22. 治疗《普通外科学》
  23. 治疗方法《理疗学》
  24. 治疗《普通外科学》
  25. 治疗副作用《默克家庭诊疗手册》
  26. 治疗《普通外科学》
  27. 治疗和处理《预防医学》
  28. 治疗《普通外科学》
  29. 治疗计划发生错误的原因《默克家庭诊疗手册》
  30. 治疗《外科学总论》
  31. 治疗情感性精神障碍药《临床生物化学》


阴道毛滴虫病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十五章　阴道毛滴虫病

第十五章　阴道毛滴虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

滴虫病以阴道滴虫病多见，多通过性交感染，是由滴虫或称毛滴虫所致的一种疾病，寄生在人体的滴虫只有3种：①阴道毛滴虫，寄生阴道，尿道及前列腺，主要引起滴虫性阴道炎；②人毛滴虫，寄生于肠道，引起肠道滴虫病；③口腔毛滴虫，寄生于口腔，齿垢及蛀穴，引起口腔滴虫病。临床上的滴虫病，主要指阴道毛滴虫所引起的疾患。男性感染阴道毛滴虫大多无症状，但女性大多有症状，表现为阴道恶臭的黄绿色分泌物，并有外阴刺激症状。近年来认为阴道滴虫与胎膜早破及早产等有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　治疗
  • 当前页：第十五章　阴道毛滴虫病
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 阴道毛滴虫病【疾病大全】
  2. 阴道美丽筒线虫病【疾病大全】
  3. 阴道毛滴虫病《基因诊断与性传播疾病》
  4. 阴道囊肿《临床激光治疗学》
  5. 阴道毛滴虫《人体寄生虫学》
  6. 阴道内出现粪质和血性分泌【疾病症状】
  7. 阴道蚂蟥叮吸【疾病大全】
  8. 阴道内胚窦瘤【疾病大全】
  9. 阴道流血过多【疾病症状】
  10. 阴道黏膜膨胀【疾病症状】
  11. 阴道流血【疾病症状】
  12. 阴道黏膜膨胀【疾病症状】
  13. 阴道流出黄色或血性带臭味的分泌物【疾病症状】
  14. 阴道脓性分泌物【疾病症状】
  15. 阴道鳞状上皮癌【疾病大全】
  16. 阴道排出碎块组织【疾病症状】
  17. 阴道裂伤【疾病症状】
  18. 阴道排液呈黑水样【疾病症状】
  19. 阴道粒细胞肉瘤【疾病大全】
  20. 阴道平滑肌肉瘤【疾病大全】
  21. 阴道口局部红肿热痛【疾病症状】
  22. 阴道前壁膨出【疾病大全】
  23. 阴道痉挛【疾病大全】
  24. 阴道清洁度《常用化验值及意义》
  25. 阴道后穹窿触痛【疾病症状】
  26. 阴道入口粘膜撕裂【疾病症状】
  27. 阴道横纹肌肉瘤【疾病大全】
  28. 阴道上皮内瘤样变【疾病大全】
  29. 阴道横隔【疾病大全】
  30. 阴道实质性良性肿瘤《临床激光治疗学》
  1. 阴道毛滴虫病《基因诊断与性传播疾病》
  2. 阴道毛滴虫《人体寄生虫学》
  3. 阴道囊肿《临床激光治疗学》
  4. 阴道痉挛《默克家庭诊疗手册》
  5. 阴道清洁度《常用化验值及意义》
  6. 阴道检查《妇产科学》
  7. 阴道上皮与卵巢功能的关系《临床基础检验学》
  8. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  9. 阴道实质性良性肿瘤《临床激光治疗学》
  10. 阴道出血的急救《现代院外急救手册》
  11. 阴道损伤《家庭医学百科-自救互救篇》
  12. 阴道壁膨出《妇产科学》
  13. 阴道脱落细胞检查《临床基础检验学》
  14. 阴道癌《默克家庭诊疗手册》
  15. 阴道腺病《临床激光治疗学》
  16. 阴道《妇产科学》
  17. 阴道炎《家庭医学百科-医疗康复篇》
  18. 阴道《组织学与胚胎学》
  19. 阴道炎《百病自测》
  20. 阴道《人体解剖学》
  21. 阴道炎与外阴炎《默克家庭诊疗手册》
  22. 阴道《中医词典》
  23. 阴道炎症时脱落细胞形态《临床基础检验学》
  24. 阴旦汤《备急千金要方》
  25. 阴道异物《急诊医学》
  26. 阴疸《中医词典》
  27. 阴道正常脱落细胞成分《临床基础检验学》
  28. 阴瘅《中医词典》
  29. 阴道子门《中医妇科学》
  30. 阴丹诀《苏沈良方》
  31. 阴地厥《证类本草》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

三种滴虫在形态上很相似，阴道毛滴虫是最大的一种。而各株的大小，生长力，毒力及抗原特性方面存在差异。阴道毛滴虫仅有滋养体期，无包囊期。滋养体呈梨形或圆形，长7-32μm，约为多核白细胞的2-3倍，无色，透明，具有折旋光性。前端有5颗排成环状的毛基体复合体，自此发出4根前鞭毛和1根后鞭毛，同时发出波动膜和基染色干。胞核在虫体前1/3处，为椭圆形的泡状核，核附近有副基体和副基纤维，轴柱一根纵贯虫体自后端伸出。

透射电镜观察：虫体由双层质膜包围，体前1/3有一椭圆形细胞核，核膜双层，膜上有核孔，核内有6-10个电子密度高、大小相仿的染色质颗粒；核膜外周可见内质网，在核与副基纤维的背侧高尔基复合体；体前的毛基体复合体，由鞭毛管管腔内“C”形盾结构及5个毛基体三部分组成。

滴虫借前端四根鞭毛的摆动向前运动并以波动膜的扑动作出螺旋式运动。

阴道毛滴虫属厌氧寄生原虫，对外环境有较强的适应性，能在25-42℃中生长繁殖，3-5℃仍能存活21天，在半干燥状态下生存能力较差，但尚能生活6小时。pH为5.5-6.0，为最适宜生长繁殖，pH>7.5或pH<4.5时，生长受抑制。

从超微结构观察，无完整的线粒体，此与其他原虫有很大不同，无厌光性及嗜光性，通电偏向阴极。

在人体体液中，状态不同，在白带中可见繁殖，在精液中也可见繁殖，但在尿中未见繁殖。虫体内进行厌气性及嗜气性代谢，糖分解，ACA-环上的酶基本在虫体内含有，细胞呼吸色素系酶有ATP酶，能利用的营养液有肝糖、葡萄糖、果糖各种氨基酸蛋白等。在培养基中加入葡萄糖，同样促使繁殖旺盛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五章　阴道毛滴虫病
  • 当前页：第一节　病原学
  • 下一页：第二节　流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《基因诊断与性传播疾病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《基因诊断与性传播疾病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《基因诊断与性传播疾病》
  9. 病原学《基因诊断与性传播疾病》
  10. 病原学《基因诊断与性传播疾病》
  11. 病原学诊断《人体寄生虫学》
  12. 病原学《基因诊断与性传播疾病》
  13. 病源论（望闻问切）《幼科推拿秘书》
  14. 病原学《儿科学》
  15. 病源详揭（儿科）《冯氏锦囊秘录》
  16. 病原学《传染病》
  17. 病在肠胃《圆运动的古中医学》
  18. 病原学《传染病》
  19. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  20. 病原学《传染病》
  21. 病在气分《圆运动的古中医学》
  22. 病原学《传染病》
  23. 病在荣卫《圆运动的古中医学》
  24. 病原学《传染病》
  25. 病在上而求诸下《傅青主男科》
  26. 病原学《传染病》
  27. 病在下而求诸上《傅青主男科》
  28. 病原学《传染病》
  29. 病在血分《圆运动的古中医学》
  30. 病原学《传染病》
  31. 病在中旁取之《中医词典》


流行病学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　流行病学

第二节　流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

滴虫性阴道炎遍及世界各地，据估计，美国每年妇女感染人数为300万，全世界为1.8亿，国外资料表明：妓女中阴道滴虫检出率为43%～73%，滴虫感染率与性接触次数有关，成年处女感染率为零。我国50年代滴虫的感染率已婚妇女为20%左右，70年代发病率明显下降，近年来，国外一些国家或地区由于受性解放的思想影响，阴道滴虫病发病又有上升，以性机能旺盛期为易感年龄。

传染源是滴虫患者和带虫者，主要通过性交直接传染，亦可通过公共浴池，游泳池，坐式马桶等间接传播。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　流行病学
  • 下一页：第三节　发病机理
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《基因诊断与性传播疾病》
  2. 流行病学《基因诊断与性传播疾病》
  3. 流行病学《基因诊断与性传播疾病》
  4. 流行病学《基因诊断与性传播疾病》
  5. 流行病学《基因诊断与性传播疾病》
  6. 流行病学《传染病》
  7. 流行病学《基因诊断与性传播疾病》
  8. 流行病学《传染病》
  9. 流行病学《基因诊断与性传播疾病》
  10. 流行病学《传染病》
  11. 流行病学《基因诊断与性传播疾病》
  12. 流行病学《传染病》
  13. 流行病学《基因诊断与性传播疾病》
  14. 流行病学《传染病》
  15. 流行病学的定义《预防医学》
  16. 流行病学《传染病》
  17. 流行病学的任务《预防医学》
  18. 流行病学《传染病》
  19. 流行病学的研究范围及应用《流行病学》
  20. 流行病学《传染病》
  21. 流行病学的研究方法《预防医学》
  22. 流行病学《传染病》
  23. 流行病学发展近况《预防医学》
  24. 流行病学《传染病》
  25. 流行病学方法的研究《预防医学》
  26. 流行病学《传染病》
  27. 流行病学简史《流行病学》
  28. 流行病学《传染病》
  29. 流行病学特点《医学微生物学》
  30. 流行病学《传染病》
  31. 流行病学调查研究设计《预防医学》


发病机理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　发病机理

第三节　发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

阴道毛滴虫的致病力随着虫株及宿主生理状况、免疫功能、内分泌以及阴道内细菌或真菌感染等而改变，尤其是妇女在妊娠及泌尿生殖系统生理失调时更易出现炎症。感染数天后，阴道粘膜出现充血、水肿、上皮细胞变性脱落，白细胞炎症反应。健康妇女阴道因乳酸杆菌作用，pH值维持在3.8-4.4之间，可抑制其他细菌生长，不利于滴虫生长，称为阴道的自净作用。然而滴虫在阴道中消耗糖原，妨碍乳酸杆菌的酵解作用，影响乳酸浓度，从而使阴道pH转为中性或碱性。妊娠及月经后的阴道生理周期使pH接近中性，这些都有利于滴虫繁殖，因而感染和复发率较高。

感染初期，毛滴虫对阴道上皮细胞粘附，并产生细胞外毒性因子。粘附过程除涉及到至少四种粘附蛋白（2-65KD）的参与外，还与毛滴虫的阿米巴样变形有关，已报道毛滴虫分泌的毒性因子包括：细胞分离因子，两种半胱氨酸蛋白酶（30KD和6KD），以及一种溶血毒素。溶血作用可能是滴虫与红细胞直接作用的结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　流行病学
  • 当前页：第三节　发病机理
  • 下一页：第四节　临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理《基因诊断与性传播疾病》
  2. 发病机理《基因诊断与性传播疾病》
  3. 发病机理《基因诊断与性传播疾病》
  4. 发病机理《基因诊断与性传播疾病》
  5. 发病机理《基因诊断与性传播疾病》
  6. 发病机理《儿科学》
  7. 发病机理《基因诊断与性传播疾病》
  8. 发病机理《神经精神疾病诊断学》
  9. 发病机理《基因诊断与性传播疾病》
  10. 发病机理《传染病》
  11. 发病机理《基因诊断与性传播疾病》
  12. 发病机理《预防医学》
  13. 发病机理和病理《临床营养学》
  14. 发病机理《中医外科学》
  15. 发病机理和病理变化《传染病》
  16. 发病机理《中医基础理论》
  17. 发病机理和病理变化《传染病》
  18. 发病机理《急诊医学》
  19. 发病机理及病理改变《传染病》
  20. 发病机理《急诊医学》
  21. 发病机理及病理生理《心脏病学》
  22. 发鬓《卫生易简方》
  23. 发病机理与病理《传染病》
  24. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  25. 发病机理与病理变化《传染病》
  26. 发表温经《中医词典》
  27. 发病机理与病理变化《传染病》
  28. 发表攻里《证治准绳·疡医》
  29. 发病机理与病理变化《传染病》
  30. 发表法《重订广温热论》
  31. 发病机理与病理变化《传染病》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　临床表现

第四节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

潜伏期通常为4-7天。妇女感染常表现为持续性阴道炎，起病可急可缓。滴虫性阴道炎主要表现阴道分泌物增多，呈泡沫状，味恶嗅，黄绿色。排尿困难，外阴瘙痒。急性期持续1周或数月，病情轻重常有波动，性交疼痛，月经期后症状加重。随后白带减少，症状减轻，亦可完全消失，但患者成为带虫者。女性患者在首次诊断本病时，50%无症状。阴道毛滴虫若在尿道或膀胱寄生，则可引起毛滴虫性尿道、膀胱炎。阴道毛滴虫能吞噬精子，可致不孕。有人报道，阴道毛滴虫还能引起细胞发育异常及细胞核异常，因此，癌症的发生率显着高于无滴虫妇女。检查发现从阴道穹窿及子宫颈轻度充血到广泛糜烂、瘀点及肛周糜烂、颗粒状易碎及潮红的子宫内膜（草莓状子宫颈）。

男性滴虫病常感染前列腺和尿道，感染后无任何症状，呈带虫状态，常招致配偶或性伴的连续重复感染，但男性亦可表现为非特异性尿道炎。男性非淋菌性尿道炎中大约有5%～15%，是由阴道滴虫引起。四环素治疗无效的患者，本病发病率更高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　发病机理
  • 当前页：第四节　临床表现
  • 下一页：第五节　实验室检查
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现《基因诊断与性传播疾病》
  6. 临床表现《基因诊断与性传播疾病》
  7. 临床表现《基因诊断与性传播疾病》
  8. 临床表现《基因诊断与性传播疾病》
  9. 临床表现《基因诊断与性传播疾病》
  10. 临床表现《基因诊断与性传播疾病》
  11. 临床表现《基因诊断与性传播疾病》
  12. 临床表现《口腔科学》
  13. 临床表现：临床有各种类型的表现《儿科学》
  14. 临床表现《普通外科学》
  15. 临床表现和诊断《临床营养学》
  16. 临床表现《普通外科学》
  17. 临床表现和治疗《预防医学》
  18. 临床表现《普通外科学》
  19. 临床表现及诊断《基因诊断与性传播疾病》
  20. 临床表现《普通外科学》
  21. 临床表现与分度《儿科学》
  22. 临床表现《普通外科学》
  23. 临床病人热能需要量问题《临床营养学》
  24. 临床表现《普通外科学》
  25. 临床常用量表《医学心理学》
  26. 临床表现《普通外科学》
  27. 临床法《医学心理学》
  28. 临床表现《外科学总论》
  29. 临床分类《儿科学》
  30. 临床表现《外科学总论》
  31. 临床分型《临床营养学》


实验室检查_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　实验室检查

第五节　实验室检查

  • 上一页
  • 目录
  • 相关
  • 下一页

一、悬滴法：

悬滴法是检查阴道毛滴虫最简单方法，阳性率可达80%-90%。将检体涂在载玻片上，再加1滴生理盐水后加盖玻片，用100-200倍镜检，可见原虫鞭毛波动膜活动。在生理盐水中加5%的中性红，滴虫不能死亡，并不着色，而周围形成粉红色，对白色的原虫易于认出，或用1600倍吖啶橙液1滴滴入新鲜标本上，用荧光显微镜观察，可见虫体带有淡黄绿色的荧光，特别好看，直接镜检法检出率极高。

二、涂片染色法

将分泌物涂在玻片上，待自然干燥后可用不同染液染色，如革兰染色，瑞特染色，姬姆萨染色，PAS染色和利什曼染色。这种方法不仅可看到滴虫的形状和内容，而且能同时看到阴道内存在的其他微生物。也可用吖啶橙染色，荧光显微镜检查。

三、培养法

将阴道分泌物或尿道分泌物加入培养基内，置37℃温箱中培养48小时，每隔72小时接种1次，取培养混匀液1滴涂片，染色镜检。

四、免疫学方法

检测阴道毛滴虫特定的抗原。常用的免疫学方法有荧光抗体检查法，ELISA法，胶乳凝集法等，其阳性率较涂片法高，但临床一般不采用免疫学方法检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　临床表现
  • 当前页：第五节　实验室检查
  • 下一页：第六节　诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室检查《基因诊断与性传播疾病》
  2. 实验室检查《基因诊断与性传播疾病》
  3. 实验室检查《基因诊断与性传播疾病》
  4. 实验室检查《基因诊断与性传播疾病》
  5. 实验室检查《基因诊断与性传播疾病》
  6. 实验室检查《基因诊断与性传播疾病》
  7. 实验室检查《基因诊断与性传播疾病》
  8. 实验室检查《基因诊断与性传播疾病》
  9. 实验室检查及治疗《基因诊断与性传播疾病》
  10. 实验室检查《外科学总论》
  11. 实验室血液检查《默克家庭诊疗手册》
  12. 实验室检查《儿科学》
  13. 实验室研究《实验动物科学》
  14. 实验室检查《儿科学》
  15. 实验室诊断《医学微生物学》
  16. 实验室检查《儿科学》
  17. 实验室质量保证概述《临床基础检验学》
  18. 实验室检查《神经精神疾病诊断学》
  19. 实验性研究《预防医学》
  20. 实验室检查《传染病》
  21. 实验性研究——临床试验《预防医学》
  22. 实验室检查《传染病》
  23. 实验研究《预防医学》
  24. 实验室检查《传染病》
  25. 实验药物《实验动物科学》
  26. 实验室检查《急诊医学》
  27. 实验诊断学《中国医学通史》
  28. 实验室检查《临床营养学》
  29. 实则太阳，虚则少阴《中医名词词典》
  30. 实验室及影像学检查《默克家庭诊疗手册》
  31. 实则泻之《中医名词词典》


诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　诊断

第六节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

1.①阴道分泌物增多呈泡沫状；②宫颈阴道壁呈特征性草莓状外观。滴虫检查阳性。

2.①尿道口轻度红肿，并有少量粘液，脓性或血性分泌物；②可有膀胱炎或肾盂肾炎；③滴虫检查阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　实验室检查
  • 当前页：第六节　诊断
  • 下一页：第七节　鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《基因诊断与性传播疾病》
  2. 诊断《基因诊断与性传播疾病》
  3. 诊断《基因诊断与性传播疾病》
  4. 诊断《基因诊断与性传播疾病》
  5. 诊断《基因诊断与性传播疾病》
  6. 诊断《基因诊断与性传播疾病》
  7. 诊断《基因诊断与性传播疾病》
  8. 诊断《基因诊断与性传播疾病》
  9. 诊断标准《预防医学》
  10. 诊断《基因诊断与性传播疾病》
  11. 诊断步骤《物理诊断学》
  12. 诊断《口腔科学》
  13. 诊断步骤《儿科学》
  14. 诊断《普通外科学》
  15. 诊断步骤《儿科学》
  16. 诊断《普通外科学》
  17. 诊断方法《默克家庭诊疗手册》
  18. 诊断《普通外科学》
  19. 诊断方法《神经精神疾病诊断学》
  20. 诊断《普通外科学》
  21. 诊断方法《神经精神疾病诊断学》
  22. 诊断《外科学总论》
  23. 诊断分子生物学技术的临床应用《临床生物化学》
  24. 诊断《儿科学》
  25. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  26. 诊断《儿科学》
  27. 诊断概要《中医眼科学》
  28. 诊断《儿科学》
  29. 诊断和鉴别诊断《急诊医学》
  30. 诊断《儿科学》
  31. 诊断和鉴别诊断《传染病》


鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　鉴别诊断

第七节　鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

1.念珠菌性阴道炎：外阴阴道瘙痒，奶酪样或豆渣样白带，阴道有白色假膜。真菌检查阳性。

2.细菌性阴道病：①非化脓性灰白色粘稠阴道分泌物；②阴道分泌物有鱼腥味，胺试验阳性；③阴道分泌物pH值升高，5.0-5.5；④分泌物中有线索细胞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　诊断
  • 当前页：第七节　鉴别诊断
  • 下一页：第八节　治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《基因诊断与性传播疾病》
  2. 鉴别诊断《基因诊断与性传播疾病》
  3. 鉴别诊断《基因诊断与性传播疾病》
  4. 鉴别诊断《基因诊断与性传播疾病》
  5. 鉴别诊断《基因诊断与性传播疾病》
  6. 鉴别诊断《基因诊断与性传播疾病》
  7. 鉴真《中医词典》
  8. 鉴别诊断《基因诊断与性传播疾病》
  9. 箭刺伤《卫生易简方》
  10. 鉴别诊断《普通外科学》
  11. 箭毒疮《外科启玄》
  12. 鉴别诊断《普通外科学》
  13. 箭风《中医词典》
  14. 鉴别诊断《儿科学》
  15. 箭风《外科全生集》
  16. 鉴别诊断《儿科学》
  17. 箭风痛《中医词典》
  18. 鉴别诊断《儿科学》
  19. 箭竿及镞《证类本草》
  20. 鉴别诊断《儿科学》
  21. 箭头入目《奇效简便良方》
  22. 鉴别诊断《心脏病学》
  23. 箭头入肉《医学纲目》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 箭头入肉《证治准绳·疡医》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 箭头入肉《奇效简便良方》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 箭头入肉（附∶毒箭）《外科心法要诀》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭头入肉（附毒）《医宗金鉴》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第八节　治疗

第八节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、局部用药

增强阴道防御能力，采用肥皂棉球擦洗阴道后，可用0.5%乳酸或硝酸或1：5000高锰酸钾液冲洗阴道。合并细菌感染者，可用1：2000新洁尔液冲洗。可选用下列任何一种：滴维净片，每日1片置阴道穹窿，10日为一疗程。卡巴砷片，0.2-0.4克置入阴道后穹窿，每日1次，7-10日为一疗程。曲古霉素，每日塞入阴道内10万单位，10日为一疗程。阿沙霉素，每日置入阴道内1片，7-10日为一疗程。局部用药前，宜用0.5%醋酸液冲洗阴道,以提高疗效。

二、中药治疗

以清热,燥湿，杀虫为主，常用苦参30g，黄柏15g，茯苓30g，白藓皮30g，水煎后洗外阴及冲洗阴道，再以蛇床子，苦参各9g制成栓剂置阴道内，每日一次，10次为一疗程。

三、全身治疗

口服甲硝唑（灭滴灵），500mg，每日2次，连用7天；或2.0单剂量服用。性伴同时治疗非常重要，亦可选用单剂量疗法。甲硝唑治疗疗效显著，但现在已从无效的病例中分离出对甲硝唑高度耐药的阴道滴虫株。由于甲硝唑具有戒酒硫作用，故在治疗期间及治疗结束后24小时内禁止饮酒。由于甲硝唑对啮齿动物有致癌作用。对细菌也有致突变效应。慎重起见，在妊娠头3个月内不应使用，可在妊娠3个月以后，一次口服甲硝唑2.0治疗。

治疗中注意事项：治疗后滴虫检查转阴性时，应于月经净后复查，并继续在月经后用药两个疗程，以巩固疗效。凡经连续三个月复查均为阴性者为治愈。此外，应强调患者及配偶共同服药，方可彻底治愈防止复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　鉴别诊断
  • 当前页：第八节　治疗
  • 下一页：第九节　预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗《基因诊断与性传播疾病》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗《基因诊断与性传播疾病》
  8. 治疗《基因诊断与性传播疾病》
  9. 治疗《基因诊断与性传播疾病》
  10. 治疗《口腔科学》
  11. 治疗《基因诊断与性传播疾病》
  12. 治疗《普通外科学》
  13. 治疗《基因诊断与性传播疾病》
  14. 治疗《普通外科学》
  15. 治疗艾滋病毒感染的对策《医院药学》
  16. 治疗《普通外科学》
  17. 治疗次数《气功外气疗法》
  18. 治疗《普通外科学》
  19. 治疗的费用效益《流行病学》
  20. 治疗《普通外科学》
  21. 治疗方法《理疗学》
  22. 治疗《普通外科学》
  23. 治疗副作用《默克家庭诊疗手册》
  24. 治疗《普通外科学》
  25. 治疗和处理《预防医学》
  26. 治疗《普通外科学》
  27. 治疗计划发生错误的原因《默克家庭诊疗手册》
  28. 治疗《普通外科学》
  29. 治疗情感性精神障碍药《临床生物化学》
  30. 治疗《普通外科学》
  31. 治疗失血所用血液制品及其他制剂的特点《急诊医学》


预防_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第九节　预防

第九节　预防

  • 上一页
  • 目录
  • 相关
  • 下一页

加强卫生宣教，开展普查普治工作，消灭传染源，严格管理制度，禁止患者进入游泳池，改进公共卫生设备，医疗单位做好消毒隔离，以防交叉感染。对于顽固的复发病例，宜进行男方的尿液或前列腺液的滴虫检查，以便同时进行治疗，控制复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　治疗
  • 当前页：第九节　预防
  • 下一页：第十六章　疥疮
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《基因诊断与性传播疾病》
  2. 预防《基因诊断与性传播疾病》
  3. 预防《基因诊断与性传播疾病》
  4. 预防《普通外科学》
  5. 预防《基因诊断与性传播疾病》
  6. 预防《普通外科学》
  7. 预防《基因诊断与性传播疾病》
  8. 预防《普通外科学》
  9. 预防《基因诊断与性传播疾病》
  10. 预防《外科学总论》
  11. 预防《眼科学》
  12. 预防《儿科学》
  13. 预防保健策略和措施《预防医学》
  14. 预防《儿科学》
  15. 预防传染《家庭医学百科-医疗康复篇》
  16. 预防《儿科学》
  17. 预防的控制《预防医学》
  18. 预防《儿科学》
  19. 预防感染的免疫接种《默克家庭诊疗手册》
  20. 预防《儿科学》
  21. 预防和早期检出重度中毒《预防医学》
  22. 预防《儿科学》
  23. 预防和治疗《核、化学武器损伤》
  24. 预防《传染病》
  25. 预防及预后《外科学总论》
  26. 预防《传染病》
  27. 预防接种《家庭医学百科·预防保健篇》
  28. 预防《传染病》
  29. 预防接种《中医儿科学》
  30. 预防《传染病》
  31. 预防接种《预防医学》


疥疮_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十六章　疥疮

第十六章　疥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疥疮的历史悠久，是一个古老的疾病，我国在1300年前《诸病源候论》就有疥的记载。称为“疥候”。1687年Bonomos首次发现人类疥疮的病因为疥螨（Sarcoptes scabiei）。2个世纪之后才被广泛的承认。疥疮（Scabies）是由疥螨引起的传染性皮肤病，通过密切接触而传染，易在集体和家庭中流行，成人疥疮也可通过性接触而传染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　预防
  • 当前页：第十六章　疥疮
  • 下一页：第一节　病原学
<<< 返回本书目录
  1. 疥疮【疾病大全】
  2. 疥疮【中药主治】
  3. 疥疮【疾病症状】
  4. 疥疮【方剂主治】
  5. 疥疮《自我调养巧治病》
  6. 疥疮 （Scabies）《皮肤性病学》
  7. 疥疮《中医外科学》
  8. 疥疮搽药【方剂大全】
  9. 疥疮《医宗金鉴》
  10. 疥疮大风膏【方剂大全】
  11. 疥疮《万氏秘传片玉心书》
  12. 疥疮膏【方剂大全】
  13. 疥疮《万病回春》
  14. 疥疮剪草散【方剂大全】
  15. 疥疮《外科十法》
  16. 疥疮结毒成《医门补要》
  17. 疥疮《外科启玄》
  18. 疥疮结节【疾病症状】
  19. 疥疮《寿世保元》
  20. 疥疮恐惧【疾病症状】
  21. 疥疮《家庭医学百科-医疗康复篇》
  22. 疥疮灵【方剂大全】
  23. 疥疮《基因诊断与性传播疾病》
  24. 疥疮论《外科正宗》
  25. 疥疮《古今医鉴》
  26. 疥疮门主论《疡医大全》
  27. 疥疮《古今医案按》
  28. 疥疮散【方剂大全】
  29. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  30. 疥疮-外科理例（下）《古今医统大全》
  1. 疥疮《基因诊断与性传播疾病》
  2. 疥疮《中医外科学》
  3. 疥疮（天泡疮）《医学心悟》
  4. 疥疮《万氏秘传片玉心书》
  5. 疥疮（外科理例 下）《古今医统大全》
  6. 疥疮《外科启玄》
  7. 疥疮结毒成《医门补要》
  8. 疥疮《奇效简便良方》
  9. 疥疮论《外科正宗》
  10. 疥疮《奇效简便良方》
  11. 疥疮门《医方考》
  12. 疥疮《外科证治全书》
  13. 疥疮门主方《疡医大全》
  14. 疥疮《明医指掌》
  15. 疥疮门主论《疡医大全》
  16. 疥疮《外科心法要诀》
  17. 疥疮秘方《华佗神方》
  18. 疥疮《古今医案按》
  19. 疥疮涂药总考《医方考》
  20. 疥疮《万病回春》
  21. 疥风痒方七首《外台秘要》
  22. 疥疮《古今医鉴》
  23. 疥候《巢氏病源补养宣导法》
  24. 疥疮《寿世保元》
  25. 疥候《诸病源候论》
  26. 疥疮《医宗金鉴》
  27. 疥候《诸病源候论》
  28. 疥疮《外科十法》
  29. 疥螨《人体寄生虫学》
  30. 疥疮《中医词典》
  31. 疥拍腹《千金翼方》


病原学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病原学

第一节　病原学

  • 上一页
  • 目录
  • 相关
  • 下一页

疥螨俗称疥虫，是一种皮内寄生虫，种类很多。人的疥疮主要由人疥螨引起，疥虫分雌雄两种，雌虫约400μm长，肉眼刚可见到。成熟的雌虫为卵园形扁平体呈黄白色，它没有明确的头，但口突出体部前缘，常误认为头。它有四对足，各分5节，前2对末端有吸盘，后2对为长尾状硬毛。其腹部中央有产卵孔一个，躯干区的中央是肛门。雄虫比雌虫小一半，疥虫在温暖的皮肤上面爬行很快，1分钟走2.5cm。成熟雌虫在适当皮肤区，进入角质层藏在下面，用前两对爪凿遂道进入角质与颗粒层交界处，从该处细胞吸取营养。

疥螨的生活史为卵、幼虫、若虫、成虫四个阶段，成熟雌虫每开凿隧道0.5-5mm，在遂道数小时内排第一个卵，每天可产卵40-50个。产卵同时也排出粪便，产完卵即死在遂道的盲端。雌虫平均生存6-8周。

卵呈椭园形，色淡黄，壳很薄，约为雌虫体积的一半大小。卵在遂道中孵化3-4天后，形成幼虫，其形态与成虫相似。只有三对足。它可在遂道内保持1天。然后在皮肤表面移动，又很快凿遂道进入皮内，并在遂道中隐蔽和摄取食物，约3天多幼虫变为若虫，若虫已有四对足，可分雌雄，此时雌雄若虫在夜间于表皮进行交配，交配后雄虫大多死亡，雌性若虫交配2-20分钟钻入人的皮肤角质层内，不久即蜕皮变为成虫，然后在体内进行卵细胞受精，经2-3天即在遂道内产卵，一边前进一边产卵，以后雌虫死在遂道内。从产生的卵到长大为成虫约7-10天。

疥螨的致病因素有2种，一是疥虫在皮肤角质层凿遂道所引起的皮肤机械性损害，二是疥虫分泌的毒素刺激使皮肤瘙痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六章　疥疮
  • 当前页：第一节　病原学
  • 下一页：第二节　流行病学
<<< 返回本书目录
  1. 病原性真菌概述《医学微生物学》
  2. 病原学诊断《人体寄生虫学》
  3. 病原性真菌《医学微生物学》
  4. 病源论（望闻问切）《幼科推拿秘书》
  5. 病原性球菌《医学微生物学》
  6. 病源详揭（儿科）《冯氏锦囊秘录》
  7. 病原同异《四圣悬枢》
  8. 病在肠胃《圆运动的古中医学》
  9. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  10. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  11. 病愈结存《温疫论》
  12. 病在气分《圆运动的古中医学》
  13. 病遇节发解《研经言》
  14. 病在荣卫《圆运动的古中医学》
  15. 病余瘀血证治《三因极一病证方论》
  16. 病在血分《圆运动的古中医学》
  17. 病有真假辨《叶选医衡》
  18. 病灶【疾病症状】
  19. 病有灾怪论《中藏经》
  20. 病箴《医述》
  21. 病有远近治有缓急《卫生宝鉴》
  22. 病证《颅囟经》
  23. 病有阴阳《医学集成》
  24. 病证形候《幼幼新书》
  25. 病有一臂痛有两臂俱痛《女科百问》
  26. 病症《止园医话》
  27. 病有血分有水分何以别之《女科百问》
  28. 病症标本论《药鉴》
  29. 病有新故辩《侣山堂类辩》
  30. 病症不同论《医学源流论》
  1. 病原学《基因诊断与性传播疾病》
  2. 病原学《基因诊断与性传播疾病》
  3. 病原学《基因诊断与性传播疾病》
  4. 病原学《基因诊断与性传播疾病》
  5. 病原学《基因诊断与性传播疾病》
  6. 病原学《基因诊断与性传播疾病》
  7. 病原学《基因诊断与性传播疾病》
  8. 病原学《基因诊断与性传播疾病》
  9. 病原学诊断《人体寄生虫学》
  10. 病原学《基因诊断与性传播疾病》
  11. 病源论（望闻问切）《幼科推拿秘书》
  12. 病原学《基因诊断与性传播疾病》
  13. 病源详揭（儿科）《冯氏锦囊秘录》
  14. 病原学《基因诊断与性传播疾病》
  15. 病在肠胃《圆运动的古中医学》
  16. 病原学《儿科学》
  17. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  18. 病原学《传染病》
  19. 病在气分《圆运动的古中医学》
  20. 病原学《传染病》
  21. 病在荣卫《圆运动的古中医学》
  22. 病原学《传染病》
  23. 病在上而求诸下《傅青主男科》
  24. 病原学《传染病》
  25. 病在下而求诸上《傅青主男科》
  26. 病原学《传染病》
  27. 病在血分《圆运动的古中医学》
  28. 病原学《传染病》
  29. 病在中旁取之《中医词典》
  30. 病原学《传染病》
  31. 病脏《中医词典》


流行病学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　流行病学

第二节　流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

疥疮 流行病学一般认为30年为一周期，在一次流行的末尾至下次流行的起始的间隔为15年。而一次的流行大约15年。

现代疥疮流行的原因尚不清楚，虽然贫困、不卫生、性关系混乱、错误的诊断、旅游的增加、人口增多以及生态学变化等可促进疥疮的发展，原因甚为复杂，当然此病由性关系传播在欧美是比较多的，在我国虽然说是可能的，但其他方式，如密切接触，家居拥挤，卫生条件差，集体生活居住条件差，车、船、旅馆的人群接触等也可传播。

解放前，疥疮在我国流行。解放后人们生活水平提高，医疗防治工作迅速开展与改善，到50年代，疥疮已基本消灭（除新疆外）但近20年来又逐渐流行，根据初步调查，新疆残余的疥疮从未间断，1969年长沙发现疥疮也是越南实习生传来的，1973年从港香传入广东。因此考虑新疆的再度流行可能是未消灭的疥疮再一次传播，我国的再度流行与世界的流行有关，即由越南传入。此次流行特点为来势凶猛，数年左右从南到北，从城市向农村和牧区蔓延。现在已传播全国。分布在南方各地如广东、广西、福建、四川、云南、贵州、湖南、江苏、安徽、江西、浙江等地较多，北方除新疆外则较少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病原学
  • 当前页：第二节　流行病学
  • 下一页：第三节　免疫学与发病机理
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《基因诊断与性传播疾病》
  2. 流行病学《基因诊断与性传播疾病》
  3. 流行病学《基因诊断与性传播疾病》
  4. 流行病学《基因诊断与性传播疾病》
  5. 流行病学《基因诊断与性传播疾病》
  6. 流行病学《基因诊断与性传播疾病》
  7. 流行病学《基因诊断与性传播疾病》
  8. 流行病学《传染病》
  9. 流行病学《基因诊断与性传播疾病》
  10. 流行病学《传染病》
  11. 流行病学《基因诊断与性传播疾病》
  12. 流行病学《传染病》
  13. 流行病学的定义《预防医学》
  14. 流行病学《传染病》
  15. 流行病学的任务《预防医学》
  16. 流行病学《传染病》
  17. 流行病学的研究范围及应用《流行病学》
  18. 流行病学《传染病》
  19. 流行病学的研究方法《预防医学》
  20. 流行病学《传染病》
  21. 流行病学发展近况《预防医学》
  22. 流行病学《传染病》
  23. 流行病学方法的研究《预防医学》
  24. 流行病学《传染病》
  25. 流行病学简史《流行病学》
  26. 流行病学《传染病》
  27. 流行病学特点《医学微生物学》
  28. 流行病学《传染病》
  29. 流行病学调查研究设计《预防医学》
  30. 流行病学《传染病》
  31. 流行病学研究方法《流行病学》


免疫学与发病机理_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　免疫学与发病机理

第三节　免疫学与发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

疥疮的发病，迟发性变态反应起着十分重要的作用。而在疥疮感染期，血清免疫球蛋白水平的检测略可反映B细胞活性，感染期间IgA明显降低，IgG和IgM水平明显升高，治疗后恢复正常。疥疮患者血清中IgE水平比正常人明显增高，患者经治愈后，IgE水平随之降低。疥螨感染后所产生的IgE具有特异性，它与尘螨抗原无交叉性。

Hoefling用免疫荧光技术发现患者的真皮血管壁有IgM和C3沉积，似皮肤血管炎表现，而真皮连接处有颗粒状IgM、IgG沉积，似红斑狼疮表现。Neste等在患者血清中检出有与补体C1q结合的抗原抗体复合物。又有人研究发现患者表皮中郎格罕细胞受损伤，其密度下降，树突减少或缩短或胞体增大，而且胞内出现空泡和线粒体嵴断裂现象。治疗一年的疥疮患者，常有对疥螨浸出物有超敏反应。结节性疥疮患者，抑制性T细胞调节B细胞功能有缺陷。

疥疮的皮肤损害可能有以下几种原因：①疥疮瘙痒性红色丘疹系疥螨钻入皮肤直接引起；②水疱或小脓疱的形成可能是疥螨或角层内的排泄物，作为一种致敏物使表皮和真皮毛细胞血管扩张渗出所致；③隧道系疥虫挖掘所致；④结节是机体对疥虫抗原发生超敏反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　流行病学
  • 当前页：第三节　免疫学与发病机理
  • 下一页：第四节　临床表现
<<< 返回本书目录
  1. 免疫学研究中实验动物的选择与应用《实验动物科学》
  2. 免疫学在生物学和医学发展中的作用《医学免疫学》
  3. 免疫学检验immunological tests《神经精神疾病诊断学》
  4. 免疫学诊断《人体寄生虫学》
  5. 免疫学检测法《医学免疫学》
  6. 免疫炎症的类型《免疫学和免疫学检验》
  7. 免疫学的经验时期《医学免疫学》
  8. 免疫抑制的副作用《临床肝移植》
  9. 免疫性肾炎【疾病症状】
  10. 免疫抑制的维持治疗《临床肝移植》
  11. 免疫性溶血【疾病症状】
  12. 免疫抑制剂《临床肝移植》
  13. 免疫细胞中的凋谢《细胞和分子免疫学》
  14. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  15. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  16. 免疫抑制药《药理学》
  17. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  18. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  19. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  20. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  21. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  22. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  23. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  24. 免疫荧光细胞化学染色方法《实用免疫细胞与核酸》
  25. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  26. 免疫应答《免疫学和免疫学检验》
  27. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  28. 免疫应答《医学免疫学》
  29. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  30. 免疫应答（三）：免疫耐受《医学免疫学》
  1. 免疫学与发病机理《基因诊断与性传播疾病》
  2. 免疫学研究中实验动物的作用《实验动物科学》
  3. 免疫学与生物技术的发展《医学免疫学》
  4. 免疫学检验《神经精神疾病诊断学》
  5. 免疫学与生物学《医学免疫学》
  6. 免疫学检查《临床基础检验学》
  7. 免疫学与医学《医学免疫学》
  8. 免疫学检查《临床基础检验学》
  9. 免疫学诊断《人体寄生虫学》
  10. 免疫学检测法《医学免疫学》
  11. 免疫学诊断方法《中国幽门螺杆菌研究》
  12. 免疫学检测法《细胞和分子免疫学》
  13. 免疫炎症的类型《免疫学和免疫学检验》
  14. 免疫学方《生物化学与分子生物学》
  15. 免疫抑制《医学免疫学》
  16. 免疫学的经验时期《医学免疫学》
  17. 免疫抑制的副作用《临床肝移植》
  18. 免疫学《基因诊断与性传播疾病》
  19. 免疫抑制的维持治疗《临床肝移植》
  20. 免疫学《基因诊断与性传播疾病》
  21. 免疫抑制剂《医学免疫学》
  22. 免疫学《基因诊断与性传播疾病》
  23. 免疫抑制剂《临床肝移植》
  24. 免疫学《基因诊断与性传播疾病》
  25. 免疫抑制药《药理学》
  26. 免疫学《基因诊断与性传播疾病》
  27. 免疫抑制药物的适应症和副作用《医学免疫学》
  28. 免疫性《医学微生物学》
  29. 免疫印迹法《免疫学和免疫学检验》
  30. 免疫性《医学微生物学》
  31. 免疫印迹法检测ApoE表型《动脉粥样硬化》


临床表现_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　临床表现

第四节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

疥螨常侵犯皮肤薄嫩部位，故损害好发于指缝、腕部屈侧、肘窝、腋窝、妇女乳房、脐周、腰部、下腹部、股内侧、外生殖器等部位、多对称发生。头面，掌跖部不易受累，但婴幼儿例外。经常洗手者，手部无损害或仅有少数。

皮疹主要为丘疹，水疱，隧道及结节。丘疹约小米大小，淡红色或正常肤色，有炎性红晕，常疏散分布或密集成群，少有融合，有的可演变为丘疱疹。水疱一般由米粒至绿豆大，多见于手指缝间。隧道为灰白色或浅黑色线纹，长约3-15毫米，弯曲微隆，末端常有丘疹和水疱；有的不易见到典型隧道，可能因清洗、搔抓或继发性病变而破坏，结节多发于阴囊、阴茎、大阴唇等部位，约豌豆大小，呈半球形，淡红色，风团样。

自觉剧痒，尤以夜间为甚。可能由于疥虫夜间在温暖的被褥内活动较强或其分泌物的毒素刺激皮肤所致。由于搔抓，出现抓痕、结痂、湿疹样变或引起继发感染，发生脓疱疮、毛囊炎、疖、淋巴结炎甚至肾炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　免疫学与发病机理
  • 当前页：第四节　临床表现
  • 下一页：第五节　诊断与鉴别诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《基因诊断与性传播疾病》
  2. 临床表现《基因诊断与性传播疾病》
  3. 临床表现《基因诊断与性传播疾病》
  4. 临床表现《基因诊断与性传播疾病》
  5. 临床表现《基因诊断与性传播疾病》
  6. 临床表现《基因诊断与性传播疾病》
  7. 临床表现《基因诊断与性传播疾病》
  8. 临床表现《基因诊断与性传播疾病》
  9. 临床表现《基因诊断与性传播疾病》
  10. 临床表现《基因诊断与性传播疾病》
  11. 临床表现：临床有各种类型的表现《儿科学》
  12. 临床表现《基因诊断与性传播疾病》
  13. 临床表现和诊断《临床营养学》
  14. 临床表现《口腔科学》
  15. 临床表现和治疗《预防医学》
  16. 临床表现《普通外科学》
  17. 临床表现及诊断《基因诊断与性传播疾病》
  18. 临床表现《普通外科学》
  19. 临床表现与分度《儿科学》
  20. 临床表现《普通外科学》
  21. 临床病人热能需要量问题《临床营养学》
  22. 临床表现《普通外科学》
  23. 临床常用量表《医学心理学》
  24. 临床表现《普通外科学》
  25. 临床法《医学心理学》
  26. 临床表现《普通外科学》
  27. 临床分类《儿科学》
  28. 临床表现《普通外科学》
  29. 临床分型《临床营养学》
  30. 临床表现《外科学总论》
  31. 临床给药方案和设计《医院药学》


诊断与鉴别诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第五节　诊断与鉴别诊断

第五节　诊断与鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据接触传染史，皮损的好发部位，奇痒，隧道和丘疱疹为主的皮疹。常一家人同患病。不难诊断，若能找出疥螨，则诊断尤为确实。

疥螨的检查方法：

（一）寻找隧道的方法

用蓝墨水滴在可疑隧道皮损上，再用棉签揉擦30秒钟至1分钟，然后用酒精棉球清除表面黑迹，可见染成淡蓝色的隧道痕迹。

（二）针挑方

在指侧，掌腕皱纹及水疱、脓疱等处找到疥虫隧道。并仔细找到隧道的末端发现白色虫点，此处最易查出疥虫的皮疹。

方法：选用6号注射针头，持针与皮肤平面成10°～20°角，针口斜面向上。在隧道末端虫点处，距离虫点约1mm垂直于隧道长轴进针，直插至虫点底部并绕过虫体，然后放平针干（成5°-10°）稍加转动，疥虫即落入针口孔槽内，缓慢挑破皮肤出针（或直接退出）。移至有水（或10%KOH，NS）的玻片上，然后在显微镜下查疥虫。

（三）刮片法

对丘疹提倡用此法检查，先用消毒外科刀片沾少许矿物油，寻找新发的炎性丘疹，平刮数下以刮取丘疹顶部的角质部分，至油滴内有细小点为度，连刮6-7个丘疹后，移至载玻片，镜下可发现的常是幼虫，偶有虫卵及虫粪。

鉴别诊断：本病应与以下疾病鉴别：

1.痒疹：多自幼童开始发病。慢性病程，丘疹较大，好发于四肢伸侧。

2.湿疹：为多形性皮损，常融合成片，倾向湿润渗出。无一定好发部位。

3.虱病：损害以抓痕为主。指缝间无皮疹，在衣缝处可找到虱及虫卵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　临床表现
  • 当前页：第五节　诊断与鉴别诊断
  • 下一页：第六节　治疗
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断与鉴别诊断《基因诊断与性传播疾病》
  2. 诊断与鉴别诊断《基因诊断与性传播疾病》
  3. 诊断与鉴别诊断《基因诊断与性传播疾病》
  4. 诊断与鉴别诊断《普通外科学》
  5. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  6. 诊断与鉴别诊断《普通外科学》
  7. 诊断诊据《传染病》
  8. 诊断与鉴别诊断《儿科学》
  9. 诊耳法《形色外诊简摩》
  10. 诊断与鉴别诊断《传染病》
  11. 诊耳望法提纲《望诊遵经》
  12. 诊断与鉴别诊断《传染病》
  13. 诊法《中医名词词典》
  14. 诊断与鉴别诊断《传染病》
  15. 诊法《中医词典》
  16. 诊断与鉴别诊断《传染病》
  17. 诊法《脉确》
  18. 诊断与防治《医学微生物学》
  19. 诊法《冷庐医话》
  20. 诊断依据《急诊医学》
  21. 诊法《医宗己任编》
  22. 诊断要点《儿科学》
  23. 诊法《医学从众录》
  24. 诊断学原则《中医诊断学》
  25. 诊法《医学从众录》
  26. 诊断学原理《中医诊断学》
  27. 诊法《医学从众录》
  28. 诊断学《中国医学通史》
  29. 诊法《医学从众录》
  30. 诊断性试验检查《默克家庭诊疗手册》
  31. 诊法（二）《中国医籍考》


治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第六节　治疗

第六节　治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一般外用10%硫黄软膏（婴幼儿5%硫黄软膏）。治疗前先用热水和肥皂洗澡，然后擦药，自颈以下，先搽皮损，后及全身，每日1-2次，连续3-4日为1疗程。搽药期间，不洗澡，不更衣，以保持药效，彻底消灭皮肤和衣服上的疥螨。疗程结束后，换用清洁衣服。两周后还发现新发皮疹者，应再重复第二疗程。

25%苯甲酸苄酯乳剂的杀虫力强，又无刺激性，可每日搽药1-2次，共2-3天，效果较好。

10%Lindane霜即r-666霜，是最常用和最有效的杀疥虫药。此剂不能用于婴幼儿（10岁以下）、妊娠和哺乳妇女及有癫痫发作或其他神经疾患的病人。其用法为用10%r-666霜从颈部以下全身涂搽，24小时全部洗去，药物不可触及眼部及粘膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　诊断与鉴别诊断
  • 当前页：第六节　治疗
  • 下一页：第七节　预防
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《基因诊断与性传播疾病》
  2. 治疗《基因诊断与性传播疾病》
  3. 治疗《基因诊断与性传播疾病》
  4. 治疗《基因诊断与性传播疾病》
  5. 治疗《基因诊断与性传播疾病》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗《基因诊断与性传播疾病》
  8. 治疗《基因诊断与性传播疾病》
  9. 治疗《基因诊断与性传播疾病》
  10. 治疗《基因诊断与性传播疾病》
  11. 治疗《基因诊断与性传播疾病》
  12. 治疗《口腔科学》
  13. 治疗艾滋病毒感染的对策《医院药学》
  14. 治疗《普通外科学》
  15. 治疗次数《气功外气疗法》
  16. 治疗《普通外科学》
  17. 治疗的费用效益《流行病学》
  18. 治疗《普通外科学》
  19. 治疗方法《理疗学》
  20. 治疗《普通外科学》
  21. 治疗副作用《默克家庭诊疗手册》
  22. 治疗《普通外科学》
  23. 治疗和处理《预防医学》
  24. 治疗《普通外科学》
  25. 治疗计划发生错误的原因《默克家庭诊疗手册》
  26. 治疗《普通外科学》
  27. 治疗情感性精神障碍药《临床生物化学》
  28. 治疗《普通外科学》
  29. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  30. 治疗《普通外科学》
  31. 治疗效果《药理学》


预防_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第七节　预防

第七节　预防

  • 上一页
  • 目录
  • 相关
  • 下一页

注意个人清洁卫生。发现患者应立即隔离治疗，家中患者应同时治疗。未治愈前应避免和别人接触，包括握手。患者穿过的衣服，被褥等必须消毒或在阳光下晒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　治疗
  • 当前页：第七节　预防
  • 下一页：第十七章　阴虱病
<<< 返回本书目录
  1. 预防《中医基础理论》
  2. 预防保健策略和措施《预防医学》
  3. 预防《证治准绳·幼科》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防《痧疹辑要》
  6. 预防接种《传染病》
  7. 预测值《流行病学》
  8. 预防流感【中药主治】
  9. 预卜生机《医学集成》
  10. 预防瘟疫【方剂主治】
  11. 浴治法《石室秘录》
  12. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  13. 浴体法《小儿药证直诀》
  14. 预防与保健《中医妇科学》
  15. 浴身保健的分类《中医养生学》
  16. 预防中风《经验丹方汇编》
  17. 浴身保健《中医养生学》
  18. 预防中风《寿世保元》
  19. 浴法《厘正按摩要术》
  20. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  21. 浴儿法《幼幼新书》
  22. 预后的判断《流行病学》
  23. 浴儿法《外台秘要》
  24. 预激综合征【疾病大全】
  25. 浴儿法《圣济总录》
  26. 预解宣毒《麻科活人全书》
  27. 浴儿《医宗金鉴》
  28. 预料疹后《经验麻科》
  29. 彧中穴【胸部腹部穴位】
  30. 预免难产《冯氏锦囊秘录》
  1. 预防《基因诊断与性传播疾病》
  2. 预防《基因诊断与性传播疾病》
  3. 预防《基因诊断与性传播疾病》
  4. 预防《基因诊断与性传播疾病》
  5. 预防《基因诊断与性传播疾病》
  6. 预防《普通外科学》
  7. 预防《基因诊断与性传播疾病》
  8. 预防《普通外科学》
  9. 预防《眼科学》
  10. 预防《普通外科学》
  11. 预防保健策略和措施《预防医学》
  12. 预防《外科学总论》
  13. 预防传染《家庭医学百科-医疗康复篇》
  14. 预防《儿科学》
  15. 预防的控制《预防医学》
  16. 预防《儿科学》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预防《儿科学》
  19. 预防和早期检出重度中毒《预防医学》
  20. 预防《儿科学》
  21. 预防和治疗《核、化学武器损伤》
  22. 预防《儿科学》
  23. 预防及预后《外科学总论》
  24. 预防《儿科学》
  25. 预防接种《家庭医学百科·预防保健篇》
  26. 预防《传染病》
  27. 预防接种《中医儿科学》
  28. 预防《传染病》
  29. 预防接种《预防医学》
  30. 预防《传染病》
  31. 预防接种《传染病》


阴虱病_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第十七章　阴虱病

第十七章　阴虱病

  • 上一页
  • 目录
  • 相关
  • 下一页

虱病是虱子引起的皮肤病，世界各地均有发生。阴虱是虱病的一种，可通过性接触传染，常夫妇同患，而以男性为多见。近年来流行于美国和西欧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　预防
  • 当前页：第十七章　阴虱病
  • 下一页：第一节　病因学
<<< 返回本书目录
  1. 阴虱病【疾病大全】
  2. 阴虱疮《医宗金鉴》
  3. 阴虱病《基因诊断与性传播疾病》
  4. 阴湿鼓胀《医门补要》
  5. 阴虱《外科正宗》
  6. 阴湿痰破疮《外科启玄》
  7. 阴虱《女科宝鉴》
  8. 阴实《药症忌宜》
  9. 阴虱《临证实验录》
  10. 阴蚀《女科证治准绳》
  11. 阴盛阴虚脉证辨《读医随笔》
  12. 阴蚀《盘珠集胎产症治》
  13. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  14. 阴蚀《证治准绳·女科》
  15. 阴盛隔阳歌《伤寒百证歌》
  16. 阴蚀黄连膏【方剂大全】
  17. 阴盛格阳《医宗金鉴》
  18. 阴蚀五疳《女科秘旨》
  19. 阴盛格阳《伤寒心法要诀》
  20. 阴市穴【下肢外侧穴位】
  21. 阴盛传脏《四圣悬枢》
  22. 阴受病发痹第一（上）《针灸甲乙经》
  23. 阴胜《伤寒说意》
  24. 阴受病发痹第一（下）《针灸甲乙经》
  25. 阴疝卒肿痛《圣济总录》
  26. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  27. 阴疝肿缩方《外台秘要》
  28. 阴衰营陷《四圣悬枢》
  29. 阴疝肿缩《圣济总录》
  30. 阴水《儿科萃精》
  1. 阴虱病《基因诊断与性传播疾病》
  2. 阴虱《外科正宗》
  3. 阴虱疮《中医词典》
  4. 阴虱《临证实验录》
  5. 阴虱疮《医宗金鉴》
  6. 阴尸候《诸病源候论》
  7. 阴虱疮《外科心法要诀》
  8. 阴盛则内寒《中医词典》
  9. 阴湿疮《外科大成》
  10. 阴盛阴虚脉证辨《读医随笔》
  11. 阴湿鼓胀《中医词典》
  12. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  13. 阴湿鼓胀《医门补要》
  14. 阴盛阳虚《中医词典》
  15. 阴湿蠲痛汤《仁术便览》
  16. 阴盛阳衰《中医名词词典》
  17. 阴湿痰破疮《外科启玄》
  18. 阴盛隔阳歌《伤寒百证歌》
  19. 阴实《药症忌宜》
  20. 阴盛格阳汗《中医词典》
  21. 阴蚀《中医词典》
  22. 阴盛格阳《伤寒心法要诀》
  23. 阴蚀《证治准绳·女科》
  24. 阴盛格阳《医宗金鉴》
  25. 阴蚀《外科大成》
  26. 阴盛格阳《中医词典》
  27. 阴蚀《万氏秘传外科心法》
  28. 阴盛格阳《中医名词词典》
  29. 阴蚀《盘珠集胎产症治》
  30. 阴盛传脏《四圣悬枢》
  31. 阴蚀《女科证治准绳》


病因学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第一节　病因学

第一节　病因学

  • 上一页
  • 目录
  • 相关
  • 下一页

虱根据其形态和寄生的部位不同，可分为头虱（head louse ），体虱或衣虱（body louse or clotheslouse），阴虱（pubic louse）三种。分别寄生在人的头发、内衣和阴毛上。均吸人血而生活，同时放出有毒的唾液，叮剌及毒液均能引起瘙痒性皮炎。衣虱传染回归热，流行性斑疹伤寒及战壕热。阴虱一般不散布传染病，但个别报告在某种情况下，有传染斑疹伤寒的可能。

阴虱较人头虱及人体虱宽短，雌虱体长1.5×2.0mm，雄虱体长0.8×1.2mm，有足三对，前足细长，其余两对有钩形巨爪，胸腹相连无明显分界，腹部短宽，略似螃蟹，通常以巨爪紧握住阴毛和肛毛。而播散到腋毛，眉毛或睫毛上不多见。

一般是抓住附近毛发而用口器吸血，也可爬伏在皮肤上而像灰黄色小粒，一般限于阴毛或下腹部，虱卵斜伏在阴毛上。为铁锈色或淡红小粒，有时似点状血痂，容易与白色的头虱卵鉴别。

阴虱畏光喜阴处，昼夜均能活动，当温度过高或过低时，都静伏不动。雌、雄成虫，交配后24小时内受精，雌虫开始产卵。阴虱产卵少而小，至其死亡前24-48小时，大约每日产卵3个，一生产卵约50个，成虫生活时间约为30天，脱离宿主24小时内死亡。虱为不全变态，生活史中有卵，若虫及成虫三期，整个生活周期均在宿主身上完成。雌虫产卵时分泌胶液，使卵牢固地粘附在毛发或织物纤维上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七章　阴虱病
  • 当前页：第一节　病因学
  • 下一页：第二节　流行病学
<<< 返回本书目录
  1. 病因推导《预防医学》
  2. 病因学概论《病理生理学》
  3. 病因推导《流行病学》
  4. 病因研究的方法《流行病学》
  5. 病因探索《预防医学》
  6. 病因研究方法《预防医学》
  7. 病因及其推断《流行病学》
  8. 病因研究中的偏倚《流行病学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因研究中偏倚的控制《流行病学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因与发病机制《动脉粥样硬化》
  13. 病因赋《医学传心录》
  14. 病因与疾病的联系《流行病学》
  15. 病因的概念《预防医学》
  16. 病有八不治《寿世青编》
  17. 病因的概念《流行病学》
  18. 病有变怪《此事难知》
  19. 病因病机《中医眼科备读》
  20. 病有标本刺有逆从《类经》
  21. 病因病机《虚损病类钩沉》
  22. 病有标本取有逆顺《类经》
  23. 病因辩证《中医诊断学》
  24. 病有不必服药论《医学源流论》
  25. 病因《中医眼科学》
  26. 病有不愈不死虽愈必死论《医学源流论》
  27. 病因《中医伤科按摩学》
  28. 病有感伤中《明医杂着》
  29. 病因《中医名词词典》
  30. 病有鬼神论《医学源流论》
  1. 病因学《基因诊断与性传播疾病》
  2. 病因学《临床营养学》
  3. 病因学《基因诊断与性传播疾病》
  4. 病因学《临床营养学》
  5. 病因学《基因诊断与性传播疾病》
  6. 病因推导《预防医学》
  7. 病因学概论《病理生理学》
  8. 病因推导《流行病学》
  9. 病因学和分布《临床营养学》
  10. 病因探索《预防医学》
  11. 病因学和诊断学《中国医学通史》
  12. 病因控制《预防医学》
  13. 病因研究的方法《流行病学》
  14. 病因及其推断《流行病学》
  15. 病因研究方法《预防医学》
  16. 病因及分类《普通外科学》
  17. 病因研究中的偏倚《流行病学》
  18. 病因及病理生理《儿科学》
  19. 病因研究中偏倚的控制《流行病学》
  20. 病因及病理《普通外科学》
  21. 病因与病理《普通外科学》
  22. 病因及病理《普通外科学》
  23. 病因与发病机制《动脉粥样硬化》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因与分类《外科学总论》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因与分类《骨科学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因与疾病的联系《流行病学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因诊断《预防医学》


流行病学_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第二节　流行病学

第二节　流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

本病近年来在美国、西欧流行，主要由性行为传播，特别是未婚青年，本病女性多于男性，年龄从15-19岁。

我国农村，尤其是北方寒冷地区的农村更多见，但常见的是体虱与头虱，个别也有阴虱，其流行原因主要因为卫生条件差所造成，但近年来性病的复燃，阴虱的传播也不能除外性的接触传染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因学
  • 当前页：第二节　流行病学
  • 下一页：第三节　临床表现及诊断
<<< 返回本书目录
  1. 流感样症状【疾病症状】
  2. 流行病学的定义和任务《预防医学》
  3. 流感嗜血杆菌脑膜炎【疾病大全】
  4. 流行病学的研究范围《预防医学》
  5. 流感嗜血杆菌感染【疾病大全】
  6. 流行病学的研究范围及应用《流行病学》
  7. 流感嗜血杆菌肺炎【疾病大全】
  8. 流行病学的研究方法《预防医学》
  9. 流感杆菌《医学微生物学》
  10. 流行病学发展近况《预防医学》
  11. 流感病毒肺炎【疾病大全】
  12. 流行病学简史《流行病学》
  13. 流感【中药主治】
  14. 流行病学调查研究设计《预防医学》
  15. 流产先兆《中医疾病预测》
  16. 流行病学研究方法《流行病学》
  17. 流产时的急救《现代院外急救手册》
  18. 流行病学与有关学科的关系《预防医学》
  19. 流产后满闷《医学衷中参西录》
  20. 流行性斑疹伤寒《传染病》
  21. 流产【疾病大全】
  22. 流行性斑疹伤寒【疾病大全】
  23. 流产【疾病症状】
  24. 流行性出血热《传染病》
  25. 流产《家庭医学百科-自救互救篇》
  26. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  27. 流产《家庭医学百科-医疗康复篇》
  28. 流行性出血热《家庭医学百科-医疗康复篇》
  29. 流产《妇产科学》
  30. 流行性出血热【疾病大全】
  1. 流行病学《基因诊断与性传播疾病》
  2. 流行病学《基因诊断与性传播疾病》
  3. 流行病学《基因诊断与性传播疾病》
  4. 流行病学《基因诊断与性传播疾病》
  5. 流行病学《基因诊断与性传播疾病》
  6. 流行病学《基因诊断与性传播疾病》
  7. 流行病学《基因诊断与性传播疾病》
  8. 流行病学《基因诊断与性传播疾病》
  9. 流行病学《基因诊断与性传播疾病》
  10. 流行病学《传染病》
  11. 流行病学的定义《预防医学》
  12. 流行病学《传染病》
  13. 流行病学的任务《预防医学》
  14. 流行病学《传染病》
  15. 流行病学的研究范围及应用《流行病学》
  16. 流行病学《传染病》
  17. 流行病学的研究方法《预防医学》
  18. 流行病学《传染病》
  19. 流行病学发展近况《预防医学》
  20. 流行病学《传染病》
  21. 流行病学方法的研究《预防医学》
  22. 流行病学《传染病》
  23. 流行病学简史《流行病学》
  24. 流行病学《传染病》
  25. 流行病学特点《医学微生物学》
  26. 流行病学《传染病》
  27. 流行病学调查研究设计《预防医学》
  28. 流行病学《传染病》
  29. 流行病学研究方法《流行病学》
  30. 流行病学《传染病》
  31. 流行病学与病因《胸外科学》


临床表现及诊断_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第三节　临床表现及诊断

第三节　临床表现及诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

阴虱聚居在阴部及会阴毛上。具有一定的游移性，阴毛部位及其附近瘙痒，搔抓引起抓痕，血痂或继发脓疱疮、毛囊炎等感染，有时被咬处见黄豆大或指甲大青斑，即刚灰色色素性小斑点，一般不超过1cm直径，这种斑点可能是皮肤对阴虱涎液的过敏反应，也有人认为是由于阴虱吸血时，唾液进入血液而使血红蛋白变色，虱咬处微量出血，该处变为青斑。杀灭阴虱后，青斑可继续存在数目。在毛囊口可找到阴虱，毛干处可找到铁锈色虱卵。

诊断：患者自己即可以做出诊断，在寄生处查到虫或虱卵。镜下观察其特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　流行病学
  • 当前页：第三节　临床表现及诊断
  • 下一页：第四节　实验室检查及治疗
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现及诊断《基因诊断与性传播疾病》
  2. 临床表现和治疗《预防医学》
  3. 临床表现与分度《儿科学》
  4. 临床表现和诊断《临床营养学》
  5. 临床病人热能需要量问题《临床营养学》
  6. 临床表现：临床有各种类型的表现《儿科学》
  7. 临床常用量表《医学心理学》
  8. 临床表现《基因诊断与性传播疾病》
  9. 临床法《医学心理学》
  10. 临床表现《基因诊断与性传播疾病》
  11. 临床分类《儿科学》
  12. 临床表现《基因诊断与性传播疾病》
  13. 临床分型《临床营养学》
  14. 临床表现《基因诊断与性传播疾病》
  15. 临床给药方案和设计《医院药学》
  16. 临床表现《基因诊断与性传播疾病》
  17. 临床观察《预防医学》
  18. 临床表现《基因诊断与性传播疾病》
  19. 临床护理记录单《病历书写规范》
  20. 临床表现《基因诊断与性传播疾病》
  21. 临床检测方法《胃肠动力检查手册》
  22. 临床表现《基因诊断与性传播疾病》
  23. 临床检查《中医伤科按摩学》
  24. 临床表现《基因诊断与性传播疾病》
  25. 临床检查用饮食《临床营养学》
  26. 临床表现《基因诊断与性传播疾病》
  27. 临床简明辨症法《幼科概论》
  28. 临床表现《基因诊断与性传播疾病》
  29. 临床决策分析《流行病学》
  30. 临床表现《口腔科学》
  31. 临床疗效分析《流行病学》


实验室检查及治疗_《基因诊断与性传播疾病》_中医杂集_【岐黄之术】

第四节　实验室检查及治疗

第四节　实验室检查及治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

标本采集：用剪刀剪下有阴虱和虫卵的阴毛。

标本固定：选下列固定液固定：70%酒精或5%-10%福尔马林溶液。将固定后的标本放在玻片上，滴一滴10%氢氧化钾溶液，放在酒精灯上略加热，显微镜观察。

结果：阴虱呈蟹形，有3对足，前足较小，中后足巨大，有粗大爪能抓住阴毛。虫卵为铁锈色或淡红色。

治疗：阴毛最好剃掉，内衬裤要煮洗或慰烫，外用1%马拉硫磷（malathion）粉剂，中药有25%~50%百部酊，1%r-666霜或25%苯甲酸苄酯乳剂都能灭虱，也可以用灭害灵局部喷雾，3分钟后清洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　临床表现及诊断
  • 当前页：第四节　实验室检查及治疗
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  2. 实验室诊断《医学微生物学》
  3. 实验室常用技术参数资料《实用免疫细胞与核酸》
  4. 实验室质量保证概述《临床基础检验学》
  5. 实验设计的意义、原则与基本内容《医学统计学》
  6. 实验性研究——临床试验《预防医学》
  7. 实验法《医学心理学》
  8. 实胀《儿科萃精》
  9. 实验动物科学在生物医学发展中的作用《实验动物科学》
  10. 实胀《医宗金鉴》
  11. 实验动物和动物试验管理规程《中国生物制品规程》
  12. 实证《医学实在易》
  13. 实验动物的应用《实验动物科学》
  14. 实证《圆运动的古中医学》
  15. 实验动物的饲育管理《实验动物科学》
  16. 实证类《医学摘粹》
  17. 实验动物的进口与出口管理《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的检疫和传染病控制《实验动物科学》
  20. 实证似虚论《张氏医通》
  21. 实验动物的分类方法《实验动物科学》
  22. 实治法《石室秘录》
  23. 实验动物常用的各种生物学数据《实验动物科学》
  24. 拾遗《活幼心书》
  25. 实习十一　方差分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十五　相关回归分析《预防医学》
  28. 拾遗《医学入门》
  29. 实习十四　非参数统计《预防医学》
  30. 拾遗（附）《外科精要》
  1. 实验室检查及治疗《基因诊断与性传播疾病》
  2. 实验室检查《基因诊断与性传播疾病》
  3. 实验室血液检查《默克家庭诊疗手册》
  4. 实验室检查《基因诊断与性传播疾病》
  5. 实验室研究《实验动物科学》
  6. 实验室检查《基因诊断与性传播疾病》
  7. 实验室诊断《医学微生物学》
  8. 实验室检查《基因诊断与性传播疾病》
  9. 实验室质量保证概述《临床基础检验学》
  10. 实验室检查《基因诊断与性传播疾病》
  11. 实验性研究《预防医学》
  12. 实验室检查《基因诊断与性传播疾病》
  13. 实验性研究——临床试验《预防医学》
  14. 实验室检查《基因诊断与性传播疾病》
  15. 实验研究《预防医学》
  16. 实验室检查《基因诊断与性传播疾病》
  17. 实验药物《实验动物科学》
  18. 实验室检查《外科学总论》
  19. 实验诊断学《中国医学通史》
  20. 实验室检查《儿科学》
  21. 实则太阳，虚则少阴《中医名词词典》
  22. 实验室检查《儿科学》
  23. 实则泻之《中医名词词典》
  24. 实验室检查《儿科学》
  25. 实则泻之《中医词典》
  26. 实验室检查《神经精神疾病诊断学》
  27. 实则阳明，虚则太阴《中医名词词典》
  28. 实验室检查《传染病》
  29. 实胀《中医词典》
  30. 实验室检查《传染病》
  31. 实胀《医宗金鉴》


《基因诊断与性传播疾病》

  • 总论
    • 第一章　基因诊断与性传播疾病
      • 第一节　基因诊断的分子生物学基础
        • 一、DNA及RNA的化学组成
        • 二、DNA分子结构
        • 三、RNA分子结构
        • 四、核酸的理化性质
        • 五、DNA的复制
      • 第二节　核酸分子杂交法
        • 一、核酸探针的种类
        • 二、核酸探针的标记和检测
        • 三、核酸分子杂交方法
      • 第三节　基因扩增技术（PCR）
        • 一、PCR的基本原理和基本程序
        • 二、PCR的特点
        • 三、PCR方法
        • 四、PCR反应的基本条件及其对PCR的影响
        • 五、PCR标本的制备
        • 六、PCR实验中常见问题对策
        • 七、PCR扩增产物的分析法
    • 第二章　性传播疾病概论
      • 第一节　性病的传播方式
      • 第二节　性病的流行及现状
      • 第三节　综合治理防治性病
  • 各论
    • 第三章　淋病
      • 第一节　病原学
      • 第二节　淋球菌的遗传学
      • 第三节　流行病学
      • 第四节　发病机理
      • 第五节　临床表现
        • 一、无合并症淋病
        • 二、有合并症淋病
        • 三、其他部位淋病：
        • 四、淋病对妊娠及新生儿的影响
        • 五、实验室检查
      • 第六节　诊断与鉴别诊断
      • 第七节　治疗
      • 第八节　判愈标准
      • 第九节　预后
      • 第十节　预防
    • 第四章　梅毒
      • 第一节　病原学
      • 第二节　传染方式
      • 第三节　免疫学
      • 第四节　发病机理
      • 第五节　临床表现
        • 一、后天梅毒
        • 二、先天梅毒
      • 第六节　组织病理
      • 第七节　实验室检查
        • 一、梅毒螺旋体检查
        • 二、梅毒血清试验
        • 三、基因诊断技术检测梅毒螺旋体
        • 四、脑脊液检查
        • 五、梅毒血清反应的假阳性
      • 第八节　诊断
      • 第九节　治疗
    • 第五章　非淋菌性泌尿生殖道炎
      • 第一节　衣原体感染症（chlamydia trachomatis）
      • 第二节　支原体性感染症
    • 第六章　艾滋病（AIDS）
      • 第一节　病因学
      • 第二节　基因结构
      • 第三节　流行病学
      • 第四节　发病机理
      • 第五节　临床表现
        • 一、无症状的潜伏期
        • 二、艾滋病患者常见的机会感染：
        • 三、艾滋病患者与肿瘤
      • 第六节　诊断
      • 第七节　鉴别诊断
      • 第八节　病程与预后
      • 第九节　治疗
      • 第十节　预防
    • 第七章　尖锐湿疣
      • 第一节　病原学
      • 第二节　HPV的基因结构
      • 第三节　流行病学
      • 第四节　免疫学
      • 第五节　发病机理
      • 第六节　临床表现
      • 第七节　实验室检查
      • 第八节　诊断及鉴别诊断
      • 第九节　治疗
      • 第十节　预防
    • 第八章　生殖器疱疹
      • 第一节　病因学
      • 第二节　基因结构
      • 第三节　流行病学
      • 第四节　免疫学
      • 第五节　发病机理
      • 第六节　临床表现
      • 第七节　组织病理
      • 第八节　诊断
      • 第九节　鉴别诊断
      • 第十节　治疗
      • 第十一节　预防与护理
    • 第九章　巨细胞病毒感染症
      • 第一节　病原学
      • 第二节　CMV基因组结构
      • 第三节　感染途径
      • 第五节　免疫学
      • 第六节　临床表现
      • 第七节　诊断
      • 第八节　治疗
    • 第十章　软下疳
      • 第一节　病原学
      • 第二节　流行病学
      • 第三节　免疫学
      • 第四节　临床表现
      • 第五节　合并症
      • 第六节　组织病理
      • 第七节　实验室检查
      • 第八节　诊断
      • 第九节　鉴别诊断
    • 第十一章　性病性淋巴肉芽肿
      • 第一节　病原学
      • 第二节　传染途径
      • 第三节　临床表现
      • 第四节　组织病理
      • 第五节　实验室检查
      • 第六节　诊断
      • 第七节　鉴别诊断
        • 第八节　治疗
    • 第十二章　腹股沟肉芽肿
      • 第一节　病原学
      • 第三节　临床表现
      • 第四节　诊断
      • 第五节　鉴别诊断
    • 第十三章　生殖器念珠菌病
      • 第一节　病原学
      • 第二节　流行病学
      • 第三节　发病机理
      • 第五节　实验室检查
      • 第六节　诊断
      • 第七节　鉴别诊断
      • 第八节　治疗
      • 第九节　预防
    • 第十四章　细菌性阴道病
      • 第一节　病原学
      • 第二节　传播途径
      • 第三节　发病机理
      • 第四节　实验室检查
      • 第五节　临床表现
      • 第六节　诊断与鉴别诊断
      • 第七节　治疗
    • 第十五章　阴道毛滴虫病
      • 第一节　病原学
      • 第二节　流行病学
      • 第三节　发病机理
      • 第四节　临床表现
      • 第五节　实验室检查
      • 第六节　诊断
      • 第七节　鉴别诊断
      • 第八节　治疗
      • 第九节　预防
    • 第十六章　疥疮
      • 第一节　病原学
      • 第二节　流行病学
      • 第三节　免疫学与发病机理
      • 第四节　临床表现
      • 第五节　诊断与鉴别诊断
      • 第六节　治疗
      • 第七节　预防
    • 第十七章　阴虱病
      • 第一节　病因学
      • 第二节　流行病学
      • 第三节　临床表现及诊断
      • 第四节　实验室检查及治疗
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行