《雷公炮炙论》序_《雷公炮炙论》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《雷公炮炙论》
《雷公炮炙论》序
在线购买《雷公炮炙论》正版书籍

《雷公炮炙论》序

  • 上一页
  • 目录
  • 相关
  • 下一页

若夫世人使药，岂知自有君臣。既辨君臣，宁分相制。只如？毛（今盐草也）沾溺，立销班肿之毒；象胆挥粘，乃知药有情异。？鱼插树，立便干枯；用狗涂之（以犬胆灌之，插鱼处立如故也），却当荣盛。无名（无名异形似玉柳石，又如锻石，味别）止楚，截指而似去甲毛；圣石开盲，明目而如云离日。当归止血、破血，头尾效各不同（头止血，尾破血）；蕤子熟生，足睡不眠立据。弊？淡卤（常使者甑中？，能淡盐味），如酒沾交（今蜜枳缴枝，又云交加枝）。铁遇神砂，如泥似粉；石经鹤粪，化作尘飞；？见橘，花似髓。断弦折剑，遇鸾血而如初（以鸾血炼作胶，粘折处，铁物永不断）；海竭江枯，投游波燕子是也。而立泛。

令铅拒火，须仗修天（今呼为补天石）；如要形坚，岂忘紫背（有紫背天葵，如常食葵菜，只是背紫面青，能坚铅形）；留砒住鼎，全赖宗心（别有宗心草，今呼石竹，不是食者棕恐误。

其草出？州，生处多虫兽）。雌得芹花（其草名为立起，其形如芍药，花色青，可长三尺以来，叶上黄班色，味苦涩，堪用，煮雌黄立住火），立便成庚；？遇赤须（其草名赤须，今呼为虎须草是，用煮？砂即生火验），水留金鼎。水中生火，非KT？髓而莫能（海中有兽，名曰KT，以髓入在油中，其油粘水，水中火生，不可救之。用酒喷之即？。勿于屋下收）；长齿生牙，赖雄鼠之骨末（其齿若折，年多不生者，取雄鼠脊骨作末，揩折处，齿立生如故）。

发眉堕落，涂半夏而立生（眉发堕落者，以生半夏茎炼之取涎，涂发落处立生）；目辟眼KT？，（有五花而自正。五加皮是也。其叶有雄雌，三叶为雄，五叶为雌，须使五叶者，作末酒浸饮之，其目KT？者正）。脚生肉？，？系菪根（脚有肉？者，取莨菪根于？带上系之，感应永不痛）；囊皱旋多，夜煎竹木（多小便者，夜煎萆？一件服之，永不夜起也）。体寒腹大，全赖鸬？（若患腹大如鼓，米饮调鸬？末服，立枯如故也）；血泛经过，饮调瓜子（甜瓜子内仁捣作末，去油，饮调服之，立绝）。咳逆数数，酒服熟雄（天雄炮过，以酒调一钱匕服，立定也）；遍体疹风，冷调生侧（附子旁生者曰侧子，作末冷酒服，立瘥也）。肠虚泻痢，须假草零（捣五倍子作末，以熟水下之，立止也）；久渴心烦，宜投竹沥。除症去块，全仗硝（硝即？砂、硝石二味，于乳钵中研作粉，同？了，酒服，神效也）；益食加觞，须煎芦朴（不食者，并饮酒少者，煎逆水芦根并浓朴二味汤服）。强筋健骨，须是苁鳝（苁蓉并鳝鱼二味，作末，以黄精汁丸服之，可力倍常十也，出《干宁记》宰）；驻色延年，精蒸神锦（出颜色，服黄精自然汁，拌细研神锦，于柳木甑中蒸七日了，以木蜜丸服，颜貌可如幼女之容色也）。

知疮所在，口点阴胶（阴胶即是甑中气垢，少许于口中，即知脏腑所起，直彻至住处知痛，足可医也）；产后肌浮，甘皮酒服（产后肌浮，酒服甘皮立愈）。口疮舌坼，立愈黄苏（口疮舌坼，以根黄涂苏炙作末，含之立瘥）。脑痛欲亡，鼻投硝末（头痛者，以硝石作末纳鼻中，立止）；心痛欲死，速觅延胡（以延胡索作散，酒服之，立愈也）。如斯百种，是药之功。某忝遇明时，谬看医理；虽寻圣法，难可穷微。略陈药饵之功能，岂溺仙人之要术？其制药炮、熬、煮、炙，不能记年月哉！欲审元由，须看海集。某不量短见，直录炮、熬、煮、炙，列药制方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《雷公炮炙论》序
  • 下一页：朱砂
<<< 返回本书目录
  1. 《雷公炮炙论》序《雷公炮炙论》
  2. 《类经图翼·针灸要览》《妇人规》
  3. 《旧德堂医案》正文《旧德堂医案》
  4. 《鳞部·本草纲目》《本草纲目》图文版
  5. 《旧德堂医案》序《旧德堂医案》
  6. 《灵》《素》不同《医学读书记》
  7. 《旧德堂医案》提要《旧德堂医案》
  8. 《灵枢·本输》篇《金针秘传》
  9. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  10. 《灵枢·经脉》篇《金针秘传》
  11. 《经效》阿胶丸《苏沈良方》
  12. 《灵枢·九针十二原》篇《金针秘传》
  13. 《金匮要略》论《侣山堂类辩》
  14. 《灵枢·小针解》《金针秘传》
  15. 《金匮》治妇人杂病五方《顾松园医镜》
  16. 《灵枢·营气》篇《金针秘传》
  17. 《金匮》水莨菪辨《研经言》
  18. 《灵枢·营卫生会》篇《金针秘传》
  19. 《金匮》十全之法《儒门事亲》
  20. 《灵枢经》骨度尺寸《伤科补要》
  21. 《金匮》十全五泄法后论《儒门事亲》
  22. 《灵枢经》骨度尺寸《正骨心法要旨》
  23. 《金匮》上工治未病一节辩《吴医汇讲》
  24. 《灵苑》治眼，实散《苏沈良方》
  25. 《金匮》马刀考《研经言》
  26. 《柳州遗稿》序《续名医类案》
  27. 《金匮》论《医学源流论》
  28. 《脉经》论《医学源流论》
  29. 《金匮》非论杂病书辨《研经言》
  30. 《脉诀》正讹《吴医汇讲》
  1. 《雷公炮炙论》序《雷公炮炙论》
  2. 《雷公炮炙论》《中医词典》
  3. 《雷公炮炙药性解》《中医词典》
  4. 《雷公炮炙论》《中医词典》
  5. 《雷公炮炙药性解》《中医词典》
  6. 《乐只堂人子须知韵语》《中医词典》
  7. 《雷公慎修堂医书三种》《中医词典》
  8. 《乐只堂人子须知韵语》《中医词典》
  9. 《雷公慎修堂医书三种》《中医词典》
  10. 《老子禁食经》《中医词典》
  11. 《雷公药对》《中医词典》
  12. 《老子禁食经》《中医词典》
  13. 《雷公药对》《中医词典》
  14. 《老老恒言》《中医词典》
  15. 《类编朱氏集验医方》《中医词典》
  16. 《老老恒言》《中医词典》
  17. 《类编朱氏集验医方》《中医词典》
  18. 《拦江赋》《中医词典》
  19. 《类方准绳》《中医词典》
  20. 《拦江赋》《中医词典》
  21. 《类方准绳》《中医词典》
  22. 《兰台轨范》《中医词典》
  23. 《类经》《中医词典》
  24. 《兰台轨范》《中医词典》
  25. 《类经》《中医词典》
  26. 《兰室秘藏》《中医词典》
  27. 《类经附翼》《中医词典》
  28. 《兰室秘藏》《中医词典》
  29. 《类经附翼》《中医词典》
  30. 《坤中之要》《中医词典》
  31. 《类经图翼》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


朱砂_《雷公炮炙论》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《雷公炮炙论》
朱砂
在线购买《雷公炮炙论》正版书籍

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，宜须细认取，诸般尚有百等，不可一一论之。有妙硫砂，如拳许大，或重一镒，有十四面，面如镜，若遇阴沉天雨，即镜面上有红浆汁出；有梅柏砂，如梅子许大，夜有光生，照见一室；有白庭砂，如帝珠子许大，面上有小星现；有神座砂，又有金座砂、玉座砂，不经丹灶，服之而自延寿命；次有白金砂、澄水砂、阴成砂、辰锦砂、芙蓉砂、镜面砂、箭旋砂、曹末砂、土砂、金星砂、平面砂、神末砂，以上不可一一细述夫修事朱砂，先于一静室内焚香斋沐，然后取砂，以香水浴过了，拭干，即碎捣之，后向钵中更研三伏时；竟，取一瓷锅子，着研了砂于内，用甘草、紫背天葵、五方草各锉之，着砂上下，以东流水煮，亦三伏时，勿令水火缺失；时候满，去三件草，又以东流水淘令净，干晒，又研如粉；用小瓷瓶子盛，又入青芝草、山须草半两盖之，下十斤火？，从巳至子时方歇，候冷，再研似粉。

如要服，则入熬蜜，丸如细麻子许大，空腹服一丸。如要入药中用，则依此法。

凡？，自然住火。

每五两朱砂，用甘草二两、紫背天葵一镒、五方草自然汁一镒，若东流水，取足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《雷公炮炙论》序
  • 当前页：朱砂
  • 下一页：云母
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《雷公炮炙论》
  2. 朱儒《中医词典》
  3. 朱砂《药笼小品》
  4. 朱日辉《中医词典》
  5. 朱砂《长沙药解》
  6. 朱雀丸《是斋百一选方》
  7. 朱砂《中药炮制》
  8. 朱雀丸《医方考》
  9. 朱砂《汤液本草》
  10. 朱权《中医词典》
  11. 朱砂《顾松园医镜》
  12. 朱南山（1871-1938年）《中医词典》
  13. 朱砂《本草从新》
  14. 朱蜜法《济阴纲目》
  15. 朱砂《中药学》
  16. 朱蜜法《幼幼新书》
  17. 朱砂《本草便读》
  18. 朱蜜法《医宗金鉴》
  19. 朱砂《本草分经》
  20. 朱禄《中医词典》
  21. 朱砂《本草分经》
  22. 朱琏（1909-1978年）《中医词典》
  23. 朱砂《本草择要纲目》
  24. 朱锦荣《中医词典》
  25. 朱砂《外科全生集》
  26. 朱家角邵《曹仁伯医案论》
  27. 朱砂《药性切用》
  28. 朱惠明《中医词典》
  29. 朱砂安神丸《内外伤辨》
  30. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  31. 朱砂安神丸《医宗金鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


云母_《雷公炮炙论》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《雷公炮炙论》
云母
在线购买《雷公炮炙论》正版书籍

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，色黄黑者，浓而顽；赤色者，经妇人手把者，并不中用。须要光莹如冰色者为上。

凡修事一斤，先用小地胆草、紫背天葵、生甘草、地黄汁各一镒，干者细锉，湿者取汁；了，于瓷锅中安云母并诸药了，下天池水三镒，着火煮七日夜，水火勿令失度，其云母自然成碧玉浆在锅底，却，以天池水猛投其中，将物搅之，浮如蜗涎者即去之；如此三度，淘净了，取沉香一两，捣作末，以天池水煎沉香汤三升已来，分为三度；再淘云母浆了，日中晒，任用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：云母
  • 下一页：钟乳
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《雷公炮炙论》
  2. 云母《神农本草经》
  3. 云母《千金翼方》
  4. 云门《针灸学》
  5. 云母《长沙药解》
  6. 云门《中医词典》
  7. 云母《本草经集注》
  8. 云门《针灸大成》
  9. 云母《新修本草》
  10. 云林暇笔（凡十二条）《万病回春》
  11. 云母《神农本草经百种录》
  12. 云连《滇南本草》
  13. 云母《吴普本草》
  14. 云川道人《中医词典》
  15. 云母《本草衍义》
  16. 晕针《针灸聚英》
  17. 云母《本草备要》
  18. 晕针《古今医统大全》
  19. 云母《本草蒙筌》
  20. 晕针《中医词典》
  21. 云母《本草易读》
  22. 晕针《中医刺灸》
  23. 云母《冯氏锦囊秘录》
  24. 晕针《中医名词词典》
  25. 云母《医学入门》
  26. 晕翳方四首《外台秘要》
  27. 云母《证类本草》
  28. 晕陀罗中毒《中医词典》
  29. 云母《本草求真》
  30. 晕痛《血证论》
  31. 云母《本经逢原》


钟乳_《雷公炮炙论》_中医本草_【岐黄之术】

钟乳

钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用头粗浓并尾大者，为孔公石，不用。色黑及经大火惊过，并久在地上收者，曾经药物制者，并不得用。须要鲜明、薄而有光润者，似鹅翎筒子为上，有长五、六寸者。

凡修事法∶以五香水煮过一伏时，然后漉出；又别用甘草、紫背天葵汁渍，再煮一伏时。凡八两钟乳，用沉香、零陵、藿香、甘松、白茅等各一两，以水先煮过一度了，第二度方用甘草等二味各二两再煮；了，漉出，拭干，缓火焙之；然后入臼，杵如粉，筛过，却，入钵中，令有力少壮者三、两人，不住研三日夜勿歇；然后用水飞，澄了，以绢笼之，于日中晒令干；又入钵中研二万遍后，以瓷合子收贮用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：钟乳
  • 下一页：白矾
<<< 返回本书目录
  1. 钟乳《雷公炮炙论》
  2. 钟乳白泽圆【方剂大全】
  3. 钟馗《本草纲目》完整版
  4. 钟乳补肺汤【方剂大全】
  5. 钟花草【中药大全】
  6. 钟乳粉《扁鹊心书》
  7. 钟萼木【中药大全】
  8. 钟乳健脾圆【方剂大全】
  9. 钟摆征【疾病症状】
  10. 钟乳石（图）【中药大全】
  11. 盅鸣《盘珠集胎产症治》
  12. 钟乳丸【方剂大全】
  13. 终治法《石室秘录》
  14. 钟乳泽兰圆【方剂大全】
  15. 终之气《儒门事亲》
  16. 钟序《笔花医镜》
  17. 终始根结释义《子午流注说难》
  18. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  19. 终始第九（法野）《内经评文》
  20. 螽《本草纲目》完整版
  21. 终始《灵枢悬解》
  22. 肿《冷庐医话》
  23. 终始《黄帝内经·灵枢》
  24. 肿《秘传证治要诀及类方》
  25. 中注穴【胸部腹部穴位】
  26. 肿《时方妙用》
  27. 中渚穴【上肢外侧穴位】
  28. 肿《周慎斋遗书》
  29. 中诸毒物《卫生易简方》
  30. 肿，胀《止园医话》
  1. 钟乳《雷公炮炙论》
  2. 钟鸣《中医词典》
  3. 钟乳《雷公炮制药性解》
  4. 钟大延《中医词典》
  5. 钟乳《玉楸药解》
  6. 盅鸣《盘珠集胎产症治》
  7. 钟乳《吴普本草》
  8. 终治法《石室秘录》
  9. 钟乳《本草备要》
  10. 终止子《生物化学与分子生物学》
  11. 钟乳《本草从新》
  12. 终之气《儒门事亲》
  13. 钟乳《本草分经》
  14. 终之气《中医词典》
  15. 钟乳《本草撮要》
  16. 终始根结释义《子午流注说难》
  17. 钟乳《药性切用》
  18. 终始第九（法野）《内经评文》
  19. 钟乳白泽丸《太平惠民和剂局方》
  20. 终始《灵枢悬解》
  21. 钟乳补肺汤《太平惠民和剂局方》
  22. 终始《黄帝内经·灵枢》
  23. 钟乳粉《扁鹊心书》
  24. 终石《名医别录》
  25. 钟乳粉散《外科理例》
  26. 终石《证类本草》
  27. 钟乳健脾丸《太平惠民和剂局方》
  28. 终石《新修本草》
  29. 钟乳酒《备急千金要方》
  30. 终石《千金翼方》
  31. 钟乳酒《备急千金要方》


白矾_《雷公炮炙论》_中医本草_【岐黄之术】

白矾

白矾

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须以瓷瓶盛，于火中？令内外通赤，用钳揭起盖，旋安石蜂窠于赤瓶子中，烧蜂窠尽为度；将钳夹出，放冷，敲碎，入钵中研如粉后，于屋下掘一坑，可深五寸，却，以纸裹，留坑中一宿，取出，再研。

每修事十两，用石蜂窠六两，尽为度。

又云∶凡使，要光明如水精，酸、咸、涩味全者，研如粉，于瓷瓶中盛。其瓶盛得三升已来，以六一泥泥，于火畔炙之令干；置研了白矾于瓶内，用五方草、紫背天葵二味自然汁各一镒，旋旋添白矾于中，下火逼令药汁干；用盖子并瓶口，更以泥泥上，下用火一百斤；从巳至未，去火，取白矾瓶出，放冷，敲破，取白矾，捣细，研如轻粉，方用之。

若经大火一？，色如银，自然伏火，铢累不失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳
  • 当前页：白矾
  • 下一页：硝石
<<< 返回本书目录
  1. 白矾《药笼小品》
  2. 白矾【中药大全】
  3. 白矾《雷公炮炙论》
  4. 白矾半夏散【方剂大全】
  5. 白矾《本草易读》
  6. 白矾酊【方剂大全】
  7. 白发症【疾病大全】
  8. 白矾膏【方剂大全】
  9. 白发【疾病大全】
  10. 白矾灰散【方剂大全】
  11. 白发《家庭医学百科-医疗康复篇》
  12. 白矾煎【方剂大全】
  13. 白垩丸【方剂大全】
  14. 白矾散【方剂大全】
  15. 白垩铁线蕨【中药大全】
  16. 白矾汤【方剂大全】
  17. 白垩散【方剂大全】
  18. 白矾涂方【方剂大全】
  19. 白垩丹【方剂大全】
  20. 白矾丸【方剂大全】
  21. 白垩【中药大全】
  22. 白矾煮散【方剂大全】
  23. 白垩《本草纲目》图文版
  24. 白饭豆【中药大全】
  25. 白垩《证类本草》
  26. 白饭树【中药大全】
  27. 白垩《雷公炮炙论》
  28. 白饭树根【中药大全】
  29. 白垩《本草纲目》完整版
  30. 白饭树叶【中药大全】
  1. 白矾《雷公炮炙论》
  2. 白发候《诸病源候论》
  3. 白矾《药笼小品》
  4. 白发候《巢氏病源补养宣导法》
  5. 白矾《汤液本草》
  6. 白发《中医词典》
  7. 白矾《本草备要》
  8. 白发《家庭医学百科-医疗康复篇》
  9. 白矾《本草易读》
  10. 白垩丸《备急千金要方》
  11. 白矾《医学入门》
  12. 白垩丸《备急千金要方》
  13. 白矾《顾松园医镜》
  14. 白垩丸《备急千金要方》
  15. 白矾《本草求真》
  16. 白垩土《药性切用》
  17. 白矾《本草从新》
  18. 白垩散《妇人大全良方》
  19. 白矾《本草便读》
  20. 白垩丹《太平惠民和剂局方》
  21. 白矾《本草分经》
  22. 白垩丹《三因极一病证方论》
  23. 白矾《本草撮要》
  24. 白垩《本草撮要》
  25. 白矾《药性切用》
  26. 白垩《名医别录》
  27. 白矾半夏散《三因极一病证方论》
  28. 白垩《增广和剂局方药性总论》
  29. 白矾散《冯氏锦囊秘录》
  30. 白垩《本草从新》
  31. 白矾散《妇人大全良方》


硝石_《雷公炮炙论》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先研如粉，以瓷瓶子于五斤火中？令通赤；用鸡肠菜、柏子仁和作一处，分丸如小帝珠子许，待瓶子赤时，投硝石于瓶子内，帝珠子尽为度。其硝石自然伏每四两硝石，用鸡肠菜、柏子仁共十五个。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾
  • 当前页：硝石
  • 下一页：芒硝
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《雷公炮炙论》
  2. 硝石《本草纲目》
  3. 硝石《雷公炮制药性解》
  4. 硝普钠《药理学》
  5. 硝石《千金翼方》
  6. 硝基呋喃类药《药理学》
  7. 硝石《长沙药解》
  8. 硝黄散（加味硝黄散）《重订囊秘喉书》
  9. 硝石《本草经集注》
  10. 硝菔通结汤《医学衷中参西录》
  11. 硝石《新修本草》
  12. 硝菔通结汤《保健药膳》
  13. 硝石《吴普本草》
  14. 硝矾散《金匮悬解》
  15. 硝石《本草衍义》
  16. 硝矾散《圆运动的古中医学》
  17. 硝石《汤液本草》
  18. 硝苯地平《药理学》
  19. 硝石《医学入门》
  20. 硝苯地平《药理学》
  21. 硝石《证类本草》
  22. 萧衍（464-549年）《中医词典》
  23. 硝石《顾松园医镜》
  24. 萧埙《中医词典》
  25. 硝石《本经逢原》
  26. 萧序《小儿卫生总微论方》
  27. 硝石《本草从新》
  28. 萧飋《中医词典》
  29. 硝石《得配本草》
  30. 萧龙友（1870-1962年）《中医词典》
  31. 硝石《本草崇原》


芒硝_《雷公炮炙论》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先以水飞过，用五重纸滴过，去脚，于铛中干之，方入乳钵，研如粉任用。

芒硝是朴硝中炼出，形似麦芒者，号曰芒硝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：芒硝
  • 下一页：滑石
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《雷公炮炙论》
  2. 芒果芦根茶《茶饮保健》
  3. 芒硝《千金翼方》
  4. 芒果姜茶《茶饮保健》
  5. 芒硝《药笼小品》
  6. 芒果茶《茶饮保健》
  7. 芒硝《长沙药解》
  8. 芒漕《中医名词词典》
  9. 芒硝《本草经集注》
  10. 慢症《幼科铁镜》
  11. 芒硝《新修本草》
  12. 慢性阻塞性疾病《医学心理学》
  13. 芒硝《本草衍义》
  14. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  15. 芒硝《本草易读》
  16. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  17. 芒硝《医学入门》
  18. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  19. 芒硝《证类本草》
  20. 慢性阻塞性肺病《病理学》
  21. 芒硝《顾松园医镜》
  22. 慢性阻塞性肺病《默克家庭诊疗手册》
  23. 芒硝《得配本草》
  24. 慢性子宫颈炎《病理学》
  25. 芒硝《本草便读》
  26. 慢性支气管炎的中医食疗《老年食养食疗》
  27. 芒硝《本草经解》
  28. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  29. 芒硝《本草经解》
  30. 慢性支气管炎《呼吸病学》
  31. 芒硝《增广和剂局方药性总论》


滑石_《雷公炮炙论》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，有多般，勿误使之。有白滑石、绿滑石、乌滑石、冷滑石、黄滑石。其白滑石如方解石，色白，于石上画有白腻纹，方使得；滑石绿者，性寒，有毒，不入药中用；乌滑石似？色，画石上有青白腻纹，入用妙也；黄滑石色似金，颗颗圆，画石上有青黑色者，勿用，杀人；冷滑石青苍色，画石上作白腻纹，亦勿用。若滑石色似冰，白青色，画石上有白腻纹者，真也。

凡使，先以刀刮研如粉，以牡丹皮同煮一伏时；出，去牡丹皮，取滑石，却用东流水淘过，于日中晒干方用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：滑石
  • 下一页：曾青
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《雷公炮炙论》
  2. 滑石《本草纲目》
  3. 滑石《雷公炮制药性解》
  4. 滑石《神农本草经》
  5. 滑石《千金翼方》
  6. 滑涩之脉《疡科纲要》
  7. 滑石《药笼小品》
  8. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  9. 滑石《长沙药解》
  10. 滑涩统属《医学集成》
  11. 滑石《本草经集注》
  12. 滑涩二脉《圆运动的古中医学》
  13. 滑石《新修本草》
  14. 滑涩《四圣心源》
  15. 滑石《神农本草经百种录》
  16. 滑润性泻药《药理学》
  17. 滑石《本草衍义》
  18. 滑肉门《针灸学》
  19. 滑石《汤液本草》
  20. 滑肉门《中医词典》
  21. 滑石《本草备要》
  22. 滑肉门《针灸大成》
  23. 滑石《本草蒙筌》
  24. 滑囊炎《家庭医学百科-医疗康复篇》
  25. 滑石《本草易读》
  26. 滑囊炎《默克家庭诊疗手册》
  27. 滑石《冯氏锦囊秘录》
  28. 滑脉指法主病《脉诀乳海》
  29. 滑石《医学入门》
  30. 滑脉（阳中之阴）《诊家正眼》
  31. 滑石《证类本草》


曾青_《雷公炮炙论》_中医本草_【岐黄之术】

曾青

曾青

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用夹石及铜青。

若修事一两，要紫背天葵、甘草、青芝草三件，干、湿各一镒，并细锉，放于一瓷埚内，将曾青于中，以东流水二镒并诸药等，缓缓煮之，五昼夜，勿令水火失；时足取出，以东流水浴过，却，入乳钵中研如粉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：曾青
  • 下一页：太一禹余粮
<<< 返回本书目录
  1. 曾青《本草纲目》图文版
  2. 曾青【中药大全】
  3. 曾青《证类本草》
  4. 曾青散【方剂大全】
  5. 曾青《雷公炮炙论》
  6. 叉分蓼【中药大全】
  7. 曾青《本草乘雅半偈》
  8. 叉歧繁缕【中药大全】
  9. 曾青《本草纲目》完整版
  10. 叉手冒心证《伤寒九十论》
  11. 曾宾谷中丞痢疾《程杏轩医案》
  12. 叉枝鸦葱【中药大全】
  13. 层状鱼鳞癣【疾病症状】
  14. 叉枝藻【中药大全】
  15. 层析技术的应用《临床生物化学》
  16. 插耳皂荚丸【方剂大全】
  17. 策应《随息居重订霍乱论》
  18. 插田泡【中药大全】
  19. 策《针灸大成》
  20. 茶《药笼小品》
  21. 测验结果的分析和解释《医学心理学》
  22. 茶【中药大全】
  23. 测验法《医学心理学》
  24. 茶柏散【方剂大全】
  25. 测验报告书写内容和方式《医学心理学》
  26. 茶方《苏沈良方》
  27. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  28. 茶膏【中药大全】
  29. 测试【中药大全】
  30. 茶花【中药大全】
  1. 曾青《雷公炮炙论》
  2. 曾青《本草纲目》
  3. 曾青《千金翼方》
  4. 曾青《神农本草经》
  5. 曾青《中医词典》
  6. 曾国藩的读经窍诀《思考中医》
  7. 曾青《本草经集注》
  8. 曾孚先《中医词典》
  9. 曾青《新修本草》
  10. 曾宾谷中丞痢疾《程杏轩医案》
  11. 曾青《医学入门》
  12. 层析技术的原理和分类《临床生物化学》
  13. 曾青《证类本草》
  14. 层析法实验技术《临床生物化学》
  15. 曾青《本经逢原》
  16. 层青《玉楸药解》
  17. 曾青《增广和剂局方药性总论》
  18. 层次《人体解剖学》
  19. 曾青《名医别录》
  20. 层次《人体解剖学》
  21. 曾青《本草乘雅半偈》
  22. 岑皮《吴普本草》
  23. 曾青散《备急千金要方》
  24. 策应《随息居重订霍乱论》
  25. 曾青散《太平惠民和剂局方》
  26. 策循环的血流动力学《生理学》
  27. 曾若虚《中医词典》
  28. 测验结果与脑病损的的侧性关系《医学心理学》
  29. 曾氏治法《证治准绳·幼科》
  30. 测验结果的分析和解释《医学心理学》
  31. 曾世荣（1253-1332?年）《中医词典》


太一禹余粮_《雷公炮炙论》_中医本草_【岐黄之术】

太一禹余粮

太一禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿误用石中黄并卵石黄，此二名石真似太一禹余粮也。其石中黄向里赤黑黄，味淡微？。卵石黄味酸，个个如卵，内有子一块，不堪用也。若误饵之，令人肠干。

太一禹余粮，看即如石，轻敲便碎，可如粉也；兼重重如叶子雌黄，此能益脾，安脏气。

凡修事四两，先用黑豆五合，黄精五合，水二斗，煮取五升；置于瓷埚中，下太一禹余粮，着火煮，旋添，汁尽为度；其药气自然香如新米，捣了，又研一万杵方用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曾青
  • 当前页：太一禹余粮
  • 下一页：黄石脂
<<< 返回本书目录
  1. 太一禹余粮《雷公炮炙论》
  2. 太医习业《三因极一病证方论》
  3. 太一余粮《证类本草》
  4. 太医针灸宜忌《备急千金要方》
  5. 太一余粮《本草崇原》
  6. 太乙保生丹【方剂大全】
  7. 太一余粮《本草乘雅半偈》
  8. 太乙丹《外科传薪集》
  9. 太一余粮《本草纲目》完整版
  10. 太乙膏【方剂大全】
  11. 太一银朱丹【方剂大全】
  12. 太乙歌《针灸大成》
  13. 太一散【方剂大全】
  14. 太乙金丹【方剂大全】
  15. 太一丹【方剂大全】
  16. 太乙救苦针《跌打损伤回生集》
  17. 太阳总要述古《伤寒指掌》
  18. 太乙篇《外经微言》
  19. 太阳转阳明《经方实验录》
  20. 太乙人神歌《古今医统大全》
  21. 太阳中证《伤寒九十论》
  22. 太乙人神歌《针灸大全》
  23. 太阳中篇《伤寒恒论》
  24. 太乙人神歌《针灸聚英》
  25. 太阳中风桂枝汤证《伤寒说意》
  26. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  27. 太阳中风感于寒湿发《针灸甲乙经》
  28. 太乙神丹【方剂大全】
  29. 太阳中风《伤寒悬解》
  30. 太乙神针正面背面穴道诗《灸法秘传》
  1. 太一禹余粮《雷公炮炙论》
  2. 太一余粮《本草乘雅半偈》
  3. 太一禹余粮《本草经集注》
  4. 太一余粮《增广和剂局方药性总论》
  5. 太一禹余粮《新修本草》
  6. 太一余粮《本草崇原》
  7. 太一禹余粮《吴普本草》
  8. 太一余粮《证类本草》
  9. 太一禹余粮《名医别录》
  10. 太一余粮《千金翼方》
  11. 太医《中医名词词典》
  12. 太一银朱丹《太平惠民和剂局方》
  13. 太医《中医词典》
  14. 太一神明陷冰丸《备急千金要方》
  15. 太医博士《中医词典》
  16. 太一神精丹《普济本事方》
  17. 太医常山饮《三因极一病证方论》
  18. 太一散《博济方》
  19. 太医监《中医词典》
  20. 太一人神避忌歌《类经图翼》
  21. 太医局《中医词典》
  22. 太一流金散《三因极一病证方论》
  23. 太医局丞《中医词典》
  24. 太一膏《是斋百一选方》
  25. 太医局教授《中医词典》
  26. 太一丹《太平惠民和剂局方》
  27. 太医局九科《中医词典》
  28. 太阳总要述古《伤寒指掌》
  29. 太医局局生《中医词典》
  30. 太阳转阳明其一《经方实验录》
  31. 太医局令《中医词典》


黄石脂_《雷公炮炙论》_中医本草_【岐黄之术】

黄石脂

黄石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须研如粉，用新汲水投于器中，搅不住手，了，倾作一盆，如此飞过三度，澄者去之，取飞过者，任入药中使用。

服之，不问多少，不得食卵味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太一禹余粮
  • 当前页：黄石脂
  • 下一页：黄精
<<< 返回本书目录
  1. 黄石脂《证类本草》
  2. 黄石脂【中药大全】
  3. 黄石脂《雷公炮炙论》
  4. 黄士汤【方剂大全】
  5. 黄石脂《本草纲目》完整版
  6. 黄氏响声丸【方剂大全】
  7. 黄石散【方剂大全】
  8. 黄视【疾病症状】
  9. 黄石膏【方剂大全】
  10. 黄寿丹【中药大全】
  11. 黄蓍丸【方剂大全】
  12. 黄瘦《保幼新编》
  13. 黄蓍汤【方剂大全】
  14. 黄瘦【方剂主治】
  15. 黄蓍羌活饮【方剂大全】
  16. 黄蜀葵《本草纲目》完整版
  17. 黄蓍六一汤【方剂大全】
  18. 黄蜀葵【中药大全】
  19. 黄蓍酒【方剂大全】
  20. 黄蜀葵根【中药大全】
  21. 黄蓍鳖甲散【方剂大全】
  22. 黄蜀葵花《证类本草》
  23. 黄升丹【方剂大全】
  24. 黄蜀葵花【中药大全】
  25. 黄蛇散【方剂大全】
  26. 黄蜀葵茎【中药大全】
  27. 黄梢蛇【中药大全】
  28. 黄蜀葵散【方剂大全】
  29. 黄鳝小米粥【方剂大全】
  30. 黄蜀葵叶【中药大全】
  1. 黄石脂《雷公炮炙论》
  2. 黄石华《名医别录》
  3. 黄石脂《千金翼方》
  4. 黄石华《证类本草》
  5. 黄石脂《新修本草》
  6. 黄石华《新修本草》
  7. 黄石脂《证类本草》
  8. 黄石华《千金翼方》
  9. 黄石脂《增广和剂局方药性总论》
  10. 黄石峰《中医词典》
  11. 黄石脂《名医别录》
  12. 黄石茶《茶饮保健》
  13. 黄氏妇受身足月发痫《孙文垣医案》
  14. 黄蓍《药性切用》
  15. 黄世德《中医词典》
  16. 黄蓍《千金翼方》
  17. 黄瘦《保幼新编》
  18. 黄升《中医词典》
  19. 黄秫《千金翼方》
  20. 黄芍药桂酒汤《备急千金要方》
  21. 黄秫《新修本草》
  22. 黄鳝《食物疗法》
  23. 黄秫《证类本草》
  24. 黄色主病条目《望诊遵经》
  25. 黄秫《名医别录》
  26. 黄色黑点舌《敖氏伤寒金镜录》
  27. 黄蜀葵花《本草衍义》
  28. 黄颡鱼《本草分经》
  29. 黄蜀葵花《医学入门》
  30. 黄颡鱼《本经逢原》
  31. 黄蜀葵花《证类本草》


黄精_《雷公炮炙论》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用钩吻，真似黄精，只是叶有毛钩子二个，是别认处。若误服，害人。

黄精叶似竹叶。

凡采得，以溪水洗净后，蒸，从巳至子，刀薄切，曝干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄石脂
  • 当前页：黄精
  • 下一页：菖蒲
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《雷公炮炙论》
  2. 黄精《本草纲目》
  3. 黄精《雷公炮制药性解》
  4. 黄荆根《得配本草》
  5. 黄精《千金翼方》
  6. 黄筋《中医词典》
  7. 黄精《药笼小品》
  8. 黄解《医学衷中参西录》
  9. 黄精《玉楸药解》
  10. 黄焦舌《喉科指掌》
  11. 黄精《中药炮制》
  12. 黄建中汤《伤寒括要》
  13. 黄精《中医词典》
  14. 黄建中汤《是斋百一选方》
  15. 黄精《本草经集注》
  16. 黄建中汤《瘴疟指南》
  17. 黄精《新修本草》
  18. 黄建中汤《退思集类方歌注》
  19. 黄精《食疗本草》
  20. 黄建中汤《仁术便览》
  21. 黄精《本草备要》
  22. 黄建中汤《外科理例》
  23. 黄精《本草蒙筌》
  24. 黄建中汤《医方考》
  25. 黄精《本草易读》
  26. 黄建中汤《冯氏锦囊秘录》
  27. 黄精《饮食须知》
  28. 黄建中汤《删补名医方论》
  29. 黄精《冯氏锦囊秘录》
  30. 黄建中汤《备急千金要方》
  31. 黄精《医学入门》


菖蒲_《雷公炮炙论》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用泥菖、夏菖，其二件相似，如竹根鞭，形黑、气秽、味腥，不堪用。凡使，采石上生者，根条嫩黄、紧硬、节稠、长一寸有九节者，是真也。

凡采得后，用铜刀刮上黄黑硬节皮一重了，用嫩桑枝条相拌蒸，出，曝干，去桑条，锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：菖蒲
  • 下一页：人参
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《雷公炮炙论》
  2. 菖蒲《本草纲目》
  3. 菖蒲《雷公炮制药性解》
  4. 菖蒲《神农本草经》
  5. 菖蒲《千金翼方》
  6. 昌阳之脉《中医词典》
  7. 菖蒲《玉楸药解》
  8. 昌阳《中医词典》
  9. 菖蒲《本草经集注》
  10. 昌候鱼《证类本草》
  11. 菖蒲《新修本草》
  12. 颤震《中医内科学》
  13. 菖蒲《神农本草经百种录》
  14. 颤振门《张氏医通》
  15. 菖蒲《吴普本草》
  16. 颤振《女科证治准绳》
  17. 菖蒲《本草衍义》
  18. 颤振《医旨绪余》
  19. 菖蒲《本草易读》
  20. 颤振《金匮翼》
  21. 菖蒲《医学入门》
  22. 颤振《保婴撮要》
  23. 菖蒲《证类本草》
  24. 颤振《医碥》
  25. 菖蒲《本经逢原》
  26. 颤振《医碥》
  27. 菖蒲《本草思辨录》
  28. 颤振《证治准绳·杂病》
  29. 菖蒲《本草崇原》
  30. 颤振《证治准绳·女科》
  31. 菖蒲《本草便读》


人参_《雷公炮炙论》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，要肥大，块如鸡腿并似人形者。

凡采得，阴干，去四边芦头并黑者，锉入药中。

夏中少使，发心？之患也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：人参
  • 下一页：天门冬
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《雷公炮炙论》
  2. 人参《本草纲目》
  3. 人参《雷公炮制药性解》
  4. 人参《神农本草经》
  5. 人参《千金翼方》
  6. 人部宜用物《痰火点雪》
  7. 人参《药笼小品》
  8. 人部《珍珠囊补遗药性赋》
  9. 人参《长沙药解》
  10. 人部《秘传眼科龙木论》
  11. 人参《本草经集注》
  12. 人部《本草便读》
  13. 人参《新修本草》
  14. 人部《普济方·针灸》
  15. 人参《吴普本草》
  16. 人部《幼幼新书》
  17. 人参《海药本草》
  18. 人部《景岳全书》
  19. 人参《本草衍义》
  20. 人病何者为多《友渔斋医话》
  21. 人参《汤液本草》
  22. 人秉大气的五行而生脏腑《圆运动的古中医学》
  23. 人参《本草备要》
  24. 人被鬼击《古今医统大全》
  25. 人参《本草蒙筌》
  26. 人胞衣《医学入门》
  27. 人参《本草易读》
  28. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  29. 人参《冯氏锦囊秘录》
  30. 人胞（脐带）《中药学》
  31. 人参《医学入门》


天门冬_《雷公炮炙论》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得了，去上皮一重，便劈破，去心。用柳木甑烧柳木柴蒸一伏时，洒酒令遍，更添火蒸；出，曝，去地二尺已来作小架，上铺天门叶，将蒸了天门冬摊令干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：天门冬
  • 下一页：甘草
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《雷公炮炙论》
  2. 天门冬《本草纲目》
  3. 天门冬《雷公炮制药性解》
  4. 天门冬《神农本草经》
  5. 天门冬《千金翼方》
  6. 天门《中医词典》
  7. 天门冬《中药炮制》
  8. 天满《中医词典》
  9. 天门冬《新修本草》
  10. 天马疮《中医词典》
  11. 天门冬《食疗本草》
  12. 天麻猪脑羹《保健药膳》
  13. 天门冬《本草衍义》
  14. 天麻丸《明目至宝》
  15. 天门冬《汤液本草》
  16. 天麻丸《妇人大全良方》
  17. 天门冬《本草备要》
  18. 天麻丸《冯氏锦囊秘录》
  19. 天门冬《本草蒙筌》
  20. 天麻汤方《备急千金要方》
  21. 天门冬《冯氏锦囊秘录》
  22. 天麻烧牛尾《食物疗法》
  23. 天门冬《医学入门》
  24. 天麻烧牛尾《保健药膳》
  25. 天门冬《证类本草》
  26. 天麻砂锅鱼头《保健药膳》
  27. 天门冬《顾松园医镜》
  28. 天麻焖鸡块《保健药膳》
  29. 天门冬《本草求真》
  30. 天麻鲤鱼《保健药膳》
  31. 天门冬《本草新编》


甘草_《雷公炮炙论》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须去头、尾尖处。其头、尾吐人。

凡修事，每斤皆长三寸锉，劈破作六、七片，使瓷器中盛，用酒浸蒸，从巳至午，出，曝干，细锉。

使一斤，用酥七两涂上，炙酥尽为度。

又，先炮令内外赤黄用良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：甘草
  • 下一页：干地黄
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《雷公炮炙论》
  2. 甘草《本草纲目》
  3. 甘草《雷公炮制药性解》
  4. 甘草《神农本草经》
  5. 甘草《千金翼方》
  6. 甘伯宗《中医词典》
  7. 甘草《药笼小品》
  8. 甘伯齐《中医词典》
  9. 甘草《长沙药解》
  10. 概述《眼科学》
  11. 甘草《中药炮制》
  12. 概述《眼科学》
  13. 甘草《饮膳正要》
  14. 概述《眼科学》
  15. 甘草《本草经集注》
  16. 概述《理疗学》
  17. 甘草《新修本草》
  18. 概述《理疗学》
  19. 甘草《神农本草经百种录》
  20. 概述《理疗学》
  21. 甘草《本草衍义》
  22. 概述《理疗学》
  23. 甘草《汤液本草》
  24. 概述《理疗学》
  25. 甘草《本草备要》
  26. 概述《理疗学》
  27. 甘草《本草蒙筌》
  28. 概述《理疗学》
  29. 甘草《本草易读》
  30. 概述《理疗学》
  31. 甘草《冯氏锦囊秘录》


干地黄_《雷公炮炙论》_中医本草_【岐黄之术】

干地黄

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采生地黄，去白皮，瓷埚上柳木甑蒸之，摊令气歇，拌酒再蒸，又出令干。

勿令犯铜、铁器，令人肾消，并白髭发，男损荣，女损卫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：干地黄
  • 下一页：菟丝子
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《雷公炮炙论》
  2. 干地黄《神农本草经》
  3. 干地黄《千金翼方》
  4. 干德符《脉诀汇辨》
  5. 干地黄《本草经集注》
  6. 干德符《古今医统大全》
  7. 干地黄《新修本草》
  8. 干道（蓄德一）《宜麟策》
  9. 干地黄《神农本草经百种录》
  10. 干喘《中医词典》
  11. 干地黄《本草备要》
  12. 干豉汤《是斋百一选方》
  13. 干地黄《证类本草》
  14. 干蟾《中药炮制》
  15. 干地黄《本草求真》
  16. 干百合《药性切用》
  17. 干地黄《本经逢原》
  18. 干（匿^虫）《中医词典》
  19. 干地黄《本草从新》
  20. 橄榄汤《是斋百一选方》
  21. 干地黄《本草崇原》
  22. 橄榄大海茶《茶饮保健》
  23. 干地黄《增广和剂局方药性总论》
  24. 橄榄（金果榄）《中药学》
  25. 干地黄《名医别录》
  26. 橄榄（《日华子本草》）《中医饮食营养学》
  27. 干地黄《本草择要纲目》
  28. 橄榄《滇南本草》
  29. 干地黄《本草害利》
  30. 橄榄《药性切用》
  31. 干地黄《本草乘雅半偈》


菟丝子_《雷公炮炙论》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用天碧草子，其样真相似，只是天碧草子味酸涩并粘，不入药用。其菟丝子禀中和凝正阳气受结，偏补人卫气，助人筋脉，一茎从树感枝成，又从中春上阳结实，其气大小，受七镒二两。

凡修事，全采得，出粗薄壳，了，用苦酒浸二日，漉出，用黄精自然汁浸一宿，至明，微用火煎至干，入臼中，热烧铁杵，一去三千余杵，成粉用。

苦酒并黄精自然汁与菟丝子相对用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：菟丝子
  • 下一页：牛膝
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《雷公炮炙论》
  2. 菟丝子《本草纲目》
  3. 菟丝子《雷公炮制药性解》
  4. 菟丝子《神农本草经》
  5. 菟丝子《千金翼方》
  6. 菟丝饮《保健药膳》
  7. 菟丝子《药笼小品》
  8. 菟丝五味茶《茶饮保健》
  9. 菟丝子《中药炮制》
  10. 菟丝实《吴普本草》
  11. 菟丝子《本草经集注》
  12. 菟丝牛膝茶《茶饮保健》
  13. 菟丝子《新修本草》
  14. 菟丝麦冬茶《茶饮保健》
  15. 菟丝子《神农本草经百种录》
  16. 菟丝杜仲茶《茶饮保健》
  17. 菟丝子《本草衍义》
  18. 菟丝《本草求真》
  19. 菟丝子《本草备要》
  20. 菟葵《证类本草》
  21. 菟丝子《本草蒙筌》
  22. 菟葵《本草衍义》
  23. 菟丝子《本草易读》
  24. 菟葵《新修本草》
  25. 菟丝子《冯氏锦囊秘录》
  26. 菟葵《千金翼方》
  27. 菟丝子《医学入门》
  28. 兔子翻《急救广生集》
  29. 菟丝子《证类本草》
  30. 兔与猫各肠段长度比较《实验动物科学》
  31. 菟丝子《顾松园医镜》


牛膝_《雷公炮炙论》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，去头并尘土，了，用黄精自然汁浸一宿，漉出，细锉，焙干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：牛膝
  • 下一页：葳蕤
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《雷公炮炙论》
  2. 牛膝《本草纲目》
  3. 牛膝《雷公炮制药性解》
  4. 牛膝《神农本草经》
  5. 牛膝《千金翼方》
  6. 牛尾参《滇南本草》
  7. 牛膝《药笼小品》
  8. 牛丸《洪氏集验方》
  9. 牛膝《玉楸药解》
  10. 牛头痈秘方《华佗神方》
  11. 牛膝《本草经集注》
  12. 牛髓丸《备急千金要方》
  13. 牛膝《新修本草》
  14. 牛髓膏子《饮膳正要》
  15. 牛膝《神农本草经百种录》
  16. 牛髓膏子《保健药膳》
  17. 牛膝《吴普本草》
  18. 牛髓《本草分经》
  19. 牛膝《本草衍义》
  20. 牛髓《本草分经》
  21. 牛膝《本草备要》
  22. 牛髓《饮膳正要》
  23. 牛膝《本草蒙筌》
  24. 牛酥《本草乘雅半偈》
  25. 牛膝《本草易读》
  26. 牛酥《饮膳正要》
  27. 牛膝《冯氏锦囊秘录》
  28. 牛舌实《名医别录》
  29. 牛膝《医学入门》
  30. 牛舌实《证类本草》
  31. 牛膝《医学入门》


葳蕤_《雷公炮炙论》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用钩吻并黄精，其二物相似葳蕤，只是不同，有误疾人。葳蕤节上有毛，茎斑，叶尖处有小黄点。

凡修事，采得，先用竹刀刮上节皮，了，洗净，却，以蜜水浸一宿，蒸，了，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：葳蕤
  • 下一页：防葵
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《雷公炮炙论》
  2. 葳灵仙《冯氏锦囊秘录》
  3. 葳蕤《药笼小品》
  4. 葳参《滇南本草》
  5. 葳蕤《汤液本草》
  6. 威喜丸《时方歌括》
  7. 葳蕤《本草备要》
  8. 威喜丸《太平惠民和剂局方》
  9. 葳蕤《本草易读》
  10. 威喜丸《三因极一病证方论》
  11. 葳蕤《冯氏锦囊秘录》
  12. 威喜丸《冯氏锦囊秘录》
  13. 葳蕤《医学入门》
  14. 威宁《中医词典》
  15. 葳蕤《顾松园医镜》
  16. 威灵芷茶《茶饮保健》
  17. 葳蕤《本草求真》
  18. 威灵仙茶《茶饮保健》
  19. 葳蕤《本草新编》
  20. 威灵仙（散）《本草分经》
  21. 葳蕤《本经逢原》
  22. 威灵仙《本草图经》
  23. 葳蕤《本草崇原》
  24. 威灵仙《滇南本草》
  25. 葳蕤《本草经解》
  26. 威灵仙《本草乘雅半偈》
  27. 葳蕤《本草经解》
  28. 威灵仙《珍珠囊补遗药性赋》
  29. 葳蕤《增广和剂局方药性总论》
  30. 威灵仙《药性切用》
  31. 葳蕤《名医别录》


防葵_《雷公炮炙论》_中医本草_【岐黄之术】

防葵

防葵

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿误用野狼毒，缘真似防葵，而验之有异，效又不同，切须审之，恐误疾人。其防葵在蔡州沙土中生，采得二十日便？，用之唯轻为妙。

凡欲使，先须拣去？末，后用甘草汤浸一宿，漉出，曝干，用黄精自然汁一、二升拌，了，土器中炒令黄精汁尽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：防葵
  • 下一页：柴胡
<<< 返回本书目录
  1. 防葵《本草纲目》图文版
  2. 防葵方【方剂大全】
  3. 防葵《证类本草》
  4. 防葵散【方剂大全】
  5. 防葵《雷公炮炙论》
  6. 防葵丸【方剂大全】
  7. 防葵《本草图经》
  8. 防葵饮【方剂大全】
  9. 防葵《本草纲目》完整版
  10. 防苓汤【方剂大全】
  11. 防桔汤【方剂大全】
  12. 防疟方【方剂大全】
  13. 防俭饼【方剂大全】
  14. 防耆分湿汤【方剂大全】
  15. 防己竹沥汤【方剂大全】
  16. 防暑论《医旨绪余》
  17. 防己枳壳汤【方剂大全】
  18. 防胎自堕《济阴纲目》
  19. 防己饮【方剂大全】
  20. 防胎自堕《女科折衷纂要》
  21. 防己苡仁汤【方剂大全】
  22. 防胎自坠《女科指掌》
  23. 防己宣痹汤【方剂大全】
  24. 防微杜渐《趣味中医》
  25. 防己丸【方剂大全】
  26. 防微论《医学源流论》
  27. 防己葶苈丸【方剂大全】
  28. 防温汤【方剂大全】
  29. 防己汤类《退思集类方歌注》
  30. 防犀饮【方剂大全】
  1. 防葵《雷公炮炙论》
  2. 防葵《本草纲目》
  3. 防葵《千金翼方》
  4. 防葵《神农本草经》
  5. 防葵《本草经集注》
  6. 防己饮《医方论》
  7. 防葵《新修本草》
  8. 防己饮《退思集类方歌注》
  9. 防葵《本草蒙筌》
  10. 防己饮《医方考》
  11. 防葵《冯氏锦囊秘录》
  12. 防己汤《普济本事方》
  13. 防葵《医学入门》
  14. 防己汤《仁术便览》
  15. 防葵《证类本草》
  16. 防己汤《妇人大全良方》
  17. 防葵《本经逢原》
  18. 防己汤《备急千金要方》
  19. 防葵《增广和剂局方药性总论》
  20. 防己散《明目至宝》
  21. 防葵《名医别录》
  22. 防己椒目葶苈大黄圆方《医宗金鉴》
  23. 防葵《本草图经》
  24. 防己椒目葶苈大黄丸《退思集类方歌注》
  25. 防龋药《口腔科学》
  26. 防己黄汤（金匮）《张氏医通》
  27. 防暑论《医旨绪余》
  28. 防己黄汤《医方论》
  29. 防胎自堕《济阴纲目》
  30. 防己黄汤《退思集类方歌注》
  31. 防胎自堕《女科折衷纂要》


柴胡_《雷公炮炙论》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，茎长软、皮赤、黄髭须。出在平州平县，即今银州银县也。西畔生处，多有白鹤、绿鹤于此翔处，是柴胡香直上云间，若有过往闻者，皆气爽。

凡采得后，去髭并头，用银刀削上赤薄皮少许，却，以粗布拭了，细锉用之。

勿令犯火，立便无效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防葵
  • 当前页：柴胡
  • 下一页：独活
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《雷公炮炙论》
  2. 柴胡《神农本草经》
  3. 柴胡《雷公炮制药性解》
  4. 柴蒿茶《茶饮保健》
  5. 柴胡《药笼小品》
  6. 柴葛解肌汤《医方论》
  7. 柴胡《长沙药解》
  8. 柴葛解肌汤《万氏秘传片玉心书》
  9. 柴胡《中药炮制》
  10. 柴葛解肌汤《退思集类方歌注》
  11. 柴胡《新修本草》
  12. 柴葛解肌汤《医学心悟》
  13. 柴胡《神农本草经百种录》
  14. 柴葛解肌汤《目经大成》
  15. 柴胡《本草衍义》
  16. 柴葛解肌汤《删补名医方论》
  17. 柴胡《汤液本草》
  18. 柴葛解肌汤《医宗金鉴》
  19. 柴胡《本草备要》
  20. 柴葛解肌汤《时病论歌括新编》
  21. 柴胡《本草蒙筌》
  22. 柴甘茶《茶饮保健》
  23. 柴胡《本草易读》
  24. 柴风茶《茶饮保健》
  25. 柴胡《冯氏锦囊秘录》
  26. 柴陈煎（新方）《虚损启微》
  27. 柴胡《医学入门》
  28. 柴车茶《茶饮保健》
  29. 柴胡《顾松园医镜》
  30. 钗子股《证类本草》
  31. 柴胡《本草求真》


独活_《雷公炮炙论》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，细锉，拌淫羊藿，？二日后，曝干，去淫羊藿用。免烦人心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：独活
  • 下一页：升麻
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《雷公炮炙论》
  2. 独活《本草纲目》
  3. 独活《雷公炮制药性解》
  4. 独活《神农本草经》
  5. 独活《千金翼方》
  6. 独行丸《医学心悟》
  7. 独活《药笼小品》
  8. 独行根《得配本草》
  9. 独活《中药炮制》
  10. 独行根《证类本草》
  11. 独活《本草经集注》
  12. 独行根《本草衍义》
  13. 独活《新修本草》
  14. 独行根《新修本草》
  15. 独活《吴普本草》
  16. 独行根《千金翼方》
  17. 独活《汤液本草》
  18. 独行《中医词典》
  19. 独活《本草备要》
  20. 独寒《秘传证治要诀及类方》
  21. 独活《本草易读》
  22. 独骨疮门主论《疡医大全》
  23. 独活《冯氏锦囊秘录》
  24. 独骨疮门主方《疡医大全》
  25. 独活《医学入门》
  26. 独骨疮《外科启玄》
  27. 独活《证类本草》
  28. 独骨疮《中医词典》
  29. 独活《顾松园医镜》
  30. 独风茶《茶饮保健》
  31. 独活《本草求真》


升麻_《雷公炮炙论》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得了，刀刮上粗皮一重了，用黄精自然汁浸一宿，出，曝干，细锉，蒸，了，曝干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：升麻
  • 下一页：车前草
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《雷公炮炙论》
  2. 升麻《本草纲目》
  3. 升麻《雷公炮制药性解》
  4. 升麻《神农本草经》
  5. 升麻《千金翼方》
  6. 升龙茶《茶饮保健》
  7. 升麻《药笼小品》
  8. 升连茶《茶饮保健》
  9. 升麻《长沙药解》
  10. 升解散《目经大成》
  11. 升麻《中药炮制》
  12. 升降者天地之气交《卫生宝鉴》
  13. 升麻《本草经集注》
  14. 升降者天地之气交《汤液本草》
  15. 升麻《新修本草》
  16. 升降汤《医学衷中参西录》
  17. 升麻《吴普本草》
  18. 升降手法《子午流注说难》
  19. 升麻《汤液本草》
  20. 升降失常《中医词典》
  21. 升麻《本草备要》
  22. 升降失常《中医名词词典》
  23. 升麻《本草蒙筌》
  24. 升降散《增订叶评伤暑全书》
  25. 升麻《本草易读》
  26. 升降浮沉《中药学》
  27. 升麻《冯氏锦囊秘录》
  28. 升降浮沉《中药基本理论知识》
  29. 升麻《医学入门》
  30. 升降浮沉《中医词典》
  31. 升麻《证类本草》


车前草_《雷公炮炙论》_中医本草_【岐黄之术】

车前草

车前草

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须一窠有九叶，内有蕊茎，可长一尺二寸者。和蕊、叶、根，去土了，称有一镒者，力全，堪用。使叶，勿使蕊茎。

夫使叶，锉，于新瓦上摊干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：车前草
  • 下一页：木香
<<< 返回本书目录
  1. 车前草《雷公炮炙论》
  2. 车前草【方剂大全】
  3. 车前饼子【方剂大全】
  4. 车前草（图）【中药大全】
  5. 车前八珍散【方剂大全】
  6. 车前草汤【方剂大全】
  7. 车前【中药大全】
  8. 车前草饮【方剂大全】
  9. 车前《本草纲目》图文版
  10. 车前利湿汤【方剂大全】
  11. 车前《本草易读》
  12. 车前门冬丸【方剂大全】
  13. 车前《本草纲目》完整版
  14. 车前木通汤【方剂大全】
  15. 车辇土《本草纲目》完整版
  16. 车前散【方剂大全】
  17. 车轮拶死《洗冤集录》
  18. 车前四物汤【方剂大全】
  19. 车莲饮【方剂大全】
  20. 车前汤【方剂大全】
  21. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  22. 车前叶散【方剂大全】
  23. 车祸伤《家庭医学百科-自救互救篇》
  24. 车前叶汤【方剂大全】
  25. 车祸的急救《现代院外急救手册》
  26. 车前叶粥《保健药膳》
  27. 车膏涂方【方剂大全】
  28. 车前叶粥【方剂大全】
  29. 车肝散【方剂大全】
  30. 车前饮【方剂大全】
  1. 车前草《雷公炮炙论》
  2. 车前白芷茶《茶饮保健》
  3. 车前草《本草备要》
  4. 车前《本草撮要》
  5. 车前草《本草分经》
  6. 车前《本草经解》
  7. 车前茯苓茶《茶饮保健》
  8. 车前《本草易读》
  9. 车前瞿萹茶《茶饮保健》
  10. 车前《本草衍义》
  11. 车前叶粥《保健药膳》
  12. 车前《本草纲目》
  13. 车前子《神农本草经》
  14. 车碾及坠马伤《奇效简便良方》
  15. 车前子《雷公炮制药性解》
  16. 车轮拶死《洗冤集录》
  17. 车前子《千金翼方》
  18. 车连茶《茶饮保健》
  19. 车前子《药笼小品》
  20. 车藜茶《茶饮保健》
  21. 车前子《中药炮制》
  22. 车家鸡栖木《证类本草》
  23. 车前子《本草经集注》
  24. 车祸伤《家庭医学百科-自救互救篇》
  25. 车前子《新修本草》
  26. 车祸的急救《现代院外急救手册》
  27. 车前子《神农本草经百种录》
  28. 车祸《默克家庭诊疗手册》
  29. 车前子《汤液本草》
  30. 车柏茶《茶饮保健》
  31. 车前子《本草蒙筌》


木香_《雷公炮炙论》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，其香是芦蔓根条，左盘旋。采得二十九日，方硬如朽骨，硬碎。其有芦头丁盖子色青者，是木香神也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前草
  • 当前页：木香
  • 下一页：薯蓣
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《雷公炮炙论》
  2. 木香《本草纲目》
  3. 木香《雷公炮制药性解》
  4. 木香《神农本草经》
  5. 木香《千金翼方》
  6. 木细辛《证类本草》
  7. 木香《药笼小品》
  8. 木喜条达《中医词典》
  9. 木香《玉楸药解》
  10. 木喜条达《中医名词词典》
  11. 木香《中药炮制》
  12. 木犀花《本草撮要》
  13. 木香《本草经集注》
  14. 木侮土症《幼科概论》
  15. 木香《新修本草》
  16. 木侮土症《笔花医镜》
  17. 木香《神农本草经百种录》
  18. 木位《中医词典》
  19. 木香《海药本草》
  20. 木葳子《证类本草》
  21. 木香《本草衍义》
  22. 木通竹茶《茶饮保健》
  23. 木香《汤液本草》
  24. 木通香茶《茶饮保健》
  25. 木香《本草备要》
  26. 木通通痹茶《茶饮保健》
  27. 木香《本草蒙筌》
  28. 木通散《万氏秘传片玉心书》
  29. 木香《本草易读》
  30. 木通散《医方考》
  31. 木香《冯氏锦囊秘录》


薯蓣_《雷公炮炙论》_中医本草_【岐黄之术】

薯蓣

薯蓣

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用平田生二、三纪内者，要经十纪者，山中生，皮赤，四面有髭生者妙。

若采得，用铜刀削去上赤皮，洗去涎，蒸用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：薯蓣
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣《雷公炮炙论》
  2. 薯蓣《本草纲目》
  3. 薯蓣《千金翼方》
  4. 鼠粘子散《三因极一病证方论》
  5. 薯蓣《长沙药解》
  6. 鼠粘子《珍珠囊补遗药性赋》
  7. 薯蓣《本草经集注》
  8. 鼠粘子《本草择要纲目》
  9. 薯蓣《新修本草》
  10. 鼠粘子《汤液本草》
  11. 薯蓣《本草蒙筌》
  12. 鼠攒疮门主论《疡医大全》
  13. 薯蓣《医学入门》
  14. 鼠疫杆菌的快速检查法《实用免疫细胞与核酸》
  15. 薯蓣《证类本草》
  16. 鼠疫杆菌《医学微生物学》
  17. 薯蓣《本经逢原》
  18. 鼠疫《传染病》
  19. 薯蓣《得配本草》
  20. 鼠疫《中医词典》
  21. 薯蓣《本草崇原》
  22. 鼠疫《圆运动的古中医学》
  23. 薯蓣《增广和剂局方药性总论》
  24. 鼠疫《默克家庭诊疗手册》
  25. 薯蓣《名医别录》
  26. 鼠咬伤《奇效简便良方》
  27. 薯蓣《侣山堂类辩》
  28. 鼠咬伤《外科证治全书》
  29. 薯蓣《药征续编》
  30. 鼠咬热《默克家庭诊疗手册》
  31. 薯蓣《本草乘雅半偈》


薏苡仁_《雷公炮炙论》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用？米，颗大无味。其？米，时人呼为粳？是也。若薏苡仁，颗小、色青、味甘，咬着黏人齿。

夫用一两，以糯米二两同熬，令糯米熟，去糯米取使。

若更以盐汤煮过，别是一般修制，亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣
  • 当前页：薏苡仁
  • 下一页：泽泻
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《雷公炮炙论》
  2. 薏苡仁《本草纲目》
  3. 薏苡仁《雷公炮制药性解》
  4. 薏苡仁《神农本草经》
  5. 薏苡仁《千金翼方》
  6. 薏苡米《药性切用》
  7. 薏苡仁《中药炮制》
  8. 薏苡寄生茶《茶饮保健》
  9. 薏苡仁《老年食养食疗》
  10. 薏苡诃子茶《茶饮保健》
  11. 薏苡仁《本草经集注》
  12. 薏苡附子散方《医宗金鉴》
  13. 薏苡仁《新修本草》
  14. 薏苡附子散方《伤寒杂病论》
  15. 薏苡仁《神农本草经百种录》
  16. 薏苡附子散《金匮悬解》
  17. 薏苡仁《本草衍义》
  18. 薏苡附子散《圆运动的古中医学》
  19. 薏苡仁《汤液本草》
  20. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  21. 薏苡仁《本草备要》
  22. 薏苡附子败酱散方《医宗金鉴》
  23. 薏苡仁《本草蒙筌》
  24. 薏苡附子败酱散方《伤寒杂病论》
  25. 薏苡仁《本草易读》
  26. 薏苡附子败酱散《金匮悬解》
  27. 薏苡仁《饮食须知》
  28. 薏苡附子败酱散《圆运动的古中医学》
  29. 薏苡仁《医学入门》
  30. 薏苡萹蓄茶《茶饮保健》
  31. 薏苡仁《顾松园医镜》


泽泻_《雷公炮炙论》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，不计多少，细锉，酒浸一宿，漉出，曝干，任用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：泽泻
  • 下一页：远志
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《雷公炮炙论》
  2. 泽泻《本草纲目》
  3. 泽泻《雷公炮制药性解》
  4. 泽泻《神农本草经》
  5. 泽泻《千金翼方》
  6. 泽术麋衔散《医述》
  7. 泽泻《药笼小品》
  8. 泽术茶《茶饮保健》
  9. 泽泻《长沙药解》
  10. 泽前《中医词典》
  11. 泽泻《中药炮制》
  12. 泽漆茱萸汤《备急千金要方》
  13. 泽泻《本草经集注》
  14. 泽漆汤方《医宗金鉴》
  15. 泽泻《新修本草》
  16. 泽漆汤方《伤寒杂病论》
  17. 泽泻《神农本草经百种录》
  18. 泽漆汤《三因极一病证方论》
  19. 泽泻《本草衍义》
  20. 泽漆汤《备急千金要方》
  21. 泽泻《汤液本草》
  22. 泽漆汤《备急千金要方》
  23. 泽泻《本草备要》
  24. 泽漆汤《金匮悬解》
  25. 泽泻《本草蒙筌》
  26. 泽漆《本草图经》
  27. 泽泻《本草易读》
  28. 泽漆《本草乘雅半偈》
  29. 泽泻《冯氏锦囊秘录》
  30. 泽漆《本草撮要》
  31. 泽泻《医学入门》


远志_《雷公炮炙论》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶远志凡使，先须去心，若不去心，服之令人闷。去心了，用熟甘草汤浸一宿，漉出，曝干用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：远志
  • 下一页：龙胆
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《雷公炮炙论》
  2. 远志《本草纲目》
  3. 远志《雷公炮制药性解》
  4. 远志《神农本草经》
  5. 远志《千金翼方》
  6. 远者偶之《中医词典》
  7. 远志《药笼小品》
  8. 远欲《脾胃论》
  9. 远志《玉楸药解》
  10. 远益茶《茶饮保健》
  11. 远志《中药炮制》
  12. 远血《中医词典》
  13. 远志《新修本草》
  14. 远血《中医名词词典》
  15. 远志《本草备要》
  16. 远杏茶《茶饮保健》
  17. 远志《本草蒙筌》
  18. 远听《中医词典》
  19. 远志《本草易读》
  20. 远视《眼科学》
  21. 远志《冯氏锦囊秘录》
  22. 远视《中医眼科学》
  23. 远志《医学入门》
  24. 远视《目经大成》
  25. 远志《顾松园医镜》
  26. 远色《丹台玉案》
  27. 远志《本草求真》
  28. 远取法《中医词典》
  29. 远志《本草新编》
  30. 远球小管和集合管《生理学》
  31. 远志《本经逢原》


龙胆_《雷公炮炙论》_中医本草_【岐黄之术】

龙胆

龙胆

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，阴干。欲使时，用铜刀切去髭、土、头，了，锉，于甘草汤中浸一宿，至明漉出，曝干用。

勿空腹饵之，令人溺不禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：龙胆
  • 下一页：细辛
<<< 返回本书目录
  1. 龙胆《本草纲目》图文版
  2. 龙胆（图）【中药大全】
  3. 龙胆《证类本草》
  4. 龙胆安神丸【方剂大全】
  5. 龙胆《神农本草经百种录》
  6. 龙胆草《本草新编》
  7. 龙胆《雷公炮炙论》
  8. 龙胆草《本草易读》
  9. 龙胆《本草图经》
  10. 龙胆草《本草择要纲目》
  11. 龙胆《本草思辨录》
  12. 龙胆草《滇南本草》
  13. 龙胆《本草崇原》
  14. 龙胆草《药鉴》
  15. 龙胆《本草乘雅半偈》
  16. 龙胆草《药笼小品》
  17. 龙胆《本草纲目》完整版
  18. 龙胆草（图）【中药大全】
  19. 龙葱散【方剂大全】
  20. 龙胆草擦剂【方剂大全】
  21. 龙船乌泡（图）【中药大全】
  22. 龙胆草解《医学衷中参西录》
  23. 龙船花茎叶（图）【中药大全】
  24. 龙胆草散【方剂大全】
  25. 龙船花根（图）【中药大全】
  26. 龙胆草汤【方剂大全】
  27. 龙船花（图）【中药大全】
  28. 龙胆草丸【方剂大全】
  29. 龙齿壮胆汤【方剂大全】
  30. 龙胆草饮【方剂大全】
  1. 龙胆《雷公炮炙论》
  2. 龙胆《本草纲目》
  3. 龙胆《千金翼方》
  4. 龙胆《神农本草经》
  5. 龙胆《本草经集注》
  6. 龙葱《中医词典》
  7. 龙胆《新修本草》
  8. 龙唇发《中医词典》
  9. 龙胆《神农本草经百种录》
  10. 龙齿镇心丹《太平惠民和剂局方》
  11. 龙胆《吴普本草》
  12. 龙齿丸《妇人大全良方》
  13. 龙胆《证类本草》
  14. 龙齿散《普济本事方》
  15. 龙胆《本草思辨录》
  16. 龙齿《本草害利》
  17. 龙胆《本草崇原》
  18. 龙齿《本草分经》
  19. 龙胆《名医别录》
  20. 龙齿《本草分经》
  21. 龙胆《本草乘雅半偈》
  22. 龙齿《名医别录》
  23. 龙胆《本草图经》
  24. 龙齿《本草思辨录》
  25. 龙胆草《药笼小品》
  26. 龙齿《本草从新》
  27. 龙胆草《玉楸药解》
  28. 龙齿《本经逢原》
  29. 龙胆草《中药炮制》
  30. 龙齿《本草易读》
  31. 龙胆草《本草备要》


细辛_《雷公炮炙论》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，一一拣去双叶，服之害人。须去头、土，了，用瓜水浸一宿，至明漉出，曝干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆
  • 当前页：细辛
  • 下一页：石斛
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《雷公炮炙论》
  2. 细辛《本草纲目》
  3. 细辛《雷公炮制药性解》
  4. 细辛《神农本草经》
  5. 细辛《千金翼方》
  6. 细香茶《茶饮保健》
  7. 细辛《药笼小品》
  8. 细丸《备急千金要方》
  9. 细辛《长沙药解》
  10. 细水滑《饮膳正要》
  11. 细辛《中药炮制》
  12. 细乞思哥《饮膳正要》
  13. 细辛《本草经集注》
  14. 细芪茶《茶饮保健》
  15. 细辛《新修本草》
  16. 细脉指法主病《脉诀乳海》
  17. 细辛《神农本草经百种录》
  18. 细脉（阴）《诊家正眼》
  19. 细辛《吴普本草》
  20. 细脉（阴）《脉诀汇辨》
  21. 细辛《本草衍义》
  22. 细脉《脉理求真》
  23. 细辛《汤液本草》
  24. 细脉《中医词典》
  25. 细辛《本草备要》
  26. 细脉《中医名词词典》
  27. 细辛《本草蒙筌》
  28. 细连茶《茶饮保健》
  29. 细辛《本草易读》
  30. 细粒棘球蚴病《病理学》
  31. 细辛《冯氏锦囊秘录》


石斛_《雷公炮炙论》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先去头、土，了，用酒浸一宿，漉出，于日中曝干，却，用酥蒸，从巳至酉，却，徐徐焙干用。

石斛锁涎，涩丈夫元气。如斯修事，服满一镒，永无骨痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：石斛
  • 下一页：巴戟天
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《雷公炮炙论》
  2. 石斛《本草纲目》
  3. 石斛《雷公炮制药性解》
  4. 石斛《神农本草经》
  5. 石斛《千金翼方》
  6. 石胡荽〈寒〉《食疗本草》
  7. 石斛《药笼小品》
  8. 石胡荽《中药学》
  9. 石斛《玉楸药解》
  10. 石胡荽《得配本草》
  11. 石斛《中药炮制》
  12. 石胡荽《本经逢原》
  13. 石斛《本草经集注》
  14. 石胡荽《证类本草》
  15. 石斛《新修本草》
  16. 石胡荽《本草纲目》
  17. 石斛《神农本草经百种录》
  18. 石候《诸病源候论》
  19. 石斛《吴普本草》
  20. 石喉茶《茶饮保健》
  21. 石斛《本草衍义》
  22. 石红茶《茶饮保健》
  23. 石斛《本草备要》
  24. 石合草《证类本草》
  25. 石斛《本草蒙筌》
  26. 石归茶《茶饮保健》
  27. 石斛《本草易读》
  28. 石关《针灸学》
  29. 石斛《冯氏锦囊秘录》
  30. 石关《中医词典》
  31. 石斛《医学入门》


巴戟天_《雷公炮炙论》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须用枸杞子汤浸一宿，待稍软，漉出，却，用酒浸一伏时，又漉出，用菊花同熬，令焦黄，去菊花，用布拭令干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：巴戟天
  • 下一页：黄连
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《雷公炮炙论》
  2. 巴戟天《本草纲目》
  3. 巴戟天《雷公炮制药性解》
  4. 巴戟天《神农本草经》
  5. 巴戟天《千金翼方》
  6. 巴戟散《博济方》
  7. 巴戟天《玉楸药解》
  8. 巴戟牛膝茶《茶饮保健》
  9. 巴戟天《中药炮制》
  10. 巴戟二子酒《保健药膳》
  11. 巴戟天《本草经集注》
  12. 巴戟杜仲茶《茶饮保健》
  13. 巴戟天《新修本草》
  14. 巴戟《医学入门》
  15. 巴戟天《本草衍义》
  16. 巴棘《名医别录》
  17. 巴戟天《本草备要》
  18. 巴棘《证类本草》
  19. 巴戟天《本草蒙筌》
  20. 巴棘《新修本草》
  21. 巴戟天《本草易读》
  22. 巴棘《千金翼方》
  23. 巴戟天《冯氏锦囊秘录》
  24. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  25. 巴戟天《证类本草》
  26. 巴豆中毒的急救《现代院外急救手册》
  27. 巴戟天《顾松园医镜》
  28. 巴豆中毒《中医词典》
  29. 巴戟天《本草求真》
  30. 巴豆丸《妇人大全良方》
  31. 巴戟天《本草新编》


黄连_《雷公炮炙论》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，以布拭上肉毛，然后用浆水浸二伏时，漉出，于柳木火中焙干用。

若服此药得十两，不得食猪肉；若服至三年，不得食猪肉一生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：黄连
  • 下一页：络石
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《雷公炮炙论》
  2. 黄连《本草纲目》
  3. 黄连《雷公炮制药性解》
  4. 黄连《神农本草经》
  5. 黄连《千金翼方》
  6. 黄理中汤《备急千金要方》
  7. 黄连《药笼小品》
  8. 黄赖鱼（黄颡鱼）《食疗本草》
  9. 黄连《长沙药解》
  10. 黄赖鱼《证类本草》
  11. 黄连《中药炮制》
  12. 黄蜡灸法《中医词典》
  13. 黄连《本草经集注》
  14. 黄蜡灸《中医词典》
  15. 黄连《新修本草》
  16. 黄蜡《本草易读》
  17. 黄连《神农本草经百种录》
  18. 黄蜡《玉楸药解》
  19. 黄连《吴普本草》
  20. 黄苦酒汤《三因极一病证方论》
  21. 黄连《本草衍义》
  22. 黄克明《中医词典》
  23. 黄连《汤液本草》
  24. 黄凯均《中医词典》
  25. 黄连《本草备要》
  26. 黄俊《中医词典》
  27. 黄连《本草蒙筌》
  28. 黄菌《滇南本草》
  29. 黄连《本草易读》
  30. 黄绢《得配本草》
  31. 黄连《医学入门》


络石_《雷公炮炙论》_中医本草_【岐黄之术】

络石

络石

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，用粗布揩叶上、茎蔓上毛，了，用熟甘草水浸一伏时，出，切，日干任用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：络石
  • 下一页：蒺藜子
<<< 返回本书目录
  1. 络石《本草纲目》图文版
  2. 络石果【中药大全】
  3. 络石《证类本草》
  4. 络石煎丸【方剂大全】
  5. 络石《雷公炮炙论》
  6. 络石散【方剂大全】
  7. 络石《本草图经》
  8. 络石射干汤【方剂大全】
  9. 络石《本草纲目》完整版
  10. 络石汤【方剂大全】
  11. 络脉主病提纲《望诊遵经》
  12. 络石藤【中药大全】
  13. 络脉望法提纲《望诊遵经》
  14. 络说《普济方·针灸》
  15. 络脉传注周流不息《针灸神书》
  16. 络说《针经指南》
  17. 洛博芽生菌病【疾病大全】
  18. 络纹先兆——络纹相学《中医疾病预测》
  19. 瘰证治《幼幼集成》
  20. 络穴辨《普济方·针灸》
  21. 瘰证治《三因极一病证方论》
  22. 络穴说《普济方·针灸》
  23. 瘰有脓《圣济总录》
  24. 骆驼黄【中药大全】
  25. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  26. 骆驼毛【中药大全】
  27. 瘰统论《圣济总录》
  28. 骆驼蓬【中药大全】
  29. 瘰取穴灸法《外科启玄》
  30. 骆驼蓬子【中药大全】
  1. 络石《雷公炮炙论》
  2. 络石《本草纲目》
  3. 络石《千金翼方》
  4. 络石《神农本草经》
  5. 络石《本草经集注》
  6. 络却（一名强阳、一名脑盖）《针灸大成》
  7. 络石《新修本草》
  8. 络却《针灸学》
  9. 络石《本草蒙筌》
  10. 络却《中医词典》
  11. 络石《冯氏锦囊秘录》
  12. 络郄《中医词典》
  13. 络石《医学入门》
  14. 络气《中医词典》
  15. 络石《证类本草》
  16. 络脉主病提纲《望诊遵经》
  17. 络石《得配本草》
  18. 络脉先兆的理论基础《中医疾病预测》
  19. 络石《增广和剂局方药性总论》
  20. 络脉系统《中医基础理论》
  21. 络石《名医别录》
  22. 络脉望法提纲《望诊遵经》
  23. 络石《本草图经》
  24. 络脉论（附律一条）《医门法律》
  25. 络石藤《本草便读》
  26. 络脉传注周流不息《针灸神书》
  27. 络石藤（海风藤）《中药学》
  28. 络脉（络）《中医名词词典》
  29. 络石藤茶《茶饮保健》
  30. 络脉《中医基础理论》
  31. 络说《普济方·针灸》


蒺藜子_《雷公炮炙论》_中医本草_【岐黄之术】

蒺藜子

蒺藜子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采后，净拣择了，蒸，从午至酉，出，日干，于木臼中，舂令皮上刺尽，用酒拌，再蒸，从午至酉，出，日干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络石
  • 当前页：蒺藜子
  • 下一页：黄
<<< 返回本书目录
  1. 蒺藜子《证类本草》
  2. 蒺藜子散【方剂大全】
  3. 蒺藜子《雷公炮炙论》
  4. 蒺藜子汤【方剂大全】
  5. 蒺藜子《本草新编》
  6. 蒺藜子丸【方剂大全】
  7. 蒺藜浴汤【方剂大全】
  8. 蕺《本草纲目》完整版
  9. 蒺藜丸【方剂大全】
  10. 蕺《本草纲目》图文版
  11. 蒺藜涂敷方【方剂大全】
  12. 蕺叶秋海棠【中药大全】
  13. 蒺藜汤【方剂大全】
  14. 瘠肥丸【方剂大全】
  15. 蒺藜散【方剂大全】
  16. 几个方差的齐性检验《医学统计学》
  17. 蒺藜苗【中药大全】
  18. 几个基本概念《预防医学》
  19. 蒺藜两地汤【方剂大全】
  20. 几种常见疾病的理疗举例《理疗学》
  21. 蒺藜花【中药大全】
  22. 几种常见心脏病典型体征表《物理诊断学》
  23. 蒺藜根【中药大全】
  24. 几种神经系统疾病与营养《临床营养学》
  25. 蒺藜贝母汤【方剂大全】
  26. 几种先心病鉴别诊断表《放射诊断学》
  27. 蒺藜【中药大全】
  28. 己丑岁图《圣济总录》
  29. 蒺藜《本草纲目》图文版
  30. 己亥岁图《圣济总录》
  1. 蒺藜子《雷公炮炙论》
  2. 蒺藜子《神农本草经》
  3. 蒺藜子《千金翼方》
  4. 蒺藜丸《三因极一病证方论》
  5. 蒺藜子《本草经集注》
  6. 蒺藜丸《备急千金要方》
  7. 蒺藜子《新修本草》
  8. 蒺藜汤《医学心悟》
  9. 蒺藜子《本草备要》
  10. 蒺藜散《明目至宝》
  11. 蒺藜子《本草蒙筌》
  12. 蒺藜散《备急千金要方》
  13. 蒺藜子《冯氏锦囊秘录》
  14. 蒺藜《本草图经》
  15. 蒺藜子《证类本草》
  16. 蒺藜《本草乘雅半偈》
  17. 蒺藜子《本草新编》
  18. 蒺藜《本草择要纲目》
  19. 蒺藜子《增广和剂局方药性总论》
  20. 蒺藜《本草经解》
  21. 蒺藜子《名医别录》
  22. 蒺藜《本草崇原》
  23. 蒺藜子汤《备急千金要方》
  24. 蒺藜《本草易读》
  25. 嫉妒不孕《傅青主女科》
  26. 蒺藜《本草衍义》
  27. 嫉妒不孕《中医词典》
  28. 蒺藜《玉楸药解》
  29. 蕺《本草纲目》
  30. 蒺藜《本草纲目》
  31. 蕺《千金翼方》


黄_《雷公炮炙论》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用木耆草，真相似，只是生时叶短并根横。

凡修事，先须去头上皱皮，了，蒸半日，出，后用手擘令细，于槐砧上锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜子
  • 当前页：黄
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《雷公炮炙论》
  2. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  3. 黄《本草经集注》
  4. 皇明《古今医统大全》
  5. 黄《新修本草》
  6. 皇甫中《中医词典》
  7. 黄《神农本草经百种录》
  8. 皇甫序《针灸甲乙经》
  9. 黄《汤液本草》
  10. 皇甫坦《中医词典》
  11. 黄《本草备要》
  12. 皇甫嵩《中医词典》
  13. 黄《本草易读》
  14. 皇甫谧《中医词典》
  15. 黄《医学纲目》
  16. 肓之原《中医词典》
  17. 黄《冯氏锦囊秘录》
  18. 肓之原《中医名词词典》
  19. 黄《医学入门》
  20. 肓俞《针灸学》
  21. 黄《证类本草》
  22. 肓俞《中医词典》
  23. 黄《顾松园医镜》
  24. 肓俞《针灸大成》
  25. 黄《本草求真》
  26. 肓募《中医词典》
  27. 黄《本经逢原》
  28. 肓膜《中医词典》
  29. 黄《本草从新》
  30. 肓膜《中医名词词典》
  31. 黄《得配本草》


肉苁蓉_《雷公炮炙论》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先须用清酒浸一宿，至明，以棕刷刷去沙土、浮甲尽，劈破中心，去白膜一重，如竹丝草样是，此偏隔人心前气不散，令人上气不出。

凡使用，先须酒浸，并刷草了，却，蒸，从午至酉，出，又用酥炙得所。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：肉苁蓉
  • 下一页：蒲黄
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《雷公炮炙论》
  2. 肉苁蓉《本草纲目》
  3. 肉苁蓉《雷公炮制药性解》
  4. 肉刺秘方《华佗神方》
  5. 肉苁蓉《千金翼方》
  6. 肉刺毛门主论《疡医大全》
  7. 肉苁蓉《药笼小品》
  8. 肉刺候《诸病源候论》
  9. 肉苁蓉《玉楸药解》
  10. 肉刺方二首《外台秘要》
  11. 肉苁蓉《中药炮制》
  12. 肉刺《外科心法要诀》
  13. 肉苁蓉《本草经集注》
  14. 肉刺《证治准绳·疡医》
  15. 肉苁蓉《新修本草》
  16. 肉刺《医宗金鉴》
  17. 肉苁蓉《神农本草经百种录》
  18. 肉刺《中医词典》
  19. 肉苁蓉《吴普本草》
  20. 肉刺《圣济总录》
  21. 肉苁蓉《本草衍义》
  22. 肉出如锥《古今医统大全》
  23. 肉苁蓉《本草备要》
  24. 肉虫病《中医词典》
  25. 肉苁蓉《本草蒙筌》
  26. 肉痹《中医词典》
  27. 肉苁蓉《本草易读》
  28. 肉痹《中医名词词典》
  29. 肉苁蓉《冯氏锦囊秘录》
  30. 肉（月囷）（jiǒng窘）《中医词典》
  31. 肉苁蓉《医学入门》


蒲黄_《雷公炮炙论》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用松黄并黄蒿。其二件全似，只是味？及吐人。

凡欲使蒲黄，须隔三重纸焙令色黄，蒸半日，却，焙令干用之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：蒲黄
  • 下一页：续断
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《雷公炮炙论》
  2. 蒲黄《神农本草经》
  3. 蒲黄《雷公炮制药性解》
  4. 蒲花茶《茶饮保健》
  5. 蒲黄《千金翼方》
  6. 蒲核茶《茶饮保健》
  7. 蒲黄《药笼小品》
  8. 蒲瓜茶《茶饮保健》
  9. 蒲黄《玉楸药解》
  10. 蒲公英粥《食物疗法》
  11. 蒲黄《中药炮制》
  12. 蒲公英粥《保健药膳》
  13. 蒲黄《饮膳正要》
  14. 蒲公英汤《医学衷中参西录》
  15. 蒲黄《本草经集注》
  16. 蒲公英茶《茶饮保健》
  17. 蒲黄《新修本草》
  18. 蒲公英《滇南本草》
  19. 蒲黄《本草衍义》
  20. 蒲公英《药性切用》
  21. 蒲黄《汤液本草》
  22. 蒲公英《外科全生集》
  23. 蒲黄《本草备要》
  24. 蒲公英《本草撮要》
  25. 蒲黄《本草蒙筌》
  26. 蒲公英《本草择要纲目》
  27. 蒲黄《本草易读》
  28. 蒲公英《本草分经》
  29. 蒲黄《冯氏锦囊秘录》
  30. 蒲公英《本草分经》
  31. 蒲黄《医学入门》


续断_《雷公炮炙论》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用草茆根，缘真似续断，若误用，服之令人筋软。

凡采得后，横切，锉之，又去向里硬筋，了，用酒浸一伏时，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：续断
  • 下一页：漏芦
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《雷公炮炙论》
  2. 续断《本草纲目》
  3. 续断《雷公炮制药性解》
  4. 续断《神农本草经》
  5. 续断《千金翼方》
  6. 续产后论《古今医彻》
  7. 续断《药笼小品》
  8. 绪言《神经病学》
  9. 续断《玉楸药解》
  10. 绪言《流行病学》
  11. 续断《中药炮制》
  12. 绪言《针灸学》
  13. 续断《本草经集注》
  14. 绪言《重订广温热论》
  15. 续断《新修本草》
  16. 绪言《医经原旨》
  17. 续断《神农本草经百种录》
  18. 绪言《临床基础检验学》
  19. 续断《本草备要》
  20. 绪说《本草思辨录》
  21. 续断《本草蒙筌》
  22. 绪论章《韩氏医通》
  23. 续断《本草易读》
  24. 绪论－－免疫学发展简史《医学免疫学》
  25. 续断《冯氏锦囊秘录》
  26. 绪论《预防医学》
  27. 续断《医学入门》
  28. 绪论《病理学》
  29. 续断《证类本草》
  30. 绪论《病理生理学》
  31. 续断《顾松园医镜》


漏芦_《雷公炮炙论》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用独漏，缘似漏芦，只是味苦、酸。误服，令人吐不止，须细验。

夫使漏芦，细锉，拌生甘草相对蒸，从巳至申，去甘草，净拣用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：漏芦
  • 下一页：营实
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《雷公炮炙论》
  2. 漏芦《神农本草经》
  3. 漏芦《千金翼方》
  4. 漏卢《本草分经》
  5. 漏芦《玉楸药解》
  6. 漏卢《本草分经》
  7. 漏芦《中药炮制》
  8. 漏卢《本草分经》
  9. 漏芦《本草经集注》
  10. 漏卢《本草分经》
  11. 漏芦《新修本草》
  12. 漏卢《本草从新》
  13. 漏芦《本草备要》
  14. 漏卢《本草纲目》
  15. 漏芦《本草蒙筌》
  16. 漏蒌茶《茶饮保健》
  17. 漏芦《本草易读》
  18. 漏龙茶《茶饮保健》
  19. 漏芦《冯氏锦囊秘录》
  20. 漏瘤湿癣《中医词典》
  21. 漏芦《医学入门》
  22. 漏瘤《中医词典》
  23. 漏芦《证类本草》
  24. 漏篮子《本草纲目》
  25. 漏芦《本草求真》
  26. 漏蓝子《本草择要纲目》
  27. 漏芦《本经逢原》
  28. 漏蓝茶《茶饮保健》
  29. 漏芦《得配本草》
  30. 漏蓝《药性切用》
  31. 漏芦《中药学》


营实_《雷公炮炙论》_中医本草_【岐黄之术】

营实

营实

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶今蔷薇也。

凡采得，去根，并用粗布拭黄毛，了，用刀于槐砧上细锉，用浆水拌令湿，蒸一宿至明，出，日干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：营实
  • 下一页：茜根
<<< 返回本书目录
  1. 营实《证类本草》
  2. 营实【中药大全】
  3. 营实《雷公炮炙论》
  4. 营实，墙蘼《本草纲目》完整版
  5. 营气运行《四圣心源》
  6. 营实墙蘼《本草纲目》图文版
  7. 营气营运之次《类经》
  8. 营卫《经络考》
  9. 营气行度一经水行地论《医原》
  10. 营卫交重篇《外经微言》
  11. 营气《针灸甲乙经》
  12. 营卫解《伤寒说意》
  13. 营气《内经评文》
  14. 营卫解《素灵微蕴》
  15. 营气《灵枢悬解》
  16. 营卫经络总论《灵素节注类编》
  17. 营气《黄帝内经·灵枢》
  18. 营卫论《冯氏锦囊秘录》
  19. 萤火丹《幼幼新书》
  20. 营卫篇《经络全书》
  21. 萤火【中药大全】
  22. 营卫气别《黄帝内经太素》
  23. 萤火《本草纲目》图文版
  24. 营卫气行《黄帝内经太素》
  25. 萤火《证类本草》
  26. 营卫三焦《类经》
  27. 萤火《本草崇原》
  28. 营卫三焦《针灸甲乙经》
  29. 萤火《本草纲目》完整版
  30. 营卫生会《黄帝内经·灵枢》
  1. 营实《雷公炮炙论》
  2. 营实《神农本草经》
  3. 营实《千金翼方》
  4. 营舍意《中医词典》
  5. 营实《本草经集注》
  6. 营气运行《四圣心源》
  7. 营实《新修本草》
  8. 营气营运之次《类经》
  9. 营实《医学入门》
  10. 营气营运《医学摘粹》
  11. 营实《证类本草》
  12. 营气同病《中医词典》
  13. 营实《得配本草》
  14. 营气行度一经水行地论《医原》
  15. 营实《名医别录》
  16. 营气不从《中医词典》
  17. 营实墙蘼《本草纲目》
  18. 营气不从《中医名词词典》
  19. 营输《中医词典》
  20. 营气《内经评文》
  21. 营卫《中医词典》
  22. 营气《针灸甲乙经》
  23. 营卫《经络考》
  24. 营气《中医词典》
  25. 营卫不和《中医名词词典》
  26. 营气《灵枢悬解》
  27. 营卫不和《中医词典》
  28. 营气《中医名词词典》
  29. 营卫交重篇《外经微言》
  30. 营气《黄帝内经·灵枢》
  31. 营卫解《伤寒说意》


茜根_《雷公炮炙论》_中医本草_【岐黄之术】

茜根

茜根

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用赤柳草根，真似茜根，只是味酸涩，不入药中用。若服，令人患内障眼，速服甘草水解之，即毒瓦斯散。

凡使茜根，用铜刀于槐砧上锉，日干。

勿犯铁并铅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营实
  • 当前页：茜根
  • 下一页：飞廉
<<< 返回本书目录
  1. 茜根《证类本草》
  2. 茜根散【方剂大全】
  3. 茜根《雷公炮炙论》
  4. 茜根丸【方剂大全】
  5. 茜根《本草择要纲目》
  6. 茜梅丸【方剂大全】
  7. 茜根《本草图经》
  8. 茜茜糖浆【方剂大全】
  9. 茜草通脉汤【方剂大全】
  10. 嵌杯样病毒胃肠炎【疾病大全】
  11. 茜草藤【中药大全】
  12. 嵌顿包茎【疾病大全】
  13. 茜草汤【方剂大全】
  14. 嵌顿疝《百病自测》
  15. 茜草茎【中药大全】
  16. 嵌顿性腹股沟斜疝【疾病大全】
  17. 茜草根【中药大全】
  18. 嵌指《外科启玄》
  19. 茜草根《本草崇原》
  20. 羌附汤【方剂大全】
  21. 茜草根《本草乘雅半偈》
  22. 羌活《本草崇原》
  23. 茜草【中药大全】
  24. 羌活《本草经解》
  25. 茜草《本草纲目》图文版
  26. 羌活《本草易读》
  27. 茜草《药笼小品》
  28. 羌活《本草择要纲目》
  29. 茜草《药鉴》
  30. 羌活《药鉴》
  1. 茜根《雷公炮炙论》
  2. 茜根《神农本草经》
  3. 茜根《千金翼方》
  4. 茜草根《本草乘雅半偈》
  5. 茜根《本草经集注》
  6. 茜草根《本草崇原》
  7. 茜根《新修本草》
  8. 茜草（茜草藤）《中药学》
  9. 茜根《汤液本草》
  10. 茜草《滇南本草》
  11. 茜根《医学入门》
  12. 茜草《药鉴》
  13. 茜根《证类本草》
  14. 茜草《药性切用》
  15. 茜根《顾松园医镜》
  16. 茜草《本草撮要》
  17. 茜根《增广和剂局方药性总论》
  18. 茜草《本草分经》
  19. 茜根《名医别录》
  20. 茜草《本草分经》
  21. 茜根《本草择要纲目》
  22. 茜草《本草便读》
  23. 茜根《本草图经》
  24. 茜草《得配本草》
  25. 茜根散《冯氏锦囊秘录》
  26. 茜草《本草从新》
  27. 茜根散《冯氏锦囊秘录》
  28. 茜草《本经逢原》
  29. 茜根散《医方考》
  30. 茜草《本草新编》
  31. 茜梅丸《普济本事方》


飞廉_《雷公炮炙论》_中医本草_【岐黄之术】

飞廉

飞廉

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用赤脂蔓，与飞廉形状相似，只赤脂蔓见酒，色使如血，色可表之。

凡修事，先刮去粗皮，了，杵，用苦酒拌之一夜，至明漉出，日干，细杵用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜根
  • 当前页：飞廉
  • 下一页：五味子
<<< 返回本书目录
  1. 飞廉《证类本草》
  2. 飞廉（图）【中药大全】
  3. 飞廉《本草纲目》完整版
  4. 飞廉分清汤【方剂大全】
  5. 飞来蓝【中药大全】
  6. 飞炼研煮五石及和草药服疗《千金翼方》
  7. 飞来鹤（图）【中药大全】
  8. 飞炼研煮钟乳及和草药服疗《千金翼方》
  9. 飞经走气四法《中医刺灸》
  10. 飞灵丹【方剂大全】
  11. 飞经走气法《推拿抉微》
  12. 飞龙阿魏化坚膏【方剂大全】
  13. 飞经走气法《厘正按摩要术》
  14. 飞龙丹【方剂大全】
  15. 飞剑斩黄龙【方剂大全】
  16. 飞龙夺命丹【方剂大全】
  17. 飞机草（图）【中药大全】
  18. 飞龙换骨还元水火仙丹【方剂大全】
  19. 飞黄散【方剂大全】
  20. 飞龙掌血（图）【中药大全】
  21. 飞黄丹【方剂大全】
  22. 飞龙掌血叶【中药大全】
  23. 飞虎散【方剂大全】
  24. 飞马金丹【方剂大全】
  25. 飞行员心理卫生《医学心理学》
  26. 飞蛇散【方剂大全】
  27. 飞矾散【方剂大全】
  28. 飞生丸【方剂大全】
  29. 飞矾丹【方剂大全】
  30. 飞尸《圣济总录》
  1. 飞廉《雷公炮炙论》
  2. 飞廉《神农本草经》
  3. 飞廉《千金翼方》
  4. 飞经走气四法《中医刺灸》
  5. 飞廉《新修本草》
  6. 飞经走气法《厘正按摩要术》
  7. 飞廉《证类本草》
  8. 飞经走气法《推拿抉微》
  9. 飞廉《名医别录》
  10. 飞经走气《中医词典》
  11. 飞炼研煮五石及和草药服疗《千金翼方》
  12. 飞金走气《幼科推拿秘书》
  13. 飞炼研煮钟乳及和草药服疗《千金翼方》
  14. 飞金走气《中医词典》
  15. 飞龙丹《外科全生集》
  16. 飞火丹候《诸病源候论》
  17. 飞龙夺命丹《仙传外科集验方》
  18. 飞滑石《药性切用》
  19. 飞龙夺命丹《救伤秘旨》
  20. 飞虎《中医词典》
  21. 飞龙夺命丹《冯氏锦囊秘录》
  22. 飞行员心理卫生《医学心理学》
  23. 飞龙夺命丹《仁术便览》
  24. 飞法《中医词典》
  25. 飞门《中医词典》
  26. 飞蛾入耳秘方《华佗神方》
  27. 飞沙入目《奇效简便良方》
  28. 飞蛾入耳方二首《外台秘要》
  29. 飞伤喉痹《中医词典》
  30. 飞蛾入耳《奇效简便良方》
  31. 飞生虫《证类本草》


五味子_《雷公炮炙论》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡小颗、皮皱泡者，有白扑盐霜一重，其味酸、咸、苦、辛、甘，味全者，真也。

凡用，以铜刀劈作两片，用蜜浸蒸，从巳至申，却，以浆水浸一宿，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞廉
  • 当前页：五味子
  • 下一页：大泽兰
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《雷公炮炙论》
  2. 五味子《神农本草经》
  3. 五味子《雷公炮制药性解》
  4. 五味之走各有所病《类经》
  5. 五味子《千金翼方》
  6. 五味异功散加白芍方《临症验舌法》
  7. 五味子《药笼小品》
  8. 五味异功散《时方歌括》
  9. 五味子《长沙药解》
  10. 五味宜忌《痰火点雪》
  11. 五味子《中药炮制》
  12. 五味血竭散《仁术便览》
  13. 五味子《饮膳正要》
  14. 五味汤《太平惠民和剂局方》
  15. 五味子《本草经集注》
  16. 五味所用《医学启源》
  17. 五味子《新修本草》
  18. 五味所用《医旨绪余》
  19. 五味子《神农本草经百种录》
  20. 五味所用《汤液本草》
  21. 五味子《本草衍义》
  22. 五味所宜五脏生病大论《针灸甲乙经》
  23. 五味子《汤液本草》
  24. 五味所伤《中医词典》
  25. 五味子《本草备要》
  26. 五味所入《中医词典》
  27. 五味子《本草蒙筌》
  28. 五味所入《中医名词词典》
  29. 五味子《本草易读》
  30. 五味所禁《中医词典》
  31. 五味子《冯氏锦囊秘录》


大泽兰_《雷公炮炙论》_中医本草_【岐黄之术】

大泽兰

大泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须要识别雄、雌，其形不同。大泽兰形叶皆圆，根青黄，能生血、调气、养荣合；小泽兰迥别，采得后，看，叶上斑，根须尖，此药能破血，通久积。

凡修事大泽兰，须细锉之，用绢袋盛，悬于屋南畔角上，令干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：大泽兰
  • 下一页：蛇床子
<<< 返回本书目录
  1. 大泽兰《雷公炮炙论》
  2. 大泽兰丸【方剂大全】
  3. 大造丸方论《痰火点雪》
  4. 大泽汤【方剂大全】
  5. 大造丸【方剂大全】
  6. 大泽泻汤【方剂大全】
  7. 大造固真膏【方剂大全】
  8. 大增力丸【方剂大全】
  9. 大造保童丸【方剂大全】
  10. 大粘药【中药大全】
  11. 大皂丸【方剂大全】
  12. 大掌中金【方剂大全】
  13. 大皂角【中药大全】
  14. 大真珠丸【方剂大全】
  15. 大枣粥【方剂大全】
  16. 大镇心丹【方剂大全】
  17. 大枣杏仁丸【方剂大全】
  18. 大镇心散【方剂大全】
  19. 大枣丸【方剂大全】
  20. 大镇心丸【方剂大全】
  21. 大枣汤【方剂大全】
  22. 大正气散【方剂大全】
  23. 大枣散【方剂大全】
  24. 大枳壳丸【方剂大全】
  25. 大枣七味汤【方剂大全】
  26. 大志丸【方剂大全】
  27. 大枣木香汤【方剂大全】
  28. 大治法《石室秘录》
  29. 大枣解《医学衷中参西录》
  30. 大中风汤【方剂大全】
  1. 大泽兰《雷公炮炙论》
  2. 大造丸方论《痰火点雪》
  3. 大泽兰丸《备急千金要方》
  4. 大造丸《医方论》
  5. 大甑中蒸土《证类本草》
  6. 大造丸《仁术便览》
  7. 大针《中医名词词典》
  8. 大造苦参丸（加减大造苦参丸）《冯氏锦囊秘录》
  9. 大针《中医词典》
  10. 大造固真膏《冯氏锦囊秘录》
  11. 大针主治法歌《医宗金鉴》
  12. 大枣粥《老年百病防治》
  13. 大镇心丹《三因极一病证方论》
  14. 大枣丸《外科全生集》
  15. 大镇心散《备急千金要方》
  16. 大枣汤《普济本事方》
  17. 大镇心丸《备急千金要方》
  18. 大枣汤《妇人大全良方》
  19. 大正气散《三因极一病证方论》
  20. 大枣汤《备急千金要方》
  21. 大芷茶《茶饮保健》
  22. 大枣解《医学衷中参西录》
  23. 大指《中医词典》
  24. 大枣煎方《备急千金要方》
  25. 大指次指《中医词典》
  26. 大枣甘茶《茶饮保健》
  27. 大指甲根《手穴手纹诊治》
  28. 大枣茶《茶饮保健》
  29. 大指甲根《中医词典》
  30. 大枣《神农本草经》《中医饮食营养学》
  31. 大指节横纹《中医词典》


蛇床子_《雷公炮炙论》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须用浓兰汁、并百部草根自然汁二味，同浸三伏时，漉出，日干。却，用生地黄汁相拌蒸，从午至亥，日干用。

此药只令阳气盛数，号曰鬼考也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大泽兰
  • 当前页：蛇床子
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《雷公炮炙论》
  2. 蛇床子《神农本草经》
  3. 蛇床子《雷公炮制药性解》
  4. 蛇床《本经逢原》
  5. 蛇床子《千金翼方》
  6. 蛇床《汤液本草》
  7. 蛇床子《药笼小品》
  8. 蛇床《吴普本草》
  9. 蛇床子《长沙药解》
  10. 蛇床《本草纲目》
  11. 蛇床子《本草经集注》
  12. 蛇串疮《中医外科学》
  13. 蛇床子《新修本草》
  14. 蛇串疮《中医词典》
  15. 蛇床子《神农本草经百种录》
  16. 蛇虫所伤《儒门事亲》
  17. 蛇床子《本草备要》
  18. 蛇虫伤死《洗冤集录》
  19. 蛇床子《本草蒙筌》
  20. 蛇虫伤《卫生易简方》
  21. 蛇床子《本草易读》
  22. 蛇虫等毒《备急千金要方》
  23. 蛇床子《冯氏锦囊秘录》
  24. 蛇虫《普济方·针灸》
  25. 蛇床子《医学入门》
  26. 蛇缠人《奇效简便良方》
  27. 蛇床子《证类本草》
  28. 蛇缠丹毒《回生集》
  29. 蛇床子《顾松园医镜》
  30. 蛇缠丹毒《奇效简便良方》
  31. 蛇床子《本草求真》


茵陈蒿_《雷公炮炙论》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须用叶有八角者。

凡修事，采得，阴干，去根，细锉用。

勿令犯火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：茵陈蒿
  • 下一页：杜若
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《雷公炮炙论》
  2. 茵陈蒿《本草纲目》
  3. 茵陈蒿《雷公炮制药性解》
  4. 茵陈公英汤《保健药膳》
  5. 茵陈蒿《千金翼方》
  6. 茵陈茯苓汤《医方考》
  7. 茵陈蒿《长沙药解》
  8. 茵陈《药鉴》
  9. 茵陈蒿《本草经集注》
  10. 茵陈《外科全生集》
  11. 茵陈蒿《新修本草》
  12. 茵陈《本草撮要》
  13. 茵陈蒿《本草衍义》
  14. 茵陈《本草分经》
  15. 茵陈蒿《汤液本草》
  16. 茵陈《本草分经》
  17. 茵陈蒿《本草蒙筌》
  18. 茵陈《本草分经》
  19. 茵陈蒿《冯氏锦囊秘录》
  20. 茵陈《本草经解》
  21. 茵陈蒿《医学入门》
  22. 茵陈《本草便读》
  23. 茵陈蒿《证类本草》
  24. 茵陈《本草从新》
  25. 茵陈蒿《本经逢原》
  26. 茵陈《本草新编》
  27. 茵陈蒿《得配本草》
  28. 茵陈《本草求真》
  29. 茵陈蒿《本草崇原》
  30. 茵陈《顾松园医镜》
  31. 茵陈蒿《增广和剂局方药性总论》


杜若_《雷公炮炙论》_中医本草_【岐黄之术】

杜若

杜若

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用鸭喋草根，真相似，只是味、效不同。

凡修事，采得后，刀刮上黄赤皮，了，细锉，用二、三重绢作袋盛，阴干。临使，以蜜浸一夜，至明漉出用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：杜若
  • 下一页：徐长卿
<<< 返回本书目录
  1. 杜若《本草纲目》图文版
  2. 杜若散【方剂大全】
  3. 杜若《证类本草》
  4. 杜若丸【方剂大全】
  5. 杜若《雷公炮炙论》
  6. 杜氏利什曼原虫《人体寄生虫学》
  7. 杜若《本草图经》
  8. 杜松【中药大全】
  9. 杜若《本草纲目》完整版
  10. 杜松散【方剂大全】
  11. 杜牛膝丸【方剂大全】
  12. 杜松实【中药大全】
  13. 杜牛膝《本草易读》
  14. 杜隙汤【方剂大全】
  15. 杜楝【中药大全】
  16. 杜香【中药大全】
  17. 杜梨【中药大全】
  18. 杜兴型肌营养不良《基因与疾病》
  19. 杜劳方【方剂大全】
  20. 杜学士三十六般辨视舌色法-伤寒门（下）《古今医统大全》
  21. 杜鹃兰【中药大全】
  22. 杜痔丸【方剂大全】
  23. 杜鹃花叶【中药大全】
  24. 杜仲《本草纲目》完整版
  25. 杜鹃花果实【中药大全】
  26. 杜仲《本草乘雅半偈》
  27. 杜鹃花根【中药大全】
  28. 杜仲《本草崇原》
  29. 杜鹃花【中药大全】
  30. 杜仲《本草经解》
  1. 杜若《雷公炮炙论》
  2. 杜若《本草纲目》
  3. 杜若《千金翼方》
  4. 杜若《神农本草经》
  5. 杜若《本草经集注》
  6. 杜任《中医词典》
  7. 杜若《新修本草》
  8. 杜荍《中医词典》
  9. 杜若《医学入门》
  10. 杜牛膝《本草易读》
  11. 杜若《证类本草》
  12. 杜牛膝《本草备要》
  13. 杜若《名医别录》
  14. 杜鹃花茶《茶饮保健》
  15. 杜若《本草图经》
  16. 杜鹃《证类本草》
  17. 杜若丸《备急千金要方》
  18. 杜鹃《医学入门》
  19. 杜氏利什曼原虫《人体寄生虫学》
  20. 杜茎山《证类本草》
  21. 杜思敬《中医词典》
  22. 杜鸿渐《中医词典》
  23. 杜晓村《中医词典》
  24. 杜蘅汤《备急千金要方》
  25. 杜信《中医词典》
  26. 杜蘅《本草图经》
  27. 杜兴型肌营养不良《基因与疾病》
  28. 杜蘅《名医别录》
  29. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  30. 杜蘅《本草衍义》
  31. 杜痔丸《外科全生集》


徐长卿_《雷公炮炙论》_中医本草_【岐黄之术】

徐长卿

徐长卿

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得，粗杵，拌少蜜令遍，用瓷器盛，蒸三伏时，日干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜若
  • 当前页：徐长卿
  • 下一页：云实
<<< 返回本书目录
  1. 徐长卿《本草纲目》图文版
  2. 徐长卿【中药大全】
  3. 徐长卿《证类本草》
  4. 徐之才逐月养胎方《卫生家宝产科备要》
  5. 徐长卿《雷公炮炙论》
  6. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  7. 徐长卿《本草图经》
  8. 许白沙先生论小儿病脉《专治麻痧初编》
  9. 徐长卿《本草纲目》完整版
  10. 许大师种子方《毓麟验方》
  11. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  12. 许兑岩兄尊堂久痢治验《程杏轩医案》
  13. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  14. 许妇内伤经闭辨明非孕《程杏轩医案》
  15. 徐序《仲景伤寒补亡论》
  16. 许恒君传用法（附）《外科传薪集》
  17. 徐序《证治汇补》
  18. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  19. 徐序《医学读书记》
  20. 许仁则产后方《外台秘要》
  21. 徐序《金匮翼》
  22. 许仁则大便暴闭不通方《外台秘要》
  23. 徐序《金匮要略心典》
  24. 许仁则痢方《外台秘要》
  25. 徐序《华佗神方》
  26. 许仁则疗霍乱方《外台秘要》
  27. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  28. 许仁则疗咳嗽方《外台秘要》
  29. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  30. 许仁则疗疟方《外台秘要》
  1. 徐长卿《雷公炮炙论》
  2. 徐长卿《本草纲目》
  3. 徐长卿《千金翼方》
  4. 徐长卿《神农本草经》
  5. 徐长卿《中药炮制》
  6. 徐悦《中医词典》
  7. 徐长卿《本草经集注》
  8. 徐用宣《中医词典》
  9. 徐长卿《新修本草》
  10. 徐镛《中医词典》
  11. 徐长卿《吴普本草》
  12. 徐彦纯《中医词典》
  13. 徐长卿《本草蒙筌》
  14. 徐延祚《中医词典》
  15. 徐长卿《冯氏锦囊秘录》
  16. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  17. 徐长卿《医学入门》
  18. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  19. 徐长卿《证类本草》
  20. 徐序《金匮要略心典》
  21. 徐长卿《中药学》
  22. 徐序《仲景伤寒补亡论》
  23. 徐长卿《名医别录》
  24. 徐序《金匮翼》
  25. 徐长卿《本草图经》
  26. 徐序《华佗神方》
  27. 徐之才（505-572年）《中医词典》
  28. 徐序《证治汇补》
  29. 徐之范《中医词典》
  30. 徐序《医学读书记》
  31. 徐陟（zhì音至）《中医词典》


云实_《雷公炮炙论》_中医本草_【岐黄之术】

云实

云实

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，粗捣，相对拌浑颗豫实，蒸一日后，出，用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐长卿
  • 当前页：云实
  • 下一页：王不留行
<<< 返回本书目录
  1. 云实《证类本草》
  2. 云实【中药大全】
  3. 云实《雷公炮炙论》
  4. 云实根【中药大全】
  5. 云实《本草图经》
  6. 云实蛀虫【中药大全】
  7. 云实《本草纲目》完整版
  8. 云苔草【中药大全】
  9. 云杉球果【中药大全】
  10. 云头片《麻科活人全书》
  11. 云雀【中药大全】
  12. 云雾七【中药大全】
  13. 云岐子论经络迎随补泻法《普济方·针灸》
  14. 云雾移睛《中医眼科学》
  15. 云朴【中药大全】
  16. 云香草【中药大全】
  17. 云牛膝【中药大全】
  18. 云芎《滇南本草》
  19. 云南紫珠【中药大全】
  20. 云支花【中药大全】
  21. 云南重楼【中药大全】
  22. 云芝【中药大全】
  23. 云南油杉【中药大全】
  24. 匀气散【方剂大全】
  25. 云南野砂仁【中药大全】
  26. 匀气饮【方剂大全】
  27. 云南野当归【中药大全】
  28. 芸苔《本草纲目》完整版
  29. 云南小阴地蕨【中药大全】
  30. 芸苔【中药大全】
  1. 云实《雷公炮炙论》
  2. 云实《神农本草经》
  3. 云实《千金翼方》
  4. 云歧子九方《校注医醇剩义》
  5. 云实《本草经集注》
  6. 云岐子论宣风泻白散《卫生宝鉴》
  7. 云实《新修本草》
  8. 云岐子论经络迎随补泻法《普济方·针灸》
  9. 云实《吴普本草》
  10. 云南豆《饮食须知》
  11. 云实《医学入门》
  12. 云母芎散《备急千金要方》
  13. 云实《证类本草》
  14. 云母丸秘方（华佗云母丸）《华佗神方》
  15. 云实《名医别录》
  16. 云母石《本草撮要》
  17. 云实《本草图经》
  18. 云母石《本草便读》
  19. 云头片《麻科活人全书》
  20. 云母膏（出《博济方》）《苏沈良方》
  21. 云雾移睛《中医眼科学》
  22. 云母膏《外科理例》
  23. 云雾移睛证《中医词典》
  24. 云母膏《太平惠民和剂局方》
  25. 云芎《滇南本草》
  26. 云母《本草图经》
  27. 云翳《中医名词词典》
  28. 云母《本草乘雅半偈》
  29. 云翳《中医词典》
  30. 云母《药征续编》
  31. 云障《中医词典》


王不留行_《雷公炮炙论》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得，拌浑蒸，从巳至未，出，却，下浆水浸一宿，至明出，焙干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云实
  • 当前页：王不留行
  • 下一页：鬼督邮
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《雷公炮炙论》
  2. 王不留行《本草纲目》
  3. 王不留行《雷公炮制药性解》
  4. 王不留行《神农本草经》
  5. 王不留行《千金翼方》
  6. 王勃《中医词典》
  7. 王不留行《长沙药解》
  8. 王伯伟《中医词典》
  9. 王不留行《本草经集注》
  10. 王伯顺《中医词典》
  11. 王不留行《新修本草》
  12. 王丙《中医词典》
  13. 王不留行《吴普本草》
  14. 王冰《中医词典》
  15. 王不留行《汤液本草》
  16. 王璧《中医词典》
  17. 王不留行《本草备要》
  18. 王跋《重订囊秘喉书》
  19. 王不留行《本草蒙筌》
  20. 王安道中暑中热辨《温热暑疫全书》
  21. 王不留行《本草易读》
  22. 王安道中风辨《医贯》
  23. 王不留行《冯氏锦囊秘录》
  24. 王《中医词典》
  25. 王不留行《医学入门》
  26. 亡阴与亡阳《中医诊断学》
  27. 王不留行《证类本草》
  28. 亡阴亡阳论《医学源流论》
  29. 王不留行《顾松园医镜》
  30. 亡阴《中医词典》
  31. 王不留行《本草求真》


鬼督邮_《雷公炮炙论》_中医本草_【岐黄之术】

鬼督邮

鬼督邮

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采，并细锉，了，捣，用生甘草水煮一伏时，漉出用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：鬼督邮
  • 下一页：白花藤
<<< 返回本书目录
  1. 鬼督邮《雷公炮炙论》
  2. 鬼督邮丸【方剂大全】
  3. 鬼督邮《本草纲目》完整版
  4. 鬼髑髅《雷公炮炙论》
  5. 鬼点灯【中药大全】
  6. 鬼盖【中药大全】
  7. 鬼灯笼根【中药大全】
  8. 鬼火丹《外科启玄》
  9. 鬼灯笼【中药大全】
  10. 鬼击《圣济总录》
  11. 鬼胆丸【方剂大全】
  12. 鬼击《外科理例》
  13. 鬼代散【方剂大全】
  14. 鬼击《外台秘要》
  15. 鬼代丹【方剂大全】
  16. 鬼见愁【方剂大全】
  17. 鬼齿（鬼针）《本草纲目》完整版
  18. 鬼箭《雷公炮炙论》
  19. 鬼持《证治准绳·幼科》
  20. 鬼箭锦鸡儿【中药大全】
  21. 鬼持《幼幼新书》
  22. 鬼箭散【方剂大全】
  23. 鬼车鸟《本草纲目》完整版
  24. 鬼箭痧《痧胀玉衡》
  25. 鬼笔【中药大全】
  26. 鬼箭汤【方剂大全】
  27. 诡诞《慎疾刍言》
  28. 鬼箭丸【方剂大全】
  29. 硅肺（硅沉着病）《呼吸病学》
  30. 鬼箭羽【中药大全】
  1. 鬼督邮《雷公炮炙论》
  2. 鬼当（大指甲后）《手穴手纹诊治》
  3. 鬼督邮《千金翼方》
  4. 鬼当《中医词典》
  5. 鬼督邮《新修本草》
  6. 鬼代丹《冯氏锦囊秘录》
  7. 鬼督邮《吴普本草》
  8. 鬼床《中医词典》
  9. 鬼督邮《本草蒙筌》
  10. 鬼出欲死《奇效简便良方》
  11. 鬼督邮《冯氏锦囊秘录》
  12. 鬼出身青肿《奇效简便良方》
  13. 鬼督邮《证类本草》
  14. 鬼齿《证类本草》
  15. 鬼髑髅《雷公炮炙论》
  16. 鬼齿《中医词典》
  17. 鬼饭疙瘩《中医词典》
  18. 鬼持《证治准绳·幼科》
  19. 鬼饭疙瘩《外科心法要诀》
  20. 鬼持《幼幼新书》
  21. 鬼封《中医词典》
  22. 鬼城《中医词典》
  23. 鬼盖《千金翼方》
  24. 鬼臣《中医词典》
  25. 鬼盖《新修本草》
  26. 鬼车《证类本草》
  27. 鬼盖《证类本草》
  28. 鬼钗草《证类本草》
  29. 鬼盖《名医别录》
  30. 鬼藏《中医词典》
  31. 鬼宫《中医词典》


白花藤_《雷公炮炙论》_中医本草_【岐黄之术】

白花藤

白花藤

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用菜花藤，缘真似白花藤，只是味不同，菜花藤酸涩，不堪用。其白花藤味甘香。

凡采得后，去根，细锉，阴干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼督邮
  • 当前页：白花藤
  • 下一页：紫桂
<<< 返回本书目录
  1. 白花藤《雷公炮炙论》
  2. 白花藤【中药大全】
  3. 白花藤《本草纲目》完整版
  4. 白花甜蜜蜜【中药大全】
  5. 白花射干【中药大全】
  6. 白花铁线莲【中药大全】
  7. 白花蛇煮酒【方剂大全】
  8. 白花夏枯草【中药大全】
  9. 白花蛇造酒方【方剂大全】
  10. 白花苋（图）【中药大全】
  11. 白花蛇丸【方剂大全】
  12. 白花岩青兰【中药大全】
  13. 白花蛇头【中药大全】
  14. 白花饮【方剂大全】
  15. 白花蛇头《本草纲目》完整版
  16. 白花映山红【中药大全】
  17. 白花蛇舌草【中药大全】
  18. 白花油麻藤【中药大全】
  19. 白花蛇散【方剂大全】
  20. 白花猪母菜【中药大全】
  21. 白花蛇肉《本草纲目》完整版
  22. 白华散【方剂大全】
  23. 白花蛇目睛【中药大全】
  24. 白华玉丹【方剂大全】
  25. 白花蛇酒【方剂大全】
  26. 白桦皮【中药大全】
  27. 白花蛇睛（白花蛇目）《本草纲目》完整版
  28. 白环俞穴【人体背部穴位】
  29. 白花蛇浸酒【方剂大全】
  30. 白黄散【方剂大全】
  1. 白花藤《雷公炮炙论》
  2. 白花蛇舌草《中药学》
  3. 白花藤《千金翼方》
  4. 白花蛇散《三因极一病证方论》
  5. 白花藤《新修本草》
  6. 白花蛇（乌梢蛇）《中药学》
  7. 白花藤《证类本草》
  8. 白花蛇《本草乘雅半偈》
  9. 白滑半边舌《中医词典》
  10. 白花蛇《药性切用》
  11. 白滑腻苔《中医词典》
  12. 白花蛇《外科全生集》
  13. 白化病《默克家庭诊疗手册》
  14. 白花蛇《本草撮要》
  15. 白环俞《针灸大成》
  16. 白花蛇《本草择要纲目》
  17. 白环俞《中医词典》
  18. 白花蛇《增广和剂局方药性总论》
  19. 白环俞《针灸学》
  20. 白花蛇《得配本草》
  21. 白黄《中医词典》
  22. 白花蛇《本草从新》
  23. 白黄色枯《奇方类编》
  24. 白花蛇《本经逢原》
  25. 白黄羊《饮膳正要》
  26. 白花蛇《本草新编》
  27. 白芨《神农本草经》
  28. 白花蛇《本草求真》
  29. 白芨《千金翼方》
  30. 白花蛇《证类本草》
  31. 白芨《药笼小品》


紫桂_《雷公炮炙论》_中医本草_【岐黄之术】

紫桂

紫桂

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿薄者，要紫色、浓者，去上粗皮，取心中味辛者使。每斤大浓紫桂，只取得五两。取有味浓处，生用；如末用，即用重密熟绢并纸裹，勿令犯风。其州土只有桂草，元无桂心。用桂草煮丹阳木皮，遂成桂心。

凡使，即单捣用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花藤
  • 当前页：紫桂
  • 下一页：槐实
<<< 返回本书目录
  1. 紫桂《雷公炮炙论》
  2. 紫桂丸【方剂大全】
  3. 紫归油【方剂大全】
  4. 紫河车《本草经解》
  5. 紫宫穴【胸部腹部穴位】
  6. 紫河车《本草新编》
  7. 紫根牡蛎汤【方剂大全】
  8. 紫河车《本草择要纲目》
  9. 紫葛丸【方剂大全】
  10. 紫河车【中药大全】
  11. 紫葛【中药大全】
  12. 紫黑迟见《四圣悬枢》
  13. 紫葛《证类本草》
  14. 紫黑呃逆治验《疫疹一得》
  15. 紫葛《本草图经》
  16. 紫黑相间治验《疫疹一得》
  17. 紫葛《本草纲目》完整版
  18. 紫红白三泡《经验麻科》
  19. 紫革耳【中药大全】
  20. 紫红鞭【中药大全】
  21. 紫绀和血缺氧【疾病症状】
  22. 紫红色掌【疾病症状】
  23. 紫绀-杵状指-肝病综合征【疾病大全】
  24. 紫红獐牙菜【中药大全】
  25. 紫绀【疾病症状】
  26. 紫花地丁《本草纲目》完整版
  27. 紫绀《物理诊断学》
  28. 紫花地丁《本草乘雅半偈》
  29. 紫绀《百病自测》
  30. 紫花地丁《本草易读》
  1. 紫桂《雷公炮炙论》
  2. 紫钩茶《茶饮保健》
  3. 紫海茶《茶饮保健》
  4. 紫宫《针灸学》
  5. 紫河车《雷公炮制药性解》
  6. 紫宫《中医词典》
  7. 紫河车《中药炮制》
  8. 紫宫《针灸大成》
  9. 紫河车《本草备要》
  10. 紫给《名医别录》
  11. 紫河车《本草蒙筌》
  12. 紫给《证类本草》
  13. 紫河车《本草易读》
  14. 紫给《新修本草》
  15. 紫河车《冯氏锦囊秘录》
  16. 紫给《千金翼方》
  17. 紫河车《本草求真》
  18. 紫葛丸《备急千金要方》
  19. 紫河车《本草新编》
  20. 紫葛《本草图经》
  21. 紫河车《得配本草》
  22. 紫葛《本经逢原》
  23. 紫河车《本草便读》
  24. 紫葛《证类本草》
  25. 紫河车《本草经解》
  26. 紫葛《医学入门》
  27. 紫河车《本草经解》
  28. 紫葛《千金翼方》
  29. 紫河车《本草分经》
  30. 紫绀《百病自测》
  31. 紫河车《本草择要纲目》


槐实_《雷公炮炙论》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，去单子并五子者，只取两子、三子者。

凡使，用铜锤捶之令破，用乌牛乳浸一宿，蒸过用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫桂
  • 当前页：槐实
  • 下一页：枸杞根
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《雷公炮炙论》
  2. 槐实《神农本草经》
  3. 槐实《雷公炮制药性解》
  4. 槐蕊《得配本草》
  5. 槐实《千金翼方》
  6. 槐皮膏《备急千金要方》
  7. 槐实《玉楸药解》
  8. 槐米《本草易读》
  9. 槐实《本草经集注》
  10. 槐梅膏《外科全生集》
  11. 槐实《新修本草》
  12. 槐荆丸《儒门事亲》
  13. 槐实《神农本草经百种录》
  14. 槐角子《本草易读》
  15. 槐实《食疗本草》
  16. 槐角丸（加味槐角丸）《奇方类编》
  17. 槐实《本草衍义》
  18. 槐角丸（加味槐角丸）《仁术便览》
  19. 槐实《汤液本草》
  20. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  21. 槐实《本草备要》
  22. 槐角丸《太平惠民和剂局方》
  23. 槐实《本草蒙筌》
  24. 槐角丸《冯氏锦囊秘录》
  25. 槐实《冯氏锦囊秘录》
  26. 槐角《本草撮要》
  27. 槐实《医学入门》
  28. 槐角《本草害利》
  29. 槐实《证类本草》
  30. 槐角《本草求真》
  31. 槐实《本经逢原》


枸杞根_《雷公炮炙论》_中医本草_【岐黄之术】

枸杞根

枸杞根

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使根，掘得后，使东流水浸，以物刷上土，了，然后待干，破去心，用熟甘草汤浸一宿，然后焙干用。

其根若似物命形状者上。

春食叶，夏食子，秋、冬食根并子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：枸杞根
  • 下一页：柏子仁
<<< 返回本书目录
  1. 枸杞根《雷公炮炙论》
  2. 枸杞根方【方剂大全】
  3. 枸杞膏【方剂大全】
  4. 枸杞根酿酒【方剂大全】
  5. 枸杞炖羊肉《保健药膳》
  6. 枸杞根散【方剂大全】
  7. 枸杞炖牛尾《保健药膳》
  8. 枸杞根汤【方剂大全】
  9. 枸杞地骨皮《本草纲目》完整版
  10. 枸杞根饮【方剂大全】
  11. 枸杞雏鸽汤《保健药膳》
  12. 枸杞羹【方剂大全】
  13. 枸杞虫《本草纲目》完整版
  14. 枸杞还童丸【方剂大全】
  15. 枸杞菖蒲酒【方剂大全】
  16. 枸杞滑熘里脊片《保健药膳》
  17. 枸杞茶【方剂大全】
  18. 枸杞煎【方剂大全】
  19. 枸杞爆鸡丁《保健药膳》
  20. 枸杞煎丸【方剂大全】
  21. 枸杞爆肝尖《保健药膳》
  22. 枸杞浸酒【方剂大全】
  23. 枸杞《本草纲目》图文版
  24. 枸杞酒【方剂大全】
  25. 枸杞《证类本草》
  26. 枸杞苗《本草纲目》完整版
  27. 枸杞《药笼小品》
  28. 枸杞苗《本草崇原》
  29. 枸杞《侣山堂类辩》
  30. 枸杞牛肉片《保健药膳》
  1. 枸杞根《雷公炮炙论》
  2. 枸杞炖羊肉《保健药膳》
  3. 枸杞滑熘里脊片《保健药膳》
  4. 枸杞炖牛尾《保健药膳》
  5. 枸杞煎《备急千金要方》
  6. 枸杞雏鸽汤《保健药膳》
  7. 枸杞煎《备急千金要方》
  8. 枸杞菖蒲酒《备急千金要方》
  9. 枸杞酒《饮膳正要》
  10. 枸杞茶《饮膳正要》
  11. 枸杞酒《韩氏医通》
  12. 枸杞茶《茶饮保健》
  13. 枸杞酒《医方考》
  14. 枸杞爆鸡丁《保健药膳》
  15. 枸杞酒方《备急千金要方》
  16. 枸杞爆肝尖《保健药膳》
  17. 枸杞龙茶《茶饮保健》
  18. 枸杞〈寒〉《食疗本草》
  19. 枸杞龙眼茶《茶饮保健》
  20. 枸杞、地骨皮《本草纲目》
  21. 枸杞苗《饮食须知》
  22. 枸杞《本草图经》
  23. 枸杞苗《本草崇原》
  24. 枸杞《本草乘雅半偈》
  25. 枸杞牛肉片《保健药膳》
  26. 枸杞《侣山堂类辩》
  27. 枸杞肉丝《古代房中秘方》
  28. 枸杞《名医别录》
  29. 枸杞肉丝《老年百病防治》
  30. 枸杞《增广和剂局方药性总论》
  31. 枸杞肉丝（民间验方）《中医饮食营养学》


柏子仁_《雷公炮炙论》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先以酒浸一宿，至明漉出，晒干，却，用黄精自然汁于日中煎，手不住搅。若天久阴，即于铛中着水，用瓶器盛柏子仁，着火缓缓煮成煎为度。

每煎三两柏子仁，用酒五两，浸干为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞根
  • 当前页：柏子仁
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《雷公炮炙论》
  2. 柏竹沥膏《三因极一病证方论》
  3. 柏子仁《雷公炮制药性解》
  4. 柏叶粥《保健药膳》
  5. 柏子仁《药笼小品》
  6. 柏叶汤方《医宗金鉴》
  7. 柏子仁《玉楸药解》
  8. 柏叶汤方《伤寒杂病论》
  9. 柏子仁《汤液本草》
  10. 柏叶汤《是斋百一选方》
  11. 柏子仁《本草备要》
  12. 柏叶汤《冯氏锦囊秘录》
  13. 柏子仁《本草易读》
  14. 柏叶汤《备急千金要方》
  15. 柏子仁《顾松园医镜》
  16. 柏叶汤《金匮悬解》
  17. 柏子仁《本草求真》
  18. 柏叶汤《圆运动的古中医学》
  19. 柏子仁《本经逢原》
  20. 柏叶散《普济本事方》
  21. 柏子仁《中药学》
  22. 柏叶阿胶汤方《伤寒杂病论》
  23. 柏子仁《本草崇原》
  24. 柏叶《本草乘雅半偈》
  25. 柏子仁《本草便读》
  26. 柏叶《药征续编》
  27. 柏子仁《本草经解》
  28. 柏叶《名医别录》
  29. 柏子仁《本草分经》
  30. 柏叶《本经逢原》
  31. 柏子仁《本草分经》


侧柏叶_《雷公炮炙论》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用花柏叶并丛柏叶。有子圆叶，其有子圆叶成片，如大片云母，叶叶皆侧，叶上有微赤毛。若花柏叶，其树浓叶成朵，无子；丛柏叶，其树绿色，不入药中用。

黄精自然汁浸了，焙干，又浸又焙，待黄精汁干尽，然后用之。

如修事一斤，用黄精自然汁十二两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：侧柏叶
  • 下一页：茯苓
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《雷公炮炙论》
  2. 侧柏散《医方考》
  3. 侧柏叶《药笼小品》
  4. 草子《药性切用》
  5. 侧柏叶《中药炮制》
  6. 草子《药性切用》
  7. 侧柏叶《汤液本草》
  8. 草子《本草撮要》
  9. 侧柏叶《本草备要》
  10. 草子《本草撮要》
  11. 侧柏叶《本草易读》
  12. 草子《本草分经》
  13. 侧柏叶《顾松园医镜》
  14. 草子《本草从新》
  15. 侧柏叶《本草求真》
  16. 草汁《三因极一病证方论》
  17. 侧柏叶《本草从新》
  18. 草汁《三因极一病证方论》
  19. 侧柏叶《中药学》
  20. 草禹余粮《证类本草》
  21. 侧柏叶《本草便读》
  22. 草鱼《本草分经》
  23. 侧柏叶《本草分经》
  24. 草药中部《普济方·针灸》
  25. 侧柏叶《本草择要纲目》
  26. 草药中部《证类本草》
  27. 侧柏叶《本草撮要》
  28. 草药中部《新修本草》
  29. 侧柏叶《药性切用》
  30. 草药中部《备急千金要方》
  31. 侧柏叶《药鉴》


茯苓_《雷公炮炙论》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，去皮、心、神，了，捣令细，于水盆中搅令浊，浮者去之，是茯苓筋，若误服之，令人眼中童子并黑睛点小，兼盲目，甚记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：茯苓
  • 下一页：琥珀
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《雷公炮炙论》
  2. 茯苓《本草纲目》
  3. 茯苓《千金翼方》
  4. 茯连茶《茶饮保健》
  5. 茯苓《药笼小品》
  6. 怫郁歌《伤寒百证歌》
  7. 茯苓《长沙药解》
  8. 怫郁《伤寒括要》
  9. 茯苓《本草经集注》
  10. 怫郁《医效秘传》
  11. 茯苓《新修本草》
  12. 怫郁《伤寒六书》
  13. 茯苓《神农本草经百种录》
  14. 怫郁《伤寒六书》
  15. 茯苓《吴普本草》
  16. 怫郁《伤寒捷诀》
  17. 茯苓《本草衍义》
  18. 怫郁《中医词典》
  19. 茯苓《汤液本草》
  20. 怫热《中医词典》
  21. 茯苓《本草备要》
  22. 怫忾《中医词典》
  23. 茯苓《本草蒙筌》
  24. 怫（fú弗）《中医词典》
  25. 茯苓《本草易读》
  26. 服装顺时适体《中医养生学》
  27. 茯苓《证类本草》
  28. 服诸药禁忌《普济方·针灸》
  29. 茯苓《顾松园医镜》
  30. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  31. 茯苓《本草求真》


琥珀_《雷公炮炙论》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡用，红松脂、石珀、水珀、花珀、物象珀、？珀、琥珀。红松脂如琥珀，只是浊，太脆，文？；水珀多无红，色如浅黄，多粗皮皱；石珀如石重，色黄，不堪用；花珀文似新马尾松心文，一路赤，一路黄；物象珀其内自有物命动，此使有神妙；？珀，其珀是众珀之长，故号曰？珀；琥珀如血色，熟于布上拭，吸得芥子者，真也。

夫入药中用，水调侧柏子末安于瓷锅子中，安琥珀于末中，了，下火煮，从巳至申，别有异光，别捣如粉，重筛用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：琥珀
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《雷公炮炙论》
  2. 琥珀《本草纲目》
  3. 琥珀《雷公炮制药性解》
  4. 浒关黄拙安治效《仿寓意草》
  5. 琥珀《千金翼方》
  6. 浒关顾某治效《仿寓意草》
  7. 琥珀《药笼小品》
  8. 虎髭毒《外科心法要诀》
  9. 琥珀《玉楸药解》
  10. 虎髭毒《医宗金鉴》
  11. 琥珀《本草经集注》
  12. 虎爪伤《奇效简便良方》
  13. 琥珀《新修本草》
  14. 虎杖散《小儿药证直诀》
  15. 琥珀《吴普本草》
  16. 虎杖煎《备急千金要方》
  17. 琥珀《海药本草》
  18. 虎杖根《名医别录》
  19. 琥珀《本草衍义》
  20. 虎杖根《证类本草》
  21. 琥珀《汤液本草》
  22. 虎杖根《新修本草》
  23. 琥珀《本草备要》
  24. 虎杖根《本草经集注》
  25. 琥珀《本草蒙筌》
  26. 虎杖根《千金翼方》
  27. 琥珀《本草易读》
  28. 虎杖《本草图经》
  29. 琥珀《冯氏锦囊秘录》
  30. 虎杖《增广和剂局方药性总论》
  31. 琥珀《医学入门》


酸枣仁_《雷公炮炙论》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶酸枣仁凡使，采得后，晒干，取叶重拌酸枣仁蒸半日，了，去尖、皮，了，任研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：酸枣仁
  • 下一页：柏木
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《雷公炮炙论》
  2. 酸枣连茶《茶饮保健》
  3. 酸枣仁《雷公炮制药性解》
  4. 酸枣丹茶《茶饮保健》
  5. 酸枣仁《中药炮制》
  6. 酸枣参茶《茶饮保健》
  7. 酸枣仁《本草备要》
  8. 酸枣〈平〉《食疗本草》
  9. 酸枣仁《本草易读》
  10. 酸枣《本草图经》
  11. 酸枣仁《冯氏锦囊秘录》
  12. 酸枣《名医别录》
  13. 酸枣仁《医学入门》
  14. 酸枣《增广和剂局方药性总论》
  15. 酸枣仁《中医饮食营养学》
  16. 酸枣《证类本草》
  17. 酸枣仁《顾松园医镜》
  18. 酸枣《本草蒙筌》
  19. 酸枣仁《本草求真》
  20. 酸枣《汤液本草》
  21. 酸枣仁《本草新编》
  22. 酸枣《本草衍义》
  23. 酸枣仁《本经逢原》
  24. 酸枣《吴普本草》
  25. 酸枣仁《本草从新》
  26. 酸枣《新修本草》
  27. 酸枣仁《得配本草》
  28. 酸枣《本草经集注》
  29. 酸枣仁《中药学》
  30. 酸枣《饮膳正要》
  31. 酸枣仁《本草思辨录》


柏木_《雷公炮炙论》_中医本草_【岐黄之术】

柏木

柏木

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，用刀削上粗皮，了，用生蜜水浸半日，漉出，晒干，用蜜涂，文武火炙令蜜尽为度。

凡修事五两，用蜜三两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：柏木
  • 下一页：楮实
<<< 返回本书目录
  1. 柏木《神农本草经百种录》
  2. 柏木（黄柏也）《证类本草》
  3. 柏木《雷公炮炙论》
  4. 柏皮膏【方剂大全】
  5. 柏木《本草图经》
  6. 柏皮散【方剂大全】
  7. 柏木《本草乘雅半偈》
  8. 柏皮汤【方剂大全】
  9. 柏木《本草纲目》完整版
  10. 柏皮丸【方剂大全】
  11. 柏母丸【方剂大全】
  12. 柏仁散【方剂大全】
  13. 柏墨散【方剂大全】
  14. 柏石散【方剂大全】
  15. 柏棉饮【方剂大全】
  16. 柏实《本草纲目》完整版
  17. 柏莲汤【方剂大全】
  18. 柏实《本草乘雅半偈》
  19. 柏连散【方剂大全】
  20. 柏实《本草思辨录》
  21. 柏勒儿茶【中药大全】
  22. 柏实《本草图经》
  23. 柏胶丸【方剂大全】
  24. 柏实《神农本草经百种录》
  25. 柏姜散【方剂大全】
  26. 柏实《长沙药解》
  27. 柏煎丸【方剂大全】
  28. 柏实《证类本草》
  29. 柏灰散【方剂大全】
  30. 柏实（柏叶）《本草新编》
  1. 柏木《雷公炮炙论》
  2. 柏母丸《重订囊秘喉书》
  3. 柏木《千金翼方》
  4. 柏墨散《太平惠民和剂局方》
  5. 柏木《本草经集注》
  6. 柏连散《冯氏锦囊秘录》
  7. 柏木《新修本草》
  8. 柏灰散《医方考》
  9. 柏木《神农本草经百种录》
  10. 柏花丸《重订囊秘喉书》
  11. 柏木《本草衍义》
  12. 柏茶《医学入门》
  13. 柏木《名医别录》
  14. 柏白皮《名医别录》
  15. 柏木《本草乘雅半偈》
  16. 柏白皮《千金翼方》
  17. 柏木《本草图经》
  18. 柏《得配本草》
  19. 柏木（黄柏也）《证类本草》
  20. 柏《本草衍义》
  21. 柏皮《汤液本草》
  22. 柏《本草纲目》
  23. 柏砂茶《茶饮保健》
  24. 百晬嗽《中医词典》
  25. 柏实《神农本草经》
  26. 百种顽疮《奇效简便良方》
  27. 柏实《千金翼方》
  28. 百中散《是斋百一选方》
  29. 柏实《长沙药解》
  30. 百中散《仁术便览》
  31. 柏实《本草经集注》


楮实_《雷公炮炙论》_中医本草_【岐黄之术】

楮实

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，用水浸三日，将物搅旋，投水，浮者去之。然后晒干，却用酒浸一伏时，了，便蒸，从巳至亥，出，焙令干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏木
  • 当前页：楮实
  • 下一页：五花皮
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《雷公炮炙论》
  2. 楮《本草纲目》
  3. 楮实《雷公炮制药性解》
  4. 杵状指《默克家庭诊疗手册》
  5. 楮实《千金翼方》
  6. 杵头细糠《本草易读》
  7. 楮实《药笼小品》
  8. 杵头糠《本草撮要》
  9. 楮实《本草经集注》
  10. 锄刀《中医词典》
  11. 楮实《新修本草》
  12. 除中《伤寒括要》
  13. 楮实《本草备要》
  14. 除中《医效秘传》
  15. 楮实《本草蒙筌》
  16. 除中《医学心悟》
  17. 楮实《冯氏锦囊秘录》
  18. 除中《医述》
  19. 楮实《医学入门》
  20. 除中《医学纲目》
  21. 楮实《证类本草》
  22. 除中《伤寒捷诀》
  23. 楮实《本草求真》
  24. 除中《中医词典》
  25. 楮实《本经逢原》
  26. 除中《中医名词词典》
  27. 楮实《本草从新》
  28. 除翳散《明目至宝》
  29. 楮实《本草思辨录》
  30. 除妖魅鬼魇门主论《疡医大全》
  31. 楮实《增广和剂局方药性总论》


五花皮_《雷公炮炙论》_中医本草_【岐黄之术】

五花皮

五花皮

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶今五加皮，其树本是白楸树。其上有叶如蒲叶者，其叶三花是雄，五叶花是雌凡使，剥皮，阴干。

阳人使阴，阴人使阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：五花皮
  • 下一页：蔓荆实
<<< 返回本书目录
  1. 五花皮《雷公炮炙论》
  2. 五花丸【方剂大全】
  3. 五虎追风散【方剂大全】
  4. 五黄散【方剂大全】
  5. 五虎下西川【方剂大全】
  6. 五灰散【方剂大全】
  7. 五虎汤【方剂大全】
  8. 五积方《苏沈良方》
  9. 五虎散【方剂大全】
  10. 五积六聚治同郁断《儒门事亲》
  11. 五虎二陈汤【方剂大全】
  12. 五积六聚总是气凝其痰血《医学传心录》
  13. 五行总括图《医理真传》
  14. 五积散《汤头歌诀》
  15. 五行质气生克制化歌《运气要诀》
  16. 五积散【方剂大全】
  17. 五行质气生克制化歌《医宗金鉴》
  18. 五积丸【方剂大全】
  19. 五行制方生克法《医学启源》
  20. 五积证治《三因极一病证方论》
  21. 五行学说《中医基础理论》
  22. 五加《本草纲目》图文版
  23. 五行邪正致病暨虚实传染统论《目经大成》
  24. 五加（五加追风，五佳，五花）《本草纲目》完整版
  25. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  26. 五加果【中药大全】
  27. 五行问答《医学读书记》
  28. 五加减正气散【方剂大全】
  29. 五行统论《类经图翼》
  30. 五加皮《本草纲目》完整版
  1. 五花皮《雷公炮炙论》
  2. 五户《中医词典》
  3. 五花障《中医词典》
  4. 五虎斩劳汤《仁术便览》
  5. 五划《四圣心源》
  6. 五虎汤《万氏秘传片玉心书》
  7. 五化《中医词典》
  8. 五虎汤《仁术便览》
  9. 五画《金匮悬解》
  10. 五虎建元日时歌《针灸大全》
  11. 五灰散《三因极一病证方论》
  12. 五虎《中医词典》
  13. 五会《中医词典》
  14. 五虎《手穴手纹诊治》
  15. 五火《中医词典》
  16. 五合《中医词典》
  17. 五积《中医名词词典》
  18. 五行总括图《医理真传》
  19. 五积《中医词典》
  20. 五行质气生克制化歌《运气要诀》
  21. 五积方《苏沈良方》
  22. 五行质气生克制化歌《医宗金鉴》
  23. 五积六聚治同郁断《儒门事亲》
  24. 五行制方生克法《医学启源》
  25. 五积六聚总是气凝其痰血《医学传心录》
  26. 五行整个圆运动图《圆运动的古中医学》
  27. 五积散《三因极一病证方论》
  28. 五行学说《中医基础理论》
  29. 五积散《太平惠民和剂局方》
  30. 五行邪正致病暨虚实传染统论《目经大成》
  31. 五积散《儒门事亲》


蔓荆实_《雷公炮炙论》_中医本草_【岐黄之术】

蔓荆实

蔓荆实

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，去蒂子下白膜一重，用酒浸一伏时后，蒸，从巳至未，出，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五花皮
  • 当前页：蔓荆实
  • 下一页：辛夷
<<< 返回本书目录
  1. 蔓荆实《证类本草》
  2. 蔓荆实散【方剂大全】
  3. 蔓荆实《雷公炮炙论》
  4. 蔓荆实汤【方剂大全】
  5. 蔓荆实《本草图经》
  6. 蔓荆实丸【方剂大全】
  7. 蔓荆实《本草思辨录》
  8. 蔓荆汤【方剂大全】
  9. 蔓荆实《本草乘雅半偈》
  10. 蔓荆丸【方剂大全】
  11. 蔓荆实《本草纲目》完整版
  12. 蔓荆子《本草崇原》
  13. 蔓荆散【方剂大全】
  14. 蔓荆子《本草经解》
  15. 蔓荆酒【方剂大全】
  16. 蔓荆子《本草新编》
  17. 蔓荆《本草纲目》完整版
  18. 蔓荆子《本草易读》
  19. 蔓椒《本草纲目》完整版
  20. 蔓荆子《本草易读》
  21. 蔓剪草【中药大全】
  22. 蔓荆子《本草择要纲目》
  23. 蔓胡颓子叶【中药大全】
  24. 蔓荆子《药笼小品》
  25. 蔓胡颓子根【中药大全】
  26. 蔓荆子【中药大全】
  27. 蔓胡颓子【中药大全】
  28. 蔓荆子膏【方剂大全】
  29. 蔓赤车【中药大全】
  30. 蔓荆子散【方剂大全】
  1. 蔓荆实《雷公炮炙论》
  2. 蔓荆实《神农本草经》
  3. 蔓荆实《千金翼方》
  4. 蔓荆散《明目至宝》
  5. 蔓荆实《本草经集注》
  6. 蔓荆芪芍茶《茶饮保健》
  7. 蔓荆实《新修本草》
  8. 蔓荆根《本草易读》
  9. 蔓荆实《本草衍义》
  10. 蔓荆防感茶《茶饮保健》
  11. 蔓荆实《本草蒙筌》
  12. 蔓椒《名医别录》
  13. 蔓荆实《证类本草》
  14. 蔓椒《证类本草》
  15. 蔓荆实《本草思辨录》
  16. 蔓椒《医学入门》
  17. 蔓荆实《增广和剂局方药性总论》
  18. 蔓椒《食疗本草》
  19. 蔓荆实《名医别录》
  20. 蔓椒《新修本草》
  21. 蔓荆实《本草乘雅半偈》
  22. 蔓椒《本草经集注》
  23. 蔓荆实《本草图经》
  24. 蔓椒《千金翼方》
  25. 蔓荆子《雷公炮制药性解》
  26. 蔓椒《神农本草经》
  27. 蔓荆子《药笼小品》
  28. 蔓草类《本草从新》
  29. 蔓荆子《玉楸药解》
  30. 蔓草部《景岳全书》
  31. 蔓荆子《中药炮制》


辛夷_《雷公炮炙论》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡用之，去粗皮，拭上赤肉毛，了，即以芭蕉水浸一宿，漉出，用浆水煮，从巳至未，出，焙干用。

若治眼目中患，即一时去皮，用向里实者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆实
  • 当前页：辛夷
  • 下一页：桑上寄生
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《雷公炮炙论》
  2. 辛夷《本草纲目》
  3. 辛夷《雷公炮制药性解》
  4. 辛夷《神农本草经》
  5. 辛夷《千金翼方》
  6. 辛序《医碥》
  7. 辛夷《玉楸药解》
  8. 辛香散《救伤秘旨》
  9. 辛夷《本草经集注》
  10. 辛香气味宜避《医门补要》
  11. 辛夷《神农本草经百种录》
  12. 辛乌散《重楼玉钥》
  13. 辛夷《本草衍义》
  14. 辛温平补汤《退思集类方歌注》
  15. 辛夷《本草备要》
  16. 辛温解表法《时病论歌括新编》
  17. 辛夷《冯氏锦囊秘录》
  18. 辛温解表《证治准绳·疡医》
  19. 辛夷《医学入门》
  20. 辛温解表《中医词典》
  21. 辛夷《证类本草》
  22. 辛温解表《中医名词词典》
  23. 辛夷《顾松园医镜》
  24. 辛未岁图《圣济总录》
  25. 辛夷《本草求真》
  26. 辛巳岁图《圣济总录》
  27. 辛夷《本草新编》
  28. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  29. 辛夷《本经逢原》
  30. 辛胜酸《中医词典》
  31. 辛夷《本草从新》


桑上寄生_《雷公炮炙论》_中医本草_【岐黄之术】

桑上寄生

桑上寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，在树上，自然生独枝树是也。

凡修事，采得后，用铜刀和根、枝、茎细锉，阴干了，任用。

勿令见火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：桑上寄生
  • 下一页：杜仲
<<< 返回本书目录
  1. 桑上寄生《本草纲目》图文版
  2. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  3. 桑上寄生《证类本草》
  4. 桑椹《本草崇原》
  5. 桑上寄生《神农本草经百种录》
  6. 桑椹【中药大全】
  7. 桑上寄生《侣山堂类辩》
  8. 桑椹（文武实）《本草纲目》完整版
  9. 桑上寄生《雷公炮炙论》
  10. 桑椹酒【中药大全】
  11. 桑上寄生《本草崇原》
  12. 桑椹密膏【方剂大全】
  13. 桑上寄生《本草乘雅半偈》
  14. 桑椹子【中药大全】
  15. 桑仁粥《保健药膳》
  16. 桑霜【中药大全】
  17. 桑青汤【方剂大全】
  18. 桑杏汤【方剂大全】
  19. 桑螵蛸丸【方剂大全】
  20. 桑芽【中药大全】
  21. 桑螵蛸散【方剂大全】
  22. 桑芽茶【中药大全】
  23. 桑螵蛸散《汤头歌诀》
  24. 桑叶《本草纲目》完整版
  25. 桑螵蛸【中药大全】
  26. 桑叶《本草崇原》
  27. 桑螵蛸《证类本草》
  28. 桑叶《本草经解》
  29. 桑螵蛸《药笼小品》
  30. 桑叶《本草易读》
  1. 桑上寄生《雷公炮炙论》
  2. 桑上寄生《本草纲目》
  3. 桑上寄生《千金翼方》
  4. 桑上寄生《神农本草经》
  5. 桑上寄生《本草经集注》
  6. 桑仁粥《保健药膳》
  7. 桑上寄生《新修本草》
  8. 桑钱《得配本草》
  9. 桑上寄生《神农本草经百种录》
  10. 桑螵蛸散《汤头歌诀》
  11. 桑上寄生《证类本草》
  12. 桑螵蛸散《医方论》
  13. 桑上寄生《得配本草》
  14. 桑螵蛸散《妇人大全良方》
  15. 桑上寄生《本草崇原》
  16. 桑螵蛸散《妇人大全良方》
  17. 桑上寄生《名医别录》
  18. 桑螵蛸散《冯氏锦囊秘录》
  19. 桑上寄生《侣山堂类辩》
  20. 桑螵蛸《本草乘雅半偈》
  21. 桑上寄生《本草乘雅半偈》
  22. 桑螵蛸《药性切用》
  23. 桑上螵蛸《医学入门》
  24. 桑螵蛸《本草撮要》
  25. 桑蛸条《吴普本草》
  26. 桑螵蛸《本草择要纲目》
  27. 桑葚《本草分经》
  28. 桑螵蛸《本草分经》
  29. 桑椹《玉楸药解》
  30. 桑螵蛸《本草分经》
  31. 桑椹《本经逢原》


杜仲_《雷公炮炙论》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先须削去粗皮，用酥、蜜和作一处，炙之尽为度；炙干了，细锉用。

凡修事一斤，酥二两，蜜三两，二味相和，令一处用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑上寄生
  • 当前页：杜仲
  • 下一页：蕤仁
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《雷公炮炙论》
  2. 杜仲《本草纲目》
  3. 杜仲《雷公炮制药性解》
  4. 杜仲《神农本草经》
  5. 杜仲《千金翼方》
  6. 杜痔丸《外科全生集》
  7. 杜仲《药笼小品》
  8. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  9. 杜仲《玉楸药解》
  10. 杜兴型肌营养不良《基因与疾病》
  11. 杜仲《中药炮制》
  12. 杜信《中医词典》
  13. 杜仲《本草经集注》
  14. 杜晓村《中医词典》
  15. 杜仲《新修本草》
  16. 杜思敬《中医词典》
  17. 杜仲《神农本草经百种录》
  18. 杜氏利什曼原虫《人体寄生虫学》
  19. 杜仲《吴普本草》
  20. 杜若丸《备急千金要方》
  21. 杜仲《汤液本草》
  22. 杜若《本草图经》
  23. 杜仲《本草备要》
  24. 杜若《名医别录》
  25. 杜仲《本草蒙筌》
  26. 杜若《证类本草》
  27. 杜仲《本草易读》
  28. 杜若《医学入门》
  29. 杜仲《冯氏锦囊秘录》
  30. 杜若《新修本草》
  31. 杜仲《医学入门》


蕤仁_《雷公炮炙论》_中医本草_【岐黄之术】

蕤仁

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先汤浸，去皮、尖，擘作两片。用芒硝、木通草二味，和蕤仁同水煮一伏时后，沥出，去诸般药，取蕤仁研成膏，任加减入药中使。

每修事四两，用芒硝一两，木通草七两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：蕤仁
  • 下一页：丁香
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《雷公炮炙论》
  2. 蕤核仁《本草易读》
  3. 蕤仁《雷公炮制药性解》
  4. 蕤核《本草图经》
  5. 蕤仁《药笼小品》
  6. 蕤核《名医别录》
  7. 蕤仁《玉楸药解》
  8. 蕤核《增广和剂局方药性总论》
  9. 蕤仁《本草备要》
  10. 蕤核《本草求真》
  11. 蕤仁《本经逢原》
  12. 蕤核《证类本草》
  13. 蕤仁《本草从新》
  14. 蕤核《医学入门》
  15. 蕤仁《得配本草》
  16. 蕤核《冯氏锦囊秘录》
  17. 蕤仁《本草便读》
  18. 蕤核《本草蒙筌》
  19. 蕤仁《本草分经》
  20. 蕤核《吴普本草》
  21. 蕤仁《本草撮要》
  22. 蕤核《新修本草》
  23. 蕤仁《药性切用》
  24. 蕤核《本草经集注》
  25. 蕤仁膏《冯氏锦囊秘录》
  26. 蕤核《千金翼方》
  27. 蕊珠丹《苏沈良方》
  28. 蕤核《本草纲目》
  29. 蕊珠丸《冯氏锦囊秘录》
  30. 蕤核《神农本草经》
  31. 蚋、虻《人体寄生虫学》


丁香_《雷公炮炙论》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，有雄、雌。雄颗小，雌颗大，似？枣核。方中多使雌，力大；膏煎中用雄。

若欲使雄，须去丁，盖乳子发人背痈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：丁香
  • 下一页：沉香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《雷公炮炙论》
  2. 丁香《本草纲目》
  3. 丁香《雷公炮制药性解》
  4. 丁酰苯类《药理学》
  5. 丁香《药笼小品》
  6. 丁奚疳《幼科心法要诀》
  7. 丁香《玉楸药解》
  8. 丁奚疳《儿科萃精》
  9. 丁香《海药本草》
  10. 丁奚疳《医宗金鉴》
  11. 丁香《本草衍义》
  12. 丁奚疳《中医词典》
  13. 丁香《汤液本草》
  14. 丁奚疳《中医名词词典》
  15. 丁香《本草备要》
  16. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  17. 丁香《本草蒙筌》
  18. 丁奚哺露《幼科释谜》
  19. 丁香《本草易读》
  20. 丁奚病《中医词典》
  21. 丁香《冯氏锦囊秘录》
  22. 丁奚（疳胀异名）《证治准绳·幼科》
  23. 丁香《医学入门》
  24. 丁奚《活幼心书》
  25. 丁香《证类本草》
  26. 丁奚《幼幼新书》
  27. 丁香《本草求真》
  28. 丁奚《中医词典》
  29. 丁香《本草新编》
  30. 丁戊二汤方论《增订十药神书》
  31. 丁香《本经逢原》


沉香_《雷公炮炙论》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶沉香凡使，须要不枯者，如觜角硬重、沉于水下为上也；半沉者，次也。

夫入丸散中用，须候众药出，即入，拌和用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：沉香
  • 下一页：金樱子
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《雷公炮炙论》
  2. 沉听《中医词典》
  3. 沉香《雷公炮制药性解》
  4. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  5. 沉香《药笼小品》
  6. 沉睡《麻疹备要方论》
  7. 沉香《海药本草》
  8. 沉尸候《诸病源候论》
  9. 沉香《汤液本草》
  10. 沉麝丸《苏沈良方》
  11. 沉香《本草备要》
  12. 沉脉指法主病《脉诀乳海》
  13. 沉香《本草蒙筌》
  14. 沉脉体状《医学集成》
  15. 沉香《本草易读》
  16. 沉脉（阴）《诊家正眼》
  17. 沉香《冯氏锦囊秘录》
  18. 沉脉（阴）《脉诀汇辨》
  19. 沉香《医学入门》
  20. 沉脉《脉理求真》
  21. 沉香《证类本草》
  22. 沉脉《中医词典》
  23. 沉香《顾松园医镜》
  24. 沉脉《中医名词词典》
  25. 沉香《本草求真》
  26. 沉牢《脉确》
  27. 沉香《本草新编》
  28. 沉厥《中医词典》
  29. 沉香《本经逢原》
  30. 沉降平皿法《预防医学》
  31. 沉香《本草从新》


金樱子_《雷公炮炙论》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶林檎向里子，名金樱子，与此同名而已。医方中亦用林檎子者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：金樱子
  • 下一页：发
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《雷公炮炙论》
  2. 金樱子《本草纲目》
  3. 金樱子《雷公炮制药性解》
  4. 金樱丸《冯氏锦囊秘录》
  5. 金樱子《药笼小品》
  6. 金银散《外科全生集》
  7. 金樱子《玉楸药解》
  8. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  9. 金樱子《中药炮制》
  10. 金银菊茶《茶饮保健》
  11. 金樱子《本草衍义》
  12. 金银花露《中医饮食营养学》
  13. 金樱子《本草备要》
  14. 金银花酒《汤头歌诀》
  15. 金樱子《本草蒙筌》
  16. 金银花茶《茶饮保健》
  17. 金樱子《本草易读》
  18. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  19. 金樱子《冯氏锦囊秘录》
  20. 金银花《滇南本草》
  21. 金樱子《医学入门》
  22. 金银花《药性切用》
  23. 金樱子《证类本草》
  24. 金银花《外科全生集》
  25. 金樱子《顾松园医镜》
  26. 金银花《本草撮要》
  27. 金樱子《本草求真》
  28. 金银花《本草便读》
  29. 金樱子《本草新编》
  30. 金银花《本草从新》
  31. 金樱子《本经逢原》


发_《雷公炮炙论》_中医本草_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使之，是男子，年可二十已来，无疾患，颜貌红白，于顶心剪切者发是。

凡于丸散膏中，先用苦参水浸一宿，漉出，入瓶子，以火？之，令通赤，放冷，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：发
  • 下一页：龙骨
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《雷公炮炙论》
  2. 二浊五淋病《傅青主男科》
  3. 发《雷公炮制药性解》
  4. 二浊《中医词典》
  5. 发《中医词典》
  6. 二椎下《中医词典》
  7. 发《本草经集注》
  8. 二至丸《医方论》
  9. 发《新修本草》
  10. 二至丸《冯氏锦囊秘录》
  11. 发《神农本草经百种录》
  12. 二趾上《中医词典》
  13. 发《本草衍义》
  14. 二之气《儒门事亲》
  15. 发《本草备要》
  16. 二之气《中医词典》
  17. 发《本草蒙筌》
  18. 二证同治方《小儿卫生总微论方》
  19. 发《冯氏锦囊秘录》
  20. 二月养胎《竹林女科证治》
  21. 发《保婴撮要》
  22. 二月胎证《竹林女科证治》
  23. 发《顾松园医镜》
  24. 二月胎形《竹林女科证治》
  25. 发《本经逢原》
  26. 二月胎形《女科旨要》
  27. 发《伤寒大白》
  28. 二月上壬日取土《证类本草》
  29. 发《回春录》
  30. 二月《急救广生集》
  31. 发《本草崇原》


龙骨_《雷公炮炙论》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶剡州生者，仓州、太原者上。其骨细、文广者，是雌；骨粗、文狭者，是雄。

骨五色者上，白色者中，黑色者次，黄色者稍得。经落不净之处不用，妇人采得者不用。

夫使，先以香草煎汤浴过两度，捣研如粉，用绢袋子盛粉末；了，以燕子一只，擘破腹，去肠，安骨末袋于燕腹内，悬于井面上一宿；至明，去燕子并袋子，取骨粉重研万下，其效神妙。

但是，丈夫服，空心。益肾药中安置，图龙骨气入肾脏中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：龙骨
  • 下一页：麝香
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《雷公炮炙论》
  2. 龙骨《神农本草经》
  3. 龙骨《雷公炮制药性解》
  4. 龙宫液《中医词典》
  5. 龙骨《千金翼方》
  6. 龙粉丸《小儿药证直诀》
  7. 龙骨《药笼小品》
  8. 龙胆饮《冯氏锦囊秘录》
  9. 龙骨《长沙药解》
  10. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  11. 龙骨《中药炮制》
  12. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  13. 龙骨《本草经集注》
  14. 龙胆泻肝汤《时方歌括》
  15. 龙骨《新修本草》
  16. 龙胆泻肝汤《医方论》
  17. 龙骨《神农本草经百种录》
  18. 龙胆泻肝汤《外科全生集》
  19. 龙骨《吴普本草》
  20. 龙胆泻肝汤《外科理例》
  21. 龙骨《本草衍义》
  22. 龙胆泻肝汤《医学心悟》
  23. 龙骨《汤液本草》
  24. 龙胆泻肝汤《医方考》
  25. 龙骨《本草备要》
  26. 龙胆泻肝汤《医方考》
  27. 龙骨《本草蒙筌》
  28. 龙胆泻肝汤《目经大成》
  29. 龙骨《本草易读》
  30. 龙胆泻肝汤《删补名医方论》
  31. 龙骨《冯氏锦囊秘录》


麝香_《雷公炮炙论》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，多有伪者，不如不用。其香有三等∶一者名遗香，是麝子脐闭满，其麝自于石上，用蹄尖弹脐，落处一里草木不生，并焦黄；人若收得此香，价与明珠同也。二名膝香，采得甚堪用。三名心结香，被大兽惊心破了，因兹狂走，杂诸群中，遂乱投水，被人收得。擘破见心流在脾上，结作一大干血块，可隔山涧早闻之香，是香中之次也。

凡使麝香，并用，子日开之，不用苦细，研筛用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：麝香
  • 下一页：牛黄
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《雷公炮炙论》
  2. 麝香《神农本草经》
  3. 麝香《雷公炮制药性解》
  4. 麝苏膏《外科全生集》
  5. 麝香《千金翼方》
  6. 麝肉《饮膳正要》
  7. 麝香《药笼小品》
  8. 麝脐香《本草乘雅半偈》
  9. 麝香《本草经集注》
  10. 麝脐散《太平惠民和剂局方》
  11. 麝香《新修本草》
  12. 麝脐《本经逢原》
  13. 麝香《神农本草经百种录》
  14. 麝蟾丸《小儿药证直诀》
  15. 麝香《食疗本草》
  16. 麝《本草衍义》
  17. 麝香《汤液本草》
  18. 麝《本草纲目》
  19. 麝香《本草备要》
  20. 摄养为本总论《灵素节注类编》
  21. 麝香《本草蒙筌》
  22. 摄养良箴《寿世保元》
  23. 麝香《本草易读》
  24. 摄养《脾胃论》
  25. 麝香《冯氏锦囊秘录》
  26. 摄氏—华氏温度换算《默克家庭诊疗手册》
  27. 麝香《医学入门》
  28. 摄食行为调节《生理学》
  29. 麝香《证类本草》
  30. 摄生之一（佚）《黄帝内经太素》
  31. 麝香《顾松园医镜》


牛黄_《雷公炮炙论》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，有四件∶第一是生神黄，赚得者；次有角黄，是取之者；又有心黄，是病死后识者剥之，擘破取心，其黄在心中，如浓黄酱汁，采得便投于水中，黄沾水复硬，如碎蒺藜子许、如豆者、硬如帝珠子；次有肝黄，其牛身上光，眼如血色，多玩弄，好照水，自有夜光，恐惧人，或有人别采之，可有神妙之事。

凡用，须先单捣，细研如尘，却，绢裹，又用黄嫩牛皮裹，安于井面上，去水三、四尺已来，一宿至明，方取用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：牛黄
  • 下一页：熊脂
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《雷公炮炙论》
  2. 牛黄《本草纲目》
  3. 牛黄《雷公炮制药性解》
  4. 牛黄《神农本草经》
  5. 牛黄《千金翼方》
  6. 牛喉风秘方《华佗神方》
  7. 牛黄《药笼小品》
  8. 牛狗疾方六首《外台秘要》
  9. 牛黄《中医词典》
  10. 牛肝菌《滇南本草》
  11. 牛黄《中医词典》
  12. 牛腹胀秘方《华佗神方》
  13. 牛黄《本草经集注》
  14. 牛分枝杆菌《医学微生物学》
  15. 牛黄《新修本草》
  16. 牛疔疮候《诸病源候论》
  17. 牛黄《神农本草经百种录》
  18. 牛疔《中医词典》
  19. 牛黄《吴普本草》
  20. 牛疔《中医词典》
  21. 牛黄《本草衍义》
  22. 牛癫《中医词典》
  23. 牛黄《汤液本草》
  24. 牛癫《中医词典》
  25. 牛黄《本草备要》
  26. 牛抵触肠出秘方《华佗神方》
  27. 牛黄《本草蒙筌》
  28. 牛胆丸《备急千金要方》
  29. 牛黄《本草易读》
  30. 牛触肠出方一首《外台秘要》
  31. 牛黄《冯氏锦囊秘录》


熊脂_《雷公炮炙论》_中医本草_【岐黄之术】

熊脂

熊脂

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡收得后，炼过，就器中安生椒，每一斤熊脂，入生椒十四个，炼了，去脂革并椒，入瓶中收，任用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：熊脂
  • 下一页：象胆
<<< 返回本书目录
  1. 熊脂《证类本草》
  2. 熊脂【中药大全】
  3. 熊脂《雷公炮炙论》
  4. 熊脂膏【方剂大全】
  5. 熊脂《本草图经》
  6. 休克《病理生理学》
  7. 熊脂《本草纲目》完整版
  8. 休克《家庭医学百科-自救互救篇》
  9. 熊掌【中药大全】
  10. 休克《默克家庭诊疗手册》
  11. 熊掌《食物疗法》
  12. 休克【疾病症状】
  13. 熊掌《本草纲目》完整版
  14. 休克【疾病大全】
  15. 熊油【中药大全】
  16. 休克的病理生理变化《病理生理学》
  17. 熊血《本草纲目》完整版
  18. 休克的防治原则《病理生理学》
  19. 熊尾草【中药大全】
  20. 休克的概念《病理生理学》
  21. 熊肉【中药大全】
  22. 休克的急救《现代院外急救手册》
  23. 熊肉《本草纲目》完整版
  24. 休克的原因和分类《病理生理学》
  25. 熊脑髓《本草纲目》完整版
  26. 休克较久后的肺部病变【疾病症状】
  27. 熊脑【中药大全】
  28. 休克型肺炎【疾病大全】
  29. 熊猫眼【疾病症状】
  30. 休克性神经受累【疾病症状】
  1. 熊脂《雷公炮炙论》
  2. 熊脂《神农本草经》
  3. 熊脂《千金翼方》
  4. 熊掌《医学入门》
  5. 熊脂《本草经集注》
  6. 熊掌《饮膳正要》
  7. 熊脂《新修本草》
  8. 熊掌《食物疗法》
  9. 熊脂《本草蒙筌》
  10. 熊应雄《中医词典》
  11. 熊脂《冯氏锦囊秘录》
  12. 熊应相《中医词典》
  13. 熊脂《证类本草》
  14. 熊咬《证治准绳·疡医》
  15. 熊脂《本经逢原》
  16. 熊彦明《中医词典》
  17. 熊脂《增广和剂局方药性总论》
  18. 熊戏《中医词典》
  19. 熊脂《名医别录》
  20. 熊脱氧胆酸《药理学》
  21. 熊脂《本草图经》
  22. 熊汤《饮膳正要》
  23. 休克《默克家庭诊疗手册》
  24. 熊肉羹《食疗方》
  25. 休克《家庭医学百科-自救互救篇》
  26. 熊肉羹《饮膳正要》
  27. 休克《病理生理学》
  28. 熊肉《饮食须知》
  29. 休克的概念《病理生理学》
  30. 熊肉《饮膳正要》
  31. 休克的急救《现代院外急救手册》


象胆_《雷公炮炙论》_中医本草_【岐黄之术】

象胆

象胆

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用杂胆。其象胆干了，上有青竹纹斑，并光腻，微微甘。

凡用，勿便和众药捣，此药先捣成粉，待众药末出，然后入药中。

此物是胡人杀得白象取胆，干，入汉中是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊脂
  • 当前页：象胆
  • 下一页：鹿角胶
<<< 返回本书目录
  1. 象胆《雷公炮炙论》
  2. 象胆【中药大全】
  3. 象胆《本草纲目》完整版
  4. 象骨《本草纲目》完整版
  5. 象《本草纲目》图文版
  6. 象骨【中药大全】
  7. 象《本草纲目》完整版
  8. 象睛《本草纲目》完整版
  9. 项痈【疾病大全】
  10. 象皮《本草纲目》完整版
  11. 项痈《续名医类案》
  12. 象皮《本草新编》
  13. 项瘿论《小儿卫生总微论方》
  14. 象皮【中药大全】
  15. 项腋头面诸经之次《类经》
  16. 象皮膏【方剂大全】
  17. 项下桃《外科十三方考》
  18. 象皮木【中药大全】
  19. 项痛《针灸素难要旨》
  20. 象肉《本草纲目》完整版
  21. 项痛《黄帝内经太素》
  22. 象肉【中药大全】
  23. 项上肉龟疮门主论《疡医大全》
  24. 象头花【中药大全】
  25. 项软第二十五问《婴童百问》
  26. 象限性偏盲【疾病症状】
  27. 项强痛《医碥》
  28. 象限性缺损【疾病症状】
  29. 项强痛《医碥》
  30. 象牙《本草纲目》完整版
  1. 象胆《雷公炮炙论》
  2. 象《得配本草》
  3. 象豆《证类本草》
  4. 象《本草纲目》
  5. 象皮《玉楸药解》
  6. 项肿与头相统《古今医统大全》
  7. 象皮《中药炮制》
  8. 项中疽《证治准绳·疡医》
  9. 象皮《本草备要》
  10. 项中疽《中医词典》
  11. 象皮《本草易读》
  12. 项与手争《中医词典》
  13. 象皮《本草新编》
  14. 项痈《证治准绳·疡医》
  15. 象皮《本经逢原》
  16. 项痈《续名医类案》
  17. 象皮《本草从新》
  18. 项瘿论《小儿卫生总微论方》
  19. 象皮《本草便读》
  20. 项腋头面诸经之次《类经》
  21. 象皮《本草分经》
  22. 项昕《中医词典》
  23. 象皮《本草撮要》
  24. 项下桃《外科十三方考》
  25. 象皮《外科全生集》
  26. 项痛《针灸素难要旨》
  27. 象皮《药性切用》
  28. 项痛《中医词典》
  29. 象皮（象牙屑）《中药学》
  30. 项痛《黄帝内经太素》
  31. 象皮散《外科全生集》


鹿角胶_《雷公炮炙论》_中医本草_【岐黄之术】

鹿角胶

鹿角胶

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得鹿角了，须全戴者，并长三寸锯解之，以物盛，于急水中浸之；一百日满出，用刀削去粗皮一重，了，以物拭水垢令净；然后用碱醋煮七日，旋旋添醋，勿令火歇，戌时不用着火，只从子时至戌时也；日足，其角白色软如粉，即细捣作粉；却，以无灰酒煮其胶，阴干，削了，重研，筛过用。

每修事十两，以无灰酒一镒，煎干为度也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象胆
  • 当前页：鹿角胶
  • 下一页：阿胶
<<< 返回本书目录
  1. 鹿角胶《药鉴》
  2. 鹿角胶【中药大全】
  3. 鹿角胶《雷公炮炙论》
  4. 鹿角胶方【方剂大全】
  5. 鹿角胶《本草择要纲目》
  6. 鹿角胶煎【方剂大全】
  7. 鹿角胶《本草崇原》
  8. 鹿角胶散【方剂大全】
  9. 鹿角膏【方剂大全】
  10. 鹿角胶汤【方剂大全】
  11. 鹿角粉【方剂大全】
  12. 鹿角胶丸【方剂大全】
  13. 鹿角草【中药大全】
  14. 鹿角胶粥《保健药膳》
  15. 鹿角菜【中药大全】
  16. 鹿角胶粥【方剂大全】
  17. 鹿角菜《本草纲目》图文版
  18. 鹿角酒【方剂大全】
  19. 鹿角菜《本草纲目》完整版
  20. 鹿角芦荟【中药大全】
  21. 鹿角【中药大全】
  22. 鹿角露丸【方剂大全】
  23. 鹿角《药笼小品》
  24. 鹿角秋石丸【方剂大全】
  25. 鹿角《雷公炮炙论》
  26. 鹿角散【方剂大全】
  27. 鹿角《本草择要纲目》
  28. 鹿角霜《本草易读》
  29. 鹿角《本草崇原》
  30. 鹿角霜【中药大全】
  1. 鹿角胶《雷公炮炙论》
  2. 鹿角菜《得配本草》
  3. 鹿角胶《玉楸药解》
  4. 鹿角菜《证类本草》
  5. 鹿角胶《本草易读》
  6. 鹿角菜《医学入门》
  7. 鹿角胶《医学入门》
  8. 鹿角菜《饮食须知》
  9. 鹿角胶《顾松园医镜》
  10. 鹿角菜《食疗本草》
  11. 鹿角胶《本经逢原》
  12. 鹿角菜《本草纲目》
  13. 鹿角胶《本草崇原》
  14. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  15. 鹿角胶《本草择要纲目》
  16. 鹿角《药性切用》
  17. 鹿角胶《药鉴》
  18. 鹿角《本草撮要》
  19. 鹿角胶丸《冯氏锦囊秘录》
  20. 鹿角《本草害利》
  21. 鹿角胶粥《保健药膳》
  22. 鹿角《本草择要纲目》
  23. 鹿角酒《饮膳正要》
  24. 鹿角《本草分经》
  25. 鹿角酒《食疗方》
  26. 鹿角《本草分经》
  27. 鹿角散《备急千金要方》
  28. 鹿角《本草崇原》
  29. 鹿角散《备急千金要方》
  30. 鹿角《本草从新》
  31. 鹿角散《备急千金要方》


阿胶_《雷公炮炙论》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先于猪脂内浸一宿；至明出，于柳木火上炙，待泡了，细碾用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角胶
  • 当前页：阿胶
  • 下一页：醍醐
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《雷公炮炙论》
  2. 阿胶《本草纲目》
  3. 阿胶《雷公炮制药性解》
  4. 阿胶《神农本草经》
  5. 阿胶《千金翼方》
  6. 阿伽陀丸主万病《千金翼方》
  7. 阿胶《药笼小品》
  8. 阿芙蓉《药性切用》
  9. 阿胶《长沙药解》
  10. 阿芙蓉《本草撮要》
  11. 阿胶《本草经集注》
  12. 阿芙蓉《本草择要纲目》
  13. 阿胶《新修本草》
  14. 阿芙蓉《本草便读》
  15. 阿胶《神农本草经百种录》
  16. 阿芙蓉《得配本草》
  17. 阿胶《汤液本草》
  18. 阿芙蓉《本经逢原》
  19. 阿胶《本草备要》
  20. 阿芙蓉《本草求真》
  21. 阿胶《本草蒙筌》
  22. 阿芙蓉《本草纲目》
  23. 阿胶《本草易读》
  24. 阿弗他口腔炎《自我调养巧治病》
  25. 阿胶《冯氏锦囊秘录》
  26. 阿狄森氏病《赵绍琴临证验案精选》
  27. 阿胶《医学入门》
  28. 阿菜汤《饮膳正要》
  29. 阿胶《证类本草》
  30. 阿八儿忽鱼《饮膳正要》
  31. 阿胶《本草求真》


醍醐_《雷公炮炙论》_中医本草_【岐黄之术】

醍醐

醍醐

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶是酪之浆。

凡用，以绵重滤过，于铜器中沸三、两沸了用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：醍醐
  • 下一页：鸡子
<<< 返回本书目录
  1. 醍醐《本草纲目》图文版
  2. 醍醐【中药大全】
  3. 醍醐《证类本草》
  4. 醍醐菜《本草纲目》完整版
  5. 醍醐《雷公炮炙论》
  6. 醍醐菜《雷公炮炙论》
  7. 醍醐《本草乘雅半偈》
  8. 醍醐菜《证类本草》
  9. 醍醐《本草纲目》完整版
  10. 蹄铁形肾【疾病大全】
  11. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  12. 体表部位《中医名词词典》
  13. 题仁术便览后《仁术便览》
  14. 体察爱护论《外科精要》
  15. 题费建中《救偏琐言》《吴医汇讲》
  16. 体肥脉虚中症论《三指禅》
  17. 题辞《内经博议》
  18. 体肺循环栓塞【疾病症状】
  19. 题辞《金匮玉函要略述义》
  20. 体格检查《物理诊断学》
  21. 题辞《儿科醒》
  22. 体股癣《家庭医学百科-医疗康复篇》
  23. 题词《市隐庐医学杂着》
  24. 体检的基本方法《物理诊断学》
  25. 题词《归砚录》
  26. 体疽发《外科启玄》
  27. 题《卫生易简方》后《卫生易简方》
  28. 体疽发门主论《疡医大全》
  29. 鹈鹕嘴【中药大全】
  30. 体厥《温疫论》
  1. 醍醐《雷公炮炙论》
  2. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  3. 醍醐《千金翼方》
  4. 题仁术便览后《仁术便览》
  5. 醍醐《新修本草》
  6. 题费建中《救偏琐言》《吴医汇讲》
  7. 醍醐《本草衍义》
  8. 题辞《儿科醒》
  9. 醍醐《证类本草》
  10. 题辞《金匮玉函要略述义》
  11. 醍醐《本草乘雅半偈》
  12. 题辞《内经博议》
  13. 醍醐〈平〉《食疗本草》
  14. 题词《归砚录》
  15. 醍醐菜《雷公炮炙论》
  16. 题词《市隐庐医学杂着》
  17. 醍醐菜《证类本草》
  18. 题《卫生易简方》后《卫生易简方》
  19. 醍醐酒《饮膳正要》
  20. 鹈鹕嘴《证类本草》
  21. 醍醐酒《医学入门》
  22. 鹈鹕油《药性切用》
  23. 醍醐酒《食疗方》
  24. 鹈鹕油《本草撮要》
  25. 醍醐汤《是斋百一选方》
  26. 鹈鹕油《本草分经》
  27. 醍醐油《饮膳正要》
  28. 鹈鹕油《本草便读》
  29. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  30. 鹈鹕油《本草从新》
  31. 体表标志《人体解剖学》


鸡子_《雷公炮炙论》_中医本草_【岐黄之术】

鸡子

鸡子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶鸡子，凡急切要用，勿便敲损，恐得二十一日满，在内成形，空打损后无用。

内有自溃者，亦不用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醍醐
  • 当前页：鸡子
  • 下一页：石蜜
<<< 返回本书目录
  1. 鸡子《雷公炮炙论》
  2. 鸡子【中药大全】
  3. 鸡肫丸【方剂大全】
  4. 鸡子（鸡卵）《本草纲目》完整版
  5. 鸡肫化滞丸【方剂大全】
  6. 鸡子、金银花、王不留行《侣山堂类辩》
  7. 鸡肫草【中药大全】
  8. 鸡子白《药征续编》
  9. 鸡胵汤【方剂大全】
  10. 鸡子白《长沙药解》
  11. 鸡胵茅根汤【方剂大全】
  12. 鸡子白【中药大全】
  13. 鸡汁粥【方剂大全】
  14. 鸡子白煎【方剂大全】
  15. 鸡胗粉粥《保健药膳》
  16. 鸡子白丸【方剂大全】
  17. 鸡爪枝皮【中药大全】
  18. 鸡子饼【方剂大全】
  19. 鸡爪芋【中药大全】
  20. 鸡子常山丸【方剂大全】
  21. 鸡爪乌【中药大全】
  22. 鸡子豉汤【方剂大全】
  23. 鸡爪芹【中药大全】
  24. 鸡子大黄丸【方剂大全】
  25. 鸡爪槭【中药大全】
  26. 鸡子丹【方剂大全】
  27. 鸡爪七【中药大全】
  28. 鸡子方【方剂大全】
  29. 鸡爪簕【中药大全】
  30. 鸡子粉【方剂大全】
  1. 鸡子《雷公炮炙论》
  2. 鸡肫皮《本草分经》
  3. 鸡子《饮膳正要》
  4. 鸡肫皮《本草分经》
  5. 鸡子《医学入门》
  6. 鸡胗粉粥《保健药膳》
  7. 鸡子《顾松园医镜》
  8. 鸡爪风秘方《华佗神方》
  9. 鸡子《得配本草》
  10. 鸡爪风《解围元薮》
  11. 鸡子、金银花、王不留行《侣山堂类辩》
  12. 鸡疫秘方《华佗神方》
  13. 鸡子白《长沙药解》
  14. 鸡眼疼痛《女科切要》
  15. 鸡子白《药征续编》
  16. 鸡眼秘方《华佗神方》
  17. 鸡子黄《长沙药解》
  18. 鸡眼门主论《疡医大全》
  19. 鸡子黄《饮膳正要》
  20. 鸡眼门主方《疡医大全》
  21. 鸡子黄《汤液本草》
  22. 鸡眼草《中药学》
  23. 鸡子黄《药征续编》
  24. 鸡眼《奇方类编》
  25. 鸡子黄《食疗方》
  26. 鸡眼《中医名词词典》
  27. 鸡子煎《医学入门》
  28. 鸡血藤茶《茶饮保健》
  29. 鸡子灸《中医词典》
  30. 鸡血藤《中药学》
  31. 鸡子饮（专治狂走伤寒）《回生集》


石蜜_《雷公炮炙论》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡炼蜜一斤，只得十二两半或一分是数。若火少、火过，并用不得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子
  • 当前页：石蜜
  • 下一页：牡蛎
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《雷公炮炙论》
  2. 石蜜《本草纲目》
  3. 石蜜《千金翼方》
  4. 石蜜《神农本草经》
  5. 石蜜《千金翼方》
  6. 石米茶《茶饮保健》
  7. 石蜜《本草经集注》
  8. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  9. 石蜜《新修本草》
  10. 石门《针灸学》
  11. 石蜜《新修本草》
  12. 石门《中医词典》
  13. 石蜜《神农本草经百种录》
  14. 石梅茶《茶饮保健》
  15. 石蜜《吴普本草》
  16. 石梅《滇南本草》
  17. 石蜜《本草衍义》
  18. 石芒《证类本草》
  19. 石蜜《本草衍义》
  20. 石脉《中医词典》
  21. 石蜜《本草蒙筌》
  22. 石绿《玉楸药解》
  23. 石蜜《冯氏锦囊秘录》
  24. 石龙子《名医别录》
  25. 石蜜《证类本草》
  26. 石龙子《本经逢原》
  27. 石蜜《证类本草》
  28. 石龙子《证类本草》
  29. 石蜜《本经逢原》
  30. 石龙子《医学入门》
  31. 石蜜《得配本草》


牡蛎_《雷公炮炙论》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶有石牡蛎、石鱼蛎、真海牡蛎。石牡蛎者，头边背大，小甲沙石，真似牡蛎，只是圆如龟壳；海牡蛎使得，只是丈夫不得服，令人无髭；真牡蛎，火？白炮，并用？试之，随手走起，可认真是。万年珀，号曰？，用之妙。

凡修事，先用二十个，东流水，盐一两，煮一伏时；后，入火中烧令通赤；然后入钵中研如粉用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：牡蛎
  • 下一页：真珠
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《雷公炮炙论》
  2. 牡蛎《本草纲目》
  3. 牡蛎《雷公炮制药性解》
  4. 牡蛎《神农本草经》
  5. 牡蛎《千金翼方》
  6. 牡荆实《名医别录》
  7. 牡蛎《药笼小品》
  8. 牡荆实《证类本草》
  9. 牡蛎《长沙药解》
  10. 牡荆实《医学入门》
  11. 牡蛎《中药炮制》
  12. 牡荆实《冯氏锦囊秘录》
  13. 牡蛎《本草经集注》
  14. 牡荆实《本草蒙筌》
  15. 牡蛎《新修本草》
  16. 牡荆实《新修本草》
  17. 牡蛎《吴普本草》
  18. 牡荆实《本草经集注》
  19. 牡蛎《食疗本草》
  20. 牡荆实《千金翼方》
  21. 牡蛎《海药本草》
  22. 牡荆沥《药性切用》
  23. 牡蛎《本草衍义》
  24. 牡荆《本草图经》
  25. 牡蛎《汤液本草》
  26. 牡荆《本草纲目》
  27. 牡蛎《本草备要》
  28. 牡蒿《名医别录》
  29. 牡蛎《本草蒙筌》
  30. 牡蒿《证类本草》
  31. 牡蛎《本草易读》


真珠_《雷公炮炙论》_中医本草_【岐黄之术】

真珠

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须取新净者，以绢袋盛之；然后用地榆、五花皮、五方草三味各四两，细锉，了，又以牡蛎约重四、五斤已来，先置于平底铛中，以物四向？令稳，然后着真珠于上，了，方下锉了三件药，笼之，以浆水煮三日夜，勿令火歇；日满出之，用甘草汤淘之令净后，于臼中捣令细，以绢罗重重筛过，却，更研二万下了用。

凡使，要不伤破及钻透者，方可用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：真珠
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《雷公炮炙论》
  2. 真珠《本草纲目》
  3. 真珠《玉楸药解》
  4. 真朱《药征续编》
  5. 真珠《海药本草》
  6. 真中风症《医学从众录》
  7. 真珠《本草衍义》
  8. 真中风证《万病回春》
  9. 真珠《本草备要》
  10. 真中风《明医指掌》
  11. 真珠《本草易读》
  12. 真中风《中医词典》
  13. 真珠《顾松园医镜》
  14. 真中《中医词典》
  15. 真珠《本草新编》
  16. 真治法《石室秘录》
  17. 真珠《本经逢原》
  18. 真脏止脉《古今医统大全》
  19. 真珠《本草从新》
  20. 真脏之气《中医词典》
  21. 真珠《得配本草》
  22. 真脏死脉《灵素节注类编》
  23. 真珠《增广和剂局方药性总论》
  24. 真脏色《中医词典》
  25. 真珠《本草分经》
  26. 真脏色《中医名词词典》
  27. 真珠《本草分经》
  28. 真脏脉形《黄帝内经太素》
  29. 真珠《本草害利》
  30. 真脏脉死期《类经》
  31. 真珠《本草撮要》


桑螵蛸_《雷公炮炙论》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用诸杂树上生者螺螺，不入药中用。凡采觅，须桑树东畔枝上者。

凡采得，去核子，用沸浆水浸淘七遍，令水遍沸，于瓷锅中熬令干用。

勿乱别修事，却无效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：桑螵蛸
  • 下一页：石决明
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《雷公炮炙论》
  2. 桑蜱蛸《神农本草经》
  3. 桑螵蛸《千金翼方》
  4. 桑皮《本草分经》
  5. 桑螵蛸《药笼小品》
  6. 桑皮《本草经解》
  7. 桑螵蛸《玉楸药解》
  8. 桑皮《药笼小品》
  9. 桑螵蛸《中药炮制》
  10. 桑木灸《中医词典》
  11. 桑螵蛸《本草经集注》
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑螵蛸《新修本草》
  14. 桑毛虫皮炎《急诊医学》
  15. 桑螵蛸《神农本草经百种录》
  16. 桑菊茶《茶饮保健》
  17. 桑螵蛸《本草衍义》
  18. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  19. 桑螵蛸《本草备要》
  20. 桑茎实《名医别录》
  21. 桑螵蛸《本草蒙筌》
  22. 桑茎实《证类本草》
  23. 桑螵蛸《本草易读》
  24. 桑茎实《新修本草》
  25. 桑螵蛸《冯氏锦囊秘录》
  26. 桑茎实《千金翼方》
  27. 桑螵蛸《证类本草》
  28. 桑寄芎茶《茶饮保健》
  29. 桑螵蛸《本草求真》
  30. 桑寄生茶《茶饮保健》
  31. 桑螵蛸《本草新编》


石决明_《雷公炮炙论》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，即是真珠母也。先去上粗皮，用盐并东流水于大瓷器中煮一伏时；了，漉出，拭干，捣为末，研如粉；却，入锅子中，再用五花皮、地榆、阿胶三件，更用东流水于瓷器中，如此淘之三度；待干，再研一万匝，方入药中用。

凡修事五两，以盐半分取则，第二度煮，用地榆、五花皮、阿胶各十两。

服之十两，永不得食山桃，令人丧目也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：石决明
  • 下一页：海蛤
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《雷公炮炙论》
  2. 石决明《本草纲目》
  3. 石决明《雷公炮制药性解》
  4. 石剧《名医别录》
  5. 石决明《千金翼方》
  6. 石剧《证类本草》
  7. 石决明《药笼小品》
  8. 石剧《新修本草》
  9. 石决明《玉楸药解》
  10. 石剧《千金翼方》
  11. 石决明《中药炮制》
  12. 石疽秘方《华佗神方》
  13. 石决明《本草经集注》
  14. 石疽门主论《疡医大全》
  15. 石决明《新修本草》
  16. 石疽候《诸病源候论》
  17. 石决明《海药本草》
  18. 石疽《外科全生集》
  19. 石决明《本草衍义》
  20. 石疽《外科证治全书》
  21. 石决明《本草备要》
  22. 石疽《外科大成》
  23. 石决明《本草易读》
  24. 石疽《马培之医案》
  25. 石决明《冯氏锦囊秘录》
  26. 石疽《中医词典》
  27. 石决明《医学入门》
  28. 石疽《圣济总录》
  29. 石决明《证类本草》
  30. 石疽《中医名词词典》
  31. 石决明《顾松园医镜》


海蛤_《雷公炮炙论》_中医本草_【岐黄之术】

海蛤

海蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用游波蕈骨。其虫骨真似海蛤，只是无面上光。其虫骨误饵之，令人狂走拟投水，时人为之犯鬼心狂，并不是缘，曾误饵此虫骨。若服着，只以醋解之，立瘥。

水中淘三遍；拭干，细捣，研如粉，然后用。

凡一两，用地骨皮、柏叶各二两，并细锉，以东流水淘取用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：海蛤
  • 下一页：塀髓
<<< 返回本书目录
  1. 海蛤《本草纲目》图文版
  2. 海蛤（魁蛤）《本草纲目》完整版
  3. 海蛤《证类本草》
  4. 海蛤丹【方剂大全】
  5. 海蛤《雷公炮炙论》
  6. 海蛤粉《本草易读》
  7. 海龟胶【中药大全】
  8. 海蛤壳【中药大全】
  9. 海龟【中药大全】
  10. 海蛤散【方剂大全】
  11. 海狗油【中药大全】
  12. 海蛤索饼【方剂大全】
  13. 海狗肾【中药大全】
  14. 海蛤汤【方剂大全】
  15. 海根《本草纲目》完整版
  16. 海蛤丸【方剂大全】
  17. 海附丸【方剂大全】
  18. 海蛤玉粉散【方剂大全】
  19. 海浮汤【方剂大全】
  20. 海红【中药大全】
  21. 海浮石丸【方剂大全】
  22. 海红（海棠梨）《本草纲目》完整版
  23. 海浮石散【方剂大全】
  24. 海红豆《本草纲目》完整版
  25. 海浮石滑石散【方剂大全】
  26. 海红豆【中药大全】
  27. 海浮石【中药大全】
  28. 海金花丸【方剂大全】
  29. 海浮石《药笼小品》
  30. 海金散【方剂大全】
  1. 海蛤《雷公炮炙论》
  2. 海蛤《本草纲目》
  3. 海蛤《千金翼方》
  4. 海蛤《神农本草经》
  5. 海蛤《本草经集注》
  6. 海狗肾酒《古代房中秘方》
  7. 海蛤《新修本草》
  8. 海狗肾（黄狗肾）《中药学》
  9. 海蛤《吴普本草》
  10. 海狗肾《本草撮要》
  11. 海蛤《证类本草》
  12. 海狗肾《本草分经》
  13. 海蛤《名医别录》
  14. 海狗肾《本草便读》
  15. 海蛤《本草撮要》
  16. 海狗肾《得配本草》
  17. 海蛤粉《本草易读》
  18. 海狗肾《本草求真》
  19. 海蛤壳《中药学》
  20. 海狗肾《顾松园医镜》
  21. 海蛤蜊壳《本草害利》
  22. 海狗肾《本草备要》
  23. 海蛤散《妇人大全良方》
  24. 海根《证类本草》
  25. 海蛤文蛤《本草衍义》
  26. 海根《海药本草》
  27. 海蛤杏仁平喘鸭《食物疗法》
  28. 海甘爽茶《茶饮保健》
  29. 海河豚《药性切用》
  30. 海浮石《本草撮要》
  31. 海红《饮膳正要》


塀髓_《雷公炮炙论》_中医本草_【岐黄之术】

塀髓

塀髓

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶水中生火，非塀髓而莫能。

海中有兽，名曰KT？，以髓入在油中，其油沾水，水中生火，不可救之，用酒喷之即。

勿于屋下收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤
  • 当前页：塀髓
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 塀髓《雷公炮炙论》
  2. 坡参【中药大全】
  3. 萍蓬草子【中药大全】
  4. 泼火散【方剂大全】
  5. 萍蓬草根【中药大全】
  6. 泼雪丸【方剂大全】
  7. 萍蓬草【中药大全】
  8. 颇（若感切）《针灸素难要旨》
  9. 萍蓬草《本草纲目》图文版
  10. 颇儿必汤【方剂大全】
  11. 萍蓬草《本草纲目》完整版
  12. 婆罗得《本草纲目》完整版
  13. 萍草丸【方剂大全】
  14. 婆罗门参【中药大全】
  15. 瓶蕨【中药大全】
  16. 婆罗门皂荚【中药大全】
  17. 瓶耳小草【中药大全】
  18. 婆婆纳【中药大全】
  19. 瓶尔小草【中药大全】
  20. 婆婆指甲菜【中药大全】
  21. 瓶儿草《滇南本草》
  22. 婆娑石《本草纲目》完整版
  23. 屏气时间缩短【疾病症状】
  24. 婆娑石《证类本草》
  25. 屏风草【中药大全】
  26. 迫风丹【方剂大全】
  27. 苹婆【中药大全】
  28. 迫害妄想【疾病症状】
  29. 苹果叶【中药大全】
  30. 迫血妄行【方剂主治】
  1. 塀髓《雷公炮炙论》
  2. 萍蓬草根《证类本草》
  3. 攴（pū）法《中医词典》
  4. 萍蓬草《本草纲目》
  5. 钋（pǔ）《中医词典》
  6. 瓶香《证类本草》
  7. 颇（若感切）《针灸素难要旨》
  8. 瓶香《海药本草》
  9. 颇儿必汤《饮膳正要》
  10. 瓶儿草《滇南本草》
  11. 婆罗得《海药本草》
  12. 屏障避孕《默克家庭诊疗手册》
  13. 婆罗得《证类本草》
  14. 屏翳《中医词典》
  15. 婆娑石《本草衍义》
  16. 凭脉不证书《医述》
  17. 婆娑石《证类本草》
  18. 苹果酸，天冬氨酸穿梭《生物化学与分子生物学》
  19. 婆娑石《增广和剂局方药性总论》
  20. 苹果陈皮茶《茶饮保健》
  21. 迫咳《中医词典》
  22. 苹果茶《茶饮保健》
  23. 破《中医词典》
  24. 苹果《滇南本草》
  25. 破（月囷）《中医词典》
  26. 苹果《老年食养食疗》
  27. 破（月囷）（jùn，音俊）脱肉《中医词典》
  28. 苹《本草纲目》
  29. 破除结硬而下血《丹溪手镜》
  30. 评赵氏医贯说《冯氏锦囊秘录》
  31. 破故纸《雷公炮制药性解》


草豆蔻_《雷公炮炙论》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须去蒂并向里子后，取皮，用茱萸同于？上缓炒，待茱萸微黄黑，即去茱萸，取草豆蔻皮及子，杵用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：塀髓
  • 当前页：草豆蔻
  • 下一页：橘皮
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《雷公炮炙论》
  2. 草窗痛泻方《时病论歌括新编》
  3. 草豆蔻《雷公炮制药性解》
  4. 草豉《证类本草》
  5. 草豆蔻《药笼小品》
  6. 草部中品之下《千金翼方》
  7. 草豆蔻《玉楸药解》
  8. 草部中品之上《千金翼方》
  9. 草豆蔻《汤液本草》
  10. 草部中《珍珠囊补遗药性赋》
  11. 草豆蔻《本草备要》
  12. 草部下品之下《千金翼方》
  13. 草豆蔻《本草蒙筌》
  14. 草部下品之上《千金翼方》
  15. 草豆蔻《本草易读》
  16. 草部下《珍珠囊补遗药性赋》
  17. 草豆蔻《饮食须知》
  18. 草部上品之下《千金翼方》
  19. 草豆蔻《冯氏锦囊秘录》
  20. 草部上品之上《千金翼方》
  21. 草豆蔻《医学入门》
  22. 草部上《珍珠囊补遗药性赋》
  23. 草豆蔻《顾松园医镜》
  24. 草部《秘传眼科龙木论》
  25. 草豆蔻《本草求真》
  26. 草部《本草便读》
  27. 草豆蔻《本经逢原》
  28. 草部《顾松园医镜》
  29. 草豆蔻《本草从新》
  30. 草部《普济方·针灸》
  31. 草豆蔻《得配本草》


橘皮_《雷公炮炙论》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用柚皮、皱子皮，其二件用不得。

凡修事，须去白膜一重，细锉，用鲤鱼皮裹一宿，至明，出，用。

其橘皮，年深者最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：橘皮
  • 下一页：覆盆子
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《雷公炮炙论》
  2. 橘旁杂论上卷《友渔斋医话》
  3. 橘皮《药笼小品》
  4. 橘络《本草撮要》
  5. 橘皮《长沙药解》
  6. 橘连枳术丸《冯氏锦囊秘录》
  7. 橘皮《本草易读》
  8. 橘连丸《小儿药证直诀》
  9. 橘皮《医学入门》
  10. 橘姜茶《茶饮保健》
  11. 橘皮《顾松园医镜》
  12. 橘红夏茶《茶饮保健》
  13. 橘皮《本草求真》
  14. 橘红茶《茶饮保健》
  15. 橘皮《本经逢原》
  16. 橘核丸《汤头歌诀》
  17. 橘皮《本草从新》
  18. 橘核丸《医方论》
  19. 橘皮《本草崇原》
  20. 橘核丸《医学心悟》
  21. 橘皮《本草便读》
  22. 橘核丸《医学心悟》
  23. 橘皮《增广和剂局方药性总论》
  24. 橘核散《仁术便览》
  25. 橘皮《本草择要纲目》
  26. 橘核仁《本草择要纲目》
  27. 橘皮《本草害利》
  28. 橘核仁《本草易读》
  29. 橘皮《本草撮要》
  30. 橘核《本草崇原》
  31. 橘皮《侣山堂类辩》


覆盆子_《雷公炮炙论》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，用东流水淘去黄叶并皮、蒂，尽了，用酒蒸一宿，以东流水淘两遍，又晒干方用为妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：覆盆子
  • 下一页：巨胜
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《雷公炮炙论》
  2. 覆盆子《本草纲目》
  3. 覆盆子《雷公炮制药性解》
  4. 覆盆《新修本草》
  5. 覆盆子《千金翼方》
  6. 覆检《洗冤集录》
  7. 覆盆子《药笼小品》
  8. 覆杯则卧《趣味中医》
  9. 覆盆子《玉楸药解》
  10. 覆杯《目经大成》
  11. 覆盆子《本草衍义》
  12. 覆杯《中医词典》
  13. 覆盆子《本草蒙筌》
  14. 覆《中医词典》
  15. 覆盆子《冯氏锦囊秘录》
  16. 蝮蛇螫秘方《华佗神方》
  17. 覆盆子《医学入门》
  18. 蝮蛇螫候《诸病源候论》
  19. 覆盆子《证类本草》
  20. 蝮蛇螫方一十首《外台秘要》
  21. 覆盆子《顾松园医镜》
  22. 蝮蛇胆《名医别录》
  23. 覆盆子《本草求真》
  24. 蝮蛇胆《证类本草》
  25. 覆盆子《本草新编》
  26. 蝮蛇胆《新修本草》
  27. 覆盆子《本经逢原》
  28. 蝮蛇胆《本草经集注》
  29. 覆盆子《本草从新》
  30. 蝮蛇胆《千金翼方》
  31. 覆盆子《得配本草》


巨胜_《雷公炮炙论》_中医本草_【岐黄之术】

巨胜

巨胜

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，有四件。八棱者，两头尖、色紫黑者，又呼胡麻，并是误也；其巨胜有七棱，色赤、味涩酸是真；又呼乌油麻，作巨胜，亦误。

若修事一斤，先以水淘，浮者去之，沉者漉出，令干，以酒拌蒸，从巳至亥，出，摊晒干；于臼中，舂令粗皮一重尽；拌小豆相对同炒，小豆熟即出，去小豆用之。上有薄皮，去、留用，力在皮壳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：巨胜
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 巨胜《雷公炮炙论》
  2. 巨胜丹【方剂大全】
  3. 巨圣散【方剂大全】
  4. 巨胜茯苓丸【方剂大全】
  5. 巨舌【疾病大全】
  6. 巨胜煎【方剂大全】
  7. 巨舌【疾病症状】
  8. 巨胜酒【方剂大全】
  9. 巨乳头性结膜炎【疾病大全】
  10. 巨胜七宝丸【方剂大全】
  11. 巨乳【疾病症状】
  12. 巨胜七子丸【方剂大全】
  13. 巨人症与肢端肥大症【疾病大全】
  14. 巨胜散【方剂大全】
  15. 巨人症和肢端肥大症《家庭医学百科-医疗康复篇》
  16. 巨胜汤【方剂大全】
  17. 巨人症【疾病大全】
  18. 巨胜丸【方剂大全】
  19. 巨阙穴【胸部腹部穴位】
  20. 巨胜粥【方剂大全】
  21. 巨球蛋白血症【疾病大全】
  22. 巨胜子《本草崇原》
  23. 巨脾症【疾病症状】
  24. 巨胜子《本草新编》
  25. 巨膀胱-小结肠-肠蠕动不良综合征【疾病大全】
  26. 巨胜子丸【方剂大全】
  27. 巨口【疾病症状】
  28. 巨噬细胞功能的检测《免疫学和免疫学检验》
  29. 巨结肠/巨直肠《胃肠动力检查手册》
  30. 巨输尿管症【疾病症状】
  1. 巨胜《雷公炮炙论》
  2. 巨人症和肢端肥大症《家庭医学百科-医疗康复篇》
  3. 巨胜《中医词典》
  4. 巨阙俞《中医词典》
  5. 巨胜子《本草新编》
  6. 巨阙《针灸学》
  7. 巨胜子《本草崇原》
  8. 巨阙《中医词典》
  9. 巨噬细胞《医学免疫学》
  10. 巨阙《针灸大成》
  11. 巨噬细胞功能的检测《免疫学和免疫学检验》
  12. 巨屈《中医词典》
  13. 巨噬细胞与B细胞的相互作用《医学免疫学》
  14. 巨球蛋白血症《默克家庭诊疗手册》
  15. 巨噬细胞与TH细胞之间的相互作用《医学免疫学》
  16. 巨气《中医词典》
  17. 巨细胞病毒《医学微生物学》
  18. 巨髎《针灸学》
  19. 巨细胞病毒感染《默克家庭诊疗手册》
  20. 巨髎《中医词典》
  21. 巨细胞病毒感染《默克家庭诊疗手册》
  22. 巨髎《针灸大成》
  23. 巨细胞病毒感染症《基因诊断与性传播疾病》
  24. 巨结肠/巨直肠《胃肠动力检查手册》
  25. 巨细胞性龈瘤《临床激光治疗学》
  26. 巨窌《中医词典》
  27. 巨虚《中医词典》
  28. 巨觉《中医词典》
  29. 巨虚上廉《中医词典》
  30. 巨搅《中医词典》
  31. 巨虚上廉（手阳明下合穴）《子午流注说难》


瓜蒂_《雷公炮炙论》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用白瓜蒂，要采取青绿色瓜，待瓜气足，其瓜蒂自然落在蔓茎上。

夫采得，未用时，使榔榔叶裹，于东墙有风处挂令吹干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巨胜
  • 当前页：瓜蒂
  • 下一页：瓜子
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《雷公炮炙论》
  2. 瓜蒂《神农本草经》
  3. 瓜蒂《药笼小品》
  4. 瓜瓣《药征续编》
  5. 瓜蒂《长沙药解》
  6. 瓜《食鉴本草》
  7. 瓜蒂《新修本草》
  8. 痼冷丸《是斋百一选方》
  9. 瓜蒂《本草衍义》
  10. 痼冷积热证治《三因极一病证方论》
  11. 瓜蒂《汤液本草》
  12. 痼冷积热《杂病广要》
  13. 瓜蒂《本草易读》
  14. 痼冷积热《备急千金要方》
  15. 瓜蒂《医学入门》
  16. 痼冷（内有久寒）《中医名词词典》
  17. 瓜蒂《证类本草》
  18. 痼冷《卫生易简方》
  19. 瓜蒂《本草新编》
  20. 痼冷《万病回春》
  21. 瓜蒂《本草从新》
  22. 痼冷《古今医鉴》
  23. 瓜蒂《中药学》
  24. 痼冷《寿世保元》
  25. 瓜蒂《本草崇原》
  26. 痼冷《中医词典》
  27. 瓜蒂《本草便读》
  28. 痼冷《孙真人海上方》
  29. 瓜蒂《增广和剂局方药性总论》
  30. 痼疾《中医词典》
  31. 瓜蒂《名医别录》


瓜子_《雷公炮炙论》_中医本草_【岐黄之术】

瓜子

瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶瓜子凡使，勿用瓜子实，恐误。

夫采得后，便于日中曝令内外干，便杵，用马尾筛筛过，成粉末了用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：瓜子
  • 下一页：瓜子霜
<<< 返回本书目录
  1. 瓜子《长沙药解》
  2. 瓜子金【中药大全】
  3. 瓜子《药征续编》
  4. 瓜子莲【中药大全】
  5. 瓜子《雷公炮炙论》
  6. 瓜子仁《本草乘雅半偈》
  7. 瓜饮【方剂大全】
  8. 瓜子仁汁【方剂大全】
  9. 瓜盐煎【方剂大全】
  10. 瓜子散【方剂大全】
  11. 瓜消拔毒丹【方剂大全】
  12. 瓜子霜《雷公炮炙论》
  13. 瓜萎散【方剂大全】
  14. 瓜子藤【中药大全】
  15. 瓜藤缠门主论《疡医大全》
  16. 瓜子眼药【方剂大全】
  17. 瓜藤缠《中医外科学》
  18. 刮法《随息居重订霍乱论》
  19. 瓜霜紫雪丹【方剂大全】
  20. 刮筋板【中药大全】
  21. 瓜霜散【方剂大全】
  22. 刮痧法《松峰说疫》
  23. 瓜石汤【方剂大全】
  24. 刮痧——古老而正宗的中医疗法《人体使用手册》
  25. 瓜砂丹【方剂大全】
  26. 刮手背法《推拿抉微》
  27. 瓜瓤瘟《温热暑疫全书》
  28. 寡妇床头尘土《本草纲目》完整版
  29. 瓜瓤瘟《松峰说疫》
  30. 寡妇寒热如疟方论《妇人大全良方》
  1. 瓜子《雷公炮炙论》
  2. 瓜子《神农本草经》
  3. 瓜子《长沙药解》
  4. 瓜藤疬《中医词典》
  5. 瓜子《吴普本草》
  6. 瓜藤疮秘方《华佗神方》
  7. 瓜子《药征续编》
  8. 瓜藤疮《奇效简便良方》
  9. 瓜子仁《本经逢原》
  10. 瓜藤缠门主论《疡医大全》
  11. 瓜子仁《本草乘雅半偈》
  12. 瓜藤缠《中医外科学》
  13. 瓜子仁汤《外科理例》
  14. 瓜藤缠《证治准绳·疡医》
  15. 瓜子霜《雷公炮炙论》
  16. 瓜藤缠《中医词典》
  17. 瓜子汤《妇人大全良方》
  18. 瓜藤《证类本草》
  19. 刮肠《中医词典》
  20. 瓜瓤瘟《伤寒指掌》
  21. 刮法《中医词典》
  22. 瓜瓤瘟《温热暑疫全书》
  23. 刮法《随息居重订霍乱论》
  24. 瓜瓤瘟《松峰说疫》
  25. 刮泡法《育婴家秘》
  26. 瓜瓤瘟《中医词典》
  27. 刮痧《中医词典》
  28. 瓜瓤漏《中医词典》
  29. 刮痧法《中医词典》
  30. 瓜蒌子《中药炮制》
  31. 刮痧法《松峰说疫》


瓜子霜_《雷公炮炙论》_中医本草_【岐黄之术】

瓜子霜

瓜子霜

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶瓜子其药不出油，其效力短。若要出油，生杵作膏，用三重纸裹，用重物复压之，取无油用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜子
  • 当前页：瓜子霜
  • 下一页：雄黄
<<< 返回本书目录
  1. 瓜子霜《雷公炮炙论》
  2. 瓜子藤【中药大全】
  3. 瓜子散【方剂大全】
  4. 瓜子眼药【方剂大全】
  5. 瓜子仁汁【方剂大全】
  6. 刮法《随息居重订霍乱论》
  7. 瓜子仁《本草乘雅半偈》
  8. 刮筋板【中药大全】
  9. 瓜子莲【中药大全】
  10. 刮痧法《松峰说疫》
  11. 瓜子金【中药大全】
  12. 刮痧——古老而正宗的中医疗法《人体使用手册》
  13. 瓜子《长沙药解》
  14. 刮手背法《推拿抉微》
  15. 瓜子《药征续编》
  16. 寡妇床头尘土《本草纲目》完整版
  17. 瓜子《雷公炮炙论》
  18. 寡妇寒热如疟方论《妇人大全良方》
  19. 瓜饮【方剂大全】
  20. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  21. 瓜盐煎【方剂大全】
  22. 寡欲说《急救广生集》
  23. 瓜消拔毒丹【方剂大全】
  24. 挂壁青《滇南本草》
  25. 瓜萎散【方剂大全】
  26. 挂金灯【中药大全】
  27. 瓜藤缠门主论《疡医大全》
  28. 挂金散【方剂大全】
  29. 瓜藤缠《中医外科学》
  30. 挂兰【中药大全】
  1. 瓜子霜《雷公炮炙论》
  2. 瓜子仁汤《外科理例》
  3. 瓜子汤《妇人大全良方》
  4. 瓜子仁《本草乘雅半偈》
  5. 刮肠《中医词典》
  6. 瓜子仁《本经逢原》
  7. 刮法《中医词典》
  8. 瓜子《药征续编》
  9. 刮法《随息居重订霍乱论》
  10. 瓜子《吴普本草》
  11. 刮泡法《育婴家秘》
  12. 瓜子《长沙药解》
  13. 刮痧《中医词典》
  14. 瓜子《雷公炮炙论》
  15. 刮痧法《中医词典》
  16. 瓜子《神农本草经》
  17. 刮痧法《松峰说疫》
  18. 瓜藤疬《中医词典》
  19. 刮痧法《痧胀玉衡》
  20. 瓜藤疮秘方《华佗神方》
  21. 刮手背法《中医词典》
  22. 瓜藤疮《奇效简便良方》
  23. 刮手背法《推拿抉微》
  24. 瓜藤缠门主论《疡医大全》
  25. 刮战手指二十三法《针灸神书》
  26. 瓜藤缠《中医外科学》
  27. 寡妇床头尘土《证类本草》
  28. 瓜藤缠《证治准绳·疡医》
  29. 寡妇寒热如疟方论《妇人大全良方》
  30. 瓜藤缠《中医词典》
  31. 寡妇荐《证类本草》


雄黄_《雷公炮炙论》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用黑鸡黄、自死黄、夹腻黄。其臭黄真似雄黄，只是臭，不堪用，时人以醋洗之三，两度便无臭气，勿误用也；次有夹腻黄，亦似雄黄，其内一重黄，一重石，不堪用；次有黑鸡黄，亦似雄黄，如乌鸡头上冠也。凡使，要似鹧鸪鸟肝色为上。

凡修事，先以甘草、紫背天葵、地胆、碧棱花四件，并细锉，每件各五两，雄黄三两，下东流水入埚中，煮三伏时；漉出，捣如粉，水飞，澄去黑者，晒干再研，方入药用。

其内有劫铁石，是雄黄中有，又号赴矢黄，能劫于铁，并不入药用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜子霜
  • 当前页：雄黄
  • 下一页：硫黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《雷公炮炙论》
  2. 雄黄《本草纲目》
  3. 雄黄《雷公炮制药性解》
  4. 雄黄《神农本草经》
  5. 雄黄《千金翼方》
  6. 雄狐屎《千金翼方》
  7. 雄黄《药笼小品》
  8. 雄矾散《冯氏锦囊秘录》
  9. 雄黄《长沙药解》
  10. 雄矾瓜蒂散《医方考》
  11. 雄黄《中药炮制》
  12. 雄疔疮候《诸病源候论》
  13. 雄黄《本草经集注》
  14. 雄丁《中医词典》
  15. 雄黄《新修本草》
  16. 雄雌丸《备急千金要方》
  17. 雄黄《吴普本草》
  18. 雄蚕蛾《本草求真》
  19. 雄黄《本草衍义》
  20. 雄槟丸《医方论》
  21. 雄黄《汤液本草》
  22. 雄槟丸《医方考》
  23. 雄黄《本草备要》
  24. 雄槟丸《冯氏锦囊秘录》
  25. 雄黄《本草蒙筌》
  26. 胸自云门侠气户两傍各二寸下行至食窦凡十二穴《针灸甲乙经》
  27. 雄黄《本草易读》
  28. 胸自天突循任脉下行至中庭凡七穴《针灸甲乙经》
  29. 雄黄《冯氏锦囊秘录》
  30. 胸自输府侠任脉两傍各二寸下行至步廊凡十二穴《针灸甲乙经》
  31. 雄黄《医学入门》


硫黄_《雷公炮炙论》_中医本草_【岐黄之术】

硫黄

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用青赤色及半白半青、半赤半黑者。自有黄色，内莹净似物命者，贵也。

凡用，四两，先以龙尾蒿自然汁一镒、东流水三镒、紫背天葵汁一镒、粟遂子茎汁一镒，四件合之，搅令匀一，？埚用六一泥固济底下，将硫黄碎之，入于埚中，以前件药汁旋旋添入，火煮之，汁尽为度；了，再以百部末十两、柳？末二斤、一簇草二斤，细锉之，以东流水并药等，同煮硫黄二伏时；日满，去诸药，取出，用熟甘草汤洗了，入钵中研二万币方用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：硫黄
  • 下一页：雌黄
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《雷公炮炙论》
  2. 硫化氢中毒的急救《现代院外急救手册》
  3. 硫黄《雷公炮制药性解》
  4. 硫化氢《预防医学》
  5. 硫黄《玉楸药解》
  6. 硫附盐矾丸《洪氏集验方》
  7. 硫黄《中药炮制》
  8. 硫醇和硫醚《医用化学》
  9. 硫黄《中医词典》
  10. 硫醇的构造和性质《医用化学》
  11. 硫黄《吴普本草》
  12. 琉璃胎《中医词典》
  13. 硫黄《汤液本草》
  14. 琉璃疽《中医词典》
  15. 硫黄《本草易读》
  16. 流注指要赋《卫生宝鉴》
  17. 硫黄《医学入门》
  18. 流注指微针赋《子午流注针经》
  19. 硫黄《本草新编》
  20. 流注指微针赋《普济方·针灸》
  21. 硫黄《中药学》
  22. 流注指微赋（窦氏）《针灸大成》
  23. 硫黄《本草便读》
  24. 流注指微赋《针灸聚英》
  25. 硫黄《本草撮要》
  26. 流注指微赋《针灸大全》
  27. 硫黄《外科全生集》
  28. 流注针经序《普济方·针灸》
  29. 硫黄灸《中医词典》
  30. 流注序《扁鹊神应针灸玉龙经》
  31. 硫黄散《备急千金要方》


雌黄_《雷公炮炙论》_中医本草_【岐黄之术】

雌黄

雌黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿误用夹石黄、黑黄、珀熟等。雌黄一块重四两。按《干宁记》云∶指开，拆得千重，软如烂金者上。凡修事，勿令妇人、鸡、犬、新犯淫人、有患人、不男人、非形人，曾是刑狱地臭秽，以上并忌，若犯触者，雌黄黑如铁，不堪用也，及损人寿。

凡修事四两，用天碧枝、和阳草、粟遂子草各五两，三件，干，湿加一倍用，瓷埚子中煮三伏时；了，其色如金汁一垛在埚底下，用东流水猛投于中，如此淘三度；了，去水，取出，拭干；却，于臼中捣、筛过，研如尘可用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：雌黄
  • 下一页：水银
<<< 返回本书目录
  1. 雌黄《本草纲目》图文版
  2. 雌黄【中药大全】
  3. 雌黄《证类本草》
  4. 雌黄丹【方剂大全】
  5. 雌黄《雷公炮炙论》
  6. 雌黄膏【方剂大全】
  7. 雌黄《本草图经》
  8. 雌黄散【方剂大全】
  9. 雌黄《本草崇原》
  10. 雌黄芍药丸【方剂大全】
  11. 雌黄《本草乘雅半偈》
  12. 雌黄涂方【方剂大全】
  13. 雌黄《本草纲目》完整版
  14. 雌黄丸【方剂大全】
  15. 雌二醇总量（TE2）《常用化验值及意义》
  16. 雌鸡方【方剂大全】
  17. 磁石治周痹解《研经言》
  18. 雌鸡面【方剂大全】
  19. 磁石圆【方剂大全】
  20. 雌鸡散【方剂大全】
  21. 磁石饮【方剂大全】
  22. 雌鸡炙【方剂大全】
  23. 磁石引【方剂大全】
  24. 雌激素《妇产科学》
  25. 磁石羊肾粥【方剂大全】
  26. 雌激素不足【疾病症状】
  27. 磁石羊肾丸【方剂大全】
  28. 雌激素类药及抗雌激素类药《药理学》
  29. 磁石丸【方剂大全】
  30. 雌三醇总量（TE3）《常用化验值及意义》
  1. 雌黄《雷公炮炙论》
  2. 雌黄《本草纲目》
  3. 雌黄《千金翼方》
  4. 雌黄《神农本草经》
  5. 雌黄《中医词典》
  6. 雌二醇总量《常用化验值及意义》
  7. 雌黄《本草经集注》
  8. 雌疔疮候《诸病源候论》
  9. 雌黄《新修本草》
  10. 雌丁《中医词典》
  11. 雌黄《本草衍义》
  12. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  13. 雌黄《本草蒙筌》
  14. 磁朱丸《删补名医方论》
  15. 雌黄《本草易读》
  16. 磁朱丸《医宗金鉴》
  17. 雌黄《医学入门》
  18. 磁石治周痹解《研经言》
  19. 雌黄《证类本草》
  20. 磁石丸《博济方》
  21. 雌黄《本经逢原》
  22. 磁石丸《博济方》
  23. 雌黄《得配本草》
  24. 磁石丸《明目至宝》
  25. 雌黄《本草崇原》
  26. 磁石丸《明目至宝》
  27. 雌黄《增广和剂局方药性总论》
  28. 磁石丸《太平惠民和剂局方》
  29. 雌黄《名医别录》
  30. 磁石丸《三因极一病证方论》
  31. 雌黄《本草乘雅半偈》


水银_《雷公炮炙论》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用草中取者、并旧朱漆中者、勿用经别药制过者、勿用在尸过者、半生半死者。其水银若在朱砂中产出者，其水银色微红，收得后用胡芦收之，免遗失。若先以紫背天葵并夜交藤自然汁二味，同煮一伏时，其毒自退。

若修十两，用前二味汁各七镒和合，煮足为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄
  • 当前页：水银
  • 下一页：石膏
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《雷公炮炙论》
  2. 水银《本草纲目》
  3. 水银《雷公炮制药性解》
  4. 水银《神农本草经》
  5. 水银《千金翼方》
  6. 水衣《中医词典》
  7. 水银《玉楸药解》
  8. 水靥《中医词典》
  9. 水银《本草经集注》
  10. 水液浑浊《医学读书记》
  11. 水银《新修本草》
  12. 水液浑浊《中医词典》
  13. 水银《神农本草经百种录》
  14. 水液代谢与五脏调节《中医基础理论》
  15. 水银《吴普本草》
  16. 水药法《仁术便览》
  17. 水银《本草衍义》
  18. 水杨枝叶《药性切用》
  19. 水银《本草备要》
  20. 水杨枝叶《得配本草》
  21. 水银《本草易读》
  22. 水杨枝叶《本草从新》
  23. 水银《医学入门》
  24. 水杨叶《证类本草》
  25. 水银《证类本草》
  26. 水杨叶《新修本草》
  27. 水银《本草求真》
  28. 水杨叶《千金翼方》
  29. 水银《本经逢原》
  30. 水杨汤《冯氏锦囊秘录》
  31. 水银《本草从新》


石膏_《雷公炮炙论》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用方解石。方解石虽白，不透明，其性燥。若石膏，出剡州茗山县义情山，其色莹净如水精，性良善也。

凡使之，先于石臼中捣成粉，以夹物罗过，生甘草水飞过了，水尽令干，重研用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：石膏
  • 下一页：生银
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《雷公炮炙论》
  2. 石膏《本草纲目》
  3. 石膏《雷公炮制药性解》
  4. 石膏《神农本草经》
  5. 石膏《千金翼方》
  6. 石羔《本草分经》
  7. 石膏《药笼小品》
  8. 石羔《本草分经》
  9. 石膏《长沙药解》
  10. 石羔《本草分经》
  11. 石膏《玉楸药解》
  12. 石肝《名医别录》
  13. 石膏《中药炮制》
  14. 石肝《证类本草》
  15. 石膏《本草经集注》
  16. 石肝《新修本草》
  17. 石膏《新修本草》
  18. 石肝《千金翼方》
  19. 石膏《本草衍义》
  20. 石甘茶《茶饮保健》
  21. 石膏《汤液本草》
  22. 石肺《名医别录》
  23. 石膏《本草备要》
  24. 石肺《证类本草》
  25. 石膏《本草蒙筌》
  26. 石肺《新修本草》
  27. 石膏《本草易读》
  28. 石肺《千金翼方》
  29. 石膏《冯氏锦囊秘录》
  30. 石防风散《备急千金要方》
  31. 石膏《医学入门》


生银_《雷公炮炙论》_中医本草_【岐黄之术】

生银

生银

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶银气凡使，在药中用时，即浑安置于药中，借气生药力而已。

勿误入药中用，消人脂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：生银
  • 下一页：铁
<<< 返回本书目录
  1. 生银《证类本草》
  2. 生瘾疹【方剂主治】
  3. 生银《雷公炮炙论》
  4. 生痈所感不同《外科理例》
  5. 生翳膜【方剂主治】
  6. 生用【中药主治】
  7. 生血丸【方剂大全】
  8. 生育问题《临床肝移植》
  9. 生血润肤饮【方剂大全】
  10. 生枣《本草纲目》完整版
  11. 生血清热方【方剂大全】
  12. 生长发育《儿科学》
  13. 生血片【方剂大全】
  14. 生长过快【疾病症状】
  15. 生血补髓汤【方剂大全】
  16. 生长缓慢【疾病症状】
  17. 生新血【中药主治】
  18. 生长激素（GH）《常用化验值及意义》
  19. 生蟹足敷方【方剂大全】
  20. 生长激素分泌过多【疾病症状】
  21. 生硝《证类本草》
  22. 生长激素分泌过少【疾病症状】
  23. 生硝《本草纲目》完整版
  24. 生长激素介素－C《常用化验值及意义》
  25. 生下胎疾《证治准绳·幼科》
  26. 生长激素缺乏症【疾病大全】
  27. 生下胎疾《医学纲目》
  28. 生长激素释放抑制素瘤【疾病大全】
  29. 生犀散【方剂大全】
  30. 生长期脱发【疾病大全】
  1. 生银《雷公炮炙论》
  2. 生药库副使《中医词典》
  3. 生银《证类本草》
  4. 生药库大使《中医词典》
  5. 生银《增广和剂局方药性总论》
  6. 生药库《中医词典》
  7. 生银中毒《中医词典》
  8. 生阳《中医词典》
  9. 生痈所感不同《外科理例》
  10. 生硝《增广和剂局方药性总论》
  11. 生鱼积滞《奇效简便良方》
  12. 生硝《证类本草》
  13. 生育问题《临床肝移植》
  14. 生香膏《三因极一病证方论》
  15. 生枣《千金翼方》
  16. 生下吐《中医词典》
  17. 生枣《汤液本草》
  18. 生下胎疾《证治准绳·幼科》
  19. 生枣汤《冯氏锦囊秘录》
  20. 生下胎疾《医学纲目》
  21. 生长发育《儿科学》
  22. 生犀丸《博济方》
  23. 生长发育不良《默克家庭诊疗手册》
  24. 生犀散《普济本事方》
  25. 生长和发育《默克家庭诊疗手册》
  26. 生犀散《小儿药证直诀》
  27. 生长激素《减肥新法与技巧》
  28. 生犀散《小儿药证直诀》
  29. 生长激素《常用化验值及意义》
  30. 生犀散《太平惠民和剂局方》
  31. 生长激素功能紊乱的生化诊断《临床生物化学》


铁_《雷公炮炙论》_中医本草_【岐黄之术】

铁

铁

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶铁气凡使，在药中用时，即浑安置于药中，借气生药力而已。

勿误入药中用，消人脂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生银
  • 当前页：铁
  • 下一页：金
<<< 返回本书目录
  1. 铁《本草纲目》图文版
  2. 铁【中药大全】
  3. 铁《证类本草》
  4. 铁棒锤【中药大全】
  5. 铁《雷公炮炙论》
  6. 铁棒锤茎叶【中药大全】
  7. 铁《本草图经》
  8. 铁包金【中药大全】
  9. 铁《本草纲目》完整版
  10. 铁鞭草【中药大全】
  11. 贴药法《针灸学》
  12. 铁草鞋【中药大全】
  13. 贴生石韦【中药大全】
  14. 铁尘肺【疾病大全】
  15. 贴散膏方《外科传薪集》
  16. 铁铳《本草纲目》完整版
  17. 贴脐散【方剂大全】
  18. 铁刺枝《滇南本草》
  19. 贴灸疮法《宋本备急灸法》
  20. 铁弹丸【方剂大全】
  21. 贴灸疮法《普济方·针灸》
  22. 铁弹圆【方剂大全】
  23. 贴灸疮法《黄帝明堂灸经》
  24. 铁刀《本草纲目》完整版
  25. 贴灸疮《针灸聚英》
  26. 铁灯台【中药大全】
  27. 贴灸疮《古今医统大全》
  28. 铁灯兔耳风【中药大全】
  29. 贴骨散【中药大全】
  30. 铁笛丸【方剂大全】
  1. 铁《雷公炮炙论》
  2. 铁《本草纲目》
  3. 铁《千金翼方》
  4. 铁《临床营养学》
  5. 铁《新修本草》
  6. 贴诸肿毒疔疮发背治诸病法列于后《寿世保元》
  7. 铁《本草备要》
  8. 贴诸疮《奇效简便良方》
  9. 铁《证类本草》
  10. 贴药法《针灸学》
  11. 铁《本草分经》
  12. 贴药《万氏秘传片玉心书》
  13. 铁《本草撮要》
  14. 贴药《三因极一病证方论》
  15. 铁《本草图经》
  16. 贴眼药《明目至宝》
  17. 铁《预防医学》
  18. 贴眼药《明目至宝》
  19. 铁扁担《中药学》
  20. 贴眼药《明目至宝》
  21. 铁槌柄《证类本草》
  22. 贴眼药《明目至宝》
  23. 铁锤《增广和剂局方药性总论》
  24. 贴眼药《明目至宝》
  25. 铁刺枝《滇南本草》
  26. 贴眼药《明目至宝》
  27. 铁弹丸《三因极一病证方论》
  28. 贴囟法《育婴家秘》
  29. 铁弹丸《太平惠民和剂局方》
  30. 贴熁《中医词典》
  31. 铁弹丸《儒门事亲》


金_《雷公炮炙论》_中医本草_【岐黄之术】

金

金

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶金气凡使，在药中用时，即浑安置于药中，借气生药力而已。

勿误入药中用，消人脂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁
  • 当前页：金
  • 下一页：磁石
<<< 返回本书目录
  1. 金《本草纲目》图文版
  2. 金、镞、竹、木伤《本草纲目》完整版
  3. 金《雷公炮炙论》
  4. 金白散【方剂大全】
  5. 金《古今医统大全》
  6. 金柏散【方剂大全】
  7. 金《本草易读》
  8. 金棒锤【中药大全】
  9. 金《本草纲目》完整版
  10. 金宝赴筵膏【方剂大全】
  11. 今书《冷庐医话》
  12. 金宝膏【方剂大全】
  13. 今世所传之针法《金针秘传》
  14. 金宝散【方剂大全】
  15. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  16. 金宝神丹【方剂大全】
  17. 今日医生都没有医德对吗?《中医之钥》
  18. 金贝煎【方剂大全】
  19. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  20. 金背枇杷【中药大全】
  21. 今人《冷庐医话》
  22. 金背枇杷果【中药大全】
  23. 今集诸经验方，附于篇末。《三消论》
  24. 金背枇杷花【中药大全】
  25. 疥药一扫光【方剂大全】
  26. 金背枇杷叶【中药大全】
  27. 疥药神效散【方剂大全】
  28. 金倍散【方剂大全】
  29. 疥癣散【方剂大全】
  30. 金笔丸【方剂大全】
  1. 金《雷公炮炙论》
  2. 今制三种尺《类经图翼》
  3. 金《中医词典》
  4. 今书《冷庐医话》
  5. 金《本草备要》
  6. 今世所传之针法《金针秘传》
  7. 金《本草易读》
  8. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  9. 金《古今医统大全》
  10. 今日医生都没有医德对吗?《中医之钥》
  11. 金《本草求真》
  12. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  13. 金《本经逢原》
  14. 今人《冷庐医话》
  15. 金《本草便读》
  16. 今集诸经验方，附于篇末。《三消论》
  17. 金《本草分经》
  18. 巾针《中医词典》
  19. 金《本草分经》
  20. 骱（jiè介）《中医词典》
  21. 金《本草撮要》
  22. 借借《中医词典》
  23. 金篦《中医词典》
  24. 疥药《是斋百一选方》
  25. 金鞭散《急救广生集》
  26. 疥癣论《外科集验方》
  27. 金箔《药笼小品》
  28. 疥癣论《小儿卫生总微论方》
  29. 金箔《顾松园医镜》
  30. 疥癣恶疮方五首《外台秘要》
  31. 金箔《得配本草》


磁石_《雷公炮炙论》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿误用玄中石并中麻石。此石之二真相似磁石，只是吸铁不得。中麻石心有赤，皮粗，是铁山石也。误服之，令人有恶疮，不可疗。夫欲验者，一斤磁石，四面只吸铁一斤者，此名延年沙；四面只吸得铁八两者，号曰续未石；四面只吸得五两已来者，号曰磁石。

若夫修事一斤，用五花皮一镒、地榆一镒、故绵十五两，三件并细锉，以捶于石上碎作二、三十块，了，将磁石于瓷瓶子中，下草药，以东流水煮三日夜，然后漉出，拭干，以布裹之，向大石上再捶令细了，却，入乳钵中研细如尘，以水沉飞过了，又研如粉用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金
  • 当前页：磁石
  • 下一页：凝水石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《雷公炮炙论》
  2. 磁砂丸《时方歌括》
  3. 磁石《雷公炮制药性解》
  4. 磁疗法《康复医学》
  5. 磁石《千金翼方》
  6. 磁疗《理疗学》
  7. 磁石《药笼小品》
  8. 磁共振成像《默克家庭诊疗手册》
  9. 磁石《中药炮制》
  10. 磁共振成像《医学影像学》
  11. 磁石《中医词典》
  12. 磁共振成象检查《家庭医学百科-家庭护理篇》
  13. 磁石《本草经集注》
  14. 磁共振（MRI）成像《神经病学》
  15. 磁石《新修本草》
  16. 磁锋砭法《中医词典》
  17. 磁石《神农本草经百种录》
  18. 磁场疗法某些新进展《理疗学》
  19. 磁石《吴普本草》
  20. 慈幼论《格致余论》
  21. 磁石《本草衍义》
  22. 慈幼敬心赋《万氏秘传片玉心书》
  23. 磁石《本草备要》
  24. 慈鸦《增广和剂局方药性总论》
  25. 磁石《本草蒙筌》
  26. 慈鸦《证类本草》
  27. 磁石《本草易读》
  28. 慈鸦《食疗本草》
  29. 磁石《冯氏锦囊秘录》
  30. 慈石《本草崇原》
  31. 磁石《医学入门》


凝水石_《雷公炮炙论》_中医本草_【岐黄之术】

凝水石

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先须用生姜自然汁煮，汁尽为度，研成粉用。

每修十两，用姜汁一镒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：凝水石
  • 下一页：密陀僧
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《雷公炮炙论》
  2. 凝水石《本草纲目》
  3. 凝水石《千金翼方》
  4. 凝水石《神农本草经》
  5. 凝水石《本草经集注》
  6. 凝神口诀《女丹合编选注》
  7. 凝水石《新修本草》
  8. 凝胶内沉淀试验《免疫学和免疫学检验》
  9. 凝水石《吴普本草》
  10. 凝胶过滤法《实用免疫细胞与核酸》
  11. 凝水石《本草蒙筌》
  12. 凝胶的形成《医用化学》
  13. 凝水石《医学入门》
  14. 凝胶的几种性质《医用化学》
  15. 凝水石《证类本草》
  16. 凝胶《医用化学》
  17. 凝水石《本经逢原》
  18. 凝集素在免疫细胞化学中的应用《实用免疫细胞与核酸》
  19. 凝水石《本草从新》
  20. 凝集素受体《实用免疫细胞与核酸》
  21. 凝水石《得配本草》
  22. 凝集素电镜标记技术《实用免疫细胞与核酸》
  23. 凝水石《增广和剂局方药性总论》
  24. 凝集素的应用《实用免疫细胞与核酸》
  25. 凝水石《名医别录》
  26. 凝集素的特性《实用免疫细胞与核酸》
  27. 凝水石《本草分经》
  28. 凝集素《实用免疫细胞与核酸》
  29. 凝水石《本草撮要》
  30. 凝集反应的特点《免疫学和免疫学检验》
  31. 凝水石《药性切用》


密陀僧_《雷公炮炙论》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶时呼密陀僧。

凡使，捣令细，于瓷埚中安置，了，用重纸袋盛柳？末焙，密陀僧埚中，次下东流水浸令满，着火煮一伏时，足，去柳末、纸袋，取蜜陀僧用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：密陀僧
  • 下一页：耳实
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《雷公炮炙论》
  2. 密陀僧《本草纲目》
  3. 密陀僧《雷公炮制药性解》
  4. 密切观察监护，综合治疗《病理生理学》
  5. 密陀僧《千金翼方》
  6. 密蒙散《冯氏锦囊秘录》
  7. 密陀僧《玉楸药解》
  8. 密蒙花散《明目至宝》
  9. 密陀僧《新修本草》
  10. 密蒙花散《明目至宝》
  11. 密陀僧《本草衍义》
  12. 密蒙花散《扁鹊心书》
  13. 密陀僧《本草备要》
  14. 密蒙花散《太平惠民和剂局方》
  15. 密陀僧《本草易读》
  16. 密蒙花《本草乘雅半偈》
  17. 密陀僧《冯氏锦囊秘录》
  18. 密蒙花《药性切用》
  19. 密陀僧《医学入门》
  20. 密蒙花《本草撮要》
  21. 密陀僧《证类本草》
  22. 密蒙花《本草择要纲目》
  23. 密陀僧《本草求真》
  24. 密蒙花《本草分经》
  25. 密陀僧《本经逢原》
  26. 密蒙花《增广和剂局方药性总论》
  27. 密陀僧《本草从新》
  28. 密蒙花《本草便读》
  29. 密陀僧《得配本草》
  30. 密蒙花《中药学》
  31. 密陀僧《本草便读》


耳实_《雷公炮炙论》_中医本草_【岐黄之术】

耳实

耳实

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得，去心，取黄精，用竹刀细切拌之，同蒸，从巳至亥，去黄精，取出，阴干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：耳实
  • 下一页：栝蒌
<<< 返回本书目录
  1. 耳实《雷公炮炙论》
  2. 耳实（即苍耳子）《本草新编》
  3. 耳实《本草乘雅半偈》
  4. 耳屎多【疾病症状】
  5. 耳湿疹【疾病大全】
  6. 耳水苋【中药大全】
  7. 耳生脓汁《证治准绳·杂病》
  8. 耳桃煎【方剂大全】
  9. 耳塞《本草纲目》完整版
  10. 耳疼《孙真人海上方》
  11. 耳前庭听觉失衡【疾病症状】
  12. 耳疼痛《圣济总录》
  13. 耳前庭功能受损【疾病症状】
  14. 耳统论《圣济总录》
  15. 耳前淋巴结肿大【疾病症状】
  16. 耳痛《儿科萃精》
  17. 耳前后凡二十穴《针灸甲乙经》
  18. 耳痛《普济方·针灸》
  19. 耳衄门主论《疡医大全》
  20. 耳痛《针灸资生经》
  21. 耳衄《证治准绳·杂病》
  22. 耳痛《证治准绳·类方》
  23. 耳衄《证治准绳·类方》
  24. 耳痛《证治准绳·杂病》
  25. 耳衄《医宗金鉴》
  26. 耳痛【疾病症状】
  27. 耳衄《血证论》
  28. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  29. 耳脓散【方剂大全】
  30. 耳痛门（附耳聋七则）《辨证录》
  1. 耳实《雷公炮炙论》
  2. 耳湿流脓《奇效简便良方》
  3. 耳实《千金翼方》
  4. 耳湿《中医词典》
  5. 耳实《本草经集注》
  6. 耳生脓汁《证治准绳·杂病》
  7. 耳实《新修本草》
  8. 耳上凡八穴《经穴汇解》
  9. 耳实《本草蒙筌》
  10. 耳上发际《中医词典》
  11. 耳实《冯氏锦囊秘录》
  12. 耳上《中医词典》
  13. 耳实《名医别录》
  14. 耳散《外科全生集》
  15. 耳实《本草乘雅半偈》
  16. 耳塞《证类本草》
  17. 耳实（即苍耳子）《本草新编》
  18. 耳塞《中医词典》
  19. 耳疼《孙真人海上方》
  20. 耳沁《中医词典》
  21. 耳疼痛《圣济总录》
  22. 耳前后凡二十穴《针灸甲乙经》
  23. 耳疼痛候《诸病源候论》
  24. 耳前凡八穴《经穴汇解》
  25. 耳停《中医词典》
  26. 耳前动脉《中医词典》
  27. 耳挺《中医词典》
  28. 耳旁肿《广瘟疫论》
  29. 耳统论《圣济总录》
  30. 耳衄门主论《疡医大全》
  31. 耳痛《手穴手纹诊治》


栝蒌_《雷公炮炙论》_中医本草_【岐黄之术】

栝蒌

栝蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶栝蒌凡使，皮、子、茎、根，效各别。其栝并蒌，样全别。若栝，自圆黄、皮浓、蒂小；若蒌，唯形长，赤皮、蒂粗，是阴人服。

若修事，去上壳皮革膜并油了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳实
  • 当前页：栝蒌
  • 下一页：栝蒌根
<<< 返回本书目录
  1. 栝蒌《证类本草》
  2. 栝蒌根《雷公炮炙论》
  3. 栝蒌《雷公炮炙论》
  4. 栝蒌根《长沙药解》
  5. 栝蒌《本草择要纲目》
  6. 栝蒌根、栝蒌实《本草思辨录》
  7. 栝蒌《本草图经》
  8. 栝蒌根实《本草乘雅半偈》
  9. 栝蒌《本草纲目》完整版
  10. 栝蒌解《医学衷中参西录》
  11. 栝连丸【方剂大全】
  12. 栝蒌散《仙传外科集验方》
  13. 括约肌功能障碍【疾病症状】
  14. 栝蒌散【方剂大全】
  15. 括痰丸【方剂大全】
  16. 栝蒌实《药征》
  17. 括金板【中药大全】
  18. 栝蒌实《长沙药解》
  19. 扩张型心肌病【疾病大全】
  20. 栝蒌实（附天花粉）《本草新编》
  21. 扩张孔【疾病大全】
  22. 栝蒌汤《小儿药证直诀》
  23. 扩充材料：眼科常用基础方剂《中医眼科备读》
  24. 栝蒌薤白汤类《退思集类方歌注》
  25. 困倦少力【方剂主治】
  26. 栝蒌子《本草易读》
  27. 捆仙丝【中药大全】
  28. 栝楼《侣山堂类辩》
  29. 醌《医用化学》
  30. 栝楼《本草纲目》图文版
  1. 栝蒌《雷公炮炙论》
  2. 括楼根《神农本草经》
  3. 栝蒌《证类本草》
  4. 括蒌薤白白酒汤方《伤寒杂病论》
  5. 栝蒌《得配本草》
  6. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  7. 栝蒌《本草分经》
  8. 括蒌牡蛎散方《伤寒杂病论》
  9. 栝蒌《本草分经》
  10. 括蒌桂枝汤方《伤寒杂病论》
  11. 栝蒌《本草择要纲目》
  12. 扩张型心肌病《心脏病学》
  13. 栝蒌《本草害利》
  14. 扩张型充血性心肌病《默克家庭诊疗手册》
  15. 栝蒌《本草害利》
  16. 扩增平坡《实用免疫细胞与核酸》
  17. 栝蒌《本草图经》
  18. 扩增片段长度多态性《医学遗传学基础》
  19. 栝蒌（瓜蒌）《食疗本草》
  20. 醌的化学性质《医用化学》
  21. 栝蒌茶《茶饮保健》
  22. 醌的构造和命名《医用化学》
  23. 栝蒌粉《备急千金要方》
  24. 裈裆灰《长沙药解》
  25. 栝蒌茯苓汤方《伤寒杂病论》
  26. 昆山陶《曹仁伯医案论》
  27. 栝蒌根《雷公炮炙论》
  28. 昆山陈《曹仁伯医案论》
  29. 栝蒌根《千金翼方》
  30. 昆仑穴歌《刺灸心法要诀》
  31. 栝蒌根《长沙药解》


栝蒌根_《雷公炮炙论》_中医本草_【岐黄之术】

栝蒌根

栝蒌根

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶栝蒌使根，待构二、三围，去皮，细捣，作煎，搅取汁，冷冻饮料，任用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌
  • 当前页：栝蒌根
  • 下一页：苦参
<<< 返回本书目录
  1. 栝蒌根《长沙药解》
  2. 栝蒌根、栝蒌实《本草思辨录》
  3. 栝蒌根《雷公炮炙论》
  4. 栝蒌根实《本草乘雅半偈》
  5. 栝蒌《证类本草》
  6. 栝蒌解《医学衷中参西录》
  7. 栝蒌《雷公炮炙论》
  8. 栝蒌散《仙传外科集验方》
  9. 栝蒌《本草择要纲目》
  10. 栝蒌散【方剂大全】
  11. 栝蒌《本草图经》
  12. 栝蒌实《药征》
  13. 栝蒌《本草纲目》完整版
  14. 栝蒌实《长沙药解》
  15. 栝连丸【方剂大全】
  16. 栝蒌实（附天花粉）《本草新编》
  17. 括约肌功能障碍【疾病症状】
  18. 栝蒌汤《小儿药证直诀》
  19. 括痰丸【方剂大全】
  20. 栝蒌薤白汤类《退思集类方歌注》
  21. 括金板【中药大全】
  22. 栝蒌子《本草易读》
  23. 扩张型心肌病【疾病大全】
  24. 栝楼《侣山堂类辩》
  25. 扩张孔【疾病大全】
  26. 栝楼《本草纲目》图文版
  27. 扩充材料：眼科常用基础方剂《中医眼科备读》
  28. 栝楼【中药大全】
  29. 困倦少力【方剂主治】
  30. 栝楼方【方剂大全】
  1. 栝蒌根《雷公炮炙论》
  2. 栝蒌茯苓汤方《伤寒杂病论》
  3. 栝蒌根《千金翼方》
  4. 栝蒌粉《备急千金要方》
  5. 栝蒌根《长沙药解》
  6. 栝蒌茶《茶饮保健》
  7. 栝蒌根《本草经集注》
  8. 栝蒌（瓜蒌）《食疗本草》
  9. 栝蒌根《新修本草》
  10. 栝蒌《本草图经》
  11. 栝蒌根《汤液本草》
  12. 栝蒌《本草害利》
  13. 栝蒌根《医学入门》
  14. 栝蒌《本草害利》
  15. 栝蒌根《本经逢原》
  16. 栝蒌《本草择要纲目》
  17. 栝蒌根《增广和剂局方药性总论》
  18. 栝蒌《本草分经》
  19. 栝蒌根《名医别录》
  20. 栝蒌《本草分经》
  21. 栝蒌根、栝蒌实《本草思辨录》
  22. 栝蒌《得配本草》
  23. 栝蒌根实《本草乘雅半偈》
  24. 栝蒌《证类本草》
  25. 栝蒌根汤《备急千金要方》
  26. 栝蒌《雷公炮炙论》
  27. 栝蒌根汤《妇人大全良方》
  28. 括楼根《神农本草经》
  29. 栝蒌根汤方《备急千金要方》
  30. 括蒌薤白白酒汤方《伤寒杂病论》
  31. 栝蒌桂枝汤《圆运动的古中医学》


苦参_《雷公炮炙论》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，不计多少，先须用糯米浓泔汁浸一宿，上有腥秽气，并在水面上浮，并须重重淘过，即蒸，从巳至申，出，晒干，细锉用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌根
  • 当前页：苦参
  • 下一页：当归
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《雷公炮炙论》
  2. 苦参《本草纲目》
  3. 苦参《雷公炮制药性解》
  4. 苦参《神农本草经》
  5. 苦参《千金翼方》
  6. 苦菜《名医别录》
  7. 苦参《药笼小品》
  8. 苦菜《本草求真》
  9. 苦参《长沙药解》
  10. 苦菜《证类本草》
  11. 苦参《中药炮制》
  12. 苦菜《医学入门》
  13. 苦参《本草经集注》
  14. 苦菜《冯氏锦囊秘录》
  15. 苦参《新修本草》
  16. 苦菜《饮食须知》
  17. 苦参《神农本草经百种录》
  18. 苦菜《本草衍义》
  19. 苦参《吴普本草》
  20. 苦菜《新修本草》
  21. 苦参《本草衍义》
  22. 苦菜《千金翼方》
  23. 苦参《汤液本草》
  24. 苦菜《本草纲目》
  25. 苦参《本草备要》
  26. 苦菜《神农本草经》
  27. 苦参《本草蒙筌》
  28. 苦〈微寒〉《食疗本草》
  29. 苦参《本草易读》
  30. 苦、干、眩义《思考中医》
  31. 苦参《冯氏锦囊秘录》


当归_《雷公炮炙论》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先去尘并头尖硬处一分已来，酒浸一宿。

若要破血，即使头一节硬实处；若要止痛、止血，即用尾；若一时用，不如不使，服食无效，单使妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：当归
  • 下一页：麻黄
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《雷公炮炙论》
  2. 当归《本草纲目》
  3. 当归《雷公炮制药性解》
  4. 当归《神农本草经》
  5. 当归《千金翼方》
  6. 憺憺《中医词典》
  7. 当归《药笼小品》
  8. 憺《中医词典》
  9. 当归《长沙药解》
  10. 澹澹《中医词典》
  11. 当归《中药炮制》
  12. 氮质血症《病理生理学》
  13. 当归《本草经集注》
  14. 氮芥《药理学》
  15. 当归《新修本草》
  16. 蛋托法《中医词典》
  17. 当归《神农本草经百种录》
  18. 蛋积《中医词典》
  19. 当归《吴普本草》
  20. 蛋白质与临床诊断《临床生物化学》
  21. 当归《本草衍义》
  22. 蛋白质与多肽激素的放射性碘标记《实用免疫细胞与核酸》
  23. 当归《汤液本草》
  24. 蛋白质营养状况的评价《临床营养学》
  25. 当归《本草备要》
  26. 蛋白质一级结构的测定方法《生物化学与分子生物学》
  27. 当归《本草蒙筌》
  28. 蛋白质生物合成过程《生物化学与分子生物学》
  29. 当归《本草易读》
  30. 蛋白质－热能营养不良《家庭医学百科-医疗康复篇》
  31. 当归《冯氏锦囊秘录》


麻黄_《雷公炮炙论》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，去节并沫，若不尽，服之令人闷。

凡修事，用夹刀剪去节并头，槐砧上用铜刀细锉，煎三、四十沸，竹片掠去上沫尽，漉出，晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：麻黄
  • 下一页：芍药
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《雷公炮炙论》
  2. 麻黄《本草纲目》
  3. 麻黄《雷公炮制药性解》
  4. 麻黄《神农本草经》
  5. 麻黄《千金翼方》
  6. 麻后余义《专治麻痧初编》
  7. 麻黄《药笼小品》
  8. 麻后有痰《中医词典》
  9. 麻黄《长沙药解》
  10. 麻后宜用药性《麻科活人全书》
  11. 麻黄《中药炮制》
  12. 麻后眼病《麻疹阐注》
  13. 麻黄《本草经集注》
  14. 麻后牙疳《中医词典》
  15. 麻黄《新修本草》
  16. 麻后脱肛《麻疹阐注》
  17. 麻黄《神农本草经百种录》
  18. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  19. 麻黄《吴普本草》
  20. 麻后急慢惊风《麻疹阐注》
  21. 麻黄《本草衍义》
  22. 麻后喉风《中医词典》
  23. 麻黄《汤液本草》
  24. 麻后龟胸《麻疹阐注》
  25. 麻黄《本草备要》
  26. 麻后疳瘵《麻疹阐注》
  27. 麻黄《本草蒙筌》
  28. 麻后肺痿肺痈《麻疹阐注》
  29. 麻黄《本草易读》
  30. 麻后发搐《麻疹阐注》
  31. 麻黄《冯氏锦囊秘录》


芍药_《雷公炮炙论》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，于日中晒干，以竹刀刮上粗皮并头土了，锉之，将蜜水拌蒸，从巳至未，晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：芍药
  • 下一页：瞿麦
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《雷公炮炙论》
  2. 芍药《本草纲目》
  3. 芍药《千金翼方》
  4. 芍药《神农本草经》
  5. 芍药《药笼小品》
  6. 芍姜茶《茶饮保健》
  7. 芍药《长沙药解》
  8. 烧灼灸《中医词典》
  9. 芍药《本草经集注》
  10. 烧竹沥法《三因极一病证方论》
  11. 芍药《新修本草》
  12. 烧针《中医词典》
  13. 芍药《神农本草经百种录》
  14. 烧雁《饮膳正要》
  15. 芍药《吴普本草》
  16. 烧盐灶突墨擦牙方《医方考》
  17. 芍药《本草衍义》
  18. 烧盐探吐方《退思集类方歌注》
  19. 芍药《汤液本草》
  20. 烧烫火方《儒门事亲》
  21. 芍药《本草蒙筌》
  22. 烧水札《饮膳正要》
  23. 芍药《证类本草》
  24. 烧石子茴香散《博济方》
  25. 芍药《本草新编》
  26. 烧石《证类本草》
  27. 芍药《本草思辨录》
  28. 烧肾散《博济方》
  29. 芍药《本草崇原》
  30. 烧伤休克《外科学总论》
  31. 芍药《本草经解》


瞿麦_《雷公炮炙论》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，只用蕊壳，不用茎叶。若一时使，即空心，令人气咽，小便不禁。

凡欲用，先须以堇竹沥浸一伏时，漉出，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：瞿麦
  • 下一页：玄参
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《雷公炮炙论》
  2. 瞿麦《本草纲目》
  3. 瞿麦《千金翼方》
  4. 瞿麦《神农本草经》
  5. 瞿麦《药笼小品》
  6. 瞿（音劬）麦《证类本草》
  7. 瞿麦《长沙药解》
  8. 鸲鹆肉（八哥）〈寒〉《食疗本草》
  9. 瞿麦《中药炮制》
  10. 鸲鹆肉《证类本草》
  11. 瞿麦《本草经集注》
  12. 鸲鹆肉《新修本草》
  13. 瞿麦《新修本草》
  14. 鸲鹆肉《千金翼方》
  15. 瞿麦《本草衍义》
  16. 鸲鹆《本经逢原》
  17. 瞿麦《汤液本草》
  18. 鸲鹆《医学入门》
  19. 瞿麦《本草备要》
  20. 朐痒《中医词典》
  21. 瞿麦《本草蒙筌》
  22. 趋翔《中医词典》
  23. 瞿麦《本草易读》
  24. 趋庭杂记《吴医汇讲》
  25. 瞿麦《冯氏锦囊秘录》
  26. 趋化因子受体《细胞和分子免疫学》
  27. 瞿麦《医学入门》
  28. 趋化因子的种类《细胞和分子免疫学》
  29. 瞿麦《本草求真》
  30. 趋化因子《细胞和分子免疫学》
  31. 瞿麦《本经逢原》


玄参_《雷公炮炙论》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，须用蒲草重重相隔，入甑蒸两伏时后出，干晒，拣去蒲草尽了用之使用时，勿令犯铜，饵之后噎人喉，丧人目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：玄参
  • 下一页：秦艽
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《雷公炮炙论》
  2. 玄参《本草纲目》
  3. 玄参《雷公炮制药性解》
  4. 喧暑郁燠《中医词典》
  5. 玄参《千金翼方》
  6. 萱花《本草便读》
  7. 玄参《中药炮制》
  8. 萱草根《证类本草》
  9. 玄参《本草经集注》
  10. 萱草根《本草蒙筌》
  11. 玄参《新修本草》
  12. 萱草根《雷公炮制药性解》
  13. 玄参《神农本草经百种录》
  14. 萱草《本草图经》
  15. 玄参《吴普本草》
  16. 萱草《本草乘雅半偈》
  17. 玄参《汤液本草》
  18. 萱草《药性切用》
  19. 玄参《本草蒙筌》
  20. 萱草《本草择要纲目》
  21. 玄参《冯氏锦囊秘录》
  22. 萱草《本草分经》
  23. 玄参《医学入门》
  24. 萱草《得配本草》
  25. 玄参《证类本草》
  26. 萱草《本草从新》
  27. 玄参《顾松园医镜》
  28. 萱草《本经逢原》
  29. 玄参《本草求真》
  30. 萱草《本草求真》
  31. 玄参《本经逢原》


秦艽_《雷公炮炙论》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，秦并艽，须于脚文处认取。左文列为秦，即治疾；艽即发香港脚。

凡用秦，先以布拭上黄肉毛尽，然后用还元汤浸一宿，至明出，日干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：秦艽
  • 下一页：知母
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《雷公炮炙论》
  2. 秦艽《本草纲目》
  3. 秦艽《雷公炮制药性解》
  4. 秦艽《神农本草经》
  5. 秦艽《药笼小品》
  6. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  7. 秦艽《玉楸药解》
  8. 秦汉时期医学《中国医学通史》
  9. 秦艽《中药炮制》
  10. 秦汉时期医事制度《中国医学通史》
  11. 秦艽《本草经集注》
  12. 秦汉时期药物与方剂成就《中国医学通史》
  13. 秦艽《新修本草》
  14. 秦汉时期军事医学《中国医学通史》
  15. 秦艽《汤液本草》
  16. 秦汉时期风俗习尚与医药文化《中国医学通史》
  17. 秦艽《本草备要》
  18. 秦汉时期的早期的医药交流《中国医学通史》
  19. 秦艽《本草蒙筌》
  20. 秦国治《中医词典》
  21. 秦艽《本草易读》
  22. 秦桂丸论《格致余论》
  23. 秦艽《冯氏锦囊秘录》
  24. 秦桂丸《是斋百一选方》
  25. 秦艽《医学入门》
  26. 秦桂丸《三因极一病证方论》
  27. 秦艽《顾松园医镜》
  28. 秦龟《名医别录》
  29. 秦艽《本草求真》
  30. 秦龟《证类本草》
  31. 秦艽《本草新编》


知母_《雷公炮炙论》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先于槐砧上细锉，焙干，木臼杵捣。

勿令犯铁器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：知母
  • 下一页：贝母
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《雷公炮炙论》
  2. 知母《本草纲目》
  3. 知母《雷公炮制药性解》
  4. 知母《神农本草经》
  5. 知母《千金翼方》
  6. 知节《理虚元鉴》
  7. 知母《药笼小品》
  8. 知觉障碍《神经精神疾病诊断学》
  9. 知母《长沙药解》
  10. 知官能《黄帝内经太素》
  11. 知母《中药炮制》
  12. 知古今《黄帝内经太素》
  13. 知母《本草经集注》
  14. 知非子序《医林改错》
  15. 知母《新修本草》
  16. 知防《理虚元鉴》
  17. 知母《吴普本草》
  18. 知方地《黄帝内经太素》
  19. 知母《汤液本草》
  20. 知聪《中医词典》
  21. 知母《本草备要》
  22. 知病必先知症论《医学源流论》
  23. 知母《本草蒙筌》
  24. 知柏地黄汤证《临证实验录》
  25. 知母《本草易读》
  26. 知柏茶《茶饮保健》
  27. 知母《冯氏锦囊秘录》
  28. 知柏八味丸《医方论》
  29. 知母《医学入门》
  30. 枝子《本草经集注》
  31. 知母《证类本草》


贝母_《雷公炮炙论》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先于柳木灰中炮令黄，擘破，去内口鼻上有米许大者心一小颗，后拌糯米于？上同炒，待米黄熟，然后去米，取出。

其中有独颗团、不作两片、无皱者，号曰丹龙精，不入用。若误服，令人筋脉永不收，用黄精、小蓝汁合服，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：贝母
  • 下一页：白芷
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《雷公炮炙论》
  2. 贝母《本草纲目》
  3. 贝母《雷公炮制药性解》
  4. 贝母《神农本草经》
  5. 贝母《千金翼方》
  6. 贝美格《药理学》
  7. 贝母《药笼小品》
  8. 贝桔茶《茶饮保健》
  9. 贝母《长沙药解》
  10. 贝冬茶《茶饮保健》
  11. 贝母《本草经集注》
  12. 贝齿《中药学》
  13. 贝母《新修本草》
  14. 贝齿《雷公炮炙论》
  15. 贝母《汤液本草》
  16. 贝薄茶《茶饮保健》
  17. 贝母《本草备要》
  18. 北洋政府时期医学教育《中国医学通史》
  19. 贝母《本草蒙筌》
  20. 北洋政府时期的中医教育《中国医学通史》
  21. 贝母《本草易读》
  22. 北旋式《诸病主病诗》
  23. 贝母《冯氏锦囊秘录》
  24. 北荇华《名医别录》
  25. 贝母《医学入门》
  26. 北荇华《新修本草》
  27. 贝母《证类本草》
  28. 北荇草《千金翼方》
  29. 贝母《顾松园医镜》
  30. 北细辛《药性切用》
  31. 贝母《本草求真》


白芷_《雷公炮炙论》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，勿用四条作一处生者，此名丧公藤。兼勿用马蔺，并不入药中。

凡使，采得后，刮削上皮，细锉，用黄精亦细锉，以竹刀切二味等分，两度蒸一伏时后，出，于日中晒干，去黄精用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：白芷
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《雷公炮炙论》
  2. 白芷《本草纲目》
  3. 白芷《雷公炮制药性解》
  4. 白芷《神农本草经》
  5. 白芷《千金翼方》
  6. 白芝麻《饮食须知》
  7. 白芷《药笼小品》
  8. 白芝麻《饮膳正要》
  9. 白芷《玉楸药解》
  10. 白芝《本草乘雅半偈》
  11. 白芷《中药炮制》
  12. 白芝《证类本草》
  13. 白芷《本草经集注》
  14. 白芝《新修本草》
  15. 白芷《新修本草》
  16. 白芝《本草经集注》
  17. 白芷《神农本草经百种录》
  18. 白芝《千金翼方》
  19. 白芷《吴普本草》
  20. 白疹瘙痒《中医词典》
  21. 白芷《本草衍义》
  22. 白疹《中医词典》
  23. 白芷《汤液本草》
  24. 白疹《中医名词词典》
  25. 白芷《本草备要》
  26. 白轸《中医词典》
  27. 白芷《本草蒙筌》
  28. 白针《中医词典》
  29. 白芷《本草易读》
  30. 白障《中医词典》
  31. 白芷《冯氏锦囊秘录》


淫羊藿_《雷公炮炙论》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，时呼仙灵脾，须用夹刀夹去叶四畔花？尽后，细锉，用羊脂相对拌炒过，待羊脂尽为度。

每修事一斤，用羊脂四两为度也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：淫羊藿
  • 下一页：狗脊
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《雷公炮炙论》
  2. 淫羊藿《神农本草经》
  3. 淫羊藿《雷公炮制药性解》
  4. 淫羊霍《药性切用》
  5. 淫羊藿《千金翼方》
  6. 淫羊霍《本经逢原》
  7. 淫羊藿《药笼小品》
  8. 淫羊霍《本草纲目》
  9. 淫羊藿《中药炮制》
  10. 淫羊桂茶《茶饮保健》
  11. 淫羊藿《本草经集注》
  12. 淫邪因素《中医妇科学》
  13. 淫羊藿《新修本草》
  14. 淫邪发梦《内经评文》
  15. 淫羊藿《吴普本草》
  16. 淫邪发梦《灵素节注类编》
  17. 淫羊藿《本草备要》
  18. 淫邪发梦《灵枢悬解》
  19. 淫羊藿《本草蒙筌》
  20. 淫邪发梦《黄帝内经·灵枢》
  21. 淫羊藿《本草易读》
  22. 淫邪《中医词典》
  23. 淫羊藿《冯氏锦囊秘录》
  24. 淫蓉茶《茶饮保健》
  25. 淫羊藿《医学入门》
  26. 淫热眼《中医词典》
  27. 淫羊藿《证类本草》
  28. 淫热反克之病《原机启微》
  29. 淫羊藿《本草求真》
  30. 淫热反克之病《审视瑶函》
  31. 淫羊藿《本草新编》


狗脊_《雷公炮炙论》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用透山藤，其大朗根与透山藤一般，只是入顶苦，不可饵之。

凡修事，细锉了，酒拌蒸，从巳至申，出，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：狗脊
  • 下一页：紫菀
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《雷公炮炙论》
  2. 狗脊《本草纲目》
  3. 狗脊《雷公炮制药性解》
  4. 狗脊《神农本草经》
  5. 狗脊《千金翼方》
  6. 狗獾《药性切用》
  7. 狗脊《玉楸药解》
  8. 狗獾《本草撮要》
  9. 狗脊《中药炮制》
  10. 狗獾《本草分经》
  11. 狗脊《本草经集注》
  12. 狗獾《本草从新》
  13. 狗脊《新修本草》
  14. 狗骨《药性切用》
  15. 狗脊《神农本草经百种录》
  16. 狗骨《本草从新》
  17. 狗脊《吴普本草》
  18. 狗癫《中医词典》
  19. 狗脊《本草备要》
  20. 狗眵眼《中医词典》
  21. 狗脊《本草蒙筌》
  22. 狗宝《本草便读》
  23. 狗脊《本草易读》
  24. 狗宝《本经逢原》
  25. 狗脊《冯氏锦囊秘录》
  26. 狗宝《本草易读》
  27. 狗脊《医学入门》
  28. 狗宝《本草纲目》
  29. 狗脊《证类本草》
  30. 狗《药性切用》
  31. 狗脊《本草求真》


紫菀_《雷公炮炙论》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先去髭。有白如练色者，号曰羊须草，自然不同。采得后，去头、土了，用东流水淘洗令净，用蜜浸一宿，至明，于火上焙干用。

凡修一两，用蜜二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：紫菀
  • 下一页：紫草
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《雷公炮炙论》
  2. 紫菀《本草纲目》
  3. 紫菀《雷公炮制药性解》
  4. 紫菀《神农本草经》
  5. 紫菀《千金翼方》
  6. 紫丸《三因极一病证方论》
  7. 紫菀《药笼小品》
  8. 紫丸《备急千金要方》
  9. 紫菀《长沙药解》
  10. 紫外线杀菌的作用《理疗学》
  11. 紫菀《中药炮制》
  12. 紫外线光谱及生物学作用特点《理疗学》
  13. 紫菀《本草经集注》
  14. 紫外线光量子照射血液回输疗法《理疗学》
  15. 紫菀《新修本草》
  16. 紫外线对眼的作用《理疗学》
  17. 紫菀《吴普本草》
  18. 紫外线的生物学效应《理疗学》
  19. 紫菀《本草衍义》
  20. 紫藤《证类本草》
  21. 紫菀《本草备要》
  22. 紫檀香《药性切用》
  23. 紫菀《本草蒙筌》
  24. 紫檀香《本草分经》
  25. 紫菀《医学入门》
  26. 紫檀香《本草从新》
  27. 紫菀《证类本草》
  28. 紫檀香《本草易读》
  29. 紫菀《顾松园医镜》
  30. 紫檀《本经逢原》
  31. 紫菀《本草求真》


紫草_《雷公炮炙论》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须用蜡水蒸之，待水干取，去头并两畔髭，细锉用。

每修事紫草一斤，用蜡三两，于铛中？，熔尽，便投蜡水作汤用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：紫草
  • 下一页：前胡
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《雷公炮炙论》
  2. 紫草《本草纲目》
  3. 紫草《雷公炮制药性解》
  4. 紫草《神农本草经》
  5. 紫草《千金翼方》
  6. 紫参汤方《医宗金鉴》
  7. 紫草《药笼小品》
  8. 紫参汤方《伤寒杂病论》
  9. 紫草《玉楸药解》
  10. 紫参汤《金匮悬解》
  11. 紫草《本草经集注》
  12. 紫参汤《圆运动的古中医学》
  13. 紫草《新修本草》
  14. 紫参茶《茶饮保健》
  15. 紫草《神农本草经百种录》
  16. 紫参《本草图经》
  17. 紫草《吴普本草》
  18. 紫参《滇南本草》
  19. 紫草《汤液本草》
  20. 紫参《本草乘雅半偈》
  21. 紫草《本草备要》
  22. 紫参《本草分经》
  23. 紫草《本草蒙筌》
  24. 紫参《名医别录》
  25. 紫草《本草易读》
  26. 紫参《本草便读》
  27. 紫草《冯氏锦囊秘录》
  28. 紫参《本草崇原》
  29. 紫草《医学入门》
  30. 紫参《得配本草》
  31. 紫草《证类本草》


前胡_《雷公炮炙论》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用野蒿根，缘真似前胡，只是味粗酸。若误用，令人胃反不受食。若是前胡，味甘、微苦。

凡修事，先用刀刮上苍黑皮并髭、土了，细锉，用甜竹沥浸令润，于日中晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：前胡
  • 下一页：败酱
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《雷公炮炙论》
  2. 前胡《本草纲目》
  3. 前胡《雷公炮制药性解》
  4. 前后阴部《类经图翼》
  5. 前胡《千金翼方》
  6. 前后血《中医词典》
  7. 前胡《药笼小品》
  8. 前后虚实图《此事难知》
  9. 前胡《玉楸药解》
  10. 前后虚实《温疫论》
  11. 前胡《中药炮制》
  12. 前后配穴法《中医词典》
  13. 前胡《本草经集注》
  14. 前后不通《中医词典》
  15. 前胡《新修本草》
  16. 前后《中医词典》
  17. 前胡《吴普本草》
  18. 前关《中医词典》
  19. 前胡《汤液本草》
  20. 前谷（荥穴）《子午流注说难》
  21. 前胡《本草备要》
  22. 前谷《针灸学》
  23. 前胡《本草蒙筌》
  24. 前谷《中医词典》
  25. 前胡《本草易读》
  26. 前谷《手穴手纹诊治》
  27. 前胡《冯氏锦囊秘录》
  28. 前谷《针灸大成》
  29. 前胡《医学入门》
  30. 前负荷或肌肉初长度对肌肉收缩的影响枣长度-张力曲线《生理学》
  31. 前胡《证类本草》


败酱_《雷公炮炙论》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，收得后，便粗杵。入甘草叶相拌对蒸，从巳至未，出，焙干，去甘草叶，取用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：败酱
  • 下一页：白薇
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《雷公炮炙论》
  2. 败酱《本草纲目》
  3. 败酱《千金翼方》
  4. 败酱《神农本草经》
  5. 败酱《长沙药解》
  6. 败坏别行方《伤寒总病论》
  7. 败酱《本草经集注》
  8. 败龟板《药鉴》
  9. 败酱《新修本草》
  10. 败龟板《药性切用》
  11. 败酱《吴普本草》
  12. 败龟板《本草易读》
  13. 败酱《汤液本草》
  14. 败鼓皮《名医别录》
  15. 败酱《本草蒙筌》
  16. 败鼓皮《增广和剂局方药性总论》
  17. 败酱《本草易读》
  18. 败鼓皮《本经逢原》
  19. 败酱《冯氏锦囊秘录》
  20. 败鼓皮《证类本草》
  21. 败酱《医学入门》
  22. 败鼓皮《医学入门》
  23. 败酱《证类本草》
  24. 败鼓皮《本草衍义》
  25. 败酱《本草从新》
  26. 败鼓皮《新修本草》
  27. 败酱《得配本草》
  28. 败鼓皮《本草经集注》
  29. 败酱《本草崇原》
  30. 败鼓皮《千金翼方》
  31. 败酱《本草便读》


白薇_《雷公炮炙论》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，用糯米泔汁浸一宿，至明取出，去髭了，于槐砧上细锉，蒸，从巳至申，出，用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：白薇
  • 下一页：女萎
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《雷公炮炙论》
  2. 白薇《本草纲目》
  3. 白薇《雷公炮制药性解》
  4. 白薇《神农本草经》
  5. 白薇《千金翼方》
  6. 白菀《名医别录》
  7. 白薇《药笼小品》
  8. 白丸子《正体类要》
  9. 白薇《长沙药解》
  10. 白丸子《正体类要》
  11. 白薇《中药炮制》
  12. 白菟藿《吴普本草》
  13. 白薇《本草经集注》
  14. 白菟藿《千金翼方》
  15. 白薇《新修本草》
  16. 白兔藿《名医别录》
  17. 白薇《吴普本草》
  18. 白兔藿《证类本草》
  19. 白薇《汤液本草》
  20. 白兔藿《医学入门》
  21. 白薇《本草备要》
  22. 白兔藿《海药本草》
  23. 白薇《本草蒙筌》
  24. 白兔藿《新修本草》
  25. 白薇《本草易读》
  26. 白兔藿《本草经集注》
  27. 白薇《冯氏锦囊秘录》
  28. 白兔藿《神农本草经》
  29. 白薇《医学入门》
  30. 白土瓜《滇南本草》
  31. 白薇《证类本草》


女萎_《雷公炮炙论》_中医本草_【岐黄之术】

女萎

女萎

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得，阴干，去头并白蕊，于槐砧上锉，拌豆，淋酒蒸，从巳至未，出，晒令干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：女萎
  • 下一页：恶实
<<< 返回本书目录
  1. 女萎《证类本草》
  2. 女萎【中药大全】
  3. 女萎《证类本草》
  4. 女性不孕【疾病症状】
  5. 女萎《雷公炮炙论》
  6. 女性的青春期延迟【疾病大全】
  7. 女萎《本草乘雅半偈》
  8. 女性的生理基础《中医妇科学》
  9. 女萎《本草纲目》完整版
  10. 女性的生理特点《中医妇科学》
  11. 女菀【中药大全】
  12. 女性的特殊生理《中医妇科学》
  13. 女菀《证类本草》
  14. 女性第二性征消失【疾病症状】
  15. 女菀《本草乘雅半偈》
  16. 女性骨盆《妇产科学》
  17. 女菀《本草纲目》完整版
  18. 女性尿道癌【疾病大全】
  19. 女人月闭《虚损启微》
  20. 女性尿瘘【疾病大全】
  21. 女人虚劳《理虚元鉴》
  22. 女性膀胱颈梗阻【疾病症状】
  23. 女人伤丈夫头痛方《外台秘要》
  24. 女性膀胱颈梗阻【疾病大全】
  25. 女人伤丈夫头痛方《妇人大全良方》
  26. 女性乳房表浅质硬状如象皮者的皮下结节【疾病症状】
  27. 女人面生黧黑斑《外科正宗》
  28. 女性生殖《生理学》
  29. 女人脉法《诊家正眼》
  30. 女性生殖道多部位原发癌【疾病大全】
  1. 女萎《雷公炮炙论》
  2. 女萎《神农本草经》
  3. 女萎《千金翼方》
  4. 女葳，葳蕤《本草经集注》
  5. 女萎《新修本草》
  6. 女菀《本草乘雅半偈》
  7. 女萎《证类本草》
  8. 女菀《名医别录》
  9. 女萎《证类本草》
  10. 女菀《证类本草》
  11. 女萎《本草乘雅半偈》
  12. 女菀《医学入门》
  13. 女萎丸《备急千金要方》
  14. 女菀《新修本草》
  15. 女萎葳蕤《千金翼方》
  16. 女菀《本草经集注》
  17. 女萎萎蕤《新修本草》
  18. 女菀《千金翼方》
  19. 女膝《中医词典》
  20. 女菀《神农本草经》
  21. 女膝《中医词典》
  22. 女人月闭《虚损启微》
  23. 女性的九气《玉房秘诀》
  24. 女人阴冷肿痛《千金翼方》
  25. 女性的生理特点《中医妇科学》
  26. 女人异疾《奇方类编》
  27. 女性的生理需要《素女经》
  28. 女人血气逆流《中医词典》
  29. 女性的十动《玉房秘诀》
  30. 女人血气逆流《中医词典》
  31. 女性骨盆《妇产科学》


恶实_《雷公炮炙论》_中医本草_【岐黄之术】

恶实

恶实

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采之，净拣，勿令有杂子，然后用酒拌蒸，待上有薄白霜重出，却用布拭上，然后焙干，别捣如粉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女萎
  • 当前页：恶实
  • 下一页：海藻
<<< 返回本书目录
  1. 恶实《本草纲目》图文版
  2. 恶实膏【方剂大全】
  3. 恶实《证类本草》
  4. 恶实根酒【方剂大全】
  5. 恶实《雷公炮炙论》
  6. 恶实根涂敷方【方剂大全】
  7. 恶实《本草图经》
  8. 恶实根粥【方剂大全】
  9. 恶实《本草乘雅半偈》
  10. 恶实酒【方剂大全】
  11. 恶实《本草纲目》完整版
  12. 恶实散【方剂大全】
  13. 恶热《万病回春》
  14. 恶实丸【方剂大全】
  15. 恶热《寿世保元》
  16. 恶实叶菹【方剂大全】
  17. 恶脉《圣济总录》
  18. 恶食凉物【疾病症状】
  19. 恶露证治《三因极一病证方论》
  20. 恶食酸物【疾病症状】
  21. 恶露过多不止《沈氏女科辑要》
  22. 恶闻人声【方剂主治】
  23. 恶露多《续名医类案》
  24. 恶闻食气【方剂主治】
  25. 恶露不止论《胎产心法》
  26. 恶息、多泡味的白色粪便【疾病症状】
  27. 恶露不止论《妇科秘书》
  28. 恶心《丹溪心法》
  29. 恶露不止《胎产指南》
  30. 恶心《丹溪治法心要》
  1. 恶实《雷公炮炙论》
  2. 恶实《本草纲目》
  3. 恶实《千金翼方》
  4. 恶蛇咬伤《回生集》
  5. 恶实《本草经集注》
  6. 恶蛇伤《回生集》
  7. 恶实《新修本草》
  8. 恶肉候《诸病源候论》
  9. 恶实《本草衍义》
  10. 恶肉毒疮《奇方类编》
  11. 恶实《本草蒙筌》
  12. 恶肉毒疮《急救广生集》
  13. 恶实《证类本草》
  14. 恶肉《中医词典》
  15. 恶实《本经逢原》
  16. 恶人《中医词典》
  17. 恶实《本草从新》
  18. 恶热《万病回春》
  19. 恶实《得配本草》
  20. 恶热《寿世保元》
  21. 恶实《名医别录》
  22. 恶热《中医词典》
  23. 恶实《本草乘雅半偈》
  24. 恶热《中医名词词典》
  25. 恶实《本草图经》
  26. 恶气《中医词典》
  27. 恶实菜《饮膳正要》
  28. 恶气《中医名词词典》
  29. 恶实菜《食疗方》
  30. 恶女《玉房秘诀》
  31. 恶食《中医词典》


海藻_《雷公炮炙论》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先须用生乌豆、并紫背天葵和海藻三件，同蒸一伏时，候日干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶实
  • 当前页：海藻
  • 下一页：小泽兰
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《雷公炮炙论》
  2. 海藻《本草纲目》
  3. 海藻《千金翼方》
  4. 海藻《神农本草经》
  5. 海藻《药笼小品》
  6. 海蕴《证类本草》
  7. 海藻《长沙药解》
  8. 海月〈平〉《食疗本草》
  9. 海藻《中药炮制》
  10. 海月《证类本草》
  11. 海藻《本草经集注》
  12. 海员心理卫生《医学心理学》
  13. 海藻《新修本草》
  14. 海鹞鱼齿《证类本草》
  15. 海藻《吴普本草》
  16. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  17. 海藻《食疗本草》
  18. 海虾《药性切用》
  19. 海藻《海药本草》
  20. 海虾《本草撮要》
  21. 海藻《汤液本草》
  22. 海虾《本草分经》
  23. 海藻《本草备要》
  24. 海豚鱼《证类本草》
  25. 海藻《本草蒙筌》
  26. 海豚鱼《医学入门》
  27. 海藻《本草易读》
  28. 海桐皮《本草图经》
  29. 海藻《冯氏锦囊秘录》
  30. 海桐皮《药性切用》
  31. 海藻《医学入门》


小泽兰_《雷公炮炙论》_中医本草_【岐黄之术】

小泽兰

小泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须要别识雄、雌，其形不同。大泽兰形叶皆圆，根青黄，能生血、调气、养荣合；小泽兰迥别，采得后看，叶上斑，根须尖，此药能破血，通久积。

凡修事小泽兰，须细锉之，用绢袋盛，悬于屋南畔角上，令干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：小泽兰
  • 下一页：昆布
<<< 返回本书目录
  1. 小泽兰《雷公炮炙论》
  2. 小粘药【中药大全】
  3. 小枣丹【方剂大全】
  4. 小粘叶【中药大全】
  5. 小芸木【中药大全】
  6. 小獐毛【中药大全】
  7. 小鱼眼草【中药大全】
  8. 小针解《黄帝内经·灵枢》
  9. 小鱼仙草【中药大全】
  10. 小针解《灵枢悬解》
  11. 小营煎（新方）《虚损启微》
  12. 小针解第三（法人）《内经评文》
  13. 小营煎【方剂大全】
  14. 小镇心散【方剂大全】
  15. 小引《幼幼集成》
  16. 小支气管痉挛【疾病症状】
  17. 小引《医学三字经》
  18. 小支气管粘膜水肿【疾病症状】
  19. 小引《修昆仑证验》
  20. 小指半月甲呈粉红色【疾病症状】
  21. 小引《时方妙用》
  22. 小指不明原因痛【疾病症状】
  23. 小引《时方歌括》
  24. 小指单一褶纹【疾病症状】
  25. 小引《评注产科心法》
  26. 小指感觉消失【疾病症状】
  27. 小引《本经逢原》
  28. 小指指甲有凹陷【疾病症状】
  29. 小茵陈汤【方剂大全】
  30. 小治法《石室秘录》
  1. 小泽兰《雷公炮炙论》
  2. 小圆肌损伤《中医伤科按摩学》
  3. 小泽兰丸《备急千金要方》
  4. 小于胎龄儿《默克家庭诊疗手册》
  5. 小针《中医词典》
  6. 小营煎（新方）《虚损启微》
  7. 小针解《黄帝内经·灵枢》
  8. 小引《修昆仑证验》
  9. 小针解《灵枢悬解》
  10. 小引《评注产科心法》
  11. 小针解第三（法人）《内经评文》
  12. 小引《时方歌括》
  13. 小镇心散《备急千金要方》
  14. 小引《医学三字经》
  15. 小镇心丸《备急千金要方》
  16. 小引《时方妙用》
  17. 小指《中医词典》
  18. 小引《本经逢原》
  19. 小指次指《中医词典》
  20. 小引《幼幼集成》
  21. 小指尖《中医词典》
  22. 小议“截喘”说治喘《三十年临证经验集》
  23. 小指爪纹《中医词典》
  24. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  25. 小枳实《药性切用》
  26. 小一支箭《滇南本草》
  27. 小趾次趾《中医词典》
  28. 小野狼毒丸《备急千金要方》
  29. 小治法《石室秘录》
  30. 小样本病例随访资料统计分析《预防医学》
  31. 小中《中医词典》


昆布_《雷公炮炙论》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先弊甑？同煮去咸味。焙，细锉用。每修事一斤，用甑？大小十个，同昆布细锉，二味各一处，下东流水，从巳煮至亥，水旋添，勿令少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小泽兰
  • 当前页：昆布
  • 下一页：防己
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《雷公炮炙论》
  2. 昆布《本草纲目》
  3. 昆布《千金翼方》
  4. 坤元《中医词典》
  5. 昆布《药笼小品》
  6. 坤元《中医词典》
  7. 昆布《玉楸药解》
  8. 坤髓膏《何氏虚劳心传》
  9. 昆布《中药炮制》
  10. 坤廓《中医词典》
  11. 昆布《本草经集注》
  12. 坤廓《中医词典》
  13. 昆布《新修本草》
  14. 坤地廓《中医词典》
  15. 昆布《食疗本草》
  16. 坤地廓《中医词典》
  17. 昆布《海药本草》
  18. 坤道（蓄德二）《宜麟策》
  19. 昆布《本草备要》
  20. 聩《中医词典》
  21. 昆布《本草易读》
  22. 聩《中医词典》
  23. 昆布《医学入门》
  24. 愦愦《中医词典》
  25. 昆布《证类本草》
  26. 愦愦《中医词典》
  27. 昆布《顾松园医镜》
  28. 溃痈《医门补要》
  29. 昆布《本经逢原》
  30. 溃疡作痛《立斋外科发挥》
  31. 昆布《本草从新》


防己_《雷公炮炙论》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿使木条，以其木条，己黄，腥、皮皱，上有丁足子，不堪用。夫使防己，要心花文、黄色者然。

凡修事，细锉，又锉车前草根，相对同蒸半日后出，晒，去车前草根，细锉用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：防己
  • 下一页：天麻
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《雷公炮炙论》
  2. 防己《本草纲目》
  3. 防己《雷公炮制药性解》
  4. 防己《神农本草经》
  5. 防己《千金翼方》
  6. 防感外邪《中医儿科学》
  7. 防己《药笼小品》
  8. 防感《丹台玉案》
  9. 防己《长沙药解》
  10. 防腐剂《医学微生物学》
  11. 防己《本草经集注》
  12. 防风煮散方《备急千金要方》
  13. 防己《新修本草》
  14. 防风饮子《医方论》
  15. 防己《汤液本草》
  16. 防风丸《太平惠民和剂局方》
  17. 防己《本草备要》
  18. 防风丸《三因极一病证方论》
  19. 防己《本草蒙筌》
  20. 防风丸《备急千金要方》
  21. 防己《本草易读》
  22. 防风通圣散《时方歌括》
  23. 防己《冯氏锦囊秘录》
  24. 防风通圣散《医方论》
  25. 防己《医学入门》
  26. 防风通圣散《万氏秘传片玉心书》
  27. 防己《证类本草》
  28. 防风通圣散《退思集类方歌注》
  29. 防己《顾松园医镜》
  30. 防风通圣散《仁术便览》
  31. 防己《本草求真》


天麻_《雷公炮炙论》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用御风草，缘与天麻相似，只是叶、茎不同。其御风草根茎斑，叶皆白、有青点。使御风草根，勿使天麻。二件若同用，即令人有肠结之患。

若修事天麻十两，用蒺藜子一镒，缓火KT？焦熟后，便先安置天麻十两于瓶中，上用火KT？过蒺藜子盖，内外便用三重纸盖、并系，从巳至未时，又出蒺藜子，再入KT？炒。

准前安天麻瓶内，用炒了蒺藜子于中，依前盖，又隔一伏时后出，如此七遍。瓶盛出后，用布拭上气汗，用刀劈，焙之，细锉，单捣然用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：天麻
  • 下一页：御风草
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《雷公炮炙论》
  2. 天罗勒《证类本草》
  3. 天麻《雷公炮制药性解》
  4. 天笼《中医词典》
  5. 天麻《药笼小品》
  6. 天灵盖散《妇人大全良方》
  7. 天麻《玉楸药解》
  8. 天灵盖《增广和剂局方药性总论》
  9. 天麻《中药炮制》
  10. 天灵盖《本经逢原》
  11. 天麻《本草衍义》
  12. 天灵盖《证类本草》
  13. 天麻《汤液本草》
  14. 天灵盖《医学入门》
  15. 天麻《本草备要》
  16. 天灵盖《冯氏锦囊秘录》
  17. 天麻《本草蒙筌》
  18. 天灵盖《本草蒙筌》
  19. 天麻《本草易读》
  20. 天灵盖《中医词典》
  21. 天麻《冯氏锦囊秘录》
  22. 天灵盖《雷公炮制药性解》
  23. 天麻《医学入门》
  24. 天蓼《名医别录》
  25. 天麻《证类本草》
  26. 天蓼《证类本草》
  27. 天麻《顾松园医镜》
  28. 天蓼《新修本草》
  29. 天麻《本草求真》
  30. 天蓼《千金翼方》
  31. 天麻《本草新编》


御风草_《雷公炮炙论》_中医本草_【岐黄之术】

御风草

御风草

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶御风草根茎斑，叶皆白、有青点。使御风草根，勿使天麻。二件若同用，即令人有肠结之患。

若修事御风草十两，用蒺藜子一镒，缓火KT？焦熟后，便先安置御风草十两于瓶中，上用火KT？过蒺藜子盖，内外便用三重纸盖、并系，从巳至未时，又出蒺藜子，再入KT炒。准前安御风草瓶内，用炒了蒺藜子于中，依前盖，又隔一伏时后出，如此七遍。瓶盛出后，用布拭上气汗，用刀劈，焙之，细锉，单捣然用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：御风草
  • 下一页：阿魏
<<< 返回本书目录
  1. 御风草《雷公炮炙论》
  2. 御府鹿尾《保健药膳》
  3. 御定医宗金鉴麻疹《麻疹阐注》
  4. 御酱铁雀《保健药膳》
  5. 御爱姜苏丸【方剂大全】
  6. 御米汤【方剂大全】
  7. 喻氏春温论辨《医学读书记》
  8. 御米饮子【方剂大全】
  9. 喻氏《解后须知》《专治麻痧初编》
  10. 御女损益篇《养生导引秘籍》
  11. 喻嘉言秋燥论《古今名医汇粹》
  12. 御苑匀气散【方剂大全】
  13. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  14. 御制《饮膳正要》序《饮膳正要》
  15. 喻嘉言脉部位论《古今名医汇粹》
  16. 鹆《本草纲目》完整版
  17. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  18. 寓木部《本经逢原》
  19. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  20. 寓木类《本草便读》
  21. 遇仙立效散【方剂大全】
  22. 裕民贝母【中药大全】
  23. 遇仙丹【方剂大全】
  24. 蓣莲饮【方剂大全】
  25. 遇仙补寿丹【方剂大全】
  26. 愈病有日期论《医学源流论》
  27. 遇冷后排汗增多【疾病症状】
  28. 愈疮枣【方剂大全】
  29. 欲有所忌-养生余录（上）《古今医统大全》
  30. 愈带丸【方剂大全】
  1. 御风草《雷公炮炙论》
  2. 御定医宗金鉴麻疹《麻疹阐注》
  3. 御府鹿尾《保健药膳》
  4. 御爱灵黍汤《是斋百一选方》
  5. 御酱铁雀《保健药膳》
  6. 喻义《中医词典》
  7. 御米《饮食须知》
  8. 喻言《轩岐救正论》
  9. 御米《得配本草》
  10. 喻氏春温论辨《医学读书记》
  11. 御米壳《本草备要》
  12. 喻氏《解后须知》《专治麻痧初编》
  13. 御米壳《本草求真》
  14. 喻嘉言先生肺痈肺痿论《疡科心得集》
  15. 御米壳《本草从新》
  16. 喻嘉言瘟疫论《温热暑疫全书》
  17. 御米壳《本草撮要》
  18. 喻嘉言秋燥论《古今名医汇粹》
  19. 御米壳《药性切用》
  20. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  21. 御米汤《太平惠民和剂局方》
  22. 喻嘉言脉部位论《古今名医汇粹》
  23. 御女损益篇《养生导引秘籍》
  24. 喻嘉言龙雷之火论《医学从众录》
  25. 御神《中医词典》
  26. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  27. 御痛汤《冯氏锦囊秘录》
  28. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  29. 御医《中医名词词典》
  30. 喻化鹏《中医词典》
  31. 御院平胃散《冯氏锦囊秘录》


阿魏_《雷公炮炙论》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，多有讹伪。其有三验∶第一验，将半铢安于熟铜器中，一宿至明，沾阿魏处，白如银，永无赤色；第二验，将一铢置于五斗草自然汁中，一夜至明，如鲜血色；第三验，将一铢安于柚树上，树立干便是真。

凡使，先于静钵中研如粉了，于热酒器上？过，任入药用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御风草
  • 当前页：阿魏
  • 下一页：百部
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《雷公炮炙论》
  2. 阿魏《本草纲目》
  3. 阿魏《雷公炮制药性解》
  4. 阿托品类药物中毒《医院药学》
  5. 阿魏《千金翼方》
  6. 阿托品和阿托品类生物碱《药理学》
  7. 阿魏《玉楸药解》
  8. 阿托品的合成代用品《药理学》
  9. 阿魏《新修本草》
  10. 阿托品《药理学》
  11. 阿魏《海药本草》
  12. 阿托品《医院药学》
  13. 阿魏《本草备要》
  14. 阿替洛尔和美托洛尔《药理学》
  15. 阿魏《本草蒙筌》
  16. 阿糖腺苷《药理学》
  17. 阿魏《本草易读》
  18. 阿糖胞苷《药理学》
  19. 阿魏《冯氏锦囊秘录》
  20. 阿司匹林中毒《默克家庭诊疗手册》
  21. 阿魏《医学入门》
  22. 阿司匹林《医院药学》
  23. 阿魏《证类本草》
  24. 阿是穴（天应穴，不定穴）《中医名词词典》
  25. 阿魏《本草求真》
  26. 阿是穴《针灸聚英》
  27. 阿魏《本草新编》
  28. 阿是穴《中医词典》
  29. 阿魏《本经逢原》
  30. 阿齐霉素及其他《药理学》
  31. 阿魏《本草从新》


百部_《雷公炮炙论》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，用竹刀劈破，去心皮，花作数十条，于檐下悬，令风吹，待土干后，却用酒浸一宿，漉出，焙干，细锉用。

忽一窠自有八十三条者，号曰地仙苗。若修事饵之，可千岁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：百部
  • 下一页：款冬花
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《雷公炮炙论》
  2. 百部《本草纲目》
  3. 百部《雷公炮制药性解》
  4. 百病虚实顺逆篇《形色外诊简摩》
  5. 百部《药笼小品》
  6. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  7. 百部《玉楸药解》
  8. 百病提纲论《医原》
  9. 百部《中药炮制》
  10. 百病始生邪分三部《类经》
  11. 百部《本草备要》
  12. 百病始生《内经评文》
  13. 百部《本草蒙筌》
  14. 百病始生《中医词典》
  15. 百部《本草易读》
  16. 百病始生《灵枢悬解》
  17. 百部《冯氏锦囊秘录》
  18. 百病始生《黄帝内经·灵枢》
  19. 百部《医学入门》
  20. 百病皆生于痰《医学纲目》
  21. 百部《顾松园医镜》
  22. 百病皆生于气《中医名词词典》
  23. 百部《本草求真》
  24. 百病皆生于六气《医学传心录》
  25. 百部《本草新编》
  26. 百病候《诸病源候论》
  27. 百部《本经逢原》
  28. 百病《卫生易简方》
  29. 百部《本草从新》
  30. 百病《幼幼新书》
  31. 百部《得配本草》


款冬花_《雷公炮炙论》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得，须去向里裹花蕊壳、并向里实如粟零壳者，并枝、叶用。

凡用，以甘草水浸一宿，却，取款冬花叶相拌？一夜。临用时，即干晒，去两件拌者叶了用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：款冬花
  • 下一页：牡丹
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《雷公炮炙论》
  2. 款冬花《本草纲目》
  3. 款冬花《雷公炮制药性解》
  4. 款冬花《神农本草经》
  5. 款冬花《药笼小品》
  6. 款冬贝茶《茶饮保健》
  7. 款冬花《长沙药解》
  8. 款冬百合茶《茶饮保健》
  9. 款冬花《中药炮制》
  10. 款冬《吴普本草》
  11. 款冬花《本草衍义》
  12. 款冬《新修本草》
  13. 款冬花《汤液本草》
  14. 款冬《本草经集注》
  15. 款冬花《本草备要》
  16. 款冬《千金翼方》
  17. 款冬花《本草易读》
  18. 髋关节脱位《骨科学》
  19. 款冬花《医学入门》
  20. 髋关节脱位《中医伤科按摩学》
  21. 款冬花《证类本草》
  22. 髋关节结核《骨科学》
  23. 款冬花《顾松园医镜》
  24. 髋关节《人体解剖学》
  25. 款冬花《本草求真》
  26. 髋骨和股骨问题《默克家庭诊疗手册》
  27. 款冬花《本草新编》
  28. 髋骨《中医词典》
  29. 款冬花《本经逢原》
  30. 髋骨《中医词典》
  31. 款冬花《本草从新》


牡丹_《雷公炮炙论》_中医本草_【岐黄之术】

牡丹

牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，日干，用铜刀劈破，去骨了，细锉如大豆许，用清酒拌蒸，从巳至未，出，日干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：牡丹
  • 下一页：荜茇
<<< 返回本书目录
  1. 牡丹《本草纲目》图文版
  2. 牡丹花【中药大全】
  3. 牡丹《证类本草》
  4. 牡丹花粥【方剂大全】
  5. 牡丹《神农本草经百种录》
  6. 牡丹煎圆【方剂大全】
  7. 牡丹《雷公炮炙论》
  8. 牡丹皮《本草新编》
  9. 牡丹《本草图经》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹皮《滇南本草》
  13. 牡丹《本草崇原》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹皮《药鉴》
  17. 牡丹《本草纲目》完整版
  18. 牡丹皮《药征》
  19. 母猪挣《松峰说疫》
  20. 牡丹皮《长沙药解》
  21. 母猪藤根【中药大全】
  22. 牡丹皮【中药大全】
  23. 母猪藤【中药大全】
  24. 牡丹皮散《汤头歌诀》
  25. 母猪乳《本草纲目》完整版
  26. 牡丹皮散【方剂大全】
  27. 母猪草【中药大全】
  28. 牡丹皮汤【方剂大全】
  29. 母猪菜【中药大全】
  30. 牡丹三七【中药大全】
  1. 牡丹《雷公炮炙论》
  2. 牡丹《本草纲目》
  3. 牡丹《千金翼方》
  4. 牡丹《神农本草经》
  5. 牡丹《本草经集注》
  6. 母猪挣《松峰说疫》
  7. 牡丹《新修本草》
  8. 母猪蹄汤《三因极一病证方论》
  9. 牡丹《神农本草经百种录》
  10. 母猪翻《急救广生集》
  11. 牡丹《吴普本草》
  12. 母源性中毒《预防医学》
  13. 牡丹《本草衍义》
  14. 母－婴联结《医学心理学》
  15. 牡丹《本草蒙筌》
  16. 母体焦虑与胎儿死亡《医学心理学》
  17. 牡丹《证类本草》
  18. 母腮《中医词典》
  19. 牡丹《本草思辨录》
  20. 母腮《手穴手纹诊治》
  21. 牡丹《本草崇原》
  22. 母乳性黄疸《儿科学》
  23. 牡丹《增广和剂局方药性总论》
  24. 母乳喂养好处多《免疫与健康》
  25. 牡丹《名医别录》
  26. 母乳喂养《家庭医学百科·预防保健篇》
  27. 牡丹《本草乘雅半偈》
  28. 母气《中医词典》
  29. 牡丹《本草图经》
  30. 母气《中医名词词典》
  31. 牡丹大黄汤《备急千金要方》


荜茇_《雷公炮炙论》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先去挺，用头醋浸一宿，焙干，以刀刮去皮粟子令净方用，免伤人肺，令人上气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹
  • 当前页：荜茇
  • 下一页：酱
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《雷公炮炙论》
  2. 闭治法《石室秘录》
  3. 荜茇《雷公炮制药性解》
  4. 闭症《古今医彻》
  5. 荜茇《海药本草》
  6. 闭症《麻科活人全书》
  7. 荜茇《本草衍义》
  8. 闭证先兆及其临床意义《中医疾病预测》
  9. 荜茇《本草备要》
  10. 闭证先兆《中医疾病预测》
  11. 荜茇《本草易读》
  12. 闭证《中医词典》
  13. 荜茇《饮食须知》
  14. 闭息《心医集》
  15. 荜茇《冯氏锦囊秘录》
  16. 闭暑《中医词典》
  17. 荜茇《医学入门》
  18. 闭神庐以定火候《养生导引秘籍》
  19. 荜茇《证类本草》
  20. 闭塞性动脉硬化症《老年百病防治》
  21. 荜茇《本草求真》
  22. 闭气《中医词典》
  23. 荜茇《本经逢原》
  24. 闭摩通滞气法《痰火点雪》
  25. 荜茇《本草从新》
  26. 闭癃遗尿总论《证治准绳·杂病》
  27. 荜茇《得配本草》
  28. 闭癃遗溺论治《类证治裁》
  29. 荜茇《增广和剂局方药性总论》
  30. 闭癃遗溺《金匮翼》
  31. 荜茇《本草分经》


酱_《雷公炮炙论》_中医本草_【岐黄之术】

酱

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，以刀刮上粗皮，便捣，用生姜自然汁拌之，蒸一日了，出，日干。

每修事五两，用生姜汁五两，蒸干为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：酱
  • 下一页：豆蔻
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《雷公炮炙论》
  2. 酱《本草纲目》
  3. 酱《千金翼方》
  4. 绛血丹秘方（华佗绛血丹）《华佗神方》
  5. 酱《千金翼方》
  6. 绛雪散《冯氏锦囊秘录》
  7. 酱《食物疗法》
  8. 绛雪丹（一名红灵丹）《时病论歌括新编》
  9. 酱《饮膳正要》
  10. 绛雪丹《目经大成》
  11. 酱《新修本草》
  12. 绛雪《重楼玉钥》
  13. 酱《新修本草》
  14. 绛舌《温热论》
  15. 酱《食疗本草》
  16. 绛矾《本草分经》
  17. 酱《海药本草》
  18. 降珠丸《毓麟验方》
  19. 酱《本草衍义》
  20. 降脂饮《减肥新法与技巧》
  21. 酱《本草蒙筌》
  22. 降真香《本草乘雅半偈》
  23. 酱《饮食须知》
  24. 降真香《药性切用》
  25. 酱《冯氏锦囊秘录》
  26. 降真香《本草择要纲目》
  27. 酱《医学入门》
  28. 降真香《增广和剂局方药性总论》
  29. 酱《证类本草》
  30. 降真香《本草经解》
  31. 酱《本草从新》


豆蔻_《雷公炮炙论》_中医本草_【岐黄之术】

豆蔻

豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须以糯米作粉，使热汤搜裹豆蔻，于？灰中炮，待米团子焦黄熟，然后出，去米，其中有子，取用。

勿令犯铜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：豆蔻
  • 下一页：补骨脂
<<< 返回本书目录
  1. 豆蔻《本草纲目》图文版
  2. 豆蔻【中药大全】
  3. 豆蔻《证类本草》
  4. 豆蔻拔刀【方剂大全】
  5. 豆蔻《雷公炮炙论》
  6. 豆蔻白术丸【方剂大全】
  7. 豆蔻《本草择要纲目》
  8. 豆蔻饼【方剂大全】
  9. 豆蔻《本草乘雅半偈》
  10. 豆蔻草果饮子【方剂大全】
  11. 豆蔻《本草纲目》完整版
  12. 豆蔻顶【方剂大全】
  13. 豆卷散【方剂大全】
  14. 豆蔻分气饮【方剂大全】
  15. 豆卷散《小儿药证直诀》
  16. 豆蔻附子散【方剂大全】
  17. 豆卷腹皮汤【方剂大全】
  18. 豆蔻固肠丸【方剂大全】
  19. 豆酒【方剂大全】
  20. 豆蔻花【中药大全】
  21. 豆角膏【方剂大全】
  22. 豆蔻藿香汤【方剂大全】
  23. 豆角柴【中药大全】
  24. 豆蔻橘红散【方剂大全】
  25. 豆酱散【方剂大全】
  26. 豆蔻壳【中药大全】
  27. 豆酱《本草求真》
  28. 豆蔻理中丸【方剂大全】
  29. 豆浆韭汁饮【方剂大全】
  30. 豆蔻苓砂汤【方剂大全】
  1. 豆蔻《雷公炮炙论》
  2. 豆蔻《本草纲目》
  3. 豆蔻《千金翼方》
  4. 豆卷散《小儿药证直诀》
  5. 豆蔻《新修本草》
  6. 豆卷《本草便读》
  7. 豆蔻《海药本草》
  8. 豆卷《中药学》
  9. 豆蔻《本草衍义》
  10. 豆角菜《医学入门》
  11. 豆蔻《证类本草》
  12. 豆酱《本草求真》
  13. 豆蔻《增广和剂局方药性总论》
  14. 豆浆粥《减肥新法与技巧》
  15. 豆蔻《名医别录》
  16. 豆黄卷《本草易读》
  17. 豆蔻《本草择要纲目》
  18. 豆黄卷《长沙药解》
  19. 豆蔻《本草乘雅半偈》
  20. 豆鼓《中药学》
  21. 豆蔻饼《妇人大全良方》
  22. 豆附丸《太平惠民和剂局方》
  23. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  24. 豆腐石膏汤《保健药膳》
  25. 豆蔻分气饮《妇人大全良方》
  26. 豆腐红糖汤《食物疗法》
  27. 豆蔻分气饮《三因极一病证方论》
  28. 豆腐红糖汤《保健药膳》
  29. 豆蔻馒头《食物疗法》
  30. 豆腐疔《中医词典》
  31. 豆蔻散《小儿药证直诀》


补骨脂_《雷公炮炙论》_中医本草_【岐黄之术】

补骨脂

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，性本大燥，毒，用酒浸一宿后，漉出，却用东流水浸三日夜，却，蒸，从巳至申，出，日干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻
  • 当前页：补骨脂
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《雷公炮炙论》
  2. 补骨脂《本草纲目》
  3. 补骨脂《玉楸药解》
  4. 补骨髓《千金翼方》
  5. 补骨脂《海药本草》
  6. 补宫丸《扁鹊心书》
  7. 补骨脂《本草蒙筌》
  8. 补肝脏劳金明散《针灸神书》
  9. 补骨脂《冯氏锦囊秘录》
  10. 补肝药《明目至宝》
  11. 补骨脂《医学入门》
  12. 补肝芜菁子散《备急千金要方》
  13. 补骨脂《证类本草》
  14. 补肝丸《扁鹊心书》
  15. 补骨脂《顾松园医镜》
  16. 补肝丸《备急千金要方》
  17. 补骨脂《本草求真》
  18. 补肝丸《备急千金要方》
  19. 补骨脂《本草新编》
  20. 补肝汤方《备急千金要方》
  21. 补骨脂《本经逢原》
  22. 补肝汤《仁术便览》
  23. 补骨脂《得配本草》
  24. 补肝汤《仁术便览》
  25. 补骨脂《中药学》
  26. 补肝汤《外科理例》
  27. 补骨脂《轩岐救正论》
  28. 补肝汤《三因极一病证方论》
  29. 补骨脂《本草思辨录》
  30. 补肝散《医方论》
  31. 补骨脂《本草便读》


蓬莪术_《雷公炮炙论》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，于砂盆中用醋磨，令尽，然后于火畔吸令干，重筛过用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：蓬莪术
  • 下一页：白前
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《雷公炮炙论》
  2. 蓬莪散《博济方》
  3. 蓬莪术《雷公炮制药性解》
  4. 蓬莪茂《本草纲目》
  5. 蓬莪术《药笼小品》
  6. 蓬莪《医学入门》
  7. 蓬莪术《汤液本草》
  8. 蓬草子《药性切用》
  9. 蓬莪术《本草备要》
  10. 蓬草子《本草撮要》
  11. 蓬莪术《本草蒙筌》
  12. 蓬草子《本草分经》
  13. 蓬莪术《冯氏锦囊秘录》
  14. 蓬草子《本草从新》
  15. 蓬莪术《证类本草》
  16. 蓬草子《证类本草》
  17. 蓬莪术《顾松园医镜》
  18. 蓬（力轨切）《证类本草》
  19. 蓬莪术《本草从新》
  20. 蓬《本草乘雅半偈》
  21. 蓬莪术《得配本草》
  22. 蓬《名医别录》
  23. 蓬莪术《增广和剂局方药性总论》
  24. 蓬《本草衍义》
  25. 蓬莪术《本草择要纲目》
  26. 蓬《新修本草》
  27. 蓬莪术《本草害利》
  28. 蓬《千金翼方》
  29. 蓬莪术《本草撮要》
  30. 彭祖摄生养性论《中医词典》
  31. 蓬莪术《药性切用》


白前_《雷公炮炙论》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先用生甘草水浸一伏时后，漉出。去头、须，了，焙干，任入药中用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：白前
  • 下一页：莎草根
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《雷公炮炙论》
  2. 白前《本草纲目》
  3. 白前《雷公炮制药性解》
  4. 白气证《伤寒总病论》
  5. 白前《千金翼方》
  6. 白气狸《中医词典》
  7. 白前《药笼小品》
  8. 白蒲岭张氏女科《张氏妇科》
  9. 白前《长沙药解》
  10. 白皮小豆散《三因极一病证方论》
  11. 白前《中药炮制》
  12. 白女肠《名医别录》
  13. 白前《本草经集注》
  14. 白女肠《证类本草》
  15. 白前《新修本草》
  16. 白女肠《新修本草》
  17. 白前《本草衍义》
  18. 白女肠《千金翼方》
  19. 白前《汤液本草》
  20. 白脓痢《证治准绳·幼科》
  21. 白前《本草备要》
  22. 白脓痢《幼幼新书》
  23. 白前《本草蒙筌》
  24. 白脓痢《中医词典》
  25. 白前《本草易读》
  26. 白脓疳痢《中医词典》
  27. 白前《冯氏锦囊秘录》
  28. 白脓疳靛《中医词典》
  29. 白前《医学入门》
  30. 白牛膝《滇南本草》
  31. 白前《证类本草》


莎草根_《雷公炮炙论》_中医本草_【岐黄之术】

莎草根

莎草根

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，阴干，于石臼中捣。

勿令犯铁，用之切忌尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：莎草根
  • 下一页：毕澄茄
<<< 返回本书目录
  1. 莎草根《证类本草》
  2. 莎草根散【方剂大全】
  3. 莎草根《雷公炮炙论》
  4. 莎草根丸【方剂大全】
  5. 莎草，香附子《本草纲目》完整版
  6. 莎草蕨【中药大全】
  7. 莎草【中药大全】
  8. 莎草香附子《本草纲目》图文版
  9. 莎草《本草图经》
  10. 莎木面【中药大全】
  11. 莎草《本草乘雅半偈》
  12. 痧《冷庐医话》
  13. 砂子《本草纲目》完整版
  14. 痧变发颐《痧胀玉衡》
  15. 砂证论《侣山堂类辩》
  16. 痧变臌胀《痧胀玉衡》
  17. 砂生槐【中药大全】
  18. 痧变劳瘵《痧胀玉衡》
  19. 砂散《外科传薪集》
  20. 痧变吐血鼻衄便红《痧胀玉衡》
  21. 砂仁肘子《保健药膳》
  22. 痧变肿毒《痧胀玉衡》
  23. 砂仁粥【方剂大全】
  24. 痧病类伤寒《冯氏锦囊秘录》
  25. 砂仁粥《保健药膳》
  26. 痧病类伤寒《松峰说疫》
  27. 砂仁藕粉《保健药膳》
  28. 痧痘后与病后宜戒口味《医门补要》
  29. 砂仁壳【中药大全】
  30. 痧烦痧睡《痧胀玉衡》
  1. 莎草根《雷公炮炙论》
  2. 莎草《本草图经》
  3. 莎草根《千金翼方》
  4. 莎草《本草乘雅半偈》
  5. 莎草根《本草经集注》
  6. 莎草《本草衍义》
  7. 莎草根《新修本草》
  8. 砂证诗《医学实在易》
  9. 莎草根《证类本草》
  10. 砂证论《侣山堂类辩》
  11. 莎草根《增广和剂局方药性总论》
  12. 砂丸《普济本事方》
  13. 莎草根《名医别录》
  14. 砂丸《普济本事方》
  15. 莎草香附子《本草纲目》
  16. 砂丸《博济方》
  17. 莎草香附子《得配本草》
  18. 砂丸《博济方》
  19. 莎衣道人《中医词典》
  20. 砂丸《医方论》
  21. 痧《中医词典》
  22. 砂丸《妇人大全良方》
  23. 痧《冷庐医话》
  24. 砂丸《妇人大全良方》
  25. 痧变发颐《痧胀玉衡》
  26. 砂丸《妇人大全良方》
  27. 痧变臌胀《痧胀玉衡》
  28. 砂糖《医学入门》
  29. 痧变劳瘵《痧胀玉衡》
  30. 砂石淋《明医指掌》
  31. 痧变吐血鼻衄便红《痧胀玉衡》


毕澄茄_《雷公炮炙论》_中医本草_【岐黄之术】

毕澄茄

毕澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，去柄及皱皮了，用酒浸蒸，从巳至酉，出，细杵，任用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莎草根
  • 当前页：毕澄茄
  • 下一页：桑根白皮
<<< 返回本书目录
  1. 毕澄茄《本草纲目》图文版
  2. 闭白丸【方剂大全】
  3. 毕澄茄《雷公炮炙论》
  4. 闭毒散【方剂大全】
  5. 毕澄茄《本草纲目》完整版
  6. 闭关止渴汤【方剂大全】
  7. 必孕汤【方剂大全】
  8. 闭管丸【方剂大全】
  9. 必用四圣散【方剂大全】
  10. 闭合性脊髓损伤【疾病大全】
  11. 必应汤【方剂大全】
  12. 闭合性脑外伤【疾病大全】
  13. 必应散【方剂大全】
  14. 闭合性气胸【疾病大全】
  15. 必需脂肪酸缺乏病《临床营养学》
  16. 闭结《古今医鉴》
  17. 必效饮子【方剂大全】
  18. 闭经《百病自测》
  19. 必效丸【方剂大全】
  20. 闭经《妇产科学》
  21. 必效四物汤【方剂大全】
  22. 闭经《家庭医学百科-医疗康复篇》
  23. 必效散【方剂大全】
  24. 闭经《女科宝鉴》
  25. 必效酒【方剂大全】
  26. 闭经《赵绍琴临证验案精选》
  27. 必效煎【方剂大全】
  28. 闭经《中医妇科学》
  29. 必效膏【方剂大全】
  30. 闭经《自我调养巧治病》
  1. 毕澄茄《雷公炮炙论》
  2. 毕澄茄《本草纲目》
  3. 毕澄茄《得配本草》
  4. 必需脂肪酸缺乏的病因《临床营养学》
  5. 毕澄茄《中药学》
  6. 必需脂肪酸缺乏《默克家庭诊疗手册》
  7. 毕澄茄《本草便读》
  8. 必需脂肪酸的定义与功能《临床营养学》
  9. 毕澄茄《本草分经》
  10. 必效饮子《是斋百一选方》
  11. 毕澄茄《本草撮要》
  12. 必效散《外科理例》
  13. 毕拱辰（?-1644年）《中医词典》
  14. 必先问明然后诊脉《诊家正眼》
  15. 毕荩臣《中医词典》
  16. 必提珠《滇南本草》
  17. 闭《中医名词词典》
  18. 必思答《饮膳正要》
  19. 闭《中医词典》
  20. 必似勒《证类本草》
  21. 闭藏《中医词典》
  22. 必胜丸《三因极一病证方论》
  23. 闭耳出虫《古今医统大全》
  24. 必胜散《太平惠民和剂局方》
  25. 闭合性膈肌破裂《胸外科学》
  26. 必胜散《冯氏锦囊秘录》
  27. 闭合性骨折的治疗原则及治疗《骨科学》
  28. 必栗香《证类本草》
  29. 闭合性气胸《胸外科学》
  30. 必栗香《海药本草》
  31. 闭环《中医词典》


桑根白皮_《雷公炮炙论》_中医本草_【岐黄之术】

桑根白皮

桑根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，十年以上向东畔嫩根。

凡修事，采得后，铜刀剥上青黄薄皮一重，只取第二重白嫩青涎者，于槐砧上用铜刀锉了，焙令干。

勿使皮上涎落，涎是药力。

此药恶铁并铅也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毕澄茄
  • 当前页：桑根白皮
  • 下一页：茱萸
<<< 返回本书目录
  1. 桑根白皮《证类本草》
  2. 桑根白皮解《研经言》
  3. 桑根白皮《长沙药解》
  4. 桑根白皮汤【方剂大全】
  5. 桑根白皮《雷公炮炙论》
  6. 桑根下土《本草纲目》完整版
  7. 桑根白皮《本草易读》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑根白皮《本草图经》
  10. 桑鳸【中药大全】
  11. 桑根白皮《本草思辨录》
  12. 桑花《本草纲目》完整版
  13. 桑根白皮《本草崇原》
  14. 桑花《本草崇原》
  15. 桑根白皮《本草乘雅半偈》
  16. 桑黄【中药大全】
  17. 桑根白皮《本草纲目》完整版
  18. 桑寄生《本草图经》
  19. 桑根【中药大全】
  20. 桑寄生《本草择要纲目》
  21. 桑防白膏汤【方剂大全】
  22. 桑寄生《药笼小品》
  23. 桑耳糯米粥《保健药膳》
  24. 桑寄生【中药大全】
  25. 桑耳【中药大全】
  26. 桑寄生散【方剂大全】
  27. 桑耳《本草思辨录》
  28. 桑菊薄竹饮【方剂大全】
  29. 桑耳《本草纲目》完整版
  30. 桑菊饮【方剂大全】
  1. 桑根白皮《雷公炮炙论》
  2. 桑根白皮《神农本草经》
  3. 桑根白皮《千金翼方》
  4. 桑根《本草分经》
  5. 桑根白皮《长沙药解》
  6. 桑耳粥《医学入门》
  7. 桑根白皮《本草经集注》
  8. 桑耳糯米粥《保健药膳》
  9. 桑根白皮《新修本草》
  10. 桑耳《名医别录》
  11. 桑根白皮《本草衍义》
  12. 桑耳《本草思辨录》
  13. 桑根白皮《本草蒙筌》
  14. 桑耳《本经逢原》
  15. 桑根白皮《本草易读》
  16. 桑耳《千金翼方》
  17. 桑根白皮《证类本草》
  18. 桑蛾《本草易读》
  19. 桑根白皮《顾松园医镜》
  20. 桑蠹虫《名医别录》
  21. 桑根白皮《本经逢原》
  22. 桑蠹虫《本经逢原》
  23. 桑根白皮《本草思辨录》
  24. 桑蠹虫《证类本草》
  25. 桑根白皮《本草崇原》
  26. 桑蠹虫《新修本草》
  27. 桑根白皮《名医别录》
  28. 桑蠹虫《千金翼方》
  29. 桑根白皮《药性切用》
  30. 桑东南根《汤液本草》
  31. 桑根白皮《本草乘雅半偈》


茱萸_《雷公炮炙论》_中医本草_【岐黄之术】

茱萸

茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先去叶、核并杂物，了，用大盆一口，使盐水洗一百转，自然无涎，日干，任入丸散中用。

凡修事十两，用盐二两，研作末，投东流水四斗中，分作一百度洗，别有大效。

若用醋煮，即先沸醋三十余沸，后入茱萸，待醋尽，晒干。

每用十两，使醋一镒为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮
  • 当前页：茱萸
  • 下一页：槟榔
<<< 返回本书目录
  1. 茱萸《雷公炮炙论》
  2. 茱萸丹《幼幼新书》
  3. 茱苓草【中药大全】
  4. 茱萸内消丸【方剂大全】
  5. 茱连丸【方剂大全】
  6. 茱萸内消圆【方剂大全】
  7. 茱卷皮【中药大全】
  8. 茱萸汤【方剂大全】
  9. 朱子跋郭长阳医书《仲景伤寒补亡论》
  10. 茱萸丸《苏沈良方》
  11. 朱宅女眷热入血室《孙文垣医案》
  12. 珠宝散【方剂大全】
  13. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  14. 珠鳖《本草纲目》完整版
  15. 朱衣滚痰丸【方剂大全】
  16. 珠蛋白生成障碍性贫血【疾病大全】
  17. 朱序《银海指南》
  18. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  19. 朱序《小儿卫生总微论方》
  20. 珠儿参【中药大全】
  21. 朱序《程杏轩医案》
  22. 珠儿参叶【中药大全】
  23. 朱田火丹《幼幼新书》
  24. 珠粉散【方剂大全】
  25. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  26. 珠果黄紫堇【中药大全】
  27. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  28. 珠蛤散【方剂大全】
  29. 朱氏翼中《类证活人书》《专治麻痧初编》
  30. 珠黄吹喉散【方剂大全】
  1. 茱萸《雷公炮炙论》
  2. 茱萸《本草纲目》
  3. 茱萸丹《中医词典》
  4. 茱连丸《医方考》
  5. 茱萸丹《幼幼新书》
  6. 诛《中医词典》
  7. 茱萸断下丸《冯氏锦囊秘录》
  8. 侏儒《中医词典》
  9. 茱萸断下丸《是斋百一选方》
  10. 朱佐《中医词典》
  11. 茱萸膏《三因极一病证方论》
  12. 朱子跋郭长阳医书《仲景伤寒补亡论》
  13. 茱萸火丹候《诸病源候论》
  14. 朱篆《中医词典》
  15. 茱萸六一散《医方考》
  16. 朱震亨“阳有余阴不足”论《中国医学通史》
  17. 茱萸鹿茸丸《是斋百一选方》
  18. 朱震亨《中医词典》
  19. 茱萸虻虫汤《备急千金要方》
  20. 朱振声《中医词典》
  21. 茱萸内消丸《三因极一病证方论》
  22. 朱宅女眷热入血室《孙文垣医案》
  23. 茱萸内消丸《太平惠民和剂局方》
  24. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  25. 茱萸内消丸《太平惠民和剂局方》
  26. 朱远斋《中医词典》
  27. 茱萸人参汤《三因极一病证方论》
  28. 朱映璧《中医词典》
  29. 茱萸散《备急千金要方》
  30. 朱音括《中医词典》
  31. 茱萸汤《备急千金要方》


槟榔_《雷公炮炙论》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，取好存坐稳、心坚、文如流水、碎破内容如锦文者妙；半白半黑并心虚者，不入药用。凡使，须别槟与榔。头圆、身形矮毗者是榔；身形尖、紫文粗者是槟。槟力小，榔力大。

凡欲使，先以刀刮去底，细切。

勿经火，恐无力效。若熟使，不如不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茱萸
  • 当前页：槟榔
  • 下一页：栀子
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《雷公炮炙论》
  2. 槟榔《本草纲目》
  3. 槟榔《雷公炮制药性解》
  4. 槟榔《临床营养学》
  5. 槟榔《千金翼方》
  6. 瘪螺痧辨《研经言》
  7. 槟榔《药笼小品》
  8. 瘪螺痧《中医词典》
  9. 槟榔《玉楸药解》
  10. 别症论《冯氏锦囊秘录》
  11. 槟榔《中药炮制》
  12. 别有一喉《古今医统大全》
  13. 槟榔《本草经集注》
  14. 别阳《中医词典》
  15. 槟榔《新修本草》
  16. 别穴《中医词典》
  17. 槟榔《食疗本草》
  18. 别乡《中医词典》
  19. 槟榔《海药本草》
  20. 别气《中医词典》
  21. 槟榔《本草衍义》
  22. 别嘌呤醇《医院药学》
  23. 槟榔《汤液本草》
  24. 别嘌醇《药理学》
  25. 槟榔《本草备要》
  26. 别脉辨证论《外科精要》
  27. 槟榔《本草蒙筌》
  28. 别络《中医词典》
  29. 槟榔《本草易读》
  30. 别录〔衍〕《本草乘雅半偈》
  31. 槟榔《饮食须知》


栀子_《雷公炮炙论》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用颗大者，号曰伏尸栀子，无力。须要如雀脑，并须长，有九路赤色者上。

凡使，先去皮、须了，取仁，以甘草水浸一宿，漉出，焙干，捣筛如赤金末用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：栀子
  • 下一页：骐竭
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《雷公炮炙论》
  2. 栀子《本草纲目》
  3. 栀子《千金翼方》
  4. 栀于香豉证十九　太阳八十九《伤寒悬解》
  5. 栀子《长沙药解》
  6. 栀于豉证十八　阳明六十九《伤寒悬解》
  7. 栀子《中药炮制》
  8. 织布法《老年百病防治》
  9. 栀子《饮膳正要》
  10. 肢肿如石击之有声《古今医统大全》
  11. 栀子《新修本草》
  12. 肢肿《中医词典》
  13. 栀子《神农本草经百种录》
  14. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》
  15. 栀子《食疗本草》
  16. 肢体浮肿《温疫论》
  17. 栀子《本草衍义》
  18. 肢体的水肿辨病《常见病自测》
  19. 栀子《汤液本草》
  20. 肢体的发生《组织学与胚胎学》
  21. 栀子《本草备要》
  22. 肢肉伤治不可迟《医门补要》
  23. 栀子《医学入门》
  24. 肢络《中医词典》
  25. 栀子《证类本草》
  26. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  27. 栀子《顾松园医镜》
  28. 肢胫《中医词典》
  29. 栀子《本草求真》
  30. 肢节肿痛治验《卫生宝鉴》
  31. 栀子《本经逢原》


骐竭_《雷公炮炙论》_中医本草_【岐黄之术】

骐竭

骐竭

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶骐？竭凡使，勿用海母血，真似骐？竭，只是味咸并腥气。其骐？竭味微咸、甘，似栀子气是也。

凡欲使，先研作粉，重筛过。临使，安于丸散或膏中任使用。

勿与众药同捣，化作飞尘也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：骐竭
  • 下一页：枳壳
<<< 返回本书目录
  1. 骐竭《本草纲目》图文版
  2. 骑马参【中药大全】
  3. 骐竭《雷公炮炙论》
  4. 骑马痈《丹溪治法心要》
  5. 骐竭《本草择要纲目》
  6. 骑马痈《仁术便览》
  7. 骐竭《本草图经》
  8. 骑马痈门主论《疡医大全》
  9. 骐竭《本草乘雅半偈》
  10. 骑竹马法《针灸聚英》
  11. 骐竭《本草纲目》完整版
  12. 骑竹马灸《古今医统大全》
  13. 脐周肿胀【疾病症状】
  14. 骑竹马灸法《宋本备急灸法》
  15. 脐周阵发性绞痛【疾病症状】
  16. 骑竹马灸法《外科精要》
  17. 脐周围褪色【疾病症状】
  18. 骑竹马灸穴法《针灸大成》
  19. 脐周疼痛【疾病症状】
  20. 蛴螬《本草纲目》完整版
  21. 脐周皮肤青紫色斑【疾病症状】
  22. 蛴螬《本草乘雅半偈》
  23. 脐周脓性分泌物较多【疾病症状】
  24. 蛴螬《本草思辨录》
  25. 脐周明显红肿变硬【疾病症状】
  26. 蛴螬《本草易读》
  27. 脐周腹壁缺损【疾病症状】
  28. 蛴螬《雷公炮炙论》
  29. 脐中及下部出脓水《扁鹊心书》
  30. 蛴螬《药征续编》
  1. 骐竭《雷公炮炙论》
  2. 骐竭《本草纲目》
  3. 骐竭《海药本草》
  4. 脐肿出汗《奇效简便良方》
  5. 骐竭《增广和剂局方药性总论》
  6. 脐中痛《中医词典》
  7. 骐竭《本草择要纲目》
  8. 脐中四边穴《中医词典》
  9. 骐竭《本草乘雅半偈》
  10. 脐中水《中医词典》
  11. 骐竭《本草图经》
  12. 脐中生疮《中医词典》
  13. 骑马漏《中医词典》
  14. 脐中冷《中医词典》
  15. 骑马伤股破烂《奇效简便良方》
  16. 脐中及下部出脓水《扁鹊心书》
  17. 骑马痈《中医词典》
  18. 脐中出血证《伤寒九十论》
  19. 骑马痈《仁术便览》
  20. 脐中出血门主论《疡医大全》
  21. 骑马痈《丹溪治法心要》
  22. 脐中出血《中医词典》
  23. 骑马痈《奇效简便良方》
  24. 脐中《中医词典》
  25. 骑马痈《奇效简便良方》
  26. 脐证简便方《幼幼集成》
  27. 骑马痈门主方《疡医大全》
  28. 脐长如蛇《急救广生集》
  29. 骑马痈门主论《疡医大全》
  30. 脐痈门主论《疡医大全》
  31. 骑竹马法《针灸聚英》


枳壳_《雷公炮炙论》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿使枳实，缘性、效不同。若使枳壳，取辛、苦、腥，并有隙油，能消一切？，要尘久年深者为上。

凡用时，先去瓤，以麸炒过，待麸焦黑，遂出，用布拭上焦黑，然后单捣如粉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骐竭
  • 当前页：枳壳
  • 下一页：浓朴
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《雷公炮炙论》
  2. 枳枸子《医方考》
  3. 枳壳《雷公炮制药性解》
  4. 枳甘茶《茶饮保健》
  5. 枳壳《中药炮制》
  6. 枳（音止）（音矩）《证类本草》
  7. 枳壳《汤液本草》
  8. 枳《本草撮要》
  9. 枳壳《本草易读》
  10. 枳《本经逢原》
  11. 枳壳《冯氏锦囊秘录》
  12. 枳《食疗本草》
  13. 枳壳《医学入门》
  14. 枳《新修本草》
  15. 枳壳《证类本草》
  16. 枳《千金翼方》
  17. 枳壳《顾松园医镜》
  18. 枳《本草纲目》
  19. 枳壳《本草求真》
  20. 指针疗法《手穴手纹诊治》
  21. 枳壳《本经逢原》
  22. 指针《中医词典》
  23. 枳壳《本草思辨录》
  24. 指针《中医名词词典》
  25. 枳壳《本草便读》
  26. 指爪破面《是斋百一选方》
  27. 枳壳《本草经解》
  28. 指掌形图《万氏秘传片玉心书》
  29. 枳壳《本草经解》
  30. 指掌解《类经图翼》
  31. 枳壳《增广和剂局方药性总论》


浓朴_《雷公炮炙论》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，要用紫色、味辛为好。

夫或丸散，便去粗皮，用酥炙过。每修一斤，用酥四两炙了，细锉用。

若汤饮中使，用自然姜汁八两炙一升为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：浓朴
  • 下一页：山茱萸
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《雷公炮炙论》
  2. 浓腐之苔无寒症辨《察舌辨症新法》
  3. 浓朴《雷公炮制药性解》
  4. 浓腐与浓腻不同辨《察舌辨症新法》
  5. 浓朴《千金翼方》
  6. 浓杜仲《药性切用》
  7. 浓朴《本草经集注》
  8. 浓肠丸《是斋百一选方》
  9. 浓朴《新修本草》
  10. 浓肠丸《扁鹊心书》
  11. 浓朴《吴普本草》
  12. 浓肠汤《三因极一病证方论》
  13. 浓朴《本草衍义》
  14. 农药中毒《预防医学》
  15. 浓朴《汤液本草》
  16. 农药皮炎《家庭医学百科-医疗康复篇》
  17. 浓朴《本草备要》
  18. 农药急性中毒并发症的控制《预防医学》
  19. 浓朴《本草蒙筌》
  20. 农人某伤寒误服凉药舌见人字纹《程杏轩医案》
  21. 浓朴《本草易读》
  22. 农人某攻痞动血昏晕急证《程杏轩医案》
  23. 浓朴《冯氏锦囊秘录》
  24. 农村医疗卫生事业的发展《中国医学通史》
  25. 浓朴《医学入门》
  26. 农村青年幽门螺杆菌感染的家庭调查《中国幽门螺杆菌研究》
  27. 浓朴《证类本草》
  28. 拗哭不止《儒门事亲》
  29. 浓朴《顾松园医镜》
  30. 拗哭《中医词典》
  31. 浓朴《本草求真》


山茱萸_《雷公炮炙论》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用雀儿苏，真似山茱萸，只是核八棱，不入药用。

凡欲使山茱萸，须去内核。每修事，去核了，一斤，取肉皮用，只秤成四两已来，缓火熬之方用。

能壮元气，秘精。核能滑精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：山茱萸
  • 下一页：猪苓
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《雷公炮炙论》
  2. 山茱萸《本草纲目》
  3. 山茱萸《雷公炮制药性解》
  4. 山茱萸《神农本草经》
  5. 山茱萸《千金翼方》
  6. 山茱《冯氏锦囊秘录》
  7. 山茱萸《药笼小品》
  8. 山栀子散《普济本事方》
  9. 山茱萸《长沙药解》
  10. 山栀子《本草撮要》
  11. 山茱萸《中药炮制》
  12. 山栀子《本草害利》
  13. 山茱萸《本草经集注》
  14. 山栀子《本草新编》
  15. 山茱萸《新修本草》
  16. 山栀子《冯氏锦囊秘录》
  17. 山茱萸《吴普本草》
  18. 山栀子《本草易读》
  19. 山茱萸《本草衍义》
  20. 山栀子《本草蒙筌》
  21. 山茱萸《汤液本草》
  22. 山栀炭《外科全生集》
  23. 山茱萸《本草备要》
  24. 山栀生姜灸《中医词典》
  25. 山茱萸《本草蒙筌》
  26. 山栀仁《本草害利》
  27. 山茱萸《本草易读》
  28. 山栀仁《本草经解》
  29. 山茱萸《医学入门》
  30. 山栀《本草害利》
  31. 山茱萸《证类本草》


猪苓_《雷公炮炙论》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得，用铜刀削上粗皮一重，薄切，下东流水浸一夜，至明漉出，细切，以升麻叶对蒸一日，出，去升麻叶令净，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：猪苓
  • 下一页：鬼箭
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《雷公炮炙论》
  2. 猪苓《本草纲目》
  3. 猪苓《雷公炮制药性解》
  4. 猪苓《神农本草经》
  5. 猪苓《千金翼方》
  6. 猪巨吻棘头虫《人体寄生虫学》
  7. 猪苓《药笼小品》
  8. 猪椒根《本经逢原》
  9. 猪苓《长沙药解》
  10. 猪甲散《冯氏锦囊秘录》
  11. 猪苓《中药炮制》
  12. 猪脊汤《三因极一病证方论》
  13. 猪苓《本草经集注》
  14. 猪脊髓《本草分经》
  15. 猪苓《新修本草》
  16. 猪脊髓《本草便读》
  17. 猪苓《吴普本草》
  18. 猪脊髓《顾松园医镜》
  19. 猪苓《本草衍义》
  20. 猪灰疮候《诸病源候论》
  21. 猪苓《汤液本草》
  22. 猪黄《中医词典》
  23. 猪苓《本草备要》
  24. 猪獾肉《饮食须知》
  25. 猪苓《本草蒙筌》
  26. 猪獾《药性切用》
  27. 猪苓《本草易读》
  28. 猪獾《本草撮要》
  29. 猪苓《冯氏锦囊秘录》
  30. 猪獾《本草分经》
  31. 猪苓《医学入门》


鬼箭_《雷公炮炙论》_中医本草_【岐黄之术】

鬼箭

鬼箭

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用石茆，根头真似鬼箭，只是上叶不同，味各别。

凡采得后，只使箭头。用，拭上赤毛，用酥缓炒过用之。

每修事一两，用酥一分，炒酥尽为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：鬼箭
  • 下一页：虎杖
<<< 返回本书目录
  1. 鬼箭《雷公炮炙论》
  2. 鬼箭锦鸡儿【中药大全】
  3. 鬼见愁【方剂大全】
  4. 鬼箭散【方剂大全】
  5. 鬼击《外台秘要》
  6. 鬼箭痧《痧胀玉衡》
  7. 鬼击《外科理例》
  8. 鬼箭汤【方剂大全】
  9. 鬼击《圣济总录》
  10. 鬼箭丸【方剂大全】
  11. 鬼火丹《外科启玄》
  12. 鬼箭羽【中药大全】
  13. 鬼盖【中药大全】
  14. 鬼箭羽散【方剂大全】
  15. 鬼髑髅《雷公炮炙论》
  16. 鬼箭羽十味丸【方剂大全】
  17. 鬼督邮丸【方剂大全】
  18. 鬼箭羽汤【方剂大全】
  19. 鬼督邮《雷公炮炙论》
  20. 鬼箭羽丸【方剂大全】
  21. 鬼督邮《本草纲目》完整版
  22. 鬼臼《本草纲目》完整版
  23. 鬼点灯【中药大全】
  24. 鬼臼《本草乘雅半偈》
  25. 鬼灯笼根【中药大全】
  26. 鬼臼《本草崇原》
  27. 鬼灯笼【中药大全】
  28. 鬼臼《本草图经》
  29. 鬼胆丸【方剂大全】
  30. 鬼臼《证类本草》
  1. 鬼箭《雷公炮炙论》
  2. 鬼击卒死《急救广生集》
  3. 鬼箭《中医词典》
  4. 鬼击诸病《急救广生集》
  5. 鬼箭《吴普本草》
  6. 鬼击一十首《外台秘要》
  7. 鬼箭打《中医词典》
  8. 鬼击身青《奇方类编》
  9. 鬼箭打《急救广生集》
  10. 鬼击秘方《华佗神方》
  11. 鬼箭打《急救广生集》
  12. 鬼击候《诸病源候论》
  13. 鬼箭风《中医词典》
  14. 鬼击《外科理例》
  15. 鬼箭风《奇效简便良方》
  16. 鬼击《中医词典》
  17. 鬼箭风秘方《华佗神方》
  18. 鬼击《圣济总录》
  19. 鬼箭痧《痧胀玉衡》
  20. 鬼火丹候《诸病源候论》
  21. 鬼箭羽《中药炮制》
  22. 鬼火丹《外科启玄》
  23. 鬼箭羽《本草易读》
  24. 鬼火丹《证治准绳·幼科》
  25. 鬼箭羽《本草便读》
  26. 鬼黄《中医词典》
  27. 鬼箭羽《本草撮要》
  28. 鬼宫《中医词典》
  29. 鬼臼《神农本草经》
  30. 鬼盖《名医别录》
  31. 鬼臼《本草纲目》


虎杖_《雷公炮炙论》_中医本草_【岐黄之术】

虎杖

虎杖

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用天蓝并斑柚根，其二味根形、味相似，用之有误。

凡采得后，细锉，却，用上虎杖叶？一夜，出，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼箭
  • 当前页：虎杖
  • 下一页：密蒙花
<<< 返回本书目录
  1. 虎杖《本草纲目》图文版
  2. 虎杖【中药大全】
  3. 虎杖《雷公炮炙论》
  4. 虎杖【方剂大全】
  5. 虎杖《本草图经》
  6. 虎杖二金汤【方剂大全】
  7. 虎杖《本草纲目》完整版
  8. 虎杖根《证类本草》
  9. 虎掌饮【方剂大全】
  10. 虎杖根【方剂大全】
  11. 虎掌丸【方剂大全】
  12. 虎杖根粉剂【方剂大全】
  13. 虎掌汤【方剂大全】
  14. 虎杖红药子膏【方剂大全】
  15. 虎掌南星【中药大全】
  16. 虎杖煎【方剂大全】
  17. 虎掌草叶【中药大全】
  18. 虎杖煎剂【方剂大全】
  19. 虎掌草【中药大全】
  20. 虎杖解毒汤【方剂大全】
  21. 虎掌草《滇南本草》
  22. 虎杖散《小儿药证直诀》
  23. 虎掌《本草纲目》图文版
  24. 虎杖散【方剂大全】
  25. 虎掌《证类本草》
  26. 虎杖汤【方剂大全】
  27. 虎掌《本草图经》
  28. 虎杖香蕈【中药大全】
  29. 虎掌《本草乘雅半偈》
  30. 虎杖叶【中药大全】
  1. 虎杖《雷公炮炙论》
  2. 虎杖《本草纲目》
  3. 虎杖《中药炮制》
  4. 虎掌草《滇南本草》
  5. 虎杖《本草衍义》
  6. 虎掌《本草图经》
  7. 虎杖《医学入门》
  8. 虎掌《本草乘雅半偈》
  9. 虎杖《中药学》
  10. 虎掌《名医别录》
  11. 虎杖《增广和剂局方药性总论》
  12. 虎掌《增广和剂局方药性总论》
  13. 虎杖《本草图经》
  14. 虎掌《证类本草》
  15. 虎杖根《千金翼方》
  16. 虎掌《医学入门》
  17. 虎杖根《本草经集注》
  18. 虎掌《吴普本草》
  19. 虎杖根《新修本草》
  20. 虎掌《新修本草》
  21. 虎杖根《证类本草》
  22. 虎掌《本草经集注》
  23. 虎杖根《名医别录》
  24. 虎掌《千金翼方》
  25. 虎杖煎《备急千金要方》
  26. 虎掌《本草纲目》
  27. 虎杖散《小儿药证直诀》
  28. 虎掌《神农本草经》
  29. 虎爪伤《奇效简便良方》
  30. 虎液法《奇方类编》
  31. 虎髭毒《医宗金鉴》


密蒙花_《雷公炮炙论》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先拣令净，用酒浸一宿，漉出，候干，却拌蜜令润，蒸，从卯至酉，出，日干。如此拌蒸三度，又却，日干用。

每修事一两，用酒八两浸，待色变，用蜜半两蒸为度。

此原名小锦花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎杖
  • 当前页：密蒙花
  • 下一页：白马茎
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《雷公炮炙论》
  2. 密螺旋体病《默克家庭诊疗手册》
  3. 密蒙花《雷公炮制药性解》
  4. 密嘿《中医词典》
  5. 密蒙花《药笼小品》
  6. 密度梯度分类法《动脉粥样硬化》
  7. 密蒙花《玉楸药解》
  8. 密度对比概念和影像形成原理《放射诊断学》
  9. 密蒙花《本草衍义》
  10. 秘制白龙丹《外科传薪集》
  11. 密蒙花《本草备要》
  12. 秘真丸《目经大成》
  13. 密蒙花《本草蒙筌》
  14. 秘真丹《医学衷中参西录》
  15. 密蒙花《本草易读》
  16. 秘元煎（新方）《虚损启微》
  17. 密蒙花《冯氏锦囊秘录》
  18. 秘用三十七方就注三十七槌法《伤寒六书》
  19. 密蒙花《证类本草》
  20. 秘药加料《外科传薪集》
  21. 密蒙花《本草求真》
  22. 秘药饼《外科传薪集》
  23. 密蒙花《本经逢原》
  24. 秘验带下丸《奇方类编》
  25. 密蒙花《本草从新》
  26. 秘书源流《金疮秘传禁方》
  27. 密蒙花《得配本草》
  28. 秘授神效散《冯氏锦囊秘录》
  29. 密蒙花《中药学》
  30. 秘授甘露饮《重楼玉钥》
  31. 密蒙花《本草便读》


白马茎_《雷公炮炙论》_中医本草_【岐黄之术】

白马茎

白马茎

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶要马无病、嫩身如银，春收者最妙。

临用，以铜刀劈破作七片，将生羊血拌蒸半日，出，晒干，以粗布拭上皮并干羊血了，细锉用也。

又马自死，肉不可食。五月勿食，伤神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：白马茎
  • 下一页：鹿茸
<<< 返回本书目录
  1. 白马茎《证类本草》
  2. 白马茎丸【方剂大全】
  3. 白马茎《雷公炮炙论》
  4. 白马毛散【方剂大全】
  5. 白马茎《本草新编》
  6. 白马溺《本草纲目》完整版
  7. 白马骨根【中药大全】
  8. 白马溺《本草易读》
  9. 白马骨【中药大全】
  10. 白马蹄散【方剂大全】
  11. 白麻(艹黙)皮散【方剂大全】
  12. 白马蹄丸【方剂大全】
  13. 白绿叶果实【中药大全】
  14. 白马通（马屎）《本草纲目》完整版
  15. 白绿叶【中药大全】
  16. 白马阴茎《本草纲目》完整版
  17. 白绿散【方剂大全】
  18. 白马阴茎《本草乘雅半偈》
  19. 白绿丹【方剂大全】
  20. 白马阴茎【中药大全】
  21. 白闾茹散【方剂大全】
  22. 白马饮【方剂大全】
  23. 白螺丸【方剂大全】
  24. 白马鬃铃花【中药大全】
  25. 白螺蛳壳【中药大全】
  26. 白毛草【中药大全】
  27. 白螺散【方剂大全】
  28. 白毛鹿茸草【中药大全】
  29. 白螺壳丸【方剂大全】
  30. 白毛蛇【中药大全】
  1. 白马茎《雷公炮炙论》
  2. 白马茎《神农本草经》
  3. 白马茎《千金翼方》
  4. 白马骨《证类本草》
  5. 白马茎《饮膳正要》
  6. 白麻《中医词典》
  7. 白马茎《本草经集注》
  8. 白绿茶《茶饮保健》
  9. 白马茎《新修本草》
  10. 白履忠《中医词典》
  11. 白马茎《本草蒙筌》
  12. 白驴溺《药性切用》
  13. 白马茎《冯氏锦囊秘录》
  14. 白螺粉《滇南本草》
  15. 白马茎《证类本草》
  16. 白萝卜汁《保健药膳》
  17. 白马茎《本草新编》
  18. 白萝卜（《唐本草》）《中医饮食营养学》
  19. 白马茎《名医别录》
  20. 白萝卜《减肥新法与技巧》
  21. 白马茎丸《备急千金要方》
  22. 白轮《中医词典》
  23. 白马溺《本草备要》
  24. 白芦根《药性切用》
  25. 白马溺《本草易读》
  26. 白漏《中医词典》
  27. 白马溺《本草从新》
  28. 白龙须《滇南本草》
  29. 白马溺《本草便读》
  30. 白龙丸（龙虎丹）《是斋百一选方》
  31. 白马溺《本草撮要》


鹿茸_《雷公炮炙论》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先以天灵盖作末，然后锯解鹿茸作片子，以好羊脂拌天灵盖末涂之于鹿茸上，慢火炙之，令内外黄脆了，用鹿皮一片裹之，安室上一宿，其药？归也。至明，则以慢火焙之令脆，方捣作末用之。

每五两鹿茸，用羊脂三两，炙尽为度。

又制法∶用黄精自然汁浸两日夜了，漉出，焙令干，细捣用，免渴人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马茎
  • 当前页：鹿茸
  • 下一页：鹿角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《雷公炮炙论》
  2. 鹿茸《神农本草经》
  3. 鹿茸《雷公炮制药性解》
  4. 鹿奶肪馒头《饮膳正要》
  5. 鹿茸《千金翼方》
  6. 鹿鸣山续古序《肘后备急方》
  7. 鹿茸《玉楸药解》
  8. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  9. 鹿茸《中药炮制》
  10. 鹿良《名医别录》
  11. 鹿茸《饮膳正要》
  12. 鹿良《证类本草》
  13. 鹿茸《本草经集注》
  14. 鹿良《新修本草》
  15. 鹿茸《新修本草》
  16. 鹿良《千金翼方》
  17. 鹿茸《神农本草经百种录》
  18. 鹿筋《中药炮制》
  19. 鹿茸《本草衍义》
  20. 鹿角丸《三因极一病证方论》
  21. 鹿茸《本草备要》
  22. 鹿角丸《备急千金要方》
  23. 鹿茸《本草蒙筌》
  24. 鹿角桃花粉方二首《外台秘要》
  25. 鹿茸《本草易读》
  26. 鹿角霜丸《三因极一病证方论》
  27. 鹿茸《冯氏锦囊秘录》
  28. 鹿角霜《本草易读》
  29. 鹿茸《医学入门》
  30. 鹿角散《妇人大全良方》
  31. 鹿茸《证类本草》


鹿角_《雷公炮炙论》_中医本草_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶鹿角使之，胜如麋角。其角要黄色紧重尖好者，缘此鹿食灵草，所以异其众鹿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：鹿角
  • 下一页：羚羊角
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《雷公炮炙论》
  2. 鹿胶《本草求真》
  3. 鹿角《药笼小品》
  4. 鹿藿《名医别录》
  5. 鹿角《中药炮制》
  6. 鹿藿《证类本草》
  7. 鹿角《饮膳正要》
  8. 鹿藿《医学入门》
  9. 鹿角《本草易读》
  10. 鹿藿《饮食须知》
  11. 鹿角《医学入门》
  12. 鹿藿《新修本草》
  13. 鹿角《本草从新》
  14. 鹿藿《本草经集注》
  15. 鹿角《本草崇原》
  16. 鹿藿《千金翼方》
  17. 鹿角《本草分经》
  18. 鹿藿《本草纲目》
  19. 鹿角《本草分经》
  20. 鹿藿《神农本草经》
  21. 鹿角《本草择要纲目》
  22. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  23. 鹿角《本草害利》
  24. 鹿《得配本草》
  25. 鹿角《本草撮要》
  26. 鹿《食疗本草》
  27. 鹿角《药性切用》
  28. 鹿《本草纲目》
  29. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  30. 录诸家惊风论《幼幼集成》
  31. 鹿角菜《本草纲目》


羚羊角_《雷公炮炙论》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡所用，亦有神羊角。其神羊角长，有二十四节，内有天生木胎。此角有神力，可抵千牛之力也。

凡修事之时，勿令单用，不复有验，须要不拆元对。以绳缚之，将铁错子错之，旋旋取用，勿令犯风。错末尽处，须三重纸裹，恐力散也。错得了，即单捣，捣尽，背风头重筛过，然入药中用之。若更研万匝了，用之更妙，免刮人肠也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：羚羊角
  • 下一页：犀角
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《雷公炮炙论》
  2. 羚羊角《神农本草经》
  3. 羚羊角《千金翼方》
  4. 羚羊《食疗本草》
  5. 羚羊角《玉楸药解》
  6. 羚羊《本草纲目》
  7. 羚羊角《本草经集注》
  8. 羚犀逍遥散《目经大成》
  9. 羚羊角《新修本草》
  10. 菱形肌损伤《中医伤科按摩学》
  11. 羚羊角《本草衍义》
  12. 菱角痔《中医词典》
  13. 羚羊角《本草备要》
  14. 菱角粉粥《保健药膳》
  15. 羚羊角《本草蒙筌》
  16. 菱角《滇南本草》
  17. 羚羊角《本草易读》
  18. 菱角《药性切用》
  19. 羚羊角《冯氏锦囊秘录》
  20. 菱角《本草撮要》
  21. 羚羊角《医学入门》
  22. 菱角《本草从新》
  23. 羚羊角《证类本草》
  24. 菱角《本草求真》
  25. 羚羊角《顾松园医镜》
  26. 菱角《医学入门》
  27. 羚羊角《本草求真》
  28. 菱角《老年食养食疗》
  29. 羚羊角《本草新编》
  30. 菱《本草分经》
  31. 羚羊角《本草从新》


犀角_《雷公炮炙论》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用奴犀、雌犀、病水犀、挛子犀、下角犀、浅水犀、无润犀。要使乌黑、肌粗皱，坼裂、光润者上。

凡修治之时，错其屑，入臼中，捣令细，再入钵中研万匝，方入药中用之。

妇人有妊，勿服，能消胎气。

凡修治一切角，大忌盐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：犀角
  • 下一页：虎睛
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《雷公炮炙论》
  2. 犀角《神农本草经》
  3. 犀角《雷公炮制药性解》
  4. 犀灰散《博济方》
  5. 犀角《千金翼方》
  6. 犀黄丸《重楼玉钥》
  7. 犀角《药笼小品》
  8. 犀黄丸《外科全生集》
  9. 犀角《玉楸药解》
  10. 犀黄散《外科全生集》
  11. 犀角《饮膳正要》
  12. 犀《本草纲目》
  13. 犀角《本草经集注》
  14. 翕翕发热《中医词典》
  15. 犀角《新修本草》
  16. 稀涎汤《时方歌括》
  17. 犀角《神农本草经百种录》
  18. 稀涎散《医方论》
  19. 犀角《食疗本草》
  20. 稀涎散《退思集类方歌注》
  21. 犀角《海药本草》
  22. 稀涎散《仁术便览》
  23. 犀角《本草衍义》
  24. 稀涎散《医方考》
  25. 犀角《汤液本草》
  26. 稀涎散《医方考》
  27. 犀角《本草备要》
  28. 稀涎散《儒门事亲》
  29. 犀角《本草蒙筌》
  30. 稀涎散《冯氏锦囊秘录》
  31. 犀角《本草易读》


虎睛_《雷公炮炙论》_中医本草_【岐黄之术】

虎睛

虎睛

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶虎睛凡使，须知采人，问其源∶有雌有雄，有老有嫩，有杀得者。唯有中毒自死者勿使，却有伤人之患。

夫用虎睛，先于生羊血中浸一宿，漉出，微微火上焙之，干，捣成粉，候众药出，取合用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：虎睛
  • 下一页：雀苏
<<< 返回本书目录
  1. 虎睛《雷公炮炙论》
  2. 虎睛【中药大全】
  3. 虎睛《本草纲目》完整版
  4. 虎睛丹【方剂大全】
  5. 虎筋【中药大全】
  6. 虎睛散【方剂大全】
  7. 虎胶丸【方剂大全】
  8. 虎睛汤【方剂大全】
  9. 虎龟丸【方剂大全】
  10. 虎睛丸【方剂大全】
  11. 虎骨追风酒【方剂大全】
  12. 虎睛圆【方剂大全】
  13. 虎骨药酒【方剂大全】
  14. 虎胫骨浸酒【方剂大全】
  15. 虎骨熊油膏【方剂大全】
  16. 虎胫骨酒【方剂大全】
  17. 虎骨丸【方剂大全】
  18. 虎胫骨汤【方剂大全】
  19. 虎骨汤【方剂大全】
  20. 虎胫骨丸【方剂大全】
  21. 虎骨四斤丸【方剂大全】
  22. 虎胫酒【方剂大全】
  23. 虎骨散/乳香定痛散【方剂大全】
  24. 虎胫丸【方剂大全】
  25. 虎骨散【方剂大全】
  26. 虎口《经络全书》
  27. 虎骨木通汤【方剂大全】
  28. 虎口侧推到大肠经法《推拿抉微》
  29. 虎骨木瓜丸【方剂大全】
  30. 虎口疽（附合谷疔）《医宗金鉴》
  1. 虎睛《雷公炮炙论》
  2. 虎金寸《手穴手纹诊治》
  3. 虎睛《顾松园医镜》
  4. 虎角《中医词典》
  5. 虎睛汤《备急千金要方》
  6. 虎寄疮《中医词典》
  7. 虎睛丸《备急千金要方》
  8. 虎骨丸《奇方类编》
  9. 虎睛丸《太平惠民和剂局方》
  10. 虎骨丸《冯氏锦囊秘录》
  11. 虎睛丸《明目至宝》
  12. 虎骨丸《冯氏锦囊秘录》
  13. 虎胫骨《冯氏锦囊秘录》
  14. 虎骨丸《冯氏锦囊秘录》
  15. 虎胫骨酒《冯氏锦囊秘录》
  16. 虎骨散《太平惠民和剂局方》
  17. 虎口《经络全书》
  18. 虎骨散《冯氏锦囊秘录》
  19. 虎口《中医词典》
  20. 虎骨酒补方《备急千金要方》
  21. 虎口百丫《中医词典》
  22. 虎骨酒《普济本事方》
  23. 虎口侧推到大肠经法《推拿抉微》
  24. 虎骨酒《普济本事方》
  25. 虎口疔《中医词典》
  26. 虎骨酒《医方考》
  27. 虎口及各指缝生疮《奇效简便良方》
  28. 虎骨酒《三因极一病证方论》
  29. 虎口疽《证治准绳·疡医》
  30. 虎骨酒《备急千金要方》
  31. 虎口疽（附∶合谷疔）《外科心法要诀》


雀苏_《雷公炮炙论》_中医本草_【岐黄之术】

雀苏

雀苏

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶雀苏凡使，勿用雀儿粪。其雀儿口黄，未经淫者，粪是苏。若底坐尖在上，即曰雌；两头圆者，是雄。阴人使雄，阳人使雌。

凡采之，先去两畔有附子生者，勿用。然后于钵中研如粉，煎甘草汤浸一宿，倾上清甘草水尽，焙干任用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎睛
  • 当前页：雀苏
  • 下一页：伏翼
<<< 返回本书目录
  1. 雀苏《雷公炮炙论》
  2. 雀头血《本草纲目》完整版
  3. 雀屎（雀粪）《本草纲目》完整版
  4. 雀头血【中药大全】
  5. 雀舌豆【中药大全】
  6. 雀瓮《本草纲目》完整版
  7. 雀舌草【中药大全】
  8. 雀瓮《本草崇原》
  9. 雀肉《本草纲目》完整版
  10. 雀瓮《证类本草》
  11. 雀榕叶【中药大全】
  12. 雀瓮【中药大全】
  13. 雀榕根【中药大全】
  14. 确定病因和疾病因果关系的标准《预防医学》
  15. 雀翘【中药大全】
  16. 确定研究目的《预防医学》
  17. 雀脑【中药大全】
  18. 确定诊断标准《流行病学》
  19. 雀脑《本草纲目》完整版
  20. 鹊《本草纲目》完整版
  21. 雀目眼门主论《疡医大全》
  22. 鹊《本草纲目》图文版
  23. 雀目泻肝汤【方剂大全】
  24. 鹊【中药大全】
  25. 雀目内障歌《医宗金鉴》
  26. 鹊巢《本草纲目》完整版
  27. 雀目内障歌《眼科心法要诀》
  28. 鹊豆【中药大全】
  29. 雀目方《外台秘要》
  30. 鹊目症《眼科阐微》
  1. 雀苏《雷公炮炙论》
  2. 雀屎丸《备急千金要方》
  3. 雀瓮《神农本草经》
  4. 雀舌《中医词典》
  5. 雀瓮《千金翼方》
  6. 雀肉《医学入门》
  7. 雀瓮《本草经集注》
  8. 雀肉《饮食须知》
  9. 雀瓮《新修本草》
  10. 雀肉《饮膳正要》
  11. 雀瓮《本草衍义》
  12. 雀肉《老年食养食疗》
  13. 雀瓮《医学入门》
  14. 雀翘《名医别录》
  15. 雀瓮《证类本草》
  16. 雀翘《证类本草》
  17. 雀瓮《本经逢原》
  18. 雀翘《新修本草》
  19. 雀瓮《本草崇原》
  20. 雀翘《千金翼方》
  21. 雀瓮《名医别录》
  22. 雀目眼门主论《疡医大全》
  23. 雀眼癣候《诸病源候论》
  24. 雀目眼门主方《疡医大全》
  25. 雀医草《千金翼方》
  26. 雀目内障歌《医宗金鉴》
  27. 雀医草《新修本草》
  28. 雀目内障歌《眼科心法要诀》
  29. 雀医草《证类本草》
  30. 雀目秘方《华佗神方》
  31. 雀医草《名医别录》


伏翼_《雷公炮炙论》_中医本草_【岐黄之术】

伏翼

伏翼

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，要重一斤者方采之。

每修事，先拭去肉上毛；去爪、肠，即留翅并肉、脚及觜。然后用酒浸一宿，漉出，取黄精自然汁涂之，炙令干方用。

每修事，重一斤一个，用黄精自然汁五两为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀苏
  • 当前页：伏翼
  • 下一页：革蜂窠
<<< 返回本书目录
  1. 伏翼《本草纲目》图文版
  2. 伏翼（夜明砂）《本草新编》
  3. 伏翼《神农本草经百种录》
  4. 伏翼粪丸【方剂大全】
  5. 伏翼《雷公炮炙论》
  6. 伏翼散【方剂大全】
  7. 伏翼《本草纲目》完整版
  8. 伏翼丸【方剂大全】
  9. 伏邪皆在膜原《读医随笔》
  10. 凫《本草纲目》完整版
  11. 伏陷《续名医类案》
  12. 凫《本草求真》
  13. 伏温由少阴外达三阳证治《温热逢源》
  14. 凫《本草纲目》图文版
  15. 伏温阴阳淆乱见证错杂《温热逢源》
  16. 凫茈散【方剂大全】
  17. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  18. 凫葵《本草图经》
  19. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  20. 凫葵《证类本草》
  21. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  22. 凫葵粥【方剂大全】
  23. 伏温热结胃腑证治《温热逢源》
  24. 凫肉《本草纲目》完整版
  25. 伏温内燔营血发吐衄便红等证治《温热逢源》
  26. 凫肉【中药大全】
  27. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  28. 凫血《本草纲目》完整版
  29. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  30. 凫羽【中药大全】
  1. 伏翼《雷公炮炙论》
  2. 伏翼《本草纲目》
  3. 伏翼《雷公炮制药性解》
  4. 伏翼《神农本草经》
  5. 伏翼《千金翼方》
  6. 伏阳《中医词典》
  7. 伏翼《本草经集注》
  8. 伏邪皆在膜原《读医随笔》
  9. 伏翼《新修本草》
  10. 伏邪病名解《温病正宗》
  11. 伏翼《神农本草经百种录》
  12. 伏陷《续名医类案》
  13. 伏翼《吴普本草》
  14. 伏羲《中医词典》
  15. 伏翼《本草衍义》
  16. 伏温由少阴外达三阳证治《温热逢源》
  17. 伏翼《本草蒙筌》
  18. 伏温阴阳淆乱见证错杂《温热逢源》
  19. 伏翼《冯氏锦囊秘录》
  20. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  21. 伏翼《医学入门》
  22. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  23. 伏翼《证类本草》
  24. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  25. 伏翼《本经逢原》
  26. 伏温热结胃腑证治《温热逢源》
  27. 伏翼《名医别录》
  28. 伏温内燔营血发吐衄便红等证治《温热逢源》
  29. 伏翼（夜明砂）《本草新编》
  30. 伏温论《温病正宗》
  31. 伏翼屎《医方考》


革蜂窠_《雷公炮炙论》_中医本草_【岐黄之术】

革蜂窠

革蜂窠

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，其窠有四件∶一名革蜂窠，二名石蜂窠，三名独蜂窠，四名草蜂窠是也。大者，一丈二丈围，在大树膊者，内窠小膈六百二十个，围大者有一千二百四十个蜂，其窠，粘木蒂是七姑木汁，盖是牛粪沫，隔是叶蕊；石蜂窠只在人家屋上，大小如拳，色苍黑，内有青色蜂二十一个，不然只有十四个，其盖是石垢，粘处是七姑木汁，隔是竹？；次有独蜂窠，大小只如鹅卵大，皮浓，苍黄色，是小蜂肉并蜂翅，盛向里只有一个蜂，大如小石燕子许，人马若遭螫着，立亡。

凡使革蜂窠，先须以？豆枕等同拌蒸，从巳至未，出，去？豆枕了，晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏翼
  • 当前页：革蜂窠
  • 下一页：鳖甲
<<< 返回本书目录
  1. 革蜂窠《雷公炮炙论》
  2. 革兰阳性球菌和革兰阴性杆菌性巩膜炎【疾病大全】
  3. 革二【方剂大全】
  4. 革兰阴性杆菌感染【疾病症状】
  5. 革耳【中药大全】
  6. 革牢不同《轩岐救正论》
  7. 革春服宣药歌《卫生宝鉴》
  8. 革六【方剂大全】
  9. 革八【方剂大全】
  10. 革脉《脉理求真》
  11. 革（阴）《濒湖脉学》
  12. 革脉【疾病症状】
  13. 歌诀《伤科汇纂》
  14. 革脉（阳中之阴）《脉诀汇辨》
  15. 割治疗法《手穴手纹诊治》
  16. 革脉（阳中之阴）《诊家正眼》
  17. 割舌罗【中药大全】
  18. 革螨《人体寄生虫学》
  19. 鸽血《本草纲目》完整版
  20. 革七【方剂大全】
  21. 鸽屎（鸽粪）《本草纲目》完整版
  22. 革五【方剂大全】
  23. 鸽肉【中药大全】
  24. 革叶茴芹【中药大全】
  25. 鸽卵【中药大全】
  26. 革叶蓼【中药大全】
  27. 鸽卵《本草纲目》完整版
  28. 革质红菇【中药大全】
  29. 鸽粪散【方剂大全】
  30. 茖葱【中药大全】
  1. 革蜂窠《雷公炮炙论》
  2. 革春服宣药歌《卫生宝鉴》
  3. 革兰氏阳性杆菌感染《默克家庭诊疗手册》
  4. 革（阴）《濒湖脉学》
  5. 革兰氏阴性杆菌感染《默克家庭诊疗手册》
  6. 革《三指禅》
  7. 革兰氏阴性细菌肺炎《默克家庭诊疗手册》
  8. 革《中医词典》
  9. 革兰阳性菌感染《急诊医学》
  10. 歌曰二百八十法《针灸神书》
  11. 革兰阴性菌感染《急诊医学》
  12. 歌曰《寿世保元》
  13. 革牢不同《轩岐救正论》
  14. 歌诀《伤科汇纂》
  15. 革脉《中医名词词典》
  16. 割治疗法《中医词典》
  17. 革脉《中医词典》
  18. 割治疗法《手穴手纹诊治》
  19. 革脉《脉理求真》
  20. 割脂疗法《中医词典》
  21. 革脉（阳中之阴）《脉诀汇辨》
  22. 割伤舌已将断未落《奇效简便良方》
  23. 革脉（阳中之阴）《诊家正眼》
  24. 割攀睛肉手法《审视瑶函》
  25. 革螨《人体寄生虫学》
  26. 割攀睛胬肉手法《中医词典》
  27. 革命根据地和解放区的药学事业《中国医学通史》
  28. 割目后除痛止血候《诸病源候论》
  29. 阁门《中医词典》
  30. 割脉《家庭医学百科-自救互救篇》
  31. 格《中医词典》


鳖甲_《雷公炮炙论》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，要绿色、九肋、多裙、重七两者为上。

治气、破块、消症、定心药中用之，每个鳖甲，以六一泥固济瓶子底了，干，于大火，以物？于中，与头醋下火煎之，尽三升醋为度，乃去裙并肋骨了，方炙干，然入药中用。

又治劳、去热药中用。依前泥，用童子小便煮，昼夜尽，小便一斗二升为度，后去裙，留骨，于石上捶，石臼中捣，成粉了，以鸡？皮裹之，取东流水三、两斗，盆盛，阁于盆上一宿，至明，任用。力有万倍也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：革蜂窠
  • 当前页：鳖甲
  • 下一页：蝉花
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《雷公炮炙论》
  2. 鳖甲《神农本草经》
  3. 鳖甲《雷公炮制药性解》
  4. 鳖龟牡蛎汤《食物疗法》
  5. 鳖甲《千金翼方》
  6. 鳖不可与苋菜同食，倘同食则腹生小鳖《奇效简便良方》
  7. 鳖甲《长沙药解》
  8. 鳖（《名医别录》）《中医饮食营养学》
  9. 鳖甲《中药炮制》
  10. 鳖《食疗本草》
  11. 鳖甲《本草经集注》
  12. 鳖《食物疗法》
  13. 鳖甲《新修本草》
  14. 鳖《本草纲目》
  15. 鳖甲《本草衍义》
  16. 鳔胶《本经逢原》
  17. 鳖甲《汤液本草》
  18. 鳔胶《冯氏锦囊秘录》
  19. 鳖甲《本草备要》
  20. 鳔《本草纲目》
  21. 鳖甲《本草蒙筌》
  22. 表侄女黄氏孕七月患血痢《孙文垣医案》
  23. 鳖甲《本草易读》
  24. 表症论《古今医彻》
  25. 鳖甲《冯氏锦囊秘录》
  26. 表症《医效秘传》
  27. 鳖甲《医学入门》
  28. 表症《伤寒捷诀》
  29. 鳖甲《证类本草》
  30. 表证曰发表《疡医大全》
  31. 鳖甲《顾松园医镜》


蝉花_《雷公炮炙论》_中医本草_【岐黄之术】

蝉花

蝉花

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，要白花全者。

凡收得后，于屋下东角悬干，去甲土后，用浆水煮一日，至夜，焙干，碾细用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蝉花
  • 下一页：蛴螬
<<< 返回本书目录
  1. 蝉花《证类本草》
  2. 蝉花【中药大全】
  3. 蝉花《雷公炮炙论》
  4. 蝉花饼子【方剂大全】
  5. 蝉花《本草纲目》完整版
  6. 蝉花散《小儿药证直诀》
  7. 蝉冠散【方剂大全】
  8. 蝉花散【方剂大全】
  9. 蝉蚕散【方剂大全】
  10. 蝉花丸【方剂大全】
  11. 缠竹黄【中药大全】
  12. 蝉花无比散【方剂大全】
  13. 缠腰火丹《医宗金鉴》
  14. 蝉花无比丸【方剂大全】
  15. 缠腰《医宗金鉴》
  16. 蝉菊散【方剂大全】
  17. 缠腰《痘疹心法要诀》
  18. 蝉壳膏【方剂大全】
  19. 缠丝挣《松峰说疫》
  20. 蝉壳灰丸【方剂大全】
  21. 缠舌喉风《外科十法》
  22. 蝉壳散【方剂大全】
  23. 缠金丹【方剂大全】
  24. 蝉壳汤【方剂大全】
  25. 缠喉散【方剂大全】
  26. 蝉壳丸【方剂大全】
  27. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  28. 蝉青煮肝散【方剂大全】
  29. 缠喉风《幼幼新书》
  30. 蝉砂丸【方剂大全】
  1. 蝉花《雷公炮炙论》
  2. 蝉《本草易读》
  3. 蝉花《证类本草》
  4. 缠腰蛇丹《中医名词词典》
  5. 蝉花散《冯氏锦囊秘录》
  6. 缠腰痧《奇效简便良方》
  7. 蝉花散《太平惠民和剂局方》
  8. 缠腰龙秘方《华佗神方》
  9. 蝉花散《小儿药证直诀》
  10. 缠腰火丹《外科心法要诀》
  11. 蝉花无比散《太平惠民和剂局方》
  12. 缠腰火丹《证治准绳·疡医》
  13. 蝉花无比散《医学心悟》
  14. 缠腰火丹《医宗金鉴》
  15. 蝉壳《顾松园医镜》
  16. 缠腰火丹《中医词典》
  17. 蝉壳《本草便读》
  18. 缠腰《痘疹心法要诀》
  19. 蝉壳《外科全生集》
  20. 缠腰《医宗金鉴》
  21. 蝉舌《重订囊秘喉书》
  22. 缠丝挣《松峰说疫》
  23. 蝉舌风《中医词典》
  24. 缠丝磨子手《中医词典》
  25. 蝉声《盘珠集胎产症治》
  26. 缠丝翻《急救广生集》
  27. 蝉蜕《本草纲目》
  28. 缠舌喉风《医学心悟》
  29. 蝉蜕《雷公炮制药性解》
  30. 缠舌喉风《医学心悟》
  31. 蝉蜕《药笼小品》


蛴螬_《雷公炮炙论》_中医本草_【岐黄之术】

蛴螬

蛴螬

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，桑树、柏树中者妙。

凡收得后，阴干，干后与糯米同炒，待米焦黑为度。然后去米取之，去口畔并身上肉毛并黑尘了，作三、四截，碾成粉用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉花
  • 当前页：蛴螬
  • 下一页：乌贼鱼骨
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《雷公炮炙论》
  2. 蛴螬《本草纲目》
  3. 蛴螬《千金翼方》
  4. 蛴螬《神农本草经》
  5. 蛴螬《长沙药解》
  6. 骑竹马穴《中医词典》
  7. 蛴螬《本草经集注》
  8. 骑竹马灸穴法《针灸大成》
  9. 蛴螬《新修本草》
  10. 骑竹马灸法《宋本备急灸法》
  11. 蛴螬《吴普本草》
  12. 骑竹马灸法《外科精要》
  13. 蛴螬《本草衍义》
  14. 骑竹马灸法《外科证治全书》
  15. 蛴螬《汤液本草》
  16. 骑竹马灸法《类经图翼》
  17. 蛴螬《本草易读》
  18. 骑竹马灸《古今医统大全》
  19. 蛴螬《医学入门》
  20. 骑竹马法《针灸聚英》
  21. 蛴螬《证类本草》
  22. 骑马痈门主论《疡医大全》
  23. 蛴螬《本经逢原》
  24. 骑马痈门主方《疡医大全》
  25. 蛴螬《得配本草》
  26. 骑马痈《奇效简便良方》
  27. 蛴螬《本草思辨录》
  28. 骑马痈《奇效简便良方》
  29. 蛴螬《名医别录》
  30. 骑马痈《丹溪治法心要》
  31. 蛴螬《本草分经》


乌贼鱼骨_《雷公炮炙论》_中医本草_【岐黄之术】

乌贼鱼骨

乌贼鱼骨

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用沙鱼骨，缘真相似，只是上文横，不入药中用。凡使，要上文顺浑。用血卤作水浸，并煮一伏时了，漉出，于屋下掘一地坑，可盛得前件乌贼鱼骨多少，先烧坑子，去炭火了，盛药，一宿至明，取出用之，其效倍多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬
  • 当前页：乌贼鱼骨
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 乌贼鱼骨《证类本草》
  2. 乌贼鱼骨丸（《内经》）《虚损启微》
  3. 乌贼鱼骨《雷公炮炙论》
  4. 乌贼鱼肉【中药大全】
  5. 乌贼鱼骨《本草经解》
  6. 乌毡《本草纲目》完整版
  7. 乌贼鱼骨《本草崇原》
  8. 乌芝麻《本草新编》
  9. 乌贼鱼腹中墨【中药大全】
  10. 乌髭鬓【方剂主治】
  11. 乌贼鱼《食物疗法》
  12. 乌髭发《圣济总录》
  13. 乌贼鱼《本草求真》
  14. 乌髭发【方剂主治】
  15. 乌贼鱼《本草纲目》完整版
  16. 污毛粗叶木【中药大全】
  17. 乌贼骨《本草易读》
  18. 屋漏水《本草纲目》完整版
  19. 乌贼、鱼骨《本草思辨录》
  20. 屋内下虫尘土《本草纲目》完整版
  21. 乌芋《本草纲目》图文版
  22. 屋翳穴【胸部腹部穴位】
  23. 乌芋《证类本草》
  24. 屋游《本草纲目》完整版
  25. 乌芋《本草求真》
  26. 无碍丸《苏沈良方》
  27. 乌芋《本草纲目》完整版
  28. 无碍丸【方剂大全】
  29. 乌鱼骨散【方剂大全】
  30. 无比地黄丸【方剂大全】
  1. 乌贼鱼骨《雷公炮炙论》
  2. 乌贼鱼骨《神农本草经》
  3. 乌贼鱼骨《千金翼方》
  4. 乌贼鱼（《名医别录》）《中医饮食营养学》
  5. 乌贼鱼骨《本草经集注》
  6. 乌贼鱼《增广和剂局方药性总论》
  7. 乌贼鱼骨《新修本草》
  8. 乌贼鱼《本草求真》
  9. 乌贼鱼骨《吴普本草》
  10. 乌贼鱼《饮食须知》
  11. 乌贼鱼骨《证类本草》
  12. 乌贼鱼《本草蒙筌》
  13. 乌贼鱼骨《本草崇原》
  14. 乌贼鱼《本草衍义》
  15. 乌贼鱼骨《本草经解》
  16. 乌贼鱼《食疗本草》
  17. 乌贼鱼骨《名医别录》
  18. 乌贼鱼《食物疗法》
  19. 乌贼鱼骨丸（《内经》）《虚损启微》
  20. 乌贼鱼《本草纲目》
  21. 乌鲗鱼《玉楸药解》
  22. 乌贼骨《本草分经》
  23. 乌芝麻《本草新编》
  24. 乌贼骨《本草分经》
  25. 乌珠《中医词典》
  26. 乌贼骨《本草便读》
  27. 乌啄疮候《诸病源候论》
  28. 乌贼骨《中药学》
  29. 乌髭鬓《是斋百一选方》
  30. 乌贼骨《本经逢原》
  31. 乌髭鬓黑锡散《是斋百一选方》


白僵蚕_《雷公炮炙论》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先须以糯米泔浸一日，待蚕桑涎出，如蜗牛涎，浮于水面上，然后漉出，微火焙干，以布净拭蚕上黄肉毛，并黑口甲了，单捣，筛如粉用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼骨
  • 当前页：白僵蚕
  • 下一页：木瓜
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《雷公炮炙论》
  2. 白僵蚕《神农本草经》
  3. 白僵蚕《雷公炮制药性解》
  4. 白茧唇《中医词典》
  5. 白僵蚕《千金翼方》
  6. 白蒺藜子《雷公炮制药性解》
  7. 白僵蚕《本草经集注》
  8. 白蒺藜散《博济方》
  9. 白僵蚕《新修本草》
  10. 白蒺藜散《三因极一病证方论》
  11. 白僵蚕《神农本草经百种录》
  12. 白蒺藜《本草撮要》
  13. 白僵蚕《本草衍义》
  14. 白蒺藜《本草害利》
  15. 白僵蚕《汤液本草》
  16. 白蒺藜《本草分经》
  17. 白僵蚕《本草蒙筌》
  18. 白蒺藜《本草分经》
  19. 白僵蚕《本草易读》
  20. 白蒺藜《本草经解》
  21. 白僵蚕《冯氏锦囊秘录》
  22. 白蒺藜《本草便读》
  23. 白僵蚕《证类本草》
  24. 白蒺藜《中药学》
  25. 白僵蚕《顾松园医镜》
  26. 白蒺藜《得配本草》
  27. 白僵蚕《本经逢原》
  28. 白蒺藜《本经逢原》
  29. 白僵蚕《本草从新》
  30. 白蒺藜《本草求真》
  31. 白僵蚕《得配本草》


木瓜_《雷公炮炙论》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿误用和圆子、蔓子、土伏子。其色样、外形真似木瓜，只气味、效并向里子各不同。若木瓜，皮薄、微赤黄、香、甘、酸、不涩，调营卫，助谷气；向里子头尖，一面方，是真木瓜；若和圆子，色微黄、蒂、核粗、子小、圆、味涩、微咸，伤人气；蔓子颗小，亦似木瓜，味绝涩，不堪用；土伏子似木瓜，味绝涩，子如大样油麻，又苦涩，不堪用；若饵之，令人目涩、目赤，多赤筋痛。

凡使木瓜，勿令犯铁，用铜刀削去硬皮并子，薄切，于日中晒，却，用黄牛乳汁拌蒸，从巳至未，其木瓜如膏煎，却，于日中薄摊，晒干用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：木瓜
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《雷公炮炙论》
  2. 木瓜《本草纲目》
  3. 木瓜《雷公炮制药性解》
  4. 木疳《中医词典》
  5. 木瓜《药笼小品》
  6. 木甘草《名医别录》
  7. 木瓜《玉楸药解》
  8. 木甘草《证类本草》
  9. 木瓜《中药炮制》
  10. 木甘草《新修本草》
  11. 木瓜《饮膳正要》
  12. 木甘草《千金翼方》
  13. 木瓜《吴普本草》
  14. 木芙蓉《药性切用》
  15. 木瓜《本草衍义》
  16. 木芙蓉《本草择要纲目》
  17. 木瓜《汤液本草》
  18. 木芙蓉《本草分经》
  19. 木瓜《本草备要》
  20. 木芙蓉《本草便读》
  21. 木瓜《本草易读》
  22. 木芙蓉《本草从新》
  23. 木瓜《饮食须知》
  24. 木芙蓉《冯氏锦囊秘录》
  25. 木瓜《冯氏锦囊秘录》
  26. 木芙蓉《玉楸药解》
  27. 木瓜《医学入门》
  28. 木芙蓉《药笼小品》
  29. 木瓜《顾松园医镜》
  30. 木芙蓉《本草纲目》
  31. 木瓜《本草求真》


枇杷叶_《雷公炮炙论》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后秤，湿者一叶重一两，干者三叶重一两者，是气足，堪用。

夫用，使粗布拭上毛令尽，用甘草汤洗一遍，却，用绵再拭令干。

每一两，以酥一分炙之，酥尽为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：枇杷叶
  • 下一页：金锁夭
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《雷公炮炙论》
  2. 枇杷川贝茶《茶饮保健》
  3. 枇杷叶《雷公炮制药性解》
  4. 枇杷茶《茶饮保健》
  5. 枇杷叶《千金翼方》
  6. 枇杷〈温〉《食疗本草》
  7. 枇杷叶《药笼小品》
  8. 枇杷、枇杷叶《滇南本草》
  9. 枇杷叶《中药炮制》
  10. 枇杷（《名医别录》）《中医饮食营养学》
  11. 枇杷叶《本草经集注》
  12. 枇杷《侣山堂类辩》
  13. 枇杷叶《新修本草》
  14. 枇杷《本草撮要》
  15. 枇杷叶《本草衍义》
  16. 枇杷《本草分经》
  17. 枇杷叶《本草备要》
  18. 枇杷《得配本草》
  19. 枇杷叶《本草蒙筌》
  20. 枇杷《本草求真》
  21. 枇杷叶《本草易读》
  22. 枇杷《饮食须知》
  23. 枇杷叶《冯氏锦囊秘录》
  24. 枇杷《玉楸药解》
  25. 枇杷叶《医学入门》
  26. 枇杷《本草纲目》
  27. 枇杷叶《证类本草》
  28. 皮赘《默克家庭诊疗手册》
  29. 枇杷叶《顾松园医镜》
  30. 皮质酮《常用化验值及意义》
  31. 枇杷叶《本草求真》


金锁夭_《雷公炮炙论》_中医本草_【岐黄之术】

金锁夭

金锁夭

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶金锁夭，时呼为灰？，是金锁夭叶，扑蔓翠上，往往有金星，堪用也。若白青色，是忌女茎，不入用也。若使金锁夭叶，茎高低二尺五寸，妙也。若长若短，不中使。

凡用，勿令犯水，先去根，日干，用布拭上肉毛令尽，细锉，焙干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：金锁夭
  • 下一页：曲
<<< 返回本书目录
  1. 金锁夭《雷公炮炙论》
  2. 金锁玉关丸【方剂大全】
  3. 金锁丸【方剂大全】
  4. 金锁玉连环《毓麟验方》
  5. 金锁思仙丹（万氏）《虚损启微》
  6. 金锁玉玄丹【方剂大全】
  7. 金锁思仙丹【方剂大全】
  8. 金锁正阳丹【方剂大全】
  9. 金锁匙【方剂大全】
  10. 金锁正元丹【方剂大全】
  11. 金锁十益大安丸【方剂大全】
  12. 金锁正元丹（《和剂》）《虚损启微》
  13. 金锁散【方剂大全】
  14. 金锁子丸【方剂大全】
  15. 金锁秘精丹【方剂大全】
  16. 金汤疳癣诸疮《丹溪心法》
  17. 金锁固阳膏【方剂大全】
  18. 金堂葶苈【中药大全】
  19. 金锁固精丸【方剂大全】
  20. 金桃酒【方剂大全】
  21. 金锁固精《汤头歌诀》
  22. 金铁锁《滇南本草》
  23. 金锁丹【方剂大全】
  24. 金铁锁【中药大全】
  25. 金锁补真丹【方剂大全】
  26. 金挖耳【中药大全】
  27. 金锁比天膏【方剂大全】
  28. 金挖耳根【中药大全】
  29. 金髓丸【方剂大全】
  30. 金丸药【方剂大全】
  1. 金锁夭《雷公炮炙论》
  2. 金锁思仙丹（万氏）《虚损启微》
  3. 金锁玉连环《毓麟验方》
  4. 金锁匙《重楼玉钥》
  5. 金锁正元丹《太平惠民和剂局方》
  6. 金锁固元丸《目经大成》
  7. 金锁正元丹（《和剂》）《虚损启微》
  8. 金锁固精丸《时方歌括》
  9. 金汤疳癣诸疮《丹溪心法》
  10. 金锁固精丸《医方论》
  11. 金天茶《茶饮保健》
  12. 金锁固精茶《茶饮保健》
  13. 金天衢《中医词典》
  14. 金锁固精《汤头歌诀》
  15. 金铁锁《滇南本草》
  16. 金锁丹《普济本事方》
  17. 金位《中医词典》
  18. 金锁丹《是斋百一选方》
  19. 金乌散《外科传薪集》
  20. 金髓煎《饮膳正要》
  21. 金乌汤《外科全生集》
  22. 金髓煎《保健药膳》
  23. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  24. 金粟汤《是斋百一选方》
  25. 金线矾《海药本草》
  26. 金粟汤《太平惠民和剂局方》
  27. 金线矾《证类本草》
  28. 金素丹《外科传薪集》
  29. 金线鱼《滇南本草》
  30. 金丝万应膏《冯氏锦囊秘录》
  31. 金线重楼治证《扁鹊心书》


曲_《雷公炮炙论》_中医本草_【岐黄之术】

曲

曲

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶曲，凡使，捣作末后，掘地坑，深二尺，用物裹，内坑中至一宿，明出，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁夭
  • 当前页：曲
  • 下一页：白荷
<<< 返回本书目录
  1. 曲《本草纲目》图文版
  2. 曲（酒母，酒曲）《本草纲目》完整版
  3. 曲《证类本草》
  4. 曲背《古今医案按》
  5. 曲《雷公炮炙论》
  6. 曲差穴【头部正面穴位】
  7. 曲《本草择要纲目》
  8. 曲池穴【上肢外侧穴位】
  9. 鸜雉【中药大全】
  10. 曲池穴歌《刺灸心法要诀》
  11. 蠼尿方《外台秘要》
  12. 曲池穴歌《医宗金鉴》
  13. 蠼尿疮《幼幼新书》
  14. 曲骨穴【胸部腹部穴位】
  15. 蠼尿疮《圣济总录》
  16. 曲棍球棒手【疾病症状】
  17. 蠼疮论《小儿卫生总微论方》
  18. 曲花紫堇【中药大全】
  19. 蠼疮《外科启玄》
  20. 曲颊《经络全书》
  21. 蠼〔虫叟〕伤《医宗金鉴》
  22. 曲节草《本草纲目》完整版
  23. 蘧蒢散【方剂大全】
  24. 曲节草《本草择要纲目》
  25. 瞿麦饮子【方剂大全】
  26. 曲骱《伤科补要》
  27. 瞿麦饮【方剂大全】
  28. 曲麦二陈汤【方剂大全】
  29. 瞿麦丸【方剂大全】
  30. 曲毛露珠草【中药大全】
  1. 曲《雷公炮炙论》
  2. 曲《中医名词词典》
  3. 曲《饮膳正要》
  4. 曲《本草纲目》
  5. 曲《食疗本草》
  6. 蠼咬《医学纲目》
  7. 曲《证类本草》
  8. 蠼伤人《奇效简便良方》
  9. 曲《增广和剂局方药性总论》
  10. 蠼伤《证治准绳·疡医》
  11. 曲《本草择要纲目》
  12. 蠼尿候《诸病源候论》
  13. 曲（月秋）《中医词典》
  14. 蠼尿方二十二首《外台秘要》
  15. 曲（月秋）骱《中医词典》
  16. 蠼尿疮《幼幼新书》
  17. 曲（月秋）骱出《中医词典》
  18. 蠼尿疮《圣济总录》
  19. 曲背《古今医案按》
  20. 蠼毒绕腰痛候《诸病源候论》
  21. 曲鬓《中医词典》
  22. 蠼叮《是斋百一选方》
  23. 曲鬓《针灸学》
  24. 蠼疮论《小儿卫生总微论方》
  25. 曲鬓（一名曲发）《针灸大成》
  26. 蠼疮《外科启玄》
  27. 曲差《针灸大成》
  28. 蠼疮《奇效简便良方》
  29. 曲差《中医词典》
  30. 蠼虫伤《外科证治全书》
  31. 曲差《针灸学》


白荷_《雷公炮炙论》_中医本草_【岐黄之术】

白荷

白荷

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用革牛草，真相似，其革牛草腥、涩。

凡使白？荷，以铜刀刮上粗皮一重了，细切，入砂盆中研如膏，只收取自然汁，炼作煎，却，于新盆器中摊令冷，如干胶煎，刮取，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲
  • 当前页：白荷
  • 下一页：紫苏
<<< 返回本书目录
  1. 白荷《证类本草》
  2. 白荷花露【中药大全】
  3. 白荷《雷公炮炙论》
  4. 白荷花露【方剂大全】
  5. 白蒿花【中药大全】
  6. 白鹤丹【方剂大全】
  7. 白蒿【中药大全】
  8. 白鹤菌【中药大全】
  9. 白蒿《本草纲目》图文版
  10. 白鹤灵芝【中药大全】
  11. 白蒿《证类本草》
  12. 白鹤散【方剂大全】
  13. 白蒿《本草图经》
  14. 白鹤藤【中药大全】
  15. 白蒿《本草纲目》完整版
  16. 白鹤藤根【中药大全】
  17. 白果紫草【中药大全】
  18. 白鹤血《本草纲目》完整版
  19. 白果中毒《家庭医学百科-自救互救篇》
  20. 白鹤子《本草纲目》完整版
  21. 白果蒸鸡蛋【方剂大全】
  22. 白喉《传染病》
  23. 白果叶散【方剂大全】
  24. 白喉《家庭医学百科-医疗康复篇》
  25. 白果叶【中药大全】
  26. 白喉【疾病大全】
  27. 白果汤【方剂大全】
  28. 白喉【中药主治】
  29. 白果树皮【中药大全】
  30. 白喉杆菌《医学微生物学》
  1. 白荷《雷公炮炙论》
  2. 白合汤《时方歌括》
  3. 白荷《千金翼方》
  4. 白蒿〈寒〉《食疗本草》
  5. 白荷《新修本草》
  6. 白蒿《本草图经》
  7. 白荷《本草衍义》
  8. 白蒿《名医别录》
  9. 白荷《证类本草》
  10. 白蒿《证类本草》
  11. 白荷《名医别录》
  12. 白蒿《医学入门》
  13. 白鹤《医学入门》
  14. 白蒿《新修本草》
  15. 白鹤《证类本草》
  16. 白蒿《本草经集注》
  17. 白鹤血《本草从新》
  18. 白蒿《千金翼方》
  19. 白鹤血《本草分经》
  20. 白蒿《本草纲目》
  21. 白喉《默克家庭诊疗手册》
  22. 白蒿《神农本草经》
  23. 白喉《家庭医学百科-医疗康复篇》
  24. 白汗《中医词典》
  25. 白喉《中医名词词典》
  26. 白果中毒《中医词典》
  27. 白喉《中医名词词典》
  28. 白果中毒《家庭医学百科-自救互救篇》
  29. 白喉《中医词典》
  30. 白果夏茶《茶饮保健》
  31. 白喉《传染病》


紫苏_《雷公炮炙论》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用薄荷根茎，真似紫苏茎，但叶不同。薄荷茎性燥，紫苏茎和。

凡使，刀刮上青薄皮，锉用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白荷
  • 当前页：紫苏
  • 下一页：香薷
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《雷公炮炙论》
  2. 紫霜丸《小儿药证直诀》
  3. 紫苏《雷公炮制药性解》
  4. 紫霜丸《万氏秘传片玉心书》
  5. 紫苏《千金翼方》
  6. 紫霜丸《太平惠民和剂局方》
  7. 紫苏《药笼小品》
  8. 紫霜散《博济方》
  9. 紫苏《玉楸药解》
  10. 紫双丸《备急千金要方》
  11. 紫苏《食疗本草》
  12. 紫石煮散《备急千金要方》
  13. 紫苏《本草备要》
  14. 紫石英丸《太平惠民和剂局方》
  15. 紫苏《本草蒙筌》
  16. 紫石英丸《妇人大全良方》
  17. 紫苏《冯氏锦囊秘录》
  18. 紫石英天门冬丸《备急千金要方》
  19. 紫苏《医学入门》
  20. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  21. 紫苏《顾松园医镜》
  22. 紫石英酒《备急千金要方》
  23. 紫苏《本草求真》
  24. 紫石英柏子仁丸《备急千金要方》
  25. 紫苏《本经逢原》
  26. 紫石英（白石英）《中药学》
  27. 紫苏《本草从新》
  28. 紫石英《本草图经》
  29. 紫苏《得配本草》
  30. 紫石英《本草乘雅半偈》
  31. 紫苏《中药学》


香薷_《雷公炮炙论》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得，去根，留叶，细锉，曝干。

勿令犯火。

服至十两，一生不得食白山桃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：香薷
  • 下一页：醍醐菜
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《雷公炮炙论》
  2. 香薷《本草纲目》
  3. 香薷《雷公炮制药性解》
  4. 香茹《本草分经》
  5. 香薷《千金翼方》
  6. 香茸丸方《妇人大全良方》
  7. 香薷《药笼小品》
  8. 香茸丸《是斋百一选方》
  9. 香薷《玉楸药解》
  10. 香茸丸《冯氏锦囊秘录》
  11. 香薷《新修本草》
  12. 香穹丸《万氏秘传片玉心书》
  13. 香薷《本草衍义》
  14. 香清饼《外科全生集》
  15. 香薷《汤液本草》
  16. 香脐散《博济方》
  17. 香薷《本草备要》
  18. 香朴饮子《冯氏锦囊秘录》
  19. 香薷《本草蒙筌》
  20. 香朴饮《增订叶评伤暑全书》
  21. 香薷《本草易读》
  22. 香朴丸《三因极一病证方论》
  23. 香薷《冯氏锦囊秘录》
  24. 香朴丸《妇人大全良方》
  25. 香薷《医学入门》
  26. 香朴汤《是斋百一选方》
  27. 香薷《顾松园医镜》
  28. 香朴散《博济方》
  29. 香薷《本草求真》
  30. 香朴茶《茶饮保健》
  31. 香薷《本草新编》


醍醐菜_《雷公炮炙论》_中医本草_【岐黄之术】

醍醐菜

醍醐菜

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用诸件。草形似牛皮蔓，掐之有乳汁出，香甜入顶。

凡采得，用苦竹刀细切，入砂盆中研如膏，用生稀绢裹，？取汁出，暖饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：醍醐菜
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 醍醐菜《证类本草》
  2. 蹄铁形肾【疾病大全】
  3. 醍醐菜《雷公炮炙论》
  4. 体表部位《中医名词词典》
  5. 醍醐菜《本草纲目》完整版
  6. 体察爱护论《外科精要》
  7. 醍醐【中药大全】
  8. 体肥脉虚中症论《三指禅》
  9. 醍醐《本草纲目》图文版
  10. 体肺循环栓塞【疾病症状】
  11. 醍醐《证类本草》
  12. 体格检查《物理诊断学》
  13. 醍醐《雷公炮炙论》
  14. 体股癣《家庭医学百科-医疗康复篇》
  15. 醍醐《本草乘雅半偈》
  16. 体检的基本方法《物理诊断学》
  17. 醍醐《本草纲目》完整版
  18. 体疽发《外科启玄》
  19. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  20. 体疽发门主论《疡医大全》
  21. 题仁术便览后《仁术便览》
  22. 体厥《温疫论》
  23. 题费建中《救偏琐言》《吴医汇讲》
  24. 体力劳动者的保健《中医养生学》
  25. 题辞《内经博议》
  26. 体毛脱落【疾病症状】
  27. 题辞《金匮玉函要略述义》
  28. 体毛脱落【疾病症状】
  29. 题辞《儿科醒》
  30. 体内水钠潴留【疾病症状】
  1. 醍醐菜《雷公炮炙论》
  2. 醍醐〈平〉《食疗本草》
  3. 醍醐菜《证类本草》
  4. 醍醐《本草乘雅半偈》
  5. 醍醐酒《饮膳正要》
  6. 醍醐《证类本草》
  7. 醍醐酒《医学入门》
  8. 醍醐《本草衍义》
  9. 醍醐酒《食疗方》
  10. 醍醐《新修本草》
  11. 醍醐汤《是斋百一选方》
  12. 醍醐《千金翼方》
  13. 醍醐油《饮膳正要》
  14. 醍醐《雷公炮炙论》
  15. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  16. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  17. 体表标志《人体解剖学》
  18. 题仁术便览后《仁术便览》
  19. 体表标志（图6－1）《人体解剖学》
  20. 题费建中《救偏琐言》《吴医汇讲》
  21. 体表感觉《生理学》
  22. 题辞《儿科醒》
  23. 体表心电图《生理学》
  24. 题辞《金匮玉函要略述义》
  25. 体禀纯阳《中医词典》
  26. 题辞《内经博议》
  27. 体察爱护论《外科精要》
  28. 题词《归砚录》
  29. 体臭候《巢氏病源补养宣导法》
  30. 题词《市隐庐医学杂着》
  31. 体臭候《诸病源候论》


伏龙肝_《雷公炮炙论》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿误用灶下土。其伏龙肝，是十年以来，灶额内火气积，自结如赤色石，中黄，其形貌八棱。

凡修事，取得后，细研，以滑石水飞过两遍，令干，用熟绢裹，却，取子时，安于旧额内一伏时，重研了用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醍醐菜
  • 当前页：伏龙肝
  • 下一页：石灰
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《雷公炮炙论》
  2. 伏龙肝《本草纲目》
  3. 伏龙肝《千金翼方》
  4. 伏苓《神农本草经》
  5. 伏龙肝《药笼小品》
  6. 伏梁丸《三因极一病证方论》
  7. 伏龙肝《本草经集注》
  8. 伏梁候《诸病源候论》
  9. 伏龙肝《新修本草》
  10. 伏梁病《黄帝内经太素》
  11. 伏龙肝《本草衍义》
  12. 伏梁《灸法秘传》
  13. 伏龙肝《汤液本草》
  14. 伏梁《药症忌宜》
  15. 伏龙肝《本草备要》
  16. 伏梁《金匮翼》
  17. 伏龙肝《本草蒙筌》
  18. 伏梁《灵素节注类编》
  19. 伏龙肝《本草易读》
  20. 伏梁《医经原旨》
  21. 伏龙肝《冯氏锦囊秘录》
  22. 伏梁《类经》
  23. 伏龙肝《医学入门》
  24. 伏梁《医述》
  25. 伏龙肝《证类本草》
  26. 伏梁《中医词典》
  27. 伏龙肝《本草求真》
  28. 伏梁《圣济总录》
  29. 伏龙肝《本草从新》
  30. 伏梁《中医名词词典》
  31. 伏龙肝《医方考》


石灰_《雷公炮炙论》_中医本草_【岐黄之术】

石灰

石灰

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，用醋浸一宿，漉出，待干。下火？令腥秽气出，用瓶盛，着密盖，放冷，拭上灰令净，细研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：石灰
  • 下一页：砒霜
<<< 返回本书目录
  1. 石灰《本草纲目》图文版
  2. 石灰【中药大全】
  3. 石灰《雷公炮炙论》
  4. 石灰华【中药大全】
  5. 石灰《本草图经》
  6. 石寄生【中药大全】
  7. 石黄散【方剂大全】
  8. 石鲫【中药大全】
  9. 石黄连【中药大全】
  10. 石夹生【中药大全】
  11. 石花菜【中药大全】
  12. 石瘕《凌临灵方》
  13. 石花菜《本草纲目》图文版
  14. 石瘕症《女科秘要》
  15. 石花菜《本草纲目》完整版
  16. 石碱《本草纲目》完整版
  17. 石花【中药大全】
  18. 石碱《本草纲目》图文版
  19. 石花《证类本草》
  20. 石碱【中药大全】
  21. 石蝴蝶【中药大全】
  22. 石见穿【中药大全】
  23. 石斛夜光丸【方剂大全】
  24. 石豇豆【中药大全】
  25. 石斛山药酒【方剂大全】
  26. 石椒草《滇南本草》
  27. 石斛散【方剂大全】
  28. 石椒草【中药大全】
  29. 石斛明目丸【方剂大全】
  30. 石蜐【中药大全】
  1. 石灰《雷公炮炙论》
  2. 石灰《本草纲目》
  3. 石灰《玉楸药解》
  4. 石灰《神农本草经》
  5. 石灰《本草备要》
  6. 石黄《证类本草》
  7. 石灰《中药学》
  8. 石花菜《药性切用》
  9. 石灰《本草图经》
  10. 石花菜《本草撮要》
  11. 石火丹候《诸病源候论》
  12. 石花菜《本草分经》
  13. 石火丹候《诸病源候论》
  14. 石花菜《本草便读》
  15. 石瘕《中医名词词典》
  16. 石花菜《得配本草》
  17. 石瘕《中医词典》
  18. 石花菜《本草从新》
  19. 石瘕《凌临灵方》
  20. 石花菜《本经逢原》
  21. 石瘕《医述》
  22. 石花菜《医学入门》
  23. 石瘕《灵素节注类编》
  24. 石花菜《饮食须知》
  25. 石瘕《胎产指南》
  26. 石花菜《本草纲目》
  27. 石瘕瘕聚《金匮翼》
  28. 石花《证类本草》
  29. 石瘕论并治方《卫生宝鉴》
  30. 石花《本草衍义》
  31. 石瘕证治《竹林女科证治》


砒霜_《雷公炮炙论》_中医本草_【岐黄之术】

砒霜

砒霜

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，用小瓷瓶子盛后，入紫背天葵、石龙芮二味，三件便下火？，从巳至申，便用甘草水浸，从申至子，出，拭干，却入瓶盛，于火中？，别研三万下用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石灰
  • 当前页：砒霜
  • 下一页：铜
<<< 返回本书目录
  1. 砒霜《证类本草》
  2. 砒霜【中药大全】
  3. 砒霜《雷公炮炙论》
  4. 砒霜累疮《外科启玄》
  5. 砒霜《本草图经》
  6. 砒霜切不可用入药《医门补要》
  7. 砒石【中药大全】
  8. 砒油【方剂大全】
  9. 砒石《本草纲目》图文版
  10. 砒枣散【方剂大全】
  11. 砒石《本草易读》
  12. 劈离式和活体供肝获取原则《临床肝移植》
  13. 砒石《本草纲目》完整版
  14. 霹雳散【方剂大全】
  15. 砒毒《石室秘录》
  16. 霹雳汤《扁鹊心书》
  17. 披针叶卫矛【中药大全】
  18. 霹雳汤《伤寒指掌》
  19. 披针叶兔耳风【中药大全】
  20. 霹雳砧《本草纲目》完整版
  21. 披针叶毛茛【中药大全】
  22. 霹水草【中药大全】
  23. 披针骨牌蕨【中药大全】
  24. 皮《本草崇原》
  25. 披叶苔【中药大全】
  26. 皮《本草新编》
  27. 披散糖荠【中药大全】
  28. 皮《本草易读》
  29. 披散糖芥【中药大全】
  30. 皮《经络考》
  1. 砒霜《雷公炮炙论》
  2. 砒石《药性切用》
  3. 砒霜《玉楸药解》
  4. 砒石《外科全生集》
  5. 砒霜《本草衍义》
  6. 砒石《本草撮要》
  7. 砒霜《本草蒙筌》
  8. 砒石《本草分经》
  9. 砒霜《冯氏锦囊秘录》
  10. 砒石《本草便读》
  11. 砒霜《医学入门》
  12. 砒石《中药学》
  13. 砒霜《证类本草》
  14. 砒石《得配本草》
  15. 砒霜《增广和剂局方药性总论》
  16. 砒石《本草从新》
  17. 砒霜《本草图经》
  18. 砒石《本经逢原》
  19. 砒霜累疮《外科启玄》
  20. 砒石《本草求真》
  21. 砒霜切不可用入药《医门补要》
  22. 砒石《本草易读》
  23. 砒霜中毒《中医词典》
  24. 砒石《本草备要》
  25. 劈离式和活体供肝获取原则《临床肝移植》
  26. 砒石《本草纲目》
  27. 噼《中医词典》
  28. 砒毒《石室秘录》
  29. 霹雳火《中医词典》
  30. 披肩《伤科汇纂》
  31. 霹雳火《目经大成》


铜_《雷公炮炙论》_中医本草_【岐黄之术】

铜

铜

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶铜气凡使，在药中用时，即浑安置于药中，借气生药力而已。

勿误入药中用，消人脂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒霜
  • 当前页：铜
  • 下一页：代赭
<<< 返回本书目录
  1. 铜《雷公炮炙论》
  2. 铜棒锤【中药大全】
  3. 桐子油《本草纲目》完整版
  4. 铜锤草【中药大全】
  5. 桐子花【中药大全】
  6. 铜锤草根【中药大全】
  7. 桐油中毒《家庭医学百科-自救互救篇》
  8. 铜锤玉带草【中药大全】
  9. 桐油伞纸《本草纲目》完整版
  10. 铜骨七【中药大全】
  11. 桐油膏【方剂大全】
  12. 铜壶滴漏水《本草纲目》完整版
  13. 桐油【中药大全】
  14. 铜壶滴漏水《本草纲目》图文版
  15. 桐叶千金藤【中药大全】
  16. 铜脚威灵仙【中药大全】
  17. 桐叶【中药大全】
  18. 铜矿石《本草纲目》完整版
  19. 桐叶《证类本草》
  20. 铜矿石《证类本草》
  21. 桐叶《本草纲目》完整版
  22. 铜矿石《本草纲目》图文版
  23. 桐皮【中药大全】
  24. 铜罗汉【中药大全】
  25. 桐木皮《本草纲目》完整版
  26. 铜罗伞【中药大全】
  27. 桐木【中药大全】
  28. 铜锣七【中药大全】
  29. 桐花《本草纲目》完整版
  30. 铜绿《本草易读》
  1. 铜《雷公炮炙论》
  2. 铜《临床营养学》
  3. 铜《生物化学与分子生物学》
  4. 桐油中毒《中医词典》
  5. 铜壶滴漏水《本草从新》
  6. 桐油中毒《家庭医学百科-自救互救篇》
  7. 铜壶滴漏水《本草撮要》
  8. 桐叶《名医别录》
  9. 铜壶滴水《药性切用》
  10. 桐叶《证类本草》
  11. 铜镜鼻《名医别录》
  12. 桐叶《医学入门》
  13. 铜镜鼻汤《备急千金要方》
  14. 桐叶《本草衍义》
  15. 铜矿石《千金翼方》
  16. 桐叶《新修本草》
  17. 铜矿石《新修本草》
  18. 桐叶《本草经集注》
  19. 铜矿石《证类本草》
  20. 桐叶《千金翼方》
  21. 铜蓝蛋白《生物化学与分子生物学》
  22. 桐叶《神农本草经》
  23. 铜蓝蛋白检验《神经精神疾病诊断学》
  24. 桐实《本经逢原》
  25. 铜绿《本草备要》
  26. 桐君《中医词典》
  27. 铜绿《本草易读》
  28. 桐《本草图经》
  29. 铜绿《得配本草》
  30. 桐《本草纲目》
  31. 铜绿《本草分经》


代赭_《雷公炮炙论》_中医本草_【岐黄之术】

代赭

代赭

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，不计多少，用蜡水细研尽，重重飞过，水面上有赤色如薄云者去之。然后用细茶脚汤煮之一伏时，了，取出，又研一万匝方入。用净铁铛一口，着火，得铛热底赤，即下白蜡一两于铛底，逡巡间，便投新汲水冲之于中，沸一、二千度了，如此放冷，取出使之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜
  • 当前页：代赭
  • 下一页：白垩
<<< 返回本书目录
  1. 代赭《证类本草》
  2. 代赭扶脾汤【方剂大全】
  3. 代赭《雷公炮炙论》
  4. 代赭膏【方剂大全】
  5. 代赭《本草图经》
  6. 代赭散【方剂大全】
  7. 代杖汤【方剂大全】
  8. 代赭石《本草纲目》完整版
  9. 代杖散【方剂大全】
  10. 代赭石《本草乘雅半偈》
  11. 代杖丹【方剂大全】
  12. 代赭石《本草崇原》
  13. 代谢与内分泌科病历《病历书写规范》
  14. 代赭石《本草经解》
  15. 代谢性酸中毒【疾病大全】
  16. 代赭石《本草新编》
  17. 代谢性酸中毒【疾病症状】
  18. 代赭石《本草易读》
  19. 代谢性碱中毒【疾病大全】
  20. 代赭石《本草择要纲目》
  21. 代谢性碱中毒【疾病症状】
  22. 代赭石《药笼小品》
  23. 代谢性疾病《默克家庭诊疗手册》
  24. 代赭石《药征续编》
  25. 代谢性疾病《病理学》
  26. 代赭石《长沙药解》
  27. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  28. 代赭石《本草纲目》图文版
  29. 代谢性低钾【疾病症状】
  30. 代赭石【中药大全】
  1. 代赭《雷公炮炙论》
  2. 代赭《神农本草经》
  3. 代赭《千金翼方》
  4. 代谢与内分泌科病历《病历书写规范》
  5. 代赭《本草经集注》
  6. 代谢性自身调节机制《生理学》
  7. 代赭《新修本草》
  8. 代谢性酸中毒《外科学总论》
  9. 代赭《本草衍义》
  10. 代谢性酸中毒《病理生理学》
  11. 代赭《证类本草》
  12. 代谢性酸中毒《默克家庭诊疗手册》
  13. 代赭《名医别录》
  14. 代谢性肾病《临床营养学》
  15. 代赭《本草图经》
  16. 代谢性脑病《病理学》
  17. 代赭石《本草纲目》
  18. 代谢性碱中毒《外科学总论》
  19. 代赭石《药笼小品》
  20. 代谢性碱中毒《病理生理学》
  21. 代赭石《长沙药解》
  22. 代谢性碱中毒《默克家庭诊疗手册》
  23. 代赭石《汤液本草》
  24. 代谢性疾患引起的肾脏损害《实用免疫细胞与核酸》
  25. 代赭石《本草备要》
  26. 代谢性疾病《临床肝移植》
  27. 代赭石《本草蒙筌》
  28. 代谢性疾病《神经精神疾病诊断学》
  29. 代赭石《本草易读》
  30. 代谢性疾病《病理学》
  31. 代赭石《冯氏锦囊秘录》


白垩_《雷公炮炙论》_中医本草_【岐黄之术】

白垩

白垩

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用色青并底白者。

凡使，先单捣令细，三度筛过了，又入钵中研之，然后将盐汤飞过，浪干。每修事白垩二两，用白盐一分，投于斗水中，用铜器物内沸十余沸了，然后用此沸了水飞过白垩，免结涩人肠也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭
  • 当前页：白垩
  • 下一页：石髓铅
<<< 返回本书目录
  1. 白垩《本草纲目》图文版
  2. 白垩【中药大全】
  3. 白垩《证类本草》
  4. 白垩丹【方剂大全】
  5. 白垩《雷公炮炙论》
  6. 白垩散【方剂大全】
  7. 白垩《本草纲目》完整版
  8. 白垩铁线蕨【中药大全】
  9. 白鹅膏粥【方剂大全】
  10. 白垩丸【方剂大全】
  11. 白鹅膏【中药大全】
  12. 白发《家庭医学百科-医疗康复篇》
  13. 白鹅膏《本草纲目》完整版
  14. 白发【疾病大全】
  15. 白鹅【方剂大全】
  16. 白发症【疾病大全】
  17. 白对节子叶【中药大全】
  18. 白矾《本草易读》
  19. 白椴【中药大全】
  20. 白矾《雷公炮炙论》
  21. 白肚【中药大全】
  22. 白矾《药笼小品》
  23. 白杜鹃花【中药大全】
  24. 白矾【中药大全】
  25. 白独活【中药大全】
  26. 白矾半夏散【方剂大全】
  27. 白痘《续名医类案》
  28. 白矾酊【方剂大全】
  29. 白豆散【方剂大全】
  30. 白矾膏【方剂大全】
  1. 白垩《雷公炮炙论》
  2. 白垩《本草纲目》
  3. 白垩《千金翼方》
  4. 白垩《神农本草经》
  5. 白垩《本草经集注》
  6. 白鹅肉《医学入门》
  7. 白垩《新修本草》
  8. 白鹅膏《名医别录》
  9. 白垩《吴普本草》
  10. 白鹅膏《证类本草》
  11. 白垩《医学入门》
  12. 白鹅膏《本草蒙筌》
  13. 白垩《证类本草》
  14. 白鹅膏《新修本草》
  15. 白垩《本草从新》
  16. 白鹅膏《本草经集注》
  17. 白垩《增广和剂局方药性总论》
  18. 白鹅膏《千金翼方》
  19. 白垩《名医别录》
  20. 白痘《续名医类案》
  21. 白垩《本草撮要》
  22. 白豆蔻散《博济方》
  23. 白垩丹《三因极一病证方论》
  24. 白豆蔻散《博济方》
  25. 白垩丹《太平惠民和剂局方》
  26. 白豆蔻散《太平惠民和剂局方》
  27. 白垩散《妇人大全良方》
  28. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  29. 白垩土《药性切用》
  30. 白豆蔻《本草图经》
  31. 白垩丸《备急千金要方》


石髓铅_《雷公炮炙论》_中医本草_【岐黄之术】

石髓铅

石髓铅

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶石髓铅，即自然铜也。凡使，勿用方金牙，其方金牙真似石髓铅，若误饵，吐煞人。其石髓铅色似干银泥，味微甘。

如采得，先捶碎，同甘草汤煮一伏时，至明漉出，摊令干，入臼中捣了，重筛过，以醋浸一宿，至明，用六一泥泥瓷合子，约盛得二升已来，于文武火中养三日夜，才干，便用盖盖若修事五两，以醋两镒为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白垩
  • 当前页：石髓铅
  • 下一页：梁上尘
<<< 返回本书目录
  1. 石髓铅《雷公炮炙论》
  2. 石炭《本草纲目》完整版
  3. 石髓《本草纲目》完整版
  4. 石炭《本草纲目》图文版
  5. 石蒜【中药大全】
  6. 石通【中药大全】
  7. 石蒜《本草纲目》图文版
  8. 石头菜【中药大全】
  9. 石蒜《本草择要纲目》
  10. 石韦《本草纲目》完整版
  11. 石蒜《本草纲目》完整版
  12. 石韦《本草图经》
  13. 石松子【中药大全】
  14. 石韦《长沙药解》
  15. 石松浸酒【方剂大全】
  16. 石韦《本草纲目》图文版
  17. 石松《本草纲目》图文版
  18. 石韦【中药大全】
  19. 石松《本草纲目》完整版
  20. 石韦根【中药大全】
  21. 石水方《外台秘要》
  22. 石韦毛【中药大全】
  23. 石水【方剂主治】
  24. 石韦散【方剂大全】
  25. 石水《圣济总录》
  26. 石韦饮子【方剂大全】
  27. 石霜【中药大全】
  28. 石苇《本草乘雅半偈》
  29. 石刷把【中药大全】
  30. 石苇《本草崇原》
  1. 石髓铅《雷公炮炙论》
  2. 石髓《证类本草》
  3. 石炭《本草纲目》
  4. 石蒜《本草择要纲目》
  5. 石炭《本草从新》
  6. 石蒜《本草纲目》
  7. 石炭《药性切用》
  8. 石松《证类本草》
  9. 石韦《神农本草经》
  10. 石松《本草纲目》
  11. 石韦《本草纲目》
  12. 石水候《诸病源候论》
  13. 石韦《长沙药解》
  14. 石水风水《灵素节注类编》
  15. 石韦《中药炮制》
  16. 石水方四首《外台秘要》
  17. 石韦《本草经集注》
  18. 石水《医学三字经》
  19. 石韦《本草备要》
  20. 石水《金匮翼》
  21. 石韦《本草蒙筌》
  22. 石水《中医词典》
  23. 石韦《冯氏锦囊秘录》
  24. 石水《圣济总录》
  25. 石韦《药性切用》
  26. 石水《中医名词词典》
  27. 石韦《本草图经》
  28. 石寿棠《中医词典》
  29. 石韦茶《茶饮保健》
  30. 石首鱼鲞《得配本草》
  31. 石韦散《妇人大全良方》


梁上尘_《雷公炮炙论》_中医本草_【岐黄之术】

梁上尘

梁上尘

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须去烟火远，高堂殿上者。拂下，筛用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石髓铅
  • 当前页：梁上尘
  • 下一页：附子
<<< 返回本书目录
  1. 梁上尘《本草纲目》图文版
  2. 梁王茶【中药大全】
  3. 梁上尘《证类本草》
  4. 梁序《幼幼集成》
  5. 梁上尘《雷公炮炙论》
  6. 椋子木【中药大全】
  7. 梁上尘《本草纲目》完整版
  8. 粮罂中水《本草纲目》完整版
  9. 梁丘穴【下肢外侧穴位】
  10. 粱《本草纲目》完整版
  11. 梁门穴【胸部腹部穴位】
  12. 粱《本草乘雅半偈》
  13. 梁会大津丹【方剂大全】
  14. 粱《本草纲目》图文版
  15. 梁·陶隐居序《证类本草》
  16. 粱豉汤【方剂大全】
  17. 梁·陶隐居序《新修本草》
  18. 粱米汤【方剂大全】
  19. 凉肢散【方剂大全】
  20. 粱米饮【方剂大全】
  21. 凉燥【疾病大全】
  22. 粱米粥【方剂大全】
  23. 凉营清气汤【方剂大全】
  24. 两臂不能上举而成垂肩【疾病症状】
  25. 凉药子丸【方剂大全】
  26. 两边发际发《外科启玄》
  27. 凉药遏经《续名医类案》
  28. 两侧颊部及颞部凹入【疾病症状】
  29. 凉血止血【方剂主治】
  30. 两炒丸【方剂大全】
  1. 梁上尘《雷公炮炙论》
  2. 梁上尘《本草纲目》
  3. 梁上尘《千金翼方》
  4. 梁汝钰《中医词典》
  5. 梁上尘《新修本草》
  6. 梁丘《针灸学》
  7. 梁上尘《本草蒙筌》
  8. 梁丘《中医词典》
  9. 梁上尘《冯氏锦囊秘录》
  10. 梁丘《针灸大成》
  11. 梁上尘《医学入门》
  12. 梁门《针灸学》
  13. 梁上尘《证类本草》
  14. 梁门《中医词典》
  15. 梁上尘《本草从新》
  16. 梁门《针灸大成》
  17. 梁上尘《本草便读》
  18. 梁嘉庆《中医词典》
  19. 梁上尘《本草分经》
  20. 梁国佐《中医词典》
  21. 梁上尘《本草撮要》
  22. 梁关《中医词典》
  23. 梁上尘《药性切用》
  24. 梁革《中医词典》
  25. 梁仕成《中医词典》
  26. 梁逢尧《中医词典》
  27. 梁希曾《中医词典》
  28. 梁才信《中医词典》
  29. 梁新《中医词典》
  30. 梁·陶隐居序《证类本草》
  31. 梁序《幼幼集成》


附子_《雷公炮炙论》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先须细认，勿误用。有乌头、乌喙、天雄、侧子、木鳖子。乌头少有茎苗，长身乌黑，少有旁尖；乌喙皮上苍，有大豆许者孕八、九个周遭，底陷，黑如乌铁；天雄身全矮，无尖，周匝四面有附孕十一个，皮苍色，即是天雄；并得侧子，只是附子旁，有小颗附子如枣核者是；木鳖子只是诸喙、附、雄、乌、侧中毗？者，号曰木鳖子，不入药中用，若服，令人丧目。若附子，底平、有九角、如铁色，一个个重一两，即是气全，堪用。

屋下午地上掘一坑，可深一尺，安于中一宿，至明取出，焙干用。

夫欲炮者，灰火勿用杂木火，只用柳木最妙。

若阴制使，即生去尖皮底，了，薄切，用东流水并黑豆浸五日夜，然后漉出，于日中晒令干用。

凡使，须阴制，去皮尖了，每十两，用生乌豆五两，东流水六升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梁上尘
  • 当前页：附子
  • 下一页：乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《雷公炮炙论》
  2. 附子《本草纲目》
  3. 附子《千金翼方》
  4. 附子《神农本草经》
  5. 附子《药笼小品》
  6. 附志《喉科秘诀》
  7. 附子《长沙药解》
  8. 附证《麻科活人全书》
  9. 附子《中药炮制》
  10. 附箴三首警医一首《古今医鉴》
  11. 附子《本草经集注》
  12. 附则《传染病》
  13. 附子《新修本草》
  14. 附则《实验动物科学》
  15. 附子《神农本草经百种录》
  16. 附则《中华人民共和国药品管理法》
  17. 附子《吴普本草》
  18. 附则《中药法规》
  19. 附子《本草备要》
  20. 附余《本草分经》
  21. 附子《本草蒙筌》
  22. 附余《本草经解》
  23. 附子《本草易读》
  24. 附余《食疗本草》
  25. 附子《冯氏锦囊秘录》
  26. 附用诸方《医学从众录》
  27. 附子《医学入门》
  28. 附引三条《医学实在易》
  29. 附子《证类本草》
  30. 附阳《针灸大成》
  31. 附子《顾松园医镜》


乌头_《雷公炮炙论》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶乌头，少有茎苗，长身乌黑，少有旁尖。乌喙皮上苍，有大豆许者孕八、九个周遭，底陷，黑如乌铁。

凡使，宜于文武火中炮令皴坼，即劈破用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：乌头
  • 下一页：天雄
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《雷公炮炙论》
  2. 乌头《本草纲目》
  3. 乌头《雷公炮制药性解》
  4. 乌头《神农本草经》
  5. 乌头《千金翼方》
  6. 乌升茶《茶饮保健》
  7. 乌头《长沙药解》
  8. 乌蛇丸《妇人大全良方》
  9. 乌头《本草经集注》
  10. 乌蛇散《妇人大全良方》
  11. 乌头《新修本草》
  12. 乌蛇膏《太平惠民和剂局方》
  13. 乌头《吴普本草》
  14. 乌蛇《证类本草》
  15. 乌头《汤液本草》
  16. 乌蛇《医学入门》
  17. 乌头《本草易读》
  18. 乌蛇《汤液本草》
  19. 乌头《证类本草》
  20. 乌蛇《本草衍义》
  21. 乌头《顾松园医镜》
  22. 乌蛇《雷公炮炙论》
  23. 乌头《增广和剂局方药性总论》
  24. 乌蛇《本草纲目》
  25. 乌头《名医别录》
  26. 乌稍蛇《本草择要纲目》
  27. 乌头《本草分经》
  28. 乌梢蛇《药性切用》
  29. 乌头《本草择要纲目》
  30. 乌梢蛇《本草分经》
  31. 乌头《本草乘雅半偈》


天雄_《雷公炮炙论》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶天雄，身全矮，无尖，周匝四面有附孕十一个，皮苍色，即是天雄。

凡使，宜炮皴坼后，去皮尖底用，不然，阴制用。

若阴制使，即生去尖底了，薄切，用东流水并黑豆浸五日夜，然后漉出，于日中晒令干用。

每十两，用生乌豆五两，东流水六升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：天雄
  • 下一页：侧子
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《雷公炮炙论》
  2. 天雄《本草纲目》
  3. 天雄《雷公炮制药性解》
  4. 天雄《神农本草经》
  5. 天雄《千金翼方》
  6. 天性所近《友渔斋医话》
  7. 天雄《玉楸药解》
  8. 天刑诀《脉诀汇辨》
  9. 天雄《本草经集注》
  10. 天星十一穴六十一法《针灸神书》
  11. 天雄《新修本草》
  12. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  13. 天雄《吴普本草》
  14. 天星十一穴《针灸神书》
  15. 天雄《医学入门》
  16. 天星十一穴《中医词典》
  17. 天雄《证类本草》
  18. 天心十一穴歌《针灸问对》
  19. 天雄《本经逢原》
  20. 天心《中医词典》
  21. 天雄《得配本草》
  22. 天哮《中医词典》
  23. 天雄《本草崇原》
  24. 天香饮子《是斋百一选方》
  25. 天雄《增广和剂局方药性总论》
  26. 天香散《仁术便览》
  27. 天雄《名医别录》
  28. 天仙圆《中藏经》
  29. 天雄《本草分经》
  30. 天仙藤散方《妇人大全良方》
  31. 天雄《本草择要纲目》


侧子_《雷公炮炙论》_中医本草_【岐黄之术】

侧子

侧子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶侧子，只是附子旁，有小颗附子如枣核者是。宜生用，治风疹神妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：侧子
  • 下一页：半夏
<<< 返回本书目录
  1. 侧子《本草纲目》图文版
  2. 侧子【中药大全】
  3. 侧子《证类本草》
  4. 侧子酒【方剂大全】
  5. 侧子《雷公炮炙论》
  6. 侧子散《苏沈良方》
  7. 侧子《本草图经》
  8. 侧子散【方剂大全】
  9. 侧子《本草纲目》完整版
  10. 侧子十味酒【方剂大全】
  11. 侧支循环发育不充【疾病症状】
  12. 侧子汤【方剂大全】
  13. 侧腋左右八穴《针灸资生经》
  14. 侧子丸【方剂大全】
  15. 侧腋部（左右凡八穴）《金针秘传》
  16. 测定酶活性浓度的两大类方法《临床生物化学》
  17. 侧胁左右十二穴《针灸资生经》
  18. 测试【中药大全】
  19. 侧胁部第七（凡二十穴）《经穴汇解》
  20. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  21. 侧胁部（左右凡一十二穴）《金针秘传》
  22. 测验报告书写内容和方式《医学心理学》
  23. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  24. 测验法《医学心理学》
  25. 侧推大三关《幼科推拿秘书》
  26. 测验结果的分析和解释《医学心理学》
  27. 侧推大肠到虎口《幼科推拿秘书》
  28. 策《针灸大成》
  29. 侧图形十一症《万氏秘传外科心法》
  30. 策应《随息居重订霍乱论》
  1. 侧子《雷公炮炙论》
  2. 侧子《本草纲目》
  3. 侧子《雷公炮制药性解》
  4. 侧腋左右八穴《针灸资生经》
  5. 侧子《千金翼方》
  6. 侧腋胁肋诸穴行列《刺灸心法要诀》
  7. 侧子《本草经集注》
  8. 侧腋胁肋部《医宗金鉴》
  9. 侧子《新修本草》
  10. 侧腋部八穴《针灸大全》
  11. 侧子《吴普本草》
  12. 侧腋部（左右凡八穴）《金针秘传》
  13. 侧子《证类本草》
  14. 侧胁左右十二穴《针灸资生经》
  15. 侧子《本经逢原》
  16. 侧胁十穴远近法《备急千金要方》
  17. 侧子《得配本草》
  18. 侧胁部左右十二穴《针灸大全》
  19. 侧子《增广和剂局方药性总论》
  20. 侧胁部第七（凡二十穴）《经穴汇解》
  21. 侧子《名医别录》
  22. 侧胁部（左右凡一十二穴）《金针秘传》
  23. 侧子《药性切用》
  24. 侧项部《医宗金鉴》
  25. 侧子《本草图经》
  26. 侧位《耳鼻咽喉外科学》
  27. 侧子酒《备急千金要方》
  28. 侧推大三关《幼科推拿秘书》
  29. 侧子酒《备急千金要方》
  30. 侧推大肠到虎口《幼科推拿秘书》
  31. 侧子散《苏沈良方》


半夏_《雷公炮炙论》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿误用白旁KT？子，真似半夏。只是咬着微酸，不入药用。

若修事半夏四两，用捣了白芥子末二两，头醋六两，二味搅令浊，将半夏投于中，洗三遍用之。

半夏上有隙涎，若洗不净，令人气逆，肝气怒满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧子
  • 当前页：半夏
  • 下一页：大黄
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《雷公炮炙论》
  2. 半夏《本草纲目》
  3. 半夏《雷公炮制药性解》
  4. 半夏《神农本草经》
  5. 半夏《千金翼方》
  6. 半微量定氮法《中国生物制品规程》
  7. 半夏《药笼小品》
  8. 半头痛目翳《凌临灵方》
  9. 半夏《长沙药解》
  10. 半天回《证类本草》
  11. 半夏《本草经集注》
  12. 半天河水《药性切用》
  13. 半夏《新修本草》
  14. 半天河水《本草撮要》
  15. 半夏《神农本草经百种录》
  16. 半天河水《本草从新》
  17. 半夏《吴普本草》
  18. 半天河水《医学入门》
  19. 半夏《本草衍义》
  20. 半天河水《饮食须知》
  21. 半夏《汤液本草》
  22. 半天河水《本草衍义》
  23. 半夏《本草备要》
  24. 半天河《本草分经》
  25. 半夏《本草蒙筌》
  26. 半天河《名医别录》
  27. 半夏《本草易读》
  28. 半天河《证类本草》
  29. 半夏《冯氏锦囊秘录》
  30. 半天河《新修本草》
  31. 半夏《医学入门》


大黄_《雷公炮炙论》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，细切，内容如水旋斑，紧重，锉，蒸，从巳至未，晒干。又洒腊水蒸，从未至亥，如此蒸七度。晒干，却洒薄蜜水，再蒸一伏时。

其大黄，擘，如乌膏样，于日中晒干，用之为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：大黄
  • 下一页：葶苈子
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《雷公炮炙论》
  2. 大黄《本草纲目》
  3. 大黄《雷公炮制药性解》
  4. 大黄《神农本草经》
  5. 大黄《药笼小品》
  6. 大患后生翳《银海精微》
  7. 大黄《长沙药解》
  8. 大环内酯类抗生素《药理学》
  9. 大黄《中药炮制》
  10. 大环内酯类抗生素《医院药学》
  11. 大黄《新修本草》
  12. 大瓠藤水《证类本草》
  13. 大黄《神农本草经百种录》
  14. 大瓠藤水《海药本草》
  15. 大黄《吴普本草》
  16. 大琥珀丸《博济方》
  17. 大黄《本草衍义》
  18. 大胡麻《中药炮制》
  19. 大黄《汤液本草》
  20. 大胡黄连丸《小儿药证直诀》
  21. 大黄《本草备要》
  22. 大喉风《喉科秘诀》
  23. 大黄《本草蒙筌》
  24. 大红枣《外科全生集》
  25. 大黄《本草易读》
  26. 大红虾《证类本草》
  27. 大黄《冯氏锦囊秘录》
  28. 大红丸《冯氏锦囊秘录》
  29. 大黄《医学入门》
  30. 大红袍《滇南本草》
  31. 大黄《顾松园医镜》


葶苈子_《雷公炮炙论》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用赤须子，真相似葶苈子，只是味微甘、苦。葶苈子入顶苦。

凡使，以糯米相合，于焙上微微焙，待米熟，去米，单捣用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：葶苈子
  • 下一页：桔梗
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《雷公炮炙论》
  2. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  3. 葶苈子《药笼小品》
  4. 葶苈丸《普济本事方》
  5. 葶苈子《中药炮制》
  6. 葶苈丸《普济本事方》
  7. 葶苈子《冯氏锦囊秘录》
  8. 葶苈丸《博济方》
  9. 葶苈子《顾松园医镜》
  10. 葶苈丸《是斋百一选方》
  11. 葶苈子《本草从新》
  12. 葶苈丸《小儿药证直诀》
  13. 葶苈子《得配本草》
  14. 葶苈丸《万氏秘传片玉心书》
  15. 葶苈子《中药学》
  16. 葶苈散《外科理例》
  17. 葶苈子《本草崇原》
  18. 葶苈木香散《仁术便览》
  19. 葶苈子《本草便读》
  20. 葶苈木香散《仁术便览》
  21. 葶苈子《本草经解》
  22. 葶苈木香散《儒门事亲》
  23. 葶苈子《本草择要纲目》
  24. 葶苈木香散《冯氏锦囊秘录》
  25. 葶苈子《药鉴》
  26. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  27. 葶苈子茶《茶饮保健》
  28. 葶苈防己茶《茶饮保健》
  29. 葶母茶《茶饮保健》
  30. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  31. 聤耳《中医词典》


桔梗_《雷公炮炙论》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用木梗，真似桔梗，咬之只是腥涩不堪。

凡使，去头上尖硬二、三分已来，并两畔附枝子，于槐砧上细锉，用百合水浸一伏时，漉出，缓火熬令干用。

每修事四两，用生百合五分，捣作膏，投于水中浸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：桔梗
  • 下一页：莨菪子
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《雷公炮炙论》
  2. 桔梗《本草纲目》
  3. 桔梗《雷公炮制药性解》
  4. 桔梗《神农本草经》
  5. 桔梗《千金翼方》
  6. 桔甘茶《茶饮保健》
  7. 桔梗《药笼小品》
  8. 局灶性节段性肾小球硬化《病理学》
  9. 桔梗《长沙药解》
  10. 局灶性节段性肾小球肾炎《病理学》
  11. 桔梗《中药炮制》
  12. 局箬《本草纲目》
  13. 桔梗《本草经集注》
  14. 局麻药的不良反应《外科学总论》
  15. 桔梗《新修本草》
  16. 局方七气汤《张氏医通》
  17. 桔梗《吴普本草》
  18. 局方换腿丸《外科理例》
  19. 桔梗《本草衍义》
  20. 局方常山饮《时病论歌括新编》
  21. 桔梗《汤液本草》
  22. 局部血液及体液循环障碍《病理学》
  23. 桔梗《本草备要》
  24. 局部血流调节《生理学》
  25. 桔梗《本草蒙筌》
  26. 局部选穴法《中医词典》
  27. 桔梗《本草易读》
  28. 局部性水肿疾病《常见病自测》
  29. 桔梗《冯氏锦囊秘录》
  30. 局部兴奋及其特性《生理学》
  31. 桔梗《医学入门》


莨菪子_《雷公炮炙论》_中医本草_【岐黄之术】

莨菪子

莨菪子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿令使苍冥子，其形相似，只是服无效，时人多用杂之。其苍冥子色微赤。

若修事十两，以头醋一镒，煮尽醋为度，却，用黄牛乳汁浸一宿，至明，看牛乳汁黑，即是莨菪子，大毒，晒干，别捣，重筛用。

勿误服，冲人心，大烦闷，眼生暹火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：莨菪子
  • 下一页：草蒿
<<< 返回本书目录
  1. 莨菪子《雷公炮炙论》
  2. 莨菪子散【方剂大全】
  3. 莨菪子《本草易读》
  4. 莨菪子丸【方剂大全】
  5. 莨菪子《本草图经》
  6. 凉拌鸡块《保健药膳》
  7. 莨菪子《本草崇原》
  8. 凉拌蜇头《保健药膳》
  9. 莨菪叶【中药大全】
  10. 凉补风【方剂大全】
  11. 莨菪丸【方剂大全】
  12. 凉大肠《本草害利》
  13. 莨菪散【方剂大全】
  14. 凉胆丸【方剂大全】
  15. 莨菪酒【方剂大全】
  16. 凉顶散【方剂大全】
  17. 莨菪浸方【方剂大全】
  18. 凉肺《本草害利》
  19. 莨菪煎【方剂大全】
  20. 凉肺散【方剂大全】
  21. 莨菪根【中药大全】
  22. 凉肺汤【方剂大全】
  23. 莨菪膏【方剂大全】
  24. 凉粉草【中药大全】
  25. 莨菪【中药大全】
  26. 凉粉藤【中药大全】
  27. 莨菪《本草纲目》图文版
  28. 凉风化痰丸【方剂大全】
  29. 莨菪《本草纲目》完整版
  30. 凉肝《本草害利》
  1. 莨菪子《雷公炮炙论》
  2. 莨菪中毒《中医词典》
  3. 莨菪子《千金翼方》
  4. 莨菪酒硝石饮《医方考》
  5. 莨菪子《本草经集注》
  6. 莨菪《本经逢原》
  7. 莨菪子《新修本草》
  8. 莨菪《本草纲目》
  9. 莨菪子《本草易读》
  10. 莨荡子《神农本草经》
  11. 莨菪子《冯氏锦囊秘录》
  12. 莨（音浪）菪（音荡）子《证类本草》
  13. 莨菪子《医学入门》
  14. 莨（音浪）菪（音荡）子《本草蒙筌》
  15. 莨菪子《本草崇原》
  16. 良医《中医词典》
  17. 莨菪子《名医别录》
  18. 良药《中医词典》
  19. 莨菪子《本草图经》
  20. 良性肿瘤与恶性肿瘤的区别《病理学》
  21. 凉拌鸡块《保健药膳》
  22. 良性肿瘤《口腔科学》
  23. 凉拌芹菜《减肥新法与技巧》
  24. 良性新生物《默克家庭诊疗手册》
  25. 凉拌蜇头《保健药膳》
  26. 良性位置性眩晕《默克家庭诊疗手册》
  27. 凉胆丸《明目至宝》
  28. 良性上皮组织肿瘤《病理学》
  29. 凉而行之《中医词典》
  30. 良性葡萄胎《妇产科学》
  31. 凉肺汤《重订囊秘喉书》


草蒿_《雷公炮炙论》_中医本草_【岐黄之术】

草蒿

草蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，唯中为妙，到膝即仰，到腰即俯。使子，勿使叶；使根，勿使茎；四件若同使，翻然成痼疾。

凡采得叶，不计多少，用七岁儿童七个溺，浸七日七夜后，漉出，晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莨菪子
  • 当前页：草蒿
  • 下一页：旋复花
<<< 返回本书目录
  1. 草蒿《证类本草》
  2. 草红藤【中药大全】
  3. 草蒿《雷公炮炙论》
  4. 草胡椒【中药大全】
  5. 草蒿《本草图经》
  6. 草花膏【方剂大全】
  7. 草寒食散【方剂大全】
  8. 草花汤【方剂大全】
  9. 草还丹加减【方剂大全】
  10. 草灰散【方剂大全】
  11. 草还丹【方剂大全】
  12. 草节散【方剂大全】
  13. 草果子汤【方剂大全】
  14. 草节汤【方剂大全】
  15. 草果子散【方剂大全】
  16. 草节丸【方剂大全】
  17. 草果知母汤【方剂大全】
  18. 草金零《雷公炮炙论》
  19. 草果饮子【方剂大全】
  20. 草金散【方剂大全】
  21. 草果饮【方剂大全】
  22. 草金杉【中药大全】
  23. 草果茵陈汤【方剂大全】
  24. 草决明《本草择要纲目》
  25. 草果药【中药大全】
  26. 草决明《药笼小品》
  27. 草果药《滇南本草》
  28. 草决明合剂【方剂大全】
  29. 草果养脾汤【方剂大全】
  30. 草决明汤【方剂大全】
  1. 草蒿《雷公炮炙论》
  2. 草蒿《神农本草经》
  3. 草蒿《千金翼方》
  4. 草还益元丹《仁术便览》
  5. 草蒿《本草经集注》
  6. 草还丹《博济方》
  7. 草蒿《新修本草》
  8. 草果饮子《妇人大全良方》
  9. 草蒿《本草衍义》
  10. 草果饮《瘴疟指南》
  11. 草蒿《本草蒙筌》
  12. 草果饮《太平惠民和剂局方》
  13. 草蒿《医学入门》
  14. 草果饮《三因极一病证方论》
  15. 草蒿《证类本草》
  16. 草果药《滇南本草》
  17. 草蒿《增广和剂局方药性总论》
  18. 草果散《妇人大全良方》
  19. 草蒿《名医别录》
  20. 草果仁《本草撮要》
  21. 草蒿《本草图经》
  22. 草果《药鉴》
  23. 草金丹（加味草金丹）《仁术便览》
  24. 草果《药性切用》
  25. 草金零《雷公炮炙论》
  26. 草果《本草害利》
  27. 草决明《药笼小品》
  28. 草果《本草害利》
  29. 草决明《中药炮制》
  30. 草果《本草分经》
  31. 草决明《饮食须知》


旋复花_《雷公炮炙论》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，去裹花蕊壳皮并蒂子，取花蕊，蒸，从巳至午，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草蒿
  • 当前页：旋复花
  • 下一页：藜芦
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《雷公炮炙论》
  2. 旋复花《神农本草经》
  3. 旋复花《雷公炮制药性解》
  4. 旋复代赭汤《伤寒括要》
  5. 旋复花《千金翼方》
  6. 旋复代赭汤《退思集类方歌注》
  7. 旋复花《本草经集注》
  8. 旋复代赭石证《医学摘粹》
  9. 旋复花《新修本草》
  10. 旋复代赭石汤方《伤寒论》
  11. 旋复花《神农本草经百种录》
  12. 旋复代赭石汤《伤寒寻源》
  13. 旋复花《汤液本草》
  14. 旋复代赭石汤《医方考》
  15. 旋复花《本草备要》
  16. 旋复代赭石汤《医述》
  17. 旋复花《冯氏锦囊秘录》
  18. 旋复代赭石汤《删补名医方论》
  19. 旋复花《医学入门》
  20. 旋复葱茶《茶饮保健》
  21. 旋复花《证类本草》
  22. 旋耳疮《外科心法要诀》
  23. 旋复花《顾松园医镜》
  24. 旋耳疮《医宗金鉴》
  25. 旋复花《本草求真》
  26. 旋耳疮《中医词典》
  27. 旋复花《本草求真》
  28. 旋（补）《本草分经》
  29. 旋复花《本草新编》
  30. 悬钟（一名绝骨）《针灸大成》
  31. 旋复花《本经逢原》


藜芦_《雷公炮炙论》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得，去头，用糯米泔汁煮，从巳至未，出，晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：藜芦
  • 下一页：钩吻
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《雷公炮炙论》
  2. 藜芦《本草纲目》
  3. 藜芦《千金翼方》
  4. 藜芦《神农本草经》
  5. 藜芦《药笼小品》
  6. 藜《本草纲目》
  7. 藜芦《中药炮制》
  8. 罹患率《预防医学》
  9. 藜芦《本草经集注》
  10. 黎芦《长沙药解》
  11. 藜芦《新修本草》
  12. 黎勒丸《备急千金要方》
  13. 藜芦《神农本草经百种录》
  14. 黎豆《药性切用》
  15. 藜芦《吴普本草》
  16. 黎豆《本草撮要》
  17. 藜芦《本草衍义》
  18. 黎豆《本草分经》
  19. 藜芦《本草备要》
  20. 黎豆《本草从新》
  21. 藜芦《本草蒙筌》
  22. 黎豆《饮食须知》
  23. 藜芦《本草易读》
  24. 黎洞丸《外科全生集》
  25. 藜芦《冯氏锦囊秘录》
  26. 蜊壳片《药性切用》
  27. 藜芦《医学入门》
  28. 蜊壳《本草分经》
  29. 藜芦《证类本草》
  30. 蜊壳《本草从新》
  31. 藜芦《本草求真》


钩吻_《雷公炮炙论》_中医本草_【岐黄之术】

钩吻

钩吻

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用地精，苗茎与钩吻同。其钩吻，治人身上恶毒疮，效。其地精，煞人。

凡修事，采得后，细锉，捣了研，绞取自然汁，入膏中用，勿误饵之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：钩吻
  • 下一页：射干
<<< 返回本书目录
  1. 钩吻《本草纲目》图文版
  2. 钩吻【中药大全】
  3. 钩吻《证类本草》
  4. 钩蝎煎【方剂大全】
  5. 钩吻《雷公炮炙论》
  6. 钩蚴性皮炎【疾病症状】
  7. 钩吻《本草纲目》完整版
  8. 苟印《本草纲目》完整版
  9. 钩藤紫草汤【方剂大全】
  10. 狗《本草纲目》完整版
  11. 钩藤紫草散【方剂大全】
  12. 狗《食物疗法》
  13. 钩藤子芩汤【方剂大全】
  14. 狗《本草纲目》图文版
  15. 钩藤饮子【方剂大全】
  16. 狗（Dog;Canis　familiaris）《实验动物科学》
  17. 钩藤饮子《小儿药证直诀》
  18. 狗宝《本草纲目》完整版
  19. 钩藤饮【方剂大全】
  20. 狗宝《本草纲目》图文版
  21. 钩藤丸【方剂大全】
  22. 狗宝【中药大全】
  23. 钩藤汤【方剂大全】
  24. 狗宝丹【方剂大全】
  25. 钩藤生地竹沥饮【方剂大全】
  26. 狗宝散【方剂大全】
  27. 钩藤散【方剂大全】
  28. 狗宝丸【方剂大全】
  29. 钩藤皮汤【方剂大全】
  30. 狗肠丸【方剂大全】
  1. 钩吻《雷公炮炙论》
  2. 钩吻《本草纲目》
  3. 钩吻《千金翼方》
  4. 钩吻《神农本草经》
  5. 钩吻《本草经集注》
  6. 钩藤饮子《小儿药证直诀》
  7. 钩吻《新修本草》
  8. 钩藤饮《冯氏锦囊秘录》
  9. 钩吻《医学入门》
  10. 钩藤汤《医方论》
  11. 钩吻《证类本草》
  12. 钩藤汤《冯氏锦囊秘录》
  13. 钩吻《本经逢原》
  14. 钩藤散《普济本事方》
  15. 钩吻《增广和剂局方药性总论》
  16. 钩藤散《妇人大全良方》
  17. 钩吻《名医别录》
  18. 钩藤钩《药性切用》
  19. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  20. 钩藤钩《得配本草》
  21. 钩吻中毒《中医词典》
  22. 钩藤钩《本草从新》
  23. 钩蚴移行症《消化病学》
  24. 钩藤钩《玉楸药解》
  25. 苟印《证类本草》
  26. 钩藤《本草乘雅半偈》
  27. 狗《本草纲目》
  28. 钩藤《本草撮要》
  29. 狗《食物疗法》
  30. 钩藤《本草害利》
  31. 狗《本经逢原》


射干_《雷公炮炙论》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先以米泔水浸一宿，漉出。然后用？竹叶煮，从午至亥，漉出，日干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩吻
  • 当前页：射干
  • 下一页：蛇含
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《雷公炮炙论》
  2. 射干《本草纲目》
  3. 射干《雷公炮制药性解》
  4. 射干《神农本草经》
  5. 射干《千金翼方》
  6. 射覆《中医词典》
  7. 射干《药笼小品》
  8. 射（音夜）干《证类本草》
  9. 射干《长沙药解》
  10. 射（音夜）干《本草蒙筌》
  11. 射干《中药炮制》
  12. 社坛四角土《证类本草》
  13. 射干《本草经集注》
  14. 社生篇《外经微言》
  15. 射干《新修本草》
  16. 社区参与《预防医学》
  17. 射干《吴普本草》
  18. 社酒《证类本草》
  19. 射干《本草衍义》
  20. 社交恐怖《默克家庭诊疗手册》
  21. 射干《汤液本草》
  22. 社会重新适应评定量表《医学心理学》
  23. 射干《本草备要》
  24. 社会因素《预防医学》
  25. 射干《本草易读》
  26. 社会药学《医院药学》
  27. 射干《冯氏锦囊秘录》
  28. 社会性《预防医学》
  29. 射干《医学入门》
  30. 社会-心理因素《预防医学》
  31. 射干《本草求真》


蛇含_《雷公炮炙论》_中医本草_【岐黄之术】

蛇含

蛇含

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用有？尖叶者，号竟命草，其味别空，只酸涩，不入用。若误服之，吐血不止，速服知时子解之。

凡修事，采得后，去根茎，只取叶，细切，晒干。

勿令犯火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：蛇含
  • 下一页：常山
<<< 返回本书目录
  1. 蛇含《本草纲目》图文版
  2. 蛇含【中药大全】
  3. 蛇含《雷公炮炙论》
  4. 蛇含草《本草崇原》
  5. 蛇含《本草图经》
  6. 蛇含草《滇南本草》
  7. 蛇含《本草纲目》完整版
  8. 蛇含石【中药大全】
  9. 蛇果黄堇【中药大全】
  10. 蛇虎伤部《疡医大全》
  11. 蛇蛊《金针秘传》
  12. 蛇黄《本草纲目》完整版
  13. 蛇菰【中药大全】
  14. 蛇黄《证类本草》
  15. 蛇根木【中药大全】
  16. 蛇黄丹【方剂大全】
  17. 蛇根草【中药大全】
  18. 蛇黄丸《小儿药证直诀》
  19. 蛇疙瘩【中药大全】
  20. 蛇黄丸【方剂大全】
  21. 蛇附子【中药大全】
  22. 蛇瘕方《外台秘要》
  23. 蛇毒方《外台秘要》
  24. 蛇见怕【中药大全】
  25. 蛇毒病诸候（凡五论）《诸病源候论》
  26. 蛇角《本草纲目》完整版
  27. 蛇毒【中药主治】
  28. 蛇接骨【中药大全】
  29. 蛇地钱【中药大全】
  30. 蛇节疔门主论《疡医大全》
  1. 蛇含《雷公炮炙论》
  2. 蛇含《本草纲目》
  3. 蛇含《千金翼方》
  4. 蛇蛊《金针秘传》
  5. 蛇含《增广和剂局方药性总论》
  6. 蛇蛊《中医词典》
  7. 蛇含《本草图经》
  8. 蛇腹疔秘方《华佗神方》
  9. 蛇含草《本草蒙筌》
  10. 蛇腹疔《中医词典》
  11. 蛇含草《冯氏锦囊秘录》
  12. 蛇毒方三首《外台秘要》
  13. 蛇含草《医学入门》
  14. 蛇毒并虫毒《奇方类编》
  15. 蛇含草《本草崇原》
  16. 蛇丹《急救广生集》
  17. 蛇含草《滇南本草》
  18. 蛇丹《中医词典》
  19. 蛇含石《医学入门》
  20. 蛇床子散方《医宗金鉴》
  21. 蛇合《神农本草经》
  22. 蛇床子散方《伤寒杂病论》
  23. 蛇候《诸病源候论》
  24. 蛇床子散《外科传薪集》
  25. 蛇虎伤部《疡医大全》
  26. 蛇床子散《外科理例》
  27. 蛇黄《千金翼方》
  28. 蛇床子散《金匮悬解》
  29. 蛇黄《新修本草》
  30. 蛇床子散《圆运动的古中医学》
  31. 蛇黄《本草衍义》


常山_《雷公炮炙论》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，春使根、叶，夏、秋、冬一时用。

凡欲使，酒浸一宿，至明漉出，日干，熬捣，少用。

勿令老人、久病服之，切忌也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇含
  • 当前页：常山
  • 下一页：蜀漆
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《雷公炮炙论》
  2. 常染色体遗传《医学遗传学基础》
  3. 常山《雷公炮制药性解》
  4. 常年性变应性鼻炎《默克家庭诊疗手册》
  5. 常山《药笼小品》
  6. 常脉《中医词典》
  7. 常山《玉楸药解》
  8. 常吏之生《证类本草》
  9. 常山《中药炮制》
  10. 常经篇《经络全书》
  11. 常山《本草衍义》
  12. 常近交系大鼠品系特征《实验动物科学》
  13. 常山《本草备要》
  14. 常见综合征《神经精神疾病诊断学》
  15. 常山《本草蒙筌》
  16. 常见种类《病理生理学》
  17. 常山《本草易读》
  18. 常见症状辨病《常见病自测》
  19. 常山《医学入门》
  20. 常见症状辨病《常见病自测》
  21. 常山《证类本草》
  22. 常见症状《家庭医学百科-医疗康复篇》
  23. 常山《顾松园医镜》
  24. 常见症状《家庭医学百科-医疗康复篇》
  25. 常山《本草求真》
  26. 常见问题《中医之钥》
  27. 常山《本经逢原》
  28. 常见体表肿瘤《外科学总论》
  29. 常山《本草从新》
  30. 常见食物、植物中毒症状及解救措施表《医院药学》
  31. 常山《得配本草》


蜀漆_《雷公炮炙论》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，和根苗，临用时即去根，取茎并叶，同拌甘草四两，细锉用，拌水令湿同蒸，临时去甘草，取蜀漆五两细锉，又拌甘草水匀，又蒸了，任用。

勿食木笋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：蜀漆
  • 下一页：甘遂
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《雷公炮炙论》
  2. 蜀漆《本草纲目》
  3. 蜀漆《千金翼方》
  4. 蜀漆《神农本草经》
  5. 蜀漆《长沙药解》
  6. 蜀葵花《增广和剂局方药性总论》
  7. 蜀漆《本草经集注》
  8. 蜀葵花《得配本草》
  9. 蜀漆《新修本草》
  10. 蜀葵花《本草易读》
  11. 蜀漆《本草衍义》
  12. 蜀葵花《本草蒙筌》
  13. 蜀漆《汤液本草》
  14. 蜀葵花《汤液本草》
  15. 蜀漆《本草易读》
  16. 蜀葵《外科全生集》
  17. 蜀漆《冯氏锦囊秘录》
  18. 蜀葵《本经逢原》
  19. 蜀漆《证类本草》
  20. 蜀葵《证类本草》
  21. 蜀漆《本草新编》
  22. 蜀葵《医学入门》
  23. 蜀漆《本经逢原》
  24. 蜀葵《冯氏锦囊秘录》
  25. 蜀漆《得配本草》
  26. 蜀葵《本草衍义》
  27. 蜀漆《本草崇原》
  28. 蜀葵《本草纲目》
  29. 蜀漆《增广和剂局方药性总论》
  30. 蜀椒丸《备急千金要方》
  31. 蜀漆《名医别录》


甘遂_《雷公炮炙论》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，去茎，于槐砧上细锉，用生甘草汤、小荠？自然汁二味，搅浸三日，其水如墨汁，更漉出，用东流水淘六、七次，令水清为度，漉出，于土器中熬令脆用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：甘遂
  • 下一页：青葙子
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《雷公炮炙论》
  2. 甘遂《本草纲目》
  3. 甘遂《千金翼方》
  4. 甘遂《神农本草经》
  5. 甘遂《药笼小品》
  6. 甘松香《本草图经》
  7. 甘遂《长沙药解》
  8. 甘松香《本草乘雅半偈》
  9. 甘遂《中药炮制》
  10. 甘松香《药性切用》
  11. 甘遂《本草经集注》
  12. 甘松香《本草撮要》
  13. 甘遂《新修本草》
  14. 甘松香《得配本草》
  15. 甘遂《吴普本草》
  16. 甘松香《本草从新》
  17. 甘遂《本草衍义》
  18. 甘松香《本经逢原》
  19. 甘遂《汤液本草》
  20. 甘松香《证类本草》
  21. 甘遂《本草备要》
  22. 甘松香《医学入门》
  23. 甘遂《本草蒙筌》
  24. 甘松香《本草易读》
  25. 甘遂《本草易读》
  26. 甘松香《本草备要》
  27. 甘遂《冯氏锦囊秘录》
  28. 甘松香《海药本草》
  29. 甘遂《医学入门》
  30. 甘松香《本草纲目》
  31. 甘遂《证类本草》


青葙子_《雷公炮炙论》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡用，勿使思？子并鼠？子，其二件真似青葙子，只是味不同。其思？子味，煎之有涎。

凡用，先烧铁臼杵，单捣用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：青葙子
  • 下一页：大戟
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《雷公炮炙论》
  2. 青葙子《神农本草经》
  3. 青葙子《雷公炮制药性解》
  4. 青葙散《备急千金要方》
  5. 青葙子《千金翼方》
  6. 青葙《本草乘雅半偈》
  7. 青葙子《玉楸药解》
  8. 青葙《本草崇原》
  9. 青葙子《本草经集注》
  10. 青葙《本经逢原》
  11. 青葙子《新修本草》
  12. 青葙《本草纲目》
  13. 青葙子《本草衍义》
  14. 青霞草《滇南本草》
  15. 青葙子《本草备要》
  16. 青纹《中医词典》
  17. 青葙子《本草蒙筌》
  18. 青为风《中医词典》
  19. 青葙子《本草易读》
  20. 青蛙毒门主论《疡医大全》
  21. 青葙子《冯氏锦囊秘录》
  22. 青蛙《得配本草》
  23. 青葙子《医学入门》
  24. 青蛙《食物疗法》
  25. 青葙子《证类本草》
  26. 青腿牙疳秘方《华佗神方》
  27. 青葙子《本草求真》
  28. 青腿牙疳门主论《疡医大全》
  29. 青葙子《得配本草》
  30. 青腿牙疳门主方《疡医大全》
  31. 青葙子《中药学》


大戟_《雷公炮炙论》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用附生者，若服冷泄气不禁，即煎荠？子汤解。

夫采得后，于槐砧上细锉，与细锉海芋叶拌蒸，从巳至申，去芋叶，晒干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：大戟
  • 下一页：章陆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《雷公炮炙论》
  2. 大戟《本草纲目》
  3. 大戟《雷公炮制药性解》
  4. 大戟《神农本草经》
  5. 大戟《千金翼方》
  6. 大藿香散《是斋百一选方》
  7. 大戟《药笼小品》
  8. 大惑篇《医旨绪余》
  9. 大戟《长沙药解》
  10. 大惑论《内经评文》
  11. 大戟《本草经集注》
  12. 大惑论《灵枢悬解》
  13. 大戟《新修本草》
  14. 大惑论《黄帝内经·灵枢》
  15. 大戟《汤液本草》
  16. 大火《中医词典》
  17. 大戟《本草备要》
  18. 大茴香《药性切用》
  19. 大戟《本草蒙筌》
  20. 大茴香《本草害利》
  21. 大戟《本草易读》
  22. 大茴香《本草分经》
  23. 大戟《冯氏锦囊秘录》
  24. 大茴香《本草分经》
  25. 大戟《医学入门》
  26. 大茴香《本草从新》
  27. 大戟《证类本草》
  28. 大茴香《本草求真》
  29. 大戟《顾松园医镜》
  30. 大茴香《顾松园医镜》
  31. 大戟《本草求真》


章陆_《雷公炮炙论》_中医本草_【岐黄之术】

章陆

章陆

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用赤菖，缘相似。其赤菖，花、茎有消筋、肾之毒，故勿饵。章陆，花白，年多后仙人采之，用作脯，可下酒也。

每修事，先以铜刀刮去上皮了，薄切，以东流水浸两宿，然后漉出，架甑蒸，以豆叶一重，了，与章陆一重，如斯蒸，从午至亥，出，乃去豆叶，曝干了，细锉用。

若无豆叶，只用豆代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：章陆
  • 下一页：草金零
<<< 返回本书目录
  1. 章陆《雷公炮炙论》
  2. 章鱼《本草纲目》完整版
  3. 张嘴颌骨响【疾病症状】
  4. 章鱼【中药大全】
  5. 张走马玉霜圆【方剂大全】
  6. 獐《本草纲目》完整版
  7. 张子和巧法治惊证《趣味中医》
  8. 獐《本草纲目》图文版
  9. 张子和九气感疾论《内经博议》
  10. 獐耳细辛【中药大全】
  11. 张子和汗吐下三法《本草纲目》完整版
  12. 獐骨《本草纲目》完整版
  13. 张子和攻击注论《格致余论》
  14. 獐骨《证类本草》
  15. 张仲景原序（校补）《伤寒恒论》
  16. 獐骨【中药大全】
  17. 张仲景伤寒立法考《医经溯洄集》
  18. 獐肉《本草纲目》完整版
  19. 张仲景论脉《脉经》
  20. 獐肉【中药大全】
  21. 张仲景华元化五问《仲景伤寒补亡论》
  22. 獐髓【中药大全】
  23. 张仲景蜂蜜治便秘《趣味中医》
  24. 獐髓脑《本草纲目》完整版
  25. 张仲景八味丸用泽泻论《医贯》
  26. 獐牙菜【中药大全】
  27. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  28. 樟《本草纲目》完整版
  29. 张仲篪翁息贲喘嗽《程杏轩医案》
  30. 樟《本草纲目》图文版
  1. 章陆《雷公炮炙论》
  2. 章济《中医词典》
  3. 章门《气功外气疗法》
  4. 章第·华旦措榭《中医词典》
  5. 章门《中医词典》
  6. 章迪《中医词典》
  7. 章门《针灸学》
  8. 章成之（1903-1959年）《中医词典》
  9. 章门（一名长平，一名胁髎）《针灸大成》
  10. 章《中医词典》
  11. 章楠《中医词典》
  12. 张走马玉霜丸《太平惠民和剂局方》
  13. 章一第《中医词典》
  14. 张走马家秘真丹《三因极一病证方论》
  15. 獐《食疗本草》
  16. 张宗良《中医词典》
  17. 獐《本经逢原》
  18. 张子培《中医词典》
  19. 獐骨《千金翼方》
  20. 张子麟《中医词典》
  21. 獐骨《本草经集注》
  22. 张子和巧法治惊证《趣味中医》
  23. 獐骨《新修本草》
  24. 张子和九气感疾论《内经博议》
  25. 獐骨《证类本草》
  26. 张子和攻击注论《格致余论》
  27. 獐骨《名医别录》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 獐骨汤《备急千金要方》
  30. 张仲景伤寒立法考《医经溯洄集》
  31. 獐肉《饮膳正要》


草金零_《雷公炮炙论》_中医本草_【岐黄之术】

草金零

草金零

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶草金零，牵牛子是也。凡使其药，秋末即有实，冬收之。

凡用，晒干，却，入水中淘，浮者去之，取沉者晒干，拌酒蒸，从巳至未，晒干。临用，舂去黑皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：章陆
  • 当前页：草金零
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 草金零《雷公炮炙论》
  2. 草金散【方剂大全】
  3. 草节丸【方剂大全】
  4. 草金杉【中药大全】
  5. 草节汤【方剂大全】
  6. 草决明《本草择要纲目》
  7. 草节散【方剂大全】
  8. 草决明《药笼小品》
  9. 草灰散【方剂大全】
  10. 草决明合剂【方剂大全】
  11. 草花汤【方剂大全】
  12. 草决明汤【方剂大全】
  13. 草花膏【方剂大全】
  14. 草蔻《药鉴》
  15. 草胡椒【中药大全】
  16. 草蔻大顺饮【方剂大全】
  17. 草红藤【中药大全】
  18. 草蔻汤【方剂大全】
  19. 草蒿《证类本草》
  20. 草蔻丸【方剂大全】
  21. 草蒿《雷公炮炙论》
  22. 草类《本草分经》
  23. 草蒿《本草图经》
  24. 草灵宝丹【方剂大全】
  25. 草寒食散【方剂大全】
  26. 草灵丹【方剂大全】
  27. 草还丹加减【方剂大全】
  28. 草灵散【方剂大全】
  29. 草还丹【方剂大全】
  30. 草灵仙【中药大全】
  1. 草金零《雷公炮炙论》
  2. 草金丹（加味草金丹）《仁术便览》
  3. 草决明《药笼小品》
  4. 草蒿《本草图经》
  5. 草决明《中药炮制》
  6. 草蒿《名医别录》
  7. 草决明《饮食须知》
  8. 草蒿《增广和剂局方药性总论》
  9. 草决明《医学入门》
  10. 草蒿《证类本草》
  11. 草决明《本草从新》
  12. 草蒿《医学入门》
  13. 草决明《本草择要纲目》
  14. 草蒿《本草蒙筌》
  15. 草决明《药性切用》
  16. 草蒿《本草衍义》
  17. 草蔻《药鉴》
  18. 草蒿《新修本草》
  19. 草类《本草分经》
  20. 草蒿《本草经集注》
  21. 草灵丹《仁术便览》
  22. 草蒿《千金翼方》
  23. 草龙胆《雷公炮制药性解》
  24. 草蒿《雷公炮炙论》
  25. 草龙胆《汤液本草》
  26. 草蒿《神农本草经》
  27. 草龙胆《本草蒙筌》
  28. 草还益元丹《仁术便览》
  29. 草龙胆《医学入门》
  30. 草还丹《博济方》
  31. 草龙胆《本经逢原》


蓖麻子_《雷公炮炙论》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用黑夭赤利子，缘在地蒌上生，是颗两头尖，有毒，药中不用。其蓖麻子，形似巴豆，节节有黄黑斑点。

凡使，先须和皮，用盐汤煮半日，去皮，取子，研过用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草金零
  • 当前页：蓖麻子
  • 下一页：蒴
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《雷公炮炙论》
  2. 蓖麻油捻纸熏舌法《医方考》
  3. 蓖麻子《雷公炮制药性解》
  4. 蓖麻法《普济本事方》
  5. 蓖麻子《千金翼方》
  6. 蓖麻《本草图经》
  7. 蓖麻子《药笼小品》
  8. 蓖麻《本草乘雅半偈》
  9. 蓖麻子《玉楸药解》
  10. 蓖麻《本草纲目》
  11. 蓖麻子《新修本草》
  12. 蓖（音卑）麻子《证类本草》
  13. 蓖麻子《本草衍义》
  14. 萆饮《医学心悟》
  15. 蓖麻子《本草备要》
  16. 萆薢《中药学》
  17. 蓖麻子《本草蒙筌》
  18. 萆薢《玉楸药解》
  19. 蓖麻子《本草易读》
  20. 萆薢《药笼小品》
  21. 蓖麻子《冯氏锦囊秘录》
  22. 萆薢《神农本草经》
  23. 蓖麻子《医学入门》
  24. 萆汤《回生集》
  25. 蓖麻子《顾松园医镜》
  26. 萆汤《外科理例》
  27. 蓖麻子《本草求真》
  28. 萆厘清饮《时方歌括》
  29. 蓖麻子《本经逢原》
  30. 萆厘清饮《医方论》
  31. 蓖麻子《本草从新》


蒴_《雷公炮炙论》_中医本草_【岐黄之术】

蒴

蒴

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使之，春用来年花蕊，夏用根，秋、冬并总用。

作煎，只取根，用铜刀细切，于柳木臼中捣取自然汁，缓缓于锅子中煎如稀饧，任用也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：蒴
  • 下一页：芦根
<<< 返回本书目录
  1. 蒴《证类本草》
  2. 蒴藋《长沙药解》
  3. 蒴《雷公炮炙论》
  4. 蒴藋【中药大全】
  5. 蒴《本草纲目》完整版
  6. 蒴藋赤子【中药大全】
  7. 硕鼠《本草纲目》完整版
  8. 蒴莲【中药大全】
  9. 硕苞蔷薇【中药大全】
  10. 蒴细叶《本草乘雅半偈》
  11. 说疫《医医小草》
  12. 蒴翟《本草纲目》图文版
  13. 说温《医医小草》
  14. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  15. 说明《小儿常见病单验方》
  16. 司气失守刺《针灸素难要旨》
  17. 说话异常辨病《常见病自测》
  18. 司气有余不退位刺法《针灸素难要旨》
  19. 说话时字词不能连续【疾病症状】
  20. 司天不迁正不退位之刺《类经》
  21. 说话基因疫苗《免疫与健康》
  22. 司天不迁正刺法《针灸素难要旨》
  23. 说话带鼻音【疾病症状】
  24. 司天胜复六诊(一首)《医经国小》
  25. 说寒《医医小草》
  26. 司天说《内经博议》
  27. 舜田臧公气虚中满《孙文垣医案》
  28. 司天淫胜占《医学纲目》
  29. 顺证《续名医类案》
  30. 司天运气《伤寒寻源》
  1. 蒴《雷公炮炙论》
  2. 搠罗脱因《饮膳正要》
  3. 蒴《千金翼方》
  4. 说疫《医医小草》
  5. 蒴《本草经集注》
  6. 说温《医医小草》
  7. 蒴《新修本草》
  8. 说明《小儿常见病单验方》
  9. 蒴《本草衍义》
  10. 说话异常辨病《常见病自测》
  11. 蒴《证类本草》
  12. 说话基因疫苗《免疫与健康》
  13. 蒴《名医别录》
  14. 说寒《医医小草》
  15. 蒴藋《长沙药解》
  16. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  17. 蒴细叶《本草乘雅半偈》
  18. 瞤酸《中医词典》
  19. 蒴翟《本草纲目》
  20. 瞤瘛《中医词典》
  21. 蒴蒸汤《备急千金要方》
  22. 瞤《中医名词词典》
  23. 司地《中医词典》
  24. 瞚《中医词典》
  25. 司可巴比妥《精神药品临床应用指导原则》
  26. 舜田臧公气虚中满《孙文垣医案》
  27. 司空舆《中医词典》
  28. 顺中散《博济方》
  29. 司马承祯《中医词典》
  30. 顺症勿治《冯氏锦囊秘录》
  31. 司马钧《中医词典》


芦根_《雷公炮炙论》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须要逆水芦，其根逆水生，并黄泡肥浓者，味甘。

凡修事，采得后，去节须并上赤黄了，细锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒴
  • 当前页：芦根
  • 下一页：角蒿
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《雷公炮炙论》
  2. 芦《本草纲目》
  3. 芦根《雷公炮制药性解》
  4. 卢祖常《中医词典》
  5. 芦根《千金翼方》
  6. 卢志《中医词典》
  7. 芦根《药笼小品》
  8. 卢之颐（约1598-1664年）《中医词典》
  9. 芦根《玉楸药解》
  10. 卢万钟《中医词典》
  11. 芦根《中药炮制》
  12. 卢涛《中医词典》
  13. 芦根《本草经集注》
  14. 卢似立《中医词典》
  15. 芦根《新修本草》
  16. 卢氏异方感应丸《太平惠民和剂局方》
  17. 芦根《汤液本草》
  18. 卢氏《中医词典》
  19. 芦根《本草备要》
  20. 卢仁宗《中医词典》
  21. 芦根《本草蒙筌》
  22. 卢其慎（?-1923年）《中医词典》
  23. 芦根《本草易读》
  24. 卢明铨《中医词典》
  25. 芦根《冯氏锦囊秘录》
  26. 卢精《名医别录》
  27. 芦根《医学入门》
  28. 卢金《中医词典》
  29. 芦根《证类本草》
  30. 卢和《中医词典》
  31. 芦根《顾松园医镜》


角蒿_《雷公炮炙论》_中医本草_【岐黄之术】

角蒿

角蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用红蒿并邪蒿，二味真似角蒿，只是上香角短。

凡修事，采得，并于槐砧上细锉用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：角蒿
  • 下一页：马兜铃
<<< 返回本书目录
  1. 角蒿《证类本草》
  2. 角蒿【中药大全】
  3. 角蒿《雷公炮炙论》
  4. 角蒿散【方剂大全】
  5. 角蒿《本草纲目》完整版
  6. 角蒿升麻散【方剂大全】
  7. 角果木子油【中药大全】
  8. 角花翠雀【中药大全】
  9. 角果木叶【中药大全】
  10. 角花胡颓子【中药大全】
  11. 角果木【中药大全】
  12. 角化棘皮瘤【疾病大全】
  13. 角巩膜葡萄肿【疾病症状】
  14. 角灰散【方剂大全】
  15. 角弓痧《痧胀玉衡》
  16. 角回受损【疾病症状】
  17. 角弓反张位【疾病症状】
  18. 角茴香【中药大全】
  19. 角弓反张【方剂主治】
  20. 角煎丸【方剂大全】
  21. 角弓反张【疾病症状】
  22. 角结膜干燥症【疾病症状】
  23. 角弓反张《证治准绳·幼科》
  24. 角螺【中药大全】
  25. 角弓反张《张氏医通》
  26. 角螺厣【中药大全】
  27. 角弓反张《备急千金要方》
  28. 角膜变性《西医眼科学》
  29. 角弓反张《保婴撮要》
  30. 角膜表面三角形胬肉【疾病症状】
  1. 角蒿《雷公炮炙论》
  2. 角弓痧《痧胀玉衡》
  3. 角蒿《千金翼方》
  4. 角弓痧《中医词典》
  5. 角蒿《新修本草》
  6. 角弓反张候《诸病源候论》
  7. 角蒿《本草衍义》
  8. 角弓反张《女科证治准绳》
  9. 角蒿《证类本草》
  10. 角弓反张《女科证治准绳》
  11. 角蒿（寒）《本草分经》
  12. 角弓反张《保婴撮要》
  13. 角花头《中医词典》
  14. 角弓反张《张氏医通》
  15. 角化棘皮瘤《默克家庭诊疗手册》
  16. 角弓反张《证治准绳·幼科》
  17. 角架风《中医词典》
  18. 角弓反张《医学纲目》
  19. 角架风《重楼玉钥》
  20. 角弓反张《备急千金要方》
  21. 角落木皮《证类本草》
  22. 角弓反张《中医词典》
  23. 角膜变性《眼科学》
  24. 角弓反张《中医名词词典》
  25. 角膜病《默克家庭诊疗手册》
  26. 角发酒《医述》
  27. 角膜病《眼科学》
  28. 角蛋白《实用免疫细胞与核酸》
  29. 角膜挫伤《眼科学》
  30. 角蛋白《生物化学与分子生物学》
  31. 角膜接触镜《眼科学》


马兜铃_《雷公炮炙论》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，去叶并蔓了，用生绡袋盛，于东屋角畔悬令干了，劈作片，取向里子，去隔膜并令净用。

子，勿令去革膜不尽，用之并皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：角蒿
  • 当前页：马兜铃
  • 下一页：仙茅
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《雷公炮炙论》
  2. 马兜铃《本草纲目》
  3. 马兜铃《雷公炮制药性解》
  4. 马疔《中医词典》
  5. 马兜铃《药笼小品》
  6. 马癫《中医词典》
  7. 马兜铃《玉楸药解》
  8. 马颠《名医别录》
  9. 马兜铃《汤液本草》
  10. 马颠《证类本草》
  11. 马兜铃《本草备要》
  12. 马颠《新修本草》
  13. 马兜铃《本草蒙筌》
  14. 马颠《千金翼方》
  15. 马兜铃《本草易读》
  16. 马迪庵内人奇痰症《孙文垣医案》
  17. 马兜铃《冯氏锦囊秘录》
  18. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  19. 马兜铃《医学入门》
  20. 马登风《中医词典》
  21. 马兜铃《证类本草》
  22. 马刀侠瘿《中医名词词典》
  23. 马兜铃《本草求真》
  24. 马刀痰核《外科十三方考》
  25. 马兜铃《本经逢原》
  26. 马刀门主论《疡医大全》
  27. 马兜铃《本草从新》
  28. 马刀挟瘿《中医词典》
  29. 马兜铃《得配本草》
  30. 马刀疮部《外科启玄》
  31. 马兜铃《本草便读》


仙茅_《雷公炮炙论》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，用清水洗令净，刮上皮，于槐砧上用铜刀切豆许大，却，用生稀布袋盛，于乌豆水中浸一宿，取出，用酒湿拌了蒸，从巳至亥，取出，曝干。

勿犯铁，斑人须鬓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：仙茅
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《雷公炮炙论》
  2. 仙茅《本草纲目》
  3. 仙茅《雷公炮制药性解》
  4. 仙露汤《医学衷中参西录》
  5. 仙茅《药笼小品》
  6. 仙灵散《三因极一病证方论》
  7. 仙茅《玉楸药解》
  8. 仙灵脾酒《保健药膳》
  9. 仙茅《中药炮制》
  10. 仙灵脾《玉楸药解》
  11. 仙茅《海药本草》
  12. 仙灵酒《奇方类编》
  13. 仙茅《本草备要》
  14. 仙酒方（窦朝议经进）《三因极一病证方论》
  15. 仙茅《本草蒙筌》
  16. 仙鹤草《中药学》
  17. 仙茅《本草易读》
  18. 仙方活命饮今古不同论《外科正宗》
  19. 仙茅《冯氏锦囊秘录》
  20. 仙方活命饮古今不同论《外科选要》
  21. 仙茅《医学入门》
  22. 仙方活命饮《目经大成》
  23. 仙茅《证类本草》
  24. 仙方活命饮《冯氏锦囊秘录》
  25. 仙茅《本草求真》
  26. 仙方活命饮《删补名医方论》
  27. 仙茅《本草新编》
  28. 仙方活命饮《医宗金鉴》
  29. 仙茅《本经逢原》
  30. 仙方化痰丹《仙传外科集验方》
  31. 仙茅《本草从新》


刘寄奴_《雷公炮炙论》_中医本草_【岐黄之术】

刘寄奴

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶采得后，去茎叶，只用实。

凡使，先以布拭上薄壳皮令净，拌酒蒸，从巳至申，出，曝干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：刘寄奴
  • 下一页：骨碎补
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《雷公炮炙论》
  2. 刘吉人《中医词典》
  3. 刘寄奴《玉楸药解》
  4. 刘会《中医词典》
  5. 刘寄奴《中药炮制》
  6. 刘河间先生三消论《儒门事亲》
  7. 刘寄奴《冯氏锦囊秘录》
  8. 刘河间·中暑论《增订叶评伤暑全书》
  9. 刘寄奴《医学入门》
  10. 刘皓《中医词典》
  11. 刘寄奴《顾松园医镜》
  12. 刘翰《中医词典》
  13. 刘寄奴《本草求真》
  14. 刘汉基《中医词典》
  15. 刘寄奴《本草新编》
  16. 刘哈喇八都鲁《中医词典》
  17. 刘寄奴《本经逢原》
  18. 刘国师禁方《金疮秘传禁方》
  19. 刘寄奴《本草从新》
  20. 刘贵珍《中医词典》
  21. 刘寄奴《得配本草》
  22. 刘甫《中医词典》
  23. 刘寄奴《中药学》
  24. 刘福庆《中医词典》
  25. 刘寄奴《本草便读》
  26. 刘奉五《中医词典》
  27. 刘寄奴《增广和剂局方药性总论》
  28. 刘昉《中医词典》
  29. 刘寄奴《本草分经》
  30. 刘鼎《中医词典》
  31. 刘寄奴《本草择要纲目》


骨碎补_《雷公炮炙论》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，先用铜刀刮去上黄赤毛尽，便细切，用蜜拌令润，架柳甑蒸一日后，出，曝干用。

又《干宁记》云∶去毛细切后，用生蜜拌蒸，从巳至亥，准前曝干，捣末用。

炮猪肾，空心吃，治耳鸣，亦能止诸杂痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：骨碎补
  • 下一页：赤地利
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《雷公炮炙论》
  2. 骨碎补《本草纲目》
  3. 骨碎补《雷公炮制药性解》
  4. 骨碎《中医词典》
  5. 骨碎补《药笼小品》
  6. 骨髓增生异常综合征《血液病学》
  7. 骨碎补《中药炮制》
  8. 骨髓增生性疾病《病理学》
  9. 骨碎补《本草衍义》
  10. 骨髓增生性疾病《默克家庭诊疗手册》
  11. 骨碎补《本草备要》
  12. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  13. 骨碎补《本草蒙筌》
  14. 骨髓移植、血肉情深《免疫与健康》
  15. 骨碎补《本草易读》
  16. 骨髓移植《默克家庭诊疗手册》
  17. 骨碎补《冯氏锦囊秘录》
  18. 骨髓炎《默克家庭诊疗手册》
  19. 骨碎补《医学入门》
  20. 骨髓型放射病的治疗《核、化学武器损伤》
  21. 骨碎补《证类本草》
  22. 骨髓型放射病《核、化学武器损伤》
  23. 骨碎补《本草求真》
  24. 骨髓象与血象的关系《常用化验值及意义》
  25. 骨碎补《本草新编》
  26. 骨髓象的分析《常用化验值及意义》
  27. 骨碎补《本经逢原》
  28. 骨髓显像《物理诊断学》
  29. 骨碎补《本草从新》
  30. 骨髓纤维化《病理学》
  31. 骨碎补《得配本草》


赤地利_《雷公炮炙论》_中医本草_【岐黄之术】

赤地利

赤地利

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，细锉，用蓝叶并根，并锉，唯赤地利细锉了，用生绢袋盛，同蒸一伏时，去蓝，曝干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：赤地利
  • 下一页：赤车使者
<<< 返回本书目录
  1. 赤地利《证类本草》
  2. 赤地利散【方剂大全】
  3. 赤地利《雷公炮炙论》
  4. 赤地利汤【方剂大全】
  5. 赤地利《本草图经》
  6. 赤地利丸【方剂大全】
  7. 赤地利《本草纲目》完整版
  8. 赤地榆《滇南本草》
  9. 赤丹方《外台秘要》
  10. 赤地榆【中药大全】
  11. 赤丹《幼幼新书》
  12. 赤豆当归散【方剂大全】
  13. 赤丹《续名医类案》
  14. 赤豆当归汤【方剂大全】
  15. 赤丹《续名医类案》
  16. 赤豆方【方剂大全】
  17. 赤疵《幼幼新书》
  18. 赤豆粳米粥《保健药膳》
  19. 赤翅蜂【中药大全】
  20. 赤豆鲤鱼羹《保健药膳》
  21. 赤翅蜂《本草纲目》完整版
  22. 赤豆鲤鱼汤【方剂大全】
  23. 赤车使者酒【方剂大全】
  24. 赤豆散【方剂大全】
  25. 赤车使者根【中药大全】
  26. 赤豆苡仁汤【方剂大全】
  27. 赤车使者【中药大全】
  28. 赤豆薏苡仁汤【方剂大全】
  29. 赤车使者《雷公炮炙论》
  30. 赤豆薏苡汤【方剂大全】
  1. 赤地利《雷公炮炙论》
  2. 赤淡黄筋《中医词典》
  3. 赤地利《千金翼方》
  4. 赤丹候《诸病源候论》
  5. 赤地利《新修本草》
  6. 赤丹候《诸病源候论》
  7. 赤地利《证类本草》
  8. 赤丹方五首《外台秘要》
  9. 赤地利《本草图经》
  10. 赤丹《证治准绳·幼科》
  11. 赤地榆《滇南本草》
  12. 赤丹《续名医类案》
  13. 赤丁《中医词典》
  14. 赤丹《续名医类案》
  15. 赤豆《饮食须知》
  16. 赤丹《幼幼新书》
  17. 赤豆（《日华子本草》）《中医饮食营养学》
  18. 赤丹《医学纲目》
  19. 赤豆当归散《伤寒括要》
  20. 赤丹《中医词典》
  21. 赤豆当归散方《伤寒杂病论》
  22. 赤带下《傅青主女科》
  23. 赤豆当归散方《伤寒杂病论》
  24. 赤带属心肝二火阴血渐虚《女科经纶》
  25. 赤豆粳米粥《保健药膳》
  26. 赤带第一《竹泉生女科集要》
  27. 赤豆鲤鱼《老年百病防治》
  28. 赤带第二《竹泉生女科集要》
  29. 赤豆鲤鱼羹《保健药膳》
  30. 赤带抱轮《中医词典》
  31. 赤毒论《小儿卫生总微论方》


赤车使者_《雷公炮炙论》_中医本草_【岐黄之术】

赤车使者

赤车使者

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶赤车使者，原名小锦枝。

凡使，并粗捣，用七岁童子小便拌了蒸，令干，更晒。

每修事五两，用小儿溺一镒为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤地利
  • 当前页：赤车使者
  • 下一页：巴豆
<<< 返回本书目录
  1. 赤车使者《雷公炮炙论》
  2. 赤车使者【中药大全】
  3. 赤车【中药大全】
  4. 赤车使者根【中药大全】
  5. 赤苍饮【方剂大全】
  6. 赤车使者酒【方剂大全】
  7. 赤苍散【方剂大全】
  8. 赤翅蜂《本草纲目》完整版
  9. 赤参汤【方剂大全】
  10. 赤翅蜂【中药大全】
  11. 赤瓟根【中药大全】
  12. 赤疵《幼幼新书》
  13. 赤瓟【中药大全】
  14. 赤丹《续名医类案》
  15. 赤鼻门主论《疡医大全》
  16. 赤丹《续名医类案》
  17. 赤鼻《孙真人海上方》
  18. 赤丹《幼幼新书》
  19. 赤雹【中药大全】
  20. 赤丹方《外台秘要》
  21. 赤白浊遗精《古今名医汇粹》
  22. 赤地利《本草纲目》完整版
  23. 赤白浊精滑梦遗证《明医指掌》
  24. 赤地利《本草图经》
  25. 赤白浊《证治准绳·杂病》
  26. 赤地利《雷公炮炙论》
  27. 赤白浊《证治准绳·类方》
  28. 赤地利《证类本草》
  29. 赤白浊《杂病广要》
  30. 赤地利散【方剂大全】
  1. 赤车使者《雷公炮炙论》
  2. 赤肠《中医词典》
  3. 赤车使者《千金翼方》
  4. 赤鼻门主论《疡医大全》
  5. 赤车使者《新修本草》
  6. 赤鼻门主方《疡医大全》
  7. 赤车使者《证类本草》
  8. 赤鼻方《仁术便览》
  9. 赤柽柳《本草备要》
  10. 赤鼻《中医词典》
  11. 赤柽柳枝叶《得配本草》
  12. 赤鼻《孙真人海上方》
  13. 赤柽木《本草衍义》
  14. 赤崩《中医词典》
  15. 赤柽木《冯氏锦囊秘录》
  16. 赤斑瘭子《中医词典》
  17. 赤柽木《证类本草》
  18. 赤斑《中医词典》
  19. 赤赤哈纳即酸刺《饮膳正要》
  20. 赤柏茶《茶饮保健》
  21. 赤翅蜂《证类本草》
  22. 赤白浊遗精《古今名医汇粹》
  23. 赤虫《中医词典》
  24. 赤白浊秘方《华佗神方》
  25. 赤虫病《中医词典》
  26. 赤白浊精滑梦遗证《明医指掌》
  27. 赤疵《幼幼新书》
  28. 赤白浊《时方妙用》
  29. 赤疵候《诸病源候论》
  30. 赤白浊《医学从众录》
  31. 赤疵候《诸病源候论》


巴豆_《雷公炮炙论》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，巴之与豆及刚子，须在子细认，勿误用，杀人。巴颗小、紧实、色黄；豆即颗有三棱、色黑；若刚子，颗小似枣核，两头尖。巴与豆即用，刚子勿使。

凡修事巴、豆，敲碎，以麻油并酒等可煮巴、豆了，研膏后用。

每修事一两，以酒、麻油各七合，尽为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤车使者
  • 当前页：巴豆
  • 下一页：蜀椒
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《雷公炮炙论》
  2. 巴豆《本草纲目》
  3. 巴豆《雷公炮制药性解》
  4. 巴豆《神农本草经》
  5. 巴豆《千金翼方》
  6. 巴旦杏仁《药性切用》
  7. 巴豆《药笼小品》
  8. 巴旦杏仁《本草撮要》
  9. 巴豆《长沙药解》
  10. 巴旦杏仁《得配本草》
  11. 巴豆《中药炮制》
  12. 巴旦杏仁《本草从新》
  13. 巴豆《本草经集注》
  14. 巴旦杏仁《本草易读》
  15. 巴豆《新修本草》
  16. 巴旦杏《本草纲目》
  17. 巴豆《吴普本草》
  18. 巴比妥类中毒《医院药学》
  19. 巴豆《汤液本草》
  20. 巴比妥类《药理学》
  21. 巴豆《本草备要》
  22. 巴贝虫病《默克家庭诊疗手册》
  23. 巴豆《本草蒙筌》
  24. 八椎下《中医词典》
  25. 巴豆《本草易读》
  26. 八种低中频电流的作用比较《理疗学》
  27. 巴豆《冯氏锦囊秘录》
  28. 八正神明泻方补圆《类经》
  29. 巴豆《医学入门》
  30. 八正神明论篇《疡医大全》
  31. 巴豆《证类本草》


蜀椒_《雷公炮炙论》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶一名南椒。

凡使，须去目及闭口者，不用其椒子。先须酒拌令湿，蒸，从巳至午，放冷，密盖，除向下火，四畔无气后取出，便入瓷器中盛，勿令伤风，用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：蜀椒
  • 下一页：皂荚
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《雷公炮炙论》
  2. 蜀椒《本草纲目》
  3. 蜀椒《雷公炮制药性解》
  4. 蜀黄环《吴普本草》
  5. 蜀椒《千金翼方》
  6. 蜀胡烂《证类本草》
  7. 蜀椒《长沙药解》
  8. 蜀格《名医别录》
  9. 蜀椒《本草经集注》
  10. 蜀格《证类本草》
  11. 蜀椒《新修本草》
  12. 蜀格《新修本草》
  13. 蜀椒《吴普本草》
  14. 蜀格《千金翼方》
  15. 蜀椒《本草衍义》
  16. 蜀《古今医统大全》
  17. 蜀椒《本草蒙筌》
  18. 署豫《吴普本草》
  19. 蜀椒《冯氏锦囊秘录》
  20. 署豫《神农本草经》
  21. 蜀椒《医学入门》
  22. 属阳明证十　少阳十一《伤寒悬解》
  23. 蜀椒《证类本草》
  24. 属《中医词典》
  25. 蜀椒《顾松园医镜》
  26. 黍米〈寒〉《食疗本草》
  27. 蜀椒《本草新编》
  28. 黍米（又称糯小米、黄米）《服食导饵》
  29. 蜀椒《本经逢原》
  30. 黍米《药性切用》
  31. 蜀椒《得配本草》


皂荚_《雷公炮炙论》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须要赤腻肥并不？者，然用新汲水浸一宿了，用铜刀削上粗皮，用酥反复炙，酥尽为度。然出捶之，去子捣筛。

皂荚一两，酥二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：皂荚
  • 下一页：皂荚子
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《雷公炮炙论》
  2. 皂荚《本草纲目》
  3. 皂荚《千金翼方》
  4. 皂荚《神农本草经》
  5. 皂荚《药笼小品》
  6. 皂羹面《饮膳正要》
  7. 皂荚《长沙药解》
  8. 皂矾《本草便读》
  9. 皂荚《本草经集注》
  10. 皂矾《本草求真》
  11. 皂荚《新修本草》
  12. 皂矾《本草备要》
  13. 皂荚《本草衍义》
  14. 皂矾《中药炮制》
  15. 皂荚《汤液本草》
  16. 皂刺《本草易读》
  17. 皂荚《本草蒙筌》
  18. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  19. 皂荚《医学入门》
  20. 澡浴除病《急救广生集》
  21. 皂荚《证类本草》
  22. 澡豆洗手面方《备急千金要方》
  23. 皂荚《顾松园医镜》
  24. 澡豆方八首《外台秘要》
  25. 皂荚《本草新编》
  26. 澡豆方。《备急千金要方》
  27. 皂荚《本经逢原》
  28. 澡豆方《备急千金要方》
  29. 皂荚《本草从新》
  30. 澡豆方《备急千金要方》
  31. 皂荚《本草崇原》


皂荚子_《雷公炮炙论》_中医本草_【岐黄之术】

皂荚子

皂荚子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，皂荚子收得，拣取圆满坚硬不蛀者，用瓶盛，下水，于火畔煮，待泡熟，剥去硬皮一重了，取向里白嫩肉两片，去黄，其黄消人肾气，将白两片，用铜刀细切，于日中干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：皂荚子
  • 下一页：诃黎勒
<<< 返回本书目录
  1. 皂荚子《雷公炮炙论》
  2. 皂荚子【中药大全】
  3. 皂荚子《本草崇原》
  4. 皂角《本草易读》
  5. 皂荚子《本草纲目》完整版
  6. 皂角刺《本草崇原》
  7. 皂荚叶【中药大全】
  8. 皂角刺《药笼小品》
  9. 皂荚叶《本草纲目》完整版
  10. 皂角刺【中药大全】
  11. 皂荚蕈《本草纲目》图文版
  12. 皂角膏【方剂大全】
  13. 皂荚蕈《本草纲目》完整版
  14. 皂角化痰丸【方剂大全】
  15. 皂荚丸证《经方实验录》
  16. 皂角菌【中药大全】
  17. 皂荚丸【方剂大全】
  18. 皂角苦参丸【方剂大全】
  19. 皂荚木皮，皂荚根皮《本草纲目》完整版
  20. 皂角散【方剂大全】
  21. 皂荚菌《滇南本草》
  22. 皂角圆【方剂大全】
  23. 皂荚根皮【中药大全】
  24. 皂柳【中药大全】
  25. 皂荚蠹虫《本草纲目》完整版
  26. 皂柳根【中药大全】
  27. 皂荚刺（天丁）《本草纲目》完整版
  28. 灶灰《证类本草》
  29. 皂荚刺《药鉴》
  30. 灶马《本草纲目》完整版
  1. 皂荚子《雷公炮炙论》
  2. 皂荚长板荚《冯氏锦囊秘录》
  3. 皂荚子《本草崇原》
  4. 皂荚圆方《医宗金鉴》
  5. 皂角《本草备要》
  6. 皂荚蕈《本草纲目》
  7. 皂角《本草易读》
  8. 皂荚丸证其一《经方实验录》
  9. 皂角《本草求真》
  10. 皂荚丸证其四《经方实验录》
  11. 皂角《得配本草》
  12. 皂荚丸证其三《经方实验录》
  13. 皂角《本草便读》
  14. 皂荚丸证其二《经方实验录》
  15. 皂角《本草分经》
  16. 皂荚丸方《伤寒杂病论》
  17. 皂角《本草分经》
  18. 皂荚丸《冯氏锦囊秘录》
  19. 皂角《本草分经》
  20. 皂荚丸《备急千金要方》
  21. 皂角《本草撮要》
  22. 皂荚丸《金匮悬解》
  23. 皂角刺《药笼小品》
  24. 皂荚丸《圆运动的古中医学》
  25. 皂角刺《中药炮制》
  26. 皂荚菌《滇南本草》
  27. 皂角刺《本经逢原》
  28. 皂荚刺《药鉴》
  29. 皂角刺《医方考》
  30. 皂荚刺《本草从新》
  31. 皂角刺《药性切用》


诃黎勒_《雷公炮炙论》_中医本草_【岐黄之术】

诃黎勒

诃黎勒

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用毗黎勒、罨黎勒、榔精勒、杂路勒。若诃黎勒，文只有六路。或多或少，并是杂路勒；毗路勒个个毗；杂路勒皆圆；露文或八露至十三路，号曰榔精勒，多涩，不入用。

凡修事，先于酒内浸，然后蒸一伏时，其诃黎勒以刀削路，细锉，焙干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚子
  • 当前页：诃黎勒
  • 下一页：楝实
<<< 返回本书目录
  1. 诃黎勒《本草纲目》图文版
  2. 诃黎勒（诃子）《本草纲目》完整版
  3. 诃黎勒《长沙药解》
  4. 诃黎勒茶【方剂大全】
  5. 诃黎勒《雷公炮炙论》
  6. 诃黎勒煎【方剂大全】
  7. 诃黎勒《本草思辨录》
  8. 诃黎勒皮散【方剂大全】
  9. 诃黎勒《本草乘雅半偈》
  10. 诃黎勒散【方剂大全】
  11. 诃黎豆蔻丹【方剂大全】
  12. 诃黎勒汤【方剂大全】
  13. 诃梨勒丸《脾胃论》
  14. 诃黎勒丸【方剂大全】
  15. 诃梨勒《证类本草》
  16. 诃黎勒饮【方剂大全】
  17. 诃梨勒《本草图经》
  18. 诃黎勒圆【方剂大全】
  19. 诃灰散【方剂大全】
  20. 诃黎勒粥【方剂大全】
  21. 诃附丸【方剂大全】
  22. 诃黎勒煮汤【方剂大全】
  23. 好忘《备急千金要方》
  24. 诃黎散【方剂大全】
  25. 好乳汤【方剂大全】
  26. 诃黎丸【方剂大全】
  27. 好眠《普济方·针灸》
  28. 诃皮散【方剂大全】
  29. 好槐枝汤【方剂大全】
  30. 诃皮生化汤【方剂大全】
  1. 诃黎勒《雷公炮炙论》
  2. 诃黎勒《本草纲目》
  3. 诃黎勒《千金翼方》
  4. 诃梨勒丸《脾胃论》
  5. 诃黎勒《长沙药解》
  6. 诃梨勒《本草图经》
  7. 诃黎勒《本草衍义》
  8. 诃梨勒《证类本草》
  9. 诃黎勒《汤液本草》
  10. 诃梨勒《医学入门》
  11. 诃黎勒《本草蒙筌》
  12. 诃梨勒《海药本草》
  13. 诃黎勒《本经逢原》
  14. 诃梨勒《新修本草》
  15. 诃黎勒《本草从新》
  16. 诃梨勒《雷公炮制药性解》
  17. 诃黎勒《得配本草》
  18. 皓华《中医词典》
  19. 诃黎勒《本草思辨录》
  20. 耗《中医词典》
  21. 诃黎勒《增广和剂局方药性总论》
  22. 号虫《外科证治全书》
  23. 诃黎勒《本草乘雅半偈》
  24. 号虫《中医词典》
  25. 诃黎勒散《金匮悬解》
  26. 郝允（?-1054年）《中医词典》
  27. 诃黎勒散《太平惠民和剂局方》
  28. 郝文法《中医词典》
  29. 诃黎勒散《医方考》
  30. 郝怀质《中医词典》
  31. 诃黎勒散方《伤寒杂病论》


楝实_《雷公炮炙论》_中医本草_【岐黄之术】

楝实

楝实

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，晒干，酒拌浸令湿，蒸，待上皮软，剥去皮，取肉去核，勿单用其核，碎捶，用浆水煮一伏时了用。

如使肉，即不使核；使核，即不使肉。

又花落子，谓之石茱萸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃黎勒
  • 当前页：楝实
  • 下一页：椿木根
<<< 返回本书目录
  1. 楝实《证类本草》
  2. 楝实膏【方剂大全】
  3. 楝实《雷公炮炙论》
  4. 楝实塞耳方【方剂大全】
  5. 楝实《本草图经》
  6. 楝实散【方剂大全】
  7. 楝实《本草思辨录》
  8. 楝实丸【方剂大全】
  9. 楝实《本草乘雅半偈》
  10. 楝实洗方【方剂大全】
  11. 楝实《本草纲目》完整版
  12. 楝叶《本草纲目》完整版
  13. 楝皮汁【方剂大全】
  14. 楝叶【中药大全】
  15. 楝木东引根切《外台秘要》
  16. 楝子煎【方剂大全】
  17. 楝椒煎【方剂大全】
  18. 楝子汤【方剂大全】
  19. 楝花粉敷方【方剂大全】
  20. 良附苏陈汤【方剂大全】
  21. 楝花粉【方剂大全】
  22. 良附丸【方剂大全】
  23. 楝花【中药大全】
  24. 良好的饮食卫生习惯《食物疗法》
  25. 楝花《本草纲目》完整版
  26. 良姜《本草易读》
  27. 楝果裘【方剂大全】
  28. 良姜《本草择要纲目》
  29. 楝根下虫丸【方剂大全】
  30. 良姜《滇南本草》
  1. 楝实《雷公炮炙论》
  2. 楝实《神农本草经》
  3. 楝实《千金翼方》
  4. 楝木东引根切《外台秘要》
  5. 楝实《本草经集注》
  6. 楝（音练）实《本草蒙筌》
  7. 楝实《新修本草》
  8. 楝《本草纲目》
  9. 楝实《冯氏锦囊秘录》
  10. 链状带绦虫《人体寄生虫学》
  11. 楝实《证类本草》
  12. 链烃《医用化学》
  13. 楝实《顾松园医镜》
  14. 链球菌感染《默克家庭诊疗手册》
  15. 楝实《本草思辨录》
  16. 链球菌《医学微生物学》
  17. 楝实《增广和剂局方药性总论》
  18. 链霉素过敏试验《基础护理学》
  19. 楝实《名医别录》
  20. 链激酶《药理学》
  21. 楝实《本草乘雅半偈》
  22. 恋眉疮门主论《疡医大全》
  23. 楝实《本草图经》
  24. 恋眉疮门主方《疡医大全》
  25. 楝树根《外科全生集》
  26. 恋眉疮《中医词典》
  27. 楝子《玉楸药解》
  28. 炼钟乳秘法（华佗炼钟乳）《华佗神方》
  29. 良达《千金翼方》
  30. 炼钟乳粉法《备急千金要方》
  31. 良达《新修本草》


椿木根_《雷公炮炙论》_中医本草_【岐黄之术】

椿木根

椿木根

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶椿木根凡使，根，不近西头者上，及不用茎、叶，只用根。

凡修事，采出，拌生葱蒸半日，出生葱，细锉，用袋盛，挂屋南畔，阴干用。

偏利溺涩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楝实
  • 当前页：椿木根
  • 下一页：郁李仁
<<< 返回本书目录
  1. 椿木根《雷公炮炙论》
  2. 椿木叶《证类本草》
  3. 椿木《本草图经》
  4. 椿皮【中药大全】
  5. 椿荚散【方剂大全】
  6. 椿皮膏【方剂大全】
  7. 椿鸡丸【方剂大全】
  8. 椿皮煎【方剂大全】
  9. 椿花散【方剂大全】
  10. 椿皮散【方剂大全】
  11. 椿根汤【方剂大全】
  12. 椿皮丸【方剂大全】
  13. 椿根散【方剂大全】
  14. 椿皮饮【方剂大全】
  15. 椿根皮汤【方剂大全】
  16. 椿树根丸【方剂大全】
  17. 椿樗皮《本草择要纲目》
  18. 椿树花【中药大全】
  19. 椿樗白皮《本草易读》
  20. 椿叶【中药大全】
  21. 椿樗《本草纲目》图文版
  22. 纯红细胞再生障碍【疾病大全】
  23. 椿樗《本草乘雅半偈》
  24. 纯黄隔瓣舌《敖氏伤寒金镜录》
  25. 椿樗《本草纲目》完整版
  26. 纯血痢《幼幼新书》
  27. 椿白皮【中药大全】
  28. 纯阳红妆丸【方剂大全】
  29. 春泽汤【方剂大全】
  30. 纯阳救苦丹【方剂大全】
  1. 椿木根《雷公炮炙论》
  2. 椿木《本草图经》
  3. 椿木华、椿樗《本草衍义》
  4. 椿荚《证类本草》
  5. 椿木叶《千金翼方》
  6. 椿根皮（凤眼草）《中药学》
  7. 椿木叶《新修本草》
  8. 椿根白皮《中药炮制》
  9. 椿木叶《证类本草》
  10. 椿樗皮《本草择要纲目》
  11. 椿皮《本草分经》
  12. 椿樗根皮《本经逢原》
  13. 椿皮丸《普济本事方》
  14. 椿樗白皮《本草易读》
  15. 纯白小舌《中医词典》
  16. 椿樗白皮《本草备要》
  17. 纯白小舌《喉科指掌》
  18. 椿樗《本草乘雅半偈》
  19. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  20. 椿樗《本草撮要》
  21. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  22. 椿樗《本草纲目》
  23. 纯化抗原法《实用免疫细胞与核酸》
  24. 椿白皮《得配本草》
  25. 纯黄隔瓣舌《敖氏伤寒金镜录》
  26. 椿〈温〉《食疗本草》
  27. 纯血痢《幼幼新书》
  28. 春泽汤《退思集类方歌注》
  29. 纯血痢《证治准绳·幼科》
  30. 春月咳嗽《中医词典》
  31. 纯阳真人养脏汤《太平惠民和剂局方》


郁李仁_《雷公炮炙论》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得，先汤浸，然削上尖，去皮令净，用生蜜浸一宿，漉出，阴干，研如膏用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿木根
  • 当前页：郁李仁
  • 下一页：毒木叶
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《雷公炮炙论》
  2. 郁李仁《神农本草经》
  3. 郁李仁《雷公炮制药性解》
  4. 郁李《本草求真》
  5. 郁李仁《千金翼方》
  6. 郁李《本草纲目》
  7. 郁李仁《药笼小品》
  8. 郁类《医学入门》
  9. 郁李仁《食疗本草》
  10. 郁咳《中医词典》
  11. 郁李仁《本草衍义》
  12. 郁厥《中医词典》
  13. 郁李仁《汤液本草》
  14. 郁金香《增广和剂局方药性总论》
  15. 郁李仁《本草备要》
  16. 郁金香《证类本草》
  17. 郁李仁《本草蒙筌》
  18. 郁金散《仁术便览》
  19. 郁李仁《本草易读》
  20. 郁金散《儒门事亲》
  21. 郁李仁《冯氏锦囊秘录》
  22. 郁金木香茶《茶饮保健》
  23. 郁李仁《医学入门》
  24. 郁金黄连丸《仁术便览》
  25. 郁李仁《证类本草》
  26. 郁金归茶《茶饮保健》
  27. 郁李仁《本草新编》
  28. 郁金丹《冯氏锦囊秘录》
  29. 郁李仁《本经逢原》
  30. 郁金茶《茶饮保健》
  31. 郁李仁《本草从新》


毒木叶_《雷公炮炙论》_中医本草_【岐黄之术】

毒木叶

毒木叶

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得后，便取叶细锉。又生甘草、水蓼二味，并细锉之，用生稀绢袋盛毒木叶于甑中，上甘草、水蓼同蒸一日，去诸药二件，取出，晒干用之。

勿用尖有挛生者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：毒木叶
  • 下一页：墨石子
<<< 返回本书目录
  1. 毒木叶《雷公炮炙论》
  2. 毒品依赖【疾病症状】
  3. 毒淋汤【方剂大全】
  4. 毒气上攻【方剂主治】
  5. 毒淋汤《医学衷中参西录》
  6. 毒芹【中药大全】
  7. 毒箭羊角拗【中药大全】
  8. 毒芹根【中药大全】
  9. 毒箭所伤《圣济总录》
  10. 毒蛆草【中药大全】
  11. 毒根斑鸠菊【中药大全】
  12. 毒蛇【中药主治】
  13. 毒腐散【方剂大全】
  14. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  15. 毒疮【中药主治】
  16. 毒蛇咬伤《家庭医学百科-自救互救篇》
  17. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  18. 毒蛇咬伤《外科学总论》
  19. 毒虫咬伤【中药主治】
  20. 毒蛇咬伤《中医外科学》
  21. 毒虫螫伤【中药主治】
  22. 毒蛇咬伤【疾病大全】
  23. 毒草类《本草从新》
  24. 毒蛇咬伤【中药主治】
  25. 毒草类《本草便读》
  26. 毒盛变虚论《张氏医通》
  27. 毒草部《景岳全书》
  28. 毒瓦斯攻心《外科全生集》
  29. 毒草部《本经逢原》
  30. 毒瓦斯攻心治法《外科证治全书》
  1. 毒木叶《雷公炮炙论》
  2. 毒聋《中医词典》
  3. 毒气攻心《中医词典》
  4. 毒淋汤《医学衷中参西录》
  5. 毒蛇啮秘方《华佗神方》
  6. 毒痢《中医词典》
  7. 毒蛇咬《医学纲目》
  8. 毒理《预防医学》
  9. 毒蛇咬《证治准绳·疡医》
  10. 毒理《预防医学》
  11. 毒蛇咬《奇方类编》
  12. 毒理《预防医学》
  13. 毒蛇咬方《奇方类编》
  14. 毒菌《证类本草》
  15. 毒蛇咬伤《默克家庭诊疗手册》
  16. 毒箭所伤候《诸病源候论》
  17. 毒蛇咬伤《家庭医学百科-自救互救篇》
  18. 毒箭所伤《圣济总录》
  19. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  20. 毒箭伤方《救伤秘旨》
  21. 毒蛇咬伤《奇效简便良方》
  22. 毒火喉《中医词典》
  23. 毒蛇咬伤《中医外科学》
  24. 毒火《校注医醇剩义》
  25. 毒蛇咬伤《外科学总论》
  26. 毒火《校注医醇剩义》
  27. 毒蛇咬伤的救治《外科学总论》
  28. 毒候《诸病源候论》
  29. 毒蛇咬伤的预防《外科学总论》
  30. 毒根《中医词典》
  31. 毒蛇咬伤的诊断《外科学总论》


墨石子_《雷公炮炙论》_中医本草_【岐黄之术】

墨石子

墨石子

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶墨石子凡用，勿令犯铜、铁，并被火惊者。颗小、文细、上无？米者妙。

凡修事，用浆水于砂盆中或硬青石上研令尽，却焙干，研了用。

勿捣，能为乌犀色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒木叶
  • 当前页：墨石子
  • 下一页：雷丸
<<< 返回本书目录
  1. 墨石子《雷公炮炙论》
  2. 墨汁鬼伞【中药大全】
  3. 墨七【中药大全】
  4. 默运胎息《女丹合编选注》
  5. 墨旱莲【中药大全】
  6. 貘《本草纲目》完整版
  7. 墨地【中药大全】
  8. 貘膏《本草纲目》完整版
  9. 墨【中药大全】
  10. 貘尿《本草纲目》完整版
  11. 墨《本草纲目》图文版
  12. 貘皮《本草纲目》完整版
  13. 墨《证类本草》
  14. 某妇胎动下血《程杏轩医案》
  15. 墨《本草纲目》完整版
  16. 某暑热泄泻危症治验《一得集》
  17. 貉肉【中药大全】
  18. 某太太冬温暴脱症《一得集》
  19. 貉肉《本草纲目》完整版
  20. 某些肝病的生化机制《临床生物化学》
  21. 貉《本草纲目》图文版
  22. 某些神经疾病的生物化学《临床生物化学》
  23. 貉《本草纲目》完整版
  24. 某些药物代谢动力学数据《药理学》
  25. 茉莉叶【中药大全】
  26. 某妪本病风痱加感暑邪《程杏轩医案》
  27. 茉莉花糖水《保健药膳》
  28. 某妪湿邪内蕴闷呕便闭治验《一得集》
  29. 茉莉花露【中药大全】
  30. 某妪血痢危症治验《一得集》
  1. 墨石子《雷公炮炙论》
  2. 墨奴散《备急千金要方》
  3. 默默《中医词典》
  4. 墨迹技术《医学心理学》
  5. 默运胎息《女丹合编选注》
  6. 墨《本草撮要》
  7. 眸《中医词典》
  8. 墨《本草分经》
  9. 眸子《中医词典》
  10. 墨《增广和剂局方药性总论》
  11. 谋风《中医词典》
  12. 墨《本草便读》
  13. 某妇胎动下血《程杏轩医案》
  14. 墨《得配本草》
  15. 某暑热泄泻危症治验《一得集》
  16. 墨《本草从新》
  17. 某太太冬温暴脱症《一得集》
  18. 墨《证类本草》
  19. 某些疾病时抗生素的应用《医院药学》
  20. 墨《冯氏锦囊秘录》
  21. 某些杀鼠药中毒的急诊处理《急诊医学》
  22. 墨《本草蒙筌》
  23. 某些食物中毒的急诊处理《急诊医学》
  24. 墨《本草备要》
  25. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  26. 墨《本草衍义》
  27. 某些穴位刺激的呼吸效应《生理学》
  28. 墨《本草纲目》
  29. 某些药物代谢动力学数据《药理学》
  30. 貉肉《饮食须知》
  31. 某妪本病风痱加感暑邪《程杏轩医案》


雷丸_《雷公炮炙论》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，用甘草水浸一宿，了，铜刀刮上黑皮，破作四、五片，又用甘草汤浸一宿后，蒸，从巳至未，出，日干，却以酒拌，如前从巳至未蒸，日干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墨石子
  • 当前页：雷丸
  • 下一页：白杨树皮
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《雷公炮炙论》
  2. 雷丸《本草纲目》
  3. 雷丸《雷公炮制药性解》
  4. 雷丸《神农本草经》
  5. 雷丸《千金翼方》
  6. 雷头风痛《奇效简便良方》
  7. 雷丸《药笼小品》
  8. 雷头风内障《明目至宝》
  9. 雷丸《玉楸药解》
  10. 雷头风内障《秘传眼科龙木论》
  11. 雷丸《中药炮制》
  12. 雷头风内障《中医词典》
  13. 雷丸《本草经集注》
  14. 雷头风秘方《华佗神方》
  15. 雷丸《新修本草》
  16. 雷头风脉案《类证治裁》
  17. 雷丸《吴普本草》
  18. 雷头风歌《医宗金鉴》
  19. 雷丸《本草备要》
  20. 雷头风歌《眼科心法要诀》
  21. 雷丸《本草蒙筌》
  22. 雷头风方《卫生宝鉴》
  23. 雷丸《本草易读》
  24. 雷头风《回生集》
  25. 雷丸《冯氏锦囊秘录》
  26. 雷头风《外科全生集》
  27. 雷丸《医学入门》
  28. 雷头风《金匮翼》
  29. 雷丸《证类本草》
  30. 雷头风《医述》
  31. 雷丸《顾松园医镜》


白杨树皮_《雷公炮炙论》_中医本草_【岐黄之术】

白杨树皮

白杨树皮

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，以铜刀刮粗皮，蒸，从巳至未，出，用布袋盛，于屋东挂干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：白杨树皮
  • 下一页：苏方木
<<< 返回本书目录
  1. 白杨树皮《证类本草》
  2. 白杨树皮【中药大全】
  3. 白杨树皮《雷公炮炙论》
  4. 白杨汤【方剂大全】
  5. 白杨树根皮【中药大全】
  6. 白杨叶《本草纲目》完整版
  7. 白杨树【中药大全】
  8. 白杨叶【中药大全】
  9. 白杨皮汤【方剂大全】
  10. 白杨枝《本草纲目》完整版
  11. 白杨皮散【方剂大全】
  12. 白杨枝【中药大全】
  13. 白杨皮酒【方剂大全】
  14. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  15. 白杨木皮《本草纲目》完整版
  16. 白药《本草图经》
  17. 白杨醋【方剂大全】
  18. 白药《证类本草》
  19. 白杨白皮《本草易读》
  20. 白药【中药大全】
  21. 白杨《本草纲目》图文版
  22. 白药【方剂大全】
  23. 白杨《本草图经》
  24. 白药酒【方剂大全】
  25. 白杨《本草纲目》完整版
  26. 白药末【方剂大全】
  27. 白羊心汤【方剂大全】
  28. 白药散【方剂大全】
  29. 白羊鲜汤【方剂大全】
  30. 白药丸【方剂大全】
  1. 白杨树皮《雷公炮炙论》
  2. 白杨皮散《备急千金要方》
  3. 白杨树皮《千金翼方》
  4. 白杨白皮《本草易读》
  5. 白杨树皮《新修本草》
  6. 白杨《本草图经》
  7. 白杨树皮《证类本草》
  8. 白杨《本草衍义》
  9. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  10. 白杨《本草纲目》
  11. 白药《千金翼方》
  12. 白羊藓汤《备急千金要方》
  13. 白药《新修本草》
  14. 白羊石《本草图经》
  15. 白药《本草衍义》
  16. 白羊肾羹《食疗方》
  17. 白药《证类本草》
  18. 白羊肾羹《饮膳正要》
  19. 白药《增广和剂局方药性总论》
  20. 白羊肾羹《保健药膳》
  21. 白药《本草图经》
  22. 白羊肝丸《冯氏锦囊秘录》
  23. 白药子《本草纲目》
  24. 白眼药《外科传薪集》
  25. 白药子《中药炮制》
  26. 白眼痛歌《医宗金鉴》
  27. 白药子《本草易读》
  28. 白眼痛歌《眼科心法要诀》
  29. 白药子《本经逢原》
  30. 白眼球《常见病自测》
  31. 白药子《得配本草》


苏方木_《雷公炮炙论》_中医本草_【岐黄之术】

苏方木

苏方木

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，去上粗皮并节了。若有中心文？如紫角者，号曰木中尊色，其效倍常百等。

凡修事，须细锉了，重捣，拌细条梅枝蒸，从巳至申，出，阴干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白杨树皮
  • 当前页：苏方木
  • 下一页：榉树皮
<<< 返回本书目录
  1. 苏方木《本草纲目》图文版
  2. 苏方木（苏木）《本草纲目》完整版
  3. 苏方木《证类本草》
  4. 苏感丸【方剂大全】
  5. 苏方木《雷公炮炙论》
  6. 苏格兰脑炎【疾病大全】
  7. 苏方木《本草经解》
  8. 苏葛汤【方剂大全】
  9. 苏方木《本草乘雅半偈》
  10. 苏合香《本草纲目》完整版
  11. 苏《本草纲目》图文版
  12. 苏合香《本草易读》
  13. 苏《证类本草》
  14. 苏合香《药笼小品》
  15. 苏《本草纲目》完整版
  16. 苏合香《证类本草》
  17. 嗽证《秘传证治要诀及类方》
  18. 苏合香《本草纲目》图文版
  19. 嗽血论《症因脉治》
  20. 苏合香【中药大全】
  21. 嗽血【方剂主治】
  22. 苏合香丸《苏沈良方》
  23. 嗽血《幼幼新书》
  24. 苏合香丸【方剂大全】
  25. 嗽血《秘传证治要诀及类方》
  26. 苏合香圆【方剂大全】
  27. 嗽唾咯《医学入门》
  28. 苏黄耆【中药大全】
  29. 嗽分六气毋拘以寒述《儒门事亲》
  30. 苏麻粥【方剂大全】
  1. 苏方木《雷公炮炙论》
  2. 苏方木《本草纲目》
  3. 苏方木《千金翼方》
  4. 苏沉丸宝汤《万氏秘传片玉心书》
  5. 苏方木《新修本草》
  6. 苏沉九宝汤《仁术便览》
  7. 苏方木《海药本草》
  8. 苏《名医别录》
  9. 苏方木《本草蒙筌》
  10. 苏《增广和剂局方药性总论》
  11. 苏方木《冯氏锦囊秘录》
  12. 苏《证类本草》
  13. 苏方木《证类本草》
  14. 苏《本草衍义》
  15. 苏方木《本经逢原》
  16. 苏《新修本草》
  17. 苏方木《得配本草》
  18. 嗽作呀呷声《证治准绳·幼科》
  19. 苏方木《本草经解》
  20. 嗽证《秘传证治要诀及类方》
  21. 苏方木《本草乘雅半偈》
  22. 嗽玉津《中医词典》
  23. 苏枋木《增广和剂局方药性总论》
  24. 嗽烟筒《冯氏锦囊秘录》
  25. 苏感丸《瘴疟指南》
  26. 嗽血论《症因脉治》
  27. 苏梗《本草害利》
  28. 嗽血《秘传证治要诀及类方》
  29. 苏梗《本草害利》
  30. 嗽血《幼幼新书》
  31. 苏合《本草经集注》


榉树皮_《雷公炮炙论》_中医本草_【岐黄之术】

榉树皮

榉树皮

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用三、四年者，无力。用二十年已来者，心空，其树只有半边向西生者是。

凡修事，斧剥下，去上粗皮，细锉，蒸，从巳至未，出，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏方木
  • 当前页：榉树皮
  • 下一页：胡椒
<<< 返回本书目录
  1. 榉树皮《证类本草》
  2. 榉树皮【中药大全】
  3. 榉树皮《雷公炮炙论》
  4. 榉树叶【中药大全】
  5. 榉树菌子丸【方剂大全】
  6. 榉叶《本草纲目》完整版
  7. 榉树【中药大全】
  8. 榉叶散【方剂大全】
  9. 榉皮饮子【方剂大全】
  10. 巨肠症【疾病症状】
  11. 榉皮洗眼方【方剂大全】
  12. 巨唇【疾病症状】
  13. 榉皮汤【方剂大全】
  14. 巨刺《古今医统大全》
  15. 榉皮散【方剂大全】
  16. 巨刺（缪刺刺络脉巨刺刺经脉）《针灸素难要旨》
  17. 榉牛《雷公炮炙论》
  18. 巨大的结肠【疾病症状】
  19. 榉木皮《本草纲目》完整版
  20. 巨大儿【疾病大全】
  21. 榉柳叶汤【方剂大全】
  22. 巨大肥厚性胃炎【疾病大全】
  23. 榉《本草纲目》图文版
  24. 巨大裂孔性视网膜脱离【疾病大全】
  25. 榉《本草纲目》完整版
  26. 巨大颅骨缺损【疾病症状】
  27. 蒟蒻薯叶【中药大全】
  28. 巨大膀胱【疾病症状】
  29. 蒟蒻薯【中药大全】
  30. 巨大胎儿【疾病大全】
  1. 榉树皮《雷公炮炙论》
  2. 榉牛《雷公炮炙论》
  3. 榉树皮《千金翼方》
  4. 榉木皮《本草衍义》
  5. 榉树皮《证类本草》
  6. 榉《本草纲目》
  7. 榉树皮《名医别录》
  8. 蒟蒻《中药学》
  9. 巨处《中医词典》
  10. 举重者腰《默克家庭诊疗手册》
  11. 巨刺《中医名词词典》
  12. 举元煎（新方）《虚损启微》
  13. 巨刺《中医词典》
  14. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  15. 巨刺《古今医统大全》
  16. 举痛论篇《疡医大全》
  17. 巨刺（缪刺刺络脉巨刺刺经脉）《针灸素难要旨》
  18. 举痛论篇《冯氏锦囊秘录》
  19. 巨刺论《针灸大成》
  20. 举痛论篇《黄帝内经·素问》
  21. 巨大淋巴结增生《病理学》
  22. 举树皮《新修本草》
  23. 巨大胎儿《妇产科学》
  24. 举脉诀悖经之非《轩岐救正论》
  25. 巨分《中医名词词典》
  26. 举例《顾松园医镜》
  27. 巨分《中医词典》
  28. 举例《顾松园医镜》
  29. 巨骨《针灸大成》
  30. 举古人论阴证辨《阴证略例》
  31. 巨骨《中医词典》


胡椒_《雷公炮炙论》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，只用内无皱壳者，用，力大。汉椒使壳，胡椒使子。

每修拣了，于石槽中碾碎成粉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榉树皮
  • 当前页：胡椒
  • 下一页：橡实
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《雷公炮炙论》
  2. 胡椒《本草纲目》
  3. 胡椒《千金翼方》
  4. 胡黄莲《本草择要纲目》
  5. 胡椒《药笼小品》
  6. 胡黄连丸《博济方》
  7. 胡椒《食物疗法》
  8. 胡黄连丸《小儿药证直诀》
  9. 胡椒《饮膳正要》
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡椒《新修本草》
  12. 胡黄连《本草图经》
  13. 胡椒《食疗本草》
  14. 胡黄连《药性切用》
  15. 胡椒《海药本草》
  16. 胡黄连《本草撮要》
  17. 胡椒《本草衍义》
  18. 胡黄连《本草害利》
  19. 胡椒《汤液本草》
  20. 胡黄连《增广和剂局方药性总论》
  21. 胡椒《本草备要》
  22. 胡黄连《本草便读》
  23. 胡椒《本草蒙筌》
  24. 胡黄连《中药学》
  25. 胡椒《本草易读》
  26. 胡黄连《得配本草》
  27. 胡椒《饮食须知》
  28. 胡黄连《本草从新》
  29. 胡椒《冯氏锦囊秘录》
  30. 胡黄连《本经逢原》
  31. 胡椒《医学入门》


橡实_《雷公炮炙论》_中医本草_【岐黄之术】

橡实

橡实

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，去粗皮一重，取橡实蒸，从巳至未，出，锉作五片用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：橡实
  • 下一页：卖子木
<<< 返回本书目录
  1. 橡实《本草纲目》图文版
  2. 橡实【中药大全】
  3. 橡实《证类本草》
  4. 橡实壳【中药大全】
  5. 橡实《雷公炮炙论》
  6. 橡实散【方剂大全】
  7. 橡实《本草图经》
  8. 肖菝葜【中药大全】
  9. 橡实《本草纲目》完整版
  10. 肖鸢尾根【中药大全】
  11. 橡木皮【中药大全】
  12. 枭鸱《本草纲目》完整版
  13. 橡胶制品所致的皮肤病【疾病大全】
  14. 枭毒《续名医类案》
  15. 橡斗膏【方剂大全】
  16. 逍遥蒌贝散【方剂大全】
  17. 象牙草【中药大全】
  18. 逍遥散《何氏虚劳心传》
  19. 象牙参【中药大全】
  20. 逍遥散《汤头歌诀》
  21. 象牙【中药大全】
  22. 逍遥散【方剂大全】
  23. 象牙《证类本草》
  24. 逍遥散证《临证实验录》
  25. 象牙《本草择要纲目》
  26. 逍遥调经汤【方剂大全】
  27. 象牙《本草易读》
  28. 逍遥丸（大蜜丸）【方剂大全】
  29. 象牙《本草图经》
  30. 逍遥丸（水丸）【方剂大全】
  1. 橡实《雷公炮炙论》
  2. 橡实《本草纲目》
  3. 橡实《千金翼方》
  4. 橡胶膏剂《医院药学》
  5. 橡实《新修本草》
  6. 象牙散《冯氏锦囊秘录》
  7. 橡实《食疗本草》
  8. 象牙《本草图经》
  9. 橡实《本草衍义》
  10. 象牙《本草害利》
  11. 橡实《证类本草》
  12. 象牙《本草择要纲目》
  13. 橡实《本经逢原》
  14. 象牙《本草分经》
  15. 橡实《本草图经》
  16. 象牙《本草分经》
  17. 橡子《玉楸药解》
  18. 象牙《本草求真》
  19. 枭毒《续名医类案》
  20. 象牙《证类本草》
  21. 逍遥散《救伤秘旨》
  22. 象牙《冯氏锦囊秘录》
  23. 逍遥散《医宗金鉴》
  24. 象牙《本草易读》
  25. 逍遥散《删补名医方论》
  26. 象牙《本草蒙筌》
  27. 逍遥散《冯氏锦囊秘录》
  28. 象牙《本草衍义》
  29. 逍遥散《医述》
  30. 象牙《海药本草》
  31. 逍遥散《妇人大全良方》


卖子木_《雷公炮炙论》_中医本草_【岐黄之术】

卖子木

卖子木

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡采得后，粗捣，用酥炒令酥尽为度，然入用。

每一两，用酥二分为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橡实
  • 当前页：卖子木
  • 下一页：麋角
<<< 返回本书目录
  1. 卖子木《雷公炮炙论》
  2. 卖子木（买子木）《本草纲目》完整版
  3. 卖子木《本草图经》
  4. 脉《丹溪手镜》
  5. 卖药人《趣味中医》
  6. 脉《冷庐医话》
  7. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  8. 脉《瘴疟指南》
  9. 麦芽山楂饮《保健药膳》
  10. 脉案图式《脉诀汇辨》
  11. 麦芽青皮饮《保健药膳》
  12. 脉痹【疾病大全】
  13. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  14. 脉辨生死《寿世保元》
  15. 麦芽糕【方剂大全】
  16. 脉辨至数《诊家正眼》
  17. 麦芽【中药大全】
  18. 脉病机要《药鉴》
  19. 麦芽《药笼小品》
  20. 脉病逆顺《古今医统大全》
  21. 麦芽《侣山堂类辩》
  22. 脉病逆顺《轩岐救正论》
  23. 麦芽《本草易读》
  24. 脉病逆顺论《仁斋直指方论（附补遗）》
  25. 麦芽《本草新编》
  26. 脉病外内证决论《中藏经》
  27. 麦味地黄丸【方剂大全】
  28. 脉搏辨病《常见病自测》
  29. 麦穗夏枯草《滇南本草》
  30. 脉搏的观察及测量《基础护理学》
  1. 卖子木《雷公炮炙论》
  2. 卖药所《中医词典》
  3. 卖子木《千金翼方》
  4. 卖药人《趣味中医》
  5. 卖子木《新修本草》
  6. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  7. 卖子木《证类本草》
  8. 麦种《吴普本草》
  9. 卖子木《本草图经》
  10. 麦芽山楂饮《保健药膳》
  11. 脉《中医名词词典》
  12. 麦芽山楂蛋羹《食物疗法》
  13. 脉《傅青主男科》
  14. 麦芽青皮饮《保健药膳》
  15. 脉《中医词典》
  16. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  17. 脉《医碥》
  18. 麦芽茶《茶饮保健》
  19. 脉《冷庐医话》
  20. 麦芽《侣山堂类辩》
  21. 脉《丹溪手镜》
  22. 麦芽《外科全生集》
  23. 脉《友渔斋医话》
  24. 麦芽《本草撮要》
  25. 脉《瘴疟指南》
  26. 麦芽《本草害利》
  27. 脉案图式《脉诀汇辨》
  28. 麦芽《本草害利》
  29. 脉暴出《中医名词词典》
  30. 麦芽《本草分经》
  31. 脉暴出《中医词典》


麋角_《雷公炮炙论》_中医本草_【岐黄之术】

麋角

麋角

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，其麋角，顶根上有黄色毛若金线，兼旁生小尖也。色苍白者上。注∶《干宁记》云其鹿与游龙相戏，乃生此异尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卖子木
  • 当前页：麋角
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 麋角《雷公炮炙论》
  2. 麋角【中药大全】
  3. 麋角《本草纲目》完整版
  4. 麋角既济丸【方剂大全】
  5. 麋骨【中药大全】
  6. 麋角丸【方剂大全】
  7. 麋骨《本草纲目》完整版
  8. 麋皮《本草纲目》完整版
  9. 麋《本草纲目》图文版
  10. 麋茸《本草纲目》完整版
  11. 麋《本草纲目》完整版
  12. 麋茸【中药大全】
  13. 糜穰【中药大全】
  14. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  15. 醚《医用化学》
  16. 麋茸丸《洪氏集验方》
  17. 猕猴头骨《本草纲目》完整版
  18. 麋茸丸【方剂大全】
  19. 猕猴桃枝叶【中药大全】
  20. 麋肉《本草纲目》完整版
  21. 猕猴桃藤中汁【中药大全】
  22. 麋肉【中药大全】
  23. 猕猴桃藤【中药大全】
  24. 麋脂《证类本草》
  25. 猕猴桃根【中药大全】
  26. 麋脂【中药大全】
  27. 猕猴桃【中药大全】
  28. 麋脂（宫脂）《本草纲目》完整版
  29. 猕猴桃《本草纲目》图文版
  30. 蘼无《本草纲目》图文版
  1. 麋角《雷公炮炙论》
  2. 麋《食疗本草》
  3. 麋角鹿茸丸《是斋百一选方》
  4. 麋《本草纲目》
  5. 麋角丸《三因极一病证方论》
  6. 糜疳《中医词典》
  7. 麋角丸《三因极一病证方论》
  8. 醚的性质《医用化学》
  9. 麋角丸方《备急千金要方》
  10. 醚的分类和命名《医用化学》
  11. 麋鹿肉《本经逢原》
  12. 猕猴桃木通茶《茶饮保健》
  13. 麋皮《饮膳正要》
  14. 猕猴桃茶《茶饮保健》
  15. 麋茸《本经逢原》
  16. 猕猴桃《得配本草》
  17. 麋茸《本草撮要》
  18. 猕猴桃《证类本草》
  19. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  20. 猕猴桃《本草衍义》
  21. 麋茸角《药性切用》
  22. 猕猴桃《老年食养食疗》
  23. 麋茸麋角《本草从新》
  24. 猕猴桃《本草纲目》
  25. 麋茸麋角《本草害利》
  26. 猕猴《证类本草》
  27. 麋茸丸《洪氏集验方》
  28. 猕猴《医学入门》
  29. 麋茸丸《冯氏锦囊秘录》
  30. 猕猴《本草纲目》
  31. 麋茸丸《普济本事方》


腽肭脐_《雷公炮炙论》_中医本草_【岐黄之术】

腽肭脐

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，先须细认，其伪者多。其海中有兽，号曰水鸟龙，海人采得，煞之取肾，将入诸处。在药中修合，恐有误，其物自殊。有一对，其有两重薄皮，裹丸气肉核，皮上自有肉黄毛，三茎共一穴，年年？湿，常如新，兼将于睡着犬，蹑足置于犬头，其犬蓦惊如狂，即是真也。

若用，须酒浸一日后，以纸裹，微微火上炙令香，细锉，单捣用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋角
  • 当前页：腽肭脐
  • 下一页：虾蟆
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《雷公炮炙论》
  2. 瓦甑《证类本草》
  3. 腽肭脐《雷公炮制药性解》
  4. 瓦松《滇南本草》
  5. 腽肭脐《中药炮制》
  6. 瓦松《本草易读》
  7. 腽肭脐《海药本草》
  8. 瓦垄子壳《本草易读》
  9. 腽肭脐《本草衍义》
  10. 瓦垄子《冯氏锦囊秘录》
  11. 腽肭脐《本草蒙筌》
  12. 瓦垄子《本草蒙筌》
  13. 腽肭脐《冯氏锦囊秘录》
  14. 瓦愣子（白螺丝壳）《中药学》
  15. 腽肭脐《医学入门》
  16. 瓦楞子《药性切用》
  17. 腽肭脐《证类本草》
  18. 瓦楞子《本草撮要》
  19. 腽肭脐《本草新编》
  20. 瓦楞子《本草分经》
  21. 腽肭脐《本经逢原》
  22. 瓦楞子《本草便读》
  23. 腽肭脐《本草从新》
  24. 瓦楞子《本草求真》
  25. 腽肭脐《增广和剂局方药性总论》
  26. 瓦楞子《顾松园医镜》
  27. 腽肭脐《本草择要纲目》
  28. 瓦楞子《本草备要》
  29. 腽肭脐《药性切用》
  30. 瓦楞子《中药炮制》
  31. 腽肭脐　即海狗肾《玉楸药解》


虾蟆_《雷公炮炙论》_中医本草_【岐黄之术】

虾蟆

虾蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，有多般，勿误用。有黑虎、有？黄、有黄KT？、有蝼蝈、有蟾，其形各别。其虾蟆，皮上腹下有斑点，脚短，即不鸣叫；黑虎，身小黑，觜脚小斑；？黄，斑色，前脚大，后腿小，有尾子一条。黄KT？，遍身黄色，腹下有脐带，长五、七分已来，所住立处，凡使虾蟆，先去皮并肠及爪了，阴干，然后涂酥炙令干。每修事一斤，用牛酥一分，炙尽为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：虾蟆
  • 下一页：黑虎
<<< 返回本书目录
  1. 虾蟆《雷公炮炙论》
  2. 虾蟆【中药大全】
  3. 虾蟆《本草崇原》
  4. 虾蟆胆【中药大全】
  5. 虾壳钱【中药大全】
  6. 虾蟆肝【中药大全】
  7. 虾筏草【中药大全】
  8. 虾蟆行气法《养生导引法》
  9. 虾（音遐）蟆（音麻）《证类本草》
  10. 虾蟆脑【中药大全】
  11. 虾【中药大全】
  12. 虾蟆皮【中药大全】
  13. 虾《本草纲目》图文版
  14. 虾蟆丸【方剂大全】
  15. 虾《证类本草》
  16. 虾蟆瘟《丹溪手镜》
  17. 虾《食物疗法》
  18. 虾蟆瘟《医门补要》
  19. 虾《本草易读》
  20. 虾蟆圆【方剂大全】
  21. 虾《本草纲目》完整版
  22. 虾蟆挣《松峰说疫》
  23. 细锥香茶菜【中药大全】
  24. 虾须草（图）【中药大全】
  25. 细柱五加【中药大全】
  26. 虾须豆【中药大全】
  27. 细竹蒿草【中药大全】
  28. 虾子草【中药大全】
  29. 细轴荛花【中药大全】
  30. 虾子花【中药大全】
  1. 虾蟆《雷公炮炙论》
  2. 虾蟆《神农本草经》
  3. 虾蟆《雷公炮制药性解》
  4. 虾麻《本草衍义》
  5. 虾蟆《千金翼方》
  6. 虾〈平〉《食疗本草》
  7. 虾蟆《本草经集注》
  8. 虾（音遐）蟆（音麻）《证类本草》
  9. 虾蟆《新修本草》
  10. 虾《本草撮要》
  11. 虾蟆《本草崇原》
  12. 虾《本草分经》
  13. 虾蟆《增广和剂局方药性总论》
  14. 虾《本经逢原》
  15. 虾蟆《名医别录》
  16. 虾《证类本草》
  17. 虾蟆翻《急救广生集》
  18. 虾《医学入门》
  19. 虾蟆蛊《中医词典》
  20. 虾《本草易读》
  21. 虾蟆行气法《养生导引法》
  22. 虾《本草备要》
  23. 虾蟆候《诸病源候论》
  24. 虾《饮膳正要》
  25. 虾蟆黄《中医词典》
  26. 虾《食物疗法》
  27. 虾蟆秘方《华佗神方》
  28. 虾《老年食养食疗》
  29. 虾蟆瘟《中医词典》
  30. 虾《本草纲目》
  31. 虾蟆瘟《竹林女科证治》


黑虎_《雷公炮炙论》_中医本草_【岐黄之术】

黑虎

黑虎

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶黑虎身小黑，觜脚小斑。

若使黑虎，即和头、尾、皮、爪，并阴干，酒浸三日，漉出，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆
  • 当前页：黑虎
  • 下一页：蛇皮
<<< 返回本书目录
  1. 黑虎《雷公炮炙论》
  2. 黑虎丹《外科传薪集》
  3. 黑红软膏【方剂大全】
  4. 黑虎丹【方剂大全】
  5. 黑红菇【中药大全】
  6. 黑虎丹治产后血症垂死者即生《妇科秘方》
  7. 黑鹤散【方剂大全】
  8. 黑虎耳草【中药大全】
  9. 黑蒿【中药大全】
  10. 黑虎膏【方剂大全】
  11. 黑汉条【中药大全】
  12. 黑虎七【中药大全】
  13. 黑海参【中药大全】
  14. 黑虎散《外科传薪集》
  15. 黑果小檗【中药大全】
  16. 黑虎散【方剂大全】
  17. 黑果拨毒散【中药大全】
  18. 黑虎汤【方剂大全】
  19. 黑果【中药大全】
  20. 黑虎丸【方剂大全】
  21. 黑归脾丸【方剂大全】
  22. 黑虎子惊药【方剂大全】
  23. 黑归脾汤【方剂大全】
  24. 黑花韭【中药大全】
  25. 黑光汤【方剂大全】
  26. 黑花蛇散【方剂大全】
  27. 黑骨走马【中药大全】
  28. 黑及草【中药大全】
  29. 黑骨头【中药大全】
  30. 黑棘皮瘤【疾病大全】
  1. 黑虎《雷公炮炙论》
  2. 黑故子《中药炮制》
  3. 黑虎丹《仁术便览》
  4. 黑骨温证《伤寒总病论》
  5. 黑虎丹《外科传薪集》
  6. 黑骨温《中医词典》
  7. 黑虎丹治产后血症垂死者即生《妇科秘方》
  8. 黑膏《增订叶评伤暑全书》
  9. 黑虎散《冯氏锦囊秘录》
  10. 黑疳《中医词典》
  11. 黑虎散《外科传薪集》
  12. 黑附子《珍珠囊补遗药性赋》
  13. 黑虎散《是斋百一选方》
  14. 黑附子《汤液本草》
  15. 黑花内障《明目至宝》
  16. 黑附子《雷公炮制药性解》
  17. 黑花凝翳内障《中医词典》
  18. 黑附丸《三因极一病证方论》
  19. 黑花翳《中医词典》
  20. 黑符《吴普本草》
  21. 黑黄《中医词典》
  22. 黑敷药《外科传薪集》
  23. 黑鲫膏《三因极一病证方论》
  24. 黑风有余歌《医宗金鉴》
  25. 黑尖舌《敖氏伤寒金镜录》
  26. 黑风有余歌《眼科心法要诀》
  27. 黑姜《本草从新》
  28. 黑风内障《明目至宝》
  29. 黑姜《本草撮要》
  30. 黑风内障《秘传眼科龙木论》
  31. 黑金散《博济方》


蛇皮_《雷公炮炙论》_中医本草_【岐黄之术】

蛇皮

蛇皮

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用青、黄、苍色者，要用白如银色者。

凡欲使，先于屋下以地掘一坑，可深一尺二寸，按蛇皮于中，一宿，至卯时出，用醋浸一时，于火上炙干用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑虎
  • 当前页：蛇皮
  • 下一页：蜘蛛
<<< 返回本书目录
  1. 蛇皮《医宗金鉴》
  2. 蛇婆《本草纲目》完整版
  3. 蛇皮《雷公炮炙论》
  4. 蛇婆【中药大全】
  5. 蛇皮《痘疹心法要诀》
  6. 蛇婆子【中药大全】
  7. 蛇啮人方《外台秘要》
  8. 蛇葡萄【中药大全】
  9. 蛇目菊【中药大全】
  10. 蛇葡萄根【中药大全】
  11. 蛇迷草【中药大全】
  12. 蛇全（合是含字）《证类本草》
  13. 蛇莓根【中药大全】
  14. 蛇犬伤《孙真人海上方》
  15. 蛇莓（音每）汁《证类本草》
  16. 蛇犬咬伤【中药主治】
  17. 蛇莓【中药大全】
  18. 蛇入七窍及虫咬伤《口齿类要》
  19. 蛇莓《本草纲目》完整版
  20. 蛇伤《孙真人海上方》
  21. 蛇窠疮《外科启玄》
  22. 蛇伤【中药主治】
  23. 蛇节疔门主论《疡医大全》
  24. 蛇伤门主论《疡医大全》
  25. 蛇接骨【中药大全】
  26. 蛇虱门主论《疡医大全》
  27. 蛇角《本草纲目》完整版
  28. 蛇螫方《外台秘要》
  29. 蛇见怕【中药大全】
  30. 蛇藤【中药大全】
  1. 蛇皮《雷公炮炙论》
  2. 蛇啮人方一十四首《外台秘要》
  3. 蛇皮《医宗金鉴》
  4. 蛇啮《中医词典》
  5. 蛇皮《痘疹心法要诀》
  6. 蛇秘方《华佗神方》
  7. 蛇皮风《解围元薮》
  8. 蛇莓汁《名医别录》
  9. 蛇皮候《诸病源候论》
  10. 蛇莓汁《新修本草》
  11. 蛇皮癣《中医名词词典》
  12. 蛇莓汁《本草经集注》
  13. 蛇皮癣《中医词典》
  14. 蛇莓汁《千金翼方》
  15. 蛇婆《证类本草》
  16. 蛇莓（音每）汁《证类本草》
  17. 蛇全《本草经集注》
  18. 蛇莓《中药学》
  19. 蛇全《新修本草》
  20. 蛇莓《食疗本草》
  21. 蛇全《名医别录》
  22. 蛇窠疮《外科启玄》
  23. 蛇全（合是含字）《证类本草》
  24. 蛇窠疮《中医词典》
  25. 蛇犬伤《孙真人海上方》
  26. 蛇节疔门主论《疡医大全》
  27. 蛇入七窍及虫咬伤《口齿类要》
  28. 蛇节疔《中医词典》
  29. 蛇入人口及各孔《奇效简便良方》
  30. 蛇瘕面光《奇方类编》
  31. 蛇入人窍《古今医统大全》


蜘蛛_《雷公炮炙论》_中医本草_【岐黄之术】

蜘蛛

蜘蛛

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用五色者，兼大身、上有刺毛生者；并薄小者。以上并不堪用。凡欲用，要在屋西面有网、身小尻大、腹内有苍黄脓者，真也。

凡用，去头、足了，研如膏，投入药中用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇皮
  • 当前页：蜘蛛
  • 下一页：蚯蚓
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《雷公炮炙论》
  2. 蜘蛛《本草纲目》
  3. 蜘蛛《千金翼方》
  4. 脂贮积症《默克家庭诊疗手册》
  5. 蜘蛛《长沙药解》
  6. 脂质体《医院药学》
  7. 蜘蛛《本草经集注》
  8. 脂质双分子层《生理学》
  9. 蜘蛛《新修本草》
  10. 脂质的生理功能《动脉粥样硬化》
  11. 蜘蛛《本草衍义》
  12. 脂质《动脉粥样硬化》
  13. 蜘蛛《汤液本草》
  14. 脂溢性皮炎《自我调养巧治病》
  15. 蜘蛛《本草蒙筌》
  16. 脂溢性皮炎《赵绍琴临证验案精选》
  17. 蜘蛛《本草易读》
  18. 脂溢性皮炎《百病自测》
  19. 蜘蛛《冯氏锦囊秘录》
  20. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  21. 蜘蛛《医学入门》
  22. 脂溢性皮炎《默克家庭诊疗手册》
  23. 蜘蛛《证类本草》
  24. 脂溢性皮炎《皮肤性病学》
  25. 蜘蛛《本经逢原》
  26. 脂溢性角化症《默克家庭诊疗手册》
  27. 蜘蛛《得配本草》
  28. 脂塞不孕《中医词典》
  29. 蜘蛛《名医别录》
  30. 脂溶性维生素《生物化学与分子生物学》
  31. 蜘蛛《外科全生集》


蚯蚓_《雷公炮炙论》_中医本草_【岐黄之术】

蚯蚓

蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，收得后，用糯米水浸一宿，至明漉出，以无灰酒浸一日，至夜漉出，焙令干后，细切。取蜀椒、并糯米及切了蚯蚓三件同熬之，待糯米熟，去米、椒了，拣净用之凡修事二两，使米一分、椒一分为准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛
  • 当前页：蚯蚓
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 蚯蚓《本草纲目》图文版
  2. 蚯蚓【中药大全】
  3. 蚯蚓《雷公炮炙论》
  4. 蚯蚓白糖浸液【方剂大全】
  5. 蚯蚓《本草崇原》
  6. 蚯蚓泥《本草纲目》完整版
  7. 蚯蚓《本草纲目》完整版
  8. 蚯蚓泥《本草纲目》图文版
  9. 蚯疽草【中药大全】
  10. 蚯蚓散【方剂大全】
  11. 秋子梨【中药大全】
  12. 蚯蚓伤《医宗金鉴》
  13. 秋燥条辨十一条《六因条辨》
  14. 蚯蚓咬伤门主论《疡医大全》
  15. 秋燥门方《医门法律》
  16. 楸《本草纲目》完整版
  17. 秋燥论《医门法律》
  18. 楸《本草纲目》图文版
  19. 秋燥辨论《六因条辨》
  20. 楸木白皮《本草纲目》完整版
  21. 秋燥【疾病大全】
  22. 楸木果【中药大全】
  23. 秋燥《校注医醇剩义》
  24. 楸木皮《证类本草》
  25. 秋燥《温病条辨》
  26. 楸木皮【中药大全】
  27. 秋燥《温病条辨》
  28. 楸树【中药大全】
  29. 秋燥《温病条辨》
  30. 楸叶《本草纲目》完整版
  1. 蚯蚓《雷公炮炙论》
  2. 蚯蚓《本草纲目》
  3. 蚯蚓《吴普本草》
  4. 蚯蚓《神农本草经》
  5. 蚯蚓《本草求真》
  6. 秋燥证治论《温病正宗》
  7. 蚯蚓《本经逢原》
  8. 秋燥证治《温病正宗》
  9. 蚯蚓《得配本草》
  10. 秋燥条辨十一条《六因条辨》
  11. 蚯蚓《中药学》
  12. 秋燥门方《医门法律》
  13. 蚯蚓《本草崇原》
  14. 秋燥论《医门法律》
  15. 蚯蚓《本草撮要》
  16. 秋燥辨论《六因条辨》
  17. 蚯蚓《外科全生集》
  18. 秋燥《校注医醇剩义》
  19. 蚯蚓毒《奇效简便良方》
  20. 秋燥《时病论》
  21. 蚯蚓粪《本草易读》
  22. 秋燥《回春录》
  23. 蚯蚓粪《外科全生集》
  24. 秋燥《温病条辨》
  25. 蚯蚓候《诸病源候论》
  26. 秋燥《温病条辨》
  27. 蚯蚓秘方《华佗神方》
  28. 秋燥《温病条辨》
  29. 蚯蚓泥《本草纲目》
  30. 秋燥《临证指南医案》
  31. 蚯蚓泥《得配本草》


蜈蚣_《雷公炮炙论》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用千足虫，真似，只是头上有白肉，面并觜尖。若误用，并把着，腥臭气入顶，致死。

夫使蜈蚣，先以蜈蚣、木末，不然用柳？末，于土器中炒，令木末焦黑后，去木末了，用竹刀刮去足、甲了用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓
  • 当前页：蜈蚣
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《雷公炮炙论》
  2. 蜈蚣《本草纲目》
  3. 蜈蚣《雷公炮制药性解》
  4. 蜈蚣《神农本草经》
  5. 蜈蚣《千金翼方》
  6. 梧叶皮《本经逢原》
  7. 蜈蚣《玉楸药解》
  8. 梧桐子《饮食须知》
  9. 蜈蚣《本草经集注》
  10. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  11. 蜈蚣《新修本草》
  12. 梧桐泪《汤液本草》
  13. 蜈蚣《本草衍义》
  14. 梧桐《本草纲目》
  15. 蜈蚣《本草备要》
  16. 吴竺天临床经验方应用《三十年临证经验集》
  17. 蜈蚣《本草蒙筌》
  18. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  19. 蜈蚣《本草易读》
  20. 吴茱萸粥《食疗方》
  21. 蜈蚣《冯氏锦囊秘录》
  22. 吴茱萸粥《饮膳正要》
  23. 蜈蚣《医学入门》
  24. 吴茱萸证十七　少阴十八《伤寒悬解》
  25. 蜈蚣《证类本草》
  26. 吴茱萸证九　阳明六十《伤寒悬解》
  27. 蜈蚣《本草求真》
  28. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  29. 蜈蚣《本经逢原》
  30. 吴茱萸证《医学摘粹》
  31. 蜈蚣《本草从新》


蛤蚧_《雷公炮炙论》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须认雄、雌。若雄为蛤，皮粗口大，身小尾粗；雌为蚧，口尖，身大尾小。男服雌，女服雄。

凡修事服之，去甲上、尾上并腹上肉毛。毒在眼。如斯修事了，用酒浸，才干，用纸两重，于火上缓隔焙纸炙，待两重纸干，焦透后，去纸，取蛤蚧于瓷器中盛，于东舍角畔悬一宿，取用，力可十倍。

勿伤尾，效在尾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：蛤蚧
  • 下一页：贝齿
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《雷公炮炙论》
  2. 蛤蚧《本草纲目》
  3. 蛤蚧《玉楸药解》
  4. 蛤粉丸《明目至宝》
  5. 蛤蚧《中药炮制》
  6. 蛤粉丸《三因极一病证方论》
  7. 蛤蚧《海药本草》
  8. 蛤粉《本草撮要》
  9. 蛤蚧《本草衍义》
  10. 蛤粉《本草分经》
  11. 蛤蚧《本草备要》
  12. 蛤粉《本草分经》
  13. 蛤蚧《本草蒙筌》
  14. 蛤粉《本草从新》
  15. 蛤蚧《本草易读》
  16. 蛤粉《本草备要》
  17. 蛤蚧《冯氏锦囊秘录》
  18. 蛤粉《玉楸药解》
  19. 蛤蚧《医学入门》
  20. 哈昔呢《饮膳正要》
  21. 蛤蚧《证类本草》
  22. 哈文台《中医词典》
  23. 蛤蚧《本草求真》
  24. 哈特纳普病《默克家庭诊疗手册》
  25. 蛤蚧《本草新编》
  26. 过铸《中医词典》
  27. 蛤蚧《本经逢原》
  28. 过早绝经《默克家庭诊疗手册》
  29. 蛤蚧《本草从新》
  30. 过早搏动《心脏病学》
  31. 蛤蚧《得配本草》


贝齿_《雷公炮炙论》_中医本草_【岐黄之术】

贝齿

贝齿

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用花虫壳，其二味相似，只是用之无效。

凡使，先用苦酒与蜜相对秤，二味相和了，将贝齿于酒、蜜中蒸，取出，却于清酒中淘令净，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：贝齿
  • 下一页：乌蛇
<<< 返回本书目录
  1. 贝齿《雷公炮炙论》
  2. 贝齿【中药大全】
  3. 北枣散【方剂大全】
  4. 贝齿膏【方剂大全】
  5. 北枣丹【方剂大全】
  6. 贝齿煎【方剂大全】
  7. 北鱼黄草【中药大全】
  8. 贝齿散【方剂大全】
  9. 北旋式《诸脉主病诗》
  10. 贝壳甲综合征【疾病大全】
  11. 北杏炖雪梨【方剂大全】
  12. 贝克痣【疾病大全】
  13. 北细辛【中药大全】
  14. 贝莲猪肺【方剂大全】
  15. 北味吴萸汤【方剂大全】
  16. 贝羚胶囊【方剂大全】
  17. 北庭丸【方剂大全】
  18. 贝母《本草纲目》完整版
  19. 北庭丹《外科传薪集》
  20. 贝母《本草乘雅半偈》
  21. 北亭圆【方剂大全】
  22. 贝母《本草崇原》
  23. 北亭丸【方剂大全】
  24. 贝母《本草经解》
  25. 北亭散【方剂大全】
  26. 贝母《本草图经》
  27. 北丝石竹【中药大全】
  28. 贝母《本草新编》
  29. 北山友松《先哲医话》
  30. 贝母《本草易读》
  1. 贝齿《雷公炮炙论》
  2. 贝薄茶《茶饮保健》
  3. 贝齿《中药学》
  4. 北洋政府时期医学教育《中国医学通史》
  5. 贝冬茶《茶饮保健》
  6. 北洋政府时期的中医教育《中国医学通史》
  7. 贝桔茶《茶饮保健》
  8. 北旋式《诸病主病诗》
  9. 贝美格《药理学》
  10. 北荇华《名医别录》
  11. 贝母《神农本草经》
  12. 北荇华《新修本草》
  13. 贝母《本草纲目》
  14. 北荇草《千金翼方》
  15. 贝母《雷公炮炙论》
  16. 北细辛《药性切用》
  17. 贝母《雷公炮制药性解》
  18. 北五味《药性切用》
  19. 贝母《千金翼方》
  20. 北五味《本草害利》
  21. 贝母《药笼小品》
  22. 北五味《本草害利》
  23. 贝母《长沙药解》
  24. 北庭丹《外科传薪集》
  25. 贝母《本草经集注》
  26. 北亭丸《太平惠民和剂局方》
  27. 贝母《新修本草》
  28. 北条参《中药炮制》
  29. 贝母《汤液本草》
  30. 北山友松《先哲医话》
  31. 贝母《本草备要》


乌蛇_《雷公炮炙论》_中医本草_【岐黄之术】

乌蛇

乌蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，即云治风。元何治风？缘蛇性窜，即令引药至于有风疾处，因定号之为使。凡一切蛇，须认取雄雌及州土。有蕲州乌蛇，只重三分至一两者，妙也。头尾全、眼不合、如活者，头上有逆毛二寸一路，可长半分已来，头尾相对，使之入药。被处若得此样蛇，多留供进。重二两三分者，不居别处也。《干宁记》云∶此蛇不食生命，只吸芦花气并南风，并居芦枝上，最难采，又不伤害人也。又有重十两至一镒者，其蛇身乌光，头圆尾尖，逻眼目赤光，用之中也。蛇腹下有白肠带子一条，可长一寸已来，即是雄也。

凡采得，去之头兼皮麟、带子了，二寸许锉之，以苦酒浸之，一宿至明，漉出，向柳木炭火焙之令干，却，以酥炙之，酥尽为度。炙干后，于屋下巳地上掘一坑，可深一尺已来，安蛇于中，一宿至明，再炙令干，任用。

凡修事一切蛇，并去胆并上皮了，干、湿须酒煮过用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝齿
  • 当前页：乌蛇
  • 下一页：马陆
<<< 返回本书目录
  1. 乌蛇《本草纲目》图文版
  2. 乌蛇【中药大全】
  3. 乌蛇《证类本草》
  4. 乌蛇胆《本草纲目》完整版
  5. 乌蛇《雷公炮炙论》
  6. 乌蛇胆【中药大全】
  7. 乌蛇《本草纲目》完整版
  8. 乌蛇膏《本草纲目》完整版
  9. 乌稍蛇《本草择要纲目》
  10. 乌蛇膏【中药大全】
  11. 乌梢蛇酒【方剂大全】
  12. 乌蛇膏【方剂大全】
  13. 乌梢蛇【中药大全】
  14. 乌蛇浸酒方【方剂大全】
  15. 乌梢蛇《本草易读》
  16. 乌蛇卵《本草纲目》完整版
  17. 乌痧瘴《松峰说疫》
  18. 乌蛇卵【中药大全】
  19. 乌沙挣《松峰说疫》
  20. 乌蛇皮《本草纲目》完整版
  21. 乌骚风【中药大全】
  22. 乌蛇皮【中药大全】
  23. 乌茜汤【方剂大全】
  24. 乌蛇驱风汤【方剂大全】
  25. 乌泡刺【中药大全】
  26. 乌蛇肉《本草纲目》完整版
  27. 乌奴龙胆【中药大全】
  28. 乌蛇散【方剂大全】
  29. 乌尼参【中药大全】
  30. 乌蛇丸【方剂大全】
  1. 乌蛇《雷公炮炙论》
  2. 乌蛇《本草纲目》
  3. 乌蛇《本草衍义》
  4. 乌稍蛇《本草择要纲目》
  5. 乌蛇《汤液本草》
  6. 乌梢蛇《药性切用》
  7. 乌蛇《医学入门》
  8. 乌梢蛇《本草分经》
  9. 乌蛇《证类本草》
  10. 乌梢蛇《得配本草》
  11. 乌蛇膏《太平惠民和剂局方》
  12. 乌梢蛇《本草从新》
  13. 乌蛇散《妇人大全良方》
  14. 乌梢蛇《本经逢原》
  15. 乌蛇丸《妇人大全良方》
  16. 乌梢蛇《本草易读》
  17. 乌升茶《茶饮保健》
  18. 乌梢蛇《本草备要》
  19. 乌头《神农本草经》
  20. 乌梢蛇《中药炮制》
  21. 乌头《本草纲目》
  22. 乌梢蛇《玉楸药解》
  23. 乌头《雷公炮炙论》
  24. 乌痧瘴《松峰说疫》
  25. 乌头《雷公炮制药性解》
  26. 乌痧胀《外科全生集》
  27. 乌头《千金翼方》
  28. 乌痧胀《奇效简便良方》
  29. 乌头《长沙药解》
  30. 乌痧胀《中医词典》
  31. 乌头《本草经集注》


马陆_《雷公炮炙论》_中医本草_【岐黄之术】

马陆

马陆

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，收得后，糠头炒，令糠头焦黑，取马陆出，用竹刮足去头了，研成末用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌蛇
  • 当前页：马陆
  • 下一页：芫蜻
<<< 返回本书目录
  1. 马陆《证类本草》
  2. 马陆【中药大全】
  3. 马陆《雷公炮炙论》
  4. 马鹿花【中药大全】
  5. 马陆《本草纲目》完整版
  6. 马毛《本草纲目》完整版
  7. 马柳根【中药大全】
  8. 马毛散【方剂大全】
  9. 马骝卵【中药大全】
  10. 马明汤【方剂大全】
  11. 马铃薯【中药大全】
  12. 马鸣散【方剂大全】
  13. 马铃薯《食物疗法》
  14. 马脑《本草纲目》完整版
  15. 马铃根【中药大全】
  16. 马脑《本草纲目》图文版
  17. 马蔺子饮【方剂大全】
  18. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  19. 马蔺子丸【方剂大全】
  20. 马尿花《滇南本草》
  21. 马蔺子散【方剂大全】
  22. 马尿花【中药大全】
  23. 马蔺子【中药大全】
  24. 马尿泡【中药大全】
  25. 马蔺子《本草易读》
  26. 马尿烧【中药大全】
  27. 马蔺浴汤【方剂大全】
  28. 马皮《本草纲目》完整版
  29. 马蔺叶【中药大全】
  30. 马皮【中药大全】
  1. 马陆《雷公炮炙论》
  2. 马陆《神农本草经》
  3. 马陆《千金翼方》
  4. 马流沫秘方《华佗神方》
  5. 马陆《本草经集注》
  6. 马铃薯中毒的急救《现代院外急救手册》
  7. 马陆《新修本草》
  8. 马铃薯（《湖南药物志》）《中医饮食营养学》
  9. 马陆《吴普本草》
  10. 马铃薯《食物疗法》
  11. 马陆《本草衍义》
  12. 马蔺子丸《备急千金要方》
  13. 马陆《医学入门》
  14. 马蔺子《药性切用》
  15. 马陆《证类本草》
  16. 马蔺子《得配本草》
  17. 马陆《名医别录》
  18. 马蔺子《本草易读》
  19. 马玫《中医词典》
  20. 马蔺子《本草备要》
  21. 马目晕秘方《华佗神方》
  22. 马料豆《本草经解》
  23. 马脑《本草衍义》
  24. 马蓼《本草纲目》
  25. 马脑《增广和剂局方药性总论》
  26. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  27. 马尿花《滇南本草》
  28. 马兰子《本草撮要》
  29. 马啮踏人候《诸病源候论》
  30. 马兰花煎丸《博济方》
  31. 马培之（1820-1903年）《中医词典》


芫蜻_《雷公炮炙论》_中医本草_【岐黄之术】

芫蜻

芫蜻

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶芫蜻、斑蝥、亭长、赤头等四件，其样各不同，所居、所食、所效各不同。其芫蜻觜尖，背上有一画黄；斑蝥背上一画黄、一画黑，觜尖处一小点赤，在豆叶上居，食豆叶汁；亭长形黑黄，在蔓叶上居，食蔓胶汁；赤头额上有大红一点，身黑。用各有处。

凡修事芫蜻，用糯米、小麻子相拌，同炒，待米黄黑出，去麻子等，去两翅、足并头，用血余裹，悬于东墙角上一夜，至明取用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马陆
  • 当前页：芫蜻
  • 下一页：斑蝥
<<< 返回本书目录
  1. 芫蜻《雷公炮炙论》
  2. 芫荽《本草易读》
  3. 芫青【中药大全】
  4. 芫荽【中药大全】
  5. 芫青《本草纲目》图文版
  6. 芫荽茎【中药大全】
  7. 芫青《证类本草》
  8. 芫荽汤【方剂大全】
  9. 芫青《本草纲目》完整版
  10. 园金柑【中药大全】
  11. 芫花散【方剂大全】
  12. 垣衣《本草纲目》完整版
  13. 芫花根【中药大全】
  14. 垣衣《证类本草》
  15. 芫花莪术丸【方剂大全】
  16. 爰采应用诸方（十二方）《喉科指掌》
  17. 芫花【中药大全】
  18. 袁聚东痞块危证治验《寓意草》
  19. 芫花《本草纲目》图文版
  20. 袁氏八门《冯氏锦囊秘录》
  21. 芫花《证类本草》
  22. 袁序《研经言》
  23. 芫花《长沙药解》
  24. 原病《温疫论》
  25. 芫花《药征》
  26. 原病《医学真传》
  27. 芫花《药笼小品》
  28. 原病论《幼科发挥》
  29. 芫花《本草择要纲目》
  30. 原病篇《经络全书》
  1. 芫蜻《雷公炮炙论》
  2. 芫青《名医别录》
  3. 芫荽《饮膳正要》
  4. 芫青《本经逢原》
  5. 芫荽《本草易读》
  6. 芫青《证类本草》
  7. 芫荽《饮食须知》
  8. 芫青《新修本草》
  9. 芫荽《中药学》
  10. 芫青《本草经集注》
  11. 芫荽《本草便读》
  12. 芫青《千金翼方》
  13. 芫荽（《食疗本草》）《中医饮食营养学》
  14. 芫青《本草纲目》
  15. 芫荽酒《冯氏锦囊秘录》
  16. 芫华《吴普本草》
  17. 芫荽子《饮膳正要》
  18. 芫华《新修本草》
  19. 员利针《中医词典》
  20. 芫华《神农本草经》
  21. 员利针主治法歌《医宗金鉴》
  22. 芫花中毒《中医词典》
  23. 员在《中医词典》
  24. 芫花叶苗茎《本草求真》
  25. 员针《中医词典》
  26. 芫花丸《普济本事方》
  27. 员针主治法歌《医宗金鉴》
  28. 芫花丸《备急千金要方》
  29. 员柱《中医词典》
  30. 芫花散《备急千金要方》
  31. 垣衣《千金翼方》


斑蝥_《雷公炮炙论》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶斑蝥，背上一画黄、一画黑，觜尖处一小点赤，在豆叶上居，食豆叶汁。

凡修事斑蝥，用糯米、小麻子相拌，同炒，待米黄黑出，去麻子等，去两翅、足并头，用血余裹，悬于东墙角上一夜，至明取用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫蜻
  • 当前页：斑蝥
  • 下一页：亭长
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《雷公炮炙论》
  2. 斑蝥《本草纲目》
  3. 斑蝥《雷公炮制药性解》
  4. 斑猫《本草从新》
  5. 斑蝥《千金翼方》
  6. 斑猫《吴普本草》
  7. 斑蝥《玉楸药解》
  8. 斑龙宴《韩氏医通》
  9. 斑蝥《中药炮制》
  10. 斑龙丸《是斋百一选方》
  11. 斑蝥《本草经集注》
  12. 斑龙丸《医方论》
  13. 斑蝥《新修本草》
  14. 斑龙丸《外科理例》
  15. 斑蝥《本草衍义》
  16. 斑龙丸《冯氏锦囊秘录》
  17. 斑蝥《汤液本草》
  18. 斑龙百补丸《奇方类编》
  19. 斑蝥《本草备要》
  20. 斑烂《张氏医通》
  21. 斑蝥《本草蒙筌》
  22. 斑烂《冯氏锦囊秘录》
  23. 斑蝥《本草易读》
  24. 斑块状感觉障碍《神经精神疾病诊断学》
  25. 斑蝥《冯氏锦囊秘录》
  26. 斑鸠《药性切用》
  27. 斑蝥《医学入门》
  28. 斑鸠《本草撮要》
  29. 斑蝥《证类本草》
  30. 斑鸠《本草分经》
  31. 斑蝥《本草求真》


亭长_《雷公炮炙论》_中医本草_【岐黄之术】

亭长

亭长

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶亭长，形黑黄，在蔓叶上居，食蔓胶汁。

凡修事亭长，用糯米、小麻子相拌，同炒，待米黄黑出，去麻子等，去两翅、足并头，用血余裹，悬于东墙角上一夜，至明取用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：亭长
  • 下一页：赤头
<<< 返回本书目录
  1. 亭长《雷公炮炙论》
  2. 停耳《证治准绳·类方》
  3. 听诊《物理诊断学》
  4. 停积不消【方剂主治】
  5. 听阈上升【疾病症状】
  6. 停经【疾病症状】
  7. 听小骨创伤【疾病大全】
  8. 停经并溢乳【疾病症状】
  9. 听声音法《保幼新编》
  10. 停经过早【疾病症状】
  11. 听声验病诀-幼幼汇集（上）《古今医统大全》
  12. 停水不消《四圣悬枢》
  13. 听声验病诀《察病指南》
  14. 停水不消《四圣悬枢》
  15. 听声审音《医学入门》
  16. 停药《温疫论》
  17. 听声《证治准绳·幼科》
  18. 停饮《药症忌宜》
  19. 听声《医宗金鉴》
  20. 停饮（述古）《伤寒指掌》
  21. 听声《厘正按摩要术》
  22. 停饮伏痰《秘传证治要诀及类方》
  23. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  24. 停饮心痛《圣济总录》
  25. 听神经鞘瘤【疾病大全】
  26. 停止排气【疾病症状】
  27. 听神经瘤【疾病大全】
  28. 葶归丸【方剂大全】
  29. 听神经瘤《中西医结合耳鼻喉科》
  30. 葶苈《本草纲目》完整版
  1. 亭长《雷公炮炙论》
  2. 亭头《中医词典》
  3. 庭《中医词典》
  4. 亭历《神农本草经》
  5. 庭（天庭）《中医名词词典》
  6. 廷孔毒《中医词典》
  7. 庭孔《中医词典》
  8. 廷孔《中医词典》
  9. 停豆抵耳《中医词典》
  10. 廷孔《中医名词词典》
  11. 停耳《中医词典》
  12. 烃类中毒《默克家庭诊疗手册》
  13. 停耳《医学纲目》
  14. 听诊的方法及注意事项《物理诊断学》
  15. 停耳《医学纲目》
  16. 听诊《物理诊断学》
  17. 停耳《证治准绳·类方》
  18. 听诊《物理诊断学》
  19. 停经《中医词典》
  20. 听诊《物理诊断学》
  21. 停食《奇效简便良方》
  22. 听诊《物理诊断学》
  23. 停食水泻《圆运动的古中医学》
  24. 听音察形　缱绻情深《古代房中术》
  25. 停水不消《四圣悬枢》
  26. 听五声《儿科萃精》
  27. 停水不消《四圣悬枢》
  28. 听声音法《保幼新编》
  29. 停痰、伤食、香港脚、虚烦、内痈《伤寒心法要诀》
  30. 听声音《中医诊断学》
  31. 停药《温疫论》


赤头_《雷公炮炙论》_中医本草_【岐黄之术】

赤头

赤头

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶赤头，额上有大红一点，身黑。

凡修事赤头，用糯米、小麻子相拌同炒，待米黄黑出，去麻子等，去两翅、足并头，用血余裹，悬于东墙角上一夜，至明取用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亭长
  • 当前页：赤头
  • 下一页：榉牛
<<< 返回本书目录
  1. 赤头《雷公炮炙论》
  2. 赤头散【方剂大全】
  3. 赤铜屑【中药大全】
  4. 赤秃《圣济总录》
  5. 赤铜屑《证类本草》
  6. 赤秃疮《幼幼新书》
  7. 赤铜屑《本草纲目》完整版
  8. 赤秃方《外台秘要》
  9. 赤铜《本草纲目》完整版
  10. 赤土《本草纲目》完整版
  11. 赤霆救疫夺命丹【方剂大全】
  12. 赤土《本草纲目》图文版
  13. 赤汤【方剂大全】
  14. 赤丸【方剂大全】
  15. 赤苏汤【方剂大全】
  16. 赤丸子【方剂大全】
  17. 赤丝虬脉【疾病大全】
  18. 赤蜈蚣散【方剂大全】
  19. 赤水玄珠【方剂大全】
  20. 赤瞎《松峰说疫》
  21. 赤霜散【方剂大全】
  22. 赤霞散【方剂大全】
  23. 赤术丸【方剂大全】
  24. 赤硝《长沙药解》
  25. 赤石脂禹余粮汤【方剂大全】
  26. 赤小豆《本草纲目》完整版
  27. 赤石脂禹余粮汤《伤寒寻源》
  28. 赤小豆《本草乘雅半偈》
  29. 赤石脂丸【方剂大全】
  30. 赤小豆《本草崇原》
  1. 赤头《雷公炮炙论》
  2. 赤痛如邪《中医词典》
  3. 赤秃《圣济总录》
  4. 赤铜屑《证类本草》
  5. 赤秃《中医词典》
  6. 赤铜屑《冯氏锦囊秘录》
  7. 赤秃疮《幼幼新书》
  8. 赤铜屑《新修本草》
  9. 赤秃方三首《外台秘要》
  10. 赤铜屑《千金翼方》
  11. 赤秃候《诸病源候论》
  12. 赤铜《本经逢原》
  13. 赤秃头疮《奇效简便良方》
  14. 赤孙施《证类本草》
  15. 赤丸《圆运动的古中医学》
  16. 赤丝虬脉《中医词典》
  17. 赤丸《金匮悬解》
  18. 赤丝虬脉《中医名词词典》
  19. 赤丸《备急千金要方》
  20. 赤丝乱脉证《中医词典》
  21. 赤沃《中医词典》
  22. 赤水《中医词典》
  23. 赤瞎《中医词典》
  24. 赤霜散《重楼玉钥》
  25. 赤瞎《松峰说疫》
  26. 赤霜散《外科全生集》
  27. 赤苋成鳖《古今医统大全》
  28. 赤术丸《三因极一病证方论》
  29. 赤硝《长沙药解》
  30. 赤石脂圆方《医宗金鉴》
  31. 赤小豆《神农本草经》


榉牛_《雷公炮炙论》_中医本草_【岐黄之术】

榉牛

榉牛

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶榉牛，凡采得，用铜刀取作两片，去两翅，用纸袋盛，于舍东挂，待干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤头
  • 当前页：榉牛
  • 下一页：珂
<<< 返回本书目录
  1. 榉牛《雷公炮炙论》
  2. 榉皮散【方剂大全】
  3. 榉木皮《本草纲目》完整版
  4. 榉皮汤【方剂大全】
  5. 榉柳叶汤【方剂大全】
  6. 榉皮洗眼方【方剂大全】
  7. 榉《本草纲目》图文版
  8. 榉皮饮子【方剂大全】
  9. 榉《本草纲目》完整版
  10. 榉树【中药大全】
  11. 蒟蒻薯叶【中药大全】
  12. 榉树菌子丸【方剂大全】
  13. 蒟蒻薯【中药大全】
  14. 榉树皮《雷公炮炙论》
  15. 蒟蒻【中药大全】
  16. 榉树皮《证类本草》
  17. 蒟酱叶【中药大全】
  18. 榉树皮【中药大全】
  19. 蒟酱【中药大全】
  20. 榉树叶【中药大全】
  21. 举元益血丹【方剂大全】
  22. 榉叶《本草纲目》完整版
  23. 举元煎（新方）《虚损启微》
  24. 榉叶散【方剂大全】
  25. 举元煎【方剂大全】
  26. 巨肠症【疾病症状】
  27. 举陷汤【方剂大全】
  28. 巨唇【疾病症状】
  29. 举陷参耆煎【方剂大全】
  30. 巨刺《古今医统大全》
  1. 榉牛《雷公炮炙论》
  2. 榉木皮《本草衍义》
  3. 榉树皮《雷公炮炙论》
  4. 榉《本草纲目》
  5. 榉树皮《千金翼方》
  6. 蒟蒻《中药学》
  7. 榉树皮《证类本草》
  8. 举重者腰《默克家庭诊疗手册》
  9. 榉树皮《名医别录》
  10. 举元煎（新方）《虚损启微》
  11. 巨处《中医词典》
  12. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  13. 巨刺《中医名词词典》
  14. 举痛论篇《疡医大全》
  15. 巨刺《中医词典》
  16. 举痛论篇《冯氏锦囊秘录》
  17. 巨刺《古今医统大全》
  18. 举痛论篇《黄帝内经·素问》
  19. 巨刺（缪刺刺络脉巨刺刺经脉）《针灸素难要旨》
  20. 举树皮《新修本草》
  21. 巨刺论《针灸大成》
  22. 举脉诀悖经之非《轩岐救正论》
  23. 巨大淋巴结增生《病理学》
  24. 举例《顾松园医镜》
  25. 巨大胎儿《妇产科学》
  26. 举例《顾松园医镜》
  27. 巨分《中医名词词典》
  28. 举古人论阴证辨《阴证略例》
  29. 巨分《中医词典》
  30. 举肛丸《医方考》
  31. 巨骨《针灸大成》


珂_《雷公炮炙论》_中医本草_【岐黄之术】

珂

珂

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，要冬采得色白腻者，并有白旋水文。勿令见火，立无用处。

夫用，以铜刀刮作末子，细研，用重绢罗筛过后，研千余下用。

此物不入妇人药中用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榉牛
  • 当前页：珂
  • 下一页：甲香
<<< 返回本书目录
  1. 珂《证类本草》
  2. 珂【中药大全】
  3. 珂《雷公炮炙论》
  4. 珂（马轲螺）《本草纲目》完整版
  5. 烤鹿方肉《保健药膳》
  6. 柯跋《理虚元鉴》
  7. 烤瓷冠《家庭医学百科-医疗康复篇》
  8. 柯跋《小儿卫生总微论方》
  9. 栲栗叶【中药大全】
  10. 柯莱斯骨折【疾病大全】
  11. 栲栗果壳【中药大全】
  12. 柯榔木【中药大全】
  13. 栲栗【中药大全】
  14. 柯蒲木【中药大全】
  15. 考证《本草经解》
  16. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  17. 考正古方权量说《吴医汇讲》
  18. 柯萨奇病毒感染【疾病大全】
  19. 考味知病法《察病指南》
  20. 柯萨奇病毒和埃可病毒感染【疾病大全】
  21. 考试综合症【疾病症状】
  22. 柯萨奇病毒疹【疾病大全】
  23. 考试医学论《医学源流论》
  24. 柯氏《伤寒论翼》辨《医学读书记》
  25. 考试焦虑【疾病症状】
  26. 柯氏韵怕《名医方论》《专治麻痧初编》
  27. 考订经脉篇《外经微言》
  28. 柯树《本草纲目》完整版
  29. 考登病中的多发性毛鞘瘤【疾病大全】
  30. 柯树皮【中药大全】
  1. 珂《雷公炮炙论》
  2. 苛轸鼻《中医词典》
  3. 珂《千金翼方》
  4. 苛轸鼻《中医词典》
  5. 珂《新修本草》
  6. 苛疾《中医词典》
  7. 珂《海药本草》
  8. 苛疾《中医词典》
  9. 珂《证类本草》
  10. 苛毒《中医词典》
  11. 珂《名医别录》
  12. 苛毒《中医词典》
  13. 柯（火介）《中医词典》
  14. 靠山《手穴手纹诊治》
  15. 柯（火介）《中医词典》
  16. 烤鹿方肉《保健药膳》
  17. 柯跋《理虚元鉴》
  18. 烤瓷冠《家庭医学百科-医疗康复篇》
  19. 柯跋《小儿卫生总微论方》
  20. 考证温热名义《温病正宗》
  21. 柯逢时《中医词典》
  22. 考正古方权量说《吴医汇讲》
  23. 柯逢时《中医词典》
  24. 考味知病法《察病指南》
  25. 柯琴《中医词典》
  26. 考试医学论《医学源流论》
  27. 柯琴《中医词典》
  28. 考妇人带下属任脉之病《女科经纶》
  29. 柯萨可夫综合征《神经精神疾病诊断学》
  30. 考订经脉篇《外经微言》
  31. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》


甲香_《雷公炮炙论》_中医本草_【岐黄之术】

甲香

甲香

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须用生茅香、皂角二味煮半日，却，漉出，于石臼中捣，用马尾筛筛过用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珂
  • 当前页：甲香
  • 下一页：桃仁
<<< 返回本书目录
  1. 甲香《证类本草》
  2. 甲香【中药大全】
  3. 甲香《雷公炮炙论》
  4. 甲香散【方剂大全】
  5. 甲下外生骨疣【疾病大全】
  6. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  7. 甲下出血【疾病症状】
  8. 甲型H1N1流感【疾病大全】
  9. 甲午中秋后一日书事《目经大成》
  10. 甲型病毒性肝炎【疾病大全】
  11. 甲午岁图《圣济总录》
  12. 甲型肝炎【疾病大全】
  13. 甲胎蛋白增高【疾病症状】
  14. 甲型肝炎病毒《医学微生物学》
  15. 甲胎蛋白增高【疾病症状】
  16. 甲戌岁图《圣济总录》
  17. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  18. 甲癣《家庭医学百科-医疗康复篇》
  19. 甲身凹沟【疾病症状】
  20. 甲乙饼【方剂大全】
  21. 甲申岁图《圣济总录》
  22. 甲乙二方论《增订十药神书》
  23. 甲内型甲真菌病【疾病大全】
  24. 甲乙归藏汤【方剂大全】
  25. 甲瘤汤【方剂大全】
  26. 甲乙化土汤【方剂大全】
  27. 甲良性肿瘤【疾病大全】
  28. 甲乙经灸禁穴《普济方·针灸》
  29. 甲亢性心脏病【疾病大全】
  30. 甲寅岁图《圣济总录》
  1. 甲香《雷公炮炙论》
  2. 甲相先兆《中医疾病预测》
  3. 甲香《千金翼方》
  4. 甲午中秋后一日书事《目经大成》
  5. 甲香《新修本草》
  6. 甲午岁图《圣济总录》
  7. 甲香《海药本草》
  8. 甲胎蛋白《实用免疫细胞与核酸》
  9. 甲香《本草衍义》
  10. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  11. 甲香《证类本草》
  12. 甲申岁图《圣济总录》
  13. 甲香《增广和剂局方药性总论》
  14. 甲日 甲与己合《普济方·针灸》
  15. 甲硝唑《药理学》
  16. 甲片《本草便读》
  17. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  18. 甲氯芬酯《药理学》
  19. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  20. 甲亢效方当归六黄汤《三十年临证经验集》
  21. 甲戌岁图《圣济总录》
  22. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  23. 甲癣《家庭医学百科-医疗康复篇》
  24. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  25. 甲氧苄啶《药理学》
  26. 甲疽延烂《奇方类编》
  27. 甲氧氯普胺《药理学》
  28. 甲疽延烂《急救广生集》
  29. 甲氧氯普胺（胃复安，灭吐灵）《医院药学》
  30. 甲疽嵌甲《医学纲目》
  31. 甲乙《中医词典》


桃仁_《雷公炮炙论》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须择去皮，浑用白术、乌豆二味，和桃仁同于？埚子中煮一伏时后，漉出，用手擘作两片，其心黄如金色，任用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲香
  • 当前页：桃仁
  • 下一页：桃花
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《雷公炮炙论》
  2. 桃人（仁）〈温〉《食疗本草》
  3. 桃仁《雷公炮制药性解》
  4. 桃皮汤《备急千金要方》
  5. 桃仁《药笼小品》
  6. 桃皮汤《备急千金要方》
  7. 桃仁《长沙药解》
  8. 桃奴丸《三因极一病证方论》
  9. 桃仁《中药炮制》
  10. 桃奴汤《备急千金要方》
  11. 桃仁《汤液本草》
  12. 桃奴《本草易读》
  13. 桃仁《本草备要》
  14. 桃毛《千金翼方》
  15. 桃仁《本草易读》
  16. 桃掘《证类本草》
  17. 桃仁《冯氏锦囊秘录》
  18. 桃胶散《妇人大全良方》
  19. 桃仁《医学入门》
  20. 桃胶散《妇人大全良方》
  21. 桃仁《顾松园医镜》
  22. 桃胶《本草崇原》
  23. 桃仁《本草求真》
  24. 桃煎《饮膳正要》
  25. 桃仁《本经逢原》
  26. 桃花粥《保健药膳》
  27. 桃仁《本草从新》
  28. 桃花证《医学摘粹》
  29. 桃仁《本草思辨录》
  30. 桃花癣《中医词典》
  31. 桃仁《本草崇原》


桃花_《雷公炮炙论》_中医本草_【岐黄之术】

桃花

桃花

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使桃花，勿使千叶者，能使人鼻衄不止，目黄。

凡用，拣令净，以绢袋盛，于檐下悬令干，去尘了用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：桃花
  • 下一页：鬼髑髅
<<< 返回本书目录
  1. 桃花《雷公炮炙论》
  2. 桃花【中药大全】
  3. 桃花《本草纲目》完整版
  4. 桃花丹【方剂大全】
  5. 桃红饮【方剂大全】
  6. 桃花粉《毓麟验方》
  7. 桃红消瘀汤【方剂大全】
  8. 桃花隔纸膏【方剂大全】
  9. 桃核仁《证类本草》
  10. 桃花化浊汤【方剂大全】
  11. 桃核仁《神农本草经百种录》
  12. 桃花面【方剂大全】
  13. 桃核仁《本草新编》
  14. 桃花散《外科传薪集》
  15. 桃核仁《本草乘雅半偈》
  16. 桃花散【方剂大全】
  17. 桃核承气汤证治本位的意义《圆运动的古中医学》
  18. 桃花石《本草纲目》完整版
  19. 桃核承气汤证《经方实验录》
  20. 桃花石《本草图经》
  21. 桃核承气汤【方剂大全】
  22. 桃花石《本草择要纲目》
  23. 桃核承气汤《伤寒寻源》
  24. 桃花石《证类本草》
  25. 桃根【中药大全】
  26. 桃花汤《伤寒寻源》
  27. 桃符《本草纲目》完整版
  28. 桃花汤【方剂大全】
  29. 桃符《本草纲目》完整版
  30. 桃花丸《扁鹊心书》
  1. 桃花《雷公炮炙论》
  2. 桃红汤（加减桃红汤）《三十年临证经验集》
  3. 桃花《千金翼方》
  4. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  5. 桃花斑《中医词典》
  6. 桃红散《是斋百一选方》
  7. 桃花粉《毓麟验方》
  8. 桃红散《是斋百一选方》
  9. 桃花散《救伤秘旨》
  10. 桃红散《三因极一病证方论》
  11. 桃花散《妇人大全良方》
  12. 桃红（丸）《博济方》
  13. 桃花散《外科传薪集》
  14. 桃核仁《本草乘雅半偈》
  15. 桃花石《千金翼方》
  16. 桃核仁《本草新编》
  17. 桃花石《新修本草》
  18. 桃核仁《证类本草》
  19. 桃花石《本草衍义》
  20. 桃核仁《本草蒙筌》
  21. 桃花石《医学入门》
  22. 桃核仁《本草衍义》
  23. 桃花石《证类本草》
  24. 桃核仁《神农本草经百种录》
  25. 桃花石《本草择要纲目》
  26. 桃核仁《新修本草》
  27. 桃花石《本草图经》
  28. 桃核仁《千金翼方》
  29. 桃花汤《圆运动的古中医学》
  30. 桃核仁《神农本草经》
  31. 桃花汤《圆运动的古中医学》


鬼髑髅_《雷公炮炙论》_中医本草_【岐黄之术】

鬼髑髅

鬼髑髅

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶鬼髑髅，勿使干桃子。其鬼髑髅，只是千叶桃花结子在树上不落者干，然于十一月内采得，可为神妙。

凡修事，以酒拌蒸，从巳至未，焙干，以铜刀切，焙取肉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花
  • 当前页：鬼髑髅
  • 下一页：杏仁
<<< 返回本书目录
  1. 鬼髑髅《雷公炮炙论》
  2. 鬼盖【中药大全】
  3. 鬼督邮丸【方剂大全】
  4. 鬼火丹《外科启玄》
  5. 鬼督邮《雷公炮炙论》
  6. 鬼击《圣济总录》
  7. 鬼督邮《本草纲目》完整版
  8. 鬼击《外科理例》
  9. 鬼点灯【中药大全】
  10. 鬼击《外台秘要》
  11. 鬼灯笼根【中药大全】
  12. 鬼见愁【方剂大全】
  13. 鬼灯笼【中药大全】
  14. 鬼箭《雷公炮炙论》
  15. 鬼胆丸【方剂大全】
  16. 鬼箭锦鸡儿【中药大全】
  17. 鬼代散【方剂大全】
  18. 鬼箭散【方剂大全】
  19. 鬼代丹【方剂大全】
  20. 鬼箭痧《痧胀玉衡》
  21. 鬼齿（鬼针）《本草纲目》完整版
  22. 鬼箭汤【方剂大全】
  23. 鬼持《证治准绳·幼科》
  24. 鬼箭丸【方剂大全】
  25. 鬼持《幼幼新书》
  26. 鬼箭羽【中药大全】
  27. 鬼车鸟《本草纲目》完整版
  28. 鬼箭羽散【方剂大全】
  29. 鬼笔【中药大全】
  30. 鬼箭羽十味丸【方剂大全】
  1. 鬼髑髅《雷公炮炙论》
  2. 鬼督邮《证类本草》
  3. 鬼饭疙瘩《中医词典》
  4. 鬼督邮《冯氏锦囊秘录》
  5. 鬼饭疙瘩《外科心法要诀》
  6. 鬼督邮《本草蒙筌》
  7. 鬼封《中医词典》
  8. 鬼督邮《吴普本草》
  9. 鬼盖《千金翼方》
  10. 鬼督邮《新修本草》
  11. 鬼盖《新修本草》
  12. 鬼督邮《千金翼方》
  13. 鬼盖《证类本草》
  14. 鬼督邮《雷公炮炙论》
  15. 鬼盖《名医别录》
  16. 鬼当（大指甲后）《手穴手纹诊治》
  17. 鬼宫《中医词典》
  18. 鬼当《中医词典》
  19. 鬼黄《中医词典》
  20. 鬼代丹《冯氏锦囊秘录》
  21. 鬼火丹《证治准绳·幼科》
  22. 鬼床《中医词典》
  23. 鬼火丹《外科启玄》
  24. 鬼出欲死《奇效简便良方》
  25. 鬼火丹候《诸病源候论》
  26. 鬼出身青肿《奇效简便良方》
  27. 鬼击《圣济总录》
  28. 鬼齿《证类本草》
  29. 鬼击《中医词典》
  30. 鬼齿《中医词典》
  31. 鬼击《外科理例》


杏仁_《雷公炮炙论》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，须以沸汤浸少时，去皮膜，去尖，擘作两片，用白火石并乌豆、杏仁三件于锅子中，下东流水煮，从巳至午，其杏仁色褐黄，则去尖，然用。

每修一斤，用白火石一斤，乌豆三合，水旋添，勿令缺，免反血，为妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼髑髅
  • 当前页：杏仁
  • 下一页：石榴壳
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《雷公炮炙论》
  2. 杏麻茶《茶饮保健》
  3. 杏仁《雷公炮制药性解》
  4. 杏林《中医词典》
  5. 杏仁《药笼小品》
  6. 杏梨饮《保健药膳》
  7. 杏仁《长沙药解》
  8. 杏花天方《毓麟验方》
  9. 杏仁《中药炮制》
  10. 杏花茶《茶饮保健》
  11. 杏仁《汤液本草》
  12. 杏核仁《本草乘雅半偈》
  13. 杏仁《本草备要》
  14. 杏核仁《证类本草》
  15. 杏仁《本草易读》
  16. 杏核仁《本草蒙筌》
  17. 杏仁《冯氏锦囊秘录》
  18. 杏核仁《本草衍义》
  19. 杏仁《医学入门》
  20. 杏核仁《新修本草》
  21. 杏仁《顾松园医镜》
  22. 杏核仁《千金翼方》
  23. 杏仁《本草新编》
  24. 杏核仁《神农本草经》
  25. 杏仁《本经逢原》
  26. 杏核《名医别录》
  27. 杏仁《医方考》
  28. 杏甘茶《茶饮保健》
  29. 杏仁《得配本草》
  30. 杏粉膏《三因极一病证方论》
  31. 杏仁《本草思辨录》


石榴壳_《雷公炮炙论》_中医本草_【岐黄之术】

石榴壳

石榴壳

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使皮、叶、根，勿令犯铁。

若使石榴壳，不计干、湿，先用浆水浸一宿，至明漉出，其水如墨汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：石榴壳
  • 下一页：石榴叶
<<< 返回本书目录
  1. 石榴壳《雷公炮炙论》
  2. 石榴皮《药笼小品》
  3. 石榴疽门主论《疡医大全》
  4. 石榴皮【中药大全】
  5. 石榴疽《医宗金鉴》
  6. 石榴皮散【方剂大全】
  7. 石榴疽《外科正宗》
  8. 石榴皮石榴《滇南本草》
  9. 石榴酒【方剂大全】
  10. 石榴汤【方剂大全】
  11. 石榴解《医学衷中参西录》
  12. 石榴叶《雷公炮炙论》
  13. 石榴花【中药大全】
  14. 石榴叶【中药大全】
  15. 石榴根皮【中药大全】
  16. 石榴枝《雷公炮炙论》
  17. 石榴根【中药大全】
  18. 石龙草《滇南本草》
  19. 石榴根《雷公炮炙论》
  20. 石龙刍《本草纲目》完整版
  21. 石硫青《本草纲目》完整版
  22. 石龙刍《本草崇原》
  23. 石硫磺《本草纲目》图文版
  24. 石龙刍《证类本草》
  25. 石硫黄《证类本草》
  26. 石龙刍【中药大全】
  27. 石硫黄《药笼小品》
  28. 石龙刍根【中药大全】
  29. 石硫黄《本草择要纲目》
  30. 石龙胆【中药大全】
  1. 石榴壳《雷公炮炙论》
  2. 石榴疽门主论《疡医大全》
  3. 石榴皮《雷公炮制药性解》
  4. 石榴疽《外科正宗》
  5. 石榴皮《药笼小品》
  6. 石榴疽《外科心法要诀》
  7. 石榴皮《玉楸药解》
  8. 石榴疽《医宗金鉴》
  9. 石榴皮《本草备要》
  10. 石榴疽《中医词典》
  11. 石榴皮《冯氏锦囊秘录》
  12. 石榴解《医学衷中参西录》
  13. 石榴皮《本草从新》
  14. 石榴浆《饮膳正要》
  15. 石榴皮《得配本草》
  16. 石榴花茶《茶饮保健》
  17. 石榴皮《本草便读》
  18. 石榴根《雷公炮炙论》
  19. 石榴皮《增广和剂局方药性总论》
  20. 石榴〈温〉《食疗本草》
  21. 石榴皮《本草分经》
  22. 石榴《医学入门》
  23. 石榴皮《本草撮要》
  24. 石榴《饮食须知》
  25. 石榴皮《药性切用》
  26. 石榴《饮膳正要》
  27. 石榴皮（石榴根皮）《中药学》
  28. 石硫磺《冯氏锦囊秘录》
  29. 石榴皮石榴《滇南本草》
  30. 石硫磺《本草纲目》
  31. 石榴叶《雷公炮炙论》


石榴叶_《雷公炮炙论》_中医本草_【岐黄之术】

石榴叶

石榴叶

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶若使石榴叶，用浆水浸一宿，方可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴壳
  • 当前页：石榴叶
  • 下一页：石榴根
<<< 返回本书目录
  1. 石榴叶《雷公炮炙论》
  2. 石榴叶【中药大全】
  3. 石榴汤【方剂大全】
  4. 石榴枝《雷公炮炙论》
  5. 石榴皮石榴《滇南本草》
  6. 石龙草《滇南本草》
  7. 石榴皮散【方剂大全】
  8. 石龙刍《本草纲目》完整版
  9. 石榴皮【中药大全】
  10. 石龙刍《本草崇原》
  11. 石榴皮《药笼小品》
  12. 石龙刍《证类本草》
  13. 石榴壳《雷公炮炙论》
  14. 石龙刍【中药大全】
  15. 石榴疽门主论《疡医大全》
  16. 石龙刍根【中药大全】
  17. 石榴疽《医宗金鉴》
  18. 石龙胆【中药大全】
  19. 石榴疽《外科正宗》
  20. 石龙芮《本草纲目》完整版
  21. 石榴酒【方剂大全】
  22. 石龙芮《本草图经》
  23. 石榴解《医学衷中参西录》
  24. 石龙芮《证类本草》
  25. 石榴花【中药大全】
  26. 石龙芮《本草纲目》图文版
  27. 石榴根皮【中药大全】
  28. 石龙芮【中药大全】
  29. 石榴根【中药大全】
  30. 石龙芮子【中药大全】
  1. 石榴叶《雷公炮炙论》
  2. 石榴皮石榴《滇南本草》
  3. 石榴翳《中医词典》
  4. 石榴皮（石榴根皮）《中药学》
  5. 石榴枝《雷公炮炙论》
  6. 石榴皮《药性切用》
  7. 石榴痔《中医词典》
  8. 石榴皮《本草撮要》
  9. 石瘤《中医词典》
  10. 石榴皮《本草分经》
  11. 石瘤秘方《华佗神方》
  12. 石榴皮《增广和剂局方药性总论》
  13. 石龙《本草蒙筌》
  14. 石榴皮《本草便读》
  15. 石龙草《滇南本草》
  16. 石榴皮《得配本草》
  17. 石龙刍《神农本草经》
  18. 石榴皮《本草从新》
  19. 石龙刍《千金翼方》
  20. 石榴皮《冯氏锦囊秘录》
  21. 石龙刍《本草经集注》
  22. 石榴皮《本草备要》
  23. 石龙刍《新修本草》
  24. 石榴皮《玉楸药解》
  25. 石龙刍《冯氏锦囊秘录》
  26. 石榴皮《药笼小品》
  27. 石龙刍《医学入门》
  28. 石榴皮《雷公炮制药性解》
  29. 石龙刍《证类本草》
  30. 石榴壳《雷公炮炙论》
  31. 石龙刍《本经逢原》


石榴根_《雷公炮炙论》_中医本草_【岐黄之术】

石榴根

石榴根

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶若使石榴根，用浆水浸一宿，方可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴叶
  • 当前页：石榴根
  • 下一页：石榴枝
<<< 返回本书目录
  1. 石榴根《雷公炮炙论》
  2. 石榴根【中药大全】
  3. 石硫青《本草纲目》完整版
  4. 石榴根皮【中药大全】
  5. 石硫磺《本草纲目》图文版
  6. 石榴花【中药大全】
  7. 石硫黄《证类本草》
  8. 石榴解《医学衷中参西录》
  9. 石硫黄《药笼小品》
  10. 石榴酒【方剂大全】
  11. 石硫黄《本草择要纲目》
  12. 石榴疽《外科正宗》
  13. 石硫黄《本草择要纲目》
  14. 石榴疽《医宗金鉴》
  15. 石硫黄《本草图经》
  16. 石榴疽门主论《疡医大全》
  17. 石硫黄《本草崇原》
  18. 石榴壳《雷公炮炙论》
  19. 石硫黄《本草乘雅半偈》
  20. 石榴皮《药笼小品》
  21. 石硫黄《本草纲目》完整版
  22. 石榴皮【中药大全】
  23. 石硫赤《本草纲目》图文版
  24. 石榴皮散【方剂大全】
  25. 石硫赤《本草纲目》完整版
  26. 石榴皮石榴《滇南本草》
  27. 石淋通片【方剂大全】
  28. 石榴汤【方剂大全】
  29. 石淋方《外台秘要》
  30. 石榴叶《雷公炮炙论》
  1. 石榴根《雷公炮炙论》
  2. 石榴〈温〉《食疗本草》
  3. 石榴花茶《茶饮保健》
  4. 石榴《医学入门》
  5. 石榴浆《饮膳正要》
  6. 石榴《饮食须知》
  7. 石榴解《医学衷中参西录》
  8. 石榴《饮膳正要》
  9. 石榴疽《中医词典》
  10. 石硫磺《冯氏锦囊秘录》
  11. 石榴疽《医宗金鉴》
  12. 石硫磺《本草纲目》
  13. 石榴疽《外科心法要诀》
  14. 石硫黄散《备急千金要方》
  15. 石榴疽《外科正宗》
  16. 石硫黄《本草图经》
  17. 石榴疽门主论《疡医大全》
  18. 石硫黄《本草乘雅半偈》
  19. 石榴壳《雷公炮炙论》
  20. 石硫黄《药性切用》
  21. 石榴皮《雷公炮制药性解》
  22. 石硫黄《本草择要纲目》
  23. 石榴皮《药笼小品》
  24. 石硫黄《本草择要纲目》
  25. 石榴皮《玉楸药解》
  26. 石硫黄《本草分经》
  27. 石榴皮《本草备要》
  28. 石硫黄《本草分经》
  29. 石榴皮《冯氏锦囊秘录》
  30. 石硫黄《名医别录》
  31. 石榴皮《本草从新》


石榴枝_《雷公炮炙论》_中医本草_【岐黄之术】

石榴枝

石榴枝

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶若使石榴枝，用浆水浸一宿，方可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴根
  • 当前页：石榴枝
  • 下一页：胡葱
<<< 返回本书目录
  1. 石榴枝《雷公炮炙论》
  2. 石龙草《滇南本草》
  3. 石榴叶【中药大全】
  4. 石龙刍《本草纲目》完整版
  5. 石榴叶《雷公炮炙论》
  6. 石龙刍《本草崇原》
  7. 石榴汤【方剂大全】
  8. 石龙刍《证类本草》
  9. 石榴皮石榴《滇南本草》
  10. 石龙刍【中药大全】
  11. 石榴皮散【方剂大全】
  12. 石龙刍根【中药大全】
  13. 石榴皮【中药大全】
  14. 石龙胆【中药大全】
  15. 石榴皮《药笼小品》
  16. 石龙芮《本草纲目》完整版
  17. 石榴壳《雷公炮炙论》
  18. 石龙芮《本草图经》
  19. 石榴疽门主论《疡医大全》
  20. 石龙芮《证类本草》
  21. 石榴疽《医宗金鉴》
  22. 石龙芮《本草纲目》图文版
  23. 石榴疽《外科正宗》
  24. 石龙芮【中药大全】
  25. 石榴酒【方剂大全】
  26. 石龙芮子【中药大全】
  27. 石榴解《医学衷中参西录》
  28. 石龙子《证类本草》
  29. 石榴花【中药大全】
  30. 石龙子《本草纲目》图文版
  1. 石榴枝《雷公炮炙论》
  2. 石榴翳《中医词典》
  3. 石榴痔《中医词典》
  4. 石榴叶《雷公炮炙论》
  5. 石瘤《中医词典》
  6. 石榴皮石榴《滇南本草》
  7. 石瘤秘方《华佗神方》
  8. 石榴皮（石榴根皮）《中药学》
  9. 石龙《本草蒙筌》
  10. 石榴皮《药性切用》
  11. 石龙草《滇南本草》
  12. 石榴皮《本草撮要》
  13. 石龙刍《神农本草经》
  14. 石榴皮《本草分经》
  15. 石龙刍《千金翼方》
  16. 石榴皮《增广和剂局方药性总论》
  17. 石龙刍《本草经集注》
  18. 石榴皮《本草便读》
  19. 石龙刍《新修本草》
  20. 石榴皮《得配本草》
  21. 石龙刍《冯氏锦囊秘录》
  22. 石榴皮《本草从新》
  23. 石龙刍《医学入门》
  24. 石榴皮《冯氏锦囊秘录》
  25. 石龙刍《证类本草》
  26. 石榴皮《本草备要》
  27. 石龙刍《本经逢原》
  28. 石榴皮《玉楸药解》
  29. 石龙刍《本草从新》
  30. 石榴皮《药笼小品》
  31. 石龙刍《本草崇原》


胡葱_《雷公炮炙论》_中医本草_【岐黄之术】

胡葱

胡葱

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，采得，依文碎擘，用绿梅子相对拌蒸一伏时，去绿梅子，于砂盆中研如膏，新瓦器中摊，日干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴枝
  • 当前页：胡葱
  • 下一页：马齿草
<<< 返回本书目录
  1. 胡葱《证类本草》
  2. 胡葱（图）【中药大全】
  3. 胡葱《雷公炮炙论》
  4. 胡葱子（图）【中药大全】
  5. 胡葱《本草纲目》完整版
  6. 胡豆草【中药大全】
  7. 胡次丹《外科启玄》
  8. 胡豆汁【方剂大全】
  9. 胡吹灶丹《幼幼新书》
  10. 胡粉《本草乘雅半偈》
  11. 胡臭漏腋证治《三因极一病证方论》
  12. 胡粉丹【方剂大全】
  13. 胡臭漏腋《备急千金要方》
  14. 胡粉膏【方剂大全】
  15. 胡臭部《本草易读》
  16. 胡粉牛黄丸【方剂大全】
  17. 胡臭（狐臭）《孙真人海上方》
  18. 胡粉散【方剂大全】
  19. 弧菌和弯曲菌《医学微生物学》
  20. 胡粉涂方【方剂大全】
  21. 狐阴丸【方剂大全】
  22. 胡粉涂敷方【方剂大全】
  23. 狐阴茎《证类本草》
  24. 胡粉丸【方剂大全】
  25. 狐阴茎《本草纲目》完整版
  26. 胡蜂酒【方剂大全】
  27. 狐牙散【方剂大全】
  28. 胡瓜《本草纲目》完整版
  29. 狐心【中药大全】
  30. 胡瓜《本草求真》
  1. 胡葱《雷公炮炙论》
  2. 胡次丹《外科启玄》
  3. 胡葱《证类本草》
  4. 胡次丹《中医词典》
  5. 胡葱〈平〉《食疗本草》
  6. 胡吹灶丹《幼幼新书》
  7. 胡大卿《中医词典》
  8. 胡臭漏腋证治《三因极一病证方论》
  9. 胡道士《中医词典》
  10. 胡臭漏腋《备急千金要方》
  11. 胡豆子《证类本草》
  12. 胡臭部《本草易读》
  13. 胡铎《中医词典》
  14. 胡臭（狐臭）《孙真人海上方》
  15. 胡粉《雷公炮制药性解》
  16. 胡臭《中医词典》
  17. 胡粉《本草乘雅半偈》
  18. 弧菌和弯曲菌《医学微生物学》
  19. 胡粉散《儒门事亲》
  20. 狐阴茎《名医别录》
  21. 胡蜂叮《是斋百一选方》
  22. 狐阴茎《增广和剂局方药性总论》
  23. 胡瓜《本草纲目》
  24. 狐阴茎《本经逢原》
  25. 胡瓜《医学入门》
  26. 狐阴茎《证类本草》
  27. 胡瓜《本草求真》
  28. 狐阴茎《冯氏锦囊秘录》
  29. 胡瓜《本经逢原》
  30. 狐阴茎《本草蒙筌》
  31. 胡瓜《本草从新》


马齿草_《雷公炮炙论》_中医本草_【岐黄之术】

马齿草

马齿草

  • 上一页
  • 目录
  • 相关
  • 下一页

雷公云∶凡使，勿用叶大者，不是马齿草，其内亦无水银。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡葱
  • 当前页：马齿草
  • 下一页：雷论合药分剂料理法则
<<< 返回本书目录
  1. 马齿草《雷公炮炙论》
  2. 马齿丹【方剂大全】
  3. 马齿菜汁【方剂大全】
  4. 马齿矾丸【方剂大全】
  5. 马齿菜方【方剂大全】
  6. 马齿膏【方剂大全】
  7. 马齿【中药大全】
  8. 马齿煎【方剂大全】
  9. 马肠薯蓣【中药大全】
  10. 马齿觅藕汁饮《保健药膳》
  11. 马肠根《本草纲目》完整版
  12. 马齿散【方剂大全】
  13. 马草【中药大全】
  14. 马齿散熨方【方剂大全】
  15. 马勃丸【方剂大全】
  16. 马齿实拌葱豉粥【方剂大全】
  17. 马勃散【方剂大全】
  18. 马齿苋《本草纲目》完整版
  19. 马勃（图）【中药大全】
  20. 马齿苋《本草易读》
  21. 马勃《本草纲目》图文版
  22. 马齿苋《滇南本草》
  23. 马勃《药笼小品》
  24. 马齿苋《食物疗法》
  25. 马勃《本草易读》
  26. 马齿苋《证类本草》
  27. 马勃《本草乘雅半偈》
  28. 马齿苋《本草纲目》图文版
  29. 马勃《本草纲目》完整版
  30. 马齿苋（图）【中药大全】
  1. 马齿草《雷公炮炙论》
  2. 马齿菜粥《食疗方》
  3. 马齿蛋羹《食物疗法》
  4. 马齿菜粥《饮膳正要》
  5. 马齿矾丸《备急千金要方》
  6. 马齿《饮膳正要》
  7. 马齿觅藕汁饮《保健药膳》
  8. 马肠根《证类本草》
  9. 马齿苋《本草纲目》
  10. 马勃糖（《袖珍方》）《中医饮食营养学》
  11. 马齿苋《食物疗法》
  12. 马勃方《妇人大全良方》
  13. 马齿苋《食疗本草》
  14. 马勃茶《茶饮保健》
  15. 马齿苋《本草衍义》
  16. 马勃《本草乘雅半偈》
  17. 马齿苋《本草备要》
  18. 马勃《本草撮要》
  19. 马齿苋《本草易读》
  20. 马勃《本草分经》
  21. 马齿苋《饮食须知》
  22. 马勃《名医别录》
  23. 马齿苋《医学入门》
  24. 马勃《增广和剂局方药性总论》
  25. 马齿苋《证类本草》
  26. 马勃《本草便读》
  27. 马齿苋《本经逢原》
  28. 马勃《中药学》
  29. 马齿苋《本草从新》
  30. 马勃《得配本草》
  31. 马齿苋《得配本草》


雷论合药分剂料理法则_《雷公炮炙论》_中医本草_【岐黄之术】

雷论合药分剂料理法则

雷论合药分剂料理法则

  • 上一页
  • 目录
  • 相关
  • 下一页

凡方云丸如细麻子许者，取重四两鲤鱼目比之。

云如大麻子许者，取重六两鲤鱼目比之。

云如小豆许者，取重八两鲤鱼目比之。

云如大豆许者，取重十两鲤鱼目比之。

云如兔蕈（俗云兔屎）许者，取重十二两鲤鱼目比之。

云如梧桐子许者，取重十四两鲤鱼目比之。

云如弹子许者，取重十六两鲤鱼目比之。一十五个白珠为准，是一弹丸也。

凡云水一溢、二溢至十溢者，每溢秤之重十二两为度。

凡云一两、一分、一铢者，正用今丝绵秤也，勿得将四铢为一分，有误，必所损兼伤药力。

凡云散只作散，丸只作丸，或酒煮，或醋或乳煎，一如法则。

凡方炼蜜，每一斤只炼得十二两半或一分是数，若火少，若火过，并用不得也。

凡膏煎中用脂，先须炼去革膜了，方可用也。

凡修事诸药物等，一一并须专心，勿令交杂。或先熬后煮，或先煮后熬，不得改移，一依法则。

凡修合丸药，用蜜只用蜜，用饧则用饧，用糖只用糖，勿交杂用，必宣泻人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿草
  • 当前页：雷论合药分剂料理法则
  • 下一页：雷论宣剂
<<< 返回本书目录
  1. 雷论合药分剂料理法则《雷公炮炙论》
  2. 雷论宣剂《雷公炮炙论》
  3. 雷金散【方剂大全】
  4. 雷蘑【中药大全】
  5. 雷击伤的急救《现代院外急救手册》
  6. 雷墨《本草纲目》完整版
  7. 雷火针法；蒸脐治病法《针灸大成》
  8. 雷墨《本草纲目》图文版
  9. 雷火针法《灸法秘传》
  10. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  11. 雷火针法《疯门全书》
  12. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  13. 雷火针【方剂大全】
  14. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  15. 雷火针《跌打损伤回生集》
  16. 雷诺病【疾病大全】
  17. 雷火神针【方剂大全】
  18. 雷诺氏病【疾病大全】
  19. 雷轰丹【方剂大全】
  20. 雷诺氏综合征《百病自测》
  21. 雷公问《素问悬解》
  22. 雷诺综合征【疾病大全】
  23. 雷公丸【方剂大全】
  24. 雷氏方【方剂大全】
  25. 雷公藤【中药大全】
  26. 雷氏千金丸【方剂大全】
  27. 雷公七【中药大全】
  28. 雷头《儒门事亲》
  29. 雷公炮炙论序《证类本草》
  30. 雷头风【疾病大全】
  1. 雷论合药分剂料理法则《雷公炮炙论》
  2. 雷廓《中医词典》
  3. 雷论宣剂《雷公炮炙论》
  4. 雷击伤的急救《现代院外急救手册》
  5. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  6. 雷火针法《灸法秘传》
  7. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  8. 雷火针法《疯门全书》
  9. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  10. 雷火针法《针灸大成》
  11. 雷诺病《手穴手纹诊治》
  12. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  13. 雷诺病和雷诺现象《默克家庭诊疗手册》
  14. 雷火针《跌打损伤回生集》
  15. 雷诺氏综合征《百病自测》
  16. 雷火神针《本草撮要》
  17. 雷气《中医词典》
  18. 雷火神针《中医词典》
  19. 雷氏千金丸《备急千金要方》
  20. 雷公炮炙论序《证类本草》
  21. 雷头《儒门事亲》
  22. 雷公炮制论叙《古今医统大全》
  23. 雷头风《中医名词词典》
  24. 雷公《中医词典》
  25. 雷头风《中医词典》
  26. 雷弗素姆病《基因与疾病》
  27. 雷头风《医学纲目》
  28. 雷丰（1833-1888年）《中医词典》
  29. 雷头风《医述》
  30. 雷大震《中医词典》
  31. 雷头风《金匮翼》


雷论宣剂_《雷公炮炙论》_中医本草_【岐黄之术】

雷论宣剂

雷论宣剂

  • 上一页
  • 目录
  • 相关
  • 下一页

宣，扬制曰宣朗，君召臣曰宣唤，臣奉君命宣布上意，皆宣之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷论合药分剂料理法则
  • 当前页：雷论宣剂
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 雷论宣剂《雷公炮炙论》
  2. 雷蘑【中药大全】
  3. 雷论合药分剂料理法则《雷公炮炙论》
  4. 雷墨《本草纲目》完整版
  5. 雷金散【方剂大全】
  6. 雷墨《本草纲目》图文版
  7. 雷击伤的急救《现代院外急救手册》
  8. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  9. 雷火针法；蒸脐治病法《针灸大成》
  10. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  11. 雷火针法《灸法秘传》
  12. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  13. 雷火针法《疯门全书》
  14. 雷诺病【疾病大全】
  15. 雷火针【方剂大全】
  16. 雷诺氏病【疾病大全】
  17. 雷火针《跌打损伤回生集》
  18. 雷诺氏综合征《百病自测》
  19. 雷火神针【方剂大全】
  20. 雷诺综合征【疾病大全】
  21. 雷轰丹【方剂大全】
  22. 雷氏方【方剂大全】
  23. 雷公问《素问悬解》
  24. 雷氏千金丸【方剂大全】
  25. 雷公丸【方剂大全】
  26. 雷头《儒门事亲》
  27. 雷公藤【中药大全】
  28. 雷头风【疾病大全】
  29. 雷公七【中药大全】
  30. 雷头风歌《眼科心法要诀》
  1. 雷论宣剂《雷公炮炙论》
  2. 雷论合药分剂料理法则《雷公炮炙论》
  3. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  4. 雷廓《中医词典》
  5. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  6. 雷击伤的急救《现代院外急救手册》
  7. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  8. 雷火针法《灸法秘传》
  9. 雷诺病《手穴手纹诊治》
  10. 雷火针法《疯门全书》
  11. 雷诺病和雷诺现象《默克家庭诊疗手册》
  12. 雷火针法《针灸大成》
  13. 雷诺氏综合征《百病自测》
  14. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  15. 雷气《中医词典》
  16. 雷火针《跌打损伤回生集》
  17. 雷氏千金丸《备急千金要方》
  18. 雷火神针《本草撮要》
  19. 雷头《儒门事亲》
  20. 雷火神针《中医词典》
  21. 雷头风《中医名词词典》
  22. 雷公炮炙论序《证类本草》
  23. 雷头风《中医词典》
  24. 雷公炮制论叙《古今医统大全》
  25. 雷头风《医学纲目》
  26. 雷公《中医词典》
  27. 雷头风《医述》
  28. 雷弗素姆病《基因与疾病》
  29. 雷头风《金匮翼》
  30. 雷丰（1833-1888年）《中医词典》
  31. 雷头风《外科全生集》


《雷公炮炙论》

  • 南北朝·刘宋、雷学
  • 《雷公炮炙论》序
  • 上卷
    • 朱砂
    • 云母
    • 钟乳
    • 白矾
    • 硝石
    • 芒硝
    • 滑石
    • 曾青
    • 太一禹余粮
    • 黄石脂
    • 黄精
    • 菖蒲
    • 人参
    • 天门冬
    • 甘草
    • 干地黄
    • 菟丝子
    • 牛膝
    • 葳蕤
    • 防葵
    • 柴胡
    • 独活
    • 升麻
    • 车前草
    • 木香
    • 薯蓣
    • 薏苡仁
    • 泽泻
    • 远志
    • 龙胆
    • 细辛
    • 石斛
    • 巴戟天
    • 黄连
    • 络石
    • 蒺藜子
    • 黄
    • 肉苁蓉
    • 蒲黄
    • 续断
    • 漏芦
    • 营实
    • 茜根
    • 飞廉
    • 五味子
    • 大泽兰
    • 蛇床子
    • 茵陈蒿
    • 杜若
    • 徐长卿
    • 云实
    • 王不留行
    • 鬼督邮
    • 白花藤
    • 紫桂
    • 槐实
    • 枸杞根
    • 柏子仁
    • 侧柏叶
    • 茯苓
    • 琥珀
    • 酸枣仁
    • 柏木
    • 楮实
    • 五花皮
    • 蔓荆实
    • 辛夷
    • 桑上寄生
    • 杜仲
    • 蕤仁
    • 丁香
    • 沉香
    • 金樱子
    • 发
    • 龙骨
    • 麝香
    • 牛黄
    • 熊脂
    • 象胆
    • 鹿角胶
    • 阿胶
    • 醍醐
    • 鸡子
    • 石蜜
    • 牡蛎
    • 真珠
    • 桑螵蛸
    • 石决明
    • 海蛤
    • 塀髓
    • 草豆蔻
    • 橘皮
    • 覆盆子
    • 巨胜
    • 瓜蒂
    • 瓜子
    • 瓜子霜
  • 中卷
    • 雄黄
    • 硫黄
    • 雌黄
    • 水银
    • 石膏
    • 生银
    • 铁
    • 金
    • 磁石
    • 凝水石
    • 密陀僧
    • 耳实
    • 栝蒌
    • 栝蒌根
    • 苦参
    • 当归
    • 麻黄
    • 芍药
    • 瞿麦
    • 玄参
    • 秦艽
    • 知母
    • 贝母
    • 白芷
    • 淫羊藿
    • 狗脊
    • 紫菀
    • 紫草
    • 前胡
    • 败酱
    • 白薇
    • 女萎
    • 恶实
    • 海藻
    • 小泽兰
    • 昆布
    • 防己
    • 天麻
    • 御风草
    • 阿魏
    • 百部
    • 款冬花
    • 牡丹
    • 荜茇
    • 酱
    • 豆蔻
    • 补骨脂
    • 蓬莪术
    • 白前
    • 莎草根
    • 毕澄茄
    • 桑根白皮
    • 茱萸
    • 槟榔
    • 栀子
    • 骐竭
    • 枳壳
    • 浓朴
    • 山茱萸
    • 猪苓
    • 鬼箭
    • 虎杖
    • 密蒙花
    • 白马茎
    • 鹿茸
    • 鹿角
    • 羚羊角
    • 犀角
    • 虎睛
    • 雀苏
    • 伏翼
    • 革蜂窠
    • 鳖甲
    • 蝉花
    • 蛴螬
    • 乌贼鱼骨
    • 白僵蚕
    • 木瓜
    • 枇杷叶
    • 金锁夭
    • 曲
    • 白荷
    • 紫苏
    • 香薷
    • 醍醐菜
  • 下卷
    • 伏龙肝
    • 石灰
    • 砒霜
    • 铜
    • 代赭
    • 白垩
    • 石髓铅
    • 梁上尘
    • 附子
    • 乌头
    • 天雄
    • 侧子
    • 半夏
    • 大黄
    • 葶苈子
    • 桔梗
    • 莨菪子
    • 草蒿
    • 旋复花
    • 藜芦
    • 钩吻
    • 射干
    • 蛇含
    • 常山
    • 蜀漆
    • 甘遂
    • 青葙子
    • 大戟
    • 章陆
    • 草金零
    • 蓖麻子
    • 蒴
    • 芦根
    • 角蒿
    • 马兜铃
    • 仙茅
    • 刘寄奴
    • 骨碎补
    • 赤地利
    • 赤车使者
    • 巴豆
    • 蜀椒
    • 皂荚
    • 皂荚子
    • 诃黎勒
    • 楝实
    • 椿木根
    • 郁李仁
    • 毒木叶
    • 墨石子
    • 雷丸
    • 白杨树皮
    • 苏方木
    • 榉树皮
    • 胡椒
    • 橡实
    • 卖子木
    • 麋角
    • 腽肭脐
    • 虾蟆
    • 黑虎
    • 蛇皮
    • 蜘蛛
    • 蚯蚓
    • 蜈蚣
    • 蛤蚧
    • 贝齿
    • 乌蛇
    • 马陆
    • 芫蜻
    • 斑蝥
    • 亭长
    • 赤头
    • 榉牛
    • 珂
    • 甲香
    • 桃仁
    • 桃花
    • 鬼髑髅
    • 杏仁
    • 石榴壳
    • 石榴叶
    • 石榴根
    • 石榴枝
    • 胡葱
    • 马齿草
    • 雷论合药分剂料理法则
    • 雷论宣剂
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行