序_《凌临灵方》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《凌临灵方》
序
在线购买《凌临灵方》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

吾友沈君仲圭博雅士也，精究岐黄，富有颖悟。复从武林名医王香岩先生游，尽得其传，造诣乃益深。先生为我湖已故名医凌公晓五之高足，凌公固儒而医者也。当时求诊之繁，及门之盛，首屈一指。而尤能博济贫病始终罔懈，是以乡中故老至今犹称道之，活人术深，济世心浓，可以为公咏矣。公晚年自号折肱老人，年七十二归道山，惜乎。公之著作绝少流传，今沈君慨然以表扬先哲启迪后来为己任 将凌公遗着次第付梓，并承邮视《凌临灵方》一册嘱为序言，尧虽不文，然聆斯举，弥觉抚掌称快，漱诵之余乃益叹沈君师承有由来也。是书选案不多而皆精肯，吉光片羽珍贵奚如，愧余笔乏生花未能为公表扬万一，仅于公之行略及沈君刊传之热忱，用志数言为读者告。时维

黄帝纪元四六三七年岁次第七十八甲子孟夏之上浣后学费泽尧拜撰于山右旅次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：风温夹食
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《凌临灵方》
  2. 序《本草易读》
  3. 序《温病指南》
  4. 序《医医小草》
  5. 序《家传女科经验摘奇》
  6. 序《千金食治》
  7. 序《质疑录》
  8. 序《本草衍义》
  9. 序《小儿痘疹方论》
  10. 序《证治心传》
  11. 序《麻疹阐注》
  12. 序《外科十法》
  13. 序《中风论》
  14. 序《白喉条辨》
  15. 序《脉确》
  16. 序《神农本草经百种录》
  17. 序《神应经》
  18. 序《陆地仙经》
  19. 序《神应经》
  20. 序《诊家枢要》
  21. 序《伤寒捷诀》
  22. 序《慎疾刍言》
  23. 序《产鉴》
  24. 序《尤氏喉科秘书》
  25. 序《杂病治例》
  26. 序《眼科秘诀》
  27. 序《正体类要》
  28. 序《眼科秘诀》
  29. 序《医医医》
  30. 序《仙授理伤续断秘方》
  31. 序《济生集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


风温夹食_《凌临灵方》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《凌临灵方》
风温夹食
在线购买《凌临灵方》正版书籍

风温夹食

  • 上一页
  • 目录
  • 相关
  • 下一页

某左 风温外袭，肺气不宣，加以食滞壅遏府气，酿痰化热，体热头痛，咳嗽呕恶，眠食欠安，脉弦滑而数，胎中白尖红。防发风疹，先宜疏肺。

羚角片 嫩薄荷 纯钩 鲜竹茹 焦楂肉 连翘 金蝉衣 白杏仁 银花露 牛蒡 橘红 象贝 川郁金

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：风温夹食
  • 下一页：时
<<< 返回本书目录
  1. 风温夹食《凌临灵方》
  2. 风温兼喘促《医学衷中参西录》
  3. 风温潮热壮热相似《小儿药证直诀》
  4. 风温兼伏气化热《医学衷中参西录》
  5. 风温辩论《六因条辨》
  6. 风温-伤寒门（下）《古今医统大全》
  7. 风温案《丁甘仁医案》
  8. 风温上焦篇《温病指南》
  9. 风温、温热气复论《温病条辨》
  10. 风温湿温《伤寒六书》
  11. 风温、温热、温疫、温毒、冬温《温病条辨》
  12. 风温汤【方剂大全】
  13. 风温、温热、温疫、温毒、冬温《温病条辨》
  14. 风温条辨五条《六因条辨》
  15. 风温、温热、温疫、温毒、冬温《温病条辨》
  16. 风温温毒四条《仲景伤寒补亡论》
  17. 风温（参叶案）《伤寒指掌》
  18. 风温下焦篇《温病指南》
  19. 风温【方剂主治】
  20. 风温证《伤寒九十论》
  21. 风温《张聿青医案》
  22. 风温中焦篇《温病指南》
  23. 风温《医医小草》
  24. 风瘟《医宗金鉴》
  25. 风温《医学衷中参西录》
  26. 风仙《本草纲目》图文版
  27. 风温《医学传灯》
  28. 风弦赤眼《银海精微》
  29. 风温《也是山人医案》
  30. 风痫《儿科萃精》
  1. 风温夹食《凌临灵方》
  2. 风温潮热壮热相似《小儿药证直诀》
  3. 风温兼喘促《医学衷中参西录》
  4. 风温辩论《六因条辨》
  5. 风温兼伏气化热《医学衷中参西录》
  6. 风温案《丁甘仁医案》
  7. 风温痉《中医词典》
  8. 风温、温热气复论《温病条辨》
  9. 风温痉《温病条辨》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温脉案《类证治裁》
  12. 风温、温热、温疫、温毒、冬温《温病条辨》
  13. 风温上焦篇《温病指南》
  14. 风温、温热、温疫、温毒、冬温《温病条辨》
  15. 风温湿温《医学心悟》
  16. 风温（伤寒门 下）《古今医统大全》
  17. 风温湿温《伤寒六书》
  18. 风温（参叶案）《伤寒指掌》
  19. 风温湿温勿用发表攻里《温病正宗》
  20. 风温《伤寒括要》
  21. 风温嗽《中医词典》
  22. 风温《伤寒心法要诀》
  23. 风温条辨五条《六因条辨》
  24. 风温《也是山人医案》
  25. 风温温毒四条《仲景伤寒补亡论》
  26. 风温《温热暑疫全书》
  27. 风温下焦篇《温病指南》
  28. 风温《幼科心法要诀》
  29. 风温续法《医学纲目》
  30. 风温《温病正宗》
  31. 风温一条《伤寒贯珠集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


时_《凌临灵方》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《凌临灵方》
时
在线购买《凌临灵方》正版书籍

时

  • 上一页
  • 目录
  • 相关
  • 下一页

吴官（十一月） 时 未得宣达，此由风温束肺为患，脉滑而数，治宜辛凉宣解。

羚角片 薄荷 纯嫩钩 麦芽 银花露 连翘 蝉衣 通草 芦根 牛蒡 丹皮 象贝 竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温夹食
  • 当前页：时
  • 下一页：湿温
<<< 返回本书目录
  1. 时《凌临灵方》
  2. 时病《丹溪治法心要》
  3. 石梓【中药大全】
  4. 时病《中医名词词典》
  5. 石子汤【方剂大全】
  6. 时病本气篇导言《圆运动的古中医学》
  7. 石珠【中药大全】
  8. 时不可违《卫生宝鉴》
  9. 石钟乳丸【方剂大全】
  10. 时毒《景岳全书》
  11. 石钟乳《本草纲目》图文版
  12. 时毒《续名医类案》
  13. 石钟乳《证类本草》
  14. 时毒《医宗金鉴》
  15. 石钟乳《神农本草经百种录》
  16. 时毒《证治准绳·疡医》
  17. 石钟乳《本草择要纲目》
  18. 时毒（头面赤肿）《保婴撮要》
  19. 石钟乳《本草易读》
  20. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  21. 石钟乳《本草新编》
  22. 时毒论《外科正宗》
  23. 石钟乳《本草图经》
  24. 时毒门主论《疡医大全》
  25. 石钟乳《本草崇原》
  26. 时毒暑疖《外科启玄》
  27. 石钟乳《本草乘雅半偈》
  28. 时发寒热【方剂主治】
  29. 石钟乳《本草纲目》完整版
  30. 时发时止【方剂主治】
  1. 时《凌临灵方》
  2. 石子汤《三因极一病证方论》
  3. 时病《中医名词词典》
  4. 石子汤《妇人大全良方》
  5. 时病《丹溪治法心要》
  6. 石子荠汤《三因极一病证方论》
  7. 时病本气篇导言《圆运动的古中医学》
  8. 石注候《诸病源候论》
  9. 时不可违《卫生宝鉴》
  10. 石钟乳《本草图经》
  11. 时疮《中医词典》
  12. 石钟乳《本草乘雅半偈》
  13. 时毒《中医名词词典》
  14. 石钟乳《本草择要纲目》
  15. 时毒《景岳全书》
  16. 石钟乳《名医别录》
  17. 时毒《中医词典》
  18. 石钟乳《增广和剂局方药性总论》
  19. 时毒《医宗金鉴》
  20. 石钟乳《本草崇原》
  21. 时毒《续名医类案》
  22. 石钟乳《得配本草》
  23. 时毒《证治准绳·幼科》
  24. 石钟乳《本经逢原》
  25. 时毒《证治准绳·疡医》
  26. 石钟乳《本草新编》
  27. 时毒《外科心法要诀》
  28. 石钟乳《本草求真》
  29. 时毒《丁甘仁医案》
  30. 石钟乳《证类本草》
  31. 时毒（头面赤肿）《保婴撮要》


湿温_《凌临灵方》_中医内科_【岐黄之术】

湿温

湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

程（四月） 湿温邪扰于阳明，头痛晕眩，身热烦渴，筋骨酸楚，暮夜神昏谵语，大便挟热溏泄，小便短赤，脉弦滑数，治宜清解。

羚角片 薄荷梗 丹皮 益元散 牛黄清心丸（一颗） 连翘 川郁金 象贝 银花露 牛蒡 鲜斛 竹茹 车前子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时
  • 当前页：湿温
  • 下一页：暑风兼疹
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《凌临灵方》
  2. 湿温《医医小草》
  3. 湿温《伤寒捷诀》
  4. 湿温《中医词典》
  5. 湿温《医学传灯》
  6. 湿温《时病论歌括新编》
  7. 湿温《张聿青医案》
  8. 湿温《圆运动的古中医学》
  9. 湿温《吴鞠通医案》
  10. 湿温《中医名词词典》
  11. 湿温《温病条辨》
  12. 湿温《时病论歌括新编》
  13. 湿温《温病条辨》
  14. 湿旺心痞《伤寒说意》
  15. 湿温《回春录》
  16. 湿土郁之病《儒门事亲》
  17. 湿温《伤寒六书》
  18. 湿土脾甘夺针《儒门事亲》
  19. 湿温《时病论》
  20. 湿土《医学启源》
  21. 湿温《温病正宗》
  22. 湿痰作痛《证治准绳·疡医》
  23. 湿温《温热暑疫全书》
  24. 湿痰作痛《续名医类案》
  25. 湿温《伤寒心法要诀》
  26. 湿痰作痛《正体类要》
  27. 湿温《伤寒指掌》
  28. 湿痰腰痛《中医词典》
  29. 湿温《伤寒括要》
  30. 湿痰眩晕《中医词典》
  31. 湿温、寒湿《温病条辨》


暑风兼疹_《凌临灵方》_中医内科_【岐黄之术】

暑风兼疹

暑风兼疹

  • 上一页
  • 目录
  • 相关
  • 下一页

长兄（六月） 感受暑风，扰于肺胃，吐泻交作，脘闷烦渴，身热无休，肌肤已现风疹，未得宣达，神烦不寐，全无汗出，脉弦滑数，胎黄糙。治宜辛凉宣解。

羚角片 嫩薄荷 青蒿子 鲜竹茹 万氏清心丸 连翘 川郁金 纯钩 车前草 牛蒡 鲜斛 象贝 银花露

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温
  • 当前页：暑风兼疹
  • 下一页：暑湿
<<< 返回本书目录
  1. 暑风兼疹《凌临灵方》
  2. 暑火二气篇《外经微言》
  3. 暑风化疟《凌临灵方》
  4. 暑火心苦发汗《儒门事亲》
  5. 暑风《增订叶评伤暑全书》
  6. 暑火郁之病《儒门事亲》
  7. 暑风《医宗金鉴》
  8. 暑火燥热异同论《目经大成》
  9. 暑风《温热暑疫全书》
  10. 暑解《儿科萃精》
  11. 暑风《推求师意》
  12. 暑厥《医宗金鉴》
  13. 暑风《凌临灵方》
  14. 暑厥《增订叶评伤暑全书》
  15. 暑风《冷庐医话》
  16. 暑令疡毒小疖《医宗金鉴》
  17. 暑风《金匮钩玄》
  18. 暑门《寿世青编》
  19. 暑风《丹溪治法心要》
  20. 暑门《医方考》
  21. 暑痘门主论《疡医大全》
  22. 暑门《张氏医通》
  23. 暑疮《温热暑疫全书》
  24. 暑门（儿科）《冯氏锦囊秘录》
  25. 暑病章《医学妙谛》
  26. 暑门（疟附）《儒门事亲》
  27. 暑病有宜用参者论《市隐庐医学杂着》
  28. 暑门要药《冯氏锦囊秘录》
  29. 暑病论《温热暑疫全书》
  30. 暑疟《儿科萃精》
  1. 暑风兼疹《凌临灵方》
  2. 暑风化疟《凌临灵方》
  3. 暑风惊《医述》
  4. 暑风《金匮钩玄》
  5. 暑风慢惊《中医词典》
  6. 暑风《温热暑疫全书》
  7. 暑秽《中医名词词典》
  8. 暑风《增订叶评伤暑全书》
  9. 暑秽《中医词典》
  10. 暑风《幼科心法要诀》
  11. 暑火二气篇《外经微言》
  12. 暑风《仁斋直指方论（附补遗）》
  13. 暑火心苦发汗《儒门事亲》
  14. 暑风《丹溪治法心要》
  15. 暑火郁之病《儒门事亲》
  16. 暑风《时病论》
  17. 暑火燥热异同论《目经大成》
  18. 暑风《冷庐医话》
  19. 暑霍乱《中医词典》
  20. 暑风《医宗金鉴》
  21. 暑霍乱《明医指掌》
  22. 暑风《推求师意》
  23. 暑挟湿《中医词典》
  24. 暑风《凌临灵方》
  25. 暑疖《中医名词词典》
  26. 暑风《中医词典》
  27. 暑疖《中医词典》
  28. 暑风《时病论歌括新编》
  29. 暑解《中医词典》
  30. 暑风《中医名词词典》
  31. 暑解《儿科萃精》


暑湿_《凌临灵方》_中医内科_【岐黄之术】

暑湿

暑湿

  • 上一页
  • 目录
  • 相关
  • 下一页

姑奶奶 暑风秽湿互扰阳明，升降不和，寒热如潮，脘闷络酸，口干溺少，脉弦滑数，胎黄腻。惟恐汗出不彻，转受白 之弊，治宜清解一法。

连翘 川斛 赤苓 川郁金 银花露 佩兰叶 青蒿子 益元散 纯钩 牛蒡 地骨皮 杏仁 竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风兼疹
  • 当前页：暑湿
  • 下一页：白
<<< 返回本书目录
  1. 暑湿《凌临灵方》
  2. 暑湿风温证治《三因极一病证方论》
  3. 暑伤胃气论《内外伤辨》
  4. 暑湿秽合邪论《伤寒指掌》
  5. 暑热症误服温燥药致剧治验《一得集》
  6. 暑湿门方（计方二十八条）《脉症治方》
  7. 暑热症《家庭医学百科-医疗康复篇》
  8. 暑湿内陷《凌临灵方》
  9. 暑热湿《校注医醇剩义》
  10. 暑湿泄泻《凌临灵方》
  11. 暑热脉论《三指禅》
  12. 暑天阳明病《经方实验录》
  13. 暑热烦渴【中药主治】
  14. 暑痿《温热暑疫全书》
  15. 暑热《医学传灯》
  16. 暑温《儿科萃精》
  17. 暑疟《儿科萃精》
  18. 暑温《回春录》
  19. 暑门要药《冯氏锦囊秘录》
  20. 暑温《温病条辨》
  21. 暑门（疟附）《儒门事亲》
  22. 暑温《吴鞠通医案》
  23. 暑门（儿科）《冯氏锦囊秘录》
  24. 暑温、伏暑《温病条辨》
  25. 暑门《张氏医通》
  26. 暑温、伏暑《温病条辨》
  27. 暑门《医方考》
  28. 暑温案《丁甘仁医案》
  29. 暑门《寿世青编》
  30. 暑温兼泄泻《医学衷中参西录》
  1. 暑湿《凌临灵方》
  2. 暑湿《中医词典》
  3. 暑湿痹《中医词典》
  4. 暑湿《中医名词词典》
  5. 暑湿喘逆《中医词典》
  6. 暑伤胃气论《内外伤辨》
  7. 暑湿喘逆《症因脉治》
  8. 暑痧《中医词典》
  9. 暑湿风温证治《三因极一病证方论》
  10. 暑入营分《中医词典》
  11. 暑湿腹痛《中医词典》
  12. 暑入阳明《中医词典》
  13. 暑湿腹痛《症因脉治》
  14. 暑入膻中《中医词典》
  15. 暑湿秽合邪《温病正宗》
  16. 暑入膜原《中医词典》
  17. 暑湿秽合邪论《伤寒指掌》
  18. 暑热症误服温燥药致剧治验《一得集》
  19. 暑湿流注《中医词典》
  20. 暑热症《家庭医学百科-医疗康复篇》
  21. 暑湿门方（计方二十八条）《脉症治方》
  22. 暑热证《中医词典》
  23. 暑湿内陷《凌临灵方》
  24. 暑热证《中医名词词典》
  25. 暑湿泄泻《凌临灵方》
  26. 暑热与火而言《温病正宗》
  27. 暑湿眩晕《症因脉治》
  28. 暑热泻《中医词典》
  29. 暑湿瘴《古今医案按》
  30. 暑热湿《校注医醇剩义》
  31. 暑嗽《中医词典》


白_《凌临灵方》_中医内科_【岐黄之术】

白

白

  • 上一页
  • 目录
  • 相关
  • 下一页

伏暑蒸化白 未得宣达，（照前方）或可加∶羚角片 绿豆衣 车前草 象贝 通草；

头痛甚者中薄荷数分；

无汗加橘红、淡豆豉；

脘闷加川朴、广皮白。

沈老潮（三十二岁大胖子，七月十六日）暑湿热邪扰于阳明，体禀多湿多痰，痰热阻郁气机，升降不宣，神烦脘闷，骨络烦疼，头眩支倦，红疹已透，未得宣达，脉弦数，右寸关兼浮滑，治宜清解。

局方紫雪丹 连翘 鲜扁斛 真川连 车前草 牛黄清心丸 牛蒡 丹皮 益元散 芦根 羚角片 佩兰叶 纯钩 鲜石菖蒲根（一钱五分，捣汁和冲） 鲜竹沥

按∶痧疹已透，尚未宣达，如无刺平塌者，俗为疹子透勿出，若冒风即隐，属内陷者危，俗为疹子回肚是也。

又按∶痧疹有刺者佳，无刺勿起者，危。

又十七日再诊原方一帖。

又十八十九日去紫雪丹加川郁金。

又二十日红疹已得透解，肺胃痰热未清，肝胃气滞不和，时有潮热，脘闷支倦，神疲嗜卧，口苦溺赤，脉小弦数，胎黄腻，治宜清肃上中，佐以平肝。

元参 佩兰叶 杏仁 黑栀 车前草 连翘 鲜斛 真川贝 银花露 牛蒡 丹皮 全瓜姜 益元散

又二十二日，阳明遗湿未清，心脾尚有余热，肝胃不和，口干呕酸，头眩支倦，便解下矢坚黑，小溲短赤而涩且痛，脉弦小数，胎光红，治宜清解为法。

元参 青蒿 生谷芽 宋半夏象贝同拌 车前草一两煎汤代水 连翘 鲜斛 新会

皮佩叶叶 童木通 益元散真西珀三分同灯心研同拌 丹皮 姜汁 焦栀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑湿
  • 当前页：白
  • 下一页：红疹
<<< 返回本书目录
  1. 白《凌临灵方》
  2. 白 （蛇风）《外科大成》
  3. 霸治法《石室秘录》
  4. 白艾蒿酿酒【方剂大全】
  5. 霸王七【中药大全】
  6. 白八角莲【中药大全】
  7. 霸王根【中药大全】
  8. 白柏丸【方剂大全】
  9. 霸王鞭【中药大全】
  10. 白斑散【方剂大全】
  11. 罢搐丸【方剂大全】
  12. 白瘢风酒【方剂大全】
  13. 罢搐散【方剂大全】
  14. 白苞筋骨草【中药大全】
  15. 罢搐煎【方剂大全】
  16. 白贝【中药大全】
  17. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  18. 白背枫【中药大全】
  19. 把搐膏【方剂大全】
  20. 白背青荚叶【中药大全】
  21. 魃病证治(魃音技)《三因极一病证方论》
  22. 白背三七【中药大全】
  23. 魃病（儿科）《冯氏锦囊秘录》
  24. 白背三七茎叶【中药大全】
  25. 魃病《保婴撮要》
  26. 白背小报春【中药大全】
  27. 跋一《活幼心书》
  28. 白背杨【中药大全】
  29. 跋一《本草便读》
  30. 白背叶【中药大全】
  1. 白《凌临灵方》
  2. 白《中医词典》
  3. 白《外科心法要诀》
  4. 霸治法《石室秘录》
  5. 白 （蛇风）《外科大成》
  6. 罢极之本《中医名词词典》
  7. 白 肉《饮食须知》
  8. 罢（pí，音皮）极之本《中医词典》
  9. 白（疒咅）《中医词典》
  10. 靶细胞《医学遗传学基础》
  11. 白（一名风）《外科证治全书》
  12. 把紧审批关《医院药学》
  13. 白[病培]（晶[病培]）《中医名词词典》
  14. 魃病证治（魃音技）《三因极一病证方论》
  15. 白斑《口腔科学》
  16. 魃病（儿科）《冯氏锦囊秘录》
  17. 白背《千金翼方》
  18. 魃病《保婴撮要》
  19. 白背《新修本草》
  20. 跋一《本草便读》
  21. 白背《证类本草》
  22. 跋一《活幼心书》
  23. 白背《名医别录》
  24. 跋叶氏医案《友渔斋医话》
  25. 白崩《中医词典》
  26. 跋庞安常伤寒论《伤寒总病论》
  27. 白崩候《诸病源候论》
  28. 跋二《本草便读》
  29. 白崩中秘方《华佗神方》
  30. 跋二《活幼心书》
  31. 白鼻痧《中医词典》


红疹_《凌临灵方》_中医内科_【岐黄之术】

红疹

红疹

  • 上一页
  • 目录
  • 相关
  • 下一页

褚阿大（木行水手，七月） 红疹由潮透达，肺胃痰火有余，壮热脘闷，神烦口渴，脉弦滑数，治宜清解阳明，附方请正。

牛黄清心丸 连翘 丹皮 竹沥 鲜细石菖蒲根（一钱五分，捣汁和冲） 芦根 紫雪丹 牛蒡 纯嫩钩 贝母 羚角片 青蒿 鲜斛 车前草

按∶犀角能透少阴阳明之邪，疹 当为要药。牛黄清心丸清心包之痰火，与热证相宜，若疹 家非其长也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白
  • 当前页：红疹
  • 下一页：紫斑
<<< 返回本书目录
  1. 红疹《凌临灵方》
  2. 红症初起治法《理虚元鉴》
  3. 红粘谷子【中药大全】
  4. 红直当药【中药大全】
  5. 红粘谷【中药大全】
  6. 红直獐牙菜【中药大全】
  7. 红泽兰【中药大全】
  8. 红肿疼痛【方剂主治】
  9. 红枣丸【方剂大全】
  10. 红子根【中药大全】
  11. 红枣散【方剂大全】
  12. 红子仔【中药大全】
  13. 红枣黑木耳汤【方剂大全】
  14. 红紫辨寒热歌《推拿抉微》
  15. 红枣膏【方剂大全】
  16. 红紫苏【中药大全】
  17. 红云草【中药大全】
  18. 红紫珠【中药大全】
  19. 红晕【疾病症状】
  20. 红走马胎【中药大全】
  21. 红缘层孔菌【中药大全】
  22. 荭（音红）草《证类本草》
  23. 红圆子【方剂大全】
  24. 荭草《本草纲目》完整版
  25. 红芋【中药大全】
  26. 荭草《本草图经》
  27. 红玉饮子【方剂大全】
  28. 荭草《本草纲目》图文版
  29. 红玉散【方剂大全】
  30. 荭草【中药大全】
  1. 红疹《凌临灵方》
  2. 红障《中医词典》
  3. 红症初起治法《理虚元鉴》
  4. 红战舌《中医词典》
  5. 红中淡黑舌《中医词典》
  6. 红枣益脾糕《食物疗法》
  7. 红中干舌《中医词典》
  8. 红枣丸《外科全生集》
  9. 红中焦黑舌《中医词典》
  10. 红枣散《重订囊秘喉书》
  11. 红肿涩烂沿眼《中医词典》
  12. 红枣《本草害利》
  13. 红紫辨寒热歌《圆运动的古中医学》
  14. 红枣《得配本草》
  15. 红紫辨寒热歌《幼幼集成》
  16. 红枣《老年食养食疗》
  17. 红紫辨寒热歌《推拿抉微》
  18. 红玉散《太平惠民和剂局方》
  19. 宏纲陈氏补泻针法《金针秘传》
  20. 红油《外科全生集》
  21. 荭（音红）草《证类本草》
  22. 红硬舌《中医词典》
  23. 荭草《本草纲目》
  24. 红艳舌《中医词典》
  25. 荭草《千金翼方》
  26. 红眼病《中医词典》
  27. 荭草《本草经集注》
  28. 红雪通中散《太平惠民和剂局方》
  29. 荭草《新修本草》
  30. 红癣《默克家庭诊疗手册》
  31. 荭草《名医别录》


紫斑_《凌临灵方》_中医内科_【岐黄之术】

紫斑

紫斑

  • 上一页
  • 目录
  • 相关
  • 下一页

万（左八月） 阳明血热遍身致发紫斑，牙龈衄血不已，大便不爽，小便赤，身疲内热，脉弦洪数。治宜清解阳明，以搜伏邪为法。

元参 大青 人中黄 川郁金 大竹叶 犀角尖 丹皮 连翘 黑荆芥 鲜生地 赤芍 净银花 天虫

按∶青腿牙疳亦宜从此方，加马勃薄脑饮之即愈。此症详《外科金鉴》、《吴医汇讲》参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红疹
  • 当前页：紫斑
  • 下一页：春温逆入心包
<<< 返回本书目录
  1. 紫斑【疾病症状】
  2. 紫贝《证类本草》
  3. 紫斑《凌临灵方》
  4. 紫贝【中药大全】
  5. 紫白癜疯门主论《疡医大全》
  6. 紫贝（文贝）《本草纲目》完整版
  7. 紫白癜风《证治准绳·疡医》
  8. 紫背菜【中药大全】
  9. 紫白癜风《医宗金鉴》
  10. 紫背草《滇南本草》
  11. 紫白癜风《卫生易简方》
  12. 紫背草【中药大全】
  13. 紫白癜风《外科正宗》
  14. 紫背草根【中药大全】
  15. 紫八宝【中药大全】
  16. 紫背黄芩【中药大全】
  17. 紫黯色《麻科活人全书》
  18. 紫背金盘草《本草纲目》完整版
  19. 梓叶【中药大全】
  20. 紫背金盘草【中药大全】
  21. 梓叶《本草纲目》完整版
  22. 紫背绿【中药大全】
  23. 梓树【中药大全】
  24. 紫背双叶草《滇南本草》
  25. 梓实【中药大全】
  26. 紫背天葵草《滇南本草》
  27. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  28. 紫背天葵草【中药大全】
  29. 梓岐风谷飞经撮要金针赋《针灸大全》
  30. 紫背天葵草根【中药大全】
  1. 紫斑《凌临灵方》
  2. 紫斑《中医词典》
  3. 紫贝《新修本草》
  4. 紫白石英《本草蒙筌》
  5. 紫贝《本草衍义》
  6. 紫白癜疯门主论《疡医大全》
  7. 紫贝《医学入门》
  8. 紫白癜疯门主方《疡医大全》
  9. 紫贝《证类本草》
  10. 紫白癜风白秃《医学纲目》
  11. 紫贝《本草求真》
  12. 紫白癜风（俗名汗斑。）《外科证治全书》
  13. 紫背《千金翼方》
  14. 紫白癜风《急救广生集》
  15. 紫背草《滇南本草》
  16. 紫白癜风《外科正宗》
  17. 紫背浮萍《药性切用》
  18. 紫白癜风《卫生易简方》
  19. 紫背金盘草《证类本草》
  20. 紫白癜风《外科心法要诀》
  21. 紫背龙牙《证类本草》
  22. 紫白癜风《证治准绳·疡医》
  23. 紫背双叶草《滇南本草》
  24. 紫白癜风《医宗金鉴》
  25. 紫背天葵《医学入门》
  26. 紫白癜风《中医词典》
  27. 紫背天葵草《滇南本草》
  28. 紫白瘢风《中医名词词典》
  29. 紫并食饮将慎法三首《外台秘要》
  30. 紫黯色《麻科活人全书》
  31. 紫菜《本草纲目》


春温逆入心包_《凌临灵方》_中医内科_【岐黄之术】

春温逆入心包

春温逆入心包

  • 上一页
  • 目录
  • 相关
  • 下一页

曹（十七岁，二月二十四日） 春温化斑，隐约不达，痰火自肺胃逆入心营，热伤津液，神昏谵语，手指掣搐，唇齿燥裂出血，苔焦燥边红，脉弦滑数兼见，以脉参证，慎防痰升内闭之忧，拟清解为法以俟。高明酌夺。

台参须 牛蒡 丹皮 石决明 青黛五分拌打 竹沥 鲜石菖蒲汁一茶匙和冲 乌犀角 川郁金 纯钩 人中黄 银花露 翘心 鲜地 赤芍 珠黄散 西珀三分研同冲入

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫斑
  • 当前页：春温逆入心包
  • 下一页：伏暑
<<< 返回本书目录
  1. 春温逆入心包《凌临灵方》
  2. 春温似疫篇《外经微言》
  3. 春温门《辨证录》
  4. 春温痰火发狂证《余无言医案》
  5. 春温集补证治并方《温热暑疫全书》
  6. 春温汤【方剂大全】
  7. 春温病论《温热暑疫全书》
  8. 春温条辨三十条《六因条辨》
  9. 春温辩论《六因条辨》
  10. 春温症(冬温同论症治)《评琴书屋医略》
  11. 春温变热《伤寒六书》
  12. 春夏刺浅秋冬刺深法《普济方·针灸》
  13. 春温《医碥》
  14. 春夏治法《石室秘录》
  15. 春温《医碥》
  16. 春心动奇方《毓麟验方》
  17. 春温《眉寿堂方案选存》
  18. 春宣论《格致余论》
  19. 春温《回春录》
  20. 春宣论《古今医统大全》
  21. 春笋丹【方剂大全】
  22. 春雪膏【方剂大全】
  23. 春水扬波《目经大成》
  24. 春疫五仙膏【方剂大全】
  25. 春水散【方剂大全】
  26. 春鱼《本草纲目》完整版
  27. 春时用药诸方《养老奉亲书》
  28. 春泽汤【方剂大全】
  29. 春时摄养《养老奉亲书》
  30. 椿白皮【中药大全】
  1. 春温逆入心包《凌临灵方》
  2. 春温门（三十三则）《辨证录》
  3. 春温似疫篇《外经微言》
  4. 春温集补证治并方《温热暑疫全书》
  5. 春温痰火发狂证《余无言医案》
  6. 春温风温夏热秋燥冬寒症治《幼科释谜》
  7. 春温条辨三十条《六因条辨》
  8. 春温风温《临证指南医案》
  9. 春温有二《温病正宗》
  10. 春温病论《温热暑疫全书》
  11. 春温症（冬温同论症治）《评琴书屋医略》
  12. 春温辩论《六因条辨》
  13. 春夏刺浅秋冬刺深法《普济方·针灸》
  14. 春温变热《伤寒六书》
  15. 春夏秋冬深浅补泻法《卫生宝鉴》
  16. 春温《眉寿堂方案选存》
  17. 春夏养阳《中医词典》
  18. 春温《温病正宗》
  19. 春夏治法《石室秘录》
  20. 春温《时病论》
  21. 春弦《中医名词词典》
  22. 春温《回春录》
  23. 春宵一刻值千金《素女经》
  24. 春温《医碥》
  25. 春心动奇方《毓麟验方》
  26. 春温《医碥》
  27. 春宣论《古今医统大全》
  28. 春温《中医词典》
  29. 春宣论《格致余论》
  30. 春温《时病论歌括新编》
  31. 春雪膏《太平惠民和剂局方》


伏暑_《凌临灵方》_中医内科_【岐黄之术】

伏暑

伏暑

  • 上一页
  • 目录
  • 相关
  • 下一页

游左蒋杏泉诊（八月） 伏暑内发，新凉外束，自肺胃干及少阳，先起寒热作潮，继则壮热神蒙，烦渴引饮，胸脘懊 ，脉来弦数而滑，两尺偏大，两关短数，苔黄腻，四支厥逆，两目闷瞀，便溏溲少，以脉参证，惟恐邪郁不达，致上厥下脱之变，拟升提阳明，宣解一法是否如斯，附方即请高明酌正。

羚羊片 葛根 川郁金 柴雪丹（三分，冲） 竹茹 连翘 制川朴 通草 银花露 薄荷梗 新会皮 益元散 车前草

服一剂白 红疹即透，紫雪丹易金斛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春温逆入心包
  • 当前页：伏暑
  • 下一页：伏暑内闭
<<< 返回本书目录
  1. 伏暑《张聿青医案》
  2. 伏暑辨论《六因条辨》
  3. 伏暑《吴鞠通医案》
  4. 伏暑夹食《凌临灵方》
  5. 伏暑《温热暑疫全书》
  6. 伏暑门《王旭高临证医案》
  7. 伏暑《温病条辨》
  8. 伏暑内闭《凌临灵方》
  9. 伏暑《凌临灵方》
  10. 伏暑汤【方剂大全】
  11. 伏暑《回春录》
  12. 伏暑条辨二十八条《六因条辨》
  13. 伏湿冲气脉《读医随笔》
  14. 伏鼠疽《外科启玄》
  15. 伏牛花丸【方剂大全】
  16. 伏铁饮【方剂大全】
  17. 伏牛花散【方剂大全】
  18. 伏兔疽《医宗金鉴》
  19. 伏牛花【中药大全】
  20. 伏兔疽门主论《疡医大全》
  21. 伏牛花《证类本草》
  22. 伏兔穴【下肢外侧穴位】
  23. 伏牛花《本草图经》
  24. 伏兔痈《马培之医案》
  25. 伏牛花《本草纲目》完整版
  26. 伏温从少阴初发证治《温热逢源》
  27. 伏毛苎麻【中药大全】
  28. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  29. 伏毛山豆根【中药大全】
  30. 伏温化热郁于少阴不达于阳《温热逢源》
  1. 伏暑《凌临灵方》
  2. 伏暑《中医词典》
  3. 伏暑《医学传灯》
  4. 伏暑《时病论歌括新编》
  5. 伏暑《张聿青医案》
  6. 伏暑《时病论歌括新编》
  7. 伏暑《吴鞠通医案》
  8. 伏湿冲气脉《读医随笔》
  9. 伏暑《温病条辨》
  10. 伏尸候《诸病源候论》
  11. 伏暑《回春录》
  12. 伏尸候《巢氏病源补养宣导法》
  13. 伏暑《时病论》
  14. 伏人头上第一行五穴远近法《备急千金要方》
  15. 伏暑《友渔斋医话》
  16. 伏人明堂图《医学集成》
  17. 伏暑《温病正宗》
  18. 伏人经图《针灸大成》
  19. 伏暑《温热暑疫全书》
  20. 伏人耳后六穴远近法《备急千金要方》
  21. 伏暑辨论《六因条辨》
  22. 伏热在里《中医词典》
  23. 伏暑夹食《凌临灵方》
  24. 伏热在里《中医名词词典》
  25. 伏暑门《王旭高临证医案》
  26. 伏热《中医词典》
  27. 伏暑内闭《凌临灵方》
  28. 伏气温病论《温病正宗》
  29. 伏暑伤寒《中医词典》
  30. 伏气温病《中医词典》
  31. 伏暑条辨二十八条《六因条辨》


伏暑内闭_《凌临灵方》_中医内科_【岐黄之术】

伏暑内闭

伏暑内闭

  • 上一页
  • 目录
  • 相关
  • 下一页

金松根据（看菜园为业，年五十六岁，八月） 伏暑内闭治之非易。（先以乌梅擦牙，待牙关一开即进至宝丹一颗，菖蒲汤下）

羚角片 川郁金 竹沥 鲜石菖根和冲 益元散 连翘 丹皮 石决明 车前草 牛蒡 纯嫩钩 陈胆星 小至宝丹一颗

又次日灌药后而内闭即开，神色时有不清，仍宗前法，照原方去至宝丹竹沥，加牛黄清心丸竹茹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏暑
  • 当前页：伏暑内闭
  • 下一页：热入营分
<<< 返回本书目录
  1. 伏暑内闭《凌临灵方》
  2. 伏暑汤【方剂大全】
  3. 伏暑门《王旭高临证医案》
  4. 伏暑条辨二十八条《六因条辨》
  5. 伏暑夹食《凌临灵方》
  6. 伏鼠疽《外科启玄》
  7. 伏暑辨论《六因条辨》
  8. 伏铁饮【方剂大全】
  9. 伏暑《张聿青医案》
  10. 伏兔疽《医宗金鉴》
  11. 伏暑《吴鞠通医案》
  12. 伏兔疽门主论《疡医大全》
  13. 伏暑《温热暑疫全书》
  14. 伏兔穴【下肢外侧穴位】
  15. 伏暑《温病条辨》
  16. 伏兔痈《马培之医案》
  17. 伏暑《凌临灵方》
  18. 伏温从少阴初发证治《温热逢源》
  19. 伏暑《回春录》
  20. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  21. 伏湿冲气脉《读医随笔》
  22. 伏温化热郁于少阴不达于阳《温热逢源》
  23. 伏牛花丸【方剂大全】
  24. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  25. 伏牛花散【方剂大全】
  26. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  27. 伏牛花【中药大全】
  28. 伏温内燔营血发吐衄便红等证治《温热逢源》
  29. 伏牛花《证类本草》
  30. 伏温热结胃腑证治《温热逢源》
  1. 伏暑内闭《凌临灵方》
  2. 伏暑门《王旭高临证医案》
  3. 伏暑伤寒《中医词典》
  4. 伏暑夹食《凌临灵方》
  5. 伏暑条辨二十八条《六因条辨》
  6. 伏暑辨论《六因条辨》
  7. 伏暑晚发《中医词典》
  8. 伏暑《温热暑疫全书》
  9. 伏鼠疽《中医词典》
  10. 伏暑《温病正宗》
  11. 伏鼠疽《外科启玄》
  12. 伏暑《友渔斋医话》
  13. 伏痰《中医名词词典》
  14. 伏暑《时病论》
  15. 伏痰《中医词典》
  16. 伏暑《回春录》
  17. 伏兔《针灸大成》
  18. 伏暑《温病条辨》
  19. 伏兔《中医词典》
  20. 伏暑《吴鞠通医案》
  21. 伏兔《针灸学》
  22. 伏暑《张聿青医案》
  23. 伏兔疽《医宗金鉴》
  24. 伏暑《医学传灯》
  25. 伏兔疽《外科心法要诀》
  26. 伏暑《凌临灵方》
  27. 伏兔疽门主论《疡医大全》
  28. 伏暑《中医词典》
  29. 伏兔痈《马培之医案》
  30. 伏暑《时病论歌括新编》
  31. 伏温从少阴初发证治《温热逢源》


热入营分_《凌临灵方》_中医内科_【岐黄之术】

热入营分

热入营分

  • 上一页
  • 目录
  • 相关
  • 下一页

钱（十一岁） 烦出于心，躁出于肾，热邪深入营分，津液被夺，壮热口渴，烦躁不安，惟恐热邪从营分逆于心主，宫城激动肝风，致有痉厥之变，脉弦滑数，治宜清解为法，冀其转机，附方候正。

元参 薄荷 纯钩 鲜竹沥 石菖汁（同冲） 牛黄清心丸 连翘 川郁金 石决明 车前草 羚角片 丹皮 京胆星 紫雪丹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏暑内闭
  • 当前页：热入营分
  • 下一页：热入厥阴
<<< 返回本书目录
  1. 热入营分《凌临灵方》
  2. 热伤风【疾病大全】
  3. 热入血室证《伤寒九十论》
  4. 热烧伤【疾病大全】
  5. 热入血室论治《类证治裁》
  6. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  7. 热入血室候-妇科心镜（上）《古今医统大全》
  8. 热食汗出《类经》
  9. 热入血室（附）《伤寒指掌》
  10. 热衰竭【疾病症状】
  11. 热入血室【方剂主治】
  12. 热水浴（包括冷热交替浴）《中医养生学》
  13. 热入血室【疾病大全】
  14. 热嗽《圣济总录》
  15. 热入血室《医宗金鉴》
  16. 热嗽《幼幼新书》
  17. 热入血室《医宗金鉴》
  18. 热痰《圣济总录》
  19. 热入血室《医学读书记》
  20. 热痰口臭【疾病症状】
  21. 热入血室《也是山人医案》
  22. 热汤《本草纲目》完整版
  23. 热入血室《续名医类案》
  24. 热汤《证类本草》
  25. 热入血室《沈氏女科辑要》
  26. 热汤《本草纲目》图文版
  27. 热入血室《伤寒悬解》
  28. 热痛《黄帝内经太素》
  29. 热入血室《伤寒心法要诀》
  30. 热痛【疾病症状】
  1. 热入营分《凌临灵方》
  2. 热入血室证治并方《卫生宝鉴》
  3. 热痧《中医词典》
  4. 热入血室证三　阳明四十九《伤寒悬解》
  5. 热疝《中医词典》
  6. 热入血室证《女科经纶》
  7. 热疝秘方《华佗神方》
  8. 热入血室证《女科经纶》
  9. 热伤肺络《中医名词词典》
  10. 热入血室证《女科经纶》
  11. 热伤肺络《中医词典》
  12. 热入血室证《女科经纶》
  13. 热伤风《圆运动的古中医学》
  14. 热入血室证《女科经纶》
  15. 热伤风《中医词典》
  16. 热入血室证《女科经纶》
  17. 热伤风咳嗽《中医词典》
  18. 热入血室证《女科经纶》
  19. 热伤筋脉《中医名词词典》
  20. 热入血室证《女科经纶》
  21. 热伤筋脉《中医词典》
  22. 热入血室证《女科经纶》
  23. 热伤气《中医词典》
  24. 热入血室证《女科经纶》
  25. 热伤神明《中医名词词典》
  26. 热入血室证《伤寒九十论》
  27. 热伤神明《中医词典》
  28. 热入血室续法《医学纲目》
  29. 热伤肾阴《中医词典》
  30. 热入血室三　少阳二十一《伤寒悬解》
  31. 热深厥深《中医名词词典》


热入厥阴_《凌临灵方》_中医内科_【岐黄之术】

热入厥阴

热入厥阴

  • 上一页
  • 目录
  • 相关
  • 下一页

喻（年十五岁，七月十日） 病经旬余，热伤营阴，暑湿热邪，深入厥阴，内热烦渴，体力疲惫，眩晕昏黑，四支厥逆，时有潮热，肌腠曾有白 ，未得宣达，风动痉厥，慎防厥脱之变，脉弦滑数，按之均少神韵。治宜清心涤痰兼平肝宣窍，附方请正。

台参须玫瑰花三朵同炖冲 纯嫩钩 青蒿子 竹沥 牛黄清心丸 真滁菊 石决明 真川连三分拌 川郁金 胆星 丹皮 朱茯神 薄荷益元散（方中有胆星牛黄川连可勿用也）

又次日厥逆已平，喘汗已止，而肺津胃液已被热邪劫耗，潮热未退，大便挟热旁流，左胁痞痛拒按，神疲支倦，不饥不纳，脉虚数近弦，苔黄糙。治宜滋清以撤余邪，还须节食避风，勿使反复，另纸录方请正。

台参须玫瑰花三朵同炖冲 东白芍 青蒿子 车前草 小青皮 连心麦冬 左牡蛎 丹皮 生谷芽 金扁石斛 淡鳖甲 纯嫩钩 朱茯神。

如舌胎黄糙，遗邪尚未清净，参麦滞腻用宜斟量，见症不饥不纳，腻补更宜加意审辨为重。

按∶上方及此方即复脉之变方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入营分
  • 当前页：热入厥阴
  • 下一页：热邪消烁津液
<<< 返回本书目录
  1. 热入厥阴《凌临灵方》
  2. 热入心胞《冷庐医话》
  3. 热溶血试验（Heat@@hemolysis@@test）《常用化验值及意义》
  4. 热入血室《丹溪手镜》
  5. 热呕证治《三因极一病证方论》
  6. 热入血室《妇科心法要诀》
  7. 热能和生热营养素《预防医学》
  8. 热入血室《妇人规》
  9. 热能《临床营养学》
  10. 热入血室《回春录》
  11. 热秘【疾病大全】
  12. 热入血室《景岳全书》
  13. 热略《张氏医通》
  14. 热入血室《景岳全书》
  15. 热略《景岳全书》
  16. 热入血室《临证指南医案》
  17. 热论篇《黄帝内经·素问》
  18. 热入血室《女科撮要》
  19. 热论《素问悬解》
  20. 热入血室《女科切要》
  21. 热论《儿科醒》
  22. 热入血室《伤寒大白》
  23. 热六合汤【方剂大全】
  24. 热入血室《伤寒六书》
  25. 热淋涩痛【中药主治】
  26. 热入血室《伤寒明理论》
  27. 热淋方《外台秘要》
  28. 热入血室《伤寒说意》
  29. 热淋【方剂主治】
  30. 热入血室《伤寒说意》
  1. 热入厥阴《凌临灵方》
  2. 热乳《中医词典》
  3. 热入心包《中医名词词典》
  4. 热溶血试验《常用化验值及意义》
  5. 热入心包《中医词典》
  6. 热球式电风速计《预防医学》
  7. 热入心胞《冷庐医话》
  8. 热气霍乱《症因脉治》
  9. 热入血分《中医名词词典》
  10. 热气霍乱《中医词典》
  11. 热入血分《中医词典》
  12. 热气疮《中医词典》
  13. 热入血室《中医名词词典》
  14. 热气《中医词典》
  15. 热入血室《景岳全书》
  16. 热迫大肠《中医词典》
  17. 热入血室《景岳全书》
  18. 热迫大肠《中医名词词典》
  19. 热入血室《伤寒说意》
  20. 热呕证治《三因极一病证方论》
  21. 热入血室《伤寒说意》
  22. 热呕《中医词典》
  23. 热入血室《四圣心源》
  24. 热逆《中医词典》
  25. 热入血室《中医词典》
  26. 热能和生热营养素《预防医学》
  27. 热入血室《医学读书记》
  28. 热能《预防医学》
  29. 热入血室《医学纲目》
  30. 热秘《中医词典》
  31. 热入血室《医宗金鉴》


热邪消烁津液_《凌临灵方》_中医内科_【岐黄之术】

热邪消烁津液

热邪消烁津液

  • 上一页
  • 目录
  • 相关
  • 下一页

某（七月） 体禀阴虚，感受酷暑热邪蕴留阳明，加以风食扰动，始起头疼恶寒，烦渴呕恶，继则身热脘闷，热甚神昏，肌腠曾现红疹白 ，渐次透达，病经一月之久，肺津与胃液已被热邪消烁，前治一派蛮法，遂致阴分日耗一日，所谓夺汗则无血也，今诊脉象弦滑虚数，按之均少神韵，唇焦口燥，以脉参证再延恐有喘脱之虞，姑拟扶正化邪，冀其转机附方请高明酌正。

台参须玫瑰花（三朵同炖冲） 天花粉 石决明 真川贝 珠黄散 大连心麦冬 鲜金斛 朱茯神 竹沥菖蒲汁一茶匙同冲 鲜生地 丹皮 连翘 益元散真西珀（三分研同冲）。

迭因前治进滋腻收涩之品，拟用花露以涤肠胃。

银花露 青蒿露 佛手露 玫瑰露 鲜谷子露 杷叶露

按、此即甘露饮法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入厥阴
  • 当前页：热邪消烁津液
  • 下一页：阴虚阳浮
<<< 返回本书目录
  1. 热邪消烁津液《凌临灵方》
  2. 热泻《保婴撮要》
  3. 热邪散漫《温疫论》
  4. 热泻《幼幼新书》
  5. 热哮【疾病大全】
  6. 热泻【中药主治】
  7. 热痫《幼幼新书》
  8. 热泻第六十七问《婴童百问》
  9. 热吐第六十一问《婴童百问》
  10. 热形《儒门事亲》
  11. 热吐《幼幼新书》
  12. 热性《珍珠囊补遗药性赋》
  13. 热吐《幼科推拿秘书》
  14. 热性嗜中性白细胞皮肤病【疾病大全】
  15. 热吐《医宗金鉴》
  16. 热休克蛋白《病理生理学》
  17. 热吐《儿科萃精》
  18. 热炎宁颗粒【方剂大全】
  19. 热吐《保婴撮要》
  20. 热眼歌诀《异授眼科》
  21. 热痛【疾病症状】
  22. 热药门《医学摘粹》
  23. 热痛《黄帝内经太素》
  24. 热药误人最烈论《医学源流论》
  25. 热汤《本草纲目》图文版
  26. 热有远近而出《麻科活人全书》
  27. 热汤《证类本草》
  28. 热熨法《针灸学》
  29. 热汤《本草纲目》完整版
  30. 热在五脏发痿《针灸甲乙经》
  1. 热邪消烁津液《凌临灵方》
  2. 热邪散漫《温疫论》
  3. 热邪阻肺《中医名词词典》
  4. 热邪传里《中医词典》
  5. 热邪阻肺《中医词典》
  6. 热邪传里《中医名词词典》
  7. 热泄《中医词典》
  8. 热邪《中医词典》
  9. 热泻《中医名词词典》
  10. 热哮《中医词典》
  11. 热泻《中医词典》
  12. 热痫《幼幼新书》
  13. 热泻《幼幼新书》
  14. 热痫《中医词典》
  15. 热泻《证治准绳·幼科》
  16. 热锡爆竹汤火伤目门主方《疡医大全》
  17. 热泻《保婴撮要》
  18. 热无犯热《中医词典》
  19. 热泻《金匮翼》
  20. 热无犯热《中医名词词典》
  21. 热泻第六十七问《婴童百问》
  22. 热无沉《中医词典》
  23. 热泻秘方《华佗神方》
  24. 热痿《中医词典》
  25. 热心痛《中医词典》
  26. 热吐第六十一问《婴童百问》
  27. 热性《珍珠囊补遗药性赋》
  28. 热吐《幼科推拿秘书》
  29. 热休克蛋白《病理生理学》
  30. 热吐《幼科心法要诀》
  31. 热眼《中医词典》


阴虚阳浮_《凌临灵方》_中医内科_【岐黄之术】

阴虚阳浮

阴虚阳浮

  • 上一页
  • 目录
  • 相关
  • 下一页

叶左（七月十三日，灯下） 二年前曾经咯血，火升咳嗽由来日久，阴虚阳浮不喻可知。入夏以来感受暑湿热邪，自阳明扰动肝阳，潮热来时于火妄动遗精走泄，小便短赤，口渴津烦。前医竟作温热论治，甚至服二角二鲜紫雪至宝之类，津液从此暴脱，唇灰燥裂舌起白屑，大便泄痢不止，内热而饮不解渴，脉细如丝，将有喘脱之虞。勉拟壮水之主以制阳光法，然鞭长莫及矣。附方请高明酌夺。

台参须玫瑰（三朵同炖冲） 女贞子 鳖甲童便炙 炒秫米 车前草 麦冬米炒 东白芍 青蒿童便炙 鲜莲子 霍石斛 左牡蛎 生熟谷芽（各四钱） 半贝丸又（十四日次诊） 大便已结，内热亦减，精神渐旺，而腰膂痛楚，脘窒少纳，眩晕体疲，此阴虚也，脉尚濡小而数，两关近弦，舌边微红，中后白屑已退而微黄，治从前法略为损益，附方请政。

台参须 左牡蛎 地骨皮 生谷芽 车前草 金扃斛 淡鳖甲 朱茯神 生米仁 东白芍 陈青 蒿真川贝 鲜莲子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热邪消烁津液
  • 当前页：阴虚阳浮
  • 下一页：阴斑
<<< 返回本书目录
  1. 阴虚阳浮《凌临灵方》
  2. 阴虚证论《医学集成》
  3. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  4. 阴虚症门问答《医理真传》
  5. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  6. 阴虚之症统于肺《理虚元鉴》
  7. 阴虚牙痛方【方剂大全】
  8. 阴虚注夏阳虚注秋(并阳虚注夏)《读医随笔》
  9. 阴虚血热证其二《临证实验录》
  10. 阴虚作喘《续名医类案》
  11. 阴虚胃痛【疾病症状】
  12. 阴叙论《三因极一病证方论》
  13. 阴虚体质【疾病症状】
  14. 阴血不足【疾病症状】
  15. 阴虚髓亏证《临证实验录》
  16. 阴阳《顾松园医镜》
  17. 阴虚水肿《医学衷中参西录》
  18. 阴阳《内经博议》
  19. 阴虚湿热证《临证实验录》
  20. 阴阳《内经知要》
  21. 阴虚舌胎《圆运动的古中医学》
  22. 阴阳《四圣心源》
  23. 阴虚门《寿世青编》
  24. 阴阳《医经原旨》
  25. 阴虚论-螽斯广育 《古今医统大全》
  26. 阴阳《医经原旨》
  27. 阴虚论治《虚损启微》
  28. 阴阳《医述》
  29. 阴虚论《医效秘传》
  30. 阴阳《医学纲目》
  1. 阴虚阳浮《凌临灵方》
  2. 阴虚阳浮《中医词典》
  3. 阴虚阳亢《中医名词词典》
  4. 阴虚阳浮《中医名词词典》
  5. 阴虚阳亢《中医词典》
  6. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  7. 阴虚一切病证忌温补也《医法圆通》
  8. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  9. 阴虚则内热《中医词典》
  10. 阴虚牙痛秘方《华佗神方》
  11. 阴虚证《中医词典》
  12. 阴虚牙痛《中医词典》
  13. 阴虚证论《医学集成》
  14. 阴虚血热证其二《临证实验录》
  15. 阴虚症门问答《医理真传》
  16. 阴虚眩晕《中医词典》
  17. 阴虚之症统于肺《理虚元鉴》
  18. 阴虚小便不利《症因脉治》
  19. 阴虚注夏阳虚注秋（并阳虚注夏）《读医随笔》
  20. 阴虚小便不利《中医词典》
  21. 阴虚作喘《正体类要》
  22. 阴虚下陷《傅青主男科》
  23. 阴虚作喘《续名医类案》
  24. 阴虚下痢诗《医学实在易》
  25. 阴叙论《三因极一病证方论》
  26. 阴虚胃脘痛《中医词典》
  27. 阴癣《中医词典》
  28. 阴虚痿《中医词典》
  29. 阴血《中医词典》
  30. 阴虚吐血忌温补也《医法圆通》
  31. 阴蕈《外科大成》


阴斑_《凌临灵方》_中医内科_【岐黄之术】

阴斑

阴斑

  • 上一页
  • 目录
  • 相关
  • 下一页

某（初平诊） 春分节后肝木犯中乘脾则泻，犯胃则呕，病起夜半，肢厥脉伏，喘汗发斑，慎防闭脱之变，勉拟附子理中为法或可挽回万一，另请高明酌政。

高丽别直参玫瑰花（五朵炖冲） 左牡蛎 熟附（五分同煮去附入煎） 宣木瓜 生仙居术 淡干姜 新会皮 清炙甘草 东白芍 左金丸（三分拌入） 煎朱茯神

复诊昨拟进人参 附子回阳法今吐泻已止，知饥能纳，微有呕恶眩晕，正气虽得克复，而肝胃气尚未和也，脉形缓弱右寸两关重按见弦，治拟两和厥阴阳明法，还须节食避风，勿使反复，附方候政。

高丽别直参 东白芍左金丸（三分拌炒） 纯钩 泽泻 米炒大麦冬 广皮 石决明 生熟谷芽（另煎代水） 原株金斛 半夏曲 朱茯神

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚阳浮
  • 当前页：阴斑
  • 下一页：伏暑夹食
<<< 返回本书目录
  1. 阴斑《凌临灵方》
  2. 阴斑阳斑宜辨《医门补要》
  3. 阴（句黾）【中药大全】
  4. 阴包毒《外科启玄》
  5. 阴 挺《余无言医案》
  6. 阴包穴【下肢内侧穴位】
  7. 阴《卫生易简方》
  8. 阴崩阳崩何以别之《女科百问》
  9. 阴《普济方·针灸》
  10. 阴边粟疮方《外台秘要》
  11. 阴《备急千金要方》
  12. 阴病《本草纲目》完整版
  13. 因证数攻《温疫论》
  14. 阴病《千金翼方》
  15. 因阵《目经大成》
  16. 阴病论《医门法律》
  17. 因阵《景岳全书》
  18. 阴病门《古今名医汇粹》
  19. 因形气以定诊说《诊家正眼》
  20. 阴病阳脉证《伤寒九十论》
  21. 因形气以定诊论《脉诀汇辨》
  22. 阴病治阳阳病治阴《脾胃论》
  23. 因香港脚续生诸病方《外台秘要》
  24. 阴部鲍恩样丘疹病【疾病大全】
  25. 因五邪之气所生病《幼科发挥》
  26. 阴部溃疡【疾病症状】
  27. 因胎产《目经大成》
  28. 阴部皮肤潮红【疾病症状】
  29. 因他证《张氏医通》
  30. 阴部神经干痛【疾病大全】
  1. 阴斑《凌临灵方》
  2. 阴斑《中医词典》
  3. 阴斑《明医指掌》
  4. 阴斑《中医名词词典》
  5. 阴斑阳斑宜辨《医门补要》
  6. 阴、阳厥《明医指掌》
  7. 阴包《针灸大成》
  8. 阴（肿大不消）《急救广生集》
  9. 阴包《中医词典》
  10. 阴（匿^虫）《中医词典》
  11. 阴包《针灸学》
  12. 阴（疒^颓）《中医词典》
  13. 阴包毒《中医词典》
  14. 阴 挺《余无言医案》
  15. 阴包毒《外科启玄》
  16. 阴《卫生易简方》
  17. 阴被蚯蚓呵肿如球《急救广生集》
  18. 阴《普济方·针灸》
  19. 阴崩《中医词典》
  20. 阴《新修本草》
  21. 阴崩阳崩何以别之《女科百问》
  22. 阴《备急千金要方》
  23. 阴痹《中医名词词典》
  24. 阴《中医词典》
  25. 阴痹《中医词典》
  26. 因指下轻重以定五脏《明医杂着》
  27. 阴边粟疮方五首《外台秘要》
  28. 因证数攻《温疫论》
  29. 阴秉旸《中医词典》
  30. 因阵《目经大成》
  31. 阴病《中医名词词典》


伏暑夹食_《凌临灵方》_中医内科_【岐黄之术】

伏暑夹食

伏暑夹食

  • 上一页
  • 目录
  • 相关
  • 下一页

龚左（十九岁，九月四日） 伏暑内发，新凉外束，加以食滞壅遏，腑气升降不和，吐泻交作，脘闷口渴，甚且厥逆不省人事，支厥脉伏，喘汗不止，舌苔白腻，以脉参症，慎防厥脱之虞，勉拟参附桂枝 甘草龙骨牡蛎出入为法，然恐鞭长莫及矣，附方请高明酌夺。

台参须 龙骨 东白芍 左金丸（二分同拌） 天生术（五分） 左牡蛎 熟附片（五分煮去附入煎） 嫩桂枝（五分） 炙草 朱茯神 戈制半夏（五分） 来复丹（五分） 新会皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴斑
  • 当前页：伏暑夹食
  • 下一页：霍乱夹食
<<< 返回本书目录
  1. 伏暑夹食《凌临灵方》
  2. 伏暑门《王旭高临证医案》
  3. 伏暑辨论《六因条辨》
  4. 伏暑内闭《凌临灵方》
  5. 伏暑《张聿青医案》
  6. 伏暑汤【方剂大全】
  7. 伏暑《吴鞠通医案》
  8. 伏暑条辨二十八条《六因条辨》
  9. 伏暑《温热暑疫全书》
  10. 伏鼠疽《外科启玄》
  11. 伏暑《温病条辨》
  12. 伏铁饮【方剂大全】
  13. 伏暑《凌临灵方》
  14. 伏兔疽《医宗金鉴》
  15. 伏暑《回春录》
  16. 伏兔疽门主论《疡医大全》
  17. 伏湿冲气脉《读医随笔》
  18. 伏兔穴【下肢外侧穴位】
  19. 伏牛花丸【方剂大全】
  20. 伏兔痈《马培之医案》
  21. 伏牛花散【方剂大全】
  22. 伏温从少阴初发证治《温热逢源》
  23. 伏牛花【中药大全】
  24. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  25. 伏牛花《证类本草》
  26. 伏温化热郁于少阴不达于阳《温热逢源》
  27. 伏牛花《本草图经》
  28. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  29. 伏牛花《本草纲目》完整版
  30. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  1. 伏暑夹食《凌临灵方》
  2. 伏暑辨论《六因条辨》
  3. 伏暑门《王旭高临证医案》
  4. 伏暑《温热暑疫全书》
  5. 伏暑内闭《凌临灵方》
  6. 伏暑《温病正宗》
  7. 伏暑伤寒《中医词典》
  8. 伏暑《友渔斋医话》
  9. 伏暑条辨二十八条《六因条辨》
  10. 伏暑《时病论》
  11. 伏暑晚发《中医词典》
  12. 伏暑《回春录》
  13. 伏鼠疽《中医词典》
  14. 伏暑《温病条辨》
  15. 伏鼠疽《外科启玄》
  16. 伏暑《吴鞠通医案》
  17. 伏痰《中医名词词典》
  18. 伏暑《张聿青医案》
  19. 伏痰《中医词典》
  20. 伏暑《医学传灯》
  21. 伏兔《针灸大成》
  22. 伏暑《凌临灵方》
  23. 伏兔《中医词典》
  24. 伏暑《中医词典》
  25. 伏兔《针灸学》
  26. 伏暑《时病论歌括新编》
  27. 伏兔疽《医宗金鉴》
  28. 伏暑《时病论歌括新编》
  29. 伏兔疽《外科心法要诀》
  30. 伏湿冲气脉《读医随笔》
  31. 伏兔疽门主论《疡医大全》


霍乱夹食_《凌临灵方》_中医内科_【岐黄之术】

霍乱夹食

霍乱夹食

  • 上一页
  • 目录
  • 相关
  • 下一页

郑（六月二十六日），暑寒湿食阻郁阳明三焦，气滞不和，脘闷支倦，症起腹中绞痛呕吐 泄泻，名曰霍乱，继则身热憎寒，口苦溺少，转防疟痢两端，脉弦滑数，舌苔黄腻，治以正气法加减。

生米仁 新会皮 丹皮 赤苓 车前草 广藿香 半夏曲 纯嫩钩 木猪苓 制川朴 青蒿 建神曲 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏暑夹食
  • 当前页：霍乱夹食
  • 下一页：霍乱
<<< 返回本书目录
  1. 霍乱夹食《凌临灵方》
  2. 霍乱兼转筋《医学衷中参西录》
  3. 霍乱昏塞下利《圣济总录》
  4. 霍乱解《儿科萃精》
  5. 霍乱弧菌《医学微生物学》
  6. 霍乱绝症三条《一得集》
  7. 霍乱后脉绝手足冷方《外台秘要》
  8. 霍乱论《妇科秘书》
  9. 霍乱后烦躁卧不安《圣济总录》
  10. 霍乱论《古今医彻》
  11. 霍乱后【方剂主治】
  12. 霍乱论《胎产心法》
  13. 霍乱根原《四圣心源》
  14. 霍乱论《胎产心法》
  15. 霍乱歌《伤寒百证歌》
  16. 霍乱论《婴童类萃》
  17. 霍乱干呕方《外台秘要》
  18. 霍乱论《症因脉治》
  19. 霍乱干呕《圣济总录》
  20. 霍乱论治《类证治裁》
  21. 霍乱腹痛吐痢方《外台秘要》
  22. 霍乱门《丹台玉案》
  23. 霍乱方《圆运动的古中医学》
  24. 霍乱门《古今医统大全》
  25. 霍乱烦躁方《外台秘要》
  26. 霍乱门《养生导引法》
  27. 霍乱烦渴方《外台秘要》
  28. 霍乱门《养生导引秘籍》
  29. 霍乱烦渴《圣济总录》
  30. 霍乱门《医方考》
  1. 霍乱夹食《凌临灵方》
  2. 霍乱昏塞下利《圣济总录》
  3. 霍乱兼转筋《医学衷中参西录》
  4. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  5. 霍乱简便方《幼幼集成》
  6. 霍乱弧菌《医学微生物学》
  7. 霍乱解《儿科萃精》
  8. 霍乱候《诸病源候论》
  9. 霍乱筋急候《巢氏病源补养宣导法》
  10. 霍乱候《诸病源候论》
  11. 霍乱九《伤寒悬解》
  12. 霍乱候《诸病源候论》
  13. 霍乱绝症三条《一得集》
  14. 霍乱候《巢氏病源补养宣导法》
  15. 霍乱类《察病指南》
  16. 霍乱后诸病候《诸病源候论》
  17. 霍乱六《伤寒悬解》
  18. 霍乱后脉绝手足冷方四首《外台秘要》
  19. 霍乱论《症因脉治》
  20. 霍乱后烦躁卧不安候《诸病源候论》
  21. 霍乱论《胎产心法》
  22. 霍乱后烦躁卧不安《圣济总录》
  23. 霍乱论《胎产心法》
  24. 霍乱后不除候《诸病源候论》
  25. 霍乱论《古今医彻》
  26. 霍乱根原《四圣心源》
  27. 霍乱论《婴童类萃》
  28. 霍乱歌《伤寒百证歌》
  29. 霍乱论《妇科秘书》
  30. 霍乱干呕秘方《华佗神方》
  31. 霍乱论治《类证治裁》


霍乱_《凌临灵方》_中医内科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

施左（五月） 寒暑秽湿互扰阳明，清浊升降混淆，霍然吐泻交作，脉形沉弦而滑。治宜和中为先。

生米仁 老木香左金丸（三分同拌） 查炭 木猪苓 青荷梗 广藿香 半夏曲 六神 曲泽泻 制川朴 新会皮 赤苓 车前草徐，霍乱转筋治之非易。（照施氏方加木瓜 钩藤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱夹食
  • 当前页：霍乱
  • 下一页：遗湿
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《凌临灵方》
  2. 霍乱《新修本草》
  3. 霍乱《伤寒捷诀》
  4. 霍乱《备急千金要方》
  5. 霍乱《产鉴》
  6. 霍乱《备急千金要方》
  7. 霍乱《杂病治例》
  8. 霍乱《中医词典》
  9. 霍乱《医学传灯》
  10. 霍乱《傅青主女科》
  11. 霍乱《女科秘旨》
  12. 霍乱《时病论歌括新编》
  13. 霍乱《幼幼新书》
  14. 霍乱《景岳全书》
  15. 霍乱《续名医类案》
  16. 霍乱《医理真传》
  17. 霍乱《医学入门》
  18. 霍乱《千金翼方》
  19. 霍乱《医述》
  20. 霍乱《中医名词词典》
  21. 霍乱《医述》
  22. 霍乱《育婴家秘》
  23. 霍乱《杂病广要》
  24. 霍乱《家庭医学百科-医疗康复篇》
  25. 霍乱《证治准绳·类方》
  26. 霍乱《时病论歌括新编》
  27. 霍乱《证治准绳·女科》
  28. 霍乱《医学集成》
  29. 霍乱《证治准绳·女科》
  30. 霍乱《默克家庭诊疗手册》
  31. 霍乱《证治准绳·女科》


遗湿_《凌临灵方》_中医内科_【岐黄之术】

遗湿

遗湿

  • 上一页
  • 目录
  • 相关
  • 下一页

颜（八月） 疟后遗湿未清，脾胃不和，脉象弦数，治宜调理。

生米仁 新会皮 绵杜仲 川斛 车前草 佩兰叶 宋半夏 川萆 生谷芽 赤苓 川断肉 泽泻 鲜佛手

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：遗湿
  • 下一页：风斑
<<< 返回本书目录
  1. 遗湿《凌临灵方》
  2. 遗屎《济阴纲目》
  3. 遗山牢牙散【方剂大全】
  4. 遗屎《女科证治准绳》
  5. 遗尿症【疾病大全】
  6. 遗屎《证治准绳·女科》
  7. 遗尿症《家庭医学百科-医疗康复篇》
  8. 遗忘综合征【疾病大全】
  9. 遗尿证《伤寒九十论》
  10. 遗泄论治《类证治裁》
  11. 遗尿失禁证治《三因极一病证方论》
  12. 遗泄门《养生导引法》
  13. 遗尿失禁《证治准绳·女科》
  14. 遗泄门《养生导引秘籍》
  15. 遗尿失禁《卫生易简方》
  16. 遗证《类经》
  17. 遗尿失禁《女科证治准绳》
  18. 遗证（属病后不表里证）《广瘟疫论》
  19. 遗尿-伤寒补遗 《古今医统大全》
  20. 遗浊兼目疾论《银海指南》
  21. 遗尿尿频【中药主治】
  22. 颐《慈幼新书》
  23. 遗尿门-幼幼汇集（下）《古今医统大全》
  24. 颐《经络全书》
  25. 遗尿门《辨证录》
  26. 颐毒《伤寒心法要诀》
  27. 遗尿论《胎产心法》
  28. 颐毒《医宗金鉴》
  29. 遗尿歌《伤寒百证歌》
  30. 颐毒颐字辩《吴医汇讲》
  1. 遗湿《凌临灵方》
  2. 遗失《中医词典》
  3. 遗屎《证治准绳·女科》
  4. 遗热《中医词典》
  5. 遗屎《济阴纲目》
  6. 遗尿症《家庭医学百科-医疗康复篇》
  7. 遗屎《女科证治准绳》
  8. 遗尿证《伤寒九十论》
  9. 遗忘《神经精神疾病诊断学》
  10. 遗尿有寒热异因《幼科释谜》
  11. 遗忘综合征《神经精神疾病诊断学》
  12. 遗尿失禁证治《三因极一病证方论》
  13. 遗邪《灵素节注类编》
  14. 遗尿失禁《女科证治准绳》
  15. 遗泄《中医词典》
  16. 遗尿失禁《卫生易简方》
  17. 遗泄《中医词典》
  18. 遗尿失禁《证治准绳·女科》
  19. 遗泄论治《类证治裁》
  20. 遗尿秘方《华佗神方》
  21. 遗泄脉案《类证治裁》
  22. 遗尿门（幼幼汇集 下）《古今医统大全》
  23. 遗泄脉候《类证治裁》
  24. 遗尿门（三则）《辨证录》
  25. 遗泄门《养生导引秘籍》
  26. 遗尿论《胎产心法》
  27. 遗泄门《养生导引法》
  28. 遗尿候《诸病源候论》
  29. 遗遗（wèi）《中医词典》
  30. 遗尿候《诸病源候论》
  31. 遗证《类经》


风斑_《凌临灵方》_中医内科_【岐黄之术】

风斑

风斑

  • 上一页
  • 目录
  • 相关
  • 下一页

凌（五月） 脾欠健运，湿热留着阳明，现值太阴湿土司气，又加风邪扰动，风湿客于皮肤，汗出不彻致成风斑，搔痒无定。经谓∶汗出见湿，乃生痤痱，痤即风斑也，脉弦数。治宜调理祛法风湿。

稀 草 新会皮 丹皮 连翘 带皮苓 生葛根 宋半夏 川萆 净银花 蝉衣 东白芍 晚蚕砂 绿豆衣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗湿
  • 当前页：风斑
  • 下一页：寒水袭肺
<<< 返回本书目录
  1. 风斑《凌临灵方》
  2. 风斑及脚指常肿《明医杂着》
  3. 风?《圣济总录》
  4. 风半身不随方《外台秘要》
  5. 风【中药主治】
  6. 风痹《备急千金要方》
  7. 风《杂病治例》
  8. 风痹《备急千金要方》
  9. 风《医经原旨》
  10. 风痹《景岳全书》
  11. 风《也是山人医案》
  12. 风痹《普济方·针灸》
  13. 风《食鉴本草》
  14. 风痹《张聿青医案》
  15. 风《圣济总录》
  16. 风痹【中药主治】
  17. 风《邵兰荪医案》
  18. 风痹【方剂主治】
  19. 风《儒门事亲》
  20. 风痹（余见肩穴）《针灸资生经》
  21. 风《儒门事亲》
  22. 风痹脉论《三指禅》
  23. 风《秘传证治要诀及类方》
  24. 风痹门《养生导引法》
  25. 风《临证指南医案》
  26. 风痹门《养生导引秘籍》
  27. 风《本草求真》
  28. 风痹散【方剂大全】
  29. 丰隆穴【下肢外侧穴位】
  30. 风痹死证《类经》
  1. 风斑《凌临灵方》
  2. 风?《圣济总录》
  3. 风斑《奇效简便良方》
  4. 风：第十一白虎汤《河间伤寒心要》
  5. 风斑及脚指常肿《明医杂着》
  6. 风（三十六种风）《奇效简便良方》
  7. 风半身不随方八首《外台秘要》
  8. 风（疒咅）XX《中医词典》
  9. 风半身不随候《诸病源候论》
  10. 风（疒^水）《中医词典》
  11. 风闭《中医词典》
  12. 风《针灸聚英》
  13. 风闭《金匮翼》
  14. 风《也是山人医案》
  15. 风痹《中医名词词典》
  16. 风《邵兰荪医案》
  17. 风痹《景岳全书》
  18. 风《医学启源》
  19. 风痹《中医词典》
  20. 风《银海指南》
  21. 风痹《备急千金要方》
  22. 风《秘传证治要诀及类方》
  23. 风痹《普济方·针灸》
  24. 风《儒门事亲》
  25. 风痹《张聿青医案》
  26. 风《儒门事亲》
  27. 风痹《明医指掌》
  28. 风《医经原旨》
  29. 风痹《症因脉治》
  30. 风《本草求真》
  31. 风痹（余见肩穴）《针灸资生经》


寒水袭肺_《凌临灵方》_中医内科_【岐黄之术】

寒水袭肺

寒水袭肺

  • 上一页
  • 目录
  • 相关
  • 下一页

某（七月三十日初，平诊） 夏秋阳气发泄，皮毛疏豁，偶逢豪雨寒水之气内袭太阴，咳逆痰稠，迁延日久，邪郁化火。酿痰，痰青咽痛是其候也，脉右郁滑近弦，病本在肺，何乎竟从肝肾主治耶，拟从麻杏甘石汤法加味度中肯綮。

水煮麻黄 炒兜铃 炙紫苑 白茯苓 白杏仁 清炙草 薄橘红 冬瓜子 冰糖水 炒石膏 旋复花 丝瓜络

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风斑
  • 当前页：寒水袭肺
  • 下一页：内燥
<<< 返回本书目录
  1. 寒水袭肺《凌临灵方》
  2. 寒水郁之病《儒门事亲》
  3. 寒水石煮散【方剂大全】
  4. 寒水再造丹【方剂大全】
  5. 寒水石粥【方剂大全】
  6. 寒嗽《幼幼新书》
  7. 寒水石汤【方剂大全】
  8. 寒通汤《医学衷中参西录》
  9. 寒水石散【方剂大全】
  10. 寒通汤【方剂大全】
  11. 寒水石散《苏沈良方》
  12. 寒痛《儿科萃精》
  13. 寒水石膏【方剂大全】
  14. 寒痛《医宗金鉴》
  15. 寒水石粉散【方剂大全】
  16. 寒痛散【方剂大全】
  17. 寒水石【中药大全】
  18. 寒吐《儿科萃精》
  19. 寒水石《本草易读》
  20. 寒吐《医宗金鉴》
  21. 寒水石《本草新编》
  22. 寒吐哕逆《保婴撮要》
  23. 寒水肾咸折针《儒门事亲》
  24. 寒托里散【方剂大全】
  25. 寒水散【方剂大全】
  26. 寒温病异《四圣悬枢》
  27. 寒水膏【方剂大全】
  28. 寒温殊病《四圣悬枢》
  29. 寒水丹【方剂大全】
  30. 寒温异气《伤寒悬解》
  1. 寒水袭肺《凌临灵方》
  2. 寒水石散《苏沈良方》
  3. 寒水郁之病《儒门事亲》
  4. 寒水石散《外科理例》
  5. 寒嗽《中医词典》
  6. 寒水石散《三因极一病证方论》
  7. 寒嗽《幼幼新书》
  8. 寒水石《外科全生集》
  9. 寒嗽《奇效简便良方》
  10. 寒水石《本草便读》
  11. 寒肃《中医词典》
  12. 寒水石《中药学》
  13. 寒痰《中医名词词典》
  14. 寒水石《本草新编》
  15. 寒痰《傅青主男科》
  16. 寒水石《本草求真》
  17. 寒痰《中医词典》
  18. 寒水石《冯氏锦囊秘录》
  19. 寒痰《儒门事亲》
  20. 寒水石《本草易读》
  21. 寒通汤《医学衷中参西录》
  22. 寒水石《雷公炮制药性解》
  23. 寒痛《医宗金鉴》
  24. 寒水肾咸折针《儒门事亲》
  25. 寒痛《证治准绳·幼科》
  26. 寒水《医学启源》
  27. 寒痛《明医指掌》
  28. 寒暑《中医词典》
  29. 寒痛《儿科萃精》
  30. 寒食钟乳散《备急千金要方》
  31. 寒痛《幼科心法要诀》


内燥_《凌临灵方》_中医内科_【岐黄之术】

内燥

内燥

  • 上一页
  • 目录
  • 相关
  • 下一页

高右（八月十五日） 体禀阴虚，水不涵木，肝胆气火偏旺，木火凌金，肺失清肃，时在燥金司气，加以秋燥，风邪乘虚袭入，风燥相搏，金受火刑，咳嗽见红，咯痰色青，胸胁引痛，乍寒乍热，内热为甚，今但燥咳烘热汗溢，明是阴虚阳浮之征，脉濡小数右寸关独大于诸部，舌苔光红中后微有黄胎。以脉参证恐其阳络血溢，现近霜降节候，慎防加剧，谨拟喻氏清燥救肺出入为法，冀其退机，附方请政。

西洋参 杷叶 炙甘草 冰糖水炒石膏 玫瑰花 连心麦冬 真川贝 陈阿胶 鸭血炒丝瓜络 北杏仁 火麻仁 东白芍 经霜桑叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒水袭肺
  • 当前页：内燥
  • 下一页：冬温痰火
<<< 返回本书目录
  1. 内燥《凌临灵方》
  2. 内障《回春录》
  3. 内脏血吸虫炎【疾病大全】
  4. 内障《目经大成》
  5. 内脏性肥胖【疾病症状】
  6. 内障《审视瑶函》
  7. 内脏痛【疾病症状】
  8. 内障《一草亭目科全书》
  9. 内脏利什曼病【疾病大全】
  10. 内障《张氏医通》
  11. 内脏梗阻【疾病症状】
  12. 内障《证治准绳·类方》
  13. 内脏动脉慢性闭塞【疾病大全】
  14. 内障【方剂主治】
  15. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  16. 内障病证《杂病心法要诀》
  17. 内脏出血【疾病症状】
  18. 内障初患久变五风歌《眼科心法要诀》
  19. 内壅不汗《温疫论》
  20. 内障初患久变五风歌《医宗金鉴》
  21. 内痈总论《医宗金鉴》
  22. 内障门主论《疡医大全》
  23. 内痈总论《外科大成》
  24. 内障眼法根源歌《秘传眼科龙木论》
  25. 内痈门主论《疡医大全》
  26. 内障眼针后用药《圣济总录》
  27. 内痈部《疡医大全》
  28. 内障治法《一草亭目科全书》
  29. 内痈部《外科心法要诀》
  30. 内障总名歌《眼科心法要诀》
  1. 内燥《凌临灵方》
  2. 内燥《中医词典》
  3. 内障《中医名词词典》
  4. 内燥《中医词典》
  5. 内障《中医词典》
  6. 内燥《中医名词词典》
  7. 内障《中医词典》
  8. 内脏运动性（传出）神经《人体解剖学》
  9. 内障《一草亭目科全书》
  10. 内脏性幻觉《神经精神疾病诊断学》
  11. 内障《医学纲目》
  12. 内脏位置异常《人体解剖学》
  13. 内障《证治准绳·幼科》
  14. 内脏痛的特征与牵涉痛《生理学》
  15. 内障《张氏医通》
  16. 内脏神经系《人体解剖学》
  17. 内障《证治准绳·类方》
  18. 内脏神经丛《人体解剖学》
  19. 内障《目经大成》
  20. 内脏神经《人体解剖学》
  21. 内障《审视瑶函》
  22. 内脏筋膜即颈深筋膜中层《人体解剖学》
  23. 内障《回春录》
  24. 内脏感觉性（传入）神经《人体解剖学》
  25. 内障病证《医宗金鉴》
  26. 内脏感觉《生理学》
  27. 内障病证《杂病心法要诀》
  28. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  29. 内障初患久变五风歌《眼科心法要诀》
  30. 内脏、肿瘤组织中神经肽的提取（以胃粘膜为例）《实用免疫细胞与核酸》
  31. 内障初患久变五风歌《医宗金鉴》


冬温痰火_《凌临灵方》_中医内科_【岐黄之术】

冬温痰火

冬温痰火

  • 上一页
  • 目录
  • 相关
  • 下一页

笑山兄（十一月） 冬温燥邪自肺胃扰动肝阳，痰饮加以食滞，壅遏腑气，升降不和，始起寒热如潮，头胀眩晕，骨络烦疼，口干呕恶，继则身热无休，咳唾浊痰，神疲嗜卧，气逆脘闷，时有谵语。良由痰热自肺胃垫于心主宫城，心经受其客热，清明主气为邪浊所蒙也。

按脉弦滑数兼见左小弦数，舌胎黄糙，上 滞腻浊痰非白屑也，现届冬至大节，平素操劳，心营自虚，以脉参症如能痰气顺利，邪热减退，即是转机，否则慎防喘脱之虞，姑拟清心涤痰平肝降气，一则附方请政。

西洋参 炒牛蒡 竹沥菖蒲汁和匀同冲 羚角片 川郁金 炒白蒺藜 连翘 旋复花 牛黄清心丸

按此方本有杏仁川贝丹皮青黛石决明霍斛丝通草以其繁杂，故不录也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内燥
  • 当前页：冬温痰火
  • 下一页：暑风化疟
<<< 返回本书目录
  1. 冬温痰火《凌临灵方》
  2. 冬温条辨十条《六因条辨》
  3. 冬温伏邪《也是山人医案》
  4. 冬温为病《丹溪治法心要》
  5. 冬温辨《医门补要》
  6. 冬温温毒条论《六因条辨》
  7. 冬温《圆运动的古中医学》
  8. 冬夏火热篇《外经微言》
  9. 冬温《吴鞠通医案》
  10. 冬疫五仙膏【方剂大全】
  11. 冬温《眉寿堂方案选存》
  12. 冬月伤寒【方剂主治】
  13. 冬温《回春录》
  14. 冬月少针非痈疽之谓《类经》
  15. 冬温《儿科萃精》
  16. 冬至叶蛰宫说《针经指南》
  17. 冬天脚冷【疾病症状】
  18. 冬至叶蛰宫说《针灸聚英》
  19. 冬天的生理变化《人体使用手册》
  20. 董老夫人眩晕《孙文垣医案》
  21. 冬霜《本草纲目》图文版
  22. 董龙山夫人便血《孙文垣医案》
  23. 冬霜《本草纲目》完整版
  24. 董千云伤寒格阳证《程杏轩医案》
  25. 冬时用药诸方《养老奉亲书》
  26. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  27. 冬时摄养《养老奉亲书》
  28. 董棕粉【中药大全】
  29. 冬伤于寒大意《时病论歌括新编》
  30. 动《脉确》
  1. 冬温痰火《凌临灵方》
  2. 冬温脉案《类证治裁》
  3. 冬温条辨十条《六因条辨》
  4. 冬温伏邪《也是山人医案》
  5. 冬温为病《丹溪治法心要》
  6. 冬温辨《医门补要》
  7. 冬温温毒条论《六因条辨》
  8. 冬温、寒疫、瘟疫《伤寒心法要诀》
  9. 冬夏火热篇《外经微言》
  10. 冬温《眉寿堂方案选存》
  11. 冬应中权《中医名词词典》
  12. 冬温《温热暑疫全书》
  13. 冬应中权《中医词典》
  14. 冬温《温病正宗》
  15. 冬月咳嗽《中医词典》
  16. 冬温《儿科萃精》
  17. 冬月少针非痈疽之谓《类经》
  18. 冬温《时病论》
  19. 冬月手足折裂《是斋百一选方》
  20. 冬温《回春录》
  21. 冬至叶蛰宫说《针灸聚英》
  22. 冬温《吴鞠通医案》
  23. 冬至叶蛰宫说《针经指南》
  24. 冬温《中医词典》
  25. 冬至一阳生《思考中医》
  26. 冬温《时病论歌括新编》
  27. 董炳《中医词典》
  28. 冬温《圆运动的古中医学》
  29. 董采《中医词典》
  30. 冬温《中医名词词典》
  31. 董大英《中医词典》


暑风化疟_《凌临灵方》_中医内科_【岐黄之术】

暑风化疟

暑风化疟

  • 上一页
  • 目录
  • 相关
  • 下一页

庆侄 暑风化疟，寒热交作，头胀脘闷，气络不舒，脉弦滑数，治宜疏解。

连翘 川郁金 建神曲 益元散 广藿香 青蒿子 新会皮 青荷梗 白杏仁 地骨皮 半贝丸 鲜佛手

吾师云∶寒湿疟，日日作，藿香正气散为主。

无汗加苏梗，豆豉，杏仁；

寒多加草蔻，生姜；

热多加青蒿，地骨皮；

腹胀加枳实，大腹绒。

又云∶不可用扁豆，用之必复发也。

愚见如正疟者宜当详考《金匮》论诸条，柴胡汤等法，又不可废也，亦不可拘处暑之前柴胡不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬温痰火
  • 当前页：暑风化疟
  • 下一页：阴疟
<<< 返回本书目录
  1. 暑风化疟《凌临灵方》
  2. 暑风兼疹《凌临灵方》
  3. 暑风《增订叶评伤暑全书》
  4. 暑火二气篇《外经微言》
  5. 暑风《医宗金鉴》
  6. 暑火心苦发汗《儒门事亲》
  7. 暑风《温热暑疫全书》
  8. 暑火郁之病《儒门事亲》
  9. 暑风《推求师意》
  10. 暑火燥热异同论《目经大成》
  11. 暑风《凌临灵方》
  12. 暑解《儿科萃精》
  13. 暑风《冷庐医话》
  14. 暑厥《医宗金鉴》
  15. 暑风《金匮钩玄》
  16. 暑厥《增订叶评伤暑全书》
  17. 暑风《丹溪治法心要》
  18. 暑令疡毒小疖《医宗金鉴》
  19. 暑痘门主论《疡医大全》
  20. 暑门《寿世青编》
  21. 暑疮《温热暑疫全书》
  22. 暑门《医方考》
  23. 暑病章《医学妙谛》
  24. 暑门《张氏医通》
  25. 暑病有宜用参者论《市隐庐医学杂着》
  26. 暑门（儿科）《冯氏锦囊秘录》
  27. 暑病论《温热暑疫全书》
  28. 暑门（疟附）《儒门事亲》
  29. 暑病论《伤寒总病论》
  30. 暑门要药《冯氏锦囊秘录》
  1. 暑风化疟《凌临灵方》
  2. 暑风《金匮钩玄》
  3. 暑风兼疹《凌临灵方》
  4. 暑风《温热暑疫全书》
  5. 暑风惊《医述》
  6. 暑风《增订叶评伤暑全书》
  7. 暑风慢惊《中医词典》
  8. 暑风《幼科心法要诀》
  9. 暑秽《中医名词词典》
  10. 暑风《仁斋直指方论（附补遗）》
  11. 暑秽《中医词典》
  12. 暑风《丹溪治法心要》
  13. 暑火二气篇《外经微言》
  14. 暑风《时病论》
  15. 暑火心苦发汗《儒门事亲》
  16. 暑风《冷庐医话》
  17. 暑火郁之病《儒门事亲》
  18. 暑风《医宗金鉴》
  19. 暑火燥热异同论《目经大成》
  20. 暑风《推求师意》
  21. 暑霍乱《中医词典》
  22. 暑风《凌临灵方》
  23. 暑霍乱《明医指掌》
  24. 暑风《中医词典》
  25. 暑挟湿《中医词典》
  26. 暑风《时病论歌括新编》
  27. 暑疖《中医名词词典》
  28. 暑风《中医名词词典》
  29. 暑疖《中医词典》
  30. 暑风《时病论歌括新编》
  31. 暑解《中医词典》


阴疟_《凌临灵方》_中医内科_【岐黄之术】

阴疟

阴疟

  • 上一页
  • 目录
  • 相关
  • 下一页

阮左（九月八日） 夏秋暑湿留伏阳明，近加新凉扰动，邪自肺胃干及少阳，寒热间日而作，咳嗽痰稠，四肢酸倦，便闭溺赤，口苦脘闷，皆由此致，脉弦滑数，舌苔黄腻，阴虚体质，治宜清解。

鳖血炒柴 胡 知母 金斛 炒竹茹 淡鳖甲（防柴胡无鳖血拌故用此） 地骨皮 杏仁路路通 青蒿子 淡条芩 半贝丸 车前草。

又潮有余波，胃纳欠醒，眩晕肢倦，口苦溺赤，此阴虚留湿未清，脉小弦数，治宜清理。

元参 新会皮 鲜佛手 车前草 佩兰叶 宋半夏 地骨皮 生谷芽 金斛 青蒿子 泽泻 鲜糯稻苗叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风化疟
  • 当前页：阴疟
  • 下一页：肝胃
<<< 返回本书目录
  1. 阴疟《凌临灵方》
  2. 阴疟论治《类证治裁》
  3. 阴囊坠胀痛【疾病症状】
  4. 阴气《秘传证治要诀及类方》
  5. 阴囊肿胀【疾病症状】
  6. 阴器《经络全书》
  7. 阴囊肿痛方《外台秘要》
  8. 阴器部《疡医大全》
  9. 阴囊肿大【疾病症状】
  10. 阴跷《诸脉主病诗》
  11. 阴囊肿《幼科折衷》
  12. 阴跷脉《奇经八脉考》
  13. 阴囊肿《活幼心书》
  14. 阴跷脉《圣济总录》
  15. 阴囊炎性癌【疾病大全】
  16. 阴跷脉《针灸聚英》
  17. 阴囊下坠【疾病症状】
  18. 阴跷脉论《经络汇编》
  19. 阴囊损伤【疾病大全】
  20. 阴跷脉穴歌《金针秘传》
  21. 阴囊丝虫病【疾病大全】
  22. 阴窍漏气《冯氏锦囊秘录》
  23. 阴囊水肿【疾病症状】
  24. 阴窍漏气《药症忌宜》
  25. 阴囊湿疹【中药主治】
  26. 阴郄穴【上肢内侧穴位】
  27. 阴囊湿疹【疾病大全】
  28. 阴弱不能配阳之病《审视瑶函》
  29. 阴囊湿痒【方剂主治】
  30. 阴弱不能配阳之病《原机启微》
  1. 阴疟《凌临灵方》
  2. 阴疟《中医词典》
  3. 阴疟《医述》
  4. 阴囊肿痛方五首《外台秘要》
  5. 阴疟论治《类证治裁》
  6. 阴囊肿痛《奇效简便良方》
  7. 阴疟脉案《类证治裁》
  8. 阴囊肿痛《奇效简便良方》
  9. 阴俳《中医词典》
  10. 阴囊肿烂肾子落出《奇效简便良方》
  11. 阴平阳秘《中医名词词典》
  12. 阴囊肿大《奇效简便良方》
  13. 阴平阳秘《中医词典》
  14. 阴囊肿大《急救广生集》
  15. 阴气《中医名词词典》
  16. 阴囊肿《幼科折衷》
  17. 阴气《中医词典》
  18. 阴囊肿《活幼心书》
  19. 阴气《秘传证治要诀及类方》
  20. 阴囊肿《活幼心书》
  21. 阴气毒盛变阴毒《医学纲目》
  22. 阴囊有孔《急救广生集》
  23. 阴气有余多汗身寒《卫生宝鉴》
  24. 阴囊阴门伤《证治准绳·疡医》
  25. 阴器《经络全书》
  26. 阴囊下横纹《中医词典》
  27. 阴器《中医名词词典》
  28. 阴囊缩入《医法圆通》
  29. 阴器《中医词典》
  30. 阴囊湿痒秘方《华佗神方》
  31. 阴器部《疡医大全》


肝胃_《凌临灵方》_中医内科_【岐黄之术】

肝胃

肝胃

  • 上一页
  • 目录
  • 相关
  • 下一页

沈太太（五十九岁，六月二十九日） 肝升太过，胃降不及，平素操劳，肝胃两虚，肝胆气火偏旺，气滞不和，又加感受暑风，自肺胃扰动肝阳，肝胃气失通调，脘痛胁胀，身热烦渴，口干呕吐，骨络烦疼，眠食欠安，《内经》谓∶阴气先伤，阳气独发，疟自阴来者，谓之瘅疟。又云∶厥阴之为病苦寒热是也。脉弦滑数兼见尺部濡数，舌苔黄糙少润，脉证互参切忌怒，怒则气逆阳升，防有肝厥之虞，治宜清解暑热，两和肝胃法，冀其退机。另纸录方请正。

连翘 青蒿 东白芍 川郁金 车前草 银花露 地骨皮 朱茯神 玫瑰花 鲜金斛 淡鳖甲 纯嫩钩 薄橘红

陈少云（五十二岁，南浔，三月二日） 肝阴素本不足，肝胆气火偏旺，操劳动肝，肝木与心火相为煽动，肝与胃脏腑相对，一胜一负，肝善升而胃少降，激动肝中湿浊，痰饮加以食滞壅遏，府气始起，寒热脘闷，继则左胁引痛，咳嗽身热，骨络烦疼，大便秘结，此病本在肝胃，而标在肺经，所谓厥阴之为病苦寒热是也。脉气六阳，按左弦数而濡，右寸关弦滑数，兼见舌苔黄腻尖边红。治宜清热豁痰平肝降气。附方请高明政之。

西秦艽 青蒿子 赤苓 玫瑰花（二分挫末再研极细分冲） 淡鳖甲 地骨皮 方通草 东白芍 半贝丸 银胡 金扁斛 丝瓜络 枷楠香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疟
  • 当前页：肝胃
  • 下一页：瘅疟
<<< 返回本书目录
  1. 肝胃《凌临灵方》
  2. 肝胃百合汤【方剂大全】
  3. 肝痿汤【方剂大全】
  4. 肝胃二气丹【方剂大全】
  5. 肝外感生风《小儿药证直诀》
  6. 肝胃气痛【中药主治】
  7. 肝外胆管损伤【疾病大全】
  8. 肝胃气痛散【方剂大全】
  9. 肝外胆管结石【疾病症状】
  10. 肝胃汤【方剂大全】
  11. 肝糖异生增加【疾病症状】
  12. 肝胃郁热咯血《轩岐救正论》
  13. 肝所生病《幼科发挥》
  14. 肝胃至宝丹【方剂大全】
  15. 肝缩小【疾病症状】
  16. 肝吸虫病【疾病大全】
  17. 肝损伤【疾病大全】
  18. 肝吸虫病（Clonorchiasis）《消化病学》
  19. 肝素诱导性血小板减少症【疾病大全】
  20. 肝系病先兆《中医疾病预测》
  21. 肝说《医学实在易》
  22. 肝细胞坏死 【疾病症状】
  23. 肝衰竭【疾病症状】
  24. 肝细胞坏死 【疾病症状】
  25. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  26. 肝细胞内脂肪堆积过多【疾病症状】
  27. 肝实眼《圣济总录》
  28. 肝细胞损伤时的肝功能试验《临床生物化学》
  29. 肝实热方《外台秘要》
  30. 肝细胞索支架塌陷【疾病症状】
  1. 肝胃《凌临灵方》
  2. 肝痿《中医词典》
  3. 肝胃不和《中医词典》
  4. 肝为泪《中医词典》
  5. 肝胃气痛《中医词典》
  6. 肝为刚脏《中医词典》
  7. 肝胃气痛秘方《华佗神方》
  8. 肝为刚脏《中医名词词典》
  9. 肝胃郁热咯血《轩岐救正论》
  10. 肝外感生风《小儿药证直诀》
  11. 肝吸虫病《消化病学》
  12. 肝外胆道《人体解剖学》
  13. 肝系《中医词典》
  14. 肝体阴用阳《中医词典》
  15. 肝系病先兆《中医疾病预测》
  16. 肝所生病《幼科发挥》
  17. 肝细胞的异质性《组织学与胚胎学》
  18. 肝损《中医词典》
  19. 肝细胞的正常代谢功能《临床生物化学》
  20. 肝素类《医院药学》
  21. 肝细胞对胆红素的摄取《生物化学与分子生物学》
  22. 肝素《药理学》
  23. 肝细胞对胆红素的摄取、结合和胆汁分泌综合性障碍《病理生理学》
  24. 肝死脏《中医词典》
  25. 肝细胞对胆红素的转化作用《生物化学与分子生物学》
  26. 肝死《中医词典》
  27. 肝细胞对胆红素分泌障碍《病理生理学》
  28. 肝说《医学三字经》
  29. 肝细胞对胆红素摄取障碍，《病理生理学》
  30. 肝说《医学实在易》
  31. 肝细胞瘤《默克家庭诊疗手册》


瘅疟_《凌临灵方》_中医内科_【岐黄之术】

瘅疟

瘅疟

  • 上一页
  • 目录
  • 相关
  • 下一页

孟右（六月） 阴气先伤，阳气独发，疟自阴来，但热无寒者谓之瘅疟，脉弦数，治宜银胡清骨饮。

北沙参 知母 粉丹皮 朱茯神 银胡 青蒿子 纯嫩钩 青荷梗 淡鳖甲 地骨皮 玫瑰花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝胃
  • 当前页：瘅疟
  • 下一页：气虚下陷
<<< 返回本书目录
  1. 瘅疟《圣济总录》
  2. 胆《顾松园医镜》
  3. 瘅疟《凌临灵方》
  4. 胆贝散【方剂大全】
  5. 瘅《医经原旨》
  6. 胆病《千金翼方》
  7. 单煮青皮汤【方剂大全】
  8. 胆部（足少阳属腑）《笔花医镜》
  9. 单煮大黄汤【方剂大全】
  10. 胆草散【方剂大全】
  11. 单治法《石室秘录》
  12. 胆草一物汤【方剂大全】
  13. 单诊总按不同《读医随笔》
  14. 胆肠内引流术后内疝【疾病大全】
  15. 单油膏【方剂大全】
  16. 胆瘅《黄帝内经太素》
  17. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  18. 胆瘅《圣济总录》
  19. 单叶血盆草【中药大全】
  20. 胆道闭锁【疾病症状】
  21. 单叶铁线莲【中药大全】
  22. 胆道出血【疾病大全】
  23. 单眼眼前黑影【疾病症状】
  24. 胆道梗阻【疾病症状】
  25. 单眼突然出现一过性黑蒙【疾病症状】
  26. 胆道华支睾吸虫病【疾病大全】
  27. 单眼双下转肌麻痹【疾病大全】
  28. 胆道蛔虫病《百病自测》
  29. 单眼双上转肌麻痹【疾病大全】
  30. 胆道蛔虫病《普通外科学》
  1. 瘅疟《凌临灵方》
  2. 瘅疟《中医词典》
  3. 瘅疟《医述》
  4. 瘅疟《时病论歌括新编》
  5. 瘅疟《症因脉治》
  6. 瘅疟《四圣心源》
  7. 瘅疟《金匮翼》
  8. 瘅疟《圣济总录》
  9. 瘅疟《时病论》
  10. 瘅疟《中医名词词典》
  11. 瘅疟候《诸病源候论》
  12. 瘅疟《时病论歌括新编》
  13. 瘅疟三方《本草乘雅半偈》
  14. 瘅《医经原旨》
  15. 瘅疟治验《卫生宝鉴》
  16. 瘅《中医词典》
  17. 瘅热《中医词典》
  18. 单治目昏《儒门事亲》
  19. 瘅症《傅青主男科》
  20. 单治久痢《奇方类编》
  21. 胆《经络全书》
  22. 单治法《石室秘录》
  23. 胆《医学影像学》
  24. 单肢性感觉障碍《神经精神疾病诊断学》
  25. 胆《中医名词词典》
  26. 单诊总按不同《读医随笔》
  27. 胆《中医词典》
  28. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  29. 胆《中医基础理论》
  30. 单燕子症《喉舌备要秘旨》
  31. 胆《医述》


气虚下陷_《凌临灵方》_中医内科_【岐黄之术】

气虚下陷

气虚下陷

  • 上一页
  • 目录
  • 相关
  • 下一页

某 劳倦内伤，久疟不已，脉弦数而濡，治宜补中益气。

真防党 鳖血炒柴胡 东白芍 白云苓 炙冬术 炙黑升麻 淡鳖甲 清炙甘草 嫩绵 新会 陈皮 何首乌 生姜汁炒奎红

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘅疟
  • 当前页：气虚下陷
  • 下一页：暑湿泄泻
<<< 返回本书目录
  1. 气虚下陷《凌临灵方》
  2. 气虚眩晕【疾病大全】
  3. 气虚脱肛《医宗金鉴》
  4. 气虚血热毒盛三法治例《张氏医通》
  5. 气虚体质【疾病症状】
  6. 气虚血虚《明医杂着》
  7. 气虚乏力【中药主治】
  8. 气虚壅肿《续名医类案》
  9. 气虚发热其一《临证实验录》
  10. 气虚中满论《医贯》
  11. 气虚发热其二《临证实验录》
  12. 气穴《黄帝内经太素》
  13. 气虚成瘤《医门补要》
  14. 气穴【胸部腹部穴位】
  15. 气虚【方剂主治】
  16. 气穴论《素问悬解》
  17. 气虚《续名医类案》
  18. 气穴论篇《黄帝内经·素问》
  19. 气胸【疾病大全】
  20. 气穴三百六十五《类经》
  21. 气胸【疾病症状】
  22. 气血《冯氏锦囊秘录》
  23. 气胸《家庭医学百科-医疗康复篇》
  24. 气血《四圣心源》
  25. 气胸《呼吸病学》
  26. 气血《医学真传》
  27. 气性膀胱炎【疾病大全】
  28. 气血《证治准绳·幼科》
  29. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  30. 气血不和【方剂主治】
  1. 气虚下陷《凌临灵方》
  2. 气虚胃虚《傅青主男科》
  3. 气虚小便不利《中医词典》
  4. 气虚痿《中医词典》
  5. 气虚小便不利《症因脉治》
  6. 气虚脱肛《幼科心法要诀》
  7. 气虚眩晕《中医词典》
  8. 气虚脱肛《急救广生集》
  9. 气虚眩晕《症因脉治》
  10. 气虚脱肛《医宗金鉴》
  11. 气虚眩运《中医词典》
  12. 气虚脱肛《中医词典》
  13. 气虚血热《正体类要》
  14. 气虚头痛治验《卫生宝鉴》
  15. 气虚血热毒盛三法治例《张氏医通》
  16. 气虚头痛《金匮翼》
  17. 气虚血虚《明医杂着》
  18. 气虚头痛《中医词典》
  19. 气虚血滞《正体类要》
  20. 气虚痰《中医词典》
  21. 气虚饮食不消《傅青主男科》
  22. 气虚身热《中医词典》
  23. 气虚壅肿《正体类要》
  24. 气虚热《中医词典》
  25. 气虚壅肿《续名医类案》
  26. 气虚淋《中医词典》
  27. 气虚月经过多《中医词典》
  28. 气虚劳伤《症因脉治》
  29. 气虚则寒《中医名词词典》
  30. 气虚劳复《中医词典》
  31. 气虚则寒《中医词典》


暑湿泄泻_《凌临灵方》_中医内科_【岐黄之术】

暑湿泄泻

暑湿泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（六月） 暑湿互扰阳明，又加瓜果伤脾，脾胃不和，肠鸣泄泻，次数甚多，脘闷腹胀，口苦溺赤，脉右弦滑，治宜和中导滞。

生米仁 扁豆衣 半夏曲 白寇仁 车前草 制川朴 煨木香左金丸（五分拌） 赤苓焦六曲 广藿香 新会皮 木猪苓 泽泻

或用胃苓汤原方亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚下陷
  • 当前页：暑湿泄泻
  • 下一页：脾虚泄泻
<<< 返回本书目录
  1. 暑湿泄泻《凌临灵方》
  2. 暑天阳明病《经方实验录》
  3. 暑湿内陷《凌临灵方》
  4. 暑痿《温热暑疫全书》
  5. 暑湿门方（计方二十八条）《脉症治方》
  6. 暑温《儿科萃精》
  7. 暑湿秽合邪论《伤寒指掌》
  8. 暑温《回春录》
  9. 暑湿风温证治《三因极一病证方论》
  10. 暑温《温病条辨》
  11. 暑湿《凌临灵方》
  12. 暑温《吴鞠通医案》
  13. 暑伤胃气论《内外伤辨》
  14. 暑温、伏暑《温病条辨》
  15. 暑热症误服温燥药致剧治验《一得集》
  16. 暑温、伏暑《温病条辨》
  17. 暑热症《家庭医学百科-医疗康复篇》
  18. 暑温案《丁甘仁医案》
  19. 暑热湿《校注医醇剩义》
  20. 暑温兼泄泻《医学衷中参西录》
  21. 暑热脉论《三指禅》
  22. 暑邪门《王旭高临证医案》
  23. 暑热烦渴【中药主治】
  24. 暑邪热呃《洄溪医案》
  25. 暑热《医学传灯》
  26. 暑形《儒门事亲》
  27. 暑疟《儿科萃精》
  28. 暑疡《温热暑疫全书》
  29. 暑门要药《冯氏锦囊秘录》
  30. 暑疡《增订叶评伤暑全书》
  1. 暑湿泄泻《凌临灵方》
  2. 暑湿内陷《凌临灵方》
  3. 暑湿眩晕《症因脉治》
  4. 暑湿门方（计方二十八条）《脉症治方》
  5. 暑湿瘴《古今医案按》
  6. 暑湿流注《中医词典》
  7. 暑嗽《中医词典》
  8. 暑湿秽合邪论《伤寒指掌》
  9. 暑痰《中医词典》
  10. 暑湿秽合邪《温病正宗》
  11. 暑天阳明病《经方实验录》
  12. 暑湿腹痛《症因脉治》
  13. 暑痿《中医词典》
  14. 暑湿腹痛《中医词典》
  15. 暑痿《温热暑疫全书》
  16. 暑湿风温证治《三因极一病证方论》
  17. 暑温《时病论歌括新编》
  18. 暑湿喘逆《症因脉治》
  19. 暑温《中医名词词典》
  20. 暑湿喘逆《中医词典》
  21. 暑温《时病论歌括新编》
  22. 暑湿痹《中医词典》
  23. 暑温《中医词典》
  24. 暑湿《凌临灵方》
  25. 暑温《吴鞠通医案》
  26. 暑湿《中医词典》
  27. 暑温《温病条辨》
  28. 暑湿《中医名词词典》
  29. 暑温《回春录》
  30. 暑伤胃气论《内外伤辨》
  31. 暑温《时病论》


脾虚泄泻_《凌临灵方》_中医内科_【岐黄之术】

脾虚泄泻

脾虚泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

施 大便溏泄已稀，神色清润肌肉渐生，脾胃元气未复之征，脉形弦缓，治宜调中。

参苓白术原方。

景岳五阴煎，四神丸皆可用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑湿泄泻
  • 当前页：脾虚泄泻
  • 下一页：白积
<<< 返回本书目录
  1. 脾虚泄泻【疾病大全】
  2. 脾虚泄泻【中药主治】
  3. 脾虚泄泻《凌临灵方》
  4. 脾虚泻《儿科萃精》
  5. 脾虚食少【中药主治】
  6. 脾虚泻《医宗金鉴》
  7. 脾虚实《备急千金要方》
  8. 脾虚中满《药症忌宜》
  9. 脾虚湿热证《临证实验录》
  10. 脾阳虚【疾病症状】
  11. 脾虚身面淡黄《医门补要》
  12. 脾痈《外科启玄》
  13. 脾虚门《幼科切要》
  14. 脾痈《医宗金鉴》
  15. 脾虚肝郁证《临证实验录》
  16. 脾痈门主论《疡医大全》
  17. 脾虚肝旺证《临证实验录》
  18. 脾俞穴【人体背部穴位】
  19. 脾虚腹痛《药症忌宜》
  20. 脾约【疾病大全】
  21. 脾虚【方剂主治】
  22. 脾约麻仁圆【方剂大全】
  23. 脾虚【疾病症状】
  24. 脾约丸方《伤寒明理论》
  25. 脾虚《药症忌宜》
  26. 脾约丸论《格致余论》
  27. 脾虚《圣济总录》
  28. 脾约证《伤寒九十论》
  29. 脾心痛《圣济总录》
  30. 脾脏《保婴撮要》
  1. 脾虚泄泻《凌临灵方》
  2. 脾虚泄泻《中医词典》
  3. 脾虚泻《中医词典》
  4. 脾虚实《备急千金要方》
  5. 脾虚泻《医宗金鉴》
  6. 脾虚湿热证《临证实验录》
  7. 脾虚泻《症因脉治》
  8. 脾虚湿困《中医词典》
  9. 脾虚泻《儿科萃精》
  10. 脾虚湿困《中医名词词典》
  11. 脾虚泻《幼科心法要诀》
  12. 脾虚生风《中医词典》
  13. 脾虚证《中医词典》
  14. 脾虚身肿《症因脉治》
  15. 脾虚中满《药症忌宜》
  16. 脾虚身肿《中医词典》
  17. 脾虚自汗《中医词典》
  18. 脾虚身面淡黄《医门补要》
  19. 脾阳《中医名词词典》
  20. 脾虚如球《中医词典》
  21. 脾阳《中医词典》
  22. 脾虚秘《中医词典》
  23. 脾阳不振《中医词典》
  24. 脾虚门《幼科切要》
  25. 脾阳虚《中医名词词典》
  26. 脾虚冷《中医词典》
  27. 脾阳虚《中医词典》
  28. 脾虚劳伤《症因脉治》
  29. 脾遗《中医词典》
  30. 脾虚经行先后无定期《中医词典》
  31. 脾阴《中医名词词典》


白积_《凌临灵方》_中医内科_【岐黄之术】

白积

白积

  • 上一页
  • 目录
  • 相关
  • 下一页

程左（六月） 寒暑湿食互扰阳明，寒热似渐渐无，汗泄邪陷成痢，痢下白积，更衣腹痛后重，脉弦滑而濡，舌苔黄腻，治宜和中导滞。

生米仁 煨木香左金丸（五分拌） 车前草 泽泻 广藿香 陈皮 木猪苓 赤苓 制川朴 楂炭 半夏曲

或可用枳壳 大腹皮以疏泄之。

或加白蔻煨姜以温之。

按∶赤白痢初起亦从此法，即胃苓合香连之变方也，以米仁代术，车前代桂通阳，余三味合之即五苓散也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚泄泻
  • 当前页：白积
  • 下一页：暑湿内陷
<<< 返回本书目录
  1. 白积《凌临灵方》
  2. 白及《本草纲目》图文版
  3. 白鸡肫【中药大全】
  4. 白及【中药大全】
  5. 白鸡汤【方剂大全】
  6. 白及锭【方剂大全】
  7. 白鸡屎藤【中药大全】
  8. 白及肺【方剂大全】
  9. 白芨散【方剂大全】
  10. 白及膏【方剂大全】
  11. 白芨根《本草择要纲目》
  12. 白及莲须散【方剂大全】
  13. 白芨根《本草崇原》
  14. 白及枇杷丸【方剂大全】
  15. 白芨《证类本草》
  16. 白及散【方剂大全】
  17. 白芨《药笼小品》
  18. 白及汤【方剂大全】
  19. 白芨《神农本草经百种录》
  20. 白及糖【方剂大全】
  21. 白芨《滇南本草》
  22. 白及丸【方剂大全】
  23. 白芨《本草易读》
  24. 白及雄黄散【方剂大全】
  25. 白芨《本草新编》
  26. 白及粥【方剂大全】
  27. 白芨《本草图经》
  28. 白棘《本草纲目》完整版
  29. 白芨《本草乘雅半偈》
  30. 白棘《本草图经》
  1. 白积《凌临灵方》
  2. 白肌石《名医别录》
  3. 白及《本草纲目》
  4. 白肌石《证类本草》
  5. 白及《中药炮制》
  6. 白肌石《新修本草》
  7. 白及《吴普本草》
  8. 白肌石《千金翼方》
  9. 白及《本经逢原》
  10. 白芨散《太平惠民和剂局方》
  11. 白棘《神农本草经》
  12. 白芨散《三因极一病证方论》
  13. 白棘《本草纲目》
  14. 白芨散《冯氏锦囊秘录》
  15. 白棘《千金翼方》
  16. 白芨根《本草择要纲目》
  17. 白棘《本草经集注》
  18. 白芨根《本草崇原》
  19. 白棘《新修本草》
  20. 白芨《本草图经》
  21. 白棘《本草衍义》
  22. 白芨《滇南本草》
  23. 白棘《医学入门》
  24. 白芨《本草乘雅半偈》
  25. 白棘《证类本草》
  26. 白芨《外科全生集》
  27. 白棘《本经逢原》
  28. 白芨《本草撮要》
  29. 白棘《名医别录》
  30. 白芨《本草分经》
  31. 白棘《本草图经》


暑湿内陷_《凌临灵方》_中医内科_【岐黄之术】

暑湿内陷

暑湿内陷

  • 上一页
  • 目录
  • 相关
  • 下一页

葛（鱼巷口） 疟痢交作，此由邪陷少阳阳明，失于提解所致，脉象弦数，治宜疏解。

细柴胡 香连丸 车前草 鲜苏叶 查楂 葛根 制川朴 青蒿子 赤苓 淡条芩新会皮 炒银花 半夏曲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白积
  • 当前页：暑湿内陷
  • 下一页：湿火红积
<<< 返回本书目录
  1. 暑湿内陷《凌临灵方》
  2. 暑湿泄泻《凌临灵方》
  3. 暑湿门方（计方二十八条）《脉症治方》
  4. 暑天阳明病《经方实验录》
  5. 暑湿秽合邪论《伤寒指掌》
  6. 暑痿《温热暑疫全书》
  7. 暑湿风温证治《三因极一病证方论》
  8. 暑温《儿科萃精》
  9. 暑湿《凌临灵方》
  10. 暑温《回春录》
  11. 暑伤胃气论《内外伤辨》
  12. 暑温《温病条辨》
  13. 暑热症误服温燥药致剧治验《一得集》
  14. 暑温《吴鞠通医案》
  15. 暑热症《家庭医学百科-医疗康复篇》
  16. 暑温、伏暑《温病条辨》
  17. 暑热湿《校注医醇剩义》
  18. 暑温、伏暑《温病条辨》
  19. 暑热脉论《三指禅》
  20. 暑温案《丁甘仁医案》
  21. 暑热烦渴【中药主治】
  22. 暑温兼泄泻《医学衷中参西录》
  23. 暑热《医学传灯》
  24. 暑邪门《王旭高临证医案》
  25. 暑疟《儿科萃精》
  26. 暑邪热呃《洄溪医案》
  27. 暑门要药《冯氏锦囊秘录》
  28. 暑形《儒门事亲》
  29. 暑门（疟附）《儒门事亲》
  30. 暑疡《温热暑疫全书》
  1. 暑湿内陷《凌临灵方》
  2. 暑湿门方（计方二十八条）《脉症治方》
  3. 暑湿泄泻《凌临灵方》
  4. 暑湿流注《中医词典》
  5. 暑湿眩晕《症因脉治》
  6. 暑湿秽合邪论《伤寒指掌》
  7. 暑湿瘴《古今医案按》
  8. 暑湿秽合邪《温病正宗》
  9. 暑嗽《中医词典》
  10. 暑湿腹痛《症因脉治》
  11. 暑痰《中医词典》
  12. 暑湿腹痛《中医词典》
  13. 暑天阳明病《经方实验录》
  14. 暑湿风温证治《三因极一病证方论》
  15. 暑痿《中医词典》
  16. 暑湿喘逆《症因脉治》
  17. 暑痿《温热暑疫全书》
  18. 暑湿喘逆《中医词典》
  19. 暑温《时病论歌括新编》
  20. 暑湿痹《中医词典》
  21. 暑温《中医名词词典》
  22. 暑湿《凌临灵方》
  23. 暑温《时病论歌括新编》
  24. 暑湿《中医词典》
  25. 暑温《中医词典》
  26. 暑湿《中医名词词典》
  27. 暑温《吴鞠通医案》
  28. 暑伤胃气论《内外伤辨》
  29. 暑温《温病条辨》
  30. 暑痧《中医词典》
  31. 暑温《回春录》


湿火红积_《凌临灵方》_中医内科_【岐黄之术】

湿火红积

湿火红积

  • 上一页
  • 目录
  • 相关
  • 下一页

卓顺兄（长桥头，七月） 暑湿侵脾，下痢红积，更衣腹痛后重，乍寒乍热，脉弦滑数，宜清解阳明。

煨葛根 煨木香 青蒿子 木猪苓 炒条芩 枳壳 炒丹皮 青荷梗 炒川连 楂炭 银花或用白槿花

或用白头翁汤。

或用淡芩元明粉约三五分拌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑湿内陷
  • 当前页：湿火红积
  • 下一页：赤白积烟漏
<<< 返回本书目录
  1. 湿火红积《凌临灵方》
  2. 湿霍乱《医宗金鉴》
  3. 湿毒蕴结证《临证实验录》
  4. 湿霍乱吐泻交作《儿科萃精》
  5. 湿毒流注门主论《疡医大全》
  6. 湿剂《本草纲目》完整版
  7. 湿毒流注（附瓜藤缠）《医宗金鉴》
  8. 湿家发黄证《伤寒九十论》
  9. 湿毒疮【疾病大全】
  10. 湿脚气【方剂主治】
  11. 湿毒疮《外科启玄》
  12. 湿解《儿科萃精》
  13. 湿胆汤【方剂大全】
  14. 湿痉或问《温病条辨》
  15. 湿疮【中药主治】
  16. 湿咳【疾病症状】
  17. 湿疮《中医外科学》
  18. 湿论《叶选医衡》
  19. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  20. 湿论《医贯》
  21. 湿病诸候（凡三论）《诸病源候论》
  22. 湿啰音【疾病症状】
  23. 湿病诸候《巢氏病源补养宣导法》
  24. 湿门《儒门事亲》
  25. 湿病十八条《仲景伤寒补亡论》
  26. 湿门《寿世青编》
  27. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  28. 湿门《医方考》
  29. 湿病脉证并治《伤寒杂病论》
  30. 湿门《张氏医通》
  1. 湿火红积《凌临灵方》
  2. 湿火《校注医醇剩义》
  3. 湿火三消《中医词典》
  4. 湿火《中医词典》
  5. 湿火三消《症因脉治》
  6. 湿黄《中医词典》
  7. 湿霍乱《圆运动的古中医学》
  8. 湿化太阴《中医词典》
  9. 湿霍乱《中医词典》
  10. 湿化《中医词典》
  11. 湿霍乱《医宗金鉴》
  12. 湿候《诸病源候论》
  13. 湿霍乱《幼科心法要诀》
  14. 湿何以配土《思考中医》
  15. 湿霍乱（即吐泻）《明医指掌》
  16. 湿遏热伏《中医词典》
  17. 湿霍乱吐泻交作《儿科萃精》
  18. 湿度《实验动物科学》
  19. 湿剂《中医名词词典》
  20. 湿毒蕴结证《临证实验录》
  21. 湿剂《中医词典》
  22. 湿毒下血《中医词典》
  23. 湿家《中医名词词典》
  24. 湿毒流注门主论《疡医大全》
  25. 湿家《中医词典》
  26. 湿毒流注门主方《疡医大全》
  27. 湿家发黄证《伤寒九十论》
  28. 湿毒流注（附瓜藤缠）《医宗金鉴》
  29. 湿脚气《中医词典》
  30. 湿毒流注（附∶瓜藤缠）《外科心法要诀》
  31. 湿解《儿科萃精》


赤白积烟漏_《凌临灵方》_中医内科_【岐黄之术】

赤白积烟漏

赤白积烟漏

  • 上一页
  • 目录
  • 相关
  • 下一页

叶左（五十岁，七月二十五日） 暑湿侵脾下痢，赤白相杂，昼夜无度，更衣腹痛后重，脉小弦数，治宜泄木和肝。

生白术 东白芍 半夏曲 炒丹皮 青荷蒂 炒枳实 煨木香 楂炭 赤白苓 炒条芩 新会皮 青蒿子 白槿花

幼群兄（七月） 吸烟之体，胃气与荣气并虚，夏秋暑湿蕴留阳明，太阴脾经失运化之权，加以食滞壅遏。腑气转化败浊，下痢灰色，更衣里急后重，昼夜登圊数十次之多。古谓痢积称滞下是也，前医谓其烟体，进药一味辛燥而气火之势益剧，是以里急更甚，今诊脉象左右三部弦数，兼见舌苔光红根后黄腻，以脉参症，正虚邪实难治奚疑，拙拟宣气导滞利湿清热，一则附方可否，请高明酌政。

生米仁 广木香 紫浓朴 泽泻 焦锅巴（五钱，连蒂青荷叶包） 佩兰叶 炒枳壳 半夏曲 车前草 金斛 大腹绒 赤白苓 架楠香（二分，挫末再研极细分冲）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿火红积
  • 当前页：赤白积烟漏
  • 下一页：噤口痢脱肛
<<< 返回本书目录
  1. 赤白积烟漏《凌临灵方》
  2. 赤白煎【方剂大全】
  3. 赤白二疹丸【方剂大全】
  4. 赤白痢《活幼心书》
  5. 赤白带症《女科秘要》
  6. 赤白痢《女科证治准绳》
  7. 赤白带下崩中漏下《备急千金要方》
  8. 赤白痢《圣济总录》
  9. 赤白带下【方剂主治】
  10. 赤白痢《证治准绳·女科》
  11. 赤白带下【中药主治】
  12. 赤白痢《证治准绳·幼科》
  13. 赤白带下《证治准绳·女科》
  14. 赤白痢【中药主治】
  15. 赤白带下《儒门事亲》
  16. 赤白痢【方剂主治】
  17. 赤白带下《仁术便览》
  18. 赤白痢方《外台秘要》
  19. 赤白带下《普济方·针灸》
  20. 赤白痢疾【中药主治】
  21. 赤白带下《女科证治准绳》
  22. 赤白痢疾【方剂主治】
  23. 赤白带论《内府秘传经验女科》
  24. 赤白溜《幼幼新书》
  25. 赤白带《针灸资生经》
  26. 赤白散【方剂大全】
  27. 赤白带《女科秘要》
  28. 赤白丸【方剂大全】
  29. 赤白带《内府秘传经验女科》
  30. 赤白下痢【方剂主治】
  1. 赤白积烟漏《凌临灵方》
  2. 赤白候《诸病源候论》
  3. 赤白沥《中医词典》
  4. 赤白带症《女科秘要》
  5. 赤白痢《圣济总录》
  6. 赤白带下证治《竹林女科证治》
  7. 赤白痢《中医词典》
  8. 赤白带下秘方《华佗神方》
  9. 赤白痢《医学纲目》
  10. 赤白带下崩中漏下《备急千金要方》
  11. 赤白痢《证治准绳·幼科》
  12. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  13. 赤白痢《证治准绳·女科》
  14. 赤白带下《女科证治准绳》
  15. 赤白痢《活幼心书》
  16. 赤白带下《回生集》
  17. 赤白痢《活幼心书》
  18. 赤白带下《胎产指南》
  19. 赤白痢《女科证治准绳》
  20. 赤白带下《奇效简便良方》
  21. 赤白痢《是斋百一选方》
  22. 赤白带下《奇效简便良方》
  23. 赤白痢方六首《外台秘要》
  24. 赤白带下《仁术便览》
  25. 赤白痢腹痛后重在气在血属寒属热解《张聿青医案》
  26. 赤白带下《儒门事亲》
  27. 赤白痢候《诸病源候论》
  28. 赤白带下《普济方·针灸》
  29. 赤白痢疾《奇效简便良方》
  30. 赤白带下《证治准绳·女科》
  31. 赤白痢秘方《华佗神方》


噤口痢脱肛_《凌临灵方》_中医内科_【岐黄之术】

噤口痢脱肛

噤口痢脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（五岁，七月） 痢经一月，赤白相杂，检阅前医数方一派攻伐，遂致肝脾营阴受伤，肠胃脂膏殆尽，气虚下陷，圊时后重脱肛，眼眶内陷，神烦，全不思食，延成襟口重症，慎防汗喘虚脱之变，脉虚数近弦，舌苔光红，姑拟人参石莲饮为法，冀其转机，附方请正。

台参须 鲜佛手露 青蒿露（各一两，代水炖冲） 江枳壳 地榆炭 泽泻 红白扁豆花（各十朵焙研分冲） 石莲肉 东白芍（东壁土炒） 煨木香（真川连拌） 车前草 真野术（陈壁土炒） 真陈不臭阿胶（藕粉炒成珠） 抱木神（辰砂拌） 陈年糕片（绵包入煎）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白积烟漏
  • 当前页：噤口痢脱肛
  • 下一页：休息痢
<<< 返回本书目录
  1. 噤口痢脱肛《凌临灵方》
  2. 噤口痧《痧胀玉衡》
  3. 噤口痢【方剂主治】
  4. 茎花来江藤【中药大全】
  5. 噤口痢【疾病大全】
  6. 茎突过长【疾病症状】
  7. 噤口痢《医宗金鉴》
  8. 茎突综合征【疾病大全】
  9. 噤口痢《医学衷中参西录》
  10. 茎肿痛《幼科铁镜》
  11. 噤口痢《推拿抉微》
  12. 京大戟【中药大全】
  13. 噤口痢《仁斋直指方论（附补遗）》
  14. 京都硇砂膏【方剂大全】
  15. 噤口痢《儿科萃精》
  16. 京骨穴【下肢外侧穴位】
  17. 噤口丹【方剂大全】
  18. 京红粉软膏【方剂大全】
  19. 噤口撮口脐风论《婴童类萃》
  20. 京红粉药捻【方剂大全】
  21. 噤口《医宗金鉴》
  22. 京墨散【方剂大全】
  23. 噤口《医学入门》
  24. 京墨丸【方剂大全】
  25. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  26. 京蓬术丸【方剂大全】
  27. 噤风撮口脐风第三问《婴童百问》
  28. 京三棱《本草图经》
  29. 噤风撮口脐风《张氏医通》
  30. 京三棱《证类本草》
  1. 噤口痢脱肛《凌临灵方》
  2. 噤口痢秘方《华佗神方》
  3. 噤口痧《中医词典》
  4. 噤口痢《幼科心法要诀》
  5. 噤口痧《痧胀玉衡》
  6. 噤口痢《仁斋直指方论（附补遗）》
  7. 噤口痧秘方《华佗神方》
  8. 噤口痢《奇效简便良方》
  9. 茎《中医名词词典》
  10. 噤口痢《儿科萃精》
  11. 茎《中医词典》
  12. 噤口痢《时病论》
  13. 茎垂《中医名词词典》
  14. 噤口痢《推拿抉微》
  15. 茎垂《中医词典》
  16. 噤口痢《明医指掌》
  17. 茎缩《中医词典》
  18. 噤口痢《医学衷中参西录》
  19. 茎突咽肌支《人体解剖学》
  20. 噤口痢《证治准绳·幼科》
  21. 茎叶《本草易读》
  22. 噤口痢《医宗金鉴》
  23. 茎叶《本草易读》
  24. 噤口痢《中医词典》
  25. 茎肿痛《幼科铁镜》
  26. 噤口痢《时病论歌括新编》
  27. 茎纵《中医词典》
  28. 噤口痢《中医名词词典》
  29. 京半夏《中药炮制》
  30. 噤口痢《时病论歌括新编》
  31. 京骨《针灸大成》


休息痢_《凌临灵方》_中医内科_【岐黄之术】

休息痢

休息痢

  • 上一页
  • 目录
  • 相关
  • 下一页

罗左 脾肾双虚已成休息痢之候，由来半载之久，吸烟之体迁延非宜，所幸胃气尚苏不致受困，脉双弦而濡，拟宗缪仲淳法，缪氏脾肾双补丸四两，每日清晨、午后空心青盐汤送下三钱。

如酒积者，葛花解酲汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤口痢脱肛
  • 当前页：休息痢
  • 下一页：飧泄
<<< 返回本书目录
  1. 休息痢《幼幼新书》
  2. 休息痢【中药主治】
  3. 休息痢《圣济总录》
  4. 休息痢【方剂主治】
  5. 休息痢《凌临灵方》
  6. 休息痢方《外台秘要》
  7. 休息痢《扁鹊心书》
  8. 休止期脱发【疾病大全】
  9. 休疟饮【方剂大全】
  10. 修订说明《医学传心录》
  11. 休克性神经受累【疾病症状】
  12. 修行始事《养生秘旨》
  13. 休克型肺炎【疾病大全】
  14. 修合条例《本草蒙筌》
  15. 休克较久后的肺部病变【疾病症状】
  16. 修养宜宝精宝气宝神《寿世传真》
  17. 休克的原因和分类《病理生理学》
  18. 修养宜堤防疾病《寿世传真》
  19. 休克的急救《现代院外急救手册》
  20. 修养宜行外功《寿世传真》
  21. 休克的概念《病理生理学》
  22. 修养宜护持药物《寿世传真》
  23. 休克的防治原则《病理生理学》
  24. 修养宜内联功《寿世传真》
  25. 休克的病理生理变化《病理生理学》
  26. 修养宜四时调理《寿世传真》
  27. 休克【疾病大全】
  28. 修养宜饮食调理《寿世传真》
  29. 休克【疾病症状】
  30. 修养宜知要知忌知伤《寿世传真》
  1. 休息痢《凌临灵方》
  2. 休息痢《中医词典》
  3. 休息痢《幼幼新书》
  4. 休息痢《时病论歌括新编》
  5. 休息痢《医述》
  6. 休息痢《圣济总录》
  7. 休息痢《证治准绳·幼科》
  8. 休息痢《中医名词词典》
  9. 休息痢《时病论》
  10. 休息痢《时病论歌括新编》
  11. 休息痢《奇效简便良方》
  12. 休疟饮《时病论歌括新编》
  13. 休息痢《扁鹊心书》
  14. 休克严重程度的临床估计《外科学总论》
  15. 休息痢方五首《外台秘要》
  16. 休克的主要病理生理变化《外科学总论》
  17. 休息痢候《诸病源候论》
  18. 休克的原因和分类《病理生理学》
  19. 休息痢及疳泻《奇效简便良方》
  20. 休克的急救处理《口腔科学》
  21. 休息痢秘方《华佗神方》
  22. 休克的急救《现代院外急救手册》
  23. 休息泻《松峰说疫》
  24. 休克的概念《病理生理学》
  25. 休惜痢《中医词典》
  26. 休克《病理生理学》
  27. 修订说明《医学传心录》
  28. 休克《家庭医学百科-自救互救篇》
  29. 修复神经《骨科学》
  30. 休克《默克家庭诊疗手册》
  31. 修行始事《养生秘旨》


飧泄_《凌临灵方》_中医内科_【岐黄之术】

飧泄

飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

费三和 酒客，中虚飧泄不已，补中益气汤主之。

胃苓汤法亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：休息痢
  • 当前页：飧泄
  • 下一页：脱肛
<<< 返回本书目录
  1. 飧泄《针灸资生经》
  2. 飧泄解《素灵微蕴》
  3. 飧泄《医学纲目》
  4. 飧泻《儿科萃精》
  5. 飧泄《吴鞠通医案》
  6. 飧泻《医宗金鉴》
  7. 飧泄《圣济总录》
  8. 损复《温疫论》
  9. 飧泄《普济方·针灸》
  10. 损破尿胞、脱下子宫《古今医案按》
  11. 飧泄《凌临灵方》
  12. 损伤《急救良方》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 损伤《家庭医学百科-医疗康复篇》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 损伤《奇效简便良方》
  17. 孙真人枕上记《孙真人海上方》
  18. 损伤《千金翼方》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 损伤出血吐血《伤科补要》
  21. 孙真人谕眼论《明目至宝》
  22. 损伤的修复《病理学》
  23. 孙真人养胎论《卫生家宝产科备要》
  24. 损伤方《少林真传伤科秘方》
  25. 孙真人养生铭《孙真人海上方》
  26. 损伤后遗症《中医伤科按摩学》
  27. 孙真人养生铭《寿世青编》
  28. 损伤门《奇方类编》
  29. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  30. 损伤秘传口诀《跌打损伤回生集》
  1. 飧泄《凌临灵方》
  2. 飧泄《时病论歌括新编》
  3. 飧泄《医学纲目》
  4. 飧泄《圣济总录》
  5. 飧泄《普济方·针灸》
  6. 飧泄《中医名词词典》
  7. 飧泄《卫生宝鉴》
  8. 飧泄《时病论歌括新编》
  9. 飧泄《儒门事亲》
  10. 孙子中增添三法《针灸神书》
  11. 飧泄《明医指掌》
  12. 孙子中家传崔氏四花穴法《针灸神书》
  13. 飧泄《吴鞠通医案》
  14. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  15. 飧泄《针灸资生经》
  16. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  17. 飧泄《金匮翼》
  18. 孙真人枕上记《孙真人海上方》
  19. 飧泄《时病论》
  20. 孙真人针十三鬼穴歌《针灸大成》
  21. 飧泄《幼科心法要诀》
  22. 孙真人谕眼论《明目至宝》
  23. 飧泄解《素灵微蕴》
  24. 孙真人养胎论《卫生家宝产科备要》
  25. 飧泄秘方《华佗神方》
  26. 孙真人养生铭《寿世青编》
  27. 飧泻《医宗金鉴》
  28. 孙真人养生铭《孙真人海上方》
  29. 飧泻《证治准绳·幼科》
  30. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  31. 飧泻《儿科萃精》


脱肛_《凌临灵方》_中医内科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

潘左（二月） 久痢脱肛，当宗东垣补中益气法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飧泄
  • 当前页：脱肛
  • 下一页：肠红
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《凌临灵方》
  2. 脱肛《新修本草》
  3. 脱肛《医学纲目》
  4. 脱肛《备急千金要方》
  5. 脱肛《医学纲目》
  6. 脱肛《中医词典》
  7. 脱肛《医宗金鉴》
  8. 脱肛《孙真人海上方》
  9. 脱肛《幼幼新书》
  10. 脱肛《自我调养巧治病》
  11. 脱肛《医学入门》
  12. 脱肛《自我调养巧治病》
  13. 脱肛《医述》
  14. 脱肛《老年百病防治》
  15. 脱肛《医述》
  16. 脱肛《小儿常见病单验方》
  17. 脱肛《杂病广要》
  18. 脱肛《景岳全书》
  19. 脱肛《证治准绳·幼科》
  20. 脱肛《千金翼方》
  21. 脱肛《张氏医通》
  22. 脱肛《医法圆通》
  23. 脱肛《证治准绳·类方》
  24. 脱肛《中医名词词典》
  25. 脱肛《证治准绳·女科》
  26. 脱肛《医学集成》
  27. 脱肛《证治准绳·杂病》
  28. 脱发的中医食疗《老年食养食疗》
  29. 脱肛《寿世保元》
  30. 脱发《家庭医学百科-医疗康复篇》
  31. 脱肛《寿世保元》


肠红_《凌临灵方》_中医内科_【岐黄之术】

肠红

肠红

  • 上一页
  • 目录
  • 相关
  • 下一页

某 肠红三载，纠缠不已，肝脾营分受伤，从归脾汤法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：肠红
  • 下一页：痔
<<< 返回本书目录
  1. 肠红《凌临灵方》
  2. 肠红丸【方剂大全】
  3. 肠红《洄溪医案》
  4. 肠间脓肿【疾病大全】
  5. 肠管出血【疾病症状】
  6. 肠交《冯氏锦囊秘录》
  7. 肠管变形【疾病症状】
  8. 肠结【疾病大全】
  9. 肠蛊痢方《外台秘要》
  10. 肠结腹疼《医学衷中参西录》
  11. 肠垢溏《伤寒捷诀》
  12. 肠结腹疼兼外感实热《医学衷中参西录》
  13. 肠垢《圣济总录》
  14. 肠结核《家庭医学百科-医疗康复篇》
  15. 肠功能恢复汤【方剂大全】
  16. 肠结核【疾病大全】
  17. 肠梗阻的急救《现代院外急救手册》
  18. 肠结核（Intra-abdominal Tuberculosis）《消化病学》
  19. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  20. 肠痉挛《赵绍琴临证验案精选》
  21. 肠梗阻【疾病大全】
  22. 肠痉挛【疾病症状】
  23. 肠梗阻《自我调养巧治病》
  24. 肠梨形鞭毛虫病【疾病大全】
  25. 肠梗阻《自我调养巧治病》
  26. 肠连丸【方剂大全】
  27. 肠梗阻《百病自测》
  28. 肠瘘【疾病大全】
  29. 肠梗死【疾病症状】
  30. 肠麻痹【疾病症状】
  1. 肠红《凌临灵方》
  2. 肠红《中医词典》
  3. 肠红《外科全生集》
  4. 肠蛊痢候《诸病源候论》
  5. 肠红方《奇方类编》
  6. 肠蛊痢方一首《外台秘要》
  7. 肠红下血《奇效简便良方》
  8. 肠蛊痢《中医词典》
  9. 肠间脓肿《普通外科学》
  10. 肠垢泄《明医指掌》
  11. 肠交《冯氏锦囊秘录》
  12. 肠垢溏《伤寒捷诀》
  13. 肠结《中医词典》
  14. 肠垢《中医词典》
  15. 肠结腹疼《医学衷中参西录》
  16. 肠垢《圣济总录》
  17. 肠结腹疼兼外感实热《医学衷中参西录》
  18. 肠梗阻的急救《现代院外急救手册》
  19. 肠结核《家庭医学百科-医疗康复篇》
  20. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  21. 肠结核《消化病学》
  22. 肠梗阻《病理学》
  23. 肠痉挛《赵绍琴临证验案精选》
  24. 肠梗阻《自我调养巧治病》
  25. 肠绝《中医词典》
  26. 肠梗阻《自我调养巧治病》
  27. 肠窟《中医词典》
  28. 肠梗阻《百病自测》
  29. 肠类《察病指南》
  30. 肠梗阻《放射诊断学》
  31. 肠瘘《普通外科学》


痔_《凌临灵方》_中医内科_【岐黄之术】

痔

痔

  • 上一页
  • 目录
  • 相关
  • 下一页

倪（二月） 阴虚湿火下注，肛门血痔，更衣见红，由来日久，即《内经》所谓阴络伤则血内溢是也。脉象弦数，拟宗丹溪槐角法。

炒槐米 黑荆芥 丹皮炒黑 赤苓 地榆炭 女贞子 净银花（炒焦） 泽泻 炒枳壳 东白芍 米仁车前草

血不止加柿饼炭。

内外痔俱同法，漏管者，加象牙屑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠红
  • 当前页：痔
  • 下一页：痔漏脱肛
<<< 返回本书目录
  1. 痔【疾病大全】
  2. 痔【方剂主治】
  3. 痔《中医外科学》
  4. 痔（ 漏 余见疡 ）《针灸资生经》
  5. 痔《证治准绳·杂病》
  6. 痔（漏）《张氏医通》
  7. 痔《证治准绳·女科》
  8. 痔?《圣济总录》
  9. 痔《证治准绳·类方》
  10. 痔病诸候《巢氏病源补养宣导法》
  11. 痔《张聿青医案》
  12. 痔病诸候（凡六论）《诸病源候论》
  13. 痔《杂病广要》
  14. 痔出血【疾病症状】
  15. 痔《医学纲目》
  16. 痔疮《保婴撮要》
  17. 痔《续名医类案》
  18. 痔疮《丹溪心法》
  19. 痔《孙真人海上方》
  20. 痔疮《经验丹方汇编》
  21. 痔《千金宝要》
  22. 痔疮《灸法秘传》
  23. 痔《普通外科学》
  24. 痔疮《仁术便览》
  25. 痔《女科证治准绳》
  26. 痔疮《医法圆通》
  27. 痔《凌临灵方》
  28. 痔疮《医门补要》
  29. 痔《临床激光治疗学》
  30. 痔疮《医学心悟》
  1. 痔《凌临灵方》
  2. 痔《中医词典》
  3. 痔《扁鹊神应针灸玉龙经》
  4. 痔《孙真人海上方》
  5. 痔《医学纲目》
  6. 痔《老年百病防治》
  7. 痔《续名医类案》
  8. 痔《中医名词词典》
  9. 痔《杂病广要》
  10. 痔《家庭医学百科-医疗康复篇》
  11. 痔《证治准绳·类方》
  12. 痔《默克家庭诊疗手册》
  13. 痔《证治准绳·女科》
  14. 痔《临床激光治疗学》
  15. 痔《证治准绳·杂病》
  16. 猘犬咬伤《中医词典》
  17. 痔《张聿青医案》
  18. 猘犬伤，《景景医话》
  19. 痔《古今医案按》
  20. 秩相关《医学统计学》
  21. 痔《儒门事亲》
  22. 秩和检验用H界值表《预防医学》
  23. 痔《中医外科学》
  24. 秩和检验《预防医学》
  25. 痔《女科证治准绳》
  26. 秩和检验《医学统计学》
  27. 痔《千金宝要》
  28. 秩边《针灸学》
  29. 痔《普通外科学》
  30. 秩边《中医词典》
  31. 痔（ 漏 余见疡 ）《针灸资生经》


痔漏脱肛_《凌临灵方》_中医内科_【岐黄之术】

痔漏脱肛

痔漏脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

陈 气虚湿热下注，痔漏脱肛，脉象弦数，治宜调理。

水泛补中益气丸（四两） 加味槐角丸（四两。二丸和匀每日清晨午后空心开水送下五钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔
  • 当前页：痔漏脱肛
  • 下一页：血痢
<<< 返回本书目录
  1. 痔漏脱肛《孙真人海上方》
  2. 痔漏丸【方剂大全】
  3. 痔漏脱肛《奇效简便良方》
  4. 痔漏消管丸【方剂大全】
  5. 痔漏脱肛《凌临灵方》
  6. 痔漏证《明医指掌》
  7. 痔漏门主论《疡医大全》
  8. 痔漏肿痛《儒门事亲》
  9. 痔漏门《外科十三方考》
  10. 痔论《重订灵兰要览》
  11. 痔漏门《奇方类编》
  12. 痔门《张氏医通》
  13. 痔漏门《古今医统大全》
  14. 痔疼痛不可忍《圣济总录》
  15. 痔漏门《辨证录》
  16. 痔统论《圣济总录》
  17. 痔漏论治《类证治裁》
  18. 痔下部如虫啮方《外台秘要》
  19. 痔漏论《青囊秘诀》
  20. 痔血【中药主治】
  21. 痔漏挂线法《医门补要》
  22. 窒息【疾病症状】
  23. 痔漏根原《四圣心源》
  24. 窒息的急救《现代院外急救手册》
  25. 痔漏部《本草易读》
  26. 窒息性气体中毒《预防医学》
  27. 痔漏（七十三，附脏毒下血按）《景岳全书》
  28. 蛭蟾丹《外科传薪集》
  29. 痔漏(附便血脱肛)《立斋外科发挥》
  30. 智半汤【方剂大全】
  1. 痔漏脱肛《凌临灵方》
  2. 痔漏脱肛《孙真人海上方》
  3. 痔漏脱肛《奇效简便良方》
  4. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  5. 痔漏熏洗法《中医词典》
  6. 痔漏门主论《疡医大全》
  7. 痔漏证《明医指掌》
  8. 痔漏门主方《疡医大全》
  9. 痔漏肿痛《儒门事亲》
  10. 痔漏门（四则）《辨证录》
  11. 痔漏肿痛《奇效简便良方》
  12. 痔漏门《外科十三方考》
  13. 痔漏诸药总考《医方考》
  14. 痔漏门《医方考》
  15. 痔论《重订灵兰要览》
  16. 痔漏脉候《类证治裁》
  17. 痔门《张氏医通》
  18. 痔漏脉案《类证治裁》
  19. 痔秘方《华佗神方》
  20. 痔漏论治《类证治裁》
  21. 痔疼痛不可忍《圣济总录》
  22. 痔漏论《青囊秘诀》
  23. 痔统论《圣济总录》
  24. 痔漏挂线法《医门补要》
  25. 痔下部如虫啮方九首《外台秘要》
  26. 痔漏根原《四圣心源》
  27. 痔有鼠乳方《普济本事方》
  28. 痔漏成管《外科全生集》
  29. 窒息的急救《现代院外急救手册》
  30. 痔漏擦药方《急救广生集》
  31. 窒息的急救处理《口腔科学》


血痢_《凌临灵方》_中医内科_【岐黄之术】

血痢

血痢

  • 上一页
  • 目录
  • 相关
  • 下一页

何左（正月） 脾欠健运，湿热留着阳明，加以操劳动肝，肝木乘脾，脾失统血，血痢纠缠，更衣腹痛后重，脉弦缓。治宜两和汗脾为先。

真防党 焦当归 远志肉 东白芍 樗白皮 嫩绵 清炙草 炒枣仁 陈阿胶 真于术（东壁土炒） 云茯神 广木香 桂圆肉 桂圆肉（一枚），苦参子（五粒）包吞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏脱肛
  • 当前页：血痢
  • 下一页：水肿（一）
<<< 返回本书目录
  1. 血痢《孙真人海上方》
  2. 血痢【中药主治】
  3. 血痢《圣济总录》
  4. 血痢【方剂主治】
  5. 血痢《凌临灵方》
  6. 血痢方《外台秘要》
  7. 血痢《洄溪医案》
  8. 血淋《儿科萃精》
  9. 血离脉络【疾病症状】
  10. 血淋《凌临灵方》
  11. 血劳论《女科折衷纂要》
  12. 血淋《圣济总录》
  13. 血亏经闭《医宗金鉴》
  14. 血淋《医宗金鉴》
  15. 血亏经闭《妇科心法要诀》
  16. 血淋《幼幼新书》
  17. 血块痛论《胎产心法》
  18. 血淋【中药主治】
  19. 血块痛论《妇科秘书》
  20. 血淋【方剂主治】
  21. 血块收缩时间（CRT）《常用化验值及意义》
  22. 血淋方《外台秘要》
  23. 血块（瘀血）《针灸资生经》
  24. 血流不畅【疾病症状】
  25. 血块《普济方·针灸》
  26. 血流不止《孙真人海上方》
  27. 血块《盘珠集胎产症治》
  28. 血流迟缓【疾病症状】
  29. 血块《金匮钩玄》
  30. 血流动力学障碍【疾病症状】
  1. 血痢《凌临灵方》
  2. 血痢《中医词典》
  3. 血痢《医述》
  4. 血痢《傅青主男科》
  5. 血痢《奇效简便良方》
  6. 血痢《孙真人海上方》
  7. 血痢不止《奇效简便良方》
  8. 血痢《圣济总录》
  9. 血痢方六首《外台秘要》
  10. 血疬《中医词典》
  11. 血痢候《诸病源候论》
  12. 血利候《诸病源候论》
  13. 血淋《中医名词词典》
  14. 血类《医学入门》
  15. 血淋《圣济总录》
  16. 血类《察病指南》
  17. 血淋《中医词典》
  18. 血劳论《女科折衷纂要》
  19. 血淋《凌临灵方》
  20. 血溃流注疽《中医词典》
  21. 血淋《医宗金鉴》
  22. 血溃怪病《奇方类编》
  23. 血淋《幼幼新书》
  24. 血溃《中医词典》
  25. 血淋《明医指掌》
  26. 血亏经闭《妇科心法要诀》
  27. 血淋《金匮翼》
  28. 血亏经闭《医宗金鉴》
  29. 血淋《儿科萃精》
  30. 血亏经闭《中医词典》
  31. 血淋《奇效简便良方》


水肿（一）_《凌临灵方》_中医内科_【岐黄之术】

水肿（一）
在线购买《凌临灵方》正版书籍

水肿（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

陈小孩（二月）寒水侮脾，水肿胀满，脉双弦而濡，治之非易易耳。

米仁 制香附 法半夏 广陈皮 车前子 绵茵陈 大腹绒 椒目 飞滑石 带皮苓制川朴 地骷髅 冬瓜皮

此症小儿谓之瓠白，大人谓之水肿，同一病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痢
  • 当前页：水肿（一）
  • 下一页：下体肿胀
<<< 返回本书目录
  1. 水肿（一）《凌临灵方》
  2. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  3. 水肿（二）《凌临灵方》
  4. 水肿（诸肿胀附）《幼科释谜》
  5. 水肿【方剂主治】
  6. 水肿伴蛋白尿【疾病症状】
  7. 水肿【中药主治】
  8. 水肿伴呼吸困难、紫绀【疾病症状】
  9. 水肿【疾病症状】
  10. 水肿病诸候《巢氏病源补养宣导法》
  11. 水肿《重订灵兰要览》
  12. 水肿病诸候（凡二十二论）《诸病源候论》
  13. 水肿《中医内科学》
  14. 水肿部《本草易读》
  15. 水肿《证治准绳·杂病》
  16. 水肿从脚起方《外台秘要》
  17. 水肿《证治准绳·幼科》
  18. 水肿方《外台秘要》
  19. 水肿《证治准绳·女科》
  20. 水肿方《医学三字经》
  21. 水肿《证治准绳·类方》
  22. 水肿茯苓煎【方剂大全】
  23. 水肿《证治汇补》
  24. 水肿蛊胀《急救广生集》
  25. 水肿《张氏医通》
  26. 水肿臌胀【中药主治】
  27. 水肿《杂病治例》
  28. 水肿黄胆《儒门事亲》
  29. 水肿《医学心悟》
  30. 水肿解《儿科萃精》
  1. 水肿（一）《凌临灵方》
  2. 水肿（方五首）##《备急千金要方》
  3. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  4. 水肿（二）《凌临灵方》
  5. 水肿（诸肿胀附）《幼科释谜》
  6. 水肿《病理学》
  7. 水肿伴随症状辨病《常见病自测》
  8. 水肿《女科证治准绳》
  9. 水肿病《备急千金要方》
  10. 水肿《药症忌宜》
  11. 水肿部《本草易读》
  12. 水肿《金匮钩玄》
  13. 水肿从脚起方四首《外台秘要》
  14. 水肿《医学三字经》
  15. 水肿从脚起候《诸病源候论》
  16. 水肿《扁鹊心书》
  17. 水肿的表现特征《病理生理学》
  18. 水肿《中医内科学》
  19. 水肿的病变《病理学》
  20. 水肿《中医内科学》
  21. 水肿的概念《病理生理学》
  22. 水肿《丹溪治法心要》
  23. 水肿的原因和机制《病理学》
  24. 水肿《回春录》
  25. 水肿对机体的影响《病理生理学》
  26. 水肿《仁术便览》
  27. 水肿发病的基本因素《病理生理学》
  28. 水肿《医学心悟》
  29. 水肿方《医学三字经》
  30. 水肿《丹溪心法》
  31. 水肿方一十三首《外台秘要》


下体肿胀_《凌临灵方》_中医内科_【岐黄之术】

下体肿胀

下体肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

许左（年三十一岁，八月三日） 伤于湿者下先受之，诸湿肿满皆属于脾，脾失运化之权，湿热曾着阳明，太阴阳明之脉皆从足经而起，湿热下注其经气络不和，肿自足跗而起，膀胱气化失司，肿及阴囊，小溲不利，脉象弦缓，治宜分利，方照陈孩水肿之方去香附大腹绒，加汉防己、晚蚕沙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿（一）
  • 当前页：下体肿胀
  • 下一页：脚气
<<< 返回本书目录
  1. 下体肿胀《凌临灵方》
  2. 下田菊（图）【中药大全】
  3. 下胎断产《景岳全书》
  4. 下脘穴【胸部腹部穴位】
  5. 下胎断产《妇人规》
  6. 下鲜血【方剂主治】
  7. 下胎《女科折衷纂要》
  8. 下消《药症忌宜》
  9. 下死胎法《证治准绳·女科》
  10. 下消化道出血【疾病大全】
  11. 下死胎法《女科证治准绳》
  12. 下消化道少量出血【疾病症状】
  13. 下死胎不可拘执论《温病条辨》
  14. 下血《本草求真》
  15. 下死胎【中药主治】
  16. 下血《扁鹊心书》
  17. 下水【中药主治】
  18. 下血《丹溪手镜》
  19. 下食管括约肌定位《胃肠动力检查手册》
  20. 下血《丹溪心法》
  21. 下石疽门主论《疡医大全》
  22. 下血《丹溪治法心要》
  23. 下石疽《医宗金鉴》
  24. 下血《古今医案按》
  25. 下身肥胖【疾病症状】
  26. 下血《金匮钩玄》
  27. 下山虎【中药大全】
  28. 下血《盘珠集胎产症治》
  29. 下乳治法《三因极一病证方论》
  30. 下血《仁术便览》
  1. 下体肿胀《凌临灵方》
  2. 下体肿痛《中医词典》
  3. 下脱《中医词典》
  4. 下痰丸《是斋百一选方》
  5. 下完骨《中医词典》
  6. 下痰《证治准绳·幼科》
  7. 下脘《针灸大成》
  8. 下胎方《妇人规》
  9. 下脘《中医词典》
  10. 下胎断产《妇人规》
  11. 下脘《针灸学》
  12. 下胎断产《景岳全书》
  13. 下沃赤白《中医词典》
  14. 下胎毒法《古今医统大全》
  15. 下陷《中医名词词典》
  16. 下胎毒法《中医词典》
  17. 下消《中医名词词典》
  18. 下胎《女科折衷纂要》
  19. 下消《中医词典》
  20. 下损及上《中医词典》
  21. 下消《药症忌宜》
  22. 下损及上《中医名词词典》
  23. 下胁痈《万氏秘传外科心法》
  24. 下四缝《中医词典》
  25. 下虚补之《痰火点雪》
  26. 下死胎方《回生集》
  27. 下虚眩晕之方《金匮翼》
  28. 下死胎法《女科证治准绳》
  29. 下血《千金翼方》
  30. 下死胎法《证治准绳·女科》
  31. 下血《中医词典》


脚气_《凌临灵方》_中医内科_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

如湿热香港脚亦从此方，加萆 、汉防己、晚蚕沙。（按原稿无正方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下体肿胀
  • 当前页：脚气
  • 下一页：肿胀
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《凌临灵方》
  2. 脚气《中医词典》
  3. 脚气《扁鹊神应针灸玉龙经》
  4. 脚气《傅青主男科》
  5. 脚气《医述》
  6. 脚气《景岳全书》
  7. 脚气《证治准绳·女科》
  8. 脚气《医法圆通》
  9. 脚气《古今医鉴》
  10. 脚气《医学集成》
  11. 脚气《卫生易简方》
  12. 脚破候《诸病源候论》
  13. 脚气《医学摘粹》
  14. 脚盘出臼《中医词典》
  15. 脚气《医学摘粹》
  16. 脚面骨《中医词典》
  17. 脚气《医学心悟》
  18. 脚面毒瘀《金针秘传》
  19. 脚气《回春录》
  20. 脚麻身软《医法圆通》
  21. 脚气《医学实在易》
  22. 脚挛根《中医词典》
  23. 脚气《丹溪治法心要》
  24. 脚疽门（二则）《辨证录》
  25. 脚气《医学从众录》
  26. 脚疽论《青囊秘诀》
  27. 脚气《脉因证治》
  28. 脚胫烂疮《奇效简便良方》
  29. 脚气《扁鹊心书》
  30. 脚胫骨疮《奇效简便良方》
  31. 脚气《时方妙用》


肿胀_《凌临灵方》_中医内科_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

张（七月） 脾肺气虚，中焦失运化之权，湿热蕴留阳明，三焦气滞不和，肿自足跗而起，延及四肢头面，腹胀少纳，四肢酸倦，小溲不利，脉右弦滑，治宜清利。

生于术 大腹绒 椒目 晚蚕沙（酒炒绢包） 车前草 炒枳实 新会皮 飞滑石 带皮苓 制香附 法半夏 汉防己 地骷髅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：肿胀
  • 下一页：水肿（二）
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《凌临灵方》
  2. 肿胀《止园医话》
  3. 肿胀《冯氏锦囊秘录》
  4. 肿胀《景岳全书》
  5. 肿胀《续名医类案》
  6. 肿胀《中医名词词典》
  7. 肿胀《续名医类案》
  8. 肿有脓使溃候《诸病源候论》
  9. 肿胀《续名医类案》
  10. 肿痈《金匮悬解》
  11. 肿胀《医述》
  12. 肿疡主治类方《外科心法要诀》
  13. 肿胀《临证指南医案》
  14. 肿疡主治类方《医宗金鉴》
  15. 肿胀《医碥》
  16. 肿疡主治方附余《外科大成》
  17. 肿胀《医碥》
  18. 肿疡主治方《外科大成》
  19. 肿胀《医学正传》
  20. 肿疡治法《外科选要》
  21. 肿胀《张聿青医案》
  22. 肿疡针口治法《外科选要》
  23. 肿胀《保婴撮要》
  24. 肿疡溃疡长脉歌《医宗金鉴》
  25. 肿胀《顾松园医镜》
  26. 肿疡溃疡虚实脉歌《医宗金鉴》
  27. 肿胀《古今医案按》
  28. 肿疡溃疡微脉歌《医宗金鉴》
  29. 肿胀《古今名医汇粹》
  30. 肿疡溃疡数脉歌《医宗金鉴》
  31. 肿胀《吴鞠通医案》


水肿（二）_《凌临灵方》_中医内科_【岐黄之术】

水肿（二）
在线购买《凌临灵方》正版书籍

水肿（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

汪鸿桥（年四十六岁，七月） 寒水侮脾，水肿胀满，前以分利不应，今已喘矣，脉形濡缓，拟宗满生加减肾气汤法。

大熟地 缩砂仁（四分，拌） 丹皮 怀牛膝 怀山药 带皮苓 车前子 陈萸肉 泽泻 地骷髅 上摇桂 熟附片（各五分二味饭丸分吞）

按∶菁山某亦用此方数十剂全愈，灵效非常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：水肿（二）
  • 下一页：寒湿气滞
<<< 返回本书目录
  1. 水肿（二）《凌临灵方》
  2. 水肿（一）《凌临灵方》
  3. 水肿【方剂主治】
  4. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  5. 水肿【中药主治】
  6. 水肿（诸肿胀附）《幼科释谜》
  7. 水肿【疾病症状】
  8. 水肿伴蛋白尿【疾病症状】
  9. 水肿《重订灵兰要览》
  10. 水肿伴呼吸困难、紫绀【疾病症状】
  11. 水肿《中医内科学》
  12. 水肿病诸候《巢氏病源补养宣导法》
  13. 水肿《证治准绳·杂病》
  14. 水肿病诸候（凡二十二论）《诸病源候论》
  15. 水肿《证治准绳·幼科》
  16. 水肿部《本草易读》
  17. 水肿《证治准绳·女科》
  18. 水肿从脚起方《外台秘要》
  19. 水肿《证治准绳·类方》
  20. 水肿方《外台秘要》
  21. 水肿《证治汇补》
  22. 水肿方《医学三字经》
  23. 水肿《张氏医通》
  24. 水肿茯苓煎【方剂大全】
  25. 水肿《杂病治例》
  26. 水肿蛊胀《急救广生集》
  27. 水肿《医学心悟》
  28. 水肿臌胀【中药主治】
  29. 水肿《医学三字经》
  30. 水肿黄胆《儒门事亲》
  1. 水肿（二）《凌临灵方》
  2. 水肿《病理学》
  3. 水肿（方五首）##《备急千金要方》
  4. 水肿《女科证治准绳》
  5. 水肿（一）《凌临灵方》
  6. 水肿《药症忌宜》
  7. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  8. 水肿《金匮钩玄》
  9. 水肿（诸肿胀附）《幼科释谜》
  10. 水肿《医学三字经》
  11. 水肿伴随症状辨病《常见病自测》
  12. 水肿《扁鹊心书》
  13. 水肿病《备急千金要方》
  14. 水肿《中医内科学》
  15. 水肿部《本草易读》
  16. 水肿《中医内科学》
  17. 水肿从脚起方四首《外台秘要》
  18. 水肿《丹溪治法心要》
  19. 水肿从脚起候《诸病源候论》
  20. 水肿《回春录》
  21. 水肿的表现特征《病理生理学》
  22. 水肿《仁术便览》
  23. 水肿的病变《病理学》
  24. 水肿《医学心悟》
  25. 水肿的概念《病理生理学》
  26. 水肿《丹溪心法》
  27. 水肿的原因和机制《病理学》
  28. 水肿《丹台玉案》
  29. 水肿对机体的影响《病理生理学》
  30. 水肿《卫生易简方》
  31. 水肿发病的基本因素《病理生理学》


寒湿气滞_《凌临灵方》_中医内科_【岐黄之术】

寒湿气滞

寒湿气滞

  • 上一页
  • 目录
  • 相关
  • 下一页

左（八月） 寒湿气滞，肝脾不和，腹胀脘闷，四肢酸倦，气逆痰稠，眠食欠安，脉右弦滑，治宜泄木和中。

米仁 大腹绒 炒枳壳 焦麦芽 连穗 车前草 广藿香 新会皮 莱菔子 杏仁 制香附 法半夏 赤苓 姜汁炒竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿（二）
  • 当前页：寒湿气滞
  • 下一页：湿食
<<< 返回本书目录
  1. 寒湿气滞《凌临灵方》
  2. 寒湿神应药酒【方剂大全】
  3. 寒湿脚气【中药主治】
  4. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  5. 寒湿煎【方剂大全】
  6. 寒湿相连汤【方剂大全】
  7. 寒湿痹痛【中药主治】
  8. 寒湿泄泻【疾病大全】
  9. 寒湿《吴鞠通医案》
  10. 寒湿证《儿科萃精》
  11. 寒湿《温病条辨》
  12. 寒湿证治《三因极一病证方论》
  13. 寒湿《温病条辨》
  14. 寒湿肿腿《医门补要》
  15. 寒疝心痛方《外台秘要》
  16. 寒食散【方剂大全】
  17. 寒疝心腹痛《圣济总录》
  18. 寒食吐《幼科推拿秘书》
  19. 寒疝痛用导气汤《汤头歌诀》
  20. 寒水丹【方剂大全】
  21. 寒疝积聚方《外台秘要》
  22. 寒水膏【方剂大全】
  23. 寒疝积聚《圣济总录》
  24. 寒水散【方剂大全】
  25. 寒疝腹痛方《外台秘要》
  26. 寒水肾咸折针《儒门事亲》
  27. 寒疝腹痛【中药主治】
  28. 寒水石《本草新编》
  29. 寒疝不能食方《外台秘要》
  30. 寒水石《本草易读》
  1. 寒湿气滞《凌临灵方》
  2. 寒湿凝滞痛经《中医词典》
  3. 寒湿身肿《症因脉治》
  4. 寒湿凝滞经闭《中医词典》
  5. 寒湿水肿《中医词典》
  6. 寒湿痢《症因脉治》
  7. 寒湿头痛《中医词典》
  8. 寒湿痢《中医词典》
  9. 寒湿头痛《金匮翼》
  10. 寒湿痢《中医名词词典》
  11. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  12. 寒湿困脾《中医词典》
  13. 寒湿香港脚《奇效简便良方》
  14. 寒湿脚气《中医词典》
  15. 寒湿香港脚《回生集》
  16. 寒湿霍乱《中医词典》
  17. 寒湿眩晕《中医词典》
  18. 寒湿腹胀《症因脉治》
  19. 寒湿腰痛《中医词典》
  20. 寒湿腹胀《中医词典》
  21. 寒湿腰痛《明医指掌》
  22. 寒湿发黄证十四　太阴十五《伤寒悬解》
  23. 寒湿腰痛《症因脉治》
  24. 寒湿发黄《中医词典》
  25. 寒湿证《儿科萃精》
  26. 寒湿《时病论》
  27. 寒湿证治《三因极一病证方论》
  28. 寒湿《温病条辨》
  29. 寒湿肿腿《医门补要》
  30. 寒湿《温病条辨》
  31. 寒实结胸《中医名词词典》


湿食_《凌临灵方》_中医内科_【岐黄之术】

湿食

湿食

  • 上一页
  • 目录
  • 相关
  • 下一页

僧（六月） 湿食郁遏，腹胀不和，治宜疏化。

藿香正气丸、保和丸各二两，二味和匀，每服三钱，开水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿气滞
  • 当前页：湿食
  • 下一页：单臌胀
<<< 返回本书目录
  1. 湿食《凌临灵方》
  2. 湿鼠曲草【中药大全】
  3. 湿生扁蕾【中药大全】
  4. 湿水归肾囊《医门补要》
  5. 湿热证《儿科萃精》
  6. 湿水肿《儿科萃精》
  7. 湿热泻痢【中药主治】
  8. 湿水肿《医宗金鉴》
  9. 湿热泄泻【中药主治】
  10. 湿痰《儿科萃精》
  11. 湿热下注证《临证实验录》
  12. 湿痰《医宗金鉴》
  13. 湿热下注【方剂主治】
  14. 湿痰流注【方剂主治】
  15. 湿热内蕴【方剂主治】
  16. 湿痰流注门主论《疡医大全》
  17. 湿热门《儒门事亲》
  18. 湿痰作痛《续名医类案》
  19. 湿热痢疾【中药主治】
  20. 湿土脾甘夺针《儒门事亲》
  21. 湿热兼寒疝《儿科萃精》
  22. 湿土郁之病《儒门事亲》
  23. 湿热黄疸【中药主治】
  24. 湿温《回春录》
  25. 湿热感寒疝《医宗金鉴》
  26. 湿温《凌临灵方》
  27. 湿热腹痛《药症忌宜》
  28. 湿温《伤寒捷诀》
  29. 湿热带下【中药主治】
  30. 湿温《伤寒括要》
  1. 湿食《凌临灵方》
  2. 湿盛则濡泻《中医词典》
  3. 湿水归肾囊《医门补要》
  4. 湿盛发黄《伤寒说意》
  5. 湿水候《诸病源候论》
  6. 湿胜自汗《明医指掌》
  7. 湿水肿《医宗金鉴》
  8. 湿胜则濡泻《中医名词词典》
  9. 湿水肿《急救广生集》
  10. 湿胜阳微《中医词典》
  11. 湿水肿《儿科萃精》
  12. 湿胜阳微《中医名词词典》
  13. 湿水肿《幼科心法要诀》
  14. 湿伤脾阴《中医词典》
  15. 湿嗽《傅青主男科》
  16. 湿伤脾阳《中医词典》
  17. 湿嗽《中医词典》
  18. 湿疝《中医词典》
  19. 湿嗽《儒门事亲》
  20. 湿热证阳明必兼太阴《温病正宗》
  21. 湿痰《中医名词词典》
  22. 湿热证《儿科萃精》
  23. 湿痰《傅青主男科》
  24. 湿热腰痛《金匮翼》
  25. 湿痰《中医词典》
  26. 湿热腰痛《症因脉治》
  27. 湿痰《医宗金鉴》
  28. 湿热腰痛《明医指掌》
  29. 湿痰《明医指掌》
  30. 湿热腰痛《中医词典》
  31. 湿痰《明医指掌》


单臌胀_《凌临灵方》_中医内科_【岐黄之术】

单臌胀

单臌胀

  • 上一页
  • 目录
  • 相关
  • 下一页

刑云窑 湿热侵脾，脾虚作胀，土不生金，肺失清肃，咳嗽便溏，单腹臌胀，青筋外露，（或腹笥膨胀，青筋外露，势成单臌之候）脉双弦而濡，治之非易易耳。

生于术 大腹绒 陈香橼 鸡内金 小温中丸 炒枳实 新会皮 沉香曲 楂炭便结易莱菔子 制香附 法半夏 赤苓 车前子 李 单腹膨胀希冀万一。

生仙居术（一钱） 陈新会皮（一钱五分） 二味煎汤，送丹溪小温中丸三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿食
  • 当前页：单臌胀
  • 下一页：黄疸
<<< 返回本书目录
  1. 单臌胀《凌临灵方》
  2. 单行白犬骨散【方剂大全】
  3. 单根木叶【中药大全】
  4. 单行大黄汤【方剂大全】
  5. 单根木【中药大全】
  6. 单行羖羊角散【方剂大全】
  7. 单腹胀《吴鞠通医案》
  8. 单行鬼箭汤【方剂大全】
  9. 单伏双伏《伤寒捷诀》
  10. 单行生赤小豆散【方剂大全】
  11. 单房性骨囊肿【疾病大全】
  12. 单行小豆散【方剂大全】
  13. 单方总治门《串雅内外编》
  14. 单行茱萸酒【方剂大全】
  15. 单方杂治门《串雅内外编》
  16. 单核吞噬细胞系统《医学免疫学》
  17. 单方外治门《串雅内外编》
  18. 单核吞噬细胞系统《组织学与胚胎学》
  19. 单方葶苈散【方剂大全】
  20. 单核细胞、巨噬细胞、淋巴细胞在动脉硬化中的作用《动脉粥样硬化》
  21. 单方奇病门《串雅内外编》
  22. 单核细胞白血病【疾病大全】
  23. 单方内治门《串雅内外编》
  24. 单花芥【中药大全】
  25. 单方论《医学源流论》
  26. 单花金丝桃【中药大全】
  27. 单方《经验丹方汇编》
  28. 单花山竹子【中药大全】
  29. 单方《焦氏喉科枕秘》
  30. 单花鸢尾【中药大全】
  1. 单臌胀《凌临灵方》
  2. 单鼓《中医词典》
  3. 单行《中医名词词典》
  4. 单个营养素缺乏和免疫《临床营养学》
  5. 单行《中医词典》
  6. 单腹胀《吴鞠通医案》
  7. 单行鬼箭汤《备急千金要方》
  8. 单腹胀《中医词典》
  9. 单行石膏汤《备急千金要方》
  10. 单服松脂《备急千金要方》
  11. 单核/巨噬细胞与网状细胞《实用免疫细胞与核酸》
  12. 单伏双伏《伤寒捷诀》
  13. 单核吞噬细胞系统《组织学与胚胎学》
  14. 单伏《中医词典》
  15. 单核吞噬细胞系统细胞的功能《医学免疫学》
  16. 单方论《医学源流论》
  17. 单核吞噬细胞系统细胞的解剖学特征《医学免疫学》
  18. 单方、验方《常见中老年疾病防治》
  19. 单核吞噬细胞系统细胞的来源与分化发育《医学免疫学》
  20. 单方《经验丹方汇编》
  21. 单核吞噬细胞系统细胞的生理特点《医学免疫学》
  22. 单方《焦氏喉科枕秘》
  23. 单核细胞《生理学》
  24. 单方《中医词典》
  25. 单核细胞、巨噬细胞、淋巴细胞在动脉硬化中的作用《动脉粥样硬化》
  26. 单方《中医名词词典》
  27. 单核细胞疾病《默克家庭诊疗手册》
  28. 单蛾风《中医词典》
  29. 单核细胞计数《临床基础检验学》
  30. 单蛾《中医词典》
  31. 单核因子《医学免疫学》


黄疸_《凌临灵方》_中医内科_【岐黄之术】

黄疸

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

王右 瘀滞黄胆，脾胃不和，脉象弦数，治在阳明。

绵茵陈 新会皮 赤苓 制川朴 车前草 连翘 宋半夏 木猪苓 地骷髅 赤小 豆米仁 泽泻 范志曲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单臌胀
  • 当前页：黄疸
  • 下一页：风淫末疾
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《凌临灵方》
  2. 黄疸《中医词典》
  3. 黄疸《证治准绳·女科》
  4. 黄疸《老年百病防治》
  5. 黄疸《普济方·针灸》
  6. 黄疸《小儿常见病单验方》
  7. 黄疸《保婴撮要》
  8. 黄疸《金匮悬解》
  9. 黄疸《医学摘粹》
  10. 黄疸《景岳全书》
  11. 黄疸《医学心悟》
  12. 黄疸《圣济总录》
  13. 黄疸《金匮翼》
  14. 黄疸《中医名词词典》
  15. 黄疸《仁术便览》
  16. 黄疸《育婴家秘》
  17. 黄疸《回春录》
  18. 黄疸《医学集成》
  19. 黄疸《友渔斋医话》
  20. 黄疸《默克家庭诊疗手册》
  21. 黄疸《中医内科学》
  22. 黄疸《物理诊断学》
  23. 黄疸《厘正按摩要术》
  24. 黄胆总括《幼科心法要诀》
  25. 黄疸《扁鹊心书》
  26. 黄胆指数《常用化验值及意义》
  27. 黄疸《经验丹方汇编》
  28. 黄胆症《文堂集验方》
  29. 黄疸《外科全生集》
  30. 黄胆证治《幼幼集成》
  31. 黄疸《女科证治准绳》


风淫末疾_《凌临灵方》_中医内科_【岐黄之术】

风淫末疾

风淫末疾

  • 上一页
  • 目录
  • 相关
  • 下一页

陆（钮店桥） 血不荣筋，加以风湿阻络，阳明虚不能束筋骨以利机关，手指麻木不仁，风淫末疾是也，脉小弦数，治宜和营，以祛风湿。

米仁 西秦艽 带皮苓 嫩桂枝 川萆 全当归 晚蚕沙 片姜黄 宣木瓜 粒红花或易鸡血藤 野桑枝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：风淫末疾
  • 下一页：行痹
<<< 返回本书目录
  1. 风淫末疾《凌临灵方》
  2. 风引独活汤【方剂大全】
  3. 风淫《吴鞠通医案》
  4. 风引汤【方剂大全】
  5. 风懿《备急千金要方》
  6. 风引斜《目经大成》
  7. 风曳及挛方《外台秘要》
  8. 风油膏【方剂大全】
  9. 风曳《圣济总录》
  10. 风燥《凌临灵方》
  11. 风叶藤【中药大全】
  12. 风疹《家庭医学百科-医疗康复篇》
  13. 风药一字散【方剂大全】
  14. 风疹《普济方·针灸》
  15. 风药圣饼子【方剂大全】
  16. 风疹《小儿常见病单验方》
  17. 风腰脚疼痛《圣济总录》
  18. 风疹《张聿青医案》
  19. 风腰脚不遂《圣济总录》
  20. 风疹【疾病大全】
  21. 风沿烂眼《证治准绳·类方》
  22. 风疹【中药主治】
  23. 风沿烂眼《张氏医通》
  24. 风疹（瘾疹）《针灸资生经》
  25. 风沿《审视瑶函》
  26. 风疹瘙痒【中药主治】
  27. 风延母《本草纲目》完整版
  28. 风证《博济方》
  29. 风牙疼《宋本备急灸法》
  30. 风证《类经》
  1. 风淫末疾《凌临灵方》
  2. 风淫《吴鞠通医案》
  3. 风引㖞斜《中医词典》
  4. 风淫《中医词典》
  5. 风引汤《备急千金要方》
  6. 风懿《备急千金要方》
  7. 风引斜《目经大成》
  8. 风懿《中医词典》
  9. 风瘾《中医词典》
  10. 风懿《中医名词词典》
  11. 风壅头痛《中医词典》
  12. 风癔《中医词典》
  13. 风与血虚《明医指掌》
  14. 风义抓住了风实际就抓住了六气。《思考中医》
  15. 风雨针刺四十八法《针灸神书》
  16. 风曳及挛方二首《外台秘要》
  17. 风郁《中医词典》
  18. 风曳候《诸病源候论》
  19. 风晕《中医词典》
  20. 风曳《圣济总录》
  21. 风燥《中医名词词典》
  22. 风腰痛《中医词典》
  23. 风燥《中医词典》
  24. 风腰脚疼痛《圣济总录》
  25. 风燥《凌临灵方》
  26. 风腰脚不遂《圣济总录》
  27. 风燥《明医指掌》
  28. 风痒候《诸病源候论》
  29. 风疹《默克家庭诊疗手册》
  30. 风痒《中医词典》
  31. 风疹《家庭医学百科-医疗康复篇》


行痹_《凌临灵方》_中医内科_【岐黄之术】

行痹

行痹

  • 上一页
  • 目录
  • 相关
  • 下一页

某 风湿为痹，游走无定，即前方加（乳香七分陈酒半杯）入煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风淫末疾
  • 当前页：行痹
  • 下一页：着痹
<<< 返回本书目录
  1. 行痹《证治准绳·杂病》
  2. 行步艰难【方剂主治】
  3. 行痹《证治准绳·类方》
  4. 行步艰辛【方剂主治】
  5. 行痹《圣济总录》
  6. 行步无力【方剂主治】
  7. 行痹《凌临灵方》
  8. 行迟《保幼新编》
  9. 翰林学士宇文公书证类本草后《证类本草》
  10. 行迟《慈幼新书》
  11. 撼积丹【方剂大全】
  12. 行迟《幼幼新书》
  13. 颔厌穴【头部背面穴位】
  14. 行迟（儿科）《冯氏锦囊秘录》
  15. 焊肺丹【方剂大全】
  16. 行迟候-幼幼汇集（下）《古今医统大全》
  17. 旱田草【中药大全】
  18. 行迟论（附手足拘挛）《婴童类萃》
  19. 旱水仙根【中药大全】
  20. 行方志圆心小胆大解《目经大成》
  21. 旱芹【中药大全】
  22. 行房禁忌《急救广生集》
  23. 旱前胡【中药大全】
  24. 行功《急救广生集》
  25. 旱苗种法《幼科种痘心法要旨》
  26. 行间穴【下肢外侧穴位】
  27. 旱苗稙法《医宗金鉴》
  28. 行浆务令满足论《温病条辨》
  29. 旱螺散【方剂大全】
  30. 行经腹痛【方剂主治】
  1. 行痹《凌临灵方》
  2. 行痹《中医词典》
  3. 行痹《证治准绳·类方》
  4. 行痹《圣济总录》
  5. 行痹《证治准绳·杂病》
  6. 行×列表的卡方检验《预防医学》
  7. 行痹《金匮翼》
  8. 行《中医词典》
  9. 行痹（即走注疼痛）《医学纲目》
  10. 行《中医名词词典》
  11. 行痹痛痹着痹《灵素节注类编》
  12. 翰林学士宇文公书证类本草后《证类本草》
  13. 行迟《中医词典》
  14. 颔厌《针灸学》
  15. 行迟《幼幼新书》
  16. 颔厌《中医词典》
  17. 行迟《证治准绳·幼科》
  18. 颔厌《气功外气疗法》
  19. 行迟《寿世保元》
  20. 颔厌《针灸大成》
  21. 行迟《慈幼新书》
  22. 颔脱秘方《华佗神方》
  23. 行迟《保幼新编》
  24. 颔颏脱下《中医词典》
  25. 行迟（儿科）《冯氏锦囊秘录》
  26. 颔骨《中医词典》
  27. 行迟齿迟发迟《医学纲目》
  28. 颔2《中医名词词典》
  29. 行迟候（幼幼汇集 下）《古今医统大全》
  30. 颔1《中医名词词典》
  31. 行迟论（附手足拘挛）《婴童类萃》


着痹_《凌临灵方》_中医内科_【岐黄之术】

着痹

着痹

  • 上一页
  • 目录
  • 相关
  • 下一页

邱 风寒湿三气杂至合而为痹，风胜为行痹，寒胜为痛痹，湿胜为着痹，足筋痹由血不荣筋，寒湿下注阳明经络而成，脉弦数，苔薄白，治宜疏解。

米仁 西蓁艽 带皮苓 怀牛膝 川萆 全当归 晚蚕沙 虎胫骨 宣木瓜 粒红花 垂下野桑枝 小活络丹（一颗剖开用开水化服）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行痹
  • 当前页：着痹
  • 下一页：痛痹
<<< 返回本书目录
  1. 着痹《证治准绳·杂病》
  2. 着痹（即麻木）《证治准绳·类方》
  3. 着痹《圣济总录》
  4. 着恼病《扁鹊心书》
  5. 着痹《凌临灵方》
  6. 着色杆菌病【疾病大全】
  7. 蟅虫散【方剂大全】
  8. 着色性干皮病【疾病大全】
  9. 蟅虫【中药大全】
  10. 着色芽生菌病【疾病大全】
  11. 鹧鸪脂【中药大全】
  12. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  13. 鹧鸪血【中药大全】
  14. 着色真菌病【疾病大全】
  15. 鹧鸪脚【中药大全】
  16. 着砂方《外台秘要》
  17. 鹧鸪菜【中药大全】
  18. 着至教论篇《黄帝内经·素问》
  19. 鹧鸪【中药大全】
  20. 贞元饮【方剂大全】
  21. 鹧鸪《本草求真》
  22. 针砭灸烙烘照蒸拔等法《外科大成》
  23. 鹧鸪《本草纲目》完整版
  24. 针刺保健《中医养生学》
  25. 蔗糖-异麦芽糖吸收不良【疾病症状】
  26. 针刺补泻的原则《中医刺灸》
  27. 蔗浆粥【方剂大全】
  28. 针刺得气《中医刺灸》
  29. 蔗浆《药笼小品》
  30. 针刺的得气与补泻《中医刺灸》
  1. 着痹《凌临灵方》
  2. 着痹《中医词典》
  3. 着痹《证治准绳·杂病》
  4. 着痹《中医词典》
  5. 着痹《金匮翼》
  6. 着痹《圣济总录》
  7. 着痹（即麻木）《证治准绳·类方》
  8. 蟅虫《中药学》
  9. 着痹（即麻木不仁）《医学纲目》
  10. 蟅虫《神农本草经》
  11. 着床《生理学》
  12. 鹧鸪肉《饮食须知》
  13. 着肤灸《中医词典》
  14. 鹧鸪鸟《新修本草》
  15. 着恼病《扁鹊心书》
  16. 鹧鸪《本经逢原》
  17. 着色真菌病《皮肤性病学》
  18. 鹧鸪《本草求真》
  19. 着砂方四首《外台秘要》
  20. 鹧鸪《证类本草》
  21. 着邪狂走《奇效简便良方》
  22. 鹧鸪《医学入门》
  23. 着衣法《古今医统大全》
  24. 鹧鸪《本草衍义》
  25. 着至教论篇《黄帝内经·素问》
  26. 鹧鸪《食疗本草》
  27. 针《中医词典》
  28. 鹧鸪《千金翼方》
  29. 针《外科大成》
  30. 蔗浆《药笼小品》
  31. 针艾《中医词典》


痛痹_《凌临灵方》_中医内科_【岐黄之术】

痛痹

痛痹

  • 上一页
  • 目录
  • 相关
  • 下一页

康左（七月） 寒湿下注，足三里筋络肿痛，不能任地。《内经》云∶伸而不能屈，病在骨是也，脉弦缓，治宜和营，以逐风湿。

照邱方加熟附片、威灵仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：着痹
  • 当前页：痛痹
  • 下一页：半身不遂
<<< 返回本书目录
  1. 痛痹《证治准绳·杂病》
  2. 痛痹汤【方剂大全】
  3. 痛痹《证治准绳·类方》
  4. 痛不可忍【方剂主治】
  5. 痛痹《续名医类案》
  6. 痛不可忍者【方剂主治】
  7. 痛痹《续名医类案》
  8. 痛风《常见中老年疾病防治》
  9. 痛痹《圣济总录》
  10. 痛风《丹溪手镜》
  11. 痛痹《凌临灵方》
  12. 痛风《丹溪心法》
  13. 痛《止园医话》
  14. 痛风《金匮钩玄》
  15. 痛《证治准绳·幼科》
  16. 痛风《老年百病防治》
  17. 痛《医宗金鉴》
  18. 痛风《临床营养学》
  19. 痛《叶天士医案精华》
  20. 痛风《时方妙用》
  21. 痛《续名医类案》
  22. 痛风《寿世保元》
  23. 痛《痘疹心法要诀》
  24. 痛风《推求师意》
  25. 痛《本草求真》
  26. 痛风《万病回春》
  27. 筒桂《本草纲目》图文版
  28. 痛风《医学传灯》
  29. 桶状胸【疾病症状】
  30. 痛风《医学入门》
  1. 痛痹《凌临灵方》
  2. 痛痹《中医词典》
  3. 痛痹《续名医类案》
  4. 痛痹《圣济总录》
  5. 痛痹《续名医类案》
  6. 痛《外科选要》
  7. 痛痹《证治准绳·类方》
  8. 痛《痘疹心法要诀》
  9. 痛痹《证治准绳·杂病》
  10. 痛《叶天士医案精华》
  11. 痛痹《金匮翼》
  12. 痛《外科心法要诀》
  13. 痛痹（即痛风）《医学纲目》
  14. 痛《本草求真》
  15. 痛不移处《医林改错》
  16. 痛《证治准绳·疡医》
  17. 痛毒肿硬无头《奇效简便良方》
  18. 痛《证治准绳·幼科》
  19. 痛风《临床营养学》
  20. 痛《证治准绳·幼科》
  21. 痛风《默克家庭诊疗手册》
  22. 痛《续名医类案》
  23. 痛风《常见中老年疾病防治》
  24. 痛《医宗金鉴》
  25. 痛风《老年百病防治》
  26. 痛《止园医话》
  27. 痛风《中医词典》
  28. 筩（走斥）（tǒng-shuò）《中医词典》
  29. 痛风《杂病治例》
  30. 筒灸《中医词典》
  31. 痛风《推求师意》


半身不遂_《凌临灵方》_中医内科_【岐黄之术】

半身不遂

半身不遂

  • 上一页
  • 目录
  • 相关
  • 下一页

李左（二十六岁，馆前，初十） 半身不遂良由筋骨失于荣养，寒湿乘隙入于筋络所致。

前拟进温通筋络法已得小动，脉弦缓，仍步前法出入。

全当归 败龟版 米仁 晚蚕沙 东白芍 琐阳 川萆 制香附 虎胫骨 怀牛膝 宣木瓜 小活络丹一颗。

又半身不遂拟进河间虎潜法已得活动，而胫骨无力，大筋软短，犹是血不荣筋使然，脉弦，仍踵前法。

全当归 虎胫骨 怀牛膝 制香附 东白芍 败龟版 米仁 小活络丹 生地根 琐阳 晚蚕沙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛痹
  • 当前页：半身不遂
  • 下一页：痿
<<< 返回本书目录
  1. 半身不遂《周慎斋遗书》
  2. 半身不遂【中药主治】
  3. 半身不遂《凌临灵方》
  4. 半身不遂【方剂主治】
  5. 半乳糖血症【疾病大全】
  6. 半身不遂论叙《医林改错》
  7. 半乳糖血症【疾病症状】
  8. 半身不遂痧《痧胀玉衡》
  9. 半钱散【方剂大全】
  10. 半身不遂治验《疫疹一得》
  11. 半年或1岁以后逐步出现智能减退【疾病症状】
  12. 半身图说《达摩洗髓易筋经》
  13. 半墨丸【方剂大全】
  14. 半蒴苣苔【中药大全】
  15. 半硫圆【方剂大全】
  16. 半苏丸【方剂大全】
  17. 半硫丸【方剂大全】
  18. 半提丹【方剂大全】
  19. 半硫丸《扁鹊心书》
  20. 半天河《本草纲目》完整版
  21. 半苓丸【方剂大全】
  22. 半天河《证类本草》
  23. 半苓汤【方剂大全】
  24. 半天河《本草纲目》图文版
  25. 半苓平胃散【方剂大全】
  26. 半天丸【方剂大全】
  27. 半两丸【方剂大全】
  28. 半头痛目翳《凌临灵方》
  29. 半拉子【中药大全】
  30. 半微量定氮法《中国生物制品规程》
  1. 半身不遂《凌临灵方》
  2. 半身不遂《中医词典》
  3. 半身不遂《疫疹一得》
  4. 半身不遂《傅青主男科》
  5. 半身不遂《医述》
  6. 半身不遂《中医名词词典》
  7. 半身不遂《周慎斋遗书》
  8. 半身不随《中医词典》
  9. 半身不遂《奇效简便良方》
  10. 半硫丸《扁鹊心书》
  11. 半身不遂《奇效简便良方》
  12. 半硫丸《太平惠民和剂局方》
  13. 半身不遂《奇效简便良方》
  14. 半硫丸《冯氏锦囊秘录》
  15. 半身不遂《校注医醇剩义》
  16. 半抗原与载体《免疫学和免疫学检验》
  17. 半身不遂本源《医林改错》
  18. 半抗原免疫原的制备《免疫学和免疫学检验》
  19. 半身不遂辨《医林改错》
  20. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  21. 半身不遂论《医林改错》
  22. 半合成青霉素《药理学》
  23. 半身不遂论叙《医林改错》
  24. 半合成广谱抗生素过敏试验法《基础护理学》
  25. 半身不遂痧《中医词典》
  26. 半茯茶《茶饮保健》
  27. 半身不遂痧《痧胀玉衡》
  28. 半刺《中医词典》
  29. 半身不遂仙方《奇方类编》
  30. 半刺《中医名词词典》
  31. 半身不遂治验《疫疹一得》


痿_《凌临灵方》_中医内科_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

钦局票 痿 成瘫，治之非易。

丹溪虎潜丸（每服三钱青盐汤送下）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂
  • 当前页：痿
  • 下一页：风寒
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《凌临灵方》
  2. 痿《中医词典》
  3. 痿《杂病治例》
  4. 腲腿风《中医词典》
  5. 痿《推求师意》
  6. 腲腿《中医词典》
  7. 痿《续名医类案》
  8. 猥退风《中医词典》
  9. 痿《医学入门》
  10. 萎缩性鼻炎《耳鼻咽喉外科学》
  11. 痿《杂病广要》
  12. 萎缩性鼻炎《中西医结合耳鼻喉科》
  13. 痿《证治准绳·类方》
  14. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  15. 痿《证治准绳·杂病》
  16. 萎缩《病理学》
  17. 痿《寿世保元》
  18. 萎蕤女萎《本草蒙筌》
  19. 痿《临证指南医案》
  20. 萎蕤《得配本草》
  21. 痿《医碥》
  22. 萎蕤《本草从新》
  23. 痿《医碥》
  24. 萎蕤《长沙药解》
  25. 痿《张聿青医案》
  26. 萎蕤《本草纲目》
  27. 痿《古今医鉴》
  28. 萎黄《中医词典》
  29. 痿《万病回春》
  30. 委中痈《中医名词词典》
  31. 痿《顾松园医镜》


风寒_《凌临灵方》_中医内科_【岐黄之术】

风寒

风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒袭肺∶杏苏散主之杏仁 桔梗 法半夏 生姜 紫苏梗（或用叶用子皆可） 枳壳（麸炒或用蜜炙） 赤苓 红枣 前胡 陈皮 炙甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：风寒
  • 下一页：风温
<<< 返回本书目录
  1. 风寒《凌临灵方》
  2. 风寒辨惑《伤寒法祖》
  3. 风狗咬《丹溪治法心要》
  4. 风寒辩《景岳全书》
  5. 风疳丸【方剂大全】
  6. 风寒部《本草易读》
  7. 风疳门主论《疡医大全》
  8. 风寒草【中药大全】
  9. 风疳丹【方剂大全】
  10. 风寒喘急《儿科萃精》
  11. 风疳《幼幼新书》
  12. 风寒喘急《医宗金鉴》
  13. 风疳《医宗金鉴》
  14. 风寒感冒【中药主治】
  15. 风疳《外科大成》
  16. 风寒解《伤寒说意》
  17. 风疳《圣济总录》
  18. 风寒俱中《伤寒标本心法类萃》
  19. 风府穴【头部背面穴位】
  20. 风寒咳嗽《儿科萃精》
  21. 风痱方《外台秘要》
  22. 风寒咳嗽《医宗金鉴》
  23. 风痱《圣济总录》
  24. 风寒咳嗽【中药主治】
  25. 风痱《备急千金要方》
  26. 风寒湿痹【疾病症状】
  27. 风多汗及虚汗方《外台秘要》
  28. 风寒湿痹【中药主治】
  29. 风毒香港脚《圣济总录》
  30. 风寒湿痹【方剂主治】
  1. 风寒《凌临灵方》
  2. 风寒《中医词典》
  3. 风寒《时病论》
  4. 风寒《时病论歌括新编》
  5. 风寒辨惑《伤寒法祖》
  6. 风寒《中医名词词典》
  7. 风寒辩《景岳全书》
  8. 风寒《时病论歌括新编》
  9. 风寒部《本草易读》
  10. 风关《中医词典》
  11. 风寒喘《中医词典》
  12. 风鼓《中医词典》
  13. 风寒喘急《医宗金鉴》
  14. 风蛊候《诸病源候论》
  15. 风寒喘急《儿科萃精》
  16. 风狗咬《丹溪治法心要》
  17. 风寒喘急《幼科心法要诀》
  18. 风根《医述》
  19. 风寒喘逆《中医词典》
  20. 风疳门主论《疡医大全》
  21. 风寒喘逆《症因脉治》
  22. 风疳门主方《疡医大全》
  23. 风寒蛾《中医词典》
  24. 风疳《外科大成》
  25. 风寒蛾《喉科指掌》
  26. 风疳《外科大成》
  27. 风寒发厥《竹林女科证治》
  28. 风疳《外科心法要诀》
  29. 风寒发热《症因脉治》
  30. 风疳《幼幼新书》
  31. 风寒感冒《中医名词词典》


风温_《凌临灵方》_中医内科_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温袭肺，即从徐姓秋燥方，同见后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒
  • 当前页：风温
  • 下一页：暑风
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《凌临灵方》
  2. 风温《医医小草》
  3. 风温《伤寒捷诀》
  4. 风温《中医词典》
  5. 风温《医学传灯》
  6. 风温《时病论歌括新编》
  7. 风温《医述》
  8. 风温《中医名词词典》
  9. 风温《医学衷中参西录》
  10. 风温《时病论歌括新编》
  11. 风温《临证指南医案》
  12. 风腲腿《中医词典》
  13. 风温《临证指南医案》
  14. 风猥退方三首《外台秘要》
  15. 风温《张聿青医案》
  16. 风为百病之长《中医词典》
  17. 风温《儒门事亲》
  18. 风为百病之长《中医名词词典》
  19. 风温《吴鞠通医案》
  20. 风顽麻《中医词典》
  21. 风温《回春录》
  22. 风退候《诸病源候论》
  23. 风温《轩岐救正论》
  24. 风腿《圣济总录》
  25. 风温《伤寒六书》
  26. 风头眩候《诸病源候论》
  27. 风温《时病论》
  28. 风头眩候《巢氏病源补养宣导法》
  29. 风温《友渔斋医话》
  30. 风头眩《中医词典》
  31. 风温《儿科萃精》


暑风_《凌临灵方》_中医内科_【岐黄之术】

暑风

暑风

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（七月） 感受暑风，扰于肺胃，咳嗽潮热，脘闷口渴，脉象数，治宜清解。

老苏梗 薄橘红 竹茹 冬瓜子 薄荷梗 白杏仁 通草 焦麦芽 连翘 象贝 益元散 青荷梗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：暑风
  • 下一页：湿气
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《凌临灵方》
  2. 暑风《中医词典》
  3. 暑风《推求师意》
  4. 暑风《时病论歌括新编》
  5. 暑风《医宗金鉴》
  6. 暑风《中医名词词典》
  7. 暑风《冷庐医话》
  8. 暑风《时病论歌括新编》
  9. 暑风《时病论》
  10. 暑毒失血《金匮翼》
  11. 暑风《丹溪治法心要》
  12. 暑痘门主论《疡医大全》
  13. 暑风《仁斋直指方论（附补遗）》
  14. 暑痘门主方《疡医大全》
  15. 暑风《幼科心法要诀》
  16. 暑疮《温热暑疫全书》
  17. 暑风《增订叶评伤暑全书》
  18. 暑喘《中医词典》
  19. 暑风《温热暑疫全书》
  20. 暑产《中医词典》
  21. 暑风《金匮钩玄》
  22. 暑搏血崩《中医词典》
  23. 暑风化疟《凌临灵方》
  24. 暑病治例《仁斋直指方论（附补遗）》
  25. 暑风兼疹《凌临灵方》
  26. 暑病章《医学妙谛》
  27. 暑风惊《医述》
  28. 暑病有宜用参者论《市隐庐医学杂着》
  29. 暑风慢惊《中医词典》
  30. 暑病续法《医学纲目》
  31. 暑秽《中医名词词典》


湿气_《凌临灵方》_中医内科_【岐黄之术】

湿气

湿气

  • 上一页
  • 目录
  • 相关
  • 下一页

王 湿郁气滞，肝肺不和，咳呛气逆，宜用清泄。

米仁 旋复花 路路通 丝瓜络 冬瓜仁 生蛤壳 赤苓 车前草 白杏仁 炒白蒺 通草兼肺热合泻白散。

如面黄加茵陈。

如胀加莱菔子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风
  • 当前页：湿气
  • 下一页：风燥
<<< 返回本书目录
  1. 湿气《凌临灵方》
  2. 湿气论《医原》
  3. 湿疟《儿科萃精》
  4. 湿热病《圆运动的古中医学》
  5. 湿门要药《冯氏锦囊秘录》
  6. 湿热成痿肺金受邪论《脾胃论》
  7. 湿门（嗽附）《儒门事亲》
  8. 湿热疮《千金翼方》
  9. 湿门（儿科）《冯氏锦囊秘录》
  10. 湿热带下【中药主治】
  11. 湿门《张氏医通》
  12. 湿热腹痛《药症忌宜》
  13. 湿门《医方考》
  14. 湿热感寒疝《医宗金鉴》
  15. 湿门《寿世青编》
  16. 湿热黄疸【中药主治】
  17. 湿门《儒门事亲》
  18. 湿热兼寒疝《儿科萃精》
  19. 湿啰音【疾病症状】
  20. 湿热痢疾【中药主治】
  21. 湿论《医贯》
  22. 湿热门《儒门事亲》
  23. 湿论《叶选医衡》
  24. 湿热内蕴【方剂主治】
  25. 湿咳【疾病症状】
  26. 湿热下注【方剂主治】
  27. 湿痉或问《温病条辨》
  28. 湿热下注证《临证实验录》
  29. 湿解《儿科萃精》
  30. 湿热泄泻【中药主治】
  1. 湿气《凌临灵方》
  2. 湿气《中医词典》
  3. 湿气霍乱《中医词典》
  4. 湿癖血箭《中医词典》
  5. 湿气霍乱《症因脉治》
  6. 湿疟《儿科萃精》
  7. 湿气论《医原》
  8. 湿疟《时病论》
  9. 湿气呕吐《中医词典》
  10. 湿疟《金匮翼》
  11. 湿气呕吐《症因脉治》
  12. 湿疟《医述》
  13. 湿气水泻《圆运动的古中医学》
  14. 湿疟《中医词典》
  15. 湿热《时病论歌括新编》
  16. 湿疟《时病论歌括新编》
  17. 湿热《时病论歌括新编》
  18. 湿疟《中医名词词典》
  19. 湿热《中医词典》
  20. 湿疟《时病论歌括新编》
  21. 湿热《证治准绳·幼科》
  22. 湿秘《中医词典》
  23. 湿热《明医指掌》
  24. 湿门要药《冯氏锦囊秘录》
  25. 湿热《明医指掌》
  26. 湿门（儿科）《冯氏锦囊秘录》
  27. 湿热《明医指掌》
  28. 湿门《寿世青编》
  29. 湿热《明医指掌》
  30. 湿门《医方考》
  31. 湿热《时病论》


风燥_《凌临灵方》_中医内科_【岐黄之术】

风燥

风燥

  • 上一页
  • 目录
  • 相关
  • 下一页

徐 秋燥风温，治宜清肃。

元参 橘红 丹皮 竹茹 萝卜汁 薄荷 炒牛蒡 象贝 通草 连翘 栝蒌皮 纯嫩钩 赤苓

此方余在蒋永生家得来，不知是何人手笔，因屡试有验故录之。

生米仁 全栝蒌 竹沥（一两） 淡姜汁（三滴和冲） 冬瓜仁 海石粉 黑山栀 芦根 白杏仁 青黛 炒兜铃如痰火阻肺络，声嗄者亦效。

傅左 寒水侮脾，土无堤防，水气泛滥，始起咳嗽，继则遍体浮肿，腹胀气逆，脉象沉细，治宜温中利水，症虞喘促之变，附方请正。

生米仁（三钱） 姜半夏（二钱） 生姜皮（六分） 白杏仁（二钱） 熟附块（六分） 广皮（一钱） 椒目（一钱） 炒苏子（一钱五分） 带皮苓（四钱） 杭白芍（一钱五分） 冬瓜子皮（各三钱）

（此方系余诊因有验故附此）

傅左次诊，肿已渐消，惟脚肿未已，脉弦滑而缓，照前方去苏子加米泔制茅术汉防己旋复花。

湿疥疮悬拟方，余拟疥疮有湿燥之分，属湿者应用此加减。

草 广皮 黑山栀 绵茵陈 带皮苓 蒺藜 忍冬藤有热疼痛，加连翘、大腹绒、晚蚕沙、黄芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿气
  • 当前页：风燥
  • 下一页：胃咳
<<< 返回本书目录
  1. 风燥《凌临灵方》
  2. 风疹《家庭医学百科-医疗康复篇》
  3. 风油膏【方剂大全】
  4. 风疹《普济方·针灸》
  5. 风引斜《目经大成》
  6. 风疹《小儿常见病单验方》
  7. 风引汤【方剂大全】
  8. 风疹《张聿青医案》
  9. 风引独活汤【方剂大全】
  10. 风疹【疾病大全】
  11. 风淫末疾《凌临灵方》
  12. 风疹【中药主治】
  13. 风淫《吴鞠通医案》
  14. 风疹（瘾疹）《针灸资生经》
  15. 风懿《备急千金要方》
  16. 风疹瘙痒【中药主治】
  17. 风曳及挛方《外台秘要》
  18. 风证《博济方》
  19. 风曳《圣济总录》
  20. 风证《类经》
  21. 风叶藤【中药大全】
  22. 风证《中医眼科备读》
  23. 风药一字散【方剂大全】
  24. 风证治《三因极一病证方论》
  25. 风药圣饼子【方剂大全】
  26. 风症《明医杂着》
  27. 风腰脚疼痛《圣济总录》
  28. 风症《药症忌宜》
  29. 风腰脚不遂《圣济总录》
  30. 风症风热第二十八问《婴童百问》
  1. 风燥《凌临灵方》
  2. 风燥《中医词典》
  3. 风燥《明医指掌》
  4. 风燥《中医名词词典》
  5. 风疹《默克家庭诊疗手册》
  6. 风晕《中医词典》
  7. 风疹《家庭医学百科-医疗康复篇》
  8. 风郁《中医词典》
  9. 风疹《小儿常见病单验方》
  10. 风雨针刺四十八法《针灸神书》
  11. 风疹《中医词典》
  12. 风与血虚《明医指掌》
  13. 风疹《普济方·针灸》
  14. 风壅头痛《中医词典》
  15. 风疹《张聿青医案》
  16. 风瘾《中医词典》
  17. 风疹（瘾疹）《针灸资生经》
  18. 风引斜《目经大成》
  19. 风疹秘方《华佗神方》
  20. 风引汤《备急千金要方》
  21. 风证《类经》
  22. 风引㖞斜《中医词典》
  23. 风证治《三因极一病证方论》
  24. 风淫末疾《凌临灵方》
  25. 风症《明医杂着》
  26. 风淫《吴鞠通医案》
  27. 风症《药症忌宜》
  28. 风淫《中医词典》
  29. 风症风热第二十八问《婴童百问》
  30. 风懿《备急千金要方》
  31. 风症门推法《推拿抉微》


胃咳_《凌临灵方》_中医内科_【岐黄之术】

胃咳

胃咳

  • 上一页
  • 目录
  • 相关
  • 下一页

李官官（三岁，三月） 胃咳则虫动，虫动则呕，非比痰阻肺气为咳，读《内经·咳论》自知也，脉右弦滑而浮，治宜降气平肝理胃。

炙桑皮 新会皮 旋复花 乌梅肉 姜汁炒竹茹 地骨皮 宋半夏 紫石英 焦麦 芽杏仁 赤苓 炒苏子 左金丸胆咳之状，咳呕苦汁，亦从此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风燥
  • 当前页：胃咳
  • 下一页：三焦咳
<<< 返回本书目录
  1. 胃咳《凌临灵方》
  2. 胃空肠输入袢综合征【疾病大全】
  3. 胃绝舌鉴《医门补要》
  4. 胃溃疡《止园医话》
  5. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  6. 胃溃疡【疾病大全】
  7. 胃镜下表现出广泛黏膜红斑【疾病症状】
  8. 胃溃疡【中药主治】
  9. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  10. 胃溃疡出血【疾病大全】
  11. 胃痉挛【疾病症状】
  12. 胃溃疡性穿孔【疾病大全】
  13. 胃经主病《银海指南》
  14. 胃扩张【疾病症状】
  15. 胃经图（注）《厘正按摩要术》
  16. 胃烂发斑《经验麻科》
  17. 胃经积热吐血《轩岐救正论》
  18. 胃类癌瘤【疾病大全】
  19. 胃经歌《医宗金鉴》
  20. 胃冷虚《小儿药证直诀》
  21. 胃经《医学指归》
  22. 胃良性肿瘤《临床激光治疗学》
  23. 胃结核【疾病大全】
  24. 胃良性肿瘤【疾病大全】
  25. 胃节律紊乱综合征【疾病大全】
  26. 胃灵丹《外科传薪集》
  27. 胃急性扩张【疾病大全】
  28. 胃苓汤【方剂大全】
  29. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  30. 胃脉《古今名医汇粹》
  1. 胃咳《凌临灵方》
  2. 胃咳《中医词典》
  3. 胃空肠吻合术《普通外科学》
  4. 胃咳《中医名词词典》
  5. 胃溃疡《止园医话》
  6. 胃绝舌鉴《医门补要》
  7. 胃烂发斑《经验麻科》
  8. 胃绝《中医词典》
  9. 胃冷虚《小儿药证直诀》
  10. 胃疽《中医词典》
  11. 胃良性肿瘤《临床激光治疗学》
  12. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  13. 胃灵丹《外科传薪集》
  14. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  15. 胃苓荡《时病论歌括新编》
  16. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  17. 胃苓散《外科理例》
  18. 胃惊《中医词典》
  19. 胃苓汤《冯氏锦囊秘录》
  20. 胃经主病《银海指南》
  21. 胃苓汤《医方考》
  22. 胃经诸穴歌《经络考》
  23. 胃苓汤《仁术便览》
  24. 胃经循行经文《刺灸心法要诀》
  25. 胃苓汤《仁术便览》
  26. 胃经循行经文《医宗金鉴》
  27. 胃苓汤《仁术便览》
  28. 胃经循行歌《刺灸心法要诀》
  29. 胃苓汤《万氏秘传片玉心书》
  30. 胃经循行歌《医宗金鉴》
  31. 胃苓汤《瘴疟指南》


三焦咳_《凌临灵方》_中医内科_【岐黄之术】

三焦咳

三焦咳

  • 上一页
  • 目录
  • 相关
  • 下一页

许左（八月） 脾虚留湿，湿痰阻肺，久咳不已，则三焦受之，三焦咳状，咳而浮肿，脉象弦数，治宜降气豁痰。

炙桑皮 带皮茯苓 薄橘红 瓜瓤（四两代水） 地骨皮 葶苈子 象贝 冬瓜皮 莱菔子 路路通

如水饮者或用小青龙汤原方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃咳
  • 当前页：三焦咳
  • 下一页：木火刑金
<<< 返回本书目录
  1. 三焦咳《圣济总录》
  2. 三焦客热卧嘻嘻《痰火点雪》
  3. 三焦咳《凌临灵方》
  4. 三焦论《古今医彻》
  5. 三焦决漏水病方《外台秘要》
  6. 三焦论赘言《吴医汇讲》
  7. 三焦俱虚《圣济总录》
  8. 三焦脉病论《外台秘要》
  9. 三焦疽门主论《疡医大全》
  10. 三焦脉论《备急千金要方》
  11. 三焦精腑辨正《三因极一病证方论》
  12. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  13. 三焦经文《医宗金鉴》
  14. 三焦实《药症忌宜》
  15. 三焦经文《刺灸心法要诀》
  16. 三焦手少阳经病证《脉经》
  17. 三焦经图（注）《厘正按摩要术》
  18. 三焦手少阳之脉《经络考》
  19. 三焦经图《医学指归》
  20. 三焦水道膀胱津液论《读医随笔》
  21. 三焦经手少阳为父气《儒门事亲》
  22. 三焦说《吴医汇讲》
  23. 三焦经歌《医宗金鉴》
  24. 三焦说《医学实在易》
  25. 三焦经《医学指归》
  26. 三焦统论《圣济总录》
  27. 三焦火篇《外经微言》
  28. 三焦虚《药症忌宜》
  29. 三焦分发三部《诊家正眼》
  30. 三焦虚实《备急千金要方》
  1. 三焦咳《凌临灵方》
  2. 三焦咳《中医词典》
  3. 三焦客热卧嘻嘻《痰火点雪》
  4. 三焦咳《圣济总录》
  5. 三焦论《古今医彻》
  6. 三焦咳《中医名词词典》
  7. 三焦论赘言《吴医汇讲》
  8. 三焦决漏水病方二首《外台秘要》
  9. 三焦脉病论二首《外台秘要》
  10. 三焦俱虚《圣济总录》
  11. 三焦脉论《备急千金要方》
  12. 三焦疽门主论《疡医大全》
  13. 三焦秘《中医词典》
  14. 三焦精腑辨正《三因极一病证方论》
  15. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  16. 三焦惊《中医词典》
  17. 三焦散《博济方》
  18. 三焦经循行经文《刺灸心法要诀》
  19. 三焦实《药症忌宜》
  20. 三焦经循行经文《医宗金鉴》
  21. 三焦实热《中医名词词典》
  22. 三焦经循行歌《刺灸心法要诀》
  23. 三焦手少阳经病证《脉经》
  24. 三焦经循行歌《医宗金鉴》
  25. 三焦手少阳经病证《中医词典》
  26. 三焦经穴歌《刺灸心法要诀》
  27. 三焦手少阳之脉《经络考》
  28. 三焦经穴歌《医宗金鉴》
  29. 三焦水道膀胱津液论《读医随笔》
  30. 三焦经文《刺灸心法要诀》
  31. 三焦说《医学实在易》


木火刑金_《凌临灵方》_中医内科_【岐黄之术】

木火刑金

木火刑金

  • 上一页
  • 目录
  • 相关
  • 下一页

邱左（鸿桥，八月） 木火刑金，肺失清肃，咳逆痰稠，脘闷支倦，脉弦数右浮，治宜清肃上中。

南沙参 真川贝 地骨皮 炒白蒺 梨汁（一杯冲） 炒苏子 旋复花 赤苓 玫瑰花 杏仁 生蛤壳（五钱，青黛五分拌打） 通草 鲜竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦咳
  • 当前页：木火刑金
  • 下一页：金水双亏
<<< 返回本书目录
  1. 木火刑金《凌临灵方》
  2. 木火刑金声嗄《凌临灵方》
  3. 木黄连【中药大全】
  4. 木姜花【中药大全】
  5. 木蝴蝶树皮【中药大全】
  6. 木姜子【中药大全】
  7. 木蝴蝶（图）【中药大全】
  8. 木姜子根【中药大全】
  9. 木荷叶【中药大全】
  10. 木姜子茎【中药大全】
  11. 木荷【中药大全】
  12. 木姜子叶【中药大全】
  13. 木瓜茱萸汤【方剂大全】
  14. 木僵【疾病症状】
  15. 木瓜枝【中药大全】
  16. 木椒根【中药大全】
  17. 木瓜圆【方剂大全】
  18. 木锦鸡儿【中药大全】
  19. 木瓜丸【方剂大全】
  20. 木槿《本草纲目》完整版
  21. 木瓜丸《小儿药证直诀》
  22. 木槿《证类本草》
  23. 木瓜汤《保健药膳》
  24. 木槿《本草纲目》图文版
  25. 木瓜实《证类本草》
  26. 木槿【中药大全】
  27. 木瓜散【方剂大全】
  28. 木槿根【中药大全】
  29. 木瓜牛膝丸【方剂大全】
  30. 木槿花《本草纲目》完整版
  1. 木火刑金《凌临灵方》
  2. 木火刑金《中医词典》
  3. 木火刑金声嗄《凌临灵方》
  4. 木火刑金《中医名词词典》
  5. 木戟《证类本草》
  6. 木蝴蝶《本草害利》
  7. 木槿《本草纲目》
  8. 木蝴蝶《本草分经》
  9. 木槿《本草衍义》
  10. 木蝴蝶《中药学》
  11. 木槿《本草备要》
  12. 木蝴蝶《中药炮制》
  13. 木槿《本草蒙筌》
  14. 木核《名医别录》
  15. 木槿《冯氏锦囊秘录》
  16. 木核《证类本草》
  17. 木槿《医学入门》
  18. 木核《新修本草》
  19. 木槿《证类本草》
  20. 木核《千金翼方》
  21. 木槿《本草从新》
  22. 木瓜止吐茶《茶饮保健》
  23. 木槿《本草分经》
  24. 木瓜萸茴茶《茶饮保健》
  25. 木槿《本草撮要》
  26. 木瓜丸《是斋百一选方》
  27. 木槿根皮《本经逢原》
  28. 木瓜丸《小儿药证直诀》
  29. 木槿根皮《得配本草》
  30. 木瓜丸《太平惠民和剂局方》
  31. 木槿花《滇南本草》


金水双亏_《凌临灵方》_中医内科_【岐黄之术】

金水双亏

金水双亏

  • 上一页
  • 目录
  • 相关
  • 下一页

史左（四月） 金水双亏，肝阳浮越，不潜木火，上刑肺金，肺失清肃下行，潮热咳嗽，咽干目眩，脉象弦数，治宜清肃。

悉尼膏 西洋参 真川贝 炙冬花 朱茯神 百合（须白花者佳黄花不堪入药 或用）天冬 杏仁 生蛤壳 枇杷叶 官燕根 炒苏子 丹皮 玫瑰花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木火刑金
  • 当前页：金水双亏
  • 下一页：肝气痰饮
<<< 返回本书目录
  1. 金水双亏《凌临灵方》
  2. 金水汤【方剂大全】
  3. 金水平调散【方剂大全】
  4. 金水丸【方剂大全】
  5. 金水六君子汤【方剂大全】
  6. 金丝矮陀陀【中药大全】
  7. 金水六君子煎【方剂大全】
  8. 金丝保婴丹【方剂大全】
  9. 金水六君丸【方剂大全】
  10. 金丝草《本草纲目》完整版
  11. 金水六君煎（新方）《虚损启微》
  12. 金丝草【中药大全】
  13. 金水六君煎【方剂大全】
  14. 金丝疮门主论《疡医大全》
  15. 金水两滋汤【方剂大全】
  16. 金丝带【中药大全】
  17. 金水两资汤【方剂大全】
  18. 金丝点眼膏【方剂大全】
  19. 金水两润汤【方剂大全】
  20. 金丝杜仲【中药大全】
  21. 金水煎【方剂大全】
  22. 金丝膏【方剂大全】
  23. 金水济生丹【方剂大全】
  24. 金丝膏药【方剂大全】
  25. 金水膏【方剂大全】
  26. 金丝猴【中药大全】
  27. 金水宝胶囊【方剂大全】
  28. 金丝接骨草《滇南本草》
  29. 金水八物汤【方剂大全】
  30. 金丝接骨丹【方剂大全】
  1. 金水双亏《凌临灵方》
  2. 金水六君煎（新方）《虚损启微》
  3. 金水相生《中医词典》
  4. 金水六君煎《医述》
  5. 金水相生法《时病论歌括新编》
  6. 金水膏《是斋百一选方》
  7. 金丝疮《急救广生集》
  8. 金霜散《外科全生集》
  9. 金丝疮《奇方类编》
  10. 金澍《中医词典》
  11. 金丝疮门主方《疡医大全》
  12. 金属结合蛋白《生物化学与分子生物学》
  13. 金丝疮门主论《疡医大全》
  14. 金属汞（元素汞）《预防医学》
  15. 金丝膏《儒门事亲》
  16. 金寿山（1912-1983年）《中医词典》
  17. 金丝膏药《冯氏锦囊秘录》
  18. 金氏妇血崩后四肢浮肿《孙文垣医案》
  19. 金丝接骨草《滇南本草》
  20. 金实无声《凌临灵方》
  21. 金丝莲《滇南本草》
  22. 金实不鸣《中医词典》
  23. 金丝桃《滇南本草》
  24. 金实不鸣《中医名词词典》
  25. 金丝万应膏《冯氏锦囊秘录》
  26. 金石中毒《中医词典》
  27. 金素丹《外科传薪集》
  28. 金石类《本草分经》
  29. 金粟汤《太平惠民和剂局方》
  30. 金石斛《药性切用》
  31. 金粟汤《是斋百一选方》


肝气痰饮_《凌临灵方》_中医内科_【岐黄之术】

肝气痰饮

肝气痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

王（八月） 脾肺气虚，中焦留伏痰饮，加以操劳动肝，肝气横逆，挟痰饮上犯于肺，气逆脘闷，咳嗽痰稠，脉左弦右滑，治宜降气豁痰。

粉沙参 新会皮 紫石英 赤苓 炒苏子 宋半夏 炒白蒺 八月扎 杏仁 旋复花 玫瑰花 姜汁炒竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金水双亏
  • 当前页：肝气痰饮
  • 下一页：肝气扰动痰饮
<<< 返回本书目录
  1. 肝气痰饮《凌临灵方》
  2. 肝气为湿热所遏　痘不化浆《景景医话》
  3. 肝气扰动痰饮《凌临灵方》
  4. 肝气胃寒《凌临灵方》
  5. 肝气逆面青多怒《圣济总录》
  6. 肝气郁兼胃气不降《医学衷中参西录》
  7. 肝气肝火肝风论治《类证治裁》
  8. 肝气郁节【疾病症状】
  9. 肝气犯胃【疾病症状】
  10. 肝气郁结【疾病症状】
  11. 肝气犯脾【疾病症状】
  12. 肝区摩擦音【疾病症状】
  13. 肝气犯肺【疾病症状】
  14. 肝区血管杂音【疾病症状】
  15. 肝气不足方《外台秘要》
  16. 肝热《儿科萃精》
  17. 肝气不足【方剂主治】
  18. 肝热《小儿药证直诀》
  19. 肝气不足【疾病症状】
  20. 肝热目赤【中药主治】
  21. 肝气《也是山人医案》
  22. 肝若嘘兮自睁睛《痰火点雪》
  23. 肝气《笔花医镜》
  24. 肝上皮样血管内皮细胞瘤【疾病大全】
  25. 肝片形吸虫《人体寄生虫学》
  26. 肝肾不足【方剂主治】
  27. 肝脾肿大【中药主治】
  28. 肝肾兼补丸【方剂大全】
  29. 肝脾肿大【疾病症状】
  30. 肝肾兼资汤【方剂大全】
  1. 肝气痰饮《凌临灵方》
  2. 肝气实《中医词典》
  3. 肝气为湿热所遏　痘不化浆《景景医话》
  4. 肝气盛《中医词典》
  5. 肝气胃寒《凌临灵方》
  6. 肝气热《中医词典》
  7. 肝气胁痛《中医词典》
  8. 肝气扰动痰饮《凌临灵方》
  9. 肝气虚《中医名词词典》
  10. 肝气逆证《中医词典》
  11. 肝气虚《中医词典》
  12. 肝气逆面青多怒《圣济总录》
  13. 肝气郁兼胃气不降《医学衷中参西录》
  14. 肝气逆《中医名词词典》
  15. 肝气郁结不孕《中医词典》
  16. 肝气脉案《类证治裁》
  17. 肝气作痛《校注医醇剩义》
  18. 肝气肝阳案《丁甘仁医案》
  19. 肝热《中医名词词典》
  20. 肝气肝火肝风论治《类证治裁》
  21. 肝热《儿科萃精》
  22. 肝气犯胃《中医名词词典》
  23. 肝热《小儿药证直诀》
  24. 肝气犯脾《中医词典》
  25. 肝热恶阻《中医词典》
  26. 肝气不足方二首《外台秘要》
  27. 肝热篇《中医词典》
  28. 肝气不足《中医词典》
  29. 肝热痿软《中医词典》
  30. 肝气不舒《中医词典》
  31. 肝热痿软《症因脉治》


肝气扰动痰饮_《凌临灵方》_中医内科_【岐黄之术】

肝气扰动痰饮

肝气扰动痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

朱左（年五十余，菱湖） 吸烟之体，脾肺自虚，中焦留伏痰饮，加以肝气扰动，痰阻肺气，咳逆痰稠，潮热腹胀，纠缠不已，脉右滑左小数而弦，治宜调理。

东洋参 麸枳壳 赤苓 戈半夏（五分） 生于术 真紫沉水香（三分，刮片另炖分冲） 新会皮旋复花 炒白蒺 玫瑰花 紫石英 东白芍 姜汁炒竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝气痰饮
  • 当前页：肝气扰动痰饮
  • 下一页：痰阻气络
<<< 返回本书目录
  1. 肝气扰动痰饮《凌临灵方》
  2. 肝气痰饮《凌临灵方》
  3. 肝气逆面青多怒《圣济总录》
  4. 肝气为湿热所遏　痘不化浆《景景医话》
  5. 肝气肝火肝风论治《类证治裁》
  6. 肝气胃寒《凌临灵方》
  7. 肝气犯胃【疾病症状】
  8. 肝气郁兼胃气不降《医学衷中参西录》
  9. 肝气犯脾【疾病症状】
  10. 肝气郁节【疾病症状】
  11. 肝气犯肺【疾病症状】
  12. 肝气郁结【疾病症状】
  13. 肝气不足方《外台秘要》
  14. 肝区摩擦音【疾病症状】
  15. 肝气不足【方剂主治】
  16. 肝区血管杂音【疾病症状】
  17. 肝气不足【疾病症状】
  18. 肝热《儿科萃精》
  19. 肝气《也是山人医案》
  20. 肝热《小儿药证直诀》
  21. 肝气《笔花医镜》
  22. 肝热目赤【中药主治】
  23. 肝片形吸虫《人体寄生虫学》
  24. 肝若嘘兮自睁睛《痰火点雪》
  25. 肝脾肿大【中药主治】
  26. 肝上皮样血管内皮细胞瘤【疾病大全】
  27. 肝脾肿大【疾病症状】
  28. 肝肾不足【方剂主治】
  29. 肝脾肾亏损下部疮肿等症《内科摘要》
  30. 肝肾兼补丸【方剂大全】
  1. 肝气扰动痰饮《凌临灵方》
  2. 肝气逆证《中医词典》
  3. 肝气热《中医词典》
  4. 肝气逆面青多怒《圣济总录》
  5. 肝气盛《中医词典》
  6. 肝气逆《中医名词词典》
  7. 肝气实《中医词典》
  8. 肝气脉案《类证治裁》
  9. 肝气痰饮《凌临灵方》
  10. 肝气肝阳案《丁甘仁医案》
  11. 肝气为湿热所遏　痘不化浆《景景医话》
  12. 肝气肝火肝风论治《类证治裁》
  13. 肝气胃寒《凌临灵方》
  14. 肝气犯胃《中医名词词典》
  15. 肝气胁痛《中医词典》
  16. 肝气犯脾《中医词典》
  17. 肝气虚《中医名词词典》
  18. 肝气不足方二首《外台秘要》
  19. 肝气虚《中医词典》
  20. 肝气不足《中医词典》
  21. 肝气郁兼胃气不降《医学衷中参西录》
  22. 肝气不舒《中医词典》
  23. 肝气郁结不孕《中医词典》
  24. 肝气不和《中医词典》
  25. 肝气作痛《校注医醇剩义》
  26. 肝气不和《中医名词词典》
  27. 肝热《中医名词词典》
  28. 肝气《也是山人医案》
  29. 肝热《儿科萃精》
  30. 肝气《笔花医镜》
  31. 肝热《小儿药证直诀》


痰阻气络_《凌临灵方》_中医内科_【岐黄之术】

痰阻气络

痰阻气络

  • 上一页
  • 目录
  • 相关
  • 下一页

刘（太和坊，正月） 《巢氏病源》云∶胁痛左属蓄血，右属痰饮，见症右胁引痛，气逆痰稠，明是痰阻其气络，不主宣使然，脉右弦左小弦数，治宜泄木和中。

旋复花 全栝栝蒌 宋半夏 赤苓 新绛 川郁金 炒白蒺 玫瑰花 青葱管 新会 橘络 丝瓜络 姜汁纱竹茹

某，悬饮内在胁间，按之漉漉有声，宜三子养亲汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝气扰动痰饮
  • 当前页：痰阻气络
  • 下一页：风热致衄
<<< 返回本书目录
  1. 痰阻气络《凌临灵方》
  2. 潭木《本草纲目》完整版
  3. 痰总论《痰疠法门》
  4. 檀《本草纲目》完整版
  5. 痰注发《医宗金鉴》
  6. 檀根【中药大全】
  7. 痰中夹血《凌临灵方》
  8. 檀桓《本草纲目》完整版
  9. 痰中或可找到蛔蚴或虫卵【疾病症状】
  10. 檀桓《本草纲目》图文版
  11. 痰中带血治验《疫疹一得》
  12. 檀香《本草纲目》完整版
  13. 痰中带血丝【疾病症状】
  14. 檀香《本草择要纲目》
  15. 痰中带血【方剂主治】
  16. 檀香《药笼小品》
  17. 痰中带血【中药主治】
  18. 檀香《证类本草》
  19. 痰滞结实哕证《余无言医案》
  20. 檀香《本草纲目》图文版
  21. 痰治法《石室秘录》
  22. 檀香【中药大全】
  23. 痰症随宜施治论《一得集》
  24. 檀香泥【中药大全】
  25. 痰症论《症因脉治》
  26. 檀香汤【方剂大全】
  27. 痰症（新法）《伤寒指掌》
  28. 檀香丸【方剂大全】
  29. 痰症《证治汇补》
  30. 檀香油【中药大全】
  1. 痰阻气络《凌临灵方》
  2. 痰阻经行后期《中医词典》
  3. 痰阻心窍《中医词典》
  4. 痰阻肺络《中医词典》
  5. 檀《本草纲目》
  6. 痰阻肺络《中医名词词典》
  7. 檀《证类本草》
  8. 痰总论《痰疠法门》
  9. 檀桓《证类本草》
  10. 痰浊内闭《中医词典》
  11. 檀香《本草纲目》
  12. 痰浊犯肺《中医词典》
  13. 檀香《本草纲目》
  14. 痰浊《中医词典》
  15. 檀香《药笼小品》
  16. 痰注腰痛《中医词典》
  17. 檀香《汤液本草》
  18. 痰注发《外科心法要诀》
  19. 檀香《本草备要》
  20. 痰注发《医宗金鉴》
  21. 檀香《本草蒙筌》
  22. 痰注发《中医词典》
  23. 檀香《冯氏锦囊秘录》
  24. 痰中夹血《凌临灵方》
  25. 檀香《医学入门》
  26. 痰中带血治验《疫疹一得》
  27. 檀香《证类本草》
  28. 痰中带血秘方《华佗神方》
  29. 檀香《得配本草》
  30. 痰中带血《外科全生集》
  31. 檀香《中药学》


风热致衄_《凌临灵方》_中医内科_【岐黄之术】

风热致衄

风热致衄

  • 上一页
  • 目录
  • 相关
  • 下一页

沈右（年二十五岁，二月） 感受风温，扰于阳明，头胀身热，脘闷咯痰，血自鼻孔中流出，《伤寒论》所谓红汗而解也，脉弦数而浮，治宜清解。

元参 黑山栀 丹皮 鲜竹茹 银花露 薄荷尖 橘红 象贝 方通草 连翘 川郁金 怀牛膝 白茅根

暑风鼻红宜从此方，多捣荷叶汁生地汁茅根汁为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰阻气络
  • 当前页：风热致衄
  • 下一页：鼽衄
<<< 返回本书目录
  1. 风热致衄《凌临灵方》
  2. 风入腹拘急切痛《圣济总录》
  3. 风热证《中医眼科备读》
  4. 风搔身体瘾疹方《外台秘要》
  5. 风热涎嗽《儒门事亲》
  6. 风搔瘾疹生疮方《外台秘要》
  7. 风热头痛【中药主治】
  8. 风瘙痒《普济方·针灸》
  9. 风热头痛《儿科萃精》
  10. 风瘙痒《圣济总录》
  11. 风热头面疹痒方《外台秘要》
  12. 风瘙痒《中医外科学》
  13. 风热锁喉毒门主论《疡医大全》
  14. 风瘙瘾疹《圣济总录》
  15. 风热上壅【方剂主治】
  16. 风瘙瘾疹《幼幼新书》
  17. 风热上攻【方剂主治】
  18. 风瘙疹痱《本草纲目》完整版
  19. 风热散【方剂大全】
  20. 风砂入目《眼科阐微》
  21. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  22. 风痧《中医儿科学》
  23. 风热乳蛾恃银翘《三十年临证经验集》
  24. 风伤卫寒伤荣辩《侣山堂类辩》
  25. 风热凉散方【方剂大全】
  26. 风身体如虫行方《外台秘要》
  27. 风热咳嗽【中药主治】
  28. 风身体手足不随方《外台秘要》
  29. 风热喉辨方《喉科秘诀》
  30. 风身体疼痛《圣济总录》
  1. 风热致衄《凌临灵方》
  2. 风热腰痛《明医指掌》
  3. 风入产户秘方《华佗神方》
  4. 风热腰痛《中医词典》
  5. 风入腹拘急切痛《圣济总录》
  6. 风热牙疳《中医词典》
  7. 风入腹拘急切痛候《诸病源候论》
  8. 风热眩运《中医词典》
  9. 风搔身体瘾疹方五首《外台秘要》
  10. 风热涎嗽《儒门事亲》
  11. 风搔瘾疹生疮方六首《外台秘要》
  12. 风热吐血《金匮翼》
  13. 风瘙身体隐轸候《巢氏病源补养宣导法》
  14. 风热吐血《中医词典》
  15. 风瘙身体隐轸候《诸病源候论》
  16. 风热头痛秘方《华佗神方》
  17. 风瘙痒《圣济总录》
  18. 风热头痛《儿科萃精》
  19. 风瘙痒《中医词典》
  20. 风热头痛《中医词典》
  21. 风瘙痒《普济方·针灸》
  22. 风热头面疹痒方四首《外台秘要》
  23. 风瘙痒《金匮翼》
  24. 风热锁喉毒门主论《疡医大全》
  25. 风瘙痒《中医外科学》
  26. 风热嗽《中医词典》
  27. 风瘙痒候《诸病源候论》
  28. 风热失音《中医词典》
  29. 风瘙痒候《诸病源候论》
  30. 风热乳蛾恃银翘《三十年临证经验集》
  31. 风瘙隐胗候《诸病源候论》


鼽衄_《凌临灵方》_中医内科_【岐黄之术】

鼽衄

鼽衄

  • 上一页
  • 目录
  • 相关
  • 下一页

沈（二月） 《内经》谓春善病鼽衄，良由气火偏旺，风热外袭，风火相煽，阳络多伤使然也。治宜黑参犀角汤法。

元参 东白芍 焦山栀 荆芥炭 犀角盘 丹皮 连翘 白茅根 生地 怀牛膝 净银花 薄荷梗 鲜竹叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风热致衄
  • 当前页：鼽衄
  • 下一页：胃血上吐下利
<<< 返回本书目录
  1. 鼽衄《凌临灵方》
  2. 糗《本草纲目》完整版
  3. 蝤蛴【中药大全】
  4. 区分资料类型《医学统计学》
  5. 蝤蛑【中药大全】
  6. 区县急救系统网络化《现代院外急救手册》
  7. 蝤蛑《本草纲目》完整版
  8. 区域划分及其与健康的关系《中医养生学》
  9. 絿云散【方剂大全】
  10. 区域养生《中医养生学》
  11. 裘序《增订叶评伤暑全书》
  12. 驱痹汤【方剂大全】
  13. 裘序《幼幼集成》
  14. 驱虫【中药主治】
  15. 裘序《外科医镜》
  16. 驱虫斑鸠菊【中药大全】
  17. 巯甲丙脯酸肾损害【疾病大全】
  18. 驱虫糖【方剂大全】
  19. 球衣藻【中药大全】
  20. 驱虫药《中药学》
  21. 球序鹅掌柴【中药大全】
  22. 驱风《本草求真》
  23. 球形肺炎【疾病大全】
  24. 驱风【中药主治】
  25. 球穗花千斤拔【中药大全】
  26. 驱风除湿【中药主治】
  27. 球兰【中药大全】
  28. 驱风散【方剂大全】
  29. 球菌感染《默克家庭诊疗手册》
  30. 驱风散热饮子【方剂大全】
  1. 鼽衄《凌临灵方》
  2. 鼽衄《中医词典》
  3. 鼽嚏《中医词典》
  4. 鼽骨《中医词典》
  5. 区别神经细胞、神经胶质细胞和神经内分泌细胞《实用免疫细胞与核酸》
  6. 鼽鼻《中医词典》
  7. 区分资料类型《医学统计学》
  8. 鼽《中医词典》
  9. 区县急救系统网络化《现代院外急救手册》
  10. 裘序《外科医镜》
  11. 区余《千金翼方》
  12. 裘序《增订叶评伤暑全书》
  13. 区余《新修本草》
  14. 裘序《幼幼集成》
  15. 区余《证类本草》
  16. 裘庆元（1873-1947年）《中医词典》
  17. 区余《名医别录》
  18. 球外异物《眼科学》
  19. 区域划分及其与健康的关系《中医养生学》
  20. 球旁复合体《组织学与胚胎学》
  21. 区域性《预防医学》
  22. 球内异物《眼科学》
  23. 区域养生《中医养生学》
  24. 球麻痹和假性球麻痹的营养治疗《临床营养学》
  25. 驱虫《中医词典》
  26. 球菌感染《默克家庭诊疗手册》
  27. 驱虫（杀虫）《中医名词词典》
  28. 球菌《医学微生物学》
  29. 驱虫药《中药学》
  30. 球后视神经炎《默克家庭诊疗手册》
  31. 驱虫药应用注意事项《中药学》


胃血上吐下利_《凌临灵方》_中医内科_【岐黄之术】

胃血上吐下利

胃血上吐下利

  • 上一页
  • 目录
  • 相关
  • 下一页

某（三月） 酒客多湿，湿热内扰，酒性 悍，致伤胃络，络血上溢下注遂致吐血便血，脉右芤大，治宜清解。

犀角盘 茜根炭 丹皮 玫瑰花 鲜地 淡芩 怀牛膝 藕汁 黑栀 东白芍 丝瓜络 车前草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼽衄
  • 当前页：胃血上吐下利
  • 下一页：胃血
<<< 返回本书目录
  1. 胃血上吐下利《凌临灵方》
  2. 胃炎【中药主治】
  3. 胃血《凌临灵方》
  4. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  5. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  6. 胃炎煎剂【方剂大全】
  7. 胃虚元气不足诸病所生论《脾胃论》
  8. 胃炎验方【方剂大全】
  9. 胃虚实《备急千金要方》
  10. 胃液和十二指肠液检查《临床基础检验学》
  11. 胃虚呕吐《药症忌宜》
  12. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  13. 胃虚冷《圣济总录》
  14. 胃移位【疾病症状】
  15. 胃虚寒方《外台秘要》
  16. 胃阴虚【疾病症状】
  17. 胃虚《药症忌宜》
  18. 胃痈《古今医案按》
  19. 胃型哮喘【疾病大全】
  20. 胃痈《医宗金鉴》
  21. 胃心综合征【疾病大全】
  22. 胃痈、脾痈、肝痈、《外科大成》
  23. 胃心痛《圣济总录》
  24. 胃痈门主论《疡医大全》
  25. 胃泄风湿《儒门事亲》
  26. 胃友【中药大全】
  27. 胃下垂【疾病大全】
  28. 胃友果【中药大全】
  29. 胃下垂《自我调养巧治病》
  30. 胃俞穴【人体背部穴位】
  1. 胃血上吐下利《凌临灵方》
  2. 胃血《凌临灵方》
  3. 胃炎《临床营养学》
  4. 胃虚作痛《校注医醇剩义》
  5. 胃炎《默克家庭诊疗手册》
  6. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  7. 胃炎《病理学》
  8. 胃虚元气不足诸病所生论《脾胃论》
  9. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  10. 胃虚实《备急千金要方》
  11. 胃阳《中医名词词典》
  12. 胃虚呕吐《药症忌宜》
  13. 胃阳《中医词典》
  14. 胃虚面肿方《卫生宝鉴》
  15. 胃液《实用免疫细胞与核酸》
  16. 胃虚秘《中医词典》
  17. 胃液的性质、成分和作用《生理学》
  18. 胃虚冷《备急千金要方》
  19. 胃液分泌的调节《生理学》
  20. 胃虚冷《圣济总录》
  21. 胃液检查《临床基础检验学》
  22. 胃虚汗《中医词典》
  23. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  24. 胃虚寒方七首《外台秘要》
  25. 胃阴《中医名词词典》
  26. 胃虚喘《明医指掌》
  27. 胃阴《中医词典》
  28. 胃虚喘《中医词典》
  29. 胃阴虚《中医词典》
  30. 胃虚补之《痰火点雪》
  31. 胃阴虚（胃阴不足）《中医名词词典》


胃血_《凌临灵方》_中医内科_【岐黄之术】

胃血

胃血

  • 上一页
  • 目录
  • 相关
  • 下一页

费（东街，年三十一岁，三月） 肝火冲激胃络，络血不时上溢，脉弦数，治宜清络。

小蓟炭 鲜地 怀牛膝 麋衔草 藕节 蒲黄炭 东白芍 丝瓜络 仙鹤草 茜根 炭丹皮 玫瑰花 白茅根甘心服童便终身无恙；

常服藕粉大佳；

心肺火甚加连翘，黑栀，犀角；

阳明胃火加淡芩，制军；

肝火甚加青黛，石决明；

肾火甚加女贞，旱莲草；

血虚加阿胶，生地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃血上吐下利
  • 当前页：胃血
  • 下一页：牙衄不止
<<< 返回本书目录
  1. 胃血《凌临灵方》
  2. 胃血上吐下利《凌临灵方》
  3. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  4. 胃炎【中药主治】
  5. 胃虚元气不足诸病所生论《脾胃论》
  6. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  7. 胃虚实《备急千金要方》
  8. 胃炎煎剂【方剂大全】
  9. 胃虚呕吐《药症忌宜》
  10. 胃炎验方【方剂大全】
  11. 胃虚冷《圣济总录》
  12. 胃液和十二指肠液检查《临床基础检验学》
  13. 胃虚寒方《外台秘要》
  14. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  15. 胃虚《药症忌宜》
  16. 胃移位【疾病症状】
  17. 胃型哮喘【疾病大全】
  18. 胃阴虚【疾病症状】
  19. 胃心综合征【疾病大全】
  20. 胃痈《古今医案按》
  21. 胃心痛《圣济总录》
  22. 胃痈《医宗金鉴》
  23. 胃泄风湿《儒门事亲》
  24. 胃痈、脾痈、肝痈、《外科大成》
  25. 胃下垂【疾病大全】
  26. 胃痈门主论《疡医大全》
  27. 胃下垂《自我调养巧治病》
  28. 胃友【中药大全】
  29. 胃下垂《自我调养巧治病》
  30. 胃友果【中药大全】
  1. 胃血《凌临灵方》
  2. 胃虚作痛《校注医醇剩义》
  3. 胃血上吐下利《凌临灵方》
  4. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  5. 胃炎《临床营养学》
  6. 胃虚元气不足诸病所生论《脾胃论》
  7. 胃炎《默克家庭诊疗手册》
  8. 胃虚实《备急千金要方》
  9. 胃炎《病理学》
  10. 胃虚呕吐《药症忌宜》
  11. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  12. 胃虚面肿方《卫生宝鉴》
  13. 胃阳《中医名词词典》
  14. 胃虚秘《中医词典》
  15. 胃阳《中医词典》
  16. 胃虚冷《备急千金要方》
  17. 胃液《实用免疫细胞与核酸》
  18. 胃虚冷《圣济总录》
  19. 胃液的性质、成分和作用《生理学》
  20. 胃虚汗《中医词典》
  21. 胃液分泌的调节《生理学》
  22. 胃虚寒方七首《外台秘要》
  23. 胃液检查《临床基础检验学》
  24. 胃虚喘《明医指掌》
  25. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  26. 胃虚喘《中医词典》
  27. 胃阴《中医名词词典》
  28. 胃虚补之《痰火点雪》
  29. 胃阴《中医词典》
  30. 胃虚《药症忌宜》
  31. 胃阴虚《中医词典》


牙衄不止_《凌临灵方》_中医内科_【岐黄之术】

牙衄不止

牙衄不止

  • 上一页
  • 目录
  • 相关
  • 下一页

高（新市西河头，年三十一岁，巧月二十四） 少阴不足为病之本，阳明有余为病之标，血不足气有余，有余便是火。齿是肾之余，牙龈又属阳明经脉所注，火犯阳经，血热妄行，血自齿缝中流出，甚且牙衄不止，去血过多而营阴受伤，内热神疲，四肢酸倦，脉左小弦数，右寸关弦数而芤，舌胎光红甚且起有火沟，治宜壮水之主，以制阳光法。

米炒西洋参 东白芍 怀牛膝 鲜佛手 黄衣 米炒大麦冬 左牡蛎 连翘壳 玫瑰花 大生地 粉丹皮 银花露 鲜谷芽 带心竹叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃血
  • 当前页：牙衄不止
  • 下一页：离经之血未净
<<< 返回本书目录
  1. 牙衄不止《凌临灵方》
  2. 牙衄总论《症因脉治》
  3. 牙衄《医宗金鉴》
  4. 牙胚瘤《临床激光治疗学》
  5. 牙漏门主论《疡医大全》
  6. 牙蜞风《喉科秘诀》
  7. 牙瘤【疾病症状】
  8. 牙刷草【中药大全】
  9. 牙列拥挤【疾病大全】
  10. 牙髓病【疾病大全】
  11. 牙列拥挤【疾病症状】
  12. 牙髓炎《家庭医学百科-医疗康复篇》
  13. 牙列稀疏【疾病大全】
  14. 牙疼《扁鹊神应针灸玉龙经》
  15. 牙列稀疏【疾病症状】
  16. 牙疼《孙真人海上方》
  17. 牙列不齐《家庭医学百科-医疗康复篇》
  18. 牙疼《孙真人海上方》
  19. 牙菌门主论《疡医大全》
  20. 牙疼《孙真人海上方》
  21. 牙菌《马培之医案》
  22. 牙疼《孙真人海上方》
  23. 牙咀嚼痛【疾病症状】
  24. 牙疼《医学衷中参西录》
  25. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  26. 牙疼《杂病治例》
  27. 牙冠呈半透明乳光色【疾病症状】
  28. 牙疼《针灸资生经》
  29. 牙关紧急门主论《疡医大全》
  30. 牙疼《重订灵兰要览》
  1. 牙衄不止《凌临灵方》
  2. 牙衄《友渔斋医话》
  3. 牙衄总论《症因脉治》
  4. 牙衄《外科大成》
  5. 牙旁结核《奇效简便良方》
  6. 牙衄《外科心法要诀》
  7. 牙胚瘤《临床激光治疗学》
  8. 牙衄《医宗金鉴》
  9. 牙蜞风《中医词典》
  10. 牙衄《中医词典》
  11. 牙蜞风《喉科秘诀》
  12. 牙衄《中医名词词典》
  13. 牙蚀《外科全生集》
  14. 牙落重生方《奇方类编》
  15. 牙疏陷物秘方《华佗神方》
  16. 牙漏门主论《疡医大全》
  17. 牙髓病《口腔科学》
  18. 牙漏《重订囊秘喉书》
  19. 牙髓病和根尖周围病《理疗学》
  20. 牙漏《中医词典》
  21. 牙髓炎《默克家庭诊疗手册》
  22. 牙列不齐《家庭医学百科-医疗康复篇》
  23. 牙髓炎《家庭医学百科-医疗康复篇》
  24. 牙匡不收《奇效简便良方》
  25. 牙疼《中医词典》
  26. 牙科椅《口腔科学》
  27. 牙疼《杂病治例》
  28. 牙菌门主论《疡医大全》
  29. 牙疼《扁鹊神应针灸玉龙经》
  30. 牙菌《重订囊秘喉书》
  31. 牙疼《重订灵兰要览》


离经之血未净_《凌临灵方》_中医内科_【岐黄之术】

离经之血未净

离经之血未净

  • 上一页
  • 目录
  • 相关
  • 下一页

臧左（环域，三月） 努力伤络，络血上溢盈碗，离经之血未净，咯痰见红，兼有咳嗽，五内烦热，良由操劳动肝，肝火激动胃络所致，脉弦数，治宜清解。

照东街费姓血溢之方加苏子川贝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙衄不止
  • 当前页：离经之血未净
  • 下一页：瘀血滞于肺络
<<< 返回本书目录
  1. 离经之血未净《凌临灵方》
  2. 离散趋势指标《预防医学》
  3. 离经脉《丹医秘授古脉法》
  4. 离位皮炎【疾病大全】
  5. 离济膏【方剂大全】
  6. 离心技术的应用《临床生物化学》
  7. 离魂门《辨证录》
  8. 离照汤【方剂大全】
  9. 离合真邪说《普济方·针灸》
  10. 离中丹【方剂大全】
  11. 离合真邪论篇《疡医大全》
  12. 离珠丹【方剂大全】
  13. 离合真邪论篇《黄帝内经·素问》
  14. 骊龙散【方剂大全】
  15. 离合真邪论篇《冯氏锦囊秘录》
  16. 骊龙珠【方剂大全】
  17. 离合真邪论《素问悬解》
  18. 骊珠散【方剂大全】
  19. 离卦用九·坎卦用六《养生导引秘籍》
  20. 梨《本草纲目》完整版
  21. 离卦《医理真传》
  22. 梨《滇南本草》
  23. 离骨散【方剂大全】
  24. 梨《证类本草》
  25. 离骨丹【方剂大全】
  26. 梨《本草纲目》图文版
  27. 离宫锭子【方剂大全】
  28. 梨【中药大全】
  29. 离根香【中药大全】
  30. 梨甘饮【方剂大全】
  1. 离经之血未净《凌临灵方》
  2. 离经脉《中医词典》
  3. 离睛《中医词典》
  4. 离经脉《丹医秘授古脉法》
  5. 离廓《中医词典》
  6. 离经脉《中医名词词典》
  7. 离楼草《千金翼方》
  8. 离火义《思考中医》
  9. 离楼草《新修本草》
  10. 离火廓《中医词典》
  11. 离楼草《证类本草》
  12. 离魂症《中医词典》
  13. 离楼草《名医别录》
  14. 离魂异疾《奇方类编》
  15. 离散趋势指标《预防医学》
  16. 离魂门（三则）《辨证录》
  17. 离物入目不出《奇效简便良方》
  18. 离合真邪说《卫生宝鉴》
  19. 离心分离方法《临床生物化学》
  20. 离合真邪说《普济方·针灸》
  21. 离心技术的应用《临床生物化学》
  22. 离合真邪论篇《疡医大全》
  23. 离心式空气微生物采样法《预防医学》
  24. 离合真邪论篇《冯氏锦囊秘录》
  25. 离泽通气汤《仁术便览》
  26. 离合真邪论篇《黄帝内经·素问》
  27. 离子通道型受体及其信号转导《生物化学与分子生物学》
  28. 离合真邪论《素问悬解》
  29. 离子选择性电极分类《临床生物化学》
  30. 离卦用九·坎卦用六《养生导引秘籍》
  31. 离子转移（一般在2～4小时完成）《病理生理学》


瘀血滞于肺络_《凌临灵方》_中医内科_【岐黄之术】

瘀血滞于肺络

瘀血滞于肺络

  • 上一页
  • 目录
  • 相关
  • 下一页

许（五月）努力伤络，络血不时上溢，血上而瘀滞肺络，肺失清肃，咳逆痰稠，脘闷胁痛，脉象弦数，治宜疏解佐以理络。

丹参 川郁金 旋复花 麋衔草 童便 参三七 新绛 炒白蒺 白茅根 泽兰 丝瓜络 炒苏子 藕节

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：离经之血未净
  • 当前页：瘀血滞于肺络
  • 下一页：瘀血滞肺
<<< 返回本书目录
  1. 瘀血滞于肺络《凌临灵方》
  2. 瘀血肿痛【中药主治】
  3. 瘀血滞肺《凌临灵方》
  4. 瘀血肿痛【方剂主治】
  5. 瘀血血蛊证治《医宗金鉴》
  6. 瘀血作痛《医宗金鉴》
  7. 瘀血血蛊证治《妇科心法要诀》
  8. 瘀血作痛【中药主治】
  9. 瘀血性痛经【疾病症状】
  10. 瘀预兆《中医疾病预测》
  11. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  12. 瘀滞《续名医类案》
  13. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  14. 瘀肿疼痛【中药主治】
  15. 瘀血圊血便血十一条《仲景伤寒补亡论》
  16. 余毒《张氏医通》
  17. 瘀血内热《读医随笔》
  18. 余毒不清《经验麻科》
  19. 瘀血经闭【中药主治】
  20. 余毒论《经验麻科》
  21. 瘀血积聚【疾病症状】
  22. 余毒证治歌括《冯氏锦囊秘录》
  23. 瘀血灌睛《目经大成》
  24. 余甘子【中药大全】
  25. 瘀血腹痛【中药主治】
  26. 余批景岳《医学集成》
  27. 瘀血腹痛《续名医类案》
  28. 余热中风等症《冯氏锦囊秘录》
  29. 瘀血泛注《医宗金鉴》
  30. 余师愚疫病篇《温热经纬》
  1. 瘀血滞于肺络《凌临灵方》
  2. 瘀血滞肺《凌临灵方》
  3. 瘀血肿痛《正体类要》
  4. 瘀血腰痛《金匮翼》
  5. 瘀血作热《金匮翼》
  6. 瘀血腰痛《中医词典》
  7. 瘀血作痛《正体类要》
  8. 瘀血血蛊证治《妇科心法要诀》
  9. 瘀血作痛《正骨心法要旨》
  10. 瘀血血蛊证治《医宗金鉴》
  11. 瘀血作痛《医宗金鉴》
  12. 瘀血胃脘痛《中医词典》
  13. 瘀血作痛《证治准绳·疡医》
  14. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  15. 瘀预兆《中医疾病预测》
  16. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  17. 瘀预兆的理论基础《中医疾病预测》
  18. 瘀血头痛《中医词典》
  19. 瘀预兆的临床预报意义《中医疾病预测》
  20. 瘀血头痛《中医名词词典》
  21. 瘀滞《续名医类案》
  22. 瘀血痛《明医指掌》
  23. 瘀滞《伤科汇纂》
  24. 瘀血停积论《证治准绳·疡医》
  25. 于法开《中医词典》
  26. 瘀血嗽《中医词典》
  27. 于名鹏《中医词典》
  28. 瘀血十《金匮悬解》
  29. 于溥泽《中医词典》
  30. 瘀血圊血便血十一条《仲景伤寒补亡论》
  31. 于省三《中医词典》


瘀血滞肺_《凌临灵方》_中医内科_【岐黄之术】

瘀血滞肺

瘀血滞肺

  • 上一页
  • 目录
  • 相关
  • 下一页

徐左（合溪） 努力伤络，瘀血内蓄，咳吐紫瘀，体疲内热，脉象郁数，治宜疏化。

丹参 川郁金 泽兰 怀牛膝 参三七末 元胡 粉丹皮 茜根炭 桃仁 归尾 新绛 丝通草

蓄血瘀滞，咳吐不止，用治蓄血之法甚妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血滞于肺络
  • 当前页：瘀血滞肺
  • 下一页：痰中夹血
<<< 返回本书目录
  1. 瘀血滞肺《凌临灵方》
  2. 瘀血滞于肺络《凌临灵方》
  3. 瘀血血蛊证治《医宗金鉴》
  4. 瘀血肿痛【中药主治】
  5. 瘀血血蛊证治《妇科心法要诀》
  6. 瘀血肿痛【方剂主治】
  7. 瘀血性痛经【疾病症状】
  8. 瘀血作痛《医宗金鉴》
  9. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  10. 瘀血作痛【中药主治】
  11. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  12. 瘀预兆《中医疾病预测》
  13. 瘀血圊血便血十一条《仲景伤寒补亡论》
  14. 瘀滞《续名医类案》
  15. 瘀血内热《读医随笔》
  16. 瘀肿疼痛【中药主治】
  17. 瘀血经闭【中药主治】
  18. 余毒《张氏医通》
  19. 瘀血积聚【疾病症状】
  20. 余毒不清《经验麻科》
  21. 瘀血灌睛《目经大成》
  22. 余毒论《经验麻科》
  23. 瘀血腹痛【中药主治】
  24. 余毒证治歌括《冯氏锦囊秘录》
  25. 瘀血腹痛《续名医类案》
  26. 余甘子【中药大全】
  27. 瘀血泛注《医宗金鉴》
  28. 余批景岳《医学集成》
  29. 瘀血发热二例《邹孟城三十年临证经验集》
  30. 余热中风等症《冯氏锦囊秘录》
  1. 瘀血滞肺《凌临灵方》
  2. 瘀血腰痛《金匮翼》
  3. 瘀血滞于肺络《凌临灵方》
  4. 瘀血腰痛《中医词典》
  5. 瘀血肿痛《正体类要》
  6. 瘀血血蛊证治《妇科心法要诀》
  7. 瘀血作热《金匮翼》
  8. 瘀血血蛊证治《医宗金鉴》
  9. 瘀血作痛《正体类要》
  10. 瘀血胃脘痛《中医词典》
  11. 瘀血作痛《正骨心法要旨》
  12. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  13. 瘀血作痛《医宗金鉴》
  14. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  15. 瘀血作痛《证治准绳·疡医》
  16. 瘀血头痛《中医词典》
  17. 瘀预兆《中医疾病预测》
  18. 瘀血头痛《中医名词词典》
  19. 瘀预兆的理论基础《中医疾病预测》
  20. 瘀血痛《明医指掌》
  21. 瘀预兆的临床预报意义《中医疾病预测》
  22. 瘀血停积论《证治准绳·疡医》
  23. 瘀滞《续名医类案》
  24. 瘀血嗽《中医词典》
  25. 瘀滞《伤科汇纂》
  26. 瘀血十《金匮悬解》
  27. 于法开《中医词典》
  28. 瘀血圊血便血十一条《仲景伤寒补亡论》
  29. 于名鹏《中医词典》
  30. 瘀血内热《读医随笔》
  31. 于溥泽《中医词典》


痰中夹血_《凌临灵方》_中医内科_【岐黄之术】

痰中夹血

痰中夹血

  • 上一页
  • 目录
  • 相关
  • 下一页

莫左 火盛刑金，肺失清肃，咳嗽伤络，痰中夹血，胸胁引痛，脘闷肢倦，脉形郁数，治宜清络。

炒苏子 旋复花 玫瑰花 川郁金 白杏仁 新绛 藉节 银花露 真川贝 丝瓜络 丝通草 青芦根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血滞肺
  • 当前页：痰中夹血
  • 下一页：劳嗽见红
<<< 返回本书目录
  1. 痰中夹血《凌临灵方》
  2. 痰注发《医宗金鉴》
  3. 痰中或可找到蛔蚴或虫卵【疾病症状】
  4. 痰总论《痰疠法门》
  5. 痰中带血治验《疫疹一得》
  6. 痰阻气络《凌临灵方》
  7. 痰中带血丝【疾病症状】
  8. 潭木《本草纲目》完整版
  9. 痰中带血【方剂主治】
  10. 檀《本草纲目》完整版
  11. 痰中带血【中药主治】
  12. 檀根【中药大全】
  13. 痰滞结实哕证《余无言医案》
  14. 檀桓《本草纲目》完整版
  15. 痰治法《石室秘录》
  16. 檀桓《本草纲目》图文版
  17. 痰症随宜施治论《一得集》
  18. 檀香《本草纲目》完整版
  19. 痰症论《症因脉治》
  20. 檀香《本草择要纲目》
  21. 痰症（新法）《伤寒指掌》
  22. 檀香《药笼小品》
  23. 痰症《证治汇补》
  24. 檀香《证类本草》
  25. 痰证总括《医宗金鉴》
  26. 檀香《本草纲目》图文版
  27. 痰证门《幼科指南》
  28. 檀香【中药大全】
  29. 痰证门《幼科心法要诀》
  30. 檀香泥【中药大全】
  1. 痰中夹血《凌临灵方》
  2. 痰中带血治验《疫疹一得》
  3. 痰注发《中医词典》
  4. 痰中带血秘方《华佗神方》
  5. 痰注发《医宗金鉴》
  6. 痰中带血《外科全生集》
  7. 痰注发《外科心法要诀》
  8. 痰中带血《疫疹一得》
  9. 痰注腰痛《中医词典》
  10. 痰中《中医词典》
  11. 痰浊《中医词典》
  12. 痰滞结实哕证《余无言医案》
  13. 痰浊犯肺《中医词典》
  14. 痰滞恶阻《中医词典》
  15. 痰浊内闭《中医词典》
  16. 痰滞《明医指掌》
  17. 痰总论《痰疠法门》
  18. 痰治法《石室秘录》
  19. 痰阻肺络《中医名词词典》
  20. 痰症随宜施治论《一得集》
  21. 痰阻肺络《中医词典》
  22. 痰症论《症因脉治》
  23. 痰阻经行后期《中医词典》
  24. 痰症（新法）《伤寒指掌》
  25. 痰阻气络《凌临灵方》
  26. 痰症《医效秘传》
  27. 痰阻心窍《中医词典》
  28. 痰症《急救广生集》
  29. 檀《本草纲目》
  30. 痰症《证治汇补》
  31. 檀《证类本草》


劳嗽见红_《凌临灵方》_中医内科_【岐黄之术】

劳嗽见红

劳嗽见红

  • 上一页
  • 目录
  • 相关
  • 下一页

郦翁 掺用神机，肝胆气火偏旺，上刑肺金，肺失肃化之权，咳嗽震动，肺络交节见红，木叩金鸣，阳络伤则血外溢是也，脉小弦数，右寸关弦滑数兼见。治宜清金平木，兼以理络。

南沙参 真川贝 丹皮 枇杷叶 麋衔草 炒苏子 旋复花 怀牛膝 玫瑰花 藕节 白杏仁 生蛤壳 丝瓜络 仙鹤草 青芦根或用丹参、参三七、陈阿胶亦可。

如洋参、麦冬、燕窝、冬花、白芍、阿胶、女贞子、旱莲草之类随加，蓄血类伤寒，宜从《指掌》。

跌伤者亦从蓄血法。

活蝌蚪治吐血大灵，带活吞半碗许即愈。

白麋衔治吐血大效，浸陈好酒佳。

活曲治伤血大效，浸陈酒佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰中夹血
  • 当前页：劳嗽见红
  • 下一页：风痰扰肺
<<< 返回本书目录
  1. 劳嗽见红《凌临灵方》
  2. 劳嗽症论《理虚元鉴》
  3. 劳嗽丹【方剂大全】
  4. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  5. 劳嗽初起治法《理虚元鉴》
  6. 劳痛饮【方剂大全】
  7. 劳嗽【方剂主治】
  8. 劳心太甚【疾病症状】
  9. 劳伤总论《症因脉治》
  10. 劳心吐血散【方剂大全】
  11. 劳伤药酒【方剂大全】
  12. 劳逸适度《中医养生学》
  13. 劳伤腰痛【中药主治】
  14. 劳瘵《丹溪心法》
  15. 劳伤阳虚发热《读医随笔》
  16. 劳瘵《丹溪治法心要》
  17. 劳伤丸【方剂大全】
  18. 劳瘵《金匮钩玄》
  19. 劳伤吐血【中药主治】
  20. 劳瘵《明医杂着》
  21. 劳伤疼痛【中药主治】
  22. 劳瘵《普济方·针灸》
  23. 劳伤末药【方剂大全】
  24. 劳瘵《寿世保元》
  25. 劳伤论《中藏经》
  26. 劳瘵《卫生易简方》
  27. 劳伤咳嗽【中药主治】
  28. 劳瘵《续名医类案》
  29. 劳伤解《四圣心源》
  30. 劳瘵《重订灵兰要览》
  1. 劳嗽见红《凌临灵方》
  2. 劳嗽咯血《儒门事亲》
  3. 劳嗽症论《理虚元鉴》
  4. 劳嗽初起治法《理虚元鉴》
  5. 劳损《中医词典》
  6. 劳嗽《儒门事亲》
  7. 劳损《明医指掌》
  8. 劳嗽《中医词典》
  9. 劳损诸症（怔忡 不寐盗汗）《文堂集验方》
  10. 劳伤总论《症因脉治》
  11. 劳堂骨《中医词典》
  12. 劳伤月经过多《中医词典》
  13. 劳铁《证类本草》
  14. 劳伤阳虚发热《读医随笔》
  15. 劳心吐血《中医词典》
  16. 劳伤吐血《金匮翼》
  17. 劳心吐血秘方《华佗神方》
  18. 劳伤吐血《中医词典》
  19. 劳噎《中医词典》
  20. 劳伤论《中藏经》
  21. 劳役痢《中医词典》
  22. 劳伤解《四圣心源》
  23. 劳役痢《症因脉治》
  24. 劳伤非弱症《理虚元鉴》
  25. 劳役内伤《明医指掌》
  26. 劳伤鼻衄《中医词典》
  27. 劳役腰痛《明医指掌》
  28. 劳伤崩漏用当归芍药汤论《女科经纶》
  29. 劳逸《中医基础理论》
  30. 劳伤《灸法秘传》
  31. 劳逸结合《中医儿科学》


风痰扰肺_《凌临灵方》_中医内科_【岐黄之术】

风痰扰肺

风痰扰肺

  • 上一页
  • 目录
  • 相关
  • 下一页

沈左（二月） 风痰扰肺，肺气不宣，肺为声音门户，咳嗽声嗄不扬，脉象弦数，治宜清肃上中。

元参 杏仁 通草 金蝉衣 炒兜铃 旋复花 象贝 活水芦根 炒牛蒡 生蛤壳 鲜竹茹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳嗽见红
  • 当前页：风痰扰肺
  • 下一页：寒郁于肺
<<< 返回本书目录
  1. 风痰扰肺《凌临灵方》
  2. 风痰停饮痰癖咳嗽《普济本事方》
  3. 风痰麻木风湿药酒【方剂大全】
  4. 风痰痫厥《凌临灵方》
  5. 风痰方《外台秘要》
  6. 风痰治验《卫生宝鉴》
  7. 风痰喘嗽《丹溪治法心要》
  8. 风藤【中药大全】
  9. 风痰【方剂主治】
  10. 风藤草【中药大全】
  11. 风痰《圣济总录》
  12. 风藤草根【中药大全】
  13. 风痰《儒门事亲》
  14. 风藤散【方剂大全】
  15. 风痰《金匮钩玄》
  16. 风头痛《圣济总录》
  17. 风瘫门《奇方类编》
  18. 风头旋《圣济总录》
  19. 风损膏药【方剂大全】
  20. 风头眩《圣济总录》
  21. 风四肢拘挛不得屈伸方《外台秘要》
  22. 风团【疾病症状】
  23. 风丝入目门主论《疡医大全》
  24. 风腿《圣济总录》
  25. 风水肿《医宗金鉴》
  26. 风丸【方剂大全】
  27. 风水肿《儿科萃精》
  28. 风猥退方《外台秘要》
  29. 风水有痰《医学衷中参西录》
  30. 风温《儿科萃精》
  1. 风痰扰肺《凌临灵方》
  2. 风痰秘方《华佗神方》
  3. 风痰嗽《中医词典》
  4. 风痰方五首《外台秘要》
  5. 风痰头痛《中医词典》
  6. 风痰喘嗽《丹溪治法心要》
  7. 风痰吐《证治准绳·幼科》
  8. 风痰痓《中医词典》
  9. 风痰痫厥《凌临灵方》
  10. 风痰（七条）《专治麻痧初编》
  11. 风痰哮《中医词典》
  12. 风痰《金匮钩玄》
  13. 风痰眩晕《中医词典》
  14. 风痰《症因脉治》
  15. 风痰壅盛《中医词典》
  16. 风痰《明医指掌》
  17. 风痰治验《卫生宝鉴》
  18. 风痰《儒门事亲》
  19. 风天茶《茶饮保健》
  20. 风痰《儒门事亲》
  21. 风痛《金匮翼》
  22. 风痰《医述》
  23. 风痛瘫痪手足拽口眼斜，言语謇涩步履不正《奇方类编》
  24. 风痰《中医词典》
  25. 风头痛《圣济总录》
  26. 风痰《圣济总录》
  27. 风头痛《中医词典》
  28. 风瘫大病《奇效简便良方》
  29. 风头痛《金匮翼》
  30. 风瘫《奇效简便良方》
  31. 风头旋《圣济总录》


寒郁于肺_《凌临灵方》_中医内科_【岐黄之术】

寒郁于肺

寒郁于肺

  • 上一页
  • 目录
  • 相关
  • 下一页

某 暴嗽失音，且有气逆，肺为寒郁故也。

三拗汤加桔梗 白前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痰扰肺
  • 当前页：寒郁于肺
  • 下一页：金实无声
<<< 返回本书目录
  1. 寒郁于肺《凌临灵方》
  2. 寒战《经验麻科》
  3. 寒饮咳嗽【疾病大全】
  4. 寒战【疾病症状】
  5. 寒疫由来《四圣悬枢》
  6. 寒战切牙《痘疹心法要诀》
  7. 寒疫论《温病条辨》
  8. 寒战切牙《冯氏锦囊秘录》
  9. 寒疫《增订叶评伤暑全书》
  10. 寒战切牙《景岳全书》
  11. 寒药治例《古今医统大全》
  12. 寒战切牙《续名医类案》
  13. 寒药门《医学摘粹》
  14. 寒战切牙《证治准绳·幼科》
  15. 寒性体质【疾病症状】
  16. 寒战切牙饮水泻渴之症《保婴撮要》
  17. 寒性《珍珠囊补遗药性赋》
  18. 寒战咬牙《医宗金鉴》
  19. 寒形《儒门事亲》
  20. 寒战咬牙汤【方剂大全】
  21. 寒邪伤表《儿科萃精》
  22. 寒胀中满分消汤【方剂大全】
  23. 寒邪六经俱受不必定自太阳《医学读书记》
  24. 寒折《续名医类案》
  25. 寒邪挟饮喘咳治验《一得集》
  26. 寒阵《景岳全书》
  27. 寒温异气《伤寒悬解》
  28. 寒阵《景岳全书》
  29. 寒温殊病《四圣悬枢》
  30. 寒阵《目经大成》
  1. 寒郁于肺《凌临灵方》
  2. 寒郁《中医词典》
  3. 寒月冻产宜暖《女科经纶》
  4. 寒饮《中医词典》
  5. 寒则留之《中医词典》
  6. 寒淫所胜平以辛热《丹溪手镜》
  7. 寒则气收《中医名词词典》
  8. 寒淫《中医词典》
  9. 寒则气收《中医词典》
  10. 寒因寒用《中医词典》
  11. 寒则收引《中医词典》
  12. 寒因寒用《中医名词词典》
  13. 寒战《中医词典》
  14. 寒疫由来《四圣悬枢》
  15. 寒战《经验麻科》
  16. 寒疫论《温病条辨》
  17. 寒战切牙《景岳全书》
  18. 寒疫《增订叶评伤暑全书》
  19. 寒战切牙《冯氏锦囊秘录》
  20. 寒疫《时病论》
  21. 寒战切牙《续名医类案》
  22. 寒疫《松峰说疫》
  23. 寒战切牙《医述》
  24. 寒疫《医学摘粹》
  25. 寒战切牙《证治准绳·幼科》
  26. 寒疫《中医词典》
  27. 寒战切牙《痘疹心法要诀》
  28. 寒疫《时病论歌括新编》
  29. 寒战切牙饮水泻渴之症《保婴撮要》
  30. 寒疫《时病论歌括新编》
  31. 寒战咬牙《医宗金鉴》


金实无声_《凌临灵方》_中医内科_【岐黄之术】

金实无声

金实无声

  • 上一页
  • 目录
  • 相关
  • 下一页

宋（二月） 去夏暑风袭肺，失于清解，肺热蒸痰，痰阻肺气，咳嗽迄今，声音重浊不扬，所谓金实则无声也，脉弦滑而濡，治宜清肃上中。

方见咳嗽门中，埭头王姓湿气郁肺之方，加兜铃蝉衣芦根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒郁于肺
  • 当前页：金实无声
  • 下一页：木火刑金声嗄
<<< 返回本书目录
  1. 金实无声《凌临灵方》
  2. 金氏妇血崩后四肢浮肿《孙文垣医案》
  3. 金石水土部《本草备要》
  4. 金氏离洞膏【方剂大全】
  5. 金石散【方剂大全】
  6. 金氏七宝丹【方剂大全】
  7. 金石清心饮【方剂大全】
  8. 金匙叶草【中药大全】
  9. 金石溜【中药大全】
  10. 金属性变色【疾病大全】
  11. 金石凌【方剂大全】
  12. 金属音调咳嗽【疾病症状】
  13. 金石类《本草分经》
  14. 金属引起的口腔黏膜疾病【疾病大全】
  15. 金石类《本草便读》
  16. 金刷把【中药大全】
  17. 金石斛【中药大全】
  18. 金霜散【方剂大全】
  19. 金石部（金石 卤石）《药性切用》
  20. 金水八物汤【方剂大全】
  21. 金石部《玉楸药解》
  22. 金水宝胶囊【方剂大全】
  23. 金石部《雷公炮制药性解》
  24. 金水膏【方剂大全】
  25. 金石部《景岳全书》
  26. 金水济生丹【方剂大全】
  27. 金石部《顾松园医镜》
  28. 金水煎【方剂大全】
  29. 金石部《本草纲目》
  30. 金水两润汤【方剂大全】
  1. 金实无声《凌临灵方》
  2. 金实不鸣《中医词典》
  3. 金氏妇血崩后四肢浮肿《孙文垣医案》
  4. 金实不鸣《中医名词词典》
  5. 金寿山（1912-1983年）《中医词典》
  6. 金石中毒《中医词典》
  7. 金属汞（元素汞）《预防医学》
  8. 金石类《本草分经》
  9. 金属结合蛋白《生物化学与分子生物学》
  10. 金石斛《药性切用》
  11. 金澍《中医词典》
  12. 金石部《本草便读》
  13. 金霜散《外科全生集》
  14. 金石部《景岳全书》
  15. 金水膏《是斋百一选方》
  16. 金石《证类本草》
  17. 金水六君煎《医述》
  18. 金胜《中医词典》
  19. 金水六君煎（新方）《虚损启微》
  20. 金蛇《证类本草》
  21. 金水双亏《凌临灵方》
  22. 金蛇《本草衍义》
  23. 金水相生《中医词典》
  24. 金伤《中医词典》
  25. 金水相生法《时病论歌括新编》
  26. 金沙散《妇人大全良方》
  27. 金丝疮《急救广生集》
  28. 金腮疮《中医词典》
  29. 金丝疮《奇方类编》
  30. 金容甫（1903-1978年）《中医词典》
  31. 金丝疮门主方《疡医大全》


木火刑金声嗄_《凌临灵方》_中医内科_【岐黄之术】

木火刑金声嗄

木火刑金声嗄

  • 上一页
  • 目录
  • 相关
  • 下一页

殷左（三十三岁，十一月） 久嗽曾失血，肺失清肃，声嗄不扬，良由水不涵木，木火刑金使然也。脉象弦数，治宜清金平木。

方见咳嗽门史姓之方，去燕根、旋复花，加冬花、凤凰衣等分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金实无声
  • 当前页：木火刑金声嗄
  • 下一页：金破无声
<<< 返回本书目录
  1. 木火刑金声嗄《凌临灵方》
  2. 木姜花【中药大全】
  3. 木火刑金《凌临灵方》
  4. 木姜子【中药大全】
  5. 木黄连【中药大全】
  6. 木姜子根【中药大全】
  7. 木蝴蝶树皮【中药大全】
  8. 木姜子茎【中药大全】
  9. 木蝴蝶（图）【中药大全】
  10. 木姜子叶【中药大全】
  11. 木荷叶【中药大全】
  12. 木僵【疾病症状】
  13. 木荷【中药大全】
  14. 木椒根【中药大全】
  15. 木瓜茱萸汤【方剂大全】
  16. 木锦鸡儿【中药大全】
  17. 木瓜枝【中药大全】
  18. 木槿《本草纲目》完整版
  19. 木瓜圆【方剂大全】
  20. 木槿《证类本草》
  21. 木瓜丸【方剂大全】
  22. 木槿《本草纲目》图文版
  23. 木瓜丸《小儿药证直诀》
  24. 木槿【中药大全】
  25. 木瓜汤《保健药膳》
  26. 木槿根【中药大全】
  27. 木瓜实《证类本草》
  28. 木槿花《本草纲目》完整版
  29. 木瓜散【方剂大全】
  30. 木槿花《滇南本草》
  1. 木火刑金声嗄《凌临灵方》
  2. 木火刑金《凌临灵方》
  3. 木戟《证类本草》
  4. 木火刑金《中医词典》
  5. 木槿《本草纲目》
  6. 木火刑金《中医名词词典》
  7. 木槿《本草衍义》
  8. 木蝴蝶《本草害利》
  9. 木槿《本草备要》
  10. 木蝴蝶《本草分经》
  11. 木槿《本草蒙筌》
  12. 木蝴蝶《中药学》
  13. 木槿《冯氏锦囊秘录》
  14. 木蝴蝶《中药炮制》
  15. 木槿《医学入门》
  16. 木核《名医别录》
  17. 木槿《证类本草》
  18. 木核《证类本草》
  19. 木槿《本草从新》
  20. 木核《新修本草》
  21. 木槿《本草分经》
  22. 木核《千金翼方》
  23. 木槿《本草撮要》
  24. 木瓜止吐茶《茶饮保健》
  25. 木槿根皮《本经逢原》
  26. 木瓜萸茴茶《茶饮保健》
  27. 木槿根皮《得配本草》
  28. 木瓜丸《是斋百一选方》
  29. 木槿花《滇南本草》
  30. 木瓜丸《小儿药证直诀》
  31. 木槿花茶《茶饮保健》


金破无声_《凌临灵方》_中医内科_【岐黄之术】

金破无声

金破无声

  • 上一页
  • 目录
  • 相关
  • 下一页

杨左（五月） 金水双亏，喉痹声嗄，所谓金破则无声也，脉形弦数，治宜滋阴降火。

方见咳嗽门史姓方，去苏子、梨膏，加射干、金果榄、猪肺露、青芦根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木火刑金声嗄
  • 当前页：金破无声
  • 下一页：肺痈已溃
<<< 返回本书目录
  1. 金破无声《凌临灵方》
  2. 金蒲汤【方剂大全】
  3. 金钮扣【中药大全】
  4. 金漆丸【方剂大全】
  5. 金纽子【中药大全】
  6. 金耆散【方剂大全】
  7. 金牛汤【方剂大全】
  8. 金钱白花蛇【中药大全】
  9. 金牛七【中药大全】
  10. 金钱败酱茵陈茶《保健药膳》
  11. 金牛排石汤【方剂大全】
  12. 金钱参【中药大全】
  13. 金牛草【中药大全】
  14. 金钱草《滇南本草》
  15. 金泥煎【方剂大全】
  16. 金钱草【中药大全】
  17. 金泥膏【方剂大全】
  18. 金钱橘饼【中药大全】
  19. 金纳香【中药大全】
  20. 金钱苦叶草【中药大全】
  21. 金木所伤《保婴撮要》
  22. 金钱木根【中药大全】
  23. 金明散【方剂大全】
  24. 金钱鼠粘汤【方剂大全】
  25. 金面花儿【方剂大全】
  26. 金钱松叶【中药大全】
  27. 金免疫技术《免疫学和免疫学检验》
  28. 金钱汤【方剂大全】
  29. 金免疫测定《免疫学和免疫学检验》
  30. 金枪不治症《金疮跌打接骨药性秘书》
  1. 金破无声《凌临灵方》
  2. 金破不鸣《中医词典》
  3. 金芪花茶《茶饮保健》
  4. 金破不鸣《中医名词词典》
  5. 金气《中医词典》
  6. 金彭《中医词典》
  7. 金气肃降《中医名词词典》
  8. 金泥膏《仁术便览》
  9. 金气肃降《中医词典》
  10. 金木所伤《保婴撮要》
  11. 金铅《中医词典》
  12. 金铭《中医词典》
  13. 金钱败酱茵陈茶《保健药膳》
  14. 金明旭（1902-1968年）《中医词典》
  15. 金钱萹茶《茶饮保健》
  16. 金免疫技术《免疫学和免疫学检验》
  17. 金钱草《滇南本草》
  18. 金免疫测定《免疫学和免疫学检验》
  19. 金钱草（连钱草）《中药学》
  20. 金门（一名梁关）《针灸大成》
  21. 金钱草茶《茶饮保健》
  22. 金门《针灸学》
  23. 金钱柴胡茶《茶饮保健》
  24. 金门《中医词典》
  25. 金钱杜仲茶《茶饮保健》
  26. 金毛脊《本草便读》
  27. 金钱茅茶《茶饮保健》
  28. 金毛狗脊《药性切用》
  29. 金枪不治症《金疮跌打接骨药性秘书》
  30. 金毛狗脊《本草害利》
  31. 金枪论《金疮跌打接骨药性秘书》


肺痈已溃_《凌临灵方》_中医内科_【岐黄之术】

肺痈已溃

肺痈已溃

  • 上一页
  • 目录
  • 相关
  • 下一页

吴 肺痈已成，咳吐脓血，气逆痰稠，右胁引痛，脉右弦滑兼数，治宜清肃上中。

生米仁 真川贝 连翘 青芦梗 甜瓜仁如无以冬瓜子代 炙紫苑 经霜桑叶 陈年芥菜卤 白杏仁 炙冬花 银花露 冬瓜煎汤代水

如初起去川贝紫苑款冬芦梗芥菜卤，加桃仁苦桔梗川郁金全栝蒌芦根。

肺痿宜从金水双亏法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金破无声
  • 当前页：肺痈已溃
  • 下一页：久嗽吐白血
<<< 返回本书目录
  1. 肺痈已溃《凌临灵方》
  2. 肺痈再补散【方剂大全】
  3. 肺痈汤【方剂大全】
  4. 肺痈证《古今医统大全》
  5. 肺痈神汤【方剂大全】
  6. 肺痈证、附肺痿《古今名医汇粹》
  7. 肺痈门《张氏医通》
  8. 肺痈证治《三因极一病证方论》
  9. 肺痈门《辨证录》
  10. 肺痈主方《外科启玄》
  11. 肺痈论《外科正宗》
  12. 肺淤血【疾病症状】
  13. 肺痈论《外科集验方》
  14. 肺俞穴【人体背部穴位】
  15. 肺痈论《青囊秘诀》
  16. 肺与大肠金气药《圆运动的古中医学》
  17. 肺痈救溃汤【方剂大全】
  18. 肺与纵隔《医学影像学》
  19. 肺痈煎【方剂大全】
  20. 肺原性心脏病《常见中老年疾病防治》
  21. 肺痈黄耆散【方剂大全】
  22. 肺原性心脏病《呼吸病学》
  23. 肺痈根原《四圣心源》
  24. 肺原性心脏病《家庭医学百科-医疗康复篇》
  25. 肺痈肺痿门主论《疡医大全》
  26. 肺原性心脏病《自我调养巧治病》
  27. 肺痈肺痿门方《医门法律》
  28. 肺源性呼吸困难【疾病症状】
  29. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  30. 肺源性心脏衰竭【疾病症状】
  1. 肺痈已溃《凌临灵方》
  2. 肺痈五《金匮悬解》
  3. 肺痈证、附肺痿《古今名医汇粹》
  4. 肺痈危急《回生集》
  5. 肺痈证治《三因极一病证方论》
  6. 肺痈吐脓血《奇效简便良方》
  7. 肺痈主方《外科启玄》
  8. 肺痈嗽《中医词典》
  9. 肺痈主方《痰火点雪》
  10. 肺痈四《金匮悬解》
  11. 肺壅不得卧《症因脉治》
  12. 肺痈神汤《冯氏锦囊秘录》
  13. 肺壅咳嗽二百五十二法《针灸神书》
  14. 肺痈其一《经方实验录》
  15. 肺瘀证《中医词典》
  16. 肺痈其二《经方实验录》
  17. 肺俞《针灸大成》
  18. 肺痈秘方《华佗神方》
  19. 肺俞《气功外气疗法》
  20. 肺痈门主方《疡医大全》
  21. 肺俞《中医词典》
  22. 肺痈门（四则）《辨证录》
  23. 肺俞《针灸学》
  24. 肺痈门《张氏医通》
  25. 肺与大肠病辨证《中医诊断学》
  26. 肺痈论《外科集验方》
  27. 肺与大肠金气药《圆运动的古中医学》
  28. 肺痈论《外科正宗》
  29. 肺与大肠俱实《中医词典》
  30. 肺痈论《青囊秘诀》
  31. 肺与大肠俱虚《中医词典》


久嗽吐白血_《凌临灵方》_中医内科_【岐黄之术】

久嗽吐白血

久嗽吐白血

  • 上一页
  • 目录
  • 相关
  • 下一页

陈左（递浦，五十二岁） 久嗽伤阴已成肺痿，咳嗽曾失血，但吐白沫，咽痛喉痹，妨纳饮食，五内烦热，便燥，溺水眩晕，体疲，形内羸瘦，积劳成之候。脉虚数近弦，姑拟滋清一则，兼其转机，附方请正。

台参须（五分入煎） 陈清阿胶（一钱五分，藕粉炒成珠） 北杏仁（三钱，去皮尖） 悉尼膏（一两，分冲） 冰糖水炒石膏（三钱） 连心麦冬（一钱五分） 炙冬花（一钱五分） 川贝（去心，二钱） 酒炒丹皮（一钱五分） 生蛤壳（五钱，青黛五分拌打） 霜桑叶（二钱五分） 冬虫夏草（一钱五分，蜜炙） 枇杷叶（三张） 炒马兜铃（二钱）玫瑰花（八分，后入）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈已溃
  • 当前页：久嗽吐白血
  • 下一页：哮喘
<<< 返回本书目录
  1. 久嗽吐白血《凌临灵方》
  2. 久嗽丸子【方剂大全】
  3. 久嗽神膏【方剂大全】
  4. 久无子方《外台秘要》
  5. 久嗽噙化丸【方剂大全】
  6. 久无子息【方剂主治】
  7. 久嗽成劳《医宗金鉴》
  8. 久泄【疾病大全】
  9. 久嗽成劳《妇科心法要诀》
  10. 久泻《止园医话》
  11. 久嗽不止丸【方剂大全】
  12. 久泻【中药主治】
  13. 久嗽【方剂主治】
  14. 久泻【方剂主治】
  15. 久嗽《幼幼新书》
  16. 久泻不止《儒门事亲》
  17. 久嗽《圣济总录》
  18. 久泻不止【中药主治】
  19. 久水痢不瘥肠垢方《外台秘要》
  20. 久泻不止【方剂主治】
  21. 久上气方《外台秘要》
  22. 久泻久痢【中药主治】
  23. 久癖方《外台秘要》
  24. 久泻肉瘦痧《痧胀玉衡》
  25. 久衄《圣济总录》
  26. 久心痛《圣济总录》
  27. 久疟饮【方剂大全】
  28. 久心痛方《外台秘要》
  29. 久疟虚疟劳疟《杂病心法要诀》
  30. 久血痢方《外台秘要》
  1. 久嗽吐白血《凌临灵方》
  2. 久嗽痰火《奇方类编》
  3. 久痰《中医词典》
  4. 久嗽失音《中医词典》
  5. 久头痛《中医词典》
  6. 久嗽气急《奇方类编》
  7. 久无子方五首《外台秘要》
  8. 久嗽痨病神方《奇效简便良方》
  9. 久泄《中医词典》
  10. 久嗽喘急秘方《华佗神方》
  11. 久泄《金匮翼》
  12. 久嗽成劳《妇科心法要诀》
  13. 久泄不止《奇效简便良方》
  14. 久嗽成劳《医宗金鉴》
  15. 久泄久痢《医学纲目》
  16. 久嗽《证治准绳·幼科》
  17. 久泄秘方《华佗神方》
  18. 久嗽《幼幼新书》
  19. 久泻《止园医话》
  20. 久嗽《医学纲目》
  21. 久泻《医林改错》
  22. 久嗽《中医词典》
  23. 久泻《中医词典》
  24. 久嗽《傅青主男科》
  25. 久泻《证治准绳·幼科》
  26. 久嗽《圣济总录》
  27. 久泻不止《儒门事亲》
  28. 久水痢不瘥肠垢方四首《外台秘要》
  29. 久泻肠滑《中医词典》
  30. 久水谷痢候《诸病源候论》
  31. 久泻肉瘦痧《痧胀玉衡》


哮喘_《凌临灵方》_中医内科_【岐黄之术】

哮喘

哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

老夫自服风哮有年，遇寒劳秋而发，咳逆痰稠，甚且不能平卧，脉弦滑浮，治宜降气豁痰。

方见肝气痰饮，同王姓之方。

肺风痰喘宜从《指掌》。肺伤痰喘之法加羚角犀黄竹沥，或用小青龙汤，麻杏甘石汤，射干 麻黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久嗽吐白血
  • 当前页：哮喘
  • 下一页：喘逆
<<< 返回本书目录
  1. 哮喘【疾病大全】
  2. 哮喘【中药主治】
  3. 哮喘《中医儿科学》
  4. 哮喘【方剂主治】
  5. 哮喘《针灸学》
  6. 哮喘持续状态【疾病大全】
  7. 哮喘《医学正传》
  8. 哮喘及长期咳嗽《人体使用手册》
  9. 哮喘《叶天士医案精华》
  10. 哮喘门《万氏秘传片玉心书》
  11. 哮喘《小儿常见病单验方》
  12. 哮喘门《医方考》
  13. 哮喘《秘传证治要诀及类方》
  14. 哮喘神效丸《外科传薪集》
  15. 哮喘《凌临灵方》
  16. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  17. 哮喘《基因与疾病》
  18. 哮喘丸《外科传薪集》
  19. 哮喘《丹溪心法》
  20. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  21. 哮病章《医学妙谛》
  22. 哮喘证治《幼幼集成》
  23. 哮病论《症因脉治》
  24. 哮吼《古今医鉴》
  25. 哮病《中医内科学》
  26. 哮吼《寿世保元》
  27. 哮病《证治汇补》
  28. 哮吼《万病回春》
  29. 哮病《仁术便览》
  30. 哮吼灵秘丹【方剂大全】
  1. 哮喘《凌临灵方》
  2. 哮喘《中医词典》
  3. 哮喘《医学正传》
  4. 哮喘《气功外气疗法》
  5. 哮喘《明医指掌》
  6. 哮喘《小儿常见病单验方》
  7. 哮喘《丹溪心法》
  8. 哮喘《中医名词词典》
  9. 哮喘《友渔斋医话》
  10. 哮喘《默克家庭诊疗手册》
  11. 哮喘《奇效简便良方》
  12. 哮喘《默克家庭诊疗手册》
  13. 哮喘《秘传证治要诀及类方》
  14. 哮喘《基因与疾病》
  15. 哮喘《脉因证治》
  16. 哮病章《医学妙谛》
  17. 哮喘《中医儿科学》
  18. 哮病论《症因脉治》
  19. 哮喘《叶天士医案精华》
  20. 哮病喘证先兆《中医疾病预测》
  21. 哮喘《针灸学》
  22. 哮病《中医内科学》
  23. 哮喘简便方《幼幼集成》
  24. 哮病《仁术便览》
  25. 哮喘门《医方考》
  26. 哮病《症因脉治》
  27. 哮喘门《万氏秘传片玉心书》
  28. 哮病《证治汇补》
  29. 哮喘秘方《华佗神方》
  30. 哮拔《中医词典》
  31. 哮喘神效丸《外科传薪集》


喘逆_《凌临灵方》_中医内科_【岐黄之术】

喘逆

喘逆

  • 上一页
  • 目录
  • 相关
  • 下一页

严左（七十二岁，八月） 喘逆未平，咯痰欠顺，丹溪谓∶上升之气，自肝而出。操劳动肝，肝气横逆扰动痰饮为患，年高病者是非宜也，脉濡滑近弦，舌苔黄腻。治拟平肝降逆理气豁痰，附方是否，以候高明酌政。

姜制西洋参（一钱五分） 真川贝（二钱） 复（一钱五分） 真紫沉水香（三分） 蛤蚧尾（一对，酒洗去鳞，焙研极细分冲） 化陈皮（一钱五分，盐水炒软） 紫石英（三钱，生打） 丝瓜络（三钱） 白杏仁（三钱） 戈制半夏（一钱五分） 炒白蒺（三钱） 竹沥（一两，淡姜汁一滴和匀分冲）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮喘
  • 当前页：喘逆
  • 下一页：半头痛目翳
<<< 返回本书目录
  1. 喘逆《续名医类案》
  2. 喘气汤【方剂大全】
  3. 喘逆《伤寒大白》
  4. 喘嗽《脉症治方》
  5. 喘逆《凌临灵方》
  6. 喘嗽《伤寒标本心法类萃》
  7. 喘逆《本草纲目》完整版
  8. 喘嗽【方剂主治】
  9. 喘门《张氏医通》
  10. 喘嗽论外方《妇人规》
  11. 喘门《辨证录》
  12. 喘统论《金匮翼》
  13. 喘满《证治准绳·女科》
  14. 喘息《经验麻科》
  15. 喘满《女科证治准绳》
  16. 喘息《女科指掌》
  17. 喘脉证治《三因极一病证方论》
  18. 喘息《血证论》
  19. 喘论（附 马脾风）《婴童类萃》
  20. 喘息【疾病症状】
  21. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  22. 喘息【中药主治】
  23. 喘论《医贯》
  24. 喘息促急【方剂主治】
  25. 喘论《古今医彻》
  26. 喘息性支气管炎《赵绍琴临证验案精选》
  27. 喘咳上气《幼幼新书》
  28. 喘息样支气管炎【疾病大全】
  29. 喘咳【方剂主治】
  30. 喘息预兆《中医疾病预测》
  1. 喘逆《凌临灵方》
  2. 喘逆《中医词典》
  3. 喘逆《续名医类案》
  4. 喘鸣《中医词典》
  5. 喘逆《伤寒大白》
  6. 喘鸣《中医名词词典》
  7. 喘嗽《傅青主男科》
  8. 喘鸣《默克家庭诊疗手册》
  9. 喘嗽《伤寒标本心法类萃》
  10. 喘门（四则）《辨证录》
  11. 喘嗽《疫疹一得》
  12. 喘门《张氏医通》
  13. 喘嗽《脉症治方》
  14. 喘满《女科证治准绳》
  15. 喘嗽《幼科发挥》
  16. 喘满《证治准绳·女科》
  17. 喘嗽论外方《妇人规》
  18. 喘满《中医词典》
  19. 喘嗽秘方《华佗神方》
  20. 喘脉证治《三因极一病证方论》
  21. 喘嗽气咳《奇效简便良方》
  22. 喘脉案《类证治裁》
  23. 喘痰《中医词典》
  24. 喘论（附 马脾风）《婴童类萃》
  25. 喘统论《金匮翼》
  26. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  27. 喘息《默克家庭诊疗手册》
  28. 喘论《古今医彻》
  29. 喘息《中医词典》
  30. 喘论《医贯》
  31. 喘息《经验麻科》


半头痛目翳_《凌临灵方》_中医内科_【岐黄之术】

半头痛目翳

半头痛目翳

  • 上一页
  • 目录
  • 相关
  • 下一页

王（潞村，年五十六岁，十一月二十六日） 血虚生风，半 头痛，痛甚损目，目起翳障，潮热口苦，心悸 眩晕，眠食欠安，脉小弦数，治宜育阴潜阳。

西洋参 甘菊蕊 丹皮 玫瑰花 制首乌 归身 石决明 冬桑叶（炒） 蔓荆 东白芍 朱茯神

外风宜从后川芎茶调散法。

诸风掉眩，痰多宜痫，厥方治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘逆
  • 当前页：半头痛目翳
  • 下一页：风痰痫厥
<<< 返回本书目录
  1. 半头痛目翳《凌临灵方》
  2. 半微量定氮法《中国生物制品规程》
  3. 半天丸【方剂大全】
  4. 半温半热汤【方剂大全】
  5. 半天河《本草纲目》图文版
  6. 半夏《本草纲目》完整版
  7. 半天河《证类本草》
  8. 半夏《本草乘雅半偈》
  9. 半天河《本草纲目》完整版
  10. 半夏《本草崇原》
  11. 半提丹【方剂大全】
  12. 半夏《本草经解》
  13. 半苏丸【方剂大全】
  14. 半夏《本草思辨录》
  15. 半蒴苣苔【中药大全】
  16. 半夏《本草图经》
  17. 半身图说《达摩洗髓易筋经》
  18. 半夏《本草新编》
  19. 半身不遂治验《疫疹一得》
  20. 半夏《本草易读》
  21. 半身不遂痧《痧胀玉衡》
  22. 半夏《本草择要纲目》
  23. 半身不遂论叙《医林改错》
  24. 半夏《雷公炮炙论》
  25. 半身不遂【方剂主治】
  26. 半夏《神农本草经百种录》
  27. 半身不遂【中药主治】
  28. 半夏《药鉴》
  29. 半身不遂《周慎斋遗书》
  30. 半夏《药笼小品》
  1. 半头痛目翳《凌临灵方》
  2. 半天回《证类本草》
  3. 半微量定氮法《中国生物制品规程》
  4. 半天河水《药性切用》
  5. 半夏《神农本草经》
  6. 半天河水《本草撮要》
  7. 半夏《本草纲目》
  8. 半天河水《本草从新》
  9. 半夏《雷公炮炙论》
  10. 半天河水《医学入门》
  11. 半夏《雷公炮制药性解》
  12. 半天河水《饮食须知》
  13. 半夏《千金翼方》
  14. 半天河水《本草衍义》
  15. 半夏《药笼小品》
  16. 半天河《本草分经》
  17. 半夏《长沙药解》
  18. 半天河《名医别录》
  19. 半夏《本草经集注》
  20. 半天河《证类本草》
  21. 半夏《新修本草》
  22. 半天河《新修本草》
  23. 半夏《神农本草经百种录》
  24. 半天河《本草经集注》
  25. 半夏《吴普本草》
  26. 半天河《千金翼方》
  27. 半夏《本草衍义》
  28. 半天河《本草纲目》
  29. 半夏《汤液本草》
  30. 半桃丸《三因极一病证方论》
  31. 半夏《本草备要》


风痰痫厥_《凌临灵方》_中医内科_【岐黄之术】

风痰痫厥

风痰痫厥

  • 上一页
  • 目录
  • 相关
  • 下一页

章 痰病已成痫厥，火风自肝而至。

元参 丹皮 宋半夏 化陈皮 鲜竹沥 鲜细叶 石菖蒲汁（一匙同冲） 羚角片 纯嫩钩 川郁金 陈胆星 明天麻 朱茯神 石决明（青黛五分拌打） 木蝴蝶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半头痛目翳
  • 当前页：风痰痫厥
  • 下一页：痰厥
<<< 返回本书目录
  1. 风痰痫厥《凌临灵方》
  2. 风痰治验《卫生宝鉴》
  3. 风痰停饮痰癖咳嗽《普济本事方》
  4. 风藤【中药大全】
  5. 风痰扰肺《凌临灵方》
  6. 风藤草【中药大全】
  7. 风痰麻木风湿药酒【方剂大全】
  8. 风藤草根【中药大全】
  9. 风痰方《外台秘要》
  10. 风藤散【方剂大全】
  11. 风痰喘嗽《丹溪治法心要》
  12. 风头痛《圣济总录》
  13. 风痰【方剂主治】
  14. 风头旋《圣济总录》
  15. 风痰《圣济总录》
  16. 风头眩《圣济总录》
  17. 风痰《儒门事亲》
  18. 风团【疾病症状】
  19. 风痰《金匮钩玄》
  20. 风腿《圣济总录》
  21. 风瘫门《奇方类编》
  22. 风丸【方剂大全】
  23. 风损膏药【方剂大全】
  24. 风猥退方《外台秘要》
  25. 风四肢拘挛不得屈伸方《外台秘要》
  26. 风温《儿科萃精》
  27. 风丝入目门主论《疡医大全》
  28. 风温《回春录》
  29. 风水肿《医宗金鉴》
  30. 风温《临证指南医案》
  1. 风痰痫厥《凌临灵方》
  2. 风痰吐《证治准绳·幼科》
  3. 风痰哮《中医词典》
  4. 风痰头痛《中医词典》
  5. 风痰眩晕《中医词典》
  6. 风痰嗽《中医词典》
  7. 风痰壅盛《中医词典》
  8. 风痰扰肺《凌临灵方》
  9. 风痰治验《卫生宝鉴》
  10. 风痰秘方《华佗神方》
  11. 风天茶《茶饮保健》
  12. 风痰方五首《外台秘要》
  13. 风痛《金匮翼》
  14. 风痰喘嗽《丹溪治法心要》
  15. 风痛瘫痪手足拽口眼斜，言语謇涩步履不正《奇方类编》
  16. 风痰痓《中医词典》
  17. 风头痛《圣济总录》
  18. 风痰（七条）《专治麻痧初编》
  19. 风头痛《中医词典》
  20. 风痰《金匮钩玄》
  21. 风头痛《金匮翼》
  22. 风痰《症因脉治》
  23. 风头旋《圣济总录》
  24. 风痰《明医指掌》
  25. 风头旋《中医词典》
  26. 风痰《儒门事亲》
  27. 风头眩《圣济总录》
  28. 风痰《儒门事亲》
  29. 风头眩《中医词典》
  30. 风痰《医述》
  31. 风头眩候《巢氏病源补养宣导法》


痰厥_《凌临灵方》_中医内科_【岐黄之术】

痰厥

痰厥

  • 上一页
  • 目录
  • 相关
  • 下一页

朱右（市陌路，年十六岁，六月） 暑湿风邪酿痰化热，自肺胃扰动肝阳，痰随气升，徒然厥逆，不省人事，牙关紧急，手指搐搦，脉弦滑数，蒲清心涤痰平肝宣窍。

元参 连翘心 纯钩 陈胆星 鲜竹沥 鲜细叶石菖蒲汁（同冲） 羚角片 川郁金 石决明（青黛拌打） 牛黄清心丸 薄荷梗 丹皮 朱茯苓 青荷梗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痰痫厥
  • 当前页：痰厥
  • 下一页：肝厥
<<< 返回本书目录
  1. 痰厥《凌临灵方》
  2. 痰厥头痛方《外台秘要》
  3. 痰厥《保幼新编》
  4. 痰块百效膏【方剂大全】
  5. 痰结实及宿食方《外台秘要》
  6. 痰论《叶选医衡》
  7. 痰鉴别法《痰疠法门》
  8. 痰论《医贯》
  9. 痰检或可找到丝状蚴【疾病症状】
  10. 痰门《寿世青编》
  11. 痰疾《灸法秘传》
  12. 痰门《医方考》
  13. 痰火诸方补遗《痰火点雪》
  14. 痰门（附痰饮）《丹台玉案》
  15. 痰火证治《痰火点雪》
  16. 痰门方（计方二条）《脉症治方》
  17. 痰火证论《痰火点雪》
  18. 痰迷《厘正按摩要术》
  19. 痰火杂症补遗《痰火点雪》
  20. 痰迷心窍《凌临灵方》
  21. 痰火越鞠丸【方剂大全】
  22. 痰迷心窍【方剂主治】
  23. 痰火玄解《痰火点雪》
  24. 痰鸣音【疾病症状】
  25. 痰火绪言《痰火点雪》
  26. 痰逆【方剂主治】
  27. 痰火死症《痰火点雪》
  28. 痰逆恶心【方剂主治】
  29. 痰火失血《痰火点雪》
  30. 痰黏稠或脓性可有腥臭味【疾病症状】
  1. 痰厥《凌临灵方》
  2. 痰厥《中医词典》
  3. 痰厥《儒门事亲》
  4. 痰结胸《中医词典》
  5. 痰厥《明医指掌》
  6. 痰结实及宿食方三首《外台秘要》
  7. 痰厥《奇效简便良方》
  8. 痰结实候《诸病源候论》
  9. 痰厥《保幼新编》
  10. 痰结实《中医词典》
  11. 痰厥秘方《华佗神方》
  12. 痰结《中医词典》
  13. 痰厥头痛《中医词典》
  14. 痰鉴别法《痰疠法门》
  15. 痰厥头痛《金匮翼》
  16. 痰疾癫狂《奇效简便良方》
  17. 痰厥头痛方八首《外台秘要》
  18. 痰疾癫狂《中医词典》
  19. 痰咳《中医名词词典》
  20. 痰疾《灸法秘传》
  21. 痰咳《中医词典》
  22. 痰积血崩《中医词典》
  23. 痰类《医学入门》
  24. 痰积泻《症因脉治》
  25. 痰疬《中医词典》
  26. 痰积泄泻《中医词典》
  27. 痰量变化辨病《常见病自测》
  28. 痰积胃脘痛《金匮翼》
  29. 痰淋《中医词典》
  30. 痰积脘痛《中医词典》
  31. 痰瘤《中医词典》


肝厥_《凌临灵方》_中医内科_【岐黄之术】

肝厥

肝厥

  • 上一页
  • 目录
  • 相关
  • 下一页

又（二里诸姓，年三十一岁，右） 感受湿邪，动扰肝阳，陡然厥逆。

方照前去薄荷、郁金、胆星、竹沥，加沉香、二陈、姜竹茹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰厥
  • 当前页：肝厥
  • 下一页：心悸怔忡
<<< 返回本书目录
  1. 肝厥《吴鞠通医案》
  2. 肝咳《临证实验录》
  3. 肝厥《凌临灵方》
  4. 肝劳《备急千金要方》
  5. 肝静脉回流障碍【疾病症状】
  6. 肝劳《圣济总录》
  7. 肝静脉病变【疾病症状】
  8. 肝劳《中医眼科学》
  9. 肝静脉《临床肝移植》
  10. 肝劳论《外台秘要》
  11. 肝-颈静脉回流征阳性【疾病症状】
  12. 肝劳虚寒方《外台秘要》
  13. 肝经主病《幼科发挥》
  14. 肝劳虚热方《外台秘要》
  15. 肝经主病《银海指南》
  16. 肝连丸【方剂大全】
  17. 肝经图（注）《厘正按摩要术》
  18. 肝脉歌《脉诀乳海》
  19. 肝经兼证《幼科发挥》
  20. 肝脉见于三部歌《脉诀乳海》
  21. 肝经歌《医宗金鉴》
  22. 肝母细胞瘤【疾病大全】
  23. 肝经暴郁吐血《轩岐救正论》
  24. 肝木篇《外经微言》
  25. 肝经《医学指归》
  26. 肝囊肿《家庭医学百科-医疗康复篇》
  27. 肝结核【疾病大全】
  28. 肝囊肿【疾病大全】
  29. 肝-甲状腺综合征【疾病大全】
  30. 肝内HDAg仅一过性阳性【疾病症状】
  1. 肝厥《凌临灵方》
  2. 肝厥《中医词典》
  3. 肝厥《吴鞠通医案》
  4. 肝厥《中医名词词典》
  5. 肝厥头痛《中医名词词典》
  6. 肝绝《中医词典》
  7. 肝厥头痛《金匮翼》
  8. 肝决《中医词典》
  9. 肝厥头晕之方《金匮翼》
  10. 肝疽《丁甘仁医案》
  11. 肝开窍于目《中医名词词典》
  12. 肝静脉《临床肝移植》
  13. 肝咳《中医名词词典》
  14. 肝惊《中医词典》
  15. 肝咳《临证实验录》
  16. 肝经主病《幼科发挥》
  17. 肝咳《中医词典》
  18. 肝经主病《银海指南》
  19. 肝劳《中医名词词典》
  20. 肝经诸穴歌《经络考》
  21. 肝劳《圣济总录》
  22. 肝经郁火《正体类要》
  23. 肝劳《中医词典》
  24. 肝经循行经文《刺灸心法要诀》
  25. 肝劳《备急千金要方》
  26. 肝经循行经文《医宗金鉴》
  27. 肝劳《校注医醇剩义》
  28. 肝经循行歌《刺灸心法要诀》
  29. 肝劳《中医眼科学》
  30. 肝经循行歌《医宗金鉴》
  31. 肝劳论一首《外台秘要》


心悸怔忡_《凌临灵方》_中医内科_【岐黄之术】

心悸怔忡

心悸怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

某 心体不足，心用有余，肝为心母，操用神机，肝木与心火相为煽动，肝阳浮越不潜，彻夜不寐，心悸忡怔，有不能支持之候，脉弦滑数，左寸关长直，治宜清心和胃，佐以平肝。

紫丹参（猪心血拌炒） 广陈皮 朱茯神 川郁金 卷心竹叶 元参 宋半夏 苍龙齿 石菖蒲 猪胆汁 炒枣仁 石决明 玳瑁边（如无以） 元武板 鲜竹茹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝厥
  • 当前页：心悸怔忡
  • 下一页：痰迷心窍
<<< 返回本书目录
  1. 心悸怔忡《凌临灵方》
  2. 心悸怔忡【中药主治】
  3. 心悸失眠【中药主治】
  4. 心悸怔忡【方剂主治】
  5. 心悸气短【方剂主治】
  6. 心尖搏动弥散【疾病症状】
  7. 心悸健忘【方剂主治】
  8. 心尖肥厚型心肌病【疾病大全】
  9. 心悸健忘《邵兰荪医案》
  10. 心健忘《圣济总录》
  11. 心悸歌《伤寒百证歌》
  12. 心绞痛《百病自测》
  13. 心悸伴心率异常【疾病症状】
  14. 心绞痛《急诊医学》
  15. 心悸伴消瘦、腹泻【疾病症状】
  16. 心绞痛《家庭医学百科-自救互救篇》
  17. 心悸伴高血压【疾病症状】
  18. 心绞痛【疾病症状】
  19. 心悸伴乏力、面色苍白【疾病症状】
  20. 心绞痛【疾病大全】
  21. 心悸8年《名师垂教》
  22. 心绞痛【中药主治】
  23. 心悸【方剂主治】
  24. 心绞痛【方剂主治】
  25. 心悸【中药主治】
  26. 心绞痛（AnginaPactoris）《心脏病学》
  27. 心悸【疾病症状】
  28. 心绞痛发作时的急救《现代院外急救手册》
  29. 心悸《中医内科学》
  30. 心经《医学指归》
  1. 心悸怔忡《凌临灵方》
  2. 心悸脉结代《松峰说疫》
  3. 心健忘《圣济总录》
  4. 心悸健忘《邵兰荪医案》
  5. 心交感神经和儿茶酚胺的作用《生理学》
  6. 心悸歌《伤寒百证歌》
  7. 心绞痛《急诊医学》
  8. 心悸点《手穴手纹诊治》
  9. 心绞痛《物理诊断学》
  10. 心悸辨病《常见病自测》
  11. 心绞痛《默克家庭诊疗手册》
  12. 心悸8年《名师垂教》
  13. 心绞痛《家庭医学百科-自救互救篇》
  14. 心悸《中医内科学》
  15. 心绞痛《百病自测》
  16. 心悸《伤寒六书》
  17. 心绞痛《病理学》
  18. 心悸《伤寒六书》
  19. 心绞痛《心脏病学》
  20. 心悸《中医词典》
  21. 心绞痛发作时的急救《现代院外急救手册》
  22. 心悸《止园医话》
  23. 心筋《中医词典》
  24. 心悸《千金翼方》
  25. 心噤《中医词典》
  26. 心悸《中医名词词典》
  27. 心经《中医词典》
  28. 心疾见狮《古今医统大全》
  29. 心经《针灸问对》
  30. 心积《中医词典》
  31. 心经《医学指归》


痰迷心窍_《凌临灵方》_中医内科_【岐黄之术】

痰迷心窍

痰迷心窍

  • 上一页
  • 目录
  • 相关
  • 下一页

费（菱湖，三月） 因惊外触，激动肝阳，木火生痰，痰火二者阻蔽肝胆胞络之间，清明之气为邪浊所蒙，心绪纷纭，识神时清时糊，俗为吓痴之候，治宜清心涤痰，安魂益志法。

紫丹参（猪心血拌炒） 丹皮 苍龙齿 陈胆星 真西琥珀 元参 石决明（真川连三分拌打）元武版 鲜竹沥鲜菖蒲（一钱五分，同捣） 川郁金 净枣仁 朱茯神 远志肉 卷心竹叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心悸怔忡
  • 当前页：痰迷心窍
  • 下一页：重阳则狂
<<< 返回本书目录
  1. 痰迷心窍《凌临灵方》
  2. 痰迷心窍【方剂主治】
  3. 痰迷《厘正按摩要术》
  4. 痰鸣音【疾病症状】
  5. 痰门方（计方二条）《脉症治方》
  6. 痰逆【方剂主治】
  7. 痰门（附痰饮）《丹台玉案》
  8. 痰逆恶心【方剂主治】
  9. 痰门《医方考》
  10. 痰黏稠或脓性可有腥臭味【疾病症状】
  11. 痰门《寿世青编》
  12. 痰疟《圣济总录》
  13. 痰论《医贯》
  14. 痰呕证治《三因极一病证方论》
  15. 痰论《叶选医衡》
  16. 痰癖《圣济总录》
  17. 痰块百效膏【方剂大全】
  18. 痰气俱安汤【方剂大全】
  19. 痰厥头痛方《外台秘要》
  20. 痰气污血论《女科折衷纂要》
  21. 痰厥《凌临灵方》
  22. 痰热喉辨方《喉科秘诀》
  23. 痰厥《保幼新编》
  24. 痰热咳嗽【中药主治】
  25. 痰结实及宿食方《外台秘要》
  26. 痰盛眼症《眼科阐微》
  27. 痰鉴别法《痰疠法门》
  28. 痰湿痰气《张聿青医案》
  29. 痰检或可找到丝状蚴【疾病症状】
  30. 痰湿体质【疾病症状】
  1. 痰迷心窍《凌临灵方》
  2. 痰迷心窍《中医词典》
  3. 痰迷心窍《奇方类编》
  4. 痰迷《厘正按摩要术》
  5. 痰迷心窍（心蒙心包）《中医名词词典》
  6. 痰迷《中医词典》
  7. 痰秘《中医词典》
  8. 痰蒙心包《中医词典》
  9. 痰母《中医词典》
  10. 痰门方（计方二条）《脉症治方》
  11. 痰逆不食《女科证治准绳》
  12. 痰门（附痰饮）《丹台玉案》
  13. 痰疟《时病论歌括新编》
  14. 痰门《寿世青编》
  15. 痰疟《中医名词词典》
  16. 痰门《医方考》
  17. 痰疟《圣济总录》
  18. 痰瘰《中医名词词典》
  19. 痰疟《时病论歌括新编》
  20. 痰论《叶选医衡》
  21. 痰疟《中医词典》
  22. 痰论《医贯》
  23. 痰疟《医述》
  24. 痰瘤《丁甘仁医案》
  25. 痰疟《金匮翼》
  26. 痰瘤《中医词典》
  27. 痰疟《时病论》
  28. 痰淋《中医词典》
  29. 痰呕《中医词典》
  30. 痰量变化辨病《常见病自测》
  31. 痰呕证治《三因极一病证方论》


重阳则狂_《凌临灵方》_中医内科_【岐黄之术】

重阳则狂

重阳则狂

  • 上一页
  • 目录
  • 相关
  • 下一页

汪左（十一月） 天时温燥，阳明受之，酿痰化火，上扰肺胃，加以肝阳浮越，不潜阳气，皆并于上，夜无眠，歌哭声怒，袭成癫狂之候，经谓∶重阳则狂是也，治宜清心豁痰，平肝宣窍为法。

犀角盘 九孔石决明 真川连（三分，同拌生打） 陈胆星 鲜橄榄（明矾五分同拌） 丹皮 鲜生地汁 抱木茯神（辰砂拌透） 竹沥鲜菖蒲（一钱五分，捣汁和冲） 生铁落（四两，煎汤代水）苍龙齿 川郁金。

王左（二月） 酒客多痰，无非湿热，蒸窨而致痰病，延久每多袭成痫厥之虞，盖痰以阳明为窟宅，加以肝胆阳升，痰郁为病，其变百出，诚如王隐君所云，今诊脉象禀质六阴，重按弦滑，舌边微绛，中后黄腻，拟以黄连温胆汤，大意未知妥否。

元参 化陈皮 全栝蒌 鲜石菖蒲 真川连 宋半夏 海石粉 川郁金 炒枳实 朱茯神 焦山栀 鲜竹茹

又舌绛脉滑数，陡然神识不清，妄言妄动，心无主张，目赤颧红，不饥不便，此痰火风也。昨拟黄连温胆法未能获效，此证治法总不离乎清火豁痰熄风安神之剂，仍仿昨法，略大其制，以折其标，未识当否，附方候政。

元参 化陈皮 海石粉 陈胆星 礞石 滚痰丸 真川连 仙半夏 石决明（青黛五分拌打） 川郁金（明矾五分拌打） 枳实汁 全栝蒌 黑栀（辰砂一分拌打） 竹沥 鲜石菖蒲（二钱，捣汁和冲）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰迷心窍
  • 当前页：重阳则狂
  • 下一页：耳钝不聪
<<< 返回本书目录
  1. 重阳则狂《凌临灵方》
  2. 重药轻投辩《校注医醇剩义》
  3. 重压感、紧箍感或钳夹样头痛【疾病症状】
  4. 重叶莲【中药大全】
  5. 重玄《养生导引秘籍》
  6. 重龈《医宗金鉴》
  7. 重修证类本草序《证类本草》
  8. 重龈门主论《疡医大全》
  9. 重修本草之记《证类本草》
  10. 重印达生福幼二编序《达生编》
  11. 重校刊串雅内编小引《串雅内外编》
  12. 重印丹溪治法心要序《丹溪治法心要》
  13. 重下方《外台秘要》
  14. 重证眩晕呕吐浮肿《名师垂教》
  15. 重午日午时水《本草纲目》完整版
  16. 重症肌无合并重感冒《赵绍琴临证验案精选》
  17. 重听【疾病症状】
  18. 重症肌无力《百病自测》
  19. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  20. 重症肌无力《家庭医学百科-医疗康复篇》
  21. 重实重虚阴阳相附生死证《脉经》
  22. 重症肌无力【疾病症状】
  23. 重身病《黄帝内经太素》
  24. 重症肌无力【疾病大全】
  25. 重舌胀肿《喉舌备要秘旨》
  26. 重症肌无力（myasthenia gravis）《神经病学》
  27. 重舌痰核重?舌疔《医宗金鉴》
  28. 重症肌无力危象【疾病大全】
  29. 重舌木舌《幼科推拿秘书》
  30. 重症肌无力样综合征【疾病大全】
  1. 重阳则狂《凌临灵方》
  2. 重阳必阴《中医词典》
  3. 重阳之人《中医词典》
  4. 重阳必阴《中医名词词典》
  5. 重药轻投辩《校注医醇剩义》
  6. 重阳《中医词典》
  7. 重要的胺及其衍生物《医用化学》
  8. 重阳《中医名词词典》
  9. 重要的醇《医用化学》
  10. 重言《中医词典》
  11. 重要的单糖及其衍生物《医用化学》
  12. 重玄《养生导引秘籍》
  13. 重要的多糖《医用化学》
  14. 重虚《中医词典》
  15. 重要的二糖《医用化学》
  16. 重修证类本草序《证类本草》
  17. 重要的酚《医用化学》
  18. 重修本草之记《证类本草》
  19. 重要的醌类化合物《医用化学》
  20. 重下痢候《诸病源候论》
  21. 重要的生物碱《医用化学》
  22. 重下方六首《外台秘要》
  23. 重要的羧酸《医用化学》
  24. 重午日午时水《本草撮要》
  25. 重要的羧酸衍生物《医用化学》
  26. 重午日午时水《本草从新》
  27. 重要的酰胺及其衍生物《医用化学》
  28. 重五日午时雨《药性切用》
  29. 重要的杂环化合物及其衍生物《医用化学》
  30. 重危病人的心理与心理护理《医学心理学》
  31. 重要器官的动脉粥样硬化《病理学》


耳钝不聪_《凌临灵方》_中医内科_【岐黄之术】

耳钝不聪

耳钝不聪

  • 上一页
  • 目录
  • 相关
  • 下一页

钱（局前巷，年十五岁，六月） 阳明湿火熏蒸，耳为宗脉之所，清窍不利，耳钝不聪，休作无定，脉象弦数，治宜清降。

元参 土贝 石决明 绵茵陈 翘壳 黑栀 炒白蒺 赤苓 夏枯草 丹皮 玫瑰花 石菖蒲

或用紫雪丹亦可。

肾虚用左磁丸方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重阳则狂
  • 当前页：耳钝不聪
  • 下一页：天行赤眼
<<< 返回本书目录
  1. 耳钝不聪《凌临灵方》
  2. 耳朵位置低【疾病症状】
  3. 耳堵【疾病症状】
  4. 耳发《外科启玄》
  5. 耳冻伤【疾病症状】
  6. 耳发《医宗金鉴》
  7. 耳顶线以下至发际处痛觉过敏或减退【疾病症状】
  8. 耳发疽门主论《疡医大全》
  9. 耳耵聍《圣济总录》
  10. 耳方《外台秘要》
  11. 耳疔门主论《疡医大全》
  12. 耳风毒门主论《疡医大全》
  13. 耳疔【疾病大全】
  14. 耳疳《医宗金鉴》
  15. 耳底油【方剂大全】
  16. 耳疳门主论《疡医大全》
  17. 耳底散【方剂大全】
  18. 耳疳散【方剂大全】
  19. 耳底八宝油【方剂大全】
  20. 耳疳丸【方剂大全】
  21. 耳的解剖及生理《耳鼻咽喉外科学》
  22. 耳膏【方剂大全】
  23. 耳的发生《组织学与胚胎学》
  24. 耳根部疼痛【疾病症状】
  25. 耳的保健《中医养生学》
  26. 耳根毒《医宗金鉴》
  27. 耳道异物【疾病症状】
  28. 耳根毒门主论《疡医大全》
  29. 耳道流血【疾病症状】
  30. 耳垢《本草纲目》完整版
  1. 耳钝不聪《凌临灵方》
  2. 耳定秘方《华佗神方》
  3. 耳发《中医词典》
  4. 耳耵聍《圣济总录》
  5. 耳发《医宗金鉴》
  6. 耳疔门主论《疡医大全》
  7. 耳发《证治准绳·疡医》
  8. 耳疔《中医词典》
  9. 耳发《外科心法要诀》
  10. 耳疔《中医名词词典》
  11. 耳发《外科启玄》
  12. 耳盯聍候《诸病源候论》
  13. 耳发《万氏秘传外科心法》
  14. 耳底肿痛时流脓血《奇效简便良方》
  15. 耳发疽《中医词典》
  16. 耳底《中医词典》
  17. 耳发疽门主论《疡医大全》
  18. 耳的一般检查法《耳鼻咽喉外科学》
  19. 耳方《冯氏锦囊秘录》
  20. 耳的生理功能《耳鼻咽喉外科学》
  21. 耳方一十首《外台秘要》
  22. 耳的解剖及生理《耳鼻咽喉外科学》
  23. 耳防风《中医词典》
  24. 耳的发生《组织学与胚胎学》
  25. 耳防风《重楼玉钥》
  26. 耳的保健《中医养生学》
  27. 耳风毒《中医词典》
  28. 耳猝聋闭方《回生集》
  29. 耳风毒门主论《疡医大全》
  30. 耳聪《中医词典》
  31. 耳风聋《中医词典》


天行赤眼_《凌临灵方》_中医内科_【岐黄之术】

天行赤眼

天行赤眼

  • 上一页
  • 目录
  • 相关
  • 下一页

徐（八月） 天行赤眼，赤涩羞明，脉弦数而滑，治宜傅氏羚羊角散法。

羚角片 夏枯草 地骨皮 白甘菊 薄荷尖 连翘 净银花 童木通 元参 桑白皮 谷精珠 清宁丸

外用龙胆乙分和乳点之。

风热鼻渊宜从陈无择苍耳散为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳钝不聪
  • 当前页：天行赤眼
  • 下一页：偏正头风
<<< 返回本书目录
  1. 天行赤眼《中医眼科学》
  2. 天行赤眼暴翳《中医眼科学》
  3. 天行赤眼《银海精微》
  4. 天行赤眼歌《眼科心法要诀》
  5. 天行赤眼《凌临灵方》
  6. 天行赤眼歌《医宗金鉴》
  7. 天行瘥后劳发方《外台秘要》
  8. 天行疮方《外台秘要》
  9. 天行瘥后禁忌方《外台秘要》
  10. 天行大小便不通胀满及涩方《外台秘要》
  11. 天行瘥后禁忌《伤寒总病论》
  12. 天行发斑方《外台秘要》
  13. 天行病方《外台秘要》
  14. 天行发疮豌豆疮方《外台秘要》
  15. 天行病发汗等方《外台秘要》
  16. 天行喉咽痛方《外台秘要》
  17. 天癸月经之原《医宗金鉴》
  18. 天行后赤眼外障《秘传眼科龙木论》
  19. 天癸月经之原《妇科心法要诀》
  20. 天行咳嗽方《外台秘要》
  21. 天癸确论《竹泉生女科集要》
  22. 天行口疮及口干苦方《外台秘要》
  23. 天干十二经表里歌《医宗金鉴》
  24. 天行狂语方《外台秘要》
  25. 天干十二经表里歌《刺灸心法要诀》
  26. 天行劳复食复方《外台秘要》
  27. 天干配属脏腑经络与五季《手掌与疾病》
  28. 天行虏疮《松峰说疫》
  29. 天干配属五运《手掌与疾病》
  30. 天行衄血方《外台秘要》
  1. 天行赤眼《凌临灵方》
  2. 天行赤眼《中医词典》
  3. 天行赤眼《银海精微》
  4. 天行赤热症《中医词典》
  5. 天行赤眼《明目至宝》
  6. 天行赤目《中医名词词典》
  7. 天行赤眼《明目至宝》
  8. 天行瘥后劳发方五首《外台秘要》
  9. 天行赤眼《中医眼科学》
  10. 天行瘥后禁忌方二首《外台秘要》
  11. 天行赤眼暴翳《中医眼科学》
  12. 天行瘥后禁忌《伤寒总病论》
  13. 天行赤眼歌《眼科心法要诀》
  14. 天行病方七首《外台秘要》
  15. 天行赤眼歌《医宗金鉴》
  16. 天行病发黄候《诸病源候论》
  17. 天行疮《外科证治全书》
  18. 天行病发汗等方四十二首《外台秘要》
  19. 天行疮方八首《外台秘要》
  20. 天行暴赤《中医词典》
  21. 天行大小便不通胀满及涩方四首《外台秘要》
  22. 天行斑疮《奇方类编》
  23. 天行发班《奇效简便良方》
  24. 天行《中医词典》
  25. 天行发斑疮《中医词典》
  26. 天癸月经之原《妇科心法要诀》
  27. 天行发斑方三首《外台秘要》
  28. 天癸月经之原《医宗金鉴》
  29. 天行发疮豌豆疮方一十二首《外台秘要》
  30. 天癸水至《中医词典》
  31. 天行喉咽痛方二首《外台秘要》


偏正头风_《凌临灵方》_中医内科_【岐黄之术】

偏正头风

偏正头风

  • 上一页
  • 目录
  • 相关
  • 下一页

此方不知从何处得来，治偏正头痛新起，体气壮实者，治之无不应手，故录之。

川芎（八分） 本（一钱） 香附（五分） 红枣（七枚） 香白芷 明天麻（各一钱五分） 贝母（一钱） 白鲞头（半个，左痛用左，右痛用右，满头痛全用） 川羌（一钱五分） 西秦艽（一钱五分）

马料豆（四十九粒）

或用川芎茶调散。

如血虚头痛，宜从潞村王姓头痛之方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天行赤眼
  • 当前页：偏正头风
  • 下一页：烂喉丹痧
<<< 返回本书目录
  1. 偏正头风《凌临灵方》
  2. 偏正头风【方剂主治】
  3. 偏正头风《扁鹊神应针灸玉龙经》
  4. 偏正头疼【方剂主治】
  5. 偏叶白齿藓【中药大全】
  6. 偏正头痛【中药主治】
  7. 偏斜骨盆【疾病症状】
  8. 偏正头痛【方剂主治】
  9. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  10. 偏正头痛不问脉论《三指禅》
  11. 偏头痛方《苏沈良方》
  12. 偏执狂【疾病大全】
  13. 偏头痛【中药主治】
  14. 偏执型人格障碍【疾病症状】
  15. 偏头痛【疾病大全】
  16. 偏执性妄想【疾病症状】
  17. 偏头痛【疾病症状】
  18. 偏执状态【疾病症状】
  19. 偏头痛《自我调养巧治病》
  20. 偏执状态【疾病大全】
  21. 偏头痛《药症忌宜》
  22. 偏治法《石室秘录》
  23. 偏头痛《圣济总录》
  24. 偏坠《幼科铁镜》
  25. 偏瘫的康复《康复医学》
  26. 偏坠《证治准绳·幼科》
  27. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 篇题讲解《思考中医》
  29. 偏瘫【中药主治】
  30. 篇章次第《伤寒悬解》
  1. 偏正头风《凌临灵方》
  2. 偏倚的控制《预防医学》
  3. 偏正头风《扁鹊神应针灸玉龙经》
  4. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  5. 偏正头风《奇效简便良方》
  6. 偏头痛秘方《华佗神方》
  7. 偏正头风《奇方类编》
  8. 偏头痛方《苏沈良方》
  9. 偏正头风《外科全生集》
  10. 偏头痛《药症忌宜》
  11. 偏正头痛不问脉论《三指禅》
  12. 偏头痛《金匮翼》
  13. 偏治法《石室秘录》
  14. 偏头痛《儒门事亲》
  15. 偏坠《傅青主男科》
  16. 偏头痛《中医词典》
  17. 偏坠《中医词典》
  18. 偏头痛《自我调养巧治病》
  19. 偏坠《医学纲目》
  20. 偏头痛《圣济总录》
  21. 偏坠《证治准绳·幼科》
  22. 偏头痛《中医名词词典》
  23. 偏坠《奇效简便良方》
  24. 偏头痛《默克家庭诊疗手册》
  25. 偏坠《幼科铁镜》
  26. 偏头痛《急诊医学》
  27. 篇题讲解《思考中医》
  28. 偏头疼方《奇方类编》
  29. 篇章次第《伤寒悬解》
  30. 偏头风《医学纲目》
  31. 骈（pián）产《中医词典》


烂喉丹痧_《凌临灵方》_中医内科_【岐黄之术】

烂喉丹痧

烂喉丹痧

  • 上一页
  • 目录
  • 相关
  • 下一页

右 烂喉丹痧，身热脘闷，痰随气升，咽喉肿痛，糜腐肌腠，已现风疹，未得宣达，适值经转之时，热入血室，热盛神蒙，烦渴引饮，脉弦滑数，右寸关浮洪，姑拟辛凉透解，以犀角地黄汤为法，冀其转机，否恐痰升内闭之忧，附方请专家酌政。

元参 连翘 犀角盘 怀牛膝 象贝 射干 炒牛蒡 鲜生地 赤芍 珠黄散（分二次，白滚汤冲服五厘） 山豆根 川郁金 丹皮 炒天蚕 碧玉散 鲜竹沥鲜细叶石菖蒲（连根捣汁三匙和冲） 活水芦根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏正头风
  • 当前页：烂喉丹痧
  • 下一页：喉痹
<<< 返回本书目录
  1. 烂喉丹痧《凌临灵方》
  2. 烂喉丹痧论《吴医汇讲》
  3. 烂耳散【方剂大全】
  4. 烂喉丹痧治宜论《吴医汇讲》
  5. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  6. 烂喉风《喉科秘诀》
  7. 烂疮【中药主治】
  8. 烂喉痧方《外科传薪集》
  9. 烂茶叶【中药大全】
  10. 烂喉痧论《吴医汇讲》
  11. 烂《保婴撮要》
  12. 烂喉痧散【方剂大全】
  13. 懒惰白细胞综合征【疾病大全】
  14. 烂积片【方剂大全】
  15. 懒胆囊【疾病症状】
  16. 烂积丸【方剂大全】
  17. 榄仁树子【中药大全】
  18. 烂脚【中药主治】
  19. 榄仁树皮【中药大全】
  20. 烂金丸【方剂大全】
  21. 榄李树汁【中药大全】
  22. 烂溃不敛《外科全生集》
  23. 榄核散【方剂大全】
  24. 烂溃不敛治法《外科证治全书》
  25. 澜江百合【中药大全】
  26. 烂泥蒿【中药大全】
  27. 澜沧扁担杆【中药大全】
  28. 烂泥丸【方剂大全】
  29. 蓝子散【方剂大全】
  30. 烂皮毒痈《医门补要》
  1. 烂喉丹痧《凌临灵方》
  2. 烂喉痹《喉科指掌》
  3. 烂喉丹痧论《吴医汇讲》
  4. 烂喉痹《中医词典》
  5. 烂喉丹痧治宜论《吴医汇讲》
  6. 烂喉（疒丹）痧《中医词典》
  7. 烂喉风《中医词典》
  8. 烂多脓秘方《华佗神方》
  9. 烂喉风《喉科秘诀》
  10. 烂疔《中医词典》
  11. 烂喉沙风《中医词典》
  12. 烂疔《中医名词词典》
  13. 烂喉痧《中医名词词典》
  14. 烂疮《外科全生集》
  15. 烂喉痧《圆运动的古中医学》
  16. 烂边舌《喉科指掌》
  17. 烂喉痧《中医词典》
  18. 烂边舌《中医词典》
  19. 烂喉痧《奇效简便良方》
  20. 烂《保婴撮要》
  21. 烂喉痧方《重订囊秘喉书》
  22. 蓝注候《诸病源候论》
  23. 烂喉痧方《外科传薪集》
  24. 蓝注《中医词典》
  25. 烂喉痧论《吴医汇讲》
  26. 蓝英茶《茶饮保健》
  27. 烂喉癣《中医词典》
  28. 蓝叶《得配本草》
  29. 烂喉疫痧《中医词典》
  30. 蓝叶《冯氏锦囊秘录》
  31. 烂金丸《三因极一病证方论》


喉痹_《凌临灵方》_中医内科_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

某 经云∶一阴一阳结；谓之喉痹。古无喉科专门，故不分症，通称之喉痹。夫一阴者厥阴也，一阳者少阳也。二经上循咽嗌，君相火炽，结为喉痹。良由荣阴内亏，水不涵木，木火上炎，先患目疾，继发喉痹，同是一源之恙所谓阴虚喉为之患也。脉形弦数，舌苔边红中黄。治拟滋阴降火。《内经》又云∶壮水之主，以制阳光法也。附方请明眼裁之。

元参 肥知母 丹皮 朱茯神 枇杷叶 射干 鲜石斛 怀牛膝 象贝 鲜竹茹 山豆根 鲜生地 石决明 金果榄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂喉丹痧
  • 当前页：喉痹
  • 下一页：头项结核
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《凌临灵方》
  2. 喉痹《外科十法》
  3. 喉痹《杂病治例》
  4. 喉痹《中医词典》
  5. 喉痹《医学纲目》
  6. 喉痹《圣济总录》
  7. 喉痹《医学纲目》
  8. 喉痹《中医名词词典》
  9. 喉痹《幼幼新书》
  10. 喉痹《针灸大成》
  11. 喉痹《证治准绳·类方》
  12. 喉闭乳蛾《奇效简便良方》
  13. 喉痹《寿世保元》
  14. 喉闭秘方《华佗神方》
  15. 喉痹《普济方·针灸》
  16. 喉闭急症方《回生集》
  17. 喉痹《保婴撮要》
  18. 喉闭（酒毒喉闭）《医宗金鉴》
  19. 喉痹《外科大成》
  20. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  21. 喉痹《医学心悟》
  22. 喉闭《外科全生集》
  23. 喉痹《医学心悟》
  24. 喉闭《外科启玄》
  25. 喉痹《吴鞠通医案》
  26. 喉闭《奇效简便良方》
  27. 喉痹《针灸资生经》
  28. 喉闭《医方考》
  29. 喉痹《仁术便览》
  30. 喉闭《儒门事亲》
  31. 喉痹《回春录》


头项结核_《凌临灵方》_中医内科_【岐黄之术】

头项结核

头项结核

  • 上一页
  • 目录
  • 相关
  • 下一页

潘右（螺蛳庄） 痰凝气滞，颈项结核，久延恐成乳 ，脉弦滑数，拟逍遥合疏解法。

鳖血炒柴胡 白茯苓 制香附 忍冬藤 地栗 金当归 丹皮 子青皮 土贝 东白芍 左牡蛎 真橘核 陈海蜇 又六味丸（半斤） 消 丸（四两，二味和匀，每日清晨午后空心淡盐汤送下三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：头项结核
  • 下一页：噎膈
<<< 返回本书目录
  1. 头项结核《凌临灵方》
  2. 头项门《万氏秘传片玉心书》
  3. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  4. 头项强痛《扁鹊神应针灸玉龙经》
  5. 头温足冷《经验麻科》
  6. 头项囟证治《推拿抉微》
  7. 头维穴【头部正面穴位】
  8. 头项囟证治《幼幼集成》
  9. 头外伤【疾病大全】
  10. 头胸痛《扁鹊神应针灸玉龙经》
  11. 头痛总括《医宗金鉴》
  12. 头虚足肿痧《痧胀玉衡》
  13. 头痛壮热【方剂主治】
  14. 头旋《普济方·针灸》
  15. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  16. 头旋（头重）《针灸资生经》
  17. 头痛证治《三因极一病证方论》
  18. 头癣《家庭医学百科-医疗康复篇》
  19. 头痛证一（眉眶痛 附）《明医指掌》
  20. 头癣【疾病大全】
  21. 头痛章《医学妙谛》
  22. 头癣【中药主治】
  23. 头痛阴虚者《药症忌宜》
  24. 头眩《丹溪手镜》
  25. 头痛眼症《眼科阐微》
  26. 头眩《丹溪心法》
  27. 头痛眩运风汗证《古今名医汇粹》
  28. 头眩《丹溪治法心要》
  29. 头痛眩晕总括《杂病心法要诀》
  30. 头眩《古今医彻》
  1. 头项结核《凌临灵方》
  2. 头项简便方《幼幼集成》
  3. 头项门《万氏秘传片玉心书》
  4. 头响《医述》
  5. 头项强痛《思考中医》
  6. 头响《中医词典》
  7. 头项强痛《中医词典》
  8. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  9. 头项强痛《扁鹊神应针灸玉龙经》
  10. 头温足冷《冯氏锦囊秘录》
  11. 头项软《竹林女科证治》
  12. 头温足冷《经验麻科》
  13. 头项囟证治《幼幼集成》
  14. 头维《针灸学》
  15. 头项囟证治《推拿抉微》
  16. 头维《中医词典》
  17. 头形、囟门辨病《常见病自测》
  18. 头维《针灸大成》
  19. 头胸痛《扁鹊神应针灸玉龙经》
  20. 头痛总括《幼科心法要诀》
  21. 头虚足肿痧《痧胀玉衡》
  22. 头痛总括《医宗金鉴》
  23. 头旋《中医词典》
  24. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  25. 头旋《普济方·针灸》
  26. 头痛证治《三因极一病证方论》
  27. 头旋《奇效简便良方》
  28. 头痛证一（眉眶痛 附）《明医指掌》
  29. 头旋（头重）《针灸资生经》
  30. 头痛章《医学妙谛》
  31. 头旋眼花《中医词典》


噎膈_《凌临灵方》_中医内科_【岐黄之术】

噎膈

噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

吴左（八月） 痰气交阻，病成噎膈，脉右弦滑，治宜降气豁痰，即老夫自吃风哮之方加川郁金全栝蒌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头项结核
  • 当前页：噎膈
  • 下一页：翻胃
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《凌临灵方》
  2. 噎膈《中医词典》
  3. 噎膈《张氏医通》
  4. 噎膈《景岳全书》
  5. 噎膈《医学衷中参西录》
  6. 噎膈《中医名词词典》
  7. 噎膈《医学正传》
  8. 噎膈《医学集成》
  9. 噎膈《张聿青医案》
  10. 噎隔反胃《医述》
  11. 噎膈《古今医案按》
  12. 噎隔《奇效简便良方》
  13. 噎膈《古今名医汇粹》
  14. 噎病《扁鹊心书》
  15. 噎膈《证治汇补》
  16. 噎病《普济方·针灸》
  17. 噎膈《医学摘粹》
  18. 噎病《新修本草》
  19. 噎膈《医学摘粹》
  20. 噎病《千金翼方》
  21. 噎膈《医学心悟》
  22. 噎《冷庐医话》
  23. 噎膈《脉症治方》
  24. 噎《吴鞠通医案》
  25. 噎膈《丹溪手镜》
  26. 噎《证治准绳·杂病》
  27. 噎膈《友渔斋医话》
  28. 噎《证治准绳·类方》
  29. 噎膈《脉因证治》
  30. 噎《医学纲目》
  31. 噎膈《中医内科学》


翻胃_《凌临灵方》_中医内科_【岐黄之术】

翻胃

翻胃

  • 上一页
  • 目录
  • 相关
  • 下一页

张左（十一月） 嗜饮伤胃，郁怒伤肝，木为土贼，生化之源大伤，以致胃不受纳，经云∶食入反出者属上膈也，脉来弦细而数，病延半载，非易调治。

真川连 全栝蒌 新会皮 妙竹茹 牛啭草 淡干姜 旋复花 制半夏 青皮蔗汁 炒枳实 代赭石 八月扎 赤苓或可加牛乳、韭汁、枇杷叶之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈
  • 当前页：翻胃
  • 下一页：肝气胃寒
<<< 返回本书目录
  1. 翻胃《万病回春》
  2. 翻胃【方剂主治】
  3. 翻胃《孙真人海上方》
  4. 翻胃虎肚丹【方剂大全】
  5. 翻胃《寿世保元》
  6. 翻胃门《辨证录》
  7. 翻胃《仁术便览》
  8. 翻胃门《古今医统大全》
  9. 翻胃《秘传证治要诀及类方》
  10. 翻胃门《医方考》
  11. 翻胃《凌临灵方》
  12. 翻胃呕吐霍乱《普济本事方》
  13. 翻胃《金匮钩玄》
  14. 翻胃平胃散【方剂大全】
  15. 翻胃《洄溪医案》
  16. 翻胃散【方剂大全】
  17. 翻胃《古今医鉴》
  18. 翻胃汤【方剂大全】
  19. 翻胃《丹溪治法心要》
  20. 翻胃吐食《女科证治准绳》
  21. 翻胃《丹溪心法》
  22. 翻胃吐食《证治准绳·女科》
  23. 翻胃《博济方》
  24. 翻胃吐食【方剂主治】
  25. 翻天红【中药大全】
  26. 翻胃噎膈痧《痧胀玉衡》
  27. 翻身图说《达摩洗髓易筋经》
  28. 翻胃证《明医指掌》
  29. 翻身困难【疾病症状】
  30. 凡产论病《胎产指南》
  1. 翻胃《凌临灵方》
  2. 翻胃《中医词典》
  3. 翻胃《医学纲目》
  4. 翻胃《孙真人海上方》
  5. 翻胃《寿世保元》
  6. 翻身图说《达摩洗髓易筋经》
  7. 翻胃《古今医鉴》
  8. 翻江倒海法《养生秘旨》
  9. 翻胃《万病回春》
  10. 翻鸡汤《医学入门》
  11. 翻胃《丹台玉案》
  12. 翻花痔秘方《华佗神方》
  13. 翻胃《丹溪心法》
  14. 翻花痔《中医词典》
  15. 翻胃《仁术便览》
  16. 翻花痔《中医名词词典》
  17. 翻胃《丹溪治法心要》
  18. 翻花杨梅疮《外科启玄》
  19. 翻胃《奇效简便良方》
  20. 翻花杨梅《中医词典》
  21. 翻胃《秘传证治要诀及类方》
  22. 翻花下疳《中医词典》
  23. 翻胃《金匮钩玄》
  24. 翻花起肛治法《外科证治全书》
  25. 翻胃初起《外科全生集》
  26. 翻花起肛《外科全生集》
  27. 翻胃脉案《类证治裁》
  28. 翻花起肛《中医词典》
  29. 翻胃门《医方考》
  30. 翻花秽疮秘方《华佗神方》
  31. 翻胃门（五则）《辨证录》


肝气胃寒_《凌临灵方》_中医内科_【岐黄之术】

肝气胃寒

肝气胃寒

  • 上一页
  • 目录
  • 相关
  • 下一页

叶 中虚留饮，肝胃不和，乍寒乍热，呕吐酸饮，头胀眩晕，脉右弦滑而浮，治宜疏解。

老苏梗 新会皮 制香附 白蔻仁 广藿香（左金丸三分，拌炒） 赤苓 泽泻 淡姜渣 制川朴 宋半夏 六神曲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻胃
  • 当前页：肝气胃寒
  • 下一页：胃火冲逆
<<< 返回本书目录
  1. 肝气胃寒《凌临灵方》
  2. 肝气郁兼胃气不降《医学衷中参西录》
  3. 肝气为湿热所遏　痘不化浆《景景医话》
  4. 肝气郁节【疾病症状】
  5. 肝气痰饮《凌临灵方》
  6. 肝气郁结【疾病症状】
  7. 肝气扰动痰饮《凌临灵方》
  8. 肝区摩擦音【疾病症状】
  9. 肝气逆面青多怒《圣济总录》
  10. 肝区血管杂音【疾病症状】
  11. 肝气肝火肝风论治《类证治裁》
  12. 肝热《儿科萃精》
  13. 肝气犯胃【疾病症状】
  14. 肝热《小儿药证直诀》
  15. 肝气犯脾【疾病症状】
  16. 肝热目赤【中药主治】
  17. 肝气犯肺【疾病症状】
  18. 肝若嘘兮自睁睛《痰火点雪》
  19. 肝气不足方《外台秘要》
  20. 肝上皮样血管内皮细胞瘤【疾病大全】
  21. 肝气不足【方剂主治】
  22. 肝肾不足【方剂主治】
  23. 肝气不足【疾病症状】
  24. 肝肾兼补丸【方剂大全】
  25. 肝气《也是山人医案》
  26. 肝肾兼资汤【方剂大全】
  27. 肝气《笔花医镜》
  28. 肝肾亏损血燥结核等证《古今名医汇粹》
  29. 肝片形吸虫《人体寄生虫学》
  30. 肝肾亏损血燥结核等症《内科摘要》
  1. 肝气胃寒《凌临灵方》
  2. 肝气为湿热所遏　痘不化浆《景景医话》
  3. 肝气胁痛《中医词典》
  4. 肝气痰饮《凌临灵方》
  5. 肝气虚《中医名词词典》
  6. 肝气实《中医词典》
  7. 肝气虚《中医词典》
  8. 肝气盛《中医词典》
  9. 肝气郁兼胃气不降《医学衷中参西录》
  10. 肝气热《中医词典》
  11. 肝气郁结不孕《中医词典》
  12. 肝气扰动痰饮《凌临灵方》
  13. 肝气作痛《校注医醇剩义》
  14. 肝气逆证《中医词典》
  15. 肝热《中医名词词典》
  16. 肝气逆面青多怒《圣济总录》
  17. 肝热《儿科萃精》
  18. 肝气逆《中医名词词典》
  19. 肝热《小儿药证直诀》
  20. 肝气脉案《类证治裁》
  21. 肝热恶阻《中医词典》
  22. 肝气肝阳案《丁甘仁医案》
  23. 肝热篇《中医词典》
  24. 肝气肝火肝风论治《类证治裁》
  25. 肝热痿软《中医词典》
  26. 肝气犯胃《中医名词词典》
  27. 肝热痿软《症因脉治》
  28. 肝气犯脾《中医词典》
  29. 肝热眼赤秘方《华佗神方》
  30. 肝气不足方二首《外台秘要》
  31. 肝热证《中医词典》


胃火冲逆_《凌临灵方》_中医内科_【岐黄之术】

胃火冲逆

胃火冲逆

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明热病，舌胎黄，燥渴呕恶，脉来洪滑，米饮入口即吐，惟凉水可纳者，宜《千金》芦根汤主之，姜汁炒竹茹亦主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝气胃寒
  • 当前页：胃火冲逆
  • 下一页：肝火乘胃
<<< 返回本书目录
  1. 胃火冲逆《凌临灵方》
  2. 胃火口臭【疾病症状】
  3. 胃火【疾病症状】
  4. 胃畸胎瘤【疾病大全】
  5. 胃和小肠生理《胃肠动力检查手册》
  6. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  7. 胃和小肠疾病《胃肠动力检查手册》
  8. 胃急性扩张【疾病大全】
  9. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  10. 胃节律紊乱综合征【疾病大全】
  11. 胃和十二指肠疾病《默克家庭诊疗手册》
  12. 胃结核【疾病大全】
  13. 胃寒痛【中药主治】
  14. 胃经《医学指归》
  15. 胃寒痛《凌临灵方》
  16. 胃经歌《医宗金鉴》
  17. 胃寒疼痛【中药主治】
  18. 胃经积热吐血《轩岐救正论》
  19. 胃寒疼痛【疾病症状】
  20. 胃经图（注）《厘正按摩要术》
  21. 胃寒呕吐【方剂主治】
  22. 胃经主病《银海指南》
  23. 胃寒肠热《圣济总录》
  24. 胃痉挛【疾病症状】
  25. 胃寒草【中药大全】
  26. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  27. 胃关煎【方剂大全】
  28. 胃镜下表现出广泛黏膜红斑【疾病症状】
  29. 胃隔膜【疾病大全】
  30. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  1. 胃火冲逆《凌临灵方》
  2. 胃火《校注医醇剩义》
  3. 胃火呕吐《中医词典》
  4. 胃火《明医指掌》
  5. 胃火呕吐《症因脉治》
  6. 胃火《中医词典》
  7. 胃火上升《中医名词词典》
  8. 胃黄《中医词典》
  9. 胃火小舌《喉科指掌》
  10. 胃和小肠生理《胃肠动力检查手册》
  11. 胃火牙痛《中医词典》
  12. 胃和小肠疾病《胃肠动力检查手册》
  13. 胃火作呕《正体类要》
  14. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  15. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  16. 胃和十二指肠疾病《默克家庭诊疗手册》
  17. 胃家《中医词典》
  18. 胃寒作痛《校注医醇剩义》
  19. 胃家实《中医名词词典》
  20. 胃寒痛《凌临灵方》
  21. 胃家实《思考中医》
  22. 胃寒呕吐黄水《外科全生集》
  23. 胃家实《中医词典》
  24. 胃寒呕吐《症因脉治》
  25. 胃津《中医词典》
  26. 胃寒呕吐《中医词典》
  27. 胃禁《中医词典》
  28. 胃寒恶阻《中医词典》
  29. 胃经《中医词典》
  30. 胃寒肠热《圣济总录》
  31. 胃经《针灸问对》


肝火乘胃_《凌临灵方》_中医内科_【岐黄之术】

肝火乘胃

肝火乘胃

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒甚热之时，自觉气从左升，呕吐，勺水不纳，脉滑数，舌燥刺，或呕苦黄水，此肝火上乘于胃也，宜降之泄之。

川连 吴萸肉 姜汁炒竹茹 青陈皮 赤白苓 半夏 姜汁沙山栀 八月扎之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃火冲逆
  • 当前页：肝火乘胃
  • 下一页：上呃
<<< 返回本书目录
  1. 肝火乘胃《凌临灵方》
  2. 肝火冲肺作咳《医门补要》
  3. 肝火【疾病症状】
  4. 肝火肝阳《张聿青医案》
  5. 肝火《也是山人医案》
  6. 肝火和肺热《人体使用手册》
  7. 肝火《临证指南医案》
  8. 肝积水【疾病症状】
  9. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  10. 肝棘球蚴病《普通外科学》
  11. 肝昏迷【疾病症状】
  12. 肝棘球蚴病【疾病大全】
  13. 肝海绵状血管瘤【疾病大全】
  14. 肝-甲状腺综合征【疾病大全】
  15. 肝功能异常【疾病症状】
  16. 肝结核【疾病大全】
  17. 肝功能衰竭【疾病症状】
  18. 肝经《医学指归》
  19. 肝功能受损【疾病症状】
  20. 肝经暴郁吐血《轩岐救正论》
  21. 肝功能不全【疾病症状】
  22. 肝经歌《医宗金鉴》
  23. 肝功能不全《病理生理学》
  24. 肝经兼证《幼科发挥》
  25. 肝功检查胆红素及转氨酶常增高【疾病症状】
  26. 肝经图（注）《厘正按摩要术》
  27. 肝疳丸【方剂大全】
  28. 肝经主病《银海指南》
  29. 肝疳《医宗金鉴》
  30. 肝经主病《幼科发挥》
  1. 肝火乘胃《凌临灵方》
  2. 肝火不得卧《症因脉治》
  3. 肝火冲肺作咳《医门补要》
  4. 肝火不得卧《中医词典》
  5. 肝火出血《正体类要》
  6. 肝火《也是山人医案》
  7. 肝火耳聋《中医词典》
  8. 肝火《友渔斋医话》
  9. 肝火耳鸣《中医词典》
  10. 肝火《临证指南医案》
  11. 肝火犯肺《中医词典》
  12. 肝火《中医词典》
  13. 肝火忿怒《正体类要》
  14. 肝火《中医名词词典》
  15. 肝火腹胀《中医词典》
  16. 肝活检《默克家庭诊疗手册》
  17. 肝火腹胀《症因脉治》
  18. 肝昏迷的生化机制《临床生物化学》
  19. 肝火肝阳《张聿青医案》
  20. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  21. 肝火脉案《类证治裁》
  22. 肝昏迷《急诊医学》
  23. 肝火上炎《中医名词词典》
  24. 肝黄《中医词典》
  25. 肝火上炎《中医词典》
  26. 肝和胃肠功能的改变《病理生理学》
  27. 肝火盛《明医指掌》
  28. 肝合筋《中医词典》
  29. 肝火五更泄泻《中医词典》
  30. 肝合胆《中医词典》
  31. 肝火胁痛《中医词典》


上呃_《凌临灵方》_中医内科_【岐黄之术】

上呃

上呃

  • 上一页
  • 目录
  • 相关
  • 下一页

陈左（七月） 风痰阻郁肺气，肺不主宣，呃逆频频，由来旬余，脉右弦滑按欠达，治宜疏风豁痰。

粉沙参 化陈皮 炒白蒺 赤苓 炒苏子 宋半夏 玫瑰花 八月扎 白杏仁 旋复花 川贝 紫石英

潘，中虚呃逆。

东洋参 柿蒂 旋复花 建莲肉 公丁香 生姜 紫石英 大红枣

每日晨服胡桃同杏仁雪冰糖研冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝火乘胃
  • 当前页：上呃
  • 下一页：下呃
<<< 返回本书目录
  1. 上呃《凌临灵方》
  2. 上二黄丸【方剂大全】
  3. 上肚角疽《外科十三方考》
  4. 上肺纤维化明显【疾病症状】
  5. 上丹田《养生导引秘籍》
  6. 上腹壁的中央线缺损【疾病症状】
  7. 上丹【方剂大全】
  8. 上腹不适【疾病症状】
  9. 上搭手《医宗金鉴》
  10. 上腹部包块【疾病症状】
  11. 上搭门主论《疡医大全》
  12. 上腹部疼痛【疾病症状】
  13. 上唇疖肿【疾病症状】
  14. 上腹部肿块及腹胀【疾病症状】
  15. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  16. 上腹及腰背部有“束带感”【疾病症状】
  17. 上唇肥厚【疾病症状】
  18. 上腹弥漫性压痛【疾病症状】
  19. 上唇变薄【疾病症状】
  20. 上腹囊性肿块【疾病症状】
  21. 上喘中满《儒门事亲》
  22. 上疳疮口中烂方《喉舌备要秘旨》
  23. 上池饮【方剂大全】
  24. 上疳方《喉舌备要秘旨》
  25. 上池涓滴一卷《友渔斋医话》
  26. 上干型胸廓出口综合征【疾病大全】
  27. 上朝三元《养生导引秘籍》
  28. 上歌诀《伤科汇纂》
  29. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  30. 上格《医门补要》
  1. 上呃《凌临灵方》
  2. 上肚角疽《外科十三方考》
  3. 上腭疮《中医词典》
  4. 上都（扭伤1号）《手穴手纹诊治》
  5. 上腭多骨疽《中医词典》
  6. 上都《中医词典》
  7. 上腭痛《中医词典》
  8. 上都《手穴手纹诊治》
  9. 上腭悬痈《中医词典》
  10. 上党参《得配本草》
  11. 上腭穴《中医词典》
  12. 上党《本草求真》
  13. 上腭痈《中医词典》
  14. 上丹田《养生导引秘籍》
  15. 上颚痈《中医名词词典》
  16. 上丹田《中医词典》
  17. 上二黄丸《内外伤辨》
  18. 上丹《太平惠民和剂局方》
  19. 上发背《中医词典》
  20. 上丹《三因极一病证方论》
  21. 上附上《中医词典》
  22. 上搭手《万氏秘传外科心法》
  23. 上疳疮《万氏秘传外科心法》
  24. 上搭手《外科心法要诀》
  25. 上疳疮口中烂方《喉舌备要秘旨》
  26. 上搭手《医宗金鉴》
  27. 上疳方《喉舌备要秘旨》
  28. 上搭手《中医词典》
  29. 上疳方《回生集》
  30. 上搭门主论《疡医大全》
  31. 上歌诀《伤科汇纂》


下呃_《凌临灵方》_中医内科_【岐黄之术】

下呃

下呃

  • 上一页
  • 目录
  • 相关
  • 下一页

沈（新市六塔里左，年五十岁） 真阴不足，肝肾阴火挟同冲脉上逆，呃逆频频，无休息时，觉气自少腹而上，谓之下呃，久延恐成呃忒之变，脉小弦数，治拟都气饮，佐以摄纳法。

东洋参 怀山药 朱茯神 紫石英 真紫沉水香 大熟地（缩砂末四分，拌） 丹皮 北五味 刀豆子 核桃肉 陈萸肉 泽泻 旋复花 紫油安桂心

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上呃
  • 当前页：下呃
  • 下一页：瘕气
<<< 返回本书目录
  1. 下呃《凌临灵方》
  2. 下法《广瘟疫论》
  3. 下多亡阴《卫生宝鉴》
  4. 下法《厘正按摩要术》
  5. 下蹲困难【疾病症状】
  6. 下肺代偿性气肿【疾病症状】
  7. 下肚角疽《外科十三方考》
  8. 下腹部包块【疾病症状】
  9. 下丹田《养生导引秘籍》
  10. 下腹部持续性疼痛【疾病症状】
  11. 下搭手《医宗金鉴》
  12. 下腹部钝痛和酸胀感【疾病症状】
  13. 下唇肿胀外翻【疾病症状】
  14. 下腹部反跳痛【疾病症状】
  15. 下唇微痒增大如蚕茧硬结【疾病症状】
  16. 下腹部压痛【疾病症状】
  17. 下唇麻木【疾病症状】
  18. 下腹绞痛【疾病症状】
  19. 下垂乳房【疾病症状】
  20. 下腹局部疼痛【疾病症状】
  21. 下垂肩【疾病症状】
  22. 下腹剧痛并渐向腹中线扩散【疾病症状】
  23. 下虫丸【方剂大全】
  24. 下腹疼痛【疾病症状】
  25. 下尺桡关节脱位【疾病大全】
  26. 下腹痛【疾病症状】
  27. 下草【中药大全】
  28. 下腹胀痛【疾病症状】
  29. 下部前《外科大成》
  30. 下腹坠痛【疾病症状】
  1. 下呃《凌临灵方》
  2. 下多亡阴《卫生宝鉴》
  3. 下腭《中医词典》
  4. 下肚角疽《外科十三方考》
  5. 下发背《中医词典》
  6. 下都《中医词典》
  7. 下法《中医词典》
  8. 下地仓《中医词典》
  9. 下法《厘正按摩要术》
  10. 下丹田《养生导引秘籍》
  11. 下法《广瘟疫论》
  12. 下丹田《中医词典》
  13. 下法（泻下、攻下、通里、通下）《中医名词词典》
  14. 下搭手《外科心法要诀》
  15. 下法二百八十七法《针灸神书》
  16. 下搭手《医宗金鉴》
  17. 下风池《中医词典》
  18. 下搭手《中医词典》
  19. 下疳《百病自测》
  20. 下虫简便方《幼幼集成》
  21. 下疳《中医词典》
  22. 下齿槽神经损伤《理疗学》
  23. 下疳《外科十法》
  24. 下层导药《中医词典》
  25. 下疳《续名医类案》
  26. 下部痔《急救广生集》
  27. 下疳《续名医类案》
  28. 下部痢《千金翼方》
  29. 下疳《寿世保元》
  30. 下部后《外科大成》
  31. 下疳《万病回春》


瘕气_《凌临灵方》_中医内科_【岐黄之术】

瘕气

瘕气

  • 上一页
  • 目录
  • 相关
  • 下一页

沈右（三月） 肝阴不足，气郁成瘕，攻逆脘闷，左脊痞痛，痛甚欲呕，脉右弦滑，治宜疏化。

金铃子 东白芍 左金丸 焦麦芽 延胡索 制香附 沉香曲 朱茯神 全当归 宣木瓜 小青皮 车前草陆左 寒湿成疝，治宜疏解。

金铃子 制香附 全当归 椒目 元胡 小青皮 赤苓 真橘核 东白芍 荔枝核 泽泻 车前草

或加小茴香、木香、胡芦巴；热加飞滑石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下呃
  • 当前页：瘕气
  • 下一页：疟母
<<< 返回本书目录
  1. 瘕气《凌临灵方》
  2. 瘕疝根原《四圣心源》
  3. 瘕痞癖《冯氏锦囊秘录》
  4. 瘕证治《妇科心法要诀》
  5. 瘕门《辨证录》
  6. 瘕证治《三因极一病证方论》
  7. 瘕类论列总方《景岳全书》
  8. 驾轻汤【方剂大全】
  9. 瘕积痞血蛊门汇方《妇科心法要诀》
  10. 嫁（虫戚）【中药大全】
  11. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  12. 稼穑散【方剂大全】
  13. 瘕病诸候（凡十八论）《诸病源候论》
  14. 尖白根黑舌《敖氏伤寒金镜录》
  15. 瘕案《丁甘仁医案》
  16. 尖苞柊叶根【中药大全】
  17. 瘕（与男子积聚条参看）《医学入门》
  18. 尖齿耳蕨【中药大全】
  19. 瘕《幼幼新书》
  20. 尖刀苦马菜【中药大全】
  21. 瘕《也是山人医案》
  22. 尖顶地星【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶羊肚菜【中药大全】
  25. 瘕《续名医类案》
  26. 尖萼厚皮香【中药大全】
  27. 瘕《胎产指南》
  28. 尖耳贯众【中药大全】
  29. 瘕《圣济总录》
  30. 尖花汤【方剂大全】
  1. 瘕气《凌临灵方》
  2. 瘕癖证《女科经纶》
  3. 瘕疝根原《四圣心源》
  4. 瘕癖证《女科经纶》
  5. 瘕痛《证治准绳·幼科》
  6. 瘕癖证《女科经纶》
  7. 瘕泻《中医词典》
  8. 瘕癖证《女科经纶》
  9. 瘕证治《三因极一病证方论》
  10. 瘕癖证《女科经纶》
  11. 瘕证治《妇科心法要诀》
  12. 瘕癖证《女科经纶》
  13. 嫁痛《中医词典》
  14. 瘕癖证《女科经纶》
  15. 尖白根黑舌《敖氏伤寒金镜录》
  16. 瘕癖证《女科经纶》
  17. 尖锐湿疣《皮肤性病学》
  18. 瘕癖证《女科经纶》
  19. 尖锐湿疣《临床激光治疗学》
  20. 瘕癖证《女科经纶》
  21. 尖锐湿疣《百病自测》
  22. 瘕癖证《女科经纶》
  23. 尖锐湿疣《中医外科学》
  24. 瘕癖证《女科经纶》
  25. 尖锐湿疣《病理学》
  26. 瘕癖结候《诸病源候论》
  27. 尖锐湿疣《基因诊断与性传播疾病》
  28. 瘕癖《女科精要》
  29. 奸黄《中医词典》
  30. 瘕癖《冯氏锦囊秘录》
  31. 奸医《轩岐救正论》


疟母_《凌临灵方》_中医内科_【岐黄之术】

疟母

疟母

  • 上一页
  • 目录
  • 相关
  • 下一页

周左（小溪口，二月） 三疟缠久，荣阴自虚，脾失统运之权，寒湿疟痰留滞成 ，左胁痞胀有形，三疟仍来，腹胀少纳，四肢酸倦，暮夜盗汗，脉象弦数，治拟泄木和中。

鳖血炒柴胡 淡鳖甲 大腹绒 全当归 东白芍（如桂枝、左金、沉香等俱可拌） 焙鼠妇 小青皮 焦麦芽 制香附 半贝丸 奎红（生姜捣汁炒 或加） 青蒿子 地骨皮

或用鳖甲煎丸，阿魏消痞丸等类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕气
  • 当前页：疟母
  • 下一页：胃寒痛
<<< 返回本书目录
  1. 疟母《圣济总录》
  2. 疟母【中药主治】
  3. 疟母《凌临灵方》
  4. 疟疟母《杂病心法要诀》
  5. 疟母《保幼新编》
  6. 疟痰疟饮《儿科萃精》
  7. 疟门《张氏医通》
  8. 疟痰疟饮《医宗金鉴》
  9. 疟门《医方考》
  10. 疟痿咳病《内经博议》
  11. 疟论篇《黄帝内经·素问》
  12. 疟叙论《三因极一病证方论》
  13. 疟论《医贯》
  14. 疟疫兼证《温疫论》
  15. 疟论《研经言》
  16. 疟有水有血《仁斋直指方论（附补遗）》
  17. 疟论《胎产心法》
  18. 疟原虫《人体寄生虫学》
  19. 疟论《素问悬解》
  20. 疟早晏作《杂病心法要诀》
  21. 疟论《普济方·针灸》
  22. 疟胀《医学纲目》
  23. 疟论《格致余论》
  24. 疟证《医学正传》
  25. 疟论《妇科秘书》
  26. 疟证第九十二问《婴童百问》
  27. 疟痢总论秘旨《幼科推拿秘书》
  28. 疟证寒热有根《仁斋直指方论（附补遗）》
  29. 疟痢症等《千金宝要》
  30. 疟证论《医门法律》
  1. 疟母《凌临灵方》
  2. 疟母《中医词典》
  3. 疟母《医述》
  4. 疟母《中医词典》
  5. 疟母《明医指掌》
  6. 疟母《时病论歌括新编》
  7. 疟母《症因脉治》
  8. 疟母《圣济总录》
  9. 疟母《时病论》
  10. 疟母《中医名词词典》
  11. 疟母《保幼新编》
  12. 疟母《时病论歌括新编》
  13. 疟疟母《杂病心法要诀》
  14. 疟门《医方考》
  15. 疟痞《中医词典》
  16. 疟门《张氏医通》
  17. 疟痞《中医词典》
  18. 疟门《中医词典》
  19. 疟癖《证治准绳·幼科》
  20. 疟门《中医词典》
  21. 疟痰疟饮《医宗金鉴》
  22. 疟脉案《类证治裁》
  23. 疟痰疟饮《儿科萃精》
  24. 疟论篇《黄帝内经·素问》
  25. 疟痰疟饮《幼科心法要诀》
  26. 疟论《妇科秘书》
  27. 疟脱《中医词典》
  28. 疟论《研经言》
  29. 疟脱《中医词典》
  30. 疟论《医贯》
  31. 疟脱《医述》


胃寒痛_《凌临灵方》_中医内科_【岐黄之术】

胃寒痛

胃寒痛

  • 上一页
  • 目录
  • 相关
  • 下一页

牛（左，年廿六，上兴桥） 寒湿气滞，肝胃不和，胃脘当心而痛，痛甚欲呕，脉右弦缓，治拟泄木和中。

生米仁 宣木爪 东白芍（桂枝三分，拌炒） 赤苓 缩砂仁或用阳春砂仁 广藿香（左金丸三分，拌） 新会皮 延胡索 小青皮 制香附 法半夏 瓦楞子 焦麦芽

如干姜、吴萸、刺猥皮，九香虫、肉桂、沉香之类，随意用之，常服香砂养胃丸大佳。

南皋桥七家田沈商尧，年五十余，胃寒痛不止，脉弦迟舌白胖，清乌镇沈馨斋治之，用归建中汤一剂即止，方附后。

桂枝（一钱） 煨姜（三片） 全当归（二钱） 东白芍（三钱） 红枣（三枚） 大棉 （一钱五分）炙甘草（七分） 饴糖（三钱） 胡芦巴（一钱）

朱（北街，年三十，六月专请） 饥饱失常，劳倦内伤，厥阴肝气横逆，扰动胃中留伏痰饮，痰气交阻，肝胃气失通调，胃脘当心而痛，痛甚欲呕，两胁支满，甚且厥逆，拘挛不仁，屡经更医，拟进辛温香燥之品，肝胃血液益受其耗，而脘痛胁胀不除，病经旬余，食不沾唇，形肉羸瘦，尝读《内经》有云∶肝苦急，急食甘以缓之。治肝之体宜酸宜甘，治肝之用宜酸宜苦，酸甘能敛肝阴。肝与胃脏腑相对，一胜则一负，肝善升而胃少降，所以见证如是也。今诊脉象虚数近弦，右关弦滑而浮，舌胎黄糙边红。拟宗经旨主治，附方请明眼酌夺。

台参须（玫瑰花三朵同炖冲） 东白芍 新会皮 吉梅炭 笕麦冬 左金丸 宋制夏 绿梅蕊 清炙甘草 宣木瓜 朱茯神 陈冬米

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟母
  • 当前页：胃寒痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 胃寒痛《凌临灵方》
  2. 胃寒痛【中药主治】
  3. 胃寒疼痛【中药主治】
  4. 胃和十二指肠疾病《默克家庭诊疗手册》
  5. 胃寒疼痛【疾病症状】
  6. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  7. 胃寒呕吐【方剂主治】
  8. 胃和小肠疾病《胃肠动力检查手册》
  9. 胃寒肠热《圣济总录》
  10. 胃和小肠生理《胃肠动力检查手册》
  11. 胃寒草【中药大全】
  12. 胃火【疾病症状】
  13. 胃关煎【方剂大全】
  14. 胃火冲逆《凌临灵方》
  15. 胃隔膜【疾病大全】
  16. 胃火口臭【疾病症状】
  17. 胃腑脉论《备急千金要方》
  18. 胃畸胎瘤【疾病大全】
  19. 胃腑经文《刺灸心法要诀》
  20. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  21. 胃府经文《医宗金鉴》
  22. 胃急性扩张【疾病大全】
  23. 胃风汤【方剂大全】
  24. 胃节律紊乱综合征【疾病大全】
  25. 胃风汤《脾胃论》
  26. 胃结核【疾病大全】
  27. 胃风汤《脾胃论》
  28. 胃经《医学指归》
  29. 胃风门《张氏医通》
  30. 胃经歌《医宗金鉴》
  1. 胃寒痛《凌临灵方》
  2. 胃寒呕吐黄水《外科全生集》
  3. 胃寒作痛《校注医醇剩义》
  4. 胃寒呕吐《症因脉治》
  5. 胃和十二指肠疾病《默克家庭诊疗手册》
  6. 胃寒呕吐《中医词典》
  7. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  8. 胃寒恶阻《中医词典》
  9. 胃和小肠疾病《胃肠动力检查手册》
  10. 胃寒肠热《圣济总录》
  11. 胃和小肠生理《胃肠动力检查手册》
  12. 胃寒《明医指掌》
  13. 胃黄《中医词典》
  14. 胃寒《明医指掌》
  15. 胃火《中医词典》
  16. 胃寒《明医指掌》
  17. 胃火《明医指掌》
  18. 胃寒《中医词典》
  19. 胃火《校注医醇剩义》
  20. 胃寒《傅青主男科》
  21. 胃火冲逆《凌临灵方》
  22. 胃寒《中医名词词典》
  23. 胃火呕吐《中医词典》
  24. 胃管要诀《华佗神方》
  25. 胃火呕吐《症因脉治》
  26. 胃管下俞《中医词典》
  27. 胃火上升《中医名词词典》
  28. 胃管《中医词典》
  29. 胃火小舌《喉科指掌》
  30. 胃关煎《时病论歌括新编》
  31. 胃火牙痛《中医词典》


腹痛_《凌临灵方》_中医内科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

钱左（三月） 寒湿气滞，肝胃不和，绕脐腹痛，纠缠不已，脉右弦滑，治宜泄木和中。

金铃子 荔枝核 新会皮 小茴香 淡干姜 元胡索 宣木瓜 法夏 焦麦芽 制香附 左金丸 小青皮 广木香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃寒痛
  • 当前页：腹痛
  • 下一页：石瘕
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《凌临灵方》
  2. 腹痛《麻疹备要方论》
  3. 腹痛《麻疹阐注》
  4. 腹痛《中医词典》
  5. 腹痛《杂病治例》
  6. 腹痛《傅青主女科》
  7. 腹痛《扁鹊神应针灸玉龙经》
  8. 腹痛《傅青主男科》
  9. 腹痛《正骨心法要旨》
  10. 腹痛《气功外气疗法》
  11. 腹痛《医学纲目》
  12. 腹痛《小儿常见病单验方》
  13. 腹痛《医学纲目》
  14. 腹痛《常见病自测》
  15. 腹痛《医学纲目》
  16. 腹痛《景岳全书》
  17. 腹痛《医宗金鉴》
  18. 腹痛《景岳全书》
  19. 腹痛《医宗金鉴》
  20. 腹痛《圣济总录》
  21. 腹痛《医宗金鉴》
  22. 腹痛《千金翼方》
  23. 腹痛《冯氏锦囊秘录》
  24. 腹痛《圆运动的古中医学》
  25. 腹痛《冯氏锦囊秘录》
  26. 腹痛《育婴家秘》
  27. 腹痛《冯氏锦囊秘录》
  28. 腹痛《家庭医学百科-医疗康复篇》
  29. 腹痛《冯氏锦囊秘录》
  30. 腹痛《医学集成》
  31. 腹痛《幼幼新书》


石瘕_《凌临灵方》_中医内科_【岐黄之术】

石瘕

石瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

陈右（三月） 血虚气滞，已成石瘕，少腹痛胀，经停五月，脉弦涩数，治宜疏散。

紫丹参 粉赤芍 地鳖虫 小青皮 制香附 延胡索 怀牛膝 焦麦芽 全当归 五灵脂 红通草

轻者可用疝气法。

重者可用内疟法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：石瘕
  • 下一页：内痈
<<< 返回本书目录
  1. 石瘕《凌临灵方》
  2. 石瘕症《女科秘要》
  3. 石夹生【中药大全】
  4. 石碱《本草纲目》完整版
  5. 石鲫【中药大全】
  6. 石碱《本草纲目》图文版
  7. 石寄生【中药大全】
  8. 石碱【中药大全】
  9. 石灰华【中药大全】
  10. 石见穿【中药大全】
  11. 石灰【中药大全】
  12. 石豇豆【中药大全】
  13. 石灰《本草纲目》图文版
  14. 石椒草《滇南本草》
  15. 石灰《雷公炮炙论》
  16. 石椒草【中药大全】
  17. 石灰《本草图经》
  18. 石蜐【中药大全】
  19. 石黄散【方剂大全】
  20. 石芥菜【中药大全】
  21. 石黄连【中药大全】
  22. 石筋草《滇南本草》
  23. 石花菜【中药大全】
  24. 石筋草【中药大全】
  25. 石花菜《本草纲目》图文版
  26. 石荆《本草纲目》完整版
  27. 石花菜《本草纲目》完整版
  28. 石疽《马培之医案》
  29. 石花【中药大全】
  30. 石疽《圣济总录》
  1. 石瘕《凌临灵方》
  2. 石瘕《中医词典》
  3. 石瘕《医述》
  4. 石瘕《中医名词词典》
  5. 石瘕《灵素节注类编》
  6. 石火丹候《诸病源候论》
  7. 石瘕《胎产指南》
  8. 石火丹候《诸病源候论》
  9. 石瘕瘕聚《金匮翼》
  10. 石灰《本草图经》
  11. 石瘕论并治方《卫生宝鉴》
  12. 石灰《中药学》
  13. 石瘕证治《竹林女科证治》
  14. 石灰《本草备要》
  15. 石瘕症《女科秘要》
  16. 石灰《玉楸药解》
  17. 石碱《冯氏锦囊秘录》
  18. 石灰《雷公炮炙论》
  19. 石碱《本草便读》
  20. 石灰《本草纲目》
  21. 石椒草《滇南本草》
  22. 石灰《神农本草经》
  23. 石疖《外科全生集》
  24. 石黄《证类本草》
  25. 石疖秘方《华佗神方》
  26. 石花菜《药性切用》
  27. 石筋草《滇南本草》
  28. 石花菜《本草撮要》
  29. 石茎散《妇人大全良方》
  30. 石花菜《本草分经》
  31. 石茎散《三因极一病证方论》


内痈_《凌临灵方》_中医内科_【岐黄之术】

内痈

内痈

  • 上一页
  • 目录
  • 相关
  • 下一页

郑（包家弄） 瘀滞小肠，少腹痛胀，有形有质，势成内痈，乍热乍寒，眠食欠安，脉象弦数，治宜疏散。

金铃子 粉赤芍 桃仁 怀牛膝 红通草 延胡索 制香附 制军 小青皮 归尾 真橘核 紫油安桂（三分，去皮饭丸，分吞） 焦麦芽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石瘕
  • 当前页：内痈
  • 下一页：腰痛
<<< 返回本书目录
  1. 内痈《证治准绳·疡医》
  2. 内痈部《本草易读》
  3. 内痈《张聿青医案》
  4. 内痈部《外科心法要诀》
  5. 内痈《医学心悟》
  6. 内痈部《疡医大全》
  7. 内痈《外科启玄》
  8. 内痈门主论《疡医大全》
  9. 内痈《凌临灵方》
  10. 内痈总论《外科大成》
  11. 内隐斜【疾病大全】
  12. 内痈总论《医宗金鉴》
  13. 内淫药治《古今医统大全》
  14. 内壅不汗《温疫论》
  15. 内因腰痛论《三因极一病证方论》
  16. 内脏出血【疾病症状】
  17. 内因为病歌《医宗金鉴》
  18. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  19. 内因为病歌《眼科心法要诀》
  20. 内脏动脉慢性闭塞【疾病大全】
  21. 内因衄血证治《三因极一病证方论》
  22. 内脏梗阻【疾病症状】
  23. 内因脉《寿世保元》
  24. 内脏利什曼病【疾病大全】
  25. 内因咳嗽证《三因极一病证方论》
  26. 内脏痛【疾病症状】
  27. 内因经病《医宗金鉴》
  28. 内脏性肥胖【疾病症状】
  29. 内因经病《妇科心法要诀》
  30. 内脏血吸虫炎【疾病大全】
  1. 内痈《凌临灵方》
  2. 内痈《中医词典》
  3. 内痈《证治准绳·疡医》
  4. 内痈《中医词典》
  5. 内痈《张聿青医案》
  6. 内痈《中医名词词典》
  7. 内痈《医学心悟》
  8. 内迎香《针灸学》
  9. 内痈《外科启玄》
  10. 内迎香《中医词典》
  11. 内痈部《本草易读》
  12. 内迎香《中医词典》
  13. 内痈部《疡医大全》
  14. 内淫药治《古今医统大全》
  15. 内痈候《巢氏病源补养宣导法》
  16. 内因腰痛论《三因极一病证方论》
  17. 内痈候《诸病源候论》
  18. 内因为病歌《医宗金鉴》
  19. 内痈门主论《疡医大全》
  20. 内因为病歌《眼科心法要诀》
  21. 内痈有三《医学纲目》
  22. 内因衄血证治《三因极一病证方论》
  23. 内痈总论《医宗金鉴》
  24. 内因脉《古今医鉴》
  25. 内痈总论《外科心法要诀》
  26. 内因脉《寿世保元》
  27. 内痈总论《外科大成》
  28. 内因咳嗽证《三因极一病证方论》
  29. 内壅不汗《温疫论》
  30. 内因经病《妇科心法要诀》
  31. 内郁《中医词典》


腰痛_《凌临灵方》_中医内科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

老宸兄 劳伤蓄血，阻住腰膂筋络，症起腰 ，抽掣作痛，交阴分时为甚，皮色不变，眠食欠安，脉弦涩数，治宜疏散。

金毛狗脊 赤白芍 鸡血藤 西秦艽 全当归 川断肉 明乳香（七分） 麻皮 绵杜仲 粒红花 炒甲片

肾虚腰痛青蛾丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内痈
  • 当前页：腰痛
  • 下一页：癃闭
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《凌临灵方》
  2. 腰痛《新修本草》
  3. 腰痛《杂病治例》
  4. 腰痛《备急千金要方》
  5. 腰痛《正骨心法要旨》
  6. 腰痛《中医词典》
  7. 腰痛《重订灵兰要览》
  8. 腰痛《傅青主女科》
  9. 腰痛《医学纲目》
  10. 腰痛《傅青主男科》
  11. 腰痛《医宗金鉴》
  12. 腰痛《自我调养巧治病》
  13. 腰痛《冯氏锦囊秘录》
  14. 腰痛《气功外气疗法》
  15. 腰痛《冯氏锦囊秘录》
  16. 腰痛《景岳全书》
  17. 腰痛《续名医类案》
  18. 腰痛《景岳全书》
  19. 腰痛《续名医类案》
  20. 腰痛《圣济总录》
  21. 腰痛《医学入门》
  22. 腰痛《黄帝内经太素》
  23. 腰痛《医述》
  24. 腰痛《常见中老年疾病防治》
  25. 腰痛《医述》
  26. 腰痛《评琴书屋医略》
  27. 腰痛《医述》
  28. 腰痛《医学集成》
  29. 腰痛《杂病广要》
  30. 腰疼《医学衷中参西录》
  31. 腰痛《证治准绳·幼科》


癃闭_《凌临灵方》_中医内科_【岐黄之术】

癃闭

癃闭

  • 上一页
  • 目录
  • 相关
  • 下一页

沈（局票） 小便秘。

蟋蟀（三只，酒洗焙燥，如无以蝼蛄代之，用腐衣包吞之） 元参 焦栀 蓄 粉青黛 翘壳 童木通 瞿麦 益元散（真西珀三分，同灯心研极细末拌） 真川连 海金沙 丹皮 车前子

或用龙荟通关丸等类。

外治以麝香，用蛤壳合脐中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：癃闭
  • 下一页：血淋
<<< 返回本书目录
  1. 癃闭【疾病大全】
  2. 癃闭【中药主治】
  3. 癃闭《中医内科学》
  4. 癃闭案《丁甘仁医案》
  5. 癃闭《证治汇补》
  6. 癃闭五淋《医学从众录》
  7. 癃闭《针灸学》
  8. 癃闭遗溺证《明医指掌》
  9. 癃闭《张聿青医案》
  10. 癃淋《本草纲目》完整版
  11. 癃闭《药症忌宜》
  12. 癃清片【方剂大全】
  13. 癃闭《凌临灵方》
  14. 窿缘桉叶【中药大全】
  15. 癃闭《景岳全书》
  16. 窿缘小叶桉【中药大全】
  17. 癃《洄溪医案》
  18. 娄金散【方剂大全】
  19. 隆突性皮肤纤维肉瘤【疾病大全】
  20. 娄金丸【方剂大全】
  21. 隆吉散【方剂大全】
  22. 娄金圆【方剂大全】
  23. 隆萼当归根【中药大全】
  24. 娄氏十产论《女科切要》
  25. 笼金汤【方剂大全】
  26. 偻附【疾病大全】
  27. 聋哑症（deafmutism）《耳鼻咽喉外科学》
  28. 蒌贝散【方剂大全】
  29. 聋哑《自我调养巧治病》
  30. 蒌贝陷胸汤【方剂大全】
  1. 癃闭《凌临灵方》
  2. 癃闭《中医词典》
  3. 癃闭《医述》
  4. 癃闭《气功外气疗法》
  5. 癃闭《张聿青医案》
  6. 癃闭《景岳全书》
  7. 癃闭《证治汇补》
  8. 癃闭《中医名词词典》
  9. 癃闭《中医内科学》
  10. 癃（疒贵）《中医词典》
  11. 癃闭《药症忌宜》
  12. 癃《中医词典》
  13. 癃闭《针灸学》
  14. 聋哑症《耳鼻咽喉外科学》
  15. 癃闭（前列腺增生）先兆《中医疾病预测》
  16. 聋哑《自我调养巧治病》
  17. 癃闭案《丁甘仁医案》
  18. 聋哑《家庭医学百科-医疗康复篇》
  19. 癃闭诗《医学实在易》
  20. 聋疠《扁鹊神应针灸玉龙经》
  21. 癃闭五淋《医学从众录》
  22. 聋聩《中医词典》
  23. 癃闭遗溺证《明医指掌》
  24. 聋《中医词典》
  25. 癃閟《中医词典》
  26. 龙竹草《滇南本草》
  27. 癃淋《回生集》
  28. 龙珠《证类本草》
  29. 癃疝《中医词典》
  30. 龙战于野，其血玄黄《思考中医》
  31. 癃遗脉案《类证治裁》


血淋_《凌临灵方》_中医内科_【岐黄之术】

血淋

血淋

  • 上一页
  • 目录
  • 相关
  • 下一页

钦（左，望丹桥，三月） 阴虚阴火下注，小便淋浊，溺管塞痛，脉小弦数，治宜清理。

冯左（六月） 胞移热于膀胱则癃溺血，又云膀胱不利为癃，小便癃闭溺血，此由阴虚火炽，心火妄动使然，脉象弦数，治宜清降。

血余炭 童木通 西琥珀 仙鹤草 旱莲草 甘草梢 赤苓 麋衔草 丹皮 海金沙 泽泻 车前子

如气淋者宜萆 厘清饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癃闭
  • 当前页：血淋
  • 下一页：遗精
<<< 返回本书目录
  1. 血淋《幼幼新书》
  2. 血淋【中药主治】
  3. 血淋《医宗金鉴》
  4. 血淋【方剂主治】
  5. 血淋《圣济总录》
  6. 血淋方《外台秘要》
  7. 血淋《凌临灵方》
  8. 血流不畅【疾病症状】
  9. 血淋《儿科萃精》
  10. 血流不止《孙真人海上方》
  11. 血痢方《外台秘要》
  12. 血流迟缓【疾病症状】
  13. 血痢【方剂主治】
  14. 血流动力学障碍【疾病症状】
  15. 血痢【中药主治】
  16. 血流过度【疾病症状】
  17. 血痢《孙真人海上方》
  18. 血流阻力增加【疾病症状】
  19. 血痢《圣济总录》
  20. 血瘤《中医外科学》
  21. 血痢《凌临灵方》
  22. 血瘤赘《外科启玄》
  23. 血痢《洄溪医案》
  24. 血络论《黄帝内经·灵枢》
  25. 血离脉络【疾病症状】
  26. 血络论《灵枢悬解》
  27. 血劳论《女科折衷纂要》
  28. 血络论《内经评文》
  29. 血亏经闭《医宗金鉴》
  30. 血络之刺其应有异《类经》
  1. 血淋《凌临灵方》
  2. 血淋《中医词典》
  3. 血淋《医宗金鉴》
  4. 血淋《圣济总录》
  5. 血淋《幼幼新书》
  6. 血淋《中医名词词典》
  7. 血淋《明医指掌》
  8. 血痢候《诸病源候论》
  9. 血淋《金匮翼》
  10. 血痢方六首《外台秘要》
  11. 血淋《儿科萃精》
  12. 血痢不止《奇效简便良方》
  13. 血淋《奇效简便良方》
  14. 血痢《奇效简便良方》
  15. 血淋《奇效简便良方》
  16. 血痢《医述》
  17. 血淋《幼科心法要诀》
  18. 血痢《凌临灵方》
  19. 血淋方五首《外台秘要》
  20. 血痢《中医词典》
  21. 血淋候《诸病源候论》
  22. 血痢《傅青主男科》
  23. 血淋候《诸病源候论》
  24. 血痢《孙真人海上方》
  25. 血淋疾《奇方类编》
  26. 血痢《圣济总录》
  27. 血淋秘方《华佗神方》
  28. 血疬《中医词典》
  29. 血淋沙淋《奇方类编》
  30. 血利候《诸病源候论》
  31. 血留颜《古今医统大全》


遗精_《凌临灵方》_中医内科_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

陈左（六月） 肾开窍于于阴，精窍开则溺窍闭，溺窍开则精窍闭。时乃湿土司令，湿郁热蒸，水道不利，土愈不燥，是以体疲内热，精滑自遗，小便赤涩，大便闭结，有时跗肿面浮，口苦胃钝，脉左弦数右濡数，切勿以阴虚火炽治之。

元参 童木便 真川柏 川萆 翘壳 鲜生地 益元散（真西珀二分研极细末拌） 车前草 焦山栀 肥知母 淡竹叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血淋
  • 当前页：遗精
  • 下一页：梦遗
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《凌临灵方》
  2. 遗精《中医词典》
  3. 遗精《虚损启微》
  4. 遗精《气功外气疗法》
  5. 遗精《疫疹一得》
  6. 遗精《手穴手纹诊治》
  7. 遗精《续名医类案》
  8. 遗精《景岳全书》
  9. 遗精《医述》
  10. 遗精《医法圆通》
  11. 遗精《杂病广要》
  12. 遗精《中医名词词典》
  13. 遗精《张氏医通》
  14. 遗精《评琴书屋医略》
  15. 遗精《证治准绳·类方》
  16. 遗精《名师垂教》
  17. 遗精《证治准绳·杂病》
  18. 遗精《医学集成》
  19. 遗精《寿世保元》
  20. 遗滑《顾松园医镜》
  21. 遗精《临证指南医案》
  22. 遗粪《盘珠集胎产症治》
  23. 遗精《医碥》
  24. 遗毒《伤寒括要》
  25. 遗精《医碥》
  26. 遗毒《古今医彻》
  27. 遗精《张聿青医案》
  28. 遗毒《外科大成》
  29. 遗精《古今医鉴》
  30. 遗毒《外科心法要诀》
  31. 遗精《万病回春》


梦遗_《凌临灵方》_中医内科_【岐黄之术】

梦遗

梦遗

  • 上一页
  • 目录
  • 相关
  • 下一页

左（二月） 操用神机，肝木与心火相为煽动，肝胆内寄相火，心火妄动，则相火随之，精滑不固，五内烦热，体疲 酸，皆属阴分不足之恙，脉弦小数，治宜滋清一法，拟方请政。

台参须 细生地 丹皮 莲子心 大麦冬 东白芍 朱茯苓 车前子 怀山药 左牡蛎 泽泻

或用聚精丸、小滋肾丸等类。

聚精丸方 潼蒺藜 线鱼膘胶（蛤粉炒珠）。

小滋肾丸方 真川柏（三钱） 猪脊髓（一条） 为丸分吞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：梦遗
  • 下一页：附喉科金银散
<<< 返回本书目录
  1. 梦遗《重订灵兰要览》
  2. 梦遗【中药主治】
  3. 梦遗《杂病治例》
  4. 梦遗【方剂主治】
  5. 梦遗《医学入门》
  6. 梦遗白浊《经验丹方汇编》
  7. 梦遗《医学纲目》
  8. 梦遗并滑精论《医贯》
  9. 梦遗《推求师意》
  10. 梦遗滑精《痰火点雪》
  11. 梦遗《凌临灵方》
  12. 梦遗滑精【方剂主治】
  13. 梦遗《金匮钩玄》
  14. 梦遗滑精门（凡一案）《湖岳村叟医案》
  15. 梦遗《丹溪治法心要》
  16. 梦遗精滑《金匮翼》
  17. 梦魇（杂梦）《针灸资生经》
  18. 梦遗精滑《明医杂着》
  19. 梦魇《普济方·针灸》
  20. 梦遗精滑门《古今医统大全》
  21. 梦泄《扁鹊心书》
  22. 梦遗门《辨证录》
  23. 梦失封金柜法《痰火点雪》
  24. 梦遗失精《普济方·针灸》
  25. 梦寐不安【方剂主治】
  26. 梦遗四十五（附精滑）《丹溪心法》
  27. 梦寐《类经》
  28. 梦遗泄精《药症忌宜》
  29. 梦灵丸【方剂大全】
  30. 梦遗章《医学妙谛》
  1. 梦遗《凌临灵方》
  2. 梦遗《中医词典》
  3. 梦遗《杂病治例》
  4. 梦魇（杂梦）《针灸资生经》
  5. 梦遗《重订灵兰要览》
  6. 梦魇《普济方·针灸》
  7. 梦遗《推求师意》
  8. 梦魇《中医词典》
  9. 梦遗《医学纲目》
  10. 梦泄精《中医词典》
  11. 梦遗《医学入门》
  12. 梦泄《回生集》
  13. 梦遗《明医指掌》
  14. 梦泄《扁鹊心书》
  15. 梦遗《丹溪治法心要》
  16. 梦泄《中医词典》
  17. 梦遗《奇方类编》
  18. 梦先兆《中医疾病预测》
  19. 梦遗《外科全生集》
  20. 梦失精《中医词典》
  21. 梦遗《金匮钩玄》
  22. 梦失封金柜法《痰火点雪》
  23. 梦遗白浊《经验丹方汇编》
  24. 梦生方《济阴纲目》
  25. 梦遗并滑精论《医贯》
  26. 梦生《医述》
  27. 梦遗鬼交《丹台玉案》
  28. 梦生《中医词典》
  29. 梦遗滑精《痰火点雪》
  30. 梦寐《类经》
  31. 梦遗精滑《金匮翼》


喉科金银散_《凌临灵方》_中医内科_【岐黄之术】

附喉科金银散

附喉科金银散

  • 上一页
  • 目录
  • 相关
  • 下一页

治烂喉痧紧喉风（凡因火喉痛、喉肿、喉间糜烂吹之足，佐汤剂初起尤灵）。

人指甲（五分 ） 鹅管石（三分 ） 真腰黄（二分） 硼砂（三分，漂） 大梅片（一分）姜蚕（二分，炒断丝，照方修合不可增减）

上六味除指甲梅片外，各研细末，置研器内再研，然后入指甲梅片，研至无声为度，装内紧塞其口，以防泄气，用时以自来风打入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗
  • 当前页：附喉科金银散
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 喉科金银散《凌临灵方》
  2. 喉科通关散【方剂大全】
  3. 喉科回春锭【方剂大全】
  4. 喉科诸症煎剂歌《尤氏喉症指南》
  5. 喉科辨症《喉舌备要秘旨》
  6. 喉科总论《重楼玉钥》
  7. 喉菌门主论《疡医大全》
  8. 喉口《周慎斋遗书》
  9. 喉结增大【疾病症状】
  10. 喉瘤《外科十法》
  11. 喉结不明显【疾病症状】
  12. 喉瘤《医宗金鉴》
  13. 喉节门主论《疡医大全》
  14. 喉瘤门主论《疡医大全》
  15. 喉煎方【方剂大全】
  16. 喉咙草（图）【中药大全】
  17. 喉疾病《耳鼻咽喉外科学》
  18. 喉咙论《备急千金要方》
  19. 喉肌无力【疾病症状】
  20. 喉咙冒黏液【疾病症状】
  21. 喉管阻塞【疾病症状】
  22. 喉咙痛【疾病症状】
  23. 喉管伤寒《松峰说疫》
  24. 喉咙痒【疾病症状】
  25. 喉疳丸【方剂大全】
  26. 喉麻痹《中西医结合耳鼻喉科》
  27. 喉疳门主论《疡医大全》
  28. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  29. 喉疳化毒丹【方剂大全】
  30. 喉鸣声【疾病症状】
  1. 喉科金银散《凌临灵方》
  2. 喉科《中国医学通史》
  3. 喉科秘药《外科全生集》
  4. 喉菌门主论《疡医大全》
  5. 喉科十六绝症《中医词典》
  6. 喉菌《喉科指掌》
  7. 喉科诸症煎剂歌《尤氏喉症指南》
  8. 喉菌《重订囊秘喉书》
  9. 喉科总论《重楼玉钥》
  10. 喉菌《中医词典》
  11. 喉口《中医词典》
  12. 喉吤（jiè，音戒）《中医词典》
  13. 喉口《周慎斋遗书》
  14. 喉吤《中医名词词典》
  15. 喉口唇舌部《类经图翼》
  16. 喉结绝食《奇效简便良方》
  17. 喉烂秘方《华佗神方》
  18. 喉结核《中西医结合耳鼻喉科》
  19. 喉瘤《中医名词词典》
  20. 喉节门主论《疡医大全》
  21. 喉瘤《中医词典》
  22. 喉节《中医词典》
  23. 喉瘤《外科十法》
  24. 喉疖秘方《华佗神方》
  25. 喉瘤《重订囊秘喉书》
  26. 喉疖《外科大成》
  27. 喉瘤《医宗金鉴》
  28. 喉疖《中医词典》
  29. 喉瘤《外科心法要诀》
  30. 喉箭症《喉舌备要秘旨》
  31. 喉瘤《外科大成》


《凌临灵方》

  • 作者：凌晓五 朝代：清 年份：公元1644-1911年
  • 序
  • 风温夹食
  • 时
  • 湿温
  • 暑风兼疹
  • 暑湿
  • 白
  • 红疹
  • 紫斑
  • 春温逆入心包
  • 伏暑
  • 伏暑内闭
  • 热入营分
  • 热入厥阴
  • 热邪消烁津液
  • 阴虚阳浮
  • 阴斑
  • 伏暑夹食
  • 霍乱夹食
  • 霍乱
  • 遗湿
  • 风斑
  • 寒水袭肺
  • 内燥
  • 冬温痰火
  • 暑风化疟
  • 阴疟
  • 肝胃
  • 瘅疟
  • 气虚下陷
  • 暑湿泄泻
  • 脾虚泄泻
  • 白积
  • 暑湿内陷
  • 湿火红积
  • 赤白积烟漏
  • 噤口痢脱肛
  • 休息痢
  • 飧泄
  • 脱肛
  • 肠红
  • 痔
  • 痔漏脱肛
  • 血痢
  • 水肿（一）
  • 下体肿胀
  • 脚气
  • 肿胀
  • 水肿（二）
  • 寒湿气滞
  • 湿食
  • 单臌胀
  • 黄疸
  • 风淫末疾
  • 行痹
  • 着痹
  • 痛痹
  • 半身不遂
  • 痿
  • 风寒
  • 风温
  • 暑风
  • 湿气
  • 风燥
  • 胃咳
  • 三焦咳
  • 木火刑金
  • 金水双亏
  • 肝气痰饮
  • 肝气扰动痰饮
  • 痰阻气络
  • 风热致衄
  • 鼽衄
  • 胃血上吐下利
  • 胃血
  • 牙衄不止
  • 离经之血未净
  • 瘀血滞于肺络
  • 瘀血滞肺
  • 痰中夹血
  • 劳嗽见红
  • 风痰扰肺
  • 寒郁于肺
  • 金实无声
  • 木火刑金声嗄
  • 金破无声
  • 肺痈已溃
  • 久嗽吐白血
  • 哮喘
  • 喘逆
  • 半头痛目翳
  • 风痰痫厥
  • 痰厥
  • 肝厥
  • 心悸怔忡
  • 痰迷心窍
  • 重阳则狂
  • 耳钝不聪
  • 天行赤眼
  • 偏正头风
  • 烂喉丹痧
  • 喉痹
  • 头项结核
  • 噎膈
  • 翻胃
  • 肝气胃寒
  • 胃火冲逆
  • 肝火乘胃
  • 上呃
  • 下呃
  • 瘕气
  • 疟母
  • 胃寒痛
  • 腹痛
  • 石瘕
  • 内痈
  • 腰痛
  • 癃闭
  • 血淋
  • 遗精
  • 梦遗
  • 附喉科金银散
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行