临症以验舌为准统论_《临症验舌法》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《临症验舌法》
临症以验舌为准统论
在线购买《临症验舌法》正版书籍

临症以验舌为准统论

  • 上一页
  • 目录
  • 相关
  • 下一页

舌者，心之苗也。五脏 六腑之大主，其气通于此，其窍开于此者也。查诸脏腑图，脾、肺、肝、肾，无不系根于心。核诸经络，考手足阴阳，无脉不通于舌，则知经络脏腑之病，不独伤寒发热，有苔可验，即凡内外杂症，亦无一不呈其形、着其色于舌，是以验舌一法，临症者不可不讲也。何从前以医名家者俱略焉，而仅于伤寒见诸金镜耶？余自弱冠，敬承家学，殚心医理，间尝从金镜三十六舌，逐一体验，其法殊多未合，疑而质诸先君子。先君子曰∶东庄不有云乎，金镜三十六舌，当参其意而勿泥其法，更有三十六舌之所未及者，须以意通之。予领先君子训，退而绎其所以其意当参，其法勿泥者，乃见东庄所云，真实获我心也。于是临症之下，于舌必看其形、审其色、合诸脉症，而有心得其秘焉。据舌以分虚实，而虚实不爽焉；据舌以分阴阳，而阴阳不谬焉；据舌以分脏腑、配主方，而脏腑不瘥、主方不误焉。危急疑难之顷，往往症无可参，脉无可按，而惟以舌为凭；妇女幼稚之病，往往闻之无息，问之无声，而惟有舌可验。是以阴阳虚实，见之悉得其真；补泻寒暄，投之辄神其应。人以见之无不真、投之无不应也，未有不称以为奇者。不知余于四诊之中，于舌更有独得之秘也。然独得之秘，究何秘哉，不过同得之理耳。临症者诚潜心而有会焉，则分之而脏腑各一阴阳也，阴阳各一虚实也，理周而法到，可以补金镜之所未及，而正不止三十六舌也；合之而脏腑同此阴阳也，阴阳同此虚实也，理圆而法活，可以裁金镜之所未合，而并不必三十六舌也。分而分之，其法不出乎五行；合而合之，其理总原于太极。准此以临症，则诸病之变现，纵使万叶千枝，而一望之神明，自可搜根拔本，尚何无者生之、有者甚之，以干致邪失正，绝人长命之咎哉？兹将验舌诸法，备述之下，惟识者参之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：临症以验舌为准统论
  • 下一页：验舌分虚实法
<<< 返回本书目录
  1. 临症以验舌为准统论《临症验舌法》
  2. 临终病人的心理变化及护理《基础护理学》
  3. 临症以验舌为准结语《临症验舌法》
  4. 临终和死亡《默克家庭诊疗手册》
  5. 临症随笔《医学衷中参西录》
  6. 临终护理《基础护理学》
  7. 临症二十法《焦氏喉科枕秘》
  8. 临终与死亡《基础护理学》
  9. 临症必先读书论《一得集》
  10. 淋《丹溪心法》
  11. 临证治法《外科全生集》
  12. 淋《丹溪治法心要》
  13. 临证治案一《时病论》
  14. 淋《顾松园医镜》
  15. 临证治案五《时病论》
  16. 淋《济阴纲目》
  17. 临证治案四《时病论》
  18. 淋《金匮钩玄》
  19. 临证治案三《时病论》
  20. 淋《女科证治准绳》
  21. 临证治案七《时病论》
  22. 淋《女科证治准绳》
  23. 临证治案六《时病论》
  24. 淋《推求师意》
  25. 临证治案二《时病论》
  26. 淋《医碥》
  27. 临证治案八《时病论》
  28. 淋《医碥》
  29. 临证须辨疑似《邹孟城三十年临证经验集》
  30. 淋《医学入门》
  1. 临症以验舌为准统论《临症验舌法》
  2. 临症以验舌为准结语《临症验舌法》
  3. 临终病人的心理变化及护理《基础护理学》
  4. 临症随笔《医学衷中参西录》
  5. 临终和死亡《默克家庭诊疗手册》
  6. 临症二十法《焦氏喉科枕秘》
  7. 临终护理《基础护理学》
  8. 临症必先读书论《一得集》
  9. 临终进程《默克家庭诊疗手册》
  10. 临证治法《外科全生集》
  11. 临终与死亡《基础护理学》
  12. 临证治案《时病论》
  13. 淋《中医词典》
  14. 临证治案《时病论》
  15. 淋《杂病治例》
  16. 临证治案《时病论》
  17. 淋《重订灵兰要览》
  18. 临证治案《时病论》
  19. 淋《推求师意》
  20. 临证治案《时病论》
  21. 淋《医学入门》
  22. 临证治案《时病论》
  23. 淋《医述》
  24. 临证治案《时病论》
  25. 淋《证治准绳·幼科》
  26. 临证治案《时病论》
  27. 淋《张氏医通》
  28. 临证须辨疑似《三十年临证经验集》
  29. 淋《证治准绳·类方》
  30. 临证须辨疑似《邹孟城三十年临证经验集》
  31. 淋《证治准绳·女科》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


验舌分虚实法_《临症验舌法》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《临症验舌法》
验舌分虚实法
在线购买《临症验舌法》正版书籍

验舌分虚实法

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶“邪气盛则实，正气夺则虚”。又云∶“有余者泻之，不足者补之。”窃谓虚实两字，是搅病机之领；补泻两字，是提治法之纲。盖以人之有病，不出一虚一实，医之治病；不过一补一泻。如虚实稍有疑心，则补泻无从下手。其参症切脉以审虚实，固临症第一要着也，乃有症似实而脉则虚，脉似实而症则虚者。如舍脉从症，既难信以为真，而舍从脉，又惟恐其是假，则且奈之何哉。不知凡物之理，实则其形坚敛、其色苍老；虚则其体浮胖、其色娇嫩。而病之现于舌也，其形与色亦然。（故凡病属实者，其舌必坚敛而兼苍老；病属虚者，其舌必浮胖而兼娇嫩。如此分别，则为虚为实、是假是真，虽未参症切脉，而一目先了然矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临症以验舌为准统论
  • 当前页：验舌分虚实法
  • 下一页：验舌分阴阳法
<<< 返回本书目录
  1. 验舌分虚实法《临症验舌法》
  2. 验舌分阴阳法《临症验舌法》
  3. 验舌《冯氏锦囊秘录》
  4. 验舌分脏腑配主方法《临症验舌法》
  5. 验寝寤《冯氏锦囊秘录》
  6. 验舌决生死法《临症验舌法》
  7. 验内痈法《医宗金鉴》
  8. 验舌配方结语《临症验舌法》
  9. 验男女法-胎产须知 《古今医统大全》
  10. 验舌色论《伤寒大白》
  11. 验膜《外科大成》
  12. 验舌苔《厘正按摩要术》
  13. 验苗诀《疡医大全》
  14. 验生死症诀大小总论合参《冯氏锦囊秘录》
  15. 验麻色吉凶《麻科活人全书》
  16. 验尸《洗冤集录》
  17. 验邻县尸《洗冤集录》
  18. 验手足《冯氏锦囊秘录》
  19. 验口唇论《伤寒大白》
  20. 验四关说《冯氏锦囊秘录》
  21. 验颈项《冯氏锦囊秘录》
  22. 验他物及手足伤死《洗冤集录》
  23. 验经色症《女科秘要》
  24. 验胎《济阴纲目》
  25. 验坏烂尸《洗冤集录》
  26. 验胎法《妇人大全良方》
  27. 验虎口法《慈幼便览》
  28. 验胎法《医学心悟》
  29. 验黑陷《冯氏锦囊秘录》
  30. 验头面《冯氏锦囊秘录》
  1. 验舌分虚实法《临症验舌法》
  2. 验舌《冯氏锦囊秘录》
  3. 验舌分阴阳法《临症验舌法》
  4. 验寝寤《冯氏锦囊秘录》
  5. 验舌分脏腑配主方法《临症验舌法》
  6. 验内痈法《外科心法要诀》
  7. 验舌决生死法《临症验舌法》
  8. 验内痈法《医宗金鉴》
  9. 验舌配方结语《临症验舌法》
  10. 验男女法（胎产须知）《古今医统大全》
  11. 验舌色论《伤寒大白》
  12. 验膜《外科选要》
  13. 验舌苔《厘正按摩要术》
  14. 验膜《外科大成》
  15. 验生死症诀大小总论合参《冯氏锦囊秘录》
  16. 验膜《中医词典》
  17. 验尸《洗冤集录》
  18. 验苗诀《疡医大全》
  19. 验手法《医述》
  20. 验麻色吉凶《麻科活人全书》
  21. 验手足《冯氏锦囊秘录》
  22. 验颅囟《医述》
  23. 验四关说《冯氏锦囊秘录》
  24. 验邻县尸《洗冤集录》
  25. 验他物及手足伤死《洗冤集录》
  26. 验痨病有虫否《奇效简便良方》
  27. 验胎《中医词典》
  28. 验口唇论《伤寒大白》
  29. 验胎《济阴纲目》
  30. 验颈项《冯氏锦囊秘录》
  31. 验胎法《妇人大全良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


验舌分阴阳法_《临症验舌法》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《临症验舌法》
验舌分阴阳法
在线购买《临症验舌法》正版书籍

验舌分阴阳法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚实既分，补泻固有定见。然虚实各有阴阳，而阴阳迭为虚实，则于虚实分阴阳，临症者又不可混也。

而分之不得其法，则有以阴盛为阳盛、阳虚为阴虚，而不能无误者。且有症本阳虚，而经训曰阴虚，令人错解，贻害不浅者。如云∶“阴虚出盗汗”。阴言手太阴也，虚言肺气虚也。又云∶“阴虚发夜热”。阴言足太阴也，虚言脾气虚也。同曰阴虚，而其中有手足太阴之分。名曰阴虚，而其实是脾肺气虚之症。无如历代医师，从未注明其义，误以脾肺气虚认为肾水不足，而用滋阴降火之剂，朝夕重阴下逼，逼至土困金败，便溏声嘶，置之死地而不悟者，只此两个阴字，拘义牵文，以讹传讹。自古迄今，普天之大，不知日杀凡几，良可痛也。况如此类者，经中未易枚举，总缘阴阳混杂，虚实模糊，但凭脉症，分晰难清耳。（讵知阴虚阳盛者，其舌必干；阳虚阴盛者，其舌必滑；阴虚阳盛而火旺者，其舌必干而燥；阳虚阴盛而火衰者，其舌必滑而湿。）如此分别，则为阴为阳，谁实谁虚，显然可见，更何似阴似阳之疑，以致重阴重阳之误，贻人夭殃耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验舌分虚实法
  • 当前页：验舌分阴阳法
  • 下一页：验舌分脏腑配主方法
<<< 返回本书目录
  1. 验舌分阴阳法《临症验舌法》
  2. 验舌分脏腑配主方法《临症验舌法》
  3. 验舌分虚实法《临症验舌法》
  4. 验舌决生死法《临症验舌法》
  5. 验舌《冯氏锦囊秘录》
  6. 验舌配方结语《临症验舌法》
  7. 验寝寤《冯氏锦囊秘录》
  8. 验舌色论《伤寒大白》
  9. 验内痈法《医宗金鉴》
  10. 验舌苔《厘正按摩要术》
  11. 验男女法-胎产须知 《古今医统大全》
  12. 验生死症诀大小总论合参《冯氏锦囊秘录》
  13. 验膜《外科大成》
  14. 验尸《洗冤集录》
  15. 验苗诀《疡医大全》
  16. 验手足《冯氏锦囊秘录》
  17. 验麻色吉凶《麻科活人全书》
  18. 验四关说《冯氏锦囊秘录》
  19. 验邻县尸《洗冤集录》
  20. 验他物及手足伤死《洗冤集录》
  21. 验口唇论《伤寒大白》
  22. 验胎《济阴纲目》
  23. 验颈项《冯氏锦囊秘录》
  24. 验胎法《妇人大全良方》
  25. 验经色症《女科秘要》
  26. 验胎法《医学心悟》
  27. 验坏烂尸《洗冤集录》
  28. 验头面《冯氏锦囊秘录》
  29. 验虎口法《慈幼便览》
  30. 验未埋瘗尸首《洗冤集录》
  1. 验舌分阴阳法《临症验舌法》
  2. 验舌分虚实法《临症验舌法》
  3. 验舌分脏腑配主方法《临症验舌法》
  4. 验舌《冯氏锦囊秘录》
  5. 验舌决生死法《临症验舌法》
  6. 验寝寤《冯氏锦囊秘录》
  7. 验舌配方结语《临症验舌法》
  8. 验内痈法《外科心法要诀》
  9. 验舌色论《伤寒大白》
  10. 验内痈法《医宗金鉴》
  11. 验舌苔《厘正按摩要术》
  12. 验男女法（胎产须知）《古今医统大全》
  13. 验生死症诀大小总论合参《冯氏锦囊秘录》
  14. 验膜《外科选要》
  15. 验尸《洗冤集录》
  16. 验膜《外科大成》
  17. 验手法《医述》
  18. 验膜《中医词典》
  19. 验手足《冯氏锦囊秘录》
  20. 验苗诀《疡医大全》
  21. 验四关说《冯氏锦囊秘录》
  22. 验麻色吉凶《麻科活人全书》
  23. 验他物及手足伤死《洗冤集录》
  24. 验颅囟《医述》
  25. 验胎《中医词典》
  26. 验邻县尸《洗冤集录》
  27. 验胎《济阴纲目》
  28. 验痨病有虫否《奇效简便良方》
  29. 验胎法《妇人大全良方》
  30. 验口唇论《伤寒大白》
  31. 验胎法《医学心悟》


验舌分脏腑配主方法_《临症验舌法》_中医诊治_【岐黄之术】

验舌分脏腑配主方法

验舌分脏腑配主方法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚实不爽，而后补泻无不应；阴阳不谬，而后寒暄无不投。然必脏腑不瘥，而后补泻寒喧悉对其病，以拔其根而主方无不谛，则就虚实阴阳，以分夫脏腑而定以主方，临症者尤不可混也。而脏腑之分，不越青黄黑白，主方之配，须合酸苦辛甘。爰按内经分脏别腑，并检成方，酌定主治，条例如下。

●、舌见青色，肝胆病也。（紫色同）不拘所见何症，但看青而舌坚敛苍老，肝胆两经邪气盛也，泻火清肝饮；青而浮胖娇嫩者，肝胆两经精气虚也，滋水生肝饮；青而干燥者，非胆腑阴虚火郁，即肝脏血虚火旺也，（但干而不燥者，专责阴虚，如干而且燥，则阴虚而火旺矣。各脏腑仿此）胆腑阴虚者逍遥散，火郁加生地、薄荷；肝脏血虚者逍遥散，火旺，加丹皮、山栀。

郁是气抑，抑则气不透，不透则热而为火也。第从来俱以郁火属之肝，而余独责之胆者，盖胆属少阳，其气尚稚，胆为甲木，其质尚嫩，所以最易被抑，一抑则其气闷而不舒矣。若肝则为厥阴，于木属乙，其气已盛，其质已坚，而其火易动而易旺，一有所触，则即发而不可遏，其发而不可遏者，怒也非郁也。

郁主凝滞于中，而怒则发扬于外者也。本方统治肝胆阴虚，而于胆腑火郁，则加薄荷、生地者，以木喜风摇，而郁火非生地不能凉也。于肝脏火旺，则加丹皮、山栀者，盖肝血既虚，则肝火易旺，则肝血益虚，自非泻其火，难以滋其阴，非借屈曲下行以通之，无以泻其火也。惟是血为火迫，变成燥症，则当重加熟地，以润其燥，丹山两味，固可不必，而亦非宜矣。

青而滑润者，非胆腑气怯，即肝脏气虚也。胆腑气怯者，十味温胆汤，去枳实，加酒煎服，其应更捷。盖以酒入胆经，而最壮胆气也。

肝脏气弱者，当归建中汤去胶饴。

建中之所以异于桂枝者，在加胶饴一味耳。今恐甘先入脾，而去胶饴，则仍与桂枝无别。故用当归建中，则与肝脏气虚乃合。

如干燥而形色反见胖嫩者，肝胆阴阳两虚也。七味饮倍肉桂，滑润而形色不兼胖嫩者，肝胆木气虚寒也，养荣汤加枸杞。

凡左关脉细紧如刀口者，其舌不拘何色，必胖而滑；其病不拘何症，心虚而寒。予每投以养荣，无不立应。

临症者切勿畏之，重生者切勿疑之。

●、舌见黄色，脾胃病也。不拘所见何症，但看黄而坚敛苍老者，脾胃两经邪气盛也，泻黄散。

如有浓苔，或焦黄、或焦黑，而糙刺燥裂，其症痞满燥实坚敛悉具者，实症也。须急下之，以存津液，大承气汤主之。但此是真正阳明里症，北方伤寒，间或有此。然舌若胖大，即在北方，亦非承气的症，切不可妄用硝黄，杀人于顷刻也。

黄而浮胖娇嫩者，脾胃两经精气虚也，益黄散。黄而干燥者，非胃腑阴亏火旺，即脾脏血虚火盛也。胃腑阴亏者，左归饮去茯苓；火旺加花粉、归、地；脾脏血虚者，归脾汤去木香；火盛加白芍、丹、山。

如干燥而有浓苔者，宿食滞于肠胃，而燥结不出也。其脉必牢实，神思必昏沉，面必拥热通红，鼻必气粗，胸前按之必微痛，须逍遥散倍加熟地，润而下之。

黄而滑润者，非胃气虚弱，即脾气亏损也。胃气虚弱者，七味白术散加半夏，脾气亏损者，五味异功散加白芍。

如其舌后半截滑腻而有微苔者，乃脾胃虚气下陷也，须补中益气汤。

如干燥而形色反见胖嫩者，脾胃气血两虚也，参 八珍汤。滑润而形色又兼胖嫩者，脾胃中气虚寒也，姜桂养荣汤。

●、舌见赤色，心与小肠病也。不拘所见何症，但看赤而坚敛苍老者，心与小肠邪气盛也，泻心汤。

按四明心法∶凡舌见灰色，指甲刮下无渣汁者，方是火症，乃芩连之对症也。味其语意，可见阳邪燔灼，则其阴液未有不干枯者。然以予验之，又必其形坚敛、其色苍老，方是真正芩连对症。若一见胖嫩，即使苔浓而焦干燥裂，非寒水侮土，即肾气凌心。寒水凌土，当用附子理中；肾气凌心，当用人参八味。倘误用芩连，则舌上现出人字纹必死。予诊莘墅沈彝仲症，辞以不治者，因其得此舌也，有论验在医案中可参。又按火色本红，火症而舌见灰色者，如炭火通红于内，而浮灰翳蔽于外也。顾据理论之，则舌见灰色，其症当更甚于舌黑如炭何也，盖火燃薪尽，则是木成炭，是草成灰，故曰炭曰灰，皆火极之变象也。而木本质坚，甫着火燃，未成炭也。必火极似水，乃变黑而为炭，然其性犹甚烈也。至于久经火 ，则热极必寒，乃返白而成灰，然其心犹未灰也。若草本则其体弱，着火一过，即灰矣。一灰即不可复燃矣。然则就物理以察病机，彼见舌灰色者，无论一火即灰，与由炭而灰，不皆更甚于舌黑如炭者乎？

赤而浮胖矫嫩者，心与小肠精气虚也，养心汤。赤而干燥者，非小肠阴亏火旺，即心脏血虚火盛也。小肠阴亏者，滋水清肝饮去柴胡。

欲润其下，不欲其就燥也。

火旺加生地、木通。

合导赤散以泻其火气。

心脏血虚者，济生归脾汤去木香。

恐其血燥，反动肝火而燥血液。火盛加丹皮、山栀。

凡本经之阴血既亏，则本经之阳火必旺，一负则一胜也。加丹皮、山栀者，欲其引心火下行，以直达于膀胱耳。

赤而滑润者，非小肠阳虚气坠，即心脏阳虚气弱也。小肠阳虚气坠者，补中益气汤加山栀、川乌。

气虚则滞，气滞则坠，方中参、 、术、草，补其虚也；川乌、陈皮，破其滞也；升麻、柴胡，举其坠也。

加山栀，借其屈曲下行，以引至小肠耳。

心脏阳虚气弱者，嘘血归脾汤加丹皮、肉桂。

气有余便是火，气不足便是寒，本方加肉桂复加丹皮，欲其引入心经以补心气也。

如干燥而形色反见胖嫩者，心与小肠气血两虚也，枣仁养营汤。滑润而形色又见胖嫩者，心与小肠火气大亏也，附子养营汤。

●、舌见白色，肺与大肠病也。不拘所见何症，但看白而坚敛苍老者，肺与大肠邪气盛也，泻白散。白而浮胖娇嫩者，肺与大肠精气虚也，补肺汤。白而干燥者，非大肠血虚火盛，即肺脏阴虚火盛也。大肠血虚者，润肠滋水饮，火盛加生地、当归。

凡大便燥结，努力责不出者，本方神应。

如兼气虚而推送无力者，间以补中，或竟用八珍汤加桃仁、杏仁，养气补阴，亦无不应。

肺脏阴虚者，生金滋水饮，火燥加百合、沙参。白而滑润者，非大肠阳虚气陷，即肺脏阳虚气弱也。大肠阳虚气陷者，补中益气汤送固肠散。

大肠小肠俱属下焦之腑，何以亦配中脏之方？则以肠胃相连，其气本一贯也。

肺脏阳虚气弱者，补中益气汤合参附汤。如干燥而形色反见胖嫩者，肺与大肠气血两虚也，十全大补汤去肉桂，加炮姜。滑润而形色又见兼胖嫩者，肺与大肠金气虚寒也，参附养荣汤去茯苓，加炮姜。

●、舌见黑色，肾与膀胱病也。（命门水火附，左右两肾同治）不拘所见何症，但看黑而坚敛苍老者，肾与膀胱邪气盛也，清肝饮。黑而浮胖娇嫩者，肾与膀胱精神虚也，补元煎。黑而干燥者，非膀胱阴虚火盛，即左肾阴虚火旺也。膀胱阴虚者，六味饮，火盛合滋肾丸。左肾阴虚者，六味饮，火旺合生脉散。黑而滑润者，非膀胱阴盛火衰，即右肾阳虚火亏也，膀胱阴盛火衰者，金匮肾气丸。

膀胱为州都之官，主藏津液，而其所以能出者，由气化也。阴虚火旺，则热逼膀胱，而气不能化矣；阴盛火衰，则寒逼膀胱，而气不能化矣。膀胱不利为癃，除脾肺气虚，不能通调水道外，大率不出此两者也。然同

●三阳癃闭，而一由火旺，一系火亏。病判天渊，治分冰炭。相反若此，可类推之。

右肾阳虚火亏者，八味地黄丸。如干燥而形色反见胖嫩者，肾与膀胱阴阳俱虚也。枸杞养荣汤主之，继用十全大补汤作丸。

更有由白而黄，由黄而焦，而枯黑燥裂，其舌边胖大，舌底滑润者，甚有舌底亦燥而绝无津液，其糙刺如沙皮，敛束如荔子者。皆因劳伤脾肺，气虚发热，误用发散，益虚益热，复用寒凉，重阴内逼，以致虚火上炎。所以白上加黄，黄上加焦，而枯黑燥裂也。不论其脉，不论其症，大剂参附养荣汤，不时灌服，多有得生者。余救乌程潘中建之弟、归安张学海、桐乡诸圣济等症，皆此舌也，有治验在医案可参。

滑润而形色又兼气嫩者，肾与膀胱元气大惫也，附子养荣汤主之，继用右归丸。

更有其舌同一黑色，而一属寒水侮土者，宜用附子理中汤；一系肾气凌心者，宜用人参八味。其治有不相同何也？盖寒水侮土者，系阴盛于内，逼阳于外，外假热而内真寒，格阳症也，其黑色止聚于舌中。肾气凌心者，系阴盛于下，逼阳于上，上假热而下真寒，戴阳症也，其黑色直底于舌尖。然未有不胖且嫩者，干燥滑润，又在所不拘也。惟是实火两症，则其形必坚敛、色必苍老，而万无胖嫩者耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验舌分阴阳法
  • 当前页：验舌分脏腑配主方法
  • 下一页：验舌决生死法
<<< 返回本书目录
  1. 验舌分脏腑配主方法《临症验舌法》
  2. 验舌决生死法《临症验舌法》
  3. 验舌分阴阳法《临症验舌法》
  4. 验舌配方结语《临症验舌法》
  5. 验舌分虚实法《临症验舌法》
  6. 验舌色论《伤寒大白》
  7. 验舌《冯氏锦囊秘录》
  8. 验舌苔《厘正按摩要术》
  9. 验寝寤《冯氏锦囊秘录》
  10. 验生死症诀大小总论合参《冯氏锦囊秘录》
  11. 验内痈法《医宗金鉴》
  12. 验尸《洗冤集录》
  13. 验男女法-胎产须知 《古今医统大全》
  14. 验手足《冯氏锦囊秘录》
  15. 验膜《外科大成》
  16. 验四关说《冯氏锦囊秘录》
  17. 验苗诀《疡医大全》
  18. 验他物及手足伤死《洗冤集录》
  19. 验麻色吉凶《麻科活人全书》
  20. 验胎《济阴纲目》
  21. 验邻县尸《洗冤集录》
  22. 验胎法《妇人大全良方》
  23. 验口唇论《伤寒大白》
  24. 验胎法《医学心悟》
  25. 验颈项《冯氏锦囊秘录》
  26. 验头面《冯氏锦囊秘录》
  27. 验经色症《女科秘要》
  28. 验未埋瘗尸首《洗冤集录》
  29. 验坏烂尸《洗冤集录》
  30. 验五脏气绝症《幼科折衷》
  1. 验舌分脏腑配主方法《临症验舌法》
  2. 验舌分阴阳法《临症验舌法》
  3. 验舌决生死法《临症验舌法》
  4. 验舌分虚实法《临症验舌法》
  5. 验舌配方结语《临症验舌法》
  6. 验舌《冯氏锦囊秘录》
  7. 验舌色论《伤寒大白》
  8. 验寝寤《冯氏锦囊秘录》
  9. 验舌苔《厘正按摩要术》
  10. 验内痈法《外科心法要诀》
  11. 验生死症诀大小总论合参《冯氏锦囊秘录》
  12. 验内痈法《医宗金鉴》
  13. 验尸《洗冤集录》
  14. 验男女法（胎产须知）《古今医统大全》
  15. 验手法《医述》
  16. 验膜《外科选要》
  17. 验手足《冯氏锦囊秘录》
  18. 验膜《外科大成》
  19. 验四关说《冯氏锦囊秘录》
  20. 验膜《中医词典》
  21. 验他物及手足伤死《洗冤集录》
  22. 验苗诀《疡医大全》
  23. 验胎《中医词典》
  24. 验麻色吉凶《麻科活人全书》
  25. 验胎《济阴纲目》
  26. 验颅囟《医述》
  27. 验胎法《妇人大全良方》
  28. 验邻县尸《洗冤集录》
  29. 验胎法《医学心悟》
  30. 验痨病有虫否《奇效简便良方》
  31. 验胎法《女科证治准绳》


验舌决生死法_《临症验舌法》_中医诊治_【岐黄之术】

验舌决生死法

验舌决生死法

  • 上一页
  • 目录
  • 相关
  • 下一页

生死之决于脉症者，内经垂训，甚明备矣。而佐以验舌，则尤显而易见也。故并撮素所经验者，附载于此，以为临症一助。

●、舌如去膜猪腰子者，危。

●、舌如镜面者，危。

●、舌糙刺如沙皮，而干枯燥裂者，危。

●、舌敛束如荔子肉，而绝无津液者，危。

●、舌如火柿者，危。

●、舌如烘糕者，危。

●、舌光无苔，胃气绝也，不治。

●、舌卷而囊缩者，不治。

●、舌本强直，转动不活，而语言蹇涩者，危。

●、舌起白苔如雪花片者，脾冷而闭也，不治。

●、舌因误服芩连，而现出人字纹者，不治。

以上所列，皆垂死危候也。然有不必如此而死者；有即至如此而灼见脏腑阴阳虚实，竭力挽回，则亦得生者。吾辈果操活人神技，须存寿世婆心，即有百不一活之症，当作万有一生之想。纵使修短有数，彭殇难齐，破格出奇，终于莫救，致招从旁浮议，同道中伤，病家归咎，然而反之吾心，固无愧也。倘畏避嫌疑，而于此种危症，再付之庸劣之手，则必无生理矣，讵不痛哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验舌分脏腑配主方法
  • 当前页：验舌决生死法
  • 下一页：临症以验舌为准结语
<<< 返回本书目录
  1. 验舌决生死法《临症验舌法》
  2. 验舌配方结语《临症验舌法》
  3. 验舌分脏腑配主方法《临症验舌法》
  4. 验舌色论《伤寒大白》
  5. 验舌分阴阳法《临症验舌法》
  6. 验舌苔《厘正按摩要术》
  7. 验舌分虚实法《临症验舌法》
  8. 验生死症诀大小总论合参《冯氏锦囊秘录》
  9. 验舌《冯氏锦囊秘录》
  10. 验尸《洗冤集录》
  11. 验寝寤《冯氏锦囊秘录》
  12. 验手足《冯氏锦囊秘录》
  13. 验内痈法《医宗金鉴》
  14. 验四关说《冯氏锦囊秘录》
  15. 验男女法-胎产须知 《古今医统大全》
  16. 验他物及手足伤死《洗冤集录》
  17. 验膜《外科大成》
  18. 验胎《济阴纲目》
  19. 验苗诀《疡医大全》
  20. 验胎法《妇人大全良方》
  21. 验麻色吉凶《麻科活人全书》
  22. 验胎法《医学心悟》
  23. 验邻县尸《洗冤集录》
  24. 验头面《冯氏锦囊秘录》
  25. 验口唇论《伤寒大白》
  26. 验未埋瘗尸首《洗冤集录》
  27. 验颈项《冯氏锦囊秘录》
  28. 验五脏气绝症《幼科折衷》
  29. 验经色症《女科秘要》
  30. 验新生死诀《婴童类萃》
  1. 验舌决生死法《临症验舌法》
  2. 验舌分脏腑配主方法《临症验舌法》
  3. 验舌配方结语《临症验舌法》
  4. 验舌分阴阳法《临症验舌法》
  5. 验舌色论《伤寒大白》
  6. 验舌分虚实法《临症验舌法》
  7. 验舌苔《厘正按摩要术》
  8. 验舌《冯氏锦囊秘录》
  9. 验生死症诀大小总论合参《冯氏锦囊秘录》
  10. 验寝寤《冯氏锦囊秘录》
  11. 验尸《洗冤集录》
  12. 验内痈法《外科心法要诀》
  13. 验手法《医述》
  14. 验内痈法《医宗金鉴》
  15. 验手足《冯氏锦囊秘录》
  16. 验男女法（胎产须知）《古今医统大全》
  17. 验四关说《冯氏锦囊秘录》
  18. 验膜《外科选要》
  19. 验他物及手足伤死《洗冤集录》
  20. 验膜《外科大成》
  21. 验胎《中医词典》
  22. 验膜《中医词典》
  23. 验胎《济阴纲目》
  24. 验苗诀《疡医大全》
  25. 验胎法《妇人大全良方》
  26. 验麻色吉凶《麻科活人全书》
  27. 验胎法《医学心悟》
  28. 验颅囟《医述》
  29. 验胎法《女科证治准绳》
  30. 验邻县尸《洗冤集录》
  31. 验胎有无《竹林女科证治》


临症以验舌为准结语_《临症验舌法》_中医诊治_【岐黄之术】

临症以验舌为准结语

临症以验舌为准结语

  • 上一页
  • 目录
  • 相关
  • 下一页

上论临症以验舌为准。而验舌以浮胖坚敛分虚实，干燥滑润分阴阳，黑白青黄分脏腑。盖本至中至正之理，以立至简至易之法。轩岐复起，当不易吾言也。至于阴阳虚实四柱，所配补泻寒热诸方，虽是为临症者举其大略，然而无一症不从亲身经历；无一方不从亲手试验者。诚以医寄死生，只字不容率笔；理原性命，短语无可粗心也。惟是加减出入，因病制宜，神明于规矩绳墨之中；得心应手，变化于规矩绳墨之外。运斤成风，则存乎其人耳。而究之神明变化，仍不离夫规矩绳墨也。临症者，若知赤子元无罪，合有人间父母心。则余此一编也，虽只望诊中之一节乎，亦未始非切脉审症之证据，回生起死之范围也。倘出厥范围，而不凭此为证据，则恐其所操以活人者，反以杀人也已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验舌决生死法
  • 当前页：临症以验舌为准结语
  • 下一页：方略
<<< 返回本书目录
  1. 临症以验舌为准结语《临症验舌法》
  2. 临症以验舌为准统论《临症验舌法》
  3. 临症随笔《医学衷中参西录》
  4. 临终病人的心理变化及护理《基础护理学》
  5. 临症二十法《焦氏喉科枕秘》
  6. 临终和死亡《默克家庭诊疗手册》
  7. 临症必先读书论《一得集》
  8. 临终护理《基础护理学》
  9. 临证治法《外科全生集》
  10. 临终与死亡《基础护理学》
  11. 临证治案一《时病论》
  12. 淋《丹溪心法》
  13. 临证治案五《时病论》
  14. 淋《丹溪治法心要》
  15. 临证治案四《时病论》
  16. 淋《顾松园医镜》
  17. 临证治案三《时病论》
  18. 淋《济阴纲目》
  19. 临证治案七《时病论》
  20. 淋《金匮钩玄》
  21. 临证治案六《时病论》
  22. 淋《女科证治准绳》
  23. 临证治案二《时病论》
  24. 淋《女科证治准绳》
  25. 临证治案八《时病论》
  26. 淋《推求师意》
  27. 临证须辨疑似《邹孟城三十年临证经验集》
  28. 淋《医碥》
  29. 临证须辨疑似《三十年临证经验集》
  30. 淋《医碥》
  1. 临症以验舌为准结语《临症验舌法》
  2. 临症随笔《医学衷中参西录》
  3. 临症以验舌为准统论《临症验舌法》
  4. 临症二十法《焦氏喉科枕秘》
  5. 临终病人的心理变化及护理《基础护理学》
  6. 临症必先读书论《一得集》
  7. 临终和死亡《默克家庭诊疗手册》
  8. 临证治法《外科全生集》
  9. 临终护理《基础护理学》
  10. 临证治案《时病论》
  11. 临终进程《默克家庭诊疗手册》
  12. 临证治案《时病论》
  13. 临终与死亡《基础护理学》
  14. 临证治案《时病论》
  15. 淋《中医词典》
  16. 临证治案《时病论》
  17. 淋《杂病治例》
  18. 临证治案《时病论》
  19. 淋《重订灵兰要览》
  20. 临证治案《时病论》
  21. 淋《推求师意》
  22. 临证治案《时病论》
  23. 淋《医学入门》
  24. 临证治案《时病论》
  25. 淋《医述》
  26. 临证须辨疑似《三十年临证经验集》
  27. 淋《证治准绳·幼科》
  28. 临证须辨疑似《邹孟城三十年临证经验集》
  29. 淋《张氏医通》
  30. 临证察机《思考中医》
  31. 淋《证治准绳·类方》


方略_《临症验舌法》_中医诊治_【岐黄之术】

方略

方略

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病皆标也，而必有其本，本者所以致病之根源也。盖惟人之病也，有一标必有一致标之本。是以医之治也，有一本必有一拔本之方。不获乎致标之本，处方必不能对其症也。不投以对症之方，治病必不能拔其本也。

临症者，欲决群医莫决之疑，则内因外因，致病须审其原；欲中各症必中之的，则正治从治，验方务求其谛。

用辑主症诸方，以列验舌之次。

凡舌见青色而坚敛苍老者，肝胆两经邪气盛也，泻火清肝饮主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临症以验舌为准结语
  • 当前页：方略
  • 下一页：泻火清肝饮方
<<< 返回本书目录
  1. 方略《临症验舌法》
  2. 方脉鼻病合参《冯氏锦囊秘录》
  3. 方侣丰兄挟虚伤寒误治致变坏病《程杏轩医案》
  4. 方脉鼻衄齿衄舌衄肌衄合参《冯氏锦囊秘录》
  5. 方论(一)《中国医籍考》
  6. 方脉不寐合参《冯氏锦囊秘录》
  7. 方论（五十一）《中国医籍考》
  8. 方脉嘈杂合参《冯氏锦囊秘录》
  9. 方论（五十五）《中国医籍考》
  10. 方脉肠风脏毒合参《冯氏锦囊秘录》
  11. 方论（五十四）《中国医籍考》
  12. 方脉齿病合参《冯氏锦囊秘录》
  13. 方论（五十三）《中国医籍考》
  14. 方脉喘症合参《冯氏锦囊秘录》
  15. 方论（五十六）《中国医籍考》
  16. 方脉大头病合参《冯氏锦囊秘录》
  17. 方论（五十二）《中国医籍考》
  18. 方脉癫狂合参《冯氏锦囊秘录》
  19. 方论（五十）《中国医籍考》
  20. 方脉跌扑损伤诸痛合参《冯氏锦囊秘录》
  21. 方论（五）《中国医籍考》
  22. 方脉呃逆合参《冯氏锦囊秘录》
  23. 方论（四十一）《中国医籍考》
  24. 方脉耳病合参《冯氏锦囊秘录》
  25. 方论（四十五）《中国医籍考》
  26. 方脉发热证论合参（附恶寒）《冯氏锦囊秘录》
  27. 方论（四十四）《中国医籍考》
  28. 方脉肺痿肺痈合参《冯氏锦囊秘录》
  29. 方论（四十三）《中国医籍考》
  30. 方脉风热合参《冯氏锦囊秘录》
  1. 方略《临症验舌法》
  2. 方略《中医词典》
  3. 方脉鼻病合参《冯氏锦囊秘录》
  4. 方侣丰兄挟虚伤寒误治致变坏病《程杏轩医案》
  5. 方脉鼻衄齿衄舌衄肌衄合参《冯氏锦囊秘录》
  6. 方论（一）《中国医籍考》
  7. 方脉不寐合参《冯氏锦囊秘录》
  8. 方论（五十一）《中国医籍考》
  9. 方脉嘈杂合参《冯氏锦囊秘录》
  10. 方论（五十五）《中国医籍考》
  11. 方脉肠风脏毒合参《冯氏锦囊秘录》
  12. 方论（五十四）《中国医籍考》
  13. 方脉齿病合参《冯氏锦囊秘录》
  14. 方论（五十三）《中国医籍考》
  15. 方脉喘症合参《冯氏锦囊秘录》
  16. 方论（五十六）《中国医籍考》
  17. 方脉大头病合参《冯氏锦囊秘录》
  18. 方论（五十二）《中国医籍考》
  19. 方脉癫狂合参《冯氏锦囊秘录》
  20. 方论（五十）《中国医籍考》
  21. 方脉跌扑损伤诸痛合参《冯氏锦囊秘录》
  22. 方论（五）《中国医籍考》
  23. 方脉呃逆合参《冯氏锦囊秘录》
  24. 方论（四十一）《中国医籍考》
  25. 方脉耳病合参《冯氏锦囊秘录》
  26. 方论（四十五）《中国医籍考》
  27. 方脉发热证论合参（附恶寒）《冯氏锦囊秘录》
  28. 方论（四十四）《中国医籍考》
  29. 方脉肺痿肺痈合参《冯氏锦囊秘录》
  30. 方论（四十三）《中国医籍考》
  31. 方脉风热合参《冯氏锦囊秘录》


泻火清肝饮方_《临症验舌法》_中医诊治_【岐黄之术】

泻火清肝饮方

泻火清肝饮方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（酒炒） 黄芩（酒炒） 山栀（酒炒各一钱） 生地（酒浸三钱） 当归（酒洗二钱） 生甘草（一钱）

按∶上方主治肝胆两经实邪，以致胁痛耳聋，胆溢口苦，筋痿阴汗，阴肿阴痛，白浊溲血等症。

凡舌见青色而浮胖娇嫩者，肝胆两经精气虚也，滋水生肝饮主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方略
  • 当前页：泻火清肝饮方
  • 下一页：滋水生肝饮方
<<< 返回本书目录
  1. 泻火解毒【方剂主治】
  2. 泻火伤胃《卫生宝鉴》
  3. 泻火解毒【中药主治】
  4. 泻火通便【方剂主治】
  5. 泻火剂《中医眼科备读》
  6. 泻火之剂《医方论》
  7. 泻火【中药主治】
  8. 泻解《儿科萃精》
  9. 泻火《本草求真》
  10. 泻利《女科证治准绳》
  11. 泻黄散【方剂大全】
  12. 泻利《普济方·针灸》
  13. 泻黄散《小儿药证直诀》
  14. 泻利《证治准绳·女科》
  15. 泻黄《汤头歌诀》
  16. 泻利《证治准绳·幼科》
  17. 泻肝饮子【方剂大全】
  18. 泻利并大便不通论《医贯》
  19. 泻肝汤【方剂大全】
  20. 泻利第六十五问《婴童百问》
  21. 泻肝散【方剂大全】
  22. 泻痢《产鉴》
  23. 泻肝润肺止衄汤【方剂大全】
  24. 泻痢《急救广生集》
  25. 泻肝安神汤【方剂大全】
  26. 泻痢《景岳全书》
  27. 泻肝《本草害利》
  28. 泻痢《女科指掌》
  29. 泻肺饮【方剂大全】
  30. 泻痢《盘珠集胎产症治》
  1. 泻火清肝饮方《临症验舌法》
  2. 泻火《本草求真》
  3. 泻火伤胃《卫生宝鉴》
  4. 泻蛔痧《中医词典》
  5. 泻火汤总方《傅青主男科》
  6. 泻黄散方《临症验舌法》
  7. 泻火熄风（清热熄风）《中医名词词典》
  8. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  9. 泻解《儿科萃精》
  10. 泻黄散《小儿药证直诀》
  11. 泻诀直说《针灸大成》
  12. 泻黄散《医方论》
  13. 泻利《冯氏锦囊秘录》
  14. 泻黄散《万氏秘传片玉心书》
  15. 泻利《证治准绳·幼科》
  16. 泻黄散《退思集类方歌注》
  17. 泻利《证治准绳·女科》
  18. 泻黄散《医方考》
  19. 泻利《普济方·针灸》
  20. 泻黄散《目经大成》
  21. 泻利《女科证治准绳》
  22. 泻黄散《重订囊秘喉书》
  23. 泻利并大便不通论《医贯》
  24. 泻黄《汤头歌诀》
  25. 泻利第六十五问《婴童百问》
  26. 泻后痢《医述》
  27. 泻利恶寒《儒门事亲》
  28. 泻肝药《明目至宝》
  29. 泻痢《景岳全书》
  30. 泻肝汤方《备急千金要方》
  31. 泻痢《中医词典》


滋水生肝饮方_《临症验舌法》_中医诊治_【岐黄之术】

滋水生肝饮方

滋水生肝饮方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（四钱） 山药（二钱） 萸肉（二钱） 丹皮（钱半） 茯苓（钱半） 泽泻（钱半） 五味（一钱） 归身（钱半） 柴胡（一钱） 甘草（一钱） 白术（二钱半）

上方主治小便淋漓不利，妇女月经不调，两胁胀闷，少腹作痛，寒热往来，胸乳作痛，左关弦洪，右关弦数，此郁怒伤肝，脾血虚气滞为患也。用六味双对减半分两，加柴胡、白术、甘草、当归、五味，合逍遥而去白芍、加五味者，合都气意也，以生肝。故去白芍而留白术、甘草，以补脾。补脾者，生金以制木也。

以制为生，天地自然之理也。

凡舌见青色而干燥，属胆腑阴虚火郁者，用逍遥散加生地、薄荷主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻火清肝饮方
  • 当前页：滋水生肝饮方
  • 下一页：逍遥散加生地薄荷方
<<< 返回本书目录
  1. 滋水清肝饮【方剂大全】
  2. 滋心阴口服液【方剂大全】
  3. 滋水《本草求真》
  4. 滋血润喉汤【方剂大全】
  5. 滋生青阳汤【方剂大全】
  6. 滋血汤【方剂大全】
  7. 滋肾丸【方剂大全】
  8. 滋养层细胞肿瘤《病理学》
  9. 滋肾通耳汤【方剂大全】
  10. 滋养细胞肿瘤【疾病大全】
  11. 滋肾水【方剂主治】
  12. 滋阴【中药主治】
  13. 滋肾生肝饮【方剂大全】
  14. 滋阴八物汤【方剂大全】
  15. 滋肾散【方剂大全】
  16. 滋阴百补丸【方剂大全】
  17. 滋肾柔肝汤【方剂大全】
  18. 滋阴补肾【中药主治】
  19. 滋肾蓉精丸【方剂大全】
  20. 滋阴补肾【方剂主治】
  21. 滋肾凉血汤【方剂大全】
  22. 滋阴补髓汤【方剂大全】
  23. 滋肾固冲汤【方剂大全】
  24. 滋阴补虚【中药主治】
  25. 滋肾百补丸【方剂大全】
  26. 滋阴除湿汤【方剂大全】
  27. 滋肾【中药主治】
  28. 滋阴地黄丸【方剂大全】
  29. 滋乳汤【方剂大全】
  30. 滋阴定眩汤【方剂大全】
  1. 滋水生肝饮方《临症验舌法》
  2. 滋水清肝饮去柴胡加生地木通方《临症验舌法》
  3. 滋血润肠汤《冯氏锦囊秘录》
  4. 滋水开阴汤《重订囊秘喉书》
  5. 滋血汤《三因极一病证方论》
  6. 滋水涵木《中医词典》
  7. 滋血汤《太平惠民和剂局方》
  8. 滋水《本草求真》
  9. 滋血汤《太平惠民和剂局方》
  10. 滋肾丸（又名通关丸）《医方论》
  11. 滋养层细胞肿瘤《病理学》
  12. 滋肾丸《时方歌括》
  13. 滋养肝肾《中医名词词典》
  14. 滋肾丸《外科理例》
  15. 滋养肝肾《中医词典》
  16. 滋肾丸《医学心悟》
  17. 滋养胃阴《中医词典》
  18. 滋肾丸《医学心悟》
  19. 滋阴《中医名词词典》
  20. 滋肾丸《医方考》
  21. 滋阴《中医词典》
  22. 滋肾丸《医述》
  23. 滋阴百补丸《仁术便览》
  24. 滋肾丸《冯氏锦囊秘录》
  25. 滋阴保肺定喘宁嗽汤《仁术便览》
  26. 滋肾丸《冯氏锦囊秘录》
  27. 滋阴保肺汤《冯氏锦囊秘录》
  28. 滋肾丸《删补名医方论》
  29. 滋阴大补丸《医方考》
  30. 滋肾丸《医宗金鉴》
  31. 滋阴大补丸加鹿茸方《医方考》


逍遥散加生地薄荷方_《临症验舌法》_中医诊治_【岐黄之术】

逍遥散加生地薄荷方

逍遥散加生地薄荷方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（酒炒五分） 白芍（酒炒一钱） 归身（酒洗一钱半） 白术（一钱半） 茯苓（一钱） 甘草（五分） 生地（二钱） 薄荷（五分）

凡舌见青色而干燥，属肝脏血虚火旺者，逍遥散加丹皮、山栀主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋水生肝饮方
  • 当前页：逍遥散加生地薄荷方
  • 下一页：逍遥散加丹皮山栀方
<<< 返回本书目录
  1. 逍遥散【方剂大全】
  2. 逍遥散证《临证实验录》
  3. 逍遥散《汤头歌诀》
  4. 逍遥调经汤【方剂大全】
  5. 逍遥散《何氏虚劳心传》
  6. 逍遥丸（大蜜丸）【方剂大全】
  7. 逍遥蒌贝散【方剂大全】
  8. 逍遥丸（水丸）【方剂大全】
  9. 枭毒《续名医类案》
  10. 逍遥五黄汤【方剂大全】
  11. 枭鸱《本草纲目》完整版
  12. 逍遥饮【方剂大全】
  13. 肖鸢尾根【中药大全】
  14. 逍遥饮（新方）《虚损启微》
  15. 肖菝葜【中药大全】
  16. 鸮【中药大全】
  17. 橡实散【方剂大全】
  18. 消《洄溪医案》
  19. 橡实壳【中药大全】
  20. 消《冷庐医话》
  21. 橡实【中药大全】
  22. 消《续名医类案》
  23. 橡实《本草纲目》图文版
  24. 消斑散【方剂大全】
  25. 橡实《证类本草》
  26. 消斑汤【方剂大全】
  27. 橡实《雷公炮炙论》
  28. 消补兼施汤【方剂大全】
  29. 橡实《本草图经》
  30. 消愁汤【方剂大全】
  1. 逍遥散加生地薄荷方《临症验舌法》
  2. 逍遥散加丹皮山栀方《临症验舌法》
  3. 逍遥散证《临证实验录》
  4. 逍遥散（加味逍遥散）《医学心悟》
  5. 逍遥汤《冯氏锦囊秘录》
  6. 逍遥散（加味逍遥散）《医方考》
  7. 逍遥饮（新方）《虚损启微》
  8. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  9. 消《中医词典》
  10. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  11. 消《续名医类案》
  12. 逍遥散《何氏虚劳心传》
  13. 消《冷庐医话》
  14. 逍遥散《时方歌括》
  15. 消《友渔斋医话》
  16. 逍遥散《重楼玉钥》
  17. 消斑青黛饮《万氏秘传片玉心书》
  18. 逍遥散《汤头歌诀》
  19. 消斑青黛饮《医方论》
  20. 逍遥散《医方论》
  21. 消鼻痔方《冯氏锦囊秘录》
  22. 逍遥散《仁术便览》
  23. 消标散《重订囊秘喉书》
  24. 逍遥散《外科理例》
  25. 消补并用《中医词典》
  26. 逍遥散《目经大成》
  27. 消除非特异性染色的方法《实用免疫细胞与核酸》
  28. 逍遥散《太平惠民和剂局方》
  29. 消瘅《中医名词词典》
  30. 逍遥散《妇人大全良方》
  31. 消瘅《中医词典》


逍遥散加丹皮山栀方_《临症验舌法》_中医诊治_【岐黄之术】

逍遥散加丹皮山栀方

逍遥散加丹皮山栀方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（一钱） 白芍（二钱） 当归（三钱） 白术（二钱半） 茯苓（一钱半） 甘草（一钱） 丹皮（一钱半） 山栀（一钱半）

按∶上原方主治肝胆两经郁火，以致胁痛头眩，或胃脘当心而痛，或肩胛绊痛，或两目赤痛，连及太阳。（以上各症，皆肝火上冲也）及六经感症，凡见阳脉者，悉宜此方治之。妇女郁怒伤肝，致血妄行，赤白淫闭，沙淋崩浊等症。（以上各症，皆肝火下流也）俱宜此方加减。易曰∶“风以散之。”此方是也。

凡舌见青色而润滑，属胆腑气怯，十味温胆汤去枳实主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散加生地薄荷方
  • 当前页：逍遥散加丹皮山栀方
  • 下一页：十味温胆汤去枳实方
<<< 返回本书目录
  1. 逍遥散【方剂大全】
  2. 逍遥散证《临证实验录》
  3. 逍遥散《汤头歌诀》
  4. 逍遥调经汤【方剂大全】
  5. 逍遥散《何氏虚劳心传》
  6. 逍遥丸（大蜜丸）【方剂大全】
  7. 逍遥蒌贝散【方剂大全】
  8. 逍遥丸（水丸）【方剂大全】
  9. 枭毒《续名医类案》
  10. 逍遥五黄汤【方剂大全】
  11. 枭鸱《本草纲目》完整版
  12. 逍遥饮【方剂大全】
  13. 肖鸢尾根【中药大全】
  14. 逍遥饮（新方）《虚损启微》
  15. 肖菝葜【中药大全】
  16. 鸮【中药大全】
  17. 橡实散【方剂大全】
  18. 消《洄溪医案》
  19. 橡实壳【中药大全】
  20. 消《冷庐医话》
  21. 橡实【中药大全】
  22. 消《续名医类案》
  23. 橡实《本草纲目》图文版
  24. 消斑散【方剂大全】
  25. 橡实《证类本草》
  26. 消斑汤【方剂大全】
  27. 橡实《雷公炮炙论》
  28. 消补兼施汤【方剂大全】
  29. 橡实《本草图经》
  30. 消愁汤【方剂大全】
  1. 逍遥散加丹皮山栀方《临症验舌法》
  2. 逍遥散（加味逍遥散）《医学心悟》
  3. 逍遥散加生地薄荷方《临症验舌法》
  4. 逍遥散（加味逍遥散）《医方考》
  5. 逍遥散证《临证实验录》
  6. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  7. 逍遥汤《冯氏锦囊秘录》
  8. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  9. 逍遥饮（新方）《虚损启微》
  10. 逍遥散《何氏虚劳心传》
  11. 消《中医词典》
  12. 逍遥散《时方歌括》
  13. 消《续名医类案》
  14. 逍遥散《重楼玉钥》
  15. 消《冷庐医话》
  16. 逍遥散《汤头歌诀》
  17. 消《友渔斋医话》
  18. 逍遥散《医方论》
  19. 消斑青黛饮《万氏秘传片玉心书》
  20. 逍遥散《仁术便览》
  21. 消斑青黛饮《医方论》
  22. 逍遥散《外科理例》
  23. 消鼻痔方《冯氏锦囊秘录》
  24. 逍遥散《目经大成》
  25. 消标散《重订囊秘喉书》
  26. 逍遥散《太平惠民和剂局方》
  27. 消补并用《中医词典》
  28. 逍遥散《妇人大全良方》
  29. 消除非特异性染色的方法《实用免疫细胞与核酸》
  30. 逍遥散《医述》
  31. 消瘅《中医名词词典》


十味温胆汤去枳实方_《临症验舌法》_中医诊治_【岐黄之术】

十味温胆汤去枳实方

十味温胆汤去枳实方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮（二钱去白） 半夏（二钱姜制） 茯苓（一钱半） 枣仁（钱半炒研）远志（五分去心） 人参（五分） 熟地（二钱） 竹茹（一钱） 甘草（五分） 生姜（一钱） 大枣（三枚） 酒煎

按∶上方主治心虚胆怯，气郁生涎，涎与气搏，变生诸症。触事易惊，或梦寐不祥，或短气悸怖，或自汗虚烦，口苦呕涎，痰盛不眠，及梦遗惊惕等症。

凡舌见青色而滑润，属肝脏气虚者，当归建中汤去胶饴主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散加丹皮山栀方
  • 当前页：十味温胆汤去枳实方
  • 下一页：当归建中汤去胶饴方
<<< 返回本书目录
  1. 十味温胆汤【方剂大全】
  2. 十味香薷饮【方剂大全】
  3. 十味和解散【方剂大全】
  4. 十味芎苏散【方剂大全】
  5. 十味附子酒【方剂大全】
  6. 十问《马王堆简帛》
  7. 十味导痰汤【方剂大全】
  8. 十问篇《景岳全书》
  9. 十味导赤汤【方剂大全】
  10. 十五别络病刺《类经》
  11. 十味淡斋方【方剂大全】
  12. 十五络脉《黄帝内经太素》
  13. 十味挫散【方剂大全】
  14. 十五络脉《医学入门》
  15. 十味苍柏散【方剂大全】
  16. 十五络脉《针灸聚英》
  17. 十味保和汤【方剂大全】
  18. 十五络脉《针灸素难要旨》
  19. 十四友圆【方剂大全】
  20. 十五络脉《针灸素难要旨》
  21. 十四友丸【方剂大全】
  22. 十五络脉《针灸学》
  23. 十四味建中汤【方剂大全】
  24. 十五络脉（节要）《针灸大成》
  25. 十四难《难经悬解》
  26. 十五络脉歌《针灸问对》
  27. 十四经针灸要穴歌《类经图翼》
  28. 十五络脉歌（医经小学）《针灸大成》
  29. 十四经穴歌《针灸神书》
  30. 十五络脉穴辨《古今医统大全》
  1. 十味温胆汤去枳实方《临症验舌法》
  2. 十味如神丸《是斋百一选方》
  3. 十味香薷饮《冯氏锦囊秘录》
  4. 十味人参散《博济方》
  5. 十味香薷饮《目经大成》
  6. 十味和解散《仁术便览》
  7. 十味香薷饮《医方考》
  8. 十味和解散《冯氏锦囊秘录》
  9. 十味香薷饮《仁术便览》
  10. 十味丁香煮散《是斋百一选方》
  11. 十味香薷饮《奇方类编》
  12. 十味地黄丸《时方歌括》
  13. 十味香薷饮《增订叶评伤暑全书》
  14. 十味参苏散《正体类要》
  15. 十味益营煎《目经大成》
  16. 十王《中医词典》
  17. 十问《马王堆简帛》
  18. 十王《手穴手纹诊治》
  19. 十问《中医名词词典》
  20. 十天统运《中医词典》
  21. 十问《中医词典》
  22. 十叟长寿歌《中医词典》
  23. 十问歌《医学摘粹》
  24. 十四友丸《是斋百一选方》
  25. 十问篇《景岳全书》
  26. 十四友丸《太平惠民和剂局方》
  27. 十五《类经》
  28. 十四友丸《三因极一病证方论》
  29. 十五 时行《医效秘传》
  30. 十四味建中汤《医方论》
  31. 十五别络《中医词典》


当归建中汤去胶饴方_《临症验舌法》_中医诊治_【岐黄之术】

当归建中汤去胶饴方

当归建中汤去胶饴方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芍（三钱） 当归（二钱） 肉桂（一钱） 甘草（一钱）

按∶上方主治肝脏气虚，不能生火，以致火不生土。白芍之酸、甘草之甘、此系甲己化土也。肉桂补肝之子、益土之母，所以培生化之原也。凡脾味不和，饮食不进，其外见症，两胁寒痛，大便泄利，少腹坠痛，并宜此方治之。再按，此小建中汤原方主治也。千金方加当归，名当归建中。治妇人产后，虚羸不足，腹中痛引腰背。小腹拘急，今恐甜多入脾，而去胶饴。则当归建中，尤与肝脏气虚切合矣。

凡舌见青色干燥，而形色反见胖嫩者；肝胆气血两虚也，七味饮倍肉桂主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十味温胆汤去枳实方
  • 当前页：当归建中汤去胶饴方
  • 下一页：七味饮倍肉桂方
<<< 返回本书目录
  1. 当归建中汤【方剂大全】
  2. 当归建中汤证《经方实验录》
  3. 当归建中散【方剂大全】
  4. 当归胶艾汤【方剂大全】
  5. 当归煎丸【方剂大全】
  6. 当归解《医学衷中参西录》
  7. 当归煎【方剂大全】
  8. 当归解毒汤【方剂大全】
  9. 当归寄生汤【方剂大全】
  10. 当归荆芥散【方剂大全】
  11. 当归蒺藜煎【方剂大全】
  12. 当归酒【方剂大全】
  13. 当归鸡血藤汤【方剂大全】
  14. 当归腊茶散【方剂大全】
  15. 当归活血饮【方剂大全】
  16. 当归立效散【方剂大全】
  17. 当归活血丸【方剂大全】
  18. 当归连翘散【方剂大全】
  19. 当归活血汤【方剂大全】
  20. 当归连翘汤【方剂大全】
  21. 当归活血散【方剂大全】
  22. 当归连翘饮【方剂大全】
  23. 当归活血煎【方剂大全】
  24. 当归凉血汤【方剂大全】
  25. 当归茴香散【方剂大全】
  26. 当归流浸膏【方剂大全】
  27. 当归回逆汤【方剂大全】
  28. 当归流气饮【方剂大全】
  29. 当归黄汤【方剂大全】
  30. 当归六黄《汤头歌诀》
  1. 当归建中汤去胶饴方《临症验舌法》
  2. 当归建中汤《退思集类方歌注》
  3. 当归建中汤证《经方实验录》
  4. 当归建中汤《太平惠民和剂局方》
  5. 当归解《医学衷中参西录》
  6. 当归建中汤《三因极一病证方论》
  7. 当归连翘汤《冯氏锦囊秘录》
  8. 当归煎丸。《医方论》
  9. 当归六黄《汤头歌诀》
  10. 当归煎丸《博济方》
  11. 当归六黄汤《医宗金鉴》
  12. 当归煎丸《妇人大全良方》
  13. 当归六黄汤《删补名医方论》
  14. 当归活血散《仁术便览》
  15. 当归六黄汤《冯氏锦囊秘录》
  16. 当归活血散《儒门事亲》
  17. 当归六黄汤《目经大成》
  18. 当归活血散《冯氏锦囊秘录》
  19. 当归六黄汤《医方考》
  20. 当归黄汤《太平惠民和剂局方》
  21. 当归六黄汤《医学心悟》
  22. 当归黄汤《三因极一病证方论》
  23. 当归六黄汤《仁术便览》
  24. 当归和血散《脾胃论》
  25. 当归六黄汤《医方论》
  26. 当归膏（加味当归膏）《医学心悟》
  27. 当归六黄汤《时方歌括》
  28. 当归肝《保健药膳》
  29. 当归龙荟《汤头歌诀》
  30. 当归附子汤方《伤寒杂病论》
  31. 当归龙荟丸《医宗金鉴》


七味饮倍肉桂方_《临症验舌法》_中医诊治_【岐黄之术】

七味饮倍肉桂方

七味饮倍肉桂方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（八钱） 山药（四钱） 净萸肉（四钱） 丹皮（三钱） 茯苓（三钱）泽泻（二钱） 肉桂（二钱）

按∶上方主治肝胆气虚，筋无所养，变为寒症。以致筋骨疼痛，脚软懒行，及伤寒服凉药过多，木中无火，手足牵引，肝经血虚，以致火燥筋挛，变为结核瘰 等症。经曰∶“辛以润之。”此方是也。

凡舌见青色滑润，而形色又兼胖嫩者，肝胆木气虚寒也，养荣汤倍肉桂主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归建中汤去胶饴方
  • 当前页：七味饮倍肉桂方
  • 下一页：养荣汤倍肉桂方
<<< 返回本书目录
  1. 七味铁屑丸【方剂大全】
  2. 七味治肾汤【方剂大全】
  3. 七味圣神汤【方剂大全】
  4. 七物黄连汤【方剂大全】
  5. 七味散【方剂大全】
  6. 七物升麻丸【方剂大全】
  7. 七味羌活膏【方剂大全】
  8. 七仙丹【方剂大全】
  9. 七味葡萄散【方剂大全】
  10. 七仙丸【方剂大全】
  11. 七味榼藤子丸【方剂大全】
  12. 七鲜汤【方剂大全】
  13. 七味广枣丸【方剂大全】
  14. 七鲜育阴汤【方剂大全】
  15. 七味都气丸【方剂大全】
  16. 七香跌打丸《穴道秘书》
  17. 七味地黄丸【方剂大全】
  18. 七香丸《外科传薪集》
  19. 七味苍柏散【方剂大全】
  20. 七香丸【方剂大全】
  21. 七味安神丸【方剂大全】
  22. 七邪《黄帝内经太素》
  23. 七死脉《古今医统大全》
  24. 七星草《滇南本草》
  25. 七十一难《难经悬解》
  26. 七星草【中药大全】
  27. 七十五难《难经悬解》
  28. 七星草乌【中药大全】
  29. 七十四难《难经悬解》
  30. 七星剑【中药大全】
  1. 七味饮倍肉桂方《临症验舌法》
  2. 七味散《备急千金要方》
  3. 七物黄连汤《备急千金要方》
  4. 七味僵蚕散《重订囊秘喉书》
  5. 七物浓朴汤《三因极一病证方论》
  6. 七味地黄丸《冯氏锦囊秘录》
  7. 七仙草《证类本草》
  8. 七味保婴汤《韩氏医通》
  9. 七仙丹《冯氏锦囊秘录》
  10. 七味白术散加半夏方《临症验舌法》
  11. 七香跌打丸《穴道秘书》
  12. 七味白术散《瘴疟指南》
  13. 七香丸《外科传薪集》
  14. 七味白术散《外科理例》
  15. 七香丸《是斋百一选方》
  16. 七味白术散《目经大成》
  17. 七香丸《博济方》
  18. 七味白术散《正体类要》
  19. 七邪《黄帝内经太素》
  20. 七退针歌《重楼玉钥》
  21. 七星草《证类本草》
  22. 七损八益《中医词典》
  23. 七星草《滇南本草》
  24. 七损八益《中医名词词典》
  25. 七星疮《中医词典》
  26. 七死脉《古今医统大全》
  27. 七星菌《滇南本草》
  28. 七死脉《察病指南》
  29. 七星散《备急千金要方》
  30. 七室散《冯氏锦囊秘录》
  31. 七星鱼《本草撮要》


养荣汤倍肉桂方_《临症验舌法》_中医诊治_【岐黄之术】

养荣汤倍肉桂方

养荣汤倍肉桂方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芍（三钱） 当归（二钱） 远志（一钱） 五味（钱半） 肉桂（一钱）熟地（四钱） 陈皮（一钱半） 白术（三钱米泔水浸蒸） 黄 （三钱蜜炙无参倍用） 人参（多少随宜） 茯苓（一钱半） 炙草（一钱半） 煨姜（一钱半） 大枣（五枚）

按∶上方主治，凡属大虚症，勿论其脉与症，但服此方，诸症悉退，此十全大补汤对子也。但十全大补只分气血，此则五脏皆补，无虚不到，虚而寒甚者，当加附子以治之；三阴虚更妙。后凡用本方加减者，主治并同。

凡舌见黄色而坚敛苍老者，脾胃两经邪气盛也，泻黄散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七味饮倍肉桂方
  • 当前页：养荣汤倍肉桂方
  • 下一页：泻黄散方
<<< 返回本书目录
  1. 养荣汤【方剂大全】
  2. 养荣壮肾汤【方剂大全】
  3. 养荣承气汤【方剂大全】
  4. 养身论《叶选医衡》
  5. 养气汤【方剂大全】
  6. 养身养心论说《达摩洗髓易筋经》
  7. 养气丹【方剂大全】
  8. 养神酒【方剂大全】
  9. 养气《养生导引秘籍》
  10. 养神气门《养生导引秘籍》
  11. 养脾圆【方剂大全】
  12. 养神气铭《寿世青编》
  13. 养脾丸【方剂大全】
  14. 养神丸【方剂大全】
  15. 养脾说《寿世青编》
  16. 养肾说《寿世青编》
  17. 养脾肥儿丸【方剂大全】
  18. 养生《素问悬解》
  19. 养目汤【方剂大全】
  20. 养生《养生导引秘籍》
  21. 养老穴【上肢外侧穴位】
  22. 养生《医述》
  23. 养老新书钞《古今医统大全》
  24. 养生《中医基础理论》
  25. 养老食疗《千金翼方》
  26. 养生避忌《饮膳正要》
  27. 养老论《格致余论》
  28. 养生方《马王堆简帛》
  29. 养老奉亲书续添《养老奉亲书》
  30. 养生肤语《养生导引秘籍》
  1. 养荣汤倍肉桂方《临症验舌法》
  2. 养荣汤《三因极一病证方论》
  3. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  4. 养荣汤《冯氏锦囊秘录》
  5. 养容方《奇方类编》
  6. 养气汤《是斋百一选方》
  7. 养身论《叶选医衡》
  8. 养气口诀《女丹合编选注》
  9. 养身养心论《达摩洗髓易筋经》
  10. 养气丹《太平惠民和剂局方》
  11. 养神气门《养生导引秘籍》
  12. 养气《养生导引秘籍》
  13. 养神气铭《寿世青编》
  14. 养婆汤《是斋百一选方》
  15. 养神汤《仁术便览》
  16. 养脾丸《万氏秘传片玉心书》
  17. 养肾散《太平惠民和剂局方》
  18. 养脾丸《儒门事亲》
  19. 养肾散《是斋百一选方》
  20. 养脾丸《太平惠民和剂局方》
  21. 养肾散《是斋百一选方》
  22. 养脾丸《冯氏锦囊秘录》
  23. 养肾说《寿世青编》
  24. 养脾说《寿世青编》
  25. 养生《中医词典》
  26. 养老新书钞《古今医统大全》
  27. 养生《中医基础理论》
  28. 养老丸《奇方类编》
  29. 养生《医述》
  30. 养老食疗《千金翼方》
  31. 养生《养生导引秘籍》


泻黄散方_《临症验舌法》_中医诊治_【岐黄之术】

泻黄散方

泻黄散方

  • 上一页
  • 目录
  • 相关
  • 下一页

防风（四两） 藿香（七钱） 山栀（炒黑一两） 石膏（五钱） 甘草（二两） 微炒为末甜酒调服。

按∶上方主治脾胃伏火，口燥唇干，口疮口臭，烦渴易饥，热在肌肉者。

凡舌见黄色而浮胖娇嫩者，脾胃两经精气虚也，益黄散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养荣汤倍肉桂方
  • 当前页：泻黄散方
  • 下一页：益黄散方
<<< 返回本书目录
  1. 泻黄散【方剂大全】
  2. 泻火《本草求真》
  3. 泻黄散《小儿药证直诀》
  4. 泻火【中药主治】
  5. 泻黄《汤头歌诀》
  6. 泻火剂《中医眼科备读》
  7. 泻肝饮子【方剂大全】
  8. 泻火解毒【中药主治】
  9. 泻肝汤【方剂大全】
  10. 泻火解毒【方剂主治】
  11. 泻肝散【方剂大全】
  12. 泻火伤胃《卫生宝鉴》
  13. 泻肝润肺止衄汤【方剂大全】
  14. 泻火通便【方剂主治】
  15. 泻肝安神汤【方剂大全】
  16. 泻火之剂《医方论》
  17. 泻肝《本草害利》
  18. 泻解《儿科萃精》
  19. 泻肺饮【方剂大全】
  20. 泻利《女科证治准绳》
  21. 泻肺通窍汤【方剂大全】
  22. 泻利《普济方·针灸》
  23. 泻肺汤【方剂大全】
  24. 泻利《证治准绳·女科》
  25. 泻肺《本草害利》
  26. 泻利《证治准绳·幼科》
  27. 泻方《盘珠集胎产症治》
  28. 泻利并大便不通论《医贯》
  29. 泻而腹痛胀满《麻科活人全书》
  30. 泻利第六十五问《婴童百问》
  1. 泻黄散方《临症验舌法》
  2. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  3. 泻蛔痧《中医词典》
  4. 泻黄散《小儿药证直诀》
  5. 泻火《本草求真》
  6. 泻黄散《医方论》
  7. 泻火清肝饮方《临症验舌法》
  8. 泻黄散《万氏秘传片玉心书》
  9. 泻火伤胃《卫生宝鉴》
  10. 泻黄散《退思集类方歌注》
  11. 泻火汤总方《傅青主男科》
  12. 泻黄散《医方考》
  13. 泻火熄风（清热熄风）《中医名词词典》
  14. 泻黄散《目经大成》
  15. 泻解《儿科萃精》
  16. 泻黄散《重订囊秘喉书》
  17. 泻诀直说《针灸大成》
  18. 泻黄《汤头歌诀》
  19. 泻利《冯氏锦囊秘录》
  20. 泻后痢《医述》
  21. 泻利《证治准绳·幼科》
  22. 泻肝药《明目至宝》
  23. 泻利《证治准绳·女科》
  24. 泻肝汤方《备急千金要方》
  25. 泻利《普济方·针灸》
  26. 泻肝汤《三因极一病证方论》
  27. 泻利《女科证治准绳》
  28. 泻肝散《明目至宝》
  29. 泻利并大便不通论《医贯》
  30. 泻肝散《明目至宝》
  31. 泻利第六十五问《婴童百问》


益黄散方_《临症验舌法》_中医诊治_【岐黄之术】

益黄散方

益黄散方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮（一两） 青皮（五钱） 诃子（五钱泡去皮） 丁香（二钱） 白术（二两） 甘草（炙五钱）

按∶上方主治脾胃虚寒，寒水反来侮土，而呕吐不食。或肚腹作痛，或大便不实，手足逆冷等症。炒磨为末，每服四钱，水煎服。

凡舌见黄色而干燥，属胃腑阴亏火旺者，左归饮去茯苓加花粉、归、地主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻黄散方
  • 当前页：益黄散方
  • 下一页：左归饮去茯苓加花粉归地方
<<< 返回本书目录
  1. 益黄散【方剂大全】
  2. 益黄散治病《明医杂着》
  3. 益黄散《小儿药证直诀》
  4. 益火之源以消阴翳辩解《医法圆通》
  5. 益肝汤【方剂大全】
  6. 益经汤【方剂大全】
  7. 益肝清症汤【方剂大全】
  8. 益精【中药主治】
  9. 益肺【中药主治】
  10. 益精气【中药主治】
  11. 益儿丸【方剂大全】
  12. 益精气【方剂主治】
  13. 益儿饼【方剂大全】
  14. 益精髓【中药主治】
  15. 益春丹《毓麟验方》
  16. 益精髓【方剂主治】
  17. 益肠胃【中药主治】
  18. 益精血【中药主治】
  19. 疫症论治《类证治裁》
  20. 益精血【方剂主治】
  21. 疫症繁多论《松峰说疫》
  22. 益精毓麟丸【方剂大全】
  23. 疫证治案《增订叶评伤暑全书》
  24. 益母草《本草新编》
  25. 疫疹诸方《疫疹一得》
  26. 益母草《本草易读》
  27. 疫疹之症《疫疹一得》
  28. 益母草《本草择要纲目》
  29. 疫疹之形《疫疹一得》
  30. 益母草《妇产科学》
  1. 益黄散方《临症验舌法》
  2. 益黄散《小儿药证直诀》
  3. 益黄散治病《明医杂着》
  4. 益黄散《万氏秘传片玉心书》
  5. 益黄汤《奇方类编》
  6. 益黄散《医方考》
  7. 益火之原。以消阴翳《中医名词词典》
  8. 益黄散《目经大成》
  9. 益火之源，以消阴翳《中医词典》
  10. 益黄散《儒门事亲》
  11. 益火之源以消阴翳辩解《医法圆通》
  12. 益黄散《太平惠民和剂局方》
  13. 益决草《千金翼方》
  14. 益肝胆《千金翼方》
  15. 益决草《新修本草》
  16. 益符《名医别录》
  17. 益决草《证类本草》
  18. 益符《证类本草》
  19. 益决草《名医别录》
  20. 益符《新修本草》
  21. 益母草《雷公炮制药性解》
  22. 益符《千金翼方》
  23. 益母草《药笼小品》
  24. 益胆汤《医方考》
  25. 益母草《玉楸药解》
  26. 益春丹《毓麟验方》
  27. 益母草《本草备要》
  28. 益《针灸大成》
  29. 益母草《本草蒙筌》
  30. 疫症论治《类证治裁》
  31. 益母草《本草易读》


左归饮去茯苓加花粉归地方_《临症验舌法》_中医诊治_【岐黄之术】

左归饮去茯苓加花粉归地方

左归饮去茯苓加花粉归地方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（八钱） 枸杞（六钱） 山药（四钱） 萸肉（四钱） 甘草（二钱） 当归（三钱） 生地（三钱） 花粉（一钱火不甚者去之）

按∶上方主治肾水干枯，虚火上蒸，脾胃阴土受亏，以致饮食不进，大便燥结，甚至三阳癃闭，将成噎隔，及早服此，无不愈也。伤寒舌黑唇焦，大渴引饮，此必服发散寒凉、攻伐之药过多也。原方加归、芍救之，燥症更妙。

凡舌见黄色而干燥，属脾脏血虚，火盛者归脾汤去木香，加白芍、丹皮、山栀主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益黄散方
  • 当前页：左归饮去茯苓加花粉归地方
  • 下一页：归脾汤去木香加丹皮山栀方
<<< 返回本书目录
  1. 左归饮（新方）《虚损启微》
  2. 左黑果【中药大全】
  3. 左归饮【方剂大全】
  4. 左后分支传导阻滞【疾病大全】
  5. 左归饮《何氏虚劳心传》
  6. 左肩花症《外科十三方考》
  7. 左归丸（新方）《虚损启微》
  8. 左金《汤头歌诀》
  9. 左归丸【方剂大全】
  10. 左金汤【方剂大全】
  11. 左归丸《何氏虚劳心传》
  12. 左金丸【方剂大全】
  13. 左肝右肺说《张聿青医案》
  14. 左经丸《苏沈良方》
  15. 左腹屈曲【疾病症状】
  16. 左经圆【方剂大全】
  17. 左房恶性黏液瘤【疾病大全】
  18. 左前分支传导阻滞【疾病大全】
  19. 左大顺男右大顺女论《格致余论》
  20. 左上腹可触及囊性肿物【疾病症状】
  21. 左搭肩发《外科启玄》
  22. 左上腹囊性包块有压痛【疾病症状】
  23. 左慈丸【方剂大全】
  24. 左上腹痛【疾病症状】
  25. 左赤传右《银海精微》
  26. 左上腹肿块伴有呕血、黑便 【疾病症状】
  27. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  28. 左肾水衰阴虚发热症《轩岐救正论》
  29. 左鬓发《外科启玄》
  30. 左手不及脉诀《丹台玉案》
  1. 左归饮去茯苓加花粉归地方《临症验舌法》
  2. 左归饮（新方）《虚损启微》
  3. 左间气《中医词典》
  4. 左归饮《何氏虚劳心传》
  5. 左肩花症《外科十三方考》
  6. 左归丸方《眼科秘诀》
  7. 左见龙《中医词典》
  8. 左归丸（新方）《虚损启微》
  9. 左结肠动脉《人体解剖学》
  10. 左归丸《何氏虚劳心传》
  11. 左金《汤头歌诀》
  12. 左顾牡蛎《本草害利》
  13. 左金加陈米汤《退思集类方歌注》
  14. 左肝右肺说《张聿青医案》
  15. 左金丸《医宗金鉴》
  16. 左大顺男右大顺女论《格致余论》
  17. 左金丸《删补名医方论》
  18. 左搭肩发《外科启玄》
  19. 左金丸《冯氏锦囊秘录》
  20. 左赤传右《银海精微》
  21. 左金丸《目经大成》
  22. 左鬓发《外科启玄》
  23. 左金丸《医方考》
  24. 左边白苔舌《敖氏伤寒金镜录》
  25. 左金丸《医方考》
  26. 左边白滑舌《敖氏伤寒金镜录》
  27. 左金丸《退思集类方歌注》
  28. 左、右归饮《医述》
  29. 左金丸《医方论》
  30. 昨叶荷草散《三因极一病证方论》
  31. 左金丸《时方歌括》


归脾汤去木香加丹皮山栀方_《临症验舌法》_中医诊治_【岐黄之术】

归脾汤去木香加丹皮山栀方

归脾汤去木香加丹皮山栀方

  • 上一页
  • 目录
  • 相关
  • 下一页

枣仁（一钱炒研） 茯神（一钱去木） 远志（一钱去心） 归身（一钱） 人参（一钱半） 炙 （三钱无参倍之） 白术（二钱半米泔净蒸） 尤圆（七枚去壳） 甘草（一钱炙） 白芍（二钱） 丹皮（钱半） 山栀（钱半炒黑）煨姜（一钱） 大枣（三枚）

按∶上方主治思虑伤心脾，郁怒伤肝，以致三经血少而燥。渐至心口有块如拳，或左肋下有块如手掌，或右肋下有块如镰刀，且时作痛，及健忘怔忡、惊悸不寐等症。内经所谓“二阳之病发心脾”。在男子则隐曲不利，在女子则月事不来，其传为风消，其传为息贲者不治，正此症也。

凡舌见黄色而滑润，属胃气虚弱者，七味白术散加半夏主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左归饮去茯苓加花粉归地方
  • 当前页：归脾汤去木香加丹皮山栀方
  • 下一页：七味白术散加半夏方
<<< 返回本书目录
  1. 归脾汤加减【方剂大全】
  2. 归脾丸【方剂大全】
  3. 归脾汤方论《医学读书记》
  4. 归脾养荣汤【方剂大全】
  5. 归脾汤（《济生》）《虚损启微》
  6. 归漆丸【方剂大全】
  7. 归脾汤【方剂大全】
  8. 归耆汤【方剂大全】
  9. 归脾汤《汤头歌诀》
  10. 归耆饮【方剂大全】
  11. 归脾汤《何氏虚劳心传》
  12. 归耆止血汤【方剂大全】
  13. 归牛散【方剂大全】
  14. 归气定喘汤【方剂大全】
  15. 归沫汤【方剂大全】
  16. 归气救产汤【方剂大全】
  17. 归命丸【方剂大全】
  18. 归气汤【方剂大全】
  19. 归命散【方剂大全】
  20. 归气饮【方剂大全】
  21. 归命膏【方剂大全】
  22. 归芩参附汤【方剂大全】
  23. 归命丹【方剂大全】
  24. 归茸酒【方剂大全】
  25. 归麦榆草汤【方剂大全】
  26. 归茸散【方剂大全】
  27. 归龙酒【方剂大全】
  28. 归茸丸【方剂大全】
  29. 归苓散【方剂大全】
  30. 归梢汤【方剂大全】
  1. 归脾汤去木香加丹皮山栀方《临症验舌法》
  2. 归脾汤方论《医学读书记》
  3. 归芪枣茶《茶饮保健》
  4. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  5. 归神丹《冯氏锦囊秘录》
  6. 归脾汤（加味归脾汤）《医学心悟》
  7. 归神丹《是斋百一选方》
  8. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  9. 归苏茶《茶饮保健》
  10. 归脾汤（《济生》）《虚损启微》
  11. 归芎汤《医学心悟》
  12. 归脾汤《何氏虚劳心传》
  13. 归芎汤（加味归芎汤）《医学心悟》
  14. 归脾汤《时方歌括》
  15. 归元酒《奇方类编》
  16. 归脾汤《汤头歌诀》
  17. 龟《食物疗法》
  18. 归脾汤《医方论》
  19. 龟板《药笼小品》
  20. 归脾汤《奇方类编》
  21. 龟板《玉楸药解》
  22. 归脾汤《周慎斋遗书》
  23. 龟板《中药炮制》
  24. 归脾汤《仁术便览》
  25. 龟板《本草备要》
  26. 归脾汤《仁术便览》
  27. 龟板《本草求真》
  28. 归脾汤《仁术便览》
  29. 龟板《本经逢原》
  30. 归脾汤《外科理例》
  31. 龟板《本草从新》


七味白术散加半夏方_《临症验舌法》_中医诊治_【岐黄之术】

七味白术散加半夏方

七味白术散加半夏方

  • 上一页
  • 目录
  • 相关
  • 下一页

干葛（二钱） 木香（五分） 藿香（一钱） 人参（钱半） 白术（二钱半） 茯苓（钱半） 甘草（一钱炙） 半夏（一钱半） 大枣（三枚） 煨姜（一钱）

按∶上方主治脾虚，肌热泄泻，虚热作渴。如去干葛、木香、藿香，加陈皮，则治脾胃气虚，饮食不进，致成痰癖，不能咳唾。或胃气虚寒，动成呕恶。凡虚及诸病后，皆可以此调之。

凡舌见黄色而滑润，属脾气亏损者，五味异功散加白芍主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤去木香加丹皮山栀方
  • 当前页：七味白术散加半夏方
  • 下一页：五味异功散加白芍方
<<< 返回本书目录
  1. 七味安神丸【方剂大全】
  2. 七味苍柏散【方剂大全】
  3. 七死脉《古今医统大全》
  4. 七味地黄丸【方剂大全】
  5. 七十一难《难经悬解》
  6. 七味都气丸【方剂大全】
  7. 七十五难《难经悬解》
  8. 七味广枣丸【方剂大全】
  9. 七十四难《难经悬解》
  10. 七味榼藤子丸【方剂大全】
  11. 七十三难《难经悬解》
  12. 七味葡萄散【方剂大全】
  13. 七十七难《难经悬解》
  14. 七味羌活膏【方剂大全】
  15. 七十难《难经悬解》
  16. 七味散【方剂大全】
  17. 七十六难《难经悬解》
  18. 七味圣神汤【方剂大全】
  19. 七十九难《难经悬解》
  20. 七味铁屑丸【方剂大全】
  21. 七十二问《秘传眼科龙木论》
  22. 七味治肾汤【方剂大全】
  23. 七十二难《难经悬解》
  24. 七物黄连汤【方剂大全】
  25. 七十八难《难经悬解》
  26. 七物升麻丸【方剂大全】
  27. 七圣圆【方剂大全】
  28. 七仙丹【方剂大全】
  29. 七圣丸【方剂大全】
  30. 七仙丸【方剂大全】
  1. 七味白术散加半夏方《临症验舌法》
  2. 七味白术散《瘴疟指南》
  3. 七味保婴汤《韩氏医通》
  4. 七味白术散《外科理例》
  5. 七味地黄丸《冯氏锦囊秘录》
  6. 七味白术散《目经大成》
  7. 七味僵蚕散《重订囊秘喉书》
  8. 七味白术散《正体类要》
  9. 七味散《备急千金要方》
  10. 七退针歌《重楼玉钥》
  11. 七味饮倍肉桂方《临症验舌法》
  12. 七损八益《中医词典》
  13. 七物黄连汤《备急千金要方》
  14. 七损八益《中医名词词典》
  15. 七物浓朴汤《三因极一病证方论》
  16. 七死脉《古今医统大全》
  17. 七仙草《证类本草》
  18. 七死脉《察病指南》
  19. 七仙丹《冯氏锦囊秘录》
  20. 七室散《冯氏锦囊秘录》
  21. 七香跌打丸《穴道秘书》
  22. 七十一难《难经悬解》
  23. 七香丸《外科传薪集》
  24. 七十一难《难经》
  25. 七香丸《是斋百一选方》
  26. 七十五难《难经悬解》
  27. 七香丸《博济方》
  28. 七十五难《难经》
  29. 七邪《黄帝内经太素》
  30. 七十四难《难经悬解》
  31. 七星草《证类本草》


五味异功散加白芍方_《临症验舌法》_中医诊治_【岐黄之术】

五味异功散加白芍方

五味异功散加白芍方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮（一钱） 人参（一钱） 白术（二钱半） 茯苓（一钱） 炙草（一钱）白术（一钱酒炒） 煨姜（一钱） 大枣（三枚去核）

按∶上方主治脾胃不和，饮食不进，泄利虚饱。

凡舌见黄色干燥，而形质反见胖嫩者，脾胃气血两虚也，参 八珍汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七味白术散加半夏方
  • 当前页：五味异功散加白芍方
  • 下一页：参八珍汤方
<<< 返回本书目录
  1. 五味宜忌《痰火点雪》
  2. 五味之走各有所病《类经》
  3. 五味宜忌《本草纲目》完整版
  4. 五味子《本草纲目》完整版
  5. 五味-养生余录（下）《古今医统大全》
  6. 五味子《本草乘雅半偈》
  7. 五味泻白散【方剂大全】
  8. 五味子《本草崇原》
  9. 五味消毒饮【方剂大全】
  10. 五味子《本草经解》
  11. 五味藤【中药大全】
  12. 五味子《本草思辨录》
  13. 五味汤【方剂大全】
  14. 五味子《本草图经》
  15. 五味所用《医学启源》
  16. 五味子《本草新编》
  17. 五味所宜五脏生病大论《针灸甲乙经》
  18. 五味子《本草易读》
  19. 五味麝香丸【方剂大全】
  20. 五味子《本草择要纲目》
  21. 五味沙苑酒【方剂大全】
  22. 五味子《雷公炮炙论》
  23. 五味沙棘散【方剂大全】
  24. 五味子《神农本草经百种录》
  25. 五味清浊散【方剂大全】
  26. 五味子《药鉴》
  27. 五味偏走《饮膳正要》
  28. 五味子《药笼小品》
  29. 五味偏胜《痰火点雪》
  30. 五味子《药征》
  1. 五味异功散加白芍方《临症验舌法》
  2. 五味异功散《时方歌括》
  3. 五味之走各有所病《类经》
  4. 五味宜忌《痰火点雪》
  5. 五味子《神农本草经》
  6. 五味血竭散《仁术便览》
  7. 五味子《雷公炮炙论》
  8. 五味汤《太平惠民和剂局方》
  9. 五味子《雷公炮制药性解》
  10. 五味所用《医学启源》
  11. 五味子《千金翼方》
  12. 五味所用《医旨绪余》
  13. 五味子《药笼小品》
  14. 五味所用《汤液本草》
  15. 五味子《长沙药解》
  16. 五味所宜五脏生病大论《针灸甲乙经》
  17. 五味子《中药炮制》
  18. 五味所伤《中医词典》
  19. 五味子《饮膳正要》
  20. 五味所入《中医词典》
  21. 五味子《本草经集注》
  22. 五味所入《中医名词词典》
  23. 五味子《新修本草》
  24. 五味所禁《中医词典》
  25. 五味子《神农本草经百种录》
  26. 五味所禁《中医名词词典》
  27. 五味子《本草衍义》
  28. 五味所合《中医词典》
  29. 五味子《汤液本草》
  30. 五味沙斛茶《茶饮保健》
  31. 五味子《本草备要》


参八珍汤方_《临症验舌法》_中医诊治_【岐黄之术】

参八珍汤方

参八珍汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（钱半） 茯苓（钱半） 炙草（钱半） 白术（二钱半米泔洗蒸土炒） 川芎（一钱） 当归（三钱） 白芍（二钱酒炒） 熟地（四钱） 煨姜（钱半） 大枣（五枚）

按∶上方主治心脾肺胃气血俱虚，以致恶寒发热，嘈杂健忘，怔忡不寐，懈怠不卧，四肢酸倦等症。

凡舌见黄色滑润，而形质又兼胖嫩者，脾胃中气虚寒也，姜桂养荣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味异功散加白芍方
  • 当前页：参八珍汤方
  • 下一页：姜桂养荣汤方
<<< 返回本书目录
  1. 参艾饮【方剂大全】
  2. 参柏糊【方剂大全】
  3. 蔡中林内人阳明少阳合病《孙文垣医案》
  4. 参柏丸【方剂大全】
  5. 蔡序《评注产科心法》
  6. 参柏饮【方剂大全】
  7. 蔡姓时医治效《仿寓意草》
  8. 参半丸【方剂大全】
  9. 蔡乐川令眷头痛如破《孙文垣医案》
  10. 参宝定惊丹【方剂大全】
  11. 菜子七【中药大全】
  12. 参贝陈皮【方剂大全】
  13. 菜中部《新修本草》
  14. 参贝六贤散【方剂大全】
  15. 菜中《新修本草》
  16. 参贝散【方剂大全】
  17. 菜油饮【方剂大全】
  18. 参便佛手散【方剂大全】
  19. 菜佣某单腹胀《程杏轩医案》
  20. 参草姜枣汤【方剂大全】
  21. 菜肴类《食物疗法》
  22. 参丹【方剂大全】
  23. 菜下《新修本草》
  24. 参地煎【方剂大全】
  25. 菜头肾【中药大全】
  26. 参冬饮【方剂大全】
  27. 菜蔬-养生余录（下）《古今医统大全》
  28. 参茯安神丸【方剂大全】
  29. 菜蔬《千金食治》
  30. 参茯白术散【方剂大全】
  1. 参八珍汤方《临症验舌法》
  2. 参（sān三）伍不调《中医词典》
  3. 参柏茶《茶饮保健》
  4. 蔡中林内人阳明少阳合病《孙文垣医案》
  5. 参侧茶《茶饮保健》
  6. 蔡正言《中医词典》
  7. 参地茶《茶饮保健》
  8. 蔡兆芝《中医词典》
  9. 参发颐《中医词典》
  10. 蔡元定《中医词典》
  11. 参风茶《茶饮保健》
  12. 蔡英《中医词典》
  13. 参附汤《正体类要》
  14. 蔡璇《中医词典》
  15. 参附汤《医宗金鉴》
  16. 蔡序《评注产科心法》
  17. 参附汤《删补名医方论》
  18. 蔡姓时医治效《仿寓意草》
  19. 参附汤《冯氏锦囊秘录》
  20. 蔡太师所服香茸丸《普济本事方》
  21. 参附汤《冯氏锦囊秘录》
  22. 蔡谟《中医词典》
  23. 参附汤《冯氏锦囊秘录》
  24. 蔡陆仙《中医词典》
  25. 参附汤（加味参附汤）《妇人大全良方》
  26. 蔡烈先《中医词典》
  27. 参附汤证《临证实验录》
  28. 蔡乐川令眷头痛如破《孙文垣医案》
  29. 参附养荣汤去茯苓加炮姜方《临症验舌法》
  30. 蔡苴机屎《证类本草》
  31. 参甘茶《茶饮保健》


姜桂养荣汤方_《临症验舌法》_中医诊治_【岐黄之术】

姜桂养荣汤方

姜桂养荣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芍（三钱酒炒） 远志（一钱去心） 当归（二钱酒洗） 五味（钱半） 熟地（四钱） 肉桂（一钱） 白术（三钱） 陈皮（钱半） 人参（多少随宜） 黄 （五钱蜜炙） 茯苓（钱半） 炙草（钱半） 炮姜（钱半） 大枣（五枚）

按∶上方主治，已悉肝胆病本方条下。凡舌见红色而坚敛苍老者，心与小肠邪气盛也，泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参八珍汤方
  • 当前页：姜桂养荣汤方
  • 下一页：泻心汤方
<<< 返回本书目录
  1. 姜桂丸【方剂大全】
  2. 姜桂饮【方剂大全】
  3. 姜桂汤【方剂大全】
  4. 姜合丸【方剂大全】
  5. 姜桂散【方剂大全】
  6. 姜合圆【方剂大全】
  7. 姜桂六君子汤【方剂大全】
  8. 姜花果实【中药大全】
  9. 姜桂苓砂汤【方剂大全】
  10. 姜黄《本草纲目》完整版
  11. 姜桂苓参汤【方剂大全】
  12. 姜黄《本草乘雅半偈》
  13. 姜桂二合汤【方剂大全】
  14. 姜黄《本草经解》
  15. 姜桂二陈汤【方剂大全】
  16. 姜黄《本草图经》
  17. 姜桂大顺散【方剂大全】
  18. 姜黄《本草易读》
  19. 姜桂参苓首乌汤【方剂大全】
  20. 姜黄《本草择要纲目》
  21. 姜公鱼（铜鱼）《本草纲目》完整版
  22. 姜黄《药笼小品》
  23. 姜附御寒汤【方剂大全】
  24. 姜黄《证类本草》
  25. 姜附丸【方剂大全】
  26. 姜黄《本草纲目》图文版
  27. 姜附汤【方剂大全】
  28. 姜黄【中药大全】
  29. 姜附四君子汤【方剂大全】
  30. 姜黄、郁金《本草思辨录》
  1. 姜桂养荣汤方《临症验舌法》
  2. 姜归桂汤《退思集类方歌注》
  3. 姜合丸《太平惠民和剂局方》
  4. 姜归桂参甘汤《退思集类方歌注》
  5. 姜合丸《是斋百一选方》
  6. 姜甘苓术汤《金匮悬解》
  7. 姜黄《本草纲目》
  8. 姜附汤《瘴疟指南》
  9. 姜黄《雷公炮制药性解》
  10. 姜附汤《仁术便览》
  11. 姜黄《千金翼方》
  12. 姜附汤《医学心悟》
  13. 姜黄《药笼小品》
  14. 姜附汤《儒门事亲》
  15. 姜黄《玉楸药解》
  16. 姜附汤《太平惠民和剂局方》
  17. 姜黄《中药炮制》
  18. 姜附汤《冯氏锦囊秘录》
  19. 姜黄《饮膳正要》
  20. 姜附汤《备急千金要方》
  21. 姜黄《新修本草》
  22. 姜附烧狗肉《老年百病防治》
  23. 姜黄《本草备要》
  24. 姜附烧狗肉《保健药膳》
  25. 姜黄《本草蒙筌》
  26. 姜附丹（神方）《扁鹊心书》
  27. 姜黄《本草易读》
  28. 姜附辩《侣山堂类辩》
  29. 姜黄《冯氏锦囊秘录》
  30. 姜粉散《三因极一病证方论》
  31. 姜黄《医学入门》


泻心汤方_《临症验舌法》_中医诊治_【岐黄之术】

泻心汤方

泻心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

川连（一钱） 黄芩（一钱） 生地（三钱） 山栀（钱半） 丹皮（钱半） 木通（一钱） 甘草（一钱）

按∶上方主治心火炽炎，口苦舌疮，小肠郁结，不能通利等症。

凡舌见赤色而浮胖娇嫩者，心与小肠精气虚也，养心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜桂养荣汤方
  • 当前页：泻心汤方
  • 下一页：养心汤方
<<< 返回本书目录
  1. 泻心汤【方剂大全】
  2. 泻心汤类《退思集类方歌注》
  3. 泻心汤《小儿药证直诀》
  4. 泻心汤类诸方总论《研经言》
  5. 泻心善治口糜泻《邹孟城三十年临证经验集》
  6. 泻心诸汤《医学读书记》
  7. 泻心善治口糜泻《三十年临证经验集》
  8. 泻血《秘传证治要诀及类方》
  9. 泻心导赤散【方剂大全】
  10. 泻血汤【方剂大全】
  11. 泻心《本草害利》
  12. 泻药《趣味中医》
  13. 泻泄门《万氏秘传片玉心书》
  14. 泻药《药理学》
  15. 泻泄门《古今医统大全》
  16. 泻药性便秘【疾病症状】
  17. 泻泄《专治麻痧初编》
  18. 泻证门《幼科心法要诀》
  19. 泻泄《针灸学》
  20. 泻证门《幼科指南》
  21. 泻泄《医宗金鉴》
  22. 泻证述要《儿科要略》
  23. 泻泄《医宗金鉴》
  24. 泻证总括《医宗金鉴》
  25. 泻泄《血证论》
  26. 泻子汤【方剂大全】
  27. 泻泄《麻疹阐注》
  28. 渫白丸【方剂大全】
  29. 泻泄《痘疹心法要诀》
  30. 渫白圆【方剂大全】
  1. 泻心汤方《临症验舌法》
  2. 泻心汤方《伤寒杂病论》
  3. 泻心汤方《医宗金鉴》
  4. 泻心汤方《伤寒杂病论》
  5. 泻心汤方《医宗金鉴》
  6. 泻心汤《小儿药证直诀》
  7. 泻心汤类诸方总论《研经言》
  8. 泻心汤《儒门事亲》
  9. 泻心药《明目至宝》
  10. 泻心汤《三因极一病证方论》
  11. 泻心诸变《伤寒说意》
  12. 泻心汤《备急千金要方》
  13. 泻心诸汤《医学读书记》
  14. 泻心汤《备急千金要方》
  15. 泻血《竹泉生女科集要》
  16. 泻心汤《备急千金要方》
  17. 泻血《奇效简便良方》
  18. 泻心三黄汤《妇人大全良方》
  19. 泻血《秘传证治要诀及类方》
  20. 泻心变法《伤寒说意》
  21. 泻眼药《明目至宝》
  22. 泻心 善治口糜泻《三十年临证经验集》
  23. 泻药《趣味中医》
  24. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  25. 泻药《药理学》
  26. 泻心《中医名词词典》
  27. 泻有余《中医词典》
  28. 泻泄门《万氏秘传片玉心书》
  29. 泻与痢不同及先后传变《类证治裁》
  30. 泻泄《针灸学》
  31. 泻圆补方《中医词典》


养心汤方_《临症验舌法》_中医诊治_【岐黄之术】

养心汤方

养心汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯神（二钱） 远志（五分） 枣仁（五分炒研） 柏子仁（五分去油） 五味（五分）人参（五分） 黄 （二钱炙） 当归（二钱） 川芎（二钱） 半夏（二钱） 肉桂（五分） 甘草（五分）

按∶上方主治心虚血少，神气不宁，怔忡惊悸等症。

凡舌见赤色干燥而属小肠阴虚火旺者，滋水清肝饮去柴胡，加生地、木通主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻心汤方
  • 当前页：养心汤方
  • 下一页：滋水清肝饮去柴胡加生地木通方
<<< 返回本书目录
  1. 养心汤（《医统》）《虚损启微》
  2. 养心延龄益寿丹【方剂大全】
  3. 养心汤【方剂大全】
  4. 养形《养生导引秘籍》
  5. 养心汤《汤头歌诀》
  6. 养性《千金翼方》
  7. 养心说《寿世青编》
  8. 养性服饵《千金翼方》
  9. 养心定志汤加减【方剂大全】
  10. 养性禁忌《千金翼方》
  11. 养心定悸膏【方剂大全】
  12. 养性论《张氏医通》
  13. 养心丹【方剂大全】
  14. 养性门《张氏医通》
  15. 养心安神【方剂主治】
  16. 养性序《备急千金要方》
  17. 养心安神【中药主治】
  18. 养血【中药主治】
  19. 养心《养生导引秘籍》
  20. 养血【方剂主治】
  21. 养小儿《千金翼方》
  22. 养血安神【中药主治】
  23. 养胃丸【方剂大全】
  24. 养血安神【方剂主治】
  25. 养胃汤【方剂大全】
  26. 养血安神汤【方剂大全】
  27. 养胃理气汤【方剂大全】
  28. 养血安胎【方剂主治】
  29. 养胃进食丸【方剂大全】
  30. 养血当归地黄散【方剂大全】
  1. 养心汤方《临症验舌法》
  2. 养心汤（《医统》）《虚损启微》
  3. 养形《养生导引秘籍》
  4. 养心汤《汤头歌诀》
  5. 养性《千金翼方》
  6. 养心汤《医方论》
  7. 养性《中医词典》
  8. 养心汤《仁术便览》
  9. 养性服饵《千金翼方》
  10. 养心汤《医方考》
  11. 养性禁忌《千金翼方》
  12. 养心汤《目经大成》
  13. 养性口诀《女丹合编选注》
  14. 养心说《寿世青编》
  15. 养性论《张氏医通》
  16. 养心法《玉房秘诀》
  17. 养性门《张氏医通》
  18. 养心安神药《中药学》
  19. 养性序《备急千金要方》
  20. 养心安神《中医词典》
  21. 养血《女科证治准绳》
  22. 养心《养生导引秘籍》
  23. 养血当归地黄汤《正体类要》
  24. 养心《证治准绳·幼科》
  25. 养血当归地黄汤《仁术便览》
  26. 养小儿候《诸病源候论》
  27. 养血地黄丸《普济本事方》
  28. 养小儿《千金翼方》
  29. 养血行气《女科证治准绳》
  30. 养胃汤《瘴疟指南》
  31. 养血解表《中医名词词典》


滋水清肝饮去柴胡加生地木通方_《临症验舌法》_中医诊治_【岐黄之术】

滋水清肝饮去柴胡加生地木通方

滋水清肝饮去柴胡加生地木通方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（四两） 山药（二钱） 萸肉（二钱） 丹皮（钱半）茯苓（钱半） 泽泻（钱半） 枣仁（一钱） 白芍（二钱） 山栀（钱半） 当归（二钱） 生地（三钱）

木通（钱半）

按∶上原方主治肾水不足，肝火上炎，以致吞酸吐酸，胁痛头眩，口苦咽干，大便艰涩，小水短赤等症。盖取地黄丸之探原而不隔于中；取生地黄汤之降火而不犯于下，真从来所未及也。

凡舌见赤色而干燥，属心脏血虚火盛者，济生归脾汤去木香，加丹皮、麦冬主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养心汤方
  • 当前页：滋水清肝饮去柴胡加生地木通方
  • 下一页：济生归脾汤去木香加丹皮麦冬方
<<< 返回本书目录
  1. 滋水清肝饮【方剂大全】
  2. 滋心阴口服液【方剂大全】
  3. 滋水《本草求真》
  4. 滋血润喉汤【方剂大全】
  5. 滋生青阳汤【方剂大全】
  6. 滋血汤【方剂大全】
  7. 滋肾丸【方剂大全】
  8. 滋养层细胞肿瘤《病理学》
  9. 滋肾通耳汤【方剂大全】
  10. 滋养细胞肿瘤【疾病大全】
  11. 滋肾水【方剂主治】
  12. 滋阴【中药主治】
  13. 滋肾生肝饮【方剂大全】
  14. 滋阴八物汤【方剂大全】
  15. 滋肾散【方剂大全】
  16. 滋阴百补丸【方剂大全】
  17. 滋肾柔肝汤【方剂大全】
  18. 滋阴补肾【中药主治】
  19. 滋肾蓉精丸【方剂大全】
  20. 滋阴补肾【方剂主治】
  21. 滋肾凉血汤【方剂大全】
  22. 滋阴补髓汤【方剂大全】
  23. 滋肾固冲汤【方剂大全】
  24. 滋阴补虚【中药主治】
  25. 滋肾百补丸【方剂大全】
  26. 滋阴除湿汤【方剂大全】
  27. 滋肾【中药主治】
  28. 滋阴地黄丸【方剂大全】
  29. 滋乳汤【方剂大全】
  30. 滋阴定眩汤【方剂大全】
  1. 滋水清肝饮去柴胡加生地木通方《临症验舌法》
  2. 滋水开阴汤《重订囊秘喉书》
  3. 滋水生肝饮方《临症验舌法》
  4. 滋水涵木《中医词典》
  5. 滋血润肠汤《冯氏锦囊秘录》
  6. 滋水《本草求真》
  7. 滋血汤《三因极一病证方论》
  8. 滋肾丸（又名通关丸）《医方论》
  9. 滋血汤《太平惠民和剂局方》
  10. 滋肾丸《时方歌括》
  11. 滋血汤《太平惠民和剂局方》
  12. 滋肾丸《外科理例》
  13. 滋养层细胞肿瘤《病理学》
  14. 滋肾丸《医学心悟》
  15. 滋养肝肾《中医名词词典》
  16. 滋肾丸《医学心悟》
  17. 滋养肝肾《中医词典》
  18. 滋肾丸《医方考》
  19. 滋养胃阴《中医词典》
  20. 滋肾丸《医述》
  21. 滋阴《中医名词词典》
  22. 滋肾丸《冯氏锦囊秘录》
  23. 滋阴《中医词典》
  24. 滋肾丸《冯氏锦囊秘录》
  25. 滋阴百补丸《仁术便览》
  26. 滋肾丸《删补名医方论》
  27. 滋阴保肺定喘宁嗽汤《仁术便览》
  28. 滋肾丸《医宗金鉴》
  29. 滋阴保肺汤《冯氏锦囊秘录》
  30. 滋肾丸《正体类要》
  31. 滋阴大补丸《医方考》


济生归脾汤去木香加丹皮麦冬方_《临症验舌法》_中医诊治_【岐黄之术】

济生归脾汤去木香加丹皮麦冬方

济生归脾汤去木香加丹皮麦冬方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯神（一钱） 远志（一钱） 枣仁（一钱） 当归（钱半） 煨姜（一钱） 人参（一钱） 黄 （二钱半） 冬术（钱半） 龙圆（五枚去壳） 丹皮（钱半） 麦冬（一钱）甘草（一钱） 大枣（五个）

按∶上原方主治心衰火盛，不能生土，以致土困金败，外兼咳嗽吐痰，寒热往来，盗汗等症，悉以此方治之。凡见脾胃衰弱，饮食少思，大便泄泻，总属心气不旺所致，此补本法也。凡各种虚症，补中益气汤所不效者，投以此方，加五味、白芍以敛其心气，奏效更神也。又按补中阳药也，归脾阴药也。凡因饥饱劳役，伤其脾而气虚者，宜用补中，补中者，补中以益其气也；因思虑郁结，伤其脾而血虚者，宜用归脾，归脾者，嘘血以归于脾也。至于心力俱劳，而气血俱伤者，则补中归脾，单服固非对症，合用又不成方，惟有养荣一方，可合补中归脾两症而统治之，不致拈一放一耳。

凡舌见赤色而滑润，属小肠阳气虚坠者，补中益气汤加山栀、川乌主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋水清肝饮去柴胡加生地木通方
  • 当前页：济生归脾汤去木香加丹皮麦冬方
  • 下一页：补中益气汤加山栀川乌方
<<< 返回本书目录
  1. 济生丹【方剂大全】
  2. 济生莲蕊散【方剂大全】
  3. 济生大丹【方剂大全】
  4. 济生散【方剂大全】
  5. 济神丸【方剂大全】
  6. 济生肾气丸【方剂大全】
  7. 济仁丹【方剂大全】
  8. 济生汤【方剂大全】
  9. 济坤丸【方剂大全】
  10. 济生丸【方剂大全】
  11. 济坤丹【方剂大全】
  12. 济生消毒饮【方剂大全】
  13. 济坤大造丸【方剂大全】
  14. 济生饮【方剂大全】
  15. 济艰汤【方剂大全】
  16. 济世丹【方剂大全】
  17. 济艰催挽汤【方剂大全】
  18. 济世散【方剂大全】
  19. 济急饮【方剂大全】
  20. 济世仙丹【方剂大全】
  21. 济急散【方剂大全】
  22. 济水汤【方剂大全】
  23. 济急丹【方剂大全】
  24. 济危上丹【方剂大全】
  25. 济火养心汤【方剂大全】
  26. 济泄丹【方剂大全】
  27. 济火延嗣丹【方剂大全】
  28. 济心丹【方剂大全】
  29. 济肝散【方剂大全】
  30. 济阳汤【方剂大全】
  1. 济生归脾汤去木香加丹皮麦冬方《临症验舌法》
  2. 洎夫蓝《本草乘雅半偈》
  3. 济生麦冬散《冯氏锦囊秘录》
  4. 剂字解《景景医话》
  5. 济生肾气丸《时方歌括》
  6. 剂型与疗效《医院药学》
  7. 济生乌梅丸《时方歌括》
  8. 剂型《中医词典》
  9. 济世方《冯氏锦囊秘录》
  10. 剂量-反应联系《预防医学》
  11. 济世方《冯氏锦囊秘录》
  12. 剂量-反应关系《预防医学》
  13. 济世方《冯氏锦囊秘录》
  14. 剂（剂型）《中医名词词典》
  15. 济世方《冯氏锦囊秘录》
  16. 剂《中医词典》
  17. 济世方《冯氏锦囊秘录》
  18. 季指《中医词典》
  19. 济危上丹《三因极一病证方论》
  20. 季胁痛《中医词典》
  21. 济危上丹《太平惠民和剂局方》
  22. 季胁《中医词典》
  23. 济危上丹方《妇人大全良方》
  24. 季胁《经络全书》
  25. 济阴丹《三因极一病证方论》
  26. 季夏痹《中医词典》
  27. 济阴汤《医学衷中参西录》
  28. 季秋痹《中医词典》
  29. 济主竹茹汤《冯氏锦囊秘录》
  30. 季肋（季胁、软肋）《中医名词词典》
  31. 既产调护法《宁坤秘籍》


补中益气汤加山栀川乌方_《临症验舌法》_中医诊治_【岐黄之术】

补中益气汤加山栀川乌方

补中益气汤加山栀川乌方

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻（五分） 柴胡（五分） 当归（二钱） 陈皮（一钱） 人参（一钱） 白术（钱半） 炙草（一钱） 黄 （二钱半炙） 山栀（一钱） 川乌（一钱） 煨姜（一钱） 大枣（三枚）

按∶上原方主治凡六经内伤外感。

内伤外感者，言由内伤以致外感也。盖以邪之所凑，其气必虚，东垣故立此方以补伤寒书之所未及，非补虚方也。今感症家多不敢用，而以为调理补虚服食之药则谬矣。调理补虚及通其意而转用者耳。

及暑月劳倦发热，暑则气耗，劳则气伤。发热而在于暑月，且因劳倦，自非甘温不能。彼肆用藿香、滑石等，为暑月发热必需之剂，只在不明此义耳。

或汗出不止，卫外之阳虚，则腠理不固矣。

俱用本方加白芍一钱（须再加五味，乃合肺主皮毛之义）。

痢疾 腹痛已除，泻犹未已，是胃气下陷也。必尚兼后重，第圊后随减耳，加酒炒白芍三钱。

疟疾发久，形体 羸，无论六经，皆当加半夏一钱（合六君也）。

即有外感，不过加黄芩一钱（则合小柴胡矣）。

凡妇女胎前气虚，以致胎动不安，小产崩漏，皆因气虚不能升举故也。

或产后血虚发热。凡血虚发热者，其舌必干；气虚发热者，其舌必滑。然既在产后，则不但血虚，即其气未有不虚者。盖当其临盆之际，为产妇者，若非全副精神、浑身力气，努力责以推送之，则胞胎如何下地？

迨至胞胎下地，则所去之血固多，之后能不伤其气乎？况血虚则气无所附，宁不与之俱虚乎？兹以产后发热，专责血虚，殊有漏义。而症乃列于本方之下 是知有形之血不能速生，无形之气所当急固。阳旺阴生，其意固自包举也。第不明言其意，则产后之血虚，人习闻之；而产后之气虚，人皆忽之，故特表而出之。

俱加酒炒白芍二钱（气味酸寒，恐伐生气，故用酒炒）。

此方凡属中宫虚损，病后调摄，无不相宜。倪氏曰∶“七情内伤，脾胃先病，治先补土，此方主之”。

然内伤脾胃，须有分别。如饥饱劳役，饮食生冷，内伤脾胃而病者，自当主以此方。若由思虑郁怒，七情内伤，而脾胃先病者，则于本方尚隔一膜，不若归脾为的当也。

凡舌见赤色而滑润，属心脏阳虚气弱者，济生归脾汤加丹皮、肉桂主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：济生归脾汤去木香加丹皮麦冬方
  • 当前页：补中益气汤加山栀川乌方
  • 下一页：嘘血归脾汤加丹皮肉桂方
<<< 返回本书目录
  1. 补中益气汤加减【方剂大全】
  2. 补中益气汤六味地黄汤方合论《医学读书记》
  3. 补中益气汤（东垣）《虚损启微》
  4. 补中益气汤论《医贯》
  5. 补中益气汤【方剂大全】
  6. 补中益气汤证《临证实验录》
  7. 补中益气汤《脾胃论》
  8. 补中益气汤证《临证实验录》
  9. 补中益气建中汤【方剂大全】
  10. 补中益气丸【方剂大全】
  11. 补中益气加姜桂汤【方剂大全】
  12. 补中益肾汤【方剂大全】
  13. 补中益气加减汤【方剂大全】
  14. 补中运脾汤【方剂大全】
  15. 补中益气【方剂主治】
  16. 补中治湿汤【方剂大全】
  17. 补中益气【中药主治】
  18. 补中滋荣汤【方剂大全】
  19. 补中益气《汤头歌诀》
  20. 补种《儿科萃精》
  21. 补中亦能散表《景岳全书》
  22. 补种《幼科种痘心法要旨》
  23. 补中养胃汤【方剂大全】
  24. 补诸虚【方剂主治】
  25. 补中芎藭汤【方剂大全】
  26. 补煮散【方剂大全】
  27. 补中丸【方剂大全】
  28. 补注《明医杂着》序《明医杂着》
  29. 补中托里汤【方剂大全】
  30. 补注本草奏敕《证类本草》
  1. 补中益气汤加山栀川乌方《临症验舌法》
  2. 补中益气汤加黄柏知母方《医方考》
  3. 补中益气汤六味地黄汤方合论《医学读书记》
  4. 补中益气汤（加味补中益气汤）《仁术便览》
  5. 补中益气汤论《医贯》
  6. 补中益气汤（加味补中益气汤）《仁术便览》
  7. 补中益气汤去当归方《医方考》
  8. 补中益气汤（东垣）《虚损启微》
  9. 补中益气汤证《临证实验录》
  10. 补中益气汤《时方歌括》
  11. 补中益气汤证《临证实验录》
  12. 补中益气汤《瘴疟指南》
  13. 补种《儿科萃精》
  14. 补中益气汤《医方论》
  15. 补种《幼科种痘心法要旨》
  16. 补中益气汤《脾胃论》
  17. 补注《明医杂着》序《明医杂着》
  18. 补中益气汤《万氏秘传片玉心书》
  19. 补注本草奏敕《证类本草》
  20. 补中益气汤《增订叶评伤暑全书》
  21. 补注所引书传《证类本草》
  22. 补中益气汤《周慎斋遗书》
  23. 补壮元阳《圣济总录》
  24. 补中益气汤《仁术便览》
  25. 捕屎虫《外科全生集》
  26. 补中益气汤《仁术便览》
  27. 哺儿法《幼幼新书》
  28. 补中益气汤《外科理例》
  29. 哺儿法《证治准绳·幼科》
  30. 补中益气汤《医学心悟》
  31. 哺儿法三首《外台秘要》


嘘血归脾汤加丹皮肉桂方_《临症验舌法》_中医诊治_【岐黄之术】

嘘血归脾汤加丹皮肉桂方

嘘血归脾汤加丹皮肉桂方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯神（一钱） 远志（一钱去心） 枣仁（一钱炒研） 当归（钱半）人参（钱半） 黄 （三钱炙） 白术（二钱土炒） 木香（五分） 炙草（一钱） 丹皮（一钱） 肉桂（五分） 龙圆（五枚去壳） 大枣（三枚） 煨姜（一钱）

按∶上原方主治，已见本脏血虚条下。

凡舌见赤色干燥，而形质反见胖嫩者，心与小肠气血两虚也，枣仁养荣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤加山栀川乌方
  • 当前页：嘘血归脾汤加丹皮肉桂方
  • 下一页：枣仁养荣汤方
<<< 返回本书目录
  1. 需要明确的几个基本概念《病理生理学》
  2. 徐春甫序《古今医统大全》
  3. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  4. 徐果亭先生试验神方《毓麟验方》
  5. 需测定药物浓度进行监测的主要药物《临床生物化学》
  6. 徐何辨症《对山医话》
  7. 虚肿【中药主治】
  8. 徐客兄子筋痿风《孙文垣医案》
  9. 虚中有热治验《卫生宝鉴》
  10. 徐老夫人胸膈痞闷《孙文垣医案》
  11. 虚治法《石室秘录》
  12. 徐氏子怪症《仿寓意草》
  13. 虚症诸方《医学实在易》
  14. 徐氏子午流注逐日按时定穴歌《针灸大成》
  15. 虚症有六因《理虚元鉴》
  16. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  17. 虚症调护论《冯氏锦囊秘录》
  18. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  19. 虚症似实辨《冯氏锦囊秘录》
  20. 徐序《华佗神方》
  21. 虚证似实论《张氏医通》
  22. 徐序《金匮要略心典》
  23. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  24. 徐序《金匮翼》
  25. 虚证类《医学摘粹》
  26. 徐序《医学读书记》
  27. 虚证类《医学摘粹》
  28. 徐序《证治汇补》
  29. 虚证防变论《张氏医通》
  30. 徐序《仲景伤寒补亡论》
  1. 嘘血归脾汤加丹皮肉桂方《临症验舌法》
  2. 需要与护理《医学心理学》
  3. 徐安仁《中医词典》
  4. 需要特别关注的问题《默克家庭诊疗手册》
  5. 徐必达《中医词典》
  6. 需要明确的几个基本概念《病理生理学》
  7. 徐彪《中医词典》
  8. 需要及满足《医学心理学》
  9. 徐彬《中医词典》
  10. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  11. 徐豳（bīn音邠）《中医词典》
  12. 需测定药物浓度进行监测的主要药物《临床生物化学》
  13. 徐成吉《中医词典》
  14. 虚坐努责《医述》
  15. 徐春甫《中医词典》
  16. 虚坐努责《中医词典》
  17. 徐春甫序《古今医统大全》
  18. 虚坐努责《中医名词词典》
  19. 徐纯聊《中医词典》
  20. 虚撞搓十三法《针灸神书》
  21. 徐存诚《中医词典》
  22. 虚冢《中医名词词典》
  23. 徐大椿《中医词典》
  24. 虚肿《中医词典》
  25. 徐大桂（1895-1944年）《中医词典》
  26. 虚肿《中医名词词典》
  27. 徐道聪《中医词典》
  28. 虚中有热治验《卫生宝鉴》
  29. 徐道度《中医词典》
  30. 虚中夹实《中医词典》
  31. 徐杜真《中医词典》


枣仁养荣汤方_《临症验舌法》_中医诊治_【岐黄之术】

枣仁养荣汤方

枣仁养荣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枣仁（一钱炒研） 远志（一钱去心） 白芍（钱半酒炒） 归身（一钱） 五味（八分） 熟地（二钱） 肉桂（五分） 陈皮（八分） 白术（钱半土炒） 人参（钱半） 黄 （三钱炙）茯神（一钱） 炙草（一钱） 煨姜（一钱） 红枣（三枚）

按∶上方主治详前本方。

凡舌见赤色滑润，而形质反见胖嫩者，心与小肠火气大亏也，附子养荣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘘血归脾汤加丹皮肉桂方
  • 当前页：枣仁养荣汤方
  • 下一页：附子养荣汤方
<<< 返回本书目录
  1. 枣仁汤【方剂大全】
  2. 枣肉豆蔻丸【方剂大全】
  3. 枣仁《长沙药解》
  4. 枣肉平胃散【方剂大全】
  5. 枣仁《药笼小品》
  6. 枣树根【中药大全】
  7. 枣仁《本草择要纲目》
  8. 枣树皮【中药大全】
  9. 枣皮《本草纲目》完整版
  10. 枣汤【方剂大全】
  11. 枣木心《本草纲目》完整版
  12. 枣糖糕《保健药膳》
  13. 枣猫《本草纲目》完整版
  14. 枣叶《本草纲目》完整版
  15. 枣花翳内障《秘传眼科龙木论》
  16. 枣叶【中药大全】
  17. 枣花翳歌《医宗金鉴》
  18. 枣子绿矾丸【方剂大全】
  19. 枣花翳歌《眼科心法要诀》
  20. 蚤《人体寄生虫学》
  21. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  22. 蚤（音早）休《证类本草》
  23. 枣核【中药大全】
  24. 蚤休《本草纲目》完整版
  25. 枣根《本草纲目》完整版
  26. 蚤休《本草乘雅半偈》
  27. 枣蠹虫《本草纲目》完整版
  28. 蚤休《本草崇原》
  29. 枣参丸【方剂大全】
  30. 蚤休《本草图经》
  1. 枣仁养荣汤方《临症验舌法》
  2. 枣仁汤《备急千金要方》
  3. 枣肉平胃散《太平惠民和剂局方》
  4. 枣仁散《三因极一病证方论》
  5. 枣汤《太平惠民和剂局方》
  6. 枣仁灯心茶《茶饮保健》
  7. 枣糖糕《保健药膳》
  8. 枣仁（补）《本草分经》
  9. 枣叶《名医别录》
  10. 枣仁《本草害利》
  11. 枣子《饮食须知》
  12. 枣仁《本草择要纲目》
  13. 蚤《人体寄生虫学》
  14. 枣仁《本草分经》
  15. 蚤（音早）休《证类本草》
  16. 枣仁《本草分经》
  17. 蚤虫入耳秘方《华佗神方》
  18. 枣仁《本草分经》
  19. 蚤甲《中医词典》
  20. 枣仁《长沙药解》
  21. 蚤虱入耳《奇效简便良方》
  22. 枣仁《药笼小品》
  23. 蚤嗽《中医词典》
  24. 枣姜汤《饮膳正要》
  25. 蚤休《神农本草经》
  26. 枣花翳内障《秘传眼科龙木论》
  27. 蚤休《本草纲目》
  28. 枣花翳内障《中医词典》
  29. 蚤休《雷公炮制药性解》
  30. 枣花翳歌《医宗金鉴》
  31. 蚤休《千金翼方》


附子养荣汤方_《临症验舌法》_中医诊治_【岐黄之术】

附子养荣汤方

附子养荣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（一钱制） 白芍（钱半） 远志（五分去心） 归身（一钱） 五味（八分）熟地（二钱） 肉桂（五分） 陈皮（八分） 人参（钱半） 黄 （三钱炙） 白术（二钱半土炒） 茯神（一钱） 甘草（一钱炙） 煨姜（一钱） 红枣（三枚）

按∶上方主治，并详各脏腑病所列本方下，而其分两，则独轻于各脏腑，而只与肺同者，盖心肺位近，宜制小其服，肝肾位远，宜制大其服也。

凡舌见白色而坚敛苍老者，肺与大肠邪气盛也，泻白散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣仁养荣汤方
  • 当前页：附子养荣汤方
  • 下一页：泻白散方
<<< 返回本书目录
  1. 附子养气汤【方剂大全】
  2. 附子饮【方剂大全】
  3. 附子续命汤【方剂大全】
  4. 附子饮子【方剂大全】
  5. 附子泻心汤【方剂大全】
  6. 附子振阳汤【方剂大全】
  7. 附子泻心汤《伤寒寻源》
  8. 附子蒸剂【方剂大全】
  9. 附子泻心《汤头歌诀》
  10. 附子枳实丸【方剂大全】
  11. 附子细辛汤【方剂大全】
  12. 附子粥【方剂大全】
  13. 附子五味散【方剂大全】
  14. 附子猪肚丸【方剂大全】
  15. 附子五苓散【方剂大全】
  16. 附子猪苓汤【方剂大全】
  17. 附子乌鸡丸【方剂大全】
  18. 附子煮散【方剂大全】
  19. 附子温中丸【方剂大全】
  20. 附纂神应经用针咒法《重楼玉钥》
  21. 附子温中汤【方剂大全】
  22. 赴筵散【方剂大全】
  23. 附子温经汤【方剂大全】
  24. 赴筵微【方剂大全】
  25. 附子丸【方剂大全】
  26. 赴晏散【方剂大全】
  27. 附子涂脚方【方剂大全】
  28. 复蚕丸【方剂大全】
  29. 附子涂敷方【方剂大全】
  30. 复春丹【方剂大全】
  1. 附子养荣汤方《临症验舌法》
  2. 附子续命汤《仁术便览》
  3. 附子养荣汤方《临症验舌法》
  4. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  5. 附子证《医学摘粹》
  6. 附子泻心汤方《伤寒论》
  7. 附子证《医学摘粹》
  8. 附子泻心汤方《医宗金鉴》
  9. 附子证六　少阴七《伤寒悬解》
  10. 附子泻心汤方《伤寒杂病论》
  11. 附子证五　少阴六《伤寒悬解》
  12. 附子泻心汤《伤寒括要》
  13. 附子猪肚丸《三因极一病证方论》
  14. 附子泻心汤《医方论》
  15. 赴筵散《三因极一病证方论》
  16. 附子泻心汤《退思集类方歌注》
  17. 赴筵散《太平惠民和剂局方》
  18. 附子泻心汤《伤寒寻源》
  19. 赴筵散《儒门事亲》
  20. 附子泻心汤《医方考》
  21. 赴筵散《是斋百一选方》
  22. 附子泻心汤《删补名医方论》
  23. 赴宴散《奇方类编》
  24. 附子泻心汤《医宗金鉴》
  25. 复聪散《仁术便览》
  26. 附子泻心汤《圆运动的古中医学》
  27. 复发性多软骨炎《默克家庭诊疗手册》
  28. 附子泻心《汤头歌诀》
  29. 复发性腹股沟疝《普通外科学》
  30. 附子细辛汤《三因极一病证方论》
  31. 复发性腹痛《默克家庭诊疗手册》


泻白散方_《临症验舌法》_中医诊治_【岐黄之术】

泻白散方

泻白散方

  • 上一页
  • 目录
  • 相关
  • 下一页

桑白皮（二钱蜜炙） 地骨皮（二钱） 甘草（一钱）

按∶上方主治，凡属肺热咳嗽，皆当加减用之。嗽加桔梗、百合，痰加贝母，如面赤咳嗽属心火刑金者，加人参、茯苓、青皮、陈皮、五味、麦冬、知母，为人参平肺散，以泻金中之贼邪。如咳嗽而鼻塞身重者，风寒伤肺也，参苏饮或金沸草散以散之。

凡舌见白色而浮胖娇嫩者，肺与大肠精气虚也，补肺汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子养荣汤方
  • 当前页：泻白散方
  • 下一页：补肺汤方
<<< 返回本书目录
  1. 泻白散不可妄用论《温病条辨》
  2. 泻部《本草易读》
  3. 泻白散【方剂大全】
  4. 泻大肠《本草害利》
  5. 泻白散《小儿药证直诀》
  6. 泻胆《本草害利》
  7. 泻白化血汤【方剂大全】
  8. 泻胆汤【方剂大全】
  9. 泻白《汤头歌诀》
  10. 泻导汤【方剂大全】
  11. 泻（附肠鸣）《医述》
  12. 泻而腹痛胀满《麻科活人全书》
  13. 泻《重订灵兰要览》
  14. 泻方《盘珠集胎产症治》
  15. 泻《止园医话》
  16. 泻肺《本草害利》
  17. 泻《证治准绳·幼科》
  18. 泻肺汤【方剂大全】
  19. 泻《冷庐医话》
  20. 泻肺通窍汤【方剂大全】
  21. 泄治法《石室秘录》
  22. 泻肺饮【方剂大全】
  23. 泄殖腔外翻【疾病大全】
  24. 泻肝《本草害利》
  25. 泄症脉论《三指禅》
  26. 泻肝安神汤【方剂大全】
  27. 泄泻注下【方剂主治】
  28. 泻肝润肺止衄汤【方剂大全】
  29. 泄泻诸症统论《金匮翼》
  30. 泻肝散【方剂大全】
  1. 泻白散方《临症验舌法》
  2. 泻白散不可妄用论《温病条辨》
  3. 泻白汤《三因极一病证方论》
  4. 泻白散《时方歌括》
  5. 泻必用方《中医词典》
  6. 泻白散《小儿药证直诀》
  7. 泻部《本草易读》
  8. 泻白散《医方论》
  9. 泻胆汤《三因极一病证方论》
  10. 泻白散《明目至宝》
  11. 泻儿《儒门事亲》
  12. 泻白散《外科理例》
  13. 泻而腹痛胀满《麻科活人全书》
  14. 泻白散《医方考》
  15. 泻方《盘珠集胎产症治》
  16. 泻白散《目经大成》
  17. 泻方补圆《中医词典》
  18. 泻白散《医述》
  19. 泻肺散《备急千金要方》
  20. 泻白散《冯氏锦囊秘录》
  21. 泻肺汤《备急千金要方》
  22. 泻白散《删补名医方论》
  23. 泻肺汤《儒门事亲》
  24. 泻白散《医宗金鉴》
  25. 泻肺药《明目至宝》
  26. 泻白散《重订囊秘喉书》
  27. 泻肝《中医词典》
  28. 泻白散《时病论歌括新编》
  29. 泻肝《明目至宝》
  30. 泻白《汤头歌诀》
  31. 泻肝（清肝火、清肝泻火）《中医名词词典》


补肺汤方_《临症验舌法》_中医诊治_【岐黄之术】

补肺汤方

补肺汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（一钱） 黄 （一钱炙） 五味（一钱） 熟地（二钱）紫菀（一钱） 桑皮（一钱蜜炙） 水煎入蜜少许和服。

按∶上方主治肺金气虚，不能生水，以致水不制火，虚阳上炎而生咳嗽等症。

凡舌见白色而干燥，属大肠血虚火盛者，润肠滋水饮加生地、当归主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻白散方
  • 当前页：补肺汤方
  • 下一页：润肠滋水饮加生地当归方
<<< 返回本书目录
  1. 补肺汤【方剂大全】
  2. 补肺丸【方剂大全】
  3. 补肺散【方剂大全】
  4. 补肺杏仁煎【方剂大全】
  5. 补肺人参散【方剂大全】
  6. 补肺杏仁散【方剂大全】
  7. 补肺清金饮【方剂大全】
  8. 补肺养阴汤【方剂大全】
  9. 补肺清肺化痰汤【方剂大全】
  10. 补肺益脾饮【方剂大全】
  11. 补肺气【中药主治】
  12. 补肺益肾【中药主治】
  13. 补肺排脓散【方剂大全】
  14. 补肺溢汤【方剂大全】
  15. 补肺宁嗽汤【方剂大全】
  16. 补肺饮【方剂大全】
  17. 补肺款冬花散【方剂大全】
  18. 补肺止咳【中药主治】
  19. 补肺黄耆散【方剂大全】
  20. 补肺钟乳丸【方剂大全】
  21. 补肺膏【方剂大全】
  22. 补肝《本草害利》
  23. 补肺法【方剂大全】
  24. 补肝【中药主治】
  25. 补肺百花煎【方剂大全】
  26. 补肝白茯苓散【方剂大全】
  27. 补肺百合汤【方剂大全】
  28. 补肝柏子仁散【方剂大全】
  29. 补肺白石英丸【方剂大全】
  30. 补肝柏子仁丸【方剂大全】
  1. 补肺汤方《临症验舌法》
  2. 补肺汤《医方论》
  3. 补肺药《明目至宝》
  4. 补肺汤《医方考》
  5. 补肺脏劳极虚成散《针灸神书》
  6. 补肺汤《目经大成》
  7. 补肝《明目至宝》
  8. 补肺汤《三因极一病证方论》
  9. 补肝酒《备急千金要方》
  10. 补肺汤《妇人大全良方》
  11. 补肝散《备急千金要方》
  12. 补肺汤《妇人大全良方》
  13. 补肝散《备急千金要方》
  14. 补肺汤《冯氏锦囊秘录》
  15. 补肝散《备急千金要方》
  16. 补肺汤《备急千金要方》
  17. 补肝散《备急千金要方》
  18. 补肺阿胶散《冯氏锦囊秘录》
  19. 补肝散《明目至宝》
  20. 补肺阿胶《汤头歌诀》
  21. 补肝散《明目至宝》
  22. 补方《盘珠集胎产症治》
  23. 补肝散《医方论》
  24. 补方《金匮玉函经二注》
  25. 补肝汤《三因极一病证方论》
  26. 补法《广瘟疫论》
  27. 补肝汤《外科理例》
  28. 补法《中医词典》
  29. 补肝汤《仁术便览》
  30. 补蛾痧《中医词典》
  31. 补肝汤《仁术便览》


润肠滋水饮加生地当归方_《临症验舌法》_中医诊治_【岐黄之术】

润肠滋水饮加生地当归方

润肠滋水饮加生地当归方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（四钱或八钱） 山药（二钱） 萸肉（二钱） 枸杞（四钱）归身（三钱） 生地（三钱） 苁蓉（三钱酒洗） 甘草（一钱）

按∶上方主治大肠无血、大便燥结，其应甚捷。

凡舌见白色而干燥，属肺脏火旺者，生金滋水饮加柴胡、黄芩主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肺汤方
  • 当前页：润肠滋水饮加生地当归方
  • 下一页：生金滋水饮加柴芩方
<<< 返回本书目录
  1. 润肠丸【方剂大全】
  2. 润胆汤【方剂大全】
  3. 润肠丸《汤头歌诀》
  4. 润肺【中药主治】
  5. 润肠丸《脾胃论》
  6. 润肺【方剂主治】
  7. 润肠通便【方剂主治】
  8. 润肺1号【方剂大全】
  9. 润肠通便【中药主治】
  10. 润肺草【中药大全】
  11. 润肠汤【方剂大全】
  12. 润肺膏【方剂大全】
  13. 润肠散《扁鹊心书》
  14. 润肺化痰【中药主治】
  15. 润肠【中药主治】
  16. 润肺降气汤【方剂大全】
  17. 瑞香叶【中药大全】
  18. 润肺散【方剂大全】
  19. 瑞香狼毒【中药大全】
  20. 润肺生津【中药主治】
  21. 瑞香花【中药大全】
  22. 润肺丸【方剂大全】
  23. 瑞香根【中药大全】
  24. 润肺饮【方剂大全】
  25. 瑞香【中药大全】
  26. 润肺止咳【中药主治】
  27. 瑞香《本草纲目》完整版
  28. 润肺止咳【方剂主治】
  29. 瑞氏综合症【疾病大全】
  30. 润肺止嗽方【方剂大全】
  1. 润肠滋水饮加生地当归方《临症验舌法》
  2. 润肠丸《汤头歌诀》
  3. 润肺化痰《中医词典》
  4. 润肠丸《医方论》
  5. 润肺化痰膏《冯氏锦囊秘录》
  6. 润肠丸《脾胃论》
  7. 润肺散《太平惠民和剂局方》
  8. 润肠丸《医方考》
  9. 润肺散《仁术便览》
  10. 润肠丸《冯氏锦囊秘录》
  11. 润肺散《博济方》
  12. 润肠丸《冯氏锦囊秘录》
  13. 润肺汤《医方考》
  14. 润肠丸《正体类要》
  15. 润肺饮《冯氏锦囊秘录》
  16. 润肠汤《冯氏锦囊秘录》
  17. 润剂《女科证治准绳》
  18. 润肠散《扁鹊心书》
  19. 润焦汤《三因极一病证方论》
  20. 润肠类《医学摘粹》
  21. 润经益血《丹溪手镜》
  22. 润《周慎斋遗书》
  23. 润脾膏《备急千金要方》
  24. 闰以太息《中医词典》
  25. 润神散《三因极一病证方论》
  26. 瑞竹堂四神丸《目经大成》
  27. 润体丸《太平惠民和剂局方》
  28. 瑞莲丸《冯氏锦囊秘录》
  29. 润体丸《儒门事亲》
  30. 瑞莲丸《冯氏锦囊秘录》
  31. 润下《中医名词词典》


生金滋水饮加柴芩方_《临症验舌法》_中医诊治_【岐黄之术】

生金滋水饮加柴芩方

生金滋水饮加柴芩方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（四钱） 白芍（二钱） 当归（二钱） 丹皮（钱半） 麦冬（钱半糯米拌炒） 人参（一钱半） 白术（二钱半土炒） 甘草（一钱炙） 柴胡（一钱） 黄芩（一钱）

按∶上原方主治，凡伤寒热退后，有难补之阴，有易动之阳，皆当养之。此以其见症，或汗后烦燥未除，口干微热，大便艰涩，小水短赤即是。又有一种少阳阳明症，手足肿痛，系火燥生风，风淫末疾，不必俟其汗后，当即以本方加柴、芩与之，无不效也。

凡舌见白色而滑润，属大肠阳虚气汤者，补中益气汤送固肠散主之，补中益气汤见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润肠滋水饮加生地当归方
  • 当前页：生金滋水饮加柴芩方
  • 下一页：固肠散方
<<< 返回本书目录
  1. 生金凉血饮【方剂大全】
  2. 生津【中药主治】
  3. 生姜粥《保健药膳》
  4. 生津代茶饮《保健药膳》
  5. 生姜汁【中药大全】
  6. 生津甘露汤【方剂大全】
  7. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  8. 生津和胃饮《保健药膳》
  9. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  10. 生津健脾二至丸【方剂大全】
  11. 生姜泻心汤【方剂大全】
  12. 生津养血汤【方剂大全】
  13. 生姜泻心汤《伤寒寻源》
  14. 生津液【中药主治】
  15. 生姜五味子汤【方剂大全】
  16. 生津液【方剂主治】
  17. 生姜乌梅饮【方剂大全】
  18. 生津止渴【中药主治】
  19. 生姜煨姜炮姜姜皮《轩岐救正论》
  20. 生津止渴【方剂主治】
  21. 生姜汤【方剂大全】
  22. 生津止渴益水饮【方剂大全】
  23. 生姜生大黄【方剂大全】
  24. 生津滋胃饮《保健药膳》
  25. 生姜皮【中药大全】
  26. 生筋散【方剂大全】
  27. 生姜蜜【方剂大全】
  28. 生精汤【方剂大全】
  29. 生姜解《医学衷中参西录》
  30. 生卷柏《本草择要纲目》
  1. 生金滋水饮加柴芩方《临症验舌法》
  2. 生金中毒《中医词典》
  3. 生津《中医词典》
  4. 生金牛黄汤《备急千金要方》
  5. 生津（养津液）《中医名词词典》
  6. 生姜粥《保健药膳》
  7. 生津代茶饮《保健药膳》
  8. 生姜治验《寿世保元》
  9. 生津和胃饮《保健药膳》
  10. 生姜泻心证《医学摘粹》
  11. 生津滋胃饮《保健药膳》
  12. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  13. 生筋散《冯氏锦囊秘录》
  14. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  15. 生精小管《组织学与胚胎学》
  16. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  17. 生卷柏《本草择要纲目》
  18. 生姜泻心汤方《伤寒论》
  19. 生克《医述》
  20. 生姜泻心汤方《医宗金鉴》
  21. 生理《胃肠动力检查手册》
  22. 生姜泻心汤方《伤寒杂病论》
  23. 生理保健《中医儿科学》
  24. 生姜泻心汤《伤寒括要》
  25. 生理反射《物理诊断学》
  26. 生姜泻心汤《退思集类方歌注》
  27. 生理功能的调节《生理学》
  28. 生姜泻心汤《伤寒寻源》
  29. 生理功能的调节控制《生理学》
  30. 生姜泻心汤《医方考》
  31. 生理功能与病理生理《临床营养学》


固肠散方_《临症验舌法》_中医诊治_【岐黄之术】

固肠散方

固肠散方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈米（二两炒熟） 木香（一钱） 肉果（二钱生用） 粟壳（二钱密炙） 干姜（二钱半炒） 炙草（一钱半）

按∶上方主治脾胃虚弱，内寒注泄，水谷不分，下痢脓血，赤少白多，胀满腹痛连心，食少力乏等症。

炒磨为末，每服二三钱，煎补中送下，切忌酒肉鱼腥油面生冷。

凡舌见白色而滑润，属肺阳虚气弱者，补中益气合参附汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生金滋水饮加柴芩方
  • 当前页：固肠散方
  • 下一页：补中益气合参附汤方
<<< 返回本书目录
  1. 固肠散【方剂大全】
  2. 固肠汤【方剂大全】
  3. 固肠煎【方剂大全】
  4. 固肠丸【方剂大全】
  5. 固肠断下丸【方剂大全】
  6. 固肠饮【方剂大全】
  7. 固本种子丸【方剂大全】
  8. 固齿【方剂主治】
  9. 固本止崩汤【方剂大全】
  10. 固齿白玉膏【方剂大全】
  11. 固本异功煎【方剂大全】
  12. 固齿擦牙散【方剂大全】
  13. 固本养荣丸【方剂大全】
  14. 固齿丹【方剂大全】
  15. 固本养荣汤【方剂大全】
  16. 固齿方【方剂大全】
  17. 固本泻火汤【方剂大全】
  18. 固齿茯苓散【方剂大全】
  19. 固本遐龄酒【方剂大全】
  20. 固齿膏【方剂大全】
  21. 固本丸【方剂大全】
  22. 固齿将军散【方剂大全】
  23. 固本锁精丸【方剂大全】
  24. 固齿诀《养生秘旨》
  25. 固本锁精丹【方剂大全】
  26. 固齿牢牙散【方剂大全】
  27. 固本十补丸【方剂大全】
  28. 固齿秘方【方剂大全】
  29. 固本肾气丸【方剂大全】
  30. 固齿明目方【方剂大全】
  1. 固肠散方《临症验舌法》
  2. 固肠散《太平惠民和剂局方》
  3. 固肠汤《三因极一病证方论》
  4. 固肠类《医学摘粹》
  5. 固肠汤《三因极一病证方论》
  6. 固肠九（即二根丸）《万氏秘传片玉心书》
  7. 固肠丸《是斋百一选方》
  8. 固崩止带《中医词典》
  9. 固齿白玉膏《重订囊秘喉书》
  10. 固本丸制法《韩氏医通》
  11. 固齿方《冯氏锦囊秘录》
  12. 固本十补丸方《冯氏锦囊秘录》
  13. 固齿膏《冯氏锦囊秘录》
  14. 固本理眩汤《冯氏锦囊秘录》
  15. 固齿诀《养生秘旨》
  16. 固本酒《医学入门》
  17. 固齿门主方《疡医大全》
  18. 固本耳聪丸《冯氏锦囊秘录》
  19. 固齿秘方《华佗神方》
  20. 固《周慎斋遗书》
  21. 固齿明目散《奇方类编》
  22. 瞽《中医词典》
  23. 固齿散《外科全生集》
  24. 臌症《时方妙用》
  25. 固冲汤《医学衷中参西录》
  26. 臌症《奇效简便良方》
  27. 固定《实用免疫细胞与核酸》
  28. 臌胀水肿门《王旭高临证医案》
  29. 固定的方法《家庭医学百科-自救互救篇》
  30. 臌胀诗《医学实在易》
  31. 固定剂《实用免疫细胞与核酸》


补中益气合参附汤方_《临症验舌法》_中医诊治_【岐黄之术】

补中益气合参附汤方

补中益气合参附汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻（五分） 柴胡（五分酒炒） 人参（钱半） 黄 （三钱炙） 白术（二钱半土炒） 归身（钱半） 陈皮（一钱） 甘草（一钱炙） 附子（钱半制） 煨姜（一钱） 大枣（三枚）

按∶上方主治肺脾气虚下陷而土冷金寒者，其原治见前本方。

凡舌见白色干燥，而形色反见胖嫩者，肺与大肠气血两虚也，十全大补汤去肉桂、加炮姜主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固肠散方
  • 当前页：补中益气合参附汤方
  • 下一页：十全大补汤去肉桂加炮姜方
<<< 返回本书目录
  1. 补中益气【方剂主治】
  2. 补中益气加减汤【方剂大全】
  3. 补中益气【中药主治】
  4. 补中益气加姜桂汤【方剂大全】
  5. 补中益气《汤头歌诀》
  6. 补中益气建中汤【方剂大全】
  7. 补中亦能散表《景岳全书》
  8. 补中益气汤《脾胃论》
  9. 补中养胃汤【方剂大全】
  10. 补中益气汤【方剂大全】
  11. 补中芎藭汤【方剂大全】
  12. 补中益气汤（东垣）《虚损启微》
  13. 补中丸【方剂大全】
  14. 补中益气汤加减【方剂大全】
  15. 补中托里汤【方剂大全】
  16. 补中益气汤六味地黄汤方合论《医学读书记》
  17. 补中汤【方剂大全】
  18. 补中益气汤论《医贯》
  19. 补中胜毒饼【方剂大全】
  20. 补中益气汤证《临证实验录》
  21. 补中去毒散【方剂大全】
  22. 补中益气汤证《临证实验录》
  23. 补中宁嗽汤【方剂大全】
  24. 补中益气丸【方剂大全】
  25. 补中化毒汤【方剂大全】
  26. 补中益肾汤【方剂大全】
  27. 补中虎潜丸【方剂大全】
  28. 补中运脾汤【方剂大全】
  29. 补中和血汤【方剂大全】
  30. 补中治湿汤【方剂大全】
  1. 补中益气合参附汤方《临症验舌法》
  2. 补中益气《汤头歌诀》
  3. 补中益气汤《时病论歌括新编》
  4. 补中亦能散表《景岳全书》
  5. 补中益气汤《正体类要》
  6. 补中收脱法《时病论歌括新编》
  7. 补中益气汤《内外伤辨》
  8. 补中散表法《医述》
  9. 补中益气汤《救伤秘旨》
  10. 补中去积《女科证治准绳》
  11. 补中益气汤《医宗金鉴》
  12. 补中虎潜丸《仁术便览》
  13. 补中益气汤《删补名医方论》
  14. 补中盖气汤《冯氏锦囊秘录》
  15. 补中益气汤《冯氏锦囊秘录》
  16. 补中《麻科活人全书》
  17. 补中益气汤《医述》
  18. 补阵《目经大成》
  19. 补中益气汤《目经大成》
  20. 补阵《景岳全书》
  21. 补中益气汤《医方考》
  22. 补阵《景岳全书》
  23. 补中益气汤《医方考》
  24. 补疹子诸方《经验麻科》
  25. 补中益气汤《医方考》
  26. 补真丸《外科理例》
  27. 补中益气汤《医方考》
  28. 补元起潜秘制神丸《毓麟验方》
  29. 补中益气汤《医学心悟》
  30. 补元煎方《临症验舌法》
  31. 补中益气汤《外科理例》


十全大补汤去肉桂加炮姜方_《临症验舌法》_中医诊治_【岐黄之术】

十全大补汤去肉桂加炮姜方

十全大补汤去肉桂加炮姜方

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎（一钱） 归身（二钱） 白芍（三钱酒炒） 熟地（四钱）人参（钱半） 黄 （三钱炙） 白术（二钱半土炒） 茯苓（钱半） 炮姜（一钱） 炙草（钱半） 大枣（三枚）

按∶上方主治，已见前参 八珍汤条下。凡舌见白色滑润，而形色又兼胖嫩者，肺与大肠精气虚寒也，参附养荣汤去茯苓、加炮姜主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气合参附汤方
  • 当前页：十全大补汤去肉桂加炮姜方
  • 下一页：参附养荣汤去茯苓加炮姜方
<<< 返回本书目录
  1. 十全大补汤【方剂大全】
  2. 十全大补丸【方剂大全】
  3. 十全大补汤《虚损启微》
  4. 十全济阴丸【方剂大全】
  5. 十奇散【方剂大全】
  6. 十全苦寒救补汤【方剂大全】
  7. 十齐《古今医统大全》
  8. 十全流气饮【方剂大全】
  9. 十七味药酒【方剂大全】
  10. 十全饮【方剂大全】
  11. 十七难《难经悬解》
  12. 十全育真汤《医学衷中参西录》
  13. 十七《医旨绪余》
  14. 十全育真汤【方剂大全】
  15. 十难《难经悬解》
  16. 十三不可学《幼科铁镜》
  17. 十六种治法《医效秘传》
  18. 十三大手法推拿注释《幼科推拿秘书》
  19. 十六味冬青丸【方剂大全】
  20. 十三科《育婴家秘》
  21. 十六难《难经悬解》
  22. 十三科考《研经言》
  23. 十六绝症《喉科指掌》
  24. 十三难《难经悬解》
  25. 十六段锦《养生导引秘籍》
  26. 十三年花【中药大全】
  27. 十两叶【中药大全】
  28. 十三太保《毓麟验方》
  29. 十咳方《外台秘要》
  30. 十三太保丸【方剂大全】
  1. 十全大补汤去肉桂加炮姜方《临症验舌法》
  2. 十全大补汤·八珍汤《周慎斋遗书》
  3. 十全丹《三因极一病证方论》
  4. 十全大补汤（加味十全大补汤）《外科理例》
  5. 十全散《冯氏锦囊秘录》
  6. 十全大补汤《时方歌括》
  7. 十全饮《太平惠民和剂局方》
  8. 十全大补汤《外科全生集》
  9. 十全育真汤《医学衷中参西录》
  10. 十全大补汤《仁术便览》
  11. 十柔丸《是斋百一选方》
  12. 十全大补汤《外科理例》
  13. 十三《类经》
  14. 十全大补汤《医方考》
  15. 十三 痉病《医效秘传》
  16. 十全大补汤《医方考》
  17. 十三不可学《幼科铁镜》
  18. 十全大补汤《医方考》
  19. 十三丁《中医词典》
  20. 十全大补汤《医方考》
  21. 十三鬼穴《中医词典》
  22. 十全大补汤《医方考》
  23. 十三画以上《金匮悬解》
  24. 十全大补汤《目经大成》
  25. 十三科《育婴家秘》
  26. 十全大补汤《太平惠民和剂局方》
  27. 十三科《中医名词词典》
  28. 十全大补汤《医述》
  29. 十三科《中医词典》
  30. 十全大补汤《冯氏锦囊秘录》
  31. 十三科考《研经言》


参附养荣汤去茯苓加炮姜方_《临症验舌法》_中医诊治_【岐黄之术】

参附养荣汤去茯苓加炮姜方

参附养荣汤去茯苓加炮姜方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芍（钱半酒炒） 远志（五分去心） 归身（一钱酒洗） 五味（八分） 熟地（二钱） 肉桂（五分） 陈皮（八分） 人参（一钱） 白术（一钱） 炙草（一钱） 炮姜（一钱） 大枣（三枚）

按∶上方主治，并详各脏腑病所列本方下。

凡舌见黑色而坚敛苍老者，肾与膀胱邪气盛也，清肝饮主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十全大补汤去肉桂加炮姜方
  • 当前页：参附养荣汤去茯苓加炮姜方
  • 下一页：清肝饮方
<<< 返回本书目录
  1. 参附养荣汤【方剂大全】
  2. 参附益母汤【方剂大全】
  3. 参附五味汤【方剂大全】
  4. 参附再造汤【方剂大全】
  5. 参附天麻丸【方剂大全】
  6. 参附正气散【方剂大全】
  7. 参附汤证《临证实验录》
  8. 参甘归芍瓜蒌汤【方剂大全】
  9. 参附汤【方剂大全】
  10. 参甘归芍麦冬瓜蒌汤【方剂大全】
  11. 参附渗湿汤【方剂大全】
  12. 参甘桂附红蓝汤【方剂大全】
  13. 参附散【方剂大全】
  14. 参甘姜芩半夏汤【方剂大全】
  15. 参附三白汤【方剂大全】
  16. 参甘苓夏汤【方剂大全】
  17. 参附耆蛎汤【方剂大全】
  18. 参膏汤【方剂大全】
  19. 参附龙牡汤【方剂大全】
  20. 参归保母汤【方剂大全】
  21. 参附龙牡救逆汤【方剂大全】
  22. 参归鳖申汤【方剂大全】
  23. 参附理中丸【方剂大全】
  24. 参归补益汤【方剂大全】
  25. 参附救生汤【方剂大全】
  26. 参归补阴汤【方剂大全】
  27. 参附接命膏【方剂大全】
  28. 参归承气汤【方剂大全】
  29. 参附回阳汤【方剂大全】
  30. 参归大补汤【方剂大全】
  1. 参附养荣汤去茯苓加炮姜方《临症验舌法》
  2. 参附汤证《临证实验录》
  3. 参甘茶《茶饮保健》
  4. 参附汤（加味参附汤）《妇人大全良方》
  5. 参归腰子《医学入门》
  6. 参附汤《冯氏锦囊秘录》
  7. 参归益元汤《奇方类编》
  8. 参附汤《冯氏锦囊秘录》
  9. 参桂茶《茶饮保健》
  10. 参附汤《冯氏锦囊秘录》
  11. 参桂汤《三因极一病证方论》
  12. 参附汤《删补名医方论》
  13. 参桂汤方《备急千金要方》
  14. 参附汤《医宗金鉴》
  15. 参果根《千金翼方》
  16. 参附汤《正体类要》
  17. 参果根《新修本草》
  18. 参风茶《茶饮保健》
  19. 参果根《证类本草》
  20. 参发颐《中医词典》
  21. 参果根《名医别录》
  22. 参地茶《茶饮保健》
  23. 参合六十年客气旁通图《疫疹一得》
  24. 参侧茶《茶饮保健》
  25. 参胡三白汤《伤寒括要》
  26. 参柏茶《茶饮保健》
  27. 参考文献《临床营养学》
  28. 参八珍汤方《临症验舌法》
  29. 参考文献《临床营养学》
  30. 参（sān三）伍不调《中医词典》
  31. 参考文献《临床营养学》


清肝饮方_《临症验舌法》_中医诊治_【岐黄之术】

清肝饮方

清肝饮方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（八钱） 山药（二钱） 萸肉（二钱） 丹皮（钱半） 茯苓（钱半） 泽泻（钱半） 柴胡（一钱） 枣仁（一钱） 归身（钱半） 白芍（钱半） 甘草（一钱）

按∶上方主治，见前心与小肠病所列滋水清肝饮方下。

凡舌见黑色而浮胖娇嫩者，肾与膀胱精气虚也，补元煎主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参附养荣汤去茯苓加炮姜方
  • 当前页：清肝饮方
  • 下一页：补元煎方
<<< 返回本书目录
  1. 清肝饮【方剂大全】
  2. 清肝止淋汤【方剂大全】
  3. 清肝养肾汤【方剂大全】
  4. 清疳解毒汤【方剂大全】
  5. 清肝泻火【方剂主治】
  6. 清膈煎【方剂大全】
  7. 清肝汤【方剂大全】
  8. 清膈散【方剂大全】
  9. 清肝渗湿汤【方剂大全】
  10. 清膈丸【方剂大全】
  11. 清肝热【中药主治】
  12. 清膈饮【方剂大全】
  13. 清肝宁心汤【方剂大全】
  14. 清宫汤【方剂大全】
  15. 清肝明目【中药主治】
  16. 清骨散《汤头歌诀》
  17. 清肝芦荟丸【方剂大全】
  18. 清骨散【方剂大全】
  19. 清肝利咽汤【方剂大全】
  20. 清骨滋肾汤【方剂大全】
  21. 清肝利胆【中药主治】
  22. 清喉利咽颗粒【方剂大全】
  23. 清肝解郁益阴渗湿汤【方剂大全】
  24. 清喉消毒散【方剂大全】
  25. 清肝解郁汤【方剂大全】
  26. 清喉咽合剂【方剂大全】
  27. 清肝解毒汤【方剂大全】
  28. 清化抗癌汤【方剂大全】
  29. 清肝火【中药主治】
  30. 清化汤【方剂大全】
  1. 清肝饮方《临症验舌法》
  2. 清肝泻火《中医词典》
  3. 清疳解毒汤《重楼玉钥》
  4. 清肝散《明目至宝》
  5. 清膈饮子《冯氏锦囊秘录》
  6. 清肝明目药《中药学》
  7. 清宫《中医词典》
  8. 清肝明目散《奇方类编》
  9. 清宫捍疟法《时病论歌括新编》
  10. 清肝茶《茶饮保健》
  11. 清宫减体茶《茶饮保健》
  12. 清风藤《本经逢原》
  13. 清宫生发茶《茶饮保健》
  14. 清风藤《证类本草》
  15. 清宫乌须茶《茶饮保健》
  16. 清风藤《医学入门》
  17. 清谷《中医词典》
  18. 清肺饮《医方论》
  19. 清骨散《医方论》
  20. 清肺饮《重订囊秘喉书》
  21. 清骨散《汤头歌诀》
  22. 清肺饮《时病论歌括新编》
  23. 清和茶《茶饮保健》
  24. 清肺汤《三因极一病证方论》
  25. 清化热痰药《中药学》
  26. 清肺汤《三因极一病证方论》
  27. 清化丸《冯氏锦囊秘录》
  28. 清肺散火汤《重订囊秘喉书》
  29. 清化饮（新方）《虚损启微》
  30. 清肺散《明目至宝》
  31. 清魂散《医学心悟》


补元煎方_《临症验舌法》_中医诊治_【岐黄之术】

补元煎方

补元煎方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（六钱） 枸杞（四钱） 山药（二钱） 萸肉（二钱） 杜仲（二钱） 人参（二钱） 甘草（二钱）

按∶上方主治，男妇气血俱虚，精神失守，危剧等症。虚甚倍加 、术，寒者重加姜、附。

凡舌见黑色而干燥，属膀胱阴虚火盛者，六味饮合滋肾丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清肝饮方
  • 当前页：补元煎方
  • 下一页：六味饮合滋肾丸方
<<< 返回本书目录
  1. 补元化毒散【方剂大全】
  2. 补元快斑汤【方剂大全】
  3. 补元复胃汤【方剂大全】
  4. 补元起潜秘制神丸《毓麟验方》
  5. 补婴丸【方剂大全】
  6. 补元气【方剂主治】
  7. 补阴助阳汤【方剂大全】
  8. 补元散【方剂大全】
  9. 补阴制火汤【方剂大全】
  10. 补元散热饮【方剂大全】
  11. 补阴止汗汤【方剂大全】
  12. 补元汤【方剂大全】
  13. 补阴再造丸【方剂大全】
  14. 补元益阴汤【方剂大全】
  15. 补阴益阳汤【方剂大全】
  16. 补原丸【方剂大全】
  17. 补阴益肾汤【方剂大全】
  18. 补真丹【方剂大全】
  19. 补阴益气汤【方剂大全】
  20. 补真断下丸【方剂大全】
  21. 补阴益气煎（新方）《虚损启微》
  22. 补真膏【方剂大全】
  23. 补阴益气煎【方剂大全】
  24. 补真内托散【方剂大全】
  25. 补阴益脾汤【方剂大全】
  26. 补真汤【方剂大全】
  27. 补阴养阳厚朴散【方剂大全】
  28. 补真丸【方剂大全】
  29. 补阴丸论《明医杂着》
  30. 补真玉露丸【方剂大全】
  1. 补元煎方《临症验舌法》
  2. 补阴益气煎（新方）《虚损启微》
  3. 补元起潜秘制神丸《毓麟验方》
  4. 补阴丸论《明医杂着》
  5. 补真丸《外科理例》
  6. 补阴丸（加味补阴丸）《仁术便览》
  7. 补疹子诸方《经验麻科》
  8. 补阴丸《医学心悟》
  9. 补阵《景岳全书》
  10. 补阴散《仁术便览》
  11. 补阵《景岳全书》
  12. 补阴丹《博济方》
  13. 补阵《目经大成》
  14. 补阴《中医词典》
  15. 补中《麻科活人全书》
  16. 补益诸疾《圣济总录》
  17. 补中盖气汤《冯氏锦囊秘录》
  18. 补益治漏，秘精丸《洪氏集验方》
  19. 补中虎潜丸《仁术便览》
  20. 补益药《中医眼科学》
  21. 补中去积《女科证治准绳》
  22. 补益虚损方七首《外台秘要》
  23. 补中散表法《医述》
  24. 补益统论《圣济总录》
  25. 补中收脱法《时病论歌括新编》
  26. 补益食谱《家庭医学百科·预防保健篇》
  27. 补中亦能散表《景岳全书》
  28. 补益门《养生导引秘籍》
  29. 补中益气《汤头歌诀》
  30. 补益方《妇人大全良方》
  31. 补中益气合参附汤方《临症验舌法》


六味饮合滋肾丸方_《临症验舌法》_中医诊治_【岐黄之术】

六味饮合滋肾丸方

六味饮合滋肾丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（四钱） 山药（二钱） 萸肉（二钱） 茯苓（钱半） 泽泻（钱半）丹皮（钱半） 黄柏（二钱） 知母（二钱） 肉桂（五分）

按∶上方主治，凡小便不利，而茎中痛连小腹者，系火逼膀胱所致也。痛止便利，即止勿服。

凡舌见黑色而干燥，属肾阴虚火旺者，六味饮合生脉散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补元煎方
  • 当前页：六味饮合滋肾丸方
  • 下一页：六味饮合生脉散方
<<< 返回本书目录
  1. 六味饮【方剂大全】
  2. 六味追风散【方剂大全】
  3. 六味异功煎【方剂大全】
  4. 六物附子汤【方剂大全】
  5. 六味消风痰散【方剂大全】
  6. 六物胡粉敷方【方剂大全】
  7. 六味香薷饮【方剂大全】
  8. 六物胡粉膏【方剂大全】
  9. 六味稀痘饮【方剂大全】
  10. 六物黄芩汤【方剂大全】
  11. 六味丸说《医贯》
  12. 六物煎【方剂大全】
  13. 六味丸方论《痰火点雪》
  14. 六物解毒汤【方剂大全】
  15. 六味汤【方剂大全】
  16. 六物解肌汤【方剂大全】
  17. 六味顺气散【方剂大全】
  18. 六物麻黄汤【方剂大全】
  19. 六味生脉汤【方剂大全】
  20. 六物灭瘢膏【方剂大全】
  21. 六味三棱丸【方剂大全】
  22. 六物散【方剂大全】
  23. 六味人参麦门冬散【方剂大全】
  24. 六物汤【方剂大全】
  25. 六味去丹皮加黄柏知母汤【方剂大全】
  26. 六物丸【方剂大全】
  27. 六味清凉饮【方剂大全】
  28. 六仙散【方剂大全】
  29. 六味清凉汤【方剂大全】
  30. 六香膏【方剂大全】
  1. 六味饮合滋肾丸方《临症验舌法》
  2. 六味饮合生脉散方《临症验舌法》
  3. 六务《中医词典》
  4. 六味五苓散《冯氏锦囊秘录》
  5. 六物附子汤《冯氏锦囊秘录》
  6. 六味丸说《医贯》
  7. 六物附子汤《三因极一病证方论》
  8. 六味丸方论《痰火点雪》
  9. 六物附子汤《医方考》
  10. 六味丸（加减六味丸）《医学心悟》
  11. 六物附子汤《医方考》
  12. 六味丸《目经大成》
  13. 六物解肌汤《备急千金要方》
  14. 六味丸《医述》
  15. 六物青散《备急千金要方》
  16. 六味汤《是斋百一选方》
  17. 六物散《备急千金要方》
  18. 六味汤《救伤秘旨》
  19. 六物散《三因极一病证方论》
  20. 六味回阳饮（新方）《虚损启微》
  21. 六泻《中医词典》
  22. 六味回阳饮《退思集类方歌注》
  23. 六阳俱绝证《伤寒九十论》
  24. 六味合五子丸《医学心悟》
  25. 六阳脉《中医名词词典》
  26. 六味附子汤《冯氏锦囊秘录》
  27. 六阳脉《中医词典》
  28. 六味地黄丸证《临证实验录》
  29. 六阳虚汗《中医词典》
  30. 六味地黄丸如黄柏知母方《医方考》
  31. 六一（散）《汤头歌诀》


六味饮合生脉散方_《临症验舌法》_中医诊治_【岐黄之术】

六味饮合生脉散方

六味饮合生脉散方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（四钱） 山药（二钱） 萸肉（二钱） 丹皮（钱半） 茯苓（钱半）泽泻（钱半） 五味（钱半） 人参（钱半） 麦冬（钱半）

按∶上原方主治，肾水不足，虚火上升，变为朝热咳嗽，消渴 虚劳，及水沸为痰等症。易曰∶“雨以润之”。

此方是也。

凡舌见黑色而滑润，属膀胱阴盛火衰者，金匮肾气丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味饮合滋肾丸方
  • 当前页：六味饮合生脉散方
  • 下一页：金匮肾气丸方
<<< 返回本书目录
  1. 六味饮【方剂大全】
  2. 六味追风散【方剂大全】
  3. 六味异功煎【方剂大全】
  4. 六物附子汤【方剂大全】
  5. 六味消风痰散【方剂大全】
  6. 六物胡粉敷方【方剂大全】
  7. 六味香薷饮【方剂大全】
  8. 六物胡粉膏【方剂大全】
  9. 六味稀痘饮【方剂大全】
  10. 六物黄芩汤【方剂大全】
  11. 六味丸说《医贯》
  12. 六物煎【方剂大全】
  13. 六味丸方论《痰火点雪》
  14. 六物解毒汤【方剂大全】
  15. 六味汤【方剂大全】
  16. 六物解肌汤【方剂大全】
  17. 六味顺气散【方剂大全】
  18. 六物麻黄汤【方剂大全】
  19. 六味生脉汤【方剂大全】
  20. 六物灭瘢膏【方剂大全】
  21. 六味三棱丸【方剂大全】
  22. 六物散【方剂大全】
  23. 六味人参麦门冬散【方剂大全】
  24. 六物汤【方剂大全】
  25. 六味去丹皮加黄柏知母汤【方剂大全】
  26. 六物丸【方剂大全】
  27. 六味清凉饮【方剂大全】
  28. 六仙散【方剂大全】
  29. 六味清凉汤【方剂大全】
  30. 六香膏【方剂大全】
  1. 六味饮合生脉散方《临症验舌法》
  2. 六味五苓散《冯氏锦囊秘录》
  3. 六味饮合滋肾丸方《临症验舌法》
  4. 六味丸说《医贯》
  5. 六务《中医词典》
  6. 六味丸方论《痰火点雪》
  7. 六物附子汤《冯氏锦囊秘录》
  8. 六味丸（加减六味丸）《医学心悟》
  9. 六物附子汤《三因极一病证方论》
  10. 六味丸《目经大成》
  11. 六物附子汤《医方考》
  12. 六味丸《医述》
  13. 六物附子汤《医方考》
  14. 六味汤《是斋百一选方》
  15. 六物解肌汤《备急千金要方》
  16. 六味汤《救伤秘旨》
  17. 六物青散《备急千金要方》
  18. 六味回阳饮（新方）《虚损启微》
  19. 六物散《备急千金要方》
  20. 六味回阳饮《退思集类方歌注》
  21. 六物散《三因极一病证方论》
  22. 六味合五子丸《医学心悟》
  23. 六泻《中医词典》
  24. 六味附子汤《冯氏锦囊秘录》
  25. 六阳俱绝证《伤寒九十论》
  26. 六味地黄丸证《临证实验录》
  27. 六阳脉《中医名词词典》
  28. 六味地黄丸如黄柏知母方《医方考》
  29. 六阳脉《中医词典》
  30. 六味地黄丸加黄柏知母方《医方考》
  31. 六阳虚汗《中医词典》


金匮肾气丸方_《临症验舌法》_中医诊治_【岐黄之术】

金匮肾气丸方

金匮肾气丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

牛膝（一两） 车前子（一两） 附子（五钱） 肉桂（一两） 熟地（九两酒拌）山药（一两） 萸肉（一两） 茯苓（三两） 泽泻（一两） 丹皮（一两） 炼蜜为丸

按∶本方主治脾肾虚寒，腰重脚肿，湿饮留积，小便不利（此则茎中痛而不连少腹者，乃寒逼膀胱而气不能化也）；或肚腹肿胀，四肢浮肿，气喘痰盛；或已成水症，其效如神。

凡舌见黑色而滑润，属右肾阳虚火亏者，八味地黄丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味饮合生脉散方
  • 当前页：金匮肾气丸方
  • 下一页：八味地黄丸方
<<< 返回本书目录
  1. 金匮解（方附本条）《胎产心法》
  2. 金匮肾气丸论《侣山堂类辩》
  3. 金匮方解篇导言《圆运动的古中医学》
  4. 金匮丸【方剂大全】
  5. 金匮丹【方剂大全】
  6. 金匮要略存疑《医宗金鉴》
  7. 金葵散【方剂大全】
  8. 金匮要略方论序《金匮要略方论》
  9. 金科猪肚丸【方剂大全】
  10. 金匮要略方论原序《金匮悬解》
  11. 金橘叶【中药大全】
  12. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  13. 金橘散【方剂大全】
  14. 金匮银屑镇心丸【方剂大全】
  15. 金橘露【中药大全】
  16. 金匮玉函要略方论序《金匮玉函要略辑义》
  17. 金橘核【中药大全】
  18. 金匮玉函要略综概《金匮玉函要略辑义》
  19. 金橘根【中药大全】
  20. 金匮真言论《素问悬解》
  21. 金橘【中药大全】
  22. 金匮真言论篇《冯氏锦囊秘录》
  23. 金橘《本草纲目》图文版
  24. 金匮真言论篇《黄帝内经·素问》
  25. 金橘《本草纲目》完整版
  26. 金匮真言论篇《疡医大全》
  27. 金镜录辨舌黑治法《古今医彻》
  28. 金匮枳术汤《张氏医通》
  29. 金镜赋《冯氏锦囊秘录》
  30. 金兰【中药大全】
  1. 金匮肾气丸方《临症验舌法》
  2. 金匮肾气丸《瘴疟指南》
  3. 金匮肾气丸论《侣山堂类辩》
  4. 金匮肾气丸《奇方类编》
  5. 金匮肾着汤《时病论歌括新编》
  6. 金匮肾气丸《医学心悟》
  7. 金匮要略方论序《金匮要略方论》
  8. 金匮肾气丸《目经大成》
  9. 金匮要略方论原序《金匮悬解》
  10. 金匮肾气丸《冯氏锦囊秘录》
  11. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  12. 金匮肾气丸《冯氏锦囊秘录》
  13. 金匮玉函要略方论序《金匮玉函要略辑义》
  14. 金匮解（方附本条）《胎产心法》
  15. 金匮玉函要略综概《金匮玉函要略辑义》
  16. 金匮方一十九首《女科要旨》
  17. 金匮真言论《素问悬解》
  18. 金匮方论一十一首《女科要旨》
  19. 金匮真言论《素问悬解》
  20. 金匮方解篇导言《圆运动的古中医学》
  21. 金匮真言论篇《黄帝内经·素问》
  22. 金匮方八首时方九首《女科要旨》
  23. 金匮真言论篇《冯氏锦囊秘录》
  24. 金孔贤《中医词典》
  25. 金匮真言论篇《疡医大全》
  26. 金钧（1657-1746年）《中医词典》
  27. 金匮枳术汤《医宗金鉴》
  28. 金橘散《仁术便览》
  29. 金匮枳术汤《删补名医方论》
  30. 金橘皮《本草便读》
  31. 金匮枳术汤《张氏医通》


八味地黄丸方_《临症验舌法》_中医诊治_【岐黄之术】

八味地黄丸方

八味地黄丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（一两） 肉桂（一两） 熟地（八两） 山药（四两） 萸肉（四两） 丹皮（三两） 茯苓（三两） 泽泻（三两）

按∶上方主治命门火衰，元阳虚惫，变为泄泻，腹胀阳痿，精寒不育，两膝 疼，腰软无力，两目昏花，不能远视，悉以此方治之。易曰∶“日以 之。”此方是也。

凡舌见黑色干燥，而形色反见胖嫩者，肾与膀胱阴阳俱虚也，枸杞养荣汤主之。继用十补丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮肾气丸方
  • 当前页：八味地黄丸方
  • 下一页：枸杞养荣汤方
<<< 返回本书目录
  1. 八味地黄丸【方剂大全】
  2. 八味地黄丸方解《吴医汇讲》
  3. 八味地黄汤【方剂大全】
  4. 八味茯苓补心汤【方剂大全】
  5. 八味地黄加铁落汤【方剂大全】
  6. 八味膏【方剂大全】
  7. 八味荡滞饮【方剂大全】
  8. 八味固囟膏【方剂大全】
  9. 八味胆草汤【方剂大全】
  10. 八味桂心丸【方剂大全】
  11. 八味丹【方剂大全】
  12. 八味还睛散【方剂大全】
  13. 八味带下方【方剂大全】
  14. 八味厚朴丸【方剂大全】
  15. 八味沉香散【方剂大全】
  16. 八味黄耆散【方剂大全】
  17. 八味补骨脂丸【方剂大全】
  18. 八味回阳饮【方剂大全】
  19. 八威灵散【方剂大全】
  20. 八味茴香丸【方剂大全】
  21. 八岁汤【方剂大全】
  22. 八味加味汤【方剂大全】
  23. 八室丹【方剂大全】
  24. 八味降压汤【方剂大全】
  25. 八石散【方剂大全】
  26. 八味口疳药歌《尤氏喉症指南》
  27. 八十一难《难经悬解》
  28. 八味款冬花散【方剂大全】
  29. 八十难《难经悬解》
  30. 八味蜡矾丸【方剂大全】
  1. 八味地黄丸方《临症验舌法》
  2. 八味地黄丸《冯氏锦囊秘录》
  3. 八味地黄丸方解《吴医汇讲》
  4. 八味地黄丸《删补名医方论》
  5. 八味黄散方《备急千金要方》
  6. 八味地黄丸《医宗金鉴》
  7. 八味口疳药歌《尤氏喉症指南》
  8. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  9. 八味理中丸《是斋百一选方》
  10. 八味薄荷散《重订囊秘喉书》
  11. 八味散方《备急千金要方》
  12. 八石《中医词典》
  13. 八味肾气丸《备急千金要方》
  14. 八十一难《难经悬解》
  15. 八味肾气丸《目经大成》
  16. 八十一难《难经》
  17. 八味肾气丸方《医宗金鉴》
  18. 八十难《难经悬解》
  19. 八味生姜煎《备急千金要方》
  20. 八十难《难经》
  21. 八味顺气散《医方考》
  22. 八圣丹《奇方类编》
  23. 八味顺气散《医方考》
  24. 八神汤《是斋百一选方》
  25. 八味顺气散《仁术便览》
  26. 八少八多诀《中医词典》
  27. 八味丸《医述》
  28. 八取捻之法讲论答问三十二法《针灸神书》
  29. 八味丸《妇人大全良方》
  30. 八片锦《中医词典》
  31. 八味丸《三因极一病证方论》


枸杞养荣汤方_《临症验舌法》_中医诊治_【岐黄之术】

枸杞养荣汤方

枸杞养荣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞（四钱） 远志（一钱） 归身（二钱） 五味（钱半） 白芍（三钱）熟地（六钱） 人参（钱半） 白术（三钱） 炙草（钱半） 茯苓（钱半） 肉桂（五分） 陈皮（钱半）

炙（三钱无参倍用） 煨姜（钱半） 大枣（五枚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八味地黄丸方
  • 当前页：枸杞养荣汤方
  • 下一页：十补丸方
<<< 返回本书目录
  1. 枸杞羊肾粥【方剂大全】
  2. 枸杞叶（图）【中药大全】
  3. 枸杞羊肾粥《保健药膳》
  4. 枸杞叶羹【方剂大全】
  5. 枸杞羊肉粥【方剂大全】
  6. 枸杞叶粥【方剂大全】
  7. 枸杞丸【方剂大全】
  8. 枸杞饮【方剂大全】
  9. 枸杞菟丝汤【方剂大全】
  10. 枸杞炸烹大虾《保健药膳》
  11. 枸杞汤【方剂大全】
  12. 枸杞汁大排《保健药膳》
  13. 枸杞石决明酒【方剂大全】
  14. 枸杞汁点眼方【方剂大全】
  15. 枸杞散【方剂大全】
  16. 枸杞粥《保健药膳》
  17. 枸杞牛肉片《保健药膳》
  18. 枸杞粥【方剂大全】
  19. 枸杞苗《本草崇原》
  20. 枸杞子《本草纲目》完整版
  21. 枸杞苗《本草纲目》完整版
  22. 枸杞子《本草崇原》
  23. 枸杞酒【方剂大全】
  24. 枸杞子《本草经解》
  25. 枸杞浸酒【方剂大全】
  26. 枸杞子《本草择要纲目》
  27. 枸杞煎丸【方剂大全】
  28. 枸杞子《药鉴》
  29. 枸杞煎【方剂大全】
  30. 枸杞子（地骨皮）《本草新编》
  1. 枸杞养荣汤方《临症验舌法》
  2. 枸杞羊肾粥《食疗方》
  3. 枸杞炸烹大虾《保健药膳》
  4. 枸杞羊肾粥《饮膳正要》
  5. 枸杞汁大排《保健药膳》
  6. 枸杞羊肾粥《老年百病防治》
  7. 枸杞粥《保健药膳》
  8. 枸杞羊肾粥《保健药膳》
  9. 枸杞粥《医学入门》
  10. 枸杞五味茶《茶饮保健》
  11. 枸杞子《雷公炮制药性解》
  12. 枸杞汤《备急千金要方》
  13. 枸杞子《玉楸药解》
  14. 枸杞汤《备急千金要方》
  15. 枸杞子《中药炮制》
  16. 枸杞生地茶《茶饮保健》
  17. 枸杞子《本草备要》
  18. 枸杞芍茶《茶饮保健》
  19. 枸杞子《本草蒙筌》
  20. 枸杞上虫《证类本草》
  21. 枸杞子《本草易读》
  22. 枸杞肉丝（民间验方）《中医饮食营养学》
  23. 枸杞子《冯氏锦囊秘录》
  24. 枸杞肉丝《老年百病防治》
  25. 枸杞子《医学入门》
  26. 枸杞肉丝《古代房中秘方》
  27. 枸杞子《顾松园医镜》
  28. 枸杞牛肉片《保健药膳》
  29. 枸杞子《本草从新》
  30. 枸杞苗《本草崇原》
  31. 枸杞子《得配本草》


十补丸方_《临症验舌法》_中医诊治_【岐黄之术】

十补丸方

十补丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（八两） 山药（四两） 萸肉（四两） 丹皮（三两） 茯苓（三两） 泽泻（三两） 附子（一两制） 肉桂（一两） 鹿茸（二两无则鹿胶代之） 五味（一两） 蜜丸

按∶上方主治，肾脏虚冷，面黑足寒，耳聋膝软，小便不利等症。

凡舌见黑色滑润，而形色又兼胖嫩者，肾与膀胱元气大惫也，附子养荣汤主之。继用右归丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞养荣汤方
  • 当前页：十补丸方
  • 下一页：附子养荣汤方
<<< 返回本书目录
  1. 十补丸【方剂大全】
  2. 十补圆【方剂大全】
  3. 十弊论《宁坤秘籍》
  4. 十不治症《跌打损伤方》
  5. 十宝散【方剂大全】
  6. 十产论《医学心悟》
  7. 十宝丹【方剂大全】
  8. 十传《幼科铁镜》
  9. 十宝丹《外科传薪集》
  10. 十大功劳（图）【中药大全】
  11. 十八症【中药大全】
  12. 十大功劳根【中药大全】
  13. 十八问答《外科十三方考》
  14. 十大功劳叶【中药大全】
  15. 十八味丁沉透膈汤【方剂大全】
  16. 十滴水软胶囊【方剂大全】
  17. 十八伤《寿世传真》
  18. 十萼茄【中药大全】
  19. 十八难《难经悬解》
  20. 十二别络《子午流注说难》
  21. 十八脉形歌《丹台玉案》
  22. 十二部年人神不宜灸《黄帝明堂灸经》
  23. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  24. 十二部年人神不宜灸《普济方·针灸》
  25. 十八反药性《药鉴》
  26. 十二部人神《古今医统大全》
  27. 十八反歌诀《本草便读》
  28. 十二部人神不宜灸《黄帝明堂灸经》
  29. 十八反歌《珍珠囊补遗药性赋》
  30. 十二部人神不宜灸《普济方·针灸》
  1. 十补丸方《临症验舌法》
  2. 十补丸《是斋百一选方》
  3. 十不治《友渔斋医话》
  4. 十补丸《医学心悟》
  5. 十不治证《证治准绳·疡医》
  6. 十补丸《太平惠民和剂局方》
  7. 十不治症《跌打损伤方》
  8. 十补丸《三因极一病证方论》
  9. 十产论《医学心悟》
  10. 十弊论《宁坤秘籍》
  11. 十朝《医述》
  12. 十宝汤（加减十宝汤）《是斋百一选方》
  13. 十传《幼科铁镜》
  14. 十宝丹《外科传薪集》
  15. 十大将军冲翳散《眼科秘诀》
  16. 十八问答《外科十三方考》
  17. 十大手法《中医词典》
  18. 十八味丁沉透膈汤《太平惠民和剂局方》
  19. 十度（duó夺）《中医词典》
  20. 十八伤《寿世传真》
  21. 十二《类经》
  22. 十八难《难经悬解》
  23. 十二《类经》
  24. 十八难《难经》
  25. 十二 晚发《医效秘传》
  26. 十八脉形歌《丹台玉案》
  27. 十二拔针歌《重楼玉钥》
  28. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  29. 十二病绝产《中医词典》
  30. 十八剂《中医词典》
  31. 十二部年人神不宜灸《普济方·针灸》


附子养荣汤方_《临症验舌法》_中医诊治_【岐黄之术】

附子养荣汤方

附子养荣汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（钱半） 远志（一钱） 白芍（三钱酒炒） 归身（二钱） 五味（钱半）熟地（六钱） 肉桂（五分） 茯苓（钱半） 人参（钱半或二三钱） 炙 （五钱无参倍用） 白术（三钱）陈皮（钱半） 炙草（钱半） 煨姜（二钱） 大枣（五枚）

上将熟地枣肉捣烂，其余炒磨为末，加蜜为丸，即予家所制万应一粒丹者是也。凡中风伤寒，痘疹胎产，及血症喉痹等症，势在危急，刻不可缓者，每用一粒，滚汤研化，不时灌服，其势自定。继予两粒三粒，其病自退。如调治久病，则作细丸，每服五钱，早晚两时，空心米饮送下。

按∶上方主治劳役过度，饥饱失时，思虑太甚，郁结尤多，以致脾肺气虚，荣血不足，畏寒发热，食少无味，四肢无力，懒动怠惰，嗜卧身倦，饥瘦色枯，气短惊悸，怔忡健忘少寐；或中风卒倒，张口直视，手撒遗尿，或伤寒重剧，谵妄昏沉，撮空见鬼；或身振脉摇；或筋惕肉润；或吐血、衄血、便血不止；或自汗、盗汗、头汗不收；或呕吐 泄泻；或水肿腹胀；或眩晕 呃逆；或痰涌喘急；或筋骨疼痛；或手足痿痹；或心腹腰背肋胁诸痛难当；或九窍不利；或疟痢疾疾，诸药不效；或脱肛 痔漏，积久不痊；或夜热咳嗽；或梦遗白浊；或妇女经闭、血淋崩中带下，胎前产后；或幼稚急惊慢脾，疳积吐泻，麻疹痘疮；或发背痈疽，不能起发收功；或瘰 流注，不能消散溃敛，种种杂症。不拘新久，但看其面色 白痿黄，病势日轻夜重，而其舌胖嫩滑润者，勿论其脉症，投以此方，无不立应。更有其舌由白而黄，由黄而黑，甚至焦干燥裂，而其舌头浮大而胖壮者，属寒凉太过，五脏虚冷也，亦必此方救之。余家救活各科危症，夙号专门，三吴远近，两浙东西，活人无算，而起死回生之力，此方十居六七。盖其用之广而效之神，诚有不能殚述者，姑陈其略，以为重生者告。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十补丸方
  • 当前页：附子养荣汤方
  • 下一页：右归丸方
<<< 返回本书目录
  1. 附子养气汤【方剂大全】
  2. 附子饮【方剂大全】
  3. 附子续命汤【方剂大全】
  4. 附子饮子【方剂大全】
  5. 附子泻心汤【方剂大全】
  6. 附子振阳汤【方剂大全】
  7. 附子泻心汤《伤寒寻源》
  8. 附子蒸剂【方剂大全】
  9. 附子泻心《汤头歌诀》
  10. 附子枳实丸【方剂大全】
  11. 附子细辛汤【方剂大全】
  12. 附子粥【方剂大全】
  13. 附子五味散【方剂大全】
  14. 附子猪肚丸【方剂大全】
  15. 附子五苓散【方剂大全】
  16. 附子猪苓汤【方剂大全】
  17. 附子乌鸡丸【方剂大全】
  18. 附子煮散【方剂大全】
  19. 附子温中丸【方剂大全】
  20. 附纂神应经用针咒法《重楼玉钥》
  21. 附子温中汤【方剂大全】
  22. 赴筵散【方剂大全】
  23. 附子温经汤【方剂大全】
  24. 赴筵微【方剂大全】
  25. 附子丸【方剂大全】
  26. 赴晏散【方剂大全】
  27. 附子涂脚方【方剂大全】
  28. 复蚕丸【方剂大全】
  29. 附子涂敷方【方剂大全】
  30. 复春丹【方剂大全】
  1. 附子养荣汤方《临症验舌法》
  2. 附子养荣汤方《临症验舌法》
  3. 附子证《医学摘粹》
  4. 附子续命汤《仁术便览》
  5. 附子证《医学摘粹》
  6. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  7. 附子证六　少阴七《伤寒悬解》
  8. 附子泻心汤方《伤寒论》
  9. 附子证五　少阴六《伤寒悬解》
  10. 附子泻心汤方《医宗金鉴》
  11. 附子猪肚丸《三因极一病证方论》
  12. 附子泻心汤方《伤寒杂病论》
  13. 赴筵散《三因极一病证方论》
  14. 附子泻心汤《伤寒括要》
  15. 赴筵散《太平惠民和剂局方》
  16. 附子泻心汤《医方论》
  17. 赴筵散《儒门事亲》
  18. 附子泻心汤《退思集类方歌注》
  19. 赴筵散《是斋百一选方》
  20. 附子泻心汤《伤寒寻源》
  21. 赴宴散《奇方类编》
  22. 附子泻心汤《医方考》
  23. 复聪散《仁术便览》
  24. 附子泻心汤《删补名医方论》
  25. 复发性多软骨炎《默克家庭诊疗手册》
  26. 附子泻心汤《医宗金鉴》
  27. 复发性腹股沟疝《普通外科学》
  28. 附子泻心汤《圆运动的古中医学》
  29. 复发性腹痛《默克家庭诊疗手册》
  30. 附子泻心《汤头歌诀》
  31. 复发性口疮《家庭医学百科-医疗康复篇》


右归丸方_《临症验舌法》_中医诊治_【岐黄之术】

右归丸方

右归丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（一两） 肉桂（一两） 熟地（八两） 枸杞（四两） 山药（四两） 萸肉（四两） 杜仲（三两） 归身（三两） 菟丝（三两） 鹿胶（三两） 蜜丸

按∶上方主治，凡命门空虚等症，八味丸治之，不愈者，此方神效。见症已详八味丸下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子养荣汤方
  • 当前页：右归丸方
  • 下一页：验舌配方结语
<<< 返回本书目录
  1. 右归丸（新方）《虚损启微》
  2. 右归饮【方剂大全】
  3. 右归丸【方剂大全】
  4. 右归饮（新方）《虚损启微》
  5. 右归酒【方剂大全】
  6. 右肩花症《外科十三方考》
  7. 右赤传左《银海精微》
  8. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  9. 右鬓发《外科启玄》
  10. 右上腹痛【疾病症状】
  11. 右边脸颊长痘【疾病症状】
  12. 右肾水火辩《医旨绪余》
  13. 右边白滑舌《敖氏伤寒金镜录》
  14. 右室肥厚【疾病症状】
  15. 右背部痛【疾病症状】
  16. 右室心肌梗死【疾病大全】
  17. 又种子奇方《毓麟验方》
  18. 右手不及脉诀《丹台玉案》
  19. 又治伤损方论《仙授理伤续断秘方》
  20. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  21. 又赵孙媳血虚头痛治验《一得集》
  22. 右手尺部命门脉歌《脉诀乳海》
  23. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  24. 右手寸口肺脉歌《脉诀刊误》
  25. 又用贴疮药《苏沈良方》
  26. 右手寸口肺脉歌《脉诀乳海》
  27. 又洗阳方《毓麟验方》
  28. 右手关上脾脉歌《脉诀刊误》
  29. 又洗方《外科传薪集》
  30. 右手太过脉《丹台玉案》
  1. 右归丸方《临症验舌法》
  2. 右归丸（新方）《虚损启微》
  3. 右归饮（新方）《虚损启微》
  4. 右关《中医词典》
  5. 右痪《中医词典》
  6. 右赤传左《银海精微》
  7. 右藉《中医词典》
  8. 右鬓发《外科启玄》
  9. 右间气《中医词典》
  10. 右边白滑舌《敖氏伤寒金镜录》
  11. 右肩花症《外科十三方考》
  12. 又滋阴百补丸《仁术便览》
  13. 右结肠动脉《人体解剖学》
  14. 又主方《痰火点雪》
  15. 右枯《中医词典》
  16. 又朱砂丸《仁术便览》
  17. 右美沙芬《药理学》
  18. 又种子奇方《毓麟验方》
  19. 右雀舌《中医词典》
  20. 又治癣方《奇方类编》
  21. 右雀舌《喉科指掌》
  22. 又治心胸疼痛二百三十九法《针灸神书》
  23. 右肾水火辩《医旨绪余》
  24. 又治头疼《奇方类编》
  25. 右室心肌梗死的电图改变《物理诊断学》
  26. 又治汤泡火烧方《奇方类编》
  27. 右手不及脉诀《丹台玉案》
  28. 又治伤损方论《仙授理伤续断秘方》
  29. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  30. 又治疟仙方《奇方类编》
  31. 右手尺部命门脉歌《脉诀乳海》


验舌配方结语_《临症验舌法》_中医诊治_【岐黄之术】

验舌配方结语

验舌配方结语

  • 上一页
  • 目录
  • 相关
  • 下一页

方自仲景到今，凡充栋矣。而予所经验者采而辑之，不过三十有奇，不且嫌其太简乎？不知予于医也，半世功夫，搜尽群书主脑，一生阅历，参遍各症根苗。就标求本，据本配方，所配止此，则其所辑亦惟此耳。然经络脏腑，无病不统于其中；通塞正从，无法不备于其内。则是方虽简，而未始不该也。第天下之理，则由一而分为万，吾辈之学，须穷流以溯其源。临症者，倘因有此而举目则阴阳虚实，了若日星；动手则补泻寒暄，应如桴鼓。遂相率而趋于简易之途，而不复于赜处着力，繁处营心，则辟后学一直捷之径，适贻后学以疏陋之讥，亦非是编所以公世之心也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右归丸方
  • 当前页：验舌配方结语
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 验舌配方结语《临症验舌法》
  2. 验舌色论《伤寒大白》
  3. 验舌决生死法《临症验舌法》
  4. 验舌苔《厘正按摩要术》
  5. 验舌分脏腑配主方法《临症验舌法》
  6. 验生死症诀大小总论合参《冯氏锦囊秘录》
  7. 验舌分阴阳法《临症验舌法》
  8. 验尸《洗冤集录》
  9. 验舌分虚实法《临症验舌法》
  10. 验手足《冯氏锦囊秘录》
  11. 验舌《冯氏锦囊秘录》
  12. 验四关说《冯氏锦囊秘录》
  13. 验寝寤《冯氏锦囊秘录》
  14. 验他物及手足伤死《洗冤集录》
  15. 验内痈法《医宗金鉴》
  16. 验胎《济阴纲目》
  17. 验男女法-胎产须知 《古今医统大全》
  18. 验胎法《妇人大全良方》
  19. 验膜《外科大成》
  20. 验胎法《医学心悟》
  21. 验苗诀《疡医大全》
  22. 验头面《冯氏锦囊秘录》
  23. 验麻色吉凶《麻科活人全书》
  24. 验未埋瘗尸首《洗冤集录》
  25. 验邻县尸《洗冤集录》
  26. 验五脏气绝症《幼科折衷》
  27. 验口唇论《伤寒大白》
  28. 验新生死诀《婴童类萃》
  29. 验颈项《冯氏锦囊秘录》
  30. 验形察色《冯氏锦囊秘录》
  1. 验舌配方结语《临症验舌法》
  2. 验舌决生死法《临症验舌法》
  3. 验舌色论《伤寒大白》
  4. 验舌分脏腑配主方法《临症验舌法》
  5. 验舌苔《厘正按摩要术》
  6. 验舌分阴阳法《临症验舌法》
  7. 验生死症诀大小总论合参《冯氏锦囊秘录》
  8. 验舌分虚实法《临症验舌法》
  9. 验尸《洗冤集录》
  10. 验舌《冯氏锦囊秘录》
  11. 验手法《医述》
  12. 验寝寤《冯氏锦囊秘录》
  13. 验手足《冯氏锦囊秘录》
  14. 验内痈法《外科心法要诀》
  15. 验四关说《冯氏锦囊秘录》
  16. 验内痈法《医宗金鉴》
  17. 验他物及手足伤死《洗冤集录》
  18. 验男女法（胎产须知）《古今医统大全》
  19. 验胎《中医词典》
  20. 验膜《外科选要》
  21. 验胎《济阴纲目》
  22. 验膜《外科大成》
  23. 验胎法《妇人大全良方》
  24. 验膜《中医词典》
  25. 验胎法《医学心悟》
  26. 验苗诀《疡医大全》
  27. 验胎法《女科证治准绳》
  28. 验麻色吉凶《麻科活人全书》
  29. 验胎有无《竹林女科证治》
  30. 验颅囟《医述》
  31. 验胎之法《评注产科心法》


《临症验舌法》

  • 作者：杨云峰 朝代：清 年份：公元1917年
  • 上卷
    • 临症以验舌为准统论
    • 验舌分虚实法
    • 验舌分阴阳法
    • 验舌分脏腑配主方法
    • 验舌决生死法
    • 临症以验舌为准结语
  • 下卷
    • 方略
      • 泻火清肝饮方
      • 滋水生肝饮方
      • 逍遥散加生地薄荷方
      • 逍遥散加丹皮山栀方
      • 十味温胆汤去枳实方
      • 当归建中汤去胶饴方
      • 七味饮倍肉桂方
      • 养荣汤倍肉桂方
      • 泻黄散方
      • 益黄散方
      • 左归饮去茯苓加花粉归地方
      • 归脾汤去木香加丹皮山栀方
      • 七味白术散加半夏方
      • 五味异功散加白芍方
      • 参八珍汤方
      • 姜桂养荣汤方
      • 泻心汤方
      • 养心汤方
      • 滋水清肝饮去柴胡加生地木通方
      • 济生归脾汤去木香加丹皮麦冬方
      • 补中益气汤加山栀川乌方
      • 嘘血归脾汤加丹皮肉桂方
      • 枣仁养荣汤方
      • 附子养荣汤方
      • 泻白散方
      • 补肺汤方
      • 润肠滋水饮加生地当归方
      • 生金滋水饮加柴芩方
      • 固肠散方
      • 补中益气合参附汤方
      • 十全大补汤去肉桂加炮姜方
      • 参附养荣汤去茯苓加炮姜方
      • 清肝饮方
      • 补元煎方
      • 六味饮合滋肾丸方
      • 六味饮合生脉散方
      • 金匮肾气丸方
      • 八味地黄丸方
      • 枸杞养荣汤方
      • 十补丸方
      • 附子养荣汤方
      • 右归丸方
    • 验舌配方结语
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行