伤寒医鉴_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《刘河间伤寒医鉴》
伤寒医鉴
在线购买《刘河间伤寒医鉴》正版书籍

伤寒医鉴

  • 上一页
  • 目录
  • 相关
  • 下一页

天道有遭世而兴，事有遇时而显，此古今之常理，出于自然者也。且谓儒书衰灭，以后邪说蜂起，以淆乱六经之道，红紫乱朱，无以折衷。孝武皇帝，举用俊茂，罢黜百家之非，而六经之道始明。自汉而降，注述繁错，医书尤甚。况医乃人之司命，所系尤重，殆非小智，所能及也。

惟昔黄帝、岐伯，难疑答问，上穷天道，下极地理，中尽人性，垂法万世，以为生民之寿域，是以名曰《素问》。于是守真刘先生恐斯文将坠于地，民罹横夭，于是天地、阴阳、刚柔、消长之理，察人生风气、血脉、寒热之宜，逐一拟一篇，无不引《素问》，先标受病之本源，所处方用药。注书有四焉，一者，明天地之造化，论运化之盛衰，目之曰《要旨论》一部，计三万六千七百五十三字，一者，分君臣佐使，定奇偶之逆从，又作《宣明论》一部，计八千九百零三字，一者，又注伤寒六经传受，《直格》一部，计一万七千零九字，又取至真要大论一篇，病机气宜之说，着《玄机原病式》一帙，计二万余言。又，先生归世之后，恐庸医不知枢要，于《宣明论》内，又集紧切药方六十道，分为六门，亦名《直格》。通计八万余言，可谓勤矣。

守真曰∶自昔以来，惟仲景着述遗文，立伤寒九十七法，合一百一十三方，而后学人，莫能宗之。谓如人病伤风，则用桂枝解肌，伤寒则用麻黄发汗。伤风反用麻黄，则致项强柔，伤寒反用桂枝，则作惊狂发斑，或误用此二药，则必死矣。故仲景曰∶桂枝下咽，阳盛则毙，承气入胃，阴盛则亡是也。守真为此虑，恐麻黄、桂枝之误，遂处双解散。无问伤风伤寒，内外诸邪，皆能治疗，从下证错汗者，亦不为害。如此，革误人之弊，已不少矣。仲景处大承气汤、小承气汤、调胃承气汤，亦各有所宜。热势大者，大承气主之，微，小承气主之，腹中有痛，大便硬者，调胃承气主之。守真又恐承气有三，恐有过焉不及之患，遂处三一承气以总之。又虑仲景所着之书，文深义奥，浅学难通，遂芟其根蔓，撮其根本，十去七八，将三百九十七法，一百一十三方，制三十二药而总之，使人易于检阅。一见此书，对形见影，了无障碍，得之对证用药，人可自疗，况医家者流，业此者乎。兼仲景除《伤寒》之外，亦无杂病之论，是已备于仲景书也，故守真首论《伤寒》之差谬。

故一切内外所伤，俱有受汗之病，名曰热病，通谓之伤寒。今春温、夏热、秋凉、冬寒，是随四时天气、所感轻重，及主疗消息不等，合而言之，则一也。冬伏寒邪，藏于肌肉之间，至春变为温病，夏变为暑病，秋变为湿病，冬变为正伤寒。冬冒其气，而内生怫热，微而不病者，以至将来阳热变动，或又感之，而成热病也，经曰冬伤于寒，春必病温，亦其义也。然其阴证者，止为杂病，终不为汗病，由是伤寒汗病，直言热病，不言其寒也。三阴证者，邪热在脏里，以脏为里为阴，当下者也。《素问》三篇∶刺热、评热论论、热论，论热不说其寒，非无谓者也，热论之外，《素问》更无说伤寒之证。热论云∶热病者，皆伤寒之类也。又云∶人之伤于寒也，则为病热。注云∶寒者，冬气也。冬时严寒，万类深藏固密，不伤于寒。触冒之者，名曰伤寒。伤于四时之气皆能病，以伤寒为毒者，最为杀厉之气，中而即病，名曰伤寒，不即病者，寒毒藏于肌肉之间，久而不去，变为热病，故曰热病者，伤寒之类也。

古圣训阴阳为表里，此一经大节目，惟仲景深得其旨趣。后朱肱编《活人书》，将阴阳二字，释作寒热，此差之甚也，中间误HT横夭，嗟之何及！《素问》言人之脏腑阴阳，脏者为阴，腑者为阳，又四时阴阳，尽有经记，内外之应，皆表里，其信然乎。六合为十二经脉之合，太阴阳明为一合，厥阴少阳为一合，少阴太阳为一合，手足之脉，是谓六合。表里者，诸阳脉皆为表，诸阴脉皆为里。以此验之，是守真之言不诬矣。然恐俗人不悟，朱肱《活人书》之谬，且略举伤寒六经传受一端而明之。肱书云∶伤寒中病时，腠理寒，便入阴经，脉不微细，不经三阳也。三阴中寒，微则理中汤，稍厥或下利，即甘草 干姜汤。若阴毒已深，病势困重，六脉附骨，浮之则有，按之则无，于脐中用葱熨法。灸艾三五百壮以来，手足不温者，不可治也。守真曰∶前三日，三阳病，在表，故当汗之，后三日，三阴病，在里，故当下之。六经传受，皆是热证，非有阴寒之病也。《素问》云∶伤寒未满三日者，可汗而已，其满三日者，可泄而已。由此言之，守真之说，正合《素问》，肱书失之远矣。又如身冷脉微，阳厥极深一证，肱书云∶病患身冷，脉沉细而疾，或时郑声，指甲面色青黑，阴毒已深。若服凉药，则渴转甚，躁转急，须急服辛热之药。如得手足温，更服前热药助之。若阴气散，阳气来，即渐减热药而调之。守真曰∶伤寒下后热不退，蓄热在内，阳厥极深，以至阳气怫郁，不能营运于身表四肢，以至遍身青冷。若急下之，残阴暴绝，阳气俊竭而死，不下亦死。此际当以凉膈散或解毒养阴退阳。但欲蓄热渐散，则心腹复暖，脉自渐生。至于脉复有力，方可三一承气汤下之。守真复虑热有两感之说，复以《素问》证之曰∶亢则害，承乃制。此则正谓阳厥极深，不能营运于四肢，以至身冷脉微也。此略举一二端耳，余者自可触类。夫肱书，暴于当世，亦一代之名医，其误谬犹若是，况其余碎杂不经之说，何可尽信！至论小儿，如阎孝忠曰∶凡小儿疮疹，当乳母慎口，不可令饥。及受风冷，归肾变黑而难治。春夏病为顺，秋冬病为逆。冬月肾旺寒盛，多归肾变黑。若妄下之，则内虚，多归于肾。此则直以疮疹为寒。守真云∶阎孝忠不详钱氏本方，斑疹黑陷，牛李膏、百祥丸，寒药下之，多获痊，不救必死，为热岂不明哉！经云诸痛痒疮疡，皆属心火，及斑疹黑陷，无不腹满喘急，小便赤涩不通，岂非热极使然耶！此阎孝忠所以失钱氏之意也。守真如此分别，可谓医者之龟鉴也。学人当详其说，无妄谓伤寒有阴毒之证，便投姜附之药，使实实虚虚，损不足，益有余，以此误人，不亦冤哉！每观乎城翟公《序》曰∶譬如宵行，冥冥迷路，不知其往。遇明灯炬火，正路昭然，此医鉴之所作也。

然世俗恶寒好热，盖亦有说。守真云∶病势轻微，以热药强劫开发，误中而获效者有矣。

如中酒热毒，而复饮热酒以投之，令郁结得开，而气液宣通，此谓以热疗热，亦有痊者。世俗惑于病轻而易痊，谓大疾亦然，殊不知不中则反为害也。热病以热药治之者，譬如骄主得佞臣纵恣，祸及灭亡，更不觉佞臣之恶，惟其同好之可乐，使热势转甚，以至阳厥，身冷脉微，反阳为阴，虽死不悟。至于诸热变证，十损八九，莫不皆然也。如下利不止，瘀热在里，若使火艾熨烙，无不悦者也。此世俗好热恶寒，所以滋肱书之失也。

又，守真云∶病热势甚，根据法治之而不退者，或失寒凉，或因失下，或熨烙熏灸，使热极而妄为阳厥。切不可用银粉、巴豆性热大毒丸药下之，反耗损阴气而衰竭津液，使热势转甚，而懊、喘满、结胸、腹痛、下利不止、血溢、血泄，或为淋闭、惊狂谵妄，热证蜂起，不可胜举。由此为瘕坚积之疾，误人必多。然则世情亦不知医者之过，未尽究守真之奇效。

尝闻守真之言曰∶正治者，以寒治热，以热治寒。病证轻微，可如此治之，若病危重，则当从反治之法。其反治者，亦名从治，盖药气从顺于病气也，是故以热治热，以寒治寒，是谓反治。以热治热者，非谓病气热甚，而更以热性之药治之，本谓寒性之药，反佐而服之。盖谓病气热甚，药气寒甚，拒其药寒，则寒攻不入，寒热交争，则其病转加也，故用寒药，反热佐而服之，令药气与病气不相忤。其药本寒，热服下咽之后，热体既消，寒性乃发，由是病气随愈。余皆仿此。然正治之法，犹君刑臣过，逆其臣性而刑之，故病热不甚，治之以寒，逆其病气，而病自愈矣。反治之法，犹臣谏君非，顺其君性，而以悦之，其始则从，其终则逆，可以谏君去其邪而归于正。王冰曰∶病微犹救人火，火得木而，得火而燔，得水而灭。病湿犹救龙火，火得湿而，得水而燔，以人火不逐之，则其火自灭耳。此谓良医之法也。夫逆治从治，皆是违性之药，病患岂有不恶者。是药病相争，其气所以得固也。然十救其十，不为医之功，以谓人之有命也。

如身冷脉微，终不省蓄热在内，设以凉膈、解毒之药调治，无有不恶。又如患形，不至有经年，终不晓瘀热在里，设以承气。寒药下之，无有不畏，虽得痊愈，尚不免于畏恶。病势大，药力小，而致死者，亦不知杯水救车薪之火为非，只指为凉药之过。此二者无他，存于世人是非不明，而恶寒好热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：伤寒医鉴
  • 下一页：论脉证
<<< 返回本书目录
  1. 伤寒医鉴《刘河间伤寒医鉴》
  2. 伤寒宜忌《千金翼方》
  3. 伤寒药制煎煮法-伤寒药方 《古今医统大全》
  4. 伤寒遗尿《冯氏锦囊秘录》
  5. 伤寒药方评-伤寒药方 《古今医统大全》
  6. 伤寒遗热《轩岐救正论》
  7. 伤寒摇头《冯氏锦囊秘录》
  8. 伤寒疫疠《圣济总录》
  9. 伤寒阳厥阴厥辩《伤寒六书》
  10. 伤寒阴毒《圣济总录》
  11. 伤寒阳毒《圣济总录》
  12. 伤寒阴阳二厥《冯氏锦囊秘录》
  13. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  14. 伤寒阴阳寒热二厥辩《伤寒六书》
  15. 伤寒言证不言病《伤寒六书》
  16. 伤寒阴阳易《圣济总录》
  17. 伤寒咽痛《轩岐救正论》
  18. 伤寒阴阳易方《外台秘要》
  19. 伤寒咽喉痛方《外台秘要》
  20. 伤寒阴证【方剂主治】
  21. 伤寒咽喉痛《圣济总录》
  22. 伤寒阴症似阳《冯氏锦囊秘录》
  23. 伤寒循衣摸床《冯氏锦囊秘录》
  24. 伤寒用浮中沉三脉法《伤寒六书》
  25. 伤寒蓄血症《冯氏锦囊秘录》
  26. 伤寒用桂枝辨《冯氏锦囊秘录》
  27. 伤寒序《医学入门》
  28. 伤寒用药大法《冯氏锦囊秘录》
  29. 伤寒虚羸方《外台秘要》
  30. 伤寒用药赋《医学入门》
  1. 伤寒医鉴《刘河间伤寒医鉴》
  2. 伤寒一日候《诸病源候论》
  3. 伤寒宜忌《千金翼方》
  4. 伤寒药制煎煮法（伤寒药方）《古今医统大全》
  5. 伤寒遗尿《冯氏锦囊秘录》
  6. 伤寒药方评（伤寒药方）《古今医统大全》
  7. 伤寒遗热《轩岐救正论》
  8. 伤寒摇头《冯氏锦囊秘录》
  9. 伤寒已得下后热不除候《诸病源候论》
  10. 伤寒阳厥阴厥辩《伤寒六书》
  11. 伤寒疫疠《圣济总录》
  12. 伤寒阳毒《圣济总录》
  13. 伤寒翼《中医词典》
  14. 伤寒眼《中医词典》
  15. 伤寒阴毒《圣济总录》
  16. 伤寒言证不言病论（详见琐言中）《伤寒六书》
  17. 伤寒阴阳毒候《诸病源候论》
  18. 伤寒言证不言病《伤寒六书》
  19. 伤寒阴阳二厥《冯氏锦囊秘录》
  20. 伤寒咽痛《轩岐救正论》
  21. 伤寒阴阳寒热二厥辩《伤寒六书》
  22. 伤寒咽喉痛候《诸病源候论》
  23. 伤寒阴阳易《圣济总录》
  24. 伤寒咽喉痛候《诸病源候论》
  25. 伤寒阴阳易方八首《外台秘要》
  26. 伤寒咽喉痛方八首《外台秘要》
  27. 伤寒阴阳易候《诸病源候论》
  28. 伤寒咽喉痛《中医词典》
  29. 伤寒阴阳易秘方《华佗神方》
  30. 伤寒咽喉痛《圣济总录》
  31. 伤寒阴证《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


论脉证_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《刘河间伤寒医鉴》
论脉证
在线购买《刘河间伤寒医鉴》正版书籍

论脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》∶阴毒，脉疾七至八至以上，疾不可数者，正是阴毒已深也，六脉沉细而疾，尺部断小，寸口或大。若误服凉药，则渴转甚，躁转急。有此二证者，便急服辛热之药，一日或二日便安。若阴毒渐深，其候沉重，四肢首冷，腹痛转甚，或咽喉不利，心下胀满，结硬燥渴，虚汗不止，六脉但沉细而疾，一息七至以来。有此证者，速于气海关元二穴灸三百壮，以手足和暖为效，仍兼服正阳散。守真云∶然既脉疾，至七八至以上，疾不可数者，正是阳热极甚之脉也。世俗妄传阴毒诸证，以《素问》验之，皆阳热亢极之证，但热于内，在里极深，身表似其阴寒者也。及夫经云亢则害，承乃制也，谓五行之道，实甚则过极，则反似克己者也，是谓兼化。

如万物热极，反出水液，以火炼金，热极而反化为水，是以火极而反以水化也。《素问·脉要精微论》∶长则气治，短则气病，数则心烦，大则病进。（注曰∶数急则热，故烦心也。）又，六节藏象论∶人迎一盛，病在少阳，二盛病在太阳，三盛病在阳明，四盛以上为格阳。（注云∶谓人迎大于寸口脉一倍。余盛同法。又云∶俱盛，谓大于平常之脉四倍也。）四倍以上为关格，关格之脉羸，不能极于天地之精气，则死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒医鉴
  • 当前页：论脉证
  • 下一页：论六经传受
<<< 返回本书目录
  1. 论脉证《刘河间伤寒医鉴》
  2. 论脉证名状二十六种所主病证《外科精义》
  3. 论脉诀合河图洛书《脉诀乳海》
  4. 论脉证名状二十六种所主病证《疡医大全》
  5. 论脉诀《中风论》
  6. 论命门之火不可偏诊于右尺《质疑录》
  7. 论脉紧要诸条《冯氏锦囊秘录》
  8. 论目不能远视为阴气不足《原机启微》
  9. 论脉候法《外台秘要》
  10. 论目昏赤肿翳膜皆属于热《原机启微》
  11. 论脉次第《阴证略例》
  12. 论目疾分三因《原机启微》
  13. 论脉《虚损启微》
  14. 论目疾宜出血最急《原机启微》
  15. 论脉《伤寒直格》
  16. 论目为血脉之宗《原机启微》
  17. 论脉《难经》
  18. 论男女各由百脉齐到《济阴纲目》
  19. 论脉《景岳全书》
  20. 论男女精血盛衰《济阴纲目》
  21. 论脉《景岳全书》
  22. 论南北政《古今医统大全》
  23. 论麻子《苏沈良方》
  24. 论南烛草木《苏沈良方》
  25. 论麻疹属腑治法《冯氏锦囊秘录》
  26. 论难产由于安逸气滞《济阴纲目》
  27. 论瘰治法《外科精义》
  28. 论难产由于气虚不运《济阴纲目》
  29. 论瘰《外科枢要》
  30. 论难产由于血滞血干《济阴纲目》
  1. 论脉证《刘河间伤寒医鉴》
  2. 论脉要《华佗神方》
  3. 论脉证名状二十六种所主病证《疡医大全》
  4. 论脉诀合河图洛书《脉诀乳海》
  5. 论脉证名状二十六种所主病证《外科精义》
  6. 论脉诀《中风论》
  7. 论脉之部位及其现状《重订囊秘喉书》
  8. 论脉紧要诸条《冯氏锦囊秘录》
  9. 论闷证《温热经纬》
  10. 论脉候法《外台秘要》
  11. 论命门之火不可偏诊于右尺《质疑录》
  12. 论脉次第《阴证略例》
  13. 论目不能远视为阴气不足《原机启微》
  14. 论脉病外内证诀《华佗神方》
  15. 论目昏赤肿翳膜皆属于热《原机启微》
  16. 论脉《虚损启微》
  17. 论目疾分三因《原机启微》
  18. 论脉《景岳全书》
  19. 论目疾宜出血最急《原机启微》
  20. 论脉《景岳全书》
  21. 论目为血脉之宗《原机启微》
  22. 论麻子《苏沈良方》
  23. 论男女各由百脉齐到《济阴纲目》
  24. 论麻疹属腑治法《冯氏锦囊秘录》
  25. 论男女精血盛衰《济阴纲目》
  26. 论瘰治法《外科精义》
  27. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  28. 论瘰《外科枢要》
  29. 论南北政《古今医统大全》
  30. 论鹿茸麋茸《苏沈良方》
  31. 论南烛草木《苏沈良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


论六经传受_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《刘河间伤寒医鉴》
论六经传受
在线购买《刘河间伤寒医鉴》正版书籍

论六经传受

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》∶太阴、少阴、厥阴，皆属阴证也。少阴者，肾也，厥阴者，肝也，太阴者，脾也。何谓太阴？太阴者，脾之经，主胸膈胀。何谓少阴？少阴者，肾之经，主脉微细，主心烦欲寐。或自利而渴者，何也？谓中病时，腠理寒，便入阴经，不经三阳也。盖寒入于太阳则发热而恶寒，入于少阴，只恶寒而不发热也。三阴中寒，微则理中汤，稍厥或中寒下利，即甘草 干姜，大段重者，四逆汤，无脉者，通脉四逆汤。何谓厥阴？厥阴者，肝之经也，厥阴之为主，主消渴，气上冲心，心中痛热，饥而不欲食，食则吐蛔，下之利不止也。若阴气独盛，阳气暴绝，则为阴毒，其证四肢逆冷，腹脐筑痛，身如被杖，脉沉疾，或吐或利。当急灸脐下，服以辛热之药，令阳复而大汗矣。守真曰∶人之伤寒，则为病热，古今一同，通谓之伤寒病。前三日，巨阳、阳明、少阳受之，热在于表，汗之则愈，后三日，太阴、少阴、厥阴受之，热传于里，下之则愈。六经传受，由浅至深，皆是热证，非有阴寒之证。古圣训阴阳为表里，惟仲景深得其义。

厥后朱肱《活人书》，特失仲景本义，将阴阳二字释作寒热。此差之毫厘，失之千里矣。《素问·热论》云，黄帝问曰∶热病者，皆伤寒之类也，或愈或死，其死皆以六七日之间，其愈皆以十日以上者，何也？不知其解，愿闻其故。岐伯曰∶巨阳者，诸阳之属也，其脉连于风府，故为诸阳主气也。人之伤于寒也，则为病热，热虽甚不死，其两感于寒而病者，必不免于死。帝曰∶愿闻其状。岐伯曰∶伤寒一日，巨阳受之，故头项痛，腰脊强。二日阳明受之，阳明主肌肉，其脉夹鼻络于目，故身热、目痛、鼻干，不得卧也。三日少阳受之，少阳主胆，其脉循胁络于耳、故胸胁痛而耳聋。三阳经络皆受其病，而未入于藏，故可汗而已。四日太阴受之，太阴脉布胃中，络于嗌，故腹满而嗌干。五日少阴受之，少阴脉贯肾络于肺，系舌本，故口燥舌干而渴。六日厥阴受之，厥阴脉循阴器而络于肝，故烦满而囊缩。三阴三阳、五脏 六腑皆受病，营卫不行，五脏不通，则死矣。其不两感于寒者，七日巨阳病衰，头痛少愈，八日阳明病衰，身热少愈，九日少阳病衰，耳聋微闻，十日太阴病衰，腹减如故，则思饮食，十一日少阴病衰，渴止不满，舌干已而嚏，十二日厥阴病衰，囊纵，小腹微下，大气皆去，病日已矣。帝曰∶治之奈何？岐伯曰∶治之各通其脏脉，病日衰矣。其未满三日，可汗而已，其满三日，可泄而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脉证
  • 当前页：论六经传受
  • 下一页：论汗下
<<< 返回本书目录
  1. 论六经传受《刘河间伤寒医鉴》
  2. 论六经无再传《叶选医衡》
  3. 论六病《古今医统大全》
  4. 论六经正病《医学入门》
  5. 论瘤赘《外科枢要》
  6. 论六脉《古今医统大全》
  7. 论流注《外科枢要》
  8. 论六气所生之病《史载之方》
  9. 论流气饮十宣散《外科理例》
  10. 论六十年客气《古今医统大全》
  11. 论刘筠枝长郎失血之证《寓意草》
  12. 论六十日交气日刻《古今医统大全》
  13. 论岭南诸病《冯氏锦囊秘录》
  14. 论六味车螯散《外科理例》
  15. 论临月将息《卫生家宝产科备要》
  16. 论龙芮《苏沈良方》
  17. 论临产调理法《济阴纲目》
  18. 论漏芦《苏沈良方》
  19. 论临产催生法《济阴纲目》
  20. 论鹿茸麋茸《苏沈良方》
  21. 论林亿疑白虎有差互《伤寒发微论》
  22. 论瘰《外科枢要》
  23. 论列方（外科下）《景岳全书》
  24. 论瘰治法《外科精义》
  25. 论列方（外科上）《景岳全书》
  26. 论麻疹属腑治法《冯氏锦囊秘录》
  27. 论两感伤寒《伤寒发微论》
  28. 论麻子《苏沈良方》
  29. 论敛《外科证治全书》
  30. 论脉《景岳全书》
  1. 论六经传受《刘河间伤寒医鉴》
  2. 论六病《古今医统大全》
  3. 论六经无再传《叶选医衡》
  4. 论瘤赘《外科枢要》
  5. 论六经正病《医学入门》
  6. 论流注《外科枢要》
  7. 论六脉《古今医统大全》
  8. 论流气饮十宣散《外科理例》
  9. 论六气所生之病《史载之方》
  10. 论刘筠枝长郎失血之证《寓意草》
  11. 论六十年客气《古今医统大全》
  12. 论岭南诸病《冯氏锦囊秘录》
  13. 论六十日交气日刻《古今医统大全》
  14. 论淋沥小便不利《华佗神方》
  15. 论六味车螯散《外科理例》
  16. 论临月将息《卫生家宝产科备要》
  17. 论龙芮《苏沈良方》
  18. 论临产调理法《济阴纲目》
  19. 论漏芦《苏沈良方》
  20. 论临产催生法《济阴纲目》
  21. 论鹿茸麋茸《苏沈良方》
  22. 论林亿疑白虎有差互《伤寒发微论》
  23. 论瘰《外科枢要》
  24. 论列方（外科下）《景岳全书》
  25. 论瘰治法《外科精义》
  26. 论列方（外科上）《景岳全书》
  27. 论麻疹属腑治法《冯氏锦囊秘录》
  28. 论两感伤寒《伤寒发微论》
  29. 论麻子《苏沈良方》
  30. 论敛《外科证治全书》
  31. 论脉《景岳全书》


论汗下_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

论汗下

论汗下

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》云∶阳明证宜下，少阴证宜温。又曰∶少阴病，一二日，口中和，其背恶寒者，宜着艾，并四逆汤。又云∶三阳证宜下，三阴证宜温。少阴病，发热，脉沉，麻黄 附子 细辛汤主之，少阴病，二三日，当见少阴证，无阳者，宜麻黄 附子 甘草汤，皆阴证表药也。又云∶发热而恶寒者，发于阳也，麻黄、桂枝汤主之。守真云∶夫辨伤寒阴阳之理者，邪热在表，腑病为阳，邪热在里，脏病为阴。世俗妄谓有寒热阴阳之异，误人多矣。寒病固有，然非汗病之谓也，止为杂病，不可与汗病同科。且造化为汗液之气者，乃阳热之气，非阴寒之所能也，观万物热极而反出水液，明可知矣。况法曰身热为热在表，饮水为热在里，其伤寒病，本末身凉不渴，及小便不黄，脉不数者，未之有也。虽仲景有四逆汤证，表热里和，误以寒药下之太早，表热未入于里，里寒下利不止，及表热里寒自利，急以四逆汤温里，利止里和者，急于解表也。故仲景四逆汤证后，复有承气汤寒药下热之说。由是伤寒汗病，经直言热，而不言其有寒也。经言三阴证者、邪热在脏在里，以脏为里为阴，当下热者是也。按《素问》论伤寒热病三篇，皆名曰热，竟无寒说，兼以《灵枢》诸经运气之说推之，则名为热病，诚非寒也。《素问·热论》云，帝曰∶治之奈何？岐伯曰∶治之各通其脏脉，病日衰矣。其未满三日，可汗而已，其满三日，可泄而已。此言表里之大体也。（注曰∶《正理伤寒论》脉大浮数，病在表，可发其汗，脉沉细数，病在里，可下之。）由此，虽日数过多，但有表证，而脉浮数，犹宜发汗，日数虽少，即有里证，犹宜下之，正应脉证而汗下之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论六经传受
  • 当前页：论汗下
  • 下一页：论阳厥极深
<<< 返回本书目录
  1. 论汗下《刘河间伤寒医鉴》
  2. 论好用寒药《刘河间伤寒医鉴》
  3. 论汗下《景岳全书》
  4. 论合和《备急千金要方》
  5. 论汗不可纯作血看当以气看为妥《医旨绪余》
  6. 论合和法《太平惠民和剂局方》
  7. 论汗《原要论》
  8. 论合男女必当其年《济阴纲目》
  9. 论汗《景岳全书》
  10. 论何以得之于脚《外台秘要》
  11. 论寒证无传经《叶选医衡》
  12. 论河间说伤寒之误《研经言》
  13. 论寒热《中风论》
  14. 论鹤膝风《外科枢要》
  15. 论寒热《外科理例》
  16. 论黑陷《冯氏锦囊秘录》
  17. 论寒热《冯氏锦囊秘录》
  18. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  19. 论过期不止《济阴纲目》
  20. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  21. 论过服寒凉法当温补《济阴纲目》
  22. 论喉证治法《医学衷中参西录》
  23. 论桂枝汤用赤白芍药不同《伤寒发微论》
  24. 论喉症《喉舌备要秘旨》
  25. 论桂枝肉桂《伤寒发微论》
  26. 论喉症治法《喉舌备要秘旨》
  27. 论桂枝麻黄青龙用药三证《伤寒发微论》
  28. 论后出余气而解《阴证略例》
  29. 论关馘《冯氏锦囊秘录》
  30. 论胡麻《苏沈良方》
  1. 论汗下《刘河间伤寒医鉴》
  2. 论汗下《景岳全书》
  3. 论好用寒药《刘河间伤寒医鉴》
  4. 论汗法《医学心悟》
  5. 论合法《针灸易学》
  6. 论汗法《医学集成》
  7. 论合和《备急千金要方》
  8. 论汗不可纯作血看当以气看为妥《医旨绪余》
  9. 论合和法《太平惠民和剂局方》
  10. 论汗《原要论》
  11. 论合男女必当其年《济阴纲目》
  12. 论汗《麻疹备要方论》
  13. 论何以得之于脚《外台秘要》
  14. 论汗《景岳全书》
  15. 论和法《医学集成》
  16. 论寒证无传经《叶选医衡》
  17. 论和法《医学心悟》
  18. 论寒暑闭塞《冯氏锦囊秘录》
  19. 论河间说伤寒之误《研经言》
  20. 论寒热《华佗神方》
  21. 论鹤膝风《外科枢要》
  22. 论寒热《外科理例》
  23. 论黑陷《冯氏锦囊秘录》
  24. 论寒热《冯氏锦囊秘录》
  25. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  26. 论寒热《中风论》
  27. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  28. 论过期不止《济阴纲目》
  29. 论喉证治法《医学衷中参西录》
  30. 论过服寒凉法当温补《济阴纲目》
  31. 论喉症《喉舌备要秘旨》


论阳厥极深_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

论阳厥极深

论阳厥极深

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》云∶伤寒，阴盛隔阳，病患身冷，脉细沉疾，烦躁而不饮水者。又云∶大抵阴毒，因肾气虚寒，或因冷物伤脾，外感风寒，则阳气不守，遂发头痛，腰重，腹痛，眼睛疼，身体倦怠，四肢逆冷，汗不止，或多烦渴，精神恍惚。若误服凉药，则渴转甚，躁转急。有此病者，便须急服辛热之药。或时郑声，指甲面色青黑。若阴毒已深，病势困重，六脉附骨，浮之则有，按之则无，但于脐中用葱熨法，或着艾三百壮，以来手足不温者，不可治也。守真云∶或下后热不退，或蓄热内甚，阳厥极深，以至阳气怫郁，不能营运于身表四肢，以致遍身清冷，痛甚不堪，项背拘急，目睛赤痛，昏眩恍惚，咽干或痛，燥渴虚汗，呕吐下利，腹满实痛，烦冤闷乱，喘急郑声，以其蓄热极深，而脉道不利，以脉沉细欲绝者，俗未明其造化之理，而反传为阴毒。

或失下热极，以致身冷脉微，而昏冒将死。若急下之，则残阴暴绝，阳气后竭而立死，不下亦死。病患至此，命悬顷刻。然则治法当何如？曰∶此当凉膈散，或黄连解毒汤，养阴退阳，但欲蓄热渐渐宣散，则心腹复暖，脉渐以生。至于脉复有力，可以三一承气汤微下之，或解毒加大承气汤尤良。俗未明此故，认作阴证，是以失其治也。《素问·五营运大论》岐伯曰∶气有余则制己所胜而侮所不胜，不及则己所不胜乘而侮之，己所胜轻而侮之。木余则制土，轻侮于金，金气不争，故木恃其余而欺侮之也。又，木少金胜，土反伤木，以木不及，妄之也。四气本同。（侮，谓侮慢也，而凌忽之也。）又云∶以火炼金，热极反化为水。又云∶亢则害，承乃制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论汗下
  • 当前页：论阳厥极深
  • 下一页：论湿热发黄
<<< 返回本书目录
  1. 论阳厥极深《刘河间伤寒医鉴》
  2. 论阳明兼证用药法《医学心悟》
  3. 论阳疮毒似阴疮《疡医大全》
  4. 论阳证似阴《温疫论》
  5. 论阳常有余《质疑录》
  6. 论杨季蘅风废之证并答门人四问《寓意草》
  7. 论验透膜法《疡医大全》
  8. 论疡科通用丸散《疡科纲要》
  9. 论验轻重伤诀《跌打秘方》
  10. 论疡科之外感六淫《疡科纲要》
  11. 论眼证分表里治《原机启微》
  12. 论痒《外科证治全书》
  13. 论眼捷法《秘传眼科龙木论》
  14. 论痒《疡科纲要》
  15. 论眼昏花捷要《秘传眼科龙木论》
  16. 论腰疼治法《医学衷中参西录》
  17. 论颜色轻重《冯氏锦囊秘录》
  18. 论药藏《备急千金要方》
  19. 论沿身骨脉及要害去处《洗冤集录》
  20. 论药饵《中风论》
  21. 论熏消法《疡医大全》
  22. 论药食门《养生导引秘籍》
  23. 论熏陆香《苏沈良方》
  24. 论药味所忌《原要论》
  25. 论血晕《胎产指南》
  26. 论一名有两穴《针灸大全》
  27. 论血瘀腹痛法当收止《济阴纲目》
  28. 论一穴有二名《针灸大全》
  29. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  30. 论一穴有六名《针灸大全》
  1. 论阳厥极深《刘河间伤寒医鉴》
  2. 论阳厥《华佗神方》
  3. 论阳明兼证用药法《医学心悟》
  4. 论阳疮毒似阴疮《疡医大全》
  5. 论阳证似阴《温疫论》
  6. 论阳常有余《质疑录》
  7. 论杨季蘅风废之证并答门人四问《寓意草》
  8. 论验透膜法《疡医大全》
  9. 论疡科通用丸散《疡科纲要》
  10. 论验轻重伤诀《跌打秘方》
  11. 论疡科之外感六淫《疡科纲要》
  12. 论眼证分表里治《原机启微》
  13. 论痒《外科证治全书》
  14. 论眼捷法《秘传眼科龙木论》
  15. 论痒《疡科纲要》
  16. 论眼昏花捷要《秘传眼科龙木论》
  17. 论腰疼治法《医学衷中参西录》
  18. 论颜色轻重《冯氏锦囊秘录》
  19. 论药藏《备急千金要方》
  20. 论沿身骨脉及要害去处《洗冤集录》
  21. 论药饵《中风论》
  22. 论熏消法《疡医大全》
  23. 论药所主《汤液本草》
  24. 论熏陆香《苏沈良方》
  25. 论药味所忌《原要论》
  26. 论血晕《胎产指南》
  27. 论噎隔反胃《评琴书屋医略》
  28. 论血晕《类证治裁》
  29. 论叶派治温热之误《温病正宗》
  30. 论血瘀腹痛法当收止《济阴纲目》
  31. 论一名有两穴《针灸大全》


论湿热发黄_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

论湿热发黄

论湿热发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》云∶一身尽痛，发热身黄，小便不利，大便反快者，此名中湿。风雨袭虚，山泽蒸气，人多中湿。湿留关节，须身体烦痛，其脉沉缓，内中湿也。主一身尽痛，发热身黄，小便不利。又云∶以寒湿在表不解，为不可下也，可以术附汤主之。守真云∶发黄者，阳明里热极甚，烦渴热郁，留饮不散，以致湿热相搏，而体发黄也。或言寒湿相搏而发黄者，色及苔膏也。

本伤寒失下，或误汗之、温之、灸之、熨之，或服银粉、巴豆大毒热药下之，反以亡液，损其阴气，邪热转甚，或下太早，热入不成结胸，但发黄者，或失于寒凉调治，或热势本恶，虽按法治之，而不能退其热势之甚者，或下后热不退，皆为发黄也。大抵本因热郁极甚者，留饮不散，湿热相搏，而以术附汤主之，误矣。《素问·平人气象论》云∶食已如饥者，胃疸，则是胃热也。热则消谷，食已如饥。目黄者，阳怫于上，热积胸中，阳气燔上，故目黄也。《素问·通评虚实论》云∶足之三阳，从头至足，然久厥逆而不下，以致怫积于上焦，故为黄胆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阳厥极深
  • 当前页：论湿热发黄
  • 下一页：论不得眠
<<< 返回本书目录
  1. 论湿热发黄《刘河间伤寒医鉴》
  2. 论湿热下利《刘河间伤寒医鉴》
  3. 论湿火之症治《重订广温热论》
  4. 论湿温证用药之误《市隐庐医学杂着》
  5. 论湿痹（儿科）《冯氏锦囊秘录》
  6. 论湿温治法《余无言医案》
  7. 论师尼孀妇处女疮疡治法不同《疡医大全》
  8. 论湿邪《温热论》
  9. 论师尼寡妇异乎妻外家之治《济阴纲目》
  10. 论十六味流气饮《外科理例》
  11. 论胜复《古今医统大全》
  12. 论十全大补汤当用不当用之要诀《药鉴》
  13. 论圣散子《苏沈良方》
  14. 论十宣散《外科理例》
  15. 论圣人止有三法无第四法《质疑录》
  16. 论时毒《外科精义》
  17. 论生死形症《外科精要》
  18. 论时毒《外科枢要》
  19. 论生肉《疡医大全》
  20. 论时日气血循行略《冯氏锦囊秘录》
  21. 论生肌法《疡医大全》
  22. 论时日气血循行略《疡医大全》
  23. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  24. 论时邪《知医必辨》
  25. 论升麻柴胡《药鉴》
  26. 论时医（三十，共三十一条）《景岳全书》
  27. 论肾脏风疮《外科枢要》
  28. 论食《济阴纲目》
  29. 论肾弱不能作强治法《医学衷中参西录》
  30. 论食《温疫论》
  1. 论湿热发黄《刘河间伤寒医鉴》
  2. 论湿火之症治《重订广温热论》
  3. 论湿热下利《刘河间伤寒医鉴》
  4. 论湿痹（儿科）《冯氏锦囊秘录》
  5. 论湿温证用药之误《市隐庐医学杂着》
  6. 论师尼孀妇处女疮疡治法不同《疡医大全》
  7. 论湿温治法《余无言医案》
  8. 论师尼寡妇异乎妻外家之治《济阴纲目》
  9. 论湿邪《温热论》
  10. 论胜复《古今医统大全》
  11. 论十六味流气饮《外科理例》
  12. 论圣散子《苏沈良方》
  13. 论十全大补汤当用不当用之要诀《药鉴》
  14. 论圣人止有三法无第四法《质疑录》
  15. 论十宣散《外科理例》
  16. 论生死形症《外科精要》
  17. 论时毒《外科枢要》
  18. 论生死大要《华佗神方》
  19. 论时毒《外科精义》
  20. 论生肉《疡医大全》
  21. 论时行传染二症《评琴书屋医略》
  22. 论生肌法《疡医大全》
  23. 论时日气血循行略《冯氏锦囊秘录》
  24. 论生成《华佗神方》
  25. 论时日气血循行略《疡医大全》
  26. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  27. 论时邪《知医必辨》
  28. 论升麻柴胡《药鉴》
  29. 论时医（三十，共三十一条）《景岳全书》
  30. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  31. 论食《济阴纲目》


论不得眠_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

论不得眠

论不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》云∶下后复发汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无大汗者，干姜 附子汤主之。守真云∶夫伤寒病，懊心烦，反复颠倒，不得眠者，燥热怫郁于内，而气液不得宣通也，栀子豉汤主之。《素问·刺热篇》云∶肝热甚，小便先黄，腹痛，多卧，身热。热争则狂言及惊，胁满痛，手足躁，不得安卧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论湿热发黄
  • 当前页：论不得眠
  • 下一页：论呕吐
<<< 返回本书目录
  1. 论不得眠《刘河间伤寒医鉴》
  2. 论采药《苏沈良方》
  3. 论补中去积《济阴纲目》
  4. 论藏揩脓水秽纸法《疡医大全》
  5. 论补要决《重楼玉钥》
  6. 论柴胡《吴医汇讲》
  7. 论补须分气味缓急《冯氏锦囊秘录》
  8. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  9. 论补泻说《普济方·针灸》
  10. 论产后疮疡《疡医大全》
  11. 论补脾补肾《轩岐救正论》
  12. 论产后大补气血《妇人规》
  13. 论补法《疡医大全》
  14. 论产后大补血气为主《济阴纲目》
  15. 论病之本《察病指南》
  16. 论产后当大补气血《景岳全书》
  17. 论病有六不治《疡医大全》
  18. 论产后当大补气血为主《女科折衷纂要》
  19. 论病因《中风论》
  20. 论产后服热药之误《济阴纲目》
  21. 论病生死法《外科正宗》
  22. 论产后厥症《胎产指南》
  23. 论病生死法《外科选要》
  24. 论产后三禁《妇人规》
  25. 论病犯不治《外科理例》
  26. 论产后三禁《景岳全书》
  27. 论病《难经》
  28. 论产后伤寒与胎前有别法《伤寒六书》
  29. 论并治法《外科理例》
  30. 论产后调护《女科秘旨》
  1. 论不得眠《刘河间伤寒医鉴》
  2. 论补中去积《济阴纲目》
  3. 论不靥闷乱《冯氏锦囊秘录》
  4. 论补要决《重楼玉钥》
  5. 论采药《苏沈良方》
  6. 论补须分气味缓急《冯氏锦囊秘录》
  7. 论藏揩脓水秽纸法《疡医大全》
  8. 论补泻说《普济方·针灸》
  9. 论察声色形证决死法《华佗神方》
  10. 论补脾补肾《轩岐救正论》
  11. 论柴胡《吴医汇讲》
  12. 论补法《医学心悟》
  13. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  14. 论补法《疡医大全》
  15. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  16. 论补法《医学集成》
  17. 论产后疮疡《疡医大全》
  18. 论病之本《察病指南》
  19. 论产后大补气血《妇人规》
  20. 论病有灾怪《华佗神方》
  21. 论产后大补血气为主《济阴纲目》
  22. 论病有六不治《疡医大全》
  23. 论产后当大补气血《景岳全书》
  24. 论病因《中风论》
  25. 论产后当大补气血为主《女科折衷纂要》
  26. 论病生死法《外科选要》
  27. 论产后服热药之误《济阴纲目》
  28. 论病生死法《外科正宗》
  29. 论产后厥症《胎产指南》
  30. 论病犯不治《外科理例》
  31. 论产后三禁《景岳全书》


论呕吐_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

论呕吐

论呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》云∶无阳则厥，无阴则呕。却言少阴下利，脉微者，与白通汤，利不止，厥逆无脉，干呕者，白通加猪胆汁汤主之。又云∶膈上有寒痰，干呕者，不可吐，急温之，宜四逆汤主之。守真云∶呕者，火气上炎之象也，故胃热甚则呕也。又云∶吐酸，肝木之味也，由火实制金，金，不能平木，肝木日甚，故为吐酸也，则如饮食，则喜酸也。或言酸为寒者，则如酒苦性热，养于心火，故饮之则令人色赤气粗，脉洪大而数，语涩谵妄，歌唱悲笑，喜怒如狂，冒昧健忘，烦渴呕吐，皆热证也，其吐必酸，宿热甚明矣。《素问·至真要大论》云∶诸呕吐酸，暴注下迫，皆属于热。（注云∶内格呕逆噫，食不得人，是火也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论不得眠
  • 当前页：论呕吐
  • 下一页：论湿热下利
<<< 返回本书目录
  1. 论呕吐《原要论》
  2. 论呕血《医旨绪余》
  3. 论呕吐《刘河间伤寒医鉴》
  4. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  5. 论呕哕《读医随笔》
  6. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  7. 论女子瘕治法《医学衷中参西录》
  8. 论炮制诸药及单方主疗疮肿法《外科精义》
  9. 论女人经后证治并居经症《冯氏锦囊秘录》
  10. 论炮炙三品药石类例《太平惠民和剂局方》
  11. 论女人出痘经至《冯氏锦囊秘录》
  12. 论培护法《疡医大全》
  13. 论脓之色泽形质《疡科纲要》
  14. 论脾湿《幼科概论》
  15. 论脓血《外科大成》
  16. 论脾胃《冯氏锦囊秘录》
  17. 论脓熟不宜开迟《疡医大全》
  18. 论脾胃生血《济阴纲目》
  19. 论脓《外科理例》
  20. 论脾胃之实热虚热《幼科概论》
  21. 论倪涵初先生疟痢三方《知医必辨》
  22. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  23. 论内障外障《原机启微》
  24. 论癖《济阴纲目》
  25. 论内消法《疡医大全》
  26. 论浦君艺喘病证治之法《寓意草》
  27. 论内消《外科理例》
  28. 论奇经八脉《中风论》
  29. 论内托散《外科理例》
  30. 论蜞针《外科理例》
  1. 论呕吐《刘河间伤寒医鉴》
  2. 论呕哕《读医随笔》
  3. 论呕吐《原要论》
  4. 论女子瘕治法《医学衷中参西录》
  5. 论呕血《医旨绪余》
  6. 论女人经后证治并居经症《冯氏锦囊秘录》
  7. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  8. 论女人出痘经至《冯氏锦囊秘录》
  9. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  10. 论脓之色泽形质《疡科纲要》
  11. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  12. 论脓血《外科大成》
  13. 论炮制诸药及单方主疗疮肿法《外科精义》
  14. 论脓熟不宜开迟《疡医大全》
  15. 论炮炙三品药石类例《太平惠民和剂局方》
  16. 论脓《外科理例》
  17. 论培护法《疡医大全》
  18. 论倪涵初先生疟痢三方《知医必辨》
  19. 论脾湿《幼科概论》
  20. 论内障外障《原机启微》
  21. 论脾胃《冯氏锦囊秘录》
  22. 论内消法《疡医大全》
  23. 论脾胃生血《济阴纲目》
  24. 论内消《外科理例》
  25. 论脾胃之实热虚热《幼科概论》
  26. 论内托散《外科理例》
  27. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  28. 论内托法《疡医大全》
  29. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  30. 论内伤转疟宜防虚脱并治验《寓意草》
  31. 论癖《济阴纲目》


论湿热下利_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

论湿热下利

论湿热下利

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》云∶伤寒下利多种，须辨阴阳，勿令差互。大抵伤寒下利多种，须看脉与外证。下利脉大者，虚也。脉微弱者，为自止。寒毒入胃，脐下必寒，腹胀满，大便黄白，或青，或黑，或下利清谷。湿毒瓦斯甚，则下利腹痛，大便如脓血，或如烂肉汁也。得之寒毒入胃，四逆，理中汤、白通汤加附子、四逆汤等。若湿毒下脓血者，桃花汤、地榆汤主之。守真云∶下利脓血者，如世之谷肉果菜，湿热甚，则自然腐烂溃发化为水，故食于腹中，感人湿热邪气，则自然化为脓血。其热为赤，热属心火故也。其湿为黄，湿属脾土故也。燥郁为白，属于肺金故也。湿热甚于肠胃，怫热结也。湿主于痞，以气逆不能宣通，因而以成肠胃之湿也。湿热相兼。盖水火阴阳寒热，犹权衡也，一高则一下，一盛则一衰，岂能寒热俱盛于肠中，而同为利者乎。若此之谬，世传多矣，则如热生疮疡。《素问·大奇论》云∶肠下血，为少阴气不足，搏为阳气乘之，热在下焦，故下见血也。《素问·阴阳别论》云∶阴结者，便血一升，（阴主血故也。）再结二升，三结三升。（注云∶二升，谓之再结。三升，谓之三结。）《素问·至真要大论》云∶大热内结，注泄不止。热宜寒疗，结复须除，以寒药下之，结散利止、则通因通用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论呕吐
  • 当前页：论湿热下利
  • 下一页：论霍乱
<<< 返回本书目录
  1. 论湿热下利《刘河间伤寒医鉴》
  2. 论湿温证用药之误《市隐庐医学杂着》
  3. 论湿热发黄《刘河间伤寒医鉴》
  4. 论湿温治法《余无言医案》
  5. 论湿火之症治《重订广温热论》
  6. 论湿邪《温热论》
  7. 论湿痹（儿科）《冯氏锦囊秘录》
  8. 论十六味流气饮《外科理例》
  9. 论师尼孀妇处女疮疡治法不同《疡医大全》
  10. 论十全大补汤当用不当用之要诀《药鉴》
  11. 论师尼寡妇异乎妻外家之治《济阴纲目》
  12. 论十宣散《外科理例》
  13. 论胜复《古今医统大全》
  14. 论时毒《外科精义》
  15. 论圣散子《苏沈良方》
  16. 论时毒《外科枢要》
  17. 论圣人止有三法无第四法《质疑录》
  18. 论时日气血循行略《冯氏锦囊秘录》
  19. 论生死形症《外科精要》
  20. 论时日气血循行略《疡医大全》
  21. 论生肉《疡医大全》
  22. 论时邪《知医必辨》
  23. 论生肌法《疡医大全》
  24. 论时医（三十，共三十一条）《景岳全书》
  25. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  26. 论食《济阴纲目》
  27. 论升麻柴胡《药鉴》
  28. 论食《温疫论》
  29. 论肾脏风疮《外科枢要》
  30. 论蚀脓《外科理例》
  1. 论湿热下利《刘河间伤寒医鉴》
  2. 论湿热发黄《刘河间伤寒医鉴》
  3. 论湿温证用药之误《市隐庐医学杂着》
  4. 论湿火之症治《重订广温热论》
  5. 论湿温治法《余无言医案》
  6. 论湿痹（儿科）《冯氏锦囊秘录》
  7. 论湿邪《温热论》
  8. 论师尼孀妇处女疮疡治法不同《疡医大全》
  9. 论十六味流气饮《外科理例》
  10. 论师尼寡妇异乎妻外家之治《济阴纲目》
  11. 论十全大补汤当用不当用之要诀《药鉴》
  12. 论胜复《古今医统大全》
  13. 论十宣散《外科理例》
  14. 论圣散子《苏沈良方》
  15. 论时毒《外科枢要》
  16. 论圣人止有三法无第四法《质疑录》
  17. 论时毒《外科精义》
  18. 论生死形症《外科精要》
  19. 论时行传染二症《评琴书屋医略》
  20. 论生死大要《华佗神方》
  21. 论时日气血循行略《冯氏锦囊秘录》
  22. 论生肉《疡医大全》
  23. 论时日气血循行略《疡医大全》
  24. 论生肌法《疡医大全》
  25. 论时邪《知医必辨》
  26. 论生成《华佗神方》
  27. 论时医（三十，共三十一条）《景岳全书》
  28. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  29. 论食《济阴纲目》
  30. 论升麻柴胡《药鉴》
  31. 论食《温疫论》


论霍乱_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

论霍乱

论霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》云∶霍乱，呕吐而利，热多而不渴，寒多而不饥，理中丸主之。吐利汗出，发热恶寒，四肢拘急，手足厥冷，四逆汤主之。吐利已，汗出而厥，四肢拘急不解，脉微欲绝者，通脉四逆加猪胆汁汤主之。钱氏吐泻问难∶广亲七太尉，七岁病吐泻，是时七月，其证全不食而昏睡，睡觉而闷乱，吸气干呕，大便或有或无，不渴，众医以惊治之，疑睡故也。钱氏曰∶先补脾，后退热，石膏汤。次日又以水银、硫黄末，生姜水调一字。八月十五日以后，吐泻身冷，无阳也，不能乳，干呕，泻清褐水，当补脾，益黄散主之，不可下。守真云∶吐泻霍乱，三焦为水谷传化道路，热甚则传化失常，而吐泻霍乱，火性燥动故也。或云热无吐泻，只是寒，此说误也。《素问·至真要大论》云∶诸病喘呕吐酸，暴注下迫，转筋，小便混浊，腹胀大如鼓，有声如鼓，痈疽疮疹，瘤气结核，吐下霍乱，皆属于火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论湿热下利
  • 当前页：论霍乱
  • 下一页：论好用寒药
<<< 返回本书目录
  1. 论霍乱《刘河间伤寒医鉴》
  2. 论霍乱治法《医学衷中参西录》
  3. 论火热二门《儒门事亲》
  4. 论鸡舌香《苏沈良方》
  5. 论火不归原治法《医学衷中参西录》
  6. 论积热证候《太平惠民和剂局方》
  7. 论蛔《原要论》
  8. 论疾诊尺《黄帝内经·灵枢》
  9. 论黄湛侯吐血暴证治验《寓意草》
  10. 论疾诊尺《灵枢悬解》
  11. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  12. 论疾诊尺《内经评文》
  13. 论槐花酒《外科理例》
  14. 论纪运（平气）《古今医统大全》
  15. 论滑脉《伤寒发微论》
  16. 论忌避《痰火点雪》
  17. 论胡麻《苏沈良方》
  18. 论忌食《痰火点雪》
  19. 论后出余气而解《阴证略例》
  20. 论忌食《针灸大全》
  21. 论喉症治法《喉舌备要秘旨》
  22. 论稷米《苏沈良方》
  23. 论喉症《喉舌备要秘旨》
  24. 论加味十全汤《外科理例》
  25. 论喉证治法《医学衷中参西录》
  26. 论肩背臀《冯氏锦囊秘录》
  27. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  28. 论煎药必得其法《疡医大全》
  29. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  30. 论见血无寒《质疑录》
  1. 论霍乱《刘河间伤寒医鉴》
  2. 论火热二门《儒门事亲》
  3. 论霍乱治法《医学衷中参西录》
  4. 论火法《华佗神方》
  5. 论藿乱症《评琴书屋医略》
  6. 论火不归原治法《医学衷中参西录》
  7. 论鸡舌香《苏沈良方》
  8. 论蛔《原要论》
  9. 论积聚瘕杂虫《华佗神方》
  10. 论黄湛侯吐血暴证治验《寓意草》
  11. 论积热证候《太平惠民和剂局方》
  12. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  13. 论疾诊尺《黄帝内经·灵枢》
  14. 论槐花酒《外科理例》
  15. 论疾诊尺《灵枢悬解》
  16. 论滑脉《伤寒发微论》
  17. 论疾诊尺《内经评文》
  18. 论胡麻《苏沈良方》
  19. 论纪运（平气）《古今医统大全》
  20. 论后出余气而解《阴证略例》
  21. 论忌避《痰火点雪》
  22. 论喉症治法《喉舌备要秘旨》
  23. 论忌食《痰火点雪》
  24. 论喉症《喉舌备要秘旨》
  25. 论忌食《针灸大全》
  26. 论喉证治法《医学衷中参西录》
  27. 论稷米《苏沈良方》
  28. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  29. 论加味十全汤《外科理例》
  30. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  31. 论肩背臀《冯氏锦囊秘录》


论好用寒药_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

论好用寒药

论好用寒药

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》云∶伤寒，论家方论不一，独伊芳尹、仲景之书，犹六经也，其余诸子百家，时有一得，要之不可为法。况有好凉药者，附子、硫黄，笑而不喜用，虽隆冬，使人服三黄丸之类，又有好热药者，如大黄、芒硝，则畏而不敢用，虽盛暑，劝人灸病，服金液之类。非不知罪福，盖缘偏见所趋然也。又云∶近时用小柴胡汤，不问阴阳表里，凡伤寒之家，皆令服此药。盖不可轻用，虽不若大柴胡汤、小承气汤紧要之药，病不相当，其为害也同，往往服小柴胡汤而成阴证者，甚多矣。又云∶阴毒伤寒，心神烦躁，头痛，四肢逆冷，返阳丹主之。此方甚验，喘促呕逆者，入口便住。若加小便不通，及阴囊缩入，小腹绞痛欲死，脐下二寸灸，仍与返阳丹、当归四逆加吴茱萸 生姜汤，慎勿与寻常利小便之药。寻常利小便之药者，多是冷滑药，此阴毒瓦斯在小腹所致也。守真云∶大凡治病，必先明此寒暑燥湿风火六气，最为要也。故曰其治病之法，以寒治热，以热治寒，以清治温，以湿治燥，乃正治之法也，又云∶逆治，所谓药气逆病之气也，其病轻微，则当如此治。其病重，当从反治之法，其反治者，亦名从治，所谓从顺于病之气也，是故经曰以热治热，以寒治寒。治热非谓病气热甚，更以热性之药治之，本是寒性之药，反热佐而服之。所谓病气热甚，药气反寒，病热极甚，而拒其药寒，寒攻不入，寒热相争，则其病转加也。故用寒药，反热佐而服之，令药气与病气不相违忤，其药性寒，热服下咽之后，热体既消，寒性乃发，由是病气随愈。其余皆仿此。然正治之法，犹君刑臣过，逆其臣性而刑之矣，故热病不甚，治之以寒，逆其病气，而病自除矣。反治之法，犹巨谏君非，顺其君性而说之，其始则从，其终则逆，可以谏君失其邪而归于正也。《素问·至真要大论》云∶寒者热之，热者寒之，从者逆之，顺者从之。王冰注云∶病微犹救人火，得木而，得火而燔，可以水灭之，故逆其性气而折之，病之气微，而攻之以寒。病湿犹救龙火，得湿而，遇水而燔，不知其性，以水折之，以湿攻之，适足以光焰诣天，物穷方止矣。识其性者，反常之理，以人火逐之，则焰灼自消，炎光扑灭。然逆之谓以寒攻热，以热攻寒，从之谓逆难入，从其性用，不必皆同，是以下又曰逆者正治，从其反治。从小从多，观其事也，此之谓呼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论霍乱
  • 当前页：论好用寒药
  • 下一页：论小儿疮疹
<<< 返回本书目录
  1. 论好用寒药《刘河间伤寒医鉴》
  2. 论合和《备急千金要方》
  3. 论汗下《刘河间伤寒医鉴》
  4. 论合和法《太平惠民和剂局方》
  5. 论汗下《景岳全书》
  6. 论合男女必当其年《济阴纲目》
  7. 论汗不可纯作血看当以气看为妥《医旨绪余》
  8. 论何以得之于脚《外台秘要》
  9. 论汗《原要论》
  10. 论河间说伤寒之误《研经言》
  11. 论汗《景岳全书》
  12. 论鹤膝风《外科枢要》
  13. 论寒证无传经《叶选医衡》
  14. 论黑陷《冯氏锦囊秘录》
  15. 论寒热《中风论》
  16. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  17. 论寒热《外科理例》
  18. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  19. 论寒热《冯氏锦囊秘录》
  20. 论喉证治法《医学衷中参西录》
  21. 论过期不止《济阴纲目》
  22. 论喉症《喉舌备要秘旨》
  23. 论过服寒凉法当温补《济阴纲目》
  24. 论喉症治法《喉舌备要秘旨》
  25. 论桂枝汤用赤白芍药不同《伤寒发微论》
  26. 论后出余气而解《阴证略例》
  27. 论桂枝肉桂《伤寒发微论》
  28. 论胡麻《苏沈良方》
  29. 论桂枝麻黄青龙用药三证《伤寒发微论》
  30. 论滑脉《伤寒发微论》
  1. 论好用寒药《刘河间伤寒医鉴》
  2. 论汗下《刘河间伤寒医鉴》
  3. 论合法《针灸易学》
  4. 论汗下《景岳全书》
  5. 论合和《备急千金要方》
  6. 论汗法《医学心悟》
  7. 论合和法《太平惠民和剂局方》
  8. 论汗法《医学集成》
  9. 论合男女必当其年《济阴纲目》
  10. 论汗不可纯作血看当以气看为妥《医旨绪余》
  11. 论何以得之于脚《外台秘要》
  12. 论汗《原要论》
  13. 论和法《医学集成》
  14. 论汗《麻疹备要方论》
  15. 论和法《医学心悟》
  16. 论汗《景岳全书》
  17. 论河间说伤寒之误《研经言》
  18. 论寒证无传经《叶选医衡》
  19. 论鹤膝风《外科枢要》
  20. 论寒暑闭塞《冯氏锦囊秘录》
  21. 论黑陷《冯氏锦囊秘录》
  22. 论寒热《华佗神方》
  23. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  24. 论寒热《外科理例》
  25. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  26. 论寒热《冯氏锦囊秘录》
  27. 论喉证治法《医学衷中参西录》
  28. 论寒热《中风论》
  29. 论喉症《喉舌备要秘旨》
  30. 论过期不止《济阴纲目》
  31. 论喉症治法《喉舌备要秘旨》


论小儿疮疹_《刘河间伤寒医鉴》_中医医论_【岐黄之术】

论小儿疮疹

论小儿疮疹

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》云∶小儿疮疹，与伤寒相类，头痛身热，足冷脉数。疑似之间，只与升麻解肌，兼治疮子，已发未发皆可服，但不可下，疮疹发热在表，尤不可转泻。世人不学，乃云初觉以药利之，宜其毒也，误矣。又云∶疹痘已出，不可疏转。出得已定，或脓血大甚，却用疏利，亦非也。大抵疮疹，首尾不可下。小儿身热，耳尻冷，咳嗽，而用利药，即毒瓦斯入内，杀人！钱氏曰∶疮疹始出之时，五脏诃见，惟肾无候，但见平证耳，尻冷耳凉是也。论疮疹，尻耳俱属肾，其居北方，主冷也。若疮黑陷，耳尻反热者，为逆是也，若用牛李膏、百祥丸各三服不愈者，死。病此疮疹，当乳母慎口，不可令饥，受风冷，必归于肾，变黑难治也。有大热，利小便，有小热，宜解毒。若黑紫干陷者，百祥丸下之，不黑者，慎勿下。更时月轻重，故春夏为顺，秋冬为逆，冬月肾旺，又盛寒，病多归肾。变黑者，无问何时，十难救一。又曰∶疮疹始出，未有他证，不可下也，但当用平和之药，频用乳食，不受风冷耳。如疮疹三日不出，出不快者，即微发之。微发不出，即加药发之。加药不出，即大发之。出后不多，若反脉平无证者，即疮疹稀少，不可更发也。肾旺发薄，土不克水，故脾虚寒战，则难治矣。所以百祥丸者，泻膀胱之腑，腑若不实，脏自不盛也。何以不泻肾？曰∶肾主虚，不受泻，故二服不效，反加寒而死矣。守真云∶小儿疮疹未出，误以热药汗之致阳气转甚，则重密出不快，多致黑陷而死。恐是斑疹，未敢服药，以误小儿诸病多矣。亦不知古人留寒凉之药，通治惊风热积。设是斑疹，使热稍退而稀少出快，得痊除愈也，若用凉膈散，为妙耳。《阎孝忠集·小儿论》未达钱氏本意，不明造化之理，反妄言黑陷为寒，及云斑疮始终不可服凉泻之药。后人因之，反致热甚黑陷而死者。阎公岂不详钱氏本方，治斑疮黑陷者牛李丸、百祥丸，寒药利之，而多获痊可，不救必死，为热岂不明哉！夫斑疮黑陷者，无不腹满喘急，而小便赤而不通，岂非热极者也，岂反能为寒耶！《素问》云∶诸痛痒疮疡，皆属于火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论好用寒药
  • 当前页：论小儿疮疹
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 论小儿疮疹《刘河间伤寒医鉴》
  2. 论小儿温热（添加）《重订广温热论》
  3. 论小儿初生将护法《圣济总录》
  4. 论小儿之游风丹毒《幼科概论》
  5. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  6. 论小儿诸疾《太平惠民和剂局方》
  7. 论小便不通用隔三之法《质疑录》
  8. 论哮（儿科）《冯氏锦囊秘录》
  9. 论香港脚《外科理例》
  10. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  11. 论相夹相传《冯氏锦囊秘录》
  12. 论邪入皮毛经络风冷热灸法《外台秘要》
  13. 论相火为元气之贼《质疑录》
  14. 论泄泻《原要论》
  15. 论弦动阴阳二脉不同《伤寒发微论》
  16. 论泻（儿科）《冯氏锦囊秘录》
  17. 论下针分寸《普济方·针灸》
  18. 论泻痢粪尿色《景岳全书》
  19. 论下血如豚肝《阴证略例》
  20. 论泻痢证候《太平惠民和剂局方》
  21. 论下血《外科理例》
  22. 论泻南补北不可以治痿取阳明《质疑录》
  23. 论下体冷全身冷《原要论》
  24. 论泻要诀《重楼玉钥》
  25. 论下利经断利止经来《济阴纲目》
  26. 论心病治法《医学衷中参西录》
  27. 论下疳疮《外科枢要》
  28. 论心肺远血肾肝近血《质疑录》
  29. 论下《景岳全书》
  30. 论心脾为经血主统《济阴纲目》
  1. 论小儿疮疹《刘河间伤寒医鉴》
  2. 论小儿初生将护法《圣济总录》
  3. 论小儿温热（添加）《重订广温热论》
  4. 论小儿半身不遂《医林改错》
  5. 论小儿之游风丹毒《幼科概论》
  6. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  7. 论小儿诸疾《太平惠民和剂局方》
  8. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  9. 论小方脉数差殊《活幼心书》
  10. 论小便不通用隔三之法《质疑录》
  11. 论哮（儿科）《冯氏锦囊秘录》
  12. 论消法《医学心悟》
  13. 论邪入皮毛经络风冷热灸法《外台秘要》
  14. 论消法《医学集成》
  15. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  16. 论香港脚《外科理例》
  17. 论泄泻《原要论》
  18. 论相夹相传《冯氏锦囊秘录》
  19. 论泻（儿科）《冯氏锦囊秘录》
  20. 论相火为元气之贼《质疑录》
  21. 论泻痢粪尿色《景岳全书》
  22. 论弦动阴阳二脉不同《伤寒发微论》
  23. 论泻痢证候《太平惠民和剂局方》
  24. 论下针分寸《普济方·针灸》
  25. 论泻南补北不可以治痿取阳明《质疑录》
  26. 论下血如豚肝《阴证略例》
  27. 论泻要诀《重楼玉钥》
  28. 论下血《外科理例》
  29. 论心病治法《医学衷中参西录》
  30. 论下体冷全身冷《原要论》
  31. 论心肺远血肾肝近血《质疑录》


《刘河间伤寒医鉴》

  • 马宗素·元
  • 伤寒医鉴
  • 论脉证
  • 论六经传受
  • 论汗下
  • 论阳厥极深
  • 论湿热发黄
  • 论不得眠
  • 论呕吐
  • 论湿热下利
  • 论霍乱
  • 论好用寒药
  • 论小儿疮疹
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行