序_《脉经》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉经》
序
在线购买《脉经》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

脉理精微，其体难辨。弦紧浮芤，展转相类。在心易了，指下难明。谓沉为伏，则方治永乖；以缓为迟，则危殆立至。况有数候俱见，异病同脉者乎！夫医药为用，性命所系。和鹊至妙，犹或加思；仲景明审，亦候形证，一毫有疑，则考校以求验。故伤寒有承气之戒，呕哕发下焦之间。而遗文远旨，代寡能用，旧经秘述，奥而不售，遂令末学，昧于原本，斥兹偏见，各逞己能。致微成膏肓之变，滞固绝振起之望，良有以也。今撰集岐伯以来，逮于华佗，经论要决，合为十卷。百病根原，各以类例相从，声色证候，靡不该备。其王、阮、傅、戴、吴、葛、吕、张，所传异同，咸悉载录。诚能留心研穷，究其微赜，则可以比踪古贤，代无夭横矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：脉形状指下秘决第一（二十四种）
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《脉经》
  2. 序《圆运动的古中医学》
  3. 序《雷公炮制药性解》
  4. 序《濒湖脉学》
  5. 序《千金翼方》
  6. 序《评琴书屋医略》
  7. 序《集思医案》
  8. 序《基因与疾病》
  9. 序《医理真传》
  10. 序《黄帝内经·灵枢》
  11. 序《赵绍琴临证验案精选》
  12. 呴嗽《中医词典》
  13. 序《药笼小品》
  14. 许佐廷《中医词典》
  15. 序《思考中医》
  16. 许卓峰上吐血下溲血咳嗽声哑《孙文垣医案》
  17. 序《褚氏遗书》
  18. 许智藏《中医词典》
  19. 序《柳洲医话》
  20. 许之兄齿痛《程杏轩医案》
  21. 序《察舌辨症新法》
  22. 许昭（1865-1922年）《中医词典》
  23. 序《中藏经》
  24. 许月邻翁令爱齿衄《程杏轩医案》
  25. 序《中藏经》
  26. 许妪伤寒疑难证治《程杏轩医案》
  27. 序《食鉴本草》
  28. 许玉书翁大郎腹痛吐泻危证拯治之奇《程杏轩医案》
  29. 序《产宝》
  30. 许咏《中医词典》
  31. 序《仙授理伤续断秘方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


脉形状指下秘决第一（二十四种）_《脉经》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉经》
脉形状指下秘决第一（二十四种）
在线购买《脉经》正版书籍

脉形状指下秘决第一（二十四种）

  • 上一页
  • 目录
  • 相关
  • 下一页

浮脉，举之有余，按之不足。（浮于手下）

芤脉，浮大而软，按之中央空，两边实。（一曰手下无，两旁有）

洪脉，极大在指下。（一曰浮而大）

滑脉，往来前却流利，展转替替然，与数相似。（一曰浮中如有力。一曰漉漉如欲脱）

数脉，去来促急。（一曰一息六七至。一曰数者进之名）

促脉，来去数，时一止复来。

弦脉，举之无有，按之如弓弦状。（一曰如张弓弦，按之不移。又曰浮紧为弦）

紧脉，数如切绳状。（一曰如转索之无常）

沉脉，举之不足，按之有余。（一曰重按之乃得）

伏脉，极重指按之，着骨乃得。（一曰手下裁动。一曰按之不足，举之无有。一曰关上沉不出，名曰伏）

革脉，有似沉伏，实大而长微弦。（《千金翼》以革为牢）

实脉，大而长，微强，按之隐指然。（一曰沉浮皆得）

微脉，极细而软，或欲绝，若有若无。（一曰小也。一曰手下快。一曰浮而薄。一曰按之如欲尽）

涩脉，细而迟，往来难且散，或一止复来。（一曰浮而短，一曰短而止。或曰散也）

细脉，小大于微，常有，但细耳。

软脉，极软而浮细。（一曰按之无有，举之有余。一曰细小而软。软，一作濡，曰濡者，如帛衣在水中，轻手相得）

弱脉，极软而沉细，按之欲绝指下。（一曰按之乃得，举之无有）

虚脉，迟大而软，按之不足，隐指豁豁然空。

散脉，大而散。散者，气实血虚，有表无里。

缓脉，去来亦迟，小快于迟。（一曰浮大而软，阴浮与阳同等）

迟脉，呼吸三至，去来极迟。（一曰举之不足，按之尽牢。一曰按之尽牢，举之无有）

结脉，往来缓，时一止复来。（按之来缓，时一止者，名结阳；初来动止，更来小数，不能自还，举之则动，名结阴）

代脉，来数中止，不能自还，因而复动。脉结者生，代者死。

动脉，见于关上，无头尾，大如豆，厥厥然动摇。（《伤寒论》云：阴阳相搏名曰动。阳动则汗出，阴动则发热，形冷恶寒。数脉见于关上，上下无头尾，如豆大，厥厥动摇者，名曰动）

浮与芤相类（与洪相类），弦与紧相类，滑与数相类，革与实相类（《千金翼》云：牢与实相类），沉与伏相类，微与涩相类，软与弱相类，缓与迟相类。（软与迟相类）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：脉形状指下秘决第一（二十四种）
  • 下一页：平脉早晏法第二
<<< 返回本书目录
  1. 脉形状指下秘决第一（二十四种）《脉经》
  2. 脉虚实《备急千金要方》
  3. 脉形气逆顺《古今医统大全》
  4. 脉虚数【方剂主治】
  5. 脉象大旨《诊家枢要》
  6. 脉虚数者【方剂主治】
  7. 脉象辨病《灵素节注类编》
  8. 脉穴图《类证活人书》
  9. 脉象《诊宗三昧》
  10. 脉学三题《三十年临证经验集》
  11. 脉相类(二十四首)《医经国小》
  12. 脉学三题《邹孟城三十年临证经验集》
  13. 脉现真脏预断必死二案《一得集》
  14. 脉学源流《三指禅》
  15. 脉弦细【方剂主治】
  16. 脉压差大【疾病症状】
  17. 脉弦数【方剂主治】
  18. 脉压差低【疾病症状】
  19. 脉弦滑【方剂主治】
  20. 脉压缩小【疾病症状】
  21. 脉弦【方剂主治】
  22. 脉压小【疾病症状】
  23. 脉先兆——脉相学《中医疾病预测》
  24. 脉压增宽【疾病症状】
  25. 脉细数【方剂主治】
  26. 脉氧合不足【疾病症状】
  27. 脉细【方剂主治】
  28. 脉要《冯氏锦囊秘录》
  29. 脉息大数《察病指南》
  30. 脉要《伤科汇纂》
  1. 脉形状指下秘决第一（二十四种）《脉经》
  2. 脉形气逆顺《古今医统大全》
  3. 脉虚厥逆证十七　厥阴十八《伤寒悬解》
  4. 脉象主病《医门补要》
  5. 脉虚实《备急千金要方》
  6. 脉象主病《医学摘粹》
  7. 脉悬绝《中医名词词典》
  8. 脉象主病《中医词典》
  9. 脉穴图《类证活人书》
  10. 脉象主病《中医名词词典》
  11. 脉学大要《古今医鉴》
  12. 脉象形成的原理《中医诊断学》
  13. 脉学的总结《中国医学通史》
  14. 脉象危候《医学摘粹》
  15. 脉学三题《邹孟城三十年临证经验集》
  16. 脉象吉凶《医门补要》
  17. 脉学源流《三指禅》
  18. 脉象大旨《诊家枢要》
  19. 脉要《冯氏锦囊秘录》
  20. 脉象辨病《灵素节注类编》
  21. 脉要《伤科汇纂》
  22. 脉象《诊宗三昧》
  23. 脉要精微解《史载之方》
  24. 脉象《医学从众录》
  25. 脉要精微论《素问悬解》
  26. 脉象《中医词典》
  27. 脉要精微论《素问悬解》
  28. 脉象《中医名词词典》
  29. 脉要精微论篇《黄帝内经·素问》
  30. 脉相类（二十四首）《医经国小》
  31. 脉要精微论篇《冯氏锦囊秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


平脉早晏法_《脉经》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《脉经》
平脉早晏法第二
在线购买《脉经》正版书籍

平脉早晏法第二

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问曰：夫诊脉常以平旦，何也？

岐伯对曰：平旦者，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调均，（《内经》作调匀）气血未乱，故乃可诊。过此非也。（《千金》同《素问》《太素》，云：有过之脉）切脉动静而视精明，察五色，观五脏有余不足、六腑强弱、形之盛衰。以此参伍，决死生之分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉形状指下秘决第一（二十四种）
  • 当前页：平脉早晏法第二
  • 下一页：分别三关境界脉候所主第三
<<< 返回本书目录
  1. 平脉早晏法《脉经》
  2. 平脉准绳《伤寒法祖》
  3. 平脉视人大小长短男女逆顺法《脉经》
  4. 平胬丹【方剂大全】
  5. 平脉法篇《医宗金鉴》
  6. 平呕吐哕下利脉证《脉经》
  7. 平脉法《伤寒杂病论》
  8. 平奇经八脉病《脉经》
  9. 平脉法《伤寒杂病论》
  10. 平气之纪《脉诀汇辨》
  11. 平脉法《伤寒论》
  12. 平人得病所起《脉经》
  13. 平脉大法《备急千金要方》
  14. 平人绝谷《黄帝内经·灵枢》
  15. 平脉《脉确》
  16. 平人绝谷《灵枢悬解》
  17. 平脉《褚氏遗书》
  18. 平人绝谷《内经评文》
  19. 平均数与变异指标《医学统计学》
  20. 平人绝谷七日而死《类经》
  21. 平均数《医学统计学》
  22. 平人脉《圆运动的古中医学》
  23. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  24. 平人脉诀《目经大成》
  25. 平经说象（七十九难）《此事难知》
  26. 平人脉歇止无妨论《三指禅》
  27. 平霍乱转筋脉证《脉经》
  28. 平人脉准《古今名医汇粹》
  29. 平火散【方剂大全】
  30. 平人气象论《素问悬解》
  1. 平脉早晏法《脉经》
  2. 平脉视人大小长短男女逆顺法《脉经》
  3. 平脉准绳《伤寒法祖》
  4. 平脉法正误《医宗金鉴》
  5. 平面偏振光和物质的旋旋光性《医用化学》
  6. 平脉法篇《医宗金鉴》
  7. 平面心电向量图及其基本图形《物理诊断学》
  8. 平脉法《伤寒论》
  9. 平末端连接《生物化学与分子生物学》
  10. 平脉法《伤寒杂病论》
  11. 平呕吐哕下利脉证《脉经》
  12. 平脉法《伤寒杂病论》
  13. 平脾脉《中医词典》
  14. 平脉大法《备急千金要方》
  15. 平奇经八脉病《脉经》
  16. 平脉《脉确》
  17. 平气和衷汤《目经大成》
  18. 平脉《中医词典》
  19. 平气饮《三因极一病证方论》
  20. 平脉《褚氏遗书》
  21. 平人《中医名词词典》
  22. 平脉《中医名词词典》
  23. 平人《中医词典》
  24. 平均数与变异指标《医学统计学》
  25. 平人得病所起《脉经》
  26. 平均期望寿命《预防医学》
  27. 平人绝谷《黄帝内经·灵枢》
  28. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  29. 平人绝谷《灵枢悬解》
  30. 平经说象（七十九难）《此事难知》
  31. 平人绝谷《内经评文》


分别三关境界脉候所主_《脉经》_中医诊治_【岐黄之术】

分别三关境界脉候所主第三

分别三关境界脉候所主第三

  • 上一页
  • 目录
  • 相关
  • 下一页

从鱼际至高骨（其骨自高），却行一寸，其中名曰寸口。从寸至尺，名曰尺泽。故曰尺寸。寸后尺前，名曰关。阳出阴入，以关为界。阳出三分，阴入三分，故曰三阴三阳。阳生于尺动于寸，阴生于寸动于尺。寸主射上焦，出头及皮毛竟手。关主射中焦，腹及腰。尺主射下焦，少腹至足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平脉早晏法第二
  • 当前页：分别三关境界脉候所主第三
  • 下一页：辨尺寸阴阳荣卫度数第四
<<< 返回本书目录
  1. 分别三关境界脉候所主《脉经》
  2. 分别阴阳《伤寒寻源》
  3. 分别大小圆翳内障论《疡医大全》
  4. 分补泄左右细详秘旨歌《幼科推拿秘书》
  5. 分别病形状《备急千金要方》
  6. 分痘汤【方剂大全】
  7. 痱子粉【方剂大全】
  8. 分膈丸【方剂大全】
  9. 痱子【中药主治】
  10. 分合偶比类说《脉诀刊误》
  11. 痱子【疾病大全】
  12. 分解湿热汤【方剂大全】
  13. 痱子《幼幼新书》
  14. 分金散【方剂大全】
  15. 痱子《小儿常见病单验方》
  16. 分筋草【中药大全】
  17. 痱子《家庭医学百科-医疗康复篇》
  18. 分经络《证治准绳·疡医》
  19. 痱疹样皮疹【疾病症状】
  20. 分经散【方剂大全】
  21. 痱与喑俳不同说《研经言》
  22. 分经随病制方《脾胃论》
  23. 痱痤《古今医案按》
  24. 分经养胎《妇科心法要诀》
  25. 痱疮门主论《疡医大全》
  26. 分经养胎《医宗金鉴》
  27. 痱疮论《小儿卫生总微论方》
  28. 分类《中医伤科按摩学》
  29. 痱疮《幼科铁镜》
  30. 分类用药歌《医学集成》
  1. 分别三关境界脉候所主《脉经》
  2. 分别大小圆翳内障论《疡医大全》
  3. 分别阴阳《伤寒寻源》
  4. 分别病形状《备急千金要方》
  5. 分补泄左右细详秘旨歌《幼科推拿秘书》
  6. 分辨形色《灵素节注类编》
  7. 分布《药理学》
  8. 分《中医词典》
  9. 分布《核、化学武器损伤》
  10. 痱子秘方《华佗神方》
  11. 分部《中医词典》
  12. 痱子《幼幼新书》
  13. 分刺《中医名词词典》
  14. 痱子《中医词典》
  15. 分刺《中医词典》
  16. 痱子《小儿常见病单验方》
  17. 分腠《中医词典》
  18. 痱子《家庭医学百科-医疗康复篇》
  19. 分诞《中医词典》
  20. 痱子《默克家庭诊疗手册》
  21. 分法《中医词典》
  22. 痱与喑俳不同说《研经言》
  23. 分骨垫《中医词典》
  24. 痱痤《古今医案按》
  25. 分合偶比类说《脉诀刊误》
  26. 痱疮门主论《疡医大全》
  27. 分筋《中医词典》
  28. 痱疮门主方《疡医大全》
  29. 分经《证治准绳·幼科》
  30. 痱疮论《小儿卫生总微论方》
  31. 分经络《证治准绳·疡医》


辨尺寸阴阳荣卫度数_《脉经》_中医诊治_【岐黄之术】

辨尺寸阴阳荣卫度数第四

辨尺寸阴阳荣卫度数第四

  • 上一页
  • 目录
  • 相关
  • 下一页

夫十二经皆有动脉，独取寸口，以决五脏 六腑死生吉凶之候者，何谓也？

然：寸口者，脉之大会，手太阴之动脉也。人一呼脉行三寸，一吸脉行三寸，呼吸定息，脉行六寸。人一日一夜凡一万三千五百息，脉行五十度，周于身。漏水下百刻，荣卫行阳二十五度，行阴亦二十五度，为一周（时也）。故五十度而复会于手太阴。太阴者，寸口也，即五脏 六腑之所终始，故法取于寸口。

脉有尺寸，何谓也？

然：尺寸者，脉之大会要也。从关至尺是尺内，阴之所治也；从关至鱼际是寸口内，阳之所治也。故分寸为尺，分尺为寸。故阴得尺内一寸，阳得寸内九分。尺寸终始一寸九分，故曰尺寸也。

脉有太过，有不及，有阴阳相乘，有覆有溢，有关有格，何谓也？

然：关之前者，阳之动也，脉当见九分而浮。过者，法曰太过；减者，法曰不及。遂上鱼为溢，为外关内格，此阴乘之脉也。关之后者，阴之动也，脉当见一寸而沉。过者，法曰太过；减者，法曰不及。遂入尺为覆，为内关外格，此阳乘之脉，故曰覆溢。是真脏之脉也，人不病自死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分别三关境界脉候所主第三
  • 当前页：辨尺寸阴阳荣卫度数第四
  • 下一页：平脉视人大小长短男女逆顺法第五
<<< 返回本书目录
  1. 辨尺寸阴阳荣卫度数《脉经》
  2. 辨初生脉证并治《婴儿论》
  3. 辨迟脉所统有五《诊脉三十二辨》
  4. 辨褚氏春瘟夏疫《松峰说疫》
  5. 辨成氏再传之讹《伤寒括要》
  6. 辨传经《广瘟疫论》
  7. 辨沉脉所统有五《诊脉三十二辨》
  8. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  9. 辨肠风脏毒论《疡科心得集》
  10. 辨疮疽疖肿证候法《外科精义》
  11. 辨肠风论《三因极一病证方论》
  12. 辨疮疽善恶法《外科精义》
  13. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  14. 辨疮血风疮论《疡科心得集》
  15. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  16. 辨疮疹脉症并治《婴儿论》
  17. 辨不可下病脉证篇《医宗金鉴》
  18. 辨疮肿浅深法《外科精义》
  19. 辨不可下病脉证并治《伤寒论》
  20. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  21. 辨不可吐病脉证篇《医宗金鉴》
  22. 辨唇疔茧唇唇疳论《疡科心得集》
  23. 辨不可吐《伤寒论》
  24. 辨从脉不从症《诊脉三十二辨》
  25. 辨不可汗病脉证篇《医宗金鉴》
  26. 辨从症不从脉《诊脉三十二辨》
  27. 辨不可发汗病脉证并治《伤寒论》
  28. 辨大肠痈小肠痈论《疡科心得集》
  29. 辨病治病疑难说《目经大成》
  30. 辨大麻疯论《疡科心得集》
  1. 辨尺寸阴阳荣卫度数《脉经》
  2. 辨迟脉所统有五《诊脉三十二辨》
  3. 辨初生脉证并治《婴儿论》
  4. 辨成氏再传之讹《伤寒括要》
  5. 辨褚氏春瘟夏疫《松峰说疫》
  6. 辨沉脉所统有五《诊脉三十二辨》
  7. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  8. 辨肠风脏毒论《疡科心得集》
  9. 辨疮疽疖肿证候法《外科精义》
  10. 辨肠风论《三因极一病证方论》
  11. 辨疮疽善恶法《外科精义》
  12. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  13. 辨疮血风疮论《疡科心得集》
  14. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  15. 辨疮疹脉症并治《婴儿论》
  16. 辨不可下病篇存疑《医宗金鉴》
  17. 辨疮肿《中医词典》
  18. 辨不可下病脉证篇《医宗金鉴》
  19. 辨疮肿浅深法《中医词典》
  20. 辨不可下病脉证并治《伤寒论》
  21. 辨疮肿浅深法《外科精义》
  22. 辨不可吐病脉证篇《医宗金鉴》
  23. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  24. 辨不可吐《伤寒论》
  25. 辨唇疔茧唇唇疳论《疡科心得集》
  26. 辨不可汗病篇存疑《医宗金鉴》
  27. 辨从脉不从症《诊脉三十二辨》
  28. 辨不可汗病脉证篇《医宗金鉴》
  29. 辨从症不从脉《诊脉三十二辨》
  30. 辨不可发汗病脉证并治《伤寒论》
  31. 辨大便干燥非风火《医林改错》


平脉视人大小长短男女逆顺法_《脉经》_中医诊治_【岐黄之术】

平脉视人大小长短男女逆顺法第五

平脉视人大小长短男女逆顺法第五

  • 上一页
  • 目录
  • 相关
  • 下一页

凡诊脉，当视其人大小、长短及性气缓急。脉之迟速、大小、长短皆如其人形性者，则吉。反之者，则为逆也。脉三部大都欲等，只如小人、细人、妇人脉小软。小儿四、五岁，脉呼吸八至，细数者，吉。（《千金翼》云：人大而脉细，人细而脉大，人乐而脉实，人苦而脉虚，性急而脉缓，性缓而脉躁，人壮而脉细，人羸而脉大，此皆为逆，逆则难治。反此为顺，顺则易治。凡妇人脉常欲濡弱于丈夫。小儿四、五岁者，脉自快疾，呼吸八至也。男左大为顺，女右大为顺。肥人脉沉，瘦人脉浮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨尺寸阴阳荣卫度数第四
  • 当前页：平脉视人大小长短男女逆顺法第五
  • 下一页：持脉轻重法第六
<<< 返回本书目录
  1. 平脉视人大小长短男女逆顺法《脉经》
  2. 平脉早晏法《脉经》
  3. 平脉法篇《医宗金鉴》
  4. 平脉准绳《伤寒法祖》
  5. 平脉法《伤寒杂病论》
  6. 平胬丹【方剂大全】
  7. 平脉法《伤寒杂病论》
  8. 平呕吐哕下利脉证《脉经》
  9. 平脉法《伤寒论》
  10. 平奇经八脉病《脉经》
  11. 平脉大法《备急千金要方》
  12. 平气之纪《脉诀汇辨》
  13. 平脉《脉确》
  14. 平人得病所起《脉经》
  15. 平脉《褚氏遗书》
  16. 平人绝谷《黄帝内经·灵枢》
  17. 平均数与变异指标《医学统计学》
  18. 平人绝谷《灵枢悬解》
  19. 平均数《医学统计学》
  20. 平人绝谷《内经评文》
  21. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  22. 平人绝谷七日而死《类经》
  23. 平经说象（七十九难）《此事难知》
  24. 平人脉《圆运动的古中医学》
  25. 平霍乱转筋脉证《脉经》
  26. 平人脉诀《目经大成》
  27. 平火散【方剂大全】
  28. 平人脉歇止无妨论《三指禅》
  29. 平黄胆寒热疟脉证《脉经》
  30. 平人脉准《古今名医汇粹》
  1. 平脉视人大小长短男女逆顺法《脉经》
  2. 平脉法正误《医宗金鉴》
  3. 平脉早晏法《脉经》
  4. 平脉法篇《医宗金鉴》
  5. 平脉准绳《伤寒法祖》
  6. 平脉法《伤寒论》
  7. 平面偏振光和物质的旋旋光性《医用化学》
  8. 平脉法《伤寒杂病论》
  9. 平面心电向量图及其基本图形《物理诊断学》
  10. 平脉法《伤寒杂病论》
  11. 平末端连接《生物化学与分子生物学》
  12. 平脉大法《备急千金要方》
  13. 平呕吐哕下利脉证《脉经》
  14. 平脉《脉确》
  15. 平脾脉《中医词典》
  16. 平脉《中医词典》
  17. 平奇经八脉病《脉经》
  18. 平脉《褚氏遗书》
  19. 平气和衷汤《目经大成》
  20. 平脉《中医名词词典》
  21. 平气饮《三因极一病证方论》
  22. 平均数与变异指标《医学统计学》
  23. 平人《中医名词词典》
  24. 平均期望寿命《预防医学》
  25. 平人《中医词典》
  26. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  27. 平人得病所起《脉经》
  28. 平经说象（七十九难）《此事难知》
  29. 平人绝谷《黄帝内经·灵枢》
  30. 平鲫丸《医学入门》
  31. 平人绝谷《灵枢悬解》


持脉轻重法_《脉经》_中医诊治_【岐黄之术】

持脉轻重法第六

持脉轻重法第六

  • 上一页
  • 目录
  • 相关
  • 下一页

脉有轻重，何谓也？

然：初持脉如三菽之重，与皮毛相得者，肺部也（菽者，小豆。言脉轻如三小豆之重。焒作皮毛之间者，肺气所行，故言肺部也）。如六菽之重，与血脉相得者，心部也（心主血脉，次于肺，如六豆之重）。如九菽之重，与肌肉相得者，脾部也（脾在中央，主肌肉，故次心如九豆之重）。如十二菽之重，与筋平者，肝部也（肝主筋，又在脾下，故次之）。按之至骨，举之来疾者，肾部也（肾主骨，其脉沉至骨）。故曰轻重也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平脉视人大小长短男女逆顺法第五
  • 当前页：持脉轻重法第六
  • 下一页：两手六脉所主五脏六腑阴阳逆顺第七
<<< 返回本书目录
  1. 持脉轻重法《脉经》
  2. 持脉真诀《顾松园医镜》
  3. 持久性色素异常性红斑【疾病大全】
  4. 持脉总论《古今医统大全》
  5. 持久性隆起性红斑【疾病大全】
  6. 持脉总论《诊家枢要》
  7. 持久性豆状角化过度病【疾病大全】
  8. 持圣散【方剂大全】
  9. 持禁斋戒法《千金翼方》
  10. 持物不稳【疾病症状】
  11. 迟数之脉《疡科纲要》
  12. 持续的肌肉收缩【疾病症状】
  13. 迟数统属《医学集成》
  14. 持续低烧【疾病症状】
  15. 迟数缓疾结促代诸脉歌《医宗金鉴》
  16. 持续发烧【疾病症状】
  17. 迟脉指法主病《脉诀乳海》
  18. 持续高烧【疾病症状】
  19. 迟脉（阴）《诊家正眼》
  20. 持续颅内杂音【疾病症状】
  21. 迟脉（阴）《脉诀汇辨》
  22. 持续性肠绞痛【疾病症状】
  23. 迟脉【疾病症状】
  24. 持续性弛张热【疾病症状】
  25. 迟脉《脉理求真》
  26. 持续性发热【疾病症状】
  27. 迟疾短长杂脉法《脉经》
  28. 持续性交接区折返性心动过速【疾病大全】
  29. 迟发性运动障碍【疾病大全】
  30. 持续性剧烈的肩痛【疾病症状】
  1. 持脉轻重法《脉经》
  2. 持脉秘旨《医学实在易》
  3. 持脉真诀《顾松园医镜》
  4. 持脉《明医杂着》
  5. 持脉总论《诊家枢要》
  6. 持脉《中医词典》
  7. 持脉总论《古今医统大全》
  8. 持禁斋戒法《千金翼方》
  9. 持满《中医词典》
  10. 持《中医词典》
  11. 持续非卧床心电图（动态心电图）《默克家庭诊疗手册》
  12. 迟言《医学纲目》
  13. 持续生命支持《外科学总论》
  14. 迟速异势《竹林女科证治》
  15. 持续性感染《医学微生物学》
  16. 迟数之脉《疡科纲要》
  17. 持续运针法《中医词典》
  18. 迟数统属《医学集成》
  19. 持痈《中医词典》
  20. 迟数缓疾结促代诸脉歌《医宗金鉴》
  21. 持针法《中医词典》
  22. 迟数《四圣心源》
  23. 持针歌《医宗金鉴》
  24. 迟神经《人体解剖学》
  25. 持针纵舍屈折少阴无俞《类经》
  26. 迟脉指法主病《脉诀乳海》
  27. 持之以恒《中医养生学》
  28. 迟脉体状《医学集成》
  29. 尺《中医词典》
  30. 迟脉（阴）《诊家正眼》
  31. 尺寸《中医词典》


两手六脉所主五脏六腑阴阳逆顺_《脉经》_中医诊治_【岐黄之术】

两手六脉所主五脏六腑阴阳逆顺第七

两手六脉所主五脏六腑阴阳逆顺第七

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉法赞》云：肝心出左，脾肺出右，肾与命门，俱出尺部，魂魄谷神，皆见寸口。左主司官，右主司府。左大顺男，右大顺女。关前一分，人命之主。左为人迎，右为气口。神门诀断，两在关后。人无二脉，病死不愈。诸经损减，各随其部。察按阴阳，谁与先后（《千金》云：三阴三阳，谁先谁后）。阴病治官，阳病治府。奇邪所舍，如何捕取？审而知者，针入病愈。

心部在左手关前寸口是也，即手少阴经也，与手太阳为表里，以小肠合为府。合于上焦，名曰神庭，在龟（一作鸠）尾下五分。

肝部在左手关上是也，足厥阴经也，与足少阳为表里，以胆合为府，合于中焦，名曰胞门（一作少阳），在大仓左右三寸。肾部在左手关后尺中是也，足少阴经也，与足太阳为表里，以膀胱合为府，合于下焦，在关元左。

肺部在右手关前寸口是也，手太阴经也，与手阳明为表里，以大肠合为府，合于上焦，名呼吸之府，在云门。

脾部在右手关上是也，足太阴经也，与足阳明为表里，以胃合为府，合于中焦脾胃之间，名曰章门，在季胁前一寸半。

肾部在右手关后尺中是也，足少阴经也，与足太阳为表里，以膀胱合为府，合于下焦，在关元右，左属肾，右为子户，名曰三焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：持脉轻重法第六
  • 当前页：两手六脉所主五脏六腑阴阳逆顺第七
  • 下一页：辨脏腑病脉阴阳大法第八
<<< 返回本书目录
  1. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  2. 两手膀背痛《医法圆通》
  3. 两手撮空证《伤寒九十论》
  4. 两舒散【方剂大全】
  5. 两手颤抖【疾病症状】
  6. 两顺煮散【方剂大全】
  7. 两收汤【方剂大全】
  8. 两宋时期法医学《中国医学通史》
  9. 两湿温不可合一辨《研经言》
  10. 两宋时期基础医学的进展《中国医学通史》
  11. 两生汤【方剂大全】
  12. 两宋时期军事医学《中国医学通史》
  13. 两色乌头【中药大全】
  14. 两宋时期临床各科成就《中国医学通史》
  15. 两色瓦韦【中药大全】
  16. 两宋时期卫生保健与养生《中国医学通史》
  17. 两色鳞毛蕨【中药大全】
  18. 两宋时期校正书局与医书大量刊行《中国医学通史》
  19. 两祛丹【方剂大全】
  20. 两宋时期药物学方剂的发展《中国医学通史》
  21. 两栖蓼【中药大全】
  22. 两宋时期医学《中国医学通史》
  23. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  24. 两宋时期医学家传记《中国医学通史》
  25. 两皮酒【方剂大全】
  26. 两宋时期医学著作《中国医学通史》
  27. 两宁汤【方剂大全】
  28. 两宋时期医政法令、医事制度和医学教育《中国医学通史》
  29. 两目生翳痕黯凹凸之症《保婴撮要》
  30. 两宋时期中外医药交流《中国医学通史》
  1. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  2. 两手撮空证《伤寒九十论》
  3. 两手麻困倦嗜卧《傅青主男科》
  4. 两手撮空《中医词典》
  5. 两手膀背痛《医法圆通》
  6. 两实《中医词典》
  7. 两手奇俞穴《医宗金鉴》
  8. 两湿温不可合一辨《研经言》
  9. 两手研子骨《中医词典》
  10. 两生《中医词典》
  11. 两手肿热《医法圆通》
  12. 两神相搏《中医词典》
  13. 两死《中医词典》
  14. 两商《中医词典》
  15. 两宋时期法医学《中国医学通史》
  16. 两扇门《中医词典》
  17. 两宋时期军事医学《中国医学通史》
  18. 两腮赤肿《奇效简便良方》
  19. 两宋时期卫生保健与养生《中国医学通史》
  20. 两乳忽肿《医法圆通》
  21. 两宋时期校正书局与医书大量刊行《中国医学通史》
  22. 两颧骨《医宗金鉴》
  23. 两宋时期医学《中国医学通史》
  24. 两颧骨《正骨心法要旨》
  25. 两宋时期医学家传记《中国医学通史》
  26. 两颧发赤《医法圆通》
  27. 两宋时期医学著作《中国医学通史》
  28. 两胠疼痛《中医词典》
  29. 两宋时期中外医药交流《中国医学通史》
  30. 两气《中医词典》
  31. 两太阳论歌《万氏秘传片玉心书》


辨脏腑病脉阴阳大法_《脉经》_中医诊治_【岐黄之术】

辨脏腑病脉阴阳大法第八

辨脏腑病脉阴阳大法第八

  • 上一页
  • 目录
  • 相关
  • 下一页

脉何以知脏腑之病也？

然：数者腑也，迟者脏也。数即有热，迟即生寒。诸阳为热，诸阴为寒。故别知脏腑之病也。（腑者阳，故其脉数；脏者阴，故其脉迟。阳行迟，病则数；阴行疾，病则迟）脉来浮大者，此为肺脉也；脉来沉滑，如石，肾脉也；脉来如弓弦者，肝脉也；脉来疾去迟，心脉也。脉来当见而不见为病。病有深浅，但当知如何受邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两手六脉所主五脏六腑阴阳逆顺第七
  • 当前页：辨脏腑病脉阴阳大法第八
  • 下一页：辨脉阴阳大法第九
<<< 返回本书目录
  1. 辨脏腑病脉阴阳大法《脉经》
  2. 辨脏腑内疮《外科理例》
  3. 辨灾怪恐怖杂脉《脉经》
  4. 辨张景岳言瘟疫《松峰说疫》
  5. 辨杂病脉吐汗温利可否法《察病指南》
  6. 辨张氏无治之症《白喉条辨》
  7. 辨孕男女脉法歌《内府秘传经验女科》
  8. 辨诊脉大法《诊脉三十二辨》
  9. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  10. 辨蒸变《幼科铁镜》
  11. 辨郁金之误《吴医汇讲》
  12. 辨正风温温疟温毒温疫《叶选医衡》
  13. 辨鱼口便毒论《疡科心得集》
  14. 辨正蒋问斋医略伏邪篇《温热逢源》
  15. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  16. 辨正吴又可温疫论各条《温热逢源》
  17. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  18. 辨正徐洄溪先生医者误人无罪论《一得集》
  19. 辨有脉无脉《诊脉三十二辨》
  20. 辨正张石顽伤寒绪论温热各条《温热逢源》
  21. 辨幽痈赫痈冲疽论《疡科心得集》
  22. 辨正周禹载温热暑疫各条《温热逢源》
  23. 辨用老君神明散东坡圣散子《松峰说疫》
  24. 辨证《痧疹辑要》
  25. 辨涌泉疽足底疔论《疡科心得集》
  26. 辨证《医医小草》
  27. 辨痈与疽治法《外科理例》
  28. 辨证《张氏医通》
  29. 辨痈疽阴阳浅深缓急治法《外科精要》
  30. 辨证《中医名词词典》
  1. 辨脏腑病脉阴阳大法《脉经》
  2. 辨灾怪恐怖杂脉《脉经》
  3. 辨脏腑内疮《外科理例》
  4. 辨杂病脉吐汗温利可否法《察病指南》
  5. 辨张景岳言瘟疫《松峰说疫》
  6. 辨孕男女脉法歌《内府秘传经验女科》
  7. 辨张氏无治之症《白喉条辨》
  8. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  9. 辨诊脉大法《诊脉三十二辨》
  10. 辨郁金之误《吴医汇讲》
  11. 辨蒸变《幼科铁镜》
  12. 辨语言蹇涩非痰人《医林改错》
  13. 辨正风温温疟温毒温疫《叶选医衡》
  14. 辨鱼口便毒论《疡科心得集》
  15. 辨正蒋问斋医略伏邪篇《温热逢源》
  16. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  17. 辨正吴又可温疫论各条《温热逢源》
  18. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  19. 辨正徐洄溪先生医者误人无罪论《一得集》
  20. 辨有脉无脉《诊脉三十二辨》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨幽痈赫痈冲疽论《疡科心得集》
  23. 辨正周禹载温热暑疫各条《温热逢源》
  24. 辨用老君神明散东坡圣散子《松峰说疫》
  25. 辨证《医医小草》
  26. 辨涌泉疽足底疔论《疡科心得集》
  27. 辨证《证治准绳·幼科》
  28. 辨痈与疽治法《外科理例》
  29. 辨证《痧疹辑要》
  30. 辨痈疽晕《中医词典》
  31. 辨证《中医诊断学》


辨脉阴阳大法_《脉经》_中医诊治_【岐黄之术】

辨脉阴阳大法第九

辨脉阴阳大法第九

  • 上一页
  • 目录
  • 相关
  • 下一页

脉有阴阳之法，何谓也？

然：呼出心与肺，吸入肾与肝，呼吸之间，脾受谷味也，其脉在中。浮者阳也，沉者阴也，故曰阴阳。

心肺俱浮，何以别之？

然：浮而大散者，心也；浮而短涩者，肺也。

肾肝俱沉，何以别之？

然：牢而长者，肝也；按之软，举指来实者，肾也。脾者中州，故其脉在中（《千金翼》云：迟缓而长者，脾也）。是阴阳之脉也。

脉有阳盛阴虚，阴盛阳虚，何谓也？

然：浮之损小，沉之实大，故曰阴盛阳虚；沉之损小，浮之实大，故曰阳盛阴虚。是阴阳虚实之意也。（阳脉见寸口，浮而实大，今轻手浮之更损减而小，故言阳虚；重手按之反更实大而沉，故言阴实。）

经言：脉有一阴一阳，一阴二阳，一阴三阳；有一阳一阴，一阳二阴，一阳三阴。如此言之，寸口有六脉俱动耶？

然：经言如此者，非有六脉俱动也，谓浮、沉、长、短、滑、涩也。浮者阳也，滑者阳也，长者阳也；沉者阴也，涩者阴也，短者阴也。所以言一阴一阳者，谓脉来沉而滑也；一阴二阳者，谓脉来沉滑而长也；一阴三阳者，谓脉来浮滑而长，时一沉也。所以言一阳一阴者，谓脉来浮而涩也；一阳二阴者，谓脉来长而沉涩也；一阳三阴者，谓脉来沉涩而短，时一浮也。各以其经所在，名病之逆顺也。

凡脉大为阳，浮为阳，数为阳，动为阳，长为阳，滑为阳；沉为阴，涩为阴，弱为阴，弦为阴，短为阴，微为阴，是为三阴三阳也。阳病见阴脉者，反也，主死；阴病见阳脉者，顺也，主生。关前为阳，关后为阴。阳数则吐血，阴微则下利；阳弦则头痛，阴弦则腹痛；阳微则发汗，阴微则自下；阳数口生疮，阴数加微必恶寒而烦挠不得眠也。阴附阳则狂，阳附阴则癫。得阳属腑，得阴属脏。无阳则厥，无阴则呕。阳微则不能呼，阴微则不能吸，呼吸不足，胸中短气。根据此阴阳以察病也。

寸口脉浮大而疾者，名曰阳中之阳，病苦烦满，身热，头痛，腹中热。

寸口脉沉细者，名曰阳中之阴，病苦悲伤不乐，恶闻人声，少气，时汗出，阴气不通，臂不能举。

尺脉沉细者，名曰阴中之阴，病苦两胫酸疼，不能久立，阴气衰，小便余沥，阴下湿痒。

尺脉滑而浮大者，名曰阴中之阳，病苦小腹痛满，不能溺，溺即阴中痛，大便亦然。

尺脉牢而长，关上无有，此为阴干阳，其人苦两胫重，少腹引腰痛。

寸口脉壮大，尺中无有，此为阳干阴，其人苦腰背痛，阴中伤，足胫寒。

夫风伤阳，寒伤阴。阳病顺阴，阴病逆阳。阳病易治，阴病难治。在肠胃之间，以药和之；若在经脉之间，针灸病已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脏腑病脉阴阳大法第八
  • 当前页：辨脉阴阳大法第九
  • 下一页：平虚实第十
<<< 返回本书目录
  1. 辨脉阴阳大法《脉经》
  2. 辨脉阴阳四时逆从病状《灵素节注类编》
  3. 辨脉形及变化所主病证法《全生指迷方》
  4. 辨脉有亢制《诊脉三十二辨》
  5. 辨脉无根《诊脉三十二辨》
  6. 辨梅核气喉喑论《疡科心得集》
  7. 辨脉太过不及中外异病《灵素节注类编》
  8. 辨面色论《重楼玉钥》
  9. 辨脉平病死旺之象《灵素节注类编》
  10. 辨明伤寒时疫《温疫论》
  11. 辨脉论《伤寒大白》
  12. 辨木舌舌衄论《疡科心得集》
  13. 辨脉法-胎产须知 《古今医统大全》
  14. 辨耐修药表并药忌《白喉条辨》
  15. 辨脉法篇《医宗金鉴》
  16. 辨男女脉法《女科秘要》
  17. 辨脉法《银海指南》
  18. 辨男女脉异《诊脉三十二辨》
  19. 辨脉法《伤寒论》
  20. 辨囊痈悬痈论《疡科心得集》
  21. 辨脉法《白喉全生集》
  22. 辨脑疽对口论《疡科心得集》
  23. 辨脉不见《诊脉三十二辨》
  24. 辨内伤寒认作瘟疫《松峰说疫》
  25. 辨脉病生死《灵素节注类编》
  26. 辨内伤饮食用药所宜所禁《内外伤辨》
  27. 辨脉《医述》
  28. 辨内外伤《周慎斋遗书》
  29. 辨脉《温病正宗》
  30. 辨内外宜细分《诊脉三十二辨》
  1. 辨脉阴阳大法《脉经》
  2. 辨脉形及变化所主病证法《全生指迷方》
  3. 辨脉阴阳四时逆从病状《灵素节注类编》
  4. 辨脉无根《诊脉三十二辨》
  5. 辨脉有亢制《诊脉三十二辨》
  6. 辨脉提纲《温病正宗》
  7. 辨毛发《医学摘粹》
  8. 辨脉太过不及中外异病《灵素节注类编》
  9. 辨梅核气喉喑论《疡科心得集》
  10. 辨脉平病死旺之象《灵素节注类编》
  11. 辨面色论《重楼玉钥》
  12. 辨脉论《伤寒大白》
  13. 辨明伤寒时疫《温疫论》
  14. 辨脉法正误《医宗金鉴》
  15. 辨明致妄之由（易去惊字）《幼幼集成》
  16. 辨脉法篇《医宗金鉴》
  17. 辨木舌舌衄论《疡科心得集》
  18. 辨脉法（胎产须知）《古今医统大全》
  19. 辨目色《医学摘粹》
  20. 辨脉法《伤寒论》
  21. 辨耐修药表并药忌《白喉条辨》
  22. 辨脉法《银海指南》
  23. 辨男女脉法《女科秘要》
  24. 辨脉法《白喉全生集》
  25. 辨男女脉异《诊脉三十二辨》
  26. 辨脉不见《诊脉三十二辨》
  27. 辨男女以左右气血论《女科经纶》
  28. 辨脉病生死《灵素节注类编》
  29. 辨男女以左右阴阳虚实论《女科经纶》
  30. 辨脉《医述》
  31. 辨男女以左右之疾胜《女科经纶》


平虚实_《脉经》_中医诊治_【岐黄之术】

平虚实第十

平虚实第十

  • 上一页
  • 目录
  • 相关
  • 下一页

人有三虚三实，何谓也？

然：有脉之虚实，有病之虚实，有诊之虚实。脉之虚实者，脉来软者为虚，牢者为实。病之虚实者，出者为虚，入者为实；言者为虚，不言者为实；缓者为虚，急者为实。诊之虚实者，痒者为虚，痛者为实；外痛内快为外实内虚，内痛外快为内实外虚。故曰虚实也。

问曰：何谓虚实？

答曰：邪气盛则实，精气夺则虚。何谓重实？所谓重实者，言大热病，气热脉满，是谓重实。

问曰：经络俱实如何？何以治之？

答曰：经络皆实是寸脉急而尺缓也，当俱治之。故曰滑则顺，涩则逆。夫虚实者，皆从其物类。始五脏骨肉滑利，可以长久。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脉阴阳大法第九
  • 当前页：平虚实第十
  • 下一页：从横逆顺伏匿脉第十一
<<< 返回本书目录
  1. 平虚实《脉经》
  2. 平血痹虚劳脉证《脉经》
  3. 平胸痹心痛短气贲豚脉证《脉经》
  4. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  5. 平性《珍珠囊补遗药性赋》
  6. 平阳毒阴毒百合狐惑脉证《脉经》
  7. 平泻《本草求真》
  8. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  9. 平小儿杂病证《脉经》
  10. 平痈肿肠痈金疮侵淫脉证《脉经》
  11. 平消渴小便利淋脉证《脉经》
  12. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  13. 平五脏积聚脉证《脉经》
  14. 平原和盆地《中医养生学》
  15. 平卧则安，起则眩晕《名师垂教》
  16. 平杂病脉《脉经》
  17. 平卧呼吸困难【疾病症状】
  18. 平治《圣济总录》
  19. 平胃汤《扁鹊心书》
  20. 平治法《石室秘录》
  21. 平胃蒜肚丸【方剂大全】
  22. 平中风历节脉证《脉经》
  23. 平胃散加减歌《医学传心录》
  24. 平卒尸厥脉证《脉经》
  25. 平胃散方（附）《增订十药神书》
  26. 评半夏、藿香止吐《痧胀玉衡》
  27. 平胃散（局方）《张氏医通》
  28. 评定量表《医学心理学》
  29. 平胃散【方剂大全】
  30. 评荆芥、细辛、防风、独活《痧胀玉衡》
  1. 平虚实《脉经》
  2. 平胸痹心痛短气贲豚脉证《脉经》
  3. 平血痹虚劳脉证《脉经》
  4. 平性《珍珠囊补遗药性赋》
  5. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  6. 平心脉《中医词典》
  7. 平阳毒阴毒百合狐惑脉证《脉经》
  8. 平泻《本草求真》
  9. 平尧卿《中医词典》
  10. 平小儿杂病证《脉经》
  11. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  12. 平消渴小便利淋脉证《脉经》
  13. 平痈肿肠痈金疮侵淫脉证《脉经》
  14. 平息《中医词典》
  15. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  16. 平息《中医名词词典》
  17. 平原和盆地《中医养生学》
  18. 平希豫《中医词典》
  19. 平杂病脉《脉经》
  20. 平五脏积聚脉证《脉经》
  21. 平掌式《气功外气疗法》
  22. 平卧则安，起则眩晕《名师垂教》
  23. 平掌押手法《中医词典》
  24. 平胃丸《备急千金要方》
  25. 平针法《中医词典》
  26. 平胃汤《扁鹊心书》
  27. 平治《圣济总录》
  28. 平胃散加减歌《医学传心录》
  29. 平治法《石室秘录》
  30. 平胃散方《增订十药神书》
  31. 平中风历节脉证《脉经》


从横逆顺伏匿脉_《脉经》_中医诊治_【岐黄之术】

从横逆顺伏匿脉第十一

从横逆顺伏匿脉第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：脉有相乘，有从、（仲景从字作纵字）有横，有逆、有顺，何谓也？

师曰：水行乘火，金行乘木，名曰从；火行乘水，木行乘金，名曰横；水行乘金，火行乘木，名曰逆；金行乘水，木行乘火，名曰顺。

经言：脉有伏匿者，伏匿于何脏，而言伏匿也？

然：谓阴阳更相乘、更相伏也。脉居阴部反见阳脉者，为阳乘阴也。

脉虽时沉涩而短，此阳中伏阴；脉居阳部反见阴脉者，为阴乘阳也；脉虽时浮滑而长，此为阴中伏阳也。重阴者癫，重阳者狂。脱阳者见鬼，脱阴者目盲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平虚实第十
  • 当前页：从横逆顺伏匿脉第十一
  • 下一页：辨灾怪恐怖杂脉第十二
<<< 返回本书目录
  1. 从横逆顺伏匿脉《脉经》
  2. 从化篇《外经微言》
  3. 从革解毒汤【方剂大全】
  4. 从龙汤《医学衷中参西录》
  5. 从高坠下伤损肿痛《圣济总录》
  6. 从龙汤【方剂大全】
  7. 从高坠下伤《伤科补要》
  8. 从脉不从症四条《伤寒括要》
  9. 从高坠下【方剂主治】
  10. 从免疫角度看衰老《免疫与健康》
  11. 从高堕下瘀血及折伤内损方《外台秘要》
  12. 从逆窥源篇《外经微言》
  13. 从高堕下方《外台秘要》
  14. 从事实验动物工作的人员《实验动物科学》
  15. 从高堕下《千金翼方》
  16. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  17. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  18. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  19. 聪明益气汤【方剂大全】
  20. 从症不从脉四条《伤寒括要》
  21. 聪明汤【方剂大全】
  22. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  23. 聪耳益气汤【方剂大全】
  24. 从种救急汤【方剂大全】
  25. 聪耳抑火汤【方剂大全】
  26. 丛集性头痛【疾病大全】
  27. 聪耳丸【方剂大全】
  28. 丛毛榕【中药大全】
  29. 聪耳汤【方剂大全】
  30. 丛毛榕根【中药大全】
  1. 从横逆顺伏匿脉《脉经》
  2. 从革《中医词典》
  3. 从化篇《外经微言》
  4. 从高坠下伤损肿痛《圣济总录》
  5. 从脚趾运动看性生活《素女经》
  6. 从高坠下伤《伤科补要》
  7. 从龙汤《医学衷中参西录》
  8. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  9. 从脉不从症四条《伤寒括要》
  10. 从高堕下秘方《华佗神方》
  11. 从免疫角度看衰老《免疫与健康》
  12. 从高堕下方三首《外台秘要》
  13. 从逆窥源篇《外经微言》
  14. 从高堕下《千金翼方》
  15. 从女相辨别贞淫《玉房秘诀》
  16. 从动物实验转入临床应用《临床激光治疗学》
  17. 从女子面相识性器《玉房秘诀》
  18. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  19. 从荣置气《中医词典》
  20. 从《周慎斋遗书》
  21. 从事实验动物工作的人员《实验动物科学》
  22. 从《中医词典》
  23. 从外测内《中医名词词典》
  24. 聪耳益气汤《外科理例》
  25. 从卫取气《中医词典》
  26. 聪耳汤《仁术便览》
  27. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  28. 聪不内居《中医词典》
  29. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  30. 葱粥《医学入门》
  31. 从血浆直接分离LDL《动脉粥样硬化》


辨灾怪恐怖杂脉_《脉经》_中医诊治_【岐黄之术】

辨灾怪恐怖杂脉第十二

辨灾怪恐怖杂脉第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：脉有残贼，何谓？

师曰：脉有弦、有紧、有涩、有滑、有浮、有沉，此六脉为残贼，能与诸经作病。

问曰：尝为人所难，紧脉何所从而来？

师曰：假令亡汗，若吐，肺中寒，故令紧；假令咳者，坐饮冷水，故令紧；假令下利者，以胃中虚冷，故令紧也。

问曰：翕奄沉名曰滑，何谓？

师曰：沉为纯阴，翕为正阳，阴阳和合，故脉滑也。

问曰：脉有灾怪，何谓？

师曰：假令人病，脉得太阳，脉与病形证相应，因为作汤，比还送汤之时，病者因反大吐若下痢，（仲景痢字作利）病腹中痛。因问言：我前来脉时不见此证，今反变异故，是名为灾怪。因问何缘作此吐痢？答曰：或有先服药，今发作，故为灾怪也。

问曰：人病恐怖，其脉何类？

师曰：脉形如循丝，累累然，其面白脱色。

问曰：人愧者，其脉何等类？

师曰：其脉自浮而弱，面形乍白乍赤。

问曰：人不饮，其脉何类？

师曰：其脉自涩，而唇口干燥也。言迟者，风也；摇头言者，其里痛也；行迟者，其表强也；坐而伏者，短气也；坐而下一膝者，必腰痛；里实护腹如怀卵者，必心痛。师持脉病患欠者，无病也；脉之因伸者，无病也（一云呻者，病也）。假令向壁卧，闻师到不惊起，而目眄视（一云反面仰视）。若三言三止，脉之，咽唾，此为诈病。假令脉自和，处言此病大重，当须服吐下药，针灸数十百处乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：从横逆顺伏匿脉第十一
  • 当前页：辨灾怪恐怖杂脉第十二
  • 下一页：迟疾短长杂脉法第十三
<<< 返回本书目录
  1. 辨灾怪恐怖杂脉《脉经》
  2. 辨脏腑病脉阴阳大法《脉经》
  3. 辨杂病脉吐汗温利可否法《察病指南》
  4. 辨脏腑内疮《外科理例》
  5. 辨孕男女脉法歌《内府秘传经验女科》
  6. 辨张景岳言瘟疫《松峰说疫》
  7. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  8. 辨张氏无治之症《白喉条辨》
  9. 辨郁金之误《吴医汇讲》
  10. 辨诊脉大法《诊脉三十二辨》
  11. 辨鱼口便毒论《疡科心得集》
  12. 辨蒸变《幼科铁镜》
  13. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  14. 辨正风温温疟温毒温疫《叶选医衡》
  15. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  16. 辨正蒋问斋医略伏邪篇《温热逢源》
  17. 辨有脉无脉《诊脉三十二辨》
  18. 辨正吴又可温疫论各条《温热逢源》
  19. 辨幽痈赫痈冲疽论《疡科心得集》
  20. 辨正徐洄溪先生医者误人无罪论《一得集》
  21. 辨用老君神明散东坡圣散子《松峰说疫》
  22. 辨正张石顽伤寒绪论温热各条《温热逢源》
  23. 辨涌泉疽足底疔论《疡科心得集》
  24. 辨正周禹载温热暑疫各条《温热逢源》
  25. 辨痈与疽治法《外科理例》
  26. 辨证《痧疹辑要》
  27. 辨痈疽阴阳浅深缓急治法《外科精要》
  28. 辨证《医医小草》
  29. 辨痈疽疖《外科理例》
  30. 辨证《张氏医通》
  1. 辨灾怪恐怖杂脉《脉经》
  2. 辨杂病脉吐汗温利可否法《察病指南》
  3. 辨脏腑病脉阴阳大法《脉经》
  4. 辨孕男女脉法歌《内府秘传经验女科》
  5. 辨脏腑内疮《外科理例》
  6. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  7. 辨张景岳言瘟疫《松峰说疫》
  8. 辨郁金之误《吴医汇讲》
  9. 辨张氏无治之症《白喉条辨》
  10. 辨语言蹇涩非痰人《医林改错》
  11. 辨诊脉大法《诊脉三十二辨》
  12. 辨鱼口便毒论《疡科心得集》
  13. 辨蒸变《幼科铁镜》
  14. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  15. 辨正风温温疟温毒温疫《叶选医衡》
  16. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  17. 辨正蒋问斋医略伏邪篇《温热逢源》
  18. 辨有脉无脉《诊脉三十二辨》
  19. 辨正吴又可温疫论各条《温热逢源》
  20. 辨幽痈赫痈冲疽论《疡科心得集》
  21. 辨正徐洄溪先生医者误人无罪论《一得集》
  22. 辨用老君神明散东坡圣散子《松峰说疫》
  23. 辨正张石顽伤寒绪论温热各条《温热逢源》
  24. 辨涌泉疽足底疔论《疡科心得集》
  25. 辨正周禹载温热暑疫各条《温热逢源》
  26. 辨痈与疽治法《外科理例》
  27. 辨证《医医小草》
  28. 辨痈疽晕《中医词典》
  29. 辨证《证治准绳·幼科》
  30. 辨痈疽阴阳浅深缓急治法《外科精要》
  31. 辨证《痧疹辑要》


迟疾短长杂脉法_《脉经》_中医诊治_【岐黄之术】

迟疾短长杂脉法第十三

迟疾短长杂脉法第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问曰：余闻胃气、手少阳三焦、四时五行脉法。夫人言脉有三阴三阳，知病存亡，脉外以知内，尺寸大小，愿闻之。

岐伯曰：寸口之中，外别浮沉、前后、左右、虚实、死生之要，皆见寸口之中。脉从前来者为实邪，从后来者为虚邪，从所不胜来者为贼邪，从所胜来者为微邪，自病（一作得）者为正邪。外结者病痈肿，内结者病疝瘕也。间来而急者，病正在心，气也。脉来疾者，为风也；脉来滑者，为病食也；脉来滑躁者，病有热也；脉来涩者，为病寒湿也。脉逆顺之道，不与众谋。

师曰：夫呼者，脉之头也。初持之来疾去迟，此为出疾入迟，为内虚外实；初持脉来迟去疾，此为出迟入疾，为内实外虚也。

脉数则在腑，迟则在脏。脉长而弦病在肝（扁鹊云：病出于肝），脉小血少病在心（扁鹊云：脉大而洪，病出于心），脉下坚上虚病在脾胃（扁鹊云：病出于脾胃），脉滑（一作涩）而微浮病在肺（扁鹊云：病出于肺），脉大而坚病在肾。（扁鹊云：小而紧）脉滑者多血少气，脉涩者少血多气，脉大者血气俱多。又云：脉来大而坚者血气俱实，脉小者血气俱少。

又云：脉来细而微者血气俱虚。沉细滑疾者热，迟紧为寒（又云：洪数滑疾为热，涩迟沉细为寒）。脉盛滑紧者病在外热，脉小实而紧者病在内冷。脉小弱而涩谓之久病，脉滑浮而疾者谓之新病。脉浮滑，其人外热，风走刺，有饮，难治。脉沉而紧，上焦有热，下寒，得冷即便下。脉沉而细，下焦有寒，小便数，时苦绞痛，下利重。脉浮紧且滑直者，外热内冷，不得大小便。脉洪大紧急，病速进在外，苦头发热、痈肿；脉细小紧急，病速进在中，寒为疝瘕、积聚，腹中刺痛。脉沉重而直前绝者，病血在肠间；脉沉重而中散者，因寒食成。脉直前而中散绝者，病消渴（一云病浸淫痛）。脉沉重，前不至寸口，徘徊绝者，病在肌肉遁尸。脉左转而沉重者，气阳在胸中，脉右转出不至寸口者内有肉。脉累累如贯珠，不前至，有风寒在大肠，伏留不去；脉累累中止不至，寸口软者，结热在小肠膜中，伏留不去。脉直前左右弹者，病在血脉中，血也；脉后而左右弹者，病在筋骨中也。脉前大后小，即头痛目眩；脉前小后大，即胸满短气。上部有脉，下部无脉，其人当吐，不吐者死；上部无脉，下部有脉，虽困无所苦。夫脉者，血之府也。长则气治，短则气病，数则烦心，大则病进，上盛则气高，下盛则气胀，代则气衰，细则气少（《太素》细作滑），涩则心痛。浑浑革革，至如涌泉，病进而危；弊弊绰绰，其去如弦绝者，死。短而急者病在上，长而缓者病在下；沉而弦急者病在内，浮而洪大者病在外；脉实者病在内，脉虚者病在外。在上为表，在下为里；浮为在表，沉为在里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨灾怪恐怖杂脉第十二
  • 当前页：迟疾短长杂脉法第十三
  • 下一页：平人得病所起第十四
<<< 返回本书目录
  1. 迟疾短长杂脉法《脉经》
  2. 迟脉《脉理求真》
  3. 迟发性运动障碍【疾病大全】
  4. 迟脉【疾病症状】
  5. 迟发性外伤性脑内血肿【疾病大全】
  6. 迟脉（阴）《脉诀汇辨》
  7. 迟发性皮肤卟啉病【疾病大全】
  8. 迟脉（阴）《诊家正眼》
  9. 迟发性低丙球血症【疾病大全】
  10. 迟脉指法主病《脉诀乳海》
  11. 迟（阴）《濒湖脉学》
  12. 迟数缓疾结促代诸脉歌《医宗金鉴》
  13. 迟《诸脉主病诗》
  14. 迟数统属《医学集成》
  15. 迟《三指禅》
  16. 迟数之脉《疡科纲要》
  17. 迟《脉象统类》
  18. 持禁斋戒法《千金翼方》
  19. 迟《脉确》
  20. 持久性豆状角化过度病【疾病大全】
  21. 驰源散【方剂大全】
  22. 持久性隆起性红斑【疾病大全】
  23. 弛张热【疾病症状】
  24. 持久性色素异常性红斑【疾病大全】
  25. 痴笑【疾病症状】
  26. 持脉轻重法《脉经》
  27. 痴呆综合征【疾病大全】
  28. 持脉真诀《顾松园医镜》
  29. 痴呆症的中医食疗《老年食养食疗》
  30. 持脉总论《古今医统大全》
  1. 迟疾短长杂脉法《脉经》
  2. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  3. 迟脉《中医名词词典》
  4. 迟发型过敏反应的体外检测方法《医学免疫学》
  5. 迟脉《中医词典》
  6. 迟发型超敏性炎症的形成《医学免疫学》
  7. 迟脉《脉理求真》
  8. 迟（阴）《濒湖脉学》
  9. 迟脉（阴）《脉诀汇辨》
  10. 迟《脉象统类》
  11. 迟脉（阴）《诊家正眼》
  12. 迟《三指禅》
  13. 迟脉体状《医学集成》
  14. 迟《痰火点雪》
  15. 迟脉指法主病《脉诀乳海》
  16. 迟《脉确》
  17. 迟神经《人体解剖学》
  18. 迟《诸病主病诗》
  19. 迟数《四圣心源》
  20. 迟《中医词典》
  21. 迟数缓疾结促代诸脉歌《医宗金鉴》
  22. 池头《中医词典》
  23. 迟数统属《医学集成》
  24. 池泉《中医词典》
  25. 迟数之脉《疡科纲要》
  26. 池德勒《证类本草》
  27. 迟速异势《竹林女科证治》
  28. 痴笑不止《奇效简便良方》
  29. 迟言《医学纲目》
  30. 痴癫症（附∶羊头风）《外科全生集》
  31. 持《中医词典》


平人得病所起_《脉经》_中医诊治_【岐黄之术】

平人得病所起第十四

平人得病所起第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

何以知春得病？

无肝脉也。无心脉，夏得病；无肺脉，秋得病；无肾脉，冬得病；无脾脉，四季之月得病。

假令肝病者，西行，若食鸡肉得之，当以秋时发，得病以庚辛日也。家有腥死，女子见之，以明要为灾。不者，若感金银物得之。

假令脾病，东行，若食雉兔肉及诸木果实得之。不者，当以春时发，得病以甲乙日也。

假令心病，北行、若食豚、鱼得之。不者，当以冬时发，得病以壬癸日也。

假令肺病，南行，若食马肉及獐鹿肉得之。不者，当以夏时发，得病以丙丁日也。

假令肾病，中央，若食牛肉及诸土中物得之。不者，当以长夏时发，得病以戊己日也。

假令得王脉，当于县官家得之。

假令得相脉，当于嫁娶家得之，或相庆贺家得之。

假令得胎脉，当于产乳家得之。

假令得囚脉，当于囚徒家得之。

假令得休脉，其人素有宿病，不治自愈。

假令得死脉，当于死丧家感伤得之。

何以知人露卧得病？

阳中有阴也。

何以知人夏月得病？

诸阳入阴也。

何以知人食饮中毒？

浮之无阳，微细之不可知也，但有阴脉，来疾去疾，此相为水气之毒也。脉迟者，食干物得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迟疾短长杂脉法第十三
  • 当前页：平人得病所起第十四
  • 下一页：诊病将瘥难已脉第十五
<<< 返回本书目录
  1. 平人得病所起《脉经》
  2. 平人绝谷《黄帝内经·灵枢》
  3. 平气之纪《脉诀汇辨》
  4. 平人绝谷《灵枢悬解》
  5. 平奇经八脉病《脉经》
  6. 平人绝谷《内经评文》
  7. 平呕吐哕下利脉证《脉经》
  8. 平人绝谷七日而死《类经》
  9. 平胬丹【方剂大全】
  10. 平人脉《圆运动的古中医学》
  11. 平脉准绳《伤寒法祖》
  12. 平人脉诀《目经大成》
  13. 平脉早晏法《脉经》
  14. 平人脉歇止无妨论《三指禅》
  15. 平脉视人大小长短男女逆顺法《脉经》
  16. 平人脉准《古今名医汇粹》
  17. 平脉法篇《医宗金鉴》
  18. 平人气象论《素问悬解》
  19. 平脉法《伤寒杂病论》
  20. 平人气象论经隧周环《普济方·针灸》
  21. 平脉法《伤寒杂病论》
  22. 平人气象论经隧周环图《子午流注针经》
  23. 平脉法《伤寒论》
  24. 平人气象论篇《冯氏锦囊秘录》
  25. 平脉大法《备急千金要方》
  26. 平人气象论篇《黄帝内经·素问》
  27. 平脉《脉确》
  28. 平人气象论篇《疡医大全》
  29. 平脉《褚氏遗书》
  30. 平人舌胎《圆运动的古中医学》
  1. 平人得病所起《脉经》
  2. 平人《中医词典》
  3. 平人绝谷《黄帝内经·灵枢》
  4. 平人《中医名词词典》
  5. 平人绝谷《灵枢悬解》
  6. 平气饮《三因极一病证方论》
  7. 平人绝谷《内经评文》
  8. 平气和衷汤《目经大成》
  9. 平人绝谷七日而死《类经》
  10. 平奇经八脉病《脉经》
  11. 平人脉《圆运动的古中医学》
  12. 平脾脉《中医词典》
  13. 平人脉诀《目经大成》
  14. 平呕吐哕下利脉证《脉经》
  15. 平人脉歇止无妨论《三指禅》
  16. 平末端连接《生物化学与分子生物学》
  17. 平人脉准《古今名医汇粹》
  18. 平面心电向量图及其基本图形《物理诊断学》
  19. 平人气象论《素问悬解》
  20. 平面偏振光和物质的旋旋光性《医用化学》
  21. 平人气象论经隧周环《普济方·针灸》
  22. 平脉准绳《伤寒法祖》
  23. 平人气象论经隧周环图《子午流注针经》
  24. 平脉早晏法《脉经》
  25. 平人气象论篇《黄帝内经·素问》
  26. 平脉视人大小长短男女逆顺法《脉经》
  27. 平人气象论篇《冯氏锦囊秘录》
  28. 平脉法正误《医宗金鉴》
  29. 平人气象论篇《疡医大全》
  30. 平脉法篇《医宗金鉴》
  31. 平人舌胎《圆运动的古中医学》


诊病将瘥难已脉_《脉经》_中医诊治_【岐黄之术】

诊病将瘥难已脉第十五

诊病将瘥难已脉第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：假令病患欲瘥，脉而知愈，何以别之？

师曰：寸关尺大小迟疾浮沉同等，虽有寒热不解者，此脉阴阳为平复，当自愈。人病，其寸口之脉与人迎之脉小大及浮沉等者，病难已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平人得病所起第十四
  • 当前页：诊病将瘥难已脉第十五
  • 下一页：平三关阴阳二十四气脉第一
<<< 返回本书目录
  1. 诊病将瘥难已脉《脉经》
  2. 诊病脉法《察病指南》
  3. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  4. 诊病内外法《察病指南》
  5. 诊鼻形容条目《望诊遵经》
  6. 诊病愈剧《医学纲目》
  7. 诊鼻望法提纲《望诊遵经》
  8. 诊不专主寸关尺议《目经大成》
  9. 诊鼻法《形色外诊简摩》
  10. 诊产后证论《女科旨要》
  11. 诊背望法提纲《望诊遵经》
  12. 诊尺论疾《类经》
  13. 诊暴病脉法《察病指南》
  14. 诊尺中脉《千金翼方》
  15. 诊暴病歌《寿世保元》
  16. 诊齿法《形色外诊简摩》
  17. 诊暴病歌《脉诀乳海》
  18. 诊唇法《形色外诊简摩》
  19. 诊暴病歌《脉诀刊误》
  20. 诊唇气色条目《望诊遵经》
  21. 诊百病死生要诀《备急千金要方》
  22. 诊唇望法提纲《望诊遵经》
  23. 诊百病死生诀《儒门事亲》
  24. 诊唇形容条目《望诊遵经》
  25. 诊百病死生诀《脉经》
  26. 诊寸口脉《千金翼方》
  27. 鱵鱼【中药大全】
  28. 诊大肉消长捷法篇《形色外诊简摩》
  29. 箴三首警医《古今医鉴》
  30. 诊断《外科学总论》
  1. 诊病将瘥难已脉《脉经》
  2. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  3. 诊病脉法《察病指南》
  4. 诊鼻形容条目《望诊遵经》
  5. 诊病内外法《察病指南》
  6. 诊鼻望法提纲《望诊遵经》
  7. 诊病新久《脉诀汇辨》
  8. 诊鼻法《形色外诊简摩》
  9. 诊病愈剧《医学纲目》
  10. 诊背望法提纲《望诊遵经》
  11. 诊不专主寸关尺议《目经大成》
  12. 诊暴病脉法《察病指南》
  13. 诊察《伤寒指掌》
  14. 诊暴病绝脉《医门补要》
  15. 诊尺肤《中医名词词典》
  16. 诊暴病歌《脉诀刊误》
  17. 诊尺肤《中医词典》
  18. 诊暴病歌《脉诀乳海》
  19. 诊尺论疾《类经》
  20. 诊暴病歌《寿世保元》
  21. 诊尺中脉《千金翼方》
  22. 诊百病死生要诀《备急千金要方》
  23. 诊齿法《形色外诊简摩》
  24. 诊百病死生诀《儒门事亲》
  25. 诊唇法《形色外诊简摩》
  26. 诊百病死生诀《脉经》
  27. 诊唇气色条目《望诊遵经》
  28. 诊《证治准绳·幼科》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊《证治准绳·幼科》
  31. 诊唇形容条目《望诊遵经》


平三关阴阳二十四气脉_《脉经》_中医诊治_【岐黄之术】

平三关阴阳二十四气脉第一

平三关阴阳二十四气脉第一

  • 上一页
  • 目录
  • 相关
  • 下一页

左手关前寸口阳绝者，无小肠脉也。苦脐痹，小腹中有疝瘕，王月（王字一本作五）即冷上抢心。刺手心主经，治阴。心主在掌后横理中。（即太陵穴也）

左手关前寸口阳实者，小肠实也。苦心下急痹（一作急痛）。小肠有热，小便赤黄。刺手太阳经，治阳（一作手少阳者，非）。太阳在手小指外侧本节陷中（即后溪穴也）。

左手关前寸口阴绝者，无心脉也。苦心下毒，痛，掌中热，时时善呕，口中伤烂。刺手太阳经，治阳。

左手关前寸口阴实者，心实也。苦心下有水气，忧恚发之。刺手心主经，治阴。

左手关上阳绝者，无胆脉也。苦膝疼，口中苦，目善畏，如见鬼状，多惊，少力。刺足厥阴经，治阴。在足大指间（即行间穴也），或刺三毛中。

左手关上阳实者，胆实也。苦腹中实不安，身躯习习也，刺足少阳经，治阳。在足上第二指本节后一寸。（第二指当云小指、次指，即临泣穴也）

左手关上阴绝者，无肝脉也。苦癃，遗溺，难言，胁下有邪气，善吐。刺足少阳经，治阳。

左手关上阴实者，肝实也。苦肉中痛，动善转筋。刺足厥阴经，治阴。

左手关后尺中阳绝者，无膀胱脉也。苦逆冷，妇人月使不调，王月则闭，男子失精，尿有余沥。刺足少阴经，治阴，在足内踝下动脉。（即太溪穴也）

左手关后尺中阳实者，膀胱实也。苦逆冷，胁下有邪气相引痛。刺足太阳经，治阳。在足小指外侧本节后陷中。（即束骨穴也）

左手关后尺中阴绝者，无肾脉也。苦足下热，两髀里急，精气竭少，劳倦所致。刺足太阳经，治阳。

左手关后尺中阴实者，肾实也。苦恍惚，健忘，目视怅怅，耳聋怅怅，善鸣。刺足少阴经，治阴。

右手关前寸口阳绝者，无大肠脉也。苦少气，心下有水气，立秋节即咳。刺手太阴经，治阴。在鱼际间。（即太渊穴也）

右手关前寸口阳实者，大肠实也。苦肠中切痛，如锥刀所刺，无休息时。刺手阳明经，治阳。在手腕中。（即阳溪穴也）

右手关前寸口阴绝者，无肺脉也。苦短气咳逆，喉中塞，噫逆。刺手阳明经，治阳。

右手关前寸口阴实者，肺实也。苦少气，胸中满彭彭，与肩相引，刺手太阴经。治阴。

右手关上阳绝者，无胃脉也。苦吞酸，头痛，胃中有冷。刺足太阴经，治阴。在足大指本节后一寸。（即公孙穴也）

右手关上阳实者，胃实也。苦肠中伏伏（一作），不思食物，得食不能消。刺足阳明经，治阳，在足上动脉。（即冲阳穴也）

右手关上阴绝者，无脾脉也。苦少气，下利，腹满，身重，四肢不欲动，善呕。刺足阳明经，治阳。

右手关上阴实者，脾实也。苦肠中伏伏如坚状，大便难。刺足太阴经，治阴。

右手关后尺中阳绝者，无子户脉也。苦足逆寒，绝产，带下，无子，阴中寒。刺足少阴经，治阴。

右手关后尺中阳实者，膀胱实也。苦少腹满，引腰痛。刺足太阳经，治阳。

右手关后尺中阴绝者，无肾脉也。苦足逆冷，上抢胸痛，梦入水见鬼，善厌寐，黑色物来掩人上。刺足太阳经，治阳。

右手关后尺中阴实者，肾实也。苦骨疼，腰脊痛，内寒热。刺足少阴经，治阴。上脉二十四气事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊病将瘥难已脉第十五
  • 当前页：平三关阴阳二十四气脉第一
  • 下一页：平人迎神门气口前后脉第二
<<< 返回本书目录
  1. 平三关阴阳二十四气脉《脉经》
  2. 平散《本草求真》
  3. 平三关病候并治宜《脉经》
  4. 平湿脉证《脉经》
  5. 平妊娠胎动血分水分吐下腹痛证《脉经》
  6. 平水气黄汗气分脉证《脉经》
  7. 平妊娠分别男女将产诸证《脉经》
  8. 平望陆《曹仁伯医案论》
  9. 平人止脉《古今医统大全》
  10. 平胃《瘴疟指南》
  11. 平人迎神门气口前后脉《脉经》
  12. 平胃地榆汤【方剂大全】
  13. 平人舌胎《圆运动的古中医学》
  14. 平胃敛阴汤【方剂大全】
  15. 平人气象论篇《疡医大全》
  16. 平胃散《汤头歌诀》
  17. 平人气象论篇《黄帝内经·素问》
  18. 平胃散【方剂大全】
  19. 平人气象论篇《冯氏锦囊秘录》
  20. 平胃散（局方）《张氏医通》
  21. 平人气象论经隧周环图《子午流注针经》
  22. 平胃散方（附）《增订十药神书》
  23. 平人气象论经隧周环《普济方·针灸》
  24. 平胃散加减歌《医学传心录》
  25. 平人气象论《素问悬解》
  26. 平胃蒜肚丸【方剂大全】
  27. 平人脉准《古今名医汇粹》
  28. 平胃汤《扁鹊心书》
  29. 平人脉歇止无妨论《三指禅》
  30. 平卧呼吸困难【疾病症状】
  1. 平三关阴阳二十四气脉《脉经》
  2. 平三关病候并治宜《脉经》
  3. 平散《本草求真》
  4. 平妊娠胎动血分水分吐下腹痛证《脉经》
  5. 平肾脉《中医词典》
  6. 平妊娠分别男女将产诸证《脉经》
  7. 平湿脉证《脉经》
  8. 平人止脉《古今医统大全》
  9. 平时念头《达摩洗髓易筋经》
  10. 平人迎神门气口前后脉《脉经》
  11. 平水气黄汗气分脉证《脉经》
  12. 平人舌胎《圆运动的古中医学》
  13. 平素脉体《医述》
  14. 平人气象论篇《疡医大全》
  15. 平推法《中医词典》
  16. 平人气象论篇《冯氏锦囊秘录》
  17. 平望陆《曹仁伯医案论》
  18. 平人气象论篇《黄帝内经·素问》
  19. 平胃《瘴疟指南》
  20. 平人气象论经隧周环图《子午流注针经》
  21. 平胃茶《茶饮保健》
  22. 平人气象论经隧周环《普济方·针灸》
  23. 平胃散《时病论歌括新编》
  24. 平人气象论《素问悬解》
  25. 平胃散《医宗金鉴》
  26. 平人脉准《古今名医汇粹》
  27. 平胃散《删补名医方论》
  28. 平人脉歇止无妨论《三指禅》
  29. 平胃散《医述》
  30. 平人脉诀《目经大成》
  31. 平胃散《三因极一病证方论》


平人迎神门气口前后脉_《脉经》_中医诊治_【岐黄之术】

平人迎神门气口前后脉第二

平人迎神门气口前后脉第二

  • 上一页
  • 目录
  • 相关
  • 下一页

心实

左手寸口人迎以前脉阴实者，手厥阴经也。病苦闭，大便不利，腹满，四肢重，身热，苦胃胀，刺三里。

心虚

左手寸口人迎以前脉阴虚者，手厥阴经也。病苦悸恐，不乐，心腹痛，难以言，心如寒，状恍惚。

小肠实

左手寸口人迎以前脉阳实者，手太阳经也。病苦身热，热来去，汗出（一作汗不出）而烦，心中满，身重，口中生疮。

小肠虚

左手寸口人迎以前脉阳虚者，手太阳经也。病苦颅际偏头痛，耳颊痛。

心小肠俱实

左手寸口人迎以前脉阴阳俱实者，手少阴与太阳经俱实也。病苦头痛，身热，大便难，心腹烦满，不得卧，以胃气不转，水谷实也。

心小肠俱虚

左手寸口人迎以前脉阴阳俱虚者，手少阴与太阳经俱虚也。病苦洞泄苦寒，少气，四肢寒，肠。

肝实

左手关上脉阴实者，足厥阴经也。病苦心下坚满，常两胁痛，自忿忿如怒状。

肝虚

左手关上脉阴虚者，足厥阴经也。病苦胁下坚，寒热，腹满，不欲饮食，腹胀，悒悒不乐，妇人月经不利，腰腹痛。

胆实

左手关上脉阳实者，足少阳经也。病苦腹中气满，饮食不下，咽干，头重痛，洒洒恶寒，胁痛。

胆虚

左手关上脉阳虚者，足少阳经也，病苦眩、厥、痿，足指不能摇，坐不能起，僵仆，目黄，失精，俣俣。

肝胆俱实

左手关上脉阴阳俱实者，足厥阴与少阳经俱实也。病苦胃胀，呕逆，食不消。

肝胆俱虚

左手关上脉阴阳俱虚者，足厥阴与少阳经俱虚也。病苦恍惚，尸厥不知人，妄见，少气不能言，时时自惊。

肾实

左手尺中神门以后脉阴实者，足少阴经也。病苦膀胱胀闭，少腹与腰脊相引痛。

左手尺中神门以后脉阴实者，足少阴经也。病苦舌燥，咽肿，心烦，嗌干，胸胁时痛，喘咳，汗出，小腹胀满，腰背强急，体重骨热，小便赤黄，好怒好忘，足下热疼，四肢黑，耳聋。

肾虚

左手尺中神门以后脉阴虚者，足少阴经也。病苦心中闷，下重，足肿不可以按地。

膀胱实

左手尺中神门以后脉阳实者，足太阳经也。病苦逆满，腰中痛，不可俯仰，劳也。

膀胱虚

左手尺中神门以后脉阳虚者，足太阳经也。病苦脚中筋急，腹中痛引腰背，不可屈伸，转筋，恶风，偏枯，腰痛，外踝后痛。

肾膀胱俱实

左手尺中神门以后脉阴阳俱实者，足少阴与太阳经俱实也。病苦脊强反折，戴眼，气上抢心，脊痛，不能自反侧。

肾膀胱俱虚

左手尺中神门以后脉阴阳俱虚者，足少阴与太阳经俱虚也。病苦小便利，心痛，背寒，时时少腹满。

肺实

右手寸口气口以前脉阴实者，手太阴经也。病苦肺胀，汗出若露，上气喘逆，咽中塞，如欲呕状。

肺虚

右手寸口气口以前脉阴虚者，手太阴经也。病苦少气不足以息，嗌干，不朝津液。

大肠实

右手寸口气口以前脉阳实者，手阳明经也。病苦腹满，善喘咳，面赤身热，喉咽（一本作咽喉）中如核状。

大肠虚

右手寸口气口以前脉阳虚者，手阳明经也。病苦胸中喘，肠鸣，虚渴唇口干，目急，善惊，泄白。

肺大肠俱实

右手寸口气口以前脉阴阳俱实者，手太阴与阳明经俱实也。病苦头痛，目眩，惊狂，喉痹痛，手臂卷，唇吻不收。

肺大肠俱虚

右手寸口气口以前脉阴阳俱虚者，手太阴与阳明经俱虚也。病苦耳鸣嘈嘈，时妄见光明，情中不乐，或如恐怖。

脾实

右手关上脉阴实者，足太阴经也。病苦足寒胫热，腹胀满，烦扰不得卧。

脾虚

右手关上脉阴虚者，足太阴经也。病苦泄注，腹满，气逆，霍乱呕吐，黄胆，心烦不得卧，肠鸣。

胃实

右手关上脉阳实者，足阳明经也。病苦腹中坚痛而热，（《千金》作病苦头痛）汗不出，如温疟，唇口干，善哕，乳痈，缺盆腋下肿痛。

胃虚

右手关上脉阳虚者，足阳明经也。病苦胫寒，不得卧，恶寒洒洒，目急，腹中痛，虚鸣（《外台》作耳虚鸣），时寒

时热，唇口干，面目浮肿。

脾胃俱实

右手关上脉阴阳俱实者，足太阴与阳明经俱实也。病苦脾胀腹坚，抢胁下痛，胃气不转，大便难，时反泄利，腹中

痛，上冲肺肝，动五脏，立喘鸣，多惊，身热，汗不出，喉痹，精少。

脾胃俱虚

右手关上脉阴阳俱虚者，足太阴与阳明经俱虚也。病苦胃中如空状，少气不足以息，四逆寒，泄注不已。

肾实

右手尺中神门以后脉阴实者，足少阴经也。病苦痹，身热，心痛，脊胁相引痛，足逆热烦。

肾虚

右手尺中神门以后脉阴虚者，足少阴经也。病苦足胫小弱，恶风寒，脉代绝，时不至，足寒，上重下轻，行不可以

按地，少腹胀满，上抢胸，胁痛引肋下。

膀胱实

右手尺中神门以后脉阳实者，足太阳经也。病苦转胞，不得小便，头眩痛，烦满，脊背强。

膀胱虚

右手尺中神门以后脉阳虚者，足太阳经也。病苦肌肉振动，脚中筋急，耳聋忽忽不闻，恶风，飕飕作声。

肾膀胱俱实

右手尺中神门以后脉阴阳俱实者，足少阴与太阳经俱实也。病苦癫疾，头重，与目相引痛厥，欲起走，反眼。大风，多汗。

肾膀胱俱虚

右手尺中神门以后脉阴阳俱虚者，足少阴与太阳经俱虚也。病苦心痛，若下重不自收，篡反出，时时苦洞泄，寒中泄，肾、心俱痛。一说云：肾有左右，而膀胱无二。今用当以左肾合膀胱，右肾合三焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平三关阴阳二十四气脉第一
  • 当前页：平人迎神门气口前后脉第二
  • 下一页：平三关病候并治宜第三
<<< 返回本书目录
  1. 平人迎神门气口前后脉《脉经》
  2. 平人止脉《古今医统大全》
  3. 平人舌胎《圆运动的古中医学》
  4. 平妊娠分别男女将产诸证《脉经》
  5. 平人气象论篇《疡医大全》
  6. 平妊娠胎动血分水分吐下腹痛证《脉经》
  7. 平人气象论篇《黄帝内经·素问》
  8. 平三关病候并治宜《脉经》
  9. 平人气象论篇《冯氏锦囊秘录》
  10. 平三关阴阳二十四气脉《脉经》
  11. 平人气象论经隧周环图《子午流注针经》
  12. 平散《本草求真》
  13. 平人气象论经隧周环《普济方·针灸》
  14. 平湿脉证《脉经》
  15. 平人气象论《素问悬解》
  16. 平水气黄汗气分脉证《脉经》
  17. 平人脉准《古今名医汇粹》
  18. 平望陆《曹仁伯医案论》
  19. 平人脉歇止无妨论《三指禅》
  20. 平胃《瘴疟指南》
  21. 平人脉诀《目经大成》
  22. 平胃地榆汤【方剂大全】
  23. 平人脉《圆运动的古中医学》
  24. 平胃敛阴汤【方剂大全】
  25. 平人绝谷七日而死《类经》
  26. 平胃散《汤头歌诀》
  27. 平人绝谷《内经评文》
  28. 平胃散【方剂大全】
  29. 平人绝谷《灵枢悬解》
  30. 平胃散（局方）《张氏医通》
  1. 平人迎神门气口前后脉《脉经》
  2. 平人舌胎《圆运动的古中医学》
  3. 平人止脉《古今医统大全》
  4. 平人气象论篇《疡医大全》
  5. 平妊娠分别男女将产诸证《脉经》
  6. 平人气象论篇《冯氏锦囊秘录》
  7. 平妊娠胎动血分水分吐下腹痛证《脉经》
  8. 平人气象论篇《黄帝内经·素问》
  9. 平三关病候并治宜《脉经》
  10. 平人气象论经隧周环图《子午流注针经》
  11. 平三关阴阳二十四气脉《脉经》
  12. 平人气象论经隧周环《普济方·针灸》
  13. 平散《本草求真》
  14. 平人气象论《素问悬解》
  15. 平肾脉《中医词典》
  16. 平人脉准《古今名医汇粹》
  17. 平湿脉证《脉经》
  18. 平人脉歇止无妨论《三指禅》
  19. 平时念头《达摩洗髓易筋经》
  20. 平人脉诀《目经大成》
  21. 平水气黄汗气分脉证《脉经》
  22. 平人脉《圆运动的古中医学》
  23. 平素脉体《医述》
  24. 平人绝谷七日而死《类经》
  25. 平推法《中医词典》
  26. 平人绝谷《内经评文》
  27. 平望陆《曹仁伯医案论》
  28. 平人绝谷《灵枢悬解》
  29. 平胃《瘴疟指南》
  30. 平人绝谷《黄帝内经·灵枢》
  31. 平胃茶《茶饮保健》


平三关病候并治宜_《脉经》_中医诊治_【岐黄之术】

平三关病候并治宜第三

平三关病候并治宜第三

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉浮，中风，发热，头痛。宜服桂枝汤、葛根汤，针风池、风府，向火灸身，摩治风膏，覆令汗出。

寸口脉紧，苦头痛，骨肉疼，是伤寒。宜服麻黄汤发汗，针眉冲、颞，摩治伤寒膏。

寸口脉微，苦寒，为衄。宜服五味子汤，摩茱萸膏，令汗出。

寸口脉数，即为吐，以有热在胃脘，熏胸中。宜服药吐之，及针胃脘，服除热汤。若是伤寒七、八日至十日，热在中，烦满渴者，宜服知母汤。

寸口脉缓，皮肤不仁，风寒在肌肉。宜服防风汤，以药薄熨之，摩以风膏，灸诸治风穴。

寸口脉滑，阳实，胸中壅满，吐逆，宜服前胡汤，针太阳、巨阙，泻之。

寸口脉弦，心下，微头痛，心下有水气。宜服甘遂丸，针期门，泻之。

寸口脉弱，阳气虚，自汗出而短气。宜服茯苓汤、内补散，适饮食消息，勿极劳。针胃脘，补之。

寸口脉涩，是胃气不足。宜服干地黄汤，自养，调和饮食，针三里，补之。（三里一作胃脘）

寸口脉芤，吐血；微芤者，衄血。空虚，去血故也。宜服竹皮汤、黄土汤，灸膻中。

寸口脉伏，胸中逆气，噎塞不通，是胃中冷气上冲心胸。宜服前胡汤、大三建丸，针巨阙、上脘，灸膻中。

寸口脉沉，胸中引胁痛，胸中有水气，宜服泽漆汤，针巨阙，泻之。

寸口脉濡，阳气弱，自汗出，是虚损病。宜服干地黄汤，薯蓣丸、内补散、牡蛎散并粉，针太冲，补之。

寸口脉迟，上焦有寒，心痛咽酸、吐酸水。宜服附子汤、生姜汤、茱萸丸、调和饮食以暖之。

寸口脉实，即生热，在脾肺，呕逆气塞；虚，即生寒，在脾胃，食不消化。有热，即宜服竹叶汤、葛根汤；有寒，宜服茱萸丸、生姜汤。

寸口脉细，发热，吸吐。宜服黄芩龙胆汤。吐不止，宜服橘皮桔梗汤，灸中府。

寸口脉洪大，胸胁满。宜服生姜汤、白薇丸，亦可紫菀汤下之，针上脘、期门、章门。上上部寸口十七条。

关脉浮，腹满不欲食。浮为虚满，宜服平胃丸、茯苓汤、生姜 前胡汤，针胃脘，先泻后补之。

关脉紧，心下苦满急痛。脉紧者为实，宜服茱萸当归汤，又大黄汤，两治之，良。针巨阙、下脘，泻之。（千金云服茱萸当归汤又加大黄二两佳）

关脉微，胃中冷，心下拘急。宜服附子汤、生姜汤、附子丸，针巨阙，补之。

关脉数，胃中有客热。宜服知母丸、除热汤，针巨阙、上脘，泻之。

关脉缓，其人不欲食，此胃气不调，脾气不足。宜服平胃丸、补脾汤，针章门，补之。

关脉滑，胃中有热。滑为热实，以气满故不欲食，食即吐逆。宜服紫菀汤下之，大平胃丸，针胃脘，泻之。（《千金》云：宜服朴硝麻黄汤、平胃丸）

关脉弦，胃中有寒，心下厥逆，此以胃气虚故尔。宜服茱萸汤，温调饮食，针胃脘，补之。

关脉弱，胃气虚，胃中有客热。脉弱为虚热作病。其说云：有热不可大攻之，热去则寒起。正宜服竹叶汤，针胃脘，补之。

关脉涩，血气逆冷。脉涩为血虚，以中焦有微热。宜服干地黄汤、内补散，针足太冲上，补之。

关脉芤，大便去血数斗者，以膈输伤故也。宜服生地黄并生竹皮汤，灸膈输。若重下去血者，针关元；甚者，宜服龙骨丸，必愈。

关脉伏，中焦有水气，溏泄。宜服水银丸，针关元，利小便，溏泄便止。

关脉沉，心下有冷气，苦满吞酸。宜服白薇 茯苓丸，附子汤，针胃脘，补之。

关脉濡，苦虚冷，脾气弱，重下病。宜服赤石脂汤、女萎丸，针关元，补之。

关脉迟，胃中寒，宜服桂枝丸、茱萸汤，针胃脘。补之。

关脉实，胃中痛。宜服栀子汤、茱萸乌头丸，针胃脘，补之。

关脉牢，脾胃气塞，盛热，即腹满响响。宜服紫菀丸、泻脾丸，针灸胃脘，泻之。

关脉细，虚，腹满。宜服生姜茱萸蜀椒汤、白薇丸，针灸三脘。

关脉洪，胃中热，必烦满。宜服平胃丸，针胃脘。先泻后补之。上中部关脉十八条。

尺脉浮，下热风，小便难。宜服瞿麦汤、滑石散。针横骨、关元，泻之。

尺脉紧，脐下痛。宜服当归汤，灸天枢，针关元，补之。

尺脉微，厥逆，小腹中拘急，有寒气。宜服小建中汤（一本更有四顺汤），针气海。

尺脉数，恶寒，脐下热痛，小便赤黄。宜服鸡子汤、白鱼散，针横骨，泻之。

尺脉缓，脚弱下肿，小便难，有余沥。宜服滑石汤、瞿麦散，针横骨，泻之。

尺脉滑，血气实，妇人经脉不利，男子尿血。宜服朴硝煎、大黄汤，下去经血，针关元，泻之。

尺脉弦，小腹疼，小腹及脚中拘急。宜服建中汤、当归汤，针气海，泻之。

尺脉弱，阳气少，发热骨烦。宜服前胡汤，干地黄汤、茯苓汤，针关元，补之。

尺脉涩，足胫逆冷，小便赤。宜服附子四逆汤，针足太冲，补之。

尺脉芤，下焦虚，小便去血。宜服竹皮生地黄汤，灸丹田、关元，亦针补之。

尺脉伏，小腹痛，疝，水谷不化。宜服大平胃丸、桔梗丸，针关元，补之。（桔梗丸一云结肠丸）

尺脉沉，腰背痛。宜服肾气丸，针京门，补之。

尺脉濡，苦小便难（《千金》云：脚不收风痹）。宜服瞿麦汤、白鱼散，针关元，泻之。

尺脉迟，下焦有寒。宜服桂枝丸，针气海、关元，补之。

尺脉实，小腹痛，小便不禁。宜服当归汤，加大黄一两，以利大便；针关元，补之，止小便。

尺脉牢，腹满，阴中急。宜服葶苈子茱萸丸，针丹田、关元、中极。上下部尺脉十六条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平人迎神门气口前后脉第二
  • 当前页：平三关病候并治宜第三
  • 下一页：平奇经八脉病第四
<<< 返回本书目录
  1. 平三关病候并治宜《脉经》
  2. 平三关阴阳二十四气脉《脉经》
  3. 平妊娠胎动血分水分吐下腹痛证《脉经》
  4. 平散《本草求真》
  5. 平妊娠分别男女将产诸证《脉经》
  6. 平湿脉证《脉经》
  7. 平人止脉《古今医统大全》
  8. 平水气黄汗气分脉证《脉经》
  9. 平人迎神门气口前后脉《脉经》
  10. 平望陆《曹仁伯医案论》
  11. 平人舌胎《圆运动的古中医学》
  12. 平胃《瘴疟指南》
  13. 平人气象论篇《疡医大全》
  14. 平胃地榆汤【方剂大全】
  15. 平人气象论篇《黄帝内经·素问》
  16. 平胃敛阴汤【方剂大全】
  17. 平人气象论篇《冯氏锦囊秘录》
  18. 平胃散《汤头歌诀》
  19. 平人气象论经隧周环图《子午流注针经》
  20. 平胃散【方剂大全】
  21. 平人气象论经隧周环《普济方·针灸》
  22. 平胃散（局方）《张氏医通》
  23. 平人气象论《素问悬解》
  24. 平胃散方（附）《增订十药神书》
  25. 平人脉准《古今名医汇粹》
  26. 平胃散加减歌《医学传心录》
  27. 平人脉歇止无妨论《三指禅》
  28. 平胃蒜肚丸【方剂大全】
  29. 平人脉诀《目经大成》
  30. 平胃汤《扁鹊心书》
  1. 平三关病候并治宜《脉经》
  2. 平妊娠胎动血分水分吐下腹痛证《脉经》
  3. 平三关阴阳二十四气脉《脉经》
  4. 平妊娠分别男女将产诸证《脉经》
  5. 平散《本草求真》
  6. 平人止脉《古今医统大全》
  7. 平肾脉《中医词典》
  8. 平人迎神门气口前后脉《脉经》
  9. 平湿脉证《脉经》
  10. 平人舌胎《圆运动的古中医学》
  11. 平时念头《达摩洗髓易筋经》
  12. 平人气象论篇《疡医大全》
  13. 平水气黄汗气分脉证《脉经》
  14. 平人气象论篇《冯氏锦囊秘录》
  15. 平素脉体《医述》
  16. 平人气象论篇《黄帝内经·素问》
  17. 平推法《中医词典》
  18. 平人气象论经隧周环图《子午流注针经》
  19. 平望陆《曹仁伯医案论》
  20. 平人气象论经隧周环《普济方·针灸》
  21. 平胃《瘴疟指南》
  22. 平人气象论《素问悬解》
  23. 平胃茶《茶饮保健》
  24. 平人脉准《古今名医汇粹》
  25. 平胃散《时病论歌括新编》
  26. 平人脉歇止无妨论《三指禅》
  27. 平胃散《医宗金鉴》
  28. 平人脉诀《目经大成》
  29. 平胃散《删补名医方论》
  30. 平人脉《圆运动的古中医学》
  31. 平胃散《医述》


平奇经八脉病_《脉经》_中医诊治_【岐黄之术】

平奇经八脉病第四

平奇经八脉病第四

  • 上一页
  • 目录
  • 相关
  • 下一页

脉有奇经八脉者，何谓也？

然：有阳维、阴维，有阳跷、阴跷，有冲、有督、有任、有带之脉，凡此八脉者，皆不拘于经，故曰奇经八脉也。

经有十二，络有十五，凡二十七气，相随上下，何独不拘于经也？

然：圣人图设沟渠，通利水道，以备不虞。天雨降下，沟渠溢满，霈妄行，当此之时，圣人不能复图也。此络脉流溢，诸经不能复拘也。

奇经八脉者，既不拘于十二经，皆何起何系也？

然：阳维者，起于诸阳之会；阴维者，起于诸阴之交。阳维、阴维者，维络于身，溢畜不能环流溉灌诸经者也。阳跷者，起于跟中，循外踝而上行，入风池。阴跷者，亦起于跟中，循内踝而上行，至咽喉，交贯冲脉。冲脉者，起于关元，循腹里直上，至咽喉中（一云：冲脉者，起于气冲，并阳明之经，夹脐上行，至胸中而散也）。督脉者，起于下极之输，并于脊里，循背上，至风府。冲脉者，阴脉之海也；督脉者，阳脉之海也。任脉者，起于胞门、子户、夹脐上行，至胸中（一云：任脉者，起于中极之下，以上毛际，循腹里，上关元，至喉咽）。带脉者，起于季肋，（《难经》作季胁）回身一周。此八者，皆不系于十二经，故曰奇经八脉者也。

奇经之为病何如？

然：阳维维于阳，阴维维于阴。阴阳不能相维，怅然失志，容容（《难经》作溶溶）不能自收持（怅然者，其人惊，即维脉缓，缓即令身不能自收持，即失志善忘恍惚也）。阳维为病，苦寒热；阴维为病，苦心痛（阳维为卫，卫为寒热。阴维为荣，荣为血，血者主心，故心痛也）。阴跷为病，阳缓而阴急（阴跷在内踝，病即其脉急，当从内踝以上急，外踝以上缓）；阳跷为病，阴缓而阳急（阳跷在外踝，病即其脉急，其人当从外踝以上急，内踝以上缓）。冲之为病，逆气而里急（冲脉从关元至喉咽，故其为病逆气而里急）。督之为病，脊强而厥（督脉在背，病即其脉急，故令脊强也）。任之为病，其内苦结，男子为七疝，女子为瘕聚（任脉起于胞门、子户、故其病结为七疝、瘕聚）。带之为病，苦腹满，腰容容（《难经》作溶溶）若坐水中状（带脉者，回带人之身体，病即其脉缓，故令腰容容也）。此奇经八脉之为病也。

诊得阳维脉浮者，暂起目眩，阳盛实，苦肩息，洒洒如寒。

诊得阴维脉沉大而实者，苦胸中痛，胁下支满，心痛。

诊得阴维如贯珠者，男子两胁实，腰中痛；女子阴中痛，如有疮状。

诊得带脉，左右绕脐腹腰脊痛，冲阴股也。两手脉浮之俱有阳，沉之俱有阴，阴阳皆实盛者，此为冲、督之脉也。

冲、督之脉者，十二经之道路也。冲、督用事则十二经不复朝于寸口，其人皆苦恍惚狂痴，不者，必当犹豫，有两心也。

两手阳脉浮而细微，绵绵不可知，俱有阴脉，亦复细绵绵，此为阴跷，阳跷之脉也。此家曾有病鬼魅风死，苦恍惚，亡人为祸也。

诊得阳跷，病拘急；阴跷病缓。

尺寸俱浮，直上直下，此为督脉。腰背强痛，不得俯仰，大人癫病，小人风痫疾。

脉来中央浮，直上下痛者，督脉也。动苦腰背膝寒，大人癫，小儿痫也，灸顶上三丸。正当顶上。

尺寸脉俱牢（一作芤），直上直下，此为冲脉。胸中有寒疝也。

脉来中央坚实，径至关者，冲脉也。动苦少腹痛，上抢心，有瘕疝，绝孕，遗矢、溺，胁支满烦也。

横寸口边丸丸，此为任脉。苦腹中有气如指，上抢心，不得俯仰，拘急。

脉来紧细实长至关者，任脉也。动苦少腹绕脐，下引横骨、阴中切痛。取脐下三寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平三关病候并治宜第三
  • 当前页：平奇经八脉病第四
  • 下一页：肝胆部第一
<<< 返回本书目录
  1. 平奇经八脉病《脉经》
  2. 平气之纪《脉诀汇辨》
  3. 平呕吐哕下利脉证《脉经》
  4. 平人得病所起《脉经》
  5. 平胬丹【方剂大全】
  6. 平人绝谷《黄帝内经·灵枢》
  7. 平脉准绳《伤寒法祖》
  8. 平人绝谷《灵枢悬解》
  9. 平脉早晏法《脉经》
  10. 平人绝谷《内经评文》
  11. 平脉视人大小长短男女逆顺法《脉经》
  12. 平人绝谷七日而死《类经》
  13. 平脉法篇《医宗金鉴》
  14. 平人脉《圆运动的古中医学》
  15. 平脉法《伤寒杂病论》
  16. 平人脉诀《目经大成》
  17. 平脉法《伤寒杂病论》
  18. 平人脉歇止无妨论《三指禅》
  19. 平脉法《伤寒论》
  20. 平人脉准《古今名医汇粹》
  21. 平脉大法《备急千金要方》
  22. 平人气象论《素问悬解》
  23. 平脉《脉确》
  24. 平人气象论经隧周环《普济方·针灸》
  25. 平脉《褚氏遗书》
  26. 平人气象论经隧周环图《子午流注针经》
  27. 平均数与变异指标《医学统计学》
  28. 平人气象论篇《冯氏锦囊秘录》
  29. 平均数《医学统计学》
  30. 平人气象论篇《黄帝内经·素问》
  1. 平奇经八脉病《脉经》
  2. 平脾脉《中医词典》
  3. 平气和衷汤《目经大成》
  4. 平呕吐哕下利脉证《脉经》
  5. 平气饮《三因极一病证方论》
  6. 平末端连接《生物化学与分子生物学》
  7. 平人《中医名词词典》
  8. 平面心电向量图及其基本图形《物理诊断学》
  9. 平人《中医词典》
  10. 平面偏振光和物质的旋旋光性《医用化学》
  11. 平人得病所起《脉经》
  12. 平脉准绳《伤寒法祖》
  13. 平人绝谷《黄帝内经·灵枢》
  14. 平脉早晏法《脉经》
  15. 平人绝谷《灵枢悬解》
  16. 平脉视人大小长短男女逆顺法《脉经》
  17. 平人绝谷《内经评文》
  18. 平脉法正误《医宗金鉴》
  19. 平人绝谷七日而死《类经》
  20. 平脉法篇《医宗金鉴》
  21. 平人脉《圆运动的古中医学》
  22. 平脉法《伤寒论》
  23. 平人脉诀《目经大成》
  24. 平脉法《伤寒杂病论》
  25. 平人脉歇止无妨论《三指禅》
  26. 平脉法《伤寒杂病论》
  27. 平人脉准《古今名医汇粹》
  28. 平脉大法《备急千金要方》
  29. 平人气象论《素问悬解》
  30. 平脉《脉确》
  31. 平人气象论经隧周环《普济方·针灸》


肝胆部_《脉经》_中医诊治_【岐黄之术】

肝胆部第一

肝胆部第一

  • 上一页
  • 目录
  • 相关
  • 下一页

肝象木（肝于五行象木），与胆合为腑（胆为清净之腑）。其经足厥阴（厥阴肝脉），与足少阳为表里（少阳，胆脉也，脏阴腑阳，故为表里）。其脉弦（弦，肝脉之大形也）其相冬三月（冬水王木相），王春三月，废夏三月（夏火王木废），囚季夏六月（季夏土王木囚），死秋三月（秋金王木死）。其王日甲乙，王时平旦、日出（并木也）。其困日戊己，困时食时、日（并土也），其死日庚辛，死时晡时、日入（并金也）。其神魂（肝之所藏者魂），其主色，其养筋（肝气所养者筋），其候目（肝候出目，故肝实则目赤），其声呼，其色青，其臭臊（《月令》云：其臭膻）。其液泣（泣出肝），其味酸，其宜苦（苦，火味也），其恶辛（辛，金味）。肝俞在背第九椎，募在期门（直两乳下二肋端）；胆俞在背第十椎，募在日月。（穴在期门下五分）上新撰。（并出《素问》诸经。昔人撰集，或混杂相涉，烦而难了，今抄事要分别五脏各为一部）

冬至之后得甲子。少阳起于夜半，肝家王（冬至者，岁终之节。甲子日者，阴阳更始之数也。少阳，胆也，胆者，木也，生于水，故起夜半；其气常微少，故言少阳。云夜半子者，水也）。肝者，东方木（肝与胆为脏腑，故王东方，应木行也）。万物始生，其气来软而弱，宽而虚（春少阳气，温和软弱，故万物日生焉）。故脉为弦（肝气养于筋。故其脉弦，强亦法木体强也）。软即不可发汗，弱即不可下。宽者开，开者通，通者利，故名曰宽而虚（言少阳始起尚软弱，入荣卫腠理开通，发即汗出不止；不可下，下之而泄利不禁。故言宽虚、通利也）。春以胃气为本，不可犯也。（胃者，土也，万物禀土而生，胃亦养五脏，故肝王以胃气为本也。不可犯者，不可伤也）上四时经。

黄帝问曰：春脉如弦，何如而弦？岐伯曰：春脉肝也，东方木也，万物之所以始生也，故其气来濡弱轻虚而滑，端直以长，故曰弦。反此者病。黄帝曰：何如而反？岐伯曰：其气来实而强，此谓太过，病在外；其气来不实而微，此谓不及，病在中。黄帝曰：春脉太过与不及，其病皆何如？岐伯曰：太过则令人善忘（忘当作怒）。忽忽眩冒而癫疾；不及则令人胸胁痛引背，下则两胁满。黄帝曰：善。

肝脉来濡弱招招，如揭竿末梢，曰平（《巢源》云：绰绰如按琴瑟之弦，如揭长竿曰平）。春以胃气为本。肝脉来盈实而滑，如循长竿，曰肝病，肝脉来急而益劲，如新张弓弦，曰肝死。真肝脉至，中外急，如循刀刃，责责然（《巢源》云：赜赜然），如按琴瑟弦，色青白不泽，毛折，乃死。春胃微弦曰平，弦多胃少曰肝病；但弦无胃曰死。有胃而毛，曰秋病；毛甚，曰今病。肝藏血，血舍魂。悲哀动中则伤魂，魂伤则狂妄不精，不敢正当人（不精不敢正当人，一作其精不守，令人阴缩），阴缩而筋挛，两胁骨不举，毛悴色夭，死于秋。春肝木王，其脉弦细而长，名曰平脉也。反得浮涩而短者（《千金》云：微涩而短），是肺之乘肝，金之克木，为贼邪，大逆，十死不治（一本云：日、月、年数至三，忌庚辛）。反得洪大而散者（《千金》云：浮大而洪），是心之乘肝，子之扶母，为实邪，虽病自愈。反得沉濡而滑者，是肾之乘肝，母之归子，为虚邪，虽病易治。反得大而缓者，是脾之乘肝，土之陵木，为微邪，虽病即瘥。

肝脉来濯濯如倚竿，如琴瑟之弦，再至，曰平；三至，曰离经，病；四至，脱精；五至，死；六至，命尽。足厥阴脉也。

肝脉急甚，为恶言；微急，为肥气，在胁下若覆杯，缓甚为善呕；微缓为水瘕痹；大甚为内痈，善呕衄；微大，为肝痹，缩，咳引少腹；小甚为多饮；微小为消瘅；滑甚为颓疝；微滑为遗溺；涩甚为淡饮；微涩为螈挛筋。

足厥阴气绝则筋缩，引卵与舌。厥阴者，肝脉也。肝者，筋之合也。筋者，聚于阴器而脉络于舌本。故脉弗营则筋缩急，筋缩急则引舌与卵。故唇青、舌卷、卵缩，则筋先死。庚笃辛死，金胜木也。肝死脏，浮之脉弱，按之中如索不来，或曲如蛇行者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平奇经八脉病第四
  • 当前页：肝胆部第一
  • 下一页：心小肠部第二
<<< 返回本书目录
  1. 肝胆部《脉经》
  2. 肝胆疾病《病理学》
  3. 肝胆病证《中医内科学》
  4. 肝胆结石《老年百病防治》
  5. 肝大而硬【疾病症状】
  6. 肝胆经虚实寒热证治《三因极一病证方论》
  7. 肝大【疾病大全】
  8. 肝胆两抒汤【方剂大全】
  9. 肝错构瘤【疾病大全】
  10. 肝胆两益汤【方剂大全】
  11. 肝臭【疾病症状】
  12. 肝胆木气药《圆运动的古中医学》
  13. 肝部疼痛【疾病症状】
  14. 肝胆湿热【疾病大全】
  15. 肝部（足厥阴属脏）《笔花医镜》
  16. 肝胆系统疾病《临床营养学》
  17. 肝病胜肺《小儿药证直诀》
  18. 肝的生物转化功能《临床生物化学》
  19. 肝病容【疾病症状】
  20. 肝淀粉样变性【疾病症状】
  21. 肝病面容【疾病症状】
  22. 肝淀粉样变性【疾病大全】
  23. 肝病筋挛《医法圆通》
  24. 肝动脉《临床肝移植》
  25. 肝病筋急《圣济总录》
  26. 肝动脉闭塞【疾病大全】
  27. 肝病复原丹【方剂大全】
  28. 肝动脉瘤【疾病大全】
  29. 肝病《千金翼方》
  30. 肝豆状核变性《基因与疾病》
  1. 肝胆部《脉经》
  2. 肝胆病证《中医内科学》
  3. 肝胆固醇的来源及释放途径《生物化学与分子生物学》
  4. 肝虫病《中医词典》
  5. 肝胆火《校注医醇剩义》
  6. 肝乘胃痛《金匮翼》
  7. 肝胆结石《老年百病防治》
  8. 肝乘脾《中医词典》
  9. 肝胆俱实《中医词典》
  10. 肝乘肺《中医词典》
  11. 肝胆木气药《圆运动的古中医学》
  12. 肝常有余《中医词典》
  13. 肝胆湿热《中医名词词典》
  14. 肝瘥《中医词典》
  15. 肝胆湿热《中医词典》
  16. 肝藏血《中医词典》
  17. 肝胆系统《消化病学》
  18. 肝藏血《中医名词词典》
  19. 肝胆系统疾病《临床营养学》
  20. 肝藏魂《中医词典》
  21. 肝胆虚症《正体类要》
  22. 肝藏魂《中医名词词典》
  23. 肝胆郁《中医词典》
  24. 肝部（足厥阴属脏）《笔花医镜》
  25. 肝疸《中医词典》
  26. 肝病愈后《三十年临证经验集》
  27. 肝的淋巴和神经《组织学与胚胎学》
  28. 肝病愈后《邹孟城三十年临证经验集》
  29. 肝的生物转化功能《临床生物化学》
  30. 肝病胁胀的治疗《三十年临证经验集》
  31. 肝的再生《组织学与胚胎学》


心小肠部_《脉经》_中医诊治_【岐黄之术】

心小肠部第二

心小肠部第二

  • 上一页
  • 目录
  • 相关
  • 下一页

心象火，与小肠合为腑（小肠为受盛之腑也）。其经手少阴（手少阴心脉也），与手太阳为表里（手太阳小肠脉也）。其脉洪（洪，心脉之大形），其相春三月（木王火相），王夏三月，废季夏六月，囚秋三月（金王火囚），死冬三月（水王火死）。其王日丙丁，王时禺中、日中；其困日庚辛，困时晡时、日入，其死日壬癸，死时人定、夜半。其藏神（心之所藏者神也），其主臭，其养血（心气所养者血），其候舌，其声言（言由心出，故主言），其色赤，其臭焦，其液汗，其味苦，其宜甘（甘，脾味也），其恶咸（咸，肾味也）。心俞在背第五椎（或云第七椎），募在巨阙（在心下一寸），小肠俞在背第十八椎，募在关元。（脐下三寸）上新撰。

心者南方火（心主血，其色赤，故以夏王于南方，应火行）。万物洪盛，垂枝布叶，皆下垂如曲，故名曰钩（心王之时，太阳用事，故草木茂盛，枝叶布舒，皆下垂曲。故谓之钩也）。心脉洪大而长，洪则卫气实，实则气无从出（脉洪者卫气实，卫气实则腠理密，密则气无从出）。大则荣气萌，萌洪相薄，可以发汗，故名曰长（荣者血也，萌当为明字之误耳，血王故明且大也。荣明卫实，当须发动，通其津液也）。长洪相得，即引水浆，溉灌经络，津液皮肤（夏热阳气盛，故其人引水浆，润灌肌肤，以养皮毛，犹草木须雨泽以长枝叶）。太阳洪大，皆是母躯，幸得戊己，用牢根株（太阳夏火，春木为其母。阳得春始生，名曰少阳。到夏洪盛，名曰太阳，故言是母躯也。戊己土也，土为火子，火王即土相，故用牢根株也）。阳气上出，汗见于头。五月枯剓，胞中空虚，医反下之，此为重虚也（月当为内，剓当为干，枯燥也。皆字误耳。内字似月，由来远矣，遂以传焉，人头者，诸阳之会。夏时饮水浆，上出为汗，先从头流于身躯，以实其表，

是以五内干枯，燥则胞中空虚津液少也。胞者膀胱，津液之腑也。愚医不晓，故反下之，令重虚也）。脉浮有表无里，阳无所使（阳盛脉浮，宜发其汗，而反下之，损于阴气。阳为表，阴为里。《经》言：阳为阴使，阴为阳守，相须而行。脉浮，故无里也。治之错逆，故令阴阳离别，不能复相朝使）。不但危身，并中其母。（言下之不但伤心，并复中肝）上四时经。

黄帝问曰：夏脉如钩，何如而钩？岐伯曰：夏脉心也，南方火也，万物之所以盛长也。故其气来盛去衰，故曰钩，反此者病，黄帝曰：何如而反？岐伯曰：其气来盛去亦盛，此谓太过，病在外；其来不盛去反盛，此谓不及，病在中。黄帝曰：夏脉太过与不及，其病皆何如？岐伯曰：太过则令人身热而肤痛，为浸淫；不及则令人烦心，上见咳唾，下为气泄。帝曰：善。

心脉来累累如连珠，如循琅，曰平。夏以胃气为本。心脉来喘喘（《甲乙》作累累）连属，其中微曲，曰心病。心脉来前曲后居，如操带钩，曰心死。

真心脉至，坚而搏，如循薏苡子，累累然，其色赤黑不泽，毛折，乃死。夏胃微钩曰平，钩多胃少曰心病，但钩无胃曰死。胃而有石曰冬病，石甚曰今病。心藏脉，脉舍神。怵惕思虑则伤神，神伤则恐惧自失，破（月囷）脱肉，毛悴色夭，死于冬。夏心火王，其脉洪（《千金》作浮大而洪）大而散，名曰平脉。反得沉濡而滑者，是肾之乘心，水之克火，为贼邪，大逆，十死不治（一本云：日、月、年数至二，忌壬癸）。反得大而缓者，是脾之乘心，子之扶母，为实邪，虽病自愈。反得弦细而长者，是肝之乘心，母之归子，为虚邪，虽病易治。反得浮（《千金》浮作微）涩而短者，是肺之乘心。金之陵火，为微邪，虽病即瘥。

心脉来累累如贯珠滑利，再至，曰平；三至，曰离经，病；四至，脱精；五至，死；六至，命尽，手少阴脉。

心脉急甚，为螈；微急，为心痛引背，食不下。缓甚为狂笑；微缓，为伏梁，在心下，上下行，时唾血。大甚，为喉介；微大，为心痹引背，善泪出。小甚，为善哕；微小，为消瘅。滑甚，为善渴，微滑，为心疝引脐，少腹鸣；涩甚，为喑；微涩，为血溢，维厥，耳鸣，巅疾。手少阴气绝则脉不通。少阴者，心脉也。心者，脉之合也。脉不通则血不流，血不流则发色不泽，故其面黑如漆柴者，血先死。壬笃癸死，水胜火也。心死脏，浮之脉实，如豆麻击手，按之益躁疾者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝胆部第一
  • 当前页：心小肠部第二
  • 下一页：脾胃部第三
<<< 返回本书目录
  1. 心小肠部《脉经》
  2. 心小肠经虚实寒热证治《三因极一病证方论》
  3. 心下悬急懊痛方《外台秘要》
  4. 心小肠脾胃病《普济本事方》
  5. 心下虚痞【方剂主治】
  6. 心邪癫狂部《神应经》
  7. 心下痞证《伤寒总病论》
  8. 心邪癫狂门《针灸大成》
  9. 心下痞硬【方剂主治】
  10. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  11. 心下痞闷【方剂主治】
  12. 心性猝死综合征【疾病大全】
  13. 心下痞满【方剂主治】
  14. 心胸不利【方剂主治】
  15. 心下痞二十五条《仲景伤寒补亡论》
  16. 心胸烦闷【方剂主治】
  17. 心下痞《卫生宝鉴》
  18. 心胸烦热【方剂主治】
  19. 心下痞《卫生宝鉴》
  20. 心胸烦躁【方剂主治】
  21. 心下满急《普济方·针灸》
  22. 心胸痞闷【方剂主治】
  23. 心下满《伤寒明理论》
  24. 心胸痰壅【方剂主治】
  25. 心下满《伤寒大白》
  26. 心胸胃脘腹痛诸证《古今名医汇粹》
  27. 心下满《丹溪手镜》
  28. 心胸胃脘胁腹诸痛辨《叶选医衡》
  29. 心下坚痞【方剂主治】
  30. 心胸壅闷【方剂主治】
  1. 心小肠部《脉经》
  2. 心向量图《心脏病学》
  3. 心小肠俱实《中医词典》
  4. 心痫《中医词典》
  5. 心小肠俱实《备急千金要方》
  6. 心下支结《中医词典》
  7. 心小肠俱虚《中医词典》
  8. 心下支结《中医名词词典》
  9. 心小肠俱虚《备急千金要方》
  10. 心下硬满证十二　阳明六十三《伤寒悬解》
  11. 心邪《中医词典》
  12. 心下悬急懊痛方四首《外台秘要》
  13. 心邪《灵素节注类编》
  14. 心下温温欲吐《中医名词词典》
  15. 心邪癫狂《针灸聚英》
  16. 心下痛《中医词典》
  17. 心邪癫狂部《神应经》
  18. 心下痞证《伤寒总病论》
  19. 心邪癫狂门《针灸大成》
  20. 心下痞硬《中医词典》
  21. 心性猝死《心脏病学》
  22. 心下痞痛《中医词典》
  23. 心性水肿《病理生理学》
  24. 心下痞满《中医词典》
  25. 心胸胃脘腹痛诸证《古今名医汇粹》
  26. 心下痞二十五条《仲景伤寒补亡论》
  27. 心胸胃脘胁腹诸痛辨《叶选医衡》
  28. 心下痞《卫生宝鉴》
  29. 心虚《中医名词词典》
  30. 心下痞《卫生宝鉴》
  31. 心虚《圣济总录》


脾胃部_《脉经》_中医诊治_【岐黄之术】

脾胃部第三

脾胃部第三

  • 上一页
  • 目录
  • 相关
  • 下一页

脾象土，与胃合为腑（胃为水谷之腑）。其经足太阴（太阴，脾之脉也），与足阳明为表里（阳明胃脉）。其脉缓（缓，脾脉之大形也），其相夏三月（火王土相），王季夏六月，废秋三月，囚冬三月，死春三月。其王日戊己，王时食时、日；困日壬癸，困时人定、夜半；其死日甲乙，死时平旦、日出（并木时也）。其神意，其主味，其养肉，其候口，其声歌，其色黄，其臭香，其液涎，其味甘，其宜辛，其恶酸。脾俞在背第十一椎，募在章门（季肋端是）。胃俞在背第十二椎，募在太仓。上新撰。

脾者土也。敦而福，敦者，浓也，万物众色不同（脾主水谷，其气微弱，水谷不化。脾为土行，王于季夏，土性敦浓，育养万物，当此之时，草木备具、枝叶茂盛，种类众多，或青、黄、赤、白、黑色，各不同矣），故名曰得福者广（土生养万物，当此之时，脾则同禀诸脏，故其德为广大）。万物悬根住茎，其叶在巅，蜚蠕动，喘息，皆蒙土恩（悬根住茎，草木之类也。其次则蛾蚋几微之虫，因阴阳气变化而生者也。喘息，有血脉之类也。言普天之下，草木昆虫，无不被蒙土之恩福也）。德则为缓，恩则为迟，故令太阴脉缓而迟，尺寸不同（太阴脾也，言脾王之时脉缓而迟。尺寸不同者，尺迟而寸缓也）。酸咸苦辛，大（一作太）沙（一作涉，又作妙）而生，互行其时，而以各行，皆不群行，尽可常服（肝酸、肾咸、心苦、肺辛涩皆四脏之味也。脾主调和五味以禀四脏，四脏受味于脾，脾王之时，其脉沙一作涉，又作妙，达于肌肉之中，互行人身躯，乃复各行，随其四肢使其气周匝，荣诸脏腑，以养皮毛，皆不群行至一处也。故言尽可常服也）。土寒则温，土热则凉（冬阳气在下，土中温暖。夏阴气在下，土中清凉。脾气亦然）。土有一子，名之曰金，怀挟抱之，不离其身，金乃畏火，恐热来熏，遂弃其母，逃归水中，水自金子，而藏火神，闭门塞户，内外不通，此谓冬时也（阳气在中，阳为火行，金性畏火，故恐熏之，金归水中而避火也。母子相得益盛。闭塞不通者，言水气充实，金在其中，此为强固，火无复得往克之者，神密之类也）。土亡其子，其气衰微，水为洋溢，浸渍为池（一作其地）。

走击皮肤，面目浮肿，归于四肢。（此为脾之衰损。土以防水，今土弱而水强，故水得陵之而妄行）。愚医见水，直往下之，虚脾空胃，水遂居之，肺为喘浮（脾胃已病，宜扶养其气，通利水道。愚医不晓而往下之，此为重伤，水气遂更陵之，上侵胸中，肺得水而浮，故言喘浮）。肝反畏肺，故下沉没（肺金肝木，此为相克，肺浮则实，必复克肝，故畏之沉没于下）。下有荆棘，恐伤其身，避在一边，以为水流（荆棘，木之类。肝为木，今没在下则为荆棘。其身，脾也。脾为土，土畏木，是以避在下一边，避木也。水流者，水之流路也。土本克水而今微弱，又复触木，无复制水，故水得流行）。

心衰则伏，肝微则沉，故令脉伏而沉（心火肝木，火则畏水而木畏金，金水相得，其气则实，克于肝心，故令二脏衰微，脉为沉伏也）。工医来占，因转孔穴，利其溲便，遂通水道，甘液下流。亭其阴阳，喘息则微，汗出正流。肝着其根，心气因起，阳行四肢，肺气亭亭，喘息则安（转孔穴者，诸脏之荣并转治其顺。甘液，脾之津液。亭其阴阳，得复其常所，故荣卫开通，水气消除，肝得远着其根株。肝心为母子，肝着则心气得起，肺气平调，故言亭亭，此为端好之类）。肾为安声，其味为咸（肺主声，肾为其子，助于肺，故言安声。咸，肾味也）。倚坐母败，臭如腥（金为水母，而归水中，此为母往从子，脾气反虚，五脏由此而相克贼，倚倒致败宅臭而腥，故云然也）。土得其子，则成为山。金得其母，名曰丘矣。上四时经。

黄帝曰：四时之序，逆顺之变异也，然脾脉独何主？岐伯曰：脾者土也，孤脏以灌四旁者也。曰：然则脾善恶可得见乎？曰：善者不可得见，恶者可见。曰：恶者何如？曰：其来如水之流者，此谓太过，病在外；如鸟之喙，此谓不及，病在中。太过则令人四肢沉重不举；其不及，则令人九窍壅塞不通，名曰重强。

脾脉来而和柔相离，如鸡足践地，曰平。长夏以胃气为本。脾脉来实而盈数，如鸡举足，曰脾病。脾脉来坚兑，如鸟之喙，如鸟之距，如屋之漏，如水之溜，曰脾死。真脾脉至，弱而乍疏乍散（一作数），色青黄不泽，毛折，乃死。长夏胃微濡弱，曰平。弱多胃少，曰脾病；但代无胃，曰死。濡弱有石，曰冬病；石甚，曰今病。

脾藏荣，荣舍意，愁忧不解则伤意，意伤则闷乱，四肢不举，毛悴色夭，死于春。六月季夏建未，坤未之间土之位，脾王之时。其脉大阿阿而缓，名曰平脉。反得弦细而长者，是肝之乘脾，木之克土，为贼邪，大逆，十死不治。反得浮（《千金》浮作微），涩而短者，是肺之乘脾，子之扶母，为实邪，虽病自愈。反得洪大而散者（《千金》作浮大而洪），是心之乘脾，母之归子，为虚邪，虽病易治。反得沉濡而滑者，肾之乘脾，水之陵土，为微邪，虽病即瘥。

脾脉苌苌而弱（《千金》苌苌作长长），来疏去数，再至，曰平；三至，曰离经，病；四至，脱精；五至，死；六至命尽，足太阴脉也。脾脉急甚，为螈；微急，为脾中满，食饮入而还出，后沃沫。缓甚，为痿厥；微缓，为风痿，四肢不用，心慧然若无病。大甚，为击仆；微大，为痞气，裹大脓血，在肠胃之外；小甚，为寒热；微小，为消瘅。滑甚，为颓癃；微滑，为虫毒蛔，肠鸣热。涩甚，为肠颓；微涩，为内溃，多下脓血也。足太阴气绝，则脉不营其口唇。口唇者，肌肉之本也。脉不营则肌肉濡，肌肉濡则人中满，人中满则唇反，唇反者肉先死。甲笃乙死，木胜土也。脾死脏，浮之脉大缓（一作坚），按之中如覆杯，，状如摇者，死。（一云状如炙肉）上《素问》《针经》、张仲景。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心小肠部第二
  • 当前页：脾胃部第三
  • 下一页：肺大肠部第四
<<< 返回本书目录
  1. 脾胃部《脉经》
  2. 脾胃肠病证《中医内科学》
  3. 脾胃部《本草易读》
  4. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  5. 脾胃不调【方剂主治】
  6. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  7. 脾胃不调《丹溪治法心要》
  8. 脾胃积寒赤带《轩岐救正论》
  9. 脾胃不和不能饮食《圣济总录》
  10. 脾胃积热病浊《轩岐救正论》
  11. 脾胃不和【方剂主治】
  12. 脾胃将理法《脾胃论》
  13. 脾胃不和【疾病症状】
  14. 脾胃解《素灵微蕴》
  15. 脾胃病诸候（凡五论）《诸病源候论》
  16. 脾胃经虚实寒热证治《三因极一病证方论》
  17. 脾胃病诸候《巢氏病源补养宣导法》
  18. 脾胃久虚【方剂主治】
  19. 脾胃病日渐瘦因不食方《外台秘要》
  20. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  21. 脾胃病【方剂主治】
  22. 脾胃亏损疟疾寒热等症《内科摘要》
  23. 脾胃病《杂病广要》
  24. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  25. 脾胃（附：呃逆 翻胃噎膈）《文堂集验方》
  26. 脾胃亏损暑湿所伤等症《内科摘要》
  27. 脾胃《重订灵兰要览》
  28. 脾胃亏损停食痢疾等证《古今名医汇粹》
  29. 脾胃《证治汇补》
  30. 脾胃亏损停食痢疾等症《内科摘要》
  1. 脾胃部《脉经》
  2. 脾胃不调《丹溪治法心要》
  3. 脾胃部《本草易读》
  4. 脾胃不和不能饮食《圣济总录》
  5. 脾胃肠病证《中医内科学》
  6. 脾胃不和《明医指掌》
  7. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  8. 脾胃不和《中医词典》
  9. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  10. 脾胃病日渐瘦因不食方三首《外台秘要》
  11. 脾胃伏火《明医指掌》
  12. 脾胃病《杂病广要》
  13. 脾胃积寒赤带《轩岐救正论》
  14. 脾胃（呃逆 翻胃噎膈）《文堂集验方》
  15. 脾胃积热病浊《轩岐救正论》
  16. 脾胃《也是山人医案》
  17. 脾胃将理法《脾胃论》
  18. 脾胃《友渔斋医话》
  19. 脾胃解《素灵微蕴》
  20. 脾胃《仁术便览》
  21. 脾胃俱实《中医词典》
  22. 脾胃《吴鞠通医案》
  23. 脾胃俱实《备急千金要方》
  24. 脾胃《丹溪心法》
  25. 脾胃俱虚《中医词典》
  26. 脾胃《卫生易简方》
  27. 脾胃俱虚《备急千金要方》
  28. 脾胃《证治汇补》
  29. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  30. 脾胃《临证指南医案》
  31. 脾胃亏损疟疾寒热等症《内科摘要》


肺大肠部_《脉经》_中医诊治_【岐黄之术】

肺大肠部第四

肺大肠部第四

  • 上一页
  • 目录
  • 相关
  • 下一页

肺象金，与大肠合为腑（大肠为传导之腑也）。其经手太阴（手太阴肺脉也），与手阳明为表里（手阳明大肠脉也）。其脉浮（浮，肺脉之大形也）。其相季夏六月（季夏土王金相）。其王秋三月，废冬三月，囚春三月，死夏三月（夏火王金死）。其王日庚辛，王时晡时、日入；其困日甲乙，困时平旦、日出；其死日丙丁，死时禺中、日中。其神魄，其主声，其养皮毛，其候鼻，其声哭，其色白，其臭腥，其液涕，其味辛，其宜咸，其恶苦。肺俞在背第三椎（或云第五椎也），募在中府（直两乳上下肋间）。大肠俞在背第十六椎，募在天枢（挟脐旁各一寸半）上新撰。

肺者西方金，万物之所终（金性刚，故王西方，割断万物，万物是以皆终于秋也）。宿叶落柯，萋萋枝条，其杌然独在。其脉为微浮毛，卫气迟（萋萋者，零落之貌也，言草木宿叶得秋随风而落，但有枝条杌然独在。此时阳气则迟，脉为虚微如毛也），荣气数。数则在上，迟则在下，故名曰毛（诸阳脉数，诸阴脉迟，荣为阴，不应数，反言荣气数，阴得秋节而升转在阳位，故一时数而在上也。此时阴始用事，阳即下藏，其气反迟，是以肺脉数散如毛也）。阳当陷而不陷，阴当升而不升，为邪所中（阴阳交易，则不以时定，二气感激，故为风寒所中）。阳中邪则卷，阴中邪则紧，卷则恶寒，紧则为栗，寒栗相薄，故名曰疟。弱则发热，浮乃来出（卷者，其人拘卷也，紧者，脉紧也。此谓国中风寒之时，脉紧，其人则寒，寒止而脉更微弱，弱则其人发热，热止则脉浮，浮者，疟解王脉出也），旦中旦发，暮中暮发（言疟发皆随其国中风邪之时也）。脏有远近，脉有迟疾，周有度数，行有漏刻（脏，谓人五脏，肝心脾肺肾也，心肺在膈上，呼则其气出，是为近，呼为阳，其脉疾。肾肝在膈下，吸则其气入，是为远也，吸为阴，其脉迟。度数，谓经脉之长短，周身行者，荣卫之行也。行阴、阳各二十五度，为一周也，以应漏下百刻也）。迟在上，伤毛采；数在下，伤下焦。中焦有恶则见，有善则匿（秋则阳气迟，阴气数。迟当在下，数当在上，随节变，故言伤毛采也。人之皮毛，肺气所行。下焦在脐下，阴之所治也，其脉应迟，今反数，故言伤下焦。中焦，脾也，其平善之时脉常自不见，衰乃见耳。故云有恶则见也）。阳气下陷，阴气则温（言阳气下陷，温养诸脏）。阳反在下，阴反在巅，故名曰长而且留。（阴阳交代，各顺时节，人血脉和平，言可长留竟一时）上四时经。

黄帝问曰：秋脉如浮，何如而浮？岐伯对曰：秋脉肺也，西方金也，万物之所以收成也。故其气来轻虚而浮，其气来急去散，故曰浮。反此者病。黄帝曰：何如而反？岐伯曰：其气来毛而中央坚，两旁虚，此谓太过，病在外；其气来毛而微，此谓不及，病在中。黄帝曰：秋脉太过与不及，其病何如？岐伯曰：太过则令人气逆而背痛温温（《内经》温温作愠愠）然，不及则令人喘，呼吸少气而咳，上气见血，下闻病音。

肺脉来厌厌聂聂，如落榆荚，曰肺平。秋以胃气为本（《难经》云：厌厌聂聂，如循榆叶，曰春平脉。蔼蔼如车盖。按之益大，曰秋平脉），肺脉来不上不下，如循鸡羽，曰肺病（《巢源》无不字）。肺脉来如物之浮，如风吹毛，曰肺死。真肺脉至，大而虚，如以毛羽中人肤，色赤白不泽，毛折，乃死。秋胃微毛，曰平；毛多胃少，曰肺病；但毛无胃，曰死。毛而有弦，曰春病；弦甚，曰今病。肺藏气，气舍魄。喜乐无极则伤魄，魄伤则狂，狂者意不存人，皮革焦，毛悴色夭，死于夏。秋金肺王。其脉浮（《千金》浮作微）涩而短，曰平脉。反得洪大而散者（《千金》作浮大而洪），是心之乘肺，火之克金，为贼邪，大逆，十死不治（一本云：日，月、年数至四，忌丙丁），反得沉濡而滑者，是肾之乘肺，子之扶母，为实邪，虽病自愈，反得大而缓者，是脾之乘肺，母之归子，为虚邪，虽病易治。反得弦细而长者，是肝之乘肺，木之陵金，为微邪，虽病即瘥。肺脉来，泛泛轻如微风吹鸟背上毛，再至，曰平；三至，曰离经，病；四至，脱精；五至，死；六至，命尽。手太阴脉也。肺脉急甚，为癫疾；微急，为肺寒热，怠堕，咳唾血，引腰背胸，苦鼻息肉不通。缓甚，为多肝；微缓，为痿偏风（一作漏风），头以下汗出不可止。太甚，为胫肿；微大，为肺痹，引胸背，起腰内。小甚，为飧泄；微小，为消瘅。滑甚，为息贲，上气；微滑，为上下出血。涩甚，为呕血；微涩，为鼠，在颈支掖之间，下不胜其上，其能喜酸。手太阴气绝则皮毛焦。太阴者，行气温皮毛者也，气弗营则皮毛焦，皮毛焦则津液去，津液去则皮节伤，皮节伤者则爪（爪字一作皮）枯毛折，毛折者则气（气字一作毛）先死。丙笃丁死，火胜金也。肺死脏，浮之虚，按之弱如葱叶，下无根者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃部第三
  • 当前页：肺大肠部第四
  • 下一页：肾膀胱部第五
<<< 返回本书目录
  1. 肺大肠部《脉经》
  2. 肺大肠经虚实寒热证治《三因极一病证方论》
  3. 肺错构瘤【疾病大全】
  4. 肺大泡《胸外科学》
  5. 肺挫伤《胸外科学》
  6. 肺大泡【疾病大全】
  7. 肺出血－肾炎综合征【疾病大全】
  8. 肺大疱【疾病大全】
  9. 肺部转移【疾病症状】
  10. 肺地丝菌病【疾病大全】
  11. 肺部肿块【疾病症状】
  12. 肺淀粉样变性【疾病大全】
  13. 肺部真菌感染《呼吸病学》
  14. 肺动静脉瘤【疾病大全】
  15. 肺部异常表现《放射诊断学》
  16. 肺动静脉瘘【疾病症状】
  17. 肺部少见的恶性肿瘤【疾病大全】
  18. 肺动脉瓣区可听到喷射音【疾病症状】
  19. 肺部啰音【疾病症状】
  20. 肺动脉瓣狭窄杂音【疾病症状】
  21. 肺部啰音【疾病症状】
  22. 肺动脉闭锁【疾病症状】
  23. 肺部良性肿瘤【疾病大全】
  24. 肺动脉发育不全【疾病大全】
  25. 肺部可闻及干湿啰音及哮鸣音【疾病症状】
  26. 肺动脉高压【疾病大全】
  27. 肺部或支气管周围可呈现纹理增粗及浸润现象【疾病症状】
  28. 肺动脉口狭窄【疾病大全】
  29. 肺部化脓性感染【疾病症状】
  30. 肺动脉口狭窄（Pulmonry　stenosis）《心脏病学》
  1. 肺大肠部《脉经》
  2. 肺挫伤《胸外科学》
  3. 肺大泡《胸外科学》
  4. 肺喘咳《中医词典》
  5. 肺疸《中医词典》
  6. 肺出血肾炎综合征《病理学》
  7. 肺导气部《组织学与胚胎学》
  8. 肺出血肾炎综合征《默克家庭诊疗手册》
  9. 肺的代谢功能《组织学与胚胎学》
  10. 肺虫病《中医词典》
  11. 肺的体表投影《人体解剖学》
  12. 肺朝百脉《中医词典》
  13. 肺的形态和分叶《人体解剖学》
  14. 肺朝百脉《中医名词词典》
  15. 肺的血管、淋巴管和神经《组织学与胚胎学》
  16. 肺常不足《中医词典》
  17. 肺的血管、淋巴和神经《人体解剖学》
  18. 肺藏魄《中医词典》
  19. 肺底《中医词典》
  20. 肺藏魄《中医名词词典》
  21. 肺疔《中医词典》
  22. 肺部转移性恶性肿瘤的细胞学特点《临床基础检验学》
  23. 肺动脉瓣狭窄《默克家庭诊疗手册》
  24. 肺部真菌感染《呼吸病学》
  25. 肺动脉高压《默克家庭诊疗手册》
  26. 肺部良性病变脱落细胞形态《临床基础检验学》
  27. 肺动脉口狭窄《心脏病学》
  28. 肺部并发症产生的基础《基础护理学》
  29. 肺动脉狭窄《放射诊断学》
  30. 肺部（手太阴属脏）《笔花医镜》
  31. 肺恶寒《中医名词词典》


肾膀胱部_《脉经》_中医诊治_【岐黄之术】

肾膀胱部第五

肾膀胱部第五

  • 上一页
  • 目录
  • 相关
  • 下一页

肾象木，与膀胱合为腑（膀胱为津液之腑）。其经足少阴（足少阴肾脉也），与足太阳为表里（足太阳膀胱脉也）。其脉沉（沉，肾脉之大形也），其相秋三月，（秋金王水相）。其王冬三月，废春三月，囚夏三月，其死季夏六月。其王日壬癸，王时人定、夜半；其困日丙丁，困时禺中、日中；其死日戊己，死时食时、日。其神志（肾之所藏者志也），其主液，其养骨，其候耳，其声呻，其色黑，其臭腐，其液唾，其味咸，其宜酸，其恶甘。肾俞在背第十四椎，募在京门；膀胱俞在第十九椎，募在中极。（横骨上一寸，在脐下五寸前陷者中）上新撰。肾者北方水，万物之所藏（冬则北方用事，王在三时之后，肾在四脏之下，故王北方也，万物春生、夏长、秋收、冬藏）。百虫伏蛰（冬伏蛰不食之虫，言有百种也），阳气下陷，阴气上升。阳气中出，阴气烈为霜，遂不上升，化为雪霜，猛兽伏蛰，蜾虫匿藏（阳气下陷者，谓降于土中也。其气犹越而升出，阴气在上寒盛，阳气虽升出而不能自致，因而化作霜雪。或谓阳气中出，是十月则霜降。猛兽伏蛰者，盖谓龙蛇冬时而潜处。螺虫，无毛甲者，得寒皆伏蛰，逐阳气所在，如此避冰霜，自温养也）。其脉为沉。沉为阴，在里，不可发汗，发则蜾虫出，见其霜雪（阳气在下，故冬脉沉，温养于脏腑，此为里实而表虚，复从外发其汗，此为逆治，非其法也。犹百虫伏蛰之时，而反出土见于冰霜，必死不疑。逆治者死，此之谓也）。阴气在表，阳气在脏，慎不可下，下之者伤脾，脾土弱即水气妄行（阳气在下，温养诸脏、故不可下也。下之既损于阳气，而脾胃复伤。土以防水，而今反伤之。故令水得盈溢而妄行也）。下之者，如鱼出水，蛾入汤（言治病逆，则杀人，如鱼出水，蛾入汤火之中，立死），重客在里，慎不可熏，熏之逆客，其息则喘（重客者，犹阳气也，重者，尊重之貌也。阳位尊处于上，今一时在下，非其常所，故言客也。熏谓烧针，及以汤火之辈熏发其汗，如此则客热从外入，与阳气相薄，是为逆也。气上熏胸中，故令喘息）。无持客热，令口烂疮（无持者，无以汤火发熏其汗也。熏之则火气入里为客热，故令其口生疮）。阴脉且解，血散不通，正阳遂厥，阴不往从（血行脉中，气行脉外，五十周而复会，如环之无端也。血为阴，气为阳，相须而行。发其汗，使阴阳离别，脉为解散，血不得通。厥者，逆也，谓阳气逆而不复相朝使。治病失所，故阴阳错逆，可不慎也），客热狂入，内为结胸（阴阳错乱，外热狂入，留结胸中也）。脾气遂弱，清溲痢通。（脾主水谷，其气微弱，水谷不化，下痢不息，清者，厕也，溲从水道出，而反清溲者，是谓下痢至厕也）上四时经。

黄帝问曰：冬脉如营，何如而营？岐伯对曰：冬脉肾也，北方水也，万物之所以合藏，故其气来沉以抟，（甲乙作濡）故曰营。反此者病。黄帝曰：何如而反？岐伯曰：其气来如弹石者，此谓太过，病在外；其去如数者，此谓不及，病在中。黄帝曰：冬脉太过与不及，其病皆如何？岐伯曰：太过则令人解，脊脉痛而少气，不欲言；不及则令人心悬如病饥，眇中清，脊中痛，少腹满，小便黄赤。肾脉来喘喘累累如钩，按之而坚，曰肾平。冬以胃气为本。肾脉来如引葛，按之益坚，曰肾病。肾脉来发如夺索，辟辟如弹石，曰肾死。真肾脉至，抟而绝，如以指弹石，辟辟然，色黄黑不泽，毛折，乃死。冬胃微石，曰平；石多胃少，曰肾病；但石无胃，曰死。石而有钩，曰夏病；钩甚，曰今病。（凡人以水谷为本，故人绝水谷则死，脉无胃气亦死。所谓无胃气者，但得真脏脉，不得胃气也。所谓脉不得胃气者，肝不弦，肾不石也）肾藏精，精舍志。盛怒而不止则伤志，伤志则善忘其前言，腰脊痛，不可以俯仰屈伸，毛悴色夭，死于季夏。冬肾水王，其脉沉濡而滑，曰平脉。反得大而缓者，是脾之乘肾，土之克水，为贼邪，大逆，十死不治（一本云：日、月、年数至一，忌戊己）。反得弦细而长者，是肝之乘肾，子之扶母，为实邪，虽病自愈。反得浮（《千金》作微）涩而短者，是肺之乘肾，母之归子，为虚邪，虽病易治。反得洪大而散者（《千金》作浮大而洪），是心之乘肾，火之陵水，为微邪，虽病即瘥。

肾脉沉细而紧，再至，曰平；三至，曰离经，病；四至，脱精；五至，死；六至，命尽。足少阴脉也。

肾脉急甚，为骨痿、癫疾；微急，为奔豚、沉厥，足不收，不得前后。缓甚，为折脊；微缓，为洞下，洞下者食不化，入咽还出。大甚，为阴痿；微大，为石水，起脐下以至小腹肿，垂垂然，上至胃脘，死不治；小甚，为洞泄；微小，为消瘅。滑甚，为癃；微滑，为骨痿，坐不能起，目无所见，视见黑花。涩甚，为大痈；微涩，为不月水，沉痔。足少阴气绝则骨枯。少阴者，冬脉也，伏行而濡骨髓者也。故骨不濡则肉不能着骨也，骨肉不相亲则肉濡而却，肉濡而却故齿长而垢，（《难经》垢字作枯）发无泽，发无泽者，骨先死。戊笃己死，土胜水也。肾死脏，浮之坚，按之乱如转丸，益下入尺中者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺大肠部第四
  • 当前页：肾膀胱部第五
  • 下一页：辨三部九候脉证第一
<<< 返回本书目录
  1. 肾膀胱部《脉经》
  2. 肾膀胱经虚实寒热证治《三因极一病证方论》
  3. 肾膀胱病证《中医内科学》
  4. 肾胚胎瘤【疾病大全】
  5. 肾脓肿【疾病症状】
  6. 肾皮质化脓性感染【疾病大全】
  7. 肾脓肿【疾病症状】
  8. 肾皮质坏死【疾病症状】
  9. 肾浓缩功能障碍【疾病症状】
  10. 肾皮质脓肿【疾病大全】
  11. 肾尿生成的调节《生理学》
  12. 肾皮质髓质脓肿【疾病大全】
  13. 肾内动脉变细或阻塞 【疾病症状】
  14. 肾气、免疫与抗衰老《免疫与健康》
  15. 肾囊肿【疾病大全】
  16. 肾气不足【方剂主治】
  17. 肾囊肿《幼科铁镜》
  18. 肾气不足方《外台秘要》
  19. 肾囊用刀针法《医门补要》
  20. 肾气丸【方剂大全】
  21. 肾囊痈烂落卵子可治《医门补要》
  22. 肾气丸证《临证实验录》
  23. 肾囊痈《医宗金鉴》
  24. 肾气丸证治本位的意义《圆运动的古中医学》
  25. 肾囊痈《回春录》
  26. 肾气丸证治描论的意义《圆运动的古中医学》
  27. 肾囊望法提纲《望诊遵经》
  28. 肾气虚【疾病症状】
  29. 肾囊风门主论《疡医大全》
  30. 肾气虚弱【方剂主治】
  1. 肾膀胱部《脉经》
  2. 肾膀胱病证《中医内科学》
  3. 肾膀胱俱实《中医词典》
  4. 肾疟二方《本草乘雅半偈》
  5. 肾膀胱俱实《备急千金要方》
  6. 肾疟《灵素节注类编》
  7. 肾膀胱俱虚《中医词典》
  8. 肾疟《中医词典》
  9. 肾膀胱俱虚《备急千金要方》
  10. 肾尿生成的调节《生理学》
  11. 肾胚胎瘤《泌尿外科学》
  12. 肾逆胃痛《金匮翼》
  13. 肾皮质坏死《默克家庭诊疗手册》
  14. 肾内自身调节《生理学》
  15. 肾平《中医词典》
  16. 肾内科《中国医学通史》
  17. 肾气《中医词典》
  18. 肾囊肿亮《中医词典》
  19. 肾气、免疫与抗衰老《免疫与健康》
  20. 肾囊肿大如斗《奇效简便良方》
  21. 肾气不固《中医名词词典》
  22. 肾囊肿《幼科铁镜》
  23. 肾气不固《中医词典》
  24. 肾囊用刀针法《医门补要》
  25. 肾气不足方六首《外台秘要》
  26. 肾囊痈烂落卵子可治《医门补要》
  27. 肾气厥痛《校注医醇剩义》
  28. 肾囊痈《回春录》
  29. 肾气热《中医词典》
  30. 肾囊痈《外科心法要诀》
  31. 肾气盛《中医词典》


辨三部九候脉证_《脉经》_中医诊治_【岐黄之术】

辨三部九候脉证第一

辨三部九候脉证第一

  • 上一页
  • 目录
  • 相关
  • 下一页

经言：所谓三部者，寸、关、尺也；九候者，每部中有天、地、人也。上部主候从胸以上至头，中部主候从膈以下至气街，下部主候从气街以下至足。浮、沉、牢、结、迟、疾、滑、涩，各自异名，分理察之，勿怠观变，所以别三部九候，知病之所起。审而明之，针灸亦然也。故先候脉寸中（寸中一作寸中于九）。浮在皮肤，沉细在里。昭昭天道，可得长久。

上部之候，牢、结、沉、滑，有积气在膀胱。微细而弱，卧引里急，头痛，咳嗽，逆气上下。心膈上有热者，口干渴燥。病从寸口，邪入上者名曰解。脉来至，状如琴弦，苦少腹痛，女子经月不利，孔窍生疮；男子病痔，左右胁下有疮。上部不通者，苦少腹痛，肠鸣。寸口中虚弱者，伤气，气不足。大如桃李实，苦痹也。寸口直上者，逆虚也。如浮虚者，泄利也。

中部脉结者，腹中积聚。若在膀胱、两胁下，有热。脉浮而大，风从胃脘入，水胀，干呕，心下澹澹，如有桃李核。胃中有寒，时苦烦、痛、不食，食即心痛，胃胀支满，膈上积。胁下有热，时寒热淋露。脉横出上者，胁气在膀胱，病即着。右横关入寸口中者，膈中不通，喉中咽难。刺关元，入少阴。下部脉者，其脉来至浮大者，脾也。与风集合，时上头痛，引腰背，小滑者，厥也。足下热，烦满，逆上抢心，上至喉中，状如恶肉，脾伤也。病少腹下，在膝、诸骨节间，寒清不可屈伸；脉急如弦者，筋急，足挛结者，四肢重。从尺邪入阳明者，寒热也。大风邪入少阴，女子漏白下赤，男子溺血，阴萎不起，引少腹痛。

人有三百六十脉，法三百六十日。三部者，寸、关、尺也。尺脉为阴，阴脉常沉而迟；寸、关为阳，阳脉俱浮而速。气出为动，入为息。故阳脉六息七息十三投，阴脉八息七息十五投，此其常也。

二十八脉相逐上下，一脉不来，知疾所苦。尺胜治下，寸胜治上，尺寸俱平治中央。脐以上阳也，法于天；脐以下阴也，法于地；脐为中关。头为天，足为地。有表无里，邪之所止，得鬼病。何谓表里？寸尺为表，关为里，两头有脉，关中绝不至也。尺脉上不至关为阴绝，寸脉下不至关为阳绝。阴绝而阳微，死不治。三部脉或至或不至，冷气在胃中，故令脉不通也。

上部有脉，下部无脉，其人当吐，不吐者，死。上部无脉，下部有脉，虽困无所苦。所以然者，譬如人之有尺，树之有根，虽枝叶枯槁，根本将自生，木有根本，即自有气，故知不死也。寸口脉平而死者，何也？然：诸十二经脉者，皆系于生气之原。所谓生气之原者，非谓十二经之根本也，谓肾间动气也。此五脏 六腑之本，十二经之根，呼吸之门，三焦之原，一名守邪之神也。故气者，人根本也，根绝则茎枯矣。寸口脉平而死者，生气独绝于内也。（肾间动气，谓左为肾，右为命门，命门者，精神之所舍，原气之所系也，一名守邪之神。以命门之神固守，邪气不得妄入，入即死矣。此肾气先绝于内，其人便死。其脉不复，反得动病也）

岐伯曰：形盛脉细，少气不足以息者，死；形瘦脉大，胸中多气者，死。形气相得者，生；参伍不调者，病。三部九候皆相失者，死。上下左右之脉相应如参舂者，病甚；上下左右相失不可数者，死。中部之候虽独调，与众脏相失者，死；中部之候相减者，死。目内陷者，死。

黄帝曰：冬阴夏阳奈何？岐伯曰：九候之脉皆沉细悬绝者，为阴，主冬，故以夜半死；盛躁喘数者，为阳，主夏，故以日中死。是故寒热者，平旦死；热中及热病者，日中死；病风者，以日夕死；病水者，以夜半死；其脉乍数乍疏乍迟乍疾者，以日乘四季死；形肉已脱，九候虽调，犹死。七诊虽见，九候皆顺者，不死。所言不死者，风气之病及经月之病，似七诊之病而非也，故言不死。若有七诊之病，其脉候亦败者，死矣。必发哕噫，必审问其所始病与今之所方病，而后各切循其脉，视其经络浮沉，以上下逆顺循之。其脉疾者，不病；其脉迟者，病；脉不往来者，死；皮肤着者，死。两手脉，结上部者，濡；结中部者，缓；结三里者，豆起，弱反在关，濡反在巅。微在其上，涩反在下。微即阳气不足，沾热汗出；涩即无血，厥而且寒。

黄帝问曰：余每欲视色、持脉，独调其尺，以言其病，从外知内，为之奈何？岐伯对曰：审其尺之缓、急、小、大、滑、涩，肉之坚脆，而病形变定矣。调之何如？对曰：脉急者，尺之皮肤亦急；脉缓者，尺之皮肤亦缓；脉小者，尺之皮肤减而少；脉大者，尺之皮肤亦大；脉滑者，尺之皮肤亦滑；脉涩者，尺之皮肤亦涩。凡此六变，有微有甚。故善调尺者，不待于寸；善调脉者，不待于色。能参合行之，可为上工。

尺肤滑以淖泽者，风也；尺内弱，解安卧脱肉者，寒热也；尺肤涩者，风痹也；尺肤粗如枯鱼之鳞者，水淡饮也；尺肤热甚，脉盛躁者，病温也，其脉盛而滑者，汗且出；尺肤寒甚，脉小（一作急）者，泄，少气；尺肤然（然，《甲乙》作热炙人手），先热后寒者，寒热也；尺肤先寒，久持之而热者，亦寒热也；尺然热，人迎大者，尝夺血；尺紧人迎脉小甚则少气；色白有加者，立死。肘所独热者，腰以上热；肘前独热者，膺前热；肘后独热者，肩背热。肘后粗以下三四寸，肠中有虫；手所独热者，腰以上热；臂中独热者，腰腹热；掌中热者，腹中热；掌中寒者，腹中寒；鱼上白肉有青血脉者，胃中有寒。

诸浮、诸沉、诸滑、诸涩、诸弦、诸紧，若在寸口，膈以上病；若在关上，胃以下病；若在尺中，肾以下病。

寸口脉滑而迟，不沉不浮，不长不短，为无病。左右同法。

寸口太过与不及，寸口之脉，中手短者，曰头痛；中手长者，曰足胫痛；中手促上击者，曰肩背痛。

寸口脉浮而盛者，病在外。

寸口脉沉而坚者，病在中。

寸口脉沉而弱者，曰寒热（一作气，又作中）及疝瘕、少腹痛。

寸口脉沉而弱，发必堕落。

寸口脉沉而紧，苦心下有寒，时痛，有积聚。

寸口脉沉，胸中短气。

寸口脉沉而喘者，寒热。

寸口脉但实者，心劳。

寸口脉紧或浮，膈上有寒，肺下有水气。

脉紧而长过寸口者，注病。

脉紧上寸口者，中风。风头痛亦如之。（《千金翼》云：亦为伤寒头痛）脉弦上寸口者，宿食；降者，头痛。脉来过寸入鱼际者，遗尿。脉出鱼际逆气喘息。

寸口脉，如羹上肥，阳气微；连连如蜘蛛丝，阴气衰。

寸口脉偏绝，则臂偏不遂；其人两手俱绝者，不可治。两手前部阳绝者，苦心下寒毒，喙中热。关上脉浮而大，风在胃中，张口肩息，心下澹澹，食欲呕。关上脉微浮，积热在胃中，呕吐蛔虫，心健忘。关上脉滑而大小不匀（《千金》云：必吐逆），是为病方欲进，不出一二日复欲发动。其人欲多饮，饮即注利。如利止者，生；不止者，死。关上脉紧而滑者，蛔动。关上脉涩而坚，大而实，按之不减有力，为中焦实，有伏结在脾，肺气塞，实热在胃中。关上脉大，而尺寸细者，其人必心腹冷积，瘕结聚，欲热饮食。关上脉时来时去、乍大乍小、乍疏乍数者，胃中寒热，羸劣不欲饮食，如疟状。

尺脉浮者，客阳在下焦。

尺脉细微，溏泄，下冷利。

尺脉弱，寸强，胃络脉伤。

尺脉虚小者，足胫寒，痿痹脚疼。

尺脉涩，下血不利，多汗。（《素问》又云：尺涩脉滑谓之多汗）

尺脉滑而疾，为血虚。

尺脉沉而滑者，寸白虫。

尺脉细而急者，筋挛，痹不能行。

尺脉粗，常热者，谓之热中，腰胯疼，小便赤热。

尺脉偏滑疾，面赤如醉。外热则病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾膀胱部第五
  • 当前页：辨三部九候脉证第一
  • 下一页：平杂病脉第二
<<< 返回本书目录
  1. 辨三部九候脉证《脉经》
  2. 辨三经标本并病《白喉条辨》
  3. 辨乳痈乳疽论《疡科心得集》
  4. 辨三痞论并方《中藏经》
  5. 辨乳癖乳痰乳岩论《疡科心得集》
  6. 辨三因《察病指南》
  7. 辨柔痉不恶寒之误《研经言》
  8. 辨色《白喉条辨》
  9. 辨认一切阴虚证法《医理真传》
  10. 辨色歌《小儿推拿广意》
  11. 辨认一切阳虚证法《医理真传》
  12. 辨色及病《沈氏女科辑要》
  13. 辨认内外发热证至要约言《伤寒恒论》
  14. 辨色论《女科折衷纂要》
  15. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  16. 辨涩脉《诊脉三十二辨》
  17. 辨人迎气口脉《诊脉三十二辨》
  18. 辨痧疹腹痛《医门补要》
  19. 辨人身气血盛衰时日篇《形色外诊简摩》
  20. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  21. 辨热症有虚实气不同论《眼科阐微》
  22. 辨善后《白喉条辨》
  23. 辨热疟似惊风伤寒《幼科铁镜》
  24. 辨伤寒（附寒极似热）《幼科铁镜》
  25. 辨热病一《伤寒寻源》
  26. 辨伤寒二《伤寒寻源》
  27. 辨热病二《伤寒寻源》
  28. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  29. 辨缺盆疽痈胛痈论《疡科心得集》
  30. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  1. 辨三部九候脉证《脉经》
  2. 辨乳痈乳疽论《疡科心得集》
  3. 辨三关《针灸大成》
  4. 辨乳癖乳痰乳岩论《疡科心得集》
  5. 辨三经标本并病《白喉条辨》
  6. 辨柔痉不恶寒之误《研经言》
  7. 辨三痞论并方《中藏经》
  8. 辨认诸症法《医理真传》
  9. 辨三因《察病指南》
  10. 辨认一切阴虚证法《医理真传》
  11. 辨色《白喉条辨》
  12. 辨认一切阳虚证法《医理真传》
  13. 辨色《女科证治准绳》
  14. 辨认内外发热证至要约言《伤寒恒论》
  15. 辨色法《医理真传》
  16. 辨认目疾法《医理真传》
  17. 辨色歌《小儿推拿广意》
  18. 辨认脉法《医理真传》
  19. 辨色及病《沈氏女科辑要》
  20. 辨认痘法《医理真传》
  21. 辨色论《女科折衷纂要》
  22. 辨认疮法《医理真传》
  23. 辨色失误《百病自测》
  24. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  25. 辨涩脉《诊脉三十二辨》
  26. 辨人迎气口脉《诊脉三十二辨》
  27. 辨痧疹腹痛《医门补要》
  28. 辨人身气血盛衰时日篇《形色外诊简摩》
  29. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  30. 辨热症有虚实气不同论《眼科阐微》
  31. 辨善恶顺逆《中医外科学》


平杂病脉_《脉经》_中医诊治_【岐黄之术】

平杂病脉第二

平杂病脉第二

  • 上一页
  • 目录
  • 相关
  • 下一页

滑为实、为下，（又为阳气衰。）数为虚、为热。浮为风、为虚。动为痛、为惊。

沉为水、为实，（又为鬼疰。）弱为虚、为悸。

迟则为寒，涩则少血，缓则为虚，洪则为气。（一作热）紧则为寒，弦数为疟。

疟脉自弦，弦数多热，弦迟多寒。微则为虚，代散则死。弦为痛痹（一作浮为风疰）。偏弦为饮，双弦则胁下拘急而痛，其人涩涩恶寒。

脉大，寒热在中。

伏者，霍乱。

安卧，脉盛，谓之脱血。

凡亡汗，肺中寒饮，冷水咳嗽，下利，胃中虚冷，此等其脉并紧。

浮而大者，风。

浮大者，中风，头重，鼻塞。

浮而缓，皮肤不仁，风寒入肌肉。

滑而浮散者，摊缓风。

滑者，鬼疰。

涩而紧，痹病。

浮洪大长者，风眩癫疾。

大坚疾者，癫病。

弦而钩，胁下如刀刺，状如蜚尸，至困不死。

紧而急者，遁尸。

洪大者，伤寒热病。

浮洪大者，伤寒。秋吉，春成病。

浮而滑者，宿食。

浮滑而疾者，食不消，脾不磨。

短疾而滑，酒病。

浮而细滑，伤饮。

迟而涩，中寒，有结。

快而紧，积聚，有击痛。

弦急，疝瘕，小腹痛，又为癖病。（一作痹病）

迟而滑者，胀。

盛而紧曰，胀。

弦小者，寒癖。

沉而弦者，悬饮，内痛。

弦数，有寒饮，冬夏难治。

紧而滑者，吐逆。

小弱而涩，胃反。

迟而缓者，有寒。

微而紧者，有寒。

沉而迟，腹脏有冷病。

微弱者，有寒，少气。

实紧，胃中有寒，苦不能食。时时利者，难治（一作时时呕稽留难治）。

滑数，心下结，热盛。

滑疾，胃中有热。

缓而滑，曰热中。

沉（一作浮）而急，病伤寒，暴发虚热。

浮而绝者，气。

辟大而滑，中有短气。

浮短者，其人肺伤。诸气微少，不过一年死。法当嗽也。

沉而数，中水。冬不治自愈。

短而数，心痛，心烦。

弦而紧，胁痛，脏伤，有瘀血。（一作有寒血）

沉而滑，为下重，亦为背膂痛。

脉来细而滑，按之能虚，因急持直者，僵仆，从高堕下，病在内。

微浮，秋吉，冬成病。

微数，虽甚不成病，不可劳。

浮滑疾紧者，以合百病，人易愈。

阳邪来，见浮洪。

阴邪来，见沉细。

水谷来，见坚实。

脉来乍大乍小、乍长乍短者，为崇。

脉来洪大袅袅者，社崇。

脉来沉沉泽泽，四肢不仁而重，土崇。

脉与肌肉相得，久持之至者，可下之。

弦小紧者，可下之。

紧而数，寒热俱发，必下乃愈。

弦迟者，宜温药。

紧数者，可发其汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨三部九候脉证第一
  • 当前页：平杂病脉第二
  • 下一页：诊五脏六腑气绝证候第三
<<< 返回本书目录
  1. 平杂病脉《脉经》
  2. 平治《圣济总录》
  3. 平原和盆地《中医养生学》
  4. 平治法《石室秘录》
  5. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  6. 平中风历节脉证《脉经》
  7. 平痈肿肠痈金疮侵淫脉证《脉经》
  8. 平卒尸厥脉证《脉经》
  9. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  10. 评半夏、藿香止吐《痧胀玉衡》
  11. 平阳毒阴毒百合狐惑脉证《脉经》
  12. 评定量表《医学心理学》
  13. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  14. 评荆芥、细辛、防风、独活《痧胀玉衡》
  15. 平血痹虚劳脉证《脉经》
  16. 评脉《丹溪手镜》
  17. 平虚实《脉经》
  18. 评热病论《素问悬解》
  19. 平胸痹心痛短气贲豚脉证《脉经》
  20. 评热病论篇《冯氏锦囊秘录》
  21. 平性《珍珠囊补遗药性赋》
  22. 评热病论篇《黄帝内经·素问》
  23. 平泻《本草求真》
  24. 评热病论篇《疡医大全》
  25. 平小儿杂病证《脉经》
  26. 评伤寒论《冯氏锦囊秘录》
  27. 平消渴小便利淋脉证《脉经》
  28. 评赵氏医贯说《冯氏锦囊秘录》
  29. 平五脏积聚脉证《脉经》
  30. 苹《本草纲目》完整版
  1. 平杂病脉《脉经》
  2. 平原和盆地《中医养生学》
  3. 平掌式《气功外气疗法》
  4. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  5. 平掌押手法《中医词典》
  6. 平痈肿肠痈金疮侵淫脉证《脉经》
  7. 平针法《中医词典》
  8. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  9. 平治《圣济总录》
  10. 平尧卿《中医词典》
  11. 平治法《石室秘录》
  12. 平阳毒阴毒百合狐惑脉证《脉经》
  13. 平中风历节脉证《脉经》
  14. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  15. 平卒尸厥脉证《脉经》
  16. 平血痹虚劳脉证《脉经》
  17. 评半夏、藿香止吐《痧胀玉衡》
  18. 平虚实《脉经》
  19. 评定量表《医学心理学》
  20. 平胸痹心痛短气贲豚脉证《脉经》
  21. 评非时用附子大黄《活幼心书》
  22. 平性《珍珠囊补遗药性赋》
  23. 评估的信息来源和利用《医学心理学》
  24. 平心脉《中医词典》
  25. 评估过程《医学心理学》
  26. 平泻《本草求真》
  27. 评估晤谈《医学心理学》
  28. 平小儿杂病证《脉经》
  29. 评估者应具备的条件《医学心理学》
  30. 平消渴小便利淋脉证《脉经》
  31. 评价阶段《基础护理学》


诊五脏六腑气绝证候_《脉经》_中医诊治_【岐黄之术】

诊五脏六腑气绝证候第三

诊五脏六腑气绝证候第三

  • 上一页
  • 目录
  • 相关
  • 下一页

病患肝绝，八日死。何以知之？面青，但欲伏眠，目视而不见人，汗（一作泣）出如水不止。（一曰二日死）

病患胆绝，七日死，何以知之？眉为之倾。

病患筋绝，九日死。何以知之？手足爪甲青，呼骂不休。（一曰八日死）

病患心绝，一日死。何以知之？肩息，回视，立死。（一曰目亭亭，一日死）

病患肠（一云小肠）绝，六日死。何以知之？发直如干麻，不得屈伸，白汗不止。

病患脾绝，十二日死。何以知之？口冷，足肿，腹热，胪胀，泄利不觉，出无时度。（一曰五日死）

病患胃绝，五日死。何以知之？脊痛，腰中重，不可反复。（一曰腓肠平，九日死）

病患肉绝，六日死。何以知之？耳干，舌皆肿，溺血，大便赤泄。（一曰足肿，九日死）

病患肺绝，三日死，何以知之？口张，但气出而不还。（一曰鼻口虚张短气）

病患大肠绝，不治。何以知之？泄利无度，利绝则死。

病患肾绝，四日死。何以知之？齿为暴枯，面为正黑，目中黄色，腰中欲折，白汗出如流水。（一曰人中平，七日死）

病患骨绝，齿黄落，十日死。

诸浮脉无根者，皆死。

以上五脏 六腑为根也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平杂病脉第二
  • 当前页：诊五脏六腑气绝证候第三
  • 下一页：诊四时相反脉证第四
<<< 返回本书目录
  1. 诊五脏六腑气绝证候《脉经》
  2. 诊五脏六腑气绝症候《寿世保元》
  3. 诊五脏六腑气绝证候《备急千金要方》
  4. 诊五脏脉诀《察病指南》
  5. 诊五脏动数止脉《冯氏锦囊秘录》
  6. 诊五脏脉轻重法《备急千金要方》
  7. 诊五脏动脉法《察病指南》
  8. 诊五脏四季常脉《察病指南》
  9. 诊五邪相干《医学纲目》
  10. 诊五脏虚实《医学纲目》
  11. 诊卧望法提纲《望诊遵经》
  12. 诊五脏贼邪脉《察病指南》
  13. 诊胃脉《史载之方》
  14. 诊溪毒证《备急千金要方》
  15. 诊外感起初法《医门补要》
  16. 诊暇随笔《三十年临证经验集》
  17. 诊头望法提纲《望诊遵经》
  18. 诊暇随笔《邹孟城三十年临证经验集》
  19. 诊痰望法提纲《望诊遵经》
  20. 诊小儿杂病脉法《察病指南》
  21. 诊太冲冲阳脉《察病指南》
  22. 诊虚须知劳极说《研经言》
  23. 诊损至脉《脉经》
  24. 诊血望法提纲《望诊遵经》
  25. 诊祟脉法《察病指南》
  26. 诊要经终论《素问悬解》
  27. 诊四时虚实脉歌《察病指南》
  28. 诊要经终论篇《冯氏锦囊秘录》
  29. 诊四时虚实歌《脉诀乳海》
  30. 诊要经终论篇《黄帝内经·素问》
  1. 诊五脏六腑气绝证候《脉经》
  2. 诊五脏动数止脉《冯氏锦囊秘录》
  3. 诊五脏六腑气绝证候《备急千金要方》
  4. 诊五脏动脉法《察病指南》
  5. 诊五脏六腑气绝症候《寿世保元》
  6. 诊五邪相干《医学纲目》
  7. 诊五脏脉诀《察病指南》
  8. 诊卧望法提纲《望诊遵经》
  9. 诊五脏脉轻重法《备急千金要方》
  10. 诊胃脉《史载之方》
  11. 诊五脏四季常脉《察病指南》
  12. 诊外感起初法《医门补要》
  13. 诊五脏虚实《医学纲目》
  14. 诊头望法提纲《望诊遵经》
  15. 诊五脏贼邪脉《察病指南》
  16. 诊痰望法提纲《望诊遵经》
  17. 诊溪毒证《备急千金要方》
  18. 诊太冲冲阳脉《察病指南》
  19. 诊暇随笔《邹孟城三十年临证经验集》
  20. 诊胎脉在手足少阴二经《女科经纶》
  21. 诊小儿脉《中医诊断学》
  22. 诊胎脉属心肾二经《女科经纶》
  23. 诊小儿杂病脉法《察病指南》
  24. 诊损至脉《脉经》
  25. 诊胸腹《中医名词词典》
  26. 诊祟脉法《察病指南》
  27. 诊虚里《中医名词词典》
  28. 诊四时虚实脉歌《察病指南》
  29. 诊虚里《中医词典》
  30. 诊四时虚实歌《脉诀乳海》
  31. 诊虚须知劳极说《研经言》


诊四时相反脉证_《脉经》_中医诊治_【岐黄之术】

诊四时相反脉证第四

诊四时相反脉证第四

  • 上一页
  • 目录
  • 相关
  • 下一页

春三月木王，肝脉治，当先至，心脉次之，肺脉次之，肾脉次之。此为四时王相顺脉也。到六月土王，脾脉当先至而反不至，反得肾脉，此为肾反脾也，七十日死。

何谓肾反脾？夏，火王，心脉当先至，肺脉次之，而反得肾脉，是谓肾反脾。期五月、六月，忌丙丁。脾反肝，三十日死。

何谓脾反肝？春，肝脉当先至，而反不至，脾脉先至，是谓脾反肝。期正月、二月，忌甲乙。肾反肝，三岁死。

何谓肾反肝？春肝脉当先至而反不至，肾脉先至是谓肾反肝也。期七月、八月、忌庚辛。肾反心，二岁死。

何谓肾反心？夏，心脉当先至而反不至，肾脉先至，是谓肾反心也。期六月，忌戊己。（臣亿等按《千金》云此中不论肺金之气疏略未论指南又推五行亦颇颠倒待求别录也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊五脏六腑气绝证候第三
  • 当前页：诊四时相反脉证第四
  • 下一页：诊损至脉第五
<<< 返回本书目录
  1. 诊四时相反脉证《脉经》
  2. 诊四时虚实歌《脉诀乳海》
  3. 诊四时相反脉《备急千金要方》
  4. 诊四时虚实脉歌《察病指南》
  5. 诊四时脉《千金翼方》
  6. 诊祟脉法《察病指南》
  7. 诊四时病五行相克歌《脉诀乳海》
  8. 诊损至脉《脉经》
  9. 诊四时病五行相克歌《脉诀刊误》
  10. 诊太冲冲阳脉《察病指南》
  11. 诊手望法提纲《望诊遵经》
  12. 诊痰望法提纲《望诊遵经》
  13. 诊室女妇人诸脉《史载之方》
  14. 诊头望法提纲《望诊遵经》
  15. 诊视《审视瑶函》
  16. 诊外感起初法《医门补要》
  17. 诊失血《史载之方》
  18. 诊胃脉《史载之方》
  19. 诊失精《史载之方》
  20. 诊卧望法提纲《望诊遵经》
  21. 诊生死《医学纲目》
  22. 诊五邪相干《医学纲目》
  23. 诊舌形容条目《望诊遵经》
  24. 诊五脏动脉法《察病指南》
  25. 诊舌苔垢条目《望诊遵经》
  26. 诊五脏动数止脉《冯氏锦囊秘录》
  27. 诊舌气色条目《望诊遵经》
  28. 诊五脏六腑气绝证候《备急千金要方》
  29. 诊舌津液条目《望诊遵经》
  30. 诊五脏六腑气绝证候《脉经》
  1. 诊四时相反脉证《脉经》
  2. 诊四时相反脉《备急千金要方》
  3. 诊四时虚实歌《脉诀乳海》
  4. 诊四时脉《千金翼方》
  5. 诊四时虚实脉歌《察病指南》
  6. 诊四时病五行相克歌《脉诀刊误》
  7. 诊祟脉法《察病指南》
  8. 诊四时病五行相克歌《脉诀乳海》
  9. 诊损至脉《脉经》
  10. 诊寿数《痰火点雪》
  11. 诊胎脉属心肾二经《女科经纶》
  12. 诊手望法提纲《望诊遵经》
  13. 诊胎脉在手足少阴二经《女科经纶》
  14. 诊室女妇人诸脉《史载之方》
  15. 诊太冲冲阳脉《察病指南》
  16. 诊视《审视瑶函》
  17. 诊痰望法提纲《望诊遵经》
  18. 诊失血《史载之方》
  19. 诊头望法提纲《望诊遵经》
  20. 诊失精《史载之方》
  21. 诊外感起初法《医门补要》
  22. 诊生死《医学纲目》
  23. 诊胃脉《史载之方》
  24. 诊舌形容条目《望诊遵经》
  25. 诊卧望法提纲《望诊遵经》
  26. 诊舌苔垢条目《望诊遵经》
  27. 诊五邪相干《医学纲目》
  28. 诊舌气色条目《望诊遵经》
  29. 诊五脏动脉法《察病指南》
  30. 诊舌津液条目《望诊遵经》
  31. 诊五脏动数止脉《冯氏锦囊秘录》


诊损至脉_《脉经》_中医诊治_【岐黄之术】

诊损至脉第五

诊损至脉第五

  • 上一页
  • 目录
  • 相关
  • 下一页

脉有损至，何谓也？然：至之脉，一呼再至曰平，三至曰离经，四至曰夺精，五至曰死，六至曰命绝，此至之脉也。

何谓损？一呼一至曰离经，二呼一至曰夺精，三呼一至曰死，四呼一至曰命绝，此损之脉也。至脉从下上，损脉从上下也。

损脉之为病奈何？然：一损损于皮毛，皮聚而毛落；二损损于血脉，血脉虚少，不能荣于五脏 六腑也；三损损于肌肉，肌肉消瘦，食饮不为肌肤；四损损于筋，筋缓不能自收持；五损损于骨，骨痿不能起于床。反此者，至于收病也。从上下者，骨痿不能起于床者，死；从下上者，皮聚而毛落者，死。

治损之法奈何？

然；损其肺者，益其气；损其心者，调其荣卫；损其脾者，调其饮食，适其寒温；损其肝者，缓其中；损其肾者，益其精气。此治损之法也。

脉有一呼再至，一吸再至；一呼三至，一吸三至；一呼四至，一吸四至；一呼五至，一吸五至；一呼六至，一吸六至；一呼一至，一吸一至；再呼一至，再吸一至；呼吸再至。脉来如此，何以别知其病也？

然：脉来一呼再至，一吸再至，不大不小，曰平。一呼三至，一吸三至，为适得病。前大后小，即头痛目眩；前小后大，即胸满短气。一呼四至，一吸四至病适欲甚。脉洪大者，苦烦满；沉细者，腹中痛；滑者，伤热；涩者，中雾露。一呼五至，一吸五至，其人当困。沉细即夜加，浮大即昼加，不大小虽困可治，其有大小者为难治。一呼六至，一吸六至，为十死脉也。沉细夜死，浮大昼死。一呼一至，一吸一至，名曰损。人虽能行，犹当（一作犹未）着床，所以然者，血气皆不足故也。再呼一至，再吸一至，名曰无魂。无魂者，当死也，人虽能行，名曰行尸。扁鹊曰：脉一出一入曰平，再出一入少阴，三出一入太阴，四出一入厥阴。再入一出少阳，三入一出阳明，四入一出太阳。脉出者为阳，入者为阴。故人一呼而脉再动，气行三寸；一吸而脉再动，气行三寸。呼吸定息，脉五动。一呼一吸为一息，气行六寸。人十息，脉五十动，气行六尺。二十息，脉百动，为一备之气，以应四时。天有三百六十五日，人有三百六十五节。昼夜漏下水百刻。一备之气，脉行丈二尺。一日一夜行于十二辰，气行尽则周遍于身，与天道相合，故曰平，平者，无病也，一阴一阳是也。脉再动为一至，再至而紧即夺气。一刻百三十五息，十刻千三百五十息，百刻万三千五百息，二刻为一度，一度气行一周身，昼夜五十度。脉三至者离经。一呼而脉三动，气行四寸半。人一息脉七动，气行九寸。十息脉七十动，气行九尺。一备之气。脉百四十动，气行一丈八尺。一周于身，气过百八十度，故曰离经。离经者病，一阴二阳是也。三至而紧则夺血。脉四至则夺精。一呼而脉四动，气行六寸。人一息脉九动，气行尺二寸。人十息脉九十动，气行一丈二尺。一备之气，脉百八十动，气行二丈四尺。一周于身，气过三百六十度，再遍于身，不及五节，一时之气而重至。诸脉浮涩者，五脏无精，难治。一阴三阳是也（四至而紧则夺形）。脉五至者，死。一呼而脉五动，气行六寸半（当行七寸半）。人一息脉十一动，气行尺三寸（当行尺五寸）。人十息脉百一十动，气行丈三尺（当行丈五尺）。一备之气，脉二百二十动，气行二丈六尺（当行三丈）。一周于身三百六十五节，气行过五百四十度。再周于身，过百七十度。一节之气而至此。气浮涩，经行血气竭尽，不守于中，五脏痿，精神散亡。脉五至而紧则死，三阴（一作二）三阳是也，虽五犹末，如之何也。脉一损一乘者，人一呼而脉一动，人一息而脉再动，气行三寸。十息脉二十动，气行三尺。一备之气，脉四十动，气行六尺，不及周身百八十节。气短不能周遍于身，苦少气，身体懈堕矣。脉再损者，人一息而脉一动，气行一寸五分。人十息脉十动，气行尺五寸。一备之气，脉二十动，气行三尺，不及周身二百节。疑气血尽，经中不能及，故曰离经。血去不在其处，小大便皆血也。脉三损者，人一息复一呼而脉一动。十息脉七动，气行尺五寸（当行尺五分）。一备之气，脉十四动，气行三尺一寸（当行二尺一寸）。不及周身二百九十七节，故曰争，气行血留，不能相与俱微。气闭实则胸满脏枯，而争于中，其气不朝，血凝于中，死矣。脉四损者，再息而脉一动。人十息脉五动，气行七寸半。一备之气，脉十动。气行尺五寸。不及周身三百一十五节，故曰亡血，亡血者，忘失其度，身羸疲，皮裹骨。故气血俱尽，五脏失神，其死明矣。脉五损者，人再息复一呼而脉一动。人十息脉四动，气行六寸。一备之气，脉八动，气行尺二寸。不及周身三百二十四节，故曰绝。绝者，气急，不下床，口气寒，脉俱绝，死矣。

岐伯曰：脉失四时者为至启，至启者，为损至之脉也。损之为言，少阴主骨为重，此志损也；饮食衰减，肌肉消者，是意损也；身安卧，卧不便利，耳目不明，是魂损也；呼吸不相通，五色不华，是魄损也；四肢皆见脉为乱，是神损也。大损三十岁，中损二十岁，下损十岁。损，各以春、夏、秋、冬。平人，人长脉短者，是大损，三十岁；人短脉长者，是中损，二十岁；手足皆细，是下损，十岁；失精气者，一岁而损；男子，左脉短，右脉长，是为阳损，半岁；女子，右脉短，左脉长，是为阴损，半岁。春，脉当得肝脉，反得脾、肺之脉，损；夏，脉当得心脉，反得肾、肺之脉，损；秋，脉当得肺脉，反得肝、心之脉，损；冬，脉当得肾脉，反得心、脾之脉，损。当审切寸口之脉，知绝不绝。前后去为绝。掌上相击，坚如弹石，为上脉虚尽，下脉尚有，是为有胃气（上脉尽，下脉坚如弹石，为有胃气）。上下脉皆尽者，死；不绝不消者，皆生，是损脉也。至之为言，言语音深远，视愦愦，是志之至也；身体粗大饮食暴多，是意之至也；语言妄见，手足相引，是魂之至也；茏葱华色，是魄之至也；脉微小不相应，呼吸自大，是神之至也。是至脉之法也。死生相应，病各得其气者生，十得其半也。黄帝曰：善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊四时相反脉证第四
  • 当前页：诊损至脉第五
  • 下一页：诊脉动止投数疏数死期年月第六
<<< 返回本书目录
  1. 诊损至脉《脉经》
  2. 诊太冲冲阳脉《察病指南》
  3. 诊祟脉法《察病指南》
  4. 诊痰望法提纲《望诊遵经》
  5. 诊四时虚实脉歌《察病指南》
  6. 诊头望法提纲《望诊遵经》
  7. 诊四时虚实歌《脉诀乳海》
  8. 诊外感起初法《医门补要》
  9. 诊四时相反脉证《脉经》
  10. 诊胃脉《史载之方》
  11. 诊四时相反脉《备急千金要方》
  12. 诊卧望法提纲《望诊遵经》
  13. 诊四时脉《千金翼方》
  14. 诊五邪相干《医学纲目》
  15. 诊四时病五行相克歌《脉诀乳海》
  16. 诊五脏动脉法《察病指南》
  17. 诊四时病五行相克歌《脉诀刊误》
  18. 诊五脏动数止脉《冯氏锦囊秘录》
  19. 诊手望法提纲《望诊遵经》
  20. 诊五脏六腑气绝证候《备急千金要方》
  21. 诊室女妇人诸脉《史载之方》
  22. 诊五脏六腑气绝证候《脉经》
  23. 诊视《审视瑶函》
  24. 诊五脏六腑气绝症候《寿世保元》
  25. 诊失血《史载之方》
  26. 诊五脏脉诀《察病指南》
  27. 诊失精《史载之方》
  28. 诊五脏脉轻重法《备急千金要方》
  29. 诊生死《医学纲目》
  30. 诊五脏四季常脉《察病指南》
  1. 诊损至脉《脉经》
  2. 诊祟脉法《察病指南》
  3. 诊胎脉属心肾二经《女科经纶》
  4. 诊四时虚实脉歌《察病指南》
  5. 诊胎脉在手足少阴二经《女科经纶》
  6. 诊四时虚实歌《脉诀乳海》
  7. 诊太冲冲阳脉《察病指南》
  8. 诊四时相反脉证《脉经》
  9. 诊痰望法提纲《望诊遵经》
  10. 诊四时相反脉《备急千金要方》
  11. 诊头望法提纲《望诊遵经》
  12. 诊四时脉《千金翼方》
  13. 诊外感起初法《医门补要》
  14. 诊四时病五行相克歌《脉诀刊误》
  15. 诊胃脉《史载之方》
  16. 诊四时病五行相克歌《脉诀乳海》
  17. 诊卧望法提纲《望诊遵经》
  18. 诊寿数《痰火点雪》
  19. 诊五邪相干《医学纲目》
  20. 诊手望法提纲《望诊遵经》
  21. 诊五脏动脉法《察病指南》
  22. 诊室女妇人诸脉《史载之方》
  23. 诊五脏动数止脉《冯氏锦囊秘录》
  24. 诊视《审视瑶函》
  25. 诊五脏六腑气绝证候《脉经》
  26. 诊失血《史载之方》
  27. 诊五脏六腑气绝证候《备急千金要方》
  28. 诊失精《史载之方》
  29. 诊五脏六腑气绝症候《寿世保元》
  30. 诊生死《医学纲目》
  31. 诊五脏脉诀《察病指南》


诊脉动止投数疏数死期年月_《脉经》_中医诊治_【岐黄之术】

诊脉动止投数疏数死期年月第六

诊脉动止投数疏数死期年月第六

  • 上一页
  • 目录
  • 相关
  • 下一页

脉一动一止，二日死（一经云、一日死）。

二动一止，三日死。

三动一止，四日死或五日死。

四动一止，六日死。

五动一止，五日死，或七日死。

六动一止，八日死。

七动一止，九日死。

八动一止，十日死。

九动一止，九日死，又云十一日死（一经云：十三日死，若立春死）。

十动一止，立夏死（一经云：立春死）。

十一动一止，夏至死（一经云：立夏死；一经云：立秋死）。

十二、十三动一止，立秋死（一经云：立冬死）。

十四、十五动一止，立冬死（一经云：立夏死）。

二十动一止，一岁死，若立秋死。

二十一动一止，二岁死。

二十五动一止，立冬死（一经云：一岁死，或二岁死）。

三十动一止，二岁若三岁死。

三十五动一止，三岁死。

四十动一止，四岁死。

五十动一止，五岁死。

不满五十动一止，五岁死。

脉来五十投而不止者，五脏皆受气，即无病（《千金方》云：五行气毕，阴阳数同，荣卫出入，经脉通流，昼夜百刻，五德相生）。

脉来四十投而一止者，一脏无气，却后四岁，春草生而死。

脉来三十投而一止者，二脏无气，却后三岁，麦熟而死。

脉来二十投而一止者，三脏无气，却后二岁，桑椹赤而死。

脉来十投而一止者，四脏无气，岁中死。得节不动，出清明日死，远不出谷雨死矣。

脉来五动而一止者，五脏无气，却后五日而死。

脉一来而久住者，宿病在心主中治。

脉二来而久住者，病在肝枝中治。

脉三来而久住者，病在脾下中治。

脉四来而久住者，病在肾间中治。

脉五来而久住者，病在肺支中治。

五脉病，虚羸人得此者，死。所以然者，药不得而治，针不得而及。盛人可治，气全故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊损至脉第五
  • 当前页：诊脉动止投数疏数死期年月第六
  • 下一页：诊百病死生诀第七
<<< 返回本书目录
  1. 诊脉动止投数疏数死期年月《脉经》
  2. 诊脉歌《笔花医镜》
  3. 诊脉动止投数疏数死期年月《备急千金要方》
  4. 诊脉歌《婴童类萃》
  5. 诊脉大意《千金翼方》
  6. 诊脉捷要歌《丹台玉案》
  7. 诊脉大法《医学真传》
  8. 诊脉精要《中西汇通医经精义》
  9. 诊脉传心诀《医学传心录》
  10. 诊脉决死生论《医学源流论》
  11. 诊脉察色观形《灵素节注类编》
  12. 诊脉快捷方式歌《婴童类萃》
  13. 诊脉《医学入门》
  14. 诊脉六法《医学传心录》
  15. 诊脉《寿世保元》
  16. 诊脉篇《经络全书》
  17. 诊六腑平脉法《察病指南》
  18. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  19. 诊口形容条目《望诊遵经》
  20. 诊脉入式歌《脉诀乳海》
  21. 诊口形容提纲《望诊遵经》
  22. 诊脉三要（滑氏）《古今医统大全》
  23. 诊看妇人须先问经期妊娠《医宗金鉴》
  24. 诊脉先分别脉的大体《圆运动的古中医学》
  25. 诊看妇人须先问经期妊娠《妇科心法要诀》
  26. 诊脉要诀《诊家正眼》
  27. 诊看妇人先问经期妊娠《济生集》
  28. 诊脉早晏法《脉诀刊误》
  29. 诊诀说《研经言》
  30. 诊脉之道《诊家枢要》
  1. 诊脉动止投数疏数死期年月《脉经》
  2. 诊脉的部位《中医诊断学》
  3. 诊脉动止投数疏数死期年月《备急千金要方》
  4. 诊脉大意《千金翼方》
  5. 诊脉法《伤寒六书》
  6. 诊脉大法《医学真传》
  7. 诊脉法《伤寒六书》
  8. 诊脉传心诀《医学传心录》
  9. 诊脉法《伤寒六书》
  10. 诊脉察色观形《灵素节注类编》
  11. 诊脉法《伤寒六书》
  12. 诊脉别解一《医学实在易》
  13. 诊脉法《伤寒六书》
  14. 诊脉别解二《医学实在易》
  15. 诊脉法《伤寒六书》
  16. 诊脉《女科证治准绳》
  17. 诊脉歌《针灸大成》
  18. 诊脉《医学从众录》
  19. 诊脉歌《婴童类萃》
  20. 诊脉《寿世保元》
  21. 诊脉歌《笔花医镜》
  22. 诊脉《医学入门》
  23. 诊脉捷要歌《丹台玉案》
  24. 诊六腑平脉法《察病指南》
  25. 诊脉精要《中西汇通医经精义》
  26. 诊口形容条目《望诊遵经》
  27. 诊脉决死生论《医学源流论》
  28. 诊口形容提纲《望诊遵经》
  29. 诊脉快捷方式歌《婴童类萃》
  30. 诊看妇人须先问经期妊娠《妇科心法要诀》
  31. 诊脉六法《医学传心录》


诊百病死生诀_《脉经》_中医诊治_【岐黄之术】

诊百病死生诀第七

诊百病死生诀第七

  • 上一页
  • 目录
  • 相关
  • 下一页

诊伤寒，热盛，脉浮大者，生；沉小者，死。

伤寒，已得汗，脉沉小者，生；浮大者，死。

温病，三、四日以下，不得汗，脉大疾者，生；脉细小难得者，死，不治。

温病，穣穣大热，其脉细小者，死。（《千金》穣穣作时行）

温病，下利，腹中痛甚者，死，不治。

温病，汗不出，出不至足者，死；厥逆汗出，脉坚强急者，生；虚缓者，死。

温病，二、三日，身体热，腹满，头痛，食饮如故，脉直而疾者，八日死。四、五日。

头痛，腹痛而吐，脉来细强，十二日死。

八、九日头不疼，身不痛，目不赤，色不变，而反利，脉来牒牒，按之不弹手，时大，心下坚，十七日死。

热病，七、八日，脉不软（一作喘），不散（一作数）者，当喑。喑后三日，温汗不出者，死。

热病，七、八日，其脉微细，小便不利，加暴口燥，脉代，舌焦干黑者，死。

热病，未得汗，脉盛躁疾，得汗者，生；不得汗者，难瘥。

热病，已得汗，脉静安者，生；脉躁者，难治。

热病，已得汗，常大热不去者，亦死。（大，一作专）

热病，已得汗，热未去，脉微躁者，慎不得刺治。

热病，发热，热甚者，其脉阴阳皆竭，慎勿刺。不汗出，必下利。

诊人被风，不仁痿蹶，其脉虚者，生；坚急疾者，死。

诊癫病，虚则可治，实则死。

癫疾，脉实坚者，生；脉沉细小者，死。

癫疾，脉抟大滑者，久久自已。其脉沉小急实，不可治；小坚急，亦不可疗。

诊头痛、目痛、久视无所见者，死。（久视，一作卒视）

诊人心腹积聚，其脉坚强急者，生；虚弱者，死。又实强者，生；沉者，死。其脉大，腹大胀，四肢逆冷，其人脉形长者，死。腹胀满，便血，脉大时绝，极下血；脉小疾者，死。

心腹痛，痛不得息，脉细小迟者，生；坚大疾者，死。

肠，便血，身热则死，寒则生。

肠下白沫，脉沉则生，浮则死。

肠，下脓血，脉悬绝则死，滑大则生。

肠之属，身热，脉不悬绝，滑大者，生；悬涩者，死。以脏期之。

肠，下脓血，脉沉小流连者，生；数疾且大，有热者，死。

肠，筋挛，其脉小细安静者，生；浮大紧者，死。

洞泄，食不化，不得留，下脓血，脉微小连者，生；紧急者，死。

泄注，脉缓，时小结者，生；浮大数者，死。

蚀阴，其脉虚小者，生；紧急者，死。

咳嗽，脉沉紧者，死；浮直者，生；浮软者，生；小沉伏匿者，死。

咳嗽，羸瘦，脉形坚大者，死。

咳，脱形，发热，脉小坚急者，死；肌瘦，下（一本云不）脱形，热不去者，死。

咳而呕，腹胀且泄，其脉弦急欲绝者，死。

吐血、衄血、脉滑小弱者，生；实大者，死。

汗出若衄，其脉小滑者，生；大躁者，死。

唾血，脉紧强者，死；滑者，生。

吐血而咳，上气，其脉数，有热，不得卧者，死。

上气，脉数者，死。谓其形损故也。

上气，喘息低昂，其脉滑，手足温者，生；脉涩，四肢寒者，死。

上气，面浮肿，肩息，其脉大，不可治，加利必死。（一作又甚）

上气，注液，其脉虚宁宁伏匿者，生；坚强者死。

寒气上攻，脉实而顺滑者，生；实而逆涩则死。（《太素》云：寒气暴上，脉满实何如？曰：实而滑则生，实而逆则死矣。其形尽满何如？曰；举形尽满者，脉急大坚，尺满而不应，如是者，顺则生，逆则死。何谓顺则生，逆则死？曰：所谓顺者，手足温也；谓逆者，手足寒也）

瘅，脉实大，病久可治；脉悬小坚急，病久不可治。

消渴，脉数大者，生；细小浮短者，死。

消渴，脉沉小者，生；实坚大者，死。

水病，脉洪大者，可治；微细者，不可治。

水病，胀闭，其脉浮大软者，生；沉细虚小者，死。

水病，腹大如鼓，脉实者，生；虚者，死。

卒中恶，吐血数升，脉沉数细者，死；浮大疾快者，生。

卒中恶，腹大，四肢满，脉大而缓者，生；紧大而浮者，死；紧细而微者，亦生。

病疮，腰脊强急，螈者，皆不可治。

寒热，螈，其脉代、绝者，死。

金疮，血出太多，其脉虚细者，生；数实大者，死。

金疮出血、脉沉小者，生；浮大者，死。

斫疮，出血一、二石，脉来大，二十日死。

斫刺俱有，病多，少血，出不自止断者，其脉止，脉来大者，七日死；滑细者，生。

从高顿仆，内有血，腹胀满，其脉坚强者，生；小弱者，死。

人为百药所中伤，脉浮涩而疾者，生；微细者，死；洪大而迟者，生。（《千金》迟作速）

人病甚而脉不调者，难瘥。人病甚而脉洪者，易瘥。

人内外俱虚，身体冷而汗出，微呕而烦扰，手足厥逆，体不得安静者，死。

脉实满，手足寒，头热，春秋生，冬夏死。老人脉微，阳羸阴强者，生；脉焱大加息（一作如急）者，死。阴弱阳强，脉至而代，奇（一作寄）月而死。

尺脉涩而坚，为血实气虚也。其发病腹痛、逆满、气上行，此为妇人胞中绝伤，有恶血，久成结瘕。得病以冬时，黍赤而死。

尺脉细而微者，血气俱不足，细而来有力者，是谷气不充，病得节辄动，枣叶生而死。此病秋时得之。

左手寸口脉偏动，乍大乍小，不齐，从寸口至关，关至尺，三部之位，处处动摇，各异不同，其人病，仲夏得之此脉，桃花落而死。（花，一作叶）

右手寸口脉偏沉伏，乍小乍大，朝来浮大，暮夜沉伏。浮大即太过，上出鱼际。沉伏即下不至关中。往来无常，时时复来者，榆叶枯落而死。（叶，一作英）

右手尺部，脉三十动一止，有顷更还，二十动一止，乍动乍疏，连连相因，不与息数相应，其人虽食谷，犹不愈，蘩草生而死。

左手尺部，脉四十动而一止，止而复来，来逆如循直木，如循张弓弦，然如两人共引一索，至立冬死。（《千金》作至立春而死）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉动止投数疏数死期年月第六
  • 当前页：诊百病死生诀第七
  • 下一页：诊三部脉虚实决死生第八
<<< 返回本书目录
  1. 诊百病死生诀《儒门事亲》
  2. 诊百病死生要诀《备急千金要方》
  3. 诊百病死生诀《脉经》
  4. 诊暴病歌《脉诀刊误》
  5. 鱵鱼【中药大全】
  6. 诊暴病歌《脉诀乳海》
  7. 箴三首警医《古今医鉴》
  8. 诊暴病歌《寿世保元》
  9. 榛子花【中药大全】
  10. 诊暴病脉法《察病指南》
  11. 榛子【中药大全】
  12. 诊背望法提纲《望诊遵经》
  13. 榛子《本草纲目》图文版
  14. 诊鼻法《形色外诊简摩》
  15. 榛蘑【中药大全】
  16. 诊鼻望法提纲《望诊遵经》
  17. 榛《本草纲目》完整版
  18. 诊鼻形容条目《望诊遵经》
  19. 砧草【中药大全】
  20. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  21. 真珠丸【方剂大全】
  22. 诊病将瘥难已脉《脉经》
  23. 真珠丸《小儿药证直诀》
  24. 诊病脉法《察病指南》
  25. 真珠散【方剂大全】
  26. 诊病内外法《察病指南》
  27. 真珠（珍珠，蚌珠）《本草纲目》完整版
  28. 诊病愈剧《医学纲目》
  29. 真珠《本草纲目》图文版
  30. 诊不专主寸关尺议《目经大成》
  1. 诊百病死生诀《脉经》
  2. 诊《证治准绳·幼科》
  3. 诊百病死生诀《儒门事亲》
  4. 诊《证治准绳·幼科》
  5. 诊百病死生要诀《备急千金要方》
  6. 诊《中医词典》
  7. 诊暴病歌《寿世保元》
  8. 箴石《中医词典》
  9. 诊暴病歌《脉诀乳海》
  10. 榛子《药性切用》
  11. 诊暴病歌《脉诀刊误》
  12. 榛子《本草分经》
  13. 诊暴病绝脉《医门补要》
  14. 榛子《证类本草》
  15. 诊暴病脉法《察病指南》
  16. 榛子《医学入门》
  17. 诊背望法提纲《望诊遵经》
  18. 榛子《饮食须知》
  19. 诊鼻法《形色外诊简摩》
  20. 榛子《饮膳正要》
  21. 诊鼻望法提纲《望诊遵经》
  22. 榛子《本草纲目》
  23. 诊鼻形容条目《望诊遵经》
  24. 榛《本草从新》
  25. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  26. 甄权（541-643年）《中医词典》
  27. 诊病将瘥难已脉《脉经》
  28. 甄立言《中医词典》
  29. 诊病脉法《察病指南》
  30. 砧骨《中医词典》
  31. 诊病内外法《察病指南》


诊三部脉虚实决死生_《脉经》_中医诊治_【岐黄之术】

诊三部脉虚实决死生第八

诊三部脉虚实决死生第八

  • 上一页
  • 目录
  • 相关
  • 下一页

三部脉调而和者，生。

三部脉废者，死。

三部脉虚，其人长病得之，死。虚而涩，长病亦死，虚而滑亦死，虚而缓亦死，虚而弦急，癫病亦死。

三部脉实而大，长病得之，死；实而滑，长病得之，生。卒病得之，死；实而缓亦生；实而紧亦生；实而紧急，癫痫可治。

三部脉强，非称其人病，便死。

三部脉羸，非其人（一作脉）得之，死。

三部脉粗，长病得之，死；卒病得之，生。

三部脉细而软，长病得之，生；细而数亦生；微而紧亦生。

三部脉大而数，长病得之，生；卒病得之，死。

三部脉微而伏，长病得之，死。

三部脉软（一作濡），长病得之，不治自愈；治之，死。卒病得之，生。

三部脉浮而结，长病得之，死；浮而滑，长病亦死；浮而数，长病风得之，生；卒病得之，死。

三部脉芤，长病得之，生；卒病得之，死。

三部脉弦而数，长病得之，生；卒病得之，死。

三部脉革，长病得之，死；卒病得之，生。

三部脉坚而数，如银钗股，蛊毒病，必死；数而软，蛊毒病得之，生。

三部脉如羹上肥，长病得之，死；卒病得之，生。

三部脉连连如蜘蛛丝，长病得之，死；卒病得之，生。

三部脉如霹雳，长病得之，死；三十日死。

三部脉如弓弦，长病得之，死。

三部脉累累如贯珠，长病得之，死。

三部脉如水淹然流，长病不治自愈，治之反死。（一云：如水流者，长病七十日死；如水不流者，长病不治自愈）

三部脉如屋漏，长病十日死。（《千金》云：十四日死）

三部脉如雀啄，长病七日死。

三部脉如釜中汤沸，朝得暮死，夜半得日中死，日中得夜半死。

三部脉急，切腹间，病又婉转腹痛，针上下瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊百病死生诀第七
  • 当前页：诊三部脉虚实决死生第八
  • 下一页：张仲景论脉第一
<<< 返回本书目录
  1. 诊三部脉虚实决死生《脉经》
  2. 诊三关脉《明医指掌》
  3. 诊三部脉虚实决死生《备急千金要方》
  4. 诊疝《史载之方》
  5. 诊三部脉法《察病指南》
  6. 诊舌津液条目《望诊遵经》
  7. 诊乳望法提纲《望诊遵经》
  8. 诊舌气色条目《望诊遵经》
  9. 诊肉望法提纲《望诊遵经》
  10. 诊舌苔垢条目《望诊遵经》
  11. 诊人中法《形色外诊简摩》
  12. 诊舌形容条目《望诊遵经》
  13. 诊气色法《千金翼方》
  14. 诊生死《医学纲目》
  15. 诊七表相承病法《察病指南》
  16. 诊失精《史载之方》
  17. 诊皮望法提纲《望诊遵经》
  18. 诊失血《史载之方》
  19. 诊溺望法提纲《望诊遵经》
  20. 诊视《审视瑶函》
  21. 诊面《厘正按摩要术》
  22. 诊室女妇人诸脉《史载之方》
  23. 诊毛发法《形色外诊简摩》
  24. 诊手望法提纲《望诊遵经》
  25. 诊脉总要《医学传心录》
  26. 诊四时病五行相克歌《脉诀刊误》
  27. 诊脉之道《诊家枢要》
  28. 诊四时病五行相克歌《脉诀乳海》
  29. 诊脉早晏法《脉诀刊误》
  30. 诊四时脉《千金翼方》
  1. 诊三部脉虚实决死生《脉经》
  2. 诊三部脉法《察病指南》
  3. 诊三部脉虚实决死生《备急千金要方》
  4. 诊乳望法提纲《望诊遵经》
  5. 诊三关脉《明医指掌》
  6. 诊肉望法提纲《望诊遵经》
  7. 诊疝《史载之方》
  8. 诊人中法《形色外诊简摩》
  9. 诊舌津液条目《望诊遵经》
  10. 诊气色法《千金翼方》
  11. 诊舌气色条目《望诊遵经》
  12. 诊七表相承病法《察病指南》
  13. 诊舌苔垢条目《望诊遵经》
  14. 诊皮望法提纲《望诊遵经》
  15. 诊舌形容条目《望诊遵经》
  16. 诊溺望法提纲《望诊遵经》
  17. 诊生死《医学纲目》
  18. 诊面《厘正按摩要术》
  19. 诊失精《史载之方》
  20. 诊毛发法《形色外诊简摩》
  21. 诊失血《史载之方》
  22. 诊脉总要《医学传心录》
  23. 诊视《审视瑶函》
  24. 诊脉之道《诊家枢要》
  25. 诊室女妇人诸脉《史载之方》
  26. 诊脉早晏法《脉诀刊误》
  27. 诊手望法提纲《望诊遵经》
  28. 诊脉有方法和注意事项《中医诊断学》
  29. 诊寿数《痰火点雪》
  30. 诊脉要诀《诊家正眼》
  31. 诊四时病五行相克歌《脉诀乳海》


张仲景论脉_《脉经》_中医诊治_【岐黄之术】

张仲景论脉第一

张仲景论脉第一

  • 上一页
  • 目录
  • 相关
  • 下一页

脉有三部，阴阳相乘。荣卫气血，在人体躬（《千金》作而行人躬）。呼吸出入，上下于中，因息游布，津液流通。随时动作，效象形容，春弦秋浮，冬沉夏洪。察色观脉，大小不同，一时之间，变无经常，尺寸参差，或短或长。上下乖错，或存或亡。病辄改易，进退低昂。心迷意惑，动失纪纲，愿为缕陈，令得分明。师曰：子之所问，道之根源。脉有三部，尺寸及关。荣卫流行，不失衡铨，肾沉心洪。肺浮肝弦，此自经常，不失铢分。出入升降，漏刻周旋，水下二刻，（臣亿等详水下二刻疑检旧本如此）脉一周身，旋复寸口，虚实见焉。变化相乘，阴阳相干。风则浮虚，寒则紧弦，沉潜水，支饮急弦，动弦为痛，数洪热烦。设有不应，知变所缘。三部不同，病各异端。太过可怪，不及亦然，邪不空见，终必有奸。审察表里，三焦别分，知邪所舍，消息诊看，料度腑脏，独见若神。为子条记，传与贤人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊三部脉虚实决死生第八
  • 当前页：张仲景论脉第一
  • 下一页：扁鹊阴阳脉法第二
<<< 返回本书目录
  1. 张仲景论脉《脉经》
  2. 张仲景伤寒立法考《医经溯洄集》
  3. 张仲景华元化五问《仲景伤寒补亡论》
  4. 张仲景原序（校补）《伤寒恒论》
  5. 张仲景蜂蜜治便秘《趣味中医》
  6. 张子和攻击注论《格致余论》
  7. 张仲景八味丸用泽泻论《医贯》
  8. 张子和汗吐下三法《本草纲目》完整版
  9. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  10. 张子和九气感疾论《内经博议》
  11. 张仲篪翁息贲喘嗽《程杏轩医案》
  12. 张子和巧法治惊证《趣味中医》
  13. 张真人传痘疹门《石室秘录》
  14. 张走马玉霜圆【方剂大全】
  15. 张云门令郎囊痈《孙文垣医案》
  16. 张嘴颌骨响【疾病症状】
  17. 张裕斋恶寒发呃《孙文垣医案》
  18. 章陆《雷公炮炙论》
  19. 张聿青先生传《张聿青医案》
  20. 章鱼《本草纲目》完整版
  21. 张义干湿温阳明实结食复再愈治验《一得集》
  22. 章鱼【中药大全】
  23. 张瑶序《达摩洗髓易筋经》
  24. 獐《本草纲目》完整版
  25. 张序《重订囊秘喉书》
  26. 獐《本草纲目》图文版
  27. 张序《银海指南》
  28. 獐耳细辛【中药大全】
  29. 张序《医原》
  30. 獐骨《本草纲目》完整版
  1. 张仲景论脉《脉经》
  2. 张仲景华元化五问《仲景伤寒补亡论》
  3. 张仲景三物备急丸《备急千金要方》
  4. 张仲景蜂蜜治便秘《趣味中医》
  5. 张仲景伤寒立法考《医经溯洄集》
  6. 张仲景八味丸用泽泻论《医贯》
  7. 张仲景原序（校补）《伤寒恒论》
  8. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  9. 张子和攻击注论《格致余论》
  10. 张仲景《中医词典》
  11. 张子和九气感疾论《内经博议》
  12. 张仲景《中国医学通史》
  13. 张子和巧法治惊证《趣味中医》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张子麟《中医词典》
  16. 张志聪《中医词典》
  17. 张子培《中医词典》
  18. 张振鋆《中医词典》
  19. 张宗良《中医词典》
  20. 张真人传痘疹门《石室秘录》
  21. 张走马家秘真丹《三因极一病证方论》
  22. 张真君茯苓丸《三因极一病证方论》
  23. 张走马玉霜丸《太平惠民和剂局方》
  24. 张湛《中医词典》
  25. 章《中医词典》
  26. 张允愚方《妇人大全良方》
  27. 章成之（1903-1959年）《中医词典》
  28. 张云门令郎囊痈《孙文垣医案》
  29. 章迪《中医词典》
  30. 张元素脏腑辨证学说与易水学派《中国医学通史》
  31. 章第·华旦措榭《中医词典》


扁鹊阴阳脉法_《脉经》_中医诊治_【岐黄之术】

扁鹊阴阳脉法第二

扁鹊阴阳脉法第二

  • 上一页
  • 目录
  • 相关
  • 下一页

脉，平旦曰太阳，日中曰阳明，晡时曰少阳，黄昏曰少阴，夜半曰太阴，鸡鸣曰厥阴，是三阴三阳时也。

少阳之脉，乍小乍大，乍长乍短，动摇六分。王十一月甲子夜半，正月、二月甲子王。

太阳之脉，洪大以长，其来浮于筋上，动摇九分。三月、四月甲子王。

阳明之脉，浮大以短，动摇三分。大前小后，状如科斗，其至跳。五月、六月甲子王。

少阴之脉紧细，动摇六分。王五月甲子日中，七月、八月甲子王。

太阴之脉、紧细以长，乘于筋上，动摇九分。九月、十月甲子王。

厥阴之脉，沉短以紧，动摇三分。十一月、十二月甲子王。

厥阴之脉急弦，动摇至六分以上，病迟脉寒，少腹痛引腰，形喘者死；脉缓者可治。刺足厥阴入五分。少阳之脉，乍短乍长，乍大乍小，动摇至六分以上。病头痛，胁下满，呕可治；扰即死（一作伛可治，偃即死）。刺两季肋端足少阳也，入七分。阳明之脉，洪大以浮，其来滑而跳，大前细后，状如科斗，动摇至三分以上。病眩头痛，腹满痛，呕可治；扰即死。刺脐上四寸，脐下三寸，各六分。从二月至八月，阳脉在表；从八月至正月，阳脉在里。附阳脉强，附阴脉弱。至即惊，实则。细而沉，不即泄，泄即烦，烦即渴，渴即腹满，满即扰，扰即肠，即脉代，乍至乍不至。大而沉即咳，咳即上气，上气甚则肩息，肩息甚则口舌血出，血出甚即鼻血出。变出寸口，阴阳表里，以互相乘。如风有道，阴脉乘阳也。寸口中，前后溢者，行风。

寸口中，外实内不满者，三风、四温。寸口者，劳风。劳风者，大病亦发，快行汗出亦发。软风者，上下微微扶骨，是其诊也。表缓腹内急者，软风也。猥雷实夹者，飘风。从阴趋阳者，风邪。一来调，一来速，鬼邪也。阴缓阳急者，表有风来入脏也。阴急者，风已抱阳入腹。上逯逯，下宛宛，不能至阳，流饮也。上下血微，阴强者，为漏癖；阳强者，酒癖也。伛偷不过，微反阳，澹浆也。阴扶骨绝者，从寸口前顿趣于阴，汗水也。来调四布者，欲病水也。阴脉不偷，阳脉伤，复少津。寸口中后大前兑，至阳而实者，癖食。小过阳一分者，七日癖；二分者，十日癖；三分者，十五日癖；四分者，二十日癖；四分中伏不过者，半岁癖。敦敦不至胃阴一分，饮饵癖也。外勾者，久癖也。内卷者，十日以还。外强内弱者，裹大核也，并浮而弦者，汁核。并浮紧而数，如沉，病暑食粥（一作微）。有内紧而伏，麦饭若饼。寸口脉倚阳，紧细以微，瓜菜皮也；若倚如紧，荠藏菜也。赜赜无数，生肉癖也；附阳者，炙肉癖也。小倚生，浮大如故，生麦豆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张仲景论脉第一
  • 当前页：扁鹊阴阳脉法第二
  • 下一页：扁鹊脉法第三
<<< 返回本书目录
  1. 扁鹊阴阳脉法《脉经》
  2. 扁鹊油剂【方剂大全】
  3. 扁鹊陷冰丸【方剂大全】
  4. 扁鹊玉壶丸【方剂大全】
  5. 扁鹊四圣散【方剂大全】
  6. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  7. 扁鹊三豆饮【方剂大全】
  8. 扁鹊诊诸反逆死脉要诀《脉经》
  9. 扁鹊脉法《脉经》
  10. 扁鹊仲景例《阴证略例》
  11. 扁鹊灸法《扁鹊心书》
  12. 扁桃Ⅰ号【方剂大全】
  13. 扁鹊见垣一方人说《研经言》
  14. 扁桃体变小而坚韧【疾病症状】
  15. 扁鹊华陀察听辨色秘诀《疡医大全》
  16. 扁桃体充血【疾病症状】
  17. 扁鹊华佗察声色要诀《脉经》
  18. 扁桃体充血肥大【疾病症状】
  19. 扁鹊华佗察声色要诀《备急千金要方》
  20. 扁桃体发炎【疾病症状】
  21. 扁鹊华佗察声色秘诀《寿世保元》
  22. 扁桃体肥大【疾病症状】
  23. 扁鹊华佗察声色定死生诀要《儒门事亲》
  24. 扁桃体上有灰色膜【疾病症状】
  25. 扁鹊丁香散【方剂大全】
  26. 扁桃体小或缺如【疾病症状】
  27. 扁鹊曾青丸【方剂大全】
  28. 扁桃体炎【中药主治】
  29. 扁青【中药大全】
  30. 扁桃体炎（乳蛾）《小儿常见病单验方》
  1. 扁鹊阴阳脉法《脉经》
  2. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  3. 扁鹊玉壶丹《中藏经》
  4. 扁鹊三豆饮《圆运动的古中医学》
  5. 扁鹊诊诸反逆死脉要诀《脉经》
  6. 扁鹊脉法《脉经》
  7. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  8. 扁鹊灸法《扁鹊心书》
  9. 扁鹊仲景例《阴证略例》
  10. 扁鹊见垣一方人说《研经言》
  11. 扁桃体《组织学与胚胎学》
  12. 扁鹊华陀察听辨色秘诀《疡医大全》
  13. 扁桃体癌《默克家庭诊疗手册》
  14. 扁鹊华佗察声色要诀《备急千金要方》
  15. 扁桃体点（鱼际点）《手穴手纹诊治》
  16. 扁鹊华佗察声色要诀《脉经》
  17. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  18. 扁鹊华佗察声色秘诀《寿世保元》
  19. 扁桃体切除术《耳鼻咽喉外科学》
  20. 扁鹊华佗察声色定死生诀要《儒门事亲》
  21. 扁桃体炎《默克家庭诊疗手册》
  22. 扁鹊丁香散《医学心悟》
  23. 扁桃体炎《病理学》
  24. 扁鹊《中医词典》
  25. 扁桃体炎（乳蛾）《小儿常见病单验方》
  26. 扁青《名医别录》
  27. 扁桃体支《人体解剖学》
  28. 扁青《本经逢原》
  29. 扁桃体周围脓肿《临床激光治疗学》
  30. 扁青《证类本草》
  31. 扁桃体周围脓肿《中西医结合耳鼻喉科》


扁鹊脉法_《脉经》_中医诊治_【岐黄之术】

扁鹊脉法第三

扁鹊脉法第三

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊曰：人一息脉二至谓平脉，体形无苦。人一息脉三至谓病脉。一息四至谓痹者，脱脉气，其眼睛青者，死。人一息脉五至以上，死，不可治也。都（一作声）息病，脉来动，取极五至，病有六、七至也。

扁鹊曰：平和之气，不缓不急，不滑不涩，不存不亡，不短不长，不俯不仰，不从不横，此谓平脉，肾（一作紧）受如此（一作刚），身无苦也。

扁鹊曰：脉气弦急，病在肝。少食多厌，里急多言，头眩目痛，腹满，筋挛，癫疾上气，少腹积坚，时时唾血，咽喉中干。相病之法，视色听声，观病之所在，候脉要诀岂不微乎？脉浮如数，无热者，风也。若浮如数，而有热者，气也，脉洪大者，又两乳房动，脉复数，加有寒热，此伤寒病也。若羸长病，如脉浮溢寸口，复有微热，此疰气病也，如复咳又多热，乍剧乍瘥，难治也。又疗无剧者，易瘥；不咳者，易治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊阴阳脉法第二
  • 当前页：扁鹊脉法第三
  • 下一页：扁鹊华佗察声色要诀第四
<<< 返回本书目录
  1. 扁鹊脉法《脉经》
  2. 扁鹊三豆饮【方剂大全】
  3. 扁鹊灸法《扁鹊心书》
  4. 扁鹊四圣散【方剂大全】
  5. 扁鹊见垣一方人说《研经言》
  6. 扁鹊陷冰丸【方剂大全】
  7. 扁鹊华陀察听辨色秘诀《疡医大全》
  8. 扁鹊阴阳脉法《脉经》
  9. 扁鹊华佗察声色要诀《脉经》
  10. 扁鹊油剂【方剂大全】
  11. 扁鹊华佗察声色要诀《备急千金要方》
  12. 扁鹊玉壶丸【方剂大全】
  13. 扁鹊华佗察声色秘诀《寿世保元》
  14. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  15. 扁鹊华佗察声色定死生诀要《儒门事亲》
  16. 扁鹊诊诸反逆死脉要诀《脉经》
  17. 扁鹊丁香散【方剂大全】
  18. 扁鹊仲景例《阴证略例》
  19. 扁鹊曾青丸【方剂大全】
  20. 扁桃Ⅰ号【方剂大全】
  21. 扁青【中药大全】
  22. 扁桃体变小而坚韧【疾病症状】
  23. 扁青《本草纲目》图文版
  24. 扁桃体充血【疾病症状】
  25. 扁青《证类本草》
  26. 扁桃体充血肥大【疾病症状】
  27. 扁青《神农本草经百种录》
  28. 扁桃体发炎【疾病症状】
  29. 扁青《本草纲目》完整版
  30. 扁桃体肥大【疾病症状】
  1. 扁鹊脉法《脉经》
  2. 扁鹊灸法《扁鹊心书》
  3. 扁鹊三豆饮《圆运动的古中医学》
  4. 扁鹊见垣一方人说《研经言》
  5. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  6. 扁鹊华陀察听辨色秘诀《疡医大全》
  7. 扁鹊阴阳脉法《脉经》
  8. 扁鹊华佗察声色要诀《备急千金要方》
  9. 扁鹊玉壶丹《中藏经》
  10. 扁鹊华佗察声色要诀《脉经》
  11. 扁鹊诊诸反逆死脉要诀《脉经》
  12. 扁鹊华佗察声色秘诀《寿世保元》
  13. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  14. 扁鹊华佗察声色定死生诀要《儒门事亲》
  15. 扁鹊仲景例《阴证略例》
  16. 扁鹊丁香散《医学心悟》
  17. 扁桃体《组织学与胚胎学》
  18. 扁鹊《中医词典》
  19. 扁桃体癌《默克家庭诊疗手册》
  20. 扁青《名医别录》
  21. 扁桃体点（鱼际点）《手穴手纹诊治》
  22. 扁青《本经逢原》
  23. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  24. 扁青《证类本草》
  25. 扁桃体切除术《耳鼻咽喉外科学》
  26. 扁青《医学入门》
  27. 扁桃体炎《默克家庭诊疗手册》
  28. 扁青《吴普本草》
  29. 扁桃体炎《病理学》
  30. 扁青《神农本草经百种录》
  31. 扁桃体炎（乳蛾）《小儿常见病单验方》


扁鹊华佗察声色要诀_《脉经》_中医诊治_【岐黄之术】

扁鹊华佗察声色要诀第四

扁鹊华佗察声色要诀第四

  • 上一页
  • 目录
  • 相关
  • 下一页

病患五脏已夺。神明不守，声嘶者，死。

病患循衣缝，谵言者，不可治。

病患阴阳俱绝，掣衣掇空，妄言者，死。

病患妄语错乱及不能语者，不治；热病者，可治。

病患阴阳俱绝，失音不能言者，三日半死。

病患两目有黄色起者，其病方愈。

病患面黄目青者，不死；青如草滋，死。

病患面黄目赤者，不死；赤如血，死。

病患面黄目白者，不死；白如枯骨，死。

病患面黄目黑者，不死；黑如，死。

病患面目俱等者，不死。

病患面黑目青者，不死。

病患面青目白者，死。

病患面黑目白者，不死。

病患面赤目青者，六日死。

病患面黄目青者，九日必死，是谓乱经。饮酒当风邪入胃经，胆气妄泄，目则为青。虽有天救，不可复生。

病患面赤目白者，十日死。忧恚思虑，心气内索，面色反好，急求棺椁。

病患面白目黑者，死。此谓荣华已去，血脉空索。

病患面黑目白者，八日死。肾气内伤，病因留积。

病患面青目黄者，五日死。

病患着床，心痛短气，脾竭内伤，百日复愈。能起傍徨，因坐于地，其亡倚床，能治此者，可谓神良。

病患面无精光，若土色，不受饮食者，四日死。

病患目无精光及牙齿黑色者，不治。

病患耳目鼻口有黑色起，入于口者，必死。

病患耳目及颧颊赤者，死在五日中。

病患黑色出于额，上发际，下直鼻脊两颧上者，亦死在五日中。

病患黑气出天中，下至年上、颧上者，死。

病患及健人黑色若白色起，入目及鼻口，死在三日中。

病患及健人面忽如马肝色，望之如青，近之如黑者，死。

病患面黑，目直视，恶风者，死。

病患面黑，唇青者，死。

病患面青，唇黑者，死。

病患面黑，两胁下满，不能自转反者，死。

病患目回回直视，肩息者，一日死。

病患头目久痛，卒视无所见者，死。

病患阴结阳绝，目精脱，恍惚者，死。

病患阴阳绝竭，目眶陷者，死。

病患眉系倾者，七日死。

病患口如鱼口，不能复闭，而气出多不反者，死。

病患口张者，三日死。

病患唇青，人中反，三日死。

病患唇反，人中满者，死。

病患唇口忽干者，不治。

病患唇肿齿焦者，死。

病患阴阳俱竭，其齿如熟小豆，其脉快者，死。

病患齿忽变黑者，十三日死。

病患舌卷卵缩者，必死。

病患汗出不流，舌卷黑者，死。

病患发直者，十五日死。

病患发如干麻，善怒者，死。

病患发与眉冲起者，死。

病患爪甲青者，死。

病患爪甲白者，不活。

病患手足爪甲下肉黑者，八日死。

病患荣卫竭绝，面浮肿者，死。

病患卒肿，其面苍黑者，死。

病患手掌肿，无纹者，死。

病患脐肿，反出者，死。

病患阴囊茎俱肿者，死。

病患脉绝，口张足肿，五日死。

病患足趺肿，呕吐头重者，死。

病患足趺上肿，两膝大如斗者，十日死。

病患卧，遗屎不觉者，死。

病患尸臭者，不可治。

肝病皮黑，肺之日庚辛死。

心病目黑，肾之日壬癸死。

脾病唇青，肝之日甲乙死。

肺病颊赤目肿，心之日丙丁死。

肾病面肿唇黄，脾之日戊己死。

青欲如苍璧之泽，不欲如蓝。

赤欲如帛裹朱，不欲如赭。

白欲如鹅羽，不欲如盐。

黑欲重漆，不欲如炭。

黄欲如罗裹雄黄，不欲如黄土。

目色，赤者病在心，白在肺，黑在肾，黄在脾，青在肝。黄色不可名者，病胸中。

诊目病，赤脉从上下者，太阳病也；从下上者，阳明病也；从外入内者，少阳病也。诊寒热瘰，目中有赤脉，从上下至瞳子，见一脉，一岁死见一脉半，一岁半死；见二脉，二岁死；见二脉半，二岁半死；见三脉，三岁死。

诊龋齿痛，按其阳明之脉，来有过者独热，在右右热，在左左热，在上上热，在下下热。

诊血者脉，多赤多热，多青多痛，多黑为久痹，多赤、多黑、多青皆见者，寒热身痛。面色微黄，齿垢黄，爪甲上黄，黄胆也。安卧，少黄赤，脉小而涩者，不嗜食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊脉法第三
  • 当前页：扁鹊华佗察声色要诀第四
  • 下一页：扁鹊诊诸反逆死脉要诀第五
<<< 返回本书目录
  1. 扁鹊华佗察声色要诀《脉经》
  2. 扁鹊华陀察听辨色秘诀《疡医大全》
  3. 扁鹊华佗察声色要诀《备急千金要方》
  4. 扁鹊见垣一方人说《研经言》
  5. 扁鹊华佗察声色秘诀《寿世保元》
  6. 扁鹊灸法《扁鹊心书》
  7. 扁鹊华佗察声色定死生诀要《儒门事亲》
  8. 扁鹊脉法《脉经》
  9. 扁鹊丁香散【方剂大全】
  10. 扁鹊三豆饮【方剂大全】
  11. 扁鹊曾青丸【方剂大全】
  12. 扁鹊四圣散【方剂大全】
  13. 扁青【中药大全】
  14. 扁鹊陷冰丸【方剂大全】
  15. 扁青《本草纲目》图文版
  16. 扁鹊阴阳脉法《脉经》
  17. 扁青《证类本草》
  18. 扁鹊油剂【方剂大全】
  19. 扁青《神农本草经百种录》
  20. 扁鹊玉壶丸【方剂大全】
  21. 扁青《本草纲目》完整版
  22. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  23. 扁蒲扇【中药大全】
  24. 扁鹊诊诸反逆死脉要诀《脉经》
  25. 扁平足【疾病大全】
  26. 扁鹊仲景例《阴证略例》
  27. 扁平足【疾病症状】
  28. 扁桃Ⅰ号【方剂大全】
  29. 扁平疣外治方【方剂大全】
  30. 扁桃体变小而坚韧【疾病症状】
  1. 扁鹊华佗察声色要诀《脉经》
  2. 扁鹊华佗察声色秘诀《寿世保元》
  3. 扁鹊华佗察声色要诀《备急千金要方》
  4. 扁鹊华佗察声色定死生诀要《儒门事亲》
  5. 扁鹊华陀察听辨色秘诀《疡医大全》
  6. 扁鹊丁香散《医学心悟》
  7. 扁鹊见垣一方人说《研经言》
  8. 扁鹊《中医词典》
  9. 扁鹊灸法《扁鹊心书》
  10. 扁青《名医别录》
  11. 扁鹊脉法《脉经》
  12. 扁青《本经逢原》
  13. 扁鹊三豆饮《圆运动的古中医学》
  14. 扁青《证类本草》
  15. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  16. 扁青《医学入门》
  17. 扁鹊阴阳脉法《脉经》
  18. 扁青《吴普本草》
  19. 扁鹊玉壶丹《中藏经》
  20. 扁青《神农本草经百种录》
  21. 扁鹊诊诸反逆死脉要诀《脉经》
  22. 扁青《新修本草》
  23. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  24. 扁青《本草经集注》
  25. 扁鹊仲景例《阴证略例》
  26. 扁青《千金翼方》
  27. 扁桃体《组织学与胚胎学》
  28. 扁青《本草纲目》
  29. 扁桃体癌《默克家庭诊疗手册》
  30. 扁青《神农本草经》
  31. 扁桃体点（鱼际点）《手穴手纹诊治》


扁鹊诊诸反逆死脉要诀_《脉经》_中医诊治_【岐黄之术】

扁鹊诊诸反逆死脉要诀第五

扁鹊诊诸反逆死脉要诀第五

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊曰：夫相死脉之气，如群鸟之聚，一马之驭系，水交驰之状，如悬石之落。出筋之上，藏筋之下，坚关之里，不在荣卫，伺候交射，不可知也。脉病患不病，脉来如屋漏、雀啄者，死（屋漏者，其来既绝而止，时时复起，而不相连属也。雀啄者，脉来甚数而疾，绝止复顿来也）。

又经言：得病七八日，脉如屋漏、雀啄者，死（脉弹人手如黍米也）脉来如弹石，去如解索者，死。（弹石者，辟辟急也。解索者，动数而随散乱，无复次绪也）脉困，病患脉如虾之游，如鱼之翔者，死。（虾游者，苒苒而起，寻复退没，不知所在，久乃复起，起辄迟而没去速者是也。鱼翔者，似鱼不行，而但掉尾动，头身摇而久住者是也）脉如悬薄卷索者，死。脉如转豆者，死。脉如偃刀者，死。脉涌涌不去者，死。脉忽去忽来，暂止复来者，死。脉中侈者，死。脉分绝者，死。（上下分散也）脉有表无里者，死。经名曰结，去即死。

何谓结？脉在指下如麻子动摇，属肾，名曰结，去死近也。脉五来一止，不复增减者，死。经名曰代。

何谓代？脉五来一止也。脉七来是人一息，半时不复增减，亦名曰代，正死不疑。

经言：病或有死，或有不治自愈，或有连年月而不已。其死生存亡，可切脉而知之耶？

然：可具知也。设病者若闭目不欲见人者，脉当得肝脉，弦急而长，反得肺脉浮短而涩者，死也。病若开目而渴，心下牢者，脉当得紧实而数，反得沉滑而微者，死。病若吐血，复鼽衄者，脉当得沉细，而反浮大牢者，死。病若谵言妄语，身当有热，脉当洪大，而反手足四逆，脉反沉细微者，死。病若大腹而泄，脉当微细而涩，反得紧大而滑者，死。此之谓也。

经言：形脉与病相反者，死。奈何？

然：病若头痛目痛，脉反短涩者，死。

病若腹痛，脉反浮大而长者，死。

病若腹满而喘，脉反滑利而沉者，死。

病若四肢厥逆，脉反浮大而短者，死。

病若耳聋，脉反浮大而涩者，死（《千金翼》云：脉大者生，沉迟细者难治）

病若目俣俣，脉反大而缓者，死。左有病而右痛，右有病而左痛，下有病而上痛，上有病而下痛，此为逆，逆者死，不可治。

脉来沉之绝濡，浮之不止，推手者，半月死。（一作半日）

脉来微细而绝者，人病当死。

人病脉不病者，生；脉病患不病者，死。

人病尸厥，呼之不应，脉绝者，死。脉当大反小者，死。

肥人脉细小，如丝欲绝者，死。

羸人得躁脉者，死。

人身涩而脉来往滑者，死。

人身滑而脉来往涩者，死。

人身小而脉来往大者，死。

人身短而脉来往长者，死。

人身长而脉来往短者，死。

人身大而脉来往小者，死。

尺脉不应寸，时如驰，半日死。（《千金》云：尺脉上应寸口，太迟者，半日死）

肝脾俱至，则谷不化。肝多即死。

肺肝俱至，则痈疽，四肢重。肺多即死。

心肺俱至，则痹，消渴，懈怠。心多即死。

肾心俱至，则难以言，九窍不通，四肢不举。肾多即死。

脾肾俱至，则五脏败坏。脾多即死。

肝心俱至，则热甚，汗不出，妄见邪。

肝肾俱至，则疝瘕，少腹痛，妇人月使不来。

肝满、肾满、肺满皆实，则为肿。肺之雍，喘而两满。肝雍，两满，卧则惊，不得小便。肾雍，脚下至少腹满，胫有大小，髀大跛，易偏枯。

心脉满大，痫筋挛。

肝脉小急，痫筋挛。

肝脉骛暴，有所惊骇，脉不至，若喑，不治自已。

肾脉小急，肝脉小急，心脉小急，不鼓皆为瘕。

肾肝并沉，为石水；并浮，为风水；并虚，为死；并小弦，欲惊。

肾脉大急沉，肝脉大急沉，皆为疝。

心脉搏滑急为心疝，肺脉沉搏为肺疝。

脾脉外鼓，沉为肠，久自已。

肝脉小缓为肠，易治。

肾脉小搏沉，为肠下血，温身热者死。心肝，亦下血。二脏同病者可治，其脉小沉涩者为肠，其身热者死，热见七日死。

胃脉沉鼓涩，胃外鼓大，心脉小紧急，皆膈偏枯，男子发左，女子发右，不喑舌转，可治，三十日起。其顺者喑，三岁起。年不满二十者，三岁死。

脉至而搏，血衄身有热者死。脉来如悬钩，浮，为热。

脉至如喘，名曰气厥。气厥者，不知与人言。（《素问》《甲乙》作暴厥）

脉至如数，使人暴惊，三四日自已。

脉至浮合，浮合如数，一息十至、十至以上，是为经气予不足也，微见，九十日死。

脉至如火新然，是心精之予夺也，草干而死。

脉至如散叶，是肝气予虚也，木叶落而死。（木叶落作枣华）

脉至如省客，省客者，脉塞而鼓，是肾气予不足也，悬去枣华而死。

脉至如泥丸，是胃精予不足也，榆荚落而死。（《素问》荚作叶）

脉至如横格，是胆气予不足也，禾熟而死。

脉至如弦缕，是胞精予不足也，病善言，下霜而死；不言，可治。

脉至如交漆，交漆者，左右旁至也，微见四十日死。（《甲乙》作交棘）。

脉至如涌泉，浮鼓肌中，是大肠气予不足也，少气，味韭英而死。脉至如委土（《素问》作颓土）之状，按之不得，是肌气予不足也，五色先见黑，白垒（一作）发死。脉至如悬雍，悬雍者，浮揣切之益大，是十二俞之予不足也，水凝而死。

脉至如偃刀，偃刀者，浮之小急也，按之坚大急，五脏菀熟，寒热独并于肾也，如此其人不得坐，立春而死。脉至如丸滑不直手，不直手者，按之不可得也，是大肠气予不足也，枣叶生而死。脉至如舂者，令人善恐，不欲坐卧，行立常听，是小肠气予不足也，季秋而死。

问曰：尝以春二月中，脉一病患，其脉反沉。师记言：到秋当死。其病反愈，到七月复病，因往脉之，其脉续沉。复记言：至冬死。

问曰：二月中得沉脉，何以故处之至秋死也？

师曰：二月之时，其脉自当濡弱而弦，得沉脉，到秋自沉，脉见浮即死，故知到秋当死也。

七月之时，脉复得沉，何以处之至冬当死？

师曰：沉脉属肾，真脏脉也，非时妄见。经言：王相囚死。冬脉本王脉，不再见，故知至冬当死也。然后至冬复病，王以冬至日死，故知为谛。华佗效此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊华佗察声色要诀第四
  • 当前页：扁鹊诊诸反逆死脉要诀第五
  • 下一页：肝足厥阴经病证第一
<<< 返回本书目录
  1. 扁鹊诊诸反逆死脉要诀《脉经》
  2. 扁鹊仲景例《阴证略例》
  3. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  4. 扁桃Ⅰ号【方剂大全】
  5. 扁鹊玉壶丸【方剂大全】
  6. 扁桃体变小而坚韧【疾病症状】
  7. 扁鹊油剂【方剂大全】
  8. 扁桃体充血【疾病症状】
  9. 扁鹊阴阳脉法《脉经》
  10. 扁桃体充血肥大【疾病症状】
  11. 扁鹊陷冰丸【方剂大全】
  12. 扁桃体发炎【疾病症状】
  13. 扁鹊四圣散【方剂大全】
  14. 扁桃体肥大【疾病症状】
  15. 扁鹊三豆饮【方剂大全】
  16. 扁桃体上有灰色膜【疾病症状】
  17. 扁鹊脉法《脉经》
  18. 扁桃体小或缺如【疾病症状】
  19. 扁鹊灸法《扁鹊心书》
  20. 扁桃体炎【中药主治】
  21. 扁鹊见垣一方人说《研经言》
  22. 扁桃体炎（乳蛾）《小儿常见病单验方》
  23. 扁鹊华陀察听辨色秘诀《疡医大全》
  24. 扁桃体周围脓肿《临床激光治疗学》
  25. 扁鹊华佗察声色要诀《脉经》
  26. 扁桃体周围脓肿【疾病大全】
  27. 扁鹊华佗察声色要诀《备急千金要方》
  28. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  29. 扁鹊华佗察声色秘诀《寿世保元》
  30. 扁桃腺炎【中药主治】
  1. 扁鹊诊诸反逆死脉要诀《脉经》
  2. 扁鹊玉壶丹《中藏经》
  3. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  4. 扁鹊阴阳脉法《脉经》
  5. 扁鹊仲景例《阴证略例》
  6. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  7. 扁桃体《组织学与胚胎学》
  8. 扁鹊三豆饮《圆运动的古中医学》
  9. 扁桃体癌《默克家庭诊疗手册》
  10. 扁鹊脉法《脉经》
  11. 扁桃体点（鱼际点）《手穴手纹诊治》
  12. 扁鹊灸法《扁鹊心书》
  13. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  14. 扁鹊见垣一方人说《研经言》
  15. 扁桃体切除术《耳鼻咽喉外科学》
  16. 扁鹊华陀察听辨色秘诀《疡医大全》
  17. 扁桃体炎《默克家庭诊疗手册》
  18. 扁鹊华佗察声色要诀《备急千金要方》
  19. 扁桃体炎《病理学》
  20. 扁鹊华佗察声色要诀《脉经》
  21. 扁桃体炎（乳蛾）《小儿常见病单验方》
  22. 扁鹊华佗察声色秘诀《寿世保元》
  23. 扁桃体支《人体解剖学》
  24. 扁鹊华佗察声色定死生诀要《儒门事亲》
  25. 扁桃体周围脓肿《临床激光治疗学》
  26. 扁鹊丁香散《医学心悟》
  27. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  28. 扁鹊《中医词典》
  29. 扁桃体周围脓肿《耳鼻咽喉外科学》
  30. 扁青《名医别录》
  31. 扁桃体周围炎及脓肿《默克家庭诊疗手册》


肝足厥阴经病证_《脉经》_中医诊治_【岐黄之术】

肝足厥阴经病证第一

肝足厥阴经病证第一

  • 上一页
  • 目录
  • 相关
  • 下一页

肝气虚，则恐；实，则怒。肝气虚，则梦见园苑生草，得其时，则梦伏树下不敢起。肝气盛，则梦怒。厥气客于肝，则梦山林树木。

病在肝，平旦慧，下晡甚，夜半静。

病先发于肝者，头目眩，胁痛支满；一日之脾，闭塞不通，身痛体重；二日之胃，而腹胀；三日之肾，少腹腰脊痛，胫；十日不已，死。冬日入，夏早食。

肝脉搏坚而长，色不青，当病坠堕，若搏，因血在胁下，令人喘逆。若软而散。其色泽者，当病溢饮。溢饮者，湿暴多饮，而溢（一作易）入肌皮肠胃之外也。

肝脉沉之而急，浮之亦然，苦胁下痛，有气支满，引少腹而痛，时小便难，苦目眩头痛，腰背痛，足为逆寒，时癃。女人月使不来，时亡时有，得之少时有所坠堕。青脉之至也，长而左右弹，诊曰有积气在心下，支，名曰肝痹。得之寒湿，与疝同法，腰痛，足清，头痛。

肝中风者，头目，两胁痛，行常伛，令人嗜甘如阻妇状。

肝中寒者，其人洗洗恶寒，翕翕发热，面翕然赤，有汗，胸中烦热。

肝中寒者，其人两臂不举，舌本（又作大）燥，善太息，胸中痛，不得转侧，时盗汗，咳，食已吐其汁。

肝主胸中，喘，怒骂，其脉沉，胸中叉窒，欲令人推按之，有热，鼻窒。凡有所坠堕，恶血留内，若有所大怒，气上而不能下，积于左胁下，则伤肝。肝伤者，其人脱肉，又卧，口欲得张，时时手足青，目瞑，瞳人痛，此为肝脏伤所致也。

肝胀者，胁下满而痛引少腹。

肝水者，其人腹大，不能自转侧，而胁下腹中痛，时时津液微生，小便续通。

肺乘肝，即为痈肿；心乘肝，必吐利。

肝着者，其病患常欲蹈其胸上，先未苦时，但欲饮热。

肝之积，名曰肥气，在左胁下，如覆杯，有头足，如龟鳖状。久久不愈，发咳逆，疟，连岁月不已。以季夏戊己日得之，何也？肺病传肝，肝当传脾，脾适以季夏王，王者不受邪，肝复欲还肺，肺不肯受，因留结为积，故知肥气以季夏得之。

肝病，其色青，手足拘急，胁下苦满，或时眩冒，共脉弦长，此为可治。宜服防风竹沥汤、秦艽散。春当刺大敦，夏刺行间，冬刺曲泉，皆补之；季夏刺太冲，秋刺中，皆泻之。又当灸期门百壮，背第九椎五十壮。

肝病者，必两胁下痛引少腹，令人善怒。虚则目䀮䀮无所见，耳无所闻，善恐，如人将捕之。若欲治之，当取其经。

足厥阴与少阳气逆，则头目痛，耳聋不聪，颊肿，取血者。邪在肝，则两胁中痛，寒中。恶血在内，善螈，节时肿。取之行间以引胁下，补三里以温胃中，取血脉以散恶血，取耳间青脉以去其螈。足厥阴之脉，起于大指聚毛之际，上循足趺上廉，去内踝一寸，上踝八寸，交出太阴之后，上内廉，循股，入阴毛中，环阴器，抵少腹，挟胃，属肝，络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅。其支者，从目系下颊里，环唇内。

其支者，复从肝别贯膈，上注肺中。是动则病腰痛，不可以俯仰，丈夫颓疝，妇人少腹肿，甚则嗌干，面尘脱色。是主肝所生病者，胸满，呕逆，洞泄，狐疝，遗溺，闭癃。盛者，则寸口大一倍于人迎；虚者，则寸口反小于人迎。足厥阴之别，名曰蠡沟，去内踝上五寸，别走少阳。其别者，循经上睾，结于茎。其病气逆，则睾肿卒疝。实则挺长，热虚则暴痒。取之所别。

肝病，胸满胁胀，善恚怒，叫呼，身体有热，而复恶寒，四肢不举，面目白，身体滑。其脉当弦长而急，今反短涩，其色当青，而反白者，此是金之克木，为大逆，十死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊诊诸反逆死脉要诀第五
  • 当前页：肝足厥阴经病证第一
  • 下一页：胆足少阳经病证第二
<<< 返回本书目录
  1. 肝足厥阴经病证《脉经》
  2. 肝足厥阴之脉《经络考》
  3. 肝紫癜病【疾病大全】
  4. 坩锅《本草纲目》完整版
  5. 肝浊音界缩小或消失【疾病症状】
  6. 柑《本草纲目》完整版
  7. 肝转移【疾病症状】
  8. 柑《本草纲目》图文版
  9. 肝主风《医学纲目》
  10. 柑【中药大全】
  11. 肝肿瘤【疾病大全】
  12. 柑核【中药大全】
  13. 肝肿大【中药主治】
  14. 柑皮【中药大全】
  15. 肝肿大【疾病症状】
  16. 柑皮汤【方剂大全】
  17. 肝中风《圣济总录》
  18. 柑皮煮散【方剂大全】
  19. 肝脂酶《动脉粥样硬化》
  20. 柑仁散【方剂大全】
  21. 肝脂肪变【疾病症状】
  22. 柑叶【中药大全】
  23. 肝之经足厥阴风乙木《儒门事亲》
  24. 柑叶定痛散【方剂大全】
  25. 肝着《圣济总录》
  26. 竿珠脉《丹医秘授古脉法》
  27. 肝胀《圣济总录》
  28. 疳《陈氏幼科秘诀》
  29. 肝掌【疾病症状】
  30. 疳《冷庐医话》
  1. 肝足厥阴经病证《脉经》
  2. 肝总动脉《人体解剖学》
  3. 肝足厥阴经病证《中医词典》
  4. 肝主血海《中医词典》
  5. 肝足厥阴之脉《经络考》
  6. 肝主血海《中医名词词典》
  7. 柑《本草纲目》
  8. 肝主疏泄《中医名词词典》
  9. 柑《本经逢原》
  10. 肝主升发《中医词典》
  11. 柑陈茶《茶饮保健》
  12. 肝主升发《中医名词词典》
  13. 柑橼《本经逢原》
  14. 肝主目《中医词典》
  15. 柑子《饮膳正要》
  16. 肝主谋虑《中医词典》
  17. 柑子《饮食须知》
  18. 肝主谋虑《中医名词词典》
  19. 柑子（乳柑子）〈寒〉《食疗本草》
  20. 肝主惊《中医名词词典》
  21. 竿珠脉《丹医秘授古脉法》
  22. 肝主筋《中医词典》
  23. 疳《圣济总录》
  24. 肝主筋《中医名词词典》
  25. 疳《中医词典》
  26. 肝主风《医学纲目》
  27. 疳《推求师意》
  28. 肝主胆客《针灸大成》
  29. 疳《医学纲目》
  30. 肝肿大《默克家庭诊疗手册》
  31. 疳《续名医类案》


胆足少阳经病证_《脉经》_中医诊治_【岐黄之术】

胆足少阳经病证第二

胆足少阳经病证第二

  • 上一页
  • 目录
  • 相关
  • 下一页

胆病者，善太息，口苦，呕宿汁，心淡淡恐，如人将捕之，嗌中介介然，数唾，候在足少阳之本末，亦见其脉之陷下者，灸之；其寒热，刺阳陵泉。善呕，有苦汁，长太息，心中澹澹，善悲恐，如人将捕之，邪在胆，逆在胃，胆液则口苦，胃气逆则呕苦汁，故曰呕胆。刺三里，以下胃气逆；刺足少阳血络，以闭胆；却调其虚实，以去其邪也。

胆胀者，胁下痛胀，口苦，太息。

厥气客于胆，则梦斗讼。

足少阳之脉，起于目兑，上抵头角，下耳后，循颈，行手少阳之脉前，至肩上，却交手少阳之后，入缺盆。其支者，从耳后入耳中，出走耳前，至兑后。其支者，别兑，下大迎，合手少阳于（一本云：别兑，上迎手少阳于巅），下加颊车，下颈，合缺盆，以下胸中，贯膈，络肝，属胆，循胁里，出气街，绕毛际，横入髀厌中。其直者，从缺盆下腋，循胸中，过季胁，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足趺上，出小指次指之端。其支者，趺上入大指之间，循大指歧内，出其端，还贯入爪甲，出三毛。是动则病口苦，善太息，心胁痛，不能反侧，甚则面微尘，体无膏泽，足外反热，是为阳厥。是主骨所生病者，头痛角颔痛，目兑痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出，振寒，疟，胸中、胁肋，髀、膝外至、绝骨、外踝前，及诸节皆痛，小指次指不用。盛者，则人迎大一倍于寸口；虚者，则人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝足厥阴经病证第一
  • 当前页：胆足少阳经病证第二
  • 下一页：心手少阴经病证第三
<<< 返回本书目录
  1. 胆足少阳经病证《脉经》
  2. 胆足少阳之脉《经络考》
  3. 胆总管结石【疾病大全】
  4. 疸《丹溪手镜》
  5. 胆总管结石【疾病症状】
  6. 疸《丹溪心法》
  7. 胆总管结石【疾病症状】
  8. 疸《丹溪治法心要》
  9. 胆汁潴留【疾病症状】
  10. 疸《急救良方》
  11. 胆汁淤滞【疾病症状】
  12. 疸《冷庐医话》
  13. 胆汁淤积性黄疽【疾病大全】
  14. 疸《临证指南医案》
  15. 胆汁性肝硬化【疾病大全】
  16. 疸《脉因证治》
  17. 胆汁性肝硬化【疾病症状】
  18. 疸《秘传证治要诀及类方》
  19. 胆汁性肝硬化【疾病症状】
  20. 疸《医述》
  21. 胆汁性腹膜炎【疾病大全】
  22. 疸《幼科发挥》
  23. 胆汁酸代谢《生物化学与分子生物学》
  24. 疸《杂病治例》
  25. 胆汁排泄受阻【疾病症状】
  26. 疸《周慎斋遗书》
  27. 胆汁返流性胃炎【疾病大全】
  28. 疸病《全生指迷方》
  29. 胆汁返流【疾病症状】
  30. 疸病死证《杂病心法要诀》
  1. 胆足少阳经病证《脉经》
  2. 胆主决断《中医词典》
  3. 胆足少阳经病证《中医词典》
  4. 胆主决断《中医名词词典》
  5. 胆足少阳之脉《中医词典》
  6. 胆主肝客《针灸大成》
  7. 胆足少阳之脉《经络考》
  8. 胆汁淤积《默克家庭诊疗手册》
  9. 疸《杂病治例》
  10. 胆汁酸的种类《生物化学与分子生物学》
  11. 疸《医述》
  12. 胆汁酸的生理功能《生物化学与分子生物学》
  13. 疸《临证指南医案》
  14. 胆汁酸代谢异常与疾病的关系《临床生物化学》
  15. 疸《丹溪心法》
  16. 胆汁酸代谢《生物化学与分子生物学》
  17. 疸《周慎斋遗书》
  18. 胆汁分泌和排出的调节《生理学》
  19. 疸《冷庐医话》
  20. 胆汁的作用《生理学》
  21. 疸《丹溪手镜》
  22. 胆汁的性质和成分《生理学》
  23. 疸《丹溪治法心要》
  24. 胆汁的分泌与排出《生理学》
  25. 疸《友渔斋医话》
  26. 胆汁的分泌和排泄障碍《病理生理学》
  27. 疸《秘传证治要诀及类方》
  28. 胆之经足少阳风甲木《儒门事亲》
  29. 疸《脉因证治》
  30. 胆之经，足少阳，风，甲木。《医学启源》
  31. 疸《幼科发挥》


心手少阴经病证_《脉经》_中医诊治_【岐黄之术】

心手少阴经病证第三

心手少阴经病证第三

  • 上一页
  • 目录
  • 相关
  • 下一页

心气虚，则悲不已；实，则笑不休。心气虚，则梦救火，阳物，得其时则梦燔灼。心气盛，则梦喜笑及恐畏。

厥气客于心，则梦丘山烟火。

病在心，日中慧，夜半甚，平旦静。

病先发于心者，心痛；一日之肺，喘咳；三日之肝，胁痛支满；五日之脾，闭塞不通，身痛体重；三日不已，死，冬夜半，夏日中。心脉搏坚而长，当病舌卷不能言。其软而散者。当病消渴，自已。心脉沉之小而紧，浮之不喘，苦心下聚气而痛，食不下，喜咽唾，时手足热，烦满，时忘，不乐，喜太息，得之忧思。赤脉之至也，喘而坚。诊曰有积气在中，时害于食，名曰心痹。得之外疾，思虑而心虚，故邪从之。

心脉急，名曰心疝，少腹当有形。其以心为牡脏，小肠为之使，故少腹当有形。邪哭使魂魄不安者，血气少也。血气少者，属于心。心气虚者，其人即畏（一作衰），合目欲眠，梦远行而精神离散，魂魄妄行。阴气衰者即为癫。阳气衰者即为狂。五脏者，魂魄之宅舍，精神之所根据托也。魂魄飞扬者，其五脏空虚也，即邪神居之，神灵所使，鬼而下之，脉短而微，其脏不足，则魂魄不安。魂属于肝，魄属于肺。肺主津液，即为涕泣。肺气衰者，即为泣出。肝气衰者，魂则不安。肝主善怒，其声呼。

心中风者，翕翕发热，不能起，心中饥而欲食，食则呕。

心中寒者，其人病心如啖蒜状。剧者，心痛彻背，背痛彻心，如虫注。其脉浮者，自吐乃愈。愁忧思虑则伤心，心伤则苦惊，喜忘，善怒。心伤者，其人劳倦即头面赤而下重，心中痛彻背，自发烦热，当脐挑手，其脉弦，此为心脏伤所致也。

心胀者，烦心，短气，卧不安。

心水者，其人身体重（一作肿），而少气，不得卧，烦而躁，其阴大肿。

肾乘心，必癃。

真心痛，手足清至节，心痛甚，旦发夕死，夕发旦死。

心腹痛，懊，发作肿聚，往来上下行，痛有休作，心腹中热，苦渴，涎出者，是蛔咬也。以手聚而坚，持之毋令得移，以大针刺之，久持之，虫不动，乃出针。肠中有虫蛔咬，皆不可取以小针。

心之积，名曰伏梁，起于脐上，上至心，大如臂。久久不愈，病烦心，心痛。以秋庚辛日得之，何也？肾病传心，心当传肺，肺适以秋王，王者不受邪，心复欲还肾，肾不肯受，因留结为积，故知伏梁以秋得之。心病，其色赤，心痛，短气手掌烦热，或啼笑骂詈，悲思愁虑，面赤身热，其脉实大而数，此为可治。春当刺中冲，夏刺劳宫，季夏刺太陵，皆补之；秋刺间使，冬刺曲泽，皆泻之（此是手厥阴心包络经）。又当灸巨阙五十壮，背第五椎百壮。心病者，胸内痛，胁支满，两胁下痛，膺背肩甲间痛，两臂内痛。虚则胸腹大，胁下与腰背相引而痛。取其经，手少阴、太阳，舌下血者，其变病，刺中血者。邪在心，则病心痛，善悲，时眩仆，视有余不足而调之其输。

黄帝曰：手少阴之脉独无输，何也？岐伯曰：少阴者，心脉也，心者，五脏 六腑之大主也。心为帝王，精神之所舍，其脏坚固，邪不能客。客之则伤心，心伤则神去，神去则身死矣。故诸邪在于心者，皆在心之包络，包络者，心主之脉也，故少阴无输焉。少阴无输，心不病乎？对曰：其外经腑病，脏不病，故独取其经于掌后兑骨之端也。手心主之脉，起于胸中，出属心包，下膈，历络三焦，其支者，循胸，出胁，下腋三寸，上抵腋，下循内，行太阴少阴之间，入肘中，下臂，行两筋之间，入掌中，循中指出其端。其支者，别掌中，循小指次指出其端。是动则病手心热，肘臂挛急，腋肿，甚则胸胁支满，心中澹澹大动，面赤目黄，善笑不休。是主脉所生病者，烦心，心痛，掌中热。盛者，则寸口大一倍于人迎；虚者则寸口反小于人迎也。

手心主之别，名曰内关，去腕二寸，出于两筋间，循经以上，系于心包，络心系。气实则心痛，虚则为烦心，取之两筋间。心病，烦闷，少气，大热，热上荡心，呕吐，咳逆，狂语，汗出如珠，身体厥冷，其脉当浮，今反沉濡而滑；其色当赤，而反黑者，此是水之克火，为大逆，十死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆足少阳经病证第二
  • 当前页：心手少阴经病证第三
  • 下一页：小肠手太阳经病证第四
<<< 返回本书目录
  1. 心手少阴经病证《脉经》
  2. 心手少阴之脉《经络考》
  3. 心室纤颤【疾病症状】
  4. 心术《古今医彻》
  5. 心室扑动和心室颤动【疾病大全】
  6. 心衰愈后呃逆《三十年临证经验集》
  7. 心室扑动【疾病症状】
  8. 心衰愈后呃逆《邹孟城三十年临证经验集》
  9. 心室内传导阻滞【疾病大全】
  10. 心说《医学实在易》
  11. 心室静止【疾病大全】
  12. 心忪气短【方剂主治】
  13. 心室间隔缺损【疾病大全】
  14. 心所生病《幼科发挥》
  15. 心室肌致密化不全【疾病大全】
  16. 心跳《医学集成》
  17. 心室肥厚及心房肥大《物理诊断学》
  18. 心跳过速【疾病症状】
  19. 心室肥大【疾病症状】
  20. 心跳很乱【疾病症状】
  21. 心实热方《外台秘要》
  22. 心跳加快【疾病症状】
  23. 心实《药症忌宜》
  24. 心跳骤停《家庭医学百科-自救互救篇》
  25. 心实《小儿药证直诀》
  26. 心跳骤停院外复苏技术《现代院外急救手册》
  27. 心实《圣济总录》
  28. 心通口服液【方剂大全】
  29. 心肾虚劳吐血《轩岐救正论》
  30. 心痛《扁鹊神应针灸玉龙经》
  1. 心手少阴经病证《脉经》
  2. 心室扑动与心室颤动《心脏病学》
  3. 心手少阴经病证《中医词典》
  4. 心室内传导阻滞《心脏病学》
  5. 心手少阴之脉《经络考》
  6. 心室肌收缩的速度《急诊医学》
  7. 心术《古今医彻》
  8. 心室功能的调节《急诊医学》
  9. 心衰愈后呃逆《邹孟城三十年临证经验集》
  10. 心室肥厚与构形重建《药理学》
  11. 心衰愈后呃逆《三十年临证经验集》
  12. 心室肥厚及心房肥大《物理诊断学》
  13. 心水《中医词典》
  14. 心室的收缩功能《急诊医学》
  15. 心说《医学实在易》
  16. 心室颤动《默克家庭诊疗手册》
  17. 心说《医学三字经》
  18. 心室壁张力《急诊医学》
  19. 心死脏《中医词典》
  20. 心实证《中医词典》
  21. 心忪《中医词典》
  22. 心实热证《中医词典》
  23. 心损《中医词典》
  24. 心实热方三首《外台秘要》
  25. 心所生病《幼科发挥》
  26. 心实热《备急千金要方》
  27. 心跳《医学集成》
  28. 心实热《中医词典》
  29. 心跳心慌《中医词典》
  30. 心实《药症忌宜》
  31. 心跳心忙《医林改错》


小肠手太阳经病证_《脉经》_中医诊治_【岐黄之术】

小肠手太阳经病证第四

小肠手太阳经病证第四

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠病者，少腹痛，腰脊控睾而痛，时窘之，复耳前热。若寒甚，独肩上热，及手小指次指之间热。若脉陷者，此其候也。

少腹控睾，引腰脊，上冲心，邪在小肠者，连睾系，属于脊，贯肝肺，络心系。气盛则厥逆，上冲肠胃，动肝肺，散于肓，结于厌（一作齐）。故取之肓原以散之，刺太阴以与之，取厥阴以下之，取巨虚下廉以去之，按其所过之经以调之。

小肠有寒，其人下重，便脓血，有热，必痔。

小肠有宿食，常暮发热，明日复止。

小肠胀者，少腹胀，引腹而痛。

厥气客于小肠，则梦聚邑街衢。

手太阳之脉，起之于小指之端，循手外侧，上腕，出踝中，直上，循臂骨下廉，出肘内侧两骨之间，上循外后廉，出肩解，绕肩甲，交肩上，入缺盆，向腋，络心，循咽，下膈，抵胃，属小肠。其支者，从缺盆循颈上颊，至目兑，却入耳中。其支者，别颊，上，抵鼻，至目内，斜络于颧。是动则病嗌痛，颔肿，不可以顾，肩似拔，似折。是主液所生病者，耳聋，目黄，颊颔肿，颈、肩、肘、臂外后廉痛。盛者，则人迎大再倍于寸口；虚者，则人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心手少阴经病证第三
  • 当前页：小肠手太阳经病证第四
  • 下一页：脾足太阴经病证第五
<<< 返回本书目录
  1. 小肠手太阳经病证《脉经》
  2. 小肠手太阳之脉《经络考》
  3. 小肠实《药症忌宜》
  4. 小肠损伤【疾病症状】
  5. 小肠实《圣济总录》
  6. 小肠损伤【疾病大全】
  7. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  8. 小肠危象【疾病症状】
  9. 小肠疝气【方剂主治】
  10. 小肠吸收不良综合征【疾病大全】
  11. 小肠疝气【中药主治】
  12. 小肠系膜损伤【疾病大全】
  13. 小肠疝气《儒门事亲》
  14. 小肠细菌过度生长【疾病症状】
  15. 小肠气痛【方剂主治】
  16. 小肠细菌过度生长【疾病症状】
  17. 小肠气【方剂主治】
  18. 小肠纤维瘤【疾病大全】
  19. 小肠气《医宗金鉴》
  20. 小肠腺癌【疾病大全】
  21. 小肠气《宋本备急灸法》
  22. 小肠腺瘤【疾病大全】
  23. 小肠气《秘传证治要诀及类方》
  24. 小肠泄热湿《儒门事亲》
  25. 小肠气《金针秘传》
  26. 小肠虚《圣济总录》
  27. 小肠气《儿科萃精》
  28. 小肠虚实《备急千金要方》
  29. 小肠平滑肌肉瘤【疾病大全】
  30. 小肠虚遗尿《药症忌宜》
  1. 小肠手太阳经病证《脉经》
  2. 小肠实热##《备急千金要方》
  3. 小肠手太阳经病证《中医词典》
  4. 小肠实热《中医名词词典》
  5. 小肠手太阳之脉《经络考》
  6. 小肠实《药症忌宜》
  7. 小肠水《中医词典》
  8. 小肠实《圣济总录》
  9. 小肠系膜《人体解剖学》
  10. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  11. 小肠泄《中医词典》
  12. 小肠疝气及阴间温痒成疮《奇方类编》
  13. 小肠泄热湿《儒门事亲》
  14. 小肠疝气方《仁术便览》
  15. 小肠泻《中医词典》
  16. 小肠疝气《奇效简便良方》
  17. 小肠虚《圣济总录》
  18. 小肠疝《中医词典》
  19. 小肠虚寒《中医名词词典》
  20. 小肠气痛《奇效简便良方》
  21. 小肠虚寒《备急千金要方》
  22. 小肠气痛《中医词典》
  23. 小肠虚实《备急千金要方》
  24. 小肠气《宋本备急灸法》
  25. 小肠虚实病候《寿世保元》
  26. 小肠气《幼科心法要诀》
  27. 小肠虚遗尿《药症忌宜》
  28. 小肠气《秘传证治要诀及类方》
  29. 小肠液的分泌《生理学》
  30. 小肠气《儿科萃精》
  31. 小肠液的性质、成分和作用《生理学》


脾足太阴经病证_《脉经》_中医诊治_【岐黄之术】

脾足太阴经病证第五

脾足太阴经病证第五

  • 上一页
  • 目录
  • 相关
  • 下一页

脾气虚，则四肢不用，五脏不安；实，则腹胀，泾溲不利。

脾气虚，则梦饮食不足，得其时，则梦筑垣盖屋。脾气盛，则梦歌乐，体重，手足不举。

厥气客于脾，则梦丘陵大泽，坏屋风雨。

病在脾，日慧，平旦甚，日中持，下晡静。

病先发于脾，闭塞不通，身痛体重；一日之胃，而腹胀；二日之肾，少腹腰脊痛，胫；三日之膀胱，背膂筋痛，小便闭；十日不已，死。冬人定，夏晏食。脾脉搏坚而长，其色黄，当病少气。其软而散，色不泽者，当病足肿，若水状。脾脉沉之而濡，浮之而虚，苦腹胀，烦满，胃中有热，不嗜食，食而不化，大便难，四肢苦痹。时不仁，得之房内。月使不来，来而频并。黄脉之至也，大而虚，有积气在腹中，有厥气，名曰厥疝，女子同法。得之疾使四肢，汗出当风。

寸口脉弦而滑，弦则为痛，滑则为实。痛即为急，实即为踊，痛踊相搏，即胸胁抢急。趺阳脉浮而涩，浮即胃气微，涩即脾气衰，微衰相搏，即呼吸不得，此为脾家失度。

寸口脉双紧，即为入，其气不出，无表有里，心下痞坚。趺阳脉微而涩，微即无胃气，涩即伤脾。寒在于膈，而反下之，寒积不消，胃微脾伤，谷气不行，食己自噫。寒在胸膈，上虚下实，谷气不通，为秘塞之病。

寸口脉缓而迟，缓则为阳，其气长；迟则为阴，荣气促。荣卫俱和，刚柔相得，三焦相承，其气必强。趺阳脉滑而紧，滑即胃气实，紧即脾气伤。得食而不消者，此脾不治也，能食而腹不满，此为胃气有余。腹满而不能食，心下如饥，此为胃气不行，心气虚也。得食而满者，此为脾家不治。

脾中风者，翕翕发热，形如醉人，腹中烦重，皮肉而短气也，凡有所击仆，若醉饱入房，汗出当风，则伤脾。脾伤则中气，阴阳离别，阳不从阴，故以三分候死生。

脾气弱，病利，下白，肠垢，大便坚，不能更衣，汗出不止，名曰脾气弱。或五液注下，青、黄、赤、白、黑。病患鼻下平者，胃病也；微赤者，病发痈；微黑者，有热；青者，有寒；白者，不治。

唇黑者，胃先病；微燥而渴者，可治；不渴者，不可治。

脐反出者，此为脾先落。（一云先终）脾胀者，善哕，四肢急，体重不能衣。（一作枚）

脾水者，其人腹大，四肢苦重，津液不生，但苦少气，小便难。趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则坚，其脾为约。脾约者，其人大便坚，小便利而反不渴。凡人病脉已解，而反暮微烦者，人见病者瘥安，而强与谷，脾胃气尚弱，不能消谷，故令微烦。损谷则愈。

脾之积，名曰痞气，在胃脘，覆大如盘。久久不愈，病四肢不收，黄瘅，食饮不为肌肤。以冬壬癸日得之，何也？肝病传脾，脾当传肾，肾适以冬王，王者不受邪，脾复欲还肝。肝不肯受，因留结为积，故知痞气以冬得之。

脾病，其色黄，饮食不消，腹苦胀满，体重节痛，大便不利，其脉微缓而长，此为可治。宜服平胃丸、泻脾丸、茱萸丸、附子汤。春当刺隐白，冬刺阴陵泉，皆泻之；夏刺大都，季夏刺公孙，秋刺商丘，皆补之。又当灸章门五十壮，背第十一椎百壮。脾病者，必身重，苦饥，足痿不收（《素问》作善肌，肉痿，足不收）。行善螈，脚下痛；虚则腹胀，肠鸣，溏泄，食不化。取其经，足太阴、阳明、少阴血者。

邪在脾胃，肌肉痛。阳气有余，阴气不足，则热中，善饥；阳气不足，阴气有余，则寒中，肠鸣腹痛；阴阳俱有余，若俱不足，则有寒有热。皆调其三里。足太阴之脉，起于大指之端，循指内侧白肉际，过核骨后，上内踝前廉，上内，循骨后，交出厥阴之前，上循膝股内前廉，入腹，属脾，络胃，上膈，挟咽，连舌本，散舌下。其支者，复从胃别上膈，注心中。是动则病舌本强，食则呕（一作吐），胃脘痛，腹胀，善噫，得后与气，则快然而衰，身体皆重。是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，寒疟，溏，瘕，泄，水闭，黄胆，好卧，不能食肉，唇青，强立，股膝内痛厥，足大趾不用。盛者，则寸口大三倍于人迎；虚者，则寸口反小于人迎。足太阴之别，名曰公孙，去本节后一寸，别走阳明。其别者，入络肠胃。厥气上逆，则霍乱。实则腹中切痛，虚则鼓胀。取之所别。

脾病，其色黄，体青，失溲，直视，唇反张，爪甲青，饮食吐逆，体重节痛，四肢不举。其脉当浮大而缓，今反弦急，其色当黄，今反青，此是木之克土，为大逆，十死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠手太阳经病证第四
  • 当前页：脾足太阴经病证第五
  • 下一页：胃足阳明经病证第六
<<< 返回本书目录
  1. 脾足太阴经病证《脉经》
  2. 脾足太阴之脉《经络考》
  3. 脾紫癜【疾病症状】
  4. 蜱《人体寄生虫学》
  5. 脾主湿《医学纲目》
  6. 痞《丹溪手镜》
  7. 脾肿大【疾病症状】
  8. 痞《丹溪心法》
  9. 脾中风《圣济总录》
  10. 痞《丹溪治法心要》
  11. 脾之经足太阴湿己土《儒门事亲》
  12. 痞《金匮钩玄》
  13. 脾照五脏《丹台玉案》
  14. 痞《临证指南医案》
  15. 脾脏转移性肿瘤【疾病大全】
  16. 痞《脉因证治》
  17. 脾脏原发性恶性肿瘤【疾病大全】
  18. 痞《伤寒标本心法类萃》
  19. 脾脏用药《普济方·针灸》
  20. 痞《伤寒六书》
  21. 脾脏虚冷泄痢《圣济总录》
  22. 痞《伤寒六书》
  23. 脾脏虚冷【方剂主治】
  24. 痞《伤寒直格》
  25. 脾脏统论《圣济总录》
  26. 痞《续名医类案》
  27. 脾脏脉论《备急千金要方》
  28. 痞《也是山人医案》
  29. 脾脏冷气攻心腹疼痛《圣济总录》
  30. 痞《叶天士医案精华》
  1. 脾足太阴经病证《脉经》
  2. 脾主中州《中医名词词典》
  3. 脾足太阴经病证《中医词典》
  4. 脾主中土《中医词典》
  5. 脾足太阴之脉《中医词典》
  6. 脾主中焦《思考中医》
  7. 脾足太阴之脉《经络考》
  8. 脾主运化《中医词典》
  9. 蜱《人体寄生虫学》
  10. 脾主运化《中医名词词典》
  11. 蜱和螨咬伤《默克家庭诊疗手册》
  12. 脾主胃客《针灸大成》
  13. 匹克威克综合征（肺心综合征）《减肥新法与技巧》
  14. 脾主为胃行其津液《中医名词词典》
  15. 匹末《中医名词词典》
  16. 脾主四肢《中医词典》
  17. 痞《中医名词词典》
  18. 脾主四肢《中医名词词典》
  19. 痞《中医词典》
  20. 脾主湿《医学纲目》
  21. 痞《伤寒标本心法类萃》
  22. 脾主升清《中医词典》
  23. 痞《杂病治例》
  24. 脾主升清《中医名词词典》
  25. 痞《医学纲目》
  26. 脾主肉《思考中医》
  27. 痞《医学纲目》
  28. 脾主肌肉《中医词典》
  29. 痞《医学纲目》
  30. 脾主肌肉《中医名词词典》
  31. 痞《续名医类案》


胃足阳明经病证_《脉经》_中医诊治_【岐黄之术】

胃足阳明经病证第六

胃足阳明经病证第六

  • 上一页
  • 目录
  • 相关
  • 下一页

胃病者，腹胀，胃脘当心而痛，上支两胁，膈咽不通，饮食不下，取三里。饮食不下，隔塞不通，邪在胃脘。在上脘，则抑而刺之；在下脘，则散而去。胃脉搏坚而长，其色赤，当病折髀。其软而散者，当病食痹，髀痛。胃中有癖，食冷物者，痛，不能食；食热即能食。胃胀者，腹满，胃脘痛，鼻闻焦臭，妨于食，大便难。

诊得胃脉，病形何如？

曰：胃实则胀，虚则泄。病先发于胃，胀满；五日之肾，少腹腰脊痛，胫；三日之膀胱，背膂筋痛，小便闭；五日上之脾，闭塞不通，身痛体重（《灵枢》云：上之心）。六日不已，死，冬夜半后，夏日。（六日一作三日）

脉浮而芤，浮则为阳，芤则为阴，浮芤相搏，胃气生热，其阳则绝。

趺阳脉浮者，胃气虚也。

趺阳脉浮大者，此胃家微，虚烦，圊必日再行。

芤而有胃气者，脉浮之大而软，微按之芤，故知芤而有胃气也。

趺阳脉数者，胃中有热，即消谷引食。

趺阳脉涩者，胃中有寒，水谷不化。

趺阳脉粗粗而浮者，其病难治。趺阳脉浮迟者，故久病。

趺阳脉虚则遗溺，实则失气。

动作头痛重，热气朝者，属胃。厥气客于胃，则梦饮食。足阳明之脉，起于鼻交中，旁约太阳之脉，下循鼻外，入上齿中，还出挟口，环唇，下交承浆。却循颐后下廉出大迎，循颊车，上耳前，过客主人，循发际，至额颅。其支者，从大迎前下人迎，循喉咙，入缺盆，下膈，属胃，络脾。其直者，从缺盆下乳内廉，下挟脐，入气街中。其支者，起胃下口，循腹里，下至气街中而合，以下髀关，抵伏菟，下入膝膑中，下循外廉，下足跗，入中指内间。其支者，下膝三寸而别，以下入中指外间。其支者，别跗上，入大指间，出其端。是动则病凄凄然振寒，善伸，数欠，颜黑。病至恶人与火，闻木音则惕然而惊，心动，欲独闭户牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为厥。是主血（血一作胃）所生病者，狂，疟（一作螈），温，淫汗出，鼽衄，口，唇紧，颈肿，喉痹，大腹水肿，膝膑痛，循膺、乳、街、股、伏菟、外廉、足跗上皆痛，中指不用。气盛，则身以前皆热，其有余于胃，则消谷善饥，溺色黄；气不足，则身以前皆寒栗，胃中寒则胀满。盛者，则人迎大三倍于寸口；虚者，则人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾足太阴经病证第五
  • 当前页：胃足阳明经病证第六
  • 下一页：肺手太阴经病证第七
<<< 返回本书目录
  1. 胃足阳明经病证《脉经》
  2. 胃足阳明之脉《经络考》
  3. 胃灼热【疾病症状】
  4. 喂食困难【疾病症状】
  5. 胃潴留【疾病大全】
  6. 猬《本草纲目》图文版
  7. 胃重复畸形【疾病症状】
  8. 猬胆【中药大全】
  9. 胃脂肪瘤【疾病大全】
  10. 猬菊【中药大全】
  11. 胃之经足阳明湿戊土《儒门事亲》
  12. 猬脑【中药大全】
  13. 胃真菌病【疾病大全】
  14. 猬皮香虫汤加减【方剂大全】
  15. 胃粘膜增粗【疾病症状】
  16. 猬肉【中药大全】
  17. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  18. 猬心肝【中药大全】
  19. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  20. 猬脂【中药大全】
  21. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  22. 魏《古今医统大全》
  23. 胃粘膜脱落【疾病症状】
  24. 魏桂岩逆顺险三法论《张氏医通》
  25. 胃粘膜脱垂症【疾病大全】
  26. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  27. 胃粘膜脱垂【疾病症状】
  28. 魏香散【方剂大全】
  29. 胃粘膜损伤【疾病症状】
  30. 魏小隐夫人半产治验《一得集》
  1. 胃足阳明经病证《脉经》
  2. 胃主受纳《中医词典》
  3. 胃足阳明经病证《中医词典》
  4. 胃主受纳《中医名词词典》
  5. 胃足阳明之脉《中医词典》
  6. 胃主脾客《针灸大成》
  7. 胃足阳明之脉《经络考》
  8. 胃主降浊《中医词典》
  9. 胃左动脉《人体解剖学》
  10. 胃主降浊《中医名词词典》
  11. 谓胃承气汤《删补名医方论》
  12. 胃主腐熟《中医词典》
  13. 喂马添膘法《奇方类编》
  14. 胃主腐熟《中医名词词典》
  15. 喂奶《家庭医学百科·预防保健篇》
  16. 胃中燥矢《中医名词词典》
  17. 喂养《默克家庭诊疗手册》
  18. 胃中有蛇秘方《华佗神方》
  19. 喂养方法《中医儿科学》
  20. 胃中有热候《诸病源候论》
  21. 喂养和大便问题《默克家庭诊疗手册》
  22. 胃中虚冷证三　阳明五十四《伤寒悬解》
  23. 猬《本草纲目》
  24. 胃中寒冷证四　阳明五十五《伤寒悬解》
  25. 猬皮《神农本草经》
  26. 胃中虫痛《校注医醇剩义》
  27. 魏《古今医统大全》
  28. 胃之五窍《中医词典》
  29. 魏伯阳《中医词典》
  30. 胃之经足阳明湿戊土《儒门事亲》
  31. 魏桂岩逆顺险三法论《张氏医通》


肺手太阴经病证_《脉经》_中医诊治_【岐黄之术】

肺手太阴经病证第七

肺手太阴经病证第七

  • 上一页
  • 目录
  • 相关
  • 下一页

肺气虚，则鼻息利，少气；实，则喘喝，胸凭仰息。肺气虚，则梦见白物，见人斩血藉藉，得其时，则梦见兵战；肺气盛，则梦恐惧，哭泣。厥气客于肺，则梦飞扬，见金铁之器奇物。

病在肺，下晡慧，日中甚，夜半静。病先发于肺，喘咳；三日之肝，胁痛支满；一日之脾，闭塞不通，身痛体重；五日之胃，腹胀；十日不已，死。冬日入，夏日出。肺脉搏坚而长，当病唾血，其濡而散者，当病漏汗（漏，一作灌）。至今不复散发。

肺脉沉之而数，浮之而喘，苦洗洗寒热，腹满，肠中热，小便赤，肩背痛，从腰以上汗出。得之房内，汗出当风。

白脉之至也，喘而浮大，上虚下实，惊，有积气在胸中，喘而虚，名曰肺痹。寒热，得之因醉而使内也。

肺中风者，口燥而喘，身运而重，冒而肿胀。

肺中寒者，其人吐浊涕。

形寒寒饮则伤肺，以其两寒相感，中外皆伤，故气逆而上行。肺伤者，其人劳倦则咳唾血。其脉细紧浮数，皆吐血，此为躁扰嗔怒得之，肺伤气拥所致。

肺胀者，虚而满，喘咳逆倚息，目如脱状，其脉浮。肺水者，其人身体重，而小便难，时时大便鸭溏。肝乘肺，必作虚。脉软而弱，弱反在关，软反在巅。浮反在上，弱反在下。浮则为阳，弱则血不足，必弱为虚。浮弱自别，浮则自出，弱则为入。浮则为出不入，此为有表无里；弱则为入不出，此为无表有里。阳出极汗，齐腰而还，此为无表有里，故名曰厥阳。在当汗出不汗出。趺阳脉浮缓，少阳微紧，微为血虚，紧为微寒，此为鼠乳。其病属肺。肺之积，名曰息贲，在右胁下，覆大如杯。

久久不愈，病洒洒寒热，气逆喘咳，发肺痈，以春甲乙日得之，何也？心病传肺，肺当传肝，肝适以春王，王者不受邪，肺复欲还心，心不肯受，因留结为积，故知息贲以春得之。

肺病，其色白，身体但寒无热，时时咳，其脉微迟，为可治。宜服五味子大补肺汤、泻肺散。春当刺少商，夏刺鱼际，皆泻之；季夏刺太渊，秋刺经渠，冬刺尺泽，皆补之。又当灸膻中百壮，背第三椎二十五壮。肺病者，必喘咳，逆气，肩息，背痛，汗出，尻、阴、股、膝挛，髀、足皆痛。虚则少气，不能报息，耳聋，嗌干。取其经手太阴，足太阳之外、厥阴内少阴血者。邪在肺，则皮肤痛，发寒热，上气，气喘，汗出，咳动肩背。取之膺中、外输，背第三椎之旁，以手痛按之快然，乃刺之，取之缺盆中以越之。手太阴之脉，起于中焦，下络大肠，还循胃口，上膈，属肺，从肺系横出腋下，下循内，行少阴心主之前，下肘中，后循臂内上骨下廉，入寸口，上鱼，循鱼际，出大指之端。其支者，从腕后直次指内廉，出其端。是动则病肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，是为臂厥。是主肺所生病者，咳，上气、喘喝，烦心，胸满，臂内前廉痛，掌中热。气盛有余，则肩背痛，风汗出，小便数而欠；气虚，则肩背痛，寒，少气不足以息，溺色变，卒遗失无度。盛者，则寸口大三倍于人迎；虚者，则寸口反小于人迎也。手太阴之别，名曰列缺。起于腋下（一云腕上）分间，别走阳明。其别者，并太阴之经，直入掌中，散入于鱼际。其实则手兑掌起，虚则欠咳，小便遗数。取之去腕一寸半。肺病，身当有热，咳嗽，短气，唾出脓血。其脉当短涩，今反浮大，其色当白，而反赤者，此是火之克金，为大逆，十死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃足阳明经病证第六
  • 当前页：肺手太阴经病证第七
  • 下一页：大肠手阳明经病证第八
<<< 返回本书目录
  1. 肺手太阴经病证《脉经》
  2. 肺手太阴之脉《经络考》
  3. 肺嗜酸性粒细胞浸润症【疾病大全】
  4. 肺受累【疾病症状】
  5. 肺嗜酸细胞组织细胞增生症【疾病大全】
  6. 肺鼠疫【疾病大全】
  7. 肺实变【疾病症状】
  8. 肺衰【疾病大全】
  9. 肺实《圣济总录》
  10. 肺衰【疾病大全】
  11. 肺盛复有风冷《小儿药证直诀》
  12. 肺栓塞《急诊医学》
  13. 肺肾两益汤【方剂大全】
  14. 肺栓塞《默克家庭诊疗手册》
  15. 肺肾经病《普济本事方》
  16. 肺栓塞【疾病症状】
  17. 肺肾交固汤【方剂大全】
  18. 肺栓塞【疾病大全】
  19. 肺伤汤【方剂大全】
  20. 肺栓塞的放射学检查与诊断《急诊医学》
  21. 肺伤寒《扁鹊心书》
  22. 肺栓塞和肺梗死【疾病大全】
  23. 肺伤风《儿科萃精》
  24. 肺水肿【疾病大全】
  25. 肺疝【疾病大全】
  26. 肺说《医学实在易》
  27. 肺如气手双擎《痰火点雪》
  28. 肺损伤【疾病大全】
  29. 肺容量减小【疾病症状】
  30. 肺所生病《幼科发挥》
  1. 肺手太阴经病证《脉经》
  2. 肺实质基本病理表现《放射诊断学》
  3. 肺手太阴经病证《中医词典》
  4. 肺实证《中医词典》
  5. 肺手太阴之脉《经络考》
  6. 肺实嗽《中医词典》
  7. 肺栓塞《急诊医学》
  8. 肺实热证《中医词典》
  9. 肺栓塞《默克家庭诊疗手册》
  10. 肺实热《备急千金要方》
  11. 肺水《中医词典》
  12. 肺实咳嗽痰喘《慈幼便览》
  13. 肺水肿《病理生理学》
  14. 肺实咳嗽《中医词典》
  15. 肺水肿的X线表现《急诊医学》
  16. 肺实《圣济总录》
  17. 肺水肿的X线诊断与鉴别诊断《急诊医学》
  18. 肺实《中医名词词典》
  19. 肺说《医学实在易》
  20. 肺失清肃《中医词典》
  21. 肺说《医学三字经》
  22. 肺失清肃《中医名词词典》
  23. 肺死《中医词典》
  24. 肺盛复有风冷《小儿药证直诀》
  25. 肺死脏《中医词典》
  26. 肺生皮毛《中医词典》
  27. 肺嗽兼补肾《傅青主男科》
  28. 肺生皮毛《中医名词词典》
  29. 肺损《中医词典》
  30. 肺肾阴虚《中医词典》
  31. 肺损咯血《中医词典》


大肠手阳明经病证_《脉经》_中医诊治_【岐黄之术】

大肠手阳明经病证第八

大肠手阳明经病证第八

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠病者，肠中切痛而鸣濯濯，冬日重感于寒则泄，当脐而痛，不能久立。与胃同候。取巨虚上廉。肠中雷鸣，气上冲胸，喘，不能久立，邪在大肠。刺肓之原、巨虚上廉、三里。大肠有寒，溏；有热，便肠垢。大肠有宿食，寒栗发热，有时如疟状。大肠胀者，肠鸣而痛，寒则泄，食不化。厥气客于大肠，则梦田野。手阳明之脉，起于大指次指之端外侧，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉，上入肘外廉，循外前廉，上肩，出骨之前廉，上出柱骨之会上，下入缺盆，络肺，下膈，属大肠。其支者，从缺盆直入，上颈，贯颊，入下齿缝中，还出挟口，交人中，左之右，右之左，上挟鼻孔。是动则病齿痛，肿。是主津所生病者，目黄，口干，鼽衄，喉痹，肩前痛，大指次指痛不用。气盛有余，则当脉所过者热肿；虚，则寒栗不复。盛者，则人迎大三倍于寸口；虚者，则人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺手太阴经病证第七
  • 当前页：大肠手阳明经病证第八
  • 下一页：肾足少阴经病证第九
<<< 返回本书目录
  1. 大肠手阳明经病证《脉经》
  2. 大肠手阳明之脉《经络考》
  3. 大肠实热【方剂主治】
  4. 大肠息肉【疾病大全】
  5. 大肠实《药症忌宜》
  6. 大肠下血【中药主治】
  7. 大肠实《圣济总录》
  8. 大肠腺瘤【疾病大全】
  9. 大肠热实方《外台秘要》
  10. 大肠小肠说《医学实在易》
  11. 大肠平滑肌肉瘤【疾病大全】
  12. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  13. 大肠内消化《生理学》
  14. 大肠泄痢【方剂主治】
  15. 大肠秘涩【方剂主治】
  16. 大肠泄燥湿《儒门事亲》
  17. 大肠秘结《卫生易简方》
  18. 大肠虚《圣济总录》
  19. 大肠论《外台秘要》
  20. 大肠虚《药症忌宜》
  21. 大肠类癌【疾病大全】
  22. 大肠虚寒方《外台秘要》
  23. 大肠经文《医宗金鉴》
  24. 大肠虚实《备急千金要方》
  25. 大肠经文《刺灸心法要诀》
  26. 大肠血管瘤【疾病大全】
  27. 大肠经图（注）《厘正按摩要术》
  28. 大肠痈论《青囊秘诀》
  29. 大肠经手阳明燥庚金《儒门事亲》
  30. 大肠痈门《辨证录》
  1. 大肠手阳明经病证《脉经》
  2. 大肠实热《备急千金要方》
  3. 大肠手阳明经病证《中医词典》
  4. 大肠实热《中医词典》
  5. 大肠手阳明之脉《经络考》
  6. 大肠实《药症忌宜》
  7. 大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸《奇方类编》
  8. 大肠实《中医词典》
  9. 大肠小肠说《医学实在易》
  10. 大肠实《圣济总录》
  11. 大肠小肠说《医学三字经》
  12. 大肠湿热《中医词典》
  13. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  14. 大肠湿热《中医名词词典》
  15. 大肠泄《中医词典》
  16. 大肠热实方三首《外台秘要》
  17. 大肠泄燥湿《儒门事亲》
  18. 大肠热结《中医词典》
  19. 大肠泻《中医词典》
  20. 大肠热结《中医名词词典》
  21. 大肠虚《中医名词词典》
  22. 大肠热《中医词典》
  23. 大肠虚《圣济总录》
  24. 大肠内消化《生理学》
  25. 大肠虚《中医词典》
  26. 大肠内细菌的活动《生理学》
  27. 大肠虚《药症忌宜》
  28. 大肠募《中医词典》
  29. 大肠虚寒《中医名词词典》
  30. 大肠秘结《卫生易简方》
  31. 大肠虚寒《中医词典》


肾足少阴经病证_《脉经》_中医诊治_【岐黄之术】

肾足少阴经病证第九

肾足少阴经病证第九

  • 上一页
  • 目录
  • 相关
  • 下一页

肾气虚，则厥逆；实，则胀满，四肢正黑。肾气虚，则梦见舟船溺人，得其时，梦伏水中，若有畏怖；肾气盛，则梦腰脊两解不相属。厥气客于肾，则梦临渊，没居水中。病在肾，夜半慧，日乘四季其，下晡静。病先发于肾，少腹腰脊痛，胫。三日之膀胱，背（月吕）筋痛，小便闭。二日上之心，心痛。三日之小肠，胀；四日不已，死。冬大食，夏晏晡。肾脉搏坚而长，其色黄而赤，当病折腰。其软而散者，当病少血。肾脉沉之大而坚，浮之大而紧，苦手足骨肿厥而阴不兴，腰脊痛，少腹肿。心下有水气，时胀闭，时泄。得之浴水中，身未干而合房内，及劳倦发之。黑脉之至也，上坚而大，有积气在少腹与阴，名曰肾痹。得之沐浴清水而卧。凡有所用力举重，若入房过度，汗出如浴水，则伤肾。肾胀者，腹满引背央央然，腰髀痛。肾水者，其人腹大脐肿，腰重痛，不得溺，阴下湿如牛鼻头汗，其足逆寒，大便反坚。

肾着之为病，从腰以下冷，腰重如带五千钱。肾着之病，其人身体重，腰中冷如冰状。（一作如水洗状。一作如坐水中，形如水状）反不渴，小便自利，食饮如故，是其证也。病属下焦。从身劳汗出，衣里冷湿故，久久得之。肾之积，名曰奔豚，发于少腹，上至心下，如豚奔走之状，上下无时。

久久不愈，病喘逆，骨痿，少气，以夏丙丁日得之，何也？脾病传肾，肾当传心，心适以夏王，王者不受邪，肾复欲还脾，脾不肯受，因留结为积。故知奔豚，以夏得之。

水流夜疾，何以故？师曰：土休，故流疾而有声，人亦应之，人夜卧则脾不动摇，脉为之数疾也。肾病，其色黑，其气虚弱，吸吸少气，两耳苦聋，腰痛，时时失精，饮食减少，膝以下清，其脉沉滑而迟，此为可治。宜服内补散、建中汤、肾气丸、地黄煎。春当刺涌泉，秋刺伏留，冬刺阴谷，皆补之；夏刺然谷，季夏刺太溪，皆泻之。又当灸京门五十壮，背第十四椎百壮。肾病者，必腹大，胫肿痛，喘咳，身重，寝汗出，憎风。虚即胸中痛，大腹、小腹痛，清厥，意不乐。取其经，足少阴、太阳血者。邪在肾，则骨痛阴痹。阴痹者，按之而不得，腹胀，腰痛，大便难，肩背、颈项强痛，时眩。取之涌泉、昆仑，视有血者，尽取之。足少阴之脉，起于小指之下，斜趣足心，出然骨之下，循内踝之后，别入跟中，以上内，出中内廉，上股内后廉，贯脊，属肾，络膀胱。其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本。其支者，从肺出络心，注胸中。是动则病饥而不欲食，面黑如炭色（一作地色），咳唾则有血，喉鸣而喘，坐而欲起，目俽俽无所见，心悬若饥状，气不足则善恐，心惕惕若人将捕之，是为骨厥（一作痿）。是主肾所生病者，口热，舌干，咽肿，上气，嗌干及痛，烦心，心痛，黄胆，肠，脊、股内后廉痛，痿厥，嗜卧，足下热而痛。灸则强食而生害（一作肉），缓带被发，大杖重履而步。盛者，则寸口大再倍于人迎；虚者，则寸口反小于人迎也。足少阴之别，名曰大钟。当踝后绕跟，别走太阳。其别者，并经上走于心包，下贯腰脊。其病，气逆则烦闷，实则闭癃，虚则腰痛，取之所别。肾病，手足逆冷，面赤目黄，小便不禁，骨节烦疼，少腹结痛，气冲于心，其脉当沉细而滑，今反浮大，其色当黑，而反黄。此是土之克水，为大逆，十死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠手阳明经病证第八
  • 当前页：肾足少阴经病证第九
  • 下一页：膀胱足太阳经病证第十
<<< 返回本书目录
  1. 肾足少阴经病证《脉经》
  2. 肾足少阴之脉《经络考》
  3. 肾综合征出血热病毒《医学微生物学》
  4. 胂《经络全书》
  5. 肾子藤【中药大全】
  6. 渗出性多形红斑【疾病大全】
  7. 肾子草【中药大全】
  8. 渗出性盘状苔藓样皮炎【疾病大全】
  9. 肾主虚寒《医学纲目》
  10. 渗出性胸水【疾病症状】
  11. 肾主水水俞五十七穴《类经》
  12. 渗脐散【方剂大全】
  13. 肾周围炎【疾病大全】
  14. 渗湿《本草求真》
  15. 肾周脓肿【疾病大全】
  16. 渗湿汤《扁鹊心书》
  17. 肾肿瘤《家庭医学百科-医疗康复篇》
  18. 渗湿汤【方剂大全】
  19. 肾肿瘤《病理学》
  20. 慎护论《小儿卫生总微论方》
  21. 肾中风《圣济总录》
  22. 慎护论《婴童类萃》
  23. 肾之脾胃虚方《内外伤辨》
  24. 慎疾《冷庐医话》
  25. 肾之经足少阴寒癸水《儒门事亲》
  26. 慎起居《痰火点雪》
  27. 肾着腰痛方《外台秘要》
  28. 慎柔师小传《慎柔五书》
  29. 肾着汤【方剂大全】
  30. 慎柔五书《时方妙用》
  1. 肾足少阴经病证《脉经》
  2. 肾综合征出血热病毒《医学微生物学》
  3. 肾足少阴经病证《中医词典》
  4. 肾子肿痛《奇效简便良方》
  5. 肾足少阴之脉《经络考》
  6. 肾子痛《傅青主男科》
  7. 甚者从之《中医名词词典》
  8. 肾子《中医词典》
  9. 甚者从之《中医词典》
  10. 肾浊《中医词典》
  11. 甚者独行《中医词典》
  12. 肾主先天《中医词典》
  13. 胂《经络全书》
  14. 肾主先天《中医名词词典》
  15. 胂《中医名词词典》
  16. 肾主水水俞五十七穴《类经》
  17. 胂《中医词典》
  18. 肾主水《中医词典》
  19. 渗《中医词典》
  20. 肾主水《中医名词词典》
  21. 渗利之剂《金匮翼》
  22. 肾主生殖《中医词典》
  23. 渗湿《中医词典》
  24. 肾主生殖《中医名词词典》
  25. 渗湿《证治准绳·幼科》
  26. 肾主纳气《中医词典》
  27. 渗湿《本草求真》
  28. 肾主纳气《中医名词词典》
  29. 渗湿汤《冯氏锦囊秘录》
  30. 肾主恐《中医名词词典》
  31. 渗湿汤《三因极一病证方论》


膀胱足太阳经病证_《脉经》_中医诊治_【岐黄之术】

膀胱足太阳经病证第十

膀胱足太阳经病证第十

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱病者，少腹偏肿而痛，以手按之，则欲小便而不得，肩上热。若脉陷，足小指外侧反胫踝后皆热。若脉陷者，取委中。膀胱胀者，少腹满而气癃。病先发于膀胱者，背（月吕）筋痛，小便闭。五日之肾，少腹、腰脊痛，胫。一日之小肠胀。一日之脾，闭塞不通，身痛体重。二日不已，死。冬鸡鸣，夏下晡（一云日夕）。厥气客于膀胱，则梦游行。

足太阳之脉，起于目内，上额，交巅上。其支者，从巅至耳上角。其直者，从巅入络脑，还出别下项，循肩膊内，挟脊，抵腰中，入循膂，络肾，属膀胱。其支者，从腰中下会于后阴，下贯臀，入中。其支者，从膊内左右，别下贯髋（一作肺），过髀枢，循髀外后廉，过（一本下合）中，以下贯内，出外踝之后，循京骨，至小指外侧。是动则病冲头痛，目似脱，项似拔，脊痛，腰似折，髀不可以曲，如结，如列，是为踝厥。是主筋所生病者，痔，疟，狂，癫疾，头脑顶痛，目黄，泪出，鼽衄，项、背、腰、尻、脚皆痛，小指不用。盛者，则人迎大再倍于寸口；虚者，则人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾足少阴经病证第九
  • 当前页：膀胱足太阳经病证第十
  • 下一页：三焦手少阳经病证第十一
<<< 返回本书目录
  1. 膀胱足太阳经病证《脉经》
  2. 膀胱足太阳之脉《经络考》
  3. 膀胱主病《银海指南》
  4. 螃蜞丸【方剂大全】
  5. 膀胱肿瘤【疾病大全】
  6. 螃蟹《本草新编》
  7. 膀胱肿瘤《泌尿外科学》
  8. 螃蟹甲【中药大全】
  9. 膀胱肿瘤《病理学》
  10. 螃蟹脚【中药大全】
  11. 膀胱肿瘤《百病自测》
  12. 螃蟹酒【方剂大全】
  13. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  14. 螃蟹七【中药大全】
  15. 膀胱与尿道结石【疾病大全】
  16. 螃蟹散【方剂大全】
  17. 膀胱俞穴【人体背部穴位】
  18. 螃蟹饮《保健药膳》
  19. 膀胱俞发《外科启玄》
  20. 鳑魮鱼【中药大全】
  21. 膀胱有热【方剂主治】
  22. 胖大海【中药大全】
  23. 膀胱阴道瘘【疾病症状】
  24. 胖大海饮《保健药膳》
  25. 膀胱移行细胞癌【疾病大全】
  26. 胖儿草【中药大全】
  27. 膀胱炎【中药主治】
  28. 胖根藤【中药大全】
  29. 膀胱炎【疾病大全】
  30. 胖树根【中药大全】
  1. 膀胱足太阳经病证《脉经》
  2. 膀胱主肾之客《针灸大成》
  3. 膀胱足太阳经病证《中医词典》
  4. 膀胱主藏津液《中医词典》
  5. 膀胱足太阳之脉《中医词典》
  6. 膀胱主藏津液《中医名词词典》
  7. 膀胱足太阳之脉《经络考》
  8. 膀胱主病《银海指南》
  9. 螃蟹《本草蒙筌》
  10. 膀胱诸穴歌《经络考》
  11. 螃蟹《饮食须知》
  12. 膀胱肿瘤《泌尿外科学》
  13. 螃蟹《冯氏锦囊秘录》
  14. 膀胱肿瘤《病理学》
  15. 螃蟹《本草求真》
  16. 膀胱肿瘤《百病自测》
  17. 螃蟹《本草新编》
  18. 膀胱中暍证《中医词典》
  19. 螃蟹《得配本草》
  20. 膀胱蒸《中医词典》
  21. 螃蟹饮《保健药膳》
  22. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  23. 胖大海《中医饮食营养学》
  24. 膀胱胀《中医词典》
  25. 胖大海《中药学》
  26. 膀胱造影《家庭医学百科-家庭护理篇》
  27. 胖大海茶《茶饮保健》
  28. 膀胱与尿道的神经支配《生理学》
  29. 胖大海饮《保健药膳》
  30. 膀胱俞发《外科启玄》
  31. 胖海参《本草害利》


三焦手少阳经病证_《脉经》_中医诊治_【岐黄之术】

三焦手少阳经病证第十一

三焦手少阳经病证第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦病者，腹胀气满，小腹尤坚，不得小便，窘急，溢则为水，留则为胀。候在足太阳之外大络，在太阳、少阳之

间，赤见于脉。取委阳。

少腹病肿，不得小便，邪在三焦，约取太阳大络视其结脉与厥阴小络结而血者肿，上及胃脘，取三里。

三焦胀者，气满于皮肤，壳壳然而坚，不疼。热在上焦，因咳为肺痿。热在中焦，因坚。热在下焦，因溺血。

手少阳之脉，起于小指次指之端，上出两指之间，循手表腕，出臂外两骨之间，上贯肘，循外，上肩，而交出足少阳之后，入缺盆，交膻中，散络心包，下膈，遍属三焦。其支者，从膻中上出缺盆，上项，挟耳后，直上出耳上角，以屈下额，至。其支者，从耳后，入耳中，出走耳前，过客主人前，交颊。至目兑。是动则病耳聋，辉辉，嗌肿，喉痹。是主气所生病者，汗出，目兑痛，颊肿，耳后、肩、肘、臂外皆痛，小指次指不用。盛者，则人迎大一倍于寸口；虚者，则人迎反小于寸口也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱足太阳经病证第十
  • 当前页：三焦手少阳经病证第十一
  • 下一页：病不可发汗证第一
<<< 返回本书目录
  1. 三焦手少阳经病证《脉经》
  2. 三焦手少阳之脉《经络考》
  3. 三焦实《药症忌宜》
  4. 三焦水道膀胱津液论《读医随笔》
  5. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  6. 三焦说《吴医汇讲》
  7. 三焦脉论《备急千金要方》
  8. 三焦说《医学实在易》
  9. 三焦脉病论《外台秘要》
  10. 三焦统论《圣济总录》
  11. 三焦论赘言《吴医汇讲》
  12. 三焦虚《药症忌宜》
  13. 三焦论《古今医彻》
  14. 三焦虚实《备急千金要方》
  15. 三焦客热卧嘻嘻《痰火点雪》
  16. 三焦痈《医宗金鉴》
  17. 三焦咳《圣济总录》
  18. 三焦有名无形辨《景景医话》
  19. 三焦咳《凌临灵方》
  20. 三焦有水气《圣济总录》
  21. 三焦决漏水病方《外台秘要》
  22. 三焦俞穴【人体背部穴位】
  23. 三焦俱虚《圣济总录》
  24. 三焦元气衰旺《脾胃论》
  25. 三焦疽门主论《疡医大全》
  26. 三焦约《圣济总录》
  27. 三焦精腑辨正《三因极一病证方论》
  28. 三焦约内闭发不得大小便《针灸甲乙经》
  29. 三焦经文《医宗金鉴》
  30. 三焦胀《圣济总录》
  1. 三焦手少阳经病证《脉经》
  2. 三焦实热《中医名词词典》
  3. 三焦手少阳经病证《中医词典》
  4. 三焦实《药症忌宜》
  5. 三焦手少阳之脉《经络考》
  6. 三焦散《博济方》
  7. 三焦水道膀胱津液论《读医随笔》
  8. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  9. 三焦说《医学实在易》
  10. 三焦秘《中医词典》
  11. 三焦说《吴医汇讲》
  12. 三焦脉论《备急千金要方》
  13. 三焦说《医学三字经》
  14. 三焦脉病论二首《外台秘要》
  15. 三焦统论《圣济总录》
  16. 三焦论赘言《吴医汇讲》
  17. 三焦虚《药症忌宜》
  18. 三焦论《古今医彻》
  19. 三焦虚寒《中医名词词典》
  20. 三焦客热卧嘻嘻《痰火点雪》
  21. 三焦虚实《备急千金要方》
  22. 三焦咳《凌临灵方》
  23. 三焦虚实病候《寿世保元》
  24. 三焦咳《中医词典》
  25. 三焦痈《中医词典》
  26. 三焦咳《圣济总录》
  27. 三焦痈《医宗金鉴》
  28. 三焦咳《中医名词词典》
  29. 三焦痈《外科心法要诀》
  30. 三焦决漏水病方二首《外台秘要》
  31. 三焦有名无形辨《景景医话》


病不可发汗证_《脉经》_中医诊治_【岐黄之术】

病不可发汗证第一

病不可发汗证第一

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，脉细沉数，病为在里，不可发其汗。

脉浮而紧，法当身体疼痛，当以汗解。假令尺中脉迟者，不可发其汗。何以知然？此为荣气不足，血微少故也。少阴病，脉微（一作濡而微弱）。不可发其汗，无阳故也。

脉濡而弱，弱反在关，濡反在巅。微反在上，涩反在下。微则阳气不足，涩则无血。阳气反微，中风汗出而反躁烦，涩则无血，厥而且寒，阳微发汗，躁不得眠。

动气在右，不可发汗。发汗则衄而渴，心苦烦，饮即吐水。

动气在左，不可发汗。发汗则头眩，汗不止，筋惕肉。

动气在上，不可发汗。发汗则气上冲，正在心端。

动气在下，不可发汗。发汗则无汗，心中大烦，骨节苦疼，目运恶寒，食即反吐，谷不得前（一云谷不消化）。

咽中闭塞，不可发汗。发汗则吐血，气微绝，手足逆冷，欲得蜷卧，不能自温。

诸脉数，动微弱，并不可发汗。发汗则大便难，腹中干（一云小便难，胞中干）胃燥而烦。其形相象根本异源。脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下。弦为阳运，微为阴寒，上实下虚，意欲得温。微弦为虚，不可发汗，发汗则寒栗，不能自还。

咳者则剧，数吐涎沫，咽中必干，小便不利，心中饥烦，时而发，其形似疟，有寒无热，虚而寒栗。咳而发汗，蜷而苦满（满，一作心痛），腹中复坚。厥，不可发汗，发汗则声乱，咽嘶，舌萎，谷不得前。

诸逆发汗，微者难愈，剧者言乱，睛眩者死，命将难全。

太阳病，得之八、九日，如疟状，发热而恶寒，热多寒少，其人不呕，清便续自可，一日再三发，其脉微而恶寒，此为阴阳俱虚，不可复发汗也。

太阳病，发热恶寒，热多寒少，脉微弱，则无阳也，不可复发其汗。咽干燥者，不可发汗。

亡血家，不可攻其表，汗出则寒栗而振。

衄家，不可攻其表，汗出必额陷，脉上促急而紧，直视而不能，不得眠。

汗家，重发其汗，必恍惚心乱，小便已阴疼，可与禹余粮丸。

淋家，不可发汗，发其汗，必便血。

疮家，虽身疼痛，不可攻其表，汗出则（一作痉，下同）

冬时发其汗，必吐利，口中烂，生疮。

下利清谷，不可攻其表，汗出必胀满。咳而小便利，若失小便，不可攻其表，汗出则厥逆冷。汗出多极，发其汗，亦坚。

伤寒一、二日至四、五日，厥者必发热，前厥者后必热，厥深者热亦深，厥微者热亦微。厥应下之，而反发其汗，

必口伤烂赤。病患脉数，数为有热，当消谷引食。反吐者，医发其汗，阳微，膈气虚，脉则为数，数为客阳，不能消谷，胃中虚冷，故令吐也。

伤寒四、五日，其脉沉，烦而喘满，脉沉者，病为在里，反发其汗，津液越出，大便为难，表虚里实，久则谵语。

伤寒头痛，翕翕发热，形象中风，常微汗出。又自呕者，下之益烦心，懊如饥，发汗则致，身强难以屈伸，熏之则发黄，不得小便，久则发咳唾。

太阳病，发其汗，因致。

伤寒脉弦细，头痛而反发热，此属少阳，少阳不可发其汗。

太阳与少阳并病，头项强痛，或眩冒，时如结胸，心下痞坚者，不可发其汗。

少阴病，咳而下利，谵语者，此被火气劫故也。小便必难，以强责少阴汗也。

少阴病，但厥无汗，而强发之，必动其血，未知从何道出，或从口鼻，或从目出，（一本作耳目）者是为下厥上竭，为难治。

伤寒有五，皆热病之类也。同病异名，同脉异经。病虽俱伤于风，其人自有痼疾，则不得同法，其人素伤于风，因复伤于热，风热相薄，则发风温，四肢不收，头痛身热，常汗出不解，治在少阴、厥阴，不可发汗。汗出谵言独语，内烦，躁扰不得卧，善惊，目乱无精，治之复发其汗，如此者医杀之也。伤寒湿温，其人常伤于湿，因而中，湿热相薄，则发湿温。病苦两胫逆冷，腹满叉胸，头目痛苦，妄言，治在足太阴，不可发汗。汗出必不能言，耳聋，不知痛所在，身青，面色变，名曰重，如此者死医杀之也。（上二首出《医律》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦手少阳经病证第十一
  • 当前页：病不可发汗证第一
  • 下一页：病可发汗证第二
<<< 返回本书目录
  1. 病不可发汗证《脉经》
  2. 病不可火十一条《仲景伤寒补亡论》
  3. 病不可刺证《脉经》
  4. 病不可火证《脉经》
  5. 病不可刺八条《仲景伤寒补亡论》
  6. 病不可灸七条《仲景伤寒补亡论》
  7. 病变《医经原旨》
  8. 病不可灸证《脉经》
  9. 病本《内经评文》
  10. 病不可轻汗论《医学源流论》
  11. 病本《灵枢悬解》
  12. 病不可水十条《仲景伤寒补亡论》
  13. 病本《黄帝内经·灵枢》
  14. 病不可水证《脉经》
  15. 病案书写格式及举例《物理诊断学》
  16. 病不可吐证《脉经》
  17. 病案书写《物理诊断学》
  18. 病不可下证《脉经》
  19. 病案的排列和保管《基础护理学》
  20. 病成而变《类经》
  21. 病案《中医诊断学》
  22. 病传《黄帝内经·灵枢》
  23. 病〔虾〕《医宗金鉴》
  24. 病传《灵枢悬解》
  25. 病《证治准绳·幼科》
  26. 病传《内经评文》
  27. 病《证治汇补》
  28. 病传死期《类经》
  29. 病《杂病广要》
  30. 病第六十四问《婴童百问》
  1. 病不可发汗证《脉经》
  2. 病不可刺证《脉经》
  3. 病不可火十一条《仲景伤寒补亡论》
  4. 病不可刺八条《仲景伤寒补亡论》
  5. 病不可火证《脉经》
  6. 病变《医经原旨》
  7. 病不可灸七条《仲景伤寒补亡论》
  8. 病本《内经评文》
  9. 病不可灸证《脉经》
  10. 病本《中医词典》
  11. 病不可轻汗论《医学源流论》
  12. 病本《灵枢悬解》
  13. 病不可水十条《仲景伤寒补亡论》
  14. 病本《黄帝内经·灵枢》
  15. 病不可水证《脉经》
  16. 病案书写格式及举例《物理诊断学》
  17. 病不可吐证《脉经》
  18. 病案书写《物理诊断学》
  19. 病不可下证《脉经》
  20. 病案的排列和保管《基础护理学》
  21. 病成而变《类经》
  22. 病案《中医诊断学》
  23. 病程演变《外科学总论》
  24. 病〔虾〕《医宗金鉴》
  25. 病程与预后《基因诊断与性传播疾病》
  26. 病、证并重的必要性《中医疾病预测》
  27. 病持《中医词典》
  28. 病（疒^贵）《中医词典》
  29. 病瘳《中医词典》
  30. 病《明医指掌》
  31. 病穿板《中医词典》


病可发汗证_《脉经》_中医诊治_【岐黄之术】

病可发汗证第二

病可发汗证第二

  • 上一页
  • 目录
  • 相关
  • 下一页

大法，春夏宜发汗。

凡发汗，欲令手足皆周至，一时间益佳，但不欲如水流离。若病不解，当重发汗。汗多则亡阳，阳虚不得重发汗也。

凡服汤药发汗，中病便止，不必尽剂也。

凡云可发汗而无汤者，丸散亦可用，要以汗出为解，然不如汤随证良。

太阳病，外证未解，其脉浮弱，当以汗解，宜桂枝汤。

太阳病，脉浮而数者，可发其汗，属桂枝汤证。

阳明病，脉迟，汗出多，微恶寒，表为未解，可发其汗，属桂枝汤证。

夫病脉浮大，问病者，言但坚耳。设利者为虚，大逆。坚为实，汗出而解，何以故？脉浮，当以汗解。伤寒，其脉不弦紧而弱，弱者必渴，被火必谵语。弱者发热脉浮，解之，当汗出愈。病者烦热，汗出即解。复如疟状，日晡所发热，此属阳明。脉浮虚者，当发其汗，属桂枝汤证。病常自汗出，此为荣气和，荣气和而外不解，此卫不和也。荣行脉中，为阴，主内；卫行脉外，为阳，主外。复发其汗，卫和则愈，属桂枝汤证。病患脏无他病，时发热自汗出，而不愈，此卫气不和也。先其时发汗即愈，属桂枝汤证。脉浮而紧，浮则为风，紧则为寒，风则伤卫，寒则伤荣，荣卫俱病，骨节烦疼，可发其汗，宜麻黄汤。

太阳病不解，热结膀胱，其人如狂，血必自下，下者即愈。其外未解者，尚未可攻，当先解其外，属桂枝汤证。

太阳病，下之，微喘者，表未解故也。属桂枝加浓朴杏子汤证。

伤寒，脉浮紧，不发其汗，因衄，属麻黄汤证。

阳明病，脉浮，无汗，其人必喘。发其汗则愈，属麻黄汤证。

太阴病，脉浮者，可发其汗，属桂枝汤证。

太阳病，脉浮紧，无汗而发热，其身疼痛，八、九日不解，表候续在，此当发其汗，服汤微除。发烦目瞑，剧者必衄，衄乃解。所以然者，阳气重故也。属麻黄汤证。脉浮者，病在表，可发其汗，属桂枝汤证。

伤寒不大便六、七日，头痛有热，与承气汤，其大便反青（一作小便清者）。此为不在里故在表也，当发其汗。头痛者，必衄，属桂枝汤证。

下利后，身体疼痛，清便自调，急当救表，宜桂枝汤。

太阳病，头痛 发热，汗出恶风，若恶寒，属桂枝汤证。

太阳中风，阳浮而阴濡弱。浮者热自发，濡弱者汗自出，啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕，属桂枝汤证。

太阳病，发热汗出，此为荣弱卫强，故使汗出，欲救邪风，属桂枝汤证。

太阳病，下之，气上撞，可与桂枝汤；不撞，不可与之。

太阳病，初服桂枝汤，而反烦不解者，法当先刺风池、风府，却与桂枝汤则愈。烧针令其汗，针处被寒，核起而赤

者，必发贲豚。气从少腹上撞心者，灸其核上一壮，与桂枝加桂汤。

太阳病，项背强几几，反汗出恶风，属桂枝加葛根汤。

太阳病，项背强几几，无汗恶风，属葛根汤。

太阳与阳明合病，而自利不呕者，属葛根汤证。

太阳与阳明合病，不下利，但呕，属葛根加半夏汤。

太阳病，桂枝证，医反下之，遂利不止，其脉促者，表未解，喘而汗出，属葛根 黄芩 黄连汤。

太阳病，头痛 发热，身体疼，腰痛，骨节疼痛，恶风，无汗而喘，属麻黄汤证。

太阳与阳明合病，喘而胸满，不可下也。属麻黄汤证。

太阳中风，脉浮紧，发热恶寒，身体疼痛，不汗出而烦躁，头痛，属大青龙汤。脉微弱，汗出恶风，不可服之。服之则厥，筋惕肉，此为逆也。

伤寒脉浮缓，其身不疼，但重，乍有轻时，无少阴证者，大青龙汤发之。

伤寒表不解，心下有水气，干呕，发热而咳，或渴，或利，或噎，或小便不利，小腹满，或微喘，属小青龙汤。

伤寒，心下有水气，咳而微喘，发热不渴，服汤已而渴者，此寒去，为欲解，属小青龙汤证。阳明中风，脉弦浮大而短气，腹都满，胁下及心痛，久按之，气不通（一作按之不痛），鼻干，不得汗，嗜卧，一身及目悉黄，小便难，有潮热，时时哕，耳前后肿，刺之小瘥，外不解，病过十日，脉续浮，与小柴胡汤。但浮，无余证，与麻黄汤。不溺，腹满加哕，不治。太阳病，十日以去，脉浮细，嗜卧，此为外解。设胸满胁痛，与小柴胡汤。脉浮者，属麻黄汤证。中风，往来寒热，伤寒五、六日以后，胸胁苦满，嘿嘿不欲饮食，烦心喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞坚，或心中悸，小便不利，或不渴，外有微热，或咳者，属小柴胡汤。

伤寒四、五日，身体热，恶风，颈项强，胁下满，手足温而渴，属小柴胡汤证。

伤寒六、七日，发热、微恶寒，支节烦疼，微呕，心下支结，外证未去者，属柴胡 桂枝汤。少阴病，得之二、三日，麻黄 附子 甘草汤微发汗，以二、三日无证，故微发汗也。

脉浮，小便不利，微热，消渴，与五苓散，利小便发汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病不可发汗证第一
  • 当前页：病可发汗证第二
  • 下一页：病发汗以后证第三
<<< 返回本书目录
  1. 病可发汗证《脉经》
  2. 病可火二条《仲景伤寒补亡论》
  3. 病可刺证《脉经》
  4. 病可火证《脉经》
  5. 病可刺二十九条《仲景伤寒补亡论》
  6. 病可灸八条《仲景伤寒补亡论》
  7. 病久目瞎背跎足跛手软《医门补要》
  8. 病可灸证《脉经》
  9. 病解《黄帝内经太素》
  10. 病可水八条《仲景伤寒补亡论》
  11. 病鉴《轩岐救正论》
  12. 病可水证《脉经》
  13. 病家论《医学源流论》
  14. 病可吐证《脉经》
  15. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  16. 病可温十三条《仲景伤寒补亡论》
  17. 病挟气郁宜审《医门补要》
  18. 病可温证《脉经》
  19. 病机-伤寒门（上）《古今医统大全》
  20. 病可下证《脉经》
  21. 病机略一首(集次见凡例)《医经国小》
  22. 病理《中医名词词典》
  23. 病机赋《药鉴》
  24. 病理反射《物理诊断学》
  25. 病机赋《仁斋直指方论（附补遗）》
  26. 病理反射pathoiogic《神经精神疾病诊断学》
  27. 病机赋《明医指掌》
  28. 病理生理学的发展简史《病理生理学》
  29. 病机-痘疹泄秘 《古今医统大全》
  30. 病理生理学的内容《病理生理学》
  1. 病可发汗证《脉经》
  2. 病可刺证《脉经》
  3. 病可火二条《仲景伤寒补亡论》
  4. 病可刺二十九条《仲景伤寒补亡论》
  5. 病可火证《脉经》
  6. 病久目瞎背跎足跛手软《医门补要》
  7. 病可灸八条《仲景伤寒补亡论》
  8. 病久不愈四方《本草乘雅半偈》
  9. 病可灸证《脉经》
  10. 病解《黄帝内经太素》
  11. 病可水八条《仲景伤寒补亡论》
  12. 病鉴《轩岐救正论》
  13. 病可水证《脉经》
  14. 病茧《中医词典》
  15. 病可吐证《脉经》
  16. 病家论《医学源流论》
  17. 病可温十三条《仲景伤寒补亡论》
  18. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  19. 病可温证《脉经》
  20. 病挟气郁宜审《医门补要》
  21. 病可下证《脉经》
  22. 病机叙谕《古今医统大全》
  23. 病冷候《诸病源候论》
  24. 病机叙论《古今医统大全》
  25. 病理《临床营养学》
  26. 病机叙论《古今医统大全》
  27. 病理《儿科学》
  28. 病机叙论《古今医统大全》
  29. 病理《普通外科学》
  30. 病机叙论《古今医统大全》
  31. 病理《普通外科学》


病发汗以后证_《脉经》_中医诊治_【岐黄之术】

病发汗以后证第三

病发汗以后证第三

  • 上一页
  • 目录
  • 相关
  • 下一页

二阳并病，太阳初得病时，发其汗，汗先出，复不彻，因转属阳明，续自微汗出，不恶寒。若太阳证不罢，不可下，下之为逆，如此者，可小发其汗。设面色缘缘正赤者，阳气怫郁在表，当解之，熏之。若发汗不大彻，不足言，阳气怫郁不得越。当汗而不汗，其人躁烦，不知痛处，乍在腹中，乍在四肢，按之不可得，其人短气但坐，汗出而不彻故也。更发其汗即愈。何以知其汗不彻？脉涩故以知之。未持脉时，病患叉手自冒心。师因教试令咳而不即咳者，此必两耳无所闻也。所以然者，重发其汗，虚故也。发汗后，饮水多者必喘。以水灌之亦喘。发汗后，水药不得入口为逆。若更发其汗，必吐下不止。阳明病，本自汗出，医复重发其汗，病已瘥，其人微烦，不了了，此大便坚也，以亡津液，胃中干燥，故令其坚。当问小便日几行，若本日三、四行，今日再行者，必知大便不久出，今为小便数少，津液当还入胃中，故知必当大便也。发汗多，又复发其汗，此为亡阳。皆谵语、脉短者，死；脉自和者，不死。

伤寒发其汗，身目为黄，所以然者，寒湿相抟在里不解故也。病患有寒，复发其汗，胃中冷，必吐蛔。

太阳病，发其汗，遂漏而不止，其人恶风，小便难，四肢微急，难以屈伸，属桂枝加附子汤。服桂枝汤，大汗出，若脉但洪大，与桂枝汤。若其形如疟，一日再三发，汗出便解，属桂枝二麻黄一汤。服桂枝汤，大汗出，大烦渴不解，若脉洪大，属白虎汤。

伤寒，脉浮，自汗出，小便数，颇复（仲景颇复字作心烦）微恶寒，而脚挛急，反与桂枝欲攻其表，得之便厥，咽干，烦躁，吐逆，当作甘草 干姜汤，以复其阳。厥愈足温，更作芍药甘草汤与之，其脚即伸。而胃气不和，谵语，可与承气汤。重发其汗，复加烧针者，属四逆汤。

伤寒，发汗已解，半日许复烦，其脉浮数，可复发其汗，属桂枝汤。

发汗后，身体疼痛，其脉沉迟，属桂枝加芍药生姜 人参汤。

发汗后，不可更行桂枝汤，汗出而喘，无大热，可以麻黄杏子甘草石膏汤。

发汗过多以后，其人叉手自冒心，心下悸，而欲得按之，属桂枝 甘草汤。

发汗后，其人脐下悸，欲作贲豚，属茯苓 桂枝 甘草 大枣汤。

发汗后，腹胀满，属浓朴生姜半夏甘草 人参汤。发其汗不解，而反恶寒者，虚故也，属芍药甘草 附子汤。不恶寒，但热者，实也，当和其胃气，宜小承气汤。

太阳病，发汗，若大汗出，胃中燥，烦不得眠，其人欲饮水，当稍饮之，令胃中和则愈。

发汗已，脉浮而数，复烦渴者，属五苓散。

伤寒，汗出而渴，属五苓散证；不渴，属茯苓 甘草汤。

太阳病，发其汗，汗出不解，其人发热，心下悸，头眩，身而动，振振欲擗地，属真武汤。

伤寒，汗出，解之后，胃中不和，心下痞坚，干噫食臭，胁下有水气，腹中雷鸣而利，属生姜泻心汤。

伤寒发热，汗出不解后，心中痞坚，呕而下利，属大柴胡汤。

太阳病三日，发其汗不解，蒸蒸发热者，属于胃也，属承气汤。

大汗出，热不去，内拘急，四肢疼，下利，厥逆而恶寒，属四逆汤。

发汗多，亡阳谵语者，不可下，与柴胡 桂枝汤，和其荣卫，以通津液，后自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病可发汗证第二
  • 当前页：病发汗以后证第三
  • 下一页：病不可吐证第四
<<< 返回本书目录
  1. 病发汗以后证《脉经》
  2. 病反其本中标之病治反其本中标之方《类经》
  3. 病发汗吐下以后证《脉经》
  4. 病非疟之邪四时多病寒热《女科百问》
  5. 病毒学研究中实验动物的选择与应用《实验动物科学》
  6. 病肝切除术《临床肝移植》
  7. 病毒性咽炎【疾病大全】
  8. 病和症《人体使用手册》
  9. 病毒性心肌炎【疾病大全】
  10. 病和症的关系《人体使用手册》
  11. 病毒性心肌炎《中医儿科学》
  12. 病后不得眠《药症忌宜》
  13. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  14. 病后不得眠方《外台秘要》
  15. 病毒性心肌炎《儿科学》
  16. 病后不能语《幼幼新书》
  17. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  18. 病后口疮《医门补要》
  19. 病毒性胃肠炎《传染病》
  20. 病后免疫《免疫与健康》
  21. 病毒性食管炎【疾病大全】
  22. 病后声不出《幼幼新书》
  23. 病毒性皮肤病《皮肤性病学》
  24. 病后体弱【中药主治】
  25. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  26. 病后体虚【中药主治】
  27. 病毒性脑炎《赵绍琴临证验案精选》
  28. 病后调补须兼散气破血《读医随笔》
  29. 病毒性脑膜炎【疾病大全】
  30. 病后调理服食法《寿世青编》
  1. 病发汗以后证《脉经》
  2. 病发汗吐下以后证《脉经》
  3. 病发黄《儒门事亲》
  4. 病儿《中医词典》
  5. 病发于阳《中医名词词典》
  6. 病端《中医词典》
  7. 病发于阳《中医词典》
  8. 病笃要诀《华佗神方》
  9. 病发于阴《中医名词词典》
  10. 病毒与癌症《医学微生物学》
  11. 病发于阴《中医词典》
  12. 病毒因素《预防医学》
  13. 病反其本中标之病治反其本中标之方《类经》
  14. 病毒学诊断《医学微生物学》
  15. 病房调剂室的发药管理《医院药学》
  16. 病毒学研究中实验动物的选择《实验动物科学》
  17. 病房小药柜管理制度《医院药学》
  18. 病毒性与免疫性《医学微生物学》
  19. 病房药房工作制度《医院药学》
  20. 病毒性心肌炎《儿科学》
  21. 病非疟之邪四时多病寒热《女科百问》
  22. 病毒性心肌炎《病理学》
  23. 病风《中医词典》
  24. 病毒性心肌炎《中医儿科学》
  25. 病肝切除术《临床肝移植》
  26. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  27. 病膈《中医词典》
  28. 病毒性胃肠炎《传染病》
  29. 病鬼《中医词典》
  30. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  31. 病后不得眠《药症忌宜》


病不可吐证_《脉经》_中医诊治_【岐黄之术】

病不可吐证第四

病不可吐证第四

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，当恶寒而发热，今自汗出，反不恶寒发热，关上脉细而数，此医吐之过也。

若得病一日、二日吐之，腹中饥，口不能食。三日、四日吐之，不喜糜粥，欲食冷食，朝食暮吐，此医吐之所致也，此为小逆。

太阳病，吐之者，但太阳病当恶寒，今反不恶寒，不欲近衣，此为吐之内烦也。

少阴病，饮食入则吐，心中温温欲吐，复不能吐，始得之，手足寒，脉弦迟，此胸中实，不可下。若膈上有寒饮，干呕者，不可吐，当温之。

诸四逆厥者，不可吐之，虚家亦然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病发汗以后证第三
  • 当前页：病不可吐证第四
  • 下一页：病可吐证第五
<<< 返回本书目录
  1. 病不可吐证《脉经》
  2. 病不可下证《脉经》
  3. 病不可水证《脉经》
  4. 病成而变《类经》
  5. 病不可水十条《仲景伤寒补亡论》
  6. 病传《黄帝内经·灵枢》
  7. 病不可轻汗论《医学源流论》
  8. 病传《灵枢悬解》
  9. 病不可灸证《脉经》
  10. 病传《内经评文》
  11. 病不可灸七条《仲景伤寒补亡论》
  12. 病传死期《类经》
  13. 病不可火证《脉经》
  14. 病第六十四问《婴童百问》
  15. 病不可火十一条《仲景伤寒补亡论》
  16. 病毒的分类与命名《医学微生物学》
  17. 病不可发汗证《脉经》
  18. 病毒的形态与结构《医学微生物学》
  19. 病不可刺证《脉经》
  20. 病毒的一般性状《医学微生物学》
  21. 病不可刺八条《仲景伤寒补亡论》
  22. 病毒的增殖《医学微生物学》
  23. 病变《医经原旨》
  24. 病毒对机体的致病作用《医学微生物学》
  25. 病本《内经评文》
  26. 病毒感染《默克家庭诊疗手册》
  27. 病本《灵枢悬解》
  28. 病毒感染的防治原则《医学微生物学》
  29. 病本《黄帝内经·灵枢》
  30. 病毒性出血热【疾病大全】
  1. 病不可吐证《脉经》
  2. 病不可水证《脉经》
  3. 病不可下证《脉经》
  4. 病不可水十条《仲景伤寒补亡论》
  5. 病成而变《类经》
  6. 病不可轻汗论《医学源流论》
  7. 病程演变《外科学总论》
  8. 病不可灸证《脉经》
  9. 病程与预后《基因诊断与性传播疾病》
  10. 病不可灸七条《仲景伤寒补亡论》
  11. 病持《中医词典》
  12. 病不可火证《脉经》
  13. 病瘳《中医词典》
  14. 病不可火十一条《仲景伤寒补亡论》
  15. 病穿板《中医词典》
  16. 病不可发汗证《脉经》
  17. 病穿掌《中医词典》
  18. 病不可刺证《脉经》
  19. 病传《黄帝内经·灵枢》
  20. 病不可刺八条《仲景伤寒补亡论》
  21. 病传《中医名词词典》
  22. 病变《医经原旨》
  23. 病传《灵枢悬解》
  24. 病本《内经评文》
  25. 病传《中医词典》
  26. 病本《中医词典》
  27. 病传《内经评文》
  28. 病本《灵枢悬解》
  29. 病传死期《景岳全书》
  30. 病本《黄帝内经·灵枢》
  31. 病传死期《类经》


病可吐证_《脉经》_中医诊治_【岐黄之术】

病可吐证第五

病可吐证第五

  • 上一页
  • 目录
  • 相关
  • 下一页

大法，春宜吐。

凡服汤吐，中病便止，不必尽剂也。

病如桂枝证，其头不痛，项不强，寸口脉微浮，胸中痞坚，气上撞咽喉，不得息，此为胸有寒，当吐之。

病胸上诸实，胸中郁郁而痛，不能食，欲使人按之，而反有浊唾，下利日十余行，其脉反迟，寸口微滑，此可吐之，吐之利即止。

少阴病，饮食入则吐，心中温温欲吐，复不能吐，当遂吐之。宿食在上脘，当吐之。

病者手足厥冷，脉乍紧，邪结在胸中，心下满而烦，饥不能食，病在胸中，当吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病不可吐证第四
  • 当前页：病可吐证第五
  • 下一页：病不可下证第六
<<< 返回本书目录
  1. 病可吐证《脉经》
  2. 病可温十三条《仲景伤寒补亡论》
  3. 病可水证《脉经》
  4. 病可温证《脉经》
  5. 病可水八条《仲景伤寒补亡论》
  6. 病可下证《脉经》
  7. 病可灸证《脉经》
  8. 病理《中医名词词典》
  9. 病可灸八条《仲景伤寒补亡论》
  10. 病理反射《物理诊断学》
  11. 病可火证《脉经》
  12. 病理反射pathoiogic《神经精神疾病诊断学》
  13. 病可火二条《仲景伤寒补亡论》
  14. 病理生理学的发展简史《病理生理学》
  15. 病可发汗证《脉经》
  16. 病理生理学的内容《病理生理学》
  17. 病可刺证《脉经》
  18. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  19. 病可刺二十九条《仲景伤寒补亡论》
  20. 病理特征《动脉粥样硬化》
  21. 病久目瞎背跎足跛手软《医门补要》
  22. 病理性Q波 【疾病症状】
  23. 病解《黄帝内经太素》
  24. 病理性REM睡眠【疾病症状】
  25. 病鉴《轩岐救正论》
  26. 病理性赌博【疾病症状】
  27. 病家论《医学源流论》
  28. 病理性发笑和哭喊【疾病症状】
  29. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  30. 病理性钙化【疾病症状】
  1. 病可吐证《脉经》
  2. 病可水证《脉经》
  3. 病可温十三条《仲景伤寒补亡论》
  4. 病可水八条《仲景伤寒补亡论》
  5. 病可温证《脉经》
  6. 病可灸证《脉经》
  7. 病可下证《脉经》
  8. 病可灸八条《仲景伤寒补亡论》
  9. 病冷候《诸病源候论》
  10. 病可火证《脉经》
  11. 病理《临床营养学》
  12. 病可火二条《仲景伤寒补亡论》
  13. 病理《儿科学》
  14. 病可发汗证《脉经》
  15. 病理《普通外科学》
  16. 病可刺证《脉经》
  17. 病理《普通外科学》
  18. 病可刺二十九条《仲景伤寒补亡论》
  19. 病理《胸外科学》
  20. 病久目瞎背跎足跛手软《医门补要》
  21. 病理变化《病理学》
  22. 病久不愈四方《本草乘雅半偈》
  23. 病理变化《传染病》
  24. 病解《黄帝内经太素》
  25. 病理反射《物理诊断学》
  26. 病鉴《轩岐救正论》
  27. 病理反射《神经精神疾病诊断学》
  28. 病茧《中医词典》
  29. 病理及病理生理《儿科学》
  30. 病家论《医学源流论》
  31. 病理类型《普通外科学》


病不可下证_《脉经》_中医诊治_【岐黄之术】

病不可下证第六

病不可下证第六

  • 上一页
  • 目录
  • 相关
  • 下一页

脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下，微则阳气不足，涩则无血。阳气反微，中风汗出，而反躁烦，涩则无血，厥而且寒，阳微不可下，下之则心下痞坚。

动气在右，不可下。下之则津液内竭，咽燥鼻干，头眩心悸。

动气在左，不可下。下之则腹里拘急，食不下，动气反剧，身虽有热，卧反欲蜷。

动气在上，不可下。下之则掌握热烦，身浮冷，热汗自泄，欲水自灌。

动气在下，不可下。下之则腹满，卒起头眩，食则下清谷，心下痞坚。咽中闭塞，不可下。下之则上轻下重，水浆不下，卧则欲蜷，身体急痛，复下利日十数行。

诸外实，不可下。下之则发微热，亡脉则厥，当脐握热。

诸虚，不可下，下之则渴，引水者易愈，恶水者剧。

脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下。弦为阳运，微为阴寒，上实下虚，意欲得温。微弦为虚，虚者不可下。微则为咳，咳则吐涎沫。下之咳则止，而利不休，胸中如虫啮，粥入则出，小便不利，两胁拘急，喘息为难，颈背相牵，臂则不仁，极寒反汗出，躯冷若冰，眼睛不慧，语言不休，谷气多入，则为除中，口虽欲言，舌不得前。

脉濡而弱，弱反在关，濡反在巅，浮反在上，数反在下，浮则为阳虚，数则为无血，浮则为虚，数则生热。浮则为虚，自汗而恶寒。数则为痛，振而寒栗。微弱在关，胸下为急，喘汗，不得呼吸。呼吸之中，痛在于胁，振寒相搏，其形如疟。医反下之，令脉急数，发热，狂走见鬼，心下为痞。小便淋沥，少腹甚坚，小便血也。脉濡而紧，濡则阳气微，紧则荣中寒。阳微卫中风，发热而恶寒。荣紧胃气冷，微呕心内烦。医以为大热，解肌而发汗，亡阳虚烦躁，心下苦痞坚，表里俱虚竭，卒起而头眩，客热在皮肤，怅快不得眠，不知胃气冷，紧寒在关元，技巧无所施，汲水灌其身，客热应时罢，栗栗而振寒，重被而覆之，汗出而冒巅，体惕而又振，小便为微难，寒气因水发，清谷不容间，呕变反肠出，颠倒不得安，手足为微逆，身冷而内烦，迟欲从后救，安可复追还。脉浮而大，浮为气实，大为血虚，血虚为无阴，孤阳独下阴部，小便难，胞中虚。今反小便利而大汗出，法卫家当微，今反更实，津液四射，荣竭血尽，干烦不眠，血薄肉消，而成暴液。医复以毒药攻其胃，此为重虚，客阳去有期，必下如污泥而死。趺阳脉迟而缓，胃气如经。趺阳脉浮而数，浮则伤胃，数则动脾，此非本病，医特下之所为也。

荣卫内陷，其数先微，脉反但浮，其人必坚，气噫而除。何以言之？

脾脉本缓，今数脉动脾，其数先微，故知脾气不治。大便坚，气噫而除，今脉反浮，其数改微，邪气独留，心中则饥，邪热不杀谷，潮热发渴，数脉当迟缓，脉因前后度数如前，（仲景前字作法）病者则饥。数脉不时，则生恶疮。脉数者，久数不止，止则邪结，正气不能复，正气却结于脏，故邪气浮之，与皮毛相得。脉数者，不可下，下之必烦，利不止。少阴病，脉微，不可发其汗，无阳故也。阳已虚，尺中弱涩者，复不可下之。脉浮大，应发其汗，医反下之，此为大逆。

脉浮而大，心下反坚，有热属脏，攻之，不全微汗。属腑溲数则坚，汗多即愈，汗少便难。脉迟，尚未可攻。二阳并病，太阳初得病时，发其汗，汗先出，复不彻，因转属阳明，欲自汗出，不恶寒，若太阳证不罢，不可下，下之为逆。结胸证，其脉浮大，不可下，下之即死。太阳与阳明合病，喘而胸满，不可下之。太阳与少阳并病，心下痞坚，颈项强而眩，勿下之。诸四逆厥者，不可下之，虚家亦然。病欲吐者，不可下之。太阳病，有外证未解，不可下，下之为逆。病发于阳，而反下之，热入，因作结胸。发于阴，而反下之，因作痞。痞脉浮坚而下之，紧反入里，因作痞。夫病阳多者热，下之则坚。本虚，攻其热必哕。无阳，阴强而坚，下之，必清谷而腹满。太阴之为病，腹满而吐，食不下，下之益甚，腹时自痛，胸下结坚。厥阴之为病，消渴，气上撞，心中疼热，饥而不欲食，甚者则欲吐，下之不肯止。少阴病，其人饮食入则吐，心中温温欲吐，复不能吐。始得之，手足寒，脉弦迟，此胸中实，不可下也。伤寒五、六日，不结胸，腹濡，脉虚，复厥者，不可下，下之，亡血死。伤寒，发热，但头痛，微汗出。发其汗则不识人。熏之则喘，不得小便，心腹满。下之则短气而腹满，小便难，头痛背强。加温针则必衄。伤寒，其脉阴阳俱紧，恶寒发热，则脉欲厥。厥者，脉初来大，渐渐小，更来渐大，是其候也。恶寒甚者，翕翕汗出，喉中痛。热多者，目赤，睛不慧，医复发之，咽中则伤。若复下之，则两目闭，寒多清谷，热多便脓血。熏之则发黄。熨之则咽燥。小便利者可救。难者，必危殆。伤寒发热，口中勃勃气出，头痛目黄，鼻衄不可制。贪水者必呕，恶水者厥，下之咽中生疮。假令手足温者，下重便脓血。头痛目黄者，下之，目闭。贪水者，下之，其脉必厥，其声嘤，咽喉塞，发其汗则战栗，阴阳俱虚。恶水者，下之，里冷不嗜食，大便完谷出。发其汗，口中伤，舌上苔滑，烦躁。脉数实，不大便六七日，后必便血。复发其汗，小便即自利。

得病二、三日，脉弱，无太阳柴胡证，而烦躁，心下坚。至四日，虽能食，以承气汤，少与微和之，令小安。至六日，与承气汤一升。不大便六、七日，小便少者，虽不大便，但头坚后溏，未定成其坚，攻之必溏，当须小便利，定坚，乃可攻之。脏结无阳证，寒而不热（伤寒论云不往来寒热），其人反静，舌上苔滑者，不可攻也。伤寒呕多，虽有阳明证，不可攻之。

阳明病，潮热，微坚，可与承气汤；不坚，不可与。若不大便六、七日，恐有燥屎，欲知之法，可少与小承气汤。

腹中转失气者，此为有燥屎，乃可攻之。若不转失气者，此但头坚后溏，不可攻之，攻之必腹满不能食。欲饮水者，即哕，其后发热者，必复坚，以小承气汤和之。若不转失气者，慎不可攻之。

阳明病，身合色赤者，不可攻也。必发热色黄者，小便不利也。

阳明病，当心下坚满，不可攻之。攻之，遂利不止者，死；止者，愈。

阳明病，自汗出，若发其汗，小便自利，此为内竭，虽坚不可攻之。当须自欲大便，宜蜜煎导而通之。若土瓜根及

猪胆汁，皆可以导。下利，其脉浮大，此为虚，以强下之故也，设脉浮革，因尔肠鸣，属当归四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病可吐证第五
  • 当前页：病不可下证第六
  • 下一页：病可下证第七
<<< 返回本书目录
  1. 病不可下证《脉经》
  2. 病成而变《类经》
  3. 病不可吐证《脉经》
  4. 病传《黄帝内经·灵枢》
  5. 病不可水证《脉经》
  6. 病传《灵枢悬解》
  7. 病不可水十条《仲景伤寒补亡论》
  8. 病传《内经评文》
  9. 病不可轻汗论《医学源流论》
  10. 病传死期《类经》
  11. 病不可灸证《脉经》
  12. 病第六十四问《婴童百问》
  13. 病不可灸七条《仲景伤寒补亡论》
  14. 病毒的分类与命名《医学微生物学》
  15. 病不可火证《脉经》
  16. 病毒的形态与结构《医学微生物学》
  17. 病不可火十一条《仲景伤寒补亡论》
  18. 病毒的一般性状《医学微生物学》
  19. 病不可发汗证《脉经》
  20. 病毒的增殖《医学微生物学》
  21. 病不可刺证《脉经》
  22. 病毒对机体的致病作用《医学微生物学》
  23. 病不可刺八条《仲景伤寒补亡论》
  24. 病毒感染《默克家庭诊疗手册》
  25. 病变《医经原旨》
  26. 病毒感染的防治原则《医学微生物学》
  27. 病本《内经评文》
  28. 病毒性出血热【疾病大全】
  29. 病本《灵枢悬解》
  30. 病毒性肺炎【疾病大全】
  1. 病不可下证《脉经》
  2. 病不可吐证《脉经》
  3. 病成而变《类经》
  4. 病不可水证《脉经》
  5. 病程演变《外科学总论》
  6. 病不可水十条《仲景伤寒补亡论》
  7. 病程与预后《基因诊断与性传播疾病》
  8. 病不可轻汗论《医学源流论》
  9. 病持《中医词典》
  10. 病不可灸证《脉经》
  11. 病瘳《中医词典》
  12. 病不可灸七条《仲景伤寒补亡论》
  13. 病穿板《中医词典》
  14. 病不可火证《脉经》
  15. 病穿掌《中医词典》
  16. 病不可火十一条《仲景伤寒补亡论》
  17. 病传《黄帝内经·灵枢》
  18. 病不可发汗证《脉经》
  19. 病传《中医名词词典》
  20. 病不可刺证《脉经》
  21. 病传《灵枢悬解》
  22. 病不可刺八条《仲景伤寒补亡论》
  23. 病传《中医词典》
  24. 病变《医经原旨》
  25. 病传《内经评文》
  26. 病本《内经评文》
  27. 病传死期《景岳全书》
  28. 病本《中医词典》
  29. 病传死期《类经》
  30. 病本《灵枢悬解》
  31. 病大《中医词典》


病可下证_《脉经》_中医诊治_【岐黄之术】

病可下证第七

病可下证第七

  • 上一页
  • 目录
  • 相关
  • 下一页

大法，秋宜下。

凡可下者，以汤胜丸散，中病便止，不必尽三服。

阳明病，发热汗多者，急下之，属大柴胡汤。

少阴病，得之二、三日，口燥咽干者，急下之，属承气汤。

少阴病六、七日，腹满不大便者，急下之，属承气汤证。

少阴病，下利清水，色青者，心下必痛，口干燥者，可下之，属大柴胡汤、承气汤证。

下利，三部脉皆平，按其心下坚者，可下之，属承气汤证。

阳明与少阳合病而利，脉不负者为顺，负者失也，互相克贼为负。

滑而数者，有宿食，当下之，属大柴胡、承气汤证。

伤寒后脉沉，沉为内实（《玉函》云：脉沉实，沉实者，下之），下之解，属大柴胡汤证。

伤寒六、七日，目中不了了，睛不和，无表里证，大便难，微热者，此为实。急下之，属大柴胡汤、承气汤证。太阳病未解，其脉阴阳俱停，必先振，汗出解。但阳微者，先汗之而解；但阴微者，先下之而解。属大柴胡汤证。（阴微一作尺实）脉双弦迟，心下坚，脉大而紧者，阳中有阴，可下之，属承气汤证。结胸者，项亦强，如柔状，下之即和。

病者无表里证，发热七、八日，虽脉浮数，可下之，属大柴胡汤证。太阳病六、七日，表证续在，其脉微沉，反不结胸，其人发狂，此热在下焦，少腹当坚而满，小便自利者，下血乃愈。所以然者，以太阳随经，瘀热在里故也。属抵当汤。

太阳病，身黄，其脉沉结，少腹坚，小便不利，为无血；小便自利，其人如狂者，血证谛。属抵当汤证。伤寒有热而少腹满，应小便不利，今反利者，此为血，当下之，属抵当丸证。阳明病，发热而汗出，此为热越，不能发黄，但头汗出，其身无有，齐颈而还，小便不利，渴引水浆，此为瘀热在里，身必发黄，属茵陈蒿汤。阳明证，其人喜忘，必有畜血。所以然者，本有久瘀血，故令喜忘。虽坚，大便必黑，属抵当汤证。汗出而谵语者，有燥屎在胃中，此风也，过经乃可下之。

下之若早，语言乱，以表虚里实故也。下之则愈，属大柴胡汤、承气汤证。病者烦热，汗出即解，复如疟状，日晡所发者，属阳明。脉实者，当下之，属大柴胡汤、承气汤证。阳明病，谵语，有潮热，而反不能食者，必有燥屎五、六枚；若能食者，但坚耳，属承气汤证。太阳中风，下利呕逆，表解，乃可攻之。其人汗出，发作有时，头痛，心下痞坚满，引胁下痛，呕则短气，汗出，不恶寒，此为表解里未和，属十枣汤。太阳病不解，热结膀胱，其人如狂，血自下，下之即愈。其外未解，尚未可攻，当先解外。外解，小腹急结者，乃可攻之，属桃仁承气汤。伤寒七、八日，身黄如橘，小便不利，少腹微满，属茵陈蒿汤证。伤寒十余日，热结在里，复往来寒热，属大柴胡汤证。但结胸，无大热，此为水结在胸胁，头微汗出，与大陷胸汤。伤寒六、七日，结胸热实，其脉沉紧，心下痛，按之如石坚，与大陷胸汤。阳明病，其人汗多，津液外出，胃中燥，大便必坚，坚者则谵语，属承气汤证。阳明病，不吐下而心烦者，可与承气汤。阳明病，其脉迟，虽汗出而不恶寒，其体（一本作人）必重，短气，腹满而喘，有潮热，如此者，其外为解，可攻其里。若手足然汗出者，此大便已坚，属承气汤。其热不潮，未可与承气汤。若腹满大而不大便者，属小承气汤，微和胃气，勿令至大下。阳明病，谵语，发潮热，其脉滑疾，如此者，属承气汤。因与承气汤一升，腹中转失气者，复与一升；如不转失气者，勿更与之。明日又不大便，脉反微涩者，此为里虚，为难治，不可更与承气汤。二阳并病，太阳证罢，但发潮热手足汗出，大便难而谵语者，下之愈，属承气汤证。病患小便不利，大便乍难乍易，时有微热，喘冒不能卧者有燥屎也，属承气汤证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病不可下证第六
  • 当前页：病可下证第七
  • 下一页：病发汗吐下以后证第八
<<< 返回本书目录
  1. 病可下证《脉经》
  2. 病理《中医名词词典》
  3. 病可温证《脉经》
  4. 病理反射《物理诊断学》
  5. 病可温十三条《仲景伤寒补亡论》
  6. 病理反射pathoiogic《神经精神疾病诊断学》
  7. 病可吐证《脉经》
  8. 病理生理学的发展简史《病理生理学》
  9. 病可水证《脉经》
  10. 病理生理学的内容《病理生理学》
  11. 病可水八条《仲景伤寒补亡论》
  12. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  13. 病可灸证《脉经》
  14. 病理特征《动脉粥样硬化》
  15. 病可灸八条《仲景伤寒补亡论》
  16. 病理性Q波 【疾病症状】
  17. 病可火证《脉经》
  18. 病理性REM睡眠【疾病症状】
  19. 病可火二条《仲景伤寒补亡论》
  20. 病理性赌博【疾病症状】
  21. 病可发汗证《脉经》
  22. 病理性发笑和哭喊【疾病症状】
  23. 病可刺证《脉经》
  24. 病理性钙化【疾病症状】
  25. 病可刺二十九条《仲景伤寒补亡论》
  26. 病理性骨折《病理学》
  27. 病久目瞎背跎足跛手软《医门补要》
  28. 病理性骨折【疾病症状】
  29. 病解《黄帝内经太素》
  30. 病理性黄疸【疾病症状】
  1. 病可下证《脉经》
  2. 病可温证《脉经》
  3. 病冷候《诸病源候论》
  4. 病可温十三条《仲景伤寒补亡论》
  5. 病理《临床营养学》
  6. 病可吐证《脉经》
  7. 病理《儿科学》
  8. 病可水证《脉经》
  9. 病理《普通外科学》
  10. 病可水八条《仲景伤寒补亡论》
  11. 病理《普通外科学》
  12. 病可灸证《脉经》
  13. 病理《胸外科学》
  14. 病可灸八条《仲景伤寒补亡论》
  15. 病理变化《病理学》
  16. 病可火证《脉经》
  17. 病理变化《传染病》
  18. 病可火二条《仲景伤寒补亡论》
  19. 病理反射《物理诊断学》
  20. 病可发汗证《脉经》
  21. 病理反射《神经精神疾病诊断学》
  22. 病可刺证《脉经》
  23. 病理及病理生理《儿科学》
  24. 病可刺二十九条《仲景伤寒补亡论》
  25. 病理类型《普通外科学》
  26. 病久目瞎背跎足跛手软《医门补要》
  27. 病理情况《药理学》
  28. 病久不愈四方《本草乘雅半偈》
  29. 病理全息与先兆《中医疾病预测》
  30. 病解《黄帝内经太素》
  31. 病理生理《临床营养学》


病发汗吐下以后证_《脉经》_中医诊治_【岐黄之术】

病发汗吐下以后证第八

病发汗吐下以后证第八

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病患脉微而涩者，此为医所病也，大发其汗，又数大下之，其人亡血，病当恶寒而发热，无休止时。夏月盛热而与（仲景作欲）着复衣，冬月盛寒而与（仲景作欲）裸其体。所以然者，阳微即恶寒，阴弱即发热，故（仲景作医）发其汗，使阳气微，又大下之，令阴气弱。五月之时，阳气在表，胃中虚冷，以阳气内微，不能胜冷，故与（仲景作欲）着复衣。十一月之时，阳气在里，胃中烦热，以阴气内弱，不能胜热，故与（仲景作欲）裸其体。又阴脉迟涩，故知亡血。

太阳病三日，已发其汗，吐下、温针而不解，此为坏病，桂枝复不中与也。观其脉证，知犯何逆，随证而治之。脉浮数，法当汗出而愈，而下之，则身体重，心悸，不可发其汗，当自汗出而解。所以然者，尺中脉微，此里虚，须表里实，津液和，即自汗出愈。凡病若发汗，若吐，若下，若亡血，无津液而阴阳自和者，必自愈。大下后，发汗，其人小便不利，此亡津液，勿治，其小便利，必自愈。下以后，复发其汗，必振寒，又其脉微细。所以然者，内外俱虚故也。

太阳病，先下而不愈，因复发其汗，表里俱虚，其人因冒。冒家当汗出自愈。所以然者，汗出表和故也。表和，然后下之。得病，六、七日，脉迟浮弱，恶风寒，手足温。医再三下之，不能多（多一作食），其人胁下满，面目及身黄，颈项强，小便难，与柴胡汤，后必下重，本渴，饮水而呕，柴胡汤复不中与也，食谷者哕。

太阳病，二、三日，终不能卧，但欲起者，心下必结，其脉微弱者，此本寒也。而反下之，利止者，必结胸；未止者，四、五日复重下之。此挟热利也。

太阳病，下之，其脉促，不结胸者，此为欲解。其脉浮者，必结胸。其脉紧者，必咽痛。其脉弦者，必两胁拘急。

其脉细而数者，头痛未止。其脉沉而紧者，必欲呕。其脉沉而滑者，挟热利。其脉浮而滑者，必下血。

太阳少阳并病，而反下之，成结胸，心下坚，下利不复止，水浆不肯下，其人必心烦。脉浮紧，而下之，紧反入里，则作痞，按之自濡，但气痞耳。伤寒吐下、发汗，虚烦，脉甚微，八、九日心下痞坚，胁下痛，气上冲咽喉，眩冒，经脉动惕者，久而成痿。

阳明病，不能食，下之不解，其人不能食。攻其热必哕，所以然者，胃中虚冷故也。

阳明病，脉迟，食难用饱，饱即发烦、头眩者，必小便难，此欲作谷疸。虽下之，其腹满如故耳。所以然者，脉迟故也。

太阳病，寸缓关浮尺弱，其人发热而汗出，复恶寒，不呕，但心下痞者，此为医下之也。伤寒，大吐大下之，极虚，复极汗者，其人外气怫郁，复与之水，以发其汗，因得哕。所以然者，胃中寒冷故也。吐、下、发汗后，其人脉平，而小烦者，以新虚不胜谷气故也。

太阳病，医发其汗，遂发热而恶寒，复下之，则心下痞，此表里俱虚，阴阳气并竭，无阳则阴独。复加火针，因而烦，面色青黄，肤，如此者，为难治。今色微黄，手足温者，易愈。服桂枝汤，下之，头项强痛，翕翕发热，无汗，心下满微痛，小便不利，属桂枝去桂加茯苓术汤。

太阳病，先发其汗，不解，而下之，其脉浮者，不愈。浮为在外，而反下之，故令不愈。今脉浮，故在外，当解其外则愈，属桂枝汤。下以后，复发其汗者，则昼日烦躁不眠，夜而安静，不呕不渴，而无表证，其脉沉微，身无大热，属干姜 附子汤。伤寒吐、下、发汗后，心下逆满，气上撞胸，起即头眩，其脉沉紧，发汗即动经，身为振摇，属茯苓 桂枝术甘草汤。发汗、吐、下以后，不解，烦躁，属茯苓四逆汤。伤寒发汗、吐、下后，虚烦不得眠。剧者，反复颠倒，心中懊，属栀子汤。若少气，栀子 甘草汤。若呕，栀子 生姜汤。若腹满者，栀子浓朴汤。发汗若下之，烦热，胸中塞者，属栀子汤证。太阳病，过经十余日，心下温温欲吐而胸中痛，大便反溏，其腹微满，郁郁微烦，先时自极吐下者，与承气汤。不尔者，不可与。欲呕，胸中痛，微溏，此非柴胡汤证，以呕故知极吐下也。太阳病，重发其汗，而复下之，不大便五、六日，舌上燥而渴，日晡所小有潮热，从心下至少腹坚满，而痛不可近，属大陷胸汤。伤寒五、六日，其人已发汗，而复下之，胸胁满微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦，此为未解，属柴胡 桂枝 干姜汤。

伤寒汗出，若吐下，解后，心下痞坚，噫气不除者，属旋复代赭汤。大下以后，不可更行桂枝汤。汗出而喘，无大热，可以麻黄杏子甘草石膏汤。伤寒大下后，复发其汗，心下痞，恶寒者，表未解也，不可攻其痞，当先解表，表解，乃攻其痞。解表属桂枝汤，攻痞属大黄 黄连泻心汤。伤寒吐下后，七、八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升，属白虎汤。伤寒吐下后未解，不大便五、六日至十余日，其人日晡所发潮热，不恶寒，独语如见鬼神之状。若剧者，发则不识人，循衣妄撮，怵惕不安，微喘直视。脉弦者生，涩者死。微者，但发热谵语，属承气汤。若下者，勿复服。三阳合病，腹满身重，难以转侧，口不仁，面垢，谵语，遗溺。发汗则谵语，下之则额上生汗，手足厥冷，自汗，属白虎汤证。

阳明病，其脉浮紧，咽干口苦，腹满而喘，发热汗出，而不恶寒，反偏恶热，其身体重，发其汗即躁，心愦愦而反

谵语。加温针，必怵惕，又烦躁不得眠。下之，即胃中空虚，客气动膈，心中懊，舌上苔者，属栀子汤证。

阳明病，下之，其外有热，手足温，不结胸，心中懊，若饥不能食。但头汗出，属栀子汤证。

阳明病，下之，心中懊而烦，胃中有燥屎者，可攻。其人腹微满，头坚后溏者，不可下之。有燥屎者，属承气汤证。

太阳病，吐下发汗后，微烦，小便数，大便因坚，可与小承气汤和之，则愈。

大汗若大下，而厥冷者，属四逆汤证。

太阳病，下之，其脉促胸满者，属桂枝去芍药汤。若微寒，属桂枝去芍药加附子汤。

伤寒五、六日，大下之，身热不去，心中结痛者，未欲解也，属栀子汤证。

伤寒下后，烦而腹满，卧起不安，属栀子浓朴汤。

伤寒，医以丸药大下之，身热不去，微烦，属栀子 干姜汤。

伤寒，医下之，续得下利清谷不止。身体疼痛，急当救里。身体疼痛，清便自调，急当救表。救里宜四逆汤，救表宜桂枝汤。

太阳病，过经十余日，反再三下之，后四、五日，柴胡证续在，先与小柴胡汤。呕止小安，（呕止小安一云：呕不止，心下急），其人郁郁微烦者，为未解，与大柴胡汤，下者止。伤寒，十三日不解，胸胁满而呕，日晡所发潮热，而微利，此本当柴胡汤下之，不得利，今反利者，故知医以丸药下之，非其治也。潮热者，实也，先再服小柴胡汤，以解其外，后属柴胡加芒硝汤。伤寒十三日，过经而谵语，内有热也，当以汤下之。小便利者，大盒饭坚，而反利，其脉调和者，知医以丸药下之，非其治也。自利者，其脉当微厥，今反和者，此为内实，属承气汤证。伤寒八、九日，下之，胸满烦惊，小便不利，谵语，一身不可转侧，属柴胡加龙骨牡蛎汤。火逆下之，因烧针烦躁，属桂枝 甘草龙骨牡蛎汤。

太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，数则为虚。头痛 发热，微盗汗出，而反恶寒，其表未解。医反下之，动数则迟，头痛即眩（一云膈内拒痛），胃中空虚，客气动膈，短气躁烦，心中懊，阳气内陷，心下因坚，则为结胸，属大陷胸汤。若不结胸，但头汗出，其余无有，齐颈而还，小便不利，身必发黄。伤寒五、六日，呕而发热，柴胡汤证具，而以佗药下之，柴胡证仍在，复与柴胡汤。此虽已下，不为逆也。必蒸蒸而振，却发热汗出而解。若心下满而坚痛者，此为结胸，属大陷胸汤。若但满而不痛者，此为痞，柴胡复不中与也。属半夏泻心汤。本以下之，故心下痞，与之泻心。其痞不解，其人渴而口燥，小便不利者，属五苓散。一方言忍之一日乃愈伤寒、中风，医反下之，其人下利日数十行，谷不化，腹中雷鸣，心下痞坚而满，干呕而烦，不能得安。医见心下痞，为病不尽，复重下之，其痞益甚，此非结热，但胃中虚，客气上逆，故使之坚，属甘草泻心汤。伤寒，服汤药，而下利不止，心下痞坚，服泻心汤已。后以佗药下之，利不止，医以理中与之，利益甚。理中，理中焦，此利在下焦，属赤石脂 禹余粮汤。若不止者，当利其小便。

太阳病，外证未除，而数下之，遂挟热而利，不止，心下痞坚，表里不解，属桂枝 人参汤。伤寒、吐后，腹满者，与承气汤。病者无表里证，发热七、八日，脉虽浮数者，可下之。假令下已，脉数不解，今热则消谷喜饥，至六、七日不大便者，有瘀血，属抵当汤。若脉数不解，而不止，必夹血，便脓血。

太阳病，医反下之，因腹满时痛，为属太阴，属桂枝加芍药汤。大实痛，属桂枝加大黄汤。伤寒六、七日，其人大下后，脉沉迟，手足厥逆，下部脉不至，喉咽不利，唾脓血，泄利不止，为难治，属麻黄 升麻汤。伤寒，本自寒下，医复吐下之，寒格更遂吐，（一本作更逆吐下）食入即出，属干姜 黄芩 黄连 人参汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病可下证第七
  • 当前页：病发汗吐下以后证第八
  • 下一页：病可温证第九
<<< 返回本书目录
  1. 病发汗吐下以后证《脉经》
  2. 病发汗以后证《脉经》
  3. 病毒学研究中实验动物的选择与应用《实验动物科学》
  4. 病反其本中标之病治反其本中标之方《类经》
  5. 病毒性咽炎【疾病大全】
  6. 病非疟之邪四时多病寒热《女科百问》
  7. 病毒性心肌炎【疾病大全】
  8. 病肝切除术《临床肝移植》
  9. 病毒性心肌炎《中医儿科学》
  10. 病和症《人体使用手册》
  11. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  12. 病和症的关系《人体使用手册》
  13. 病毒性心肌炎《儿科学》
  14. 病后不得眠《药症忌宜》
  15. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  16. 病后不得眠方《外台秘要》
  17. 病毒性胃肠炎《传染病》
  18. 病后不能语《幼幼新书》
  19. 病毒性食管炎【疾病大全】
  20. 病后口疮《医门补要》
  21. 病毒性皮肤病《皮肤性病学》
  22. 病后免疫《免疫与健康》
  23. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  24. 病后声不出《幼幼新书》
  25. 病毒性脑炎《赵绍琴临证验案精选》
  26. 病后体弱【中药主治】
  27. 病毒性脑膜炎【疾病大全】
  28. 病后体虚【中药主治】
  29. 病毒性结膜炎《西医眼科学》
  30. 病后调补须兼散气破血《读医随笔》
  1. 病发汗吐下以后证《脉经》
  2. 病儿《中医词典》
  3. 病发汗以后证《脉经》
  4. 病端《中医词典》
  5. 病发黄《儒门事亲》
  6. 病笃要诀《华佗神方》
  7. 病发于阳《中医名词词典》
  8. 病毒与癌症《医学微生物学》
  9. 病发于阳《中医词典》
  10. 病毒因素《预防医学》
  11. 病发于阴《中医名词词典》
  12. 病毒学诊断《医学微生物学》
  13. 病发于阴《中医词典》
  14. 病毒学研究中实验动物的选择《实验动物科学》
  15. 病反其本中标之病治反其本中标之方《类经》
  16. 病毒性与免疫性《医学微生物学》
  17. 病房调剂室的发药管理《医院药学》
  18. 病毒性心肌炎《儿科学》
  19. 病房小药柜管理制度《医院药学》
  20. 病毒性心肌炎《病理学》
  21. 病房药房工作制度《医院药学》
  22. 病毒性心肌炎《中医儿科学》
  23. 病非疟之邪四时多病寒热《女科百问》
  24. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  25. 病风《中医词典》
  26. 病毒性胃肠炎《传染病》
  27. 病肝切除术《临床肝移植》
  28. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  29. 病膈《中医词典》
  30. 病毒性皮肤病《皮肤性病学》
  31. 病鬼《中医词典》


病可温证_《脉经》_中医诊治_【岐黄之术】

病可温证第九

病可温证第九

  • 上一页
  • 目录
  • 相关
  • 下一页

大法，冬宜服温热药及灸。

师曰：病发热 头痛，脉反沉。若不瘥，身体更疼痛，当救其里，宜温药，四逆汤。

下利，腹满，身体疼痛，先温其里，宜四逆汤。自利，不渴者，属太阴，其脏有寒故也。当温之，宜四逆辈。

少阴病，其人饮食入则吐，心中温温欲吐，复不能吐。始得之，手足寒，脉弦迟。若膈上有寒饮，干呕者，不可吐，当温之，宜四逆汤。

少阴病，脉沉者，急当温之，宜四逆汤。

下利，欲食者，就当温之。

下利，脉迟紧，为痛未欲止，当温之。得冷者满，而便肠垢。

下利，其脉浮大，此为虚，以强下之故也。设脉浮革，因尔肠鸣，当温之，宜当归四逆汤。

少阴病，下利，脉微涩者，即呕汗出，必数更衣，反少，当温之。

伤寒，医下之，续得下利，清谷不止，身体疼痛，急当救里，宜温之，以四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病发汗吐下以后证第八
  • 当前页：病可温证第九
  • 下一页：病不可灸证第十
<<< 返回本书目录
  1. 病可温证《脉经》
  2. 病可下证《脉经》
  3. 病可温十三条《仲景伤寒补亡论》
  4. 病理《中医名词词典》
  5. 病可吐证《脉经》
  6. 病理反射《物理诊断学》
  7. 病可水证《脉经》
  8. 病理反射pathoiogic《神经精神疾病诊断学》
  9. 病可水八条《仲景伤寒补亡论》
  10. 病理生理学的发展简史《病理生理学》
  11. 病可灸证《脉经》
  12. 病理生理学的内容《病理生理学》
  13. 病可灸八条《仲景伤寒补亡论》
  14. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  15. 病可火证《脉经》
  16. 病理特征《动脉粥样硬化》
  17. 病可火二条《仲景伤寒补亡论》
  18. 病理性Q波 【疾病症状】
  19. 病可发汗证《脉经》
  20. 病理性REM睡眠【疾病症状】
  21. 病可刺证《脉经》
  22. 病理性赌博【疾病症状】
  23. 病可刺二十九条《仲景伤寒补亡论》
  24. 病理性发笑和哭喊【疾病症状】
  25. 病久目瞎背跎足跛手软《医门补要》
  26. 病理性钙化【疾病症状】
  27. 病解《黄帝内经太素》
  28. 病理性骨折《病理学》
  29. 病鉴《轩岐救正论》
  30. 病理性骨折【疾病症状】
  1. 病可温证《脉经》
  2. 病可温十三条《仲景伤寒补亡论》
  3. 病可下证《脉经》
  4. 病可吐证《脉经》
  5. 病冷候《诸病源候论》
  6. 病可水证《脉经》
  7. 病理《临床营养学》
  8. 病可水八条《仲景伤寒补亡论》
  9. 病理《儿科学》
  10. 病可灸证《脉经》
  11. 病理《普通外科学》
  12. 病可灸八条《仲景伤寒补亡论》
  13. 病理《普通外科学》
  14. 病可火证《脉经》
  15. 病理《胸外科学》
  16. 病可火二条《仲景伤寒补亡论》
  17. 病理变化《病理学》
  18. 病可发汗证《脉经》
  19. 病理变化《传染病》
  20. 病可刺证《脉经》
  21. 病理反射《物理诊断学》
  22. 病可刺二十九条《仲景伤寒补亡论》
  23. 病理反射《神经精神疾病诊断学》
  24. 病久目瞎背跎足跛手软《医门补要》
  25. 病理及病理生理《儿科学》
  26. 病久不愈四方《本草乘雅半偈》
  27. 病理类型《普通外科学》
  28. 病解《黄帝内经太素》
  29. 病理情况《药理学》
  30. 病鉴《轩岐救正论》
  31. 病理全息与先兆《中医疾病预测》


病不可灸证_《脉经》_中医诊治_【岐黄之术】

病不可灸证第十

病不可灸证第十

  • 上一页
  • 目录
  • 相关
  • 下一页

微数之脉，慎不可灸，因火为邪，则为烦逆，追虚逐实，血散脉中，火气虽微，内攻有力，焦骨伤筋，血难复也。

脉浮，当以汗解，而反灸之，邪无从去，因火而盛，病从腰以下，必当重而痹，此为火逆。若欲自解，当先烦，烦乃有汗，随汗而解。何以知之？脉浮，故知汗出当解。脉浮，热甚，而灸之，此为实，实以虚治，因火而动，咽燥必唾血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病可温证第九
  • 当前页：病不可灸证第十
  • 下一页：病可灸证第十一
<<< 返回本书目录
  1. 病不可灸证《脉经》
  2. 病不可轻汗论《医学源流论》
  3. 病不可灸七条《仲景伤寒补亡论》
  4. 病不可水十条《仲景伤寒补亡论》
  5. 病不可火证《脉经》
  6. 病不可水证《脉经》
  7. 病不可火十一条《仲景伤寒补亡论》
  8. 病不可吐证《脉经》
  9. 病不可发汗证《脉经》
  10. 病不可下证《脉经》
  11. 病不可刺证《脉经》
  12. 病成而变《类经》
  13. 病不可刺八条《仲景伤寒补亡论》
  14. 病传《黄帝内经·灵枢》
  15. 病变《医经原旨》
  16. 病传《灵枢悬解》
  17. 病本《内经评文》
  18. 病传《内经评文》
  19. 病本《灵枢悬解》
  20. 病传死期《类经》
  21. 病本《黄帝内经·灵枢》
  22. 病第六十四问《婴童百问》
  23. 病案书写格式及举例《物理诊断学》
  24. 病毒的分类与命名《医学微生物学》
  25. 病案书写《物理诊断学》
  26. 病毒的形态与结构《医学微生物学》
  27. 病案的排列和保管《基础护理学》
  28. 病毒的一般性状《医学微生物学》
  29. 病案《中医诊断学》
  30. 病毒的增殖《医学微生物学》
  1. 病不可灸证《脉经》
  2. 病不可灸七条《仲景伤寒补亡论》
  3. 病不可轻汗论《医学源流论》
  4. 病不可火证《脉经》
  5. 病不可水十条《仲景伤寒补亡论》
  6. 病不可火十一条《仲景伤寒补亡论》
  7. 病不可水证《脉经》
  8. 病不可发汗证《脉经》
  9. 病不可吐证《脉经》
  10. 病不可刺证《脉经》
  11. 病不可下证《脉经》
  12. 病不可刺八条《仲景伤寒补亡论》
  13. 病成而变《类经》
  14. 病变《医经原旨》
  15. 病程演变《外科学总论》
  16. 病本《内经评文》
  17. 病程与预后《基因诊断与性传播疾病》
  18. 病本《中医词典》
  19. 病持《中医词典》
  20. 病本《灵枢悬解》
  21. 病瘳《中医词典》
  22. 病本《黄帝内经·灵枢》
  23. 病穿板《中医词典》
  24. 病案书写格式及举例《物理诊断学》
  25. 病穿掌《中医词典》
  26. 病案书写《物理诊断学》
  27. 病传《黄帝内经·灵枢》
  28. 病案的排列和保管《基础护理学》
  29. 病传《中医名词词典》
  30. 病案《中医诊断学》
  31. 病传《灵枢悬解》


病可灸证_《脉经》_中医诊治_【岐黄之术】

病可灸证第十一

病可灸证第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

烧针令其汗，针处被寒，核起而赤者，必发贲豚。气从少腹上撞者，灸其核上一壮（一本作各一壮），与桂枝加桂汤。

少阴病，得之一、二日，口中和，其背恶寒者，当灸之。

少阴病，其人吐利，手足不逆，反发热，不死。脉不至者，灸其少阴七壮。

少阴病，下利，脉微涩者，即呕汗出，必数更衣，反少，当温其上，灸之（一云灸厥阴可五十壮）。诸下利，皆可灸足大都五壮（一云七壮），商丘、阴陵泉皆三壮。

下利，手足厥，无脉，灸之不温，反微喘者，死。少阴负趺阳者，为顺也。

伤寒六、七日，其脉微，手足厥，烦躁，灸其厥阴，厥不还者，死。

伤寒，脉促，手足厥逆，可灸之，为可灸少阴，厥阴主逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病不可灸证第十
  • 当前页：病可灸证第十一
  • 下一页：病不可刺证第十二
<<< 返回本书目录
  1. 病可灸证《脉经》
  2. 病可水八条《仲景伤寒补亡论》
  3. 病可灸八条《仲景伤寒补亡论》
  4. 病可水证《脉经》
  5. 病可火证《脉经》
  6. 病可吐证《脉经》
  7. 病可火二条《仲景伤寒补亡论》
  8. 病可温十三条《仲景伤寒补亡论》
  9. 病可发汗证《脉经》
  10. 病可温证《脉经》
  11. 病可刺证《脉经》
  12. 病可下证《脉经》
  13. 病可刺二十九条《仲景伤寒补亡论》
  14. 病理《中医名词词典》
  15. 病久目瞎背跎足跛手软《医门补要》
  16. 病理反射《物理诊断学》
  17. 病解《黄帝内经太素》
  18. 病理反射pathoiogic《神经精神疾病诊断学》
  19. 病鉴《轩岐救正论》
  20. 病理生理学的发展简史《病理生理学》
  21. 病家论《医学源流论》
  22. 病理生理学的内容《病理生理学》
  23. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  24. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  25. 病挟气郁宜审《医门补要》
  26. 病理特征《动脉粥样硬化》
  27. 病机-伤寒门（上）《古今医统大全》
  28. 病理性Q波 【疾病症状】
  29. 病机略一首(集次见凡例)《医经国小》
  30. 病理性REM睡眠【疾病症状】
  1. 病可灸证《脉经》
  2. 病可灸八条《仲景伤寒补亡论》
  3. 病可水八条《仲景伤寒补亡论》
  4. 病可火证《脉经》
  5. 病可水证《脉经》
  6. 病可火二条《仲景伤寒补亡论》
  7. 病可吐证《脉经》
  8. 病可发汗证《脉经》
  9. 病可温十三条《仲景伤寒补亡论》
  10. 病可刺证《脉经》
  11. 病可温证《脉经》
  12. 病可刺二十九条《仲景伤寒补亡论》
  13. 病可下证《脉经》
  14. 病久目瞎背跎足跛手软《医门补要》
  15. 病冷候《诸病源候论》
  16. 病久不愈四方《本草乘雅半偈》
  17. 病理《临床营养学》
  18. 病解《黄帝内经太素》
  19. 病理《儿科学》
  20. 病鉴《轩岐救正论》
  21. 病理《普通外科学》
  22. 病茧《中医词典》
  23. 病理《普通外科学》
  24. 病家论《医学源流论》
  25. 病理《胸外科学》
  26. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  27. 病理变化《病理学》
  28. 病挟气郁宜审《医门补要》
  29. 病理变化《传染病》
  30. 病机叙谕《古今医统大全》
  31. 病理反射《物理诊断学》


病不可刺证_《脉经》_中医诊治_【岐黄之术】

病不可刺证第十二

病不可刺证第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

大怒无刺（大，一作新），已刺无怒（已，一作新）。新内无刺，已刺无内。大劳无刺（大，一作新），已刺无劳。大醉无刺，已刺无醉。大饱无刺，已刺无饱。大饥无刺，已刺无饥。大渴无刺，已刺无渴。无刺大惊，无刺之热，无刺漉漉之汗，无刺浑浑之脉。身热甚，阴阳皆争者，勿刺也。其可刺者，急取之，不汗则泄。所谓勿刺者，有死征也。

无刺病与脉相逆者。上工刺未生，其次刺未盛，其次刺己衰，粗工逆此，谓之伐形。（出九卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病可灸证第十一
  • 当前页：病不可刺证第十二
  • 下一页：病可刺证第十三
<<< 返回本书目录
  1. 病不可刺证《脉经》
  2. 病不可发汗证《脉经》
  3. 病不可刺八条《仲景伤寒补亡论》
  4. 病不可火十一条《仲景伤寒补亡论》
  5. 病变《医经原旨》
  6. 病不可火证《脉经》
  7. 病本《内经评文》
  8. 病不可灸七条《仲景伤寒补亡论》
  9. 病本《灵枢悬解》
  10. 病不可灸证《脉经》
  11. 病本《黄帝内经·灵枢》
  12. 病不可轻汗论《医学源流论》
  13. 病案书写格式及举例《物理诊断学》
  14. 病不可水十条《仲景伤寒补亡论》
  15. 病案书写《物理诊断学》
  16. 病不可水证《脉经》
  17. 病案的排列和保管《基础护理学》
  18. 病不可吐证《脉经》
  19. 病案《中医诊断学》
  20. 病不可下证《脉经》
  21. 病〔虾〕《医宗金鉴》
  22. 病成而变《类经》
  23. 病《证治准绳·幼科》
  24. 病传《黄帝内经·灵枢》
  25. 病《证治汇补》
  26. 病传《灵枢悬解》
  27. 病《杂病广要》
  28. 病传《内经评文》
  29. 病《医学正传》
  30. 病传死期《类经》
  1. 病不可刺证《脉经》
  2. 病不可刺八条《仲景伤寒补亡论》
  3. 病不可发汗证《脉经》
  4. 病变《医经原旨》
  5. 病不可火十一条《仲景伤寒补亡论》
  6. 病本《内经评文》
  7. 病不可火证《脉经》
  8. 病本《中医词典》
  9. 病不可灸七条《仲景伤寒补亡论》
  10. 病本《灵枢悬解》
  11. 病不可灸证《脉经》
  12. 病本《黄帝内经·灵枢》
  13. 病不可轻汗论《医学源流论》
  14. 病案书写格式及举例《物理诊断学》
  15. 病不可水十条《仲景伤寒补亡论》
  16. 病案书写《物理诊断学》
  17. 病不可水证《脉经》
  18. 病案的排列和保管《基础护理学》
  19. 病不可吐证《脉经》
  20. 病案《中医诊断学》
  21. 病不可下证《脉经》
  22. 病〔虾〕《医宗金鉴》
  23. 病成而变《类经》
  24. 病、证并重的必要性《中医疾病预测》
  25. 病程演变《外科学总论》
  26. 病（疒^贵）《中医词典》
  27. 病程与预后《基因诊断与性传播疾病》
  28. 病《明医指掌》
  29. 病持《中医词典》
  30. 病《竹林女科证治》
  31. 病瘳《中医词典》


病可刺证_《脉经》_中医诊治_【岐黄之术】

病可刺证第十三

病可刺证第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，头痛，至七日，自当愈，其经音故也。若欲作再经者，当针足阳明，使经不传则愈。太阳病，初服桂枝汤，而反烦不解者，当先刺风池、风府，乃却与桂枝汤则愈。伤寒，腹满而谵语，寸口脉浮而紧者，此为肝乘脾，名纵，当刺期门。伤寒，发热，啬啬恶寒，其人大渴，欲饮酢浆者，其腹必满，而自汗出，小便利，其病欲解，此为肝乘肺，名曰横，阳明病，下血而谵语，此为热入血室。但头汗出者，当刺期门，随其实而泻之，然汗出者则愈。妇人中风，发热恶寒，经水适来，得之七、八日，热除，脉迟，身凉，胸胁下满，如结胸状，其人谵语，此为热入血室，当刺期门，随其虚实而取之。（《平病》云：热入血室，无犯胃气及上三焦。与此相反，岂谓药不谓针耶）太阳与少阳并病，头痛，颈项强而眩，时如结胸，心下痞坚，当刺大杼第一间，肺俞、肝俞，慎不可发汗，发汗则谵语，谵语则脉弦。谵语五日不止，当刺期门。少阴病，下利，便脓血者，可刺。妇人伤寒，怀身腹满，不得小便，加从腰以下重，如有水气状，怀身七月、太阴当养不养，此心气实，当刺泻劳宫及关元，小便利则愈。伤寒，喉痹，刺手少阴。少阴在腕，当小指后动脉是也。针入三分，补之。

问曰：病有汗出而身热烦满，烦满不为汗解者何？对曰：汗出而身热者，风也；汗出而烦满不解者，厥也，病名曰风厥也。太阳主气，故先受邪，少阴与为表里也。得热则上从之，从之则厥，治之，表里刺之，饮之汤。热病三日，气口静，人迎躁者，取之诸阳五十九刺，以泻其热，而出其汗，实其阴，以补其不足。所谓五十九刺者，两手外内侧各三，凡十二，五指间各一，凡八。足亦如是，头入发一寸旁三分，各三，凡六；更入发三寸，边各五，凡十。耳前后、口下、项中各一，凡六。巅上一。热病先肤痛，窒鼻充面，取之皮，以第一针五十九。苛菌为轸（一云苛轸）鼻，索皮于肺，不得索之火，火，心也。热病，嗌干多饮，善惊，卧不能安，取之肤肉，以第六针五十九。目赤，索肉于脾，不得索之木，木，肝也。热病而胸胁痛，手足躁，取之筋间，以第四针针于四达（一作逆）筋辟目浸索筋于肝，不得索之金金肺也。热病数惊，螈而狂，取之脉，以第四针急泻有余者，癫疾，毛发去，索血（一作脉），于心，不得索之水，水，肾也。热病，而身重骨痛，耳聋而好瞑，取之骨，以第四针五十九。骨病食啮牙齿，耳清，索骨于肾无（一本作不）得索之土，土，脾也。

热病，先身涩旁，（旁《太素》作倚），烦闷，干唇嗌，取之以第一针五十九。肤胀，口干，寒汗。

热病，头痛，摄（摄一作颞），目脉紧，善衄，厥热也，取之以第三针，视有余不足，寒热病。

热病，体重，肠中热，取之以第四针，于其输及下诸指间，索气于胃络得气也。

热病，挟脐痛急，胸胁支满，取之涌泉与太阴、阳明（一云阴陵泉），以第四针，针嗌里。

热病而汗且出，反脉顺可汗者，取之鱼际、太渊、大都、太白。泻之则热去，补之则汗出。汗出太甚者，取踝上横文以止之。

热病七日、八日，脉口动，喘而眩者，急刺之。汗且自出，浅刺手大指间。

热病，先胸胁痛，手足躁，刺足少阳，补手太阴，病甚，为五十九刺。

热病，先手臂痛，刺手阳明、太阴，而汗出止。

热病，始于头首者，刺项太阳而汗出止。

热病，先身重骨痛，耳聋目瞑，刺足少阴，病甚，为五十九刺。（一云刺少阳）

热病先眩冒而热，胸胁满。刺足少阴少阳。

热病，始足胫者，先取足阳明而汗出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病不可刺证第十二
  • 当前页：病可刺证第十三
  • 下一页：病不可水证第十四
<<< 返回本书目录
  1. 病可刺证《脉经》
  2. 病可发汗证《脉经》
  3. 病可刺二十九条《仲景伤寒补亡论》
  4. 病可火二条《仲景伤寒补亡论》
  5. 病久目瞎背跎足跛手软《医门补要》
  6. 病可火证《脉经》
  7. 病解《黄帝内经太素》
  8. 病可灸八条《仲景伤寒补亡论》
  9. 病鉴《轩岐救正论》
  10. 病可灸证《脉经》
  11. 病家论《医学源流论》
  12. 病可水八条《仲景伤寒补亡论》
  13. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  14. 病可水证《脉经》
  15. 病挟气郁宜审《医门补要》
  16. 病可吐证《脉经》
  17. 病机-伤寒门（上）《古今医统大全》
  18. 病可温十三条《仲景伤寒补亡论》
  19. 病机略一首(集次见凡例)《医经国小》
  20. 病可温证《脉经》
  21. 病机赋《药鉴》
  22. 病可下证《脉经》
  23. 病机赋《仁斋直指方论（附补遗）》
  24. 病理《中医名词词典》
  25. 病机赋《明医指掌》
  26. 病理反射《物理诊断学》
  27. 病机-痘疹泄秘 《古今医统大全》
  28. 病理反射pathoiogic《神经精神疾病诊断学》
  29. 病机《中医眼科学》
  30. 病理生理学的发展简史《病理生理学》
  1. 病可刺证《脉经》
  2. 病可刺二十九条《仲景伤寒补亡论》
  3. 病可发汗证《脉经》
  4. 病久目瞎背跎足跛手软《医门补要》
  5. 病可火二条《仲景伤寒补亡论》
  6. 病久不愈四方《本草乘雅半偈》
  7. 病可火证《脉经》
  8. 病解《黄帝内经太素》
  9. 病可灸八条《仲景伤寒补亡论》
  10. 病鉴《轩岐救正论》
  11. 病可灸证《脉经》
  12. 病茧《中医词典》
  13. 病可水八条《仲景伤寒补亡论》
  14. 病家论《医学源流论》
  15. 病可水证《脉经》
  16. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  17. 病可吐证《脉经》
  18. 病挟气郁宜审《医门补要》
  19. 病可温十三条《仲景伤寒补亡论》
  20. 病机叙谕《古今医统大全》
  21. 病可温证《脉经》
  22. 病机叙论《古今医统大全》
  23. 病可下证《脉经》
  24. 病机叙论《古今医统大全》
  25. 病冷候《诸病源候论》
  26. 病机叙论《古今医统大全》
  27. 病理《临床营养学》
  28. 病机叙论《古今医统大全》
  29. 病理《儿科学》
  30. 病机叙论《古今医统大全》
  31. 病理《普通外科学》


病不可水证_《脉经》_中医诊治_【岐黄之术】

病不可水证第十四

病不可水证第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗后，饮水多者，必喘。以水灌之，亦喘。伤寒，大吐、大下之，极虚，复极汗者，其人外气怫郁，复与之水，以发其汗，因得哕，所以然者，胃中寒冷故也。阳明病，潮热，微坚，可与承气汤。不坚，勿与之。若不大便六、七日，恐有燥屎，欲知之法，可与小承气汤。若腹中不转失气者，此为但头坚后溏，不可攻之，攻之必腹满，不能食，欲饮水者，即哕。阳明病，若胃中虚冷，其人不能食，饮水即哕。下利，其脉浮大，此为虚，以强下之故也。设脉浮革，因尔肠鸣，当温之，与水即哕。病在阳，当以汗解，而反以水之，若灌之，其热却不得去，益烦，皮上粟起，意欲饮水，反不渴，宜文蛤散。若不瘥，与五苓散。若寒实结胸，无热证者，与三物小陷胸汤，白散亦可。身热皮粟不解，欲引衣自覆，若以水之洗之，益令热却不得出。当汗而不汗，即烦。假令汗出已，腹中痛，与芍药三两，如上法。

寸口脉浮大，医反下之，此为大逆。浮即无血，大即为寒，寒气相搏，即为肠鸣，医乃不知，而反饮水，令汗大出，水得寒气，冷必相搏，其人即饐。

寸口脉濡而弱，濡即恶寒，弱即发热，濡弱相搏，脏气衰微，胸中苦烦，此非结热，而反薄居，水渍布冷，铫贴之，阳气遂微，诸腑无所根据，阴脉凝聚，结在心下，而不肯移，胃中虚冷，水谷不化，小便纵通，复不能多，微则可救，聚寒心下，当奈何也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病可刺证第十三
  • 当前页：病不可水证第十四
  • 下一页：病可水证第十五
<<< 返回本书目录
  1. 病不可水证《脉经》
  2. 病不可吐证《脉经》
  3. 病不可水十条《仲景伤寒补亡论》
  4. 病不可下证《脉经》
  5. 病不可轻汗论《医学源流论》
  6. 病成而变《类经》
  7. 病不可灸证《脉经》
  8. 病传《黄帝内经·灵枢》
  9. 病不可灸七条《仲景伤寒补亡论》
  10. 病传《灵枢悬解》
  11. 病不可火证《脉经》
  12. 病传《内经评文》
  13. 病不可火十一条《仲景伤寒补亡论》
  14. 病传死期《类经》
  15. 病不可发汗证《脉经》
  16. 病第六十四问《婴童百问》
  17. 病不可刺证《脉经》
  18. 病毒的分类与命名《医学微生物学》
  19. 病不可刺八条《仲景伤寒补亡论》
  20. 病毒的形态与结构《医学微生物学》
  21. 病变《医经原旨》
  22. 病毒的一般性状《医学微生物学》
  23. 病本《内经评文》
  24. 病毒的增殖《医学微生物学》
  25. 病本《灵枢悬解》
  26. 病毒对机体的致病作用《医学微生物学》
  27. 病本《黄帝内经·灵枢》
  28. 病毒感染《默克家庭诊疗手册》
  29. 病案书写格式及举例《物理诊断学》
  30. 病毒感染的防治原则《医学微生物学》
  1. 病不可水证《脉经》
  2. 病不可水十条《仲景伤寒补亡论》
  3. 病不可吐证《脉经》
  4. 病不可轻汗论《医学源流论》
  5. 病不可下证《脉经》
  6. 病不可灸证《脉经》
  7. 病成而变《类经》
  8. 病不可灸七条《仲景伤寒补亡论》
  9. 病程演变《外科学总论》
  10. 病不可火证《脉经》
  11. 病程与预后《基因诊断与性传播疾病》
  12. 病不可火十一条《仲景伤寒补亡论》
  13. 病持《中医词典》
  14. 病不可发汗证《脉经》
  15. 病瘳《中医词典》
  16. 病不可刺证《脉经》
  17. 病穿板《中医词典》
  18. 病不可刺八条《仲景伤寒补亡论》
  19. 病穿掌《中医词典》
  20. 病变《医经原旨》
  21. 病传《黄帝内经·灵枢》
  22. 病本《内经评文》
  23. 病传《中医名词词典》
  24. 病本《中医词典》
  25. 病传《灵枢悬解》
  26. 病本《灵枢悬解》
  27. 病传《中医词典》
  28. 病本《黄帝内经·灵枢》
  29. 病传《内经评文》
  30. 病案书写格式及举例《物理诊断学》
  31. 病传死期《景岳全书》


病可水证_《脉经》_中医诊治_【岐黄之术】

病可水证第十五

病可水证第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发汗后，若大汗出，胃中干燥，烦不得眠，其人欲饮水，当稍饮之，令胃中和则愈。厥阴病，渴欲饮水者，与水饮之即愈。太阳病，寸口缓，关上小浮，尺中弱，其人发热而汗出，复恶寒，不呕，但心下痞者，此为医下也。若不下，其人复不恶寒而渴者，为转属阳明。小便数者，大便即坚，不更衣十日，无所苦也。欲饮水者，但与之，当以法救渴，宜五苓散。

寸口脉洪而大，数而滑，洪大则荣气长，滑数则胃气实，荣长则阳盛，怫郁不得出身，胃实则坚难，大便则干燥，三焦闭塞，津液不通，医发其汗，阳盛不周，复重下之，胃燥热畜，大便遂摈，小便不利，荣卫相搏，心烦发热，两眼如火，鼻干面赤，舌燥齿黄焦，故大渴。过经成坏病，针药所不能制，与水灌枯槁，阳气微散，身寒温衣覆，汗出表里通，然其病即除。形脉多不同，此愈非法治，但医所当慎，妄犯伤荣卫。霍乱而头痛 发热，身体疼痛，热多欲饮水，属五苓散。呕吐而病在膈上，后必思水者，急与猪苓散。饮之水，亦得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病不可水证第十四
  • 当前页：病可水证第十五
  • 下一页：病不可火证第十六
<<< 返回本书目录
  1. 病可水证《脉经》
  2. 病可吐证《脉经》
  3. 病可水八条《仲景伤寒补亡论》
  4. 病可温十三条《仲景伤寒补亡论》
  5. 病可灸证《脉经》
  6. 病可温证《脉经》
  7. 病可灸八条《仲景伤寒补亡论》
  8. 病可下证《脉经》
  9. 病可火证《脉经》
  10. 病理《中医名词词典》
  11. 病可火二条《仲景伤寒补亡论》
  12. 病理反射《物理诊断学》
  13. 病可发汗证《脉经》
  14. 病理反射pathoiogic《神经精神疾病诊断学》
  15. 病可刺证《脉经》
  16. 病理生理学的发展简史《病理生理学》
  17. 病可刺二十九条《仲景伤寒补亡论》
  18. 病理生理学的内容《病理生理学》
  19. 病久目瞎背跎足跛手软《医门补要》
  20. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  21. 病解《黄帝内经太素》
  22. 病理特征《动脉粥样硬化》
  23. 病鉴《轩岐救正论》
  24. 病理性Q波 【疾病症状】
  25. 病家论《医学源流论》
  26. 病理性REM睡眠【疾病症状】
  27. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  28. 病理性赌博【疾病症状】
  29. 病挟气郁宜审《医门补要》
  30. 病理性发笑和哭喊【疾病症状】
  1. 病可水证《脉经》
  2. 病可水八条《仲景伤寒补亡论》
  3. 病可吐证《脉经》
  4. 病可灸证《脉经》
  5. 病可温十三条《仲景伤寒补亡论》
  6. 病可灸八条《仲景伤寒补亡论》
  7. 病可温证《脉经》
  8. 病可火证《脉经》
  9. 病可下证《脉经》
  10. 病可火二条《仲景伤寒补亡论》
  11. 病冷候《诸病源候论》
  12. 病可发汗证《脉经》
  13. 病理《临床营养学》
  14. 病可刺证《脉经》
  15. 病理《儿科学》
  16. 病可刺二十九条《仲景伤寒补亡论》
  17. 病理《普通外科学》
  18. 病久目瞎背跎足跛手软《医门补要》
  19. 病理《普通外科学》
  20. 病久不愈四方《本草乘雅半偈》
  21. 病理《胸外科学》
  22. 病解《黄帝内经太素》
  23. 病理变化《病理学》
  24. 病鉴《轩岐救正论》
  25. 病理变化《传染病》
  26. 病茧《中医词典》
  27. 病理反射《物理诊断学》
  28. 病家论《医学源流论》
  29. 病理反射《神经精神疾病诊断学》
  30. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  31. 病理及病理生理《儿科学》


病不可火证_《脉经》_中医诊治_【岐黄之术】

病不可火证第十六

病不可火证第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳中风，以火劫发其汗，邪风被火热，血气流，失其常度，两阳相熏灼，其身发黄。阳盛则欲衄，阴虚小便难，阴阳俱虚竭，身体则枯燥，但头汗出，齐颈而还，腹满而微喘，口干咽烂，或不大便，久则谵语，甚者至哕，手足躁扰，循衣摸床，小便利者，其人可治。太阳病，医发其汗，遂发热而恶寒，复下之，则心下痞，此表里俱虚。阴阳气并竭，无阳则阴独，复加火针因而烦，面色青黄，肤，如此者为难治。今色微黄，手足温者愈。伤寒，加温针必惊。阳脉浮，阴脉弱，则血虚，血虚则筋伤。其脉沉者，荣气微也。其脉浮，而汗出如流珠者，卫气衰也。荣气微，加烧针，血留不行，更发热而躁烦也。伤寒，脉浮，而医以火迫劫之，亡阳，惊狂，卧起不安，属桂枝去芍药加蜀漆牡蛎龙骨救逆汤。

问曰：得病十五、十六日，身体黄，下利，狂欲走。师脉之，言当下清血如豚肝，乃愈，后如师言，何以知之？

师曰：寸口脉阳浮阴濡弱，阳浮则为风，阴濡弱为少血，浮虚受风，少血发热，恶寒洒淅，项强头眩。医加火熏，郁令汗出，恶寒遂甚，客热因火而发，怫郁蒸肌肤，身目为黄，小便微难，短气，从鼻出血，而复下之，胃无津液，泄利遂不止，热瘀在膀胱，畜结成积聚，状如豚肝，当下未下，心乱迷愦，狂走赴水，不能自制。畜血若去，目明心了。此皆医所为，无他祸患，微轻得愈，极者不治。伤寒，其脉不弦紧而弱者，必渴，被火必谵言。弱者发热，脉浮，解之，当汗出愈。

太阳病，以火熏之，不得汗，其人必躁，到经不解，必有清血。

阳明病，被火，额上微汗出，而小便不利，必发黄。

阳明病，其脉浮紧，咽干口苦，腹满而喘，发热汗出而不恶寒，反偏恶热，其身体重，发其汗则躁，心愦愦而反谵语。加温针必怵惕，又烦躁不得眠。

少阴病，咳而下利，谵语，是为被火气劫故也，少便必难，为强责少阴汗出。

太阳病二日，而烧瓦熨其背，大汗出，火气入胃，胃中竭燥，必发谵语，十余日振而反汗出者，此为欲解。其汗从腰以下不得汗，其人欲小便，反不得，呕欲失溲，足下恶风，大便坚者，小盒饭数，而反不数及多，便已，其头卓然而痛，其人足心必热，谷气下流故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病可水证第十五
  • 当前页：病不可火证第十六
  • 下一页：病可火证第十七
<<< 返回本书目录
  1. 病不可火证《脉经》
  2. 病不可灸七条《仲景伤寒补亡论》
  3. 病不可火十一条《仲景伤寒补亡论》
  4. 病不可灸证《脉经》
  5. 病不可发汗证《脉经》
  6. 病不可轻汗论《医学源流论》
  7. 病不可刺证《脉经》
  8. 病不可水十条《仲景伤寒补亡论》
  9. 病不可刺八条《仲景伤寒补亡论》
  10. 病不可水证《脉经》
  11. 病变《医经原旨》
  12. 病不可吐证《脉经》
  13. 病本《内经评文》
  14. 病不可下证《脉经》
  15. 病本《灵枢悬解》
  16. 病成而变《类经》
  17. 病本《黄帝内经·灵枢》
  18. 病传《黄帝内经·灵枢》
  19. 病案书写格式及举例《物理诊断学》
  20. 病传《灵枢悬解》
  21. 病案书写《物理诊断学》
  22. 病传《内经评文》
  23. 病案的排列和保管《基础护理学》
  24. 病传死期《类经》
  25. 病案《中医诊断学》
  26. 病第六十四问《婴童百问》
  27. 病〔虾〕《医宗金鉴》
  28. 病毒的分类与命名《医学微生物学》
  29. 病《证治准绳·幼科》
  30. 病毒的形态与结构《医学微生物学》
  1. 病不可火证《脉经》
  2. 病不可火十一条《仲景伤寒补亡论》
  3. 病不可灸七条《仲景伤寒补亡论》
  4. 病不可发汗证《脉经》
  5. 病不可灸证《脉经》
  6. 病不可刺证《脉经》
  7. 病不可轻汗论《医学源流论》
  8. 病不可刺八条《仲景伤寒补亡论》
  9. 病不可水十条《仲景伤寒补亡论》
  10. 病变《医经原旨》
  11. 病不可水证《脉经》
  12. 病本《内经评文》
  13. 病不可吐证《脉经》
  14. 病本《中医词典》
  15. 病不可下证《脉经》
  16. 病本《灵枢悬解》
  17. 病成而变《类经》
  18. 病本《黄帝内经·灵枢》
  19. 病程演变《外科学总论》
  20. 病案书写格式及举例《物理诊断学》
  21. 病程与预后《基因诊断与性传播疾病》
  22. 病案书写《物理诊断学》
  23. 病持《中医词典》
  24. 病案的排列和保管《基础护理学》
  25. 病瘳《中医词典》
  26. 病案《中医诊断学》
  27. 病穿板《中医词典》
  28. 病〔虾〕《医宗金鉴》
  29. 病穿掌《中医词典》
  30. 病、证并重的必要性《中医疾病预测》
  31. 病传《黄帝内经·灵枢》


病可火证_《脉经》_中医诊治_【岐黄之术】

病可火证第十七

病可火证第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，谷道中痛，当温之以为，宜熬木盐熨之。一方，炙枳实熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病不可火证第十六
  • 当前页：病可火证第十七
  • 下一页：热病阴阳交并少阴厥逆阴阳竭尽生死证第十八
<<< 返回本书目录
  1. 病可火证《脉经》
  2. 病可灸八条《仲景伤寒补亡论》
  3. 病可火二条《仲景伤寒补亡论》
  4. 病可灸证《脉经》
  5. 病可发汗证《脉经》
  6. 病可水八条《仲景伤寒补亡论》
  7. 病可刺证《脉经》
  8. 病可水证《脉经》
  9. 病可刺二十九条《仲景伤寒补亡论》
  10. 病可吐证《脉经》
  11. 病久目瞎背跎足跛手软《医门补要》
  12. 病可温十三条《仲景伤寒补亡论》
  13. 病解《黄帝内经太素》
  14. 病可温证《脉经》
  15. 病鉴《轩岐救正论》
  16. 病可下证《脉经》
  17. 病家论《医学源流论》
  18. 病理《中医名词词典》
  19. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  20. 病理反射《物理诊断学》
  21. 病挟气郁宜审《医门补要》
  22. 病理反射pathoiogic《神经精神疾病诊断学》
  23. 病机-伤寒门（上）《古今医统大全》
  24. 病理生理学的发展简史《病理生理学》
  25. 病机略一首(集次见凡例)《医经国小》
  26. 病理生理学的内容《病理生理学》
  27. 病机赋《药鉴》
  28. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  29. 病机赋《仁斋直指方论（附补遗）》
  30. 病理特征《动脉粥样硬化》
  1. 病可火证《脉经》
  2. 病可火二条《仲景伤寒补亡论》
  3. 病可灸八条《仲景伤寒补亡论》
  4. 病可发汗证《脉经》
  5. 病可灸证《脉经》
  6. 病可刺证《脉经》
  7. 病可水八条《仲景伤寒补亡论》
  8. 病可刺二十九条《仲景伤寒补亡论》
  9. 病可水证《脉经》
  10. 病久目瞎背跎足跛手软《医门补要》
  11. 病可吐证《脉经》
  12. 病久不愈四方《本草乘雅半偈》
  13. 病可温十三条《仲景伤寒补亡论》
  14. 病解《黄帝内经太素》
  15. 病可温证《脉经》
  16. 病鉴《轩岐救正论》
  17. 病可下证《脉经》
  18. 病茧《中医词典》
  19. 病冷候《诸病源候论》
  20. 病家论《医学源流论》
  21. 病理《临床营养学》
  22. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  23. 病理《儿科学》
  24. 病挟气郁宜审《医门补要》
  25. 病理《普通外科学》
  26. 病机叙谕《古今医统大全》
  27. 病理《普通外科学》
  28. 病机叙论《古今医统大全》
  29. 病理《胸外科学》
  30. 病机叙论《古今医统大全》
  31. 病理变化《病理学》


热病阴阳交并少阴厥逆阴阳竭尽生死证_《脉经》_中医诊治_【岐黄之术】

热病阴阳交并少阴厥逆阴阳竭尽生死证第十八

热病阴阳交并少阴厥逆阴阳竭尽生死证第十八

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：温病，汗出辄复热，而脉躁疾，不为汗衰，狂言，不能食，病名为何？

对曰：名曰阴阳交，交者，死。人所以汗出者，生于谷，谷生于精。今邪气交争于骨肉而得汗者，是邪却而精胜。精胜则当能食而不复热。热者，邪气也。

汗者，精气也。今汗出而辄复热者，邪胜也。不能食者，精无俾也。汗而热留者，寿可立而倾也。

夫汗出而脉尚躁盛者，死。此今脉不与汗相应，此不胜其病也。狂言者，是失志，失志者，死。有三死，不见一生，虽愈必死。

热病，已得汗，而脉尚躁盛，此阳脉之极也，死。其得汗而脉静者，生也。

热病，脉尚躁盛，而不得汗者，此阳脉之极也。死。脉躁盛得汗者，生也。

热病，已得汗，而脉尚躁，喘且复热，勿肤刺，喘甚者，死。

热病，阴阳交者，死。

热病，烦已而汗，脉当静。

太阳病，脉反躁盛者，是阴阳交，死。复得汗，脉静者，生。

热病，阴阳交者，热烦身躁，太阴寸口脉两冲尚躁盛，是阴阳交，死。得汗脉静者，生。

热病，阳进阴退，头独汗出，死。阴进阳退，腰以下至足汗出，亦死。阴阳俱进，汗出已，热如故，亦死。阴阳俱退，汗出已，寒栗不止，鼻口气冷，亦死。（上热病，阴阳交部。）

热病，所谓并阴者，热病已得汗，因得泄，是谓并阴，故治。（治一作活）

热病，所谓并阳者，热病已得汗，脉尚躁盛，大热，汗之，虽不汗出，若衄，是谓并阳，故治。上热病并阴阳部。

少阴病，恶寒，蜷而利，手足逆者，不治。

少阴病，下利止而眩，时时自冒者，死。

少阴病，其人吐利，躁逆者，死。

少阴病，四逆，恶寒而蜷，其脉不至，其人不烦而躁者，死。

少阴病六、七日，其人息高者，死。

少阴病，脉微细沉，但欲卧，汗出不烦，自欲吐，五、六日自利，复烦躁，不得卧寐者，死。

少阴病，下利，若利止、恶寒而蜷，手足温者，可治。

少阴病，恶寒而蜷，时时自烦，欲去其衣被者，可治。

少阴病，下利止，厥逆无脉，干，烦（一本作干呕）。服汤药，其脉暴出者，死。微细者，生。上少阴部。

伤寒六、七日，其脉微，手足厥，烦躁，灸其厥阴，厥不还者，死。

伤寒，下利，厥逆，躁不能卧者，死。

伤寒，发热，下利至厥不止者，死。

伤寒，厥逆，六、七日不利，便发热而利者，生。其人汗出，利不止者，死。但有阴无阳故也。

伤寒五、六日，不结胸，腹濡，脉虚复厥者，不可下，下之，亡血，死。

伤寒，发热而厥，七日，下利者，为难治。上厥逆部。

热病，不知所痛，不能自收，口干，阳热甚，阴颇有寒者，热在髓，死不治。

热病在肾，令人渴，口干，舌焦黄赤，昼夜欲饮不止，腹大而胀，尚不厌饮，目无精光，死不治。脾伤，即中风，阴阳气别离，阴不从阳，故以三分，候其死生。

伤寒，咳逆上气，其脉散者，死。谓其人形损故也。

伤寒，下利，日十余行，其人脉反实者，死。病者胁下素有痞，而不在脐旁，痛引少腹，入阴挟阴筋，此为脏结，死。夫实则谵语，虚则郑声。郑声者，重语是也。直视、谵语、喘满者，死。若下利者，亦死。结胸证悉具，而躁者，死。吐舌下卷者，死。唾如胶者，难解。舌头四边，徐有津液，此为欲解。病者至经，上唇有色，脉自和，为欲解。色急者，未解。上阴阳竭尽部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病可火证第十七
  • 当前页：热病阴阳交并少阴厥逆阴阳竭尽生死证第十八
  • 下一页：重实重虚阴阳相附生死证第十九
<<< 返回本书目录
  1. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  2. 热病至脉死日证《脉经》
  3. 热病阳明经证《余无言医案》
  4. 热病中歌《伤寒百证歌》
  5. 热病五脏气绝死日证《脉经》
  6. 热病诸候（凡二十八论）《诸病源候论》
  7. 热病五十九俞《类经》
  8. 热疮《圣济总录》
  9. 热病胎损《医学心悟》
  10. 热疮《中医外科学》
  11. 热病死生候《伤寒总病论》
  12. 热疮【中药主治】
  13. 热病说《黄帝内经太素》
  14. 热疮【方剂主治】
  15. 热病十逆死证《脉经》
  16. 热疮痱子《证治准绳·疡医》
  17. 热病生死期日证《脉经》
  18. 热疮门主论《疡医大全》
  19. 热病神昏发厥证《余无言医案》
  20. 热带痉挛性轻截瘫【疾病大全】
  21. 热病-伤寒门（下）《古今医统大全》
  22. 热带口炎性腹泻【疾病大全】
  23. 热病脉证并治《伤寒杂病论》
  24. 热带灵芝【中药大全】
  25. 热病脉损日死证《脉经》
  26. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  27. 热病决《黄帝内经太素》
  28. 热带性出汗不良【疾病大全】
  29. 热病灸刺法论《普济方·针灸》
  30. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  1. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  2. 热病一日候《诸病源候论》
  3. 热病余毒《松峰说疫》
  4. 热病阳明经证《余无言医案》
  5. 热病至脉死日证《脉经》
  6. 热病咽喉疮候《诸病源候论》
  7. 热病中歌《伤寒百证歌》
  8. 热病小便不通候《诸病源候论》
  9. 热产《傅青主女科》
  10. 热病下利候《诸病源候论》
  11. 热产《中医词典》
  12. 热病五脏气绝死日证《脉经》
  13. 热产《竹林女科证治》
  14. 热病五十九俞《类经》
  15. 热喘《中医词典》
  16. 热病五十九穴《中医词典》
  17. 热疮《中医名词词典》
  18. 热病五日候《诸病源候论》
  19. 热疮《圣济总录》
  20. 热病胎损《医学心悟》
  21. 热疮《中医词典》
  22. 热病胎死及下胎衣《松峰说疫》
  23. 热疮《竹林女科证治》
  24. 热病四日候《诸病源候论》
  25. 热疮《中医外科学》
  26. 热病死生候《伤寒总病论》
  27. 热疮痱子《证治准绳·疡医》
  28. 热病说《黄帝内经太素》
  29. 热疮候《诸病源候论》
  30. 热病十逆死证《脉经》
  31. 热疮门主方《疡医大全》


重实重虚阴阳相附生死证_《脉经》_中医诊治_【岐黄之术】

重实重虚阴阳相附生死证第十九

重实重虚阴阳相附生死证第十九

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：何谓虚实？对曰：邪气盛则实，精气夺则虚。重实者，肉大热，病气热，脉满，是谓重实。

问曰：经络俱实，何如？对曰：经络皆实，是寸脉急而尺缓也，皆当俱治。故曰滑则顺，涩则逆。夫虚实者，皆从其物类始，五脏骨肉滑利，可以长久。寒气暴上，脉满实。实而滑，顺则生，实而涩，逆则死。形尽满，脉急大坚，尺满而不应，顺则生，逆则死。所谓顺者，手足温。所谓逆者，手足寒也。

问曰：何谓重虚？对曰：脉虚，气虚、尺虚，是谓重虚也。所谓气虚者，言无常也；尺虚者，行步匡然也；脉虚者，不象阴也。如此者，滑则生，涩则死。气虚者，肺虚也；气逆者，足寒也。非其时则生，当其时则死，余脏皆如此也。

脉实满，手足寒，头热者，春秋则生，冬夏则死。脉浮而涩，涩而身有热者，死。络气不足，经气有余，脉热而尺寒，秋冬为逆，春夏为顺。经虚络满者，尺热满而寒涩，春夏死，秋冬生。络满经虚，灸阴刺阳；经满络虚，刺阴灸阳。

问曰：秋冬无极阴，春夏无极阳，何谓也？

对曰：无极阳者，春夏无数虚阳明，阳明虚则狂。无极阴者，秋冬无数虚太阴，太阴虚则死。上重实重虚部。

热病，所谓阳附阴者，腰以下至足热，腰以上寒，阴气下争，还心腹满者，死。所谓阴附阳者，腰以上至头热，腰以下寒，阳气上争，还得汗者生。（上阴阳相附部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病阴阳交并少阴厥逆阴阳竭尽生死证第十八
  • 当前页：重实重虚阴阳相附生死证第十九
  • 下一页：热病生死期日证第二十
<<< 返回本书目录
  1. 重实重虚阴阳相附生死证《脉经》
  2. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  3. 重身病《黄帝内经太素》
  4. 重听【疾病症状】
  5. 重舌胀肿《喉舌备要秘旨》
  6. 重午日午时水《本草纲目》完整版
  7. 重舌痰核重?舌疔《医宗金鉴》
  8. 重下方《外台秘要》
  9. 重舌木舌《幼科推拿秘书》
  10. 重校刊串雅内编小引《串雅内外编》
  11. 重舌木舌《幼科铁镜》
  12. 重修本草之记《证类本草》
  13. 重舌门主论《疡医大全》
  14. 重修证类本草序《证类本草》
  15. 重舌门推法《推拿抉微》
  16. 重玄《养生导引秘籍》
  17. 重舌风《喉科秘诀》
  18. 重压感、紧箍感或钳夹样头痛【疾病症状】
  19. 重舌鹅口《小儿推拿广意》
  20. 重阳则狂《凌临灵方》
  21. 重舌鹅口《丹台玉案》
  22. 重药轻投辩《校注医醇剩义》
  23. 重舌鹅喉《喉舌备要秘旨》
  24. 重叶莲【中药大全】
  25. 重舌、木舌、弄舌第三十八问《婴童百问》
  26. 重龈《医宗金鉴》
  27. 重舌【方剂主治】
  28. 重龈门主论《疡医大全》
  29. 重舌【中药主治】
  30. 重印达生福幼二编序《达生编》
  1. 重实重虚阴阳相附生死证《脉经》
  2. 重实《中医词典》
  3. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  4. 重身病《黄帝内经太素》
  5. 重汤《中医词典》
  6. 重身《中医词典》
  7. 重提轻插《中医词典》
  8. 重舌肿胀《奇效简便良方》
  9. 重听《中医词典》
  10. 重舌症《喉舌备要秘旨》
  11. 重瞳子《中医词典》
  12. 重舌胀肿《喉舌备要秘旨》
  13. 重危病人的心理与心理护理《医学心理学》
  14. 重舌痈《中医词典》
  15. 重五日午时雨《药性切用》
  16. 重舌龈《奇效简便良方》
  17. 重午日午时水《本草从新》
  18. 重舌涎出《奇方类编》
  19. 重午日午时水《本草撮要》
  20. 重舌涎出《急救广生集》
  21. 重下方六首《外台秘要》
  22. 重舌痰核重舌疔《外科心法要诀》
  23. 重下痢候《诸病源候论》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重修本草之记《证类本草》
  26. 重舌木舌《幼科推拿秘书》
  27. 重修证类本草序《证类本草》
  28. 重舌木舌《幼科铁镜》
  29. 重虚《中医词典》
  30. 重舌门主论《疡医大全》
  31. 重玄《养生导引秘籍》


热病生死期日证_《脉经》_中医诊治_【岐黄之术】

热病生死期日证第二十

热病生死期日证第二十

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳之脉，色荣颧骨，热病也。荣未夭，曰今且得汗，待时自已。与厥阴脉争见者，死期不过三日，其热病气内连

肾。少阳之脉，色荣颊前，热病也。荣未夭，曰今且得汗，待时自已。与少阴脉争见者，死期不过三日。

热病七、八日，脉微小，病者溲血，口中干，一日半而死。脉代者，一日死。

热病七、八日，脉不躁喘，不数，后三日中有汗。三日不汗，四日死。未曾汗，勿肤刺（肤，一作庸）。

热病三、四日，脉不喘，其动均者，身虽烦热，今自得汗，生。

传曰：始腑入脏，终阴复还阳，故得汗。

热病七、八日，脉不喘，其动均者，生。微热在阳不入阴，今自汗也。

热病七、八日，脉不喘，动数均者，病当喑。期三日不得汗，四日死。

热病，身面尽黄而肿，心热，口干，舌卷，焦黄黑，身麻臭，伏毒伤肺。中脾者，死。

热病，螈，狂言，不得汗，螈不止，伏毒伤肝，中胆者，死。

热病，汗不出，出不至足，呕胆，吐血，善惊不得卧，伏毒在肝。腑足少阳者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重实重虚阴阳相附生死证第十九
  • 当前页：热病生死期日证第二十
  • 下一页：热病十逆死证第二十一
<<< 返回本书目录
  1. 热病生死期日证《脉经》
  2. 热病十逆死证《脉经》
  3. 热病神昏发厥证《余无言医案》
  4. 热病说《黄帝内经太素》
  5. 热病-伤寒门（下）《古今医统大全》
  6. 热病死生候《伤寒总病论》
  7. 热病脉证并治《伤寒杂病论》
  8. 热病胎损《医学心悟》
  9. 热病脉损日死证《脉经》
  10. 热病五十九俞《类经》
  11. 热病决《黄帝内经太素》
  12. 热病五脏气绝死日证《脉经》
  13. 热病灸刺法论《普济方·针灸》
  14. 热病阳明经证《余无言医案》
  15. 热病夹食重证《余无言医案》
  16. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  17. 热病方四道《温热暑疫全书》
  18. 热病至脉死日证《脉经》
  19. 热病方论《温热暑疫全书》
  20. 热病中歌《伤寒百证歌》
  21. 热病烦渴【中药主治】
  22. 热病诸候（凡二十八论）《诸病源候论》
  23. 热病发癍疹证《余无言医案》
  24. 热疮《圣济总录》
  25. 热病【方剂主治】
  26. 热疮《中医外科学》
  27. 热病《幼幼新书》
  28. 热疮【中药主治】
  29. 热病《医宗金鉴》
  30. 热疮【方剂主治】
  1. 热病生死期日证《脉经》
  2. 热病神昏发厥证《余无言医案》
  3. 热病生下部有疮《松峰说疫》
  4. 热病三日候《诸病源候论》
  5. 热病十逆死证《脉经》
  6. 热病热疮候《诸病源候论》
  7. 热病说《黄帝内经太素》
  8. 热病气《华佗神方》
  9. 热病死生候《伤寒总病论》
  10. 热病七日候《诸病源候论》
  11. 热病四日候《诸病源候论》
  12. 热病呕候《诸病源候论》
  13. 热病胎死及下胎衣《松峰说疫》
  14. 热病衄候《诸病源候论》
  15. 热病胎损《医学心悟》
  16. 热病脉证并治《伤寒杂病论》
  17. 热病五日候《诸病源候论》
  18. 热病脉损日死证《脉经》
  19. 热病五十九穴《中医词典》
  20. 热病六日候《诸病源候论》
  21. 热病五十九俞《类经》
  22. 热病类《察病指南》
  23. 热病五脏气绝死日证《脉经》
  24. 热病劳复候《诸病源候论》
  25. 热病下利候《诸病源候论》
  26. 热病口干候《诸病源候论》
  27. 热病小便不通候《诸病源候论》
  28. 热病口疮候《诸病源候论》
  29. 热病咽喉疮候《诸病源候论》
  30. 热病口疮成《松峰说疫》
  31. 热病阳明经证《余无言医案》


热病十逆死证_《脉经》_中医诊治_【岐黄之术】

热病十逆死证第二十一

热病十逆死证第二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

热病，腹满胀，身热者，不得大小便，脉涩小疾，一逆见，死。

热病，肠鸣腹满，四肢清，泄注，脉浮大而洪不已，二逆见，死。

热病，大衄不止，腹中痛，脉浮大绝，喘而短气，三逆见，死。

热病，呕且便血，夺形肉，身热甚，脉绝动疾，四逆见，死。

热病，咳喘，悸眩，身热，脉小疾，夺形肉，五逆见，死。

热病，腹大而胀，四肢清，夺形肉，短气，六逆见，一旬内死。

热病，腹胀便血，脉大，时时小绝，汗出而喘，口干舌焦，视不见人，七逆见，一旬死。

热病，身热甚，脉转小，咳而便血，目眶陷，妄言，手循衣缝，口干，躁扰不得卧，八逆见，一时死。

热病，螈，狂走，不能食，腹满，胸痛，引腰脐背，呕血，九逆见，一时死。

热病，呕血，喘咳，烦满，身黄，其腹鼓胀，泄不止，脉绝，十逆见，一时死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病生死期日证第二十
  • 当前页：热病十逆死证第二十一
  • 下一页：热病五脏气绝死日证第二十二
<<< 返回本书目录
  1. 热病十逆死证《脉经》
  2. 热病说《黄帝内经太素》
  3. 热病生死期日证《脉经》
  4. 热病死生候《伤寒总病论》
  5. 热病神昏发厥证《余无言医案》
  6. 热病胎损《医学心悟》
  7. 热病-伤寒门（下）《古今医统大全》
  8. 热病五十九俞《类经》
  9. 热病脉证并治《伤寒杂病论》
  10. 热病五脏气绝死日证《脉经》
  11. 热病脉损日死证《脉经》
  12. 热病阳明经证《余无言医案》
  13. 热病决《黄帝内经太素》
  14. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  15. 热病灸刺法论《普济方·针灸》
  16. 热病至脉死日证《脉经》
  17. 热病夹食重证《余无言医案》
  18. 热病中歌《伤寒百证歌》
  19. 热病方四道《温热暑疫全书》
  20. 热病诸候（凡二十八论）《诸病源候论》
  21. 热病方论《温热暑疫全书》
  22. 热疮《圣济总录》
  23. 热病烦渴【中药主治】
  24. 热疮《中医外科学》
  25. 热病发癍疹证《余无言医案》
  26. 热疮【中药主治】
  27. 热病【方剂主治】
  28. 热疮【方剂主治】
  29. 热病《幼幼新书》
  30. 热疮痱子《证治准绳·疡医》
  1. 热病十逆死证《脉经》
  2. 热病生下部有疮《松峰说疫》
  3. 热病说《黄帝内经太素》
  4. 热病生死期日证《脉经》
  5. 热病死生候《伤寒总病论》
  6. 热病神昏发厥证《余无言医案》
  7. 热病四日候《诸病源候论》
  8. 热病三日候《诸病源候论》
  9. 热病胎死及下胎衣《松峰说疫》
  10. 热病热疮候《诸病源候论》
  11. 热病胎损《医学心悟》
  12. 热病气《华佗神方》
  13. 热病五日候《诸病源候论》
  14. 热病七日候《诸病源候论》
  15. 热病五十九穴《中医词典》
  16. 热病呕候《诸病源候论》
  17. 热病五十九俞《类经》
  18. 热病衄候《诸病源候论》
  19. 热病五脏气绝死日证《脉经》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病下利候《诸病源候论》
  22. 热病脉损日死证《脉经》
  23. 热病小便不通候《诸病源候论》
  24. 热病六日候《诸病源候论》
  25. 热病咽喉疮候《诸病源候论》
  26. 热病类《察病指南》
  27. 热病阳明经证《余无言医案》
  28. 热病劳复候《诸病源候论》
  29. 热病一日候《诸病源候论》
  30. 热病口干候《诸病源候论》
  31. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》


热病五脏气绝死日证_《脉经》_中医诊治_【岐黄之术】

热病五脏气绝死日证第二十二

热病五脏气绝死日证第二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

热病，肺气绝，喘逆，咳唾血，手足腹肿，面黄，振栗不能言语，死。魄与皮毛俱去，故肺先死，丙日笃，丁日死。

热病，脾气绝，头痛，呕宿汁，不得食，呕逆吐血，水浆不得入，狂言谵语，腹大满，四肢不收，意不乐，死。脉与肉气俱去，故脾先死，甲日笃，乙日死。

热病，心主气绝，烦满，骨痛（一作螈），嗌肿，不可咽，欲咳不能咳，歌哭而笑，死。神与荣脉俱去，故心先死。壬日笃，癸日死。

热病，肝气绝，僵仆，足不安地，呕血，恐惧，洒淅恶寒，血妄出，遗屎溺，死。魂与筋血俱去，故肝先死。庚日笃，辛日死。

热病，肾气绝，喘悸，吐逆，肿疽，尻痈，目视不明，骨痛，短气，喘满，汗出如珠，死。精与骨髓俱去，故肾先死。戊日笃，巳日死。故外见瞳子青小，爪甲枯，发堕，身涩，齿挺而垢，人皮面浓尘黑，咳而唾血，渴欲数饮，大满，此五脏绝，表病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病十逆死证第二十一
  • 当前页：热病五脏气绝死日证第二十二
  • 下一页：热病至脉死日证第二十三
<<< 返回本书目录
  1. 热病五脏气绝死日证《脉经》
  2. 热病阳明经证《余无言医案》
  3. 热病五十九俞《类经》
  4. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  5. 热病胎损《医学心悟》
  6. 热病至脉死日证《脉经》
  7. 热病死生候《伤寒总病论》
  8. 热病中歌《伤寒百证歌》
  9. 热病说《黄帝内经太素》
  10. 热病诸候（凡二十八论）《诸病源候论》
  11. 热病十逆死证《脉经》
  12. 热疮《圣济总录》
  13. 热病生死期日证《脉经》
  14. 热疮《中医外科学》
  15. 热病神昏发厥证《余无言医案》
  16. 热疮【中药主治】
  17. 热病-伤寒门（下）《古今医统大全》
  18. 热疮【方剂主治】
  19. 热病脉证并治《伤寒杂病论》
  20. 热疮痱子《证治准绳·疡医》
  21. 热病脉损日死证《脉经》
  22. 热疮门主论《疡医大全》
  23. 热病决《黄帝内经太素》
  24. 热带痉挛性轻截瘫【疾病大全】
  25. 热病灸刺法论《普济方·针灸》
  26. 热带口炎性腹泻【疾病大全】
  27. 热病夹食重证《余无言医案》
  28. 热带灵芝【中药大全】
  29. 热病方四道《温热暑疫全书》
  30. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  1. 热病五脏气绝死日证《脉经》
  2. 热病五十九俞《类经》
  3. 热病下利候《诸病源候论》
  4. 热病五十九穴《中医词典》
  5. 热病小便不通候《诸病源候论》
  6. 热病五日候《诸病源候论》
  7. 热病咽喉疮候《诸病源候论》
  8. 热病胎损《医学心悟》
  9. 热病阳明经证《余无言医案》
  10. 热病胎死及下胎衣《松峰说疫》
  11. 热病一日候《诸病源候论》
  12. 热病四日候《诸病源候论》
  13. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  14. 热病死生候《伤寒总病论》
  15. 热病余毒《松峰说疫》
  16. 热病说《黄帝内经太素》
  17. 热病至脉死日证《脉经》
  18. 热病十逆死证《脉经》
  19. 热病中歌《伤寒百证歌》
  20. 热病生下部有疮《松峰说疫》
  21. 热产《傅青主女科》
  22. 热病生死期日证《脉经》
  23. 热产《中医词典》
  24. 热病神昏发厥证《余无言医案》
  25. 热产《竹林女科证治》
  26. 热病三日候《诸病源候论》
  27. 热喘《中医词典》
  28. 热病热疮候《诸病源候论》
  29. 热疮《中医名词词典》
  30. 热病气《华佗神方》
  31. 热疮《圣济总录》


热病至脉死日证_《脉经》_中医诊治_【岐黄之术】

热病至脉死日证第二十三

热病至脉死日证第二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

热病，脉四至，三日死，脉四至者，平人一至，病患脉四至也。

热病，脉五至，一日死。时一大至，半日死，忽忽闷乱者，死。

热病，脉六至，半日死。忽急疾大至，有顷死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病五脏气绝死日证第二十二
  • 当前页：热病至脉死日证第二十三
  • 下一页：热病脉损日死证第二十四
<<< 返回本书目录
  1. 热病至脉死日证《脉经》
  2. 热病中歌《伤寒百证歌》
  3. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  4. 热病诸候（凡二十八论）《诸病源候论》
  5. 热病阳明经证《余无言医案》
  6. 热疮《圣济总录》
  7. 热病五脏气绝死日证《脉经》
  8. 热疮《中医外科学》
  9. 热病五十九俞《类经》
  10. 热疮【中药主治】
  11. 热病胎损《医学心悟》
  12. 热疮【方剂主治】
  13. 热病死生候《伤寒总病论》
  14. 热疮痱子《证治准绳·疡医》
  15. 热病说《黄帝内经太素》
  16. 热疮门主论《疡医大全》
  17. 热病十逆死证《脉经》
  18. 热带痉挛性轻截瘫【疾病大全】
  19. 热病生死期日证《脉经》
  20. 热带口炎性腹泻【疾病大全】
  21. 热病神昏发厥证《余无言医案》
  22. 热带灵芝【中药大全】
  23. 热病-伤寒门（下）《古今医统大全》
  24. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  25. 热病脉证并治《伤寒杂病论》
  26. 热带性出汗不良【疾病大全】
  27. 热病脉损日死证《脉经》
  28. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  29. 热病决《黄帝内经太素》
  30. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  1. 热病至脉死日证《脉经》
  2. 热病余毒《松峰说疫》
  3. 热病中歌《伤寒百证歌》
  4. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  5. 热产《傅青主女科》
  6. 热病一日候《诸病源候论》
  7. 热产《中医词典》
  8. 热病阳明经证《余无言医案》
  9. 热产《竹林女科证治》
  10. 热病咽喉疮候《诸病源候论》
  11. 热喘《中医词典》
  12. 热病小便不通候《诸病源候论》
  13. 热疮《中医名词词典》
  14. 热病下利候《诸病源候论》
  15. 热疮《圣济总录》
  16. 热病五脏气绝死日证《脉经》
  17. 热疮《中医词典》
  18. 热病五十九俞《类经》
  19. 热疮《竹林女科证治》
  20. 热病五十九穴《中医词典》
  21. 热疮《中医外科学》
  22. 热病五日候《诸病源候论》
  23. 热疮痱子《证治准绳·疡医》
  24. 热病胎损《医学心悟》
  25. 热疮候《诸病源候论》
  26. 热病胎死及下胎衣《松峰说疫》
  27. 热疮门主方《疡医大全》
  28. 热病四日候《诸病源候论》
  29. 热疮门主论《疡医大全》
  30. 热病死生候《伤寒总病论》
  31. 热带口炎性腹泻《默克家庭诊疗手册》


热病脉损日死证_《脉经》_中医诊治_【岐黄之术】

热病脉损日死证第二十四

热病脉损日死证第二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

热病脉，四损，三日死。所谓四损者，平人四至，病患脉一至，名曰四损。

热病脉，五损，一日死。所谓五损者，平人五至，病患脉一至，名曰五损。

热病脉，六损，一时死，所谓六损者，平人六至，病患脉一至，名曰六损。若绝不至，或久乃至，立死。治伤寒形证所宜进退晋王叔和集仲景评脉要论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病至脉死日证第二十三
  • 当前页：热病脉损日死证第二十四
  • 下一页：平卒尸厥脉证第一
<<< 返回本书目录
  1. 热病脉损日死证《脉经》
  2. 热病脉证并治《伤寒杂病论》
  3. 热病决《黄帝内经太素》
  4. 热病-伤寒门（下）《古今医统大全》
  5. 热病灸刺法论《普济方·针灸》
  6. 热病神昏发厥证《余无言医案》
  7. 热病夹食重证《余无言医案》
  8. 热病生死期日证《脉经》
  9. 热病方四道《温热暑疫全书》
  10. 热病十逆死证《脉经》
  11. 热病方论《温热暑疫全书》
  12. 热病说《黄帝内经太素》
  13. 热病烦渴【中药主治】
  14. 热病死生候《伤寒总病论》
  15. 热病发癍疹证《余无言医案》
  16. 热病胎损《医学心悟》
  17. 热病【方剂主治】
  18. 热病五十九俞《类经》
  19. 热病《幼幼新书》
  20. 热病五脏气绝死日证《脉经》
  21. 热病《医宗金鉴》
  22. 热病阳明经证《余无言医案》
  23. 热病《续名医类案》
  24. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  25. 热病《普济方·针灸》
  26. 热病至脉死日证《脉经》
  27. 热病《女科秘旨》
  28. 热病中歌《伤寒百证歌》
  29. 热病《内经评文》
  30. 热病诸候（凡二十八论）《诸病源候论》
  1. 热病脉损日死证《脉经》
  2. 热病六日候《诸病源候论》
  3. 热病脉证并治《伤寒杂病论》
  4. 热病类《察病指南》
  5. 热病衄候《诸病源候论》
  6. 热病劳复候《诸病源候论》
  7. 热病呕候《诸病源候论》
  8. 热病口干候《诸病源候论》
  9. 热病七日候《诸病源候论》
  10. 热病口疮候《诸病源候论》
  11. 热病气《华佗神方》
  12. 热病口疮成《松峰说疫》
  13. 热病热疮候《诸病源候论》
  14. 热病决《黄帝内经太素》
  15. 热病三日候《诸病源候论》
  16. 热病灸刺法论《普济方·针灸》
  17. 热病神昏发厥证《余无言医案》
  18. 热病解肌发汗候《诸病源候论》
  19. 热病生死期日证《脉经》
  20. 热病夹食重证《余无言医案》
  21. 热病生下部有疮《松峰说疫》
  22. 热病哕候《诸病源候论》
  23. 热病十逆死证《脉经》
  24. 热病候《诸病源候论》
  25. 热病说《黄帝内经太素》
  26. 热病候《诸病源候论》
  27. 热病死生候《伤寒总病论》
  28. 热病后沉滞候《诸病源候论》
  29. 热病四日候《诸病源候论》
  30. 热病防损胎《评注产科心法》
  31. 热病胎死及下胎衣《松峰说疫》


平卒尸厥脉证_《脉经》_中医诊治_【岐黄之术】

平卒尸厥脉证第一

平卒尸厥脉证第一

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口沉大而滑，沉则为实，滑则为气，实气相搏，血气入于脏即死，入于腑即愈，此为卒厥。不知人，唇青身冷，为入脏，即死；如身温和，汗自出，为入腑，而复自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病脉损日死证第二十四
  • 当前页：平卒尸厥脉证第一
  • 下一页：平湿脉证第二
<<< 返回本书目录
  1. 平卒尸厥脉证《脉经》
  2. 评半夏、藿香止吐《痧胀玉衡》
  3. 平中风历节脉证《脉经》
  4. 评定量表《医学心理学》
  5. 平治法《石室秘录》
  6. 评荆芥、细辛、防风、独活《痧胀玉衡》
  7. 平治《圣济总录》
  8. 评脉《丹溪手镜》
  9. 平杂病脉《脉经》
  10. 评热病论《素问悬解》
  11. 平原和盆地《中医养生学》
  12. 评热病论篇《冯氏锦囊秘录》
  13. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  14. 评热病论篇《黄帝内经·素问》
  15. 平痈肿肠痈金疮侵淫脉证《脉经》
  16. 评热病论篇《疡医大全》
  17. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  18. 评伤寒论《冯氏锦囊秘录》
  19. 平阳毒阴毒百合狐惑脉证《脉经》
  20. 评赵氏医贯说《冯氏锦囊秘录》
  21. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  22. 苹《本草纲目》完整版
  23. 平血痹虚劳脉证《脉经》
  24. 苹《本草纲目》图文版
  25. 平虚实《脉经》
  26. 苹【中药大全】
  27. 平胸痹心痛短气贲豚脉证《脉经》
  28. 苹果《滇南本草》
  29. 平性《珍珠囊补遗药性赋》
  30. 苹果【中药大全】
  1. 平卒尸厥脉证《脉经》
  2. 平中风历节脉证《脉经》
  3. 评半夏、藿香止吐《痧胀玉衡》
  4. 平治法《石室秘录》
  5. 评定量表《医学心理学》
  6. 平治《圣济总录》
  7. 评非时用附子大黄《活幼心书》
  8. 平针法《中医词典》
  9. 评估的信息来源和利用《医学心理学》
  10. 平掌押手法《中医词典》
  11. 评估过程《医学心理学》
  12. 平掌式《气功外气疗法》
  13. 评估晤谈《医学心理学》
  14. 平杂病脉《脉经》
  15. 评估者应具备的条件《医学心理学》
  16. 平原和盆地《中医养生学》
  17. 评价阶段《基础护理学》
  18. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  19. 评价实验与分析误差类型的关系《临床生物化学》
  20. 平痈肿肠痈金疮侵淫脉证《脉经》
  21. 评荆芥、细辛、防风、独活《痧胀玉衡》
  22. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  23. 评脉《丹溪手镜》
  24. 平尧卿《中医词典》
  25. 评热病论《素问悬解》
  26. 平阳毒阴毒百合狐惑脉证《脉经》
  27. 评热病论篇《黄帝内经·素问》
  28. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  29. 评热病论篇《冯氏锦囊秘录》
  30. 平血痹虚劳脉证《脉经》
  31. 评热病论篇《疡医大全》


平湿脉证_《脉经》_中医诊治_【岐黄之术】

平湿脉证第二

平湿脉证第二

  • 上一页
  • 目录
  • 相关
  • 下一页

（一作痉）

太阳病，发热无汗，而反恶寒者，名刚。

太阳病，发热汗出，而不恶寒者，名柔。（一云恶寒）

太阳病，发热，其脉沉而细者，为。

太阳病，发其汗，因致（论云：发其汗太多，因致）病者身热足寒，颈项强急，恶寒，时头热，面赤，目脉赤，独头动摇者，为。（论云：独头面摇，卒口噤，背反张者，病也）。太阳病，无汗，而小便反少，气上冲胸，口噤不得语，欲作刚，葛根汤主之。刚为病，胸满口噤，卧不着席，脚挛急，其人必齿可与大承气汤。

病，发其汗已，其脉如蛇，暴腹胀大者，为欲解，脉如故，反伏弦者，必。（一云：脉出欲已）。

脉来，按之筑筑而弦，直上下行。

家，其脉伏坚，直上下。

夫风病，下之则。复发其汗，必拘急。

太阳病，其证备，身体强，几几然，脉沉迟，此为，栝蒌桂枝汤主之。病，有灸疮，难疗。疮家，虽身疼痛，不可发其汗，汗出则。太阳病，关节疼烦，脉沉而缓者，为中湿。（论云：中湿为湿痹，之候，其人小便不利，大便反快，但当利其小便）病者一身尽疼（一云疼烦），发热，日晡即剧，此为风湿。汗出所致也。（论云：此病伤于汗出当风，或久伤取冷所致）湿家之为病，一身尽疼，发热，而身色熏黄也。湿家之为病，其人但头汗出，而背强，欲得被覆向火。若下之早，则哕，或胸满，小便利（一云不利），舌上如苔，此为丹田有热，胸上有寒，渴欲饮而不能饮，则口燥也。

湿家下之，额上汗出，微喘，小便利（一云不利）者，死。若下利不止者，亦死。

问曰：风湿相搏，身体疼痛，法当汗出而解，值天阴雨不止，师云此可发汗，而其病不愈者，何也？

答曰；发其汗，汗大出者，但风气去，湿气续在，是故不愈。若治风湿者，发其汗，微微似欲出汗者，则风湿俱去也。

湿家身烦疼，可与麻黄汤加术四两，发其汗为宜，慎不可以火攻之。

风湿，脉浮，身重、汗出恶风者，防己汤主之。

病患喘，头痛，鼻塞而烦，其脉大，自能饮食，腹中和，无病。病在头中寒湿，故鼻塞，内药鼻中即愈。（论云：湿家病，身疼痛，发热，面黄而喘，头痛鼻窒而烦）伤寒八、九日，风湿相搏，身体疼痛，不能自转侧，不呕不渴，脉浮虚而涩者，桂枝 附子汤主之。若其人大便硬，小便自利者，术附子汤主之。风湿相搏，骨节疼烦，掣痛不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣。或身微肿者，甘草 附子汤主之。

太阳中热，是也。其人汗出恶寒，身热而渴也，白虎汤主之。

太阳中，身热疼重，而脉微弱，此以夏月伤冷水，水行皮肤中所致也，瓜蒂汤主之。

太阳中，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已洒洒然毛耸，手足逆冷，小有劳，身热，口前开，板齿燥。若发其汗，恶寒则甚，加温针，则发热益甚，数下之，淋复甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平卒尸厥脉证第一
  • 当前页：平湿脉证第二
  • 下一页：平阳毒阴毒百合狐惑脉证第三
<<< 返回本书目录
  1. 平湿脉证《脉经》
  2. 平水气黄汗气分脉证《脉经》
  3. 平散《本草求真》
  4. 平望陆《曹仁伯医案论》
  5. 平三关阴阳二十四气脉《脉经》
  6. 平胃《瘴疟指南》
  7. 平三关病候并治宜《脉经》
  8. 平胃地榆汤【方剂大全】
  9. 平妊娠胎动血分水分吐下腹痛证《脉经》
  10. 平胃敛阴汤【方剂大全】
  11. 平妊娠分别男女将产诸证《脉经》
  12. 平胃散《汤头歌诀》
  13. 平人止脉《古今医统大全》
  14. 平胃散【方剂大全】
  15. 平人迎神门气口前后脉《脉经》
  16. 平胃散（局方）《张氏医通》
  17. 平人舌胎《圆运动的古中医学》
  18. 平胃散方（附）《增订十药神书》
  19. 平人气象论篇《疡医大全》
  20. 平胃散加减歌《医学传心录》
  21. 平人气象论篇《黄帝内经·素问》
  22. 平胃蒜肚丸【方剂大全】
  23. 平人气象论篇《冯氏锦囊秘录》
  24. 平胃汤《扁鹊心书》
  25. 平人气象论经隧周环图《子午流注针经》
  26. 平卧呼吸困难【疾病症状】
  27. 平人气象论经隧周环《普济方·针灸》
  28. 平卧则安，起则眩晕《名师垂教》
  29. 平人气象论《素问悬解》
  30. 平五脏积聚脉证《脉经》
  1. 平湿脉证《脉经》
  2. 平肾脉《中医词典》
  3. 平时念头《达摩洗髓易筋经》
  4. 平散《本草求真》
  5. 平水气黄汗气分脉证《脉经》
  6. 平三关阴阳二十四气脉《脉经》
  7. 平素脉体《医述》
  8. 平三关病候并治宜《脉经》
  9. 平推法《中医词典》
  10. 平妊娠胎动血分水分吐下腹痛证《脉经》
  11. 平望陆《曹仁伯医案论》
  12. 平妊娠分别男女将产诸证《脉经》
  13. 平胃《瘴疟指南》
  14. 平人止脉《古今医统大全》
  15. 平胃茶《茶饮保健》
  16. 平人迎神门气口前后脉《脉经》
  17. 平胃散《时病论歌括新编》
  18. 平人舌胎《圆运动的古中医学》
  19. 平胃散《医宗金鉴》
  20. 平人气象论篇《疡医大全》
  21. 平胃散《删补名医方论》
  22. 平人气象论篇《冯氏锦囊秘录》
  23. 平胃散《医述》
  24. 平人气象论篇《黄帝内经·素问》
  25. 平胃散《三因极一病证方论》
  26. 平人气象论经隧周环图《子午流注针经》
  27. 平胃散《太平惠民和剂局方》
  28. 平人气象论经隧周环《普济方·针灸》
  29. 平胃散《儒门事亲》
  30. 平人气象论《素问悬解》
  31. 平胃散《目经大成》


平阳毒阴毒百合狐惑脉证_《脉经》_中医诊治_【岐黄之术】

平阳毒阴毒百合狐惑脉证第三

平阳毒阴毒百合狐惑脉证第三

  • 上一页
  • 目录
  • 相关
  • 下一页

阳毒为病，身重腰背痛，烦闷不安，狂言，或走，或见鬼，或吐血下痢，其脉浮大数，面赤斑斑如锦文，喉咽痛，唾脓血，五日可治，至七日不可治也。有伤寒一、二日便成阳毒。或服药，吐、下后变成阳毒，升麻汤主之。阴毒为病，身重背强，腹中绞痛，咽喉不利，毒瓦斯攻心，心下坚强，短气不得息，呕逆，唇青面黑，四肢厥冷，其脉沉细紧数，身如被打，五、六日可治，至七日不可治也。或伤寒初病一、二日，便结成阴毒。或服药六、七日以上至十日，变成阴毒，甘草汤主之。百合之为病，其状常默默欲卧，复不能卧，或如强健人，欲得出行，而复不能行，意欲得食，复不能食，或有美时，或有不用闻饮食臭时，如寒无寒，如热无热，朝至口苦，小便赤黄，身形如和，其脉微数，百脉一宗，悉病，各随证治之。百合病，见于阴者，以阳法救之；见于阳者，以阴法救之。见阳攻阴，复发其汗，此为逆，其病难治；见阴攻阳，乃复下之，此亦为逆，其病难治。（《千金方》云：见在于阴而攻其阳，则阴不得解也，复发其汗为逆也。见在于阳而攻其阴，则阳不得解也，复下之，其病不愈）狐惑为病，其气如伤寒，默默欲眠，目不得闭，卧起不安，蚀于喉为惑，蚀于阴为狐。狐惑之病，并不欲饮食，闻食臭，其面目乍赤、乍白、乍黑。其毒蚀于上者，则声喝，其毒蚀于下部者，咽干。蚀于上部，泻心汤主之。蚀于下部，苦参汤淹洗之，蚀于肛者，雄黄熏之。其人脉数，无热，微烦，默默欲卧，汗出，初得三、四日，目赤如鸠眼，得之七、八日，目四黄黑，若能食者，脓已成也，赤小豆 当归散主之。病人或从呼吸，上蚀其咽，或从下焦，蚀其肛阴，蚀上为惑，蚀下为狐。狐惑病者，猪苓散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平湿脉证第二
  • 当前页：平阳毒阴毒百合狐惑脉证第三
  • 下一页：平霍乱转筋脉证第四
<<< 返回本书目录
  1. 平阳毒阴毒百合狐惑脉证《脉经》
  2. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  3. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  4. 平痈肿肠痈金疮侵淫脉证《脉经》
  5. 平血痹虚劳脉证《脉经》
  6. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  7. 平虚实《脉经》
  8. 平原和盆地《中医养生学》
  9. 平胸痹心痛短气贲豚脉证《脉经》
  10. 平杂病脉《脉经》
  11. 平性《珍珠囊补遗药性赋》
  12. 平治《圣济总录》
  13. 平泻《本草求真》
  14. 平治法《石室秘录》
  15. 平小儿杂病证《脉经》
  16. 平中风历节脉证《脉经》
  17. 平消渴小便利淋脉证《脉经》
  18. 平卒尸厥脉证《脉经》
  19. 平五脏积聚脉证《脉经》
  20. 评半夏、藿香止吐《痧胀玉衡》
  21. 平卧则安，起则眩晕《名师垂教》
  22. 评定量表《医学心理学》
  23. 平卧呼吸困难【疾病症状】
  24. 评荆芥、细辛、防风、独活《痧胀玉衡》
  25. 平胃汤《扁鹊心书》
  26. 评脉《丹溪手镜》
  27. 平胃蒜肚丸【方剂大全】
  28. 评热病论《素问悬解》
  29. 平胃散加减歌《医学传心录》
  30. 评热病论篇《冯氏锦囊秘录》
  1. 平阳毒阴毒百合狐惑脉证《脉经》
  2. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  3. 平尧卿《中医词典》
  4. 平血痹虚劳脉证《脉经》
  5. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  6. 平虚实《脉经》
  7. 平痈肿肠痈金疮侵淫脉证《脉经》
  8. 平胸痹心痛短气贲豚脉证《脉经》
  9. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  10. 平性《珍珠囊补遗药性赋》
  11. 平原和盆地《中医养生学》
  12. 平心脉《中医词典》
  13. 平杂病脉《脉经》
  14. 平泻《本草求真》
  15. 平掌式《气功外气疗法》
  16. 平小儿杂病证《脉经》
  17. 平掌押手法《中医词典》
  18. 平消渴小便利淋脉证《脉经》
  19. 平针法《中医词典》
  20. 平息《中医词典》
  21. 平治《圣济总录》
  22. 平息《中医名词词典》
  23. 平治法《石室秘录》
  24. 平希豫《中医词典》
  25. 平中风历节脉证《脉经》
  26. 平五脏积聚脉证《脉经》
  27. 平卒尸厥脉证《脉经》
  28. 平卧则安，起则眩晕《名师垂教》
  29. 评半夏、藿香止吐《痧胀玉衡》
  30. 平胃丸《备急千金要方》
  31. 评定量表《医学心理学》


平霍乱转筋脉证_《脉经》_中医诊治_【岐黄之术】

平霍乱转筋脉证第四

平霍乱转筋脉证第四

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病有霍乱者何？

师曰：呕吐而利，此为霍乱。

问曰：病者发热，头痛，身体疼，恶寒，而复吐利，当属何病？

师曰：当为霍乱。霍乱吐利止，而复发热也。伤寒，其脉微涩，本是霍乱，今是伤寒，却四、五日，至阴经上，转入阴必吐利。转筋为病，其人臂脚直，脉上下行，微弦，转筋入腹，鸡屎白散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平阳毒阴毒百合狐惑脉证第三
  • 当前页：平霍乱转筋脉证第四
  • 下一页：平中风历节脉证第五
<<< 返回本书目录
  1. 平霍乱转筋脉证《脉经》
  2. 平经说象（七十九难）《此事难知》
  3. 平火散【方剂大全】
  4. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  5. 平黄胆寒热疟脉证《脉经》
  6. 平均数《医学统计学》
  7. 平滑肌肉瘤【疾病大全】
  8. 平均数与变异指标《医学统计学》
  9. 平滑肌痉挛【疾病症状】
  10. 平脉《褚氏遗书》
  11. 平滑肌错构瘤【疾病大全】
  12. 平脉《脉确》
  13. 平滑肌《组织学与胚胎学》
  14. 平脉大法《备急千金要方》
  15. 平滑骨肉瘤【疾病大全】
  16. 平脉法《伤寒论》
  17. 平衡五脏治久咳《邹孟城三十年临证经验集》
  18. 平脉法《伤寒杂病论》
  19. 平衡五脏治久咳《三十年临证经验集》
  20. 平脉法《伤寒杂病论》
  21. 平衡失调的检测指标《病理生理学》
  22. 平脉法篇《医宗金鉴》
  23. 平衡功能障碍【疾病症状】
  24. 平脉视人大小长短男女逆顺法《脉经》
  25. 平肝镇惊【中药主治】
  26. 平脉早晏法《脉经》
  27. 平肝者舒肝也非伐肝也《读医随笔》
  28. 平脉准绳《伤寒法祖》
  29. 平肝饮子【方剂大全】
  30. 平胬丹【方剂大全】
  1. 平霍乱转筋脉证《脉经》
  2. 平黄胆寒热疟脉证《脉经》
  3. 平剂《中医词典》
  4. 平滑肌在功能上的分类《生理学》
  5. 平剂《证治准绳·幼科》
  6. 平滑肌纤维的收缩原理《组织学与胚胎学》
  7. 平鲫丸《医学入门》
  8. 平滑肌纤维的光镜结构《组织学与胚胎学》
  9. 平经说象（七十九难）《此事难知》
  10. 平滑肌纤维的超威结构《组织学与胚胎学》
  11. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  12. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  13. 平均期望寿命《预防医学》
  14. 平滑肌活动的控制和调节《生理学》
  15. 平均数与变异指标《医学统计学》
  16. 平滑肌的微细结构和收缩机制《生理学》
  17. 平脉《中医名词词典》
  18. 平滑肌的结构和生理特性《生理学》
  19. 平脉《褚氏遗书》
  20. 平滑肌《组织学与胚胎学》
  21. 平脉《中医词典》
  22. 平衡五脏治久咳《三十年临证经验集》
  23. 平脉《脉确》
  24. 平衡五脏治久咳《邹孟城三十年临证经验集》
  25. 平脉大法《备急千金要方》
  26. 平衡失调的检测指标《病理生理学》
  27. 平脉法《伤寒杂病论》
  28. 平和饮子《万氏秘传片玉心书》
  29. 平脉法《伤寒杂病论》
  30. 平肝者舒肝也非伐肝也《读医随笔》
  31. 平脉法《伤寒论》


平中风历节脉证_《脉经》_中医诊治_【岐黄之术】

平中风历节脉证第五

平中风历节脉证第五

  • 上一页
  • 目录
  • 相关
  • 下一页

夫风之为病当半身不遂，或但臂不遂者，此为痹。脉微而数，中风使然。头痛脉滑者，中风，风脉虚弱也。

寸口脉浮而紧，紧则为寒，浮则为虚，虚寒相搏，邪在皮肤。浮者血虚，络脉空虚，贼邪不泻，或左或右。邪气反缓，正气则急，正气引邪，僻不遂。邪在于络，肌肤不仁。邪在于经，则重不胜。邪入于腑，则不识人。邪入于脏，舌即难言，口吐于涎。

寸口脉迟而缓，迟则为寒，缓则为虚。荣缓则为亡血，卫迟则为中风。邪气中经，则身痒而瘾疹。心气不足，邪气入中，则胸满而短气。

趺阳脉浮而滑，滑则谷气实，浮则汗自出。

少阴脉浮而弱，弱则血不足，浮则为风，风血相搏，则疼痛如掣。

盛人脉涩小，短气，自汗出，历节疼，不可屈伸，此皆饮酒汗出当风所致也。

寸口脉沉而弱，沉则主骨，弱则主筋；沉则为肾，弱则为肝。汗出入水中如水伤心历节黄汗出故曰历节也。味酸则伤筋，筋伤则缓，名曰泄。咸则伤骨，骨伤则痿，名曰枯。枯泄相搏，名曰断泄。荣气不通，卫不独行，荣卫俱微，三焦无所御，四属断绝，身体羸瘦，独足肿大，黄汗出，胫冷假令发热，便为历节也。病历节，疼痛不可屈伸，乌头汤主之。诸肢节疼痛，身体魁瘰，脚肿如脱，头眩短气，温温欲吐，桂枝芍药知母汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平霍乱转筋脉证第四
  • 当前页：平中风历节脉证第五
  • 下一页：平血痹虚劳脉证第六
<<< 返回本书目录
  1. 平中风历节脉证《脉经》
  2. 平卒尸厥脉证《脉经》
  3. 平治法《石室秘录》
  4. 评半夏、藿香止吐《痧胀玉衡》
  5. 平治《圣济总录》
  6. 评定量表《医学心理学》
  7. 平杂病脉《脉经》
  8. 评荆芥、细辛、防风、独活《痧胀玉衡》
  9. 平原和盆地《中医养生学》
  10. 评脉《丹溪手镜》
  11. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  12. 评热病论《素问悬解》
  13. 平痈肿肠痈金疮侵淫脉证《脉经》
  14. 评热病论篇《冯氏锦囊秘录》
  15. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  16. 评热病论篇《黄帝内经·素问》
  17. 平阳毒阴毒百合狐惑脉证《脉经》
  18. 评热病论篇《疡医大全》
  19. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  20. 评伤寒论《冯氏锦囊秘录》
  21. 平血痹虚劳脉证《脉经》
  22. 评赵氏医贯说《冯氏锦囊秘录》
  23. 平虚实《脉经》
  24. 苹《本草纲目》完整版
  25. 平胸痹心痛短气贲豚脉证《脉经》
  26. 苹《本草纲目》图文版
  27. 平性《珍珠囊补遗药性赋》
  28. 苹【中药大全】
  29. 平泻《本草求真》
  30. 苹果《滇南本草》
  1. 平中风历节脉证《脉经》
  2. 平治法《石室秘录》
  3. 平卒尸厥脉证《脉经》
  4. 平治《圣济总录》
  5. 评半夏、藿香止吐《痧胀玉衡》
  6. 平针法《中医词典》
  7. 评定量表《医学心理学》
  8. 平掌押手法《中医词典》
  9. 评非时用附子大黄《活幼心书》
  10. 平掌式《气功外气疗法》
  11. 评估的信息来源和利用《医学心理学》
  12. 平杂病脉《脉经》
  13. 评估过程《医学心理学》
  14. 平原和盆地《中医养生学》
  15. 评估晤谈《医学心理学》
  16. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  17. 评估者应具备的条件《医学心理学》
  18. 平痈肿肠痈金疮侵淫脉证《脉经》
  19. 评价阶段《基础护理学》
  20. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  21. 评价实验与分析误差类型的关系《临床生物化学》
  22. 平尧卿《中医词典》
  23. 评荆芥、细辛、防风、独活《痧胀玉衡》
  24. 平阳毒阴毒百合狐惑脉证《脉经》
  25. 评脉《丹溪手镜》
  26. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  27. 评热病论《素问悬解》
  28. 平血痹虚劳脉证《脉经》
  29. 评热病论篇《黄帝内经·素问》
  30. 平虚实《脉经》
  31. 评热病论篇《冯氏锦囊秘录》


平血痹虚劳脉证_《脉经》_中医诊治_【岐黄之术】

平血痹虚劳脉证第六

平血痹虚劳脉证第六

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：血痹从何得之？

师曰：夫尊荣人，骨弱肌肤盛，重因疲劳汗出，卧不时动摇，加被微风，遂得之。形如风状，（巢原云其状如被微风所吹）但以脉自微涩，在寸口、关上小紧，宜针引阳气，令脉和紧去则愈。血痹，阴阳俱微，寸口、关上微，尺中小紧，外证身体不仁，如风状，黄桂五物汤主之。夫欲治病当先知其证何趣乃当攻之耳。

男子平人，脉大为劳。极虚亦为劳。

男子劳之为病，其脉浮大，手足暖，春夏剧，秋冬瘥，阴寒精自出，酸削不能行，少阴虚满。

人年五十，六十，其病脉大者，痹挟背行，苦肠鸣，马刀侠瘿者，皆为劳得之。

男子平人，脉虚弱细微者，喜盗汗出也。

男子面色薄者，主渴及亡血。卒喘悸，其脉浮者，里虚也。

男子脉虚沉弦，无寒热，短气，里急，小便不利，面色白，时时目瞑，此人喜衄，少腹满，此为劳使之然。

男子脉微弱而涩，为无子，精气清冷。

夫失精家，少腹弦急，阴头寒，目眶痛（一云目眩），发落，脉极虚，芤迟，为清谷，亡血，失精。

脉得诸芤动微紧，男子失精，女子梦交通，桂枝加龙骨牡蛎汤主之。

脉沉小迟，名脱气。其人疾行则喘喝，手足逆寒，腹满，甚则溏泄，食不消化也。

脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相搏，此名为革。妇人则半产、漏下，男子则亡血、失精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平中风历节脉证第五
  • 当前页：平血痹虚劳脉证第六
  • 下一页：平消渴小便利淋脉证第七
<<< 返回本书目录
  1. 平血痹虚劳脉证《脉经》
  2. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  3. 平虚实《脉经》
  4. 平阳毒阴毒百合狐惑脉证《脉经》
  5. 平胸痹心痛短气贲豚脉证《脉经》
  6. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  7. 平性《珍珠囊补遗药性赋》
  8. 平痈肿肠痈金疮侵淫脉证《脉经》
  9. 平泻《本草求真》
  10. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  11. 平小儿杂病证《脉经》
  12. 平原和盆地《中医养生学》
  13. 平消渴小便利淋脉证《脉经》
  14. 平杂病脉《脉经》
  15. 平五脏积聚脉证《脉经》
  16. 平治《圣济总录》
  17. 平卧则安，起则眩晕《名师垂教》
  18. 平治法《石室秘录》
  19. 平卧呼吸困难【疾病症状】
  20. 平中风历节脉证《脉经》
  21. 平胃汤《扁鹊心书》
  22. 平卒尸厥脉证《脉经》
  23. 平胃蒜肚丸【方剂大全】
  24. 评半夏、藿香止吐《痧胀玉衡》
  25. 平胃散加减歌《医学传心录》
  26. 评定量表《医学心理学》
  27. 平胃散方（附）《增订十药神书》
  28. 评荆芥、细辛、防风、独活《痧胀玉衡》
  29. 平胃散（局方）《张氏医通》
  30. 评脉《丹溪手镜》
  1. 平血痹虚劳脉证《脉经》
  2. 平虚实《脉经》
  3. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  4. 平胸痹心痛短气贲豚脉证《脉经》
  5. 平阳毒阴毒百合狐惑脉证《脉经》
  6. 平性《珍珠囊补遗药性赋》
  7. 平尧卿《中医词典》
  8. 平心脉《中医词典》
  9. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  10. 平泻《本草求真》
  11. 平痈肿肠痈金疮侵淫脉证《脉经》
  12. 平小儿杂病证《脉经》
  13. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  14. 平消渴小便利淋脉证《脉经》
  15. 平原和盆地《中医养生学》
  16. 平息《中医词典》
  17. 平杂病脉《脉经》
  18. 平息《中医名词词典》
  19. 平掌式《气功外气疗法》
  20. 平希豫《中医词典》
  21. 平掌押手法《中医词典》
  22. 平五脏积聚脉证《脉经》
  23. 平针法《中医词典》
  24. 平卧则安，起则眩晕《名师垂教》
  25. 平治《圣济总录》
  26. 平胃丸《备急千金要方》
  27. 平治法《石室秘录》
  28. 平胃汤《扁鹊心书》
  29. 平中风历节脉证《脉经》
  30. 平胃散加减歌《医学传心录》
  31. 平卒尸厥脉证《脉经》


平消渴小便利淋脉证_《脉经》_中医诊治_【岐黄之术】

平消渴小便利淋脉证第七

平消渴小便利淋脉证第七

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：厥阴之为病，消渴，气上冲心，心中疼热，饥而不欲食，食即吐，下之不肯止。

寸口脉浮而迟，浮则为虚，迟则为劳。虚则卫气不足，迟则荣气竭。趺阳脉浮而数，浮则为气，数则消谷而紧（《要略》紧作大坚），气盛则溲数，溲数则紧（《要略》作坚）。紧数相搏，则为消渴。

男子消渴，小便反多，以饮一斗，小便一斗，肾气丸主之。师曰：热在（一作结）下焦则溺血，亦令人淋闭不通。

淋之为病，小便如粟状，少腹弦急，痛引脐中。

寸口脉细而数，数则为热，细则为寒，数为强吐。趺阳脉数，胃中有热，则消谷引食，大便必坚，小便则数。少阴脉数，妇人则阴中生疮，男子则气淋。淋家不可发汗，发汗则必便血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平血痹虚劳脉证第六
  • 当前页：平消渴小便利淋脉证第七
  • 下一页：平水气黄汗气分脉证第八
<<< 返回本书目录
  1. 平消渴小便利淋脉证《脉经》
  2. 平小儿杂病证《脉经》
  3. 平五脏积聚脉证《脉经》
  4. 平泻《本草求真》
  5. 平卧则安，起则眩晕《名师垂教》
  6. 平性《珍珠囊补遗药性赋》
  7. 平卧呼吸困难【疾病症状】
  8. 平胸痹心痛短气贲豚脉证《脉经》
  9. 平胃汤《扁鹊心书》
  10. 平虚实《脉经》
  11. 平胃蒜肚丸【方剂大全】
  12. 平血痹虚劳脉证《脉经》
  13. 平胃散加减歌《医学传心录》
  14. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  15. 平胃散方（附）《增订十药神书》
  16. 平阳毒阴毒百合狐惑脉证《脉经》
  17. 平胃散（局方）《张氏医通》
  18. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  19. 平胃散【方剂大全】
  20. 平痈肿肠痈金疮侵淫脉证《脉经》
  21. 平胃散《汤头歌诀》
  22. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  23. 平胃敛阴汤【方剂大全】
  24. 平原和盆地《中医养生学》
  25. 平胃地榆汤【方剂大全】
  26. 平杂病脉《脉经》
  27. 平胃《瘴疟指南》
  28. 平治《圣济总录》
  29. 平望陆《曹仁伯医案论》
  30. 平治法《石室秘录》
  1. 平消渴小便利淋脉证《脉经》
  2. 平息《中医词典》
  3. 平小儿杂病证《脉经》
  4. 平息《中医名词词典》
  5. 平泻《本草求真》
  6. 平希豫《中医词典》
  7. 平心脉《中医词典》
  8. 平五脏积聚脉证《脉经》
  9. 平性《珍珠囊补遗药性赋》
  10. 平卧则安，起则眩晕《名师垂教》
  11. 平胸痹心痛短气贲豚脉证《脉经》
  12. 平胃丸《备急千金要方》
  13. 平虚实《脉经》
  14. 平胃汤《扁鹊心书》
  15. 平血痹虚劳脉证《脉经》
  16. 平胃散加减歌《医学传心录》
  17. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  18. 平胃散方《增订十药神书》
  19. 平阳毒阴毒百合狐惑脉证《脉经》
  20. 平胃散（局方）《张氏医通》
  21. 平尧卿《中医词典》
  22. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  23. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  24. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  25. 平痈肿肠痈金疮侵淫脉证《脉经》
  26. 平胃散（加味平胃散）《仁术便览》
  27. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  28. 平胃散（加味平胃散）《医方考》
  29. 平原和盆地《中医养生学》
  30. 平胃散（加味平胃散）《冯氏锦囊秘录》
  31. 平杂病脉《脉经》


平水气黄汗气分脉证_《脉经》_中医诊治_【岐黄之术】

平水气黄汗气分脉证第八

平水气黄汗气分脉证第八

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：病有风水，有皮水，有正水，有石水，有黄汗。风水其脉自浮，外证骨节疼痛，其人恶风。皮水，其脉亦浮，外证肿，按之没指，不恶风，其腹如鼓（如鼓，一作如故，不满）不渴，当发其汗。正水，其脉沉迟，外证自喘。石水，其脉自沉，外证腹满，不喘。黄汗，其脉沉迟，身体发热，胸满，四肢、头面肿，久不愈，必致痈脓。脉浮而洪。

浮则为风，洪则为气，风气相搏，风强则为瘾疹，身体为痒，痒为泄风，久为痂癞。气强则为水，难以俯仰。风气相击，身体洪肿，汗出乃愈。恶风则虚，此为风水；不恶风者，小便通利，上焦有寒，其口多涎，此为黄汗。

寸口脉沉滑者，中有水气，面目肿大有热，名曰风水。视人之目裹上微拥，如新卧起状，其颈脉动，时时咳，按其手足上，陷而不起者，风水。太阳病，脉浮而紧，法当骨节疼痛，而反不疼，身体反重而酸。其人不渴，汗出即愈，此为风水。恶寒者，此为极虚，发汗得之。渴而不恶寒者，此为皮水。身肿而冷，状如周痹，胸中窒，不能食，反聚痛，暮躁不眠，此为黄汗，痛在骨节。咳而喘，不渴者，此为脾胀。其形如肿，发汗即愈。然诸病此者，渴而下利，小便数者，皆不可发汗。风水，其脉浮，浮为在表，其人能食，头痛汗出，表无佗病，病者言但下重，故从腰以上为和，腰以下当肿及阴，难以屈伸，防己黄汤主之。（一云：风水，脉浮身重，汗出恶风者，防己黄汤主之）风水，恶风，一身悉肿，脉浮不渴，续自汗出，而无大热者，越婢汤主之。师曰：裹水者，一身面目洪肿，其脉沉。小便不利，故令病水。

假如小便自利，亡津液，故令渴也，越婢加术汤主之。（一云：皮水，其脉沉，头面浮肿，小便不利，故令病水。假令小便自利，亡津液，故令渴也）皮水之为病，四肢肿，水气在皮肤中，四肢聂聂动者，防己 茯苓汤主之。趺阳脉当伏，今反紧，本自有寒，疝瘕，腹中痛。医反下之，下之则胸满短气。趺阳脉当伏，今反数，本自有热，消谷（一作消渴），小便数，今反不利，此欲作水。寸口脉浮而迟，浮脉热，迟脉潜，热潜相抟，名曰沉。趺阳脉浮而数，浮脉热，数脉止，热止相抟，名曰伏。沉伏相抟，名曰水。沉则络脉虚，伏则小便难，虚难相抟，水走皮肤，则为水矣。

寸口脉弦而紧，弦则卫气不行，卫气不行则恶寒，水不沾流，走在肠间。少阴脉紧而沉，紧则为痛，沉则为水，小便即难。师曰：脉得诸沉者，当责有水，身体肿重，水病脉出者，死。夫水病患，目下有卧蚕，面目鲜泽，脉伏，其人消渴，病水腹大，小便不利，其脉沉绝者，有水，可下之。

问曰：病下利后，渴饮水，小便不利，腹满因肿者，何也？

答曰：此法当病水，若小便自利及汗出者，自当愈。水之为病，其脉沉小属少阴。浮者为风，无水虚胀者为气。水发其汗即已。沉者与附子 麻黄汤，浮者与杏子汤。

心水者，其身重而少气，不得卧，烦而躁，其阴大肿。

肝水者，其腹大，不能自转侧，胁下腹中痛，时时津液微生，小便续通。

肺水者，其身肿，小便难，时时鸭溏。

脾水者，其腹大，四肢苦重，津液不生，但苦少气，小便难。

肾水者，其腹大脐肿，腰痛不得溺，阴下湿，如牛鼻上汗，其足逆冷，面反瘦（一云大便反坚）。

师曰：诸有水者，腰以下肿，当利小便，腰以上肿，当发汗乃愈。

师曰：寸口脉沉而迟，沉则为水，迟则为寒，寒水相抟，趺阳脉伏，水谷不化，脾气衰则骛溏，胃气衰则身肿。少阳脉卑，少阴脉细，男子则小便不利，妇人则经水不通。经为血，血不利则为水，名曰血分（一云水分）。

问曰：病者若水，面目身体四肢皆肿，小便不利，师脉之不言水，反言胸中痛，气上冲咽，状如炙肉，当微咳喘，审如师言，其脉何类？

师曰：寸口脉沉而紧，沉为水，紧为寒，沉紧相搏，结在关元，始时当微，年盛不觉，阳衰之后，荣卫相干，阳损阴盛，结寒微动，紧气上冲，喉咽塞噎，胁下急痛。医以为留饮而大下之，气击不去，其病不除。后重吐之，胃家虚烦，咽燥欲饮水，小便不利，水谷不化，面目手足浮肿，又与葶苈丸下水，当时如小瘥，食饮过度，肿复如前，胸胁苦痛，象若奔豚，其水扬溢，则浮咳喘逆。当先攻击冲气，令止，乃治咳，咳止其喘自瘥。先治新病，病当在后。黄汗之病，身体洪肿（一作重），发热，汗出而渴（而渴，一作不渴），状如风水，汗沾衣，色正黄如柏汁，其脉自沉。

问曰：黄汗之病，从何得之？

师曰：以汗出入水中浴，水从汗孔入得之。黄芍药桂枝苦酒汤主之。黄汗之病，两胫自冷，假令发热，此属历节。食已汗出，又身常暮卧盗汗出者，此劳气也。若汗出已，反发热者，久久其身必甲错。发热不止者，必生恶疮。若身重，汗出已辄轻者，久久必身，则胸中痛，又从腰以上必汗出，下无汗，腰髋弛痛，如有物在皮中状，剧者不能食，身疼重，烦躁，小便不利，此为黄汗，桂枝加黄汤主之。

寸口脉迟而涩，迟则为寒，涩为血不足。趺阳脉微而迟，微则为气，迟则为寒。寒气不足，则手足逆冷，手足逆冷，则荣卫不利，荣卫不利，则腹满胁鸣相逐，气转膀胱，荣卫俱劳，阳气不通则身冷，阴气不通则骨疼。阳前通则恶寒，阴前通则痹不仁。阴阳相得，其气乃行，大气一转，其气乃散。实则失气，虚则遗溺，名曰气分。气分，心下坚，大如盘，边如旋杯，水饮所作，桂枝去芍药加麻黄 细辛 附子汤主之。心下坚大如盘边如旋盘水饮所作枳实术汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平消渴小便利淋脉证第七
  • 当前页：平水气黄汗气分脉证第八
  • 下一页：平黄胆寒热疟脉证第九
<<< 返回本书目录
  1. 平水气黄汗气分脉证《脉经》
  2. 平望陆《曹仁伯医案论》
  3. 平湿脉证《脉经》
  4. 平胃《瘴疟指南》
  5. 平散《本草求真》
  6. 平胃地榆汤【方剂大全】
  7. 平三关阴阳二十四气脉《脉经》
  8. 平胃敛阴汤【方剂大全】
  9. 平三关病候并治宜《脉经》
  10. 平胃散《汤头歌诀》
  11. 平妊娠胎动血分水分吐下腹痛证《脉经》
  12. 平胃散【方剂大全】
  13. 平妊娠分别男女将产诸证《脉经》
  14. 平胃散（局方）《张氏医通》
  15. 平人止脉《古今医统大全》
  16. 平胃散方（附）《增订十药神书》
  17. 平人迎神门气口前后脉《脉经》
  18. 平胃散加减歌《医学传心录》
  19. 平人舌胎《圆运动的古中医学》
  20. 平胃蒜肚丸【方剂大全】
  21. 平人气象论篇《疡医大全》
  22. 平胃汤《扁鹊心书》
  23. 平人气象论篇《黄帝内经·素问》
  24. 平卧呼吸困难【疾病症状】
  25. 平人气象论篇《冯氏锦囊秘录》
  26. 平卧则安，起则眩晕《名师垂教》
  27. 平人气象论经隧周环图《子午流注针经》
  28. 平五脏积聚脉证《脉经》
  29. 平人气象论经隧周环《普济方·针灸》
  30. 平消渴小便利淋脉证《脉经》
  1. 平水气黄汗气分脉证《脉经》
  2. 平时念头《达摩洗髓易筋经》
  3. 平素脉体《医述》
  4. 平湿脉证《脉经》
  5. 平推法《中医词典》
  6. 平肾脉《中医词典》
  7. 平望陆《曹仁伯医案论》
  8. 平散《本草求真》
  9. 平胃《瘴疟指南》
  10. 平三关阴阳二十四气脉《脉经》
  11. 平胃茶《茶饮保健》
  12. 平三关病候并治宜《脉经》
  13. 平胃散《时病论歌括新编》
  14. 平妊娠胎动血分水分吐下腹痛证《脉经》
  15. 平胃散《医宗金鉴》
  16. 平妊娠分别男女将产诸证《脉经》
  17. 平胃散《删补名医方论》
  18. 平人止脉《古今医统大全》
  19. 平胃散《医述》
  20. 平人迎神门气口前后脉《脉经》
  21. 平胃散《三因极一病证方论》
  22. 平人舌胎《圆运动的古中医学》
  23. 平胃散《太平惠民和剂局方》
  24. 平人气象论篇《疡医大全》
  25. 平胃散《儒门事亲》
  26. 平人气象论篇《冯氏锦囊秘录》
  27. 平胃散《目经大成》
  28. 平人气象论篇《黄帝内经·素问》
  29. 平胃散《医方考》
  30. 平人气象论经隧周环图《子午流注针经》
  31. 平胃散《仁术便览》


平黄胆寒热疟脉证_《脉经》_中医诊治_【岐黄之术】

平黄胆寒热疟脉证第九

平黄胆寒热疟脉证第九

  • 上一页
  • 目录
  • 相关
  • 下一页

凡黄候，其寸口脉近掌无脉，口鼻冷，并不可治。脉沉，渴欲饮水，小便不利者，皆发黄。腹满，舌痿黄，躁不得睡，属黄家。

师曰：病黄胆，发热烦喘，胸满口燥者，以发病时，火劫其汗，两热所得。然黄家所得，从湿得之。一身尽发热而黄，肚热，热在里，当下之。

师曰：黄胆之病，当以十八日为期，治之十日以上为瘥，反剧为难治。

又曰：疸而渴者，其疸难治。疸而不渴者，其疸可治。发于阴部，其人必呕；发于阳部，其人振寒而发热也。

师曰：诸病黄家，但利其小便。假令脉浮，当以汗解之，宜桂枝加黄汤。又男子黄，小便自利，当与小建中汤。

黄胆腹满，小便不利而赤，自汗出，此为表和里实。当下之，宜大黄 黄柏 栀子 芒硝汤。

黄胆病，小便色不变，欲自利，腹满而喘，不可除热，热除必哕。哕者，小半夏汤主之。

夫病酒黄胆，必小便不利，其候，心中热，足下热，是其证也。

心中懊而热，不能食，时欲吐，名曰酒疸。

酒黄胆者，或无热，靖言了了，腹满欲吐，鼻燥。其脉浮者，先吐之；沉弦者，先下之。

酒疸，心中热，欲吐者，吐之即愈。

酒疸，黄色，心下结热而烦。

酒疸下之，久久为黑疸，目青面黑，中心如啖蒜齑状，大便正黑，皮肤爪之不仁。其脉浮弱，虽黑微黄，故知之。

寸口脉微而弱，微则恶寒，弱则发热。当发不发，骨节疼痛；当烦不烦，而极汗出。趺阳脉缓而迟，胃气反强。少阴脉微，微则伤精，阴气寒冷，少阴不足，谷气反强，饱则烦满满则发热，客热消谷，发已复饥，热则腹满，微则伤精，谷强则瘦，名曰谷寒热。阳明病，脉迟者，食难用饱，饱则发烦。头眩者，必小便难，此欲作谷疸。虽下之，腹满如故，所以然者，脉迟故也。

师曰：寸口脉浮而缓，浮则为风，缓则为痹。痹非中风，四肢苦烦，脾色必黄，瘀热以行。趺阳脉紧而数，数则为热，热则消谷；紧则为寒，食即满也。尺脉浮为伤肾，趺阳脉紧为伤脾。风寒相搏，食谷则眩，谷气不消，胃中苦浊，浊气下流，小便不通。阴被其寒，热流膀胱，身体尽黄，名曰谷疸。额上黑，微汗出，手足中热，薄暮则发，膀胱急，小便自利，名曰女劳疸。腹如水状，不治。黄家，日晡所发热，而反恶寒，此为女劳得之。膀胱急，少腹满，身尽黄，额上黑，足下热，因作黑疸。其腹胀如水状，大便必黑，时溏，此女劳之病，非水也。腹满者难治。硝石矾石散主之。夫疟脉自弦也，弦数者多热，弦迟者多寒。弦小紧者可下之，弦迟者可温药，若脉紧数者，可发汗，针灸之。浮大者，吐之。脉弦数者，风发也，以饮食消息止之。疟病结为瘕，名曰疟母，鳖甲煎丸主之。疟但见热者，温疟也。其脉平，身无寒但热，骨节疼烦，时呕，朝发暮解，暮发朝解，名曰温疟，白虎加桂枝汤主之。疟多寒者，牡疟也，蜀漆散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平水气黄汗气分脉证第八
  • 当前页：平黄胆寒热疟脉证第九
  • 下一页：平胸痹心痛短气贲豚脉证第十
<<< 返回本书目录
  1. 平黄胆寒热疟脉证《脉经》
  2. 平火散【方剂大全】
  3. 平滑肌肉瘤【疾病大全】
  4. 平霍乱转筋脉证《脉经》
  5. 平滑肌痉挛【疾病症状】
  6. 平经说象（七十九难）《此事难知》
  7. 平滑肌错构瘤【疾病大全】
  8. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  9. 平滑肌《组织学与胚胎学》
  10. 平均数《医学统计学》
  11. 平滑骨肉瘤【疾病大全】
  12. 平均数与变异指标《医学统计学》
  13. 平衡五脏治久咳《邹孟城三十年临证经验集》
  14. 平脉《褚氏遗书》
  15. 平衡五脏治久咳《三十年临证经验集》
  16. 平脉《脉确》
  17. 平衡失调的检测指标《病理生理学》
  18. 平脉大法《备急千金要方》
  19. 平衡功能障碍【疾病症状】
  20. 平脉法《伤寒论》
  21. 平肝镇惊【中药主治】
  22. 平脉法《伤寒杂病论》
  23. 平肝者舒肝也非伐肝也《读医随笔》
  24. 平脉法《伤寒杂病论》
  25. 平肝饮子【方剂大全】
  26. 平脉法篇《医宗金鉴》
  27. 平肝消瘕汤【方剂大全】
  28. 平脉视人大小长短男女逆顺法《脉经》
  29. 平肝熄风【中药主治】
  30. 平脉早晏法《脉经》
  1. 平黄胆寒热疟脉证《脉经》
  2. 平滑肌在功能上的分类《生理学》
  3. 平霍乱转筋脉证《脉经》
  4. 平滑肌纤维的收缩原理《组织学与胚胎学》
  5. 平剂《中医词典》
  6. 平滑肌纤维的光镜结构《组织学与胚胎学》
  7. 平剂《证治准绳·幼科》
  8. 平滑肌纤维的超威结构《组织学与胚胎学》
  9. 平鲫丸《医学入门》
  10. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  11. 平经说象（七十九难）《此事难知》
  12. 平滑肌活动的控制和调节《生理学》
  13. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  14. 平滑肌的微细结构和收缩机制《生理学》
  15. 平均期望寿命《预防医学》
  16. 平滑肌的结构和生理特性《生理学》
  17. 平均数与变异指标《医学统计学》
  18. 平滑肌《组织学与胚胎学》
  19. 平脉《中医名词词典》
  20. 平衡五脏治久咳《三十年临证经验集》
  21. 平脉《褚氏遗书》
  22. 平衡五脏治久咳《邹孟城三十年临证经验集》
  23. 平脉《中医词典》
  24. 平衡失调的检测指标《病理生理学》
  25. 平脉《脉确》
  26. 平和饮子《万氏秘传片玉心书》
  27. 平脉大法《备急千金要方》
  28. 平肝者舒肝也非伐肝也《读医随笔》
  29. 平脉法《伤寒杂病论》
  30. 平肝熄风药《中医眼科学》
  31. 平脉法《伤寒杂病论》


平胸痹心痛短气贲豚脉证_《脉经》_中医诊治_【岐黄之术】

平胸痹心痛短气贲豚脉证第十

平胸痹心痛短气贲豚脉证第十

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：夫脉当取太过与不及，阳微阴弦，则胸痹而痛。所以然者，责其极虚也。今阳虚知在上焦，所以胸痹心痛者，以其脉阴弦故也。胸痹之病，喘息咳唾，胸背痛，短气，寸口脉沉而迟，关上小紧数者，栝蒌薤白白酒汤主之。平人无寒热，短气不足以息者，实也。

贲豚病者，从少腹起，上冲咽喉，发作时欲死复止，皆从惊得。其气上冲胸腹痛，及往来寒热，贲豚汤主之。

师曰：病有贲豚，有吐脓，有惊怖，有火邪，此四部病皆从惊发得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平黄胆寒热疟脉证第九
  • 当前页：平胸痹心痛短气贲豚脉证第十
  • 下一页：平腹满寒疝宿食脉证第十一
<<< 返回本书目录
  1. 平胸痹心痛短气贲豚脉证《脉经》
  2. 平虚实《脉经》
  3. 平性《珍珠囊补遗药性赋》
  4. 平血痹虚劳脉证《脉经》
  5. 平泻《本草求真》
  6. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  7. 平小儿杂病证《脉经》
  8. 平阳毒阴毒百合狐惑脉证《脉经》
  9. 平消渴小便利淋脉证《脉经》
  10. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  11. 平五脏积聚脉证《脉经》
  12. 平痈肿肠痈金疮侵淫脉证《脉经》
  13. 平卧则安，起则眩晕《名师垂教》
  14. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  15. 平卧呼吸困难【疾病症状】
  16. 平原和盆地《中医养生学》
  17. 平胃汤《扁鹊心书》
  18. 平杂病脉《脉经》
  19. 平胃蒜肚丸【方剂大全】
  20. 平治《圣济总录》
  21. 平胃散加减歌《医学传心录》
  22. 平治法《石室秘录》
  23. 平胃散方（附）《增订十药神书》
  24. 平中风历节脉证《脉经》
  25. 平胃散（局方）《张氏医通》
  26. 平卒尸厥脉证《脉经》
  27. 平胃散【方剂大全】
  28. 评半夏、藿香止吐《痧胀玉衡》
  29. 平胃散《汤头歌诀》
  30. 评定量表《医学心理学》
  1. 平胸痹心痛短气贲豚脉证《脉经》
  2. 平性《珍珠囊补遗药性赋》
  3. 平虚实《脉经》
  4. 平心脉《中医词典》
  5. 平血痹虚劳脉证《脉经》
  6. 平泻《本草求真》
  7. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  8. 平小儿杂病证《脉经》
  9. 平阳毒阴毒百合狐惑脉证《脉经》
  10. 平消渴小便利淋脉证《脉经》
  11. 平尧卿《中医词典》
  12. 平息《中医词典》
  13. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  14. 平息《中医名词词典》
  15. 平痈肿肠痈金疮侵淫脉证《脉经》
  16. 平希豫《中医词典》
  17. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平原和盆地《中医养生学》
  20. 平卧则安，起则眩晕《名师垂教》
  21. 平杂病脉《脉经》
  22. 平胃丸《备急千金要方》
  23. 平掌式《气功外气疗法》
  24. 平胃汤《扁鹊心书》
  25. 平掌押手法《中医词典》
  26. 平胃散加减歌《医学传心录》
  27. 平针法《中医词典》
  28. 平胃散方《增订十药神书》
  29. 平治《圣济总录》
  30. 平胃散（局方）《张氏医通》
  31. 平治法《石室秘录》


平腹满寒疝宿食脉证_《脉经》_中医诊治_【岐黄之术】

平腹满寒疝宿食脉证第十一

平腹满寒疝宿食脉证第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

趺阳脉微弦，法当腹满，不满者必下部闭塞，大便难，两（一云脚）疼痛，此虚寒从下上也，当以温药服之。病者腹满，按之不痛为虚，痛者为实，可下之。舌黄未下者，下之黄自去。腹满时减，减复如故，此为寒，当与温药。

趺阳脉紧而浮，紧则为痛，浮则为虚，虚则肠鸣，紧则坚满。

脉双弦而迟者，必心下坚。脉大而紧者，阳中有阴也，可下之。

病腹中满痛为实，当下之。

腹满不减，减不足言，当下之。

病腹满，发热数十日，脉浮而数，饮食如故，浓朴三物汤主之。

腹满痛，浓朴七物汤主之。

寸口脉迟而缓，迟则为寒，缓即为气，气寒相抟，转绞而痛。

寸口脉迟而涩，迟为寒，涩为无血。夫中寒家喜欠，其人清涕出，发热色和者，善嚏。中寒，其人下利，以里虚也，欲嚏不能，此人肚中寒。（一作痛）夫瘦人绕脐痛，必有风冷，谷气不行，而反下之，其气必冲。不冲者，心下则痞。

寸口脉弦者，则胁下拘急而痛，其人啬啬恶寒也。

寸口脉浮而滑，头中痛。趺阳脉缓而迟，缓则为寒，迟则为虚，虚寒相抟，则欲食温，假令食冷，则咽痛。

寸口脉微，尺中紧而涩，紧则为寒，微则为虚，涩则血不足，故知发汗而复下之也。紧在中央，知寒尚在，此本寒气，何为发汗复下之耶？夫脉浮而紧，乃弦，状如弓弦，按之不移。脉数弦者，当下其寒。胁下偏痛，其脉紧弦，此寒也，以温药下之，宜大黄 附子汤。

寸口脉弦而紧，弦则卫气不行，卫气不行则恶寒，紧则不欲食，弦紧相抟，此为寒疝。趺阳脉浮而迟，浮则为风虚，

迟则为寒疝，寒疝绕脐痛，若发则白汗出，手足厥寒，其脉沉弦者，大乌头汤主之。

问曰：人病有宿食，何以别之？

师曰：寸口脉浮大，按之反涩，尺中亦微而涩，故知有宿食。

寸口脉紧如转索，左右无常者，有宿食。

寸口脉紧，即头痛风寒，或腹中有宿食不化。

脉滑而数者，实也，有宿食，当下之。

下利，不欲食者，有宿食，当下之。

大下后六、七日不大便，烦不解，腹满痛，此有燥屎也。所以然者，本有宿食故也。宿食在上脘，当吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胸痹心痛短气贲豚脉证第十
  • 当前页：平腹满寒疝宿食脉证第十一
  • 下一页：平五脏积聚脉证第十二
<<< 返回本书目录
  1. 平腹满寒疝宿食脉证《脉经》
  2. 平肝【中药主治】
  3. 平复饮加味【方剂大全】
  4. 平肝剂《中医眼科备读》
  5. 平妇人病生死证《脉经》
  6. 平肝健脾方【方剂大全】
  7. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  8. 平肝开郁止血汤【方剂大全】
  9. 平尔参《滇南本草》
  10. 平肝流气饮【方剂大全】
  11. 平地木【中药大全】
  12. 平肝明目【中药主治】
  13. 平底足【疾病大全】
  14. 平肝潜阳【中药主治】
  15. 平带下绝产无子亡血居经证《脉经》
  16. 平肝清脑汤【方剂大全】
  17. 平疮散《外科传薪集》
  18. 平肝舒络丸【方剂大全】
  19. 平喘止咳【中药主治】
  20. 平肝顺气保中丸【方剂大全】
  21. 平喘药《药理学》
  22. 平肝息风药《中药学》
  23. 平喘【中药主治】
  24. 平肝息风药《中医眼科备读》
  25. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  26. 平肝熄风【中药主治】
  27. 平补镇心丹【方剂大全】
  28. 平肝消瘕汤【方剂大全】
  29. 平补《圣济总录》
  30. 平肝饮子【方剂大全】
  1. 平腹满寒疝宿食脉证《脉经》
  2. 平妇人病生死证《脉经》
  3. 平肝脉《中医词典》
  4. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  5. 平肝息风药《中药学》
  6. 平肺脉《中医词典》
  7. 平肝息风药应用注意事项《中药学》
  8. 平尔参《滇南本草》
  9. 平肝熄风（镇肝熄风）《中医名词词典》
  10. 平旦热《中医词典》
  11. 平肝熄风药《中医眼科学》
  12. 平带下绝产无子亡血居经证《脉经》
  13. 平肝者舒肝也非伐肝也《读医随笔》
  14. 平刺《中医词典》
  15. 平和饮子《万氏秘传片玉心书》
  16. 平疮散《外科传薪集》
  17. 平衡失调的检测指标《病理生理学》
  18. 平喘药的临床应用《药理学》
  19. 平衡五脏治久咳《邹孟城三十年临证经验集》
  20. 平喘药《药理学》
  21. 平衡五脏治久咳《三十年临证经验集》
  22. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  23. 平滑肌《组织学与胚胎学》
  24. 平补枳术丸（加味平补枳术丸）《仁术便览》
  25. 平滑肌的结构和生理特性《生理学》
  26. 平补枳术丸《冯氏锦囊秘录》
  27. 平滑肌的微细结构和收缩机制《生理学》
  28. 平补镇心丹《太平惠民和剂局方》
  29. 平滑肌活动的控制和调节《生理学》
  30. 平补镇心丹《太平惠民和剂局方》
  31. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


平五脏积聚脉证_《脉经》_中医诊治_【岐黄之术】

平五脏积聚脉证第十二

平五脏积聚脉证第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：病有积、有聚、有系气（系一作谷，下同），何谓也？

师曰：积者，脏病也，终不移；聚者，腑病也，发作有时，展转痛移，为可治；系气者，胁下痛，按之则愈，愈复发为系气。夫病已愈，不得复发，今病复发，即为系气也。

诸积大法，脉来细而附骨者，乃积也（细，一作结）。寸口，积在胸中。微出寸口，积在喉中。关上，积在脐旁。上关上，积在心下。微下关，积在少腹。尺，积在气街。脉出在左，积在左，脉出在右，积在右，脉两出，积在中央。各以其部处之。

诊得肺积，脉浮而毛，按之辟易，胁下气逆，背相引痛，少气，善忘，目瞑，皮肤寒，秋瘥夏剧，主皮中时痛，如虱缘之状，甚者如针刺，时痒，其色白。

诊得心积，脉沉而芤，上下无常处，病胸满悸，腹中热，面赤嗌干，心烦，掌中热，甚即唾血，主身螈，主血厥，夏瘥冬剧，其色赤。

诊得脾积，脉浮大而长，饥则减，饱则见，起与谷争减，心下累累如桃李，起见于外，腹满呕泄，肠鸣，四肢重，足胫肿，厥不能卧是，主肌肉损，其色黄。

诊得肝积，脉弦而细，两胁下痛，邪走心下，足肿寒，胁痛引少腹，男子积疝，女子瘕淋，身无膏泽，喜转筋，爪甲枯黑，春瘥秋剧，其色青。

诊得肾积，脉沉而急，苦脊与腰相引痛，饥则见，饱则减，少腹里急，口干，咽肿伤烂，目盳盳，骨中寒，主髓厥，善忘，其色黑。

寸口脉沉而横者，胁下及腹中有横积痛，其脉弦，腹急痛，腰背痛相引，腹中有寒，疝瘕。脉弦紧而微细，也。

夫寒痹、瘕、积聚之脉，皆弦紧。若在心下，即寸弦紧；在胃脘，即关弦紧；在脐下，即尺弦紧。（一曰：关脉弦长，有积在脐左右上下也）又脉法，左手脉横，在左，右手脉横，在右；脉头大者在上，头小者在下。

又法：横脉见左，积在右，见右积在左。偏得洪实而滑，亦为积。弦紧亦为积，为寒痹，为疝痛。内有积不见脉，难治，见一脉（一作胁）相应，为易治，诸不相应，为不治。左手脉大，右手脉小，上病在左胁，下病在左足。右手脉大，左手脉小，上病在右胁，下病在右足。

脉弦而伏者，腹中有，不可转也。必死不治。

脉来细而沉，时直者，身有痈肿，若腹中有伏梁。

脉来小沉而实者，胃中有积聚，不下食，食即吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平腹满寒疝宿食脉证第十一
  • 当前页：平五脏积聚脉证第十二
  • 下一页：平惊悸衄吐下血胸满瘀血脉证第十三
<<< 返回本书目录
  1. 平五脏积聚脉证《脉经》
  2. 平消渴小便利淋脉证《脉经》
  3. 平卧则安，起则眩晕《名师垂教》
  4. 平小儿杂病证《脉经》
  5. 平卧呼吸困难【疾病症状】
  6. 平泻《本草求真》
  7. 平胃汤《扁鹊心书》
  8. 平性《珍珠囊补遗药性赋》
  9. 平胃蒜肚丸【方剂大全】
  10. 平胸痹心痛短气贲豚脉证《脉经》
  11. 平胃散加减歌《医学传心录》
  12. 平虚实《脉经》
  13. 平胃散方（附）《增订十药神书》
  14. 平血痹虚劳脉证《脉经》
  15. 平胃散（局方）《张氏医通》
  16. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  17. 平胃散【方剂大全】
  18. 平阳毒阴毒百合狐惑脉证《脉经》
  19. 平胃散《汤头歌诀》
  20. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  21. 平胃敛阴汤【方剂大全】
  22. 平痈肿肠痈金疮侵淫脉证《脉经》
  23. 平胃地榆汤【方剂大全】
  24. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  25. 平胃《瘴疟指南》
  26. 平原和盆地《中医养生学》
  27. 平望陆《曹仁伯医案论》
  28. 平杂病脉《脉经》
  29. 平水气黄汗气分脉证《脉经》
  30. 平治《圣济总录》
  1. 平五脏积聚脉证《脉经》
  2. 平卧则安，起则眩晕《名师垂教》
  3. 平希豫《中医词典》
  4. 平胃丸《备急千金要方》
  5. 平息《中医名词词典》
  6. 平胃汤《扁鹊心书》
  7. 平息《中医词典》
  8. 平胃散加减歌《医学传心录》
  9. 平消渴小便利淋脉证《脉经》
  10. 平胃散方《增订十药神书》
  11. 平小儿杂病证《脉经》
  12. 平胃散（局方）《张氏医通》
  13. 平泻《本草求真》
  14. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  15. 平心脉《中医词典》
  16. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  17. 平性《珍珠囊补遗药性赋》
  18. 平胃散（加味平胃散）《仁术便览》
  19. 平胸痹心痛短气贲豚脉证《脉经》
  20. 平胃散（加味平胃散）《医方考》
  21. 平虚实《脉经》
  22. 平胃散（加味平胃散）《冯氏锦囊秘录》
  23. 平血痹虚劳脉证《脉经》
  24. 平胃散（加减平胃散）《脾胃论》
  25. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  26. 平胃散《博济方》
  27. 平阳毒阴毒百合狐惑脉证《脉经》
  28. 平胃散《时方歌括》
  29. 平尧卿《中医词典》
  30. 平胃散《瘴疟指南》
  31. 平阴中寒转胞阴吹阴生疮脱下证《脉经》


平惊悸衄吐下血胸满瘀血脉证_《脉经》_中医诊治_【岐黄之术】

平惊悸衄吐下血胸满瘀血脉证第十三

平惊悸衄吐下血胸满瘀血脉证第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉动而弱，动则为惊，弱则为悸。趺阳脉微而浮，浮则胃气虚，微则不能食，此恐惧之脉，忧迫所作也。惊生病者，其脉止而复来，其人目睛不转，不能呼气。

寸口脉紧，趺阳脉浮，胃气则虚。

寸口脉紧，寒之实也。寒在上焦，胸中必满而噫。胃气虚者，趺阳脉浮，少阳脉紧，心下必悸。何以言之？寒水相抟，二气相争，是以悸。脉得诸涩濡弱，为亡血。

寸口脉弦而大，弦则为减，大则为芤。减则为寒，芤则为虚。寒虚相抟，此名为革。妇人则半产漏下，男子则亡血。亡血家，不可攻其表，汗出则寒栗而振。

问曰：病衄连日不止，其脉何类？师曰：脉来轻轻在肌肉，尺中自溢（一云尺脉浮），目睛晕黄，衄必未止，晕黄去，目睛慧了，知衄今止。

师曰：从春至夏发衄者太阳，从秋至冬发衄者阳明。

寸口脉微弱，尺脉涩弱，则发热，涩为无血，其人必厥，微呕。夫厥，当眩不眩，而反头痛，痛为实，下虚上实必衄也。太阳脉大而浮，必衄、吐血。病患面无血色，无寒热，脉沉弦者，衄也。衄家，不可发其汗，汗出必额上促急而紧，直视而不能不得眠。脉浮弱，手按之绝者，下血，烦咳者，必吐血。

寸口脉微而弱，气血俱虚，男子则吐血，女子则下血。呕吐、汗出者，为可。趺阳脉微而弱，春以胃气为本，吐利者为可，不者，此为有水气，其腹必满，小便则难。病患身热，脉小绝者，吐血，若下血，妇人亡经，此为寒，脉迟者，胸上有寒，悸气喜唾。脉有阴阳、趺阳、少阴脉皆微，其人不吐下，必亡血。脉沉为在里，荣卫内结，胸满，必吐血。

男子盛大，其脉阴阳微，趺阳亦微，独少阴浮大，必便血而失精。设言淋者，当小便不利。趺阳脉弦，必肠痔下血。病人胸满，唇痿，舌青，口燥，其人但欲漱水，不欲咽，无寒热，脉微大来迟，腹不满，其人言我满，为有瘀血。当汗出不出，内结亦为瘀血。病者如热状。烦满，口干燥而渴，其脉反无热，此为阴伏，是瘀血也，当下之。下血，先见血，后见便，此近血也；先见便，后见血，此远血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平五脏积聚脉证第十二
  • 当前页：平惊悸衄吐下血胸满瘀血脉证第十三
  • 下一页：平呕吐哕下利脉证第十四
<<< 返回本书目录
  1. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  2. 平均数《医学统计学》
  3. 平经说象（七十九难）《此事难知》
  4. 平均数与变异指标《医学统计学》
  5. 平霍乱转筋脉证《脉经》
  6. 平脉《褚氏遗书》
  7. 平火散【方剂大全】
  8. 平脉《脉确》
  9. 平黄胆寒热疟脉证《脉经》
  10. 平脉大法《备急千金要方》
  11. 平滑肌肉瘤【疾病大全】
  12. 平脉法《伤寒论》
  13. 平滑肌痉挛【疾病症状】
  14. 平脉法《伤寒杂病论》
  15. 平滑肌错构瘤【疾病大全】
  16. 平脉法《伤寒杂病论》
  17. 平滑肌《组织学与胚胎学》
  18. 平脉法篇《医宗金鉴》
  19. 平滑骨肉瘤【疾病大全】
  20. 平脉视人大小长短男女逆顺法《脉经》
  21. 平衡五脏治久咳《邹孟城三十年临证经验集》
  22. 平脉早晏法《脉经》
  23. 平衡五脏治久咳《三十年临证经验集》
  24. 平脉准绳《伤寒法祖》
  25. 平衡失调的检测指标《病理生理学》
  26. 平胬丹【方剂大全】
  27. 平衡功能障碍【疾病症状】
  28. 平呕吐哕下利脉证《脉经》
  29. 平肝镇惊【中药主治】
  30. 平奇经八脉病《脉经》
  1. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  2. 平经说象（七十九难）《此事难知》
  3. 平均期望寿命《预防医学》
  4. 平鲫丸《医学入门》
  5. 平均数与变异指标《医学统计学》
  6. 平剂《证治准绳·幼科》
  7. 平脉《中医名词词典》
  8. 平剂《中医词典》
  9. 平脉《褚氏遗书》
  10. 平霍乱转筋脉证《脉经》
  11. 平脉《中医词典》
  12. 平黄胆寒热疟脉证《脉经》
  13. 平脉《脉确》
  14. 平滑肌在功能上的分类《生理学》
  15. 平脉大法《备急千金要方》
  16. 平滑肌纤维的收缩原理《组织学与胚胎学》
  17. 平脉法《伤寒杂病论》
  18. 平滑肌纤维的光镜结构《组织学与胚胎学》
  19. 平脉法《伤寒杂病论》
  20. 平滑肌纤维的超威结构《组织学与胚胎学》
  21. 平脉法《伤寒论》
  22. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  23. 平脉法篇《医宗金鉴》
  24. 平滑肌活动的控制和调节《生理学》
  25. 平脉法正误《医宗金鉴》
  26. 平滑肌的微细结构和收缩机制《生理学》
  27. 平脉视人大小长短男女逆顺法《脉经》
  28. 平滑肌的结构和生理特性《生理学》
  29. 平脉早晏法《脉经》
  30. 平滑肌《组织学与胚胎学》
  31. 平脉准绳《伤寒法祖》


平呕吐哕下利脉证_《脉经》_中医诊治_【岐黄之术】

平呕吐哕下利脉证第十四

平呕吐哕下利脉证第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

呕而脉弱，小便复利，身有微热，见厥者，难治。趺阳脉浮者，胃气虚，寒气在上，忧气在下，二气并争，但出不入，其人即呕而不得食，恐怖而死，宽缓即瘥。夫呕家有痈脓者，不可治呕，脓尽自愈。先呕却渴者，此为欲解。先渴却呕者，为水停心下，此属饮家。呕家本渴，今反不渴者，以心下有支饮也。

问曰：病患脉数，数为热，当消谷引食，而反吐者，何也？

师曰：以发其汗，令阳微，膈气虚，脉乃数，数为客热，不能消谷，胃中虚冷，故吐也。阳紧阴数，其人食已即吐，阳浮而数，亦为吐。

寸紧尺涩，其人胸满，不能食而吐，吐止者为下之，故不能食，设言未止者，此为胃反，故尺为之微涩也。

寸口脉紧而芤，紧则为寒，芤则为虚，虚寒相抟，脉为阴结而迟，其人则噎。关上脉数，其人则吐。脉弦者，虚也。

胃气无余，朝食暮吐，变为胃反，寒在于上，医反下之，今脉反弦，故名曰虚。趺阳脉微而涩，微则下利，涩则吐逆，谷不得入也。

寸口脉微而数，微则无气，无气则荣虚，荣虚则血不足，血不足则胸中冷。趺阳脉浮而涩，浮则为虚，涩则伤脾，脾伤则不磨，朝食暮吐，暮食朝吐，宿谷不化，名曰胃反。脉紧而涩，其病难治。

夫吐家，脉来形状如新卧起。病患欲吐者，不可下之。

呕吐而病在膈上，后思水者，解，急与之。思水者，猪苓散主之。哕而腹满，视其前后，知何部不利，利之即愈。

夫六腑气绝于外者，手足寒，上气，脚缩。五脏气绝于内者，下利不禁，下甚者，手足不仁。

下利，脉沉弦者，下重，其脉大者，为未止。脉微弱数者，为欲自止，虽发热不死。脉滑，按之虚绝者，其人必下利。

下利，有微热，其人渴。脉弱者，今自愈。

下利，脉数，若微发热，汗自出者，自愈。设脉复紧，为未解。下利，寸脉反浮数，尺中自涩，其人必清脓血。

下利，手足厥，无脉，灸之不温，若脉不还，反微喘者，死。少阴负趺阳者为顺也。

下利，脉数而浮（一作渴）者，今自愈。设不瘥，其人必清脓血，以有热故也。

下利后，脉绝，手足厥冷，时脉还，手足温者，生。脉不还者，死。

下利，脉反弦，发热身汗者，自愈。

下利气者，当利其小便。

下利清谷，不可攻其表，汗出必胀满，其脏寒者，当下之。

下利，脉沉而迟，其人面少赤，身有微热。

下利清谷，必郁冒，汗出而解，其人微厥。所以然者，其面戴阳，下虚故也。

下利，腹胀满，身体疼痛，先温其里，乃攻其表。

下利，脉迟而滑者，实也。利未欲止，当下之。

下利，脉反滑者，当有所去。下乃愈。

下利瘥，至其年、月、日、时复发，此为病不尽，当复下之。

下利而谵语者，为有燥屎也，宜下之。

下利而腹痛满，为寒实，当下之。

下利，腹中坚者，当下之。

下利后更烦，按其心下濡者，为虚烦也。

下利后，脉三部皆平，按其心下坚者，可下之。

下利，脉浮大者，虚也，以强下之故也。设脉浮革，因尔肠鸣，当温之。

病者痿黄，躁而不渴，胃中寒实，而下利不止者，死。

夫风寒下者，不可下之。下之后，心下坚痛。脉迟者，为寒，但当温之。脉沉紧，下之亦然。脉大浮弦，下之当已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平惊悸衄吐下血胸满瘀血脉证第十三
  • 当前页：平呕吐哕下利脉证第十四
  • 下一页：平肺痿肺痈咳逆上气淡饮脉证第十五
<<< 返回本书目录
  1. 平呕吐哕下利脉证《脉经》
  2. 平奇经八脉病《脉经》
  3. 平胬丹【方剂大全】
  4. 平气之纪《脉诀汇辨》
  5. 平脉准绳《伤寒法祖》
  6. 平人得病所起《脉经》
  7. 平脉早晏法《脉经》
  8. 平人绝谷《黄帝内经·灵枢》
  9. 平脉视人大小长短男女逆顺法《脉经》
  10. 平人绝谷《灵枢悬解》
  11. 平脉法篇《医宗金鉴》
  12. 平人绝谷《内经评文》
  13. 平脉法《伤寒杂病论》
  14. 平人绝谷七日而死《类经》
  15. 平脉法《伤寒杂病论》
  16. 平人脉《圆运动的古中医学》
  17. 平脉法《伤寒论》
  18. 平人脉诀《目经大成》
  19. 平脉大法《备急千金要方》
  20. 平人脉歇止无妨论《三指禅》
  21. 平脉《脉确》
  22. 平人脉准《古今名医汇粹》
  23. 平脉《褚氏遗书》
  24. 平人气象论《素问悬解》
  25. 平均数与变异指标《医学统计学》
  26. 平人气象论经隧周环《普济方·针灸》
  27. 平均数《医学统计学》
  28. 平人气象论经隧周环图《子午流注针经》
  29. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  30. 平人气象论篇《冯氏锦囊秘录》
  1. 平呕吐哕下利脉证《脉经》
  2. 平末端连接《生物化学与分子生物学》
  3. 平脾脉《中医词典》
  4. 平面心电向量图及其基本图形《物理诊断学》
  5. 平奇经八脉病《脉经》
  6. 平面偏振光和物质的旋旋光性《医用化学》
  7. 平气和衷汤《目经大成》
  8. 平脉准绳《伤寒法祖》
  9. 平气饮《三因极一病证方论》
  10. 平脉早晏法《脉经》
  11. 平人《中医名词词典》
  12. 平脉视人大小长短男女逆顺法《脉经》
  13. 平人《中医词典》
  14. 平脉法正误《医宗金鉴》
  15. 平人得病所起《脉经》
  16. 平脉法篇《医宗金鉴》
  17. 平人绝谷《黄帝内经·灵枢》
  18. 平脉法《伤寒论》
  19. 平人绝谷《灵枢悬解》
  20. 平脉法《伤寒杂病论》
  21. 平人绝谷《内经评文》
  22. 平脉法《伤寒杂病论》
  23. 平人绝谷七日而死《类经》
  24. 平脉大法《备急千金要方》
  25. 平人脉《圆运动的古中医学》
  26. 平脉《脉确》
  27. 平人脉诀《目经大成》
  28. 平脉《中医词典》
  29. 平人脉歇止无妨论《三指禅》
  30. 平脉《褚氏遗书》
  31. 平人脉准《古今名医汇粹》


平肺痿肺痈咳逆上气淡饮脉证_《脉经》_中医诊治_【岐黄之术】

平肺痿肺痈咳逆上气淡饮脉证第十五

平肺痿肺痈咳逆上气淡饮脉证第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：热在上焦者，因咳为肺痿。肺痿之病，从何得之？

师曰：或从汗出，或从呕吐，或从消渴，小便利数，或从便难，数被快药下利，重亡津液，故得之。

寸口脉不出，而反发汗，阳脉早索，阴脉不涩，三焦踟蹰，入而不出，阴脉不涩，身体反冷，其内反烦，多唾，唇燥，小便反难，此为肺痿。伤于津液，便如烂瓜，亦如豚脑，但坐发汗故也。肺痿，其人欲咳不得咳，咳则出干沫，久久小便不利，甚则脉浮弱。肺痿，吐涎沫而不咳者，其人不渴，必遗溺，小便数。所以然者，以上虚不能制下也，此为肺中冷，必眩，多涎唾，甘草 干姜汤以温其脏。

师曰：肺痿咳唾，咽燥欲饮水者，自愈。自张口者，短气也。咳而口中自有津液，舌上苔滑，此为浮寒，非肺痿也。

问曰：寸口脉数，其人咳，口中反有浊唾、涎沫者，何也？

师曰：此为肺痿之病。若口中辟辟燥，咳则胸中隐隐痛，脉反滑数，此为肺痈。咳唾脓血，脉数虚者，为肺痿；脉数实者，为肺痈。

问曰：病咳逆，脉之何以知此为肺痈？当有脓血，吐之则死，后竟吐脓死。其脉何类？

师曰：寸口脉微而数，微则为风，数则为热；微则汗出，数则恶寒。风中于卫，呼气不入；热过于荣，吸而不出。风伤皮毛，热伤血脉。风舍于肺，其人则咳，口干，喘满，咽燥不渴，多唾浊沫，时时振寒。热之所过，血为凝滞，畜结痈脓，吐如米粥。始萌可救，脓成则死。咳而胸满，振寒，脉数，咽干不渴，时时出浊唾腥臭，久久吐脓如粳米粥者，为肺痈，桔梗汤主之。肺痈，胸满胀，一身面目浮肿，鼻寒清涕出，不闻香鼻酸辛，咳逆上气，喘鸣迫塞，葶苈大枣泻肺汤主之。寸口脉数，趺阳脉紧，寒热相抟，故振寒而咳。趺阳脉浮缓，胃气如经，此为肺痈。

问曰：振寒发热，寸口脉滑而数，其人饮食起居如故，此为痈肿病。医反不知，而以伤寒治之，应不愈也。何以知有脓？脓之所在，何以别知其处？

师曰：假令脓在胸中者，为肺痈。其人脉数，咳唾有脓血。设脓未成，其脉自紧数。紧去但数，脓为已成也。夫病吐血，喘咳上气，其脉数，有热，不得卧者，死。上气，面浮肿，肩息，其脉浮大，不治。又加利尤甚。上气燥而喘者，属肺胀，欲作风水，发汗则愈。（一云：咳而上气，肺胀，其脉沉，心下有水气也。《要略》《千金》《外台》沉作浮）夫酒客咳者，必致吐血，此坐极饮过度所致也。咳家，脉弦为有水，可与十枣汤下之。咳而脉浮，其人不咳不食，如是四十日乃已（一云三十日）。咳而时发热，脉卒弦者，非虚也。此为胸中寒实所致也，当吐之。

咳家，其脉弦，欲行吐药，当相人强弱而无热，乃可吐之。其脉沉者，不可发汗。久咳数岁，其脉弱者，可治；实大数

者，不可治。其脉虚者，必苦冒，其人本有支饮在胸中故也，治属饮家。

问曰：夫饮有四，何谓也？

师曰：有淡饮（一云留饮），有悬饮，有溢饮，有支饮。

问曰：四饮何以为异？

师曰：其人素盛今瘦，水走肠间，沥沥有声谓之淡饮。饮后水流在胁下，咳唾引痛，谓之悬饮。饮水流行，归于四肢，当汗出而不汗出，身体疼重，谓之溢饮。咳逆倚息，短气不得卧，其形如肿，谓之支饮。留饮者，胁下痛引缺盆，咳嗽转盛。（一云辄已）胸中有留饮，其人短气而渴，四肢历节痛，其脉沉者，有留饮。夫心下有留饮，其人背寒冷大如手。病者脉伏，其人欲自利，利者反快，虽利，心下续坚满，此为留饮欲去故也。甘遂半夏汤主之。病淡饮者，当以温药和之。心下有淡饮，胸胁支满，目眩，甘草（草一作遂）汤主之。病溢饮者，当发其汗，小青龙汤主之。支饮，亦喘而不能卧，加短气，其脉平也。膈间支饮，其人喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐下之，不愈，木防己汤主之。心下有支饮，其人苦冒眩，泽泻汤主之。呕家本渴，渴者为欲解，今反不渴，心下有支饮故也，小半夏汤主之。夫有支饮家，咳烦，胸中痛者，不卒死，至一百日或一岁，可与十枣汤。膈上之病，满喘咳吐，发则寒热，背痛，腰疼，目泣自出（目泣自出，一作目眩），其人振振身剧，必有伏饮。夫病患饮水多，必暴喘满。凡食少饮多，心下水停，甚者则悸，微者短气。脉双弦者，寒也。皆大下后喜虚。脉偏弦者，饮也。肺饮不弦，但喜喘短气。病患一臂不随，时复转移在一臂，其脉沉细，非风也。必有饮在上焦。其脉虚者为微劳，荣卫气不周故也，久久自瘥。（一云：冬自瘥）腹满，口苦干燥，此肠间有水气也，防己椒目葶苈大黄丸主之。假令瘦人脐下悸，吐涎沫而癫眩者，水也，五苓散主之。先渴却呕，为水停心下，此属饮家，半夏加茯苓汤主之。水在心，心下坚筑短气，恶水不欲饮。水在肺，吐涎沫欲饮水。水在脾，少气身重。水在肝，胁下支满，嚏而痛。水在肾，心下悸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平呕吐哕下利脉证第十四
  • 当前页：平肺痿肺痈咳逆上气淡饮脉证第十五
  • 下一页：平痈肿肠痈金疮侵淫脉证第十六
<<< 返回本书目录
  1. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  2. 平妇人病生死证《脉经》
  3. 平尔参《滇南本草》
  4. 平复饮加味【方剂大全】
  5. 平地木【中药大全】
  6. 平腹满寒疝宿食脉证《脉经》
  7. 平底足【疾病大全】
  8. 平肝【中药主治】
  9. 平带下绝产无子亡血居经证《脉经》
  10. 平肝剂《中医眼科备读》
  11. 平疮散《外科传薪集》
  12. 平肝健脾方【方剂大全】
  13. 平喘止咳【中药主治】
  14. 平肝开郁止血汤【方剂大全】
  15. 平喘药《药理学》
  16. 平肝流气饮【方剂大全】
  17. 平喘【中药主治】
  18. 平肝明目【中药主治】
  19. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  20. 平肝潜阳【中药主治】
  21. 平补镇心丹【方剂大全】
  22. 平肝清脑汤【方剂大全】
  23. 平补《圣济总录》
  24. 平肝舒络丸【方剂大全】
  25. 平补《本草求真》
  26. 平肝顺气保中丸【方剂大全】
  27. 平贝母【中药大全】
  28. 平肝息风药《中药学》
  29. 平安丸【方剂大全】
  30. 平肝息风药《中医眼科备读》
  1. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  2. 平肺脉《中医词典》
  3. 平妇人病生死证《脉经》
  4. 平尔参《滇南本草》
  5. 平腹满寒疝宿食脉证《脉经》
  6. 平旦热《中医词典》
  7. 平肝脉《中医词典》
  8. 平带下绝产无子亡血居经证《脉经》
  9. 平肝息风药《中药学》
  10. 平刺《中医词典》
  11. 平肝息风药应用注意事项《中药学》
  12. 平疮散《外科传薪集》
  13. 平肝熄风（镇肝熄风）《中医名词词典》
  14. 平喘药的临床应用《药理学》
  15. 平肝熄风药《中医眼科学》
  16. 平喘药《药理学》
  17. 平肝者舒肝也非伐肝也《读医随笔》
  18. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  19. 平和饮子《万氏秘传片玉心书》
  20. 平补枳术丸（加味平补枳术丸）《仁术便览》
  21. 平衡失调的检测指标《病理生理学》
  22. 平补枳术丸《冯氏锦囊秘录》
  23. 平衡五脏治久咳《邹孟城三十年临证经验集》
  24. 平补镇心丹《太平惠民和剂局方》
  25. 平衡五脏治久咳《三十年临证经验集》
  26. 平补镇心丹《太平惠民和剂局方》
  27. 平滑肌《组织学与胚胎学》
  28. 平补平泻《中医词典》
  29. 平滑肌的结构和生理特性《生理学》
  30. 平补地榆汤《仁术便览》
  31. 平滑肌的微细结构和收缩机制《生理学》


平痈肿肠痈金疮侵淫脉证_《脉经》_中医诊治_【岐黄之术】

平痈肿肠痈金疮侵淫脉证第十六

平痈肿肠痈金疮侵淫脉证第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

脉数，身无热，内有痈也。一云腹无积聚身体（一本作无）热脉数此为肠有脓。薏苡附子败酱汤主之。

诸浮数脉，应当发热，而反洒淅恶寒，若有痛处，当发其痈。

脉微而迟，必发热，弱而数，为振寒，当发痈肿。

脉浮而数，身体无热，其形嘿嘿，胸中微燥，（一作胃中微燥）不知痛之所在，此人当发痈肿。

脉滑而数，数则为热，滑则为实，滑则主荣，数则主卫，荣卫相逢，则结为痈。热之所过，则为脓也。

师曰：诸痈肿，欲知有脓与无脓，以手掩肿上，热者为有脓，不热者为无脓。

问曰：官羽林妇病，医脉之，何以知妇人肠中有脓，为下之则愈？

师曰：寸口脉滑而数，滑则为实，数则为热，滑则为荣，数则为卫，卫数下降，荣滑上升。荣卫相干，血为浊败，少腹痞坚，小便或涩，或时汗出，或复恶寒，脓为已成。设脉迟紧，聚为瘀血，血下则愈。肠痈之为病，其身体甲错，腹皮（一作支）急，按之濡如肿状。肠痈者，少腹肿，按之则痛，小便数如淋，时时发热，自汗出，复恶寒，其脉迟紧者，脓未成，可下之，当有血。脉洪数者，脓已成，不可下也，大黄牡丹汤主之。

问曰：寸口脉微而涩，法当亡血，若汗出，设不汗者云何？

答曰：若身有疮，被刀器所伤，亡血故也。侵淫疮，从口起流向四肢者，可治；从四肢流来入口者，不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平肺痿肺痈咳逆上气淡饮脉证第十五
  • 当前页：平痈肿肠痈金疮侵淫脉证第十六
  • 下一页：平妊娠分别男女将产诸证第一
<<< 返回本书目录
  1. 平痈肿肠痈金疮侵淫脉证《脉经》
  2. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  3. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  4. 平原和盆地《中医养生学》
  5. 平阳毒阴毒百合狐惑脉证《脉经》
  6. 平杂病脉《脉经》
  7. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  8. 平治《圣济总录》
  9. 平血痹虚劳脉证《脉经》
  10. 平治法《石室秘录》
  11. 平虚实《脉经》
  12. 平中风历节脉证《脉经》
  13. 平胸痹心痛短气贲豚脉证《脉经》
  14. 平卒尸厥脉证《脉经》
  15. 平性《珍珠囊补遗药性赋》
  16. 评半夏、藿香止吐《痧胀玉衡》
  17. 平泻《本草求真》
  18. 评定量表《医学心理学》
  19. 平小儿杂病证《脉经》
  20. 评荆芥、细辛、防风、独活《痧胀玉衡》
  21. 平消渴小便利淋脉证《脉经》
  22. 评脉《丹溪手镜》
  23. 平五脏积聚脉证《脉经》
  24. 评热病论《素问悬解》
  25. 平卧则安，起则眩晕《名师垂教》
  26. 评热病论篇《冯氏锦囊秘录》
  27. 平卧呼吸困难【疾病症状】
  28. 评热病论篇《黄帝内经·素问》
  29. 平胃汤《扁鹊心书》
  30. 评热病论篇《疡医大全》
  1. 平痈肿肠痈金疮侵淫脉证《脉经》
  2. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  3. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  4. 平尧卿《中医词典》
  5. 平原和盆地《中医养生学》
  6. 平阳毒阴毒百合狐惑脉证《脉经》
  7. 平杂病脉《脉经》
  8. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  9. 平掌式《气功外气疗法》
  10. 平血痹虚劳脉证《脉经》
  11. 平掌押手法《中医词典》
  12. 平虚实《脉经》
  13. 平针法《中医词典》
  14. 平胸痹心痛短气贲豚脉证《脉经》
  15. 平治《圣济总录》
  16. 平性《珍珠囊补遗药性赋》
  17. 平治法《石室秘录》
  18. 平心脉《中医词典》
  19. 平中风历节脉证《脉经》
  20. 平泻《本草求真》
  21. 平卒尸厥脉证《脉经》
  22. 平小儿杂病证《脉经》
  23. 评半夏、藿香止吐《痧胀玉衡》
  24. 平消渴小便利淋脉证《脉经》
  25. 评定量表《医学心理学》
  26. 平息《中医词典》
  27. 评非时用附子大黄《活幼心书》
  28. 平息《中医名词词典》
  29. 评估的信息来源和利用《医学心理学》
  30. 平希豫《中医词典》
  31. 评估过程《医学心理学》


平妊娠分别男女将产诸证_《脉经》_中医诊治_【岐黄之术】

平妊娠分别男女将产诸证第一

平妊娠分别男女将产诸证第一

  • 上一页
  • 目录
  • 相关
  • 下一页

脉平而虚者，乳子法也。经云：阴搏阳别，谓之有子。此是血气和调，阳施阴化也。诊其手少阴脉动甚者，妊子也。

少阴，心脉也。心主血脉，又肾名胞门子户，尺中肾脉也，尺中之脉，按之不绝，法妊娠也。三部脉沉浮正等，按之无绝者，有娠也。妊娠初时，寸微小，呼吸五至。三月而尺数也。脉滑疾，重以手按之散者，胎已三月也。脉重手按之不散，但疾不滑者，五月也。

妇人妊娠四月，欲知男女法，左疾为男，右疾为女，俱疾为生二子。

又法：得太阴脉为男，得太阳脉为女。太阴脉沉，太阳脉浮。

又法：左手沉实为男，右手浮大为女。左右手俱沉实，猥生二男，左右手俱浮大，猥生二女。

又法：尺脉左偏大为男，右偏大为女，左右俱大产二子。大者如实状。

又法：左右尺俱浮，为产二男，不尔则女作男生。左右尺俱沉为产二女，不尔则男作女生也。

又法：遣妊娠人面南行，还复呼之，左回首者是男，右回首者是女也。

又法：看上圊时，夫从后急呼之，左回首是男，右回首是女也。

又法：妇人妊娠，其夫左乳房有核是男，右乳房有核是女也。

妇人怀娠离经，其脉浮，设腹痛引腰脊，为今欲生也。但离经者，不病也。

又法：妇人欲生，其脉离经，夜半觉，日中则生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平痈肿肠痈金疮侵淫脉证第十六
  • 当前页：平妊娠分别男女将产诸证第一
  • 下一页：平妊娠胎动血分水分吐下腹痛证第二
<<< 返回本书目录
  1. 平妊娠分别男女将产诸证《脉经》
  2. 平妊娠胎动血分水分吐下腹痛证《脉经》
  3. 平人止脉《古今医统大全》
  4. 平三关病候并治宜《脉经》
  5. 平人迎神门气口前后脉《脉经》
  6. 平三关阴阳二十四气脉《脉经》
  7. 平人舌胎《圆运动的古中医学》
  8. 平散《本草求真》
  9. 平人气象论篇《疡医大全》
  10. 平湿脉证《脉经》
  11. 平人气象论篇《黄帝内经·素问》
  12. 平水气黄汗气分脉证《脉经》
  13. 平人气象论篇《冯氏锦囊秘录》
  14. 平望陆《曹仁伯医案论》
  15. 平人气象论经隧周环图《子午流注针经》
  16. 平胃《瘴疟指南》
  17. 平人气象论经隧周环《普济方·针灸》
  18. 平胃地榆汤【方剂大全】
  19. 平人气象论《素问悬解》
  20. 平胃敛阴汤【方剂大全】
  21. 平人脉准《古今名医汇粹》
  22. 平胃散《汤头歌诀》
  23. 平人脉歇止无妨论《三指禅》
  24. 平胃散【方剂大全】
  25. 平人脉诀《目经大成》
  26. 平胃散（局方）《张氏医通》
  27. 平人脉《圆运动的古中医学》
  28. 平胃散方（附）《增订十药神书》
  29. 平人绝谷七日而死《类经》
  30. 平胃散加减歌《医学传心录》
  1. 平妊娠分别男女将产诸证《脉经》
  2. 平人止脉《古今医统大全》
  3. 平妊娠胎动血分水分吐下腹痛证《脉经》
  4. 平人迎神门气口前后脉《脉经》
  5. 平三关病候并治宜《脉经》
  6. 平人舌胎《圆运动的古中医学》
  7. 平三关阴阳二十四气脉《脉经》
  8. 平人气象论篇《疡医大全》
  9. 平散《本草求真》
  10. 平人气象论篇《冯氏锦囊秘录》
  11. 平肾脉《中医词典》
  12. 平人气象论篇《黄帝内经·素问》
  13. 平湿脉证《脉经》
  14. 平人气象论经隧周环图《子午流注针经》
  15. 平时念头《达摩洗髓易筋经》
  16. 平人气象论经隧周环《普济方·针灸》
  17. 平水气黄汗气分脉证《脉经》
  18. 平人气象论《素问悬解》
  19. 平素脉体《医述》
  20. 平人脉准《古今名医汇粹》
  21. 平推法《中医词典》
  22. 平人脉歇止无妨论《三指禅》
  23. 平望陆《曹仁伯医案论》
  24. 平人脉诀《目经大成》
  25. 平胃《瘴疟指南》
  26. 平人脉《圆运动的古中医学》
  27. 平胃茶《茶饮保健》
  28. 平人绝谷七日而死《类经》
  29. 平胃散《时病论歌括新编》
  30. 平人绝谷《内经评文》
  31. 平胃散《医宗金鉴》


平妊娠胎动血分水分吐下腹痛证_《脉经》_中医诊治_【岐黄之术】

平妊娠胎动血分水分吐下腹痛证第二

平妊娠胎动血分水分吐下腹痛证第二

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人怀胎，一月之时，足厥阴脉养。二月，足少阳脉养。三月，手心主脉养。四月，手少阳脉养。五月，足太阴脉养。六月，足阳明脉养。七月，手太阴脉养。八月，手阳明脉养。九月，足少阴脉养。十月，足太阳脉养。诸阴阳各养三十日活儿。手太阳、少阴不养者，下主月水，上为乳汁，活儿养母。怀娠者不可灸刺其经，必堕胎。

妇人怀娠三月而渴，其脉反迟者，欲为水分。复腹痛者，必堕胎。

脉浮汗出者，必闭。其脉数者，必发痈脓。五月、六月脉数者，必向坏。脉紧者，必胞漏。

脉迟者，必腹满而喘。脉浮者，必水坏为肿。

问曰：有一妇人，年二十所，其脉浮数，发热呕咳，时下利，不欲食。脉复浮，经水绝，何也？

师曰：法当有娠。何以故？此虚家法当微弱，而反浮数，此为戴阳。阴阳和合，法当有娠。到立秋，热当自去。何以知然？数则为热，热者是火，火是木之子，死于未。未为六月位，土王，火休废，阴气生，秋节气至，火气当罢，热自除去，其病即愈。

师曰：乳后三月有所见，后三月来，脉无所见，此便是躯。有儿者护之，恐病利也，何以故？怀妊阳气内养，乳中虚冷。故令儿利。

妇人怀娠，六月、七月，脉弦发热，其胎逾腹，腹痛恶寒，寒者小腹如扇之状。所以然者，子脏开故也，当以附子汤温其脏。

妇人妊娠七月，脉实大牢强者生，沉细者死。

妇人妊娠八月，脉实大牢强弦紧者生，沉细者死。

妇人怀躯六月、七月，暴下斗余水，其胎必倚而堕。此非时，孤浆预下故也。

师曰：寸口脉洪而涩，洪则为气，涩则为血。气动丹田，其形即温。涩在于下，胎冷若冰。阳气胎活，阴气必终。

欲别阴阳，其下必僵。假令阳终，畜然若杯。

问曰：妇人妊娠病，师脉之，何以知此妇人双胎，其一独死，其一独生？而为下其死者，其病即愈，然后竟免躯，

其脉何类？何以别之？

师曰：寸口脉，卫气平调，荣气缓舒。阳施阴化，精盛有余，阴阳俱盛，故成双躯。今少阴微紧，血即浊凝，经养不周，胎则偏夭。少腹冷满，膝膑疼痛，腰重起难，此为血理。若不早去，害母失胎。

师曰：妇人有胎腹痛，其人不安，若胎病不长，欲知生死，令人摸之，如覆杯者则男，如肘头参差起者女也。冷在何面？冷者为死，温者为生。

师曰：妇人有漏下者，有中生后，因续下血，都不绝者，有妊娠下血者。假令妊娠腹中痛，为胞漏（一云阻），胶艾汤主之。

妇人妊娠，经断三月，而得漏下，下血四十日不止，胎欲动，在于脐上，此为。妊娠六月动者，前三月经水利时胎也。下血者，后断三月，也，所以下血不止者，其不去故也。当下其，宜桂枝 茯苓丸。

问曰：妇人病，经水断一、二月，而反经来，今脉反微涩，何也？

师曰：此前月中，若当下利，故令妨经。利止，月经当自下，此非躯也。

妇人经自断而有躯，其脉反弦，恐其后必大下，不成躯也。

妇人怀躯，七月而不可知，时时衄血而转筋者，此为躯也。衄时嚏而动者，非躯也。脉来近去远，故曰反，以为有躯，而反断，此为有阳无阴故也。

妇人经月下，但为微少。师脉之，反言有躯，其后审然，其脉何类？何以别之？

师曰：寸口脉阴阳俱平，荣卫调和，按之滑，浮之则轻，阳明、少阴，各如经法，身反洒淅，不欲食饮，头痛心乱，呕哕欲吐，呼则微数，吸则不惊，阳多气溢，阴滑气盛，滑则多实，六经养成，所以月见，阴见阳精，汁凝胞散，散者损堕。设复阳盛，双妊二胎。今阳不足，故令激经也。

妇人妊娠，小便难，饮如故，当归贝母苦参丸主之。

妇人妊娠有水气，身重，小便不利，洒洒恶寒，起即头眩，葵子茯苓散主之。

妇人妊娠，宜服当归散，即易产无疾苦。

师曰：有一妇人来诊（一作脉），自道经断不来。师言：一月为，二月为血，三月为居经。是定作躯也，或为血积，譬如鸡乳子，热者为禄，寒者多浊，且当须后月复来，经当入月几日来。假令以七日所来，因言且须后月十日所来相间。

设其主复来者，因脉之，脉反沉而涩，因问曾经半生，若漏下亡血者，定为有躯。其人言实有是，宜当护之。今经微弱，恐复不安。设言当奈何？当为合药治之？

师曰：有一妇人来诊，自道经断，即去，师曰：一月血为闭，二月若有若无，三月为血积，譬如鸡伏子，中寒即浊，中热即禄，欲令胎寿，当治其母，挟寒怀子，命则不寿也。譬如鸡伏子，试取鸡一毛拔去，覆子不遍，中寒者浊。今夫人有躯，少腹寒，手掌反逆，奈何得有躯？妇人因言，当奈何？师曰：当与温经汤。设与夫家俱来者，有躯。与父母家俱来者，当言寒多，久不作躯。

师曰：有一妇人来诊，因言阴阳俱和调，阳气长，阴气短，但出不入，去近来远，故曰反。以为有躯，偏反血断，断来几日，假令审实者，因言急当治，恐经复下。设令宫中人，若寡妇无夫，曾夜梦寐交通，邪气或怀久作瘕，急当治，下服二汤。设复不愈，因言发汤，当中。下胎而反不下，此何等意邪？可使且将视赤乌（一作赤马）。

师曰：若宫里张氏不瘥，复来相问。（臣亿等详此文理脱误不属无本可校以示阙疑余皆效此。）

师曰：脉妇人得平脉，阴脉小弱，其人渴，不能食，无寒热，名为躯，桂枝主之，法六十日当有娠。设有医治逆者，却一月加吐下者，则绝之。方在《伤寒》中。

妇人脉平而虚者，乳子法也。平而微者实，奄续法也。而反微涩，其人不亡血、下利，而反甚，其脉虚，但坐乳大儿及乳小儿，此自其常，不能令甚虚竭，病与亡血虚等，必眩冒而短气也。

师曰：有一妇人好装衣来诊，而得脉涩，因问曾乳子下利，乃当得此脉耳，曾半生漏下者，可。设不者，经断三月、六月。设乳子漏下，可为奄续，断小儿勿乳，须利止复来相问，脉之。

师曰：寸口脉微迟，尺微于寸，寸迟为寒，在上焦，但当吐耳。今尺反虚，复为强下之，如此，发胸满而痛者，必吐血，少腹痛、腰脊痛者，必下血。师曰：寸口脉微而弱，气血俱虚，若下血、呕吐、汗出者可；不者，趺阳脉微而弱。

春以胃气为本，吐利者可；不者，此为水气，其腹必满，小便则难。

妇人常呕吐而胃反，若常喘（一作多唾），其经又断，设来者，必少。

师曰：有一妇人，年六十所，经水常自下，设久得病利，少腹坚满者为难治。

师曰：有一妇人来诊，言经水少，不如前者，何也？师曰：曾更下利，若汗出、小便利者可。何以故？师曰：亡其津液，故令经水少。设经下反多于前者，当所苦困。当言恐大便难，身无复汗也。

师曰：寸口脉沉而迟，沉则为水，迟则为寒，寒水相抟，趺阳脉伏，水谷不化，脾气衰则溏，胃气衰则身体肿。

少阳脉畀，少阴脉细，男子则小便不利，妇人则经水不通，经为血，血不利则为水，名曰血分。（一作水分）师曰：寸口脉沉而数，数则为出，沉则为入，出则为阳实，入则为阴结。趺阳脉微而弦，微则无胃气，弦则不得息。少阴脉沉而滑，沉则为在里，滑则为实，沉滑相抟，血结胞门，其藏不泻，经络不通，名曰血分。

问曰：病有血分。何谓也？

师曰：经水前断，后病水，名曰血分。此病为难治。

问曰：病有水分，何谓也？

师曰：先病水，后经水断，名曰水分，此病易治。何以故？去水，其经自当下。脉濡而弱，弱反在关，濡反在巅。迟在上，紧在下。迟则为寒，名曰浑。阳浊则湿，名曰雾。紧则阴气栗，脉反濡弱，濡则中湿，弱则中寒，寒湿相搏，名曰痹。腰脊骨节苦烦，肌为不仁，此当为痹。而反怀躯，迟归经，体重，以下脚为肿，按之没指，腰冷不仁，此为水怀。喘则倚息，小便不通，紧脉为呕，血气无余，此为水分。荣卫乖亡，此为非躯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平妊娠分别男女将产诸证第一
  • 当前页：平妊娠胎动血分水分吐下腹痛证第二
  • 下一页：平产后诸病郁冒中风发热烦呕下利证第三
<<< 返回本书目录
  1. 平妊娠胎动血分水分吐下腹痛证《脉经》
  2. 平三关病候并治宜《脉经》
  3. 平妊娠分别男女将产诸证《脉经》
  4. 平三关阴阳二十四气脉《脉经》
  5. 平人止脉《古今医统大全》
  6. 平散《本草求真》
  7. 平人迎神门气口前后脉《脉经》
  8. 平湿脉证《脉经》
  9. 平人舌胎《圆运动的古中医学》
  10. 平水气黄汗气分脉证《脉经》
  11. 平人气象论篇《疡医大全》
  12. 平望陆《曹仁伯医案论》
  13. 平人气象论篇《黄帝内经·素问》
  14. 平胃《瘴疟指南》
  15. 平人气象论篇《冯氏锦囊秘录》
  16. 平胃地榆汤【方剂大全】
  17. 平人气象论经隧周环图《子午流注针经》
  18. 平胃敛阴汤【方剂大全】
  19. 平人气象论经隧周环《普济方·针灸》
  20. 平胃散《汤头歌诀》
  21. 平人气象论《素问悬解》
  22. 平胃散【方剂大全】
  23. 平人脉准《古今名医汇粹》
  24. 平胃散（局方）《张氏医通》
  25. 平人脉歇止无妨论《三指禅》
  26. 平胃散方（附）《增订十药神书》
  27. 平人脉诀《目经大成》
  28. 平胃散加减歌《医学传心录》
  29. 平人脉《圆运动的古中医学》
  30. 平胃蒜肚丸【方剂大全】
  1. 平妊娠胎动血分水分吐下腹痛证《脉经》
  2. 平妊娠分别男女将产诸证《脉经》
  3. 平三关病候并治宜《脉经》
  4. 平人止脉《古今医统大全》
  5. 平三关阴阳二十四气脉《脉经》
  6. 平人迎神门气口前后脉《脉经》
  7. 平散《本草求真》
  8. 平人舌胎《圆运动的古中医学》
  9. 平肾脉《中医词典》
  10. 平人气象论篇《疡医大全》
  11. 平湿脉证《脉经》
  12. 平人气象论篇《冯氏锦囊秘录》
  13. 平时念头《达摩洗髓易筋经》
  14. 平人气象论篇《黄帝内经·素问》
  15. 平水气黄汗气分脉证《脉经》
  16. 平人气象论经隧周环图《子午流注针经》
  17. 平素脉体《医述》
  18. 平人气象论经隧周环《普济方·针灸》
  19. 平推法《中医词典》
  20. 平人气象论《素问悬解》
  21. 平望陆《曹仁伯医案论》
  22. 平人脉准《古今名医汇粹》
  23. 平胃《瘴疟指南》
  24. 平人脉歇止无妨论《三指禅》
  25. 平胃茶《茶饮保健》
  26. 平人脉诀《目经大成》
  27. 平胃散《时病论歌括新编》
  28. 平人脉《圆运动的古中医学》
  29. 平胃散《医宗金鉴》
  30. 平人绝谷七日而死《类经》
  31. 平胃散《删补名医方论》


平产后诸病郁冒中风发热烦呕下利证_《脉经》_中医诊治_【岐黄之术】

平产后诸病郁冒中风发热烦呕下利证第三

平产后诸病郁冒中风发热烦呕下利证第三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：新产妇人有三病：一者病（亦作痉），二者病郁冒，三者大便难，何谓也？

师曰：新产亡血虚，多汗出，喜中风，故令病。何故郁冒？师曰：亡血复汗，寒多，故令郁冒。何故大便难？师曰：亡津液，胃燥，故大便难。产妇郁冒，其脉微弱，呕不能食，大便反坚，但头汗出，所以然者，血虚而厥，厥而必冒，冒家欲解，必大汗出，以血虚下厥，孤阳上出，故但头汗出。所以生妇喜汗出者，亡阴血虚，阳气独盛，故当汗出，阴阳乃复。所以便坚者，呕不能食也，小柴胡汤主之，病解能食。七、八日而更发热者，此为胃热气实，承气汤主之。方在《伤寒》中。

妇人产得风续之，数十日不解，头微痛，恶寒，时时有热，心下坚，干呕，汗出，虽久，阳旦证续在，可与阳旦，方在《伤寒》中，桂枝是也。

妇人产后，中风 发热，面正赤，喘而头痛，竹叶汤主之。

妇人产后腹中痛，可与当归羊肉汤。

师曰：产妇腹痛，烦满不得卧，法当枳实芍药散主之。假令不愈者，此为腹中有干血着脐下，与下瘀血汤。

妇人产后七、八日，无太阳证，少腹坚痛，此恶露不尽，不大便四、五日，趺阳脉微，实再倍，其人发热，日晡所烦躁者，不能食，谵语，利之则愈，宜承气汤。以热在里，结在膀胱也。方在《伤寒》中。

妇人产中虚，烦乱呕逆，安中益气，竹皮大丸主之。

妇人热利，重下，新产虚极，白头翁加甘草汤主之。（《千金方》又加阿胶）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平妊娠胎动血分水分吐下腹痛证第二
  • 当前页：平产后诸病郁冒中风发热烦呕下利证第三
  • 下一页：平带下绝产无子亡血居经证第四
<<< 返回本书目录
  1. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  2. 平喘【中药主治】
  3. 平补镇心丹【方剂大全】
  4. 平喘药《药理学》
  5. 平补《圣济总录》
  6. 平喘止咳【中药主治】
  7. 平补《本草求真》
  8. 平疮散《外科传薪集》
  9. 平贝母【中药大全】
  10. 平带下绝产无子亡血居经证《脉经》
  11. 平安丸【方剂大全】
  12. 平底足【疾病大全】
  13. 平安丸《外科传薪集》
  14. 平地木【中药大全】
  15. 平安散《外科传薪集》
  16. 平尔参《滇南本草》
  17. 平安散《外科传薪集》
  18. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  19. 牝痔《圣济总录》
  20. 平妇人病生死证《脉经》
  21. 牝疟方《外台秘要》
  22. 平复饮加味【方剂大全】
  23. 牝门《养生导引秘籍》
  24. 平腹满寒疝宿食脉证《脉经》
  25. 品药制方治病解《目经大成》
  26. 平肝【中药主治】
  27. 品他病【疾病大全】
  28. 平肝剂《中医眼科备读》
  29. 品行障碍【疾病大全】
  30. 平肝健脾方【方剂大全】
  1. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  2. 平补枳术丸（加味平补枳术丸）《仁术便览》
  3. 平喘药《药理学》
  4. 平补枳术丸《冯氏锦囊秘录》
  5. 平喘药的临床应用《药理学》
  6. 平补镇心丹《太平惠民和剂局方》
  7. 平疮散《外科传薪集》
  8. 平补镇心丹《太平惠民和剂局方》
  9. 平刺《中医词典》
  10. 平补平泻《中医词典》
  11. 平带下绝产无子亡血居经证《脉经》
  12. 平补地榆汤《仁术便览》
  13. 平旦热《中医词典》
  14. 平补《本草求真》
  15. 平尔参《滇南本草》
  16. 平补《中医词典》
  17. 平肺脉《中医词典》
  18. 平补《圣济总录》
  19. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  20. 平波《饮膳正要》
  21. 平妇人病生死证《脉经》
  22. 平安丸《外科传薪集》
  23. 平腹满寒疝宿食脉证《脉经》
  24. 平安散《外科传薪集》
  25. 平肝脉《中医词典》
  26. 平安散《外科传薪集》
  27. 平肝息风药《中药学》
  28. 平安饼《外科全生集》
  29. 平肝息风药应用注意事项《中药学》
  30. 平《中医词典》
  31. 平肝熄风（镇肝熄风）《中医名词词典》


平带下绝产无子亡血居经证_《脉经》_中医诊治_【岐黄之术】

平带下绝产无子亡血居经证第四

平带下绝产无子亡血居经证第四

  • 上一页
  • 目录
  • 相关
  • 下一页

师曰：妇人带下、六极之病，脉浮则为肠鸣腹满，紧则为腹中痛，数则为阴中痒，痛则生疮，弦则阴疼掣痛。师曰：带下有三门：一曰胞门，二曰龙门，三曰玉门。已产属胞门，未产属龙门，未嫁女属玉门。

问曰：未出门女有三病，何谓也？

师曰：一病者，经水初下，阴中热，或有当风，或有扇者。二病者，或有以寒水洗之，三病者，或见丹下，惊怖得病，属带下。师曰：妇人带下，九实中事，假令得鼠乳之病，剧易，当剧有期，当庚辛为期。余皆仿此。

问曰：有一妇人，年五十所，病但苦背痛，时时腹中痛，少食多厌，喜胀，其脉阳微关尺小紧，形脉不相应，愿知所说？

师曰：当问病者饮食何如。假令病者言，我不欲饮食，闻谷气臭者，病为在上焦。假令病者言，我少多为欲食，不食亦可，病为在中焦。假令病者言，我自饮食如故，病为在下焦，为病属带下，当以带下治之。

妇人带下，经水不利，少腹满痛，经一月再见，土瓜根散主之。

妇人带下，脉浮，恶寒、漏下者，不治。

师曰：有一妇人将一女子，年十五所来诊。言女年十四时经水自下，今经反断，其母言恐怖。师曰：言此女为是夫人亲女，非耶？若亲者，当相为说之。妇人因答言：自是女尔。师曰：所以问者无他，夫人年十四时，亦以经水下，所以断，此为避年，勿怪，后当自下。

妇人少腹冷，恶寒久，年少者得之，此为无子；年大者得之，绝产。

师曰：脉微弱而涩，年少得此为无子，中年得此为绝产。

师曰：少阴脉浮而紧，紧则疝瘕，腹中痛，半产而堕伤。浮则亡血，绝产，恶寒。

师曰：肥人脉细，胞有寒，故令少子。其色黄者，胸上有寒。

妇人少腹礘（音衮）磊（力罪切）转痛，而复自解，发作无常，经反断，膀胱中结坚急痛，下引阴中气冲者，久必两胁拘急。

问曰：妇人年五十所，病下利，数十日不止，暮则发热，少腹里急痛，腹满，手掌热。唇口干燥，何也？

师曰：此病属带下。何以故？曾经半产，瘀血在少腹中不去。何以知之？其证唇口干燥，故知之。当与温经汤。

问曰：妇人病下利，而经水反断者，何也？

师曰：但当止利，经自当下，勿怪。所以利不止而血断者，但下利亡津液，故经断。利止，津液复，经当自下。妇人血下，咽干而不渴，其经必断，此荣不足，本自有微寒，故不引饮。渴而引饮者，津液得通，荣卫自和，其经必复下。师曰：寸口脉微而涩，微则卫气不足，涩则血气无余。卫不足，其息短，其形燥；血不足其形逆，荣卫俱虚，言语谬误。趺阳脉浮而涩，涩则胃气虚，虚则短气，咽燥而口苦，胃气涩则失液。

少阴脉微而迟，微则无精，迟则阴中寒，涩则血不来，此为居经，三月一来。师曰；脉微血气俱虚，年少者亡血也。乳子下利为可，不者，此为居经，三月一来。

问曰：妇人妊娠三月，师脉之，言此妇人非躯，今月经当下。其脉何类？何以别之？

师曰：寸口脉，卫浮而大，荣反而弱，浮大则气强，反弱则少血，孤阳独呼，阴不能吸，二气不停，卫降荣竭，阴为积寒，阳为聚热，阳盛不润，经络不足，阴虚阳往（一作实），故令少血。时发洒淅，咽燥汗出，或溲稠数，多唾涎沫，此令重虚。津液漏泄，故知非躯，畜烦满洫，月禀一经，三月一来，阴盛则泻，名曰居经。

问曰：妇人年五十所，一朝而清血，二、三日不止。何以治之？

师曰：此妇人前绝生，经水不下，今反清血，此为居经，不须治，当自止。经水下常五日止者，五日愈。妇人月经一月再来者，经来，其脉欲自如常。而反微，不利，不汗出者，其经二月必来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平产后诸病郁冒中风发热烦呕下利证第三
  • 当前页：平带下绝产无子亡血居经证第四
  • 下一页：平郁冒五崩漏下经闭不利腹中诸病证第五
<<< 返回本书目录
  1. 平带下绝产无子亡血居经证《脉经》
  2. 平底足【疾病大全】
  3. 平疮散《外科传薪集》
  4. 平地木【中药大全】
  5. 平喘止咳【中药主治】
  6. 平尔参《滇南本草》
  7. 平喘药《药理学》
  8. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  9. 平喘【中药主治】
  10. 平妇人病生死证《脉经》
  11. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  12. 平复饮加味【方剂大全】
  13. 平补镇心丹【方剂大全】
  14. 平腹满寒疝宿食脉证《脉经》
  15. 平补《圣济总录》
  16. 平肝【中药主治】
  17. 平补《本草求真》
  18. 平肝剂《中医眼科备读》
  19. 平贝母【中药大全】
  20. 平肝健脾方【方剂大全】
  21. 平安丸【方剂大全】
  22. 平肝开郁止血汤【方剂大全】
  23. 平安丸《外科传薪集》
  24. 平肝流气饮【方剂大全】
  25. 平安散《外科传薪集》
  26. 平肝明目【中药主治】
  27. 平安散《外科传薪集》
  28. 平肝潜阳【中药主治】
  29. 牝痔《圣济总录》
  30. 平肝清脑汤【方剂大全】
  1. 平带下绝产无子亡血居经证《脉经》
  2. 平刺《中医词典》
  3. 平旦热《中医词典》
  4. 平疮散《外科传薪集》
  5. 平尔参《滇南本草》
  6. 平喘药的临床应用《药理学》
  7. 平肺脉《中医词典》
  8. 平喘药《药理学》
  9. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  10. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  11. 平妇人病生死证《脉经》
  12. 平补枳术丸（加味平补枳术丸）《仁术便览》
  13. 平腹满寒疝宿食脉证《脉经》
  14. 平补枳术丸《冯氏锦囊秘录》
  15. 平肝脉《中医词典》
  16. 平补镇心丹《太平惠民和剂局方》
  17. 平肝息风药《中药学》
  18. 平补镇心丹《太平惠民和剂局方》
  19. 平肝息风药应用注意事项《中药学》
  20. 平补平泻《中医词典》
  21. 平肝熄风（镇肝熄风）《中医名词词典》
  22. 平补地榆汤《仁术便览》
  23. 平肝熄风药《中医眼科学》
  24. 平补《本草求真》
  25. 平肝者舒肝也非伐肝也《读医随笔》
  26. 平补《中医词典》
  27. 平和饮子《万氏秘传片玉心书》
  28. 平补《圣济总录》
  29. 平衡失调的检测指标《病理生理学》
  30. 平波《饮膳正要》
  31. 平衡五脏治久咳《邹孟城三十年临证经验集》


平郁冒五崩漏下经闭不利腹中诸病证_《脉经》_中医诊治_【岐黄之术】

平郁冒五崩漏下经闭不利腹中诸病证第五

平郁冒五崩漏下经闭不利腹中诸病证第五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰：妇人病经水适下，而发其汗，则郁冒不知人，何也？

师曰：经水下，故为里虚，而发其汗，为表复虚，此为表里俱虚，故令郁冒也。

问曰：妇人病如癫疾郁冒，一日二十余发。师脉之，反言带下，皆如师言，其脉何类？何以别之？

师曰：寸口脉濡而紧，濡则阳气微，紧则荣中寒，阳微卫气虚，血竭凝寒，阴阳不和，邪气舍于荣卫，疾（疾一作候）起年少时，经水来以合房室，移时过度，精感命门开，经下血虚，百脉皆张，中极感阳动，微风激成寒，因虚舍荣卫，冷积于丹田，发动上冲，奔在胸膈，津液掩口入，涎唾涌溢出，眩冒状如厥，气冲髀里热，粗医名为癫，灸之因大剧。

问曰：妇人病苦气上冲胸，眩冒，吐涎沫，髀里气冲热。师脉之，不名带下，其脉何类？何以别之？

师曰：寸口脉沉而微，沉则卫气伏，微则荣气绝，阳伏则为疹，阴绝则亡血。病当小便不利，津液闭塞，今反小便通，微汗出，沉变为寒，咳逆呕沫，其肺成痿，津液竭少，亡血损经络，因寒为血厥，手足苦痹，气从丹田起，上至胸胁，沉寒怫郁于上，胸中窒塞，气历阳部，面翕如醉，形体似肥，此乃浮虚，医反下之，长针，复重虚荣卫，久发眩冒，故知为血厥也。

问曰：五崩何等类？

师曰：白崩者形如涕，赤崩者形如绛津，黄崩者形如烂瓜，青崩者形如蓝色，黑崩者形如血也。

师曰：有一妇人来脉，反得微涩，法当吐，若下利，而言不，因言夫人年几何？夫人年七七四十九，经水当断，反至今不止，以故致此虚也。

寸口脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相抟，脉则为革，妇人则半产、漏下，旋复花汤主之。

妇人陷经漏下，黑不解，胶姜汤主之。

妇人经水不利，抵当汤主之。在《伤寒》中。

妇人经水闭不利，脏坚僻不止，中有干血。下白物，矾石丸主之。

妇人腹中诸疾痛，当归芍药散主之。（一云：治怀妊腹中疼痛）

妇人腹中痛，小建中汤主之。方在《伤寒》中。（一云：腹中痛，小便利，理中汤主之）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平带下绝产无子亡血居经证第四
  • 当前页：平郁冒五崩漏下经闭不利腹中诸病证第五
  • 下一页：平咽中如有炙腐喜悲热入血室腹满证第六
<<< 返回本书目录
  1. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  2. 平原和盆地《中医养生学》
  3. 平痈肿肠痈金疮侵淫脉证《脉经》
  4. 平杂病脉《脉经》
  5. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  6. 平治《圣济总录》
  7. 平阳毒阴毒百合狐惑脉证《脉经》
  8. 平治法《石室秘录》
  9. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  10. 平中风历节脉证《脉经》
  11. 平血痹虚劳脉证《脉经》
  12. 平卒尸厥脉证《脉经》
  13. 平虚实《脉经》
  14. 评半夏、藿香止吐《痧胀玉衡》
  15. 平胸痹心痛短气贲豚脉证《脉经》
  16. 评定量表《医学心理学》
  17. 平性《珍珠囊补遗药性赋》
  18. 评荆芥、细辛、防风、独活《痧胀玉衡》
  19. 平泻《本草求真》
  20. 评脉《丹溪手镜》
  21. 平小儿杂病证《脉经》
  22. 评热病论《素问悬解》
  23. 平消渴小便利淋脉证《脉经》
  24. 评热病论篇《冯氏锦囊秘录》
  25. 平五脏积聚脉证《脉经》
  26. 评热病论篇《黄帝内经·素问》
  27. 平卧则安，起则眩晕《名师垂教》
  28. 评热病论篇《疡医大全》
  29. 平卧呼吸困难【疾病症状】
  30. 评伤寒论《冯氏锦囊秘录》
  1. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  2. 平痈肿肠痈金疮侵淫脉证《脉经》
  3. 平原和盆地《中医养生学》
  4. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  5. 平杂病脉《脉经》
  6. 平尧卿《中医词典》
  7. 平掌式《气功外气疗法》
  8. 平阳毒阴毒百合狐惑脉证《脉经》
  9. 平掌押手法《中医词典》
  10. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  11. 平针法《中医词典》
  12. 平血痹虚劳脉证《脉经》
  13. 平治《圣济总录》
  14. 平虚实《脉经》
  15. 平治法《石室秘录》
  16. 平胸痹心痛短气贲豚脉证《脉经》
  17. 平中风历节脉证《脉经》
  18. 平性《珍珠囊补遗药性赋》
  19. 平卒尸厥脉证《脉经》
  20. 平心脉《中医词典》
  21. 评半夏、藿香止吐《痧胀玉衡》
  22. 平泻《本草求真》
  23. 评定量表《医学心理学》
  24. 平小儿杂病证《脉经》
  25. 评非时用附子大黄《活幼心书》
  26. 平消渴小便利淋脉证《脉经》
  27. 评估的信息来源和利用《医学心理学》
  28. 平息《中医词典》
  29. 评估过程《医学心理学》
  30. 平息《中医名词词典》
  31. 评估晤谈《医学心理学》


平咽中如有炙腐喜悲热入血室腹满证_《脉经》_中医诊治_【岐黄之术】

平咽中如有炙腐喜悲热入血室腹满证第六

平咽中如有炙腐喜悲热入血室腹满证第六

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人咽中如有炙腐状，半夏浓朴汤主之。

妇人脏燥，喜悲伤，欲哭，象如神灵所作，数欠，甘草小麦汤主之。

妇人中风，发热恶寒，经水适来，得之七、八日热除，脉迟，身凉，胸胁下满如结胸状，其人谵语，此为热入血室。当刺期门，随其虚实而取之。

妇人中风七、八日，续有寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。方在《伤寒》中。

妇人伤寒发热，经水适来，昼日了了，暮则谵语，如见鬼状，此为热入血室，无犯胃气，若上二焦，必当自愈。（二字疑）阳明病，下血而谵语，此为热入血室，但头汗出者，当刺期门，随其实而写之，然汗出者则愈。妇人少腹满如敦敦状（《要略》云满而热），小便微难而不渴，生后（生后疑）者，此为水与血并结在血室，大黄甘遂汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平郁冒五崩漏下经闭不利腹中诸病证第五
  • 当前页：平咽中如有炙腐喜悲热入血室腹满证第六
  • 下一页：平阴中寒转胞阴吹阴生疮脱下证第七
<<< 返回本书目录
  1. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  2. 平阳毒阴毒百合狐惑脉证《脉经》
  3. 平血痹虚劳脉证《脉经》
  4. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  5. 平虚实《脉经》
  6. 平痈肿肠痈金疮侵淫脉证《脉经》
  7. 平胸痹心痛短气贲豚脉证《脉经》
  8. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  9. 平性《珍珠囊补遗药性赋》
  10. 平原和盆地《中医养生学》
  11. 平泻《本草求真》
  12. 平杂病脉《脉经》
  13. 平小儿杂病证《脉经》
  14. 平治《圣济总录》
  15. 平消渴小便利淋脉证《脉经》
  16. 平治法《石室秘录》
  17. 平五脏积聚脉证《脉经》
  18. 平中风历节脉证《脉经》
  19. 平卧则安，起则眩晕《名师垂教》
  20. 平卒尸厥脉证《脉经》
  21. 平卧呼吸困难【疾病症状】
  22. 评半夏、藿香止吐《痧胀玉衡》
  23. 平胃汤《扁鹊心书》
  24. 评定量表《医学心理学》
  25. 平胃蒜肚丸【方剂大全】
  26. 评荆芥、细辛、防风、独活《痧胀玉衡》
  27. 平胃散加减歌《医学传心录》
  28. 评脉《丹溪手镜》
  29. 平胃散方（附）《增订十药神书》
  30. 评热病论《素问悬解》
  1. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  2. 平血痹虚劳脉证《脉经》
  3. 平阳毒阴毒百合狐惑脉证《脉经》
  4. 平虚实《脉经》
  5. 平尧卿《中医词典》
  6. 平胸痹心痛短气贲豚脉证《脉经》
  7. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  8. 平性《珍珠囊补遗药性赋》
  9. 平痈肿肠痈金疮侵淫脉证《脉经》
  10. 平心脉《中医词典》
  11. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  12. 平泻《本草求真》
  13. 平原和盆地《中医养生学》
  14. 平小儿杂病证《脉经》
  15. 平杂病脉《脉经》
  16. 平消渴小便利淋脉证《脉经》
  17. 平掌式《气功外气疗法》
  18. 平息《中医词典》
  19. 平掌押手法《中医词典》
  20. 平息《中医名词词典》
  21. 平针法《中医词典》
  22. 平希豫《中医词典》
  23. 平治《圣济总录》
  24. 平五脏积聚脉证《脉经》
  25. 平治法《石室秘录》
  26. 平卧则安，起则眩晕《名师垂教》
  27. 平中风历节脉证《脉经》
  28. 平胃丸《备急千金要方》
  29. 平卒尸厥脉证《脉经》
  30. 平胃汤《扁鹊心书》
  31. 评半夏、藿香止吐《痧胀玉衡》


平阴中寒转胞阴吹阴生疮脱下证_《脉经》_中医诊治_【岐黄之术】

平阴中寒转胞阴吹阴生疮脱下证第七

平阴中寒转胞阴吹阴生疮脱下证第七

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人阴寒，温中坐药，蛇床子散主之。

妇人着坐药，强下其经，目眶为痛，足跟难以践地，心中状如悬。

问曰：有一妇人病，饮食如故，烦热不得卧，而反倚息者，何也？

师曰：得病转胞，不得溺也。何以故？

师曰：此人故肌盛，头举身满，今反羸瘦，头举中空感（一作减），胞系了戾，故致此病，但利小便则愈，宜服肾气丸，以中有茯苓故也。方在《虚劳》中。

师曰：脉得浮紧，法当身躯疼痛。设不痛者，当射云何，因当射言。若肠中痛、腹中鸣、咳者，因失便，妇人得此脉者，法当阴吹。

师曰：寸口脉浮而弱，浮则为虚，弱则无血，浮则短气，弱则有热，而自汗出。趺阳脉浮而涩，浮则气满，涩则有寒，喜噫吞酸。其气而下，少腹则寒。少阴脉弱而微，微则少血，弱则生风，微弱相搏，阴中恶寒，胃气下泄，吹而正喧。

师曰：胃气下泄，吹而正喧，此谷气之实也，膏发导之。

少阴脉滑而数者，阴中则生疮。

少阴脉数则气淋，阴中生疮。

妇人阴中蚀疮烂，野狼牙汤洗之。

妇人脏肿如瓜，阴中疼引腰痛者，杏仁汤主之。

少阴脉弦者，白肠必挺核。

少阴脉浮而动，浮则为虚，动则为痛，妇人则脱下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平咽中如有炙腐喜悲热入血室腹满证第六
  • 当前页：平阴中寒转胞阴吹阴生疮脱下证第七
  • 下一页：平妇人病生死证第八
<<< 返回本书目录
  1. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  2. 平痈肿肠痈金疮侵淫脉证《脉经》
  3. 平阳毒阴毒百合狐惑脉证《脉经》
  4. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  5. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  6. 平原和盆地《中医养生学》
  7. 平血痹虚劳脉证《脉经》
  8. 平杂病脉《脉经》
  9. 平虚实《脉经》
  10. 平治《圣济总录》
  11. 平胸痹心痛短气贲豚脉证《脉经》
  12. 平治法《石室秘录》
  13. 平性《珍珠囊补遗药性赋》
  14. 平中风历节脉证《脉经》
  15. 平泻《本草求真》
  16. 平卒尸厥脉证《脉经》
  17. 平小儿杂病证《脉经》
  18. 评半夏、藿香止吐《痧胀玉衡》
  19. 平消渴小便利淋脉证《脉经》
  20. 评定量表《医学心理学》
  21. 平五脏积聚脉证《脉经》
  22. 评荆芥、细辛、防风、独活《痧胀玉衡》
  23. 平卧则安，起则眩晕《名师垂教》
  24. 评脉《丹溪手镜》
  25. 平卧呼吸困难【疾病症状】
  26. 评热病论《素问悬解》
  27. 平胃汤《扁鹊心书》
  28. 评热病论篇《冯氏锦囊秘录》
  29. 平胃蒜肚丸【方剂大全】
  30. 评热病论篇《黄帝内经·素问》
  1. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  2. 平尧卿《中医词典》
  3. 平痈肿肠痈金疮侵淫脉证《脉经》
  4. 平阳毒阴毒百合狐惑脉证《脉经》
  5. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  6. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  7. 平原和盆地《中医养生学》
  8. 平血痹虚劳脉证《脉经》
  9. 平杂病脉《脉经》
  10. 平虚实《脉经》
  11. 平掌式《气功外气疗法》
  12. 平胸痹心痛短气贲豚脉证《脉经》
  13. 平掌押手法《中医词典》
  14. 平性《珍珠囊补遗药性赋》
  15. 平针法《中医词典》
  16. 平心脉《中医词典》
  17. 平治《圣济总录》
  18. 平泻《本草求真》
  19. 平治法《石室秘录》
  20. 平小儿杂病证《脉经》
  21. 平中风历节脉证《脉经》
  22. 平消渴小便利淋脉证《脉经》
  23. 平卒尸厥脉证《脉经》
  24. 平息《中医词典》
  25. 评半夏、藿香止吐《痧胀玉衡》
  26. 平息《中医名词词典》
  27. 评定量表《医学心理学》
  28. 平希豫《中医词典》
  29. 评非时用附子大黄《活幼心书》
  30. 平五脏积聚脉证《脉经》
  31. 评估的信息来源和利用《医学心理学》


平妇人病生死证_《脉经》_中医诊治_【岐黄之术】

平妇人病生死证第八

平妇人病生死证第八

  • 上一页
  • 目录
  • 相关
  • 下一页

诊妇人漏血下赤白，日下血数升，脉急疾者，死；迟者，生。

诊妇人漏下赤白不止，脉小虚滑者，生；大紧实数者，死。

诊妇人新生乳子，脉沉小滑者，生；实大坚弦急者，死。

诊妇人疝、瘕、积、聚，脉弦急者，生；虚弱小者，死。

诊妇人新生乳子。因得热病，其脉悬小，四肢温者，生；寒清者，死。

诊妇人生产，因中风、伤寒、热病，喘鸣而肩息，脉实大浮缓者，生；小急者，死。

诊妇人生产之后，寸口脉焱疾不调者，死；沉微附骨不绝者，生。金疮在阴处，出血不绝，阴脉不能至阳者，死；接阳而复出者，生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平阴中寒转胞阴吹阴生疮脱下证第七
  • 当前页：平妇人病生死证第八
  • 下一页：平小儿杂病证第九
<<< 返回本书目录
  1. 平妇人病生死证《脉经》
  2. 平复饮加味【方剂大全】
  3. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  4. 平腹满寒疝宿食脉证《脉经》
  5. 平尔参《滇南本草》
  6. 平肝【中药主治】
  7. 平地木【中药大全】
  8. 平肝剂《中医眼科备读》
  9. 平底足【疾病大全】
  10. 平肝健脾方【方剂大全】
  11. 平带下绝产无子亡血居经证《脉经》
  12. 平肝开郁止血汤【方剂大全】
  13. 平疮散《外科传薪集》
  14. 平肝流气饮【方剂大全】
  15. 平喘止咳【中药主治】
  16. 平肝明目【中药主治】
  17. 平喘药《药理学》
  18. 平肝潜阳【中药主治】
  19. 平喘【中药主治】
  20. 平肝清脑汤【方剂大全】
  21. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  22. 平肝舒络丸【方剂大全】
  23. 平补镇心丹【方剂大全】
  24. 平肝顺气保中丸【方剂大全】
  25. 平补《圣济总录》
  26. 平肝息风药《中药学》
  27. 平补《本草求真》
  28. 平肝息风药《中医眼科备读》
  29. 平贝母【中药大全】
  30. 平肝熄风【中药主治】
  1. 平妇人病生死证《脉经》
  2. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  3. 平腹满寒疝宿食脉证《脉经》
  4. 平肺脉《中医词典》
  5. 平肝脉《中医词典》
  6. 平尔参《滇南本草》
  7. 平肝息风药《中药学》
  8. 平旦热《中医词典》
  9. 平肝息风药应用注意事项《中药学》
  10. 平带下绝产无子亡血居经证《脉经》
  11. 平肝熄风（镇肝熄风）《中医名词词典》
  12. 平刺《中医词典》
  13. 平肝熄风药《中医眼科学》
  14. 平疮散《外科传薪集》
  15. 平肝者舒肝也非伐肝也《读医随笔》
  16. 平喘药的临床应用《药理学》
  17. 平和饮子《万氏秘传片玉心书》
  18. 平喘药《药理学》
  19. 平衡失调的检测指标《病理生理学》
  20. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  21. 平衡五脏治久咳《邹孟城三十年临证经验集》
  22. 平补枳术丸（加味平补枳术丸）《仁术便览》
  23. 平衡五脏治久咳《三十年临证经验集》
  24. 平补枳术丸《冯氏锦囊秘录》
  25. 平滑肌《组织学与胚胎学》
  26. 平补镇心丹《太平惠民和剂局方》
  27. 平滑肌的结构和生理特性《生理学》
  28. 平补镇心丹《太平惠民和剂局方》
  29. 平滑肌的微细结构和收缩机制《生理学》
  30. 平补平泻《中医词典》
  31. 平滑肌活动的控制和调节《生理学》


平小儿杂病证_《脉经》_中医诊治_【岐黄之术】

平小儿杂病证第九

平小儿杂病证第九

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脉，呼吸八至者平，九至者伤，十至者困。

诊小儿脉，多雀斗，要以三部脉为主。若紧为风痫，沉者乳不消，弦急者客忤气。

小儿是其日数应变蒸之时，身热而脉乱，汗不出，不欲食，食辄吐者，脉乱无苦也。

小儿脉沉而数者，骨间有热，欲以腹按冷清也。

小儿大便赤，青瓣，飧泄，脉小，手足寒，难已；脉小，手足温，易已。

小儿病困，汗出如珠，着身不流者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平妇人病生死证第八
  • 当前页：平小儿杂病证第九
  • 下一页：卷十
<<< 返回本书目录
  1. 平小儿杂病证《脉经》
  2. 平泻《本草求真》
  3. 平消渴小便利淋脉证《脉经》
  4. 平性《珍珠囊补遗药性赋》
  5. 平五脏积聚脉证《脉经》
  6. 平胸痹心痛短气贲豚脉证《脉经》
  7. 平卧则安，起则眩晕《名师垂教》
  8. 平虚实《脉经》
  9. 平卧呼吸困难【疾病症状】
  10. 平血痹虚劳脉证《脉经》
  11. 平胃汤《扁鹊心书》
  12. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  13. 平胃蒜肚丸【方剂大全】
  14. 平阳毒阴毒百合狐惑脉证《脉经》
  15. 平胃散加减歌《医学传心录》
  16. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  17. 平胃散方（附）《增订十药神书》
  18. 平痈肿肠痈金疮侵淫脉证《脉经》
  19. 平胃散（局方）《张氏医通》
  20. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  21. 平胃散【方剂大全】
  22. 平原和盆地《中医养生学》
  23. 平胃散《汤头歌诀》
  24. 平杂病脉《脉经》
  25. 平胃敛阴汤【方剂大全】
  26. 平治《圣济总录》
  27. 平胃地榆汤【方剂大全】
  28. 平治法《石室秘录》
  29. 平胃《瘴疟指南》
  30. 平中风历节脉证《脉经》
  1. 平小儿杂病证《脉经》
  2. 平消渴小便利淋脉证《脉经》
  3. 平泻《本草求真》
  4. 平息《中医词典》
  5. 平心脉《中医词典》
  6. 平息《中医名词词典》
  7. 平性《珍珠囊补遗药性赋》
  8. 平希豫《中医词典》
  9. 平胸痹心痛短气贲豚脉证《脉经》
  10. 平五脏积聚脉证《脉经》
  11. 平虚实《脉经》
  12. 平卧则安，起则眩晕《名师垂教》
  13. 平血痹虚劳脉证《脉经》
  14. 平胃丸《备急千金要方》
  15. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  16. 平胃汤《扁鹊心书》
  17. 平阳毒阴毒百合狐惑脉证《脉经》
  18. 平胃散加减歌《医学传心录》
  19. 平尧卿《中医词典》
  20. 平胃散方《增订十药神书》
  21. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  22. 平胃散（局方）《张氏医通》
  23. 平痈肿肠痈金疮侵淫脉证《脉经》
  24. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  25. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  26. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  27. 平原和盆地《中医养生学》
  28. 平胃散（加味平胃散）《仁术便览》
  29. 平杂病脉《脉经》
  30. 平胃散（加味平胃散）《医方考》
  31. 平掌式《气功外气疗法》


卷十_《脉经》_中医诊治_【岐黄之术】

卷十

卷十

  • 上一页
  • 目录
  • 相关
  • 下一页

经言：肺者，人之五脏华盖也，上以应天，解理万物，主行精气，法五行、四时，知五味。寸口之中，阴阳交会，中有五部。前、后、左、右，各有所主，上、下、中央，分为九道。浮、沉、结、散，知邪所在，其道奈何？

岐伯曰：脉大而弱者，气实血虚也；脉大而长者，病在下候；浮直上下交通者，阳脉也。坚在肾，急在肝，实在肺。前如外者，足太阳也；中央如外者，足阳明也；后如外者，足少阳也。中央直前者，手少阴也；中央直中者，手心主也；中央直后者，手太阴也。前如内者，足厥阴也；中央如内者，足太阴也。后如内者，足少阴也。前部左右弹者，阳跷也；中部左右弹者，带脉也；后部左右弹者，阴跷也。从少阳之厥阴者，阴维也；从少阴之太阳者，阳维也。来大时小者，阴络也；来小时大者，阳络也。前如外者，足太阳也。动，苦头、项、腰、痛，浮为风，涩为寒热，紧为宿食。前如外者，足太阳也。动，苦目眩，头、颈、项腰、背强痛也。男子阴下湿，女子月水不利，少腹痛，引命门、阴中痛，子脏闭。浮为风，涩为寒血，滑为劳热，紧为宿食，针入九分。却至六分。中央如外者，足阳明也。动，苦头痛，面赤，微滑，苦大便不利，肠鸣，不能食，足胫痹。中央如外者，足阳明也。动，苦头痛，面赤热，浮微滑，苦大便不利，喜气满。滑者为饮，涩为嗜卧，肠鸣不能食，足痹。针入九分，却至六分。后如外者，足少阳也。动，苦腰、背、股、肢节痛。后如外者，足少阳也。浮为气涩，涩为风、血，急为转筋，弦为劳。针入九分，却至六分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平小儿杂病证第九
  • 当前页：卷十
  • 下一页：上足三阳脉
<<< 返回本书目录
  1. 卷十《王氏医案绎注》
  2. 卷十（短集之）《证类本草》
  3. 卷十《脉诀汇辨》
  4. 卷十八《本草衍义》
  5. 卷十《脉经》
  6. 卷十八（短集之）《证类本草》
  7. 卷十《本草衍义》
  8. 卷十二《本草衍义》
  9. 卷上一《本草问答》
  10. 卷十二（短集之）《证类本草》
  11. 卷上五《本草问答》
  12. 卷十九《本草衍义》
  13. 卷上四《本草问答》
  14. 卷十六《本草衍义》
  15. 卷上三《本草问答》
  16. 卷十六（短集之）《证类本草》
  17. 卷上六《本草问答》
  18. 卷十七《本草衍义》
  19. 卷上例言《医学妙谛》
  20. 卷十七（短集之）《证类本草》
  21. 卷上二《本草问答》
  22. 卷十三《本草衍义》
  23. 卷上《重庆堂随笔》
  24. 卷十三（短集之）《证类本草》
  25. 卷上《张畹香医案》
  26. 卷十四《本草衍义》
  27. 卷上《医暇卮言》
  28. 卷十四（短集之二）《证类本草》
  29. 卷上《疡科心得集》
  30. 卷十四（短集之一）《证类本草》
  1. 卷十《脉经》
  2. 卷舌痈《中医词典》
  3. 卷十《王氏医案绎注》
  4. 卷上一《本草问答》
  5. 卷十《脉诀汇辨》
  6. 卷上五《本草问答》
  7. 卷四《丛桂草堂医案》
  8. 卷上四《本草问答》
  9. 卷四《对山医话》
  10. 卷上三《本草问答》
  11. 卷四《卫生宝鉴》
  12. 卷上六《本草问答》
  13. 卷四《王氏医案绎注》
  14. 卷上二《本草问答》
  15. 卷四《医学实在易》
  16. 卷上《先哲医话》
  17. 卷四《归砚录》
  18. 卷上《脉诀刊误》
  19. 卷四《解围元薮》
  20. 卷上《张畹香医案》
  21. 卷外《普济本事方》
  22. 卷上《医暇卮言》
  23. 卷外《普济本事方》
  24. 卷上《徐批叶天士晚年方案真本》
  25. 卷五《刘涓子鬼遗方》
  26. 卷上《金匮玉函要略述义》
  27. 卷五《王氏医案绎注》
  28. 卷上《重庆堂随笔》
  29. 卷五《脉诀汇辨》
  30. 卷上《疡科心得集》
  31. 卷下《喉科秘诀》


上足三阳脉_《脉经》_中医诊治_【岐黄之术】

上足三阳脉

上足三阳脉

  • 上一页
  • 目录
  • 相关
  • 下一页

前如内者，足厥阴也。动，苦少腹痛，月经不利，子脏闭。前如内者，足厥阴也。动，苦少腹痛与腰相连，大便不利，小便难，茎中痛，女子月水不利，阴中寒，子门壅绝内，少腹急；男子疝气，两丸上入，淋也。针入六分，却至三分。中央如内者，足太阴也。动，苦胃中痛，食不下，咳唾有血，足胫寒，少气，身重，从腰上状如居水中。中央如内者，足太阴也。动，苦腹满，上脘有寒，食不下，病以饮食得之。沉涩者，苦身重，四肢不动，食不化，烦满，不能卧，足胫痛，苦寒，时咳血，泄利黄。针入六分，却至三分。后如内者，足少阴也。动，苦少腹痛，与心相引背痛，淋。从高堕下，伤于内小便血。

后如内者，足少阴也。动，苦小腹痛，与心相引背痛，淋。从高堕下，伤于尻内，便血里急，月水来，上抢心，胸胁满拘急，股里急也。针入六分，却至三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷十
  • 当前页：上足三阳脉
  • 下一页：上足三阴脉
<<< 返回本书目录
  1. 上足三阳脉《脉经》
  2. 上足三阴脉《脉经》
  3. 上中下三发背门主论《疡医大全》
  4. 烧存性【中药主治】
  5. 上中下发背《医宗金鉴》
  6. 烧肝散《苏沈良方》
  7. 上治法《石室秘录》
  8. 烧灰【中药主治】
  9. 上肢总结《人体解剖学》
  10. 烧甲煎法《外台秘要》
  11. 上肢周围性瘫痪【疾病症状】
  12. 烧酒《本草纲目》完整版
  13. 上肢无力【疾病症状】
  14. 烧酒《本草择要纲目》
  15. 上肢外展上举困难【疾病症状】
  16. 烧酒《本草纲目》图文版
  17. 上肢外侧穴位图【上肢外侧穴位】
  18. 烧鹿筋《保健药膳》
  19. 上肢突然出现肿胀酸痛【疾病症状】
  20. 烧脾散【方剂大全】
  21. 上肢水肿【疾病症状】
  22. 烧青丸《小儿药证直诀》
  23. 上肢深静脉血栓形成【疾病大全】
  24. 烧散《伤寒寻源》
  25. 上肢内侧穴位图【上肢内侧穴位】
  26. 烧山火歌《针灸聚英》
  27. 上肢麻木【疾病症状】
  28. 烧伤《家庭医学百科-医疗康复篇》
  29. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  30. 烧伤《默克家庭诊疗手册》
  1. 上足三阳脉《脉经》
  2. 上纵隔《人体解剖学》
  3. 上足三阴脉《脉经》
  4. 上渍《中医词典》
  5. 尚方《中医词典》
  6. 上杼《中医词典》
  7. 尚方待诏《中医词典》
  8. 上中下通用痛风丸《医方论》
  9. 尚骨《中医词典》
  10. 上中下三发背门主论《疡医大全》
  11. 尚药典御《中医词典》
  12. 上中下三发背门主方《疡医大全》
  13. 尚药监《中医词典》
  14. 上中下发背《外科心法要诀》
  15. 尚药局《中医词典》
  16. 上中下发背《医宗金鉴》
  17. 尚药局丞《中医词典》
  18. 上治法《石室秘录》
  19. 尚药局书吏《中医词典》
  20. 上肢总结《人体解剖学》
  21. 尚药局直长《中医词典》
  22. 上肢重要神经损伤后的主要症状《人体解剖学》
  23. 烧□散方《医宗金鉴》
  24. 上肢减肥术《减肥新法与技巧》
  25. 烧KT散《三因极一病证方论》
  26. 上肢骨的连接《人体解剖学》
  27. 烧冲复合伤《核、化学武器损伤》
  28. 上肢骨不同部位骨折移位的解剖基础《人体解剖学》
  29. 烧存性《中医名词词典》
  30. 上肢骨《人体解剖学》
  31. 烧存性《中医词典》


上足三阴脉_《脉经》_中医诊治_【岐黄之术】

上足三阴脉

上足三阴脉

  • 上一页
  • 目录
  • 相关
  • 下一页

前部左右弹者，阳跷也。动，苦腰背痛，微涩为风痫。取阳跷。前部左右弹者，阳跷也。动，苦腰痛，癫痫，恶风，偏枯，僵仆羊鸣，痹，皮肤身体强（一作淫）痹。直取阳跷，在外踝上三寸，直绝骨是。中部左右弹者，带脉也。动，苦少腹痛引命门，女子月水不来，绝继复下止，阴辟寒，令人无子，男子苦少腹拘急，或失精也。后部左右弹者阴跷也。动，苦癫痫，寒热，皮肤强（一作淫）痹。后部左右弹者，阴跷也。动，苦少腹痛，里急，腰及髋下相连阴中痛，男子阴疝，女子漏下不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上足三阳脉
  • 当前页：上足三阴脉
  • 下一页：上阳跷阴跷带脉
<<< 返回本书目录
  1. 上足三阴脉《脉经》
  2. 烧存性【中药主治】
  3. 上足三阳脉《脉经》
  4. 烧肝散《苏沈良方》
  5. 上中下三发背门主论《疡医大全》
  6. 烧灰【中药主治】
  7. 上中下发背《医宗金鉴》
  8. 烧甲煎法《外台秘要》
  9. 上治法《石室秘录》
  10. 烧酒《本草纲目》完整版
  11. 上肢总结《人体解剖学》
  12. 烧酒《本草择要纲目》
  13. 上肢周围性瘫痪【疾病症状】
  14. 烧酒《本草纲目》图文版
  15. 上肢无力【疾病症状】
  16. 烧鹿筋《保健药膳》
  17. 上肢外展上举困难【疾病症状】
  18. 烧脾散【方剂大全】
  19. 上肢外侧穴位图【上肢外侧穴位】
  20. 烧青丸《小儿药证直诀》
  21. 上肢突然出现肿胀酸痛【疾病症状】
  22. 烧散《伤寒寻源》
  23. 上肢水肿【疾病症状】
  24. 烧山火歌《针灸聚英》
  25. 上肢深静脉血栓形成【疾病大全】
  26. 烧伤《家庭医学百科-医疗康复篇》
  27. 上肢内侧穴位图【上肢内侧穴位】
  28. 烧伤《默克家庭诊疗手册》
  29. 上肢麻木【疾病症状】
  30. 烧伤《外科学总论》
  1. 上足三阴脉《脉经》
  2. 上足三阳脉《脉经》
  3. 尚方《中医词典》
  4. 上纵隔《人体解剖学》
  5. 尚方待诏《中医词典》
  6. 上渍《中医词典》
  7. 尚骨《中医词典》
  8. 上杼《中医词典》
  9. 尚药典御《中医词典》
  10. 上中下通用痛风丸《医方论》
  11. 尚药监《中医词典》
  12. 上中下三发背门主论《疡医大全》
  13. 尚药局《中医词典》
  14. 上中下三发背门主方《疡医大全》
  15. 尚药局丞《中医词典》
  16. 上中下发背《外科心法要诀》
  17. 尚药局书吏《中医词典》
  18. 上中下发背《医宗金鉴》
  19. 尚药局直长《中医词典》
  20. 上治法《石室秘录》
  21. 烧□散方《医宗金鉴》
  22. 上肢总结《人体解剖学》
  23. 烧KT散《三因极一病证方论》
  24. 上肢重要神经损伤后的主要症状《人体解剖学》
  25. 烧冲复合伤《核、化学武器损伤》
  26. 上肢减肥术《减肥新法与技巧》
  27. 烧存性《中医名词词典》
  28. 上肢骨的连接《人体解剖学》
  29. 烧存性《中医词典》
  30. 上肢骨不同部位骨折移位的解剖基础《人体解剖学》
  31. 烧肝散《苏沈良方》


上阳跷阴跷带脉_《脉经》_中医诊治_【岐黄之术】

上阳跷阴跷带脉

上阳跷阴跷带脉

  • 上一页
  • 目录
  • 相关
  • 下一页

中央直前者，手少阴也。动，苦心痛微坚，腹胁急。实坚者，为感忤；纯虚者，为下利，肠鸣。滑者，为有娠，女子阴中痒痛，痛出玉门上一分前。中央直中者，手心主也。动，苦心痛，面赤，食苦，咽多，喜怒。微浮者，苦悲伤，恍惚不乐也。涩为心下寒。沉为恐怖，如人捕之状也。时寒热，有血气。中央直后者，手太阴也。动，苦咳逆，气不得息。浮为内风。紧涩者，胸中有积热，时咳血也，有沉热。上手三阴脉。

从少阴斜至太阳，是阳维也。动，苦肌肉痹痒。

从少阴斜至太阳，是阳维也。动，苦颠，僵仆羊鸣，手足相引，甚者失音，不能言，癫疾。直取客主人，两阳维脉，在外踝绝骨下二寸。

从少阳斜至厥阴，是阴维也。动，苦癫痫，僵仆羊鸣。

从少阳斜至厥阴，是阴维也。动，苦僵仆，失音，肌肉淫，痒痹。汗出恶风。

脉来暂大暂小，是阴络也（一作结）。动，苦肉痹，应时自发，身洗洗也。

脉来暂小暂大者，是阳络也。（一作结）。动，苦皮肤痛，下部不仁，汗出而寒也。

肺脉之来也。如循榆叶，曰平。如风吹毛，曰病。状如连珠者死，期丙丁日，禺中日中。

心脉之来也，如反笋莞大，曰平。如连珠，曰病。前曲后居如带钩者，死。期壬癸日，人定夜半。

肝脉之来也，搏而弱，曰平。如张新弓弦，曰病。如鸡践地者，死。期庚辛日，晡时日入。

脾脉之来也，阿阿如缓，曰平。来如鸡举足，曰病。如鸟之啄，如水之漏者，死。期甲乙日，平旦日出。

肾脉之来也，微细以长，曰平。来如弹石，曰病。去如解索者，死，期戊己日，食时、日、黄昏、鸡鸣。

寸口中脉躁竟尺，关中无脉应，阳干阴也。动，苦腰背、腹痛，阴中若伤，足寒。刺足太阳，少阴直绝骨，入九分，灸太阴五壮。尺中脉坚实竟尺，寸口无脉，应阴干阳也。动，苦两胫腰重，少腹痛，癫疾。刺足太阴踝上三寸，针入五分。又灸太阳、阳跷，在足外踝上三寸直绝骨是也。

寸口脉紧，直至鱼际下，小按之如持维子（一作鸡毛）状，其病肠鸣，足痹痛酸，腹满，不能食，得之寒湿。剌阳维，在外踝上三寸间也，入五分。此脉出鱼（一作原）际。

寸口脉沉着骨，反仰其手，乃得之，此肾脉也。动，苦少腹痛，腰体酸，癫疾。刺肾俞，入七分。又刺阴维，入五分。初持寸口中脉，如细坚状，久按之，大而深。动，苦心下有寒，胸胁苦痛，阴中痛，不欲近丈夫也，此阴逆。刺期门，入六分。又刺肾俞，入五分，可灸胃脘七壮。初持寸口中脉，如躁状洪大，久按之，细而牢坚。动，苦腰腹相引痛，以下至足重也，不能食。刺肾俞，入四分至五分，亦可灸胃脘七壮。

尺寸俱沉，但有关上脉，苦寒，心下痛。

尺寸俱沉，关上无有者，苦心下喘。

尺寸俱数，有热；俱迟，有寒。

尺寸俱微，厥，血气不足，其人少气。

尺寸俱濡弱，发热，恶寒，汗出。（一云内温热，手足逆冷，汗出）

寸口沉，胸中痛，引背。（一云短气）

关上沉，心痛，上吞酸。

尺中沉，引背痛。

寸口伏，胸中有逆气。

关上伏，有水气，泄溏。

尺中伏，水谷不消。

寸口弦，胃中拘急。（一作心下）

关上弦，胃中有寒，心下拘急。

尺中弦，少腹、脐下拘急。

寸口紧，头痛，逆气。

关上紧，心下痛。

尺中紧，脐下少腹痛。

寸口涩，无阳，少气。

关上涩，无血，厥冷。

尺中涩，无阴，厥冷。

寸口微，无阳，外寒。

关上微，中实（一作胃虚），能食，故里急。（一作无胃气）

尺中微，无阴，厥冷，腹中拘急。

寸口滑，胸满逆。

关上滑，中实逆。

尺中滑，下利，少气。

寸口数，即吐。

关上数，胃中有热。

尺中数，恶寒，小便赤黄。

寸口实，即生热；虚，即生寒。

关上实，即痛；虚，即胀满。

尺中实，即小便难，少腹牢痛；虚，即闭涩。

寸口芤，吐血；微芤，衄血。

关上芤，胃中虚。

尺中芤，下血；微芤，小便血。

寸口浮，其人中风，发热、头痛。

关上浮，腹痛，心下满。

尺中浮，小便难。

寸口迟，上焦有寒。

关上迟，弱无胃气有热。

尺中迟，下焦有寒，背痛。

寸口濡，阳弱，自汗出。

关上濡，下重。

尺中濡，少血，发热，恶寒。

寸弱，阳气少。

少关（无缺）

尺弱，少血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上足三阴脉
  • 当前页：上阳跷阴跷带脉
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 上阳跷阴跷带脉《脉经》
  2. 上隐斜【疾病大全】
  3. 上眼睑增厚松弛【疾病症状】
  4. 上迎香穴【头部正面穴位】
  5. 上星穴【头部正面穴位】
  6. 上痈门主论《疡医大全》
  7. 上斜肌腱鞘综合征【疾病大全】
  8. 上鱼入尺《疡科纲要》
  9. 上消化道出血【疾病大全】
  10. 上张安道养生诀《苏沈良方》
  11. 上消化道出血【疾病症状】
  12. 上肢《人体解剖学》
  13. 上消化道出血《老年百病防治》
  14. 上肢半屈状【疾病症状】
  15. 上消《药症忌宜》
  16. 上肢呈迟缓性麻痹【疾病症状】
  17. 上下盈虚《类经》
  18. 上肢骨及其连接《人体解剖学》
  19. 上下升降气有国中神机气立生死为用《类经》
  20. 上肢关节脱位《中医伤科按摩学》
  21. 上下两济丹【方剂大全】
  22. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  23. 上下甲丸【方剂大全】
  24. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  25. 上下不宁论《中藏经》
  26. 上肢麻木【疾病症状】
  27. 上五脏痫证候《外台秘要》
  28. 上肢内侧穴位图【上肢内侧穴位】
  29. 上脘穴【胸部腹部穴位】
  30. 上肢深静脉血栓形成【疾病大全】
  1. 上阳跷阴跷带脉《脉经》
  2. 上牙床骨《中医词典》
  3. 上龈里《中医词典》
  4. 上虚下实《中医词典》
  5. 上迎香《中医词典》
  6. 上虚下实《中医名词词典》
  7. 上迎香《针灸学》
  8. 上星（一名神堂）《针灸大成》
  9. 上痈《证治准绳·疡医》
  10. 上星《针灸学》
  11. 上痈《外科心法要诀》
  12. 上星《中医词典》
  13. 上痈《喉科指掌》
  14. 上胁痈《万氏秘传外科心法》
  15. 上痈门主方《疡医大全》
  16. 上消化道出血《老年百病防治》
  17. 上痈门主论《疡医大全》
  18. 上消《药症忌宜》
  19. 上鱼入尺《疡科纲要》
  20. 上消《中医词典》
  21. 上运动神经元性瘫痪《神经精神疾病诊断学》
  22. 上消《中医名词词典》
  23. 上燥治气《中医词典》
  24. 上下盈虚《类经》
  25. 上张安道养生诀《苏沈良方》
  26. 上下升降气有国中神机气立生死为用《类经》
  27. 上者右行《中医词典》
  28. 上下配穴法《中医词典》
  29. 上正《中医词典》
  30. 上下忽肿《奇效简便良方》
  31. 上肢《人体解剖学》


《脉经》

  • 西晋·王叔和着
  • 序
  • 卷一
    • 脉形状指下秘决第一（二十四种）
    • 平脉早晏法第二
    • 分别三关境界脉候所主第三
    • 辨尺寸阴阳荣卫度数第四
    • 平脉视人大小长短男女逆顺法第五
    • 持脉轻重法第六
    • 两手六脉所主五脏六腑阴阳逆顺第七
    • 辨脏腑病脉阴阳大法第八
    • 辨脉阴阳大法第九
    • 平虚实第十
    • 从横逆顺伏匿脉第十一
    • 辨灾怪恐怖杂脉第十二
    • 迟疾短长杂脉法第十三
    • 平人得病所起第十四
    • 诊病将瘥难已脉第十五
  • 卷二
    • 平三关阴阳二十四气脉第一
    • 平人迎神门气口前后脉第二
    • 平三关病候并治宜第三
    • 平奇经八脉病第四
  • 卷三
    • 肝胆部第一
    • 心小肠部第二
    • 脾胃部第三
    • 肺大肠部第四
    • 肾膀胱部第五
  • 卷四
    • 辨三部九候脉证第一
    • 平杂病脉第二
    • 诊五脏六腑气绝证候第三
    • 诊四时相反脉证第四
    • 诊损至脉第五
    • 诊脉动止投数疏数死期年月第六
    • 诊百病死生诀第七
    • 诊三部脉虚实决死生第八
  • 卷五
    • 张仲景论脉第一
    • 扁鹊阴阳脉法第二
    • 扁鹊脉法第三
    • 扁鹊华佗察声色要诀第四
    • 扁鹊诊诸反逆死脉要诀第五
  • 卷六
    • 肝足厥阴经病证第一
    • 胆足少阳经病证第二
    • 心手少阴经病证第三
    • 小肠手太阳经病证第四
    • 脾足太阴经病证第五
    • 胃足阳明经病证第六
    • 肺手太阴经病证第七
    • 大肠手阳明经病证第八
    • 肾足少阴经病证第九
    • 膀胱足太阳经病证第十
    • 三焦手少阳经病证第十一
  • 卷七
    • 病不可发汗证第一
    • 病可发汗证第二
    • 病发汗以后证第三
    • 病不可吐证第四
    • 病可吐证第五
    • 病不可下证第六
    • 病可下证第七
    • 病发汗吐下以后证第八
    • 病可温证第九
    • 病不可灸证第十
    • 病可灸证第十一
    • 病不可刺证第十二
    • 病可刺证第十三
    • 病不可水证第十四
    • 病可水证第十五
    • 病不可火证第十六
    • 病可火证第十七
    • 热病阴阳交并少阴厥逆阴阳竭尽生死证第十八
    • 重实重虚阴阳相附生死证第十九
    • 热病生死期日证第二十
    • 热病十逆死证第二十一
    • 热病五脏气绝死日证第二十二
    • 热病至脉死日证第二十三
    • 热病脉损日死证第二十四
  • 卷八
    • 平卒尸厥脉证第一
    • 平湿脉证第二
    • 平阳毒阴毒百合狐惑脉证第三
    • 平霍乱转筋脉证第四
    • 平中风历节脉证第五
    • 平血痹虚劳脉证第六
    • 平消渴小便利淋脉证第七
    • 平水气黄汗气分脉证第八
    • 平黄胆寒热疟脉证第九
    • 平胸痹心痛短气贲豚脉证第十
    • 平腹满寒疝宿食脉证第十一
    • 平五脏积聚脉证第十二
    • 平惊悸衄吐下血胸满瘀血脉证第十三
    • 平呕吐哕下利脉证第十四
    • 平肺痿肺痈咳逆上气淡饮脉证第十五
    • 平痈肿肠痈金疮侵淫脉证第十六
  • 卷九
    • 平妊娠分别男女将产诸证第一
    • 平妊娠胎动血分水分吐下腹痛证第二
    • 平产后诸病郁冒中风发热烦呕下利证第三
    • 平带下绝产无子亡血居经证第四
    • 平郁冒五崩漏下经闭不利腹中诸病证第五
    • 平咽中如有炙腐喜悲热入血室腹满证第六
    • 平阴中寒转胞阴吹阴生疮脱下证第七
    • 平妇人病生死证第八
    • 平小儿杂病证第九
  • 卷十
    • 上足三阳脉
    • 上足三阴脉
    • 上阳跷阴跷带脉
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行