新着脉法心要_《脉理求真》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉理求真》
卷一 新着脉法心要
在线购买《脉理求真》正版书籍

卷一 新着脉法心要

  • 上一页
  • 目录
  • 相关
  • 下一页

绣按∶脉为血脉，一身筋骨，皆于是宗；一身疾痛，皆于是征。考诸先哲遗论，固多精义独标，旨归若揭，以为后世章程。然有牵引时令，巧借生死刻应，敷衍满幅；与夫就脉就症，分断考求，毫无变换，似非临症要语。是篇缀精聚华，僭为鄙句，既以去乎肤廓，复更化裁尽变，推行尽通，洵医中之活泼，脉法之吃紧至要处也。用是另为篇帙，聊赘数言，以弁其首。又按∶篇中所论脉要，前半止就脉象部位，闲闲叙入，各就要处指明。至后始将诊脉大要，层层剥进，不令诊法稍有遗义，如中庸所论极致之功，反求其本，以至声色俱泯而后已。读者慎毋取其脉象部位，而置后幅变活要义于不审也。晦 朱子曰∶古人察脉非一道，今世惟守寸关尺之法，所谓关者多不明。独俗传脉诀，词最鄙浅，非叔和本书，乃能直指高骨为关。然世之高医，以其书赝，遂委去而羞言之。云间钱溥曰∶晋太医令王叔和着脉经，其言可守而不可变。及托叔和脉诀行，而医经之理遂微。盖叔和为世所信重，故假其名而得行耳。然医道之日浅，未必不由此而误之也。张璐诊宗三昧云∶王氏脉经，全氏太素，多拾经语，溷厕杂毒于中。偶一展卷，不无金屑入眼之憾。至于紫虚四诊、丹溪指掌、婴宁枢要、濒湖脉学、士材正眼等书，靡不称誉于时，要皆刻舟求剑，按图索骥之说，而非诊要切语矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：卷一 新着脉法心要
  • 下一页：部位
<<< 返回本书目录
  1. 新月状溶骨性缺损【疾病症状】
  2. 新针手穴《手穴手纹诊治》
  3. 新药引进程序管理《医院药学》
  4. 新制橘皮竹茹汤【方剂大全】
  5. 新药物的开发《医院药学》
  6. 新制消结汤【方剂大全】
  7. 新药审批办法《医院药学》
  8. 新制阴阳攻积丸【方剂大全】
  9. 新药申请的申报与审批《中药法规》
  10. 薪加香薷饮【方剂大全】
  11. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  12. 馨气证《古今医统大全》
  13. 新药的审批、生产和技术转让《医院药学》
  14. 囟《慈幼新书》
  15. 新药的临床试验研究《医院药学》
  16. 囟《经络全书》
  17. 新型隐球菌性脑膜炎【疾病大全】
  18. 囟不合《幼幼新书》
  19. 新型药物载体制剂及前体药物制剂《医院药学》
  20. 囟风伤寒《幼幼新书》
  21. 新香草【中药大全】
  22. 囟门闭合晚【疾病症状】
  23. 新添本草衍义序《证类本草》
  24. 囟门骨伤《伤科补要》
  25. 新塔花【中药大全】
  26. 囟门跳动【疾病症状】
  27. 新生饮【方剂大全】
  28. 囟门肿陷论《小儿卫生总微论方》
  29. 新生血管性青光眼【疾病大全】
  30. 囟填《幼幼新书》
  1. 新着脉法心要《脉理求真》
  2. 新着八脉四言诗《医学实在易》
  3. 新针手穴《手穴手纹诊治》
  4. 新月体性《实用免疫细胞与核酸》
  5. 新雉木《千金翼方》
  6. 新药引进程序管理《医院药学》
  7. 新雉木《新修本草》
  8. 新药生产《中药法规》
  9. 新雉木《证类本草》
  10. 新药审批办法《医院药学》
  11. 新雉木《名医别录》
  12. 新药申请的申报与审批《中药法规》
  13. 囟《经络全书》
  14. 新药申请《医院药学》
  15. 囟《慈幼新书》
  16. 新药申报资料项目《医院药学》
  17. 囟（xìn信）《中医词典》
  18. 新药申报所需资料的有磁要求《医院药学》
  19. 囟（囟门）《中医名词词典》
  20. 新药品的命名《医院药学》
  21. 囟不合《幼幼新书》
  22. 新药临床试验《中药法规》
  23. 囟顶《中医词典》
  24. 新药开发与研究《药理学》
  25. 囟风伤寒《中医词典》
  26. 新药开发的技术要点《医院药学》
  27. 囟风伤寒《幼幼新书》
  28. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  29. 囟骨《中医词典》
  30. 新药监测期《中药法规》
  31. 囟骨《正骨心法要旨》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


部位_《脉理求真》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉理求真》
部位
在线购买《脉理求真》正版书籍

部位

  • 上一页
  • 目录
  • 相关
  • 下一页

持脉之道，贵乎活泼。（脉，按内经谓之经隧，后人谓之经脉，林之翰指为肌肉空松之处，包藏营气，而为昼夜营运不息之道路，所以载脉者也。）若拘泥不通，病难以测。姑以部位论之∶如左寸心部也，其候在心与膻中；右寸肺部也，其候在肺与胸中；左关肝部也，其候在肝胆，右关脾部也，其候在脾胃；左尺肾部也，其候在肾部膀胱小肠；右尺三焦部也，其候在肾与三焦命门大肠；寸上为鱼际，尺下为尺泽；故察两寸而知头面咽喉口齿头痛肩背之疾，察关而知胁肋腹背之疾，察尺而知腰腹阴道脚膝之疾，此皆就上以候上，中以候中，下以候下之谓也。（内经曰∶尺内两旁，则季胁也。尺外以候肾，尺里以候腹中。附上，左外以候肝，内以候膈；右外以候胃，内以候脾。上附上，右外以候胸，内以候胸中；左外以候心，内以候膻中。前以候前，后以候后。上竟上者，胸喉中事也；下竟下者，少腹腰股膝胫中事也。张景岳曰∶小肠大肠，皆下部之腑，自当应于两尺。而二肠又连于胃，气本一贯，故内经亦不言其定处，而但曰大肠小肠，皆属于胃，是又于胃气中察二肠之气。自叔和以心与小肠，合于左寸；肺与大肠，合于右寸。其谬甚矣。绣按∶论脉经络贯接，则大小肠自当诊于两寸；论脉上下位置，则大小肠又当诊于两尺。而乌程林之翰专推王氏脉经，本以经络贯注当诊于寸之说，着为管窥附余，其理虽属不易；但将诸家大小肠诊尺之说，借为诋毁，以表独得，不惟理与内经相违，且更生其上下倒置之弊矣。）然五脏 六腑，其脉靡不悉统于肺。肺虽五脏之一，而实为气之大会，故于右关之前一分号为气口，候之以占终身焉。（吴草庐曰∶脉行始于肺，终于肝，而复会于肺。肺为气所出之门户，故名曰气口，而为脉之大会，以占终身。）且诸气不能自致于肺，又必借胃水谷以为输将，以为灌溉；故胃又为先天之气化，后天之本源，而为诸气之统司焉。每见阴虚血耗之人，日服六味四物而不得阴长之力，其故实基此耳。岂尽于六部是求，而不归于气口胃气是诊乎。（提出胃气为诊脉之要。胃气者，谷气也。谷气减少，即为胃气将绝，血何从生。今人好用四物，而罔顾瞻谷食多寡，以阻生血之源者，比比皆是。经脉别论云∶食气入胃，经气归于肺，肺朝百脉，气归于权衡，权衡以平，气口成寸，以决死生。营卫生会云∶人食气于谷，谷入于胃，以传于肺，五脏 六腑，皆以受气。其清者为营，浊者为卫，营行脉中，卫行脉外。）命门相火，虽寄在右，肾水虽寄在左；然肾同居七节，一阴一阳，精气皆主，闭蛰封藏，令各得司，岂肾独归于左，而不于右可诊乎。至于三部并取而为九候，则在表在里在中，又各见于六部之浮中沉。是盖外以候外，里以候里，中以候中。岂尽寸阳尺阴，所能统其表里者乎。头痛在上，本应寸见。而少阳阳明头痛，则又在于两关；（邪传足少阳胆经，头痛在左关；邪传足阳明胃经，头痛在右关。）太阳（膀胱）头痛，则又在于左尺。是痛在于上者，又不可以上拘矣。淋遗在下，本应尺求。而气虚不摄。则病偏在右寸；神衰不固。则病偏在左寸。是淋遗在下者，又不可以下拘矣。中气虚而吐泻作，则吐似在于寸，泻亦应在于尺；如何偏于关求以固脾胃。二气混而中道塞，则治应在两关；如何偏宜升清以从阳，苦降以求阴。则病在于上中下者，又不可尽以所见之部拘之矣。部位难拘如此。（绣按∶六部之浮，皆可以候心肺；六部之沉，皆可以候两肾；六部之中，皆可以候肝脾。且两肾之脉，有时偏以浮见寸见；心肺之脉，有时偏以沉见尺见；肝脾之脉，有时偏以浮沉见尺寸见。王宗正曰∶诊脉当从心肺俱浮，肝肾俱沉，脾在中州之说。若王叔和独守寸关尺部位以测病，甚非。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷一 新着脉法心要
  • 当前页：部位
  • 下一页：胃脉
<<< 返回本书目录
  1. 部位《证治准绳·幼科》
  2. 部位不定的疼痛【疾病症状】
  3. 部位《张氏医通》
  4. 部位歌《万氏秘传片玉心书》
  5. 部位《医学真传》
  6. 部位吉凶《景岳全书》
  7. 部位《脉理求真》
  8. 部位论名《外科全生集》
  9. 部位《类经》
  10. 部位养生《中医养生学》
  11. 部位《冯氏锦囊秘录》
  12. 擦疥散【方剂大全】
  13. 部色主病提纲《望诊遵经》
  14. 擦烂红斑《家庭医学百科-医疗康复篇》
  15. 部分性发作【疾病大全】
  16. 擦面神丹【方剂大全】
  17. 部（自肩至肘曰）《外科大成》
  18. 擦舌吐痰方【方剂大全】
  19. 怖《推求师意》
  20. 擦肾治频诩法《养生秘旨》
  21. 步态异常【疾病大全】
  22. 擦牙定痛散【方剂大全】
  23. 步态异常【疾病症状】
  24. 擦牙固齿散【方剂大全】
  25. 步态不稳【疾病症状】
  26. 擦牙关方【方剂大全】
  27. 步履艰辛【方剂主治】
  28. 擦牙牛黄青黛散【方剂大全】
  29. 步履艰难【方剂主治】
  30. 擦牙散【方剂大全】
  1. 部位《脉理求真》
  2. 部位《张氏医通》
  3. 部位《医学真传》
  4. 部位《证治准绳·幼科》
  5. 部位《伤寒指掌》
  6. 部位《类经》
  7. 部位歌《万氏秘传片玉心书》
  8. 部位《医述》
  9. 部位吉凶《景岳全书》
  10. 部位《冯氏锦囊秘录》
  11. 部位论名《外科全生集》
  12. 部色主病提纲《望诊遵经》
  13. 部位养生《中医养生学》
  14. 部骨陷《中医词典》
  15. 部主《中医词典》
  16. 部（自肩至肘曰）《外科大成》
  17. 擦《中医词典》
  18. 部《中医词典》
  19. 擦烂红斑《家庭医学百科-医疗康复篇》
  20. 钚铫《中医词典》
  21. 擦面《中医词典》
  22. 怖《推求师意》
  23. 擦面美颜诀《寿世传真》
  24. 步引《中医词典》
  25. 擦目《老年百病防治》
  26. 步态检查《康复医学》
  27. 擦肾治频诩法《养生秘旨》
  28. 步态分析系统《康复医学》
  29. 擦牙固齿散《冯氏锦囊秘录》
  30. 步态辨病《常见病自测》
  31. 擦牙散《冯氏锦囊秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


胃脉_《脉理求真》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《脉理求真》
胃脉
在线购买《脉理求真》正版书籍

胃脉

  • 上一页
  • 目录
  • 相关
  • 下一页

再以脉象论之，如肝脉宜弦，弦属本脏。然必和滑而缓，则弦乃生；若使中外坚搏强急之极，则弦其必死矣。心脉宜洪，洪属本脏。然必虚滑流利，则洪乃生；若使洪大至极，甚至四倍以上，则洪其必死矣。脾脉宜缓，缓属本脏。然必软滑不禁，则缓乃平；若使缓而涩滞，及或细软无力，与乍数乍疏，则缓其必死矣。肺脉宜浮，浮即肺候。然必脉弱而滑，是为正脉；若使虚如鸡羽。加以关尺细数，喘嗽失血，则浮其见毙矣。肾脉沉实，实即肾候。然必沉濡而滑，方为正脉；若使弦细而劲，如循刀刃，按之搏指，则实其莫救矣。（说脏脉只好如斯，不可搬演过甚，以致要处反略。景岳曰∶凡肝脉但弦，肾脉但石，名为真脏者，以无胃气也。）盖元气之来，脉来和缓；邪气之至，脉来劲急。必得脉如阿阿，软若阳春柳，方为脾气胃脉气象耳。（胃气脉象，不过如是。更须察其谷食是否减少，是否消化。若谷食日少，速当于此审治，不得于此混进濡滞等药。）夫胃气中和，旺于四季。其在于春，脉宜微弦而和，（说时令脉，只好如斯，多则便涉支蔓矣。独怪世人专以时令生克，强记满腹；其脉如何形象，如何变换，如何真假，全不体会。）夏宜微洪而和，秋宜微浮而和，冬宜微实而和。使于四季，而不见有和缓之气，则为真脏脉见，而为不治之症矣。胃脉宜审如此，故六脉皆可察胃有无，岂必在于右关之胃，而始定其吉凶哉。（扫尽时令生克肤辞，独标和缓、微弦、微洪等语，以名胃脉，真得诊家要诀。绣按∶四诊抉微、脉诀归正诸书，所论时令脉体，多以生死刻应敷衍，理虽不易，然非临症切脉确论。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：部位
  • 当前页：胃脉
  • 下一页：浮脉
<<< 返回本书目录
  1. 胃脉《脉理求真》
  2. 胃脉论《内经博议》
  3. 胃脉《古今名医汇粹》
  4. 胃慢性出血【疾病症状】
  5. 胃苓汤【方剂大全】
  6. 胃梅毒【疾病大全】
  7. 胃灵丹《外科传薪集》
  8. 胃糜烂【疾病症状】
  9. 胃良性肿瘤【疾病大全】
  10. 胃泌素《常用化验值及意义》
  11. 胃良性肿瘤《临床激光治疗学》
  12. 胃泌素瘤【疾病大全】
  13. 胃冷虚《小儿药证直诀》
  14. 胃纳差症状【疾病症状】
  15. 胃类癌瘤【疾病大全】
  16. 胃纳减退【疾病症状】
  17. 胃烂发斑《经验麻科》
  18. 胃内翻腾或搅拌感【疾病症状】
  19. 胃扩张【疾病症状】
  20. 胃内隔膜【疾病大全】
  21. 胃溃疡性穿孔【疾病大全】
  22. 胃内消化《生理学》
  23. 胃溃疡出血【疾病大全】
  24. 胃内压增加【疾病症状】
  25. 胃溃疡【中药主治】
  26. 胃内异物【疾病大全】
  27. 胃溃疡【疾病大全】
  28. 胃内有异物【疾病症状】
  29. 胃溃疡《止园医话》
  30. 胃黏膜充血水肿【疾病症状】
  1. 胃脉《脉理求真》
  2. 胃脉《古今名医汇粹》
  3. 胃脉论《内经博议》
  4. 胃脉《中医词典》
  5. 胃迷走神经切断术《普通外科学》
  6. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  7. 胃泌素《常用化验值及意义》
  8. 胃苓丸《万氏秘传片玉心书》
  9. 胃泌素瘤《默克家庭诊疗手册》
  10. 胃苓丸《奇方类编》
  11. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  12. 胃苓汤治痢如神《奇方类编》
  13. 胃内消化《生理学》
  14. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  15. 胃疟《中医词典》
  16. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  17. 胃疟《灵素节注类编》
  18. 胃苓汤（加减胃苓汤）《仁术便览》
  19. 胃疟《扁鹊心书》
  20. 胃苓汤《瘴疟指南》
  21. 胃疟二方《本草乘雅半偈》
  22. 胃苓汤《万氏秘传片玉心书》
  23. 胃脾韧带《人体解剖学》
  24. 胃苓汤《仁术便览》
  25. 胃气《中医名词词典》
  26. 胃苓汤《仁术便览》
  27. 胃气《中医词典》
  28. 胃苓汤《仁术便览》
  29. 胃气《医述》
  30. 胃苓汤《医方考》
  31. 胃气不和《中医名词词典》


浮脉_《脉理求真》_中医诊治_【岐黄之术】

浮脉

浮脉

  • 上一页
  • 目录
  • 相关
  • 下一页

其有所云浮者，下指即显浮象，举之泛泛而流利，按之稍减而不空。凡芤大洪革，虚濡微散，皆属浮类。不似虚脉按之不振，芤脉按之减小，濡脉绵软无力也。（语出张璐。又濒湖体状诗曰∶浮脉惟从肉上行，如循榆荚似毛轻；三秋得令知无恙，久病逢之却可惊。又相类诗曰∶浮如木在水中浮，浮大中空乃是芤；拍拍而浮是洪脉，来时虽盛去悠悠。浮脉轻平如捻葱，虚来迟大豁然空；浮而柔细方为濡，散似杨花无定踪。）浮为虚损不足。凡风暑胀满不食，表热喘急等症，皆有上浮之义。若使浮而兼大，则为伤风；浮而兼紧，则为伤寒；（张璐曰∶外感暴得，多见人迎浮盛。）浮而兼滑，则为宿食；浮而兼缓，则为湿滞；浮而兼芤，则为失血；浮而兼数，则为风热；浮而兼洪，则为狂躁。然总不越有力无力，有神无神，以为区别。若使神力俱有，是为有余，或为火发，或为气壅，或为热越，可类推也。神力俱无，是为不足，或为精衰，或为气损，可因明也。岂可概指为表为热乎。（张景岳曰∶凡浮大弦硬之极，甚至四倍以上者，内经谓之关格，此非有神之谓，乃真阴虚极，而阳亢无根，大凶兆也。林之翰曰∶浮脉须知主里。凡内虚之症，无不兼浮。如浮芤失血；浮革亡血；内伤感冒，而见虚浮无力；痨瘵阴虚，而见浮大兼疾；火衰阳虚，而见浑浑革至，浮大有力。又如真阴竭于下，孤阳浮于上，脉必浮大而无力，按之微细欲绝者，当益火之源。岂可以脉浮不审虚实，而妄用发表之剂乎。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脉
  • 当前页：浮脉
  • 下一页：沉脉
<<< 返回本书目录
  1. 浮脉【疾病症状】
  2. 浮脉（阳）《脉诀汇辨》
  3. 浮脉《脉理求真》
  4. 浮脉（阳）《诊家正眼》
  5. 浮麦汤【方剂大全】
  6. 浮脉反不宜发散说《读医随笔》
  7. 浮麦散【方剂大全】
  8. 浮脉反宜见于闭证说《读医随笔》
  9. 浮缓反不如弦涩说《读医随笔》
  10. 浮脉指法主病　《脉诀乳海》
  11. 浮海石【中药大全】
  12. 浮皮兜脓须剪开《医门补要》
  13. 浮沉之脉《疡科纲要》
  14. 浮萍《本草易读》
  15. 浮沉统属（崔氏）《医学集成》
  16. 浮萍《痘疹心法要诀》
  17. 浮沉起伏中途变易《读医随笔》
  18. 浮萍《医宗金鉴》
  19. 浮沉分表里歌《推拿抉微》
  20. 浮萍【中药大全】
  21. 浮沉大小《四圣心源》
  22. 浮萍草《滇南本草》
  23. 浮沉迟数四脉《圆运动的古中医学》
  24. 浮萍草散【方剂大全】
  25. 浮、沉、迟、数四大纲《三指禅》
  26. 浮萍草丸【方剂大全】
  27. 浮（阳）《濒湖脉学》
  28. 浮萍当归汤【方剂大全】
  29. 浮《诸脉主病诗》
  30. 浮萍地肤汤【方剂大全】
  1. 浮脉《脉理求真》
  2. 浮脉《中医词典》
  3. 浮脉（阳）《脉诀汇辨》
  4. 浮脉《中医名词词典》
  5. 浮脉（阳）《诊家正眼》
  6. 浮麦《外科全生集》
  7. 浮脉反不宜发散说《读医随笔》
  8. 浮麦《本草便读》
  9. 浮脉反宜见于闭证说《读医随笔》
  10. 浮麦《本草易读》
  11. 浮脉体状《医学集成》
  12. 浮络《中医词典》
  13. 浮脉指法主病《脉诀乳海》
  14. 浮络《中医名词词典》
  15. 浮沤丁《中医词典》
  16. 浮烂罗勒《证类本草》
  17. 浮皮兜脓须剪开《医门补要》
  18. 浮疽漏《中医词典》
  19. 浮萍《玉楸药解》
  20. 浮筋《中医词典》
  21. 浮萍《本草备要》
  22. 浮缓反不如弦涩说《读医随笔》
  23. 浮萍《本草易读》
  24. 浮刺《中医词典》
  25. 浮萍《医宗金鉴》
  26. 浮刺《中医名词词典》
  27. 浮萍《本草求真》
  28. 浮沉之脉《疡科纲要》
  29. 浮萍《中药学》
  30. 浮沉统属（崔氏）《医学集成》
  31. 浮萍《本草便读》


沉脉_《脉理求真》_中医诊治_【岐黄之术】

沉脉

沉脉

  • 上一页
  • 目录
  • 相关
  • 下一页

沉则轻取不应，重按乃得。凡细小实伏牢弱，皆属沉类。不似实脉之举指逼逼，伏脉之隐于筋骨也。（语出张璐。又濒湖体状诗曰∶水行润下脉来沉，筋骨之间软滑匀；女子寸兮男子尺，四时号此为和平。相类诗曰∶沉帮筋骨自调匀，伏则推筋着骨寻；沉细如绵真弱脉，弦长实大是牢形。）沉为痰寒不振，水气内伏，停饮不化，宿食不消，气逆不通，洞泄不闭，故见内沉。若使沉而兼细，则为少气；沉而兼迟，则为痼冷；沉而兼滑，则为宿食；沉而兼伏，则为霍乱绞痛；沉而兼数，则为内热；沉弦而紧，则为心腹疼痛。然总不越有力无力，以为辨别。盖沉实有力，宜消宜攻；沉虚无力，宜温宜补。（然亦有有力宜温，无力宜攻，另有义详于后，当细互参。）若使沉紧而数，又兼头痛 发热恶寒，虽曰脉沉，仍属寒蔽，当作表治。岂可概认为里，而不用以升发乎。（张璐曰∶脉显阴象而沉者，则按久愈微。若阳气郁伏，不能浮应卫气于外，脉反伏匿而沉者，则按久不衰。阴阳寒热之机，在乎纤微之辨。伤寒以尺寸俱沉，为少阴受病。故于沉脉之中，辨别阴阳为第一关捩。林之翰曰∶沉脉须知主表。如寒闭腠理，卫气不通，经气涩滞，脉不见浮而沉；气郁脉闭；下手便见，而脉亦沉；真阴久虚，真阳衰惫，外邪乘虚直入，而脉亦沉；是沉仍属表症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮脉
  • 当前页：沉脉
  • 下一页：数脉
<<< 返回本书目录
  1. 沉脉【疾病症状】
  2. 沉脉（阴）《脉诀汇辨》
  3. 沉脉《脉理求真》
  4. 沉脉（阴）《诊家正眼》
  5. 沉苓丸【方剂大全】
  6. 沉脉指法主病《脉诀乳海》
  7. 沉牢《脉确》
  8. 沉茄止疝散【方剂大全】
  9. 沉积水气《儒门事亲》
  10. 沉麝鹿茸丸【方剂大全】
  11. 沉桂芦巴丸【方剂大全】
  12. 沉麝汤【方剂大全】
  13. 沉附汤【方剂大全】
  14. 沉麝丸《苏沈良方》
  15. 沉附膏【方剂大全】
  16. 沉麝丸【方剂大全】
  17. 沉淀-溶解平衡《医用化学》
  18. 沉麝香茸丸【方剂大全】
  19. 沉淀反应《免疫学和免疫学检验》
  20. 沉水膏【方剂大全】
  21. 沉（阴）《濒湖脉学》
  22. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  23. 沉《诸脉主病诗》
  24. 沉苏汤【方剂大全】
  25. 沉《三指禅》
  26. 沉苏饮子【方剂大全】
  27. 沉《脉象统类》
  28. 沉檀聚香饼子【方剂大全】
  29. 辰足阳明胃经《神应经》
  30. 沉檀快膈丸【方剂大全】
  1. 沉脉《脉理求真》
  2. 沉脉《中医词典》
  3. 沉脉（阴）《脉诀汇辨》
  4. 沉脉《中医名词词典》
  5. 沉脉（阴）《诊家正眼》
  6. 沉牢《脉确》
  7. 沉脉体状《医学集成》
  8. 沉厥《中医词典》
  9. 沉脉指法主病《脉诀乳海》
  10. 沉降平皿法《预防医学》
  11. 沉麝丸《苏沈良方》
  12. 沉积疑胎《儒门事亲》
  13. 沉尸候《诸病源候论》
  14. 沉积水气《儒门事亲》
  15. 沉睡《麻疹备要方论》
  16. 沉寒痼冷《中医词典》
  17. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  18. 沉附汤《瘴疟指南》
  19. 沉听《中医词典》
  20. 沉丁煎丸（又名荜澄茄丸）《博济方》
  21. 沉香《雷公炮炙论》
  22. 沉淀反应《医学免疫学》
  23. 沉香《雷公炮制药性解》
  24. 沉淀反应《免疫学和免疫学检验》
  25. 沉香《药笼小品》
  26. 沉淀的生成和溶解《医用化学》
  27. 沉香《海药本草》
  28. 沉唇《中医词典》
  29. 沉香《汤液本草》
  30. 沉（阴）《濒湖脉学》
  31. 沉香《本草备要》


数脉_《脉理求真》_中医诊治_【岐黄之术】

数脉

数脉

  • 上一页
  • 目录
  • 相关
  • 下一页

数则呼吸定息每见五至六至，应指甚速。凡滑动紧促（四脉）皆属数类。不似滑脉之往来流利，动脉之厥厥动摇，疾脉之过于急疾也，（语出张璐。又濒湖体状诗曰∶数脉息间常六至，阴微阳盛必狂烦；浮沉表里分虚实，惟有童儿作吉看。又相类诗曰∶数比平人多一至，紧来如数似弹绳；数而时止名为促，数见关中动脉形。又曰∶七至为极为疾，八至为脱，九至为绝。）数为寒热内搏，风火冲激。是以人见数脉，多作热治。讵知脉有真假，数有虚实，仍须察其兼症兼脉（眼意周到），及脉有力无力，以为分耳。若使数兼洪滑，且极有力，或者内热蒸腾，伏火发动，当作实看。如系细小强滑细数绵软，纵有身热，须宜温治。或引阳归阴，其数自平；或补精化气，其数自除；或温中发表，其气自舒；或宣壅去滞，其数自消。矧有并无热候，症有虚寒，脉见虚数，温补尚恐不及，其可以数为热，妄用苦寒之味乎。（景岳曰∶里数为热，而真热者未必数。凡虚损之症，阴阳俱困，气血张皇，多有是候。林之翰曰∶数脉须知主寒。如脉浮数大而无力，按之豁然而空，此阴盛逼阳外浮，是寒焰也。医家竟不审病新久，有力无力，鼓与不鼓，一概混投寒剂，遽绝胃气，可不畏哉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉脉
  • 当前页：数脉
  • 下一页：迟脉
<<< 返回本书目录
  1. 数脉【疾病症状】
  2. 数脉（阳）《脉诀汇辨》
  3. 数脉《脉理求真》
  4. 数脉（阳）《诊家正眼》
  5. 数堕胎方《外台秘要》
  6. 数脉反不宜用清散说《读医随笔》
  7. 数堕胎《景岳全书》
  8. 数目较多的咖啡牛奶斑【疾病症状】
  9. 数堕胎《妇人规》
  10. 数十年痢方《外台秘要》
  11. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  12. 数息《陆地仙经》
  13. 数（阳）《濒湖脉学》
  14. 数下亡阴《温疫论》
  15. 数《诸脉主病诗》
  16. 数有终始气有同化《类经》
  17. 数《三指禅》
  18. 数月行经症《女科秘要》
  19. 数《脉象统类》
  20. 数者【方剂主治】
  21. 数《脉确》
  22. 数字减影血管造影《医学影像学》
  23. 腧穴总论《针灸学》
  24. 漱风散【方剂大全】
  25. 腧穴的作用《针灸学》
  26. 漱口地黄散【方剂大全】
  27. 腧穴的发展、分类和命名《针灸学》
  28. 漱水不欲咽《伤寒捷诀》
  29. 腧穴的定位《针灸学》
  30. 漱水不欲咽《伤寒括要》
  1. 数脉《脉理求真》
  2. 数脉《中医词典》
  3. 数脉（阳）《脉诀汇辨》
  4. 数脉《中医名词词典》
  5. 数脉（阳）《诊家正眼》
  6. 数犯痧症《痧胀玉衡》
  7. 数脉搏《家庭医学百科-家庭护理篇》
  8. 数堕胎秘方《华佗神方》
  9. 数脉反不宜用清散说《读医随笔》
  10. 数堕胎方四首《外台秘要》
  11. 数脉体状《医学集成》
  12. 数堕胎《妇人规》
  13. 数欠《中医词典》
  14. 数堕胎《中医词典》
  15. 数欠候《诸病源候论》
  16. 数堕胎《景岳全书》
  17. 数失子《中医词典》
  18. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  19. 数失子候《诸病源候论》
  20. 数动一代《中医词典》
  21. 数十年痢方一十一首《外台秘要》
  22. 数低《证类本草》
  23. 数岁不能行候《诸病源候论》
  24. 数（阳）《濒湖脉学》
  25. 数息《陆地仙经》
  26. 数《脉象统类》
  27. 数下亡阴《温疫论》
  28. 数《三指禅》
  29. 数有终始气有同化《类经》
  30. 数《痰火点雪》
  31. 数月行经《中医词典》


迟脉_《脉理求真》_中医诊治_【岐黄之术】

迟脉

迟脉

  • 上一页
  • 目录
  • 相关
  • 下一页

迟则呼吸定息不及四至，举按皆迟。凡代涩结伏，皆属迟类。不似涩脉之三五不调，缓脉之去来徐缓也。（语出张璐。又濒湖诗曰∶迟来一息至惟三，阳不胜阴气血寒；但把浮沉分表里，消阴须益火之原。又相类诗曰∶脉来三至号为迟，少快于迟作缓持；迟细而难知是涩，浮而迟大以虚推。又曰∶二至为败。）迟为虚寒不振，阳气不舒，故见迟滞。若迟而见浮，则为表寒；迟而见沉，则为里寒；迟而见涩，则为血病；迟而见滑，则为气病；迟兼滑大，则多风痰头痹；迟兼细小，则为真阳亏弱；或阴寒留蓄而为泄泻，或元气不营于表而寒栗拘挛，总皆元气亏损，不可妄施攻击。然亦有热邪内结，寒气外郁，而见气口脉迟者；又有阳明腑症悉具，而见脉迟有力者；又有太阳脉浮。因误下结胸，而见脉迟者；又有余热未清，而脉多迟滞。总在知脉起止，及察症候以分虚实，讵可一见脉迟，便认为寒，而不究其滑涩虚实之异哉。（景岳曰∶迟虽为寒。凡伤寒初退，余热未清，脉多迟滑，见迟不可以概言寒。林之翰曰∶迟脉须知主热。如热邪壅结，隧道不利，失其常度，脉反变迟。又云∶辨脉必须合症审察。如举按无力，是主寒之迟脉；举按有力，症兼胸膈饱满，便闭溺赤，是主热之迟脉。涩滞正是热邪蕴结于内，致经脉涩滞而行迟也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数脉
  • 当前页：迟脉
  • 下一页：长脉
<<< 返回本书目录
  1. 迟脉【疾病症状】
  2. 迟脉（阴）《脉诀汇辨》
  3. 迟脉《脉理求真》
  4. 迟脉（阴）《诊家正眼》
  5. 迟疾短长杂脉法《脉经》
  6. 迟脉指法主病《脉诀乳海》
  7. 迟发性运动障碍【疾病大全】
  8. 迟数缓疾结促代诸脉歌《医宗金鉴》
  9. 迟发性外伤性脑内血肿【疾病大全】
  10. 迟数统属《医学集成》
  11. 迟发性皮肤卟啉病【疾病大全】
  12. 迟数之脉《疡科纲要》
  13. 迟发性低丙球血症【疾病大全】
  14. 持禁斋戒法《千金翼方》
  15. 迟（阴）《濒湖脉学》
  16. 持久性豆状角化过度病【疾病大全】
  17. 迟《诸脉主病诗》
  18. 持久性隆起性红斑【疾病大全】
  19. 迟《三指禅》
  20. 持久性色素异常性红斑【疾病大全】
  21. 迟《脉象统类》
  22. 持脉轻重法《脉经》
  23. 迟《脉确》
  24. 持脉真诀《顾松园医镜》
  25. 驰源散【方剂大全】
  26. 持脉总论《古今医统大全》
  27. 弛张热【疾病症状】
  28. 持脉总论《诊家枢要》
  29. 痴笑【疾病症状】
  30. 持圣散【方剂大全】
  1. 迟脉《脉理求真》
  2. 迟脉《中医词典》
  3. 迟脉（阴）《脉诀汇辨》
  4. 迟脉《中医名词词典》
  5. 迟脉（阴）《诊家正眼》
  6. 迟疾短长杂脉法《脉经》
  7. 迟脉体状《医学集成》
  8. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  9. 迟脉指法主病《脉诀乳海》
  10. 迟发型过敏反应的体外检测方法《医学免疫学》
  11. 迟神经《人体解剖学》
  12. 迟发型超敏性炎症的形成《医学免疫学》
  13. 迟数《四圣心源》
  14. 迟（阴）《濒湖脉学》
  15. 迟数缓疾结促代诸脉歌《医宗金鉴》
  16. 迟《脉象统类》
  17. 迟数统属《医学集成》
  18. 迟《三指禅》
  19. 迟数之脉《疡科纲要》
  20. 迟《痰火点雪》
  21. 迟速异势《竹林女科证治》
  22. 迟《脉确》
  23. 迟言《医学纲目》
  24. 迟《诸病主病诗》
  25. 持《中医词典》
  26. 迟《中医词典》
  27. 持禁斋戒法《千金翼方》
  28. 池头《中医词典》
  29. 持脉《中医词典》
  30. 池泉《中医词典》
  31. 持脉《明医杂着》


长脉_《脉理求真》_中医诊治_【岐黄之术】

长脉

长脉

  • 上一页
  • 目录
  • 相关
  • 下一页

长则指下迢迢，上溢鱼际，下通赤泽，过于本位，三部举按皆然。凡实牢弦紧，皆属长类。不似大脉举之盛大，按之少力也。（语出张璐。又濒湖体状相类诗曰∶过于本位脉名长，弦则非然但满张；弦脉与长争较远，良工尺度自能量。李士材曰∶状如长竿，直上直下，首尾相应，非若他脉上下参差首尾不匀者也。）长为气治无病之象，（经曰∶长则气治。）然必长而和缓方为无病。若使长而浮盛，其在外感，则为经邪方张；内损，则为阴气不足而脉上盛。至于风邪陷阴，脉应微涩；乃于阴脉微细之中，而忽兼有长脉，是为热邪外发，而有将愈之兆矣，又岂可作病进之象乎。（仲景曰∶太阴中风，四肢烦疼，阳脉微阴脉涩而长者为欲愈。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迟脉
  • 当前页：长脉
  • 下一页：短脉
<<< 返回本书目录
  1. 长脉【疾病症状】
  2. 长脉（阳）《脉诀汇辨》
  3. 长脉《脉理求真》
  4. 长脉（阳）《诊家正眼》
  5. 长距鸟足兰【中药大全】
  6. 长脉指法主病《脉诀乳海》
  7. 长距兰【中药大全】
  8. 长毛风毛菊【中药大全】
  9. 长节珠【中药大全】
  10. 长毛柃叶【中药大全】
  11. 长节耳草【中药大全】
  12. 长毛香科科【中药大全】
  13. 长将散【方剂大全】
  14. 长明酒【方剂大全】
  15. 长肌丸【方剂大全】
  16. 长膜壳绦虫病【疾病大全】
  17. 长肌散【方剂大全】
  18. 长年兰【中药大全】
  19. 长肌肉【方剂主治】
  20. 长期的盆腔疼痛【疾病症状】
  21. 长肌肉【中药主治】
  22. 长期低烧《名师垂教》
  23. 长肌膏【方剂大全】
  24. 长期高热，气短，眩晕，便溏《名师垂教》
  25. 长肌肤方《外台秘要》
  26. 长期使用皮质类固醇导致肌肉病变【疾病症状】
  27. 长葫芦万安散【方剂大全】
  28. 长期使用糖皮质激素导致的损害【疾病症状】
  29. 长虹贯日《目经大成》
  30. 长前胡【中药大全】
  1. 长脉《脉理求真》
  2. 长脉《中医词典》
  3. 长脉（阳）《脉诀汇辨》
  4. 长脉《中医名词词典》
  5. 长脉（阳）《诊家正眼》
  6. 长令《中医词典》
  7. 长脉指法主病《脉诀乳海》
  8. 长髎《中医词典》
  9. 长频《中医词典》
  10. 长君长命丹《奇方类编》
  11. 长平《中医词典》
  12. 长颊《中医词典》
  13. 长期变异《预防医学》
  14. 长肌肉《千金翼方》
  15. 长期低烧《名师垂教》
  16. 长肌肤方三首《外台秘要》
  17. 长期高热，气短，眩晕，便溏《名师垂教》
  18. 长虹贯日《目经大成》
  19. 长期性《预防医学》
  20. 长虹贯日《中医词典》
  21. 长气《中医词典》
  22. 长龟方（一）《毓麟验方》
  23. 长强《中医词典》
  24. 长龟方（二）《毓麟验方》
  25. 长强《中医词典》
  26. 长骨的结构《组织学与胚胎学》
  27. 长强《针灸学》
  28. 长骨《中医词典》
  29. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  30. 长骨《放射诊断学》
  31. 长肉商红膏《外科传薪集》


短脉_《脉理求真》_中医诊治_【岐黄之术】

短脉

短脉

  • 上一页
  • 目录
  • 相关
  • 下一页

短则寸上尺下，低于寸尺。凡微涩动结，皆属短类。不但小脉之三部皆小弱不振，伏脉之独伏匿不前也。（语出张璐。又濒湖体状相类诗曰∶两头缩缩名为短，涩短迟迟细且难；短涩而浮秋喜见，三春为贼有邪干。）短则止见尺寸。若关中见短，则上不通寸为阳绝，下不通尺为阴绝矣，故关从无见短之理。（盛同文云∶关不见短。李士材曰∶短脉只见于尺寸。然尺寸可短，依然落于阴绝阳绝矣；殊不知短脉非两头断绝也，特两头俯而沉下，中间突而浮起，仍自贯通者也。）短为阳气不接，或中有痰气食积而成。然痰气食积阻碍气道，亦由阳气不力，始见阻塞。故凡见有阻塞之症者，当于通豁之内加以扶气之品，使气治而豁自见矣。若使中无阻塞而脉见短隔，急当用大温补以救垂绝，否则便尔不治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长脉
  • 当前页：短脉
  • 下一页：大脉
<<< 返回本书目录
  1. 短脉《脉理求真》
  2. 短脉（阴）《脉诀汇辨》
  3. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  4. 短脉（阴）《诊家正眼》
  5. 短剧方《外台秘要》
  6. 短脉余义《读医随笔》
  7. 短颈畸形【疾病大全】
  8. 短脉指法主病《脉诀乳海》
  9. 短颈【疾病症状】
  10. 短毛熊巴掌【中药大全】
  11. 短茎独活【中药大全】
  12. 短膜壳绦虫病【疾病大全】
  13. 短冠草【中药大全】
  14. 短气《丹溪手镜》
  15. 短骨骨干结核【疾病大全】
  16. 短气《伤寒括要》
  17. 短萼蜂斗草【中药大全】
  18. 短气《伤寒六书》
  19. 短朵《丹溪治法心要》
  20. 短气《伤寒六书》
  21. 短齿楼梯草【中药大全】
  22. 短气《伤寒明理论》
  23. 短肠综合征【疾病大全】
  24. 短气《圣济总录》
  25. 短波疗法（Short Wave therapy）《理疗学》
  26. 短气《证治准绳·类方》
  27. 短柄五加【中药大全】
  28. 短气《证治准绳·杂病》
  29. 短柄忍冬【中药大全】
  30. 短气烦闷【方剂主治】
  1. 短脉《脉理求真》
  2. 短脉《中医词典》
  3. 短脉（阴）《脉诀汇辨》
  4. 短脉《中医名词词典》
  5. 短脉（阴）《诊家正眼》
  6. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  7. 短脉余义《读医随笔》
  8. 短剧方四首《外台秘要》
  9. 短脉指法主病《脉诀乳海》
  10. 短骨《中医词典》
  11. 短期《中医词典》
  12. 短朵《丹溪治法心要》
  13. 短气《中医名词词典》
  14. 短刺《中医词典》
  15. 短气《圣济总录》
  16. 短刺《中医名词词典》
  17. 短气《中医词典》
  18. 短虫《中医词典》
  19. 短气《医学纲目》
  20. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  21. 短气《医学纲目》
  22. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  23. 短气《证治准绳·类方》
  24. 短（阴）《濒湖脉学》
  25. 短气《证治准绳·杂病》
  26. 短《三指禅》
  27. 短气《松峰说疫》
  28. 短《脉确》
  29. 短气《伤寒六书》
  30. 端坐复位法《中医词典》
  31. 短气《伤寒六书》


大脉_《脉理求真》_中医诊治_【岐黄之术】

大脉

大脉

  • 上一页
  • 目录
  • 相关
  • 下一页

大则应指满溢，既大且长，按似少力。凡浮芤洪长，皆属大类。不似长脉但长不大，洪脉既大且数也。（张璐）大有虚实阴阳之异，不可一律。如见大而有力，则为阳气有余，其病则进；大而无力，则为正气不足。大偏于左，则为邪盛于经；大偏于右，则为热盛于阴。大而兼涩兼芤，则为血不内营；大而兼实兼沉，则为实热内炽。大而浮紧，则为病甚于外；大而沉短，则为痞塞于内。大实而缓，虽剧且生；大实而迫，虽静即死。故凡脉大，必得症与脉应，方云无碍。若使久虚而见脉大，利后而见脉大，喘止而见脉大，产后而见脉大，皆为不治之症矣。（张璐曰∶诸脉皆小，中有一部独大者，诸脉皆大，中有一部独小者，便以其部断其病之虚实。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短脉
  • 当前页：大脉
  • 下一页：小脉
<<< 返回本书目录
  1. 大脉《脉理求真》
  2. 大芒萁【中药大全】
  3. 大麦粥【方剂大全】
  4. 大莽草散【方剂大全】
  5. 大麦芽散【方剂大全】
  6. 大毛红花【中药大全】
  7. 大麦芽解《医学衷中参西录》
  8. 大毛桐子根【中药大全】
  9. 大麦芽《滇南本草》
  10. 大虻虫丸【方剂大全】
  11. 大麦汤【方剂大全】
  12. 大米冬笋粥【方剂大全】
  13. 大麦汤《保健药膳》
  14. 大米胡萝卜粥【方剂大全】
  15. 大麦曲《本草纲目》完整版
  16. 大明复光散【方剂大全】
  17. 大麦片粉【方剂大全】
  18. 大明会典医政官制《古今医统大全》
  19. 大麦泡【中药大全】
  20. 大明会典医政官制《古今医统大全》
  21. 大麦奴【中药大全】
  22. 大明会典医政官制《古今医统大全》
  23. 大麦糵丸【方剂大全】
  24. 大明散【方剂大全】
  25. 大麦苗【中药大全】
  26. 大膜盖蕨【中药大全】
  27. 大麦面【方剂大全】
  28. 大母猪藤【中药大全】
  29. 大麦米粥《保健药膳》
  30. 大木通【中药大全】
  1. 大脉《脉理求真》
  2. 大脉《中医词典》
  3. 大满《傅青主男科》
  4. 大脉《中医名词词典》
  5. 大门《中医词典》
  6. 大麦芽解《医学衷中参西录》
  7. 大虻虫丸《备急千金要方》
  8. 大麦芽《滇南本草》
  9. 大明会典医政官制《古今医统大全》
  10. 大麦芽《本草易读》
  11. 大明会典医政官制《古今医统大全》
  12. 大麦芽《本草备要》
  13. 大明会典医政官制《古今医统大全》
  14. 大麦汤《备急千金要方》
  15. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  16. 大麦汤《饮膳正要》
  17. 大拇指头《中医词典》
  18. 大麦汤《保健药膳》
  19. 大木皮《证类本草》
  20. 大麦算子粉《饮膳正要》
  21. 大脑各叶症状群《神经精神疾病诊断学》
  22. 大麦片粉《饮膳正要》
  23. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  24. 大麦奴汤方《备急千金要方》
  25. 大脑两半球机能的不对称性《医学心理学》
  26. 大麦面《本草易读》
  27. 大脑皮层的结构特点与分区《生理学》
  28. 大麦米粥《保健药膳》
  29. 大脑皮层的语言中枢《生理学》
  30. 大麦粉糊《保健药膳》
  31. 大脑皮层的主要运动区《生理学》


小脉_《脉理求真》_中医诊治_【岐黄之术】

小脉

小脉

  • 上一页
  • 目录
  • 相关
  • 下一页

小则三部皆小，而指下显然。凡微细短弱，皆属小类。不似微脉之微弱依稀，细脉之微细如发，弱脉之软弱不前，（按之乃得）短脉之首尾不及也（张璐）

。小为元气不足，及病已退之势，如因病损小，其脉兼弱，见于人迎，则为胃气衰也；见于气口，则为肺气弱也；见于寸口，则为阳不足也；见于尺内，则为阴不足也；此皆无力之象。若使小而有力，脉兼滑实，则为实热固结。然脉不至急强，四肢不逆，犹云胃气之未绝。若胃气既无，生气已失，其奚济乎。（经曰∶切其脉口滑小紧益沉者，病益甚在中。又曰∶温病大热而脉反细小，手足逆者死。显微曰∶前大后小，则头痛目眩；前小后大，则胸满短气。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大脉
  • 当前页：小脉
  • 下一页：洪脉
<<< 返回本书目录
  1. 小脉《脉理求真》
  2. 小满、芒种、白露三节内水《本草纲目》完整版
  3. 小麦汤【方剂大全】
  4. 小满巳上三之气《儒门事亲》
  5. 小麦曲《本草纲目》完整版
  6. 小毛鸡【中药大全】
  7. 小麦苗【中药大全】
  8. 小毛蓼【中药大全】
  9. 小麦鸡血粥【方剂大全】
  10. 小毛香【中药大全】
  11. 小麦麸【中药大全】
  12. 小茅香【中药大全】
  13. 小麦【中药大全】
  14. 小米《食物疗法》
  15. 小麦《本草纲目》图文版
  16. 小米草【中药大全】
  17. 小麦《证类本草》
  18. 小米柴【中药大全】
  19. 小麦《长沙药解》
  20. 小米淮山药粥【方剂大全】
  21. 小麦《药征续编》
  22. 小米焦巴散《保健药膳》
  23. 小麦《药笼小品》
  24. 小米口袋【中药大全】
  25. 小麦《食物疗法》
  26. 小米龙眼粥【方剂大全】
  27. 小麦《服食导饵》
  28. 小米枣仁粥【方剂大全】
  29. 小麦《本草择要纲目》
  30. 小米粥《保健药膳》
  1. 小脉《脉理求真》
  2. 小麦粥《食疗方》
  3. 小满节内雨《药性切用》
  4. 小麦粥《饮膳正要》
  5. 小满芒种白露三节雨水《本草分经》
  6. 小麦汤《三因极一病证方论》
  7. 小满水《本草从新》
  8. 小麦汤《医学入门》
  9. 小满水《本草撮要》
  10. 小麦汤《备急千金要方》
  11. 小满巳上三之气《儒门事亲》
  12. 小麦曲《得配本草》
  13. 小眉刀《中医词典》
  14. 小麦米《本草蒙筌》
  15. 小米《食物疗法》
  16. 小麦〈平〉《食疗本草》
  17. 小米《本草分经》
  18. 小麦《本草乘雅半偈》
  19. 小米焦巴散《保健药膳》
  20. 小麦《药征续编》
  21. 小米粥《保健药膳》
  22. 小麦《药性切用》
  23. 小木通《药性切用》
  24. 小麦《本草撮要》
  25. 小木香散《是斋百一选方》
  26. 小麦《本草择要纲目》
  27. 小木香散《博济方》
  28. 小麦《本草分经》
  29. 小脑《生理学》
  30. 小麦《名医别录》
  31. 小脑内局部神经元回路《生理学》


洪脉_《脉理求真》_中医诊治_【岐黄之术】

洪脉

洪脉

  • 上一页
  • 目录
  • 相关
  • 下一页

洪则既大且数，累累珠联，如循琅 。来则极盛，去则稍衰（素问）。凡浮芤实大，皆属洪类。不似实脉之举按逼逼，滑脉之软滑流利，大脉之大而且长也。（语出张璐。又濒湖体状诗曰∶脉来洪盛去还衰，满指滔滔应夏时；若在春秋冬月分，升阳散火莫狐疑。相类诗曰∶洪脉来时拍拍然，去衰来盛似波澜；欲知实脉参差处，举按弦长 坚。诊家正眼云∶洪脉只是根脚阔大，却非硬坚。若使大而坚硬，则为实脉，而非洪脉矣。）洪为火气燔灼。凡烦渴、狂躁、斑疹、腹胀、头疼、面热、咽干、口疮、痈肿等症，靡不由此曲形。如见脉洪而浮，则为表热；脉洪而沉，则为里热；脉洪而滑，则为兼痰。至于阳亢之极而足冷尺弱，屡下而热势不除，洪数不减，与脉浮而洪，身汗如油，泄泻虚脱，脉见洪盛者，皆为难治，不可强也。（经曰，形瘦脉多气者死，景岳曰∶若洪大至极，甚至四倍以上者∶是即阴阳离绝关格之脉也。林之翰曰∶凡久嗽久病之人，及失血下痢者，俱忌洪脉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小脉
  • 当前页：洪脉
  • 下一页：微脉
<<< 返回本书目录
  1. 洪脉【疾病症状】
  2. 洪脉（阳）《脉诀汇辨》
  3. 洪脉《脉理求真》
  4. 洪脉（阳）《诊家正眼》
  5. 洪临川兄幼女偏废《程杏轩医案》
  6. 洪脉指法主病《脉诀乳海》
  7. 洪连【中药大全】
  8. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  9. 洪荔原翁挟虚伤寒《程杏轩医案》
  10. 洪氏大红丸【方剂大全】
  11. 洪广文少君损过脾胃《程杏轩医案》
  12. 洪氏肥儿丸【方剂大全】
  13. 洪伏二脉《圆运动的古中医学》
  14. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  15. 洪大登痉病《程杏轩医案》
  16. 洪星门翁吐血《程杏轩医案》
  17. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  18. 洪与伏对《三指禅》
  19. 洪丞相方用蜞针法《外科精要》
  20. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  21. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  22. 齁喘根原《四圣心源》
  23. 洪宝丹【方剂大全】
  24. 齁喘解《素灵微蕴》
  25. 洪宝丹《仙传外科集验方》
  26. 齁证《医学集成》
  27. 洪（阳）《濒湖脉学》
  28. 侯氏黑散【方剂大全】
  29. 洪《脉确》
  30. 侯氏黑散解《研经言》
  1. 洪脉《脉理求真》
  2. 洪脉《中医词典》
  3. 洪脉（阳）《脉诀汇辨》
  4. 洪脉《中医名词词典》
  5. 洪脉（阳）《诊家正眼》
  6. 洪临川兄幼女偏废《程杏轩医案》
  7. 洪脉指法主病《脉诀乳海》
  8. 洪荔原翁挟虚伤寒《程杏轩医案》
  9. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  10. 洪魁八《中医词典》
  11. 洪师善《中医词典》
  12. 洪金鼎《中医词典》
  13. 洪涛《中医词典》
  14. 洪基《中医词典》
  15. 洪天锡《中医词典》
  16. 洪洪玕《中医词典》
  17. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  18. 洪广文少君损过脾胃《程杏轩医案》
  19. 洪炜《中医词典》
  20. 洪伏二脉《圆运动的古中医学》
  21. 洪星门翁吐血《程杏轩医案》
  22. 洪大登痉病《程杏轩医案》
  23. 洪与伏对《三指禅》
  24. 洪达珏《中医词典》
  25. 洪玥《中医词典》
  26. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  27. 洪蕴（937-1004年）《中医词典》
  28. 洪丞相蜞针法《外科证治全书》
  29. 洪瞻陛（?-1860年）《中医词典》
  30. 洪丞相方用蜞针法《外科精要》
  31. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》


微脉_《脉理求真》_中医诊治_【岐黄之术】

微脉

微脉

  • 上一页
  • 目录
  • 相关
  • 下一页

微则似有若无，欲绝不绝，指下按之，稍有模糊之象。凡细小虚涩，皆属微类。不似弱脉之小弱分明，细脉之纤细有力也。（语出张璐。又濒湖体状相类诗曰∶微脉轻微瞥瞥乎，按之欲绝有如无；微为阳弱细阴弱，细比于微略较粗。）微为阳气衰微之候。凡种种畏寒、虚怯、胀满、呕吐、泄泻、眩晕、厥逆并伤精失血等症，皆于微脉是形，治当概作虚治。（语出景岳。又李士材曰∶仲景云，瞥瞥如羹上肥状，其软而无力也。萦萦如蜘蛛丝状，其细而难见也。轻取之而如无，故曰阳气衰；重按之而欲绝，故曰阴气竭。长病得之死，谓正气将次灭绝也；卒病得之生，谓邪气不至深重也。）然有痛极脉闭，脉见沉伏，与面有热色，邪未欲解，并阴阳俱停，邪气不传，而脉俱见微者。若以微为虚象，不行攻发，何以通邪气之滞耶．必热除身安，方为欲愈之兆耳。（李时珍曰∶轻诊即见，重按如欲绝者，微也。往来如线而常有者，细也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪脉
  • 当前页：微脉
  • 下一页：实脉
<<< 返回本书目录
  1. 微脉【疾病症状】
  2. 微脉（阴）《脉诀汇辨》
  3. 微脉《脉理求真》
  4. 微脉（阴）《诊家正眼》
  5. 微量元素与免疫《免疫与健康》
  6. 微脉指法主病《脉诀乳海》
  7. 微量元素缺少【疾病症状】
  8. 微毛柃【中药大全】
  9. 微量元素的作用及其与疾病的关系《临床生物化学》
  10. 微囊肿腺癌【疾病大全】
  11. 微量元素《生物化学与分子生物学》
  12. 微热《麻科活人全书》
  13. 微量元素《临床营养学》
  14. 微弱二脉《圆运动的古中医学》
  15. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  16. 微生物与微生物学《医学微生物学》
  17. 微理妙论《宁坤秘籍》
  18. 微小病变型肾病【疾病大全】
  19. 微黄舌《敖氏伤寒金镜录》
  20. 微小病变性肾病【疾病大全】
  21. 微黄舌《敖氏伤寒金镜录》
  22. 微小病毒感染【疾病大全】
  23. 微红黑灰舌《敖氏伤寒金镜录》
  24. 微小度数斜视【疾病大全】
  25. 微汗自汗大汗无汗《麻科活人全书》
  26. 微小核糖核酸病毒性角膜炎【疾病大全】
  27. 微波武器《理疗学》
  28. 微小膜壳绦虫《人体寄生虫学》
  29. 微波疗法（Microwave therapy）《理疗学》
  30. 微血管病性溶血性贫血【疾病大全】
  1. 微脉《脉理求真》
  2. 微脉《中医词典》
  3. 微脉（阴）《脉诀汇辨》
  4. 微脉《中医名词词典》
  5. 微脉（阴）《诊家正眼》
  6. 微量元素与免疫《免疫与健康》
  7. 微脉指法主病《脉诀乳海》
  8. 微量元素与疾病的关系《临床生物化学》
  9. 微妙在脉《思考中医》
  10. 微量元素的作用及其与疾病的关系《临床生物化学》
  11. 微球剂与磁性微球《医院药学》
  12. 微量元素的分布及其生理功用《临床生物化学》
  13. 微热《中医词典》
  14. 微量元素、矿物质与贫血《临床营养学》
  15. 微热《麻科活人全书》
  16. 微量元素《生物化学与分子生物学》
  17. 微热类《医学摘粹》
  18. 微量营养素《默克家庭诊疗手册》
  19. 微弱二脉《圆运动的古中医学》
  20. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  21. 微甚《中医名词词典》
  22. 微理妙论《宁坤秘籍》
  23. 微甚《中医词典》
  24. 微机室职责与人员设置《医院药学》
  25. 微生物《病理生理学》
  26. 微黄苔《中医词典》
  27. 微生物检查《临床基础检验学》
  28. 微黄舌《敖氏伤寒金镜录》
  29. 微生物学《中国医学通史》
  30. 微黄舌《敖氏伤寒金镜录》
  31. 微生物学方法《中国幽门螺杆菌研究》


实脉_《脉理求真》_中医诊治_【岐黄之术】

实脉

实脉

  • 上一页
  • 目录
  • 相关
  • 下一页

实则举按皆强，举指逼逼。凡弦洪紧滑，皆属实类。不似紧脉之迸急不和，滑脉之往来流利，洪脉之来盛去衰也。（语出张璐。又濒湖体状诗曰∶浮沉皆得大而长，应指无虚 强；热蕴三焦成壮火，通肠发汗始安康。相类诗曰∶实脉浮沉有力强，紧如弹索动无常；须知牢脉帮筋骨，实大微弦更带长。）实为中外壅满之象。其在外感而见脉实而浮，则有头痛、发热、恶寒、鼻塞、头肿、肢体疼痛、痈毒等症可察；脉实而沉，则有腹满硬痛等症可察。内伤脉实洪滑，则有诸火，潮热、 瘕、血瘀、痰饮、腹痛、喘逆等症可察；脉实沉弦，则有诸寒壅滞等症可察。更以气血诸实等症兼观，则病情在我，而无可遁之病矣。但脉云实，尚有何虚；既有虚象，便不云实。总在医人诊其脉气果实不实耳。（实脉有寒实热实之分。但今人止知病有热实，而不知有寒实，殊为可惜。景岳云∶火邪实者，洪滑有力，为诸实热等症；寒邪实者，沉弦有力，为诸痛滞等症。又曰∶实脉有真假，真实者易知，假实者易误，故必问其所因，而兼察形症，方是高手。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：微脉
  • 当前页：实脉
  • 下一页：虚脉
<<< 返回本书目录
  1. 实脉【疾病症状】
  2. 实脉（阳）《脉诀汇辨》
  3. 实脉《脉理求真》
  4. 实脉（阳）《诊家正眼》
  5. 实论《儿科醒》
  6. 实脉指法主病《脉诀乳海》
  7. 实火【疾病症状】
  8. 实脾《汤头歌诀》
  9. 实葫芦根【中药大全】
  10. 实脾散【方剂大全】
  11. 实葫芦【中药大全】
  12. 实热《医宗金鉴》
  13. 实洪实散虚洪虚散四脉辨《读医随笔》
  14. 实热《幼科推拿秘书》
  15. 实（阳）《濒湖脉学》
  16. 实热《幼幼新书》
  17. 实《食鉴本草》
  18. 实热内伏《景景医话》
  19. 实《脉确》
  20. 实热泄泻治法《三因极一病证方论》
  21. 实《本草图经》
  22. 实施心理治疗者应具备的条件《医学心理学》
  23. 识知百病生死法《疡医大全》
  24. 实体肿瘤的肾损害【疾病大全】
  25. 识物《养生导引秘籍》
  26. 实体肿瘤的肾脏损害【疾病大全】
  27. 识时《养生导引秘籍》
  28. 实吐《儿科萃精》
  29. 识人《养生导引秘籍》
  30. 实吐《医宗金鉴》
  1. 实脉《脉理求真》
  2. 实脉《中医词典》
  3. 实脉（阳）《脉诀汇辨》
  4. 实脉《中医名词词典》
  5. 实脉（阳）《诊家正眼》
  6. 实论《儿科醒》
  7. 实脉体状《医学集成》
  8. 实挛《中医词典》
  9. 实脉指法主病《脉诀乳海》
  10. 实积《证治准绳·幼科》
  11. 实秘《中医词典》
  12. 实火眩晕《中医词典》
  13. 实捻十六法《针灸神书》
  14. 实火泻之《痰火点雪》
  15. 实疟《明医指掌》
  16. 实火喉蛾秘方《华佗神方》
  17. 实女《中医词典》
  18. 实火《校注医醇剩义》
  19. 实女无窍门主方《疡医大全》
  20. 实火《明医指掌》
  21. 实呕《中医词典》
  22. 实火《中医词典》
  23. 实脾《汤头歌诀》
  24. 实火《中医名词词典》
  25. 实脾散《仁术便览》
  26. 实洪实散虚洪虚散四脉辨《读医随笔》
  27. 实脾散《瘴疟指南》
  28. 实寒《中医名词词典》
  29. 实脾散《普济本事方》
  30. 实风《中医词典》
  31. 实脾饮《医宗金鉴》


虚脉_《脉理求真》_中医诊治_【岐黄之术】

虚脉

虚脉

  • 上一页
  • 目录
  • 相关
  • 下一页

虚则豁然浮大而软，按之不振，如寻鸡羽，久按根底不乏不散。凡芤濡迟涩，皆属虚类。不似芤脉之豁然中空，按之渐出；涩脉之软弱无力，举指即来；散脉之散漫无根，重按久按，绝不可得也。（语出张璐。又濒湖体状相类诗曰∶举之迟大按之松，脉状无涯类谷空；莫把芤虚为一例，芤来迟大如慈葱。）虚为气血空虚之候。故浮而虚者为气衰，沉而虚者为火微，虚而迟者为虚寒，虚而数者为水涸，虚而涩者为血亏，虚而弦者为土衰木盛，虚而尺中微细小为亡血失精，虚而大者为气虚不敛。要皆分别施治，无有差错，斯为之善。然总不可用吐用下，以致益见其虚矣。（仲景云∶脉虚者不可吐，腹满脉虚复厥者不可下，脉阴阳俱虚热不止者死。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实脉
  • 当前页：虚脉
  • 下一页：紧脉
<<< 返回本书目录
  1. 虚脉【疾病症状】
  2. 虚脉（阴）《脉诀汇辨》
  3. 虚脉《脉理求真》
  4. 虚脉（阴）《诊家正眼》
  5. 虚论《儿科醒》
  6. 虚脉指法主病《脉诀乳海》
  7. 虚里先兆——虚里相学《中医疾病预测》
  8. 虚脾丸【方剂大全】
  9. 虚里《经络全书》
  10. 虚热《医宗金鉴》
  11. 虚冷气《普济方·针灸》
  12. 虚热《幼科推拿秘书》
  13. 虚羸论《小儿卫生总微论方》
  14. 虚热《幼幼新书》
  15. 虚羸第八十一问《婴童百问》
  16. 虚热【方剂主治】
  17. 虚羸《证治准绳·幼科》
  18. 虚热便闭不通《药症忌宜》
  19. 虚羸《证治准绳·女科》
  20. 虚热风壅喉闭清利头目《普济本事方》
  21. 虚羸《张氏医通》
  22. 虚热喉辨方《喉科秘诀》
  23. 虚羸《小儿药证直诀》
  24. 虚热滑泄不禁《药症忌宜》
  25. 虚羸《女科证治准绳》
  26. 虚热及先服石风水肿方《外台秘要》
  27. 虚羸《麻科活人全书》
  28. 虚热煎【方剂大全】
  29. 虚羸《济阴纲目》
  30. 虚热渴《圣济总录》
  1. 虚脉《脉理求真》
  2. 虚脉《中医词典》
  3. 虚脉（阴）《脉诀汇辨》
  4. 虚脉《中医名词词典》
  5. 虚脉（阴）《诊家正眼》
  6. 虚络《中医词典》
  7. 虚脉体状《医学集成》
  8. 虚论《儿科醒》
  9. 虚脉指法主病《脉诀乳海》
  10. 虚挛《中医词典》
  11. 虚满《中医词典》
  12. 虚聋《中医词典》
  13. 虚秘《中医词典》
  14. 虚灵廓《中医词典》
  15. 虚捻十五法《针灸神书》
  16. 虚淋《明医指掌》
  17. 虚疟《时病论歌括新编》
  18. 虚淋《中医词典》
  19. 虚疟《中医名词词典》
  20. 虚痢《中医词典》
  21. 虚疟《时病论歌括新编》
  22. 虚里先兆——虚里相学《中医疾病预测》
  23. 虚疟《中医词典》
  24. 虚里先兆的临床意义《中医疾病预测》
  25. 虚疟《明医指掌》
  26. 虚里先兆的理论基础《中医疾病预测》
  27. 虚疟《金匮翼》
  28. 虚里《中医词典》
  29. 虚疟《时病论》
  30. 虚里《经络全书》
  31. 虚呕《中医词典》


紧脉_《脉理求真》_中医诊治_【岐黄之术】

紧脉

紧脉

  • 上一页
  • 目录
  • 相关
  • 下一页

紧则往来劲急，状如转索，虽实不坚。（脉紧有力，左右弹人，如绞转索，如切紧绳。）凡弦数之属，皆属紧类。不似弦脉之端直如弦，牢革之强直搏指也。（语出张璐。又濒湖体状诗曰∶举如转索切如绳，脉象因之得紧名；总是寒邪来作寇，内为腹痛外身疼。汇辨云∶紧较于弦，更加挺劲之异。丹溪云∶紧如二股三股纠合为绳，必旋绞而转，始得紧而成绳。可见紧之为义，不独纵有挺急，抑且横有转侧也。）紧为阴邪内闭。如脉见浮紧，则必见有头痛、发热、恶寒、咳嗽、鼻塞、身痛不眠表症。脉见沉紧，则必见有胀满、厥逆、呕吐、泻利、心胁疼痛、风痫 癖里症。然总皆是阳气不到，以至如是耳。（仲景云∶曾为人所难，紧脉从何来？假令亡汗若吐，以肺里寒，故令脉紧也。假令咳者，坐饮冷水，故令脉紧也。假令下利，以胃中虚冷，故令脉紧也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚脉
  • 当前页：紧脉
  • 下一页：缓脉
<<< 返回本书目录
  1. 紧脉【疾病症状】
  2. 紧脉（阴中之阳）《脉诀汇辨》
  3. 紧脉《脉理求真》
  4. 紧脉（阴中之阳）《诊家正眼》
  5. 紧喉风（附：缠喉风）《医宗金鉴》
  6. 紧脉指法主病《脉诀乳海》
  7. 紧箍咒一样头紧【疾病症状】
  8. 紧皮膏【方剂大全】
  9. 紧唇方《外台秘要》
  10. 紧皮散【方剂大全】
  11. 紧唇《幼幼新书》
  12. 紧皮丸【方剂大全】
  13. 紧唇《圣济总录》
  14. 紧阴物《毓麟验方》
  15. 紧（阳）《濒湖脉学》
  16. 紧与散对《三指禅》
  17. 紧《脉确》
  18. 紧张【疾病症状】
  19. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  20. 紧张性木僵【疾病症状】
  21. 筋纵目不开《证治准绳·杂病》
  22. 紧张性疲劳【疾病症状】
  23. 筋虚极方《外台秘要》
  24. 紧张性失眠【疾病症状】
  25. 筋虚胞转方《外台秘要》
  26. 紧张性失眠【疾病症状】
  27. 筋痿【疾病大全】
  28. 紧张性手抖【疾病症状】
  29. 筋惕肉证《伤寒九十论》
  30. 紧张性头痛【疾病症状】
  1. 紧脉《脉理求真》
  2. 紧脉《中医词典》
  3. 紧脉（阴中之阳）《脉诀汇辨》
  4. 紧脉《中医名词词典》
  5. 紧脉（阴中之阳）《诊家正眼》
  6. 紧敛《中医词典》
  7. 紧脉指法主病《脉诀乳海》
  8. 紧间质《实用免疫细胞与核酸》
  9. 紧痧《中医词典》
  10. 紧喉风（附∶缠喉风）《外科心法要诀》
  11. 紧束有根《疫疹一得》
  12. 紧喉风（缠喉风）《医宗金鉴》
  13. 紧阴物《毓麟验方》
  14. 紧喉风《中医词典》
  15. 紧与散对《三指禅》
  16. 紧喉《外科大成》
  17. 紧张性头痛《默克家庭诊疗手册》
  18. 紧喉《中医词典》
  19. 紧张综合征《神经精神疾病诊断学》
  20. 紧唇秘方《华佗神方》
  21. 堇菜《食疗本草》
  22. 紧唇候《诸病源候论》
  23. 堇叶《药性切用》
  24. 紧唇方一十三首《外台秘要》
  25. 堇汁《千金翼方》
  26. 紧唇疮《中医词典》
  27. 堇汁《新修本草》
  28. 紧唇《幼幼新书》
  29. 堇汁《证类本草》
  30. 紧唇《中医词典》
  31. 锦、新绛、黄绢、绵《本经逢原》


缓脉_《脉理求真》_中医诊治_【岐黄之术】

缓脉

缓脉

  • 上一页
  • 目录
  • 相关
  • 下一页

缓则来去和缓，不疾不徐。凡虚濡微细，皆属缓类。不似濡脉之指下绵软，虚脉之瞥瞥虚大，微脉之微细而濡，弱脉之细软无力也。（语出张璐。又濒湖体状诗曰∶缓脉阿阿四至通，柳梢袅袅 轻风；欲从脉里求神气，只在从容和缓中。李士材曰∶缓以脉形宽缓得名，迟以至数不及为义。蔡氏曰∶缓而和匀，不浮不沉，不大不小，不疾不徐，意思欣欣，悠悠扬扬，难以名状者，此真胃气脉也。若纯缓不兼，犹经所谓但弦无胃气则死。）缓为平人正脉，无事医治。若使缓而兼大，则为伤风；缓而兼细，则为湿痹；缓而兼涩，则为血伤；缓而兼滑，则为痰滞。尤必察其有力无力，以为区别。如使缓大有力，则为有余，其症必见燥热；缓软无力，则为不足，其症必见虚寒。岂可一见是缓，便指属虚，而不合症为之分别乎。（景岳曰∶缓脉有阴有阳，其义有三∶凡从容和缓，浮沉得中者，此自平人正脉。若缓而滑大者多实热，如内经所言者是也。缓而迟细者多虚寒，即诸家所言者是也。林之翰曰∶缓脉须知主热。如脉长大而软，来去宽纵不前，即张太素所谓如丝在经，不卷其轴之谓，是曰纵缓，主于热也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紧脉
  • 当前页：缓脉
  • 下一页：芤脉
<<< 返回本书目录
  1. 缓脉【疾病症状】
  2. 缓脉（阴）《脉诀汇辨》
  3. 缓脉《疡科纲要》
  4. 缓脉（阴）《诊家正眼》
  5. 缓脉《脉理求真》
  6. 缓脉指法主病《脉诀乳海》
  7. 缓疽门主论《疡医大全》
  8. 缓慢性心律失常《心脏病学》
  9. 缓疽方《外台秘要》
  10. 缓气丸【方剂大全】
  11. 缓疽《医宗金鉴》
  12. 缓疼煎【方剂大全】
  13. 缓疽《医宗金鉴》
  14. 缓息丹【方剂大全】
  15. 缓疽《圣济总录》
  16. 缓息汤【方剂大全】
  17. 缓惊红饼子【方剂大全】
  18. 缓治法《石室秘录》
  19. 缓筋汤【方剂大全】
  20. 缓中葱白汤【方剂大全】
  21. 缓颊散【方剂大全】
  22. 缓中汤【方剂大全】
  23. 缓急止痛【方剂主治】
  24. 缓中丸【方剂大全】
  25. 缓和剂【方剂大全】
  26. 幻觉【疾病症状】
  27. 缓和二神丹【方剂大全】
  28. 幻觉hallucination《神经精神疾病诊断学》
  29. 缓攻汤【方剂大全】
  30. 幻听【疾病症状】
  1. 缓脉《脉理求真》
  2. 缓脉《疡科纲要》
  3. 缓脉（阴）《脉诀汇辨》
  4. 缓脉《中医词典》
  5. 缓脉（阴）《诊家正眼》
  6. 缓脉《中医名词词典》
  7. 缓脉指法主病《脉诀乳海》
  8. 缓疽门主论《疡医大全》
  9. 缓慢心律失常《急诊医学》
  10. 缓疽候《诸病源候论》
  11. 缓慢性窦性心律失常《心脏病学》
  12. 缓疽方四首《外台秘要》
  13. 缓慢性心律失常发生机理《心脏病学》
  14. 缓疽《外科心法要诀》
  15. 缓下《中医名词词典》
  16. 缓疽《外科心法要诀》
  17. 缓下《中医词典》
  18. 缓疽《医宗金鉴》
  19. 缓则治本《中医词典》
  20. 缓疽《医宗金鉴》
  21. 缓治法《石室秘录》
  22. 缓疽《中医词典》
  23. 幻觉《医学心理学》
  24. 缓疽《圣济总录》
  25. 幻觉《神经精神疾病诊断学》
  26. 缓紧《四圣心源》
  27. 幻觉妄想综合征《神经精神疾病诊断学》
  28. 缓筋《中医词典》
  29. 幻觉症《神经精神疾病诊断学》
  30. 缓风《中医词典》
  31. 幻嗅《百病自测》


芤脉_《脉理求真》_中医诊治_【岐黄之术】

芤脉

芤脉

  • 上一页
  • 目录
  • 相关
  • 下一页

芤则如指着葱，浮取得上面之葱皮，却显弦大，中取减小空中，按之又着下面之葱皮而有根据。凡浮革弦洪，皆属芤类。不似虚脉之瞥瞥虚大，按之豁然无力也。（语出张璐。又濒湖体状诗曰∶芤形浮大软如葱，按之旁有中央空。火犯阳经血上溢，热侵阴络下流红。相类诗曰∶中空旁实乃为芤；浮大而迟虚脉呼；芤更带弦名曰革，芤为亡血革寒虚。）芤为血虚不能濡气。其症必见发热、头昏、目眩、惊悸、怔忡、喘急、盗汗、失血、脱血。然或芤见微曲，则芤必挟瘀积阻滞。芤兼弦强搏指，症见血溢身热，则芤又为真阴槁竭。所以芤挟瘀积阻滞，止属一部两部独见。若至左右皆芤，或兼弦搏，定为必死之候，无足异也。（戴同父云∶营行脉中，脉以血为形，芤脉中空，脱血之象也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓脉
  • 当前页：芤脉
  • 下一页：濡脉
<<< 返回本书目录
  1. 芤脉【疾病症状】
  2. 芤脉（阳中阴）《脉诀汇辨》
  3. 芤脉《疡科纲要》
  4. 芤脉（阳中之阴）《诊家正眼》
  5. 芤脉《脉理求真》
  6. 芤脉指法主病《脉诀乳海》
  7. 芤革软硬四脉《圆运动的古中医学》
  8. 芤虚散不同《轩岐救正论》
  9. 芤革不同《轩岐救正论》
  10. 芤与革对《三指禅》
  11. 芤革《脉确》
  12. 口《慈幼新书》
  13. 芤（阳中阴）《濒湖脉学》
  14. 口《古今医案按》
  15. 抠咬指甲《经验麻科》
  16. 口《急救良方》
  17. 控制性降压《外科学总论》
  18. 口《金匮翼》
  19. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  20. 口《经络考》
  21. 控制能力丧失【疾病症状】
  22. 口《经络全书》
  23. 控制不住的联想【疾病症状】
  24. 口《脉因证治》
  25. 控心丸【方剂大全】
  26. 口《奇症汇》
  27. 控心散【方剂大全】
  28. 口《续名医类案》
  29. 控涎丸【方剂大全】
  30. 口《医碥》
  1. 芤脉《脉理求真》
  2. 芤脉《疡科纲要》
  3. 芤脉（阳中阴）《脉诀汇辨》
  4. 芤脉《中医名词词典》
  5. 芤脉（阳中之阴）《诊家正眼》
  6. 芤革软硬四脉《圆运动的古中医学》
  7. 芤脉求是《三十年临证经验集》
  8. 芤革不同《轩岐救正论》
  9. 芤脉指法主病《脉诀乳海》
  10. 芤革《脉确》
  11. 芤虚散不同《轩岐救正论》
  12. 芤（阳中阴）《濒湖脉学》
  13. 芤与革对《三指禅》
  14. 芤《三指禅》
  15. 口《经络全书》
  16. 芤《痰火点雪》
  17. 口《物理诊断学》
  18. 抠咬指甲《经验麻科》
  19. 口《中医词典》
  20. 控制饮食《减肥新法与技巧》
  21. 口《中医词典》
  22. 控制性降压《外科学总论》
  23. 口《经络考》
  24. 控制物的种类及其使用《临床生物化学》
  25. 口《医学纲目》
  26. 控制人的因素《预防医学》
  27. 口《续名医类案》
  28. 控制铅的接触水平《预防医学》
  29. 口《张氏医通》
  30. 控制并发症《预防医学》
  31. 口《证治准绳·杂病》


濡脉_《脉理求真》_中医诊治_【岐黄之术】

濡脉

濡脉

  • 上一页
  • 目录
  • 相关
  • 下一页

濡则虚软少力，应指虚细，如絮浮水，轻手乍来，重手乍去。凡虚微细弱，皆属濡类。不似虚脉之脉大无力，微脉之微细如丝，弱脉之沉细软弱也。（语出张璐。又濒湖体状诗曰∶濡形浮脉按须轻，水面浮绵力不禁；病后产中犹有药，平人若见是无根。相类诗曰∶浮而柔细知是濡，沉细而柔作弱持；微则浮微如欲绝，细来沉细近于微。注曰∶浮细如绵曰濡，浮而极细如绝曰微，沉细如绵曰弱，沉而极细不断曰细。）濡为胃气不充。凡内伤泄泻自汗喘乏，多有是脉。张璐、士材论极精明，谓其治宜峻补。不似阴虚脱血，纯见细数弦强，欲求濡弱，绝不可得也。盖濡脉之浮软，与虚脉相类；但虚则浮大，而濡则弱小也。濡脉之细小，与弱脉相类；但弱在沉分，濡在浮分也。濡脉之软弱，与微脉相类；但微则欲绝，而濡则力微也。濡脉之无力，与散脉相似；但散则从大而按之则无，濡则从小而渐至无力也。夫从小而渐至无力，气虽不充，血犹未败；从大而按之即无，则气无所统，血已伤残，阴阳离散，将何所恃而可望其生乎。由斯言之，则濡与散，不啻天渊矣。所以濡脉多责胃气不充，或外感阴湿。故治宜温补而不可用伤残之药耳。（李士材曰∶濡脉者，浮小而软也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芤脉
  • 当前页：濡脉
  • 下一页：弦脉
<<< 返回本书目录
  1. 濡脉【疾病症状】
  2. 濡脉（阴中之阳）《诊家正眼》
  3. 濡脉《脉理求真》
  4. 濡脉（阴中之阴）《脉诀汇辨》
  5. 濡肠饮【方剂大全】
  6. 濡脉指法主病《脉诀乳海》
  7. 濡肠丸【方剂大全】
  8. 濡木饮【方剂大全】
  9. 濡肠汤【方剂大全】
  10. 濡弱二脉辨《读医随笔》
  11. 濡（阴）《濒湖脉学》
  12. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  13. 薷苓汤【方剂大全】
  14. 濡弱微细四种相类《轩岐救正论》
  15. 薷苓清暑汤【方剂大全】
  16. 濡细二脉《圆运动的古中医学》
  17. 茹淡论《格致余论》
  18. 濡泻《圣济总录》
  19. 茹《本草图经》
  20. 濡咽煎【方剂大全】
  21. 茹《本草纲目》完整版
  22. 濡与牢对《三指禅》
  23. 如长脉《轩岐救正论》
  24. 濡脏汤【方剂大全】
  25. 如鱼脑【方剂主治】
  26. 臑会穴【上肢外侧穴位】
  27. 如意线方《毓麟验方》
  28. 臑痈《医宗金鉴》
  29. 如意丸【方剂大全】
  30. 臑俞穴【人体背部穴位】
  1. 濡脉《脉理求真》
  2. 濡脉《中医词典》
  3. 濡脉（阴中之阳）《诊家正眼》
  4. 濡脉《中医名词词典》
  5. 濡脉（阴中之阴）《脉诀汇辨》
  6. 濡化《中医词典》
  7. 濡脉指法主病《脉诀乳海》
  8. 濡（阴）《濒湖脉学》
  9. 濡弱《四圣心源》
  10. 濡《三指禅》
  11. 濡弱二脉辨《读医随笔》
  12. 濡《痰火点雪》
  13. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  14. 儒医《轩岐救正论》
  15. 濡弱微细四种相类《轩岐救正论》
  16. 茹膏《备急千金要方》
  17. 濡细二脉《圆运动的古中医学》
  18. 茹淡论《格致余论》
  19. 濡泄《中医词典》
  20. 茹《本草图经》
  21. 濡泄《卫生宝鉴》
  22. 茹《本草撮要》
  23. 濡泻《圣济总录》
  24. 茹《本草分经》
  25. 濡泻《中医词典》
  26. 茹《名医别录》
  27. 濡泻《明医指掌》
  28. 茹《本草便读》
  29. 濡与牢对《三指禅》
  30. 茹《得配本草》
  31. 濡脏汤《备急千金要方》


弦脉_《脉理求真》_中医诊治_【岐黄之术】

弦脉

弦脉

  • 上一页
  • 目录
  • 相关
  • 下一页

弦则端直而长，举之应指，按之不移。凡滑大坚搏之属，皆属弦类。不似紧脉之紧急有力，状如转索弹手，革脉之弦大而数也。（语出张璐。又濒湖体状诗曰∶弦脉迢迢端直长，肝经木旺土应伤；怒气满胸常欲叫，翳蒙瞳子泪淋浪，相类诗曰∶弦脉端直如丝弦，紧则如绳左右弹；紧言其力弦言象，牢脉弦长沉伏间。蔡西山曰∶阳搏阴为弦，阴搏阳为紧，阴阳相搏为动，虚寒相搏为革，阴阳分体为散，阴阳不续为代。）弦为血气不和，气逆邪胜、积聚胀满，寒热胁痛，疟痢疝痹等症（景岳）。然总由于木盛土衰水亏而成。但以弦多弦少以证胃气之强弱，弦实弦虚以证邪气之虚实，浮弦沉弦以证表里之阴阳，寸弦尺弦以证病气之升沉。无论所患何症，兼见何脉，但以和缓有神，不乏胃气，虽弦无碍（张璐）。若弦而劲细强直，是无胃气，岂能治乎。（戴同父曰∶弦而软，其病轻；弦而硬，其病重。李时珍曰∶浮弦支饮外溢，沉弦悬饮内痛，疟脉自弦，弦数多热，弦迟多寒，弦大主虚，弦细拘急，阳弦头痛，阴弦腹痛，单弦饮癖，双弦寒痼。若不食者，木来克土，必难治矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：濡脉
  • 当前页：弦脉
  • 下一页：弱脉
<<< 返回本书目录
  1. 弦脉【疾病症状】
  2. 弦脉（阳中之阴）《脉诀汇辨》
  3. 弦脉《脉理求真》
  4. 弦脉（阳中之阴）《诊家正眼》
  5. 弦紧革牢之脉《疡科纲要》
  6. 弦脉反为吉象说《读医随笔》
  7. 弦缓二脉《圆运动的古中医学》
  8. 弦脉指法主病《脉诀乳海》
  9. 弦（阳中阴）《濒湖脉学》
  10. 弦有浮沉《此事难知》
  11. 弦《脉确》
  12. 弦与弱对《三指禅》
  13. 贤不荐医辨《目经大成》
  14. 咸寒《医学读书记》
  15. 鲜小蓟根汤《医学衷中参西录》
  16. 咸秋石【中药大全】
  17. 鲜小蓟根解《医学衷中参西录》
  18. 咸酸蔃【中药大全】
  19. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  20. 咸虾花【中药大全】
  21. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  22. 涎潮搐搦【方剂主治】
  23. 鲜芹菜汁【方剂大全】
  24. 涎瘘【疾病症状】
  25. 鲜蘑桃仁《保健药膳》
  26. 涎瘘【疾病大全】
  27. 鲜蘑鹿冲《保健药膳》
  28. 涎论《史载之方》
  29. 鲜莲子鸡丁《保健药膳》
  30. 涎膜疾病Diseases of salivary Glands）《口腔科学》
  1. 弦脉《脉理求真》
  2. 弦脉《中医词典》
  3. 弦脉（阳中之阴）《脉诀汇辨》
  4. 弦脉《中医名词词典》
  5. 弦脉（阳中之阴）《诊家正眼》
  6. 弦缕《中医词典》
  7. 弦脉反为吉象说《读医随笔》
  8. 弦牢《四圣心源》
  9. 弦脉指法主病《脉诀乳海》
  10. 弦紧革牢之脉《疡科纲要》
  11. 弦有浮沉《此事难知》
  12. 弦缓二脉《圆运动的古中医学》
  13. 弦与弱对《三指禅》
  14. 弦（阳中阴）《濒湖脉学》
  15. 咸寒《医学读书记》
  16. 弦《三指禅》
  17. 咸寒增液《中医名词词典》
  18. 弦《痰火点雪》
  19. 咸耎《中医词典》
  20. 弦《脉确》
  21. 咸伤血《中医词典》
  22. 弦《中医词典》
  23. 咸生肾《中医词典》
  24. 贤气丸方《伤寒杂病论》
  25. 咸胜苦《中医词典》
  26. 贤不荐医辨《目经大成》
  27. 咸味涌泄为阴《中医名词词典》
  28. 鲜竹叶《中药学》
  29. 咸哮咳《中医词典》
  30. 鲜小蓟根汤《医学衷中参西录》
  31. 涎《中医词典》


弱脉_《脉理求真》_中医诊治_【岐黄之术】

弱脉

弱脉

  • 上一页
  • 目录
  • 相关
  • 下一页

弱则沉细软弱，举之如无，按之乃得，小弱分明。凡微濡细小，皆属弱类。不似微脉按之欲绝，濡脉按之若无，细脉之浮沉皆细也。（语出张璐。又濒湖体状诗曰。弱来无力按之柔，柔细而沉不见浮；阳陷入阴精血弱，白头尤可少年愁。）弱为阳气衰微。凡见是脉，必须用温补以固其阳，以补胃气。然必兼滑而和，可卜胃气之未艾。若弱更兼之以涩，并少壮暴病忽见是脉，则为气血交败，多致难治。（素问曰∶脉弱以滑，是有胃气；脉弱以涩，是谓久病。病后老弱见之顺，平人少年见之逆。仲景曰∶阳陷入阴故恶寒发热。又云∶弱主筋，沉主骨。阳浮阴弱，血虚筋急，柳氏曰∶气虚则脉弱，寸弱阳虚，尺弱阴虚，关弱胃虚。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弦脉
  • 当前页：弱脉
  • 下一页：滑脉
<<< 返回本书目录
  1. 弱脉【疾病症状】
  2. 弱脉（阴）《脉诀汇辨》
  3. 弱脉《脉理求真》
  4. 弱脉（阴）《诊家正眼》
  5. 弱（阴）《濒湖脉学》
  6. 弱脉指法主病《脉诀乳海》
  7. 润燥之剂《医方论》
  8. 弱视【疾病大全】
  9. 润燥泻肺汤【方剂大全】
  10. 弱视(amblyopia)《西医眼科学》
  11. 润燥汤【方剂大全】
  12. 弱视眼的拥挤现象 【疾病症状】
  13. 润燥滑肠【中药主治】
  14. 弱症《儿科要略》
  15. 润燥攻下汤【方剂大全】
  16. 弱症兼痧《痧胀玉衡》
  17. 润燥安胎汤【方剂大全】
  18. 弱智【疾病大全】
  19. 润燥【方剂主治】
  20. 箬《本草纲目》完整版
  21. 润燥【中药主治】
  22. 箬《本草纲目》图文版
  23. 润心肺【中药主治】
  24. 箬蒂【中药大全】
  25. 润下丸【方剂大全】
  26. 箬叶【中药大全】
  27. 润五脏【中药主治】
  28. 撒发【中药大全】
  29. 润体圆【方剂大全】
  30. 腮《景岳全书》
  1. 弱脉《脉理求真》
  2. 弱脉《中医词典》
  3. 弱脉（阴）《脉诀汇辨》
  4. 弱脉《中医名词词典》
  5. 弱脉（阴）《诊家正眼》
  6. 弱风《中医词典》
  7. 弱脉指法主病《脉诀乳海》
  8. 弱刺激《中医词典》
  9. 弱视《百病自测》
  10. 弱虫病《中医词典》
  11. 弱视《眼科学》
  12. 弱（阴）《濒湖脉学》
  13. 弱证喉癣《中医词典》
  14. 弱《三指禅》
  15. 弱症《儿科要略》
  16. 弱《痰火点雪》
  17. 弱症《医宗己任编》
  18. 弱《中医词典》
  19. 弱症兼痧《痧胀玉衡》
  20. 若夫岚瘴蒸袭日月霾光《解围元薮》
  21. 焫《中医名词词典》
  22. 润燥汤《医方考》
  23. 焫（ruò，音若）《中医词典》
  24. 润燥化痰《中医词典》
  25. 箬《本草纲目》
  26. 润燥腐腻《中医名词词典》
  27. 箬《本经逢原》
  28. 润燥（清燥、凉燥）《中医名词词典》
  29. 箬《本草从新》
  30. 润燥《中医词典》
  31. 箬叶《本草便读》


滑脉_《脉理求真》_中医诊治_【岐黄之术】

滑脉

滑脉

  • 上一页
  • 目录
  • 相关
  • 下一页

滑则往来流利，举之浮紧，按之滑石。凡洪大芤实，皆属滑类。不似实脉之逼逼应指，紧脉之往来劲急，动脉之见于一部，疾脉之过于急疾也，（语出张璐。又濒湖体状诗曰∶滑脉如珠替替然，往来流利却还前；莫将滑数为同类，数脉惟看至数间。）滑为痰逆食滞，呕吐上逆，痞满壅肿满闷之象。然亦以有力无力分辨。如系滑大兼数，其脉当作有余；若止轻浮和缓不甚有力，当不仅作有余治也。或以气虚不能统摄阴火，脉见滑利者有之；或以痰湿内积，而见脉滑者有之。至于平人脉滑而和，则为无病。妇人经断而见滑数，则为有孕；临产而见滑疾，则为离经。泻痢而见弦滑，则为脾肾受伤；久病而弦滑，则为阴虚。岂可概作实治乎。（李时珍曰∶滑为阴气有余，故脉来流利如水，脉者，血之府也。血盛则脉滑，故肾脉宜之；气盛则脉涩，故肺脉宜之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弱脉
  • 当前页：滑脉
  • 下一页：涩脉
<<< 返回本书目录
  1. 滑脉【疾病症状】
  2. 滑脉（阳中之阴）《脉诀汇辨》
  3. 滑脉《脉理求真》
  4. 滑脉（阳中之阴）《诊家正眼》
  5. 滑馏鹿里脊《保健药膳》
  6. 滑脉指法主病《脉诀乳海》
  7. 滑苓汤【方剂大全】
  8. 滑膜发炎【疾病症状】
  9. 滑利散【方剂大全】
  10. 滑膜黑染【疾病症状】
  11. 滑可去着《时方歌括》
  12. 滑膜肉瘤【疾病大全】
  13. 滑精方《古代房中秘方》
  14. 滑膜炎、痤疮、脓疱病、骨肥厚、骨髓炎综合征【疾病大全】
  15. 滑精【中药主治】
  16. 滑膜增厚【疾病症状】
  17. 滑肌散【方剂大全】
  18. 滑囊炎《家庭医学百科-医疗康复篇》
  19. 滑肤散【方剂大全】
  20. 滑囊炎【疾病大全】
  21. 滑肠【中药主治】
  22. 滑肉门穴【胸部腹部穴位】
  23. 滑伯仁先生《诊家枢要》《明医杂着》
  24. 滑涩二脉《圆运动的古中医学》
  25. 滑伯仁脉诊三要《轩岐救正论》
  26. 滑涩汤【方剂大全】
  27. 滑背草鞋根【中药大全】
  28. 滑涩统属《医学集成》
  29. 滑背草鞋【中药大全】
  30. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  1. 滑脉《脉理求真》
  2. 滑脉《中医词典》
  3. 滑脉（阳中之阴）《脉诀汇辨》
  4. 滑脉《中医名词词典》
  5. 滑脉（阳中之阴）《诊家正眼》
  6. 滑馏鹿里脊《保健药膳》
  7. 滑脉指法主病《脉诀乳海》
  8. 滑利《中医词典》
  9. 滑囊炎《默克家庭诊疗手册》
  10. 滑可去着《时方歌括》
  11. 滑囊炎《家庭医学百科-医疗康复篇》
  12. 滑可去着《中医词典》
  13. 滑肉门《针灸大成》
  14. 滑精方《古代房中秘方》
  15. 滑肉门《中医词典》
  16. 滑精《中医词典》
  17. 滑肉门《针灸学》
  18. 滑剂《女科证治准绳》
  19. 滑润性泻药《药理学》
  20. 滑剂《女科证治准绳》
  21. 滑涩《四圣心源》
  22. 滑剂《中医词典》
  23. 滑涩二脉《圆运动的古中医学》
  24. 滑剂《中医名词词典》
  25. 滑涩统属《医学集成》
  26. 滑肌散《太平惠民和剂局方》
  27. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  28. 滑车神经麻痹《神经精神疾病诊断学》
  29. 滑涩之脉《疡科纲要》
  30. 滑车神经《人体解剖学》
  31. 滑石《神农本草经》


涩脉_《脉理求真》_中医诊治_【岐黄之术】

涩脉

涩脉

  • 上一页
  • 目录
  • 相关
  • 下一页

涩则往来艰涩，动不流利，如雨沾沙，及刀刮竹。凡虚细微迟，皆属涩类。不似迟脉之指下迟缓，缓脉之脉象纡徐，濡脉之去来绵软也。（语出张璐。又濒湖体状诗曰∶细迟短涩往来难，散止依稀应指间∶如雨沾沙容易散，病蚕食叶慢而艰。又相类诗曰∶参伍不调名曰涩，轻如刮竹短而难；微似秒芒微软甚，浮沉不别有无间。）涩为气血俱虚之候。故症多见拘挛麻木，忧郁，失血伤精，厥逆少食等症。然亦须分寒涩枯涩热涩之殊耳。若涩见呕吐 泄泻，则为属虚属寒；涩见伤精失血，拘挛麻木，则为枯涩不和；涩见便结不解，则为热邪内闭，或寒滞不通。总在因症考求，岂可概指血虚，而不分别审顾乎。（提出寒涩热涩枯涩三种，则看病施治自有主脑。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑脉
  • 当前页：涩脉
  • 下一页：动脉
<<< 返回本书目录
  1. 涩脉【疾病症状】
  2. 涩脉（阴）《脉诀汇辨》
  3. 涩脉《脉理求真》
  4. 涩脉（阴）《诊家正眼》
  5. 涩梨叶【中药大全】
  6. 涩脉不同《轩岐救正论》
  7. 涩梨【中药大全】
  8. 涩脉论《格致余论》
  9. 涩精金锁丹【方剂大全】
  10. 涩脉指法主病《脉诀乳海》
  11. 涩精【中药主治】
  12. 涩翳歌《眼科心法要诀》
  13. 涩剂《本草纲目》完整版
  14. 涩翳歌《医宗金鉴》
  15. 涩方《盘珠集胎产症治》
  16. 涩翳内障《秘传眼科龙木论》
  17. 涩肠止泻【方剂主治】
  18. 森林脑炎《传染病》
  19. 涩肠止泻【中药主治】
  20. 森林脑炎【疾病大全】
  21. 涩肠止痢【中药主治】
  22. 森林脑炎病毒《医学微生物学》
  23. 涩肠丸【方剂大全】
  24. 森林脑炎疫苗使用说明书《中国生物制品规程》
  25. 涩肠散【方剂大全】
  26. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  27. 涩肠【中药主治】
  28. 僧伽应梦人参散【方剂大全】
  29. 涩草【中药大全】
  30. 杀车槌法《伤寒六书》
  1. 涩脉《脉理求真》
  2. 涩脉《中医词典》
  3. 涩脉（阴）《脉诀汇辨》
  4. 涩脉《中医名词词典》
  5. 涩脉（阴）《诊家正眼》
  6. 涩可去脱《中医词典》
  7. 涩脉不同《轩岐救正论》
  8. 涩精金锁丹《中藏经》
  9. 涩脉论《格致余论》
  10. 涩剂《女科证治准绳》
  11. 涩脉指法主病《脉诀乳海》
  12. 涩剂《女科证治准绳》
  13. 涩脱燥湿《女科证治准绳》
  14. 涩剂《中医词典》
  15. 涩翳歌《眼科心法要诀》
  16. 涩剂《中医名词词典》
  17. 涩翳歌《医宗金鉴》
  18. 涩方《盘珠集胎产症治》
  19. 涩翳内障《中医词典》
  20. 涩肠止泻《中医词典》
  21. 涩翳内障《秘传眼科龙木论》
  22. 涩肠固脱《中医词典》
  23. 涩翳内障《明目至宝》
  24. 涩（阴）《濒湖脉学》
  25. 森林脑炎《传染病》
  26. 涩《脉象统类》
  27. 森林脑炎病毒《医学微生物学》
  28. 涩《三指禅》
  29. 森林脑炎疫苗使用说明书《中国生物制品规程》
  30. 涩《痰火点雪》
  31. 森林脑炎疫苗制造及检定规程《中国生物制品规程》


动脉_《脉理求真》_中医诊治_【岐黄之术】

动脉

动脉

  • 上一页
  • 目录
  • 相关
  • 下一页

动则厥厥动摇，滑数如珠，见于关上。凡浮大浮数，皆属动类。不似滑脉之诸部皆见滑数流利也。（语出张璐。又濒湖诗曰∶动脉摇摇数在关，无头无尾豆形团；其原本是阴阳搏，虚者摇兮胜者安。）动为阴阳相搏之候。（王宇泰曰∶阳升阴降，二者交通，安有动见。惟夫阳欲降而阴逆之，阴欲升而阳逆之，两者相搏，不得上下，鼓击之势，陇然高起，而动脉之形着矣。此言不啻与动脉传神。）如动在于阳，则有汗出为痛为惊之症；动在于阴，则有发热失血之症；动兼滑数浮大，则为邪气相搏而热宜除。至于阳虚自汗而见动寸，阴虚发热而见动尺，与女人动尺而云有孕，皆不宜作热治矣。（仲景曰∶动则为痛为惊。素问曰∶阴虚阳搏谓之崩。又曰∶妇人手少阴心动甚者，妊子也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩脉
  • 当前页：动脉
  • 下一页：伏脉
<<< 返回本书目录
  1. 动脉《组织学与胚胎学》
  2. 动脉（阳）《脉诀汇辨》
  3. 动脉《疡科纲要》
  4. 动脉（阳）《诊家正眼》
  5. 动脉《脉理求真》
  6. 动脉壁的组成与结构《动脉粥样硬化》
  7. 动静勇怯喘汗出于五脏《类经》
  8. 动脉呈多处伸长扭曲状【疾病症状】
  9. 动静脉血管瘤【疾病大全】
  10. 动脉出血【疾病症状】
  11. 动静脉瘘《家庭医学百科-医疗康复篇》
  12. 动脉导管未闭【疾病症状】
  13. 动静脉短路现象【疾病症状】
  14. 动脉导管未闭【疾病大全】
  15. 动静互涵《中医养生学》
  16. 动脉导管未闭（Patent　Ductus　Arteriosus）《心脏病学》
  17. 动静《证治准绳·幼科》
  18. 动脉盗血【疾病症状】
  19. 动静《冯氏锦囊秘录》
  20. 动脉瘤《病理学》
  21. 动功六字延寿诀《痰火点雪》
  22. 动脉瘤《家庭医学百科-医疗康复篇》
  23. 动功六字延寿诀《审视瑶函》
  24. 动脉瘤【疾病大全】
  25. 动功《气功外气疗法》
  26. 动脉瘤样骨囊肿【疾病大全】
  27. 动（阳）《濒湖脉学》
  28. 动脉平滑肌细胞的培养《动脉粥样硬化》
  29. 动《内经评文》
  30. 动脉栓塞《家庭医学百科-医疗康复篇》
  1. 动脉《脉理求真》
  2. 动脉《疡科纲要》
  3. 动脉《组织学与胚胎学》
  4. 动脉《中医词典》
  5. 动脉（阳）《脉诀汇辨》
  6. 动脉《中医名词词典》
  7. 动脉（阳）《诊家正眼》
  8. 动静勇怯喘汗出于五脏《类经》
  9. 动脉壁的组成与结构《动脉粥样硬化》
  10. 动静脉瘘《家庭医学百科-医疗康复篇》
  11. 动脉穿刺注射法《基础护理学》
  12. 动静脉瘘《默克家庭诊疗手册》
  13. 动脉导管开放《病理学》
  14. 动静脉畸形出血《默克家庭诊疗手册》
  15. 动脉导管未闭《放射诊断学》
  16. 动静互涵《中医养生学》
  17. 动脉导管未闭《心脏病学》
  18. 动静互根说《达摩洗髓易筋经》
  19. 动脉和静脉的修复《骨科学》
  20. 动静《证治准绳·幼科》
  21. 动脉瘤《默克家庭诊疗手册》
  22. 动静《冯氏锦囊秘录》
  23. 动脉瘤《家庭医学百科-医疗康复篇》
  24. 动机《医学心理学》
  25. 动脉瘤《病理学》
  26. 动功六字延寿诀《痰火点雪》
  27. 动脉瘤的形态学类型《病理学》
  28. 动功六字延寿诀《审视瑶函》
  29. 动脉脉搏《生理学》
  30. 动功《中医词典》
  31. 动脉平滑肌细胞的培养《动脉粥样硬化》


伏脉_《脉理求真》_中医诊治_【岐黄之术】

伏脉

伏脉

  • 上一页
  • 目录
  • 相关
  • 下一页

伏则匿于筋下，轻取不得，重按涩难，委曲求之，或三部皆伏，一部独伏，附着于骨而始得。凡沉微细短，皆属伏类。不似短脉之尺寸短缩而中部显然，沉脉之三部皆沉而按之即得也。（语出张璐。又濒湖体状诗曰∶伏脉推筋着骨寻，指间裁动隐然深，伤寒欲汗阳将解，厥逆脐疼证属阴。）伏为阻隔闭塞之候。或火闭而伏，寒闭而伏，气闭而伏。其症或见痛极疝瘕，闭结气逆，食滞忿怒，厥逆水气。仍须详其所因，分其为寒为火，是气是痰，是新是旧，而甄别之。盖有火者升火为先，有寒者疏寒为急，有气者调气为顺，有痰者开痰为妥。新则止属暴闭，可以疏通；久则恐其延绵，防其渐脱。岂可一见脉伏。而即妄用疏导乎。（时珍曰∶伤寒一手脉伏曰单伏，两手脉伏曰双伏，不可以阳症见阴为诊。乃火邪内郁，不得发越，阳极似阴，故脉伏，必有大汗乃解。正如久旱将雨，六合阴晦，雨后庶物皆苏之义。又有夹阴伤寒，先有伏阴在内，外复感寒，阴盛阳衰，四脉厥逆，六脉沉伏，须投姜附及灸关元，脉乃复出也。若太溪冲阳皆无脉者死。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动脉
  • 当前页：伏脉
  • 下一页：促脉
<<< 返回本书目录
  1. 伏脉【疾病症状】
  2. 伏脉（阴）《脉诀汇辨》
  3. 伏脉《疡科纲要》
  4. 伏脉（阴）《诊家正眼》
  5. 伏脉《脉理求真》
  6. 伏脉反因阳气将伸说《读医随笔》
  7. 伏龙汤【方剂大全】
  8. 伏脉指法主病《脉诀乳海》
  9. 伏龙散【方剂大全】
  10. 伏毛山豆根【中药大全】
  11. 伏龙浆【方剂大全】
  12. 伏毛苎麻【中药大全】
  13. 伏龙肝饮【方剂大全】
  14. 伏牛花《本草纲目》完整版
  15. 伏龙肝丸【方剂大全】
  16. 伏牛花《本草图经》
  17. 伏龙肝汤丸【方剂大全】
  18. 伏牛花《证类本草》
  19. 伏龙肝汤【方剂大全】
  20. 伏牛花【中药大全】
  21. 伏龙肝散【方剂大全】
  22. 伏牛花散【方剂大全】
  23. 伏龙肝膏【方剂大全】
  24. 伏牛花丸【方剂大全】
  25. 伏龙肝【中药大全】
  26. 伏湿冲气脉《读医随笔》
  27. 伏龙肝《本草纲目》图文版
  28. 伏暑《回春录》
  29. 伏龙肝《证类本草》
  30. 伏暑《凌临灵方》
  1. 伏脉《脉理求真》
  2. 伏脉《疡科纲要》
  3. 伏脉（阴）《脉诀汇辨》
  4. 伏脉《中医词典》
  5. 伏脉（阴）《诊家正眼》
  6. 伏脉《中医名词词典》
  7. 伏脉反因阳气将伸说《读医随笔》
  8. 伏膂之脉《中医词典》
  9. 伏脉指法主病《脉诀乳海》
  10. 伏龙散《博济方》
  11. 伏免《中医名词词典》
  12. 伏龙肝汤《三因极一病证方论》
  13. 伏明《中医词典》
  14. 伏龙肝汤《备急千金要方》
  15. 伏匿脉《中医词典》
  16. 伏龙肝汤《备急千金要方》
  17. 伏牛花《本草蒙筌》
  18. 伏龙肝散《仁术便览》
  19. 伏牛花《冯氏锦囊秘录》
  20. 伏龙肝散《太平惠民和剂局方》
  21. 伏牛花《证类本草》
  22. 伏龙肝散《三因极一病证方论》
  23. 伏牛花《本草图经》
  24. 伏龙肝散《三因极一病证方论》
  25. 伏气《中医名词词典》
  26. 伏龙肝散《妇人大全良方》
  27. 伏气《中医词典》
  28. 伏龙肝散《冯氏锦囊秘录》
  29. 伏气《临证指南医案》
  30. 伏龙肝掺法《医方考》
  31. 伏气温病《中医名词词典》


促脉_《脉理求真》_中医诊治_【岐黄之术】

促脉

促脉

  • 上一页
  • 目录
  • 相关
  • 下一页

促则往来数疾，中忽一止，复来有力。凡疾数代结，皆属促类。不似结脉之迟缓中有止歇也。（语出张璐。又濒湖体状诗曰∶促脉数而时一止，此为阳极欲亡阴；三焦郁火炎炎盛，进必无生退可生。）促为阳邪内陷之象。凡表邪未尽，邪并阳明，暨里邪欲解，并传厥阴者，多有是脉，故病必见胸满下利厥逆。且有血瘀发狂，痰食凝滞，暴怒气逆，亦令脉促。若中虚无凝，脉自舒长，曷为而有止歇之象乎。（李士材曰∶数而有止曰促，岂非阳盛者欤。肺痈热毒，皆火极所致者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏脉
  • 当前页：促脉
  • 下一页：结脉
<<< 返回本书目录
  1. 促脉【疾病症状】
  2. 促脉（阳）《脉诀汇辨》
  3. 促脉《疡科纲要》
  4. 促脉（阳）《诊家正眼》
  5. 促脉《脉理求真》
  6. 促脉指法主病《脉诀乳海》
  7. 促经汤【方剂大全】
  8. 促凝血药《药理学》
  9. 促进白细胞增生药《药理学》
  10. 促皮质素及皮质激素抑制药《药理学》
  11. 促结代脉辨《古今医统大全》
  12. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  13. 促甲状腺激素释放激素缺乏【疾病症状】
  14. 猝大便脱肛方《外台秘要》
  15. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  16. 猝倒【疾病症状】
  17. 促甲状腺激素（TSH）《常用化验值及意义》
  18. 猝然而死少间复苏《女科百问》
  19. 促（阳）《濒湖脉学》
  20. 猝死【疾病症状】
  21. 促《脉确》
  22. 猝死【疾病症状】
  23. 粗棕竹根【中药大全】
  24. 猝死方《外台秘要》
  25. 粗制棉子油中毒【疾病大全】
  26. 猝死型冠心病【疾病大全】
  27. 粗叶悬钩子【中药大全】
  28. 猝心痛《药症忌宜》
  29. 粗叶木叶【中药大全】
  30. 猝眩仆《药症忌宜》
  1. 促脉《脉理求真》
  2. 促脉《疡科纲要》
  3. 促脉（阳）《脉诀汇辨》
  4. 促脉《中医词典》
  5. 促脉（阳）《诊家正眼》
  6. 促脉《中医名词词典》
  7. 促脉指法主病《脉诀乳海》
  8. 促进肾小管泌氨的作用《生物化学与分子生物学》
  9. 促皮质素《药理学》
  10. 促进白细胞增生药《药理学》
  11. 促肾上腺皮质激素《常用化验值及意义》
  12. 促结代脉辨《古今医统大全》
  13. 促肾上腺皮质激素释放激素《生理学》
  14. 促结《四圣心源》
  15. 促衰变因子《细胞和分子免疫学》
  16. 促甲状腺激素释放激素《生理学》
  17. 促性腺激素释放激素《生理学》
  18. 促甲状腺激素释放激素《常用化验值及意义》
  19. 促有丝分裂原受体《医学免疫学》
  20. 促甲状腺激素《常用化验值及意义》
  21. 猝暴吐血《奇效简便良方》
  22. 促黑素细胞激素释放因子与抑制因《生理学》
  23. 猝大便脱肛方六首《外台秘要》
  24. 促（阳）《濒湖脉学》
  25. 猝堕压倒打死心尚温者《回生集》
  26. 促《三指禅》
  27. 猝然而死少间复苏《女科百问》
  28. 促《痰火点雪》
  29. 猝然失声《奇效简便良方》
  30. 促《脉确》
  31. 猝然头痛《奇效简便良方》


结脉_《脉理求真》_中医诊治_【岐黄之术】

结脉

结脉

  • 上一页
  • 目录
  • 相关
  • 下一页

结为指下迟缓中有歇止，少顷复来。凡迟缓代涩，皆属结类。不似代脉之动止不能自还也。（语出张璐。又濒湖体状诗曰∶结脉缓而时一止，独阴偏盛欲亡阳；浮为气滞沉为积，汗下分明在主张。）结是气血渐衰，精力不继，所以断而复续，续而复断。凡虚劳久病，多有是症，然亦有阴虚阳虚之别。故结而兼缓，其虚在阳；结而兼数，其虚在阴。仍须察结之微甚，以观元气之消长。若使其结过甚，脉甚有力，多属有热，或气郁不调。治宜辛温扶正，略兼散结开痰，其结自退。至有一生而见结脉者，此是平素异常，不可竟作病治耳。（结脉有虚有实。虚如景岳所谓血气渐衰，精力不继，所以断而复续，续而复断者是也。实如越人所谓结甚则积甚者是也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：促脉
  • 当前页：结脉
  • 下一页：革脉
<<< 返回本书目录
  1. 结脉【疾病症状】
  2. 结脉（阴）《脉诀汇辨》
  3. 结脉《诊家正眼》
  4. 结脉指法主病《脉诀乳海》
  5. 结脉《脉理求真》
  6. 结膜变浅或变苍白【疾病症状】
  7. 结节状息肉样肿块【疾病症状】
  8. 结膜变性《西医眼科学》
  9. 结节性脂膜炎【疾病大全】
  10. 结膜病《默克家庭诊疗手册》
  11. 结节性脂肪坏死【疾病大全】
  12. 结膜充血【疾病症状】
  13. 结节性硬化症【疾病大全】
  14. 结膜干燥斑【疾病症状】
  15. 结节性硬化病【疾病大全】
  16. 结膜干燥症【疾病大全】
  17. 结节性硬化【疾病大全】
  18. 结膜干燥症（xerosis of conjunctiva）《西医眼科学》
  19. 结节性硬化【疾病症状】
  20. 结膜和角膜病变《急诊医学》
  21. 结节性液化性脂膜炎【疾病大全】
  22. 结膜结核病【疾病大全】
  23. 结节性痒疹【疾病大全】
  24. 结膜乳头增生【疾病症状】
  25. 结节性血管炎【疾病大全】
  26. 结膜炎【中药主治】
  27. 结节性甲状腺肿临床路径（2009版）《病种临床路径》
  28. 结膜炎概述《西医眼科学》
  29. 结节性甲状腺肿【疾病大全】
  30. 结膜异物《家庭医学百科-自救互救篇》
  1. 结脉《脉理求真》
  2. 结脉《诊家正眼》
  3. 结脉（阴）《脉诀汇辨》
  4. 结脉《中医词典》
  5. 结脉指法主病《脉诀乳海》
  6. 结脉《中医名词词典》
  7. 结膜《眼科学》
  8. 结络《中医词典》
  9. 结膜（图10-27）《人体解剖学》
  10. 结论《动脉粥样硬化》
  11. 结膜变性《眼科学》
  12. 结论《中医之钥》
  13. 结膜病《默克家庭诊疗手册》
  14. 结论《中医之钥》
  15. 结膜干燥症《眼科学》
  16. 结论《中医之钥》
  17. 结膜炎《默克家庭诊疗手册》
  18. 结疬《中医词典》
  19. 结膜炎概述《眼科学》
  20. 结筋候《诸病源候论》
  21. 结膜异物《家庭医学百科-自救互救篇》
  22. 结筋《中医词典》
  23. 结气伏热脉辨《读医随笔》
  24. 结节性红斑《默克家庭诊疗手册》
  25. 结气候《巢氏病源补养宣导法》
  26. 结节性红斑《皮肤性病学》
  27. 结气候《诸病源候论》
  28. 结节性多动脉炎《老年百病防治》
  29. 结球甘蓝《食物疗法》
  30. 结节性多动脉炎《默克家庭诊疗手册》
  31. 结乳方《回生集》


革脉_《脉理求真》_中医诊治_【岐黄之术】

革脉

革脉

  • 上一页
  • 目录
  • 相关
  • 下一页

革则弦大而数，浮取强直，而按则中空。凡芤牢紧脉，皆属此类。不似紧脉按之劈劈，弦脉按之不移，牢脉按之益坚也。（语出张璐。又濒湖体状诗曰∶革脉形如按鼓皮，芤弦相合脉寒虚；女人半产并崩漏，男子营虚或梦遗。）革为变革之象。凡亡血失精，肾气内惫，或虚寒相搏，故脉少和柔，而有中空之状。若不固肾补精，舒木除寒，而以革浮属表，妄用升发，其不真阴告绝者鲜矣。（仲景曰∶弦则为寒，芤则为虚，寒虚相搏，此名曰革，男子亡血失精，妇人半产漏下。经曰∶三部脉革，长病得之死，卒病得之生。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结脉
  • 当前页：革脉
  • 下一页：牢脉
<<< 返回本书目录
  1. 革脉【疾病症状】
  2. 革脉（阳中之阴）《脉诀汇辨》
  3. 革脉《脉理求真》
  4. 革脉（阳中之阴）《诊家正眼》
  5. 革六【方剂大全】
  6. 革螨《人体寄生虫学》
  7. 革牢不同《轩岐救正论》
  8. 革七【方剂大全】
  9. 革兰阴性杆菌感染【疾病症状】
  10. 革五【方剂大全】
  11. 革兰阳性球菌和革兰阴性杆菌性巩膜炎【疾病大全】
  12. 革叶茴芹【中药大全】
  13. 革蜂窠《雷公炮炙论》
  14. 革叶蓼【中药大全】
  15. 革二【方剂大全】
  16. 革质红菇【中药大全】
  17. 革耳【中药大全】
  18. 茖葱【中药大全】
  19. 革春服宣药歌《卫生宝鉴》
  20. 格楞藤饮【方剂大全】
  21. 革八【方剂大全】
  22. 格林-巴利综合征【疾病大全】
  23. 革（阴）《濒湖脉学》
  24. 格斯特曼综合征【疾病大全】
  25. 歌诀《伤科汇纂》
  26. 格言《达生编》
  27. 割治疗法《手穴手纹诊治》
  28. 格言二《古今名医汇粹》
  29. 割舌罗【中药大全】
  30. 格言三《古今名医汇粹》
  1. 革脉《脉理求真》
  2. 革脉《中医词典》
  3. 革脉（阳中之阴）《脉诀汇辨》
  4. 革脉《中医名词词典》
  5. 革脉（阳中之阴）《诊家正眼》
  6. 革牢不同《轩岐救正论》
  7. 革螨《人体寄生虫学》
  8. 革兰阴性菌感染《急诊医学》
  9. 革命根据地和解放区的药学事业《中国医学通史》
  10. 革兰阳性菌感染《急诊医学》
  11. 阁门《中医词典》
  12. 革兰氏阴性细菌肺炎《默克家庭诊疗手册》
  13. 格《中医词典》
  14. 革兰氏阴性杆菌感染《默克家庭诊疗手册》
  15. 格气《中医词典》
  16. 革兰氏阳性杆菌感染《默克家庭诊疗手册》
  17. 格食《中医词典》
  18. 革蜂窠《雷公炮炙论》
  19. 格言《达生编》
  20. 革春服宣药歌《卫生宝鉴》
  21. 格言二《古今名医汇粹》
  22. 革（阴）《濒湖脉学》
  23. 格言三《古今名医汇粹》
  24. 革《三指禅》
  25. 格言一《古今名医汇粹》
  26. 革《中医词典》
  27. 格阳《中医词典》
  28. 歌曰二百八十法《针灸神书》
  29. 格阳关阴《中医名词词典》
  30. 歌曰《寿世保元》
  31. 格阳关阴脉《灵素节注类编》


牢脉_《脉理求真》_中医诊治_【岐黄之术】

牢脉

牢脉

  • 上一页
  • 目录
  • 相关
  • 下一页

牢则弦大而长，按之强直搏指，状如弦缕。凡实伏弦涩，皆属此类。不似实脉之滑实流利，伏脉之慝伏涩难。革脉之按之中空也。（语出张璐。又濒湖诗曰∶弦长实大脉来坚，牢位常居沉伏间；革脉芤弦自浮起，革虚牢实要详看。沈氏曰∶似沉似伏，牢之位也；实大弦长，牢之体也。牢脉不可混于沉脉伏脉，须细辨耳。沉脉如绵裹沙，内刚外柔，然不必兼大弦也。伏脉非推筋至骨不见其形。在于牢脉既实大弦长，才重按之，便满指有力，以为别耳。）牢为坚积内着，胃气将绝之候。（吴草庐曰∶牢为寒实，革为虚寒。）故或见为湿 拘急，寒疝暴逆，坚积内伏，治甚非易。倘不审其所因，而谓牢为内实，用以苦寒，或因思食而以濡滞恣啖，则其病益固矣。（李时珍曰∶牢主寒实之病，木实则为痛。扁鹊云∶软为虚，牢为实。失血者脉宜沉细，反浮大而牢者死，虚病见实脉也。张仲景曰∶寒则牢固。有坚固之义。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：革脉
  • 当前页：牢脉
  • 下一页：疾脉
<<< 返回本书目录
  1. 牢脉【疾病症状】
  2. 牢脉（阴中之阳）《脉诀汇辨》
  3. 牢脉《脉理求真》
  4. 牢脉（阴中之阳）《诊家正眼》
  5. 牢齿膏【方剂大全】
  6. 牢脉本义《读医随笔》
  7. 牢（阴中阳）《濒湖脉学》
  8. 牢脉病机《伤寒补例》
  9. 劳治法《石室秘录》
  10. 牢脉指法主病《脉诀乳海》
  11. 劳证《博济方》
  12. 牢实相类《轩岐救正论》
  13. 劳证《扁鹊神应针灸玉龙经》
  14. 牢牙【方剂主治】
  15. 劳瘵诸证《三因极一病证方论》
  16. 牢牙地黄散【方剂大全】
  17. 劳瘵叙论《三因极一病证方论》
  18. 牢牙定痛膏【方剂大全】
  19. 劳瘵论治《类证治裁》
  20. 牢牙赴筵散【方剂大全】
  21. 劳瘵骨蒸热《医学纲目》
  22. 牢牙固齿明目散【方剂大全】
  23. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  24. 牢牙如圣散【方剂大全】
  25. 劳瘵《重订灵兰要览》
  26. 牢牙散【方剂大全】
  27. 劳瘵《续名医类案》
  28. 牢牙石燕子散【方剂大全】
  29. 劳瘵《卫生易简方》
  30. 牢牙乌髭方【方剂大全】
  1. 牢脉《脉理求真》
  2. 牢脉《中医词典》
  3. 牢脉（阴中之阳）《脉诀汇辨》
  4. 牢脉《中医名词词典》
  5. 牢脉（阴中之阳）《诊家正眼》
  6. 牢（阴中阳）《濒湖脉学》
  7. 牢脉本义《读医随笔》
  8. 牢《三指禅》
  9. 牢脉病机《伤寒补例》
  10. 牢《痰火点雪》
  11. 牢脉指法主病《脉诀乳海》
  12. 劳注候《诸病源候论》
  13. 牢实相类《轩岐救正论》
  14. 劳注《中医词典》
  15. 牢牙散《重订囊秘喉书》
  16. 劳重聋候《诸病源候论》
  17. 痨病《急救广生集》
  18. 劳治法《石室秘录》
  19. 痨擦候（妇科心镜 上）《古今医统大全》
  20. 劳证《博济方》
  21. 痨虫病《中医词典》
  22. 劳证《扁鹊神应针灸玉龙经》
  23. 痨疮《中医名词词典》
  24. 劳蒸《中医词典》
  25. 痨火喉《中医词典》
  26. 劳者温之《中医词典》
  27. 痨疽《外科启玄》
  28. 劳者温之《中医名词词典》
  29. 痨疽门主论《疡医大全》
  30. 劳瘵诸证《三因极一病证方论》
  31. 痨嗽《奇效简便良方》


疾脉_《脉理求真》_中医诊治_【岐黄之术】

疾脉

疾脉

  • 上一页
  • 目录
  • 相关
  • 下一页

疾则呼吸之间脉七八至。凡动滑洪数，皆属疾类。不似洪脉之既大且数，却无燥疾之形也。疾似亢阳无制，亦有寒热阴阳真假之异。若果疾兼洪大而坚，是明真阴垂绝，阳极难遏。如系按之不鼓，又为阴邪炎威虚阳发露之征。然要皆属难治，盖疾而洪大者苦烦满，疾而沉数者苦腹痛，皆为阴阳告绝。惟暴厥暴惊脉见急数，俟平稍愈为无碍耳。其有脉惟见疾而不大不细，则病虽困可治。（东垣治伤寒脉疾，面赤目赤，烦渴引饮而不能咽，用姜附人参汗之而愈。守真治伤寒蓄热阳厥，脉疾至七八至以上，用黄连解毒治之而安。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牢脉
  • 当前页：疾脉
  • 下一页：细脉
<<< 返回本书目录
  1. 疾脉【疾病症状】
  2. 疾脉（阳）《脉诀汇辨》
  3. 疾脉《脉理求真》
  4. 疾脉（阳）《诊家正眼》
  5. 疾褐丸《苏沈良方》
  6. 疾门《幼科推拿秘书》
  7. 疾病预测预报《家庭医学百科-家庭护理篇》
  8. 疾有自误《此事难知》
  9. 疾病是自己创造的《人体使用手册》
  10. 棘阿米巴性巩膜炎【疾病大全】
  11. 疾病时的症状、体征和社会行为异常《病理生理学》
  12. 棘阿米巴性角膜炎【疾病大全】
  13. 疾病流行的强度《流行病学》
  14. 棘刺花《证类本草》
  15. 疾病恐怖【疾病大全】
  16. 棘刺花【中药大全】
  17. 疾病监测《流行病学》
  18. 棘刺散【方剂大全】
  19. 疾病方一十六道《温热暑疫全书》
  20. 棘刺丸【方剂大全】
  21. 疾病的转归《中医基础理论》
  22. 棘豆根【中药大全】
  23. 疾病的转归《病理生理学》
  24. 棘刚子丸【方剂大全】
  25. 疾病的预防策略《流行病学》
  26. 棘根汤【方剂大全】
  27. 疾病的时间分布《预防医学》
  28. 棘根汁【方剂大全】
  29. 疾病的时间分布《流行病学》
  30. 棘钩子散【方剂大全】
  1. 疾脉《脉理求真》
  2. 疾脉《中医词典》
  3. 疾脉（阳）《脉诀汇辨》
  4. 疾脉《中医名词词典》
  5. 疾脉（阳）《诊家正眼》
  6. 疾褐丸《苏沈良方》
  7. 疾门《幼科推拿秘书》
  8. 疾行《中医词典》
  9. 疾心《中医词典》
  10. 疾高而外《中医词典》
  11. 疾徐补泻《中医名词词典》
  12. 疾高而内《中医词典》
  13. 疾医《中医名词词典》
  14. 疾风《中医词典》
  15. 疾医《中医词典》
  16. 疾法《中医词典》
  17. 疾有自误《此事难知》
  18. 疾而徐则虚《中医词典》
  19. 棘刺花《千金翼方》
  20. 疾病种类《实验动物科学》
  21. 棘刺花《本草经集注》
  22. 疾病诊断《中医诊断学》
  23. 棘刺花《新修本草》
  24. 疾病在国家内的分布《预防医学》
  25. 棘刺花《证类本草》
  26. 疾病在各国间的分布《预防医学》
  27. 棘刺花《名医别录》
  28. 疾病预防《中医儿科学》
  29. 棘刺丸《备急千金要方》
  30. 疾病预防《中医儿科学》
  31. 棘刺丸《备急千金要方》


细脉_《脉理求真》_中医诊治_【岐黄之术】

细脉

细脉

  • 上一页
  • 目录
  • 相关
  • 下一页

细则往来如发，而指下显然。凡弱小微濡，皆属细类。不似微脉之微弱模糊也。（语出张璐。又濒湖体状诗曰∶细来累累细如丝，应指沉沉无绝期；春夏少年俱不利，秋冬老弱却相宜。）细为阳气衰弱之候。然细亦有分别，如细而兼浮，则为阳气衰弱；细而兼沉，则为寒气内中，或热传三阴；细而兼缓，则为湿中于内。皆当求其所因，不可混同施治。但脉既细如发，便属气虚，纵有内热，亦当兼固中气，不可纯用解热，以致其细益甚耳。况有内热全无，真元素亏，神气不持，而致脉见细象者乎。（李士材曰∶尝见虚损之人脉细身热，医不究原，而以凉剂投之，使真阳散败，饮食不进，上呕下泄，是速其毙耳。经曰∶少火生气。人非此火，无以营运三焦，熟腐水谷。未彻乎此者，乌可以言医哉。然虚劳之脉，细数不可并见，并见者必死。细则气衰，数则血败，气血交穷，短期将至。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疾脉
  • 当前页：细脉
  • 下一页：代脉
<<< 返回本书目录
  1. 细脉《脉理求真》
  2. 细脉（阴）《脉诀汇辨》
  3. 细芦子藤【中药大全】
  4. 细脉（阴）《诊家正眼》
  5. 细粒棘球蚴病【疾病大全】
  6. 细脉指法主病《脉诀乳海》
  7. 细粒棘球绦虫《人体寄生虫学》
  8. 细木通【中药大全】
  9. 细颗粒管型【疾病症状】
  10. 细沙虫草【中药大全】
  11. 细菌血清学检验《常用化验值及意义》
  12. 细穗爵床【中药大全】
  13. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  14. 细穗石松【中药大全】
  15. 细菌性阴道炎【疾病大全】
  16. 细网状色素沉着【疾病症状】
  17. 细菌性阴道病【疾病大全】
  18. 细香葱【中药大全】
  19. 细菌性阴道病《基因诊断与性传播疾病》
  20. 细小黄色瘤状皮疹【疾病症状】
  21. 细菌性心内膜炎【疾病症状】
  22. 细辛《本草纲目》完整版
  23. 细菌性心包炎【疾病大全】
  24. 细辛《本草乘雅半偈》
  25. 细菌性食物中毒的急救《现代院外急救手册》
  26. 细辛《本草崇原》
  27. 细菌性食物中毒《预防医学》
  28. 细辛《本草经解》
  29. 细菌性食物中毒《传染病》
  30. 细辛《本草图经》
  1. 细脉《脉理求真》
  2. 细脉《中医词典》
  3. 细脉（阴）《脉诀汇辨》
  4. 细脉《中医名词词典》
  5. 细脉（阴）《诊家正眼》
  6. 细连茶《茶饮保健》
  7. 细脉指法主病《脉诀乳海》
  8. 细粒棘球蚴病《病理学》
  9. 细芪茶《茶饮保健》
  10. 细粒棘球绦虫《人体寄生虫学》
  11. 细乞思哥《饮膳正要》
  12. 细理《中医词典》
  13. 细水滑《饮膳正要》
  14. 细菌中蛋白质的越膜《生物化学与分子生物学》
  15. 细丸《备急千金要方》
  16. 细菌在自然界的分布《医学微生物学》
  17. 细香茶《茶饮保健》
  18. 细菌在人体的分布《医学微生物学》
  19. 细辛《神农本草经》
  20. 细菌血清学检验《常用化验值及意义》
  21. 细辛《本草纲目》
  22. 细菌学检验《神经精神疾病诊断学》
  23. 细辛《雷公炮炙论》
  24. 细菌性阴道病《基因诊断与性传播疾病》
  25. 细辛《雷公炮制药性解》
  26. 细菌性心肌炎《病理学》
  27. 细辛《千金翼方》
  28. 细菌性食物中毒《传染病》
  29. 细辛《药笼小品》
  30. 细菌性脑膜炎《默克家庭诊疗手册》
  31. 细辛《长沙药解》


代脉_《脉理求真》_中医诊治_【岐黄之术】

代脉

代脉

  • 上一页
  • 目录
  • 相关
  • 下一页

代则动而中止，不能自还，因而复动，名曰代阴。凡促结等脉，皆属此类。不似促结之虽见歇止，而复来有力也。（语出张璐。又濒湖体状诗曰∶动而中止不能还，复动因而作代看；病者得之犹可疗，平人却与寿相关。相类诗曰∶数而时止名为促，缓止须将结脉呼；止不能回方为代，结代生死自殊途。）代为元气垂绝之候。戴同父曰∶代为脾绝之征，脾主信，故止歇有时。故无病而见脉代，最为可危。即或血气骤损，元神不续，或七情太过，或颠仆重伤，并形体赋时经隧有阻，流行蹇涩，而见脉代者，亦必止歇不匀，或云可治。若使歇止有常，则生气已绝，安望其有再生之日乎。惟妊娠恶阻呕吐最剧者，恒见代脉，谷入既少，血气尽并于胎，是以脉气不能接续。然在初时或有，若至四月胎已成形，当无歇止之脉矣。（李时珍曰∶脉一息五至，五脏之气皆足。故五十动而一息，合大衍之数，谓之平脉；反此则止乃见焉。肾气不能至，则四十动一止；肝气不能至，则三十动一止。盖一脏之气衰，则他脏之气代至也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细脉
  • 当前页：代脉
  • 下一页：散脉
<<< 返回本书目录
  1. 代脉【疾病症状】
  2. 代脉（阴）《脉诀汇辨》
  3. 代脉《脉理求真》
  4. 代脉（阴）《诊家正眼》
  5. 代劳鬼哭饮子【方剂大全】
  6. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  7. 代灸涂脐膏【方剂大全】
  8. 代脉有二《轩岐救正论》
  9. 代灸散【方剂大全】
  10. 代脉指法主病《脉诀乳海》
  11. 代灸膏【方剂大全】
  12. 代匙散【方剂大全】
  13. 代谷丸【方剂大全】
  14. 代天宣化丸【方剂大全】
  15. 代抵当丸【方剂大全】
  16. 代痛散【方剂大全】
  17. 代抵当汤【方剂大全】
  18. 代温灸膏【方剂大全】
  19. 代刀丸【方剂大全】
  20. 代五宝散【方剂大全】
  21. 代刀散【方剂大全】
  22. 代谢性白内障【疾病大全】
  23. 代刀散《外科传薪集》
  24. 代谢性低钾【疾病症状】
  25. 代代花枳壳【中药大全】
  26. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  27. 代偿作用【疾病症状】
  28. 代谢性疾病《病理学》
  29. 代偿性腰椎前凸【疾病症状】
  30. 代谢性疾病《默克家庭诊疗手册》
  1. 代脉《脉理求真》
  2. 代脉《中医词典》
  3. 代脉（阴）《脉诀汇辨》
  4. 代脉《中医名词词典》
  5. 代脉（阴）《诊家正眼》
  6. 代灸涂脐膏《中医词典》
  7. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  8. 代灸膏《中医词典》
  9. 代脉有二《轩岐救正论》
  10. 代甲《中医词典》
  11. 代脉指法主病《脉诀乳海》
  12. 代抵当丸《退思集类方歌注》
  13. 代谢的基本概念《生物化学与分子生物学》
  14. 代抵当丸《医学心悟》
  15. 代谢改变《病理生理学》
  16. 代刀散《外科传薪集》
  17. 代谢途径《临床营养学》
  18. 代刀散《外科全生集》
  19. 代谢物对糖异生的调节《生物化学与分子生物学》
  20. 代偿性反应《病理生理学》
  21. 代谢性白内障《眼科学》
  22. 代偿机制《默克家庭诊疗手册》
  23. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  24. 代（阴）《濒湖脉学》
  25. 代谢性疾病《默克家庭诊疗手册》
  26. 代《三指禅》
  27. 代谢性疾病《病理学》
  28. 代《痰火点雪》
  29. 代谢性疾病《病理学》
  30. 代《脉确》
  31. 代谢性疾病《神经精神疾病诊断学》


散脉_《脉理求真》_中医诊治_【岐黄之术】

散脉

散脉

  • 上一页
  • 目录
  • 相关
  • 下一页

散则举之散漫，按之无有，或如吹毛，或如散叶，或如悬雍，或如羹上肥，或如火薪然，来去不明，根蒂无有。不似虚脉之重按虽虚，而不至于散漫也。（李濒湖体状诗曰∶散似杨花散漫飞，去来无定至难齐；产为生兆胎为堕，久病逢之不必医。难经曰∶散脉独见则危。）散为元气离散之象，肾绝之应。盖肾脉本沉。而脉按之反见浮散，是先天之根本已绝，如伤寒咳逆上气，脉见散象必死，与经言代散则死之意，即书有言热退而身安，泄利止而浆粥入，云或可生，亦非必定之辞耳。（散为死脉，故不主病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代脉
  • 当前页：散脉
  • 下一页：奇经八脉
<<< 返回本书目录
  1. 散脉【疾病症状】
  2. 散脉（阴）《脉诀汇辨》
  3. 散脉《诊家正眼》
  4. 散偏定痛饮【方剂大全】
  5. 散脉《脉理求真》
  6. 散偏汤【方剂大全】
  7. 散略《张氏医通》
  8. 散品《外科选要》
  9. 散略《景岳全书》
  10. 散热《本草求真》
  11. 散类《胎产指南》
  12. 散热【中药主治】
  13. 散类《秘传证治要诀及类方》
  14. 散热饮子【方剂大全】
  15. 散聚汤【方剂大全】
  16. 散湿《本草求真》
  17. 散结止痛【中药主治】
  18. 散痛饮【方剂大全】
  19. 散结消肿【中药主治】
  20. 散尾葵【中药大全】
  21. 散结定疼汤【方剂大全】
  22. 散血【中药主治】
  23. 散结【中药主治】
  24. 散血草【中药大全】
  25. 散火汤【方剂大全】
  26. 散血丹【中药大全】
  27. 散寒止痛【方剂主治】
  28. 散血飞【中药大全】
  29. 散寒止痛【中药主治】
  30. 散血膏【方剂大全】
  1. 散脉《脉理求真》
  2. 散脉《诊家正眼》
  3. 散脉（阴）《脉诀汇辨》
  4. 散脉《中医词典》
  5. 散品《外科选要》
  6. 散脉《中医名词词典》
  7. 散气之剂《金匮翼》
  8. 散略《张氏医通》
  9. 散热《本草求真》
  10. 散略《景岳全书》
  11. 散热过程《生理学》
  12. 散类《胎产指南》
  13. 散热饮子《仁术便览》
  14. 散类《活幼心书》
  15. 散湿《本草求真》
  16. 散类《秘传证治要诀及类方》
  17. 散湿之剂《金匮翼》
  18. 散聚汤《仁术便览》
  19. 散抟（tuán，音团）《中医词典》
  20. 散聚汤《三因极一病证方论》
  21. 散下《中医词典》
  22. 散坚方《重订囊秘喉书》
  23. 散笑《中医词典》
  24. 散剂《中医词典》
  25. 散血《明目至宝》
  26. 散剂《医院药学》
  27. 散血散《仙传外科集验方》
  28. 散寒止痛《章次公医案》中附子的应用
  29. 散血散《明目至宝》
  30. 散寒《本草求真》
  31. 散血散《明目至宝》


奇经八脉_《脉理求真》_中医诊治_【岐黄之术】

奇经八脉

奇经八脉

  • 上一页
  • 目录
  • 相关
  • 下一页

至于奇经八脉，又为十二经之约束。若脏气安和，经脉调畅，八脉不形；即经络受邪，不致满溢奇经。惟是正经邪溢，转入于奇。故内经有言∶冲则直上直下（弦长）而中央牢（坚实），病苦逆气里急（属寒实）。督则直上直下（弦长）而中央浮（中央同尺寸浮起，非中央独浮意也），病苦脊强不能俯仰（属风）。任则脉横寸口（寸口统寸关尺三部而言），边丸丸（形如豆粒）紧细而长，病苦少腹切痛，男子内结七疝，女子带下积聚（属寒实）。阳维则尺内斜上至寸而浮（从左尺斜向小指，至寸而浮，曰尺内），病则寒热溶溶不能自收持（属阳）。阴维则尺外斜上至寸而沉（从右尺斜向大指，至寸而沉，故曰尺外），病苦心痛怅然失志（属阴）。阳跷（主阳络）寸口左右弹浮而细绵绵（两寸浮紧而细），病苦阴缓而阳急（邪在阳络主表，如腰背苦痛之类）阴跷（主阴络）尺内左右弹沉而细绵绵（两尺沉紧而细），病苦阳缓而阴急（邪在阴络主里，如少腹痛阴疝漏下之类）。带脉中部左右弹而横滑（两关滑紧），病苦腹痛腰溶溶若坐水中（邪在中）。

凡此八脉，每遇五痫七疝，项 背强，发歇不时，内外无定之症，刚劲不伦，殊异寻常之脉，当于奇经中求之。（经脉直行上下，络脉斜行左右；经脉常升主气，络脉常降主血；经起中焦，随营气下行而上，故诊在寸；络起下焦，随营气上行极而下，故诊在尺。正经邪溢满奇，越人比之天雨降下，沟渠溢满，滂霈妄行，流于湖泽，诚哉是言也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散脉
  • 当前页：奇经八脉
  • 下一页：冲阳等脉
<<< 返回本书目录
  1. 奇经八脉《中医基础理论》
  2. 奇经八脉 八、阳跷脉《针灸学》
  3. 奇经八脉《诊家正眼》
  4. 奇经八脉 二、任脉（共24穴）《针灸学》
  5. 奇经八脉《针灸素难要旨》
  6. 奇经八脉 六、阳维脉《针灸学》
  7. 奇经八脉《针灸素难要旨》
  8. 奇经八脉 七、阴跷脉《针灸学》
  9. 奇经八脉《针灸甲乙经》
  10. 奇经八脉 三、冲脉《针灸学》
  11. 奇经八脉《医学入门》
  12. 奇经八脉 四、带脉《针灸学》
  13. 奇经八脉《医经国小》
  14. 奇经八脉 五、阴维脉《针灸学》
  15. 奇经八脉《轩岐救正论》
  16. 奇经八脉 一、督脉（共28穴）《针灸学》
  17. 奇经八脉《寿世保元》
  18. 奇经八脉（节要）《针灸大成》
  19. 奇经八脉《圣济总录》
  20. 奇经八脉病《针灸素难要旨》
  21. 奇经八脉《三指禅》
  22. 奇经八脉大旨《叶选医衡》
  23. 奇经八脉《脉理求真》
  24. 奇经八脉歌《针灸聚英》
  25. 奇经八脉《类经图翼》
  26. 奇经八脉歌（医经小学）《针灸大成》
  27. 奇经八脉《本草分经》
  28. 奇经八脉论《普济方·针灸》
  29. 奇经八脉《脉象统类》
  30. 奇经八脉为病《古今医统大全》
  1. 奇经八脉《脉理求真》
  2. 奇经八脉《诊家正眼》
  3. 奇经八脉《医经国小》
  4. 奇经八脉《三指禅》
  5. 奇经八脉（节要）《针灸大成》
  6. 奇经八脉《针灸素难要旨》
  7. 奇经八脉：冲脉《针灸学》
  8. 奇经八脉《针灸素难要旨》
  9. 奇经八脉：带脉《针灸学》
  10. 奇经八脉《轩岐救正论》
  11. 奇经八脉：督脉（共28穴）《针灸学》
  12. 奇经八脉《针灸甲乙经》
  13. 奇经八脉：任脉（共24穴）《针灸学》
  14. 奇经八脉《类经图翼》
  15. 奇经八脉：阳跷脉《针灸学》
  16. 奇经八脉《寿世保元》
  17. 奇经八脉：阳维脉《针灸学》
  18. 奇经八脉《医学入门》
  19. 奇经八脉：阴跷脉《针灸学》
  20. 奇经八脉《针灸易学》
  21. 奇经八脉：阴维脉《针灸学》
  22. 奇经八脉《针灸易学》
  23. 奇经八脉病《针灸素难要旨》
  24. 奇经八脉《中医词典》
  25. 奇经八脉病机《中医基础理论》
  26. 奇经八脉《圣济总录》
  27. 奇经八脉病证《中医诊断学》
  28. 奇经《脉确》
  29. 奇经八脉大旨《叶选医衡》
  30. 奇经《中医词典》
  31. 奇经八脉的概念和生理特点《中医基础理论》


冲阳等脉_《脉理求真》_中医诊治_【岐黄之术】

冲阳等脉

冲阳等脉

  • 上一页
  • 目录
  • 相关
  • 下一页

外此冲阳、太溪、太冲，皆足动脉。冲阳者，胃脉也。在足面上五寸骨间动脉上去陷谷三寸。盖土者，万物之母。冲阳脉见不衰，胃气尚存，病虽危而犹可生也。然亦忌弦急，恐其肝旺克土耳。太溪者，肾脉也，在足跗后两旁圆骨上动脉陷中。盖水者，天一之元，诊此不衰，尚可治也。太冲者，肝脉也，在足大指本节后二寸陷中。肝为东方生物之始，不衰则病可治。然此三脉，止可诊此以定生死。若云可推某病，则无是也。至于高章纲卑 损之脉，止是就其脉象而名。盖以高章纲为脉上行上浮满溢搏指。卑损为脉下行下沉卑屑隐涩不振，仍是一阴一阳之意而别其名。至于太素一脉，古人传而不言，言而不传，皆有义存。以其语涉荒唐，而不轻语以欺世耳。（今之江湖术士，多借此法取钱。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉
  • 当前页：冲阳等脉
  • 下一页：五脏死脉
<<< 返回本书目录
  1. 冲阳等脉《脉理求真》
  2. 冲阳太冲太溪解《三指禅》
  3. 冲虚至宝丹【方剂大全】
  4. 冲阳太二脉论《脉诀汇辨》
  5. 冲天伞【中药大全】
  6. 冲阳太溪太冲《诊家正眼》
  7. 冲天果【中药大全】
  8. 冲阳穴【下肢外侧穴位】
  9. 冲任虚损旰郁血瘀证《临证实验录》
  10. 冲要节门主论《疡医大全》
  11. 冲任督带《中西汇通医经精义》
  12. 充德丸【方剂大全】
  13. 冲气上冲兼奔豚《医学衷中参西录》
  14. 充风泪出《银海精微》
  15. 冲门穴【胸部腹部穴位】
  16. 充脊汤【方剂大全】
  17. 冲脉饮子【方剂大全】
  18. 充髓丹【方剂大全】
  19. 冲脉穴歌《金针秘传》
  20. 充髓汤【方剂大全】
  21. 冲脉为病《奇经八脉考》
  22. 充血《病理学》
  23. 冲脉论《经络汇编》
  24. 充血【疾病症状】
  25. 冲脉《针灸聚英》
  26. 充血性脾肿大【疾病大全】
  27. 冲脉《圣济总录》
  28. 充血性心力衰竭【疾病大全】
  29. 冲脉《奇经八脉考》
  30. 茺蔚《本草纲目》完整版
  1. 冲阳等脉《脉理求真》
  2. 冲阳（原穴）《子午流注说难》
  3. 冲阳脉《中医词典》
  4. 冲阳《针灸学》
  5. 冲阳太冲太溪解《三指禅》
  6. 冲阳《中医词典》
  7. 冲阳太二脉论《脉诀汇辨》
  8. 冲阳《针灸大成》
  9. 冲阳太溪太冲《诊家正眼》
  10. 冲小《中医词典》
  11. 冲要节《中医词典》
  12. 冲为血海《中医词典》
  13. 冲要节门主论《疡医大全》
  14. 冲头痛《中医词典》
  15. 冲阴《中医词典》
  16. 冲疝《中医词典》
  17. 冲真子《中医词典》
  18. 冲任虚损旰郁血瘀证《临证实验录》
  19. 冲浊《中医词典》
  20. 冲任先兆《中医疾病预测》
  21. 充分的前戏《玉房秘诀》
  22. 冲任损伤《中医词典》
  23. 充风泪出《银海精微》
  24. 冲任损伤《中医名词词典》
  25. 充蔚子《神农本草经》
  26. 冲任督带四脉与胞宫《中医妇科学》
  27. 充血《病理学》
  28. 冲任督带《中西汇通医经精义》
  29. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  30. 冲任不固《中医词典》
  31. 茺蔚《本经逢原》


五脏死脉_《脉理求真》_中医诊治_【岐黄之术】

五脏死脉

五脏死脉

  • 上一页
  • 目录
  • 相关
  • 下一页

若使诊心而见前曲后居，如操带钩，是为心死；诊肺而见如物浮水，如风吹毛，是为肺死；诊肝而见急益劲如新张弓弦，是为肝死；诊脾而见锐坚如乌之喙，如鸟之距，如屋之漏，如水之流，是为脾死；诊肾而见发如夺索，辟辟如弹石，是为肾死；与诊命门而见鱼翔虾游涌泉，是为命死；此五脏必死之脉也。脉象如此。（诸脉形象止是。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲阳等脉
  • 当前页：五脏死脉
  • 下一页：对待
<<< 返回本书目录
  1. 五脏死脉《诊家正眼》
  2. 五脏所藏《推拿抉微》
  3. 五脏死脉《脉理求真》
  4. 五脏所藏《中西汇通医经精义》
  5. 五脏受毒辨《经验麻科》
  6. 五脏所恶《推拿抉微》
  7. 五脏生克说《医碥》
  8. 五脏所恶《中西汇通医经精义》
  9. 五脏生成篇《疡医大全》
  10. 五脏所合所荣所主五味所宜所伤之病《类经》
  11. 五脏生成篇《冯氏锦囊秘录》
  12. 五脏所苦《珍珠囊补遗药性赋》
  13. 五脏生成论《素问悬解》
  14. 五脏所伤《推拿抉微》
  15. 五脏神情《杂病心法要诀》
  16. 五脏所伤《中西汇通医经精义》
  17. 五脏热病刺法《类经》
  18. 五脏所生《中西汇通医经精义》
  19. 五脏热病《黄帝内经太素》
  20. 五脏所属《三因极一病证方论》
  21. 五脏气虚《千金翼方》
  22. 五脏所属《中西汇通医经精义》
  23. 五脏气脱凶死诀《幼科推拿秘书》
  24. 五脏所属之部位及病能的现象《幼科概论》
  25. 五脏平脉《诊家正眼》
  26. 五脏所属之证《幼幼集成》
  27. 五脏平脉《诊家枢要》
  28. 五脏所属之症《推拿抉微》
  29. 五脏平脉《脉诀刊误》
  30. 五脏所欲《珍珠囊补遗药性赋》
  1. 五脏死脉《脉理求真》
  2. 五脏死脉《诊家正眼》
  3. 五脏所藏《中医名词词典》
  4. 五脏受毒辨《经验麻科》
  5. 五脏所藏《中医词典》
  6. 五脏生克说《医碥》
  7. 五脏所藏《推拿抉微》
  8. 五脏生成篇《疡医大全》
  9. 五脏所藏《中西汇通医经精义》
  10. 五脏生成篇《冯氏锦囊秘录》
  11. 五脏所恶《中医名词词典》
  12. 五脏生成论《素问悬解》
  13. 五脏所恶《中医词典》
  14. 五脏神情《杂病心法要诀》
  15. 五脏所恶《推拿抉微》
  16. 五脏神情《医宗金鉴》
  17. 五脏所恶《中西汇通医经精义》
  18. 五脏热及肌热《卫生宝鉴》
  19. 五脏所合所荣所主五味所宜所伤之病《类经》
  20. 五脏热病刺法《类经》
  21. 五脏所苦《珍珠囊补遗药性赋》
  22. 五脏热病《黄帝内经太素》
  23. 五脏所入之味歌《古今医统大全》
  24. 五脏热《幼科释谜》
  25. 五脏所伤《推拿抉微》
  26. 五脏热《证治准绳·幼科》
  27. 五脏所伤《中西汇通医经精义》
  28. 五脏热《中医词典》
  29. 五脏所生《中西汇通医经精义》
  30. 五脏气虚《千金翼方》
  31. 五脏所属《三因极一病证方论》


对待_《脉理求真》_中医诊治_【岐黄之术】

对待

对待

  • 上一页
  • 目录
  • 相关
  • 下一页

然究众脉而论，则浮与沉，一升一降之谓也；数与迟，一急一慢之谓也；疾则较数而更甚矣。滑与涩，一通一滞之谓也；实与虚，一刚一柔之谓也。长与短，一盈一缩之谓也；大与小，一粗一嫩之谓也；细则较小而愈极矣。紧与缓，一张一弛之谓也；革与牢，一空一实之谓也；动与伏，一出一处之谓也；洪与微，一盛一衰之谓也；促与结，一阴一阳之谓也。至于弦与芤比，则脉之盛衰见矣；濡与弱比，则脉之进退见矣；代与散比，则死之久暂卜矣。脉之对待如斯。（对待既明，则病阴阳表里虚实可知。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏死脉
  • 当前页：对待
  • 下一页：比类
<<< 返回本书目录
  1. 对待《脉理求真》
  2. 对待总论《三指禅》
  3. 对称性进行性红斑角化症【疾病大全】
  4. 对对参【中药大全】
  5. 对叉疔药【中药大全】
  6. 对多脂饮食不能耐受【疾病症状】
  7. 对侧肢体偏瘫【疾病症状】
  8. 对儿童的虐待和漠视《默克家庭诊疗手册》
  9. 对铋盐过敏【疾病症状】
  10. 对肥胖症病因病机的认识《减肥新法与技巧》
  11. 对苯二胺皮炎【疾病大全】
  12. 对光反射迟钝【疾病症状】
  13. 对AD病的思考《思考中医》
  14. 对光反应消失【疾病症状】
  15. 队列研究《流行病学》
  16. 对红绿颜色分辨不清【疾病症状】
  17. 堆莴苣【中药大全】
  18. 对姜丸【方剂大全】
  19. 锻灶灰《本草纲目》图文版
  20. 对节树根【中药大全】
  21. 锻灶灰《本草纲目》完整版
  22. 对节叶【中药大全】
  23. 锻石《证类本草》
  24. 对节叶根【中药大全】
  25. 锻石《本草易读》
  26. 对金散【方剂大全】
  27. 锻石《本草崇原》
  28. 对金丸【方剂大全】
  29. 锻石《本草纲目》完整版
  30. 对金饮【方剂大全】
  1. 对待《脉理求真》
  2. 对待《中医名词词典》
  3. 对待总论《三指禅》
  4. 对代谢的影响《生理学》
  5. 对动物传染源的措施《预防医学》
  6. 对传播途径的措施《预防医学》
  7. 对儿童病人的心理护理《医学心理学》
  8. 对侧取穴《中医词典》
  9. 对儿童的虐待和漠视《默克家庭诊疗手册》
  10. 对病人措施《预防医学》
  11. 对肥胖症病因病机的认识《减肥新法与技巧》
  12. 对比敏感度《眼科学》
  13. 对分离方法的要求《实用免疫细胞与核酸》
  14. 对比免疫荧光染色《实用免疫细胞与核酸》
  15. 对妇科手术的情绪反应《医学心理学》
  16. 对氨水杨酸《药理学》
  17. 对高血压病的思考《思考中医》
  18. 对癌症治疗的心理反应《医学心理学》
  19. 对机体的致病作用《预防医学》
  20. 对AD病的思考《思考中医》
  21. 对激素的灭能作用低《病理生理学》
  22. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》
  23. 对疾病的认识《中国医学通史》
  24. 队列研究《流行病学》
  25. 对家庭的影响《默克家庭诊疗手册》
  26. 锻灶灰《名医别录》
  27. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  28. 锻灶灰《新修本草》
  29. 对接触者处理《预防医学》
  30. 锻灶灰《本草经集注》
  31. 对金饮子《太平惠民和剂局方》


比类_《脉理求真》_中医诊治_【岐黄之术】

比类

比类

  • 上一页
  • 目录
  • 相关
  • 下一页

洪与虚虽属皆浮，而有有力无力之分；沉与伏虽应重按，而有着筋着骨之异，数以六至为名，紧则六至不及，疾则六至更过，弦则左右双弹，状如切紧绳也。迟以三至为名，缓则仍有四至而徐徐不迫。实与牢本兼弦与长，而实则浮中沉俱有，牢则止于沉候见矣。洪与实皆为有力，然洪则重按少衰，实则按之益强矣。革与牢皆大而弦，而革以浮见，牢以沉见矣。濡与弱微，皆细而软，然濡以浮见，弱以沉见，而微则以浮沉俱见矣。细与微，皆属无力，而细则指下分明，微则模糊不清。短与动，皆无头尾，而短为阴脉，其来迟滞；动为阳脉，其来滑数矣。促结涩代，皆有一止，而促则数时一止，结则缓时一止。涩则往来迟滞似歇，代则止有定数矣。脉形比类，又属如斯。（比类既明，则诸疑脉可辨。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对待
  • 当前页：比类
  • 下一页：纲目
<<< 返回本书目录
  1. 比类《脉理求真》
  2. 比类《金匮》水寒《医门法律》
  3. 比惊丸【方剂大全】
  4. 比类《金匮》胃寒《医门法律》
  5. 比金圆【方剂大全】
  6. 比类《金匮》胸腹寒痛《医门法律》
  7. 比金丸【方剂大全】
  8. 比类《金匮》虚寒下利《医门法律》
  9. 比金散【方剂大全】
  10. 比类仲景《伤寒论》阳虚阴盛治法并死证《医门法律》
  11. 比金散《洪氏集验方》
  12. 比目鱼《本草纲目》完整版
  13. 比金丹【方剂大全】
  14. 比色分析测量仪器和测量方法《医用化学》
  15. 比和饮【方剂大全】
  16. 比色分析的基本原理《医用化学》
  17. 鼻子长痘【疾病症状】
  18. 比色分析应用示例——铁的含量测定《医用化学》
  19. 鼻子颜色苍白【疾病症状】
  20. 比圣饼子【方剂大全】
  21. 鼻子黄色或棕色【疾病症状】
  22. 比圣丹【方剂大全】
  23. 鼻子红血丝【疾病症状】
  24. 比圣散【方剂大全】
  25. 鼻子发黑【疾病症状】
  26. 比圣汤【方剂大全】
  27. 鼻准论歌《万氏秘传片玉心书》
  28. 比圣丸【方剂大全】
  29. 鼻肿门主论《疡医大全》
  30. 比天保贞膏【方剂大全】
  1. 比类《脉理求真》
  2. 比金丸《太平惠民和剂局方》
  3. 比类《金匮》水寒五则《医门法律》
  4. 比金散《洪氏集验方》
  5. 比类《金匮》胃寒四则《医门法律》
  6. 鼻准论歌《万氏秘传片玉心书》
  7. 比类《金匮》胸腹寒痛十七则《医门法律》
  8. 鼻准红赤《奇效简便良方》
  9. 比类《金匮》虚寒下利六则《医门法律》
  10. 鼻准红赤《中医词典》
  11. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  12. 鼻准（准头、面王）《中医名词词典》
  13. 比目鱼《饮食须知》
  14. 鼻准《中医词典》
  15. 比目鱼《医学入门》
  16. 鼻赘《中医词典》
  17. 比目鱼《证类本草》
  18. 鼻柱内《中医词典》
  19. 比目鱼《本经逢原》
  20. 鼻柱《中医词典》
  21. 比目鱼《本草分经》
  22. 鼻肿门主论《疡医大全》
  23. 比目鱼〈平〉《食疗本草》
  24. 鼻肿《中医词典》
  25. 比奈量表《医学心理学》
  26. 鼻中诸病并方《卫生宝鉴》
  27. 比色测量仪器《医用化学》
  28. 鼻中息肉秘方《华佗神方》
  29. 比色法与分光亮度法《临床生物化学》
  30. 鼻中息肉方一十一首《外台秘要》
  31. 比色分析测量仪器和测量方法《医用化学》


纲目_《脉理求真》_中医诊治_【岐黄之术】

纲目

纲目

  • 上一页
  • 目录
  • 相关
  • 下一页

以脉大纲小目而论∶凡脉有言形体，曰洪、曰散、曰弦、曰革、曰肥、曰横，是即大脉之属也。有言形体，曰细、曰微、曰弱、曰瘦、曰萦萦如蜘蛛，是即小脉之属也。有言至数，曰疾、曰急、曰动、曰促、曰击、曰搏、曰躁、曰喘、曰奔越无伦者，是即数脉之属也。有言至数，曰缓、曰代、曰结、曰脱、曰少气、曰不前、曰止、曰歇、曰如泻膝之绝者，是即迟脉之属也。有言往来之象，曰利、曰营、曰啄、曰翕、曰章、曰连珠、曰替替然，是即滑脉之目也。有言往来之象，曰紧、曰滞、曰行迟、曰脉不应指，曰参伍不齐、曰难而且散、曰如雨沾沙、曰如轻刀刮竹、是即涩脉之目也。有言部位之则，曰高、曰 、曰涌、曰端直、曰条达、曰上鱼为溢，是皆长脉之目矣。有言部位之则，曰抑、曰卑、曰不及指、曰入尺为复，是皆短脉之目矣。有言举按之则，曰芤、曰毛、曰泛、曰盛、曰肉上行、曰时一浮、曰如水漂木、曰如循榆荚，曰瞥瞥如羹上肥，是皆浮脉之目矣。有言举按之则，曰伏、曰潜、曰坚、曰过、曰减、曰陷、曰独沉、曰时一沉、曰如绵裹砂、曰如石投水，是皆沉脉之目矣。且纲之大者，曰大、曰数、曰长、曰浮、阳之属也。纲之小者，曰迟、曰涩、曰短、曰沉、阴之属也（卢子由）。脉之纲目如斯（纲目既明，则脉自有所归）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：比类
  • 当前页：纲目
  • 下一页：以脉主病
<<< 返回本书目录
  1. 纲目《脉理求真》
  2. 钢《本草纲目》图文版
  3. 纲领《医述》
  4. 钢铁《本草纲目》完整版
  5. 肛周肿瘤【疾病大全】
  6. 钢铁《证类本草》
  7. 肛周湿疹【疾病大全】
  8. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  9. 肛周软瘊【疾病症状】
  10. 岗边菊【中药大全】
  11. 肛周皮肤有湿疹【疾病症状】
  12. 岗柃【中药大全】
  13. 肛周皮肤潮红【疾病症状】
  14. 岗柃叶【中药大全】
  15. 肛周脓肿【疾病大全】
  16. 岗梅【中药大全】
  17. 肛周囊肿【疾病症状】
  18. 岗梅根【中药大全】
  19. 肛肿翻肛《医宗金鉴》
  20. 岗梅汤【方剂大全】
  21. 肛肿翻出《儿科萃精》
  22. 岗梅叶【中药大全】
  23. 肛痈辨《医门补要》
  24. 岗稔根汤【方剂大全】
  25. 肛痈《中医外科学》
  26. 岗稔止带汤【方剂大全】
  27. 肛隐窝炎《中医外科学》
  28. 岗松【中药大全】
  29. 肛痒《证治准绳·幼科》
  30. 岗松根【中药大全】
  1. 纲目《脉理求真》
  2. 纲领《医述》
  3. 钢铁《千金翼方》
  4. 纲《中医词典》
  5. 钢铁《本草经集注》
  6. 肛周毛囊疾病《默克家庭诊疗手册》
  7. 钢铁《新修本草》
  8. 肛肿翻肛《幼科心法要诀》
  9. 钢铁《证类本草》
  10. 肛肿翻肛《急救广生集》
  11. 钢铁《增广和剂局方药性总论》
  12. 肛肿翻肛《医宗金鉴》
  13. 钢铁《名医别录》
  14. 肛肿翻出《儿科萃精》
  15. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  16. 肛肿《竹林女科证治》
  17. 皋芦叶《证类本草》
  18. 肛肿《中医词典》
  19. 高《中医词典》
  20. 肛指检查《妇产科学》
  21. 高HDL血症《动脉粥样硬化》
  22. 肛痈辨《医门补要》
  23. 高IgE综合征《默克家庭诊疗手册》
  24. 肛痈《中医外科学》
  25. 高β脂蛋白血症《动脉粥样硬化》
  26. 肛痈《中医词典》
  27. 高矮辨病《常见病自测》
  28. 肛隐窝炎《中医外科学》
  29. 高保衡《中医词典》
  30. 肛痒《证治准绳·幼科》
  31. 高秉钧《中医词典》


以脉主病_《脉理求真》_中医诊治_【岐黄之术】

以脉主病

以脉主病

  • 上一页
  • 目录
  • 相关
  • 下一页

以脉主病而论∶则浮为风，紧为寒，虚为暑，濡为湿，数为燥，而脉火，此六淫应见之脉也。

喜伤心而脉散，怒伤肝而脉急，恐伤肾而脉沉，惊伤胆而脉动，思伤脾而脉短，忧伤肺而脉涩，悲伤心而脉促，此七情受伤之脉也。脉之主病如是。（主病既明，则治自有定断。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纲目
  • 当前页：以脉主病
  • 下一页：脉真从脉
<<< 返回本书目录
  1. 以脉主病《脉理求真》
  2. 以目诊病说《推拿抉微》
  3. 已字化毒丸【方剂大全】
  4. 以色诊病《推拿抉微》
  5. 已死有脉复生无脉《读医随笔》
  6. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  7. 已戍丹【方剂大全】
  8. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  9. 已风丹【方剂大全】
  10. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  11. 已出热甚不减《麻科活人全书》
  12. 以上三病例并伤寒法(出阴证略例)《医经国小》
  13. 已出红肿太甚《麻科活人全书》
  14. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  15. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  16. 以神驭气《养生导引秘籍》
  17. 乙字花蕊石散《增订十药神书》
  18. 以偷窥为快感源泉的性变态【疾病症状】
  19. 乙状结肠造口旁沟疝【疾病大全】
  20. 以头昏为主的眩晕【疾病症状】
  21. 乙状结肠扭转【疾病大全】
  22. 以指冷热诊病说《推拿抉微》
  23. 乙状结肠间疝【疾病大全】
  24. 苡芭菊【中药大全】
  25. 乙状窦血栓性静脉炎【疾病大全】
  26. 苡米桂花粥《保健药膳》
  27. 乙酉岁图《圣济总录》
  28. 苡米莲子粥《保健药膳》
  29. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  30. 苡米杏仁粥《保健药膳》
  1. 以脉主病《脉理求真》
  2. 以毒攻毒《中医词典》
  3. 以目诊病说《推拿抉微》
  4. 以毒攻毒《中医名词词典》
  5. 以色诊病《推拿抉微》
  6. 已验过癣方《奇方类编》
  7. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  8. 已死有脉复生无脉《读医随笔》
  9. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  10. 已汗不解《松峰说疫》
  11. 以上三病例并伤寒法（出阴证略例）《医经国小》
  12. 已寒《证治准绳·疡医》
  13. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  14. 已发搐《小儿卫生总微论方》
  15. 以神驭气《养生导引秘籍》
  16. 已出热甚不减《麻科活人全书》
  17. 以痛为腧《中医词典》
  18. 已出红肿太甚《麻科活人全书》
  19. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  20. 已病之痰《傅青主男科》
  21. 以言治病法《针灸易学》
  22. 已《中医词典》
  23. 以药得名为善得子《友渔斋医话》
  24. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  25. 以医为业，世代相承者也。《医学入门》
  26. 乙字花蕊石散《增订十药神书》
  27. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  28. 乙字号方《医学心悟》
  29. 以指冷热诊病说《推拿抉微》
  30. 乙状结肠系膜《人体解剖学》
  31. 以左治右、以右治左《中医名词词典》


脉真从脉_《脉理求真》_中医诊治_【岐黄之术】

脉真从脉

脉真从脉

  • 上一页
  • 目录
  • 相关
  • 下一页

然总不越阴阳虚实为之条贯。盖脉之实者，其症必实（仍有寒实热实之分）；脉之虚者，其症必虚（仍有火衰水衰之别）。若使脉实而症不实，非其所假在症，即其所假在脉也；脉虚而症不虚，非其所假在脉，即其所假在症也。如外虽烦热而脉见微弱者，必火虚也。腹虽胀满而脉见微弱者，必胃虚也。虚火虚胀，其堪取乎。此宜从脉之虚，不宜从症之实也。症即外寒而脉见滑数者，必假寒也。利即清水而脉见沉实者，必假利也。假寒假利，其堪取乎。此宜从脉之实，不宜从症之虚也。然症实有假，而症虚无假。假实者病症莫测，必须旁求他症，及以脉候，其假始出。若使症属虚候，其症即知。纵有假寒假利，貌若虚象难明。然仔细考求，其寒止属外见，而内必有烦躁等症。利即清水，而内必有燥粪，其水止从旁流，脉必滑数有力，仍与实脉实症相似，宁曰症有假虚，而脉可不深信哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：以脉主病
  • 当前页：脉真从脉
  • 下一页：症真从症
<<< 返回本书目录
  1. 脉真从脉《脉理求真》
  2. 脉诊《内经知要》
  3. 脉原《内经博议》
  4. 脉诊总论《古今名医汇粹》
  5. 脉原《脉确》
  6. 脉诊总论《内经博议》
  7. 脉有重阴重阳脱阴脱阳《古今医统大全》
  8. 脉证不应《温疫论》
  9. 脉有阴阳真脏《类经》
  10. 脉证似反《古今医统大全》
  11. 脉有阴阳乘伏《轩岐救正论》
  12. 脉证似反《轩岐救正论》
  13. 脉有阴阳乘伏《古今医统大全》
  14. 脉证死生论《血证论》
  15. 脉有数道《读医随笔》
  16. 脉证相反《古今医统大全》
  17. 脉有七诊九候《古今医统大全》
  18. 脉证宜忌歌《推拿抉微》
  19. 脉有逆从阴阳《古今名医汇粹》
  20. 脉症与病相反论《医学源流论》
  21. 脉有可凭不可凭论《一得集》
  22. 脉症治方凡例《脉症治方》
  23. 脉有亢制论《脉诀汇辨》
  24. 脉之大要《古今名医汇粹》
  25. 脉有不可言传论《脉诀汇辨》
  26. 脉之名义《诊家正眼》
  27. 脉应四时阴阳《灵素节注类编》
  28. 脉痔《圣济总录》
  29. 脉阴阳类成《诊家枢要》
  30. 脉中有线有吉有凶《读医随笔》
  1. 脉真从脉《脉理求真》
  2. 脉长《医学心悟》
  3. 脉诊《中医名词词典》
  4. 脉占动止《医学摘粹》
  5. 脉诊《内经知要》
  6. 脉躁《中医名词词典》
  7. 脉诊《中医诊断学》
  8. 脉原《内经博议》
  9. 脉诊的临床意义《中医诊断学》
  10. 脉原《脉确》
  11. 脉诊总论《古今名医汇粹》
  12. 脉有重阴重阳脱阴脱阳《古今医统大全》
  13. 脉诊总论《内经博议》
  14. 脉有阴阳真脏《类经》
  15. 脉疹《中医名词词典》
  16. 脉有阴阳乘伏《轩岐救正论》
  17. 脉蒸《中医词典》
  18. 脉有阴阳乘伏《古今医统大全》
  19. 脉证不同《医述》
  20. 脉有宜忌《时方妙用》
  21. 脉证不应《温疫论》
  22. 脉有宜忌《医学摘粹》
  23. 脉证从舍《医碥》
  24. 脉有顺逆《医碥》
  25. 脉证合参《中医词典》
  26. 脉有数道《读医随笔》
  27. 脉证合与不合《医述》
  28. 脉有七诊九候《古今医统大全》
  29. 脉证似反《古今医统大全》
  30. 脉有逆从阴阳《古今名医汇粹》
  31. 脉证似反《轩岐救正论》


症真从症_《脉理求真》_中医诊治_【岐黄之术】

症真从症

症真从症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡此脉真无假，可以症应。若使专以脉求，而症竟不察识，则脉尚有难言者耳。何则？仲景云∶伤寒脉浮大，邪在表，为可汗。若脉浮大，心下硬，有热属脏者攻之，不令发汗。此又非浮为表邪可汗之脉也。又云∶脉促为阳盛，宜用干葛黄芩 黄连汤。若脉促厥冷为虚脱，非灸非温不可。此又非促为阳盛之脉也。又曰∶脉迟为寒，脉沉为里，若阳明脉迟不恶寒身体 汗出，则用大承气汤。此又非诸迟为寒之脉矣。少阴病始得之反发热而脉沉，宜麻黄 附子 细辛汤微汗之。此又非沉为在里之脉矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉真从脉
  • 当前页：症真从症
  • 下一页：脉见有力无力难凭
<<< 返回本书目录
  1. 症真从症《脉理求真》
  2. 症治汤头备录《重楼玉钥》
  3. 症癖气灸法《外台秘要》
  4. 症状性癫痫综合征【疾病大全】
  5. 症癖积痞血蛊门汇方《医宗金鉴》
  6. 症状性精神病《家庭医学百科-医疗康复篇》
  7. 症癖等一切病方《外台秘要》
  8. 支德符《脉诀汇辨》
  9. 症癖（余见疝瘕）《针灸资生经》
  10. 支沟穴【上肢外侧穴位】
  11. 症癖《博济方》
  12. 支气管常见疾患《放射诊断学》
  13. 症脉轻重论《医学源流论》
  14. 支气管发育不全【疾病大全】
  15. 症论治《类证治裁》
  16. 支气管肺癌《自我调养巧治病》
  17. 症瘕证治《医宗金鉴》
  18. 支气管肺隔离症【疾病大全】
  19. 症瘕积聚痞血血蛊总括《医宗金鉴》
  20. 支气管肺泡音【疾病症状】
  21. 症瘕积聚【方剂主治】
  22. 支气管肺炎【疾病大全】
  23. 症瘕积聚【中药主治】
  24. 支气管肺炎 二《赵绍琴临证验案精选》
  25. 症瘕【方剂主治】
  26. 支气管肺炎 一《赵绍琴临证验案精选》
  27. 症瘕【中药主治】
  28. 支气管分泌物增加【疾病症状】
  29. 症瘕《中医妇科学》
  30. 支气管结石【疾病大全】
  1. 症真从症《脉理求真》
  2. 症因病机《常见中老年疾病防治》
  3. 症状《临床营养学》
  4. 症疝《中医词典》
  5. 症状《临床营养学》
  6. 症疝《中医名词词典》
  7. 症状出现前预防《医学遗传学基础》
  8. 症癖气灸法四首《外台秘要》
  9. 症状性精神病《家庭医学百科-医疗康复篇》
  10. 症癖积痞血蛊门汇方《医宗金鉴》
  11. 支《中医词典》
  12. 症癖等一切病方四首《外台秘要》
  13. 支秉中《中医词典》
  14. 症癖（余见疝瘕）《针灸资生经》
  15. 支德符《脉诀汇辨》
  16. 症痞候《诸病源候论》
  17. 支法存《中医词典》
  18. 症门《手穴手纹诊治》
  19. 支膈《中医名词词典》
  20. 症脉轻重论《医学源流论》
  21. 支膈《中医词典》
  22. 症论治《类证治裁》
  23. 支沟《中医词典》
  24. 症结《中医词典》
  25. 支沟《针灸学》
  26. 症瘕证治《医宗金鉴》
  27. 支沟（经穴）《子午流注说难》
  28. 症瘕血块劳疾屡验多人方《回生集》
  29. 支沟（一名飞虎）《针灸大成》
  30. 症瘕积聚痞血血蛊总括《医宗金鉴》
  31. 支节《中医词典》


脉见有力无力难凭_《脉理求真》_中医诊治_【岐黄之术】

脉见有力无力难凭

脉见有力无力难凭

  • 上一页
  • 目录
  • 相关
  • 下一页

即书有言病症虚实，止在脉之有力无力，以为辨别。（有力即属有根。难经曰∶上部有脉，下部无脉，其人当吐，不吐者死。上部无脉，下部有脉，虽困不害。所以然者，人之有尺犹树之有根，有根则不死。无力即属无根。难经曰∶寸口脉平而死者，生气独绝于内也。平即中馁不能创建之象，故曰死。）然试问其脉与症异，脉见坚劲有力，症见腹痛喜按，呕逆战栗，其脉可作有余而用苦寒泻实之药乎。脉见虚软无力，症见腹满喘急痰鸣，其脉可作不足而用附桂理中之药乎。且脉所鼓在气，而气动而不守，保无气自寒生，而气因寒而始振乎。脉之虚软在湿，而湿滞而不动，保无热挟湿至，而脉因痰因湿而始软乎。（有力多因寒气热气内鼓，但今人仅知热气内结为实，而不知有寒气内结为实也。无力多因寒湿热湿内软，但今人仅知寒湿为痰为虚，而不知热湿为痰为实也。凡此当以望闻问数字并参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：症真从症
  • 当前页：脉见有力无力难凭
  • 下一页：脉兼望闻问同察
<<< 返回本书目录
  1. 脉见有力无力难凭《脉理求真》
  2. 脉见有子《妇科心法要诀》
  3. 脉兼望闻问同察《脉理求真》
  4. 脉见有子《医宗金鉴》
  5. 脉极论《外台秘要》
  6. 脉解《素问悬解》
  7. 脉极《圣济总录》
  8. 脉解篇《黄帝内经·素问》
  9. 脉极《备急千金要方》
  10. 脉经题要《目经大成》
  11. 脉缓【疾病症状】
  12. 脉经序《三因极一病证方论》
  13. 脉滑数【方剂主治】
  14. 脉决死期《诊家正眼》
  15. 脉滑【方剂主治】
  16. 脉诀《古今医鉴》
  17. 脉候-伤寒门（上）《古今医统大全》
  18. 脉诀《外科心法要诀》
  19. 脉候篇《古今医统大全》
  20. 脉诀辨惑论《脉诀乳海》
  21. 脉候-妇科心镜（上）《古今医统大全》
  22. 脉诀辨妄《古今医统大全》
  23. 脉候部位《灵素节注类编》
  24. 脉诀歌《胎产心法》
  25. 脉候《证治准绳·幼科》
  26. 脉诀歌《胎产心法》
  27. 脉候《景岳全书》
  28. 脉诀论《胎产心法》
  29. 脉候《慈幼新书》
  30. 脉诀章《韩氏医通》
  1. 脉见有力无力难凭《脉理求真》
  2. 脉兼望闻问同察《脉理求真》
  3. 脉见有子《医宗金鉴》
  4. 脉极论一首《外台秘要》
  5. 脉见有子《妇科心法要诀》
  6. 脉极《备急千金要方》
  7. 脉解《素问悬解》
  8. 脉极《中医词典》
  9. 脉解《素问悬解》
  10. 脉极《圣济总录》
  11. 脉解篇《黄帝内经·素问》
  12. 脉会《中医词典》
  13. 脉紧无汗《四圣悬枢》
  14. 脉候篇《古今医统大全》
  15. 脉经题要《目经大成》
  16. 脉候部位《灵素节注类编》
  17. 脉经序《三因极一病证方论》
  18. 脉候（伤寒门 上）《古今医统大全》
  19. 脉静《中医名词词典》
  20. 脉候（妇科心镜 上）《古今医统大全》
  21. 脉静《中医词典》
  22. 脉候《慈幼新书》
  23. 脉疽《中医词典》
  24. 脉候《证治准绳·幼科》
  25. 脉决死期《诊家正眼》
  26. 脉候《古今医统大全》
  27. 脉诀《外科心法要诀》
  28. 脉候《古今医统大全》
  29. 脉诀《竹林女科证治》
  30. 脉候《古今医统大全》
  31. 脉诀辨惑论《脉诀乳海》


脉兼望闻问同察_《脉理求真》_中医诊治_【岐黄之术】

脉兼望闻问同察

脉兼望闻问同察

  • 上一页
  • 目录
  • 相关
  • 下一页

夫望闻问切，乃属医家要事。若仅以脉为诊，而致以寒为热，以热为寒，以表为里，以里为表，颠倒错乱，未有不伤人性命者矣。况经所云脉浮为风，为虚，为气，为呕，为厥，为痞，为胀，为满不食，为热内结，类皆数十余症。假使诊脉得浮，而不兼以望闻问以究其真，其将何以断病乎。是以善诊脉者，于人禀赋浓薄，（或禀浓而纯阳，或禀薄而纯阴。或禀不浓不薄而平。）形体肥瘦，（汇辨云∶肥盛之人气居于表，六脉常带浮洪；瘦小之人气敛于中，六脉常带沉数。身长之人下指宜疏，身短之人下指宜密。北方之人常见强实，南方之人常见软弱。少壮之人脉多大，老年之人脉多虚。醉后之脉常数，饮后之人常洪。室女尼姑多濡弱，婴儿之脉常七至。又曰∶此道形气之常，然形气之中，又必随地转移，方能尽言外之妙也。）颜色枯润，（或枯而竭，或润而和。）声音低昂，（或音低小而微，知其体阴病阴；或声高昂而壮，知其体阳病阳。）性情刚柔，（或刚主阳，或柔主阴。汇辨云∶性急之人，五至方为平脉；性缓之人，四至便作热医。）饮食嗜好，（或喜气浓之物，而知阳虚；或喜味浓之物，而知阴弱。）及平日脉象偏纯，（或脉体偏静而见六阴之脉，或脉体偏动而见六阳之脉。或脉体不动不静而见至平之脉。仁斋曰∶阳脉虽病在寒，常见浮洪；阴脉虽病在热，常见微细。）与今所患病症，是新是旧，（或新由于外感，其脉疾数洪大；或旧由于内伤，其脉细小短涩。）是内是外，（或在外感属表易治，或在内伤属里难治。）是阴是阳，（或阳主表、主上、主气，主火，或阴主里、主下、主血、主水。）并经医士是否药坏，（或假寒而用热药以坏，假热而用寒药以坏；或标病而用本药以坏，本病而用标药以坏之类。）靡不细为详审。（要法真在此处。但今病家多不由医细察。宗 曰∶素问言凡治病，察其形气色泽。观人勇怯骨肉皮肤，能知其情，以为诊法。若患人脉病不相应，既不得见其形，医止据脉供药，其可得乎。今豪富之家，妇人居帏幔之内，复以帛蒙手臂。既无望色之神，听声之圣，又不能尽切脉之巧，未免详问。病家厌繁，以为术疏，往往得药不服。是四诊之术，不得其一矣，可谓难也。呜呼！）然后合于所诊脉象，以断病情，以定吉凶。（断要通盘会计，又要得其主脑。切勿头痛断头，脚痛断脚。）如果病属有余，其脉应见浮洪紧数；若使其脉无神，或反见沉微细弱，便非吉矣。病属不足，其脉应见沉微细弱；若使其脉鲜胃，或反见洪大数急，则非吉矣。推之暴病脉应见阳，久病脉应见阴，亦何莫不应与病相符，而始可言顺矣。（灵枢动输篇云∶阳病而阳脉小者为逆，阴病而阴脉大者为逆。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉见有力无力难凭
  • 当前页：脉兼望闻问同察
  • 下一页：脉以独见为真
<<< 返回本书目录
  1. 脉兼望闻问同察《脉理求真》
  2. 脉见有力无力难凭《脉理求真》
  3. 脉极论《外台秘要》
  4. 脉见有子《妇科心法要诀》
  5. 脉极《圣济总录》
  6. 脉见有子《医宗金鉴》
  7. 脉极《备急千金要方》
  8. 脉解《素问悬解》
  9. 脉缓【疾病症状】
  10. 脉解篇《黄帝内经·素问》
  11. 脉滑数【方剂主治】
  12. 脉经题要《目经大成》
  13. 脉滑【方剂主治】
  14. 脉经序《三因极一病证方论》
  15. 脉候-伤寒门（上）《古今医统大全》
  16. 脉决死期《诊家正眼》
  17. 脉候篇《古今医统大全》
  18. 脉诀《古今医鉴》
  19. 脉候-妇科心镜（上）《古今医统大全》
  20. 脉诀《外科心法要诀》
  21. 脉候部位《灵素节注类编》
  22. 脉诀辨惑论《脉诀乳海》
  23. 脉候《证治准绳·幼科》
  24. 脉诀辨妄《古今医统大全》
  25. 脉候《景岳全书》
  26. 脉诀歌《胎产心法》
  27. 脉候《慈幼新书》
  28. 脉诀歌《胎产心法》
  29. 脉洪数者【方剂主治】
  30. 脉诀论《胎产心法》
  1. 脉兼望闻问同察《脉理求真》
  2. 脉极论一首《外台秘要》
  3. 脉见有力无力难凭《脉理求真》
  4. 脉极《备急千金要方》
  5. 脉见有子《医宗金鉴》
  6. 脉极《中医词典》
  7. 脉见有子《妇科心法要诀》
  8. 脉极《圣济总录》
  9. 脉解《素问悬解》
  10. 脉会《中医词典》
  11. 脉解《素问悬解》
  12. 脉候篇《古今医统大全》
  13. 脉解篇《黄帝内经·素问》
  14. 脉候部位《灵素节注类编》
  15. 脉紧无汗《四圣悬枢》
  16. 脉候（伤寒门 上）《古今医统大全》
  17. 脉经题要《目经大成》
  18. 脉候（妇科心镜 上）《古今医统大全》
  19. 脉经序《三因极一病证方论》
  20. 脉候《慈幼新书》
  21. 脉静《中医名词词典》
  22. 脉候《证治准绳·幼科》
  23. 脉静《中医词典》
  24. 脉候《古今医统大全》
  25. 脉疽《中医词典》
  26. 脉候《古今医统大全》
  27. 脉决死期《诊家正眼》
  28. 脉候《古今医统大全》
  29. 脉诀《外科心法要诀》
  30. 脉候《古今医统大全》
  31. 脉诀《竹林女科证治》


脉以独见为真_《脉理求真》_中医诊治_【岐黄之术】

脉以独见为真

脉以独见为真

  • 上一页
  • 目录
  • 相关
  • 下一页

但持脉之道，既在下指灵活，令其脉脊与手指目相对。（卢氏曰∶诊法多端，全凭指法捷取。盖人之中指上两节长，无名食指上两节短，参差不齐。若按举排指疏，则移越一寸九分之定位；排指密，又不及寸关尺之界分。齐截三指，斯中指翘出，而节节相对，节无不转，转无不活，以别左右，分表里，推内外，悉五脏，候浮中沉，此三指定位法也。及其位定，专指举按，固得其真，不若独指之无牵带，别有低昂也。第惟食指肉薄而灵，中指则浓，无名指更浓且木。是必指端棱起如线者名曰指目，以按脉中之脊。无论洪大弦革，即小细丝微，咸有脊焉。真如目之视物，妍丑毕具，故古人称诊脉曰看脉，可想见其取用矣。每见惜指甲之修长，用指浓肉分，或指节之下，以凭诊视者，真不啻目生颈腋胸胁间矣。）尤须得要以求病根。在未诊时，谁不自认精明，谓其何部何脉，何脉何象。及至临症就诊，则既以浮为风，而又若浮非浮而非风也。以紧为寒，而又若紧非紧而非寒也。以洪为火，而又若洪非洪而非火也。以数为燥，而又若数非数而非燥也。以虚为暑，以濡为湿，而又若虚非虚，若濡非濡，而不可以暑湿名也。诸如此类，既莫能分，复以六部六脉，分断考求，毫不相贯。（分断考求，最为诊家大弊，窃叹今时犯此甚多。如张璐谓人诊脉，大似向泥人祈祷，有时灵应，有时不灵应。）讵知病属一理，脉自无二，得其一而脉斯可断矣。得其脉之独有所见，而脉又可断矣。（从独字洗出脉要精义。）盖独之义不一。如有以诸部无乖，或以一部稍乖者，是其受病在此，而可以独名也。有以五脏五脉各应互见，而六部六脉偏见一脏之脉者，是其病根伏是，而更可以独名也。独义无过如斯。故内经三部九候论，则有独大独小独疾独迟独热独寒之谓耳。如独而强者，则为病属有余；独而弱者，即为病属不足。独而有力有神，其脉虽强而不为过。（有力尤须有神。李东垣曰∶脉病当求其神之有与无，如六数七极热也，脉中有力即有神也；三迟二败寒也，脉中有力即有神也。热而有神，当泄其热，则神在焉；寒而有神，当去其寒，则神在矣。寒热之脉，无力无神，将何恃而泄热去寒乎。

林之翰曰∶按东垣此论，深达至理。但以有力二字言有神，恐不足尽有神之妙。王执中曰∶有力中带光泽润滑也。于解进矣。萧子 歌云∶轻清稳浓肌肉里，不离中部象自然。则又有进焉。）独而和缓柔弱，其脉虽弱，而不为害。盖假独者易知，而真独者难明。得其要以求其独，则独无不在；失其要以求其独，则独其莫得矣。（又从要字一层，剥出精义。）故善言独者，早以阴阳之原，（肾水为阴之原，肾火为阳之原。）气血之本，（肾水为血之本，肾火为气之本，脾胃仓廪又为生气生血之本。）以求独之根。（知其根，则知其要；知其要，则知其独。）继以顺逆之理，（约注云∶春夏洪大为顺，沉细为逆；秋冬沉细为顺，洪大为逆。男子左大为顺，女子右大为顺。凡外感症∶阳病见阳脉为顺，见阴脉为逆；阴病见阳脉亦为顺。内伤症，阳病见阳脉为顺，见阴脉为逆；阴病见阴脉为顺，见阳脉为逆也。）取舍之道，（顺之则取，如有根有神有胃之类；逆之则舍，如残贼败脱离绝之类。）并脉上下来去至止，晓然于胸，以识独之宜。（滑氏曰∶上者为阳，来者为阳，至者为阳；下者为阴，去者为阴，止者为阴也。上者，自尺部上于寸口，阳生于阴也。下者，自寸口下于尺部，阴生于阴也。来者，自骨肉之分而出于皮肤之际，气之升也。去者，自皮肤之际而还于骨肉之分，气之降也。应曰至，息曰止也。）然后临症施诊，以求独之所在（独在取舍明，轻重晓），则独存；以明独之所至（独至根蒂知，真假识），则独出矣。故有见上为独，而其独偏在下也；见左为独，而其独偏在右也；见腑为独，而其独偏在脏也；见表为独，而其独偏在里也。此其独可以意会（独有左右逢源之趣），而不可以言传；（独有难以尽言之妙。）此其独可以独知（独有化裁尽变之义），而不可以共觉矣（独有独觉难与时师共言之理）。苟无独知之明，（仅读医方快捷方式、叔和脉诀，何能独知。）独见之真，（仅见一时之病，一方之病，何能独见。）独守之固，（仅守时师耳听之说，蔓衍汤方之书，何能独守。）而曰惟我为独，（又从独字推进一层，妙义旋生。）独固是也，而恐则为独夫之独矣；独亦是也，而恐则为毒人之独矣。（绣尝谓医有四失∶一曰字句不晓，二曰涉猎汤方，三曰株守一书，四曰剿袭糟粕。凡此四失，必能毒人。）其尚得谓真正之独，与因应化裁之独哉。故曰持脉之道，贵乎活泼（一语括尽）。若局守不变，则所向辄迷，又安能审独求真，而得病之所归者乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉兼望闻问同察
  • 当前页：脉以独见为真
  • 下一页：卷二 添加四言脉要
<<< 返回本书目录
  1. 脉以独见为真《脉理求真》
  2. 脉以胃气为本《诊家正眼》
  3. 脉要论《中藏经》
  4. 脉义《医旨绪余》
  5. 脉要论《幼科折衷》
  6. 脉义总论《医学集成》
  7. 脉要精微论篇《疡医大全》
  8. 脉阴阳类成《诊家枢要》
  9. 脉要精微论篇《黄帝内经·素问》
  10. 脉应四时阴阳《灵素节注类编》
  11. 脉要精微论篇《冯氏锦囊秘录》
  12. 脉有不可言传论《脉诀汇辨》
  13. 脉要精微论《素问悬解》
  14. 脉有亢制论《脉诀汇辨》
  15. 脉要精微解《史载之方》
  16. 脉有可凭不可凭论《一得集》
  17. 脉要《伤科汇纂》
  18. 脉有逆从阴阳《古今名医汇粹》
  19. 脉要《冯氏锦囊秘录》
  20. 脉有七诊九候《古今医统大全》
  21. 脉氧合不足【疾病症状】
  22. 脉有数道《读医随笔》
  23. 脉压增宽【疾病症状】
  24. 脉有阴阳乘伏《古今医统大全》
  25. 脉压小【疾病症状】
  26. 脉有阴阳乘伏《轩岐救正论》
  27. 脉压缩小【疾病症状】
  28. 脉有阴阳真脏《类经》
  29. 脉压差低【疾病症状】
  30. 脉有重阴重阳脱阴脱阳《古今医统大全》
  1. 脉以独见为真《脉理求真》
  2. 脉要论《幼科折衷》
  3. 脉以胃气为本《中医词典》
  4. 脉要论《中藏经》
  5. 脉以胃气为本《诊家正眼》
  6. 脉要精微论篇《疡医大全》
  7. 脉义《思考中医》
  8. 脉要精微论篇《冯氏锦囊秘录》
  9. 脉义《中医词典》
  10. 脉要精微论篇《黄帝内经·素问》
  11. 脉义《医宗己任编》
  12. 脉要精微论《素问悬解》
  13. 脉义《医旨绪余》
  14. 脉要精微论《素问悬解》
  15. 脉义总论《医学集成》
  16. 脉要精微解《史载之方》
  17. 脉溢《中医词典》
  18. 脉要《伤科汇纂》
  19. 脉溢怪病《奇方类编》
  20. 脉要《冯氏锦囊秘录》
  21. 脉阴阳俱浮《中医名词词典》
  22. 脉学源流《三指禅》
  23. 脉阴阳俱紧《中医名词词典》
  24. 脉学三题《邹孟城三十年临证经验集》
  25. 脉阴阳俱紧《中医词典》
  26. 脉学的总结《中国医学通史》
  27. 脉阴阳类成《诊家枢要》
  28. 脉学大要《古今医鉴》
  29. 脉阴阳类成《明医杂着》
  30. 脉穴图《类证活人书》
  31. 脉应四时阴阳《灵素节注类编》


添加四言脉要_《脉理求真》_中医诊治_【岐黄之术】

卷二 添加四言脉要

卷二 添加四言脉要

  • 上一页
  • 目录
  • 相关
  • 下一页

绣按四言脉要，始于宋南康紫虚隐君崔嘉彦希范所着。盖以初学脉理未谙，得此可为诵习。故后靳州李言闻、云间李士材、海盐冯楚瞻，皆于己着集内，将此删改，附刻篇末，业已行世。独惜尚有驳杂未清之处，爰取士材改本，加意增删，俾文义简明，脉症悉赅，庶读者一览而知。而不致有繁多缺略之憾耳。

脉为血脉，百骸贯通。大会之地，寸口朝宗。

脉者，血脉也，血脉附气，周于一身，循环无间，故百骸皆资贯通，而寸口为各经诸脉大会之地。肺处至高，形如华盖，凡诸脏腑各经之气，无不上蒸于肺，而于寸口之地宗而朝之耳。

诊人之脉，令仰其掌。掌后高骨，是名关上。

医者复手大指，着于病患高骨之处，随以中指对抵以定关部。至于尺寸，则以前后二指着定。如病患长，则下指宜疏；病患短，则下指宜密。

关前为阳，关后为阴。阳寸阴尺，先后推寻。

鱼际至高骨止有一寸，故以寸名；尺泽至高骨却有一尺，故以尺名；关界尺寸之间，故以关名。经曰∶身半之上，同天之阳；身半之下，同地之阴。故以关前之寸为阳以候上焦，关后之尺为阴以候下焦，关处前后之中以候中焦。凡诊必先从寸至关，从关至尺，定其先后，以推其理而寻其象也。

胞络与心，左寸之应。惟胆与肝，左关所认。膀胱及肾，左尺为定。胸中及肺，右寸昭彰，胃与脾脉，属在右关。大肠并肾，右尺班班。男子之脉，左大为顺。女人之脉，右大为顺。男尺恒虚，女尺恒盛。

按古脏腑脉配两手，皆以内经所立脉法为定，而不敢易。左为阳，故男左脉宜大；右为阴，故女右脉宜大。

寸为阳，故男所盛在阳而尺恒虚；尺为阴，故女所盛在阴而尺恒盛。

人迎气口，上下对待。一肺一胃，经语莫悖。神门属肾，在两关后。

人迎脉在挟喉两旁一寸五分，胃脉循于咽喉而入缺盆。凡胃脘之阳，是即人迎之气之所从出。故诊人迎之脉，亦在右关胃腑胃阳之处，而可以卜在上头项外感之疾也。气口在于鱼际之后一寸，肺朝百脉，肺主气，故诊气口之脉，即在右寸肺脏肺阴之部，而可以卜在中在胸内伤之疾也。统论皆可以候脏腑之气，灵枢素问言之甚明，并无左右分诊之说。叔和悖而更之，议之者多矣。人之精神，寄于两肾。故两肾脉无，则其神已灭，而无必生之候矣。

脉有七诊，曰浮中沉，上下左右，七法推寻。

浮于皮毛之间轻取而得曰浮，以候腑气。中于肌肉之间略取而得曰中，以候胃气。沉于筋骨之间重取而得曰沉，以候脏气，上于寸前一分取之曰上，以候咽喉中事。下于尺后一分取之曰下，以候少腹腰股胫膝之事。

合之左右两手共为七诊，以尽其推寻之力焉。

又有九候，曰浮中沉。三部各三，合而为名。每部五十，方合于经。

五脏之气各足，则五十动而一息，故候必以五十为准。每手三部各三，共为九候，合之应得四百五十之数，两手共得九百之数。

五脏不同，各有本脉。左寸之心，浮大而散。右寸之肺，浮涩而短。肝在左关，沉而弦长。肾在左尺，沉石而濡。右关属脾，脉象和缓。右尺相火，与心同断。

五脏各有平脉，平脉即本脉。知其本脉无乖，而后知病脉之故也。

四时百病，胃气为本。

胃为水谷之海，资生之本也。凡病诊得脉缓和匀，不浮不沉，不大不小，不疾不徐，意思悠悠，便为胃气。

不拘四季，得食则生，不得则死。今人混将时令克应推循过极，殊失胃气之本矣。

凡诊病脉，平旦为准。虚静凝神，调息细审。

平旦饮食未进，经脉未动，络脉调匀，气血未乱，可诊有过之脉。至于医家亦须先无思虑，以静以虚，调其息气，凝神指下，精细详察，以求病之所归耳。

一呼一吸，合为一息。脉来四至，平和之则。五至无 ，闰以太息。三至为迟，迟则为冷。六至为数，数即热病。转迟转冷，转数转热。

医以己之呼吸调匀定息。如一呼吸，得脉四至，是即和平之准则也。五至何以无 ，盖以人之气息长短不定，每于三息五息之候，必有一息之长，故曰太息。如医一息而见脉来五至，此非病脉之急，是医气息之长也，故五至不为有 。惟脉一息三至，即为迟慢不及；六至，即为急数太过。若至一至二至，则为转迟转冷；七至八至，则为转数转热；而非寿生之脉矣。

迟数既明，浮沉须别。浮沉迟数，辨内外因。外因于天，内因于人。天有阴阳，风雨晦明。人喜怒忧，思悲恐惊。

天之六气淫人，如风淫则病在末，阴淫则病在寒，明淫则病在暑，雨淫则病在湿，晦淫则病在燥，阳淫则病在火，是外因也。人之七情伤人，如喜伤心，怒伤肝，忧伤肺，思伤脾，恐伤肾，惊伤胆，悲伤心，是内因也。

浮表沉里，迟寒数热。沉数里热，浮数表热。浮迟表寒，沉迟冷结。

此提浮沉迟数四脉之纲，以分在表在里寒热各见之症也。

浮脉法天，轻手可得。泛泛在上，如水漂木。有力为洪，来盛去悠。无力为芤，有边无中。迟大为虚，仔细推求。虚极则散，涣漫不收。浮小为濡，如绵浮水。濡甚则微，若有若无。更有革脉，芤弦合看。共是七脉，皆于浮候。

此以浮脉提纲，而取洪芤虚散濡微革七脉之兼乎浮者统汇于下也。浮脉应于肉分肌表，故轻手取之即见，正如木漂水面之意。洪脉来极盛大，按之有力，去则稍衰，正如波涛汹涌，来盛而去则悠耳。芤则浮沉易见，而中豁然空虚，故有着葱之喻，亦非中候绝无，但比之浮沉二候，则觉无力。虚则虽浮且大，而按之无力，且更迟缓。散则虚浮无力，按之则无，正如杨花飘散，比于虚脉则甚。濡则浮小而软，如绵浮水。微则浮取欲绝不绝，若有若无，较之濡脉软小更极。革则浮多沉少，外急内虚，正仲景所谓弦则为寒，芤则为虚，虚寒相搏，其名曰革之意。

沉脉法地，如石在水。沉极则伏，推筋至骨。有力为牢，大而弦长。牢甚则实， 而强。无力为弱，状如细绵。细极为细，如蛛丝然。共是五脉，皆于沉看。

此以沉脉提纲，而取伏牢实弱细五脉之兼乎沉者汇于下也。沉脉应于筋骨，故必重按乃得，正如石之坠于水里之意。伏则沉之至极，故必推之筋骨始见。牢则沉大弦长，按之有力，不似革脉浮取强直，而中则空。实则三部皆坚，而力更甚于牢。弱则沉极细软，却极分明。细则沉细直软更甚于弱，故比状如蛛丝。

迟脉属阴，一息三至。有力为缓，少 于迟。往来和匀，春柳相似。迟细为涩，往来极滞。迟有一止，其名曰结。迟止有常，应作代看。共是四脉，皆于迟测。

此以迟脉提纲，而取缓涩结代四脉之兼乎迟者统汇于下也。迟为往来迟慢，故一息而见三至。缓则往来和匀，软若春柳，即是胃气之脉。涩则迟滞不利，状如轻刀刮竹。代则迟而中止，不能自还，但止有定数，而不愆期。

数脉属阳，一息六至。往来流利，滑脉可识。有力为紧，切绳极似。数时一止，其名为促。数如豆粒。

动脉无惑。共为四脉，皆于数得。

此以数脉提纲，而取滑紧促动四脉之兼乎数者统汇于下也。数则往来急数，故一息而见脉有六至。滑则往来无滞，有如珠之走盘。紧则紧急有力，状如弦紧弹手，故有切绳之喻。数时一止为促，状如疾行而蹶。数而两头俱俯，中间高起，有似豆粒厥厥动摇。是谓之动。

别脉有三，长短与弦。不及本位，短脉可原。过于本位，长脉绵绵。长而端直，状似弓弦。

此长短与弦三脉，非浮沉迟数可括，故别列于此。短者，上不通于鱼际，下不通于尺泽，有短缩不伸之意。

长者，通尺泽鱼际，上下皆引，有迢迢过于本位之情。若弦则劲直不挠，有似弓弦，不似紧脉弦急弹人。

一脉一形，各有主病。脉有相兼，还须细订。

有一脉之形象，必有一脉所主之病。有兼见之脉象，即有兼见之症，可细就其兼见之脉。以例其症耳。

浮脉主表，腑病所居。有力为风，无力血虚。浮迟表冷，浮数风热。浮紧风寒，浮缓风湿。浮虚伤暑，浮芤失血。浮洪虚火，浮微劳极。浮濡阴虚，浮散虚剧。浮弦痰饮，浮滑痰热。

浮虽属阳，主表主腑，但浮而见洪数弦滑有力之脉，固属主热主火主痰主风；若浮而见迟缓芤虚微涩与散无力之脉，又为主虚主湿主冷主暑主危之象矣。故脉当视所兼以为辨别。下文仿此。

沉脉主里，为寒为积。有力痰食，无力气郁。沉迟虚寒，沉数热伏。沉紧冷痛，沉缓水蓄。沉牢痼冷，沉实热极。沉弱阴虚，沉细虚湿。沉弦饮痛，沉滑食滞。沉伏吐利，阴毒积聚。

沉虽属阴属里，然沉而见迟紧牢缓细弱诸脉，方谓属虚属寒属积属聚；若沉而见实数诸脉，则沉更不谓属阴，又当自阴以制其火以除其热也。

迟脉主脏，阴冷相干。有力为痛，无力虚寒。

迟虽属阴，仍当以有力无力分其寒实寒虚。盖寒实则为滞为痛，而寒虚则止见其空虚也。

数脉主腑，主吐主狂。有力实热，无力虚疮。

数虽属阳，仍当以有力无力分其热实热虚。盖热实则必为狂为燥，而热虚则止见其虚疮耳。

滑司痰饮，右关主食。尺为蓄血，寸必吐逆。涩脉少血，亦主寒湿。反胃结肠，自汗可测。

滑司痰饮，而亦有主食主血主吐之分。涩本血少，而亦有寒涩湿涩之别。但血枯则上必见反胃，而下必见肠结；肠结胃反，则水液自尔不行，而有上逆为汗之势矣。

长则气治，短则气病。浮长风痫，沉短痞塞。

长为肝经平脉，故未病脉长，是为气治。短即肺之平脉，若非右寸及于秋见，则必有气损之病矣。至长独于浮见，则为风火相搏而痫以生；短以沉见，则为虚寒相合而痞以成。

细则气衰，大则病进。涩小阴虚，弱小阳竭。

脉以和平为贵。凡脉细如蛛丝之状，其气自属衰弱；大而满溢应指有力，是为病势方张。至于三部皆小，较细显极而脉涩不快，是为精血虚损。既小而脉不大，又脉痿弱不起，是为阳气衰弱。皆当分别审视。

洪为热极，其伤在阴。微为气衰，其损在阳。浮洪表实，沉洪里实。阳微恶寒，阴微发热。

洪为热极，其伤在阴，但须分其表里。微为气衰，其损在阳，亦须分其阳分阴分，以别恶寒发热之治也。

紧主寒痛，有表有里。缓主平和，兼见须虑。缓滑痰湿，缓大风虚。缓涩血伤，缓细湿痹。

浮紧则为寒闭于表，必有身痛头痛恶寒等症可察。沉紧则为寒束于里，必有肚腹胀满逆痛等症可察。缓为虚，大为风，缓大脉见则为风虚。缓为食停，细为气滞，缓细脉见，其痹必生。缓为气衰，涩为血损，缓而见涩，其损必甚。缓则湿滞不消，滑则痰饮内蓄，缓与滑见，则湿必停而痰益甚。

阳盛则促，肺痈热毒。阴盛即结，疝瘕积郁。

数而有止为促，非阳盛乎，故有肺痈热毒之症；迟而有止为结，非阴盛乎，故有疝瘕积郁之症。

弦脉主饮，木侮脾经。阳弦头痛，阴弦腹疼。动主搏击，阴阳不调。阳动汗出，为痛为惊。阴动则热，崩中失血。

脉弦而土必虚，则湿自无土制而痰以生。故弦而在于寸，寸主上焦，其痛必在于头；弦在于尺，尺主下焦，其痛必在于腹。动为阴阳不和，动见于寸，则心肺受累而惊痛与汗自至；动见于尺，则肾水受累，而崩中失血自生。

虚寒相搏，其名曰革。男子失精，女子漏血。若见脉代，真气衰绝。脓血症见，大命必折。伤寒霍乱，跌打闷绝。疮疽痛甚，女胎三月。

革脉由于精血亏损，故尔脉空不实，而见男子失精女子漏血之症。至于脉代而绝，或脓血症见，未有不死。

惟有伤寒霍乱，跌仆疮疽，痛甚胎产见之，以其暴伤暴闭，勿作死治也。

脉之主病，有宜不宜。阴阳顺逆，吉凶可推。

病有阴阳，脉亦阴阳，顺应则吉，逆见则凶。下言脉症相应顺逆，总不出乎此理以为之贯通也。

中风之脉，却喜浮迟。坚大急疾，其凶可知。类中因气，身凉脉虚。类中因痰，脉滑形肥。类中因火，脉数面赤。

风有真中类中之各别。真中虽属实症，而亦由虚所招，故脉喜其浮迟，而忌坚急，恐其正虚邪胜，决无生也。类中本非风中，特症相似而名，故症与脉各以类见。而不能以一致耳。

伤寒热病，脉喜浮洪。沉微涩小，症反必凶。汗后脉静，身凉则安。汗后脉燥，热盛必难。始自太阳，浮紧而涩。及传而变，名状难悉。阳明则长，少阳则弦。太阴入里，沉迟必兼。及入少阴，其脉遂沉。厥阴热深，脉伏厥冷。阳症见阴，命必危殆。阴症见阳，虽困无害。中寒紧涩，阴阳俱紧。法当无汗，有汗伤命。

病阳脉宜见阳，病阴脉宜见阴。故伤寒热病之症，宜见洪数之脉，与伤寒汗后不宜见脉燥之象耳。即云寒邪传变，名状莫悉。与阴寒直中，阴阳俱紧，脉不一端。然大要阳得阴脉，脉与症反，命必危殆。若阴症而见浮大数动洪滑之阳，其脉虽与症反，在他症切忌，而伤寒邪气初解，病虽危困，亦未有害。惟伤寒汗出症虚，而脉反见阴阳俱紧，是其元气已脱，脉气不和，非吉兆也。

伤风在阳，脉浮而滑。伤风在阴，脉濡而弱。六经皆伤，或弦而数。阳不浮数，反濡而弱。阴不濡弱，反浮而滑。此非风寒，乃属温湿。若止濡缓，或兼细涩。此非风湿，更属湿着。

风为阳邪，风伤则脉自有浮滑弦数之象。但风有伤于阴，则浮与滑自不克见，以阳为阴所闭也。反是多因风为湿阻，故又名为风湿。如至浮数俱无，独见濡缓细涩，定知为湿所淫，所当分别以视也。

阴阳俱盛，热病之征。浮则脉滑，沉则数涩。中暑伤气，所以脉虚。或弦或细，或芤或迟。脉虽不一，总皆虚类。

凡脉而见阴阳俱盛者，未有不因热邪充溢之故。所以脉浮而滑，其热必挟有饮。脉沉数涩，其热必伤于阴。若暑则多气虚不固，以致暑得内袭，而脉亦虚不振。即或体有不同，脉见芤弦细迟。然要皆属虚类，而不可实攻耳。

瘟脉无名，变见诸经。脉随病见，不可指定。

疫邪伏于募原，时出时没，其脉变换不定，故但随其所见以为指耳。

疟则自弦，弦即疟候。兼迟则寒，兼数则热。代散脉见，其体则折。

疟因风木邪盛凌土而湿不化，致挟停痰积饮而成，故脉始见自弦；再于兼见之中，别其寒热酌治，则病自愈。惟代散脉见，则命其必绝矣。

风寒湿气，合为五痹。浮涩与紧，三脉乃备，香港脚之脉，其状有四。浮弦为风，濡弱为湿。迟涩为寒，洪数为热。痛非外因，当于尺取。滑缓沉弱，随脉酌治。

五痹香港脚等症，总不越乎风寒及湿三者以为之害。即或内淫为热，亦不越乎四者以为之伏。惟有痛非外因，而脉或于尺部而见，或滑、或缓、或沉、或弱，则又在于随脉酌施。而不可以风寒湿治也。

劳倦内伤，脾脉虚弱。汗出脉燥，治勿有药。劳极诸虚，浮软微弱。土败双弦，火炎则数。

虚症而见虚脉，此顺候也。若汗出而脉反燥，是为大逆，尚有何药可治乎。故弦数最为虚症切忌。

痞满滑大，痰火作孽。弦伏中虚，微涩衰薄。胀满之脉，浮大洪实。细而沉微，岐黄无术。水肿之症，有阴有阳。阴脉沉迟，阳脉洪数。浮大则生，沉细勿药。五脏为积，六腑为聚。实强可生，沉细难愈。黄疸湿热，洪数偏宜。不妨浮大，微涩难医。

痞胀水肿积聚黄胆，虽其病因不同，形症各别；然终宜见有余之脉，则真气未绝，而治尚可愈矣。若至细小沉涩，形实气馁，将何有药可施乎，故皆为逆。

郁脉皆沉，甚则伏结。或代或促，知是郁极。胃气不失，尚可调治。气痛脉沉，下手便知。沉极则伏，涩弱难治。亦有沉滑，是气兼痰。心痛在寸，腹痛在关。心腹之痛，其类有九。细迟速愈，浮大延久。两胁疼痛，脉必双弦。紧细而弦，多怒气偏。沉涩而急，痰瘀之愆。疝属肝病，脉必弦急。牢急者生，弱急者死。腰痛之脉，必弦而沉。沉为气滞，弦损肾元。兼浮者风，兼紧者寒。濡细则湿，寒则闪挫。头痛之病，六经皆有。风寒暑湿，气郁皆侵。脉宜浮滑，不宜短涩。

弦急弦沉伏涩紧细，皆是痛症气症郁症本领。但痛极者，则脉必沉必伏。有瘀者，则脉必涩。因湿者，则脉必濡。因痰者，则脉必滑。因风者，则脉必浮必弦。因寒者，则脉必紧。因湿者，则脉必滞必弱。因热者，则脉必数。因于痛极阴阳告绝者，则脉必疾。因于积极而痛者，其脉必牢，须以胃气不失为要。故痛症而见其脉浮大、最属不宜；短涩弱急，亦属不利；惟得沉紧迟缓乃治。但头痛外感，非属内伤，其脉又宜浮大，最忌短涩，所当分别而异视也。

呕吐反胃，浮滑者昌。弦数紧涩，结肠者亡。饱逆甚危，浮缓乃宜。弦急必死，代结促微。吐泻脉滑，往来不匀。泻脉必沉，沉迟寒侵。沉数火热，沉虚滑脱。夏月泄泻，暑湿为殃。脉与病应，缓弱是形。微小则生，浮弦则死。霍乱之脉，代则勿讶。迟微厥逆，是则可嗟。泄泻下痢，沉小滑弱。实大浮数，发热则恶。

吐宜浮缓浮滑，泻宜沉小沉滑，吐泻交作，则脉必见往来不匀，虽暴见代勿虑。如其吐见弦急，泻见浮弦，并吐泻交作而见迟微厥逆，皆属不治，故以必死为断也。

嘈杂嗳气，审右寸关。紧滑可治，弦急则难。吞酸之脉，多弦而滑。沉迟是寒，洪数是热。痰脉多滑，浮滑兼风。沉滑兼寒，数滑兼热。弦滑为饮，微滑多虚。滑而兼实，痰在胸膈。结芤涩伏，痰固中脘。

嘈杂嗳气本属脾气不运，故切忌脉弦急，恐木克土故也。吞酸有寒有热、随症所见以为分别，故以沉迟洪数分之。痰脉因不一端，滑是本象。惟有风则浮，有寒则沉，有热则数，有饮则弦、虚弱则微，结于胸膈为实，固于中脘，则见结芤涩伏之为异耳。

小便淋秘，鼻色必黄。实大可疗，涩小知亡。遗精白浊，当验于尺。结芤动紧，二症之的。微数精伤，洪数火逼。亦有心虚，寸左短小。脉迟可生，急疾便夭。

便结之脉，迟伏勿疑。热结沉数，虚结沉迟。若是风燥，右尺浮起。

淋秘脉见涩小，精血已败，死亡至矣，此脉见不及者之必死也。遗浊虽有微数洪数短小之分，然急疾脉至，又非所宜，故曰便夭，此脉见太过者之必死也。若在便闭，里气不通，固应迟伏；然风寒湿热，当于脉迟脉数脉浮分辨，不可混同而罔治也。

咳嗽多浮，浮濡易治。沉伏而紧，死期将至。喘息抬肩，浮滑是顺。沉涩肢寒，均为逆症。

咳嗽肺疾，脉浮为宜，兼濡亦为病气将退。若使沉伏与紧，便与病反，故曰必死。喘症无非风痰内涌，当以浮滑为顺。若至肢寒沉涩，亦非吉兆，故曰为逆。

火热之脉，洪数为宜。微弱无神，根本脱离。三消之脉，数大者生。细微短涩，应手堪惊。骨蒸发热，脉数为虚。热而涩小，必损其躯。痿因肺燥，必见浮弱。寸口若沉，发汗则错。

火症应见火脉，故三消骨蒸，须以数大为生。反是而见短涩微弱，岂其宜乎。痿症本因肺燥血亏，脉浮尚不宜汗，岂有宜于寸口脉沉之候乎。

诸症失血，皆见芤脉。随其上下，以验所出。脉贵沉细，浮大难治。蓄血在中，牢大则宜。沉细而微，速愈者稀。

失血脉宜见芤，以芤主空故也。故脉最宜沉涩而忌浮大，反是则逆矣。若至蓄血，最宜牢实而忌沉细，以血未损故也。反是峻剂莫投，故曰难愈。

心中惊悸，脉必代结。饮食之悸，沉伏动滑，癫乃重阴，狂乃重阳。浮洪吉象，沉急凶殃。痫宜虚缓，沉小急实。若但弦急，必死不失。

惊悸非属心气亏损，即属有物阻滞，故脉必见代结。若因饮食致悸，则有沉伏动滑之象，所当审也。癫狂二症为病尚浅，故宜浮洪而恶沉急，反是则为病气入骨。痫宜虚缓，以其中有痰沫之故。弦急独见，是为真脏脉出，安望其再生耶。

耳病肾虚，其脉迟濡。浮大为风，洪动为火。沉濡为气，数实为热。若久聋者，端于肾责。暴病浮洪，两尺相同。或两尺数，阴虚上冲。齿痛肾虚，尺脉濡大。齿痛动摇，尺洪火炎。右寸关数，或洪而弦。非属肾虚，肠胃风热。口舌生疮，脉洪疾速。若见虚脉，中气不足。喉痹之脉，两寸洪盛。上盛下虚，脉忌微伏。

耳病当责于肾，以其肾窍开于耳者故耳。然亦须以浮风、洪火、濡气、数热、久聋为辨。如其是暴非久，又以两尺浮弦相同为验耳。齿虽属肾，而齿龈则属于胃，故辨齿痛脉象，须以尺濡、尺洪断其虚实，寸关洪数与弦，断其肠胃风热，未可尽以肾求也。口舌生疮，必与洪疾为实，虚则多属中气不足。喉痹症属上实，脉以寸盛为顺。若见微伏，真气已绝，故曰大忌。

中恶腹胀，紧细乃生。浮大为何，邪气已深。鬼祟之脉，左右不齐。乍大乍小，乍数乍迟。中毒洪大，脉与病符。稍或微细，必倾其身。虫伤之脉，尺沉而滑。紧急莫治，虚小可怯。

中恶宜于紧细，以其邪气未深之故；反是则邪盛正衰，非其宜也。

鬼祟出没不定，故脉有难追求。中毒脉见洪大，是与病应，以毒主阳故也。稍见微细，真气绝矣，岂其宜乎。

虫伤脉多沉滑，以其虫伏于内者故耳。紧急固见伤甚而阴阳离隔，虚小亦恐真气已损，皆为有虑。

妇人之脉，尺宜常盛。右手脉大，亦属顺候。尺脉微迟，经闭三月。气血不足，法当温补。妇人尺脉，微弱而濡。年少得之，无子之兆。长大得之，绝孕之征。因病脉涩，有孕难保。

妇人以血为主，故尺宜常盛，而右脉宜大。故尺迟则经必闭，微弱而涩，在有孕固不克保，况无孕乎。

崩漏不止，脉多浮动。虚迟者生，实数者死。疝瘕之脉，肝肾弦紧。小便淋闭，少阴弦紧。

崩漏不止，已属血动不归，再见实数，则肾真气已绝，所以不宜见也。疝瘕主于肝肾，故肝肾弦紧，是即疝瘕之征也。淋闭主于少阴，故少阴弦紧，亦是淋闭之见也。

妇人有子，阴搏阳别。少阴动甚，其胎已结。滑疾不散，胎必三月。但疾不散，五月可别。阳疾为男，阴疾为女。女腹如箕，男腹如斧。

寸为阳，尺为阴，阴脉既已搏指而与阳寸之脉迥然各别，是即有子之征。心为手少阴经，心主血，若胎已内结，则少阴之脉，势必往来流利，厥厥如豆之动。疾即数类，滑而且数，按之不散，是其精血已聚，故有三月之胎。滑诊不见，而但疾而不散，是其骨肉已成，脉无滑气，故有五月之胎。阳疾为男，阴疾为女，以阳主男阴主女故耳。女胎如箕，男胎如斧，以箕圆象地象阴，斧方象天象阳故耳。阳疾阴疾，统上下表里左右而言，不拘于左右分也。

妊娠之脉，实大为宜。沉细弦急，虚涩最忌。半产漏下，脉宜细小。急实断绝，不祥之兆，凡有妊娠，外感风寒。缓滑流利，其脉自佳。虚涩燥急，其胎必堕。胎前下利，脉宜滑小。若见疾涩，其寿必夭。

妊娠脉宜实大，以其内实故也。沉细弦急，皆为真损胎堕之兆，最为切忌。半产漏下，脉见细小，是与病应。若胎漏既绝，脉又急实真气已离，岂能生乎。妊娠感冒，脉宜流利，以其胎气未损故耳。虚涩燥急，是于胎气有损，故不宜见。有胎下利，脉宜滑小，而忌疾涩，以疾则气已离，以涩则血已伤故也，故以滑小为正。

临产之脉，又宜数滑。弦细短数，最属不利。产后沉小，微弱最宜。急实洪数，岐黄莫治。新产伤阴，血出不止。尺不上关，其命即丧。新产中风，热邪为殃。浮弱和缓，与病相当。小急弦涩，顷刻身亡。

临产脉乱滑数，是即胎动之应。若弦细短数，则于胎中有损，最为不利。产后胎儿已下，肚腹空虚，实数不与症应，故曰不治。新产出血不止，尺不上关，元气下脱，不死何待。至于中风脉见和缓，内气未动，故曰相当。如至小急弦涩，则内气已绝，无复生矣。

男子久病，当诊于气。脉强则生，脉弱则死。女子久病，当诊于血。脉弱则死，脉强则生。

久病则真气多损，故诊强弱以辨生死。但男子则当以气为诊，以男主于气也。女人则当以血为诊。以女主于血故也。右寸脉强，则气未损，故曰可生。左寸脉旺，则血未竭，故曰不死。

斑疹之脉，沉而且伏。火盛于表，阳脉浮数。热盛于里，阴脉实大。痘疹弦直，或沉细迟。汗后欲解，脉泼如蛇。伏坚尚可，伏弦堪嗟。

斑疹脉见沉伏，以毒本未伸泄故耳，仍须以脉数实辨其属表属里。痘疹最宜外出，不宜内伏，故弦直细迟犹可升托，即伏不弦，犹可内解。若至伏弦，则毒内入已深，不能外出，所以堪嗟。

痈疽未溃，脉宜洪大。及其已溃，洪大始戒。肺痈已成，寸数而实。肺痿之脉，数而无力。肺痈色白，脉宜短涩。浮大相逢，气损无失。肠痈实热，滑数可必。沉细无根，其死可测。

未溃属实，洪大宜矣。溃后则虚，而脉犹见洪大，岂其宜乎。肺痈已成，寸实无虑，以脓在肺未除故也。

肺痿则肺叶焦痿，脉数无力，亦所应见。惟肺痈几作，肺气虚损，其色应白，则脉亦当短涩，方与症应。若见浮大，知是气损血失，贼邪乘金，最非吉兆。肠痈本属实热，必得滑数，方云无事。若见沉细，是谓无根，丧期在即。

奇经八脉，不可不察。直上直下，尺寸俱牢。中央坚实，冲脉昭昭，胸中有寒，逆气里急。疝气攻心，支满溺失。

奇经者，不在十二正经之列，故以奇名。直上直下，弦长相似，尺寸俱牢，亦兼弦长，中央坚实，是明胸中有寒，故见逆气里急之症。如疝气攻心，正逆急也。支满，胀也。溺失者，冲脉之邪干于肾也。

直上直下，尺寸俱浮。中央浮起，督脉可求。腰背强痛，风痫为忧。

直上直下，则弦长矣；尺寸俱浮，中央亦浮，则六部皆浮，又兼弦长矣；故其见症皆属风象。大抵风伤卫，故于督表见之；寒伤营，故于冲里见之。

寸口丸丸，紧细实长。男疝女瘕，任脉可详。

寸口者，统寸关尺三部而言，非专指寸一部也。丸丸，动貌。紧细实长，因寒实于其内而见也。男疝女瘕，即所谓苦少腹绕脐，下引阴中切痛也。

寸左右弹，阳 可决。或痫或 ，病苦在阳。尺左右弹，阴 可别。或痫或螈，病苦在阴。关左右弹，带脉之讯。病主带下，腹胀腰冷。

左右弹，紧脉之象也。阳 主阳络，故应于寸而见浮紧而细。阴 主阴络，故应于尺而见沉紧。带脉状如束带，在人腰间，故应于关而见浮紧。紧主寒，故三脉皆见寒症。如阳 则或见为厥仆倒地身软作声而痫，或筋缓而伸为 ，盖痫动而属阳，阳脉主之。阴 则或见为语言颠倒举止错动而癫，或筋急而缩为螈，盖癫静而属阴，阴脉主之。带则病发腰腹，而有腹胀腰冷带下之症矣。

尺外斜上，至寸阴维。其病在里，故苦心痛。尺内斜上，至寸阳维。其病在表，故苦寒热。

从右尺手少阳三焦，斜至寸上手厥阴心包络之位，是阴维脉也。从左尺足少阴肾经，斜至寸上手太阳小肠之位，是阳维脉也。二脉皆载九道图中。斜上不由正位而上，斜向大指，名为尺外；斜向小指，名为尺内。

二脉一表一里，在阴维主里，则见心痛；阳维主表，则见寒热是也。

脉有反关，动在臂后。别由列缺，不干证候。

反关本于有生之初，非病脉也，故曰不干症候。其脉不行寸口，由列缺络入臂后手阳明大肠之经。以其不顺行于关，故曰反关。凡见关上无脉，须令病患复手以取方见。

经脉病脉，业已昭详。将绝之形，更当度量，心绝之脉，如操带钩。转豆躁疾，一日可忧。

经曰∶脉来前曲后居，如操带钩，曰心死。前曲者，谓轻取则坚强而不柔。后居者，谓重取则牢实而不动。

如持革带之钩，全失冲和之气。但钩无胃，故曰心死。转豆者，即经所谓如循薏苡子累累然，状其短实坚强，真脏脉也。又曰∶心绝，一日死。

肝绝之脉，循刀责责。新张弓弦，死在八日。

经曰∶真肝脉至，中外急如循刀刃。又曰∶脉来急益劲，如新张弓弦，曰肝死。又曰∶肝绝，八日死。

脾绝萑啄，又同屋漏。一似流水，还如杯复。

旧诀曰∶雀啄连来四五啄，屋漏少刻一点落。若流水，若杯复，皆脾绝也。经曰∶脾绝，四日死。

肺绝维何，如风吹毛。毛羽中肤，三日而号。

经曰∶如风吹毛，曰肺死。又曰∶真肺脉至，如以毛羽中人肤。皆状其但毛而无胃气也。又曰∶肺绝，三日死。

肾绝如何，发如夺索。辟辟弹石，四日而作。

经曰，脉来如夺索，辟辟如弹石，曰肾死。又曰∶肾绝，四日死。旧诀云∶弹石硬来寻即散，搭指散乱如解索。正谓此也。

命脉将绝，鱼翔虾游。至如涌泉，莫可挽留。

旧诀云∶鱼翔似有又似无，虾游静中忽一跃。经云∶浑浑革至如泉涌，绵绵其去如弦绝。皆死脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉以独见为真
  • 当前页：卷二 添加四言脉要
  • 下一页：汪昂订十二经脉歌
<<< 返回本书目录
  1. 添加脉要简易便知《脉理求真》
  2. 添精补髓【方剂主治】
  3. 添加马氏试验秘方《外科全生集》
  4. 添精嗣续丸【方剂大全】
  5. 添加类伤寒四症《医效秘传》
  6. 田唇乌蝇翼【中药大全】
  7. 添加紧要良方《回生集》
  8. 田葱【中药大全】
  9. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  10. 田父《本草纲目》完整版
  11. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  12. 田高粱【中药大全】
  13. 添加回生集续补经验良方《回生集》
  14. 田基黄【中药大全】
  15. 天宗穴【人体背部穴位】
  16. 田季散《苏沈良方》
  17. 天子藉田三推犁下土《本草纲目》完整版
  18. 田菁【中药大全】
  19. 天柱穴【头部背面穴位】
  20. 田螺《本草纲目》完整版
  21. 天柱丸【方剂大全】
  22. 田螺《本草易读》
  23. 天柱疽门主论《疡医大全》
  24. 田螺《滇南本草》
  25. 天柱疽《医宗金鉴》
  26. 田螺《本草纲目》图文版
  27. 天柱骨倒（儿科）《冯氏锦囊秘录》
  28. 田螺【中药大全】
  29. 天柱骨倒《幼科铁镜》
  30. 田螺壳《本草纲目》完整版
  1. 添加四言脉要《脉理求真》
  2. 添加脉要简易便知《脉理求真》
  3. 田伯良《中医词典》
  4. 添加紧要良方《回生集》
  5. 田鸡《本草从新》
  6. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  7. 田鸡《得配本草》
  8. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  9. 田鸡《本草分经》
  10. 添加回生集续补经验良方《回生集》
  11. 田鸡《本草撮要》
  12. 添加病后四方《河间伤寒心要》
  13. 田鸡《药性切用》
  14. 天宗《针灸学》
  15. 田季散《苏沈良方》
  16. 天宗《中医词典》
  17. 田晋蕃《中医词典》
  18. 天宗《针灸大成》
  19. 田九如《中医词典》
  20. 天子田三推犁下土《证类本草》
  21. 田阔阔《中医词典》
  22. 天柱疽门主论《疡医大全》
  23. 田螺《本草纲目》
  24. 天柱疽《外科心法要诀》
  25. 田螺《本草备要》
  26. 天柱疽《证治准绳·疡医》
  27. 田螺《本草蒙筌》
  28. 天柱疽《医宗金鉴》
  29. 田螺《本草易读》
  30. 天柱疽《中医词典》
  31. 田螺《饮食须知》


汪昂订十二经脉歌_《脉理求真》_中医诊治_【岐黄之术】

汪昂订十二经脉歌

汪昂订十二经脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

绣按∶十二经络，皆为人身通气活血之具。其脉周流岐别，不可不为辨论，以究病情之起端，邪气之胜复，气血之盈亏，则临症索病，自有其枢，而不为其所惑矣，此经络歌义之不容忽也。玩书有言，直行为经，旁行为络。一似经络之义，业已尽是。讵知人身经络，其理推究靡穷，有可分论而见其端者，有可合论而得其意者。其分论而见，盖以经起中焦，常随营气下行而上。络起下焦，恒附营气上行而下。经起中焦，则经气之上升，实有过于其络。络起下焦，则络气之下降，实有越于其经。

故经多以气主，而络多以血主也。经主于气，故凡外邪之入，多于经受，而络常处于后；络主于血，故凡经邪之满，转溢于络，而络始得以受。是以经常处实，络常处虚。络得由经而实，而络亦不得以虚名也。经因受邪最早，故症多以寒见，而脉亦寸浮而紧；络因受邪稍缓，故症多因热成，而脉常见尺数而涩。经则随行上下，邪本易受，而开发最易；络则邪伏隐僻，邪即难入，而升散维艰。即经有言络处经外，邪入先自络始；然既由络入经，而经流连不散，则邪又溢于络，而见缠绵不已，故经与络又各自病。是其各别之势，有不相混如此。以经络通同而论，则经与络，虽各本于脏气之受，然究不越人身大气以为鼓运，故能流行不悖。设非大气磅因礴，则彼盛此衰，生气有阻，其何以为长养元气之自乎。此其会通之妙，又有不容或忽如此。是以初病多责于经，久病多责于络。久病而再流连不解，则又多责于经之奇。以故仲景着为伤寒论法，多以经传立解。孙思邈着为千金等书，多以络病久病立说。即今姑苏叶天士，祖孙思邈，作为临症指南集，亦以久病活络为要，皆与经络不悖。第其经穴众多，其中错综分行，自非纂诵，难以记忆。因阅汪昂本草备要所订古本歌诀，颇有便世，用是附载以为采择，非惟初学得此，可以诵习；即老医得此，亦可以为临症之一助也。

手太阴肺经 手太阴肺（脉）中焦起，下络大肠（肺与大肠相表里）胃口行（胃之上脘即贲门）。上膈属肺从肺系（即喉管），横从腋下 内萦（膊下对腋处名 ，音柔）。前于心与心包脉（行少阴心主之前），下肘循臂骨上廉（ 尽处为肘，肘以下为臂），遂入寸口上鱼际（关前动脉为寸口，大指后肉隆起处名为鱼，鱼际，其间穴名），大指内侧爪甲根（少商穴止），支络还从腕后出（臂骨尽处为腕），接次指交阳明经（大肠）。此经多气而少血，是动则为喘满咳（肺主气）。膨膨肺胀缺盆痛（肩下横骨陷中名缺盆，阳明胃经穴），两手交瞀（音茂）为臂厥。肺所生病咳上气，喘渴（金不生水）烦心（心脉上肺）胸满结（脉布胸中）。 臂之内前廉痛，为厥或为掌中热（脉行少阴心主之前，掌心劳宫穴，属心包）。肩背痛是气（盛）有余（络脉交于手，上肩背），小便数（而）欠（便频而短）或汗出（肺主皮毛）。气虚亦痛（肩背寒痛）溺色变（母病及子），少气不足以报息（肺虚）。

手阳明大肠经 手阳明经大肠脉，次指内侧起商阳（本经穴名）。循指上廉出合谷（俗名虎口穴），两骨（两指岐骨间）两筋中间行（手背外侧，两筋陷中，阳溪穴）。循臂入肘（外廉）行 外（廉），肩 （音隅，肩端两骨）前廉柱骨旁（上出膀胱经之天柱骨，会于督脉之大椎）。会此（六阳经皆会于大椎。故经文云上出于柱骨之会上）下入缺盆内（肩下横骨陷中），络肺下膈属大肠（相为表里）。支从缺盆上入颈，斜贯两颊下齿当。挟口人中（鼻下沟洫）交左右，上挟鼻孔尽迎香（本经穴终，交足阳明）。此经血盛气亦盛，是动齿痛颈亦肿。是主津液病所生（大肠主津），目黄（大肠内热）口干（无津）鼽衄动（鼽，音求，鼻水。衄，鼻血），喉痹（金燥）痛在肩前 ，大指次指痛不用（不随人用，皆经脉所过）。

足阳明胃经 足阳明胃（脉）鼻 起（山根），下循鼻外入上齿。环唇挟口交承浆（下唇陷中），颐后大迎颊车里（腮下为颔，颔下为颐，耳下为颊车。大迎，颔下穴名）。耳前发际至额颅，支循喉咙缺盆入。下膈属胃络脾宫（相为表里），直者下乳挟脐中。支（者）起胃口循腹里，下行直合气街逢（即气冲）。遂由髀关（抵伏兔）下膝膑（挟膝两筋为膑，一曰膝盖）循胫（外廉下）足跗（足面）中指通。支从中指入大指，厉兑之厉经尽矣（交足太阴）。此经多气复多血，振寒呻欠（呻吟呵欠）而颜黑。病至恶见火与人（血气盛而热甚），忌闻木声心惕惕（阳明土恶木也）。闭户塞牖欲独处，甚则登高（而歌）弃衣（而）走。贲（奔）响腹胀（脉循腹里，水火相激而作声）为 厥（足胫为 ），狂疟温淫及汗出（阳明法多汗），鼽衄口并唇胗（音轸，唇疡。脉挟口环唇），颈肿喉痹（循颐循喉）腹水肿（土不制水）。膺乳（膺窗、乳中、乳根，皆本经乳间穴）膝膑股伏兔（膝上六寸肉起处）， 外足跗上皆痛。气盛热在身以前（阳明行身之前），有余消谷（善饥）溺黄甚。不足身以前皆寒，胃中寒而腹胀壅。

足太阴脾经 太阴脾（脉）起足大指，循指内侧白肉际。过核骨后（孤拐骨。张景岳曰∶非也，即大指后圆骨）内踝前（胫旁曰踝），上 （音善，足肚也。一作 ，音短，足跟也。然经中二字通用）循胫膝股里。股内兼廉入腹中，属脾络胃（相为表里）上膈通。挟咽连舌（本，舌根也）散舌下，支者从胃（上膈）注心宫。此经血少而气旺，是动即病舌本强（上声）。食则呕出胃脘痛，心中善噫（即嗳）而腹胀。得后与气（大便嗳气）快然衰（病衰），脾病身重（脾主肌肉）不能（动）摇。瘕泄（瘕积泄泻）水闭及黄胆（脾湿），烦心心痛（即胃脘痛）食难消（食不下）。强立股膝内多肿（脾主四肢），不能卧因胃不和。

手少阴心经 手少阴心（脉）起心经，下膈直络小肠承（相为表里）。支者挟咽系目系，直者（从）心系上肺腾。下腋循 后廉出，太阴（脉）心主（心包）之后行。（行二脉之后）。下肘循臂（内后廉）抵掌后，锐骨之端（掌后尖骨）小指停（少冲穴，交手太阳）。此经少血而多气，是动咽干（少阴火，脉挟咽）心痛应。目黄胁痛（系目出胁）渴欲饮，臂 内（后廉）痛掌热蒸。

手太阳小肠经 手太阳经小肠脉，小指之端起少泽（本经穴）。循手（外侧）上腕（臂骨尽处为腕）出踝中（掌侧腕下锐骨为踝），上臂骨（下廉）出肘内侧。两筋之间 （外）后廉，出肩解（脊旁为膂，膂上两角为肩解）而绕肩胛（肩下成片骨）。交肩之上入缺盆（肩下横骨陷中），直络心中循嗌咽。下膈抵胃属小肠（小肠与心为表里）。支从缺盆上颈颊，至目锐 入耳中（至本经听宫穴）。支者别颊复上（音拙，目下），抵鼻至于目内 （内角），络颧交足太阳接。嗌痛颔肿（循咽循颈）头难回（不可以顾），肩似拔兮 似折（出肩循 ），耳聋目黄肿颊间（入耳至 上颊）。是所生病为主液（小肠主液），颈领肩肘臂（外廉）痛。此经少气而多血。

足太阳膀胱经 足太阳经膀胱脉，目内 上额交巅。支者从巅入耳（上）角，直者从巅络脑间。还出下项循肩膊（肩后之下为膊），挟脊（去脊各一寸五分，行十二俞等穴）抵腰循膂旋（脊旁为膂）。络胃正属膀胱腑（相为表里），一支贯臀入 传（从腰中下挟脊，行上中次下 等穴，入 委中穴，膝后曲处为 ）。一支从膊别贯胛（膂肉为胛），挟脊（去脊各三寸行附分魄户膏肓等穴）循髀（髀枢，股外为髀）合 行（与前入者合）。贯 （足肚）出踝（胫旁曰踝）循京骨（本经穴，足外侧赤白肉际），小指外侧至阴（穴）全（交足少阴）。此经少气而多血，头痛脊痛腰如折。目似脱兮项似拔， 如结兮 如裂。痔（脉入肛）疟（太阳疟）狂癫疾并生（癫狂篇亦有刺太阳经者），鼽衄（太阳经气不能循经下行，上冲于脑而为鼽衄）目黄而泪出。囟项背腰尻 （尻，苦高切）病若动时皆痛彻。（以上病皆经脉所过。）

足少阴肾经 足肾经脉属少阴，斜从小指趋足心（涌泉穴）。出于然骨（一作谷，足内踝骨陷中）循内踝，入跟（足后跟）上 内（廉）寻。上股（内）后廉直贯脊（会于督脉长强穴），属肾下络膀胱深（相为表里）。直者从肾贯肝膈，入肺挟舌（本）循喉咙。支者从肺络心上，注于胸（膻中）交手厥阴（心包经）。

此经多气而少血，是动病饥不欲食（腹内饥而不嗜食），咳唾有血（脉入肺故咳。肾主唾，肾损故见血）喝喝喘（肾气上奔），目KT （瞳子属肾）心悬（脉络心，水不制火）坐起辄（坐而欲起，阴虚不宁），善恐（心惕惕）如人将捕之（肾志恐），咽肿舌干兼口热（少阴火），上气（肾水溢而为肿）心痛或心烦（脉络心），黄胆（肾水乘脾，或为女劳疸）肠 （肾移热于脾胃大肠，或痢或便血）及痿（骨痿）厥（下不足则上厥），脊股后廉之内痛，嗜卧（少阴病，但欲寐）足下热痛切。

手厥阴心包经 手厥阴经心主标，心包下膈络三焦（心包与三焦为表里）。起自胸中（膻中）支（者）出胁，下腋三寸循 （内）迢。太阴（肺）少阴（心）中间走，入肘下臂两筋超（掌后两筋横纹陷中），行掌心（劳宫穴）从中指出（中冲穴），支从小指次指交（小指内之次指，交三焦经）。是经少气原多血，是动则病手心热（肘臂挛急，腋下肿，甚则支满在胸胁；心中 时大动，面赤目黄笑不歇）、是主脉所生病者（心主脉），掌热心烦心痛掣（皆经脉所过）。

手少阳三焦经 手少阳经三焦脉，起手小指次指间（无名指关冲穴）。循腕（表手背）出臂（外）之两骨（天井穴），贯肘循 外上肩。交出足少阳（胆）之后，入缺盆布膻中传（两乳中间）。散络心包而下膈，循属三焦表里联（三焦与心包为表里），支从膻中缺盆出，上项出耳上角巅。以屈下颊而至 ，支从耳后入耳（中）缘。出走耳前（过胆经客主人穴）交两颊，至目锐 （外角）胆经连（交足少阳）。

是经少血还多气，耳聋嗌肿及喉痹（少阳相火）。气所生病（气分三焦心包皆主相火）汗出多（火蒸为汗），颊肿痛及目锐 ，耳后肩 肘臂外，皆痛废及小次指（小指次指不用）。

足少阳胆经 足少阳脉胆之经，起于两目锐 边。上抵头角下耳后，循颈行手少阳前（三焦）。至肩却出少阳后，入缺盆中支者分。耳后入耳（中）耳前走，支别锐 下大迎（胃经穴，在颔前一寸三分动脉陷中）。合手少阳抵于 （目下），下加颊车下颈连。复合缺盆下胸（贯）膈，络肝属胆表里萦（相为表里）。循胁里向气街出（挟脐四寸动脉），绕毛际入髀厌横（横入髀厌，即髀枢），直者从缺盆下腋，循胸季胁过章门（胁骨下为季胁，即肝经章门穴）。下合髀厌（即髀枢）髀阳外（循髀外行太阳阳明之间），出膝外廉外辅（骨，即膝下两旁高骨）缘。下抵绝骨出外踝（外踝以上为绝骨，少阳行身侧，故每言外），循跗（足面）入小次指间。支者别跗入大指，循指岐骨出其端（足大指本节后为岐骨交肝经）。此经多气而少血，是动口苦（胆汁上溢）善太息（木气不舒）。心胁疼痛转侧难，足热（足外反热）面尘体无泽（木郁不能生荣）。头痛颔痛锐 痛，缺盆肿痛亦肿胁。马刀侠瘿颈腋生（少阳疮疡坚而不溃），汗出（少阳相火）振寒多疟疾（少阳居半表半里，故疟发寒热，多属少阳）。胸胁髀膝（外）胫绝骨，外踝皆痛及诸节（皆经脉所过）。

足厥阴肝经 足厥阴肝脉所终，大指之端毛际丛（起大敦穴）。循足跗上（廉）上内踝（中封穴），出太阴后（脾脉之后）入 中（内廉）。循股（阴）入毛（中）绕阴器，上抵小腹挟胃通。属肝络胆（相为表里）上贯膈，布于胁肋循喉咙（之后）。上入颃颡（咽颡，本篇后又云络舌本）连目系，出额会督顶巅逢（与督脉会于巅百会穴）。支者复从目系出，下行颊里交环唇。支者从肝别贯膈，上注于肺乃交宫（交于肺经）。是经血多而气少，腰痛俯仰难为工（不可俯仰）。妇少腹痛男 疝（脉抵小腹环阴器），嗌干（脉络喉咙）脱色面尘蒙（木郁）。胸满呕逆及飧泄（木克土），狐疝遗尿（肝虚）或闭癃（肝火）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二 添加四言脉要
  • 当前页：汪昂订十二经脉歌
  • 下一页：汪昂奇经脉歌
<<< 返回本书目录
  1. 汪昂订十二经脉歌《脉理求真》
  2. 汪昂奇经脉歌《脉理求真》
  3. 腕舟状骨骨折【疾病大全】
  4. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  5. 腕舟状骨骨折《骨科学》
  6. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  7. 腕舟骨骨折【疾病大全】
  8. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  9. 腕征【疾病症状】
  10. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  11. 腕折《圣济总录》
  12. 汪郎兄虫痛《孙文垣医案》
  13. 腕痈门主论《疡医大全》
  14. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  15. 腕痈《医宗金鉴》
  16. 汪良翁误汗阳越治验《一得集》
  17. 腕银叉状畸形【疾病症状】
  18. 汪某头痛预见真脏脉《程杏轩医案》
  19. 腕下垂【疾病症状】
  20. 汪木工感证舌苔变易之奇《程杏轩医案》
  21. 腕伤病诸候（凡九论）《诸病源候论》
  22. 汪衢序-螽斯广育 《古今医统大全》
  23. 腕伤病诸候《巢氏病源补养宣导法》
  24. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  25. 腕枪刺状畸形【疾病症状】
  26. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  27. 腕劳《针灸资生经》
  28. 汪省吾疟三日一发发于夜《孙文垣医案》
  29. 腕疽门主论《疡医大全》
  30. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  1. 汪昂订十二经脉歌《脉理求真》
  2. 汪昂（1615-约1695年）《中医词典》
  3. 汪昂奇经脉歌《脉理求真》
  4. 腕舟状骨骨折《骨科学》
  5. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  6. 腕舟骨骨折《骨科学》
  7. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  8. 腕折中风肿候《诸病源候论》
  9. 汪逢春（1882-1949年）《中医词典》
  10. 腕折中风痉候《诸病源候论》
  11. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  12. 腕折破骨伤筋候《诸病源候论》
  13. 汪光爵（1663-1718年）《中医词典》
  14. 腕折《圣济总录》
  15. 汪和鼎《中医词典》
  16. 腕月骨脱位《中医伤科按摩学》
  17. 汪琥《中医词典》
  18. 腕痈门主论《疡医大全》
  19. 汪宦《中医词典》
  20. 腕痈《外科心法要诀》
  21. 汪机《中医词典》
  22. 腕痈《证治准绳·疡医》
  23. 汪汲《中医词典》
  24. 腕痈《医宗金鉴》
  25. 汪嘉谟《中医词典》
  26. 腕痈《中医词典》
  27. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  28. 腕痛《广瘟疫论》
  29. 汪郎兄虫痛《孙文垣医案》
  30. 腕伤初系缚候《诸病源候论》
  31. 汪链兄内人经水紫黑血块不止《孙文垣医案》


汪昂奇经脉歌_《脉理求真》_中医诊治_【岐黄之术】

汪昂奇经脉歌

汪昂奇经脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

绣按∶奇经八脉，前人论之详矣。考诸时珍有言，八脉阳维起于诸阳之会，由外踝而上行于卫分；阴维起于诸阴之交，由内踝而上行于营分；所以为一身之纲维也。阳 起于跟中，由外踝上行于身之左右∶阴起于跟中，循内踝上行于身之左右；所以使机关之 捷也。督脉起于会阴，循背而行于身之后，为阳脉之总督，故曰阳脉之海；任脉起于会阴，循腹而行于身之前，为阴脉之承任，故曰阴脉之海。冲脉起于会阴，夹脐而行，直冲于上，为诸脉之冲要，故曰十二经之海。带脉则横围于腰，状如束带，所以总约诸脉者也。是故阳维主一身之表，阴维主一身之里，以乾坤言也，阳 主一身左右之阳，阴 主一身左右之阴，以东西言也。督主身后之阳，任冲主身前之阴，以南北言也。带脉横束诸脉，以六合言也。又考张洁古有云∶ 者，捷疾也。二脉起于足，使人 捷也。阳 在肌肉之上，阳脉所行，通贯六腑，主持诸表，故名为阳 之络。阴在肌肉之下，阴脉所行，贯通五脏，主持诸里，故名为阴 之络。观诸所论八脉，虽在十二经络之外，因别其名为奇，然亦可为正经正络之辅。盖正经犹于地道之沟渠，奇经犹于沟渠外之湖泽。正经之沟渠不涸，则奇经之湖泽不致甚竭；正经之沟水既满，则奇经之湖泽必溉。所以昔人有云∶脏气安和，经脉调畅，八脉之形无从而见，即经络受邪不致满溢，与奇经无预。若经络之邪热既满，势必溢于奇经。如天雨降下，沟渠满溢，滂霈妄行，流于湖泽之意，正自相符。且诸经皆为脏腑所配，此则自为起止，不与正经之例相同，故奇经又为十二经之约束。

是以伤寒之邪，有从阳维而始传次三阳，有从阴维而始传次三阴。并脏气内结，邪气外溢，竟从奇经先受。然此由邪入内，而不于奇是留，非若十二经热满之必见有溢奇之日也。时珍云∶医而知乎八脉，则十二经十五络之大旨得；仙而知乎八脉；则龙虎升降玄牝幽微之窍妙得。又曰∶医不知此，罔探病机；仙不知此，难安炉鼎。旨哉斯言，录此以为医之一助。

任脉起于中极底（脐下四寸，穴名中极。任脉起于其下二阴之交会阴之穴。任由会阴而行腹，督由会阴而行背），以上毛际循腹里（行中极穴），上于关元（脐下三寸穴名）至咽喉，上颐循面入目是（络于承泣）。冲（脉）起气街并少阴（肾脉），挟脐上行胸中至（任脉当脐中而上，冲脉挟脐旁而上。以上并出素问骨空论）。冲为五脏 六腑海（冲为血海），五脏 六腑所禀气。上渗诸阳（经）灌诸精（上出颃颡），从下冲上取兹义（故名冲）。亦有并肾下行者，注少阴络气街出。阴股内廉入 中（膝后曲处），伏行 骨内踝际。下渗三阴（肝脾肾）灌诸络，以温肌肉至跗指（循足面下涌泉入足大指。此段出灵枢逆顺肥瘦篇）。督（脉）起少腹骨中央，入系廷孔（女人阴廷溺孔之端，即窈漏穴）络阴器。合篡（二阴之交名篡）至后别绕臀，与臣阳络（太阳中络）少阴比（与膀胱、肾二脉相合）。上股（内后廉）贯脊属肾行，上同太阳起（目）内 。上额交巅络脑间，下项循肩（膊内）仍挟脊。抵腰络肾（此督脉并太阳而行者）循男茎（男子阴茎），下篡亦与女子类。又从少腹贯脐中（央），贯心入喉颐及唇（环唇）。上系目下中央际，此为并任（此督脉并任脉而行者）亦同冲（脉）。大抵三脉同一本（冲任督三脉皆起于会阴之下，一原而三岐，异名而同体），灵素言之每错综（灵枢五音五味篇∶冲脉、任脉，皆起于胸中，上循背里。是又言冲任行背。故经亦有谓冲脉为督脉者。古图经有以任脉循背者谓之督。自少腹直上者谓之任，亦谓之督。今人大率以行身背者为督，行身前者为任，从中起者为冲。然考任督二经所行穴道，一在身前，一在身后；而冲脉居中，则无穴道。似当以此说为正）。督病少腹（上）冲心痛，不得前后（二便不通）冲疝攻（此督脉为病同于冲脉者）。其在女子为不孕（冲为血海，任主胞络），嗌干（脉循咽喉）遗尿及痔癃（络阴器，合篡间。此督脉为病同于冲任者）。任病男疝（内结七疝）女瘕带（带下瘕聚即妇人之疝），冲病里急气逆冲（血不足故急，气有余故逆。此段出素问骨空论。督者，督领诸经之脉也。冲者，其气上冲也。任者，女子得之以任养也）。 （阴 脉）乃少阴（肾）之别脉，起然骨后（足内踝大骨之下，照海穴）至内踝。直上阴股入阴间，上循胸入缺盆过。出人迎前（胃经，颈旁动脉）入 （颧） （目内 ，睛明穴），合于太阳阳 和（阳 脉始于膀胱经之申脉穴，足外踝下陷中。此段出灵枢脉度篇），此皆灵素说奇经，带及二维未说破。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪昂订十二经脉歌
  • 当前页：汪昂奇经脉歌
  • 下一页：添加脉要简易便知
<<< 返回本书目录
  1. 汪昂奇经脉歌《脉理求真》
  2. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  3. 汪昂订十二经脉歌《脉理求真》
  4. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  5. 腕舟状骨骨折【疾病大全】
  6. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  7. 腕舟状骨骨折《骨科学》
  8. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  9. 腕舟骨骨折【疾病大全】
  10. 汪郎兄虫痛《孙文垣医案》
  11. 腕征【疾病症状】
  12. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  13. 腕折《圣济总录》
  14. 汪良翁误汗阳越治验《一得集》
  15. 腕痈门主论《疡医大全》
  16. 汪某头痛预见真脏脉《程杏轩医案》
  17. 腕痈《医宗金鉴》
  18. 汪木工感证舌苔变易之奇《程杏轩医案》
  19. 腕银叉状畸形【疾病症状】
  20. 汪衢序-螽斯广育 《古今医统大全》
  21. 腕下垂【疾病症状】
  22. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  23. 腕伤病诸候（凡九论）《诸病源候论》
  24. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  25. 腕伤病诸候《巢氏病源补养宣导法》
  26. 汪省吾疟三日一发发于夜《孙文垣医案》
  27. 腕枪刺状畸形【疾病症状】
  28. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  29. 腕劳《针灸资生经》
  30. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  1. 汪昂奇经脉歌《脉理求真》
  2. 汪昂订十二经脉歌《脉理求真》
  3. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  4. 汪昂（1615-约1695年）《中医词典》
  5. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  6. 腕舟状骨骨折《骨科学》
  7. 汪逢春（1882-1949年）《中医词典》
  8. 腕舟骨骨折《骨科学》
  9. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  10. 腕折中风肿候《诸病源候论》
  11. 汪光爵（1663-1718年）《中医词典》
  12. 腕折中风痉候《诸病源候论》
  13. 汪和鼎《中医词典》
  14. 腕折破骨伤筋候《诸病源候论》
  15. 汪琥《中医词典》
  16. 腕折《圣济总录》
  17. 汪宦《中医词典》
  18. 腕月骨脱位《中医伤科按摩学》
  19. 汪机《中医词典》
  20. 腕痈门主论《疡医大全》
  21. 汪汲《中医词典》
  22. 腕痈《外科心法要诀》
  23. 汪嘉谟《中医词典》
  24. 腕痈《证治准绳·疡医》
  25. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  26. 腕痈《医宗金鉴》
  27. 汪郎兄虫痛《孙文垣医案》
  28. 腕痈《中医词典》
  29. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  30. 腕痛《广瘟疫论》
  31. 汪良翁误汗阳越治验《一得集》


添加脉要简易便知_《脉理求真》_中医诊治_【岐黄之术】

添加脉要简易便知

添加脉要简易便知

  • 上一页
  • 目录
  • 相关
  • 下一页

浮 如水漂木。主表实，亦主里实虚。

沉 重按乃得（在筋骨间。）主里实，亦主里虚。

数 一息六至。主实热，亦主虚寒。

迟 一息三至。主虚寒，亦主实热。

长 指下迢迢。（上至鱼际，下至尺泽。）主气治，亦主阳盛阴虚。

短 两头缩缩。（寸不通鱼际，尺不通尺泽。）主气损，亦主中窒。

大 应指满溢。（长而无力。）主邪盛，亦主正虚。

小 三部皆小。（指下显然。）主气虚，亦主内实。

洪 来盛去悠。（既大且数。）主热极，亦主内虚。

微 按之模糊。（若有若无，浮中沉皆是。）主阴阳气绝，亦主邪实。

实 举指逼逼。（举按皆强。）主热实，亦主寒实。

虚 豁然浮大。（浮见。）主气血空虚。

紧 劲急弹手。（弹如转索。）主寒闭，亦主表虚。

缓 来去和缓。主无病，亦主实热虚寒。

濡 如絮浮水。（浮见。）主气衰，亦主外湿。

弱 小弱分明。（沉见。）主气虚，亦分阴阳胃气。

芤 按之减小。（浮沉皆有，中取减小。）主血虚。

弦 端直而长。（浮沉皆见。）主木盛土衰，亦看兼脉。

滑 往来流利。（数见。）主痰饮，亦主气虚不统。

涩 往来艰涩。（迟见。）主血虚，亦主寒湿热闭。

动 两关滑数如珠。主阴阳相搏。

伏 着骨始得。（较沉更甚。）主邪闭，亦分痰火寒气。

促 数时一止。主阳邪内陷。

结 迟时一止。主气血渐衰，亦主邪结。

革 浮取强直，按之中空。主精血虚损。

牢 沉取强直搏指。（沉伏之间。）主寒实。

疾 一息七八至。主阳亢，亦主阳浮。

细 细如蛛丝。主气虚，亦主热结里虚。

代 止歇有时。主气绝，亦主经隧有阻。

散 来去不明。主气散。

督 轻取弦长而浮。（六脉皆见。）主风伤身后总摄之阳，故脊强不能俯仰。

冲 按之弦长坚实。（六脉皆是。）主寒伤身前冲要之阴，故气逆里急。

任 紧细而长。（六脉形如豆粒。）主寒伤身前承任之阴，故少腹切痛。

阳维 右尺内斜至寸而浮。主邪伤一身之表，故寒热不能自持。

阴维 左尺外斜至寸而沉。主邪伤一身之里，故心痛失志。

阳 两寸左右弹浮紧细。主邪伤左右之阳，故腰背苦痛。

阴 两尺左右弹沉紧细。主邪伤左右之阴，故少腹切痛。

带脉 两关左右弹滑而紧。主邪伤中腰带束之处，故腰腹痛。

有力 久按根底不绝。（非坚劲搏指。）主病无害，亦防气逆。

有神 光泽润滑。（稳浓肉里，不离中部。）主病治，亦防痰蓄。

胃气 脉缓和匀。（意思悠悠。）主病愈，亦忌谷食减少，寸口脉平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪昂奇经脉歌
  • 当前页：添加脉要简易便知
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 添加脉要简易便知《脉理求真》
  2. 添精补髓【方剂主治】
  3. 添加马氏试验秘方《外科全生集》
  4. 添精嗣续丸【方剂大全】
  5. 添加类伤寒四症《医效秘传》
  6. 田唇乌蝇翼【中药大全】
  7. 添加紧要良方《回生集》
  8. 田葱【中药大全】
  9. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  10. 田父《本草纲目》完整版
  11. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  12. 田高粱【中药大全】
  13. 添加回生集续补经验良方《回生集》
  14. 田基黄【中药大全】
  15. 天宗穴【人体背部穴位】
  16. 田季散《苏沈良方》
  17. 天子藉田三推犁下土《本草纲目》完整版
  18. 田菁【中药大全】
  19. 天柱穴【头部背面穴位】
  20. 田螺《本草纲目》完整版
  21. 天柱丸【方剂大全】
  22. 田螺《本草易读》
  23. 天柱疽门主论《疡医大全》
  24. 田螺《滇南本草》
  25. 天柱疽《医宗金鉴》
  26. 田螺《本草纲目》图文版
  27. 天柱骨倒（儿科）《冯氏锦囊秘录》
  28. 田螺【中药大全】
  29. 天柱骨倒《幼科铁镜》
  30. 田螺壳《本草纲目》完整版
  1. 添加脉要简易便知《脉理求真》
  2. 添加紧要良方《回生集》
  3. 添加四言脉要《脉理求真》
  4. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  5. 田伯良《中医词典》
  6. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  7. 田鸡《本草从新》
  8. 添加回生集续补经验良方《回生集》
  9. 田鸡《得配本草》
  10. 添加病后四方《河间伤寒心要》
  11. 田鸡《本草分经》
  12. 天宗《针灸学》
  13. 田鸡《本草撮要》
  14. 天宗《中医词典》
  15. 田鸡《药性切用》
  16. 天宗《针灸大成》
  17. 田季散《苏沈良方》
  18. 天子田三推犁下土《证类本草》
  19. 田晋蕃《中医词典》
  20. 天柱疽门主论《疡医大全》
  21. 田九如《中医词典》
  22. 天柱疽《外科心法要诀》
  23. 田阔阔《中医词典》
  24. 天柱疽《证治准绳·疡医》
  25. 田螺《本草纲目》
  26. 天柱疽《医宗金鉴》
  27. 田螺《本草备要》
  28. 天柱疽《中医词典》
  29. 田螺《本草蒙筌》
  30. 天柱骨折《中医词典》
  31. 田螺《本草易读》


《脉理求真》

  • 作者：? 朝代：? 年份：?
  • 卷一 新着脉法心要
    • 部位
    • 胃脉
    • 浮脉
    • 沉脉
    • 数脉
    • 迟脉
    • 长脉
    • 短脉
    • 大脉
    • 小脉
    • 洪脉
    • 微脉
    • 实脉
    • 虚脉
    • 紧脉
    • 缓脉
    • 芤脉
    • 濡脉
    • 弦脉
    • 弱脉
    • 滑脉
    • 涩脉
    • 动脉
    • 伏脉
    • 促脉
    • 结脉
    • 革脉
    • 牢脉
    • 疾脉
    • 细脉
    • 代脉
    • 散脉
    • 奇经八脉
    • 冲阳等脉
    • 五脏死脉
    • 对待
    • 比类
    • 纲目
    • 以脉主病
    • 脉真从脉
    • 症真从症
    • 脉见有力无力难凭
    • 脉兼望闻问同察
    • 脉以独见为真
  • 卷二 添加四言脉要
  • 卷三
    • 汪昂订十二经脉歌
    • 汪昂奇经脉歌
    • 添加脉要简易便知
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行