序_《脉确》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉确》
序
在线购买《脉确》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

石阳黄韫兮．着脉确一书．或从而叩其义．韫兮曰．医凭乎脉．而脉衰乎理．从来医家论脉．不患其言之无理．而患其言之于理甚精．以之测病．而所谓精者．终未确也．夫脉以测病．不确岂能无误．浮游沉塞．起伏传变．全寄之乎三指．轻辄重按．反复呼吸．实有毫厘千里之判．微乎渺乎．确诚未易言矣． 于脉学．究心已久．尝以轩岐之经为主．而于诸贤论脉之书．采其理之的然可信者．而据以为确．间有未的．则证之于经．复出己意．以旁探博求．其所谓确者．第识见有限．窃恐自以为确．而终未必其能确也．倘高明于其未确者．更加校正．则幸甚矣．韫兮之言若此．岁壬戌余以母病．延之来淮．出视是书．山阳医士李铸九见之．深为折服．晚年其学益进．余复携其帙至真洲．以示李乔年．乔年亦世医也．谓余曰．是书实足发蒙启 ．先生既刊行伤寒论翼矣．曷极付剞劂．附之于后俾得表里印证．厥功岂不伟哉．余曰诺．因次述其语．以弁简端．

乾隆丙寅小春歙州程 识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：脉原
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《脉确》
  2. 序《中风论》
  3. 序《神应经》
  4. 序《麻疹阐注》
  5. 序《神应经》
  6. 序《小儿痘疹方论》
  7. 序《伤寒捷诀》
  8. 序《质疑录》
  9. 序《产鉴》
  10. 序《家传女科经验摘奇》
  11. 序《杂病治例》
  12. 序《温病指南》
  13. 序《正体类要》
  14. 序《凌临灵方》
  15. 序《医医医》
  16. 序《本草易读》
  17. 序《济生集》
  18. 序《医医小草》
  19. 序《幼科切要》
  20. 序《千金食治》
  21. 序《内外伤辨》
  22. 序《本草衍义》
  23. 序《仙传外科集验方》
  24. 序《证治心传》
  25. 序《焦氏喉科枕秘》
  26. 序《外科十法》
  27. 序《丛桂草堂医案》
  28. 序《白喉条辨》
  29. 序《青囊秘诀》
  30. 序《神农本草经百种录》
  31. 序《疫疹一得》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


脉原_《脉确》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉确》
脉原
在线购买《脉确》正版书籍

脉原

  • 上一页
  • 目录
  • 相关
  • 下一页

气口者．手太阴肺经之动脉．而五脏 六腑之气．于此候之也．盖人以气生．营卫之气．先天也．水谷之气．后天也．先天后天之气．脉皆主之．故饮入于胃．其精气．自脾归肺．食入于肾．其精气．自心归肺．肺布饮食之精气于诸脏腑．而后血气充．营卫调．诸脏腑之气．各随其经．同营卫之气．而呼吸朝之于肺．故手太阴肺经．乃诸脏腑之气所聚也．圣人于气口．候其盛衰．泄天地化育莫测之秘．岂不神乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：脉原
  • 下一页：脉名
<<< 返回本书目录
  1. 脉原《内经博议》
  2. 脉真从脉《脉理求真》
  3. 脉原《脉确》
  4. 脉诊《内经知要》
  5. 脉有重阴重阳脱阴脱阳《古今医统大全》
  6. 脉诊总论《古今名医汇粹》
  7. 脉有阴阳真脏《类经》
  8. 脉诊总论《内经博议》
  9. 脉有阴阳乘伏《轩岐救正论》
  10. 脉证不应《温疫论》
  11. 脉有阴阳乘伏《古今医统大全》
  12. 脉证似反《古今医统大全》
  13. 脉有数道《读医随笔》
  14. 脉证似反《轩岐救正论》
  15. 脉有七诊九候《古今医统大全》
  16. 脉证死生论《血证论》
  17. 脉有逆从阴阳《古今名医汇粹》
  18. 脉证相反《古今医统大全》
  19. 脉有可凭不可凭论《一得集》
  20. 脉证宜忌歌《推拿抉微》
  21. 脉有亢制论《脉诀汇辨》
  22. 脉症与病相反论《医学源流论》
  23. 脉有不可言传论《脉诀汇辨》
  24. 脉症治方凡例《脉症治方》
  25. 脉应四时阴阳《灵素节注类编》
  26. 脉之大要《古今名医汇粹》
  27. 脉阴阳类成《诊家枢要》
  28. 脉之名义《诊家正眼》
  29. 脉义总论《医学集成》
  30. 脉痔《圣济总录》
  1. 脉原《脉确》
  2. 脉有重阴重阳脱阴脱阳《古今医统大全》
  3. 脉原《内经博议》
  4. 脉有阴阳真脏《类经》
  5. 脉躁《中医名词词典》
  6. 脉有阴阳乘伏《轩岐救正论》
  7. 脉占动止《医学摘粹》
  8. 脉有阴阳乘伏《古今医统大全》
  9. 脉长《医学心悟》
  10. 脉有宜忌《时方妙用》
  11. 脉真从脉《脉理求真》
  12. 脉有宜忌《医学摘粹》
  13. 脉诊《中医名词词典》
  14. 脉有顺逆《医碥》
  15. 脉诊《内经知要》
  16. 脉有数道《读医随笔》
  17. 脉诊《中医诊断学》
  18. 脉有七诊九候《古今医统大全》
  19. 脉诊的临床意义《中医诊断学》
  20. 脉有逆从阴阳《古今名医汇粹》
  21. 脉诊总论《古今名医汇粹》
  22. 脉有可凭不可凭论《一得集》
  23. 脉诊总论《内经博议》
  24. 脉有可凭不可凭《医述》
  25. 脉疹《中医名词词典》
  26. 脉有亢制论《脉诀汇辨》
  27. 脉蒸《中医词典》
  28. 脉有反关《医学摘粹》
  29. 脉证不同《医述》
  30. 脉有不可言传论《脉诀汇辨》
  31. 脉证不应《温疫论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脉名_《脉确》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《脉确》
脉名
在线购买《脉确》正版书籍

脉名

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和脉经．有浮、芤、洪、涓、数、促、弦、紧、沉、伏、革、实、微、涩、细、 、弱、虚、散、缓、迟、结、代、动二十 四名．叔和以后诸家．又增长短、牢、疾、大、小共三十名．按察病以脉．必辨之精确．而后见之明．不至游疑而无主．据经之论脉．不止三十名．如鼓、搏、喘、横之类．今亦未窥其奥．不敢采入．即三十名．尚有可测者．如脉经．谓浮细为 ．沉细为弱．是 以浮细辨．弱以沉细辨也．然经曰．长夏胃微 弱曰平．使 弱皆细脉．细则气少．经何以谓为长夏之平脉乎．又曰． 弱有石曰冬病．石沉脉也． 弱而沉．是水之侮土也．使 脉果以浮细辨．经何谓以沉言乎．由是观之．凡脉柔而无力者．概谓之 弱．非浮细沉细之谓．今以 弱附于细．以存其旧也．仲景曰．弦则为寒．芤则为虚．虚寒相搏．此名曰革．男子亡血失精．女子半产漏下．据此则革脉．即芤之兼弦者．芤主阴虚病．革亦主阴虚病．今以革附于芤也．沉伏实大．千金翼谓之牢．主寒主痛．是即沉脉而有力者．今附于沉．经一脉有数名者．如秋脉谓之毛．又谓之浮．非二脉也．是疾脉即数．大即洪．小即细也．今删 弱革牢疾大小七名．定为二十三脉．盖脉以候病．其可去辄者．不加详辨．则名目愈多．脉理愈晦．故不敢避僭妄之讥也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉原
  • 当前页：脉名
  • 下一页：脉类
<<< 返回本书目录
  1. 脉名《脉确》
  2. 脉明表里虚实《古今医统大全》
  3. 脉率增快【疾病症状】
  4. 脉偶名状《三因极一病证方论》
  5. 脉络膜转移癌【疾病大全】
  6. 脉热极方《外台秘要》
  7. 脉络膜炎【疾病大全】
  8. 脉濡【方剂主治】
  9. 脉络膜血管瘤【疾病大全】
  10. 脉色《类经》
  11. 脉络膜新生血管【疾病大全】
  12. 脉色逆顺《轩岐救正论》
  13. 脉络膜脱离型视网膜脱离【疾病大全】
  14. 脉色上《医经原旨》
  15. 脉络膜脱离【疾病大全】
  16. 脉色下《医经原旨》
  17. 脉络膜缺血【疾病大全】
  18. 脉数【疾病症状】
  19. 脉络膜裂伤【疾病大全】
  20. 脉数【方剂主治】
  21. 脉络膜黑色素瘤【疾病大全】
  22. 脉说《苏沈良方》
  23. 脉络膜骨瘤【疾病大全】
  24. 脉速而无力【疾病症状】
  25. 脉络膜出血【疾病大全】
  26. 脉微【方剂主治】
  27. 脉络膜凹陷【疾病症状】
  28. 脉微欲绝【方剂主治】
  29. 脉络丛乳头状瘤【疾病大全】
  30. 脉位《诊宗三昧》
  1. 脉名《脉确》
  2. 脉律失常（心律失常）先兆《中医疾病预测》
  3. 脉明表里虚实《古今医统大全》
  4. 脉络膜炎（后部葡萄膜炎）《眼科学》
  5. 脉逆四时《中医名词词典》
  6. 脉络膜黑素瘤《默克家庭诊疗手册》
  7. 脉逆四时《中医词典》
  8. 脉络膜黑色素瘤《眼科学》
  9. 脉偶名状《三因极一病证方论》
  10. 脉络膜挫伤《眼科学》
  11. 脉配四时五脏《医碥》
  12. 脉络丛和脑脊液《组织学与胚胎学》
  13. 脉气《景岳全书》
  14. 脉论《轩岐救正论》
  15. 脉气《中医词典》
  16. 脉论《冯氏锦囊秘录》
  17. 脉热极方三首《外台秘要》
  18. 脉论《全生指迷方》
  19. 脉软《中医词典》
  20. 脉论《黄帝内经太素》
  21. 脉色《类经》
  22. 脉例《妇人大全良方》
  23. 脉色《医学从众录》
  24. 脉理论《小儿卫生总微论方》
  25. 脉色参合《医述》
  26. 脉理《温热暑疫全书》
  27. 脉色逆顺《轩岐救正论》
  28. 脉理《增订叶评伤暑全书》
  29. 脉色上《医经原旨》
  30. 脉类《脉确》
  31. 脉色死证《景岳全书》


脉类_《脉确》_中医诊治_【岐黄之术】

脉类

脉类

  • 上一页
  • 目录
  • 相关
  • 下一页

脉者．阴阳之气也．有浮即有沉．有大即有小．有迟即有数．故吴草庐．滑伯仁．李濒湖．皆以对待编之．今欲其易于分别．凡以浮辨者为一类．以沉辨者为一类．以浮沉合辨者为一类．不以浮沉辨．而以至数辨者为一类．不以浮沉至数辨．而以形辨者为一类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉名
  • 当前页：脉类
  • 下一页：寸关尺脏腑部位
<<< 返回本书目录
  1. 脉类《脉确》
  2. 脉理《温热暑疫全书》
  3. 脉厥《温疫论》
  4. 脉理《增订叶评伤暑全书》
  5. 脉诀纂要《医门补要》
  6. 脉理论《小儿卫生总微论方》
  7. 脉诀章《韩氏医通》
  8. 脉例《妇人大全良方》
  9. 脉诀论《胎产心法》
  10. 脉论《冯氏锦囊秘录》
  11. 脉诀歌《胎产心法》
  12. 脉论《黄帝内经太素》
  13. 脉诀歌《胎产心法》
  14. 脉论《全生指迷方》
  15. 脉诀辨妄《古今医统大全》
  16. 脉论《轩岐救正论》
  17. 脉诀辨惑论《脉诀乳海》
  18. 脉络丛和脑脊液《组织学与胚胎学》
  19. 脉诀《外科心法要诀》
  20. 脉络丛乳头状瘤【疾病大全】
  21. 脉诀《古今医鉴》
  22. 脉络膜凹陷【疾病症状】
  23. 脉决死期《诊家正眼》
  24. 脉络膜出血【疾病大全】
  25. 脉经序《三因极一病证方论》
  26. 脉络膜骨瘤【疾病大全】
  27. 脉经题要《目经大成》
  28. 脉络膜黑色素瘤【疾病大全】
  29. 脉解篇《黄帝内经·素问》
  30. 脉络膜裂伤【疾病大全】
  1. 脉类《脉确》
  2. 脉口《中医词典》
  3. 脉理《增订叶评伤暑全书》
  4. 脉厥《温疫论》
  5. 脉理《温热暑疫全书》
  6. 脉厥《中医词典》
  7. 脉理论《小儿卫生总微论方》
  8. 脉绝《中医词典》
  9. 脉例《妇人大全良方》
  10. 脉诀章《韩氏医通》
  11. 脉论《黄帝内经太素》
  12. 脉诀论《胎产心法》
  13. 脉论《全生指迷方》
  14. 脉诀歌《胎产心法》
  15. 脉论《冯氏锦囊秘录》
  16. 脉诀歌《胎产心法》
  17. 脉论《轩岐救正论》
  18. 脉诀辨妄《古今医统大全》
  19. 脉络丛和脑脊液《组织学与胚胎学》
  20. 脉诀辨惑论《脉诀乳海》
  21. 脉络膜挫伤《眼科学》
  22. 脉诀《竹林女科证治》
  23. 脉络膜黑色素瘤《眼科学》
  24. 脉诀《外科心法要诀》
  25. 脉络膜黑素瘤《默克家庭诊疗手册》
  26. 脉决死期《诊家正眼》
  27. 脉络膜炎（后部葡萄膜炎）《眼科学》
  28. 脉疽《中医词典》
  29. 脉律失常（心律失常）先兆《中医疾病预测》
  30. 脉静《中医词典》
  31. 脉名《脉确》


寸关尺脏腑部位_《脉确》_中医诊治_【岐黄之术】

寸关尺脏腑部位

寸关尺脏腑部位

  • 上一页
  • 目录
  • 相关
  • 下一页

经．尺内两旁．则季胁也．（肋骨尽处名季胁）尺外以候肾．尺内以候腹．中附上．（越人谓之关）左外以候肝．内以候膈．右外以候胃．内以候脾．上附上．（越人谓之寸口）右外以候肺．内以候胸中．左外以候心．内以候膻中．（膻中在两乳之间）前以候前．后以候后．上竟上者．（关以上）胸喉中事也．下竟下者．（关以下）少腹腰股．膝胫足中事也．推而外之．内而不外．（外浮也内沉也）心腹疾也．推而内之．外而不内．身有热也．推而上之．上而不下．腰足清也．推而下之．下而不上．颈项痛也．按之至骨．脉气少者．腰脊痛而有痹也．脉经．从鱼际至高骨．却行一寸．其中名曰寸口．从寸至尺．名曰尺泽．故曰尺寸．寸后尺前．名曰关．阳出阴入．以关为界．阳出三分．阴入三分．故曰三阳三阴．阳生于尺．动于寸．阴生于寸．动于尺．寸主上焦．头及皮毛竟手．关主中焦．腹及腰．尺主下焦．少腹即足．经于寸关尺分部以候五脏．而六腑止及肾者．盖五脏先天之气．赖后天水谷之气以养之也．余腑不及者．统于脏也．盖肾开窍于二阴．小肠膀胱属前阴．大肠属后阴．则肾统乎大肠小肠膀胱也．胆附于肝．则肝统乎胆也．三焦不统于脏．故于寸内候胸中．关内候膈．尺内候腹．胸中上焦也．膈中焦也．腹下焦也．且五脏者．身之主也．外则耳目鼻口．四肢皮毛肌肉．内则筋骨脉络．气血精神魂魄．皆其所司也．故人之一身皆可病．而病入脏者死．见真脏脉者死．此所以经之论脉．惟详五脏也．四时之脉．有胃气者生．无胃气者死．此所以经之论脉．而六腑止及胃也．经论脉．不以六腑配五脏．而王叔和脉经．以心与小肠．候在左寸．肺与大肠．候在右寸．肝胆候在左关．脾胃候在右关．肾与膀胱．候在左尺．又谓左尺属肾．右为子户．名曰三焦．又谓肾与命门．俱出尺部．其书前后．多自相矛盾．疑不尽出于叔和．世但辟高阳生脉诀．而不知脉诀．亦实本于脉经也．至右尺主三焦命门之误．李濒湖辨之详矣．经论脉不及腑．腑病何以候之耶．曰．腑病辨之于症．而以脏脉．候内外之因．假如头角耳前后痛．往来寒热．此胆经之病症也．而肝脉浮紧．则胆经之风寒．肝脉弦数．则胆经之痰火也．假如胸中胀闷．上焦之病症也．而肺脉滑数．则上焦之痰火．肺脉沉迟．则上焦之寒气也．寸关尺．经有外候内候之说．王太仆曰．外谓外侧．内谓内侧．李士材曰．外谓前半部．内谓后半部．二说皆有可议者．试即尺论之．外以候肾．内以候腹．假令肾病腹不痛．而其脉外侧见病脉．内侧见平脉乎．前半部见病脉．后半部见平脉乎．即使如此．而一指举按之间．所谓外侧内侧．前半后半之界．能划然清乎．今据经曰．推而外之．内而不外．有心腹积也．推而内之．外而不内．身有热也．外指浮．内指沉．沉而不浮．故有心腹积．浮而不沉．故身有热．由是观之．则所谓外候内候．指沉浮而言也明矣．盖五脏 六腑之气．朝于脉口．而各有所辨于寸关尺之间．此天地生人神化莫测之妙．圣人知其故．而于寸关尺浮沉以候之．浮阳也．沉阴也．以脏腑论．则脏阴而腑阳．以脏腑之气论．则脏气清而腑气浊．清气上升．浊气下降．脉之见于寸关尺者．五脏 六腑之气．脏气清．故浮候之．腑气浊．故沉候之也．胃亦腑．何为又浮以候之乎．曰．五脏皆禀气于胃者也．五脏之脉．有胃气者则平．是五脏之清气．皆胃气之所散布也．脾受胃之清气．则胃为脾之主也．故浮候胃．而沉候脾也．赵继宗曰．心肺居上．为阳为浮．肝肾居下．为阴为沉．脾居中州．半阴半阳．半浮半沉．当以左寸为心．右寸为肺．左尺为肝．右尺为肾．两关为脾．按赵氏之说．可谓妄矣．夫寸关尺之部位．皆手太阴肺经之动脉也．圣人于此分候脏腑．此其故．惟圣人知之．而其所以然之故．圣人终不得明言之也．赵氏不自知其量．而创论欲异于圣人．抑何妄乎．至褚澄谓女人之脉．当以左寸为命门．左关为脾．左尺为肺．右寸为肾．右关为肝．右尺为心．则其妄更甚矣．脉经．心肺俱浮．然浮而大散者心也．浮而短涩者肺也．肝肾俱沉．然牢而长者肝也．按之 ．举指采实者肾也．脾者中洲．故其脉在中．按此．皆论心肺肝肾与脾之脉体．非论寸关尺．而凡浮者为心肺脉．沉者为肝肾脉也．王宗正不察．为之说曰．诊脉之法．当从心肺俱浮．肝肾俱沉．脾在中州之说．王叔和独守寸关尺．分部位以测五脏 六腑之脉．非也．按宗正．以叔和独守寸关尺为非．不知执心肺俱浮．肝肾俱沉之说．亦非也．今即守寸关尺论之．假如气虚痰郁．而两寸俱沉之脉．岂以其沉．而遂谓肝肾之乘心肺乎．失血伤精．而关尺俱浮之脉．岂以其浮．而遂谓心肺之乘肝肾乎．若使不守寸关尺．将不论何部浮．而皆以为心肺病乎．不论何部沉．而皆以为肝肾病乎．况同一浮也．心病肺不病．不论部位．其何以辨乎．同一沉也．肝病肾不病．不论部位．其何以辨乎．且使心肺俱以浮候．肝肾俱以沉候．经何为又分心肺肝肾．与脾胃之部乎．夫脉以候病也．守寸关尺以候之．尚不能洞悉其精微．若不守寸关尺．则茫然而无据矣．经曰．脉者血气之先．血气者阴阳也．故脉有三部俱浮者．阳盛也．非三部之浮．皆心肺脉也．三部俱沉意．阴盛也．非三部之沉．皆肝肾脉也．当以部位辨之．又以脉之本体辨之．假如浮．必浮洪来盛去衰者．心也．假如沉．必沉而弦长者．肝也．经但言．尺外以候肾．尺内以候腹．而叔和则以两尺兼候膀胱．吴写皋．李士材辈．则以左尺兼候小肠与膀胱．其意皆欲补经之所不及．不知经之论脉．惟详五脏者．盖以五脏能绕乎六腑也．即如伤寒．头痛 腰痛项强．此膀胱经之病症也．而其脉不候于左尺．而候于左寸．愚故曰．腑病辨之以症．而以脏脉．辨内外之因也．由是观之．则以左尺候肾．兼小肠与膀胱．以为补经之所不及．可以不必矣．且一部候两脉．犹有浮沉阴阳之可辨．至一部．候肾与小肠阳膀胱至脉．试问何以确辨其为肾脉．为小肠脉．为膀胱脉乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉类
  • 当前页：寸关尺脏腑部位
  • 下一页：诊法
<<< 返回本书目录
  1. 寸关尺脏腑部位《脉确》
  2. 寸关尺之义《诊家正眼》
  3. 寸关尺解《医学集成》
  4. 寸节七【中药大全】
  5. 寸关尺定位《医学入门》
  6. 寸金草【中药大全】
  7. 寸关尺《脉诀刊误》
  8. 寸金丹【方剂大全】
  9. 寸白虫方《外台秘要》
  10. 寸金锭子【方剂大全】
  11. 寸白虫【方剂主治】
  12. 寸金散【方剂大全】
  13. 寸白虫《幼幼新书》
  14. 寸金塌气丸【方剂大全】
  15. 寸白虫《圣济总录》
  16. 寸金汤【方剂大全】
  17. 寸白《普济方·针灸》
  18. 寸金丸【方剂大全】
  19. 存注丹【方剂大全】
  20. 寸金圆【方剂大全】
  21. 存阴汤【方剂大全】
  22. 寸口尺脉诊诸病《类经》
  23. 存疑《订正仲景全书金匮要略注》
  24. 寸口分诊脏腑定位《医学读书记》
  25. 存命汤【方剂大全】
  26. 寸口趺阳紧脉不同论《吴医汇讲》
  27. 存安曲【方剂大全】
  28. 寸口脉法《四圣心源》
  29. 皴痛《外科正宗》
  30. 寸口脉论《伤寒寻源》
  1. 寸关尺脏腑部位《脉确》
  2. 寸关尺解《医学集成》
  3. 寸关尺之义《诊家正眼》
  4. 寸关尺分诊三焦《医学实在易》
  5. 寸金丹《是斋百一选方》
  6. 寸关尺定位《医学入门》
  7. 寸金丸《太平惠民和剂局方》
  8. 寸关尺部位《医学摘粹》
  9. 寸口《中医名词词典》
  10. 寸关尺《脉诀刊误》
  11. 寸口《中医词典》
  12. 寸关尺《中医词典》
  13. 寸口尺脉诊诸病《类经》
  14. 寸疔《中医词典》
  15. 寸口虫《中医词典》
  16. 寸尺不应《疫疹一得》
  17. 寸口分诊脏腑定位《医学读书记》
  18. 寸白候《诸病源候论》
  19. 寸口趺阳紧脉不同论《吴医汇讲》
  20. 寸白虫秘方《华佗神方》
  21. 寸口脉法《四圣心源》
  22. 寸白虫候《诸病源候论》
  23. 寸口脉论《伤寒寻源》
  24. 寸白虫候《诸病源候论》
  25. 寸口人迎脉法《四圣心源》
  26. 寸白虫方一十九首《外台秘要》
  27. 寸平《中医词典》
  28. 寸白虫病《中医词典》
  29. 搓法《中医名词词典》
  30. 寸白虫《幼幼新书》
  31. 搓法《中医词典》


诊法_《脉确》_中医诊治_【岐黄之术】

诊法

诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

经诊以平旦者．阴气未动．阳气未散．饮食未进．经脉未盛．络脉调均．气血未乱．故乃可诊有过之脉．经人一呼脉自动．一吸脉自动．呼吸定息．脉五动．闰以太息．命曰平人．按一呼一吸为一息．脉四动．然呼吸之间．必有一息长者．谓之太息．犹岁月之有闰．故脉五动．四动五动．平脉也．若三动则为不及．六动则为太过．皆病脉也．难经曰．呼出心与肺．吸入肾与肝．按呼吸之气．系卫气．吸非吸入．乃吸起也．盖卫气出下焦．而主之于肺．肺自下焦吸起．而呼出于鼻．一呼一吸．卫气流行．昼夜循环．周而复始．故气譬则火．火之气．不通则不发．人之气．不通则病．呼之气．犹火之气出而不入者也．难经呼出心与肺．吸入肾与肝之说似误．崔紫虚四言脉诀．脉有七诊．曰浮中沉．上下左右．消息求寻．按初持脉轻手于皮毛间．候其表．曰浮．次稍重手于肌肉间．候其半表半里．曰中．次重手按至筋骨间．候其里曰沉．上谓上部．下谓下部．左谓左三部．右谓右三部．合为七诊．又经有七诊．谓独大．独小．独疾．独迟．独寒．独热．独陷下也．四言脉诀．又有九候．举按轻重．按轻下指曰举．重下指曰按．寸关尺．每部有浮中沉三候．合为九候．又经有九候．脉经曰．九候者．每部中有天地人也．按经所谓天地人．另指头与手足三部之动脉．不指寸关尺也．经持脉有道．虚静为保．（内虚则心不纷．外静则心不扰．）春日浮．如鱼之游在波．（浮非浮脉．乃浮起也．春日阳气升．其脉浮起然如鱼之在波．虽浮起而不甚浮也．）夏日在肤．泛泛乎万物有余．（夏日阳气盛．万物有余．故其脉浮大在肤．）秋日下肤．蛰虫将去．（秋日阳气降．蛰虫将去．故其脉渐沉而下肤．）冬日在骨．蛰虫周密．君子居室．（冬日阳气伏．蛰虫周密．君子居室．故其脉亦沉而在骨．）知内者．按而纪之．（脉合内之脏腑．其盛衰按脉而纲纪之．是谓知内．）知外者．终而始之．（四时阴阳之气．终而复始．以脉之阴阳．合四时之阴阳．是谓知外．）此六者持脉之大道．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寸关尺脏腑部位
  • 当前页：诊法
  • 下一页：平脉
<<< 返回本书目录
  1. 诊法《重订囊秘喉书》
  2. 诊法（二）《中国医籍考》
  3. 诊法《脉确》
  4. 诊法（三）《中国医籍考》
  5. 诊法《冷庐医话》
  6. 诊法（四）《中国医籍考》
  7. 诊耳望法提纲《望诊遵经》
  8. 诊法（一）《中国医籍考》
  9. 诊耳法《形色外诊简摩》
  10. 诊法常以平旦《类经》
  11. 诊断用药《国家基本药物目录》（2009版）
  12. 诊法常以平旦《望诊遵经》
  13. 诊断室中所测血压始终增高【疾病症状】
  14. 诊法解《素灵微蕴》
  15. 诊断试验和筛检试验《预防医学》
  16. 诊法论《侣山堂类辩》
  17. 诊断试验《预防医学》
  18. 诊法论《内经博议》
  19. 诊断试验《流行病学》
  20. 诊法脉案《古今名医汇粹》
  21. 诊断酶学《临床生物化学》
  22. 诊法通论《医学纲目》
  23. 诊断概要《中医眼科学》
  24. 诊妇人病脉生死诀《察病指南》
  25. 诊断分子生物学技术的临床应用《临床生物化学》
  26. 诊妇人宜先问《医门补要》
  27. 诊断步骤《物理诊断学》
  28. 诊妇人有妊歌《妇人大全良方》
  29. 诊断《中医诊断学》
  30. 诊妇人有妊歌《广嗣要语》
  1. 诊法《脉确》
  2. 诊法《中医词典》
  3. 诊法《冷庐医话》
  4. 诊法《中医名词词典》
  5. 诊法《医宗己任编》
  6. 诊耳望法提纲《望诊遵经》
  7. 诊法《医学从众录》
  8. 诊耳法《形色外诊简摩》
  9. 诊法《医学从众录》
  10. 诊断诊据《传染病》
  11. 诊法《医学从众录》
  12. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  13. 诊法《医学从众录》
  14. 诊断与鉴别诊断《基因诊断与性传播疾病》
  15. 诊法（二）《中国医籍考》
  16. 诊断与鉴别诊断《基因诊断与性传播疾病》
  17. 诊法（三）《中国医籍考》
  18. 诊断与鉴别诊断《基因诊断与性传播疾病》
  19. 诊法（四）《中国医籍考》
  20. 诊断与鉴别诊断《普通外科学》
  21. 诊法（一）《中国医籍考》
  22. 诊断与鉴别诊断《普通外科学》
  23. 诊法常以平旦《类经》
  24. 诊断与鉴别诊断《儿科学》
  25. 诊法常以平旦《望诊遵经》
  26. 诊断与鉴别诊断《传染病》
  27. 诊法解《素灵微蕴》
  28. 诊断与鉴别诊断《传染病》
  29. 诊法论《内经博议》
  30. 诊断与鉴别诊断《传染病》
  31. 诊法论《侣山堂类辩》


平脉_《脉确》_中医诊治_【岐黄之术】

平脉

平脉

  • 上一页
  • 目录
  • 相关
  • 下一页

经平人之常气禀于胃．胃者平人之常气也．春胃微弦曰平．夏胃微钩曰平．长夏胃微 弱曰平．秋胃微毛曰平．冬胃微石曰平．按经所谓胃气在微字上体认．若弦则胃少弦甚则无胃．惟微弦则其气和．故曰平．余仿此．经春脉如弦．春脉者．肝也．东方木也．万物之所以始生也．故其气来 弱．轻虚而滑．端直以长．故曰弦．反此者病．夏脉如钩．夏脉者．心也．南方火也．万物之所以盛长也．故其气来盛去衰．故曰钩．反此者病．秋脉如浮．秋脉者．肺也．西方金也．万物之所以收成也．故气来轻虚以浮．来急去散．故曰浮．反此者病．冬脉如营．冬脉者肾也．北方水也．万物之所以合藏也．故其气来沉以搏．故曰营．反此者病．（营者内守之意．）脾者．土也．孤藏以灌四方者也．善者不可得见．恶者可见．按脾脉之善者．即胃气四时见于弦钩毛石之间．故曰善者．不可得见．若脾胃受伤．则恶者可见矣．脉经春肝脉弦细而长曰平．夏心脉浮大而散曰平．长夏脉大阿阿而缓曰平．秋肺脉浮涩而短曰平．冬肾脉沉 而滑曰平．按脉经之说．与经合参．则脉理精且备矣．凡脉不大．不小．不数．不迟．不滑．不涩．不短．不长．浮沉正等者．平脉也．凡病患脉不大不小．浮沉正等而缓者．为阴阳平．病将愈也．四言脉诀．谓春弦夏钩．秋毛冬石．为平脉．不知弦钩毛石．有胃气始为平脉．若但弦．但钩．但毛．但石．即病脉也．滑伯仁诊家枢要．谓长夏四季脉．迟缓为平．本脉经脾胃部．德则为缓．恩则为迟之说．不知一息四至．闰以太息．则五至．此脾胃之平脉也．三至为迟．则主寒主虚．病脉也．朱丹溪曰．男子寸盛尺弱．女子尺盛寸弱．按寸为阳．男子阳盛．故寸盛．尺为阴．女子阴盛．故尺盛．此男女尺寸之平脉也．脉法赞左大顺男．右大顺女．按男子本气旺血虚．左主血．左大于右．是血足也．血足则阳不至独元矣．女子本血旺气虚．右主气．右大于左．是气足也．气足则阴有所统摄矣．且男子阳．故左大．女子阴．故右大．此男女左右之平脉也．丹溪格致余论．以左右指医者手之左右．谓右大顺男．左大顺女．其说似牵强．凡人肥脉沉．人瘦脉浮．人长脉长．人短脉短．人大脉大．人小脉小．顺也．反此则逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊法
  • 当前页：平脉
  • 下一页：病脉
<<< 返回本书目录
  1. 平脉《脉确》
  2. 平脉大法《备急千金要方》
  3. 平脉《褚氏遗书》
  4. 平脉法《伤寒论》
  5. 平均数与变异指标《医学统计学》
  6. 平脉法《伤寒杂病论》
  7. 平均数《医学统计学》
  8. 平脉法《伤寒杂病论》
  9. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  10. 平脉法篇《医宗金鉴》
  11. 平经说象（七十九难）《此事难知》
  12. 平脉视人大小长短男女逆顺法《脉经》
  13. 平霍乱转筋脉证《脉经》
  14. 平脉早晏法《脉经》
  15. 平火散【方剂大全】
  16. 平脉准绳《伤寒法祖》
  17. 平黄胆寒热疟脉证《脉经》
  18. 平胬丹【方剂大全】
  19. 平滑肌肉瘤【疾病大全】
  20. 平呕吐哕下利脉证《脉经》
  21. 平滑肌痉挛【疾病症状】
  22. 平奇经八脉病《脉经》
  23. 平滑肌错构瘤【疾病大全】
  24. 平气之纪《脉诀汇辨》
  25. 平滑肌《组织学与胚胎学》
  26. 平人得病所起《脉经》
  27. 平滑骨肉瘤【疾病大全】
  28. 平人绝谷《黄帝内经·灵枢》
  29. 平衡五脏治久咳《邹孟城三十年临证经验集》
  30. 平人绝谷《灵枢悬解》
  1. 平脉《脉确》
  2. 平脉《中医词典》
  3. 平脉大法《备急千金要方》
  4. 平脉《褚氏遗书》
  5. 平脉法《伤寒杂病论》
  6. 平脉《中医名词词典》
  7. 平脉法《伤寒杂病论》
  8. 平均数与变异指标《医学统计学》
  9. 平脉法《伤寒论》
  10. 平均期望寿命《预防医学》
  11. 平脉法篇《医宗金鉴》
  12. 平惊悸衄吐下血胸满瘀血脉证《脉经》
  13. 平脉法正误《医宗金鉴》
  14. 平经说象（七十九难）《此事难知》
  15. 平脉视人大小长短男女逆顺法《脉经》
  16. 平鲫丸《医学入门》
  17. 平脉早晏法《脉经》
  18. 平剂《证治准绳·幼科》
  19. 平脉准绳《伤寒法祖》
  20. 平剂《中医词典》
  21. 平面偏振光和物质的旋旋光性《医用化学》
  22. 平霍乱转筋脉证《脉经》
  23. 平面心电向量图及其基本图形《物理诊断学》
  24. 平黄胆寒热疟脉证《脉经》
  25. 平末端连接《生物化学与分子生物学》
  26. 平滑肌在功能上的分类《生理学》
  27. 平呕吐哕下利脉证《脉经》
  28. 平滑肌纤维的收缩原理《组织学与胚胎学》
  29. 平脾脉《中医词典》
  30. 平滑肌纤维的光镜结构《组织学与胚胎学》
  31. 平奇经八脉病《脉经》


病脉_《脉确》_中医诊治_【岐黄之术】

病脉

病脉

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏病脉扁鹊曰．脉长而弦．病出于肝．脉大而洪．病出于心．脉下坚上虚．病出于脾．脉涩而浮．病出于肺．脉小而挛．病出于肾．

四时病脉．经．春不沉．夏不弦．秋不数．冬不涩．是谓四塞．（如春水旺．其脉弦．然春初之时．兼冬脉．而沉弦．则水生木．母子之气相通也．若弦而不沉．是不得母气．故曰塞．塞则病矣）参见曰病．（如春脉弦．参见他脉．则他脏之气乘肝也．）未去而去曰病．（如春脉弦未交夏之时．便不见弦而见钩．是肝气不足．未当去而即去也．）去而不去曰病．（如春脉弦．入夏已深．仍见弦不见钩．是肝气有余．当去而不去也．）复见曰病．（如春脉弦．或秋时复见弦脉．是肝之乘肺也．）

三部病脉．脉经寸脉浮大而疾者．名曰阳中之阳．（寸阳部也．浮大疾．阳脉也．故曰阳中之阳．）病苦烦满．身热头痛．腹中热．寸脉沉细者．名曰阳中之阴．（沉细阴脉也．见寸阳部．故曰阳中之阴．）病苦悲伤不乐．恶闻人声．少气．时汗出．阴气不通．臂不能举．尺脉沉细者．名曰阴中之阴．病苦两胫酸痛．不能久立．阴气衰．小便余涩．阴下湿痒．尺脉滑而浮大者．名曰阴中之阳．病若小腹痛．满不能溺．溺即阴中痛．大便亦然．寸脉壮大．尺中无有．此为阳干阴．其人若腰背痛．阴中伤．足胫寒．尺脉牢而长．关上无有．此为阴干阳．其人若两胫重．少腹引臀痛．上鱼际病脉．脉经．脉入鱼际者遗尿．脉出鱼际者．逆气喘息．外内久新病．脉经．脉浅滑坚者．病在外．脉小实而坚者．病在内．脉小弱而涩者．谓之久病．脉浮滑而疾者．谓之新病．六病脉．脉经弦紧滑涩浮沉．此六脉为残贼．能为诸经作病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平脉
  • 当前页：病脉
  • 下一页：主诸病脉
<<< 返回本书目录
  1. 病脉《脉确》
  2. 病名《虚损病类钩沉》
  3. 病论（音奇）《小儿卫生总微论方》
  4. 病目经年《儒门事亲》
  5. 病论《医学集成》
  6. 病能《内经知要》
  7. 病论《素问悬解》
  8. 病能论《素问悬解》
  9. 病例随访《预防医学》
  10. 病能论篇《冯氏锦囊秘录》
  11. 病例对照研究资料分析《预防医学》
  12. 病能论篇《黄帝内经·素问》
  13. 病例对照研究中的偏倚及其控制《预防医学》
  14. 病能论篇《疡医大全》
  15. 病例对照研究与队列研究优缺点比较《流行病学》
  16. 病能篇《古今医统大全》
  17. 病例对照研究设计特点《预防医学》
  18. 病气一日分四时《类经》
  19. 病例对照研究的优缺点《预防医学》
  20. 病情传变论《医学源流论》
  21. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  22. 病区《基础护理学》
  23. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  24. 病区护理工作的组织与分工《基础护理学》
  25. 病例对照研究《预防医学》
  26. 病区护理管理《基础护理学》
  27. 病例对照研究《流行病学》
  28. 病区环境管理《基础护理学》
  29. 病历书写中常见错别字《病历书写规范》
  30. 病人尺脉洪大《仁斋直指方论（附补遗）》
  1. 病脉《脉确》
  2. 病脉《中医词典》
  3. 病名《虚损病类钩沉》
  4. 病脉《中医名词词典》
  5. 病目经年《儒门事亲》
  6. 病论六则《医学集成》
  7. 病能《中医词典》
  8. 病论（音奇）《小儿卫生总微论方》
  9. 病能《内经知要》
  10. 病例与禁忌《中医之钥》
  11. 病能论《素问悬解》
  12. 病例一　代谢性酸中毒《临床生物化学》
  13. 病能论《素问悬解》
  14. 病例随访《预防医学》
  15. 病能论篇《黄帝内经·素问》
  16. 病例四　呼吸性酸中毒《临床生物化学》
  17. 病能论篇《冯氏锦囊秘录》
  18. 病例三　代谢性碱中毒《临床生物化学》
  19. 病能论篇《疡医大全》
  20. 病例和对照的选择《预防医学》
  21. 病能篇《古今医统大全》
  22. 病例二　脱水《临床生物化学》
  23. 病怒不食《儒门事亲》
  24. 病例对照研究中常见的偏倚《预防医学》
  25. 病藕包《中医词典》
  26. 病例对照研究与队列研究优缺点比较《流行病学》
  27. 病气《景岳全书》
  28. 病例对照研究结构模式《预防医学》
  29. 病气《中医词典》
  30. 病例对照研究的优缺点《预防医学》
  31. 病气标本《中医词典》


主诸病脉_《脉确》_中医诊治_【岐黄之术】

主诸病脉

主诸病脉

  • 上一页
  • 目录
  • 相关
  • 下一页

外邪脉．浮主风．迟主寒．紧主寒．缓主湿．细主湿．沉主湿．虚主暑．内邪脉．数主火．洪主火．实主火．长主热．清主热．滑主痰．主食．弦主痰．主食．弦主痛．紧主痛．牢主痛．短主痛．促结主痛．主久积．涩主痛．主痹．动主痛．主惊．代主痛主泄．实主胀．紧主胀．微主胀．细主胀．主吐．伏主吐．外邪兼见脉．浮紧主风寒．浮迟主风寒．浮缓主风湿．浮细主风湿．沉迟主寒湿．外邪内邪兼见脉．浮洪主风火．浮数主风火．浮弦主风痰．浮滑主风痰．风热．浮长主风热．风痫．迟滑主胀．迟涩主瘕．紧滑主吐．紧涩主痹．缓滑（主）热中．气虚脉．滑主气虚．代主气虚．沉无力．主气虚．血虚脉．涩主血虚．芤主血虚．洪主血虚．浮无力．主血虚．气血两虚脉．微主气血两虚．窍主气血两虚．虚主气血两虚．细主气血两虚．浮迟无力．主气血两虚．沉数无力．主气血两虚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病脉
  • 当前页：主诸病脉
  • 下一页：可治病脉
<<< 返回本书目录
  1. 主诸病脉《脉确》
  2. 煮肝散《苏沈良方》
  3. 主治指掌《珍珠囊补遗药性赋》
  4. 煮肝散【方剂大全】
  5. 主治心法《医学启源》
  6. 煮黄丸【方剂大全】
  7. 主运歌《运气要诀》
  8. 煮铅圈法《毓麟验方》
  9. 主运歌《医宗金鉴》
  10. 煮线方《毓麟验方》
  11. 主要组织兼容性复合体《细胞和分子免疫学》
  12. 煮羊肾《保健药膳》
  13. 主要症状及其临床意义《泌尿外科学》
  14. 煮针《针灸聚英》
  15. 主要阅读书目和期刊《组织学与胚胎学》
  16. 煮针法《古今医统大全》
  17. 主要兴奋延脑呼吸中枢的药物《药理学》
  18. 煮针法《普济方·针灸》
  19. 主要兴奋大脑皮层的药物《药理学》
  20. 煮针法《医学入门》
  21. 主要参考资料《医学遗传学基础》
  22. 煮针药方《刺灸心法要诀》
  23. 主要参考资料《医学免疫学》
  24. 煮针药方《医宗金鉴》
  25. 主要参考文献《现代院外急救手册》
  26. 煮针药方《重楼玉钥》
  27. 主要参考书目《女科宝鉴》
  28. 嘱言《外科十三方考》
  29. 主要病原性支原体《医学微生物学》
  30. 苎根《本草图经》
  1. 主诸病脉《脉确》
  2. 主症《常见中老年疾病防治》
  3. 拄骨《中医词典》
  4. 主症《常见中老年疾病防治》
  5. 煮《中医名词词典》
  6. 主症《常见中老年疾病防治》
  7. 煮《中医词典》
  8. 主症《常见中老年疾病防治》
  9. 煮拔筒法《中医词典》
  10. 主症《常见中老年疾病防治》
  11. 煮肝散《冯氏锦囊秘录》
  12. 主症《常见中老年疾病防治》
  13. 煮肝散《妇人大全良方》
  14. 主症《常见中老年疾病防治》
  15. 煮肝散《妇人大全良方》
  16. 主症《常见中老年疾病防治》
  17. 煮肝散《三因极一病证方论》
  18. 主症《常见中老年疾病防治》
  19. 煮肝散《儒门事亲》
  20. 主症《常见中老年疾病防治》
  21. 煮肝散《苏沈良方》
  22. 主症《常见中老年疾病防治》
  23. 煮朴丸《是斋百一选方》
  24. 主症《常见中老年疾病防治》
  25. 煮铅圈法《毓麟验方》
  26. 主症《常见中老年疾病防治》
  27. 煮散《中医名词词典》
  28. 主症《常见中老年疾病防治》
  29. 煮散《中医词典》
  30. 主症《常见中老年疾病防治》
  31. 煮散《备急千金要方》


可治病脉_《脉确》_中医诊治_【岐黄之术】

可治病脉

可治病脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉经．凡脉浮大数勤长滑为阳．沉微弦弱短涩为阴．阳病见阴脉者．过也．阴病见阳脉者．顺也．按脉之说．本仲景伤寒论．在伤寒症．则阳病见阳脉者顺．阴病见阳脉者亦顺．若内伤病．阴病见阳脉者．又为逆也．经曰．阴病而阴脉大者为逆．如虚劳失血之病．喜沉细阴脉．忌洪数阳脉是也．脉经不辨误．经脉从阴阳．病易已．按男子阳．左脉大为从．女子阴．右脉大为从．春夏阳．脉浮大为从．秋冬阴．脉沉细为从．外感病．阳症见阳脉为从．阴症见阳脉亦为从．内伤病．阳症见阳脉为从．阴症见阴脉亦为从．四言脉诀．脉贵有神．李东垣曰．脉之不病．其神不言当自有也．脉既病．当求其中神之有无焉．如六数七极．热也．脉中有力．即有神也．三迟二败．寒也．脉中有力．即有神也．热有神．当泄其热．则神在焉．寒有神．当去其寒．则神在焉．寒热之脉．无力无神．将何药而泄热去寒乎．按东垣以脉中有力为神．固是也．然所谓神者．即胃气也．经曰脉弱以滑．是有胃气．又曰滑则从．涩则逆．故五脏骨肉．滑利可以长久．以此与脉中有力合参．则得之矣．滑伯仁谓东垣脉中有力之中字．乃浮中沉之中．其意盖谓脾居中州．以中候有力为神．然则沉脉者．其神将何以候之乎．伯仁误矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主诸病脉
  • 当前页：可治病脉
  • 下一页：诸可治病脉
<<< 返回本书目录
  1. 可治病脉《脉确》
  2. 可种《医宗金鉴》
  3. 可针不可针歌《伤寒百证歌》
  4. 可种《幼科种痘心法要旨》
  5. 可以疏通心包络的甩手运动《人体使用手册》
  6. 渴《丹溪手镜》
  7. 可信区间的估计《医学统计学》
  8. 渴《痘疹心法要诀》
  9. 可下证（血证附）《伤寒总病论》
  10. 渴《冯氏锦囊秘录》
  11. 可下四十八条《仲景伤寒补亡论》
  12. 渴《秘传证治要诀及类方》
  13. 可下不可下歌《伤寒百证歌》
  14. 渴《女科证治准绳》
  15. 可下《伤寒悬解》
  16. 渴《伤寒标本心法类萃》
  17. 可下《伤寒括要》
  18. 渴《伤寒括要》
  19. 可惜歌《养生秘旨》
  20. 渴《伤寒六书》
  21. 可温证《伤寒总病论》
  22. 渴《伤寒六书》
  23. 可温《伤寒括要》
  24. 渴《伤寒明理论》
  25. 可吐十条《仲景伤寒补亡论》
  26. 渴《伤寒寻源》
  27. 可吐不可吐证《伤寒总病论》
  28. 渴《续名医类案》
  29. 可吐不可吐歌《伤寒百证歌》
  30. 渴《医宗金鉴》
  1. 可治病脉《脉确》
  2. 可针不可针歌《伤寒百证歌》
  3. 可种《医宗金鉴》
  4. 可下证（血证附）《伤寒总病论》
  5. 可种《幼科种痘心法要旨》
  6. 可下一《伤寒悬解》
  7. 渴《中医词典》
  8. 可下五《伤寒悬解》
  9. 渴《中医词典》
  10. 可下四十八条《仲景伤寒补亡论》
  11. 渴《伤寒标本心法类萃》
  12. 可下四《伤寒悬解》
  13. 渴《重订灵兰要览》
  14. 可下三《伤寒悬解》
  15. 渴《医学纲目》
  16. 可下七《伤寒悬解》
  17. 渴《医学纲目》
  18. 可下六《伤寒悬解》
  19. 渴《医宗金鉴》
  20. 可下九《伤寒悬解》
  21. 渴《冯氏锦囊秘录》
  22. 可下二《伤寒悬解》
  23. 渴《续名医类案》
  24. 可下不可下歌《伤寒百证歌》
  25. 渴《医述》
  26. 可下八《伤寒悬解》
  27. 渴《证治准绳·幼科》
  28. 可下《伤寒括要》
  29. 渴《证治准绳·幼科》
  30. 可惜歌《养生秘旨》
  31. 渴《证治准绳·幼科》


诸可治病脉_《脉确》_中医诊治_【岐黄之术】

诸可治病脉

诸可治病脉

  • 上一页
  • 目录
  • 相关
  • 下一页

（皆出扁鹊及叔和脉经其症未备者摘崔紫虚四言脉诀数条补之）

长病三部脉细而 者生．三部脉弦而数者生．

中恶腹大．四肢满．脉大而缓者生．脉紧细而微者生．

中风脉浮缓者生．

风病不仁痿蹶．脉虚者生．

伤寒热盛．脉浮大者生．已得汗．脉沉小者生．

温病三四日以下．不得汗．脉大疾者生．

谵言妄语．身热．脉洪大者生．

癫病．脉实坚者生．脉搏大滑者．久久自已．

痫病脉虚者生．

四肢厥逆．脉沉细而长者生．

骨蒸劳热．脉数而虚者生．

咳嗽脉浮 者生．

衄血脉小弱滑者生．

吐血脉滑者生．小弱滑者生．

上气喘息低昂．脉滑手足温者生．

呕吐反胃．脉沉滑者生．

消渴脉数大者生．沉小者亦生．

消痹脉实大．病久可治．

腹痛不得息．脉细小迟者生．

积聚．脉坚急强者生．

腹胀满．脉浮大者生．

水病脉浮大 者生．水病腹大如鼓．脉实者生．

病泄．脉缓时小结者生．

肠 下白沫．脉沉者生．肠 下脓血．脉滑大者生．肠 下脓血．脉沉小流连者生．

蚀阴 ．脉虚小者生．

妇人瘕聚．脉弦急者生．

妇人漏下赤白不止．脉小虚滑者生．

产后脉沉小滑者生．

金疮出血．脉沉小者生．

跌仆内有血．腹胀满．脉坚强者生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可治病脉
  • 当前页：诸可治病脉
  • 下一页：死脉
<<< 返回本书目录
  1. 诸可治病脉《脉确》
  2. 诸癞方《外台秘要》
  3. 诸可下证《伤寒直格》
  4. 诸劳明月丹《苏沈良方》
  5. 诸厥病证《灵素节注类编》
  6. 诸痢《保婴撮要》
  7. 诸酒《千金翼方》
  8. 诸痢《卫生易简方》
  9. 诸惊《医学入门》
  10. 诸痢《药症忌宜》
  11. 诸经头痛《此事难知》
  12. 诸痢方治《小儿卫生总微论方》
  13. 诸经疟刺《类经》
  14. 诸痢治法统论《金匮翼》
  15. 诸经脉证死期《类经》
  16. 诸淋《保婴撮要》
  17. 诸经皆言大则病进者何也《此事难知》
  18. 诸淋《金匮翼》
  19. 诸经贯舌并取廉泉辨《普济方·针灸》
  20. 诸淋《仁术便览》
  21. 诸经根结开阖病刺《类经》
  22. 诸淋《寿世保元》
  23. 诸经发热潮热《张氏医通》
  24. 诸淋《卫生易简方》
  25. 诸经标本气街《类经》
  26. 诸淋【方剂主治】
  27. 诸疥《圣济总录》
  28. 诸淋方《外台秘要》
  29. 诸疖（附火丹）《经验丹方汇编》
  30. 诸淋候-幼幼汇集（下）《古今医统大全》
  1. 诸可治病脉《脉确》
  2. 诸可下证《伤寒直格》
  3. 诸癞方九首《外台秘要》
  4. 诸厥脉候《类证治裁》
  5. 诸癞候《巢氏病源补养宣导法》
  6. 诸厥固泄《中医词典》
  7. 诸癞候《诸病源候论》
  8. 诸酒《千金翼方》
  9. 诸癞秘方《华佗神方》
  10. 诸痉项强《中医词典》
  11. 诸劳明月丹《苏沈良方》
  12. 诸惊不治症《幼科释谜》
  13. 诸痢《保婴撮要》
  14. 诸惊《医学入门》
  15. 诸痢《卫生易简方》
  16. 诸经头痛《此事难知》
  17. 诸痢《药症忌宜》
  18. 诸经死证《景岳全书》
  19. 诸痢治法统论《金匮翼》
  20. 诸经疟刺《类经》
  21. 诸淋《寿世保元》
  22. 诸经脉证死期《类经》
  23. 诸淋《保婴撮要》
  24. 诸经皆言大则病进者何也《此事难知》
  25. 诸淋《卫生易简方》
  26. 诸经贯舌并取廉泉辨《普济方·针灸》
  27. 诸淋《金匮翼》
  28. 诸经根结开阖病刺《类经》
  29. 诸淋《仁术便览》
  30. 诸经发热潮热《张氏医通》
  31. 诸淋方三十五首《外台秘要》


死脉_《脉确》_中医诊治_【岐黄之术】

死脉

死脉

  • 上一页
  • 目录
  • 相关
  • 下一页

真脏死脉、经．真肝脉至．中外急．如循刀刃．责责然如按琴瑟弦．真心脉至坚而搏．如循薏苡子．累累然．真肺脉至大而虚．如以毛羽中人肤．真肾脉至．搏而绝．如指弹石．辟辟然．真脾脉至．弱而乍数乍疏．见真脏乃死．何也．五脏皆禀气于胃．胃者五脏之本也．脏气不能自至于手太阴．因胃气乃至于手太阴．（肺朝百脉．故脏气必先会于手太阴．而后行于诸经也．）故经谓五脏各以其时自为而至于手太阴．皆胃气为之也．（五脏各以其时．自为弦钩毛石之象．因胃气而至于手太阴之脉口．）若邪气胜者．精气衰．胃气不能与之俱至于手太阴．故真脏之气独见．独见者．病胜脏也．故曰死．按五脏之气为阴．胃气为阳．五脏有胃气．则其脉和．如微弦微钩之类是也．若无胃气．但见弦钩等本脏之脉．曰真脏．见真脏则阳气绝故死．四时贼邪死脉．经．五邪所见．春得秋脉．夏得冬脉．长夏得春脉．冬得长夏脉．名曰阴出之阳．不治．按所谓阴者真脏也．故死．脉经谓夏脉沉 而滑者．为肾乘心．水克火．十死不治．不知夏月停水停痰之人．其脉有沉 而滑者．未必即为死病也．且滑为阳脉．沉 而滑．是有阳也．有阳者亦不死也．经所谓夏得冬脉．乃沉而坚硬．如指弹石．纯阴无阳者也．又谓长夏脉弦细而长．为肝乘脾．木克土．十死不治．不知长夏病疟之人．其脉多弦细而长者．未必即为死病也．且长为阳脉．弦细而长．是有阳也．有阳者亦不死也．经所谓长夏得春脉．乃弦而坚硬．如循刀刃．纯阴无阳者也．脉经之说误．李士材曰．一岁之中．脉象不可再见．如春宜弦而得洪脉者．至夏必死．得涩脉者．至秋必死得沉脉者．至冬必死．为真脏之气先泄也．当其时不能再见矣．按士材之说．本脉经死脉要诀篇．然亦有不可泥者．经以春不沉谓之塞．则春得沉脉．未可即以为死脉也．春脉弦．未交夏之时．便得钩脉．经谓未去而去者病．亦未可即以为死脉也．又当以病症合辨之．庶几始确．且所谓真脏者．纯阴无阳之脉也．非夏脉钩．或见于春时．即为真脏也．又当以有神无神细辨之．庶几始确．大抵惟春得秋脉而涩者．乃经所谓贼邪．为不宜耳．余仿此．三部死脉．脉经尺脉上不至关．为阴绝．寸脉下不至关．为阳绝．死不治．上部有脉．下部无脉．其人当吐．不吐者死．上部无脉．下部有脉．虽困无害．所以然者．如树之有根也．按上部无脉．下部有脉．若其脉微细如丝．按之无有者．此肾脏将尽未尽之气也．亦死．形盛形瘕死脉．经形盛脉细．少气不足以息者死．形瘕脉大．胸中多气者死．死脉名状．脉如屋漏雀啄者死．（屋漏者．脉一来忽绝．久又来也．雀啄者脉．来疾时绝又一来也．）脉来如弹石．去如解索者死．（弹石者．急而劲也．解索者．散乳无结也．）脉如鱼翔虾游者死．（鱼翔．虾游者．脉浮而无根也．）脉如涌泉者死．（涌泉者．燥乱而有来无去也．）脉一息二至以下．八至以上者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸可治病脉
  • 当前页：死脉
  • 下一页：诸病死脉
<<< 返回本书目录
  1. 死脉《目经大成》
  2. 死脉见《扁鹊心书》
  3. 死脉《脉确》
  4. 死脉总诀《医学入门》
  5. 死脉《金针秘传》
  6. 死脉总类《古今医统大全》
  7. 死精子过多【疾病症状】
  8. 死砒法《古今医统大全》
  9. 死精症【疾病大全】
  10. 死期《医经原旨》
  11. 死候《诊家正眼》
  12. 死期不可刺《针灸素难要旨》
  13. 死后仰卧停泊有微赤色《洗冤集录》
  14. 死人枕席《本草纲目》完整版
  15. 死后虫鼠犬伤《洗冤集录》
  16. 死生－经义《景岳全书》
  17. 死骨【疾病症状】
  18. 死生章《三指禅》
  19. 死而复苏论《张氏医通》
  20. 死胎【疾病症状】
  21. 死产【疾病症状】
  22. 死胎不下《回春录》
  23. 撕脱骨折【疾病症状】
  24. 死胎不下《女科秘要》
  25. 斯特奇-韦伯综合征【疾病大全】
  26. 死胎不下【方剂主治】
  27. 斯氏狸殖吸虫《人体寄生虫学》
  28. 死胎论外方《妇人规》
  29. 斯里兰卡肉桂【中药大全】
  30. 死胎先兆《中医疾病预测》
  1. 死脉《脉确》
  2. 死绝脉《古今医鉴》
  3. 死脉《目经大成》
  4. 死候《诊家正眼》
  5. 死脉《金针秘传》
  6. 死后仰卧停泊有微赤色《洗冤集录》
  7. 死脉见《扁鹊心书》
  8. 死后虫鼠犬伤《洗冤集录》
  9. 死脉总诀《医学入门》
  10. 死而复苏论《张氏医通》
  11. 死脉总类《古今医统大全》
  12. 死产《傅青主女科》
  13. 死砒法《古今医统大全》
  14. 死《中医词典》
  15. 死期《医经原旨》
  16. 嘶嗄《中医词典》
  17. 死期不可刺《针灸素难要旨》
  18. 嘶嗄《中医名词词典》
  19. 死人枕《雷公炮制药性解》
  20. 嘶《中医词典》
  21. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  22. 斯耶格伦综合征《默克家庭诊疗手册》
  23. 死人枕及席《证类本草》
  24. 斯氏狸殖吸虫《人体寄生虫学》
  25. 死人枕天灵盖败龟板红铅说《医方考》
  26. 思中《中医词典》
  27. 死生脉候《伤寒六书》
  28. 思则气结《中医词典》
  29. 死生脉候《伤寒直格》
  30. 思则气结《中医名词词典》
  31. 死生章《三指禅》


诸病死脉_《脉确》_中医诊治_【岐黄之术】

诸病死脉

诸病死脉

  • 上一页
  • 目录
  • 相关
  • 下一页

（皆出扁鹊及叔和脉经．其症未备者．摘雀紫虚．四言脉诀数条补之．）

长病三部脉虚而涩者死．实而大者亦死．（愚按急数者亦死）

中恶的紧大而浮者死．

中风脉坚大急病者死．

风病不仁痿蹶．脉紧疾急者死．

伤寒热盛．脉沉小者死．已得汗．脉浮大者死．

温病三四日以下．不得汗．脉细小者死．

谵语妄语四逆．脉沉细微者死．

癫病．脉小而坚急者死．沉细者亦死．

痫病．脉急实者死．

四肢厥逆．脉反浮大而短者死．

头痛．脉短涩者死．

骨蒸劳热．脉涩小者死．（愚按脉洪数者亦死．）

久嗽．脉坚大者死．脉沉紧者死．咳且溲血脱形．脉小劲者死．（愚按弦涩而数者亦死．）

衄血不止．脉大者死．（愚按血不止．脉急数者亦死．）

吐血脉实大者死．脉紧强者死．吐血而咳上气．其脉数有热不得卧者死．

上气脉数者死．上气喘息低昂．脉涩四肢寒者．死．上气面肿肩息脉大者死．

呕吐反胃．脉弦数紧涩者死．

消渴．脉细小浮短者死．

消瘅病．久脉悬小坚急者死．

腹痛．脉反浮大而长者死．

积聚．脉虚弱者死．沉小者死．

腹胀满而喘．脉反滑而沉者死．脉虚小者亦死．

水病．脉沉细虚微者死．水病腹大如鼓．脉虚者死．

病泄．脉浮大数者死．脉紧急者死．

肠 下脓血．脉浮大紧者死．身热脉悬绝及涩者死．

蚀阴 ．脉紧急者死．

妇人瘕聚．脉虚弱者死．

妇人漏下赤白不止．脉大紧实数者死．

产后脉实大紧弦急者死．寸脉焱疾不谓者死．

金疮出血．脉浮大者死．

跌仆内有血腹胀满．脉小弱者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死脉
  • 当前页：诸病死脉
  • 下一页：奇经
<<< 返回本书目录
  1. 诸病死脉《脉确》
  2. 诸病所属《推拿抉微》
  3. 诸病求源论《冯氏锦囊秘录》
  4. 诸病所属《中西汇通医经精义》
  5. 诸痹证《灵素节注类编》
  6. 诸病通用药《新修本草》
  7. 诸痹统论《圣济总录》
  8. 诸病宜忌之脉《诊家正眼》
  9. 诸痹门《古今名医汇粹》
  10. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  11. 诸痹《医学纲目》
  12. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  13. 诸般癣疮《经验丹方汇编》
  14. 诸病应忌药总例《药症忌宜》
  15. 诸般汤煎《饮膳正要》
  16. 诸病应用方《幼科释谜》
  17. 诸般伤损《备急千金要方》
  18. 诸病应用方《幼科释谜》
  19. 诸般色泽纹证论《小儿卫生总微论方》
  20. 诸病在阴在阳并用针药论《普济方·针灸》
  21. 诸般奇症《经验丹方汇编》
  22. 诸病主药《万病回春》
  23. 诸般积聚门《针灸大成》
  24. 诸部经络发明《类经图翼》
  25. 诸般积聚部《神应经》
  26. 诸草有毒《证类本草》
  27. 诸般坏症歌《外科十三方考》
  28. 诸潮亦能发麻《麻科活人全书》
  29. 诸般恶疮【方剂主治】
  30. 诸虫《本草纲目》完整版
  1. 诸病死脉《脉确》
  2. 诸病水液《中医词典》
  3. 诸病死证《景岳全书》
  4. 诸病求源论《冯氏锦囊秘录》
  5. 诸病所属《推拿抉微》
  6. 诸病患闻药即吐者《奇效简便良方》
  7. 诸病所属《中西汇通医经精义》
  8. 诸病胕肿《中医词典》
  9. 诸病通用药《新修本草》
  10. 诸痹统论《圣济总录》
  11. 诸病宜忌之脉《诊家正眼》
  12. 诸痹门《古今名医汇粹》
  13. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  14. 诸痹《灵素节注类编》
  15. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  16. 诸痹《医学纲目》
  17. 诸病应忌药总例《药症忌宜》
  18. 诸暴强直《中医词典》
  19. 诸病应用方《幼科释谜》
  20. 诸般癣疮《经验丹方汇编》
  21. 诸病应用方《幼科释谜》
  22. 诸般伤损《备急千金要方》
  23. 诸病有声《中医词典》
  24. 诸般色泽纹证论《小儿卫生总微论方》
  25. 诸病在阴在阳并用针药论《普济方·针灸》
  26. 诸般气痛《医学纲目》
  27. 诸病主药《万病回春》
  28. 诸般奇症《经验丹方汇编》
  29. 诸不治病《小儿卫生总微论方》
  30. 诸般流火《急救广生集》
  31. 诸部经络发明《类经图翼》


奇经_《脉确》_中医诊治_【岐黄之术】

奇经

奇经

  • 上一页
  • 目录
  • 相关
  • 下一页

奇经八脉．亦候于手太阴肺经者也．李濒湖奇经八脉考．极其详悉．然非神而明之．莫能洞窥其奥．晓然于指下也．要之用针用炙．则奇经之病．必求奇经之穴以治之．至于用药．则奇经之表里寒热虚实．而脏腑之脉．可以测之．则亦可以统之也．故兹编姑阙而不录．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸病死脉
  • 当前页：奇经
  • 下一页：内经切脉之图
<<< 返回本书目录
  1. 奇经《脉确》
  2. 奇经八脉《脉象统类》
  3. 奇疾证治（计九证）《外科证治全书》
  4. 奇经八脉《本草分经》
  5. 奇疾方序《奇方类编》
  6. 奇经八脉《类经图翼》
  7. 奇疾方《奇方类编》
  8. 奇经八脉《脉理求真》
  9. 奇疾《续名医类案》
  10. 奇经八脉《三指禅》
  11. 奇恒之府《中医基础理论》
  12. 奇经八脉《圣济总录》
  13. 奇恒脏腑藏泻不同《类经》
  14. 奇经八脉《寿世保元》
  15. 奇恒篇《外经微言》
  16. 奇经八脉《轩岐救正论》
  17. 奇恒论《侣山堂类辩》
  18. 奇经八脉《医经国小》
  19. 奇恒病论《内经博议》
  20. 奇经八脉《医学入门》
  21. 奇恒《类经》
  22. 奇经八脉《针灸甲乙经》
  23. 奇蒿【中药大全】
  24. 奇经八脉《针灸素难要旨》
  25. 奇方类编序《奇方类编》
  26. 奇经八脉《针灸素难要旨》
  27. 奇病续抄《古今医统大全》
  28. 奇经八脉《诊家正眼》
  29. 奇病门治法《疡医大全》
  30. 奇经八脉《中医基础理论》
  1. 奇经《脉确》
  2. 奇经《中医词典》
  3. 奇经八脉《圣济总录》
  4. 奇经《中医名词词典》
  5. 奇经八脉《中医词典》
  6. 奇疾方序《奇方类编》
  7. 奇经八脉《针灸易学》
  8. 奇疾《续名医类案》
  9. 奇经八脉《针灸易学》
  10. 奇恒之腑《中医词典》
  11. 奇经八脉《医学入门》
  12. 奇恒之腑《中医名词词典》
  13. 奇经八脉《寿世保元》
  14. 奇恒之府病机《中医基础理论》
  15. 奇经八脉《类经图翼》
  16. 奇恒之府《中医基础理论》
  17. 奇经八脉《针灸甲乙经》
  18. 奇恒脏腑藏泻不同《类经》
  19. 奇经八脉《轩岐救正论》
  20. 奇恒篇《外经微言》
  21. 奇经八脉《针灸素难要旨》
  22. 奇恒论《侣山堂类辩》
  23. 奇经八脉《针灸素难要旨》
  24. 奇恒痢疾诗《医学实在易》
  25. 奇经八脉《三指禅》
  26. 奇恒痢《中医词典》
  27. 奇经八脉《诊家正眼》
  28. 奇恒病论《内经博议》
  29. 奇经八脉《脉理求真》
  30. 奇恒《类经》
  31. 奇经八脉《医经国小》


内经切脉之图_《脉确》_中医诊治_【岐黄之术】

内经切脉之图

内经切脉之图

  • 上一页
  • 目录
  • 相关
  • 下一页

（图）脉理作为歌．便诵习也．其以浮沉至数辨．及不以浮沉至数辨者．各从其类．欲其易分别也．浮沉等脉．即用浮沉等字之韵．欲其不混淆也．脉之应病．以内经为主．内经未详者．以脉经补之．脉经未详者．以历代明医之说补之．欲其简而诀也．有是脉．即有主是病之由．复逐句笺释于其下．欲其明且畅也．较前人脉赋脉诗．颇有胜处．有志医学人．由此入门．虽曰快捷方式．实为正路矣．脉以轻乱辨者曰浮．轻手便得．如木浮水上．其以浮辨者曰洪．浮大来有力．去无力．曰虚．浮大按之．无力曰芤．浮大无力．按之中央空．两边实曰散．浮大无力．至数不齐．涣漫不收．曰微．浮细无力．按之如欲绝．若有若无．凡六脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经
  • 当前页：内经切脉之图
  • 下一页：浮
<<< 返回本书目录
  1. 内经切脉之图《脉确》
  2. 内经三部九候脉法《古今医统大全》
  3. 内经气口诊候《古今医统大全》
  4. 内经十二官论《医贯》
  5. 内经分发脏腑定位《诊家正眼》
  6. 内经素问《古今医统大全》
  7. 内经方论《医述》
  8. 内经要语《顾松园医镜》
  9. 内经的学说《圆运动的古中医学》
  10. 内经要旨序《古今医统大全》
  11. 内经补泻《针灸大成》
  12. 内经针法《中医刺灸》
  13. 内经补泻《古今医统大全》
  14. 内景赋《经络汇编》
  15. 内金煮黄鳝【方剂大全】
  16. 内景说《医学实在易》
  17. 内金鳝鱼《保健药膳》
  18. 内景图《经络汇编》
  19. 内急外弛之病《原机启微》
  20. 内景图说《冯氏锦囊秘录》
  21. 内急外弛之病《审视瑶函》
  22. 内景图说《目经大成》
  23. 内积形《儒门事亲》
  24. 内景图说（上）《疡医大全》
  25. 内踝下区域疼痛肿胀【疾病症状】
  26. 内景图说（下）《疡医大全》
  27. 内踝疽门主论《疡医大全》
  28. 内景详解《顾松园医镜》
  29. 内踝疽、外踝疽《医宗金鉴》
  30. 内景证治（计八证）《外科证治全书》
  1. 内经切脉之图《脉确》
  2. 内经气口诊候《古今医统大全》
  3. 内经三部九候脉法《古今医统大全》
  4. 内经分发脏腑定位《诊家正眼》
  5. 内经十二官论《医贯》
  6. 内经方论《医述》
  7. 内经十二脉《中医词典》
  8. 内经补泻《古今医统大全》
  9. 内经十二脉《中医词典》
  10. 内经补泻《针灸大成》
  11. 内经素问《古今医统大全》
  12. 内经《中医词典》
  13. 内经要语《顾松园医镜》
  14. 内经《中医词典》
  15. 内经要旨序《古今医统大全》
  16. 内筋《中医词典》
  17. 内经针法《中医刺灸》
  18. 内筋《中医词典》
  19. 内睛明《中医词典》
  20. 内金鳝鱼《保健药膳》
  21. 内睛明《中医词典》
  22. 内急外驰《中医词典》
  23. 内景《中医词典》
  24. 内急外驰《中医词典》
  25. 内景《中医词典》
  26. 内急外弛之病《原机启微》
  27. 内景赋《类经图翼》
  28. 内急外弛之病《审视瑶函》
  29. 内景赋《经络汇编》
  30. 内急《中医词典》
  31. 内景说《医学实在易》


浮_《脉确》_中医诊治_【岐黄之术】

浮

浮

  • 上一页
  • 目录
  • 相关
  • 下一页

（内经谓之乏）

浮脉轻手得．如木水中浮．（浮秋脉也．春夏冬见之．则病脉也．然在秋轻虚以浮．来急去散．则为手脉．若中央坚．两边虚．此谓太过．细而微．此谓不及．亦病脉也．）有力表邪清涕嗽．恶寒发热令人愁．（风邪自皮毛入．皮毛合肺．肺开窍于鼻．肺恶寒、金寒则生水、故鼻流清涕、风邪迫肺．则气逆、故嗽、肺主卫、风邪入则皮毛闭．固卫气不能温外．故恶寒、肺与心皆在上．肺邪传心则心火郁．心主营．营行血脉．数一身发热．仲景谓冬月寒伤营．则发热恶寒无汗．风伤．龈则发热恶风有汗、此固然矣、然四时感昌者．亦发热恶寒．必用表药而愈．盖表药其味皆辛、辛开毛孔．散火郁．毛孔开．则卫气外达．火郁散则营血内安．营卫调和．则汗出而寒热解矣．）寸主头疼开腹满．尺司癃闭好推求．（自胸至头寸主之．诸阳经起于头、风邪自皮毛深入．则归经．故头痛．肝脾与肾．且脉常沉．今脉浮．乃阳之乘阴也．阳盛则热．水之性．寒则凋．热则旺、肝水旺、则克脾土．脾虚则不欲食．而腹满．肾窍于二阴．真性恶燥．热胜则血燥．而大肠不润．故闭气燥而膀胱不化．故癃、癃者．小便不利也．）浮紧伤寒浮虚暑．（寒伤营．营行脉中．寒气动急．故脉紧．暑伤气．伤气故脉虚．）浮缓风湿自宜搜．（湿气濡滞．故脉缓．凡头重、身重、腿膝痛、浮肿、大便泄、小便黄者．风湿症也．）浮滑风痰浮数热．（滑主痰．带浮则为风痰、数主热、带浮则为风热．）无力须将血弱谋．（阳盛故脉浮．阴虚故无力、遇此等脉．不宜轻用表药．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内经切脉之图
  • 当前页：浮
  • 下一页：洪
<<< 返回本书目录
  1. 浮《诸脉主病诗》
  2. 浮（阳）《濒湖脉学》
  3. 浮《三指禅》
  4. 浮、沉、迟、数四大纲《三指禅》
  5. 浮《脉象统类》
  6. 浮沉迟数四脉《圆运动的古中医学》
  7. 浮《脉确》
  8. 浮沉大小《四圣心源》
  9. 祓除丸【方剂大全】
  10. 浮沉分表里歌《推拿抉微》
  11. 氟牙症【疾病大全】
  12. 浮沉起伏中途变易《读医随笔》
  13. 氟骨症【疾病大全】
  14. 浮沉统属（崔氏）《医学集成》
  15. 茯菟圆【方剂大全】
  16. 浮沉之脉《疡科纲要》
  17. 茯菟丸【方剂大全】
  18. 浮海石【中药大全】
  19. 茯菟散【方剂大全】
  20. 浮缓反不如弦涩说《读医随笔》
  21. 茯菟丹《汤头歌诀》
  22. 浮麦散【方剂大全】
  23. 茯神煮散【方剂大全】
  24. 浮麦汤【方剂大全】
  25. 茯神粥【方剂大全】
  26. 浮脉《脉理求真》
  27. 茯神镇惊汤【方剂大全】
  28. 浮脉【疾病症状】
  29. 茯神远志丸【方剂大全】
  30. 浮脉（阳）《脉诀汇辨》
  1. 浮《脉确》
  2. 浮《诸病主病诗》
  3. 浮《伤寒六书》
  4. 浮《中医词典》
  5. 浮《痰火点雪》
  6. 氟牙症《口腔科学》
  7. 浮《三指禅》
  8. 氟西泮《精神药品临床应用指导原则》
  9. 浮《脉象统类》
  10. 氟量与疾病《预防医学》
  11. 浮（阳）《濒湖脉学》
  12. 氟卡尼《药理学》
  13. 浮、沉、迟、数四大纲《三指禅》
  14. 氟骨症《预防医学》
  15. 浮白《针灸大成》
  16. 氟胞嘧啶《药理学》
  17. 浮白《中医词典》
  18. 氟斑牙《预防医学》
  19. 浮白《针灸学》
  20. 氟《生物化学与分子生物学》
  21. 浮痹《中医词典》
  22. 氟《临床营养学》
  23. 浮沉《四圣心源》
  24. 茯杏茶《茶饮保健》
  25. 浮沉《中医词典》
  26. 茯菟丸《仁术便览》
  27. 浮沉迟数四脉《圆运动的古中医学》
  28. 茯菟丸《太平惠民和剂局方》
  29. 浮沉大小《四圣心源》
  30. 茯菟丹《汤头歌诀》
  31. 浮沉分表里歌《圆运动的古中医学》


洪_《脉确》_中医诊治_【岐黄之术】

洪

洪

  • 上一页
  • 目录
  • 相关
  • 下一页

（内经谓之钩．又谓之大．）

应指虽浮大．来盛去衰便曰洪．（洪．夏脉也．春秋冬见之．则病脉也．然就夏来盛去衰如钩．则为平脉．若来盛去亦盛．此为太过．来不盛．去反盛．此为不及．亦病脉也．如钩者．浮候之来盛下垂．由如钩状．去衰．则又柔和矣．故为平脉．）真阴不足．邪气相攻．（人之正气．阴阳相配者也．阴阳和．则无病．阴不足．则阳盛．阳盛则生火．火者．偏胜之气也．偏胜之气．为邪气．邪气即邪火．）寸洪身热兼肤痛．咳唾烦心亦可穷．（阳盛．故身热．火不得浅．故肤痛．火泻肺．故咳呕．心恶热．故烦．）呕与胀．察阙中．（胃喜清凉而恶热．呕者．火上炎也．火郁而不散也．）尺虚宜壮水．泄痢不宜逢．（尺脉洪、相火旺也．宜壮水以制阳光．若泄痢尺脉洪者．难治．）

李濒湖、谓洪脉非夏升阳散火宜．愚按新病身强．及洪见寸关者．升阳数火可也．若久病身弱．及洪见两尺者．又宜以滋阴降火为是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮
  • 当前页：洪
  • 下一页：虚
<<< 返回本书目录
  1. 洪《脉确》
  2. 洪（阳）《濒湖脉学》
  3. 虹视【疾病症状】
  4. 洪宝丹《仙传外科集验方》
  5. 虹膜异色【疾病症状】
  6. 洪宝丹【方剂大全】
  7. 虹膜新生血管与纤维血管膜【疾病症状】
  8. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  9. 虹膜新生血管【疾病大全】
  10. 洪丞相方用蜞针法《外科精要》
  11. 虹膜色素痣【疾病大全】
  12. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  13. 虹膜缺损【疾病症状】
  14. 洪大登痉病《程杏轩医案》
  15. 虹膜缺损【疾病症状】
  16. 洪伏二脉《圆运动的古中医学》
  17. 虹膜蓝色【疾病症状】
  18. 洪广文少君损过脾胃《程杏轩医案》
  19. 虹膜睫状体炎【疾病大全】
  20. 洪荔原翁挟虚伤寒《程杏轩医案》
  21. 虹膜睫状体炎《百病自测》
  22. 洪连【中药大全】
  23. 虹膜节段性萎缩【疾病症状】
  24. 洪临川兄幼女偏废《程杏轩医案》
  25. 虹膜角膜内皮综合征【疾病大全】
  26. 洪脉《脉理求真》
  27. 虹膜黑色素瘤【疾病大全】
  28. 洪脉【疾病症状】
  29. 虹膜根部离断【疾病症状】
  30. 洪脉（阳）《脉诀汇辨》
  1. 洪《脉确》
  2. 虹膜先兆《中医疾病预测》
  3. 洪《痰火点雪》
  4. 虹膜睫状体炎《百病自测》
  5. 洪《三指禅》
  6. 虹膜睫状体挫伤《眼科学》
  7. 洪（阳）《濒湖脉学》
  8. 荭草《本草图经》
  9. 洪宝丹《正体类要》
  10. 荭草《名医别录》
  11. 洪宝丹《仙传外科集验方》
  12. 荭草《新修本草》
  13. 洪宝丹《救伤秘旨》
  14. 荭草《本草经集注》
  15. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  16. 荭草《千金翼方》
  17. 洪丞相方用蜞针法《外科精要》
  18. 荭草《本草纲目》
  19. 洪丞相蜞针法《外科证治全书》
  20. 荭（音红）草《证类本草》
  21. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  22. 宏纲陈氏补泻针法《金针秘传》
  23. 洪达珏《中医词典》
  24. 红紫辨寒热歌《推拿抉微》
  25. 洪大登痉病《程杏轩医案》
  26. 红紫辨寒热歌《幼幼集成》
  27. 洪伏二脉《圆运动的古中医学》
  28. 红紫辨寒热歌《圆运动的古中医学》
  29. 洪广文少君损过脾胃《程杏轩医案》
  30. 红肿涩烂沿眼《中医词典》
  31. 洪洪玕《中医词典》


虚_《脉确》_中医诊治_【岐黄之术】

虚

虚

  • 上一页
  • 目录
  • 相关
  • 下一页

（濒湖引内经云．气来虚微为不及．病在内．愚按虚脉、浮大无力、微脉、浮细无力、火中不能见细．则虚不可兼言微矣．今考内经、谓气来不实而微．为不及．不实者细无力之谓也．故可言微．濒湖硬以不实故作虚字误．）

虚来浮大 无力．夏宜逢之暑病居．（暑病发热有汗脉虚者．宜清暑益气．若阴热恶寒无汗脉浮数．而不虚者．宜清暑解表．）寸虚自汗多惊悸．（虚脉主气血虚．正气虚则邪气实．邪气实便是火火食气则表虚、汗者、心之液也．血所化、表既虚．创营亦不固．血随火化．外泄于表．为自汗．心藏神．血虚则神失所养．故多惊．火气冲心．故跳动而多悸．）

关主中宫胀不舒．（血虚肝郁则胀、脾胃虚．中气不足亦胀．）潮热骨蒸痿候尺．（阳气终巳．阴气始干．阴虚则交午时阴分．而阳气并之．阳胜则外越为肌肤热．内烁为骨髓热．热在骨．谓之骨蒸．日如潮水之应时而至．谓之潮热．骨枯髓竭．足不任身．谓足骨痿．）却怜久病定亡躯．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪
  • 当前页：虚
  • 下一页：芤革
<<< 返回本书目录
  1. 虚《食鉴本草》
  2. 虚（阴）《濒湖脉学》
  3. 虚《脉确》
  4. 虚病痰病有似邪祟论《格致余论》
  5. 虚《扁鹊神应针灸玉龙经》
  6. 虚喘《景景医话》
  7. 须叶藤叶【中药大全】
  8. 虚喘【中药主治】
  9. 须叶藤【中药大全】
  10. 虚喘治验《一得集》
  11. 须癣【疾病大全】
  12. 虚乏《千金翼方》
  13. 须癣《家庭医学百科-医疗康复篇》
  14. 虚烦《备急千金要方》
  15. 须识扶阳《扁鹊心书》
  16. 虚烦《扁鹊神应针灸玉龙经》
  17. 须花参【中药大全】
  18. 虚烦《丹溪手镜》
  19. 须发早白【方剂主治】
  20. 虚烦《古今医鉴》
  21. 须发早白【中药主治】
  22. 虚烦《济阴纲目》
  23. 须发门《奇方类编》
  24. 虚烦《女科证治准绳》
  25. 须发眉《医述》
  26. 虚烦《伤寒明理论》
  27. 须发黄白《圣济总录》
  28. 虚烦《伤寒寻源》
  29. 须发部《本草易读》
  30. 虚烦《寿世保元》
  1. 虚《脉确》
  2. 虚《食鉴本草》
  3. 虚《扁鹊神应针灸玉龙经》
  4. 虚《中医词典》
  5. 虚《明医指掌》
  6. 顼颅《中医词典》
  7. 虚《明医指掌》
  8. 顼（xū，音须）《中医词典》
  9. 虚《明医指掌》
  10. 须癣《家庭医学百科-医疗康复篇》
  11. 虚《明医指掌》
  12. 须识扶阳《扁鹊心书》
  13. 虚《明医指掌》
  14. 须毛内生长《默克家庭诊疗手册》
  15. 虚《痰火点雪》
  16. 须落不生《奇效简便良方》
  17. 虚《三指禅》
  18. 须黄候《诸病源候论》
  19. 虚（阴）《濒湖脉学》
  20. 须发早白《冷庐医话》
  21. 虚按九法《针灸神书》
  22. 须发秃落候《诸病源候论》
  23. 虚斑《中医词典》
  24. 须发秃落候《巢氏病源补养宣导法》
  25. 虚闭《中医词典》
  26. 须发眉《医述》
  27. 虚闭《明医指掌》
  28. 须发黄白《圣济总录》
  29. 虚闭《金匮翼》
  30. 须发部《本草易读》
  31. 虚病痰病有似邪祟论《格致余论》


芤革_《脉确》_中医诊治_【岐黄之术】

芤革

芤革

  • 上一页
  • 目录
  • 相关
  • 下一页

（芤而弦曰革．主阴虚失血．与芤同．今附于此．脉经．谓芤脉浮大而 ．按之中央空．两边实．旧谓前后为两边者．固非矣．李士材以浮沉为两边．亦不是．有力谓之实．浮中沉相去无几．岂有浮候实．沉候实．而中候独见其空者乎．据内经论浮脉云．其气来毛．中央坚．两旁虚．此谓太过．由是推之．则两边指两旁也．盖芤脉浮大而 ．按之两旁浮实．而中央独陷下．此血不充之象．故主失血诸症）

轻手乱之浮大 ．重按中空边实芤．（芤．草名．中空如葱．血行脉中．失血者其脉中空．故以芤比之．）寸关吐衄肠痈病．尺部崩淋便血流．（吐血、衄血、肠痈、血崩、血淋．大便下血等症．皆阳盛阴．虚也．摧阳．故其脉浮大．惟阴虚．故其脉中空盛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚
  • 当前页：芤革
  • 下一页：散
<<< 返回本书目录
  1. 芤革《脉确》
  2. 芤革不同《轩岐救正论》
  3. 芤（阳中阴）《濒湖脉学》
  4. 芤革软硬四脉《圆运动的古中医学》
  5. 抠咬指甲《经验麻科》
  6. 芤脉《脉理求真》
  7. 控制性降压《外科学总论》
  8. 芤脉《疡科纲要》
  9. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  10. 芤脉【疾病症状】
  11. 控制能力丧失【疾病症状】
  12. 芤脉（阳中阴）《脉诀汇辨》
  13. 控制不住的联想【疾病症状】
  14. 芤脉（阳中之阴）《诊家正眼》
  15. 控心丸【方剂大全】
  16. 芤脉指法主病《脉诀乳海》
  17. 控心散【方剂大全】
  18. 芤虚散不同《轩岐救正论》
  19. 控涎丸【方剂大全】
  20. 芤与革对《三指禅》
  21. 控涎散【方剂大全】
  22. 口《慈幼新书》
  23. 控涎丹证《临证实验录》
  24. 口《古今医案按》
  25. 控涎丹证《临证实验录》
  26. 口《急救良方》
  27. 控涎丹证《临证实验录》
  28. 口《金匮翼》
  29. 控涎丹证《临证实验录》
  30. 口《经络考》
  1. 芤革《脉确》
  2. 芤（阳中阴）《濒湖脉学》
  3. 芤革不同《轩岐救正论》
  4. 芤《三指禅》
  5. 芤革软硬四脉《圆运动的古中医学》
  6. 芤《痰火点雪》
  7. 芤脉《中医名词词典》
  8. 抠咬指甲《经验麻科》
  9. 芤脉《疡科纲要》
  10. 控制饮食《减肥新法与技巧》
  11. 芤脉《脉理求真》
  12. 控制性降压《外科学总论》
  13. 芤脉（阳中阴）《脉诀汇辨》
  14. 控制物的种类及其使用《临床生物化学》
  15. 芤脉（阳中之阴）《诊家正眼》
  16. 控制人的因素《预防医学》
  17. 芤脉求是《三十年临证经验集》
  18. 控制铅的接触水平《预防医学》
  19. 芤脉指法主病《脉诀乳海》
  20. 控制并发症《预防医学》
  21. 芤虚散不同《轩岐救正论》
  22. 控制《传染病》
  23. 芤与革对《三指禅》
  24. 控涎丹证《临证实验录》
  25. 口《经络全书》
  26. 控涎丹证《临证实验录》
  27. 口《物理诊断学》
  28. 控涎丹证《临证实验录》
  29. 口《中医词典》
  30. 控涎丹证《临证实验录》
  31. 口《中医词典》


散_《脉确》_中医诊治_【岐黄之术】

散

散

  • 上一页
  • 目录
  • 相关
  • 下一页

有表无里大而散．至数不齐．杨花无定空中泛．左寸怔忡．右寸自汗．（散主气实血虚．心主血．血虚则心神恍惚不宁．曰怔忡．气实者．邪气实也．邪气实则热．热则气泄故自汗．）左关温饮兮．（阴虚生内热胃热则津液耗．而发渴．渴多饮．渗入肌肤会肠胃之外．谓之滋饮）右关食痹．胳肿亦堪断．（胃热则不和．不和则不消谷．因而痞闷．曰食痹、、足肿也． 明肾经．下循胫外廉．冒热故 肿．）尺为血大虚．两尺如斯终专算．（经以医脉散为血少．载同父曰．肾脉散诸病脉代散．皆不可治也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芤革
  • 当前页：散
  • 下一页：微
<<< 返回本书目录
  1. 散《脉确》
  2. 散（阴）《濒湖脉学》
  3. 伞杨【中药大全】
  4. 散疔膏【方剂大全】
  5. 伞形梅笠草【中药大全】
  6. 散毒【中药主治】
  7. 伞莎草【中药大全】
  8. 散发性甲状腺肿【疾病大全】
  9. 伞花马钱【中药大全】
  10. 散发性脑炎【疾病大全】
  11. 伞花绢毛菊（图）【中药大全】
  12. 散发性脑炎（sporadic encephalitis）《神经病学》
  13. 伞骨草《滇南本草》
  14. 散发性脑炎伴发的精神障碍【疾病大全】
  15. 伞梗虎耳草【中药大全】
  16. 散方《盘珠集胎产症治》
  17. 叁、为何会如此多的不治之症?《中医之钥》
  18. 散风【中药主治】
  19. 三唑仑Triazolam《精神药品临床应用指导原则》
  20. 散风除湿活血汤【方剂大全】
  21. 三钻七【中药大全】
  22. 散风寒【中药主治】
  23. 三钻风【中药大全】
  24. 散风清热【方剂主治】
  25. 三足鳖《本草纲目》完整版
  26. 散风热【中药主治】
  27. 三字宝《济生集》
  28. 散光【疾病大全】
  29. 三紫汤【方剂大全】
  30. 散寒《本草求真》
  1. 散《脉确》
  2. 散《中医名词词典》
  3. 散《痰火点雪》
  4. 伞骨草《滇南本草》
  5. 散《三指禅》
  6. 叁、为何会如此多的不治之症?《中医之钥》
  7. 散（sǎn，音伞）气《中医词典》
  8. 三唑仑《精神药品临床应用指导原则》
  9. 散（阴）《濒湖脉学》
  10. 三字宝《济生集》
  11. 散步《家庭医学百科·预防保健篇》
  12. 三字《心医集》
  13. 散刺《中医词典》
  14. 三子养亲汤《医方论》
  15. 散发性脑炎《神经病学》
  16. 三子养亲汤《回生集》
  17. 散法《中医词典》
  18. 三子养亲汤《仁术便览》
  19. 散方《盘珠集胎产症治》
  20. 三子养亲汤《医方考》
  21. 散伏《四圣心源》
  22. 三子养亲汤《韩氏医通》
  23. 散复《中医词典》
  24. 三子丹《古代房中秘方》
  25. 散膏《中医词典》
  26. 三椎《中医词典》
  27. 散光《眼科学》
  28. 三疰论《小儿卫生总微论方》
  29. 散寒《本草求真》
  30. 三柱骨《中医词典》
  31. 散寒止痛《章次公医案》中附子的应用


微_《脉确》_中医诊治_【岐黄之术】

微

微

  • 上一页
  • 目录
  • 相关
  • 下一页

重乎按之如欲绝．若有若无极其微．微属阴阳虚弱候．（惟阴阳皆虚．故其脉见若有若无之象．而名之曰微．）恶寒发热汗霏霏．（阳虚则生寒．阴虚则生热．阳不外固．阴不内守则多汗．）寸微衄血惊兼喘．关主中寒拘急泥．（气血虚则中寒寒则心下拘急．拘急不宽娇也．）尺中厥逆元阳损．（阳火生于阴精．阴精虚则阳火弱．阳火弱则手足寒．而为厥．阴阳不交气上冲而为逆也．）女子崩中带下亏．脉以重乱辨者曰沉．重按始得．其以沉辨者曰伏．重按之着骨乃得．凡二脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散
  • 当前页：微
  • 下一页：沉牢
<<< 返回本书目录
  1. 微《脉确》
  2. 微（阴）《濒湖脉学》
  3. 葳蕤丸【方剂大全】
  4. 微病毒B19感染性风湿病【疾病大全】
  5. 葳蕤汤【方剂大全】
  6. 微波疗法（Microwave therapy）《理疗学》
  7. 葳蕤散【方剂大全】
  8. 微波武器《理疗学》
  9. 葳蕤《药笼小品》
  10. 微汗自汗大汗无汗《麻科活人全书》
  11. 葳蕤《雷公炮炙论》
  12. 微红黑灰舌《敖氏伤寒金镜录》
  13. 葳蕤《本草择要纲目》
  14. 微黄舌《敖氏伤寒金镜录》
  15. 葳蕤《本草易读》
  16. 微黄舌《敖氏伤寒金镜录》
  17. 葳蕤《本草新编》
  18. 微理妙论《宁坤秘籍》
  19. 葳蕤《本草图经》
  20. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  21. 葳蕤《本草经解》
  22. 微量元素《临床营养学》
  23. 葳蕤《本草崇原》
  24. 微量元素《生物化学与分子生物学》
  25. 葳蕤《本草纲目》完整版
  26. 微量元素的作用及其与疾病的关系《临床生物化学》
  27. 葳参《滇南本草》
  28. 微量元素缺少【疾病症状】
  29. 威喜圆【方剂大全】
  30. 微量元素与免疫《免疫与健康》
  1. 微《脉确》
  2. 微《中医词典》
  3. 微《痰火点雪》
  4. 葳蕤汤《伤寒括要》
  5. 微《三指禅》
  6. 葳蕤汤《医学心悟》
  7. 微（阴）《濒湖脉学》
  8. 葳蕤汤《医方考》
  9. 微波武器《理疗学》
  10. 葳蕤汤《三因极一病证方论》
  11. 微风《中医名词词典》
  12. 葳蕤汤《备急千金要方》
  13. 微风《中医词典》
  14. 葳蕤汤《时病论歌括新编》
  15. 微寒类《医学摘粹》
  16. 葳蕤《本草图经》
  17. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  18. 葳蕤《珍珠囊补遗药性赋》
  19. 微汗自汗大汗无汗《麻科活人全书》
  20. 葳蕤《药性切用》
  21. 微红黑灰舌《敖氏伤寒金镜录》
  22. 葳蕤《本草撮要》
  23. 微黄舌《敖氏伤寒金镜录》
  24. 葳蕤《本草择要纲目》
  25. 微黄舌《敖氏伤寒金镜录》
  26. 葳蕤《名医别录》
  27. 微黄苔《中医词典》
  28. 葳蕤《增广和剂局方药性总论》
  29. 微机室职责与人员设置《医院药学》
  30. 葳蕤《本草经解》
  31. 微理妙论《宁坤秘籍》


沉牢_《脉确》_中医诊治_【岐黄之术】

沉牢

沉牢

  • 上一页
  • 目录
  • 相关
  • 下一页

沉（内经谓之石、又谓之营．）牢（牢即沉脉．长大弦而有力者．主寒主痛．与沉同．今附于此．）

按始有则为沉．（沉．冬脉也．春夏秋见之．则病脉也．然在冬．其气来沉以搏．则为平脉．若来如弹石者．此谓太过．其去如数者．此谓不及．亦病脉也．）寸沉胸胁痛．水气膈间停．若居关与尺．腹背及腰疼．（沉主阴．阴盛则克伐元气．故三部得沉者．皆主痛．宜温之．有水气者．宜利之．）沉缓寒湿沉数热．沉滑当知痰食真．沉如无力．气虚甚明．（沉有力为实邪．故主寒主积．沉无力．则气虚也．）崔紫虚四言举要云．沉牢痼冷．沉实热极愚按牢脉沉而长大有力．实脉沉卧．亦长火有力．同一沉卧长大有丸何以辨其为痼冷热极手．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：微
  • 当前页：沉牢
  • 下一页：伏
<<< 返回本书目录
  1. 沉牢《脉确》
  2. 沉苓丸【方剂大全】
  3. 沉积水气《儒门事亲》
  4. 沉脉《脉理求真》
  5. 沉桂芦巴丸【方剂大全】
  6. 沉脉【疾病症状】
  7. 沉附汤【方剂大全】
  8. 沉脉（阴）《脉诀汇辨》
  9. 沉附膏【方剂大全】
  10. 沉脉（阴）《诊家正眼》
  11. 沉淀-溶解平衡《医用化学》
  12. 沉脉指法主病《脉诀乳海》
  13. 沉淀反应《免疫学和免疫学检验》
  14. 沉茄止疝散【方剂大全】
  15. 沉（阴）《濒湖脉学》
  16. 沉麝鹿茸丸【方剂大全】
  17. 沉《诸脉主病诗》
  18. 沉麝汤【方剂大全】
  19. 沉《三指禅》
  20. 沉麝丸《苏沈良方》
  21. 沉《脉象统类》
  22. 沉麝丸【方剂大全】
  23. 辰足阳明胃经《神应经》
  24. 沉麝香茸丸【方剂大全】
  25. 辰字探吐方【方剂大全】
  26. 沉水膏【方剂大全】
  27. 辰朱虎睛丸【方剂大全】
  28. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  29. 辰香散【方剂大全】
  30. 沉苏汤【方剂大全】
  1. 沉牢《脉确》
  2. 沉厥《中医词典》
  3. 沉脉《中医名词词典》
  4. 沉降平皿法《预防医学》
  5. 沉脉《中医词典》
  6. 沉积疑胎《儒门事亲》
  7. 沉脉《脉理求真》
  8. 沉积水气《儒门事亲》
  9. 沉脉（阴）《脉诀汇辨》
  10. 沉寒痼冷《中医词典》
  11. 沉脉（阴）《诊家正眼》
  12. 沉附汤《瘴疟指南》
  13. 沉脉体状《医学集成》
  14. 沉丁煎丸（又名荜澄茄丸）《博济方》
  15. 沉脉指法主病《脉诀乳海》
  16. 沉淀反应《医学免疫学》
  17. 沉麝丸《苏沈良方》
  18. 沉淀反应《免疫学和免疫学检验》
  19. 沉尸候《诸病源候论》
  20. 沉淀的生成和溶解《医用化学》
  21. 沉睡《麻疹备要方论》
  22. 沉唇《中医词典》
  23. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  24. 沉（阴）《濒湖脉学》
  25. 沉听《中医词典》
  26. 沉《脉象统类》
  27. 沉香《雷公炮炙论》
  28. 沉《三指禅》
  29. 沉香《雷公炮制药性解》
  30. 沉《痰火点雪》
  31. 沉香《药笼小品》


伏_《脉确》_中医诊治_【岐黄之术】

伏

伏

  • 上一页
  • 目录
  • 相关
  • 下一页

何以谓之伏．推筋按至骨．伤寒欲汗阳邪解．厥逆脐疼温药服．（濒湖曰．伤寒一手伏．曰单伏、两手伏、曰双伏、不可以阳症见阴为诊．乃火邪内郁．不得发越．阳极似阴．故脉伏、必有大汗而解．不可发表．又有夹阴伤寒．先有伏阴托内．外复感寒．阴盛阳衰．四肢厥逆．六脉俱伏．须投姜附及炙关元．脉乃复出．若太溪冲阳．皆无脉者．必死．）

寸司呕吐关司痛．尺部疝瘕利水谷．（霍乱、呕吐、腹痛、男子疝、女子瘕聚、痛甚者．其脉多伏．暴泄者．脉亦多伏．）

脉以浮沉合辨者曰实．大而长．浮沉皆得．凡一脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉牢
  • 当前页：伏
  • 下一页：实
<<< 返回本书目录
  1. 伏《脉确》
  2. 伏（阴）《濒湖脉学》
  3. 弗郎西丝菌肺炎【疾病大全】
  4. 伏冲解《研经言》
  5. 敷痔神膏【方剂大全】
  6. 伏毒梅疮《医门补要》
  7. 敷药铁箍散【方剂大全】
  8. 伏格特-小柳-原田综合征【疾病大全】
  9. 敷药神功散【方剂大全】
  10. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  11. 敷药散【方剂大全】
  12. 伏虎丹【方剂大全】
  13. 敷药瞿麦散【方剂大全】
  14. 伏虎散【方剂大全】
  15. 敷药六仙散【方剂大全】
  16. 伏火二气丹【方剂大全】
  17. 敷药类《外科全生集》
  18. 伏火水银硫黄紫粉丹【方剂大全】
  19. 敷药解毒散【方剂大全】
  20. 伏火四神丹【方剂大全】
  21. 敷药合掌散【方剂大全】
  22. 伏火四种玉粉丹【方剂大全】
  23. 敷药方《外科传薪集》
  24. 伏火太阳丹【方剂大全】
  25. 敷药法《针灸学》
  26. 伏火雄黄丸【方剂大全】
  27. 敷药大枫子膏【方剂大全】
  28. 伏火玄石柜灵砂丹【方剂大全】
  29. 敷药必效散【方剂大全】
  30. 伏鸡子根《本草纲目》完整版
  1. 伏《脉确》
  2. 伏《中医词典》
  3. 伏《三指禅》
  4. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  5. 伏（阴）《濒湖脉学》
  6. 敷熨法《古今医统大全》
  7. 伏白《中医词典》
  8. 敷药方《外科传薪集》
  9. 伏冲《中医名词词典》
  10. 敷药方《冯氏锦囊秘录》
  11. 伏冲解《研经言》
  12. 敷药方《冯氏锦囊秘录》
  13. 伏冲之脉《中医词典》
  14. 敷药法《针灸学》
  15. 伏虫病《中医词典》
  16. 敷药发泡法《中医词典》
  17. 伏毒梅疮《医门补要》
  18. 敷药拔风害人说《医学三字经》
  19. 伏鼓《中医词典》
  20. 敷药《外科全生集》
  21. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  22. 敷药《急救广生集》
  23. 伏寒喉痹《中医词典》
  24. 敷药《三因极一病证方论》
  25. 伏寒喉痈《中医词典》
  26. 敷药《古今医统大全》
  27. 伏寒喉痈《喉科指掌》
  28. 敷药《中医词典》
  29. 伏寒乳蛾《中医词典》
  30. 敷阳固精丸《奇方类编》
  31. 伏寒乳蛾《喉科指掌》


实_《脉确》_中医诊治_【岐黄之术】

实

实

  • 上一页
  • 目录
  • 相关
  • 下一页

实脉大而长．浮沉皆者力．风热蕴蓄深．谵语发狂疾．（邪气盛则实．浮有力．表实也．沉有力．理实也．所以然者．由风邪深入．郁而发热．热甚．则丧其神守．故谵语、更甚、则发狂．所谓重肠者，狂也．左手脉实者，宜发之．右手脉实腹满者．宜下之．）寸实呕吐频．心胸苦气逆．积聚腹疼候在关．大便不通候在尺．濒湖曰．脉诀言尺实．小便不禁．与脉经尺实．小腹痛．小便痈之说何反．洁古不知其谬．药用姜附．愈谬矣．愚按脉诀所言．亦出脉经．脉经云．尺脉实．小腹痛小便不禁．宜服当归汤加大黄一两．据用大黄．则脉经以尺实为热明矣．洁古用姜附可谓大误．但虚寒不足之症．火不能摄水．则小便不禁．此系实热．而脉经何以亦有小便不禁之言．意者热渴饮多．大便闭塞．水独归膀胱．则小便数．小便数．则不及溺之．即自出．亦谓为小便不禁耶．脉以至数辨者曰迟．一息三至曰缓．一息四至曰数．一息六至曰结．缓时一止曰促．数时一至曰代．止有常数．迟入尺中．良久方来．凡六脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏
  • 当前页：实
  • 下一页：迟
<<< 返回本书目录
  1. 实《食鉴本草》
  2. 实（阳）《濒湖脉学》
  3. 实《脉确》
  4. 实洪实散虚洪虚散四脉辨《读医随笔》
  5. 实《本草图经》
  6. 实葫芦【中药大全】
  7. 识知百病生死法《疡医大全》
  8. 实葫芦根【中药大全】
  9. 识物《养生导引秘籍》
  10. 实火【疾病症状】
  11. 识时《养生导引秘籍》
  12. 实论《儿科醒》
  13. 识人《养生导引秘籍》
  14. 实脉《脉理求真》
  15. 识脉论《侣山堂类辩》
  16. 实脉【疾病症状】
  17. 识法《养生导引秘籍》
  18. 实脉（阳）《脉诀汇辨》
  19. 识道《养生导引秘籍》
  20. 实脉（阳）《诊家正眼》
  21. 识病辨症详明金玉赋《审视瑶函》
  22. 实脉指法主病《脉诀乳海》
  23. 识别修制药物法度《妇人大全良方》
  24. 实脾《汤头歌诀》
  25. 时作时止【方剂主治】
  26. 实脾散【方剂大全】
  27. 时作寒热【方剂主治】
  28. 实热《医宗金鉴》
  29. 时症《急救广生集》
  30. 实热《幼科推拿秘书》
  1. 实《脉确》
  2. 实《新修本草》
  3. 实《冯氏锦囊秘录》
  4. 实《食鉴本草》
  5. 实《明医指掌》
  6. 实《中医词典》
  7. 实《明医指掌》
  8. 实《千金翼方》
  9. 实《痰火点雪》
  10. 识知百病生死法《疡医大全》
  11. 实《名医别录》
  12. 识物《养生导引秘籍》
  13. 实《三指禅》
  14. 识时《养生导引秘籍》
  15. 实《本草图经》
  16. 识人《养生导引秘籍》
  17. 实（阳）《濒湖脉学》
  18. 识脉论《侣山堂类辩》
  19. 实按灸《中医词典》
  20. 识法《养生导引秘籍》
  21. 实按十法《针灸神书》
  22. 识道《养生导引秘籍》
  23. 实闭《金匮翼》
  24. 识病歌《针灸大成》
  25. 实肠散《仁术便览》
  26. 识病辨症详明金玉赋《审视瑶函》
  27. 实喘《中医名词词典》
  28. 识别修制药物法度《妇人大全良方》
  29. 实喘《中医词典》
  30. 识别《生物化学与分子生物学》
  31. 实喘方《医学从众录》


迟_《脉确》_中医诊治_【岐黄之术】

迟

迟

  • 上一页
  • 目录
  • 相关
  • 下一页

一息三至．号之曰迟．浮迟寒在表．沉迟作里医．有力无力皆寒症．抑阴扶阳不用疑．寸迟心痛吐酸水．（寒气攻心．故痛．胃虚而寒气客之．则水入于胃．不输于脾．停于胃脘．水得寒气熏蒸变而为酸．此为寒症．故脉经治以附子汤．茱萸汤．然此症亦有热者．肝移热于胃．土受木制．不能胜水．水得木味．蕴而浅酸．经所谓诸呕吐酸．属于热是也．当清热燥湿．此以脉之滑数辨之．）关尺寒疼厥可知．（阴气盛．则从足五指至膝上寒．谓之寒厥．）迟涩 结．（迟涩则血虚寒．血虚寒则凝滞不行．结成 结．）迟滑胀宜．（滑．主气虚．主食积．气虚则寒．寒则气收．故胀、寒饮食积于肠胃．亦作胀．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实
  • 当前页：迟
  • 下一页：缓
<<< 返回本书目录
  1. 迟《诸脉主病诗》
  2. 迟（阴）《濒湖脉学》
  3. 迟《三指禅》
  4. 迟发性低丙球血症【疾病大全】
  5. 迟《脉象统类》
  6. 迟发性皮肤卟啉病【疾病大全】
  7. 迟《脉确》
  8. 迟发性外伤性脑内血肿【疾病大全】
  9. 驰源散【方剂大全】
  10. 迟发性运动障碍【疾病大全】
  11. 弛张热【疾病症状】
  12. 迟疾短长杂脉法《脉经》
  13. 痴笑【疾病症状】
  14. 迟脉《脉理求真》
  15. 痴呆综合征【疾病大全】
  16. 迟脉【疾病症状】
  17. 痴呆症的中医食疗《老年食养食疗》
  18. 迟脉（阴）《脉诀汇辨》
  19. 痴呆面容【疾病症状】
  20. 迟脉（阴）《诊家正眼》
  21. 痴呆dementia《神经精神疾病诊断学》
  22. 迟脉指法主病《脉诀乳海》
  23. 痴呆【疾病大全】
  24. 迟数缓疾结促代诸脉歌《医宗金鉴》
  25. 痴呆【疾病症状】
  26. 迟数统属《医学集成》
  27. 痴呆《中医内科学》
  28. 迟数之脉《疡科纲要》
  29. 痴呆《扁鹊神应针灸玉龙经》
  30. 持禁斋戒法《千金翼方》
  1. 迟《脉确》
  2. 迟《诸病主病诗》
  3. 迟《痰火点雪》
  4. 迟《中医词典》
  5. 迟《三指禅》
  6. 池头《中医词典》
  7. 迟《脉象统类》
  8. 池泉《中医词典》
  9. 迟（阴）《濒湖脉学》
  10. 池德勒《证类本草》
  11. 迟发型超敏性炎症的形成《医学免疫学》
  12. 痴笑不止《奇效简便良方》
  13. 迟发型过敏反应的体外检测方法《医学免疫学》
  14. 痴癫症（附∶羊头风）《外科全生集》
  15. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  16. 痴呆综合征《医学心理学》
  17. 迟疾短长杂脉法《脉经》
  18. 痴呆症的中医食疗《老年食养食疗》
  19. 迟脉《中医名词词典》
  20. 痴呆症的认知增进药《医院药学》
  21. 迟脉《中医词典》
  22. 痴呆秘方《华佗神方》
  23. 迟脉《脉理求真》
  24. 痴呆《神经精神疾病诊断学》
  25. 迟脉（阴）《脉诀汇辨》
  26. 痴呆《中医内科学》
  27. 迟脉（阴）《诊家正眼》
  28. 痴呆《扁鹊神应针灸玉龙经》
  29. 迟脉体状《医学集成》
  30. 痴呆《中医词典》
  31. 迟脉指法主病《脉诀乳海》


缓_《脉确》_中医诊治_【岐黄之术】

缓

缓

  • 上一页
  • 目录
  • 相关
  • 下一页

缓脉均均来四至．贵无偏胜 而和．（缓主脾胃．又主风湿在四季之月．不大不小．浮沉同等． 而和者．手也．若三部不齐．则为偏胜．或又兼他脉者．病脉也．不在四季之月．他脉中带缓者．胃气也．若独见极者病脉也．）肌肉不仁缓在寸．（风气之伤人．多在上．寸部．心肺也．心主血脉．肺主皮毛．风邪入皮毛．客血脉．故肌肉之间．不知痛痒．曰不仁．）关知脾胃食难磨．（风气通肝．肝气移之于脾胃．脾胃实．故不欲食．实者邪实也．）尺为脚弱下体肿．（湿气之伤人．多在下．湿濡筋．故脚弱．湿渗肌肤．故下膻．）小便难而余沥多．（湿积下焦．蕴而浅热．湿热壅滞．则膀胱之气不化．故小便难．有余沥也．）浮缓为风沉缓湿．若逢缓滑热为 ．（经以缓而滑．为热中、李士材以缓滑．为湿痰误．）缓涩管虚缓细痹．（风寒湿三气．皆能为痹．风胜为行痹．寒胜为痛痹．湿胜为涩痹．脉缓细者．主风湿痹．）推详三部自无讹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迟
  • 当前页：缓
  • 下一页：数
<<< 返回本书目录
  1. 缓《脉确》
  2. 缓（阴）《濒湖脉学》
  3. 寰椎骨折脱位【疾病大全】
  4. 缓肠汤【方剂大全】
  5. 寰椎骨折【疾病大全】
  6. 缓冲溶液《医用化学》
  7. 寰椎沟环畸形【疾病大全】
  8. 缓唇汤【方剂大全】
  9. 寰枢椎旋转脱位固定【疾病大全】
  10. 缓风散【方剂大全】
  11. 寰枢椎脱位【疾病大全】
  12. 缓肝理脾汤【方剂大全】
  13. 寰枢脱位【疾病症状】
  14. 缓肝利肺化痰丸【方剂大全】
  15. 寰枢关节脱位【疾病大全】
  16. 缓攻汤【方剂大全】
  17. 寰枢关节不稳定【疾病症状】
  18. 缓和二神丹【方剂大全】
  19. 环状胰腺【疾病大全】
  20. 缓和剂【方剂大全】
  21. 环状外阴炎【疾病大全】
  22. 缓急止痛【方剂主治】
  23. 环状肉芽肿【疾病症状】
  24. 缓颊散【方剂大全】
  25. 环状红斑【疾病大全】
  26. 缓筋汤【方剂大全】
  27. 环珠《医宗金鉴》
  28. 缓惊红饼子【方剂大全】
  29. 环珠《痘疹心法要诀》
  30. 缓疽《圣济总录》
  1. 缓《脉确》
  2. 缓《中医词典》
  3. 缓《周慎斋遗书》
  4. 寰枢关节脱位《中医伤科按摩学》
  5. 缓《痰火点雪》
  6. 圜（yuá，音圆）直《中医词典》
  7. 缓（阴）《濒湖脉学》
  8. 环状肉芽肿《默克家庭诊疗手册》
  9. 缓补《中医词典》
  10. 环状沉淀试验《免疫学和免疫学检验》
  11. 缓冲容量与缓冲范围《医用化学》
  12. 环珠形《中医词典》
  13. 缓冲溶液PH的计算《医用化学》
  14. 环珠《痘疹心法要诀》
  15. 缓冲溶液的配制《医用化学》
  16. 环珠《医宗金鉴》
  17. 缓冲溶液与缓冲作用原理《医用化学》
  18. 环周图说难《子午流注说难》
  19. 缓冲溶液在医学上的意义《医用化学》
  20. 环中《针灸学》
  21. 缓冲液《实用免疫细胞与核酸》
  22. 环中《中医词典》
  23. 缓方《中医名词词典》
  24. 环一磷酸腺甘《常用化验值及意义》
  25. 缓方《中医词典》
  26. 环一磷酸鸟甘《常用化验值及意义》
  27. 缓风《中医词典》
  28. 环项发门主论《疡医大全》
  29. 缓筋《中医词典》
  30. 环项发《外科启玄》
  31. 缓紧《四圣心源》


数_《脉确》_中医诊治_【岐黄之术】

数

数

  • 上一页
  • 目录
  • 相关
  • 下一页

一息六至稍为数．只有儿童独安乐．（儿童以六至为平脉、外此皆为火．）浮沉实数散且清．（浮数有力．为实火在表、宜散、沉数有力、为实火在里．宜清．）无力为虚宜补药．（数而无力．虚火也．宜补气．或益火之元．）寸为喉舌疼．呕吐嗽烦渴．（胃口当心．亦寸主之．胃有火．故呕吐．火迫肺．故为嗽．为烦、肺金爆．故渴．）关中补谷易于饥．（胃有大．则消谷善饥．）尺部恶寒气淋作．（脉经谓尺脉数．恶寒．小便黄赤．又曰．少阴脉数．男子气淋．盖肾为阴．属水．阴虚而阳凑之．内热故外恶寒．火伏水中．故小便黄赤．甚则膀胱之气不化．小便不利．痛而为淋．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓
  • 当前页：数
  • 下一页：结
<<< 返回本书目录
  1. 数《诸脉主病诗》
  2. 数（阳）《濒湖脉学》
  3. 数《三指禅》
  4. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  5. 数《脉象统类》
  6. 数堕胎《妇人规》
  7. 数《脉确》
  8. 数堕胎《景岳全书》
  9. 腧穴总论《针灸学》
  10. 数堕胎方《外台秘要》
  11. 腧穴的作用《针灸学》
  12. 数脉《脉理求真》
  13. 腧穴的发展、分类和命名《针灸学》
  14. 数脉【疾病症状】
  15. 腧穴的定位《针灸学》
  16. 数脉（阳）《脉诀汇辨》
  17. 庶虫、虫《长沙药解》
  18. 数脉（阳）《诊家正眼》
  19. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  20. 数脉反不宜用清散说《读医随笔》
  21. 树腰子【中药大全】
  22. 数目较多的咖啡牛奶斑【疾病症状】
  23. 树五加【中药大全】
  24. 数十年痢方《外台秘要》
  25. 树乌蝇羽【中药大全】
  26. 数息《陆地仙经》
  27. 树头发【中药大全】
  28. 数下亡阴《温疫论》
  29. 树头菜根【中药大全】
  30. 数有终始气有同化《类经》
  1. 数《脉确》
  2. 数《诸病主病诗》
  3. 数《痰火点雪》
  4. 数《中医词典》
  5. 数《三指禅》
  6. 腧穴总论《针灸学》
  7. 数《脉象统类》
  8. 腧穴压痛点《中医词典》
  9. 数（阳）《濒湖脉学》
  10. 腧穴的作用《针灸学》
  11. 数低《证类本草》
  12. 腧穴的发展、分类和命名《针灸学》
  13. 数动一代《中医词典》
  14. 腧穴的定位《针灸学》
  15. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  16. 腧穴《中医词典》
  17. 数堕胎《景岳全书》
  18. 腧《中医词典》
  19. 数堕胎《中医词典》
  20. 竖弦《中医词典》
  21. 数堕胎《妇人规》
  22. 竖脊肌《人体解剖学》
  23. 数堕胎方四首《外台秘要》
  24. 竖鹅《中医词典》
  25. 数堕胎秘方《华佗神方》
  26. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  27. 数犯痧症《痧胀玉衡》
  28. 树突状细胞《医学免疫学》
  29. 数脉《中医名词词典》
  30. 树柳《本草纲目》
  31. 数脉《中医词典》


结_《脉确》_中医诊治_【岐黄之术】

结

结

  • 上一页
  • 目录
  • 相关
  • 下一页

（脉经载扁鹊之言曰．脉有表无里者死．经名曰结．何谓结．脉在指下．如麻子动摇．按如麻子动摇者．轻辄之．则散乱无纪．重按之．则不可得．故曰有表无里．乃肾绝也．与缓时一止之结不同．）

缓时止．谓之结．阴盛阳衰凝气血．（气、温血行血者也气虚不能温血．则血寒．气虚不能行血．则血滞．血寒而滞则结．血结气亦结矣．）浮为痛积外相攻．沉为痛积内相迫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数
  • 当前页：结
  • 下一页：促
<<< 返回本书目录
  1. 结《脉确》
  2. 结（阴）《濒湖脉学》
  3. 洁癖【疾病大全】
  4. 结、直肠黑变病【疾病大全】
  5. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  6. 结肠阿米巴【疾病大全】
  7. 洁古老人内伤三阴例《阴证略例》
  8. 结肠癌《普通外科学》
  9. 洁古刺诸痛法《普济方·针灸》
  10. 结肠癌【疾病大全】
  11. 洁宫汤【方剂大全】
  12. 结肠癌、直肠癌《普通外科学》
  13. 洁发威仙油【方剂大全】
  14. 结肠闭锁【疾病大全】
  15. 洁白丸【方剂大全】
  16. 结肠测压《胃肠动力检查手册》
  17. 杰圣丸【方剂大全】
  18. 结肠——大肠《胃肠动力检查手册》
  19. 劫瘴消毒散【方剂大全】
  20. 结肠袋半月襞消失【疾病症状】
  21. 劫营饮【方剂大全】
  22. 结肠粪性穿孔【疾病症状】
  23. 劫痰方【方剂大全】
  24. 结肠粪性穿孔【疾病大全】
  25. 劫嗽丸【方剂大全】
  26. 结肠梗阻【疾病症状】
  27. 劫嗽方【方剂大全】
  28. 结肠过敏症【疾病大全】
  29. 劫敏汤【方剂大全】
  30. 结肠和肛门直肠生理《胃肠动力检查手册》
  1. 结《脉确》
  2. 结《中医词典》
  3. 结《痰火点雪》
  4. 洁霉素（林可霉素）《医院药学》
  5. 结《三指禅》
  6. 洁净俯《中医名词词典》
  7. 结（阴）《濒湖脉学》
  8. 洁净府《中医词典》
  9. 结肠癌《普通外科学》
  10. 洁古论五脏五邪相乘补泻大法《证治准绳·幼科》
  11. 结肠癌、直肠癌《普通外科学》
  12. 洁古老人内伤三阴例《阴证略例》
  13. 结肠测压《胃肠动力检查手册》
  14. 洁古老人辨急慢惊风《卫生宝鉴》
  15. 结肠——大肠《胃肠动力检查手册》
  16. 洁古刺诸痛法《普济方·针灸》
  17. 结肠和肛门直肠生理《胃肠动力检查手册》
  18. 杰圣丸《冯氏锦囊秘录》
  19. 结肠和直肠肛门疾病《胃肠动力检查手册》
  20. 劫嗽丸《医方考》
  21. 结肠和直肠息肉《家庭医学百科-医疗康复篇》
  22. 劫劳散《痰火点雪》
  23. 结肠上区《人体解剖学》
  24. 劫劳散《仁术便览》
  25. 结肠下区《人体解剖学》
  26. 劫劳散《太平惠民和剂局方》
  27. 结促代《伤寒直格》
  28. 劫剂论《医学源流论》
  29. 结促动代四脉《圆运动的古中医学》
  30. 劫刺《中医词典》
  31. 结代《中医词典》


促_《脉确》_中医诊治_【岐黄之术】

促

促

  • 上一页
  • 目录
  • 相关
  • 下一页

数时一止何其促．阳有余．阴不足．痰火煎熬．或为喘嗽．或斑毒．（内上红紫盛凡者．斑也．黑斑难治．痈疽．皆毒也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结
  • 当前页：促
  • 下一页：代
<<< 返回本书目录
  1. 促《脉确》
  2. 促（阳）《濒湖脉学》
  3. 粗棕竹根【中药大全】
  4. 促甲状腺激素（TSH）《常用化验值及意义》
  5. 粗制棉子油中毒【疾病大全】
  6. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  7. 粗叶悬钩子【中药大全】
  8. 促甲状腺激素释放激素缺乏【疾病症状】
  9. 粗叶木叶【中药大全】
  10. 促结代脉辨《古今医统大全》
  11. 粗叶木【中药大全】
  12. 促进白细胞增生药《药理学》
  13. 粗叶卷柏【中药大全】
  14. 促经汤【方剂大全】
  15. 粗叶耳草【中药大全】
  16. 促脉《脉理求真》
  17. 粗腿羊肚菜【中药大全】
  18. 促脉《疡科纲要》
  19. 粗皮蛙【中药大全】
  20. 促脉【疾病症状】
  21. 粗皮松萝【中药大全】
  22. 促脉（阳）《脉诀汇辨》
  23. 粗毛蹄盖蕨【中药大全】
  24. 促脉（阳）《诊家正眼》
  25. 粗毛鳞盖蕨【中药大全】
  26. 促脉指法主病《脉诀乳海》
  27. 粗糠柴【中药大全】
  28. 促凝血药《药理学》
  29. 粗茎罗锅底【中药大全】
  30. 促皮质素及皮质激素抑制药《药理学》
  1. 促《脉确》
  2. 促《中医词典》
  3. 促《痰火点雪》
  4. 粗细要搭配《预防医学》
  5. 促《三指禅》
  6. 粗守形《中医词典》
  7. 促（阳）《濒湖脉学》
  8. 粗理《中医词典》
  9. 促黑素细胞激素释放因子与抑制因《生理学》
  10. 粗筋多处忌针《医门补要》
  11. 促甲状腺激素《常用化验值及意义》
  12. 粗工《中医词典》
  13. 促甲状腺激素释放激素《常用化验值及意义》
  14. 粗分散系《医用化学》
  15. 促甲状腺激素释放激素《生理学》
  16. 粗大《中医词典》
  17. 促结《四圣心源》
  18. 腠理望法提纲《望诊遵经》
  19. 促结代脉辨《古今医统大全》
  20. 腠理痛《普济方·针灸》
  21. 促进白细胞增生药《药理学》
  22. 腠理热《中医词典》
  23. 促进肾小管泌氨的作用《生物化学与分子生物学》
  24. 腠理《针灸资生经》
  25. 促脉《中医名词词典》
  26. 腠理《医述》
  27. 促脉《中医词典》
  28. 腠理《中医词典》
  29. 促脉《疡科纲要》
  30. 腠理《中医名词词典》
  31. 促脉《脉理求真》


代_《脉确》_中医诊治_【岐黄之术】

代

代

  • 上一页
  • 目录
  • 相关
  • 下一页

动而中止不能还．止有常数斯名代．不是伤寒心悸多．即有腹疼泄痢害．久病固为凶．（扁鹊曰．脉五来一止．不复增减、或七来一止．不复增减者经名曰代、死．）平人亦脏败．（灵枢曰．一日一疸五十营．以营五脏之精．所谓五十营者．持其脉口．数其至、也．五十动而不一代者．五脏皆受气．四十动一代者．一脏脏无气．三十动一代者．二脏无气．二十动一代者．三脏无气．十动一代者．五脏无气．予之短期．据脉经．谓四十动一止．四岁死．三十动一止．三岁死．二十动一止．二岁死．十动一止．岁内死．五动一止．五日死．此亦概言之也．不必泥．）女胎三月余．见之不为碍．（旧谓胎三月．其脉代．按胎脉有五月七月亦代者．当于两尺候之．如胎来成九至．或十至一止．良久方来．又九至或十至一止．良久方来．此所谓有常数也．再来．或九至或十至不止又于十二至．或十五至一止．但有常数．皆是代脉．代之止有常数．乃信也．土主信．此脾胃之气至也．出为万物之生气．脾胃乃五脏之生气．生气至．故有胎也．且天一生水．次生火木金土．而五行备．胎之初结．乃天一之水也．次生火木金土．而五脏之气全．五脏之气全．故脉代也．代又何以为死脉．以生数论．五脏之气全．应天五生土之数．故其脉代．以浅数论．有形之后．则营卫之气与天地之书液周流．而无一息之止者也五脏无气．独胃气尚在．故其脉亦代．然此胃气．乃油尽之灯．故不久必死．）

脉不以浮沉至数辨．而以形辨者．曰弦．直而长．如按弓弦．曰紧．往来有力．左右弹人手．如转索无常．曰长．迢迢自若．如揭（长）竿末稍．曰短．不能满部．两头缩缩．曰细．直而 应指指如丝线．曰涩．细而往来难．应指如轻刀刮竹．曰滑．往来前却．流利如珠．曰动．大如豆．厥厥摇动．凡八脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：促
  • 当前页：代
  • 下一页：弦
<<< 返回本书目录
  1. 代《脉确》
  2. 代（阴）《濒湖脉学》
  3. 呆滞【疾病症状】
  4. 代参膏【方剂大全】
  5. 呆笑《幼科铁镜》
  6. 代茶汤【方剂大全】
  7. 呆耳《本草纲目》图文版
  8. 代茶新饮【方剂大全】
  9. 呆病门《辨证录》
  10. 代茶饮【方剂大全】
  11. 大尊重丸【方剂大全】
  12. 代偿性多汗症【疾病大全】
  13. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  14. 代偿性腰椎前凸【疾病症状】
  15. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  16. 代偿作用【疾病症状】
  17. 大紫菀丸【方剂大全】
  18. 代代花枳壳【中药大全】
  19. 大紫苏饮【方剂大全】
  20. 代刀散《外科传薪集》
  21. 大紫双丸【方剂大全】
  22. 代刀散【方剂大全】
  23. 大紫金皮散【方剂大全】
  24. 代刀丸【方剂大全】
  25. 大紫豆汤【方剂大全】
  26. 代抵当汤【方剂大全】
  27. 大籽蒿【中药大全】
  28. 代抵当丸【方剂大全】
  29. 大椎穴【人体背部穴位】
  30. 代谷丸【方剂大全】
  1. 代《脉确》
  2. 代《中医词典》
  3. 代《痰火点雪》
  4. 傣医学《中国医学通史》
  5. 代《三指禅》
  6. 呆笑《幼科铁镜》
  7. 代（阴）《濒湖脉学》
  8. 呆耳《本草纲目》
  9. 代偿机制《默克家庭诊疗手册》
  10. 呆病门（六则）《辨证录》
  11. 代偿性反应《病理生理学》
  12. 呆病《中医词典》
  13. 代刀散《外科全生集》
  14. 大嘴赤脉附睛障《中医词典》
  15. 代刀散《外科传薪集》
  16. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  17. 代抵当丸《医学心悟》
  18. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  19. 代抵当丸《退思集类方歌注》
  20. 大眦漏《中医词典》
  21. 代甲《中医词典》
  22. 大眦赤脉传睛《中医词典》
  23. 代灸膏《中医词典》
  24. 大眦赤《中医词典》
  25. 代灸涂脐膏《中医词典》
  26. 大眦《中医词典》
  27. 代脉《中医名词词典》
  28. 大椎《针灸学》
  29. 代脉《中医词典》
  30. 大椎《中医词典》
  31. 代脉《脉理求真》


弦_《脉确》_中医诊治_【岐黄之术】

弦

弦

  • 上一页
  • 目录
  • 相关
  • 下一页

（脉经谓弦脉举之无有．按疟脉有浮弦者．未尝举之无有也．经曰．疟皆生于风．惟旺于风．故其脉浮弦．且头疼如破也．即脉经伤寒条中．亦有阳明中风脉弦浮之语．则所谓弦脉．举之无有．疑其误也．）

硬然在指下．端直似弓弦．（弦．春脉也．夏秋冬见之．则病脉也．然在春 弱而滑．平脉也．若而实强．此谓太过．不实而征此谓不及．亦病脉也．）夏秋则主疟相缠．（风寒暑湿之气皆为疟．其脉皆强．惟夏秋患疟者甚多．冬春亦间有之．）弦数热．弦迟寒．寸弦头痛膈多痰．（弦主痰．痰随厥气上升．故头痛．）关若 瘕胃气逆．（血凝气滞．久而坚硬．在脐旁．曰 瘕．胃中寒气．冲窗心下曰逆．）尺当 疝脚拘挛．（ 疝者．睾丸肿痛．上迟小腹也．盖肝脉络阴器．主疝．或寒．或涩．或热或虚．或气分或血分．临症以脉之迟数软弱辨之．肝主筋、肾主骨．筋束骨者也．寒则筋急．故抱挛．拘挛痛．屈伸不利也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代
  • 当前页：弦
  • 下一页：紧
<<< 返回本书目录
  1. 弦《脉确》
  2. 弦（阳中阴）《濒湖脉学》
  3. 贤不荐医辨《目经大成》
  4. 弦缓二脉《圆运动的古中医学》
  5. 鲜小蓟根汤《医学衷中参西录》
  6. 弦紧革牢之脉《疡科纲要》
  7. 鲜小蓟根解《医学衷中参西录》
  8. 弦脉《脉理求真》
  9. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  10. 弦脉【疾病症状】
  11. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  12. 弦脉（阳中之阴）《脉诀汇辨》
  13. 鲜芹菜汁【方剂大全】
  14. 弦脉（阳中之阴）《诊家正眼》
  15. 鲜蘑桃仁《保健药膳》
  16. 弦脉反为吉象说《读医随笔》
  17. 鲜蘑鹿冲《保健药膳》
  18. 弦脉指法主病《脉诀乳海》
  19. 鲜莲子鸡丁《保健药膳》
  20. 弦有浮沉《此事难知》
  21. 鲜黄连【中药大全】
  22. 弦与弱对《三指禅》
  23. 鲜红掌【疾病症状】
  24. 咸寒《医学读书记》
  25. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  26. 咸秋石【中药大全】
  27. 鲜红色淡红色《麻科活人全书》
  28. 咸酸蔃【中药大全】
  29. 鲜红斑痣【疾病症状】
  30. 咸虾花【中药大全】
  1. 弦《脉确》
  2. 弦《中医词典》
  3. 弦《痰火点雪》
  4. 贤气丸方《伤寒杂病论》
  5. 弦《三指禅》
  6. 贤不荐医辨《目经大成》
  7. 弦（阳中阴）《濒湖脉学》
  8. 鲜竹叶《中药学》
  9. 弦缓二脉《圆运动的古中医学》
  10. 鲜小蓟根汤《医学衷中参西录》
  11. 弦紧革牢之脉《疡科纲要》
  12. 鲜小蓟根解《医学衷中参西录》
  13. 弦牢《四圣心源》
  14. 鲜生地（生地）《中药学》
  15. 弦缕《中医词典》
  16. 鲜生地《药性切用》
  17. 弦脉《中医名词词典》
  18. 鲜生地《本草害利》
  19. 弦脉《中医词典》
  20. 鲜生地《本草分经》
  21. 弦脉《脉理求真》
  22. 鲜生地《本草分经》
  23. 弦脉（阳中之阴）《脉诀汇辨》
  24. 鲜生地《本草分经》
  25. 弦脉（阳中之阴）《诊家正眼》
  26. 鲜生地《本草分经》
  27. 弦脉反为吉象说《读医随笔》
  28. 鲜生地《本草分经》
  29. 弦脉指法主病《脉诀乳海》
  30. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  31. 弦有浮沉《此事难知》


紧_《脉确》_中医诊治_【岐黄之术】

紧

紧

  • 上一页
  • 目录
  • 相关
  • 下一页

（内经谓之急．）

左右弹手其力强．状如转索名为紧．（紧主寒．浮紧表寒．沉紧里寒．）人迎主伤寒．还把风痫诊．（左手寸关之间曰人迎．人迎紧．主泻寒．头痛．恶寒．发热．风气通肝．木得风则动摇．故身螈 ．肝火鼓动心火．火炎神越．故卒不知人．吐涎沫曰风痫．）气口主伤食．喘嗽亦宜审．（右手寸关之间．曰气口气口紧．主伤食．心下苦满．肺恶寒．寒则气逆．故为喘与咳．脉经曰．紧为实．以上皆实邪．故其脉紧．）关尺见紧时．痹疝极其准．（经谓青脉之至也．长而右左弹人手．有积气在心下支 ．名曰肝痹．得之寒湿．与疝同法．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弦
  • 当前页：紧
  • 下一页：长
<<< 返回本书目录
  1. 紧《脉确》
  2. 紧（阳）《濒湖脉学》
  3. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  4. 紧唇《圣济总录》
  5. 筋纵目不开《证治准绳·杂病》
  6. 紧唇《幼幼新书》
  7. 筋虚极方《外台秘要》
  8. 紧唇方《外台秘要》
  9. 筋虚胞转方《外台秘要》
  10. 紧箍咒一样头紧【疾病症状】
  11. 筋痿【疾病大全】
  12. 紧喉风（附：缠喉风）《医宗金鉴》
  13. 筋惕肉证《伤寒九十论》
  14. 紧脉《脉理求真》
  15. 筋惕肉歌《伤寒百证歌》
  16. 紧脉【疾病症状】
  17. 筋惕肉（参准绳）《伤寒指掌》
  18. 紧脉（阴中之阳）《脉诀汇辨》
  19. 筋惕肉《伤寒明理论》
  20. 紧脉（阴中之阳）《诊家正眼》
  21. 筋惕肉《伤寒六书》
  22. 紧脉指法主病《脉诀乳海》
  23. 筋惕肉《伤寒括要》
  24. 紧皮膏【方剂大全】
  25. 筋惕肉《伤寒捷诀》
  26. 紧皮散【方剂大全】
  27. 筋惕《丹溪手镜》
  28. 紧皮丸【方剂大全】
  29. 筋藤【中药大全】
  30. 紧阴物《毓麟验方》
  1. 紧《脉确》
  2. 紧《中医词典》
  3. 紧《痰火点雪》
  4. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  5. 紧《三指禅》
  6. 黅（jīn，音今）天《中医词典》
  7. 紧（阳）《濒湖脉学》
  8. 筋镞伤《中医词典》
  9. 紧按慢提《中医词典》
  10. 筋走《中医词典》
  11. 紧病《中医词典》
  12. 筋纵目不开《证治准绳·杂病》
  13. 紧陈茶《茶饮保健》
  14. 筋子根《证类本草》
  15. 紧唇《圣济总录》
  16. 筋转《中医词典》
  17. 紧唇《中医词典》
  18. 筋之府《中医词典》
  19. 紧唇《幼幼新书》
  20. 筋之府《中医名词词典》
  21. 紧唇疮《中医词典》
  22. 筋蒸《中医词典》
  23. 紧唇方一十三首《外台秘要》
  24. 筋燥《中医词典》
  25. 紧唇候《诸病源候论》
  26. 筋瘿《中医词典》
  27. 紧唇秘方《华佗神方》
  28. 筋瘿《中医名词词典》
  29. 紧喉《中医词典》
  30. 筋虚极方二首《外台秘要》
  31. 紧喉《外科大成》


长_《脉确》_中医诊治_【岐黄之术】

长

长

  • 上一页
  • 目录
  • 相关
  • 下一页

迢迢自若指间长．倘带搏坚便失常．（长脉在春．乃肝脉也．软弱如揭长竿末稍．曰肝平．实而滑．如循长竿．曰肝病．按长则气治．若应指搏坚．而不 弱．则气不治矣．）伤寒传变．阳明可评．（伤寒二三日脉长．目痛鼻干不得眠．阳明病也．）左寸足疼舌卷缩．（经曰．寸口脉长曰足胫痛．按左寸心为阳．主血脉．长立有余之病．上余有则下不及．血脉不通．故足肿痛．肾脉挟舌本．舌为心病．心火盛则水急．水急则舌本缩．而舌卷不能言矣．）右寸分明呕血伤．（肾主唾．其脉入肺中．循喉咙．血随火升．故唾血．）关中少气髀如折．（长本肝脉．木邪克土．故脾虚中气不足．肢内曰髀．胃脉之所下．胃虚故脾痛如折．又脾有邪．其气亦留于两髀．）尺则腰痛不可当．（火盛则水衰．腰为肾府．肾空则腰痛．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紧
  • 当前页：长
  • 下一页：短
<<< 返回本书目录
  1. 长《脉确》
  2. 长（阳）《濒湖脉学》
  3. 蟑螂【中药大全】
  4. 长Q-T间期综合征【疾病大全】
  5. 樟树子【中药大全】
  6. 长白楤木【中药大全】
  7. 樟树叶【中药大全】
  8. 长白假水晶兰【中药大全】
  9. 樟树皮【中药大全】
  10. 长白鱼鳞松【中药大全】
  11. 樟树果【中药大全】
  12. 长瓣金莲花【中药大全】
  13. 樟树根【中药大全】
  14. 长瓣马铃苣苔【中药大全】
  15. 樟脑丹【方剂大全】
  16. 长柄车前蕨【中药大全】
  17. 樟脑【中药大全】
  18. 长柄赤车【中药大全】
  19. 樟脑《本草纲目》图文版
  20. 长柄臭黄荆【中药大全】
  21. 樟脑《本草择要纲目》
  22. 长柄蕗蕨【中药大全】
  23. 樟脑《本草易读》
  24. 长柄秋海棠【中药大全】
  25. 樟脑《本草纲目》完整版
  26. 长虫方《外台秘要》
  27. 樟木钻【中药大全】
  28. 长春不老仙丹【方剂大全】
  29. 樟木子【中药大全】
  30. 长春丹【方剂大全】
  1. 长《脉确》
  2. 长《中医词典》
  3. 长《痰火点雪》
  4. 樟脑《药性切用》
  5. 长《三指禅》
  6. 樟脑《外科全生集》
  7. 长（岁页）（huì会）《中医词典》
  8. 樟脑《本草撮要》
  9. 长（阳）《濒湖脉学》
  10. 樟脑《本草择要纲目》
  11. 长病与高年病《友渔斋医话》
  12. 樟脑《本草分经》
  13. 长齿门主方《疡医大全》
  14. 樟脑《本草便读》
  15. 长虫《中医词典》
  16. 樟脑《中药学》
  17. 长虫病《中医词典》
  18. 樟脑《得配本草》
  19. 长虫翻《急救广生集》
  20. 樟脑《本草从新》
  21. 长虫方二首《外台秘要》
  22. 樟脑《本经逢原》
  23. 长春广嗣丹《医方考》
  24. 樟脑《本草求真》
  25. 长春广嗣丹《何氏虚劳心传》
  26. 樟脑《冯氏锦囊秘录》
  27. 长春花《得配本草》
  28. 樟脑《本草易读》
  29. 长春碱类《药理学》
  30. 樟脑《本草备要》
  31. 长春新碱（醛基长春碱，VCR）《医院药学》


短_《脉确》_中医诊治_【岐黄之术】

短

短

  • 上一页
  • 目录
  • 相关
  • 下一页

本位不能及．缩缩其形短．（短则气病．若秋时肺脉短涩．乃平脉也．）滑短酒伤浮短嗽．寸主头疼尺腹满．（短主不及之病．酒伤与嗽．则气不及也．上不及．则头疼．下不及．则腹满也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长
  • 当前页：短
  • 下一页：细
<<< 返回本书目录
  1. 短《脉确》
  2. 短（阴）《濒湖脉学》
  3. 端坐呼吸【疾病症状】
  4. 短P-R综合征【疾病大全】
  5. 端效丸【方剂大全】
  6. 短瓣花【中药大全】
  7. 端哼【中药大全】
  8. 短瓣女娄菜【中药大全】
  9. 端法《伤科大成》
  10. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  11. 蠹鱼膏【方剂大全】
  12. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  13. 蠹疽门主论《疡医大全》
  14. 短柄菝葜【中药大全】
  15. 蠹疽《医宗金鉴》
  16. 短柄枹栎虫瘿【中药大全】
  17. 蠹疽《外科启玄》
  18. 短柄南蛇藤根【中药大全】
  19. 度瘴散【方剂大全】
  20. 短柄南蛇藤果【中药大全】
  21. 度瘴发汗青散【方剂大全】
  22. 短柄南蛇藤茎叶【中药大全】
  23. 度世丹【方剂大全】
  24. 短柄忍冬【中药大全】
  25. 妒乳乳悬证治《医宗金鉴》
  26. 短柄五加【中药大全】
  27. 妒乳乳悬证治《妇科心法要诀》
  28. 短波疗法（Short Wave therapy）《理疗学》
  29. 妒乳吹乳乳痈论《胎产心法》
  30. 短肠综合征【疾病大全】
  1. 短《脉确》
  2. 端坐复位法《中医词典》
  3. 短《三指禅》
  4. 端正《手穴手纹诊治》
  5. 短（阴）《濒湖脉学》
  6. 端午午时雨水《本草分经》
  7. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  8. 端法《伤科汇纂》
  9. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  10. 端法《医宗金鉴》
  11. 短虫《中医词典》
  12. 端法《伤科大成》
  13. 短刺《中医名词词典》
  14. 端法《中医词典》
  15. 短刺《中医词典》
  16. 端法《中医名词词典》
  17. 短朵《丹溪治法心要》
  18. 蠹鱼《得配本草》
  19. 短骨《中医词典》
  20. 蠹肉《中医词典》
  21. 短剧方四首《外台秘要》
  22. 蠹疽门主论《疡医大全》
  23. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  24. 蠹疽《外科启玄》
  25. 短脉《中医名词词典》
  26. 蠹疽《外科心法要诀》
  27. 短脉《中医词典》
  28. 蠹疽《医宗金鉴》
  29. 短脉《脉理求真》
  30. 蠹疽《中医词典》
  31. 短脉（阴）《脉诀汇辨》


细_《脉确》_中医诊治_【岐黄之术】

细

细

  • 上一页
  • 目录
  • 相关
  • 下一页

（内经谓之小．）濡（同 ．）弱（脉经以浮细为 ．沉细为弱．岂细脉无浮二候．独于不浮不沉候之乎．而内经何以有沉细之说也．且经曰．脉弱以滑．是有胃气．滑者流利如深之谓．若以沉细为弱．则沉细如经之中．不能见滑矣．且脉经既以沉细为弱．而论肺痿．何以又有浮弱之言乎．今据内经．以弦脉 弱为肝之．平脉．则所谓 弱者．无力之谓．不得以浮细为 ．沉细为弱矣．况 弱所主之病．大概与细同．今附于此．）

直 如丝细．劳伤损血气．（细主气血两虚．）身汗来．心慌至．（浮细属阴虚．多盗汗．沉细属阳虚．多自汗．汗多心虚故慌．）寸须呕吐关须胀．（脾胃虚寒．上则呕吐．下则腹满．）尺属骨蒸痢与痹．（骨蒸．久痢．皆属肾虚．故脉细．痹为寒湿之阴邪．故脉亦细．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短
  • 当前页：细
  • 下一页：涩
<<< 返回本书目录
  1. 细《脉确》
  2. 细（阴）《濒湖脉学》
  3. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  4. 细胞癌基因的激活《生物化学与分子生物学》
  5. 系统性血管炎所致神经损害【疾病大全】
  6. 细胞的超威结构及其基本病理过程《病理学》
  7. 系统性血管炎【疾病大全】
  8. 细胞的基本功能《生理学》
  9. 系统性血管炎【疾病症状】
  10. 细胞的跨膜信号传递功能《生理学》
  11. 系统性红斑狼疮性关节炎【疾病大全】
  12. 细胞的兴奋性和生物电现象《生理学》
  13. 系统性红斑狼疮性巩膜炎【疾病大全】
  14. 细胞感染增大【疾病症状】
  15. 系统性红斑狼疮所致精神病【疾病大全】
  16. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  17. 系统性红斑狼疮所致脊髓病【疾病大全】
  18. 细胞和组织的适应性反应《病理学》
  19. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  20. 细胞和组织的损伤《病理学》
  21. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  22. 细胞酶活性异常【疾病症状】
  23. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  24. 细胞免疫的概念《医学免疫学》
  25. 系统性红斑狼疮【疾病大全】
  26. 细胞免疫功能的检测《医学免疫学》
  27. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  28. 细胞免疫应答《免疫学和免疫学检验》
  29. 系统脱敏疗法《医学心理学》
  30. 细胞膜的基本结构和物质转运功能《生理学》
  1. 细《脉确》
  2. 细《中医词典》
  3. 细《痰火点雪》
  4. 系统性硬皮病《皮肤性病学》
  5. 细《三指禅》
  6. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  7. 细 胞 膜《病理学》
  8. 系统性红斑狼疮《风湿病学》
  9. 细（阴）《濒湖脉学》
  10. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  11. 细胞《默克家庭诊疗手册》
  12. 系统性红斑狼疮《默克家庭诊疗手册》
  13. 细胞《组织学与胚胎学》
  14. 系统性红斑狼疮《默克家庭诊疗手册》
  15. 细胞癌基因的激活《生物化学与分子生物学》
  16. 系统脱敏疗法《医学心理学》
  17. 细胞成分《默克家庭诊疗手册》
  18. 系统化整体护理《基础护理学》
  19. 细胞代谢的变化以及功能、结构的损害《病理生理学》
  20. 系谱分析《医学遗传学基础》
  21. 细胞的超威结构及其基本病理过程《病理学》
  22. 系络《中医词典》
  23. 细胞的辐射敏感性《核、化学武器损伤》
  24. 系瘤法《是斋百一选方》
  25. 细胞的基本功能《生理学》
  26. 系瘤法《苏沈良方》
  27. 细胞的静息电位和动作电位《生理学》
  28. 戏药《医门补要》
  29. 细胞的跨膜信号传递功能《生理学》
  30. 喜中《中医词典》
  31. 细胞的兴奋性和生物电现象《生理学》


涩_《脉确》_中医诊治_【岐黄之术】

涩

涩

  • 上一页
  • 目录
  • 相关
  • 下一页

往来难．细短涩．轻刀刮竹形容切．血少气有余．寸涩心疼神亦怯．（胃属阳明．多血多气．其上口当心．血虚．则气凑之气血攻冲．则当心而痛．阳明又主惊．惊气归心．故神怯．）关中胁胀胃虚呕．（肝藏血、属厥阴．其脉布胁肋．血少气胜．故胁肋胀．胃为水谷之海．血少则掺．气胜则逆．爆则血枯．逆则气．故不纳水谷而呕吐也．）尺部肠枯五心热．（血虚则肠枯涩血虚而相火动．则肝热肝．热下移之于母．则肾热上移之于子．则心热肾之脉起于足心．心之脉入于手心．故手足心热．）妇女当为经不通．或为胎病宜区别．（血养胎．故脉涩．）崔紫虚谓涩主自汗．濒湖士材皆宗之．愚按内经云．涩满阳有余也．阳气有余．则为身热无汗．当以经言为是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细
  • 当前页：涩
  • 下一页：滑
<<< 返回本书目录
  1. 涩《诸脉主病诗》
  2. 涩（阴）《濒湖脉学》
  3. 涩《脉象统类》
  4. 涩草【中药大全】
  5. 涩《脉确》
  6. 涩肠【中药主治】
  7. 色诊篇《古今医统大全》
  8. 涩肠散【方剂大全】
  9. 色诊《续名医类案》
  10. 涩肠丸【方剂大全】
  11. 色诊《内经知要》
  12. 涩肠止痢【中药主治】
  13. 色以润泽为本《望诊遵经》
  14. 涩肠止泻【中药主治】
  15. 色现真脏预知死期二案《一得集》
  16. 涩肠止泻【方剂主治】
  17. 色素紫癜性皮炎【疾病大全】
  18. 涩方《盘珠集胎产症治》
  19. 色素痣【疾病大全】
  20. 涩剂《本草纲目》完整版
  21. 色素痣《临床激光治疗学》
  22. 涩精【中药主治】
  23. 色素痣《家庭医学百科-医疗康复篇》
  24. 涩精金锁丹【方剂大全】
  25. 色素障碍性疾病《默克家庭诊疗手册》
  26. 涩梨【中药大全】
  27. 色素异常【疾病症状】
  28. 涩梨叶【中药大全】
  29. 色素性紫癜性苔藓样皮炎【疾病大全】
  30. 涩脉《脉理求真》
  1. 涩《脉确》
  2. 涩《诸病主病诗》
  3. 涩《周慎斋遗书》
  4. 涩《中医词典》
  5. 涩《痰火点雪》
  6. 色痔《中医词典》
  7. 涩《三指禅》
  8. 色诊篇《古今医统大全》
  9. 涩《脉象统类》
  10. 色诊《内经知要》
  11. 涩（阴）《濒湖脉学》
  12. 色诊《续名医类案》
  13. 涩肠固脱《中医词典》
  14. 色诊《中医词典》
  15. 涩肠止泻《中医词典》
  16. 色诊《中医名词词典》
  17. 涩方《盘珠集胎产症治》
  18. 色泽变化《默克家庭诊疗手册》
  19. 涩剂《中医名词词典》
  20. 色泽《中医词典》
  21. 涩剂《中医词典》
  22. 色以润泽为本《望诊遵经》
  23. 涩剂《女科证治准绳》
  24. 色以润泽为本《中医词典》
  25. 涩剂《女科证治准绳》
  26. 色夭《中医词典》
  27. 涩精金锁丹《中藏经》
  28. 色悻《中医名词词典》
  29. 涩可去脱《中医词典》
  30. 色现真脏预知死期二案《一得集》
  31. 涩脉《中医名词词典》


滑_《脉确》_中医诊治_【岐黄之术】

滑

滑

  • 上一页
  • 目录
  • 相关
  • 下一页

流利如珠便是滑．多汗阴有余．风痰更可察．（经曰．滑者．阴气有余也．阴气有余．为多汗．身寒．滑脉主风．又主痰．）寸滑吞酸咳嗽呕．（滑又主热．胃中湿气．与热气．熏蒸．蕴而浅酸．停在胃脘．故吞酸．湿热生痰．故咳嗽及呕吐．）当关积热掌中发．（食积胃．胃生热．胃热上熏则包络与心肺皆热．包络之脉．入掌中．肺脉行其前．心脉行其后．故掌中就热．经所谓掌中热者．腹中热是也．）痢疾 癃尺部者．（滑又主宿食．食积成痢． 者睾丸肿大痛连小腹也．癃者．小便不通．脉经谓尺滑当溺血也．）女子或为经闭煞．（脉经谓尺脉滑．女子经脉不利．按滑为血有余．若滑而结．及浮滑迟滑者．蓄血也．不然则是胎脉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩
  • 当前页：滑
  • 下一页：动
<<< 返回本书目录
  1. 滑《诸脉主病诗》
  2. 滑（阳中阴）《濒湖脉学》
  3. 滑《脉象统类》
  4. 滑背草鞋【中药大全】
  5. 滑《脉确》
  6. 滑背草鞋根【中药大全】
  7. 猾《本草纲目》完整版
  8. 滑伯仁脉诊三要《轩岐救正论》
  9. 铧头草【中药大全】
  10. 滑伯仁先生《诊家枢要》《明医杂着》
  11. 铧尖草【中药大全】
  12. 滑肠【中药主治】
  13. 华紫报春花【中药大全】
  14. 滑肤散【方剂大全】
  15. 华中五味子【中药大全】
  16. 滑肌散【方剂大全】
  17. 华中瘤足蕨【中药大全】
  18. 滑精【中药主治】
  19. 华支睾吸虫病【疾病大全】
  20. 滑精方《古代房中秘方》
  21. 华支睾吸虫病《病理学》
  22. 滑可去着《时方歌括》
  23. 华支睾吸虫《人体寄生虫学》
  24. 滑利散【方剂大全】
  25. 华泽兰【中药大全】
  26. 滑苓汤【方剂大全】
  27. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  28. 滑馏鹿里脊《保健药膳》
  29. 华罂粟【中药大全】
  30. 滑脉《脉理求真》
  1. 滑《脉确》
  2. 滑《诸病主病诗》
  3. 滑《痰火点雪》
  4. 滑《中医词典》
  5. 滑《三指禅》
  6. 华支睾吸虫病《病理学》
  7. 滑《脉象统类》
  8. 华支睾吸虫《人体寄生虫学》
  9. 滑（阳中阴）《濒湖脉学》
  10. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  11. 滑伯仁脉诊三要《轩岐救正论》
  12. 华元化《中医词典》
  13. 滑伯仁先生《诊家枢要》《明医杂着》
  14. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  15. 滑车神经《人体解剖学》
  16. 华序《理虚元鉴》
  17. 滑车神经麻痹《神经精神疾病诊断学》
  18. 华岫云《中医词典》
  19. 滑肌散《太平惠民和剂局方》
  20. 华陀夹脊穴《中医名词词典》
  21. 滑剂《中医名词词典》
  22. 华佗危病方《医方考》
  23. 滑剂《中医词典》
  24. 华佗顺生丹《医学心悟》
  25. 滑剂《女科证治准绳》
  26. 华佗神膏《华佗神方》
  27. 滑剂《女科证治准绳》
  28. 华佗论痈疽疮肿《外科精要》
  29. 滑精《中医词典》
  30. 华佗救阳脱方《冯氏锦囊秘录》
  31. 滑精方《古代房中秘方》


动_《脉确》_中医诊治_【岐黄之术】

动

动

  • 上一页
  • 目录
  • 相关
  • 下一页

（仲景伤寒论曰．数脉见于关上．上下无头尾．如豆大．厥厥摇动者．名曰动．愚按两上字．其一乃浚人误添者．当是数厥见于关上、下．经曰．女子手少阴脉动甚者．妊子也．手少阴属心．是寸者动脉矣．又曰．阴虚阳搏谓之崩．肾之阴虚．阳搏之故．见崩症是尺有动脉矣．王叔和着脉经．不知两上字．其一乃衍字．因曰动脉见于关上．遂令谈之论脉者．皆曰动脉．只见于阙．与经不合矣．）

动脉如豆形．数而厥厥动．阳动出汗兮．惊痛堪忧．（成无己曰．阴阳相搏．则虚者动．按阴搏阳则阳虚．阳虚故出汗．经谓肝主惊．阳明主惊．按胆附于肝．肝气强者胆大．肝气弱者胆小．胆小当有畏惧之心．故易惊．此惊之生于内者也．阳明属土．土性静．故闻木声惕然而惊．此惊之生于外者也．由是观之．则自惊者属肝．物触而惊者属阳明．然而惊则皆归于心也．阴阳相搏．阴邪胜故痛．）阴动发热兮．血崩为重．（阳搏阴．则阴虚．阴虚故发热．阳邪盛．迫血妄行．故崩．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑
  • 当前页：动
  • 下一页：胎脉
<<< 返回本书目录
  1. 动《内经评文》
  2. 动（阳）《濒湖脉学》
  3. 动《脉确》
  4. 动功《气功外气疗法》
  5. 董棕粉【中药大全】
  6. 动功六字延寿诀《审视瑶函》
  7. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  8. 动功六字延寿诀《痰火点雪》
  9. 董千云伤寒格阳证《程杏轩医案》
  10. 动静《冯氏锦囊秘录》
  11. 董龙山夫人便血《孙文垣医案》
  12. 动静《证治准绳·幼科》
  13. 董老夫人眩晕《孙文垣医案》
  14. 动静互涵《中医养生学》
  15. 冬至叶蛰宫说《针灸聚英》
  16. 动静脉短路现象【疾病症状】
  17. 冬至叶蛰宫说《针经指南》
  18. 动静脉瘘《家庭医学百科-医疗康复篇》
  19. 冬月少针非痈疽之谓《类经》
  20. 动静脉血管瘤【疾病大全】
  21. 冬月伤寒【方剂主治】
  22. 动静勇怯喘汗出于五脏《类经》
  23. 冬疫五仙膏【方剂大全】
  24. 动脉《脉理求真》
  25. 冬夏火热篇《外经微言》
  26. 动脉《疡科纲要》
  27. 冬温温毒条论《六因条辨》
  28. 动脉《组织学与胚胎学》
  29. 冬温为病《丹溪治法心要》
  30. 动脉（阳）《脉诀汇辨》
  1. 动《脉确》
  2. 动《中医词典》
  3. 动《内经评文》
  4. 董洵《中医词典》
  5. 动《痰火点雪》
  6. 董玹《中医词典》
  7. 动《三指禅》
  8. 董西园《中医词典》
  9. 动（阳）《濒湖脉学》
  10. 董说《中医词典》
  11. 动代《四圣心源》
  12. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  13. 动得其宜　先肾后心《古代房中术》
  14. 董千云伤寒格阳证《程杏轩医案》
  15. 动而得之《明医指掌》
  16. 董龙山夫人便血《孙文垣医案》
  17. 动而少泄　固精养生《古代房中术》
  18. 董老夫人眩晕《孙文垣医案》
  19. 动而伸之《中医词典》
  20. 董汲《中医词典》
  21. 动法《中医词典》
  22. 董熿《中医词典》
  23. 动功《减肥新法与技巧》
  24. 董奉《中医词典》
  25. 动功《中医词典》
  26. 董凤翀《中医词典》
  27. 动功六字延寿诀《审视瑶函》
  28. 董大英《中医词典》
  29. 动功六字延寿诀《痰火点雪》
  30. 董采《中医词典》
  31. 动机《医学心理学》


胎脉_《脉确》_中医诊治_【岐黄之术】

胎脉

胎脉

  • 上一页
  • 目录
  • 相关
  • 下一页

尺脉滑疾．心脉动来．三部浮沉脉正等．五十不止确为胎．疾而按散兮．其胎三月．但疾不散兮．五月可猜．沉则为男浮则女．阴阳推测贵三才．（女子以血旺为本．尺脉当滑．然滑属血．阴也．痰属气．阳也．滑而疾．是阳之交阴也．女子心脉当沉．今阴阳相搏．而其脉动．是阴之交阳也．阴阳相交．而三部之脉．无偏浮偏沉．五十不正．无或结或促．其为胎也明矣．三月之胎．其形未实．故其脉按近而散．五月之胎．其形渐实．故其脉按之不散．而其疾如故者．蛊疾为阳气．万物得天地之阳．气以生成．阴必得母之阳气以长养也．沉阴脉．何以反为努浮阳脉．何以反为女．盖男胎得阳气多．胎得阳气多．则母之阳不足阴有余矣．阴有余阳不足．故其脉沉．女胎得阴气多．胎滑阴气多．则母之阴不足．阳有余矣．阳有余．阴不足．故其脉浮．亦犹故为男．阴多于阳．且阴外而阳内也．虽为女．阳多于阴．且阳外而阴内也．疾与滑．何以不主病．盖疾而不滑．则为阴虚火盛．滑而痰．则非病矣．尺既滑而疾．则寸之动．母非病矣．脉经辨男女法．左手沉实为男．右手浮大为女．左右手俱沉实．生二男．俱浮大生二女．又左尺脉偏大为男．右尺脉偏大为女．左右俱大生二子．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动
  • 当前页：胎脉
  • 下一页：附送戴原礼还浦阳序
<<< 返回本书目录
  1. 胎脉《脉确》
  2. 胎毛多【疾病症状】
  3. 胎脉《景岳全书》
  4. 胎膜和胎盘《组织学与胚胎学》
  5. 胎脉《妇人规》
  6. 胎膜破裂【疾病症状】
  7. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  8. 胎膜早破《妇产科学》
  9. 胎漏下血【方剂主治】
  10. 胎膜早破《家庭医学百科-自救互救篇》
  11. 胎漏下血《胎产秘书》
  12. 胎膜早破【疾病症状】
  13. 胎漏下血《济阴纲目》
  14. 胎膜早破【疾病大全】
  15. 胎漏论外方《妇人规》
  16. 胎男女辨《妇科心法要诀》
  17. 胎漏黄汁下或如豆汁《证治准绳·女科》
  18. 胎男女辨《医宗金鉴》
  19. 胎漏黄汁下或如豆汁《女科证治准绳》
  20. 胎逆病《扁鹊心书》
  21. 胎漏部《本草易读》
  22. 胎逆上逼胀满子悬论《妇科秘书》
  23. 胎漏、胎动不安《女科宝鉴》
  24. 胎逆上逼胀满子悬论《胎产心法》
  25. 胎漏【方剂主治】
  26. 胎盘催乳素（PL）《常用化验值及意义》
  27. 胎漏《中医妇科学》
  28. 胎盘大【疾病症状】
  29. 胎漏《医学心悟》
  30. 胎盘老化【疾病症状】
  1. 胎脉《脉确》
  2. 胎脉《中医词典》
  3. 胎脉《妇人规》
  4. 胎脉《景岳全书》
  5. 胎膜《妇产科学》
  6. 胎麻《中医词典》
  7. 胎膜和胎盘《组织学与胚胎学》
  8. 胎落《中医词典》
  9. 胎膜早破《默克家庭诊疗手册》
  10. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  11. 胎膜早破《家庭医学百科-自救互救篇》
  12. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  13. 胎膜早破《妇产科学》
  14. 胎漏下血《女科精要》
  15. 胎男女辨《医宗金鉴》
  16. 胎漏下血《济阴纲目》
  17. 胎男女辨《妇科心法要诀》
  18. 胎漏下血《冯氏锦囊秘录》
  19. 胎逆《中医词典》
  20. 胎漏下血《医学纲目》
  21. 胎逆病《扁鹊心书》
  22. 胎漏下血《胎产秘书》
  23. 胎逆上逼胀满子悬论《胎产心法》
  24. 胎漏论外方《妇人规》
  25. 胎逆上逼胀满子悬论《妇科秘书》
  26. 胎漏黄汁下或如豆汁《女科证治准绳》
  27. 胎疟《中医词典》
  28. 胎漏黄汁下或如豆汁《证治准绳·女科》
  29. 胎疟《医述》
  30. 胎漏黄汁下或如豆汁《医学纲目》
  31. 胎盘《细胞和分子免疫学》


送戴原礼还浦阳序_《脉确》_中医诊治_【岐黄之术】

附送戴原礼还浦阳序

附送戴原礼还浦阳序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为道至矣．周官有疾医．视万民四时之病．春之 首．夏之痒疥．秋之疟寒．冬之嗽咳．分而治之．验其状而制其禄．复世官寝失职．故于其术．每择之不精．吾同县戴原礼．从朱先生彦修学．治疾往往多奇验．原礼从叔仲章．六月患大热．面赤口谵语．身发红斑．他医投以大承气汤．而热愈极．原礼脉之．曰．左右手皆浮虚无力．非真热也．张子和云．当解表而勿攻里．此证似之．法当汗．遂用附子 干姜 人参 白术为剂．烹液冷冻饮料之．大汗而愈．槠概方氏子妇．疟后多汗．呼媵人易衣不至．怒形于色．遂昏厥若死状．灌以苏合香丸而苏．自后闻人步之重．鸡犬之声．辄厥逆如初．原礼曰．脉虚甚．重取则散．是谓汗多亡阳．正合经意．以黄 人参日补之．其惊渐减．至浃旬而安．松江诸仲文．长夏畏寒．身常挟重缠．食饮必热如火．方下咽．微温则呕．他医授以胡椒煮伏雌之法．日啖鸡者三．病逾亟．原礼曰．脉数而大且不弱．刘守真云．火极似水．此之谓矣．椒发阴经之火．鸡能助痰．只以益其病尔．以大承气汤下之．昼夜行二十余．顿减纩之半．复以黄连导痰汤．益竹沥饮之．竟瘳．姑苏朱子明之妇．病长号．数十声暂止．复如前．人以为万所凭莫能疗．原礼曰．此郁病也．痰闭于上．火郁于下．故长号则气少舒．经云．火郁则发之是已．遂用重剂涌之．吐痰如胶者无算．乃复初．药原忠妻．因免乳后．病惊．身翩翩然．如升浮云之上．举目则室庐旋运．持身弗定．他医饮以补虚治惊皆无验．原礼曰．左脉虽芤且涩．神色不动．是因惊致．心包络积污血尔．法宜下之．下积血如漆者一斗．即愈．留守卫吏．陆仲容之内子．病热．妄见神鬼．手足 动．他医用黄连清心汤．不中．原礼视之．曰．形瘦而色不泽．乃虚热耳．法当以李杲甘温除大热之法为治．即经所谓损者温之者也．服人参黄 而安．他若此者甚众．夫医之为道．本于素问内经．其学一坏于开元．再坏于大观．习俗相仍．绝不知究其微指．唯执一定之方．类刻舟而求剑者．人訾之．则曰我之用此．不翅足矣．又恶事内经为．宋之钱仲阳．独得其秘于遗经．而扩充之．金之张刘李诸家．又从而衍绎之．于是内经之学大明．刘之学．朱先生得之最深．大江以南．医之道本于内经．实自先生发之．原礼乃其高弟弟子．其传授有要．故察证无不中．服其剂者．沉 豁然如洗．昔司马迁作仓公传．载其应诏所对．自齐御史成至公乘项处．凡二十有三．书治病之状甚具．予仿此义．稍陈原礼疗疾．奇中者系之首简．若周官疾医．四时治证之概．知言者．必有所择焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎脉
  • 当前页：附送戴原礼还浦阳序
  • 下一页：赠医师葛某序
<<< 返回本书目录
  1. 送戴原礼还浦阳序《脉确》
  2. 送蛋药酒方（男人服）《毓麟验方》
  3. 送胞汤【方剂大全】
  4. 送子丹【方剂大全】
  5. 宋元时期《中医养生学》
  6. 搜风大九宝饮【方剂大全】
  7. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  8. 搜风化痰丸【方剂大全】
  9. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  10. 搜风解毒汤【方剂大全】
  11. 宋徽宗崇宁皇帝论《针灸神书》
  12. 搜风流气饮【方剂大全】
  13. 宋本草旧目录《本草纲目》完整版
  14. 搜风润肠丸【方剂大全】
  15. 宋《古今医统大全》
  16. 搜风散【方剂大全】
  17. 耸肩喘息【疾病症状】
  18. 搜风顺气《汤头歌诀》
  19. 菘子【中药大全】
  20. 搜风顺气丸【方剂大全】
  21. 菘菜子【中药大全】
  22. 搜风汤《医学衷中参西录》
  23. 菘菜【中药大全】
  24. 搜风汤【方剂大全】
  25. 菘（音嵩）《证类本草》
  26. 搜风通络汤【方剂大全】
  27. 菘《本草纲目》图文版
  28. 搜风丸【方剂大全】
  29. 菘《本草纲目》完整版
  30. 搜山虎【中药大全】
  1. 送戴原礼还浦阳序《脉确》
  2. 宋元时期《中医养生学》
  3. 送蛋药酒方（男人服）《毓麟验方》
  4. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  5. 送服（送下）《中医名词词典》
  6. 宋九科《中医名词词典》
  7. 搜风顺气《汤头歌诀》
  8. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  9. 搜风顺气丸《仁术便览》
  10. 宋徽宗崇宁皇帝论《针灸神书》
  11. 搜风顺气丸《仁术便览》
  12. 宋代药物学发展的成就与特点《中国医学通史》
  13. 搜风顺气丸《奇方类编》
  14. 宋《古今医统大全》
  15. 搜风顺气丸《医方论》
  16. 菘萝《新修本草》
  17. 搜风汤《医学衷中参西录》
  18. 菘菜〈温〉《食疗本草》
  19. 搜风丸《儒门事亲》
  20. 菘菜《医学入门》
  21. 搜风逐寒《中医名词词典》
  22. 菘菜《饮食须知》
  23. 搜脓《证治准绳·疡医》
  24. 菘菜《本草衍义》
  25. 搜损寻痛丸《仙传外科集验方》
  26. 菘（音嵩）《证类本草》
  27. 搜饮丸《是斋百一选方》
  28. 菘《名医别录》
  29. 搜症丸《博济方》
  30. 菘《新修本草》
  31. 溲（音搜）疏《证类本草》


赠医师葛某序_《脉确》_中医诊治_【岐黄之术】

赠医师葛某序

赠医师葛某序

  • 上一页
  • 目录
  • 相关
  • 下一页

古之医师．必通于三世之书．所谓三世者．一曰针灸．二曰神农本草．三曰素女脉诀．脉诀所以察证．本草所以辨药．针灸所以祛疾．非是三者．不可以言医．故记礼者有云．医不三世．不服其药也．传经者既明载其说．复斥其非．而以父子相承．三世为言．何其惑欤．夫医之为道．必志虑渊微．机颖明发．然后可与于斯．虽其父不能必传其子也．吾乡有某．三世业医．专事大观之方．他皆弗之省．又有朱聘君．家世习儒．至聘君．始以医鸣．医家诸书．则无不精览．一少年．病肺气上．喀喀鸣．喉中急则唾．唾血成缕．某曰．此瘵也．后三月死．聘君曰．非也．气升而腴．中失其枢．火官司令．烁金于炉．是之谓肺痿．治之生．已而果然．一六十翁．患寒热．初毛洒淅．齿击下上．热继之．盛如蒸甑．某曰．此痰也．不治将瘥．聘君曰．非也．脉淫以芤．数复乱息．外强中干．祸作福极．是之谓解亦．药之则瘳．不药则剧．已而果剧．治乃愈．一女妇．有哕疾．每吐涎数升．腥触人．人近亦哕．某曰．此寒哕也．法宜温．聘君曰．非也．阳阴未平．气苞血聚．其势方格．靡有攸处．是之谓恶阻．在法不当治．久则自宁且生男．言后辄验．夫某之医三世矣．聘君则始习为之．而优劣若是．医其可以世论即．昔之名医众矣．若华元化．张嗣伯．许智藏．其治证．皆入神．初不闻其父子相传也．自传经惑于是非．使礼经之意．晦而不白．三千年矣．世之索医者．不问其通书与否．见久于其业者．则瞀瞀焉从之．人问其故．则曰是记礼者．云尔也．其可乎哉．葛生某淮之钜族也．明于医．三世之书．皆尝习而通之．出而治疾．决死生．验瘥剧．若烛照．而龟卜无爽也者．士或不能具药．辄注之不索其偿．士君子翕然称之．名上丞相府．赐七品服．俾提举诸医官．有疾者．遂倚之以为命．呜呼．若葛生者．其无愧古之医师者欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附送戴原礼还浦阳序
  • 当前页：赠医师葛某序
  • 下一页：赠医师贾某序
<<< 返回本书目录
  1. 赠医师葛某序《脉确》
  2. 赠医师贾某序《脉确》
  3. 赠万密斋先生医书序《万氏秘传外科心法》
  4. 甑《本草纲目》完整版
  5. 憎寒壮热【方剂主治】
  6. 甑带灰《证类本草》
  7. 憎寒发热【方剂主治】
  8. 甑气水《本草纲目》完整版
  9. 憎爱-养生余录（上）《古今医统大全》
  10. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  11. 增殖性皮炎【疾病大全】
  12. 楂《本草纲目》完整版
  13. 增殖性红斑【疾病大全】
  14. 楂橘丸【方剂大全】
  15. 增殖性疤痕《临床激光治疗学》
  16. 楂肉《本草易读》
  17. 增殖腺肥大【疾病症状】
  18. 楂子《本草纲目》完整版
  19. 增殖体肥大【疾病症状】
  20. 楂子《本草纲目》图文版
  21. 增殖体肥大《家庭医学百科-医疗康复篇》
  22. 樝子【中药大全】
  23. 增益八味丸【方剂大全】
  24. 札口词《洗冤集录》
  25. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  26. 眨眼不止【疾病症状】
  27. 增异症《胎产秘书》
  28. 眨眼率减少【疾病症状】
  29. 增液汤【方剂大全】
  30. 乍寒乍热《盘珠集胎产症治》
  1. 赠医师葛某序《脉确》
  2. 赠万密斋先生医书序《万氏秘传外科心法》
  3. 赠医师贾某序《脉确》
  4. 憎寒《中医名词词典》
  5. 甑带疮候《诸病源候论》
  6. 憎爱（养生余录 上）《古今医统大全》
  7. 甑带灰《千金翼方》
  8. 憎《中医词典》
  9. 甑带灰《新修本草》
  10. 增殖因子治疗应用《医院药学》
  11. 甑带灰《证类本草》
  12. 增殖性疤痕《临床激光治疗学》
  13. 甑气水《饮食须知》
  14. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  15. 甑气水《证类本草》
  16. 增殖体肥大《家庭医学百科-医疗康复篇》
  17. 甑气水《本草从新》
  18. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  19. 甑气水《本草撮要》
  20. 增异症《胎产秘书》
  21. 甑气水《药性切用》
  22. 增液泻下《中医名词词典》
  23. 扎来普隆《精神药品临床应用指导原则》
  24. 增损泽兰丸《备急千金要方》
  25. 扎西达杰《中医词典》
  26. 增损禹余粮丸《备急千金要方》
  27. 扎药《外科全生集》
  28. 增损茵芋酒《普济本事方》
  29. 渣瘤《中医词典》
  30. 增损茵芋酒《妇人大全良方》
  31. 楂茴茶《茶饮保健》


赠医师贾某序_《脉确》_中医诊治_【岐黄之术】

赠医师贾某序

赠医师贾某序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为道．难言矣．必审诊以起度量．立规矩．称权衡．合色脉．表里．有余．不足．顺逆．之法．复参其人之动静．与其息之相应．然后从而治之．非洞明应世群书之得失．不足与于斯．黄帝内经．虽疑先秦之士．根据仿而托之．其言深．其旨邃．以弘其考辨．信而有征．是当为医家之宗．下此则秦越人和缓．无书可传．越人所着八十一难经．则皆举内经之要．而推言者也．又下此．则淳于意华佗之熊经鸱顾．固亦导引家之一术．至于刳腹背．湔肠胃．而去疾．则涉于神怪矣．意之医状．司马迁备志之．其所谓回风杳风者．今人绝不知为何证．况复求于治疗之深旨乎．又下．则张机．机之金匮玉函经．及伤寒诸论．诚千古不刊之典．第详于六气所伤．而于情欲食饮．罢劳之所致者．略而弗议．兼之文本错简．亦未易以序次求之也．又下此．则王叔和．叔和纂歧伯华佗等书．为脉经．叙阴阳内外．辨三部九候．分人宁气和．条陈十二经络．洎夫三焦五脏 六腑之病．最为着明．惜乎为妄男子．括以肤陋之脉歌．遂使其本书．不盛布于世也．又下此．则巢元方．其病源候论．似不为无见．但言风寒二湿．而不着湿热之文．乃其失也．又下此则王 ．推五运六气之变．撰为天元王策．周详切密．亦人所难．苟泥之．则属滞而不通矣．又下此．则王焘孙思邈．思邈以绝人之识．操慈仁恻浓之心．其列千金方翼．及工害人之祸．至为愤切．后人稍闯其藩垣．亦足以其术鸣．但不知伤寒之数．或弗能无遗憾也．熏虽暗劣．外台秘要．所言方证符禁灼灸之详．颇有所祖述．然谓针能杀生人．而不能起死人者．则一偏之见也．又下此．则钱乙庞安时许叔微．叔微在准绳尺寸之中．而无所发明．安时虽能出奇应变．而终未离于范围．二人皆得张机之粗者也．惟乙深造机之阃奥．而撷其精华．建为五脏之方．各随所宜．肝有相火．则有泻而无补．肾为真水．则有补而无泻．皆启内经之秘．世概以婴孺医目之．何知乙之浅哉．其遗书散之出于阎孝忠所集者．多孝忠之意．初非乙之本真也．又下此．则工谷张元素．河间刘完素．睢水张从正．元素之与完素．虽设为奇梦异人．以神其授受．实闻乙之风而起者．若从正则又宗完素者也．元素以古方新病．决不能相值．治疾一切不以方．故其书亦不传．其存于今者．皆后来之所傅会．其学则东垣李杲深得之．杲推明内外二伤．而多注意于补脾土之说．盖以土为一身之主．土平则诸脏平矣．从正以吐汗下三法．风寒暑湿火燥六门．为医之关键．其治多攻．其剂多峻厉．不善学人杀人．光素论风火之病．以内经病机气宜十九条．着为元病式．简奥粹微．有非大观局诸医．所可仿佛．究其设施．则亦不越补攻二者之间也．嗟乎．自有内经以来．医书之藏有司者．凡一百七十九家．二百九部．二千二百五十九卷．他未遑深论．即今所论者言之．世之医师．果能尽心于斯否乎．脱或未尽心于斯．则夫起度量．立规矩．称权衡．合色脉之属．焉能察而行之．不至以人命为戏也．几希矣．虽然亦有要焉．逆与顺之谓也．曰升降．曰浮沉．吾则顺之．曰温凉．曰寒热．吾则逆之．果能此道矣．则去夫先医之所治．虽不中．不远矣．乌伤．贾思诚．濂外弟也．尝同濂．师事城南闻先生．学治经．久之复受医说于彦修宋先生．治疾有奇验．荐绅间多为赋诗．而属濂以序．濂为直疏历世群书之得失．而最思诚以学人如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赠医师葛某序
  • 当前页：赠医师贾某序
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 赠医师贾某序《脉确》
  2. 甑《本草纲目》完整版
  3. 赠医师葛某序《脉确》
  4. 甑带灰《证类本草》
  5. 赠万密斋先生医书序《万氏秘传外科心法》
  6. 甑气水《本草纲目》完整版
  7. 憎寒壮热【方剂主治】
  8. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  9. 憎寒发热【方剂主治】
  10. 楂《本草纲目》完整版
  11. 憎爱-养生余录（上）《古今医统大全》
  12. 楂橘丸【方剂大全】
  13. 增殖性皮炎【疾病大全】
  14. 楂肉《本草易读》
  15. 增殖性红斑【疾病大全】
  16. 楂子《本草纲目》完整版
  17. 增殖性疤痕《临床激光治疗学》
  18. 楂子《本草纲目》图文版
  19. 增殖腺肥大【疾病症状】
  20. 樝子【中药大全】
  21. 增殖体肥大【疾病症状】
  22. 札口词《洗冤集录》
  23. 增殖体肥大《家庭医学百科-医疗康复篇》
  24. 眨眼不止【疾病症状】
  25. 增益八味丸【方剂大全】
  26. 眨眼率减少【疾病症状】
  27. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  28. 乍寒乍热《盘珠集胎产症治》
  29. 增异症《胎产秘书》
  30. 乍寒乍热《沈氏女科辑要》
  1. 赠医师贾某序《脉确》
  2. 赠医师葛某序《脉确》
  3. 甑带疮候《诸病源候论》
  4. 赠万密斋先生医书序《万氏秘传外科心法》
  5. 甑带灰《千金翼方》
  6. 憎寒《中医名词词典》
  7. 甑带灰《新修本草》
  8. 憎爱（养生余录 上）《古今医统大全》
  9. 甑带灰《证类本草》
  10. 憎《中医词典》
  11. 甑气水《饮食须知》
  12. 增殖因子治疗应用《医院药学》
  13. 甑气水《证类本草》
  14. 增殖性疤痕《临床激光治疗学》
  15. 甑气水《本草从新》
  16. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  17. 甑气水《本草撮要》
  18. 增殖体肥大《家庭医学百科-医疗康复篇》
  19. 甑气水《药性切用》
  20. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  21. 扎来普隆《精神药品临床应用指导原则》
  22. 增异症《胎产秘书》
  23. 扎西达杰《中医词典》
  24. 增液泻下《中医名词词典》
  25. 扎药《外科全生集》
  26. 增损泽兰丸《备急千金要方》
  27. 渣瘤《中医词典》
  28. 增损禹余粮丸《备急千金要方》
  29. 楂茴茶《茶饮保健》
  30. 增损茵芋酒《普济本事方》
  31. 楂明茶《茶饮保健》


《脉确》

  • 作者：黄琳述 朝代：清 年份：公元1644-1911年
  • 序
  • 脉原
  • 脉名
  • 脉类
  • 寸关尺脏腑部位
  • 诊法
  • 平脉
  • 病脉
  • 主诸病脉
  • 可治病脉
  • 诸可治病脉
  • 死脉
  • 诸病死脉
  • 奇经
  • 内经切脉之图
  • 浮
  • 洪
  • 虚
  • 芤革
  • 散
  • 微
  • 沉牢
  • 伏
  • 实
  • 迟
  • 缓
  • 数
  • 结
  • 促
  • 代
  • 弦
  • 紧
  • 长
  • 短
  • 细
  • 涩
  • 滑
  • 动
  • 胎脉
  • 附送戴原礼还浦阳序
  • 赠医师葛某序
  • 赠医师贾某序
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行