吴序_《麻疹备要方论》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《麻疹备要方论》
吴序
在线购买《麻疹备要方论》正版书籍

吴序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫天有非时之气，人即有非时之疾。禀赋强浓者，尚得以元气胜之，惟麻痘两症，尽人不免，每多发于婴儿，则为寰区通病。考先哲传书，详于论痘而略于论麻，盖以麻出六腑，与痘出五脏者不同，治得其法，可以片言居要，后学不明此意，辄谓治痘难，治麻易，浅试轻尝，多至草菅人命，良可悲也。壬子岁，自春延及夏秋，凡大村小落，小儿枉折者，不知凡几。虽曰气数使然，亦半由司命者未得其窍要也。砚丞汇有《麻疹备要》，皆采古人精言良法，可与明理者证活幼之心源。顷因家君代刻《神灸经纶》一书，请付梓其后，爰志数言于简端。

时咸丰三年岁次癸丑仲夏月双溪吴与九书于聊且粗略之居

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：吴序
  • 下一页：原始论
<<< 返回本书目录
  1. 吴序《周慎斋遗书》
  2. 吴婿疟中又中热治效《仿寓意草》
  3. 吴序《医原》
  4. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  5. 吴序《医暇卮言》
  6. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  7. 吴序《麻疹备要方论》
  8. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  9. 吴序《活幼心书》
  10. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  11. 吴序《程杏轩医案》
  12. 吴又可法（摘要）《伤寒指掌》
  13. 吴序《本草便读》
  14. 吴又可温病禁黄连论《温病条辨》
  15. 吴秀森翁干香港脚《程杏轩医案》
  16. 吴萸酒【方剂大全】
  17. 吴姓女暑闭卒厥治验《一得集》
  18. 吴萸内消散【方剂大全】
  19. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  20. 吴萸螵硫散【方剂大全】
  21. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  22. 吴萸叶五加【中药大全】
  23. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  24. 吴预生疯症治效《仿寓意草》
  25. 吴小峰酒积作痛《孙文垣医案》
  26. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  27. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  28. 吴中岳孺人疫后坏症《孙文垣医案》
  29. 吴县曹元恒序《四圣心源》
  30. 吴仲峰脾泄《孙文垣医案》
  1. 吴序《麻疹备要方论》
  2. 吴秀森翁干香港脚《程杏轩医案》
  3. 吴序《周慎斋遗书》
  4. 吴秀《中医词典》
  5. 吴序《医原》
  6. 吴姓女暑闭卒厥治验《一得集》
  7. 吴序《程杏轩医案》
  8. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  9. 吴序《活幼心书》
  10. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  11. 吴序《本草便读》
  12. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  13. 吴序《医暇卮言》
  14. 吴小峰酒积作痛《孙文垣医案》
  15. 吴婿疟中又中热治效《仿寓意草》
  16. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  17. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  18. 吴县曹元恒序《四圣心源》
  19. 吴延龄《中医词典》
  20. 吴显忠《中医词典》
  21. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  22. 吴显《中医词典》
  23. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  24. 吴仙丹《是斋百一选方》
  25. 吴医汇讲《中医词典》
  26. 吴锡璜《中医词典》
  27. 吴医汇讲《专治麻痧初编》
  28. 吴希言《中医词典》
  29. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  30. 吴希舜《中医词典》
  31. 吴亦鼎《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


原始论_《麻疹备要方论》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《麻疹备要方论》
原始论
在线购买《麻疹备要方论》正版书籍

原始论

  • 上一页
  • 目录
  • 相关
  • 下一页

疹之为病也，本乎胎毒，感时行 戾之气而发，亦与痘同。但痘出五脏属阴，阴主血，故有形有浆，其症有寒有热有虚实。疹出于六腑属阳，阳主气，故有形无浆，其症多实，有热而无寒。症既不同，治法亦异。世咸知痘疹所系于人者甚重，而不知疹之系人生死者为尤重。盖人当有生之初，受天地之气以成形，干为天阳也，故称乎父，坤为地阴也，故称乎母。阴阳二气交感，而相火即寓乎其中，所以阴中之火，伏于人之身，发而为痘，阳中之火，伏于人之身，发而为疹。当其未发，无形可拟，无迹可寻，如石中之火，必击而后动。及其动也，因人之禀质为轻重，轻者可不治而愈，重者非善治不愈，所谓先天而天不违者此也。又必因天行之时气为缓急，缓者外邪之来不暴疾，可轻散，可清解，随表达而不遗；重者外邪之气多暴疾，正气先被其侵伐，内毒蕴结而不出，急当专力以治其标，使蕴结者乘势而外达，所谓后天而奉天时者此也。苟能悉先天之体，明后天之用，则周旋折旋，无所往而不得其中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴序
  • 当前页：原始论
  • 下一页：疹脉
<<< 返回本书目录
  1. 原始论《麻疹备要方论》
  2. 原始人类的体质和健康状况《中国医学通史》
  3. 原始《经络汇编》
  4. 原始人类及其卫生活动《中国医学通史》
  5. 原生《达生编》
  6. 原始人类生产工具与医疗器具《中国医学通史》
  7. 原痧《研经言》
  8. 原始人类生活方式的演进与医药卫生《中国医学通史》
  9. 原荣卫《研经言》
  10. 原始人类药物的发现和使用《中国医学通史》
  11. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  12. 原始人类医疗技术的创造与发明《中国医学通史》
  13. 原梦《察病指南》
  14. 原始心血管系统的建立《组织学与胚胎学》
  15. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  16. 原始要终论-螽斯广育 《古今医统大全》
  17. 原羚角【中药大全】
  18. 原胎《研经言》
  19. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  20. 原委《张氏医通》
  21. 原例（次序略经更定）《本草分经》
  22. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  23. 原理源流篇《达摩洗髓易筋经》
  24. 原位辅助性肝移植《临床肝移植》
  25. 原理上篇导言《圆运动的古中医学》
  26. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  27. 原经水不调《女科秘要》
  28. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  29. 原经水不行《女科秘要》
  30. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  1. 原始论《麻疹备要方论》
  2. 原始《经络汇编》
  3. 原始篇《素女妙论》
  4. 原生论《达摩洗髓易筋经》
  5. 原始人类的疾病《中国医学通史》
  6. 原生《达生编》
  7. 原始人类的寿命《中国医学通史》
  8. 原生《中医词典》
  9. 原始人类及其卫生活动《中国医学通史》
  10. 原痧《研经言》
  11. 原始人类生产工具与医疗器具《中国医学通史》
  12. 原荣卫《研经言》
  13. 原始人类生活方式的演进与医药卫生《中国医学通史》
  14. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  15. 原始人类体质的演变《中国医学通史》
  16. 原气《中医词典》
  17. 原始人类药物的发现和使用《中国医学通史》
  18. 原气《中医名词词典》
  19. 原始人类医疗技术的创造与发明《中国医学通史》
  20. 原平仲《中医词典》
  21. 原始消化管和原始腹膜腔《人体解剖学》
  22. 原梦《察病指南》
  23. 原始心血管系统的建立《组织学与胚胎学》
  24. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  25. 原始心脏的形成《组织学与胚胎学》
  26. 原络配穴法《中医词典》
  27. 原始要终论（螽斯广育）《古今医统大全》
  28. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  29. 原胎《研经言》
  30. 原例（次序略经更定）《本草分经》
  31. 原委《张氏医通》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


疹脉_《麻疹备要方论》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《麻疹备要方论》
疹脉
在线购买《麻疹备要方论》正版书籍

疹脉

  • 上一页
  • 目录
  • 相关
  • 下一页

凡候疹脉，自初热见形，以及收没，但看右手一指脉洪大有力，虽有杂症，亦无大害，盖右手一指脉，太阴肺脉也。肺主皮毛，脉气通，自能载毒外出，是以无害。若肺脉沉小无力，大非所宜，疹发于阳经，脉反沉小，是为阳症阴脉。司命者于此处最要留心，不得谓疹症无虚寒，而固执清热解毒，以败乃事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原始论
  • 当前页：疹脉
  • 下一页：辨症
<<< 返回本书目录
  1. 疹脉《麻疹备要方论》
  2. 疹门《丹台玉案》
  3. 疹论《温病条辨》
  4. 疹门主论《疡医大全》
  5. 疹论《侣山堂类辩》
  6. 疹痒《经验麻科》
  7. 疹筋《圣济总录》
  8. 疹痒疥癣部《本草易读》
  9. 疹筋《类经》
  10. 疹余毒之病《审视瑶函》
  11. 疹筋《黄帝内经太素》
  12. 疹原《痘疹心法要诀》
  13. 疹后症《经验麻科》
  14. 疹原《麻疹阐注》
  15. 疹后阴囊肿痛《经验麻科》
  16. 疹原《医宗金鉴》
  17. 疹后牙根血出肿烂《经验麻科》
  18. 疹原《专治麻痧初编》
  19. 疹后泄利《四圣悬枢》
  20. 疹证治《幼幼集成》
  21. 疹后生风《经验麻科》
  22. 疹症门《辨证录》
  23. 疹后身瘦潮热《经验麻科》
  24. 疹治合时《麻疹备要方论》
  25. 疹后痧疳《经验麻科》
  26. 阵发性鼻塞【疾病症状】
  27. 疹后气喘发热《经验麻科》
  28. 阵发性肠绞痛【疾病症状】
  29. 疹后癖积《经验麻科》
  30. 阵发性痴笑【疾病症状】
  1. 疹脉《麻疹备要方论》
  2. 疹论（古名疹今名）《专治麻痧初编》
  3. 疹脉《专治麻痧初编》
  4. 疹论《侣山堂类辩》
  5. 疹门《丹台玉案》
  6. 疹论《温病条辨》
  7. 疹门主方《疡医大全》
  8. 疹渴《专治麻痧初编》
  9. 疹门主论《疡医大全》
  10. 疹禁忌《专治麻痧初编》
  11. 疹逆顺《专治麻痧初编》
  12. 疹筋《类经》
  13. 疹期《专治麻痧初编》
  14. 疹筋《医述》
  15. 疹奇验方《急救广生集》
  16. 疹筋《中医词典》
  17. 疹涕《专治麻痧初编》
  18. 疹筋《圣济总录》
  19. 疹吐泻《专治麻痧初编》
  20. 疹筋《黄帝内经太素》
  21. 疹形色《专治麻痧初编》
  22. 疹吉凶《专治麻痧初编》
  23. 疹咽痛《专治麻痧初编》
  24. 疹后诸证《专治麻痧初编》
  25. 疹痒《经验麻科》
  26. 疹后症《经验麻科》
  27. 疹痒疥癣部《本草易读》
  28. 疹后阴囊肿痛《经验麻科》
  29. 疹饮食《专治麻痧初编》
  30. 疹后牙根血出肿烂《经验麻科》
  31. 疹饮水《专治麻痧初编》


辨症_《麻疹备要方论》_中医儿科_【岐黄之术】

辨症

辨症

  • 上一页
  • 目录
  • 相关
  • 下一页

症者证也，证之于外，以知其内。凡病皆然，不独疹也。疹出于脾肺二经，初必因外感而发，与伤风伤寒无异，特其症咳嗽喷嚏，面肿腮赤，目胞浮肿，眼泪汪汪，鼻流清涕，呵欠闷顿，乍凉乍热，手足稍冷，或中指独冷，睡时惊悸，或恶心呕哕，或以手掐面目唇鼻，是皆出疹之候。又必发热五六日，而后见遍身红点，大者如苏子，次者如芥子，小者如蚕子，而成粒成片者是也。麻则最细而碎，如蚊迹模糊，斑则无颗粒，惟成片红紫，如云如锦。又有遍身但红而绝无斑点者，谓之火丹，数种亦皆疹类，大都正疹则热至五六日而后出，则成朵成粒，非若斑疹之皮红成片也。且斑疹之出，则不拘三日四日五日六日，出而又没，没而又出，俗谓一日三出，三日九出，只要出透，以遍身红润者为美，最嫌黑陷，及面目胸腹稠密，缠锁咽喉者为逆。发不出而喘者即死。如伤寒发斑，不能透发者亦危。金鉴谓麻为正疹，亦胎元之毒，故凡出疹，必须识各经中现症，如邪气遏郁于脾，则泄泻不止，扰乱于心，则烦热不退而发惊，熏灼于肺，则呕嗽出血，移热于肝，则目多眵泪，归结于肾，则牙龈烂而疳蚀。五脏受病既深，正气日馁而不振，若非及早图之，鲜有不败者矣。更有不治之症，如黑黯焦枯一出即没者，气血两败也。鼻扇口张者，脾肺气将绝也。鼻青粪黑者，脾肾垂危也。气喘心前吸者，心气已殆也。谚云∶走马看麻痘，极言其变迁甚速，非比寻常内伤外感，可缓治以图功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹脉
  • 当前页：辨症
  • 下一页：初热
<<< 返回本书目录
  1. 辨症《重订囊秘喉书》
  2. 辨症订方必先审四诊记《证治心传》
  3. 辨症《外科大成》
  4. 辨症总诀《尤氏喉症指南》
  5. 辨症《麻疹备要方论》
  6. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  7. 辨郑声《松峰说疫》
  8. 辨指筋纹秘诀歌《幼科推拿秘书》
  9. 辨证诊断《中医伤科按摩学》
  10. 辨治年久眼病先补气血论《眼科阐微》
  11. 辨证与中热颇相似《内外伤辨》
  12. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  13. 辨证用药例略《医经国小》
  14. 辨治杨季登二女奇证奇验《寓意草》
  15. 辨证用药歌《尤氏喉症指南》
  16. 辨治总则《虚损病类钩沉》
  17. 辨证要点与常见证型《中医妇科学》
  18. 辨中风二《伤寒寻源》
  19. 辨证施治《周慎斋遗书》
  20. 辨中风三《伤寒寻源》
  21. 辨证赋《冯氏锦囊秘录》
  22. 辨中风一《伤寒寻源》
  23. 辨证大纲《顾松园医镜》
  24. 辨中焦病脉证并治《婴儿论》
  25. 辨证《中医诊断学》
  26. 辨中暑中热《幼科铁镜》
  27. 辨证《中医眼科备读》
  28. 辨诸疮总论《疡科心得集》
  29. 辨证《中医名词词典》
  30. 辨诸血《幼科铁镜》
  1. 辨症《麻疹备要方论》
  2. 辨郑声《松峰说疫》
  3. 辨症《外科大成》
  4. 辨证诊断《中医伤科按摩学》
  5. 辨症《医门补要》
  6. 辨证早决安危《活幼心书》
  7. 辨症订方必先审四诊记《证治心传》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨症歌《万氏秘传片玉心书》
  10. 辨证用药例略《医经国小》
  11. 辨症总诀《尤氏喉症指南》
  12. 辨证用药歌《尤氏喉症指南》
  13. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  14. 辨证要点与常见证型《中医妇科学》
  15. 辨指筋纹秘诀歌《幼科推拿秘书》
  16. 辨证选穴法《中医词典》
  17. 辨治年久眼病先补气血论《眼科阐微》
  18. 辨证施治《周慎斋遗书》
  19. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  20. 辨证施治《减肥新法与技巧》
  21. 辨治杨季登二女奇证奇验《寓意草》
  22. 辨证施治《中医名词词典》
  23. 辨治总则《虚损病类钩沉》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨中风二《伤寒寻源》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨中风三《伤寒寻源》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨中风一《伤寒寻源》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨中焦病脉证并治《婴儿论》


初热_《麻疹备要方论》_中医儿科_【岐黄之术】

初热

初热

  • 上一页
  • 目录
  • 相关
  • 下一页

天地六淫之气感人，多致发热，但手足稍微冷，恶寒而无汗，面色青惨不舒，左颊有青纹者，伤寒之热也。手足稍微冷，发热有汗，面赤而光者，伤风之热也。目胞肿，右颊有筋，发热时头额肚腹更甚，或兼呕吐腹疼者，伤食之热也。面色青红，额正中有纹，手掌心有汗，时作惊惕，手络微动而发热者，惊热也。身热而倍能食，唇红颊赤，大小便秘，胁下汗者，火热也。面色红黄，发热多汗，腹痛吐泻，暑邪湿热也。凡此症各不同，而热则一。麻疹之热，又何以别？大法以面赤耳冷，手中指独冷，目含泪，鼻清涕，咳嗽喷嚏为别耳。且麻疹发热见点，近者五六日，远则七八朝，甚者有十余日，不限定日数也。初起一二日内，不可即行汗解，妄用寒凉，若热发微和，发一日退一日，可不必服药。如热来连日不退，嗽烦无汗，宣毒发表汤主之，或用升麻 葛根汤发之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨症
  • 当前页：初热
  • 下一页：疹治合时
<<< 返回本书目录
  1. 初热《麻疹备要方论》
  2. 初热吉凶《证治准绳·幼科》
  3. 初起【方剂主治】
  4. 初热未明是否勿峻发表《麻科活人全书》
  5. 初精散【方剂大全】
  6. 初热证治《证治准绳·幼科》
  7. 初见标面部八卦占断吉凶法《疡医大全》
  8. 初娠似劳《沈氏女科辑要》
  9. 初检《洗冤集录》
  10. 初生《陈氏幼科秘诀》
  11. 初级卫生保健的实施《预防医学》
  12. 初生《慈幼便览》
  13. 初级卫生保健的基本概念《预防医学》
  14. 初生《丹溪治法心要》
  15. 初级卫生保健的规划目标《预防医学》
  16. 初生《急救广生集》
  17. 初级卫生保健《预防医学》
  18. 初生《续名医类案》
  19. 初婚玉茎伤损门主论《疡医大全》
  20. 初生《医述》
  21. 初诞论《婴童类萃》
  22. 初生《医学入门》
  23. 初诞救护《幼幼集成》
  24. 初生《证治准绳·幼科》
  25. 初诞救护《幼科概论》
  26. 初生保护《儿科萃精》
  27. 初诞法《景岳全书》
  28. 初生保胎《幼科概论》
  29. 初诞法《丹台玉案》
  30. 初生保治《笔花医镜》
  1. 初热《麻疹备要方论》
  2. 初起发热治法《寿世保元》
  3. 初热《医述》
  4. 初起痘翳《奇方类编》
  5. 初热吉凶《证治准绳·幼科》
  6. 初期外科处理《骨科学》
  7. 初热未明是否勿峻发表《麻科活人全书》
  8. 初见标面部八卦占断吉凶法《疡医大全》
  9. 初热证治《证治准绳·幼科》
  10. 初检《洗冤集录》
  11. 初娠似劳《沈氏女科辑要》
  12. 初级卫生保健的要素《预防医学》
  13. 初生《续名医类案》
  14. 初级卫生保健的特点《预防医学》
  15. 初生《医学入门》
  16. 初级卫生保健的实施《预防医学》
  17. 初生《证治准绳·幼科》
  18. 初级卫生保健的含义《预防医学》
  19. 初生《急救广生集》
  20. 初级卫生保健的规划目标《预防医学》
  21. 初生《丹溪治法心要》
  22. 初级卫生保健《预防医学》
  23. 初生《慈幼便览》
  24. 初级胆汁酸的生成《生物化学与分子生物学》
  25. 初生《陈氏幼科秘诀》
  26. 初婚玉茎伤损门主论《疡医大全》
  27. 初生保护《儿科萃精》
  28. 初关《中医词典》
  29. 初生保胎《幼科概论》
  30. 初诞论《婴童类萃》
  31. 初生保治《笔花医镜》


疹治合时_《麻疹备要方论》_中医儿科_【岐黄之术】

疹治合时

疹治合时

  • 上一页
  • 目录
  • 相关
  • 下一页

疹由胎毒，亦必因时令之气而发，先宜表托，使毒尽达于肌表。若过用寒凉，遏伏热毒，则必不能出透，多致毒瓦斯内攻，喘闷而亡。若已出透，又当清利，以解余热，免致疹后变生诸症。且疹属阳，热重则阴分受伤，血为所耗，故没后必须养血，以保阴亏发燥，勿执泥于清利也。若病者血气和平，素无他疾，虽感时气，而正能胜邪，发热必然和缓，微微汗出，神清气爽，二便调匀，见点则透彻，收没亦不疾不徐，此为轻而易治，故万氏家法，戒用药不可太早，恐致耗散元气，反生害患，必待见点方用，徐徐升发。然饮药亦有次第，凡一剂分作十余次服，以疹在皮肤之间。若作一次服，则药性催之太速，每致谵语烦躁，是可为轻视妄药之良箴也。若素有风寒食滞，表里交杂，一触邪阳，火旺之气，内外合发，而正不能制邪，必大热无汗，躁烦口渴，神气不清，便闭尿涩，见点不能透彻，收散或太急速，则为重而难治，急宜临机审察，果犯何逆，损其有余，扶其不足，毋稍存游移之见，此又万氏之法不可拘守也。善治者机圆而法活，用药必合时宜，如时值温暖，宜发之以辛凉，用防风解毒汤。时值暄热，宜治之以辛寒，用黄连解毒汤。若大寒之时，宜以辛温发之，用桂枝解毒汤，或麻黄汤。当乍寒乍暖之际，宜以辛平发之，用升麻解毒汤，或荆防败毒散。因时用药，毋伐天和，又须看人之虚实。如大便闭结，躁烦热重，疹发不出，属实症者，将酒蒸大黄微利之。如大小便清利，热不重，吐利不止，属虚症者，可加人参、白术之类补托之。毋实实，毋虚虚，贵得其平，中病则止。如用前药发散，一剂而疹仍不出，再作一剂，水煎温服，外擦以芫荽酒，又以苎麻蘸酒戛之，务使肌理疏通，疹尽透发于表，庶无腹胀喘闭之患。若再不出，则为不治之症矣。然亦有不尽然者，当人人束手之时，细心详察。

●初起发热，遍身自汗，此毒从汗解，麻疹易出。若自汗过多，又是火盛内迫，致汗妄流，恐有亡阳之变，宜当归六黄汤加浮麦止之。

●发热鼻血，亦毒从鼻衄解也，不可妄治，倘血出太多，是火盛致血妄行，以茅花汤主之。

●发热 呕吐者，是邪火内逼，毒瓦斯上行，用竹茹石膏汤，微吐者不必用此。

●初起自利甚者，亦火邪内炽，毒瓦斯奔下大肠，宜升麻 泽泻汤。

●初热里急后重，毒甚而滞下也，宜黄芩芍药汤。

●初热咳嗽气急，而出不快者，宜麻黄汤，春夏秋加石膏，冬加桂枝，或用羌活散，或用消毒饮，外以芫荽酒自头至足遍擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初热
  • 当前页：疹治合时
  • 下一页：见形论治
<<< 返回本书目录
  1. 疹治合时《麻疹备要方论》
  2. 阵发性鼻塞【疾病症状】
  3. 疹症门《辨证录》
  4. 阵发性肠绞痛【疾病症状】
  5. 疹证治《幼幼集成》
  6. 阵发性痴笑【疾病症状】
  7. 疹原《专治麻痧初编》
  8. 阵发性腹痛【疾病症状】
  9. 疹原《医宗金鉴》
  10. 阵发性或强直性惊厥【疾病症状】
  11. 疹原《麻疹阐注》
  12. 阵发性狂笑【疾病症状】
  13. 疹原《痘疹心法要诀》
  14. 阵发性冷性血红蛋白尿【疾病大全】
  15. 疹余毒之病《审视瑶函》
  16. 阵发性室上性心动过速【疾病大全】
  17. 疹痒疥癣部《本草易读》
  18. 阵发性室性心动过速【疾病大全】
  19. 疹痒《经验麻科》
  20. 阵发性睡眠性血红蛋白尿《百病自测》
  21. 疹门主论《疡医大全》
  22. 阵发性睡眠性血红蛋白尿【疾病大全】
  23. 疹门《丹台玉案》
  24. 阵发性心动过速的急救《现代院外急救手册》
  25. 疹脉《麻疹备要方论》
  26. 阵发性夜间呼吸困难【疾病症状】
  27. 疹论《温病条辨》
  28. 阵发性子宫收缩【疾病症状】
  29. 疹论《侣山堂类辩》
  30. 阵挛【疾病症状】
  1. 疹治合时《麻疹备要方论》
  2. 疹症门（三则）《辨证录》
  3. 疹子不出证治《专治麻痧初编》
  4. 疹证治《幼幼集成》
  5. 疹子不治证《专治麻痧初编》
  6. 疹证《专治麻痧初编》
  7. 疹子出后证治《专治麻痧初编》
  8. 疹躁妄狂乱《专治麻痧初编》
  9. 疹子出见证治《专治麻痧初编》
  10. 疹原《痘疹心法要诀》
  11. 疹子轻重不治证《专治麻痧初编》
  12. 疹原《专治麻痧初编》
  13. 阵发性房性心动过速《默克家庭诊疗手册》
  14. 疹原《医宗金鉴》
  15. 阵发性室上性心动过速（室上速）《急诊医学》
  16. 疹原《麻疹阐注》
  17. 阵发性室性心动过速（室速）及扭转型室速《急诊医学》
  18. 疹余毒之病《审视瑶函》
  19. 阵发性睡眠性血红蛋白尿《默克家庭诊疗手册》
  20. 疹隐不出《奇效简便良方》
  21. 阵发性睡眠性血红蛋白尿《百病自测》
  22. 疹饮水《专治麻痧初编》
  23. 阵发性心动过速《物理诊断学》
  24. 疹饮食《专治麻痧初编》
  25. 阵发性心动过速的急救《现代院外急救手册》
  26. 疹痒疥癣部《本草易读》
  27. 鸩《本经逢原》
  28. 疹痒《经验麻科》
  29. 鸩（直荫切）鸟毛《证类本草》
  30. 疹咽痛《专治麻痧初编》
  31. 鸩酒毒《中医词典》


见形论治_《麻疹备要方论》_中医儿科_【岐黄之术】

见形论治

见形论治

  • 上一页
  • 目录
  • 相关
  • 下一页

麻出有阴阳部位多寡之分，自头而背及四肢向外处为阳部，宜多出起顶，向内处为阴部，宜稀少。若见阳部稀疏而不起顶，纵阴部多出起发是阴阳相反，必有后患，当预防之。又云∶自耳后项上腰腿先见，其顶尖而不长，其形小而匀净者吉也，勿药有喜。大凡疹子只要出得尽，则毒邪散，正气自得和平。如拂拂发热，烦闷不安，如蛇在灰，如蚓在尘，或呕吐注泻，皆毒邪壅遏，尚未尽出，急用托里散表之剂，或用麻黄汤，去杏仁加蝉蜕、升麻，外用胡荽酒之类。

●疹出色白，由于脾胃气馁，血不充肌，不可专主于清热，宜帮助脾气，或养营汤，或人参败毒散主之。

●风寒外闭，欲出不出，热重无汗，内外有不可解之势，速用羌活内托散。若见隐影紫色，热甚气喘，宜清热 黄芩汤。

●麻出紫黑，晦暗不透，宜黄连解毒汤。若紫红干燥色晦，是火毒炽盛，宜滋阴凉血汤，或大青汤，或元参汤选用。

●麻出不透，热极目红，发痰作喘，此毒未尽出，气因热逼，宜用柴连解毒汤。

●麻出热不退，渴不止，遍身如锦纹者，宜化斑汤，毒甚烦躁不眠，紫滞不红活者，宜疏风解毒饮。夹痰烦渴者，宜人参白虎汤。

●麻出夹斑，无他杂症，宜小柴胡汤。若蕴毒发斑者，宜黄芩橘皮汤。疹出色黑，热毒亢极，乃不治之症，姑用加味化斑汤，或凉血解毒汤。

●麻出紫赤，内热极也，但得形色光润，颗粒尖耸者可治，速宜清凉解毒，佐以清痰定喘，便得安痊。若枯燥无起色者不治。又有见暖则红活，不暖则枯燥，是为风寒所折，虽宜凉解，不可太过。如见疹色鲜红，光泽有艳，头粒离肉者轻，头顶平塌不起者重。

●麻出如云一片红肿，又有细碎红点，见于红肿大片之上，此毒火炽盛，宜清解分利。

●疹已透表而粒焦者，无分红淡，皆属热重，急当清解肺胃之热，分利小便。如大便闭者，佐以凉血润下之品，甚则投以承气汤，失治则变紫黑，难以救疗。

●暑月出疹，发自阳明，古人治暑，以白虎汤主之。盖以暑必兼湿，非用甘寒，不足以彻其热。若疹毒内发，暑湿外侵，烦渴神不安者，宜却暑丹，佐以化毒。

●咳嗽 气喘，口干心烦者，乃毒在心肺发未尽也，宜泻白散。

●咽喉肿痛，不能食者，乃毒火抑郁上熏，宜甘桔汤加味，或以千金散少许，用竹管吹入喉中，或玉锁匙亦可。

●疹出即没，烦渴躁甚者，宜白虎汤加桔梗，连进二三服，若疹出后，热不退，连绵三四日不收者，此毒火太甚，外发未尽，内有余邪，宜化斑汤，或消毒饮，加元参、石膏、桔梗。倘遍身既出，而犹烦热，频作呕吐，此毒邪留于肺胃，亦宜化斑汤。如大便闭结者，少加大黄微利之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹治合时
  • 当前页：见形论治
  • 下一页：收没论治
<<< 返回本书目录
  1. 见形论治《麻疹备要方论》
  2. 见形三朝生死《证治准绳·幼科》
  3. 见晛丸【方剂大全】
  4. 见形证治《证治准绳·幼科》
  5. 见晛膏【方剂大全】
  6. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  7. 见天丸【方剂大全】
  8. 见血飞【中药大全】
  9. 见所公白浊（有发明）《孙文垣医案》
  10. 见血封喉【中药大全】
  11. 见龙散【方剂大全】
  12. 见血封口【中药大全】
  13. 见鬼《续名医类案》
  14. 见血清【中药大全】
  15. 见鬼《盘珠集胎产症治》
  16. 见血住【中药大全】
  17. 见风消【中药大全】
  18. 见肿消《本草纲目》完整版
  19. 见毒医毒勿泥麻法《麻科活人全书》
  20. 见肿消《本草纲目》图文版
  21. 见点诸论《冯氏锦囊秘录》
  22. 建极汤【方剂大全】
  23. 见点证治《医宗金鉴》
  24. 建兰根【中药大全】
  25. 见点证治《痘疹心法要诀》
  26. 建兰花【中药大全】
  27. 见点险证《医宗金鉴》
  28. 建兰叶【中药大全】
  29. 见点险证《痘疹心法要诀》
  30. 建兰叶膏【方剂大全】
  1. 见形论治《麻疹备要方论》
  2. 见现丸方《妇人大全良方》
  3. 见形三朝生死《证治准绳·幼科》
  4. 见闻精出《中医词典》
  5. 见形证治《证治准绳·幼科》
  6. 见丸《三因极一病证方论》
  7. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  8. 见所公白浊（有发明）《孙文垣医案》
  9. 见血生《救伤秘旨》
  10. 见苗《中医词典》
  11. 见肿消《本草纲目》
  12. 见蛔《医述》
  13. 见肿消《证类本草》
  14. 见鬼卒倒秘方《华佗神方》
  15. 见肿消《本经逢原》
  16. 见鬼《盘珠集胎产症治》
  17. 建里《针灸大成》
  18. 见鬼《续名医类案》
  19. 建里《中医词典》
  20. 见毒医毒勿泥麻法《麻科活人全书》
  21. 建里《针灸学》
  22. 见点诸论《冯氏锦囊秘录》
  23. 建立地方病监测系统《预防医学》
  24. 见点证治歌括《冯氏锦囊秘录》
  25. 建立管理机制《医院药学》
  26. 见点证治《痘疹心法要诀》
  27. 建立假设和确定检验水准《预防医学》
  28. 见点证治《医宗金鉴》
  29. 建立健全的规章制度《预防医学》
  30. 见点险证《痘疹心法要诀》
  31. 建立完善的信息监测系统《预防医学》


收没论治_《麻疹备要方论》_中医儿科_【岐黄之术】

收没论治

收没论治

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹收没，期以三日为常，不疾不徐，自无后患。若未至三日而没，肌肤暖处，绝无形影，此为太速，必因调摄不谨，或为风寒所袭，或为邪秽所触，以致毒反内攻，急宜内服荆防解毒汤，外用胡荽酒熏其衣被，使疹透出，方保无虞。有至二三日，疹虽没而肌肤暖处还有形迹，此毒尚未尽，失治必致内攻，仍当疏托，佐以清凉。若当散不散者，内有虚热留滞于肌表也，切不可纯用寒凉之剂，以柴胡四物汤治之，使血分和畅。余热悉除，疹即没矣。若麻点带白色，隐于肌表，似没而不没者，必因风寒外折，而不能透发，亦表虚故也，宜温散风寒，使白变红活，免致生变。古云∶白疹温而自消是也。有延至五六日不没者，此内热未除，以致不能尽没，宜清凉佐以利水。若加烦躁，右关脉洪数有力，此胃中伏有湿热，宜化斑汤。若疹已没而身犹热，昼夜不退，此邪火伏郁皮肤之间，久则毛发焦枯，肌表干燥，肉见消瘦，是为骨蒸痨症，宜芦荟肥儿丸治之，迟则不救。如疹没后身虽不见瘦削，但时发壮热，烦躁不安，搐掣惊悸，神昏志乱者，此阴血虚耗，余毒入肝而传于心，宜枣麦四物汤主之。

●疹没绵绵发热，不知早治，则成疳症，必致腹胀，午后发热 头痛，宜柴苓四物汤。若口渴少食烦闷，宜小柴胡汤。

●没后潮热，宜升麻 葛根汤，烦渴用黄连解毒汤，溺赤如米泔汁宜五苓散加车前子、木通。若见便血，宜黄连解毒合犀角地黄汤。鼻血用凉膈散，加栀仁、生地童便。

●没后日夕烦躁，谵语狂乱，是余热在肺胃，宜辰砂益元散，灯草煎服下，或辰砂五苓散，水煎服。

●没后饮食如常，动止如故，卒然心腹绞痛，遍身汗出如水，此元气虚弱，失于调补，偶为恶气所中，谓之中恶，危在旦夕。用砂仁末二钱，浮麦煎汤冲服，或伏龙肝泡水温饮，亦百中救一。

●没后腹痛兼泻利，宜连芍汤。若腹胀不食，脾胃受伤，宜柴苏清肺饮。

●面目浮肿，此饮食内伤，或过食生冷，致阴阳不能升降，膀胱之气不行。如见小便短少，必致气喘，宜五苓散，加木通、滑石、腹皮。若见喘促，又宜四苓，加竹沥、桑皮、葶苈。喘促甚急者不治。

●没后泄泻，用黄连解毒合导赤散。若泄泻不止，口渴目闭，四肢厥冷者难治。加以呕吐不食，肛门突出，或大孔直如竹筒者不治。如没后痢疾，是热积大肠，宜四苓加芩、连、木通、白芍，或香连丸亦可。

●没后咳嗽，宜凉膈散，加桔梗、地骨皮。嗽不止，宜清肺饮，或四物合二陈，加桔梗、栝蒌、五味。渴加麦冬。喘加桑皮、枳壳、苏子。呛嗽或咳出血，此热毒乘肺，宜麦冬清肺饮。

●胸高如龟，肩耸而喘，血从口鼻出，摇头摆手，面色时变枯黯者不治。亦有肺气虚，为毒所遏，而发喘不已者，宜清肺饮，倍人参，不可拘肺热一端，纯用清凉。若声哑喘咳，身热不退，肺金受克，宜清金降火汤。又有麻毒内攻，喘促胸突，肚急目闭者，九死

●生之症，速用防风消毒饮治之。

●没后发痈毒，肢节疼痛者，乃热毒留结，宜羌活散，微汗利之。或遍身生疮，为麻风疮，宜大连翘饮。若生疮发热不退，宜解表，用疏风散，不治必每岁应时而发。

●没后眼红目肿，翳膜遮睛，乃麻毒上攻，久必伤目，宜芎归饮。

●口舌生疮肿痛，此心脾有热，必二便结涩，宜清心脾之火，兼润大肠，用猪苓 泽泻汤，泄去余毒，其症自愈。若满口唇舌黄赤白烂，其症最重，速宜清胃凉血，佐以润肠。

●没后牙疳，乃心脾二经为毒火所攻，若不早治，渐有穿腮落齿之患，甚至痰喘，救无及矣。又麻后血液伤耗，早食甜物，及感风生虫侵蚀筋骨，口鼻坏烂，先以米泔温洗净，急用胜金散敷之，或搽牙散亦好，仍以消毒饮煎服，合四物汤加甘草五味更妙。若烂喉者，以小竹筒装药吹之。如山根发红点者，便不可治。若牙疳肉烂，鼻血横行，并为失血之症，用四物加山楂、茵陈、木通、犀角治之。如疳及舌苔白色者，则胃已烂，亦不可治。又有麻毒入胃，结而不散，致成牙龈黑烂出血，是为走马牙疳，久则穿腮破烂，缺唇崩鼻，遂成危症。外用文蛤散吹之，或雄黄散，先以艾煎汤洗净搽之，再服芦荟 黄连丸，以清胃火。大抵牙疳一症，初见红肿，俱宜清胃散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：见形论治
  • 当前页：收没论治
  • 下一页：发热
<<< 返回本书目录
  1. 收没论治《麻疹备要方论》
  2. 收青鱼胆法《古今医统大全》
  3. 收敛止血【中药主治】
  4. 收秋露水法《古今医统大全》
  5. 收敛药《中药学》
  6. 收涩【中药主治】
  7. 收敛生肌【中药主治】
  8. 收涩药《中医眼科备读》
  9. 收敛固脱【中药主治】
  10. 收涩之剂《医方论》
  11. 收敛固涩【中药主治】
  12. 收湿粉【方剂大全】
  13. 收敛【中药主治】
  14. 收湿敛疮【中药主治】
  15. 收敛《本草求真》
  16. 收缩期反流性杂音【疾病症状】
  17. 收腊雪水《古今医统大全》
  18. 收缩期和舒张期杂音【疾病症状】
  19. 收口生肌散【方剂大全】
  20. 收缩期杂音 【疾病症状】
  21. 收口法《外科十法》
  22. 收缩压下降【疾病症状】
  23. 收采按时月《冯氏锦囊秘录》
  24. 收缩早期喀喇音【疾病症状】
  25. 收采按时月《本草蒙筌》
  26. 收靥《张氏医通》
  27. 匙状指（趾）【疾病症状】
  28. 收靥吉凶《证治准绳·幼科》
  29. 匙叶五加【中药大全】
  30. 收靥门杂症变症《冯氏锦囊秘录》
  1. 收没论治《麻疹备要方论》
  2. 收令《中医词典》
  3. 收气《中医词典》
  4. 收敛药《中药学》
  5. 收青鱼胆法《古今医统大全》
  6. 收敛神气以镇惊《丹溪手镜》
  7. 收秋露水法《古今医统大全》
  8. 收敛《本草求真》
  9. 收涩《中医词典》
  10. 收腊雪水《古今医统大全》
  11. 收涩《证治准绳·幼科》
  12. 收口生肌《急救广生集》
  13. 收涩《证治准绳·幼科》
  14. 收口法《医学心悟》
  15. 收心口诀《女丹合编选注》
  16. 收口法《外科十法》
  17. 收靥《中医词典》
  18. 收口《证治准绳·疡医》
  19. 收靥《张氏医通》
  20. 收拒《中医词典》
  21. 收靥吉凶《证治准绳·幼科》
  22. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  23. 收靥门杂症变症《冯氏锦囊秘录》
  24. 收集有关各种常规记录资料《预防医学》
  25. 收靥逆证《医宗金鉴》
  26. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  27. 收靥逆证《痘疹心法要诀》
  28. 收功诀《达摩洗髓易筋经》
  29. 收靥三朝方药例《古今医鉴》
  30. 收肛散《医方考》
  31. 收靥三朝决生死例《古今医鉴》


发热_《麻疹备要方论》_中医儿科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹非热不出，然有微热，有壮热，有乍热潮热复热之不同。微热者热轻而不壮，惟初起为宜。正出之时，热不可微，微则不能透表，将没及没后见此，为疹毒已尽，不须服药。壮热者经日不退，正出时是为正候。若初起壮热，直至已出不少减，其症必重。没时壮热不退，尤为不宜，急当用药清解，热退神安，方可无虑。然亦有没后壮热，口干唇燥，昏睡沉沉，服清凉解毒之药，热退身冷如冰，少时又复大热，再投以芩、连之类，全无应效。而且面色青惨，喉作鸡声，头摇目泛，气喘 神昏，此为中气虚寒，浮阳外越，有不得终日之势。非大辛大热之品，不足以冲开寒痰反真阳于内府，速用熟附汤，或加肉桂、胡椒、炮姜之类，接用附子理中汤，合六味丸料，去泽泻、丹皮，加枸杞子、破故纸，庶使寒消阳复，风熄痰平，再加枣仁、白芍、五味子，以敛其阴，所谓甘温能除大热，正此意也。有热数日止，过数日又热，或一日间早热午凉，中热暮止，均为乍热，未出时见之，毒邪难透，宜疏散，正出时见之，恐毒攻内，宜疏托。若没后乍热，毒邪未尽，当凉解分利。又有一日一度，如潮水之信，来不失期曰潮热。初时必无此症，出尽及没后，气血两虚，营卫之行，失其常度，故热应时而作，宜益阴退阳，乃为正治。复热者热已退而复发，亦没后有之，是余毒未尽，治宜凉解总之疹子出透，其热当减。倘仍大热者，宜化毒清表汤，疹已收没而身热者，宜柴胡 清热饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收没论治
  • 当前页：发热
  • 下一页：身冷
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《麻疹备要方论》
  2. 发热《中医词典》
  3. 发热《杂病治例》
  4. 发热《傅青主男科》
  5. 发热《正骨心法要旨》
  6. 发热《常见病自测》
  7. 发热《重订灵兰要览》
  8. 发热《景岳全书》
  9. 发热《推求师意》
  10. 发热《圆运动的古中医学》
  11. 发热《医宗金鉴》
  12. 发热《中医名词词典》
  13. 发热《医宗金鉴》
  14. 发热《家庭医学百科-医疗康复篇》
  15. 发热《冯氏锦囊秘录》
  16. 发热《医学集成》
  17. 发热《续名医类案》
  18. 发皮《千金翼方》
  19. 发热《医学入门》
  20. 发泡疗法《针灸学》
  21. 发热《医述》
  22. 发泡灸《中医词典》
  23. 发热《医述》
  24. 发泡（起泡、提泡）《中医名词词典》
  25. 发热《医述》
  26. 发泡《张氏医通》
  27. 发热《证治准绳·幼科》
  28. 发泡《中医词典》
  29. 发热《张氏医通》
  30. 发泡《景岳全书》
  31. 发热《张氏医通》


身冷_《麻疹备要方论》_中医儿科_【岐黄之术】

身冷

身冷

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹属火，身宜温暖，今反身冷如冰，未出正出时见之，最为逆候。正没及没后有此，属气血大亏，脾胃将坏，当行温补，或可得生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：身冷
  • 下一页：咳嗽
<<< 返回本书目录
  1. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  2. 身面浮肿【方剂主治】
  3. 身寒痹《普济方·针灸》
  4. 身目黄《女科百问》
  5. 身寒《史载之方》
  6. 身热《丹溪治法心要》
  7. 身寒《黄帝内经太素》
  8. 身热《史载之方》
  9. 身法《陆地仙经》
  10. 身热【方剂主治】
  11. 身发沸子《经验麻科》
  12. 身热不收点《经验麻科》
  13. 身度《黄帝内经太素》
  14. 身热不退《痘疹心法要诀》
  15. 身材矮小《家庭医学百科-医疗康复篇》
  16. 身热不退《麻疹阐注》
  17. 身《奇症汇》
  18. 身热不退《医宗金鉴》
  19. 伸指无力【疾病症状】
  20. 身热不退《专治麻痧初编》
  21. 伸指肌腱损伤【疾病大全】
  22. 身热恶寒身寒恶热《伤寒括要》
  23. 伸膝障碍【疾病症状】
  24. 身热方治《小儿卫生总微论方》
  25. 伸舌样痴呆【疾病症状】
  26. 身热吐下《儒门事亲》
  27. 伸舌偏斜【疾病症状】
  28. 身容四法提纲《望诊遵经》
  29. 伸筋藤【中药大全】
  30. 身容望法提纲《望诊遵经》
  1. 身冷《麻疹备要方论》
  2. 身交《中医词典》
  3. 身冷《广瘟疫论》
  4. 身红点《古今医统大全》
  5. 身冷内热《医法圆通》
  6. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  7. 身冷如冰形如死人《医法圆通》
  8. 身寒痹《普济方·针灸》
  9. 身面白丹《急救广生集》
  10. 身寒《史载之方》
  11. 身面疳疮《急救广生集》
  12. 身寒《黄帝内经太素》
  13. 身面印文《急救广生集》
  14. 身反张为《医学纲目》
  15. 身面疣目《急救广生集》
  16. 身法《陆地仙经》
  17. 身面卒浮肿《中医词典》
  18. 身发沸子《经验麻科》
  19. 身面卒洪肿候《诸病源候论》
  20. 身度《黄帝内经太素》
  21. 身目黄《女科百问》
  22. 身材矮小《家庭医学百科-医疗康复篇》
  23. 身强不用《医法圆通》
  24. 身部《医门补要》
  25. 身热《中医词典》
  26. 身不仁《中医名词词典》
  27. 身热《丹溪治法心要》
  28. 身臂雕青《急救广生集》
  29. 身热《史载之方》
  30. 身《奇症汇》
  31. 身热便血证二十八　少阴二十九《伤寒悬解》


咳嗽_《麻疹备要方论》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

疹喜咳嗽，咳多则毛窍开而易出，故先时以嗽为吉，若初热三日中咳，至四五日仍不见咳，便非疹候，初时咳少，则腠理秘密，而疹不出，当于发散药中加半夏，以助其咳。

又有干咳，连咳不断者，此为火旺，肺金受克，必须清肺降火，佐以升发，初起升麻 葛根汤，加前胡、桔梗、苏梗、杏仁，没后用清金宁嗽汤。但疹后旬日内，尚宜有嗽，所遗余毒，须假嗽而散，此顿出顿入之势，切不可见嗽多而治嗽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身冷
  • 当前页：咳嗽
  • 下一页：气喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《麻疹备要方论》
  2. 咳嗽《备急千金要方》
  3. 咳嗽《麻疹阐注》
  4. 咳嗽《备急千金要方》
  5. 咳嗽《伤寒捷诀》
  6. 咳嗽《慎疾刍言》
  7. 咳嗽《杂病治例》
  8. 咳嗽《产宝》
  9. 咳嗽《全生指迷方》
  10. 咳嗽《中医词典》
  11. 咳嗽《虚损启微》
  12. 咳嗽《中医词典》
  13. 咳嗽《推求师意》
  14. 咳嗽《傅青主女科》
  15. 咳嗽《医学传灯》
  16. 咳嗽《傅青主男科》
  17. 咳嗽《女科秘旨》
  18. 咳嗽《气功外气疗法》
  19. 咳嗽《医学纲目》
  20. 咳嗽《小儿常见病单验方》
  21. 咳嗽《医学纲目》
  22. 咳嗽《常见病自测》
  23. 咳嗽《医宗金鉴》
  24. 咳嗽《止园医话》
  25. 咳嗽《医宗金鉴》
  26. 咳嗽《止园医话》
  27. 咳嗽《冯氏锦囊秘录》
  28. 咳嗽《景岳全书》
  29. 咳嗽《幼幼新书》
  30. 咳嗽《圣济总录》
  31. 咳嗽《续名医类案》


气喘_《麻疹备要方论》_中医儿科_【岐黄之术】

气喘

气喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘为恶候，麻疹浓为不宜，喘者开口而作，胸肋高叠，起止不定是也。当分虚实施治，虚者小便清利，大便溏泻，唇白身不甚热，绝无火证又非外邪，必皆气脱之候。此非六气，煎贞元饮，必不可也。实者大便坚结，小便赤涩，热重不退，初出未透无汗，用麻杏石甘汤，已出用清气化毒饮，或如神定喘汤亦佳。大抵未出而喘者可治，已出并没后喘者，多不可救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：气喘
  • 下一页：气促
<<< 返回本书目录
  1. 气喘【疾病症状】
  2. 气喘【中药主治】
  3. 气喘《医学三字经》
  4. 气喘【方剂主治】
  5. 气喘《古今医鉴》
  6. 气喘方《医学三字经》
  7. 气喘《古今医案按》
  8. 气喘咳嗽【方剂主治】
  9. 气喘《扁鹊神应针灸玉龙经》
  10. 气喘论《妇科秘书》
  11. 气冲穴【胸部腹部穴位】
  12. 气喘论《胎产心法》
  13. 气冲《古今医案按》
  14. 气喘证治《妇科心法要诀》
  15. 气部《本草易读》
  16. 气喘证治《医宗金鉴》
  17. 气不足【方剂主治】
  18. 气促发喘鼻扇胸高《麻科活人全书》
  19. 气不宣通【方剂主治】
  20. 气单胞菌肺炎【疾病大全】
  21. 气不升降【方剂主治】
  22. 气道变窄【疾病症状】
  23. 气不摄血【疾病症状】
  24. 气道高反应性【疾病症状】
  25. 气不和《小儿药证直诀》
  26. 气道和食管之间的瘘管【疾病症状】
  27. 气病诸候（凡二十五论）《诸病源候论》
  28. 气道护理《基础护理学》
  29. 气病诸候《巢氏病源补养宣导法》
  30. 气道陷闭【疾病症状】
  1. 气喘《麻疹备要方论》
  2. 气喘《中医词典》
  3. 气喘《扁鹊神应针灸玉龙经》
  4. 气喘《傅青主男科》
  5. 气喘《古今医鉴》
  6. 气出不散《古今医统大全》
  7. 气喘《古今医案按》
  8. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  9. 气喘《明医指掌》
  10. 气冲（一名气街）《针灸大成》
  11. 气喘《奇效简便良方》
  12. 气冲《针灸学》
  13. 气喘《中医内科学》
  14. 气冲《古今医案按》
  15. 气喘《医学三字经》
  16. 气冲《中医词典》
  17. 气喘唇青《医法圆通》
  18. 气冲《气功外气疗法》
  19. 气喘方《医学三字经》
  20. 气池《中医词典》
  21. 气喘论《胎产心法》
  22. 气部《本草易读》
  23. 气喘论《妇科秘书》
  24. 气不足《中医词典》
  25. 气喘脉劲《医法圆通》
  26. 气不和《小儿药证直诀》
  27. 气喘秘方《华佗神方》
  28. 气病章《医学妙谛》
  29. 气喘上逆秘方《华佗神方》
  30. 气病论《银海指南》
  31. 气喘证治《医宗金鉴》


气促_《麻疹备要方论》_中医儿科_【岐黄之术】

气促

气促

  • 上一页
  • 目录
  • 相关
  • 下一页

气来急迫，呼吸紧而不和，是属肺病。盖肺为五脏华盖，主气出入，一经毒火熏灼，失其清肃之权，则气不清，因致急促，见于未出正出之时，治宜疏托，甚至 声鸣，速为清痰降火，十中可救二三。若见于正没，没后亦宜清火保金。倘见风没早，毒火内攻，并见 ，可不必治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气喘
  • 当前页：气促
  • 下一页：呕吐
<<< 返回本书目录
  1. 气喘证治《医宗金鉴》
  2. 气促发喘鼻扇胸高《麻科活人全书》
  3. 气喘证治《妇科心法要诀》
  4. 气单胞菌肺炎【疾病大全】
  5. 气喘论《胎产心法》
  6. 气道变窄【疾病症状】
  7. 气喘论《妇科秘书》
  8. 气道高反应性【疾病症状】
  9. 气喘咳嗽【方剂主治】
  10. 气道和食管之间的瘘管【疾病症状】
  11. 气喘方《医学三字经》
  12. 气道护理《基础护理学》
  13. 气喘【方剂主治】
  14. 气道陷闭【疾病症状】
  15. 气喘【中药主治】
  16. 气道阻力与肺顺应性测定《物理诊断学》
  17. 气喘【疾病症状】
  18. 气短《产宝》
  19. 气喘《医学三字经》
  20. 气短【疾病症状】
  21. 气喘《古今医鉴》
  22. 气短【方剂主治】
  23. 气喘《古今医案按》
  24. 气短倦怠口干出汗《经验麻科》
  25. 气喘《扁鹊神应针灸玉龙经》
  26. 气方《外台秘要》
  27. 气冲穴【胸部腹部穴位】
  28. 气分证治《三因极一病证方论》
  29. 气冲《古今医案按》
  30. 气府《黄帝内经太素》
  1. 气促《麻疹备要方论》
  2. 气促《中医词典》
  3. 气促发喘鼻扇胸高《麻科活人全书》
  4. 气刺心痛《金匮翼》
  5. 气猝上奔喘急欲死《奇效简便良方》
  6. 气喘证治《妇科心法要诀》
  7. 气单《中医词典》
  8. 气喘证治《医宗金鉴》
  9. 气道《中医词典》
  10. 气喘上逆秘方《华佗神方》
  11. 气道护理《基础护理学》
  12. 气喘秘方《华佗神方》
  13. 气道阻力与肺顺应性测定《物理诊断学》
  14. 气喘脉劲《医法圆通》
  15. 气端《中医词典》
  16. 气喘论《妇科秘书》
  17. 气短《产宝》
  18. 气喘论《胎产心法》
  19. 气短倦怠口干出汗《经验麻科》
  20. 气喘方《医学三字经》
  21. 气短似喘《傅青主男科》
  22. 气喘唇青《医法圆通》
  23. 气短似喘《傅青主女科》
  24. 气喘《医学三字经》
  25. 气呃《中医词典》
  26. 气喘《中医内科学》
  27. 气遏肉死《正体类要》
  28. 气喘《奇效简便良方》
  29. 气耳《明医指掌》
  30. 气喘《明医指掌》
  31. 气反《中医词典》


呕吐_《麻疹备要方论》_中医儿科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹呕吐，是胃中毒火，不能发泄，郁而上攻，须以竹茹石膏汤，和中清热，其吐自止。若吐清涎白沫，亦胃火内逼，津液上泛，又有吐出如药者，有吐出成块者，皆宜降火消痰，用花粉、贝母、甘桔、芩连、杏仁、桑皮、麦冬之类，南星、半夏等燥药，又不可妄用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气促
  • 当前页：呕吐
  • 下一页：吐下蛔虫
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《麻疹备要方论》
  2. 呕吐《新修本草》
  3. 呕吐《伤寒标本心法类萃》
  4. 呕吐《中医词典》
  5. 呕吐《麻疹阐注》
  6. 呕吐《傅青主男科》
  7. 呕吐《伤寒捷诀》
  8. 呕吐《气功外气疗法》
  9. 呕吐《杂病治例》
  10. 呕吐《小儿常见病单验方》
  11. 呕吐《全生指迷方》
  12. 呕吐《伤寒说意》
  13. 呕吐《疫疹一得》
  14. 呕吐《止园医话》
  15. 呕吐《医宗金鉴》
  16. 呕吐《景岳全书》
  17. 呕吐《医宗金鉴》
  18. 呕吐《景岳全书》
  19. 呕吐《冯氏锦囊秘录》
  20. 呕吐《圣济总录》
  21. 呕吐《冯氏锦囊秘录》
  22. 呕吐《医理真传》
  23. 呕吐《续名医类案》
  24. 呕吐《中医名词词典》
  25. 呕吐《续名医类案》
  26. 呕吐《育婴家秘》
  27. 呕吐《续名医类案》
  28. 呕吐《评琴书屋医略》
  29. 呕吐《医学入门》
  30. 呕吐《医学集成》
  31. 呕吐《医述》


吐下蛔虫_《麻疹备要方论》_中医儿科_【岐黄之术】

吐下蛔虫

吐下蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

虫之吐下，见于将出正出之间，因胃中有热，膈上有痰，虫不能安，所以吐而下也。

正没没后犯此，是热重不纳食，虫无所养，思食而出，若过十余条，则有虫厥之变。初热吐虫者，是脾胃亏虚，疹必难出，大非所宜。没后下虫，乃胃热未清，热退自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：吐下蛔虫
  • 下一页：烦渴
<<< 返回本书目录
  1. 吐唾血《普济方·针灸》
  2. 吐涎沫【方剂主治】
  3. 吐铁【中药大全】
  4. 吐泻《保幼新编》
  5. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  6. 吐泻《笔花医镜》
  7. 吐痰法《幼科推拿秘书》
  8. 吐泻《扁鹊心书》
  9. 吐酸水【方剂主治】
  10. 吐泻《陈氏幼科秘诀》
  11. 吐酸【疾病症状】
  12. 吐泻《丹溪治法心要》
  13. 吐舌弄舌《保婴撮要》
  14. 吐泻《古今医案按》
  15. 吐舌《医宗金鉴》
  16. 吐泻《古今医鉴》
  17. 吐散《本草求真》
  18. 吐泻《活幼心书》
  19. 吐乳《小儿药证直诀》
  20. 吐泻《景岳全书》
  21. 吐乳《景岳全书》
  22. 吐泻《临证指南医案》
  23. 吐清水证-吞酸门 《古今医统大全》
  24. 吐泻《明医指掌》
  25. 吐清水【方剂主治】
  26. 吐泻《伤寒标本心法类萃》
  27. 吐呕《丹溪手镜》
  28. 吐泻《寿世保元》
  29. 吐衄血《杂病治例》
  30. 吐泻《万病回春》
  1. 吐下蛔虫《麻疹备要方论》
  2. 吐物断酒《古今医统大全》
  3. 吐涎沫《中医词典》
  4. 吐唾血《普济方·针灸》
  5. 吐涎心痞（杂病）《金匮悬解》
  6. 吐唾血《新修本草》
  7. 吐泻《景岳全书》
  8. 吐铁《药性切用》
  9. 吐泻《伤寒标本心法类萃》
  10. 吐铁《本草害利》
  11. 吐泻《医学纲目》
  12. 吐铁《本草分经》
  13. 吐泻《冯氏锦囊秘录》
  14. 吐铁《本草分经》
  15. 吐泻《续名医类案》
  16. 吐铁《本草从新》
  17. 吐泻《医学入门》
  18. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  19. 吐泻《医述》
  20. 吐痰法《伤寒括要》
  21. 吐泻《医述》
  22. 吐痰法《幼科推拿秘书》
  23. 吐泻《证治准绳·幼科》
  24. 吐痰《证治准绳·幼科》
  25. 吐泻《张氏医通》
  26. 吐酸吞酸《医学纲目》
  27. 吐泻《寿世保元》
  28. 吐酸《明医指掌》
  29. 吐泻《临证指南医案》
  30. 吐酸《中医词典》
  31. 吐泻《医学正传》


烦渴_《麻疹备要方论》_中医儿科_【岐黄之术】

烦渴

烦渴

  • 上一页
  • 目录
  • 相关
  • 下一页

凡麻疹烦渴者，乃毒火壅甚也，心为热扰，神志不得安然，故嘈杂而烦，胃因热郁，津液被火烁耗，故口干而渴。初出用升麻 葛根汤，加麦冬、花粉，已出用白虎汤，没后用竹叶石膏汤。若烦至干燥，渴无已时，则亦难矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐下蛔虫
  • 当前页：烦渴
  • 下一页：谵妄
<<< 返回本书目录
  1. 烦渴《专治麻痧初编》
  2. 烦渴【中药主治】
  3. 烦渴《张氏医通》
  4. 烦渴【方剂主治】
  5. 烦渴《医宗金鉴》
  6. 烦渴不止【方剂主治】
  7. 烦渴《盘珠集胎产症治》
  8. 烦渴发热《四圣悬枢》
  9. 烦渴《女科秘旨》
  10. 烦渴门《幼科切要》
  11. 烦渴《麻疹阐注》
  12. 烦渴引饮【方剂主治】
  13. 烦渴《痘疹心法要诀》
  14. 烦哭《经验麻科》
  15. 烦部《本草易读》
  16. 烦满囊缩《卫生宝鉴》
  17. 烦《证治准绳·女科》
  18. 烦闷《产宝》
  19. 烦《女科证治准绳》
  20. 烦闷【中药主治】
  21. 钒及其化合物引起的皮肤病【疾病大全】
  22. 烦闷【方剂主治】
  23. 矾朱散【方剂大全】
  24. 烦闷不安【方剂主治】
  25. 矾脂散【方剂大全】
  26. 烦热《丹溪手镜》
  27. 矾皂散【方剂大全】
  28. 烦热《伤寒括要》
  29. 矾蝎散【方剂大全】
  30. 烦热《伤寒六书》
  1. 烦渴《麻疹备要方论》
  2. 烦部《本草易读》
  3. 烦渴《麻疹阐注》
  4. 烦《女科证治准绳》
  5. 烦渴《女科秘旨》
  6. 烦《医效秘传》
  7. 烦渴《医宗金鉴》
  8. 烦《证治准绳·女科》
  9. 烦渴《医述》
  10. 烦《医学纲目》
  11. 烦渴《证治准绳·幼科》
  12. 烦《中医词典》
  13. 烦渴《张氏医通》
  14. 钒《生物化学与分子生物学》
  15. 烦渴《专治麻痧初编》
  16. 矾索迭砖《中医名词词典》
  17. 烦渴《痘疹心法要诀》
  18. 矾石丸方《医宗金鉴》
  19. 烦渴《盘珠集胎产症治》
  20. 矾石丸方《伤寒杂病论》
  21. 烦渴发热《四圣悬枢》
  22. 矾石丸《金匮悬解》
  23. 烦渴门《幼科切要》
  24. 矾石丸《圆运动的古中医学》
  25. 烦哭《经验麻科》
  26. 矾石散《三因极一病证方论》
  27. 烦悗《中医词典》
  28. 矾石散《妇人大全良方》
  29. 烦满《中医词典》
  30. 矾石滑石散《三因极一病证方论》
  31. 烦满发斑《四圣悬枢》


谵妄_《麻疹备要方论》_中医儿科_【岐黄之术】

谵妄

谵妄

  • 上一页
  • 目录
  • 相关
  • 下一页

谵妄一症，乃真气昏昧，神识不清所致。夫心藏神而主火，病则热气归焉。麻疹胃中热甚，上乘于心，心为热冒，则神明昏乱，而言无伦次，遂成谵妄之语。未出宜三黄石膏汤治之，已出用黄连解毒汤治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦渴
  • 当前页：谵妄
  • 下一页：发搐
<<< 返回本书目录
  1. 谵妄【疾病大全】
  2. 谵妄若有所见治验《疫疹一得》
  3. 谵妄【疾病症状】
  4. 谵妄与痴呆《默克家庭诊疗手册》
  5. 谵妄《专治麻痧初编》
  6. 谵语《麻科活人全书》
  7. 谵妄《证治准绳·杂病》
  8. 谵语《伤寒标本心法类萃》
  9. 谵妄《证治准绳·幼科》
  10. 谵语《伤寒大白》
  11. 谵妄《证治准绳·类方》
  12. 谵语《伤寒捷诀》
  13. 谵妄《医宗金鉴》
  14. 谵语《伤寒括要》
  15. 谵妄《医学纲目》
  16. 谵语《伤寒六书》
  17. 谵妄《续名医类案》
  18. 谵语《伤寒明理论》
  19. 谵妄《麻疹阐注》
  20. 谵语《卫生宝鉴》
  21. 谵妄《冯氏锦囊秘录》
  22. 谵语《药症忌宜》
  23. 谵妄《痘疹心法要诀》
  24. 谵语《医法圆通》
  25. 谵妄《痘疹心法要诀》
  26. 谵语《止园医话》
  27. 詹糖香【中药大全】
  28. 谵语【方剂主治】
  29. 詹糖香《证类本草》
  30. 谵语（郑声附）《伤寒六书》
  1. 谵妄《麻疹备要方论》
  2. 谵妄《中医词典》
  3. 谵妄《麻疹阐注》
  4. 谵妄《中医名词词典》
  5. 谵妄《医学纲目》
  6. 谵妄《默克家庭诊疗手册》
  7. 谵妄《医宗金鉴》
  8. 詹文升《中医词典》
  9. 谵妄《冯氏锦囊秘录》
  10. 詹糖香《增广和剂局方药性总论》
  11. 谵妄《续名医类案》
  12. 詹糖香《证类本草》
  13. 谵妄《医述》
  14. 粘液性水肿昏迷《急诊医学》
  15. 谵妄《证治准绳·幼科》
  16. 粘液囊肿《口腔科学》
  17. 谵妄《证治准绳·类方》
  18. 粘液瘤《默克家庭诊疗手册》
  19. 谵妄《证治准绳·杂病》
  20. 粘性末端连接《生物化学与分子生物学》
  21. 谵妄《专治麻痧初编》
  22. 粘膝《中医词典》
  23. 谵妄《痘疹心法要诀》
  24. 粘膜皱襞的改变《放射诊断学》
  25. 谵妄《痘疹心法要诀》
  26. 粘膜下层《组织学与胚胎学》
  27. 谵妄若有所见治验《疫疹一得》
  28. 粘膜对紫外线照射的反应《理疗学》
  29. 谵妄与痴呆《默克家庭诊疗手册》
  30. 粘膜白斑病《理疗学》
  31. 谵言《中医词典》


发搐_《麻疹备要方论》_中医儿科_【岐黄之术】

发搐

发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

麻症发搐，不可以急惊风同论。初热见形之时，热势勃勃，周身气扰动筋络，遂抽搐，无甚大害，只宜疏散，加以清凉。若没后壮热不除，忽作搐者，宜导赤散，加人参、麦冬，送七味安神丸。小便清者可治，短少者难治。如见多痰，或用抱龙丸，或以四物汤，加麦冬、枣仁、淡竹叶、龙胆草、甘草、黄连、茯苓、辰砂、石菖蒲之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵妄
  • 当前页：发搐
  • 下一页：饮食
<<< 返回本书目录
  1. 发搐《张氏医通》
  2. 发搐（即悸症四十四）《经验麻科》
  3. 发搐《医学正传》
  4. 发搐第十四问《婴童百问》
  5. 发搐《药症忌宜》
  6. 发喘《产宝》
  7. 发搐《麻科活人全书》
  8. 发喘《伤寒捷诀》
  9. 发搐《景岳全书》
  10. 发喘歌《伤寒百证歌》
  11. 发搐《保婴撮要》
  12. 发疮膏【方剂大全】
  13. 发搐《保婴撮要》
  14. 发丹《秘传证治要诀及类方》
  15. 发迟（儿科）《冯氏锦囊秘录》
  16. 发动汤【方剂大全】
  17. 发菜【中药大全】
  18. 发痘散【方剂大全】
  19. 发不生《幼幼新书》
  20. 发毒《本草求真》
  21. 发不生《儿科萃精》
  22. 发毒攻里五香连翘饮【方剂大全】
  23. 发补丹【方剂大全】
  24. 发毒散【方剂大全】
  25. 发病学概论《病理生理学》
  26. 发凡《济生集》
  27. 发病机理《中医基础理论》
  28. 发凡《医方论》
  29. 发鬓《卫生易简方》
  30. 发绀【疾病症状】
  1. 发搐《麻疹备要方论》
  2. 发搐《景岳全书》
  3. 发搐《张氏医通》
  4. 发臭秘方《华佗神方》
  5. 发搐《医学正传》
  6. 发齿生迟诗（七言）《万氏秘传片玉心书》
  7. 发搐《保婴撮要》
  8. 发迟（儿科）《冯氏锦囊秘录》
  9. 发搐《保婴撮要》
  10. 发迟《证治准绳·幼科》
  11. 发搐《麻科活人全书》
  12. 发迟《中医词典》
  13. 发搐《药症忌宜》
  14. 发菜《老年食养食疗》
  15. 发搐（悸症）《经验麻科》
  16. 发不退落《古今医统大全》
  17. 发搐第十四问《婴童百问》
  18. 发不生《儿科萃精》
  19. 发搐黑陷《奇效简便良方》
  20. 发不生《竹林女科证治》
  21. 发搐逆顺《小儿卫生总微论方》
  22. 发不生《幼幼新书》
  23. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  24. 发不起，气喘欲死《奇效简便良方》
  25. 发搐真假《小儿卫生总微论方》
  26. 发病原理与病理改变《传染病》
  27. 发喘《产宝》
  28. 发病原理与病理改变《传染病》
  29. 发喘《伤寒捷诀》
  30. 发病原理与病理改变《传染病》
  31. 发喘《伤科汇纂》


饮食_《麻疹备要方论》_中医儿科_【岐黄之术】

饮食

饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

凡出疹不思饮食，此胃为邪气所侵，或三四日，或五六日，亦无妨。切不可因其不食，着意治之，只宜清胃火，疹子出尽，自能渐进谷食。若麻后血虚脾弱，不思食者，宜四物汤，加麦芽、神曲治之。如欲饮水者，可少少与之，则毒瓦斯随之渐解。盖疹为实热，自初至末，必皆喜饮凉水，此不必禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发搐
  • 当前页：饮食
  • 下一页：目疾
<<< 返回本书目录
  1. 饮食《张氏医通》
  2. 饮食（戒饮）《宜麟策》
  3. 饮食《医学见能》
  4. 饮食（药食三）《妇人规》
  5. 饮食《医述》
  6. 饮食编《古今医统大全》
  7. 饮食《血证论》
  8. 饮食辨病《常见病自测》
  9. 饮食《万病回春》
  10. 饮食不化【方剂主治】
  11. 饮食《寿世保元》
  12. 饮食不节【方剂主治】
  13. 饮食《千金翼方》
  14. 饮食不进【方剂主治】
  15. 饮食《灸法秘传》
  16. 饮食不美【方剂主治】
  17. 饮食《景岳全书》
  18. 饮食不入【方剂主治】
  19. 饮食《金匮翼》
  20. 饮食不思【方剂主治】
  21. 饮食《达生编》
  22. 饮食不下【方剂主治】
  23. 饮伤脾胃论《卫生宝鉴》
  24. 饮食不消《千金翼方》
  25. 饮伤脾胃方《卫生宝鉴》
  26. 饮食不消【方剂主治】
  27. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  28. 饮食迟化【方剂主治】
  29. 饮如涎而薄者《药症忌宜》
  30. 饮食的应用《中医饮食营养学》
  1. 饮食《麻疹备要方论》
  2. 饮食《景岳全书》
  3. 饮食《达生编》
  4. 饮食《千金翼方》
  5. 饮食《医述》
  6. 饮伤脾胃论《卫生宝鉴》
  7. 饮食《张氏医通》
  8. 饮伤脾胃方《卫生宝鉴》
  9. 饮食《寿世保元》
  10. 饮伤《中医词典》
  11. 饮食《万病回春》
  12. 饮膳太医《中医词典》
  13. 饮食《血证论》
  14. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  15. 饮食《医学见能》
  16. 饮如涎而薄者《药症忌宜》
  17. 饮食《外科选要》
  18. 饮郄《中医词典》
  19. 饮食《灸法秘传》
  20. 饮气嗽《金匮翼》
  21. 饮食《预防医学》
  22. 饮气嗽《中医词典》
  23. 饮食（戒饮）《宜麟策》
  24. 饮片（咀片）《中医名词词典》
  25. 饮食（养生余录 下）《古今医统大全》
  26. 饮片《中医词典》
  27. 饮食（药食三）《妇人规》
  28. 饮癖候《诸病源候论》
  29. 饮食、劳逸证候《中医诊断学》
  30. 饮癖《中医词典》
  31. 饮食、生活习惯及社会环境因素《减肥新法与技巧》


目疾_《麻疹备要方论》_中医儿科_【岐黄之术】

目疾

目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疹初热未出，眼光如水，此为正候。若眼多眵泪，乃肝脾有火，无分前后，总宜清热。未出时白珠赤肺有热也，疹出自解。没后白珠仍赤，亦肺火未尽，宜清肺泻火。若没后不避风寒，以致眼眶红烂流泪，速宜疏风解毒。若延迟不治，则有终身之患。若没后余毒入目，翳膜遮睛，或成珠目蟹眼，用孙氏洗肝散。又斑疮入目生翳障，用通神散。

余毒坏目，用明目方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食
  • 当前页：目疾
  • 下一页：鼻症
<<< 返回本书目录
  1. 目疾《证治汇补》
  2. 目疾【中药主治】
  3. 目疾《张聿青医案》
  4. 目疾【方剂主治】
  5. 目疾《文堂集验方》
  6. 目疾门《小儿推拿广意》
  7. 目疾《灸法秘传》
  8. 目疾门《医学纲目》
  9. 目疾《经验丹方汇编》
  10. 目疾门《幼科推拿秘书》
  11. 目疾《活幼心书》
  12. 目疾门推法《推拿抉微》
  13. 目疾《博济方》
  14. 目疾统论《张氏医通》
  15. 目积年赤《圣济总录》
  16. 目疾头风出血最急说《儒门事亲》
  17. 目昏目光短《药症忌宜》
  18. 目疾由于伏气化热者治法《医学衷中参西录》
  19. 目昏花《证治准绳·类方》
  20. 目疾者肝火之因《医学传心录》
  21. 目昏暗《圣济总录》
  22. 目疾证《儒门事亲》
  23. 目昏【中药主治】
  24. 目疾证治《推拿抉微》
  25. 目昏《证治准绳·杂病》
  26. 目睑生风粟《圣济总录》
  27. 目昏《张氏医通》
  28. 目见黑花飞蝇《圣济总录》
  29. 目昏《审视瑶函》
  30. 目睛《经络全书》
  1. 目疾《麻疹备要方论》
  2. 目积年赤《圣济总录》
  3. 目疾《张聿青医案》
  4. 目昏目光短《药症忌宜》
  5. 目疾《证治汇补》
  6. 目昏昧《中医词典》
  7. 目疾《文堂集验方》
  8. 目昏花《证治准绳·类方》
  9. 目疾《活幼心书》
  10. 目昏暗《圣济总录》
  11. 目疾《活幼心书》
  12. 目昏《审视瑶函》
  13. 目疾《经验丹方汇编》
  14. 目昏《证治准绳·杂病》
  15. 目疾《医学启源》
  16. 目昏《张氏医通》
  17. 目疾《灸法秘传》
  18. 目昏《扁鹊神应针灸玉龙经》
  19. 目疾《博济方》
  20. 目昏《中医词典》
  21. 目疾门《医学纲目》
  22. 目黄《医学纲目》
  23. 目疾门《小儿推拿广意》
  24. 目黄《中医词典》
  25. 目疾门《幼科推拿秘书》
  26. 目瞏（qiōng琼）《中医词典》
  27. 目疾门推法《推拿抉微》
  28. 目候《诸病源候论》
  29. 目疾秘方《冷庐医话》
  30. 目痕《证治准绳·杂病》
  31. 目疾统论《张氏医通》


鼻症_《麻疹备要方论》_中医儿科_【岐黄之术】

鼻症

鼻症

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻为肺窍，肺气清则疹易出。若鼻干无涕，脏腑热极，塞而不通，前后见之，皆为重症，或暂涕暂无，或先无涕，热退清涕即来。或因热鼻眵干结，似无涕者，此皆热毒闭塞，速为清热解毒，得嚏涕鼻通，毒即解矣。若毒火上冲，肺气载血上行，则为鼻衄。

然衄中有发散之义，以毒从衄解，不须止，但不可太过，过则血脱而阴亡也。如衄甚者，外用发灰散吹入鼻中，内服犀角地黄汤，其血可止。又有鼻扇者，肺将绝也，一见喘满痰鸣，便不能治，若咽清不喘，精神如故，治以润肺清痰，庶危者犹可望其生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疾
  • 当前页：鼻症
  • 下一页：口舌牙喉病
<<< 返回本书目录
  1. 鼻症《幼科折衷》
  2. 鼻痔《外科十法》
  3. 鼻症《文堂集验方》
  4. 鼻痔《外科正宗》
  5. 鼻证门《古今医统大全》
  6. 鼻痔《医门补要》
  7. 鼻证《医学集成》
  8. 鼻痔《医宗金鉴》
  9. 鼻证《明医指掌》
  10. 鼻痔《证治准绳·类方》
  11. 鼻证《景岳全书》
  12. 鼻痔【方剂主治】
  13. 鼻粘膜肿胀【疾病症状】
  14. 鼻痔丹【方剂大全】
  15. 鼻粘膜溃疡和萎缩【疾病症状】
  16. 鼻痔方【方剂大全】
  17. 鼻粘膜溃疡【疾病症状】
  18. 鼻痔门主论《疡医大全》
  19. 鼻粘膜干燥发痒【疾病症状】
  20. 鼻痔散【方剂大全】
  21. 鼻粘膜苍白水肿【疾病症状】
  22. 鼻痔丸【方剂大全】
  23. 鼻渊门主论《疡医大全》
  24. 鼻窒塞不通利方《外台秘要》
  25. 鼻渊门《辨证录》
  26. 鼻中病论《小儿卫生总微论方》
  27. 鼻渊【方剂主治】
  28. 鼻中出血《孙真人海上方》
  29. 鼻渊【中药主治】
  30. 鼻中隔穿孔【疾病症状】
  1. 鼻症《麻疹备要方论》
  2. 鼻证《明医指掌》
  3. 鼻症《文堂集验方》
  4. 鼻证《景岳全书》
  5. 鼻症《幼科折衷》
  6. 鼻证《医学集成》
  7. 鼻痔《中医名词词典》
  8. 鼻针疗法《中医词典》
  9. 鼻痔《中医词典》
  10. 鼻针疗法《中医名词词典》
  11. 鼻痔《外科十法》
  12. 鼻齄《中医词典》
  13. 鼻痔《医宗金鉴》
  14. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  15. 鼻痔《证治准绳·类方》
  16. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  17. 鼻痔《外科心法要诀》
  18. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  19. 鼻痔《外科大成》
  20. 鼻渊神方《冯氏锦囊秘录》
  21. 鼻痔《外科正宗》
  22. 鼻渊秘方《华佗神方》
  23. 鼻痔《丁甘仁医案》
  24. 鼻渊门主论《疡医大全》
  25. 鼻痔《奇效简便良方》
  26. 鼻渊门主方《疡医大全》
  27. 鼻痔《医门补要》
  28. 鼻渊门（三则）《辨证录》
  29. 鼻痔（鼻渊）《医学心悟》
  30. 鼻渊鼻塞《金匮翼》
  31. 鼻痔方《急救广生集》


口舌牙喉病_《麻疹备要方论》_中医儿科_【岐黄之术】

口舌牙喉病

口舌牙喉病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡麻症口臭，是火毒积于肠胃，若其人平日已然，又不以此论，只清胃降火，口臭自平。若见唇口破裂，知为心脾二经热毒上冲，初起色红血活，用清凉加以疏托，尚可解散。如见紫黑枯燥，血已凝滞，遂不易治。

没后见此，则心脾已败，必不免于危亡。若唇生疮，亦属胃热，每日用米泔水温洗十余次，渐次消解。至于舌乃心之苗，舌苔薄热亦轻，舌苔浓热亦重，或生疮蕈，白屑肿痛，皆心火炎灼，惧宜清凉疏利治之。惟黑苔枯燥起刺，火亢而兼水化，则胃败矣。凡出疹之先，或有胃火，及出疹之后，余毒不散，热毒积聚于牙龈，若不知早为解毒，多变走马疳症。又有热重切牙者，此阳隐于阴，必多渴而手足俱热，喜饮冷水，宜滋阴降火。如食辛辣助热之物，必致下血，咽痛痰响而死。盖热毒上攻咽喉，轻则肿痛，重则汤水难下，最为可虑。表邪郁遏疹毒，不能发舒于外，而咽喉肿痛者，元参升麻汤主之。里热壅盛，疹已发于外，而咽喉作痛者，凉膈消毒饮主之。若热毒闭塞肺窍，以致失音，初出用元参升麻汤，已出用加减凉膈散，没后宜儿茶散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻症
  • 当前页：口舌牙喉病
  • 下一页：论汗
<<< 返回本书目录
  1. 口舌牙疳咽喉简便方《慈幼便览》
  2. 口舌证治《医宗金鉴》
  3. 口舌生疮【方剂主治】
  4. 口舌证治《杂病心法要诀》
  5. 口舌生疮【中药主治】
  6. 口生疮《儿科萃精》
  7. 口舌生疮【疾病症状】
  8. 口失音《证治准绳·幼科》
  9. 口舌生疮《圣济总录》
  10. 口酸【疾病症状】
  11. 口舌生疮《经验麻科》
  12. 口酸伴有口苦烧心【疾病症状】
  13. 口舌门《辨证录》
  14. 口碎配合药歌《尤氏喉症指南》
  15. 口舌兼痧《痧胀玉衡》
  16. 口蹄病【疾病大全】
  17. 口舌干燥【方剂主治】
  18. 口蹄疫【疾病大全】
  19. 口舌干苦（热臭）《针灸资生经》
  20. 口甜【疾病症状】
  21. 口舌干苦《普济方·针灸》
  22. 口痛【疾病症状】
  23. 口舌干焦《圣济总录》
  24. 口吐白沫【疾病症状】
  25. 口舌方《景岳全书》
  26. 口吐清水【方剂主治】
  27. 口舌唇《医学入门》
  28. 口吐酸水【方剂主治】
  29. 口舌疮《外科理例》
  30. 口吐涎沫【方剂主治】
  1. 口舌牙喉病《麻疹备要方论》
  2. 口舌牙疳咽喉简便方《慈幼便览》
  3. 口舌证治《医宗金鉴》
  4. 口舌生疮《奇效简便良方》
  5. 口舌证治《杂病心法要诀》
  6. 口舌生疮《经验麻科》
  7. 口生疮《儿科萃精》
  8. 口舌生疮《圣济总录》
  9. 口失音《证治准绳·幼科》
  10. 口舌门（二则）《辨证录》
  11. 口酸《中医词典》
  12. 口舌烂方《急救广生集》
  13. 口酸《中医词典》
  14. 口舌兼痧《痧胀玉衡》
  15. 口碎配合药歌《尤氏喉症指南》
  16. 口舌干苦（热臭）《针灸资生经》
  17. 口甜《中医词典》
  18. 口舌干苦《普济方·针灸》
  19. 口甜《中医词典》
  20. 口舌干焦候《诸病源候论》
  21. 口庭《中医词典》
  22. 口舌干焦《圣济总录》
  23. 口庭《中医词典》
  24. 口舌方《景岳全书》
  25. 口吻《卫生易简方》
  26. 口舌唇《医学入门》
  27. 口吻疮《圣济总录》
  28. 口舌疮候《诸病源候论》
  29. 口吻疮《中医词典》
  30. 口舌疮《外科理例》
  31. 口吻疮《中医词典》


论汗_《麻疹备要方论》_中医儿科_【岐黄之术】

论汗

论汗

  • 上一页
  • 目录
  • 相关
  • 下一页

凡出疹最喜有汗，有汗则腠理开通，毒从汗解，但不可太过。如汗太多，用人参白虎汤，或合黄连解毒汤治之。若皮肤干燥无汗，闭而难出，或致内攻，为腹胀气急等症。

此外为风寒所折，夏秋用轻剂宣发肌表，春冬用重剂升散寒邪。如果属火热，闭郁无汗，必唇红破裂，二便结涩，浑身胀痛，多致喘促， 痰鸣，速用寒凉，清肺降火，俾肌表透达而有汗，疹即随汗而尽出于外，后可无余毒，不然即成败症，故麻症始终以微汗为吉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口舌牙喉病
  • 当前页：论汗
  • 下一页：腹痛
<<< 返回本书目录
  1. 论汗《原要论》
  2. 论汗不可纯作血看当以气看为妥《医旨绪余》
  3. 论汗《景岳全书》
  4. 论汗下《景岳全书》
  5. 论寒证无传经《叶选医衡》
  6. 论汗下《刘河间伤寒医鉴》
  7. 论寒热《中风论》
  8. 论好用寒药《刘河间伤寒医鉴》
  9. 论寒热《外科理例》
  10. 论合和《备急千金要方》
  11. 论寒热《冯氏锦囊秘录》
  12. 论合和法《太平惠民和剂局方》
  13. 论过期不止《济阴纲目》
  14. 论合男女必当其年《济阴纲目》
  15. 论过服寒凉法当温补《济阴纲目》
  16. 论何以得之于脚《外台秘要》
  17. 论桂枝汤用赤白芍药不同《伤寒发微论》
  18. 论河间说伤寒之误《研经言》
  19. 论桂枝肉桂《伤寒发微论》
  20. 论鹤膝风《外科枢要》
  21. 论桂枝麻黄青龙用药三证《伤寒发微论》
  22. 论黑陷《冯氏锦囊秘录》
  23. 论关馘《冯氏锦囊秘录》
  24. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  25. 论关格是脉而非症《质疑录》
  26. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  27. 论怪病多属痰《质疑录》
  28. 论喉证治法《医学衷中参西录》
  29. 论怪病多属痰《冯氏锦囊秘录》
  30. 论喉症《喉舌备要秘旨》
  1. 论汗《麻疹备要方论》
  2. 论汗《景岳全书》
  3. 论汗《原要论》
  4. 论寒证无传经《叶选医衡》
  5. 论汗不可纯作血看当以气看为妥《医旨绪余》
  6. 论寒暑闭塞《冯氏锦囊秘录》
  7. 论汗法《医学集成》
  8. 论寒热《华佗神方》
  9. 论汗法《医学心悟》
  10. 论寒热《外科理例》
  11. 论汗下《景岳全书》
  12. 论寒热《冯氏锦囊秘录》
  13. 论汗下《刘河间伤寒医鉴》
  14. 论寒热《中风论》
  15. 论好用寒药《刘河间伤寒医鉴》
  16. 论过期不止《济阴纲目》
  17. 论合法《针灸易学》
  18. 论过服寒凉法当温补《济阴纲目》
  19. 论合和《备急千金要方》
  20. 论桂枝汤用赤白芍药不同《伤寒发微论》
  21. 论合和法《太平惠民和剂局方》
  22. 论桂枝肉桂《伤寒发微论》
  23. 论合男女必当其年《济阴纲目》
  24. 论桂枝麻黄青龙用药三证《伤寒发微论》
  25. 论何以得之于脚《外台秘要》
  26. 论关馘《冯氏锦囊秘录》
  27. 论和法《医学集成》
  28. 论关格是脉而非症《质疑录》
  29. 论和法《医学心悟》
  30. 论怪病多属痰《冯氏锦囊秘录》
  31. 论河间说伤寒之误《研经言》


腹痛_《麻疹备要方论》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

麻症腹痛，由于食滞凝结，热毒不能宣发于外，故有时曲腰啼叫，两眉频蹙，须用加味平胃散治之。若不因食积，全是热毒内结，治宜疏托，使疹子尽出，痛自止矣。没后见此，又宜清凉解毒，使毒内消，痛亦随减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论汗
  • 当前页：腹痛
  • 下一页：泄泻
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《麻疹备要方论》
  2. 腹痛《中医词典》
  3. 腹痛《凌临灵方》
  4. 腹痛《傅青主女科》
  5. 腹痛《麻疹阐注》
  6. 腹痛《傅青主男科》
  7. 腹痛《杂病治例》
  8. 腹痛《气功外气疗法》
  9. 腹痛《扁鹊神应针灸玉龙经》
  10. 腹痛《小儿常见病单验方》
  11. 腹痛《正骨心法要旨》
  12. 腹痛《常见病自测》
  13. 腹痛《医学纲目》
  14. 腹痛《景岳全书》
  15. 腹痛《医学纲目》
  16. 腹痛《景岳全书》
  17. 腹痛《医学纲目》
  18. 腹痛《圣济总录》
  19. 腹痛《医宗金鉴》
  20. 腹痛《千金翼方》
  21. 腹痛《医宗金鉴》
  22. 腹痛《圆运动的古中医学》
  23. 腹痛《医宗金鉴》
  24. 腹痛《育婴家秘》
  25. 腹痛《冯氏锦囊秘录》
  26. 腹痛《家庭医学百科-医疗康复篇》
  27. 腹痛《冯氏锦囊秘录》
  28. 腹痛《医学集成》
  29. 腹痛《冯氏锦囊秘录》
  30. 腹痛《默克家庭诊疗手册》
  31. 腹痛《冯氏锦囊秘录》


泄泻_《麻疹备要方论》_中医儿科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

麻本火候，大便溏泻，黄褐色为正。初热正出时，下利数次，毒瓦斯得泄，但不宜多，久久则脾气下陷。毒难发越，后恐变痢，初起作泻者，以升麻 葛根汤，加赤苓、猪苓、泽泻主之。已出作泻者，以黄连解毒汤主之。若水泻黄色有沫，小便赤，唇燥口干，乃毒热移入肠胃，传化失常，亦宜清凉利水，俱不可用温热之剂。如自利不止，水泻频数，最为恶候。若疹子稠密，或紫红色，则又无妨。盖以毒在大肠，非泻不解，宜平胃散加黄连、葛根、连翘以解之。疹子发透，自然泻止。有没后仍不止者，此未出尽，再用前药，倍连翘、黄连，加木通，泽泻、牛蒡子分利之，切勿治以固涩，致腹胀痞满，喘急不治。景岳以为泻利一症，果由疹毒，固不可以温补，若其人脾气本弱，或过用寒凉之药，或误食生冷，致伤脾胃，而为泄泻者，虽曰由疹而发，而实非疹毒之病矣。但察其无热症热脉，而兼色白气馁者，便宜温胃饮、五君子煎、胃关煎之类主之。若执谓疹毒不可温，则无不危矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《麻疹备要方论》
  2. 泄泻《产宝》
  3. 泄泻《经验麻科》
  4. 泄泻《中医词典》
  5. 泄泻《推求师意》
  6. 泄泻《傅青主男科》
  7. 泄泻《医学传灯》
  8. 泄泻《气功外气疗法》
  9. 泄泻《女科秘旨》
  10. 泄泻《小儿常见病单验方》
  11. 泄泻《医学纲目》
  12. 泄泻《景岳全书》
  13. 泄泻《医学纲目》
  14. 泄泻《景岳全书》
  15. 泄泻《冯氏锦囊秘录》
  16. 泄泻《中医名词词典》
  17. 泄泻《冯氏锦囊秘录》
  18. 泄泻《医学集成》
  19. 泄泻《冯氏锦囊秘录》
  20. 泄卫透热《中医词典》
  21. 泄泻《续名医类案》
  22. 泄卫透热《中医名词词典》
  23. 泄泻《续名医类案》
  24. 泄水肿阴湿《丹溪手镜》
  25. 泄泻《续名医类案》
  26. 泄水丸《儒门事亲》
  27. 泄泻《续名医类案》
  28. 泄如蟹渤《中医词典》
  29. 泄泻《续名医类案》
  30. 泄热汤《三因极一病证方论》
  31. 泄泻《医学入门》


痢疾_《麻疹备要方论》_中医儿科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹作痢，谓之夹疹痢，因毒热未解，移于大肠所致。有腹痛欲解，或赤或白，或赤白相兼者，悉用清热导滞汤主之。若见痢色紫黯，或如痈脓，屋漏水，鸡肝色，黑豆汁，气喘燥渴，发呃不食，皆不可治。若麻出之时，曾作泻痢，未经清解，至没后变成休息痢，里急后重，昼夜无度，此余毒留于大肠，须分虚实用药。实者三黄丸利之，虚者香连丸和之，再以黄芩汤养血行气，血和则便脓自愈，气行则后重自除，正此谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢疾
  • 下一页：大小便闭
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《麻疹备要方论》
  2. 痢疾《慎疾刍言》
  3. 痢疾《麻疹阐注》
  4. 痢疾《产宝》
  5. 痢疾《医学传灯》
  6. 痢疾《中医词典》
  7. 痢疾《医宗金鉴》
  8. 痢疾《傅青主男科》
  9. 痢疾《医宗金鉴》
  10. 痢疾《傅青主男科》
  11. 痢疾《医述》
  12. 痢疾《气功外气疗法》
  13. 痢疾《医述》
  14. 痢疾《景岳全书》
  15. 痢疾《寿世保元》
  16. 痢疾《中医名词词典》
  17. 痢疾《寿世保元》
  18. 痢疾《医学集成》
  19. 痢疾《古今医鉴》
  20. 痢后肿候《诸病源候论》
  21. 痢疾《济阴纲目》
  22. 痢后虚羸候《诸病源候论》
  23. 痢疾《济阴纲目》
  24. 痢后虚烦候《诸病源候论》
  25. 痢疾《万病回春》
  26. 痢后心下逆满候《诸病源候论》
  27. 痢疾《万病回春》
  28. 痢后痿《中医词典》
  29. 痢疾《幼幼集成》
  30. 痢后脱肛《奇方类编》
  31. 痢疾《卫生宝鉴》


大小便闭_《麻疹备要方论》_中医儿科_【岐黄之术】

大小便闭

大小便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹大便闭者，乃火邪留结大肠，结而不解，致毒内攻，故无论前后，即与润利无妨。小水赤涩者，初起正出时为正候，若见于正没及没后，为遗毒不散，宜用导赤散治之。如仍不通，或因大便闭结所致，通其大便，小便自利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：大小便闭
  • 下一页：沉睡
<<< 返回本书目录
  1. 大小便闭《证治准绳·幼科》
  2. 大小便病《普济方·针灸》
  3. 大小便闭《万病回春》
  4. 大小便病《育婴家秘》
  5. 大小便闭《景岳全书》
  6. 大小便病《圆运动的古中医学》
  7. 大小便白《明医杂着》
  8. 大小便不利《儒门事亲》
  9. 大消痞丸【方剂大全】
  10. 大小便不利【方剂主治】
  11. 大消风散【方剂大全】
  12. 大小便不通《急救良方》
  13. 大香连圆【方剂大全】
  14. 大小便不通《济阴纲目》
  15. 大香连丸【方剂大全】
  16. 大小便不通《济阴纲目》
  17. 大香甲散【方剂大全】
  18. 大小便不通《麻科活人全书》
  19. 大香附子【中药大全】
  20. 大小便不通《女科百问》
  21. 大陷胸丸【方剂大全】
  22. 大小便不通《女科证治准绳》
  23. 大陷胸丸《伤寒寻源》
  24. 大小便不通《女科证治准绳》
  25. 大陷胸汤证《临证实验录》
  26. 大小便不通《普济方·针灸》
  27. 大陷胸汤证《经方实验录》
  28. 大小便不通《医碥》
  29. 大陷胸汤方《伤寒明理论》
  30. 大小便不通《医碥》
  1. 大小便闭《麻疹备要方论》
  2. 大小便闭《景岳全书》
  3. 大小便闭《证治准绳·幼科》
  4. 大小便白《明医杂着》
  5. 大小便闭《寿世保元》
  6. 大小《四圣心源》
  7. 大小便闭《万病回春》
  8. 大硝石丸《三因极一病证方论》
  9. 大小便闭塞不通《奇效简便良方》
  10. 大香连丸《太平惠民和剂局方》
  11. 大小便病《育婴家秘》
  12. 大香甲丸散《妇人大全良方》
  13. 大小便病《圆运动的古中医学》
  14. 大香甲散《博济方》
  15. 大小便病《备急千金要方》
  16. 大陷胸证三　太阳百十三《伤寒悬解》
  17. 大小便病《普济方·针灸》
  18. 大陷胸证二　太阳百十二《伤寒悬解》
  19. 大小便不利《儒门事亲》
  20. 大陷胸证《医学摘粹》
  21. 大小便不利候《诸病源候论》
  22. 大陷胸证《医学摘粹》
  23. 大小便不利候《诸病源候论》
  24. 大陷胸丸证四　太阳百十四《伤寒悬解》
  25. 大小便不通《傅青主男科》
  26. 大陷胸丸方《伤寒论》
  27. 大小便不通《医学纲目》
  28. 大陷胸丸方《医宗金鉴》
  29. 大小便不通《医宗金鉴》
  30. 大陷胸丸方《伤寒杂病论》
  31. 大小便不通《杂病广要》


沉睡_《麻疹备要方论》_中医儿科_【岐黄之术】

沉睡

沉睡

  • 上一页
  • 目录
  • 相关
  • 下一页

凡麻疹热轻，神安气安，醒睡如常吉也。设当发热正出之时，昏昏沉睡，必是火邪内郁，未透于表，速宜胜药宣发，佐以清热，免致后患。若正没及没后见此，又是热退神清，多睡以养元复元气，不为害也。倘昏睡不省人事，不知痛痒，或似睡非睡等症，皆在不治。又有一等面肿目闭者，乃脾经火旺，治以泻黄利水，火退，目闭自开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便闭
  • 当前页：沉睡
  • 下一页：麻疳
<<< 返回本书目录
  1. 沉水膏【方剂大全】
  2. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  3. 沉麝香茸丸【方剂大全】
  4. 沉苏汤【方剂大全】
  5. 沉麝丸【方剂大全】
  6. 沉苏饮子【方剂大全】
  7. 沉麝丸《苏沈良方》
  8. 沉檀聚香饼子【方剂大全】
  9. 沉麝汤【方剂大全】
  10. 沉檀快膈丸【方剂大全】
  11. 沉麝鹿茸丸【方剂大全】
  12. 沉檀香茶饼【方剂大全】
  13. 沉茄止疝散【方剂大全】
  14. 沉魏丹【方剂大全】
  15. 沉脉指法主病《脉诀乳海》
  16. 沉香《本草纲目》完整版
  17. 沉脉（阴）《诊家正眼》
  18. 沉香《本草乘雅半偈》
  19. 沉脉（阴）《脉诀汇辨》
  20. 沉香《本草经解》
  21. 沉脉【疾病症状】
  22. 沉香《本草思辨录》
  23. 沉脉《脉理求真》
  24. 沉香《本草图经》
  25. 沉苓丸【方剂大全】
  26. 沉香《本草新编》
  27. 沉牢《脉确》
  28. 沉香《本草易读》
  29. 沉积水气《儒门事亲》
  30. 沉香《本草择要纲目》
  1. 沉睡《麻疹备要方论》
  2. 沉尸候《诸病源候论》
  3. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  4. 沉麝丸《苏沈良方》
  5. 沉听《中医词典》
  6. 沉脉指法主病《脉诀乳海》
  7. 沉香《雷公炮炙论》
  8. 沉脉体状《医学集成》
  9. 沉香《雷公炮制药性解》
  10. 沉脉（阴）《诊家正眼》
  11. 沉香《药笼小品》
  12. 沉脉（阴）《脉诀汇辨》
  13. 沉香《海药本草》
  14. 沉脉《脉理求真》
  15. 沉香《汤液本草》
  16. 沉脉《中医词典》
  17. 沉香《本草备要》
  18. 沉脉《中医名词词典》
  19. 沉香《本草蒙筌》
  20. 沉牢《脉确》
  21. 沉香《本草易读》
  22. 沉厥《中医词典》
  23. 沉香《冯氏锦囊秘录》
  24. 沉降平皿法《预防医学》
  25. 沉香《医学入门》
  26. 沉积疑胎《儒门事亲》
  27. 沉香《证类本草》
  28. 沉积水气《儒门事亲》
  29. 沉香《顾松园医镜》
  30. 沉寒痼冷《中医词典》
  31. 沉香《本草求真》


麻疳_《麻疹备要方论》_中医儿科_【岐黄之术】

麻疳

麻疳

  • 上一页
  • 目录
  • 相关
  • 下一页

麻后发热成疳，初时夜间身热自汗即退，或日晡时面红神倦嗜卧，微热得汗稍解，日复如是，宜早为施治，用黄连解毒汤主之。倘延迟失治，或四五十日、或百日、或一二年，形体日瘦，腹膨泄泻，不可救药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉睡
  • 当前页：麻疳
  • 下一页：妊娠出疹
<<< 返回本书目录
  1. 麻甘豆腐汤【方剂大全】
  2. 麻根《本草纲目》完整版
  3. 麻附细辛汤【方剂大全】
  4. 麻根【中药大全】
  5. 麻附五皮饮【方剂大全】
  6. 麻根散【方剂大全】
  7. 麻腐【中药大全】
  8. 麻根汤【方剂大全】
  9. 麻疯树【中药大全】
  10. 麻根饮【方剂大全】
  11. 麻疯三十六种辨症图说《疯门全书》
  12. 麻根汁酒【方剂大全】
  13. 麻疯二十一论《疯门全书》
  14. 麻桂二陈汤【方剂大全】
  15. 麻风药酒【方剂大全】
  16. 麻桂各半汤【方剂大全】
  17. 麻风性周围神经病【疾病大全】
  18. 麻桂术甘汤【方剂大全】
  19. 麻风性葡萄膜炎【疾病大全】
  20. 麻桂温经汤【方剂大全】
  21. 麻风性角膜病变【疾病大全】
  22. 麻桂饮【方剂大全】
  23. 麻风丸【方剂大全】
  24. 麻后遍身肿《麻科活人全书》
  25. 麻风树【中药大全】
  26. 麻后发搐《麻疹阐注》
  27. 麻风论《马培之医案》
  28. 麻后肺痿肺痈《麻疹阐注》
  29. 麻风恐怖【疾病症状】
  30. 麻后疳瘵《麻疹阐注》
  1. 麻疳《麻疹备要方论》
  2. 麻附细辛汤、麻附甘草汤《医述》
  3. 麻根疮《中医词典》
  4. 麻附甘草证二　少阴三《伤寒悬解》
  5. 麻桂饮《目经大成》
  6. 麻疯三十六种辨症图说《疯门全书》
  7. 麻桂饮《退思集类方歌注》
  8. 麻疯二十一论《疯门全书》
  9. 麻桂饮、大温中饮《医述》
  10. 麻风论《马培之医案》
  11. 麻后遍身肿《麻科活人全书》
  12. 麻风分枝杆菌《医学微生物学》
  13. 麻后发搐《麻疹阐注》
  14. 麻风疮《中医词典》
  15. 麻后肺痿肺痈《麻疹阐注》
  16. 麻风病《默克家庭诊疗手册》
  17. 麻后疳瘵《麻疹阐注》
  18. 麻风病《皮肤性病学》
  19. 麻后龟胸《麻疹阐注》
  20. 麻风《病理学》
  21. 麻后喉风《中医词典》
  22. 麻风《中医外科学》
  23. 麻后急慢惊风《麻疹阐注》
  24. 麻风《中医词典》
  25. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  26. 麻风《家庭医学百科-医疗康复篇》
  27. 麻后脱肛《麻疹阐注》
  28. 麻沸汤《药征续编》
  29. 麻后牙疳《中医词典》
  30. 麻沸散秘方（华佗麻沸散）《华佗神方》
  31. 麻后眼病《麻疹阐注》


妊娠出疹_《麻疹备要方论》_中医儿科_【岐黄之术】

妊娠出疹

妊娠出疹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人怀胎出疹，不可与寻常同论，须以安胎清热为主，使胎无犯，而麻易没也，宜四物汤，加条芩、白术、艾叶、砂仁。如胎气上冲，急用苎根、艾叶煎汤，磨槟榔少许，服之即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疳
  • 当前页：妊娠出疹
  • 下一页：盖痘疹
<<< 返回本书目录
  1. 妊娠出麻《麻科活人全书》
  2. 妊娠猝下血《圣济总录》
  3. 妊娠不语-胎产须知 《古今医统大全》
  4. 妊娠大便不通《圣济总录》
  5. 妊娠不语论《妇人大全良方》
  6. 妊娠大小便不利方《外台秘要》
  7. 妊娠病小论《中医妇科学》
  8. 妊娠大小便不通《圣济总录》
  9. 妊娠病《女科宝鉴》
  10. 妊娠大小便不通方论《妇人大全良方》
  11. 妊娠并发症《默克家庭诊疗手册》
  12. 妊娠蛋白尿【疾病症状】
  13. 妊娠半产《圣济总录》
  14. 妊娠倒仆损伤歌《脉诀刊误》
  15. 妊娠斑【疾病症状】
  16. 妊娠倒仆损伤歌《脉诀乳海》
  17. 妊娠6个月头晕肢体麻木《名师垂教》
  18. 妊娠得病欲去子方《外台秘要》
  19. 妊娠【方剂主治】
  20. 妊娠的临床生物化学《临床生物化学》
  21. 妊娠《医学集成》
  22. 妊娠的生物化学诊断《临床生物化学》
  23. 妊娠《医法圆通》
  24. 妊娠的心理问题《医学心理学》
  25. 妊娠《续名医类案》
  26. 妊娠跌仆《女科切要》
  27. 妊娠《万病回春》
  28. 妊娠毒血症【疾病症状】
  29. 妊娠《寿世保元》
  30. 妊娠睹病《古今医案按》
  1. 妊娠出疹《麻疹备要方论》
  2. 妊娠出麻《麻科活人全书》
  3. 妊娠喘《中医词典》
  4. 妊娠不语名子喑不须药《女科经纶》
  5. 妊娠喘息属肺隘气争《女科经纶》
  6. 妊娠不语论《妇人大全良方》
  7. 妊娠疮疡治法《中医词典》
  8. 妊娠不语（胎产须知）《古今医统大全》
  9. 妊娠猝下血《圣济总录》
  10. 妊娠不语《中医词典》
  11. 妊娠大便不通《圣济总录》
  12. 妊娠病小论《中医妇科学》
  13. 妊娠大便不通候《诸病源候论》
  14. 妊娠并发症《默克家庭诊疗手册》
  15. 妊娠大便秘不通《中医词典》
  16. 妊娠遍身酸懒《竹林女科证治》
  17. 妊娠大便虚急《竹林女科证治》
  18. 妊娠遍身酸懒《中医词典》
  19. 妊娠大小便不利方五首《外台秘要》
  20. 妊娠遍身瘙痒《竹林女科证治》
  21. 妊娠大小便不利候《诸病源候论》
  22. 妊娠遍身瘙痒《中医词典》
  23. 妊娠大小便不通《圣济总录》
  24. 妊娠崩漏《竹泉生女科集要》
  25. 妊娠大小便不通《中医词典》
  26. 妊娠暴渴为血凝病《女科经纶》
  27. 妊娠大小便不通方论《妇人大全良方》
  28. 妊娠半产《圣济总录》
  29. 妊娠大小便不通候《诸病源候论》
  30. 妊娠白带《竹林女科证治》
  31. 妊娠倒仆损伤歌《脉诀乳海》


盖痘疹_《麻疹备要方论》_中医儿科_【岐黄之术】

盖痘疹

盖痘疹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿出痘方愈，随即出疹，名盖痘疹。因痘后余毒未尽，更兼不戒口腹，外感风寒，以致遍身出疹，色赤作痒，如如粟米，渐成云片，宜加味消毒饮，疏风清热，疹即愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠出疹
  • 当前页：盖痘疹
  • 下一页：瘾疹
<<< 返回本书目录
  1. 盖痘疹《专治麻痧初编》
  2. 盖氏骨折【疾病大全】
  3. 盖痘疹《医宗金鉴》
  4. 盖体汤【方剂大全】
  5. 盖痘疹《麻疹阐注》
  6. 盖子澄眼药方【方剂大全】
  7. 盖痘解毒麻《麻科活人全书》
  8. 溉喉汤【方剂大全】
  9. 盖《痘疹心法要诀》
  10. 概况《外科学总论》
  11. 钙磷镁与微量元素的临床生物化学《临床生物化学》
  12. 概论《理疗学》
  13. 钙磷代谢及微量元素《生物化学与分子生物学》
  14. 概论《理疗学》
  15. 钙磷代谢《生物化学与分子生物学》
  16. 概论《理疗学》
  17. 钙离子内流【疾病症状】
  18. 概论《理疗学》
  19. 钙拮抗药的作用与临床应用《药理学》
  20. 概论《临床生物化学》
  21. 钙拮抗药　制剂及用法《药理学》
  22. 概论《泌尿外科学》
  23. 钙拮抗药《药理学》
  24. 概论《人体寄生虫学》
  25. 钙拮抗药《药理学》
  26. 概论《人体寄生虫学》
  27. 钙化灶【疾病症状】
  28. 概论《人体寄生虫学》
  29. 钙化影【疾病症状】
  30. 概论《人体寄生虫学》
  1. 盖痘疹《麻疹备要方论》
  2. 盖痘疹《中医词典》
  3. 盖痘疹《麻疹阐注》
  4. 盖痘解毒麻《麻科活人全书》
  5. 盖痘疹《医宗金鉴》
  6. 盖《痘疹心法要诀》
  7. 盖痘疹《专治麻痧初编》
  8. 钙通道的类型与分子结构《药理学》
  9. 盖骨《中医词典》
  10. 钙磷镁与微量元素的临床生物化学《临床生物化学》
  11. 概况《急诊医学》
  12. 钙磷代谢及微量元素《生物化学与分子生物学》
  13. 概况《外科学总论》
  14. 钙磷代谢的调节《生物化学与分子生物学》
  15. 概括过程障碍《医学心理学》
  16. 钙磷代谢《生物化学与分子生物学》
  17. 概论《临床生物化学》
  18. 钙离子依赖的粘附分子家族《医学免疫学》
  19. 概论《急诊医学》
  20. 钙离子的生理意义《药理学》
  21. 概论《急诊医学》
  22. 钙拮抗药的分类《药理学》
  23. 概论《急诊医学》
  24. 钙拮抗药《药理学》
  25. 概论《急诊医学》
  26. 钙拮抗药《药理学》
  27. 概论《中医疾病预测》
  28. 钙拮抗药《药理学》
  29. 概论《中医疾病预测》
  30. 钙和磷的排泄《生物化学与分子生物学》
  31. 概论《人体寄生虫学》


瘾疹_《麻疹备要方论》_中医儿科_【岐黄之术】

瘾疹

瘾疹

  • 上一页
  • 目录
  • 相关
  • 下一页

瘾疹者，发必多痒，色则红赤，隐隐于皮肤之间，乃心火灼于肺金，又兼外感风湿，先用加减羌活散，疏风散湿，继以加味消毒饮，清热解毒，表里清而疹自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盖痘疹
  • 当前页：瘾疹
  • 下一页：禁忌
<<< 返回本书目录
  1. 瘾疹《专治麻痧初编》
  2. 瘾疹【方剂主治】
  3. 瘾疹《中医外科学》
  4. 瘾疹风疹《外台秘要》
  5. 瘾疹《证治准绳·疡医》
  6. 瘾疹瘙痒《女科证治准绳》
  7. 瘾疹《医学传灯》
  8. 瘾疹瘙痒《证治准绳·女科》
  9. 瘾疹《外科大成》
  10. 瘾疹证治《三因极一病证方论》
  11. 瘾疹《千金翼方》
  12. 瘾疹紫点风《冯氏锦囊秘录》
  13. 瘾疹《麻疹阐注》
  14. 瘾症《经验麻科》
  15. 瘾疹《金匮钩玄》
  16. 印度菩提树皮【中药大全】
  17. 瘾疹《痘疹心法要诀》
  18. 印堂穴【头部正面穴位】
  19. 瘾疹《备急千金要方》
  20. 印纸《本草纲目》完整版
  21. 隐指解《研经言》
  22. 英汉统计名词对照《医学统计学》
  23. 隐性水肿【疾病症状】
  24. 英鸡《本草纲目》完整版
  25. 隐性脊柱裂【疾病大全】
  26. 英夷戒烟丸《外科传薪集》
  27. 隐性产后出血【疾病症状】
  28. 莺《本草纲目》完整版
  29. 隐斜视【疾病大全】
  30. 莺【中药大全】
  1. 瘾疹《麻疹备要方论》
  2. 瘾疹《备急千金要方》
  3. 瘾疹《麻疹阐注》
  4. 瘾疹《千金翼方》
  5. 瘾疹《医学传灯》
  6. 隐指解《研经言》
  7. 瘾疹《证治准绳·疡医》
  8. 隐症《中医名词词典》
  9. 瘾疹《外科大成》
  10. 隐疹《明医指掌》
  11. 瘾疹《外科证治全书》
  12. 隐疹《中医词典》
  13. 瘾疹《专治麻痧初编》
  14. 隐疹《中医名词词典》
  15. 瘾疹《中医外科学》
  16. 隐轸《中医词典》
  17. 瘾疹《痘疹心法要诀》
  18. 隐医《轩岐救正论》
  19. 瘾疹《金匮钩玄》
  20. 隐血试验饮食《临床营养学》
  21. 瘾疹风疹一十三首《外台秘要》
  22. 隐性菌血症《默克家庭诊疗手册》
  23. 瘾疹瘙痒《证治准绳·女科》
  24. 隐曲之疾《中医词典》
  25. 瘾疹瘙痒《女科证治准绳》
  26. 隐曲不利《中医词典》
  27. 瘾疹证治《三因极一病证方论》
  28. 隐曲《医述》
  29. 瘾疹紫点风《冯氏锦囊秘录》
  30. 隐曲《中医词典》
  31. 瘾症《经验麻科》


禁忌_《麻疹备要方论》_中医儿科_【岐黄之术】

禁忌

禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡麻疹初出，切戒风寒生冷，如一犯之，则皮肤闭密，毒瓦斯壅滞，遂变浑身青紫，而毒反内攻，烦躁腹痛，气喘闷乱，诸症作矣。欲出不出，危亡立至，首宜慎之。至于饮食，尤宜戒忌，鸡鱼炙 ，盐醋五辛之类，须过七七之后，方宜食之。惟宜食淡，不可纵口，致生他疾。若误食鸡鱼，则终身粟起如鸡皮之状，误食猪肉，则每岁出疹之月，多致下利，误食盐醋，必致咳嗽，亦遇出疹时必发，误食五辛，则不时多生惊热。此皆出疹之家，不可略意，而遗小儿终身之患也。戒之慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘾疹
  • 当前页：禁忌
  • 下一页：麻疹备用诸方
<<< 返回本书目录
  1. 禁忌《证治准绳·幼科》
  2. 禁戒寒凉《扁鹊心书》
  3. 禁忌《证治准绳·疡医》
  4. 禁金疮《千金翼方》
  5. 禁忌《张氏医通》
  6. 禁精汤【方剂大全】
  7. 禁忌《幼科种痘心法要旨》
  8. 禁灸穴《医学入门》
  9. 禁忌《异授眼科》
  10. 禁灸穴(一首)《医经国小》
  11. 禁忌《医宗金鉴》
  12. 禁灸穴歌《刺灸心法要诀》
  13. 禁忌《疡医大全》
  14. 禁灸穴歌《金针秘传》
  15. 禁忌《圣济总录》
  16. 禁灸穴歌《医宗金鉴》
  17. 禁忌《痧疹辑要》
  18. 禁灸穴歌《针灸大成》
  19. 禁忌《麻疹备要方论》
  20. 禁灸穴歌《针灸大全》
  21. 禁忌《景岳全书》
  22. 禁灸穴歌《针灸聚英》
  23. 禁忌《冯氏锦囊秘录》
  24. 禁灸穴歌《针灸问对》
  25. 禁极虚《黄帝内经太素》
  26. 禁灸穴歌《重楼玉钥》
  27. 禁喉痹《千金翼方》
  28. 禁口丹【方剂大全】
  29. 禁鬼客忏气《千金翼方》
  30. 禁口痢《金匮钩玄》
  1. 禁忌《麻疹备要方论》
  2. 禁忌《景岳全书》
  3. 禁忌《异授眼科》
  4. 禁忌《圣济总录》
  5. 禁忌《医宗金鉴》
  6. 禁极虚《黄帝内经太素》
  7. 禁忌《冯氏锦囊秘录》
  8. 禁喉痹《千金翼方》
  9. 禁忌《疡医大全》
  10. 禁鬼客忏气《千金翼方》
  11. 禁忌《证治准绳·幼科》
  12. 禁蛊毒《千金翼方》
  13. 禁忌《证治准绳·幼科》
  14. 禁狗鼠《千金翼方》
  15. 禁忌《证治准绳·幼科》
  16. 禁服《内经评文》
  17. 禁忌《证治准绳·幼科》
  18. 禁服《灵枢悬解》
  19. 禁忌《张氏医通》
  20. 禁服《黄帝内经·灵枢》
  21. 禁忌《证治准绳·疡医》
  22. 禁方论《医学源流论》
  23. 禁忌《证治准绳·疡医》
  24. 禁方《中医名词词典》
  25. 禁忌《痧疹辑要》
  26. 禁法大例《千金翼方》
  27. 禁忌《幼科种痘心法要旨》
  28. 禁法《证治准绳·幼科》
  29. 禁忌株突变《医学免疫学》
  30. 禁恶兽虎野狼《千金翼方》
  31. 禁戒寒凉《扁鹊心书》


麻疹备用诸方_《麻疹备要方论》_中医儿科_【岐黄之术】

麻疹备用诸方

麻疹备用诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

宣毒发表汤

升麻 葛根 荆芥 防风 薄荷叶 枳壳 桔梗 前胡 连翘 牛蒡子 木通 生甘草 淡竹叶

引加芫荽，水煎。外感寒邪，加麻黄，夏月勿用。食滞加南山楂。内热加黄芩。

升麻 葛根汤

升麻 葛根 赤芍 生甘草

引加芫荽。水煎。

防风解毒汤

荆芥 防风 连翘 枳壳 牛蒡子 桔梗 石膏 知母 木通 生甘草 淡竹叶

引加灯心，水煎温服。

加味黄连解毒汤

黄芩 黄连 黄柏 元参 山栀仁 桔梗 石膏 荆芥 防风 牛蒡子 知母 木通 生甘草

水煎服。

桂枝解毒汤

麻黄 桂枝 赤芍 甘草 荆芥 防风 川芎 羌活 桔梗 人参 牛蒡子

生姜引，水煎。

升麻解毒汤

升麻 葛根 荆芥 防风 柴胡 前胡 甘草 桔梗 羌活 牛蒡子 连翘 赤芍

引用竹叶，水煎。

荆防败毒散

羌活 荆芥 独活 防风 茯苓 生甘草 枳壳 柴胡 前胡 川芎 桔梗

引用生姜，水煎服。

当归六黄汤

当归 黄连 黄芩 黄柏 黄 山栀仁 生地 熟地

引加浮小麦，水煎服。

茅花汤

生地 丹皮 归身 甘草 茅花 元参 百草霜

水煎服。

犀角地黄汤

犀角 丹皮 生地 白芍

水煎服。

竹茹石膏汤

半夏（姜制） 赤苓 石膏（ ） 陈皮 生甘草 竹茹

引用生姜，水煎服。

升麻 泽泻汤

赤苓 猪苓 泽泻 甘草 滑石 升麻

用引灯芯，水煎服。

黄芩芍药汤

黄芩 黄连 当归 白芍 升麻 甘草 生地 木通 枳壳

或加大黄。水煎服。

羌活散

羌活 防风 川芎 前胡 枳壳 桔梗 薄荷 甘草

引用生姜，水煎服。加连翘、蝉蜕、茯苓，名加味羌活散。

消毒饮

荆芥 防风 桔梗 枳壳 牛蒡子 升麻 苏叶 甘草 石膏

引用生姜，水煎服。

本方去枳壳、桔梗、苏叶、石膏，加连翘、赤芍、山楂，名加减消毒饮。

养营汤

人参 当归 赤芍 红花 甘草

水煎服。

羌防内托散

羌活 防风 葛根 桔梗 楂肉 地骨皮 蝉蜕 僵蚕 连翘 甘草

引用姜、枣，水煎服。

清热 黄芩汤

黄芩 赤芍 木通 防风 葛根 桔梗 楂肉 元参 连翘 蝉蜕 僵蚕 花粉 石膏 地骨皮

引用灯芯，水煎服。

黄连解毒汤

黄连 黄芩 黄柏 黑山栀

水煎服。

滋阴凉血汤

当归 白芍 川芎 柴胡 葛根 牛蒡子 黄芩 连翘 红花

水煎服。

大青汤

大青草 元参 桔梗 石膏 知母 人中黄 栀子仁 木通 升麻

水煎服。

元参解毒汤

元参 甘草 桔梗 山栀 黄芩 葛根 荆芥 生地

水煎服。

柴连解毒汤

柴胡 黄芩 黄连 元参 知母 贝母 防风 赤芍 连翘 牛蒡子 陈皮 甘草

水煎服。

化斑汤

人参 知母 石膏 牛蒡子 连翘 升麻 地骨皮 竹叶 甘草 粳米

水煎服。

人参白虎汤

人参 石膏 知母 甘草 粳米

水煎服。去人参即白虎汤。

疏风解毒饮

荆芥 牛蒡子 丹皮 元参 贝母 苏叶 黄连 甘草 麦冬

水煎服。

小柴胡汤

人参 半夏 甘草 黄芩 柴胡

引用生姜，水煎。

黄芩橘皮汤

黄芩 陈皮 干葛 杏仁 枳实 麻黄 浓朴 甘草

水煎服。

凉血解毒汤

当归 生地 紫草 红花 丹皮 连翘 白芷 川连 甘草 桔梗

引用灯芯，水煎服。

小承气汤

大黄 浓朴 枳实

水煎服。

却暑丹

黄芩 甘草（各五钱） 朱砂（二钱）

研末蜜丸，麦冬汤下。

泻白散

桑白皮 地骨皮 甘草 粳米

水煎服。

甘桔汤

甘草 桔梗 连翘 元参 防风 牛蒡子

水煎服。

千金散

黄柏（钱半，酒炒） 黄芩（二钱） 元参（五分） 硼砂（三分） 乳香（二分） 儿茶（四分）

雄黄（五分）

共研细末，每用少许吹之。

玉锁匙

硼砂（一钱） 朴硝（五分） 僵蚕（二条） 冰片（五厘）

共为细末，用竹管吹之。

荆防解毒汤

荆芥 薄荷 黄连 防风 大青草 黄芩 犀角 人中黄 连翘 牛蒡子

引用灯芯、芦根，水煎。

四物汤

生地 白芍 当归 川芎

水煎服。

柴胡四物汤

即四物加人参 柴胡 淡竹叶 地骨皮 知母 黄芩 麦冬

引用姜、枣，水煎。

枣麦四物汤

即四物加麦冬 枣仁 黄连 石菖蒲 淡竹叶 龙胆草 茯神 甘草

引用灯芯，水煎。

柴苓四物汤

即四物加茯苓 黄芩 陈皮 甘草 柴胡 黑山栀 木通

水煎服。

芦荟肥儿丸

芦荟 龙胆草 木香 蝉蜕 人参 胡黄连 川黄连 槟榔 芫荑 使君子肉 麦芽 当归 连翘

各制为末，猪胆汁丸黍米大，每服五六十丸，米饮下。

五苓散

白术 泽泻 茯苓 猪苓 官桂

水煎服。本方除桂，即四苓散。本方加辰砂，即辰砂五苓散。

凉膈散

大黄 朴硝 黑山栀 连翘 黄芩 薄荷 甘草

水煎服。

辰砂益元散

滑石（六钱） 甘草（一钱） 辰砂（三分）

共为细末，每服三钱，灯芯煎汤调服。

连芍汤

当归 白芍 黄芩 黄连 甘草 枳壳 葛根 陈皮 苍术 乌梅

水煎服。

清肺饮

知母 贝母 甘草 桔梗 杏仁 牛蒡子 石膏 马兜铃 粳米

水煎服。

麦冬清肺饮

即前清肺饮加麦冬 连翘

水煎服。

紫苏清脾饮

防风 柴胡 苏叶 浓朴 腹皮 当归 山楂 香附 神曲 麦芽 陈皮 甘草 砂仁

水煎服。

导赤散

生地 木通 甘草梢 淡竹叶

水煎服。

香连丸

黄连（一两，吴茱萸一两水拌盖定，坐滚水内半日许，炒拣去萸） 广木香（三钱，不见火）

同研末。醋糊丸。每服一钱，米饮汤化服。

清金降火汤

生地 当归 白芍 陈皮 栝蒌子 贝母 天冬 杏仁 甘草 石膏 黄连 黑山栀桑皮 茯苓 元参 苏梗 黄芩

水煎，加姜汁、竹沥服。

防风消毒饮

荆芥 防风 牛蒡子 甘草 枳壳 桔梗 石膏 苏叶 百部 马兜铃 葶苈 桑皮

水煎服。

大连翘饮

当归 赤芍 荆芥 防风 黑山栀 黄芩 柴胡 甘草 蝉蜕 淡竹叶

水煎服。

疏风散

羌活 当归 白芍 连翘 升麻 苍术 干葛 生地 柴胡 甘草

水煎服。

芎归饮

升麻 干葛 蔓荆子 连翘 荆芥 防风 木贼 白蒺藜 石膏 白菊花 黄芩 黄柏 黑山栀 甘草 灯心

水煎服。

猪苓 泽泻散

荆芥 防风 薄荷 连翘 当归 白芍 川芎 白术 白芷 陈皮 桔梗 猪苓 泽泻

水煎服。

清胃散

升麻 黄连 当归 生地 牡丹皮

水煎服。

胜金散

青黛 明矾 雄黄 文蛤 皂荚 栀子 血余 冰片

制为细末。瓷瓶收贮。

文蛤散

雄黄（五钱） 五倍子（二钱） 枯矾（八分） 麝香（五厘）

共为末，用吹牙疳甚效。

雄黄散

雄黄（一钱） 黄柏（二分） 麝香（五厘）

合为末，用治牙疳，先以艾煎汤，洗净搽之。

芦荟 黄连丸

芦荟 龙胆草 黄连 五灵脂 使君子肉 人中白

蒸饼为丸，开水下。

熟附汤

熟地 制附子

水煎服。

附子理中汤

人参 制附子 白术 炙甘草 炮黑干姜

水煎冷服。

六味丸

熟地 丹皮 泽泻 山萸肉 山药 茯苓

制末蜜丸，或照料煎服亦可。

化毒清表汤

葛根 薄荷 地骨皮 牛蒡子 荆芥 防风 黄芩 黄连 元参 知母 甘草 桔梗

引生姜、灯草，水煎。

柴胡 清热饮

生地 白芍 柴胡 黄芩 麦冬 地骨皮 知母 甘草

引生姜、灯草，水煎。

清金宁嗽汤

前胡 桔梗 栝蒌仁 杏仁 川连 贝母 橘红 炙桑皮 甘草

引生姜、红枣，水煎。

麻杏石甘汤

麻黄 杏仁 石膏 甘草

水煎服。

清气化毒饮

前胡 桔梗 栝蒌仁 杏仁 川连 黄芩 连翘 桑皮 元参 麦冬 甘草

引芦根，水煎。

如神定喘汤

黄芩 川连 栀子仁 桔梗 花粉 赤苓 贝母 牛蒡子 栝蒌仁 杏仁 麦冬 生石膏

水煎，冲竹沥一杯服。

三黄石膏汤

麻黄 石膏 淡豆豉 黄柏 黄连 栀子仁 黄芩

水煎。

七味安神丸

川连 麦冬 当归 茯苓 甘草（各五钱） 朱砂（一两） 冰片（二分半）

上为末，蒸饼，用 猪心血捣，丸黍米大，每服十丸，灯芯汤下。

抱龙丸

天竺黄 水飞辰砂 生甘草 炒枳壳 白茯神 姜炒胆星 白硼砂（各一两） 怀山药（二两） 琥珀（七钱） 沉香 雄黄（各五钱） 麝香（三分）

蒸饼为丸，芡实大，金箔为衣，阴干收贮，薄荷汤下。

孙氏洗肝散

全蛇脱（一条） 马勃（一两） 皂角子（十四枚）

共入瓷罐内，盐泥封固，烧存性，退火研末，白汤调下。

通神散

甘菊 绿豆皮 谷精草

上等分为粗末，同柿饼用粟米泔慢火熬干，去药渣，食柿饼，不过十余个立效。

发灰散

取少壮无病患发，煮皂角水洗净，焙干填满新瓦罐内，用新瓦片盖定，盐泥封固，用炭火围罐之半， 一炷香，取出候冷，研极细末，吹入鼻中。或发灰二分，童便七分，酒三分调服，止血如神。

加减凉膈散

苦桔梗 山栀仁 黄芩 生甘草 元参 牛蒡子 薄荷 连翘 麦冬

水煎服。

儿茶散

硼砂（二钱） 孩儿茶（五钱）

共为细末，凉水一盏调服。

加味平胃散

升麻 防风 枳壳 葛根 南山楂 麦芽 苍术 浓朴 陈皮 生甘草

引生姜、灯芯，水煎。

五君子煎

人参 茯苓 白术 炙草 炮姜

水煎服。

温胃饮

人参 当归 扁豆 白术 炙草 陈皮 干姜

水煎服。

胃关煎

熟地 山药 扁豆 炙甘草 淡吴萸 白术 炮姜

水煎服。

清热导滞汤

当归 白芍 连翘 牛蒡子 小青皮 炒枳壳 黄芩 川连 山楂 浓朴 槟榔 甘草

引生姜，水煎。

三黄丸

黄芩（酒炒） 川连（吴萸拌炒） 蒸大黄

上各等为末，糊丸梧子大，每服二十丸，白汤下。

黄芩汤

黄芩 黄连 当归 川芎 人参 木香 青皮 枳壳 槟榔 甘草

水煎服。

贞元饮

熟地 当归 甘草

水煎服。

六气煎

人参 黄 当归 肉桂 白术 炙草

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁忌
  • 当前页：麻疹备用诸方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 麻疹备用诸方《麻疹备要方论》
  2. 麻疹病毒肺炎【疾病大全】
  3. 麻疹 [附]奶麻《中医儿科学》
  4. 麻疹不透【中药主治】
  5. 麻疹【方剂主治】
  6. 麻疹不治证《麻科活人全书》
  7. 麻疹【中药主治】
  8. 麻疹出透热不退《儿科萃精》
  9. 麻疹【疾病大全】
  10. 麻疹初潮辨证《儿科萃精》
  11. 麻疹《证治准绳·幼科》
  12. 麻疹喘促险证《余无言医案》
  13. 麻疹《幼科释谜》
  14. 麻疹达权《麻疹阐注》
  15. 麻疹《医学集成》
  16. 麻疹方《景岳全书》
  17. 麻疹《小儿常见病单验方》
  18. 麻疹鸽蛋大米粥【方剂大全】
  19. 麻疹《万病回春》
  20. 麻疹骨髓赋《幼幼集成》
  21. 麻疹《景岳全书》
  22. 麻疹骨髓赋（增朴）《麻科活人全书》
  23. 麻疹《家庭医学百科-医疗康复篇》
  24. 麻疹合并肠炎《赵绍琴临证验案精选》
  25. 麻疹《回春录》
  26. 麻疹后复痧胀《痧胀玉衡》
  27. 麻疹《古今医鉴》
  28. 麻疹忌食生冷《儿科萃精》
  29. 麻疹《传染病》
  30. 麻疹忌食辛辣《儿科萃精》
  1. 麻疹备用诸方《麻疹备要方论》
  2. 麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。《中医之钥》
  3. 麻疹闭证《中医词典》
  4. 麻疹 [附]奶麻《中医儿科学》
  5. 麻疹避忌《专治麻痧初编》
  6. 麻疹《传染病》
  7. 麻疹辩疑赋《专治麻痧初编》
  8. 麻疹《专治麻痧初编》
  9. 麻疹病毒《医学微生物学》
  10. 麻疹《专治麻痧初编》
  11. 麻疹不治证《麻科活人全书》
  12. 麻疹《幼科释谜》
  13. 麻疹出透热不退《儿科萃精》
  14. 麻疹《回春录》
  15. 麻疹初潮辨证《儿科萃精》
  16. 麻疹《万病回春》
  17. 麻疹初热《专治麻痧初编》
  18. 麻疹《证治准绳·幼科》
  19. 麻疹喘促险证《余无言医案》
  20. 麻疹《中医词典》
  21. 麻疹喘急《中医词典》
  22. 麻疹《小儿常见病单验方》
  23. 麻疹瘄《中医词典》
  24. 麻疹《景岳全书》
  25. 麻疹达权《麻疹阐注》
  26. 麻疹《家庭医学百科-医疗康复篇》
  27. 麻疹烦渴《中医词典》
  28. 麻疹《医学集成》
  29. 麻疹方《景岳全书》
  30. 麻疹《默克家庭诊疗手册》
  31. 麻疹方药例《古今医鉴》


《麻疹备要方论》

  • 作者：吴砚丞 朝代：清 年份：公元1853年
  • 吴序
  • 正文
    • 原始论
    • 疹脉
    • 辨症
    • 初热
    • 疹治合时
    • 见形论治
    • 收没论治
    • 分论麻疹始终杂症
      • 发热
      • 身冷
      • 咳嗽
      • 气喘
      • 气促
      • 呕吐
      • 吐下蛔虫
      • 烦渴
      • 谵妄
      • 发搐
      • 饮食
      • 目疾
      • 鼻症
      • 口舌牙喉病
      • 论汗
      • 腹痛
      • 泄泻
      • 痢疾
      • 大小便闭
      • 沉睡
      • 麻疳
      • 妊娠出疹
      • 盖痘疹
      • 瘾疹
    • 禁忌
    • 麻疹备用诸方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行