序_《麻疹阐注》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《麻疹阐注》
序
在线购买《麻疹阐注》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

张子霞 先生讳廉．字通源．为我邑名贡士．天资高迈而性耽经史．旁及艺术．屡不得志于

名场也．夫麻疹莫醇于金鉴．赵氏既集为汇补．而谢氏又有七十二症之书．则金鉴之阐注．似可不作顾乃以简约烦琐变易之故．而必疏解而融贯之．并先示以读书之法．先生盖有深意焉．乡里鲰生．以医师自命．凡疾病之临门者．无论症之平险．每不肯以不知辞．而平日于岐黄家言．或未尽见．即见之而简约者不能扩充．烦琐者不能审择．变易者．不能条贯．则仍即其平生耳食之谬说．卤莽灭裂而治之．而民命遂等于草芥．阐注之作．所以教人读医书．固不第为麻科者言也．而麻科之精且详．卒非他书所能及．顾是书向无硬板．郦子非 先生曾为校订．拟刻不果．往岁春夏．麻症多危．其侄孙蕙坡在越．以霞 先生族侄辑园语及．遂从家邮致．与其尊甫紫庭叔耶 从弟重皋分参而登诸梨枣．嘱予一言以志其巅末云．

道光二十有八年岁次戊申孟夏之月后学煦斋徐渐逵书于蠡城试寓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：叙
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《麻疹阐注》
  2. 序《小儿痘疹方论》
  3. 序《中风论》
  4. 序《质疑录》
  5. 序《脉确》
  6. 序《家传女科经验摘奇》
  7. 序《神应经》
  8. 序《温病指南》
  9. 序《神应经》
  10. 序《凌临灵方》
  11. 序《伤寒捷诀》
  12. 序《本草易读》
  13. 序《产鉴》
  14. 序《医医小草》
  15. 序《杂病治例》
  16. 序《千金食治》
  17. 序《正体类要》
  18. 序《本草衍义》
  19. 序《医医医》
  20. 序《证治心传》
  21. 序《济生集》
  22. 序《外科十法》
  23. 序《幼科切要》
  24. 序《白喉条辨》
  25. 序《内外伤辨》
  26. 序《神农本草经百种录》
  27. 序《仙传外科集验方》
  28. 序《陆地仙经》
  29. 序《焦氏喉科枕秘》
  30. 序《诊家枢要》
  31. 序《丛桂草堂医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


叙_《麻疹阐注》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《麻疹阐注》
叙
在线购买《麻疹阐注》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

张子．诸暨老宿也．博通经史．工举业．善古文词．一时经其口授指书者．皆有名于时．掇巍科而去者岁有之．所着书积高至三四尺许．皆明理学．辨是非．论治乱．有关身心性命天下国家之言．旁及艺术小数．无不曲通其旨．浦阳戴太史东珊先生．题其孝感里志．曰非张子之积学有素．精心果力．其孰能是．赵子耀绪题其章氏季汉书评曰．张子惟熟于肃常郝经谢少连之书．故知章氏之书为独善．然非有才学识三长．虽熟于三子之书．不能知其善．何能言其所以善．朱子得章氏而其义益彰．章氏得张子而其意始显．赵子思恭题其春秋说曰．六通四辟之论．如万斛源泉．自天而下．飞沫溅衣．令人不敢逼视．文十年次于厥貉以后．多右楚左晋．是先生独具手眼处．孝廉蒋子锦川题其文集曰．张子学宗新建．文学老苏．皆能升堂而入其室．故其所言多可为世用．是数子皆知张子之深者．世人谓张子不幸而穷故着书．不知不穷不足以着书．张子之不幸．后人之幸也．近年吾暨麻疹大剧．诸医束手．谢不治者．问之张子．应手而愈．人咸神之．请其秘方．张子曰．方无秘．方有秘．方之所以穷也．出其阐注御定医宗金鉴麻疹．授之曰．读其书．得其意．忘其言．庶几有豸乎．人珍为拱璧．恐积久残毁不传．即传．抄录不广．为惠有限．以余颇明岐黄．又为张子老友．嘱言其本末．付梓以公诸世．余览之废卷而叹曰．此张子之绪余也，乌足珍．虽然．绪余验则其诸书之足为世用也益信．张子谓谁．水霞廉通源霞溪也．

道光二年十月同学弟寿椿怀玉书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：叙
  • 下一页：自叙
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《麻疹阐注》
  2. 叙《伤寒补例》
  3. 叙《松峰说疫》
  4. 叙《仿寓意草》
  5. 叙《望诊遵经》
  6. 叙《金匮悬解》
  7. 叙《医旨绪余》
  8. 叙《医学集成》
  9. 叙《立斋外科发挥》
  10. 序意《素灵微蕴》
  11. 叙《中西汇通医经精义》
  12. 序一：李序《时病论歌括新编》
  13. 叙《针灸神书》
  14. 序一：李序《时病论歌括新编》
  15. 叙《汤头歌诀》
  16. 序一《脉诀刊误》
  17. 叙《眼科阐微》
  18. 序一《医经国小》
  19. 叙《女科指掌》
  20. 序一《宋本备急灸法》
  21. 叙《本草问答》
  22. 序一《医学真传》
  23. 叙《心医集》
  24. 序一《疯门全书》
  25. 叙《万氏秘传外科心法》
  26. 序一《广瘟疫论》
  27. 叙《幼科指南》
  28. 序一《医学指归》
  29. 叙《邯郸遗稿》
  30. 序一《外科精要》
  31. 叙《经穴汇解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


自叙_《麻疹阐注》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《麻疹阐注》
自叙
在线购买《麻疹阐注》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹一科．古无专书．惟于痘症后略见之．痘重而麻轻也．近数十年．麻多剧症．较重于痘．于是有心济世者．各着书以传之．然犹少刊本．往往私相传抄．矜为秘方．其实瑕瑜不掩．醇驳杂出．甚至有以蜈蚣全虫五虎散治麻疹．夸为神方．笔之于书．而互相传授者．是可哀也．余所见麻科．自万氏而后．以谢氏七十二症．赵氏麻 汇补．最为平稳．然谢氏未免烦琐．愈烦琐则愈挂漏．盖言其常．风痰食火四者可该．穷其变．则千变万化．非七十二症所能尽也．赵氏汇补．悉本御定医宗金鉴．故较谢氏尤醇．但变易其方药词句．使若不出于金鉴者以神为心得．又条款倒置．线索不清．未为善本．总不若金鉴之醇而又醇也．但金鉴言简而赅．非得其言外之意．必疑其略而不详．余所阐发．未必得其奥旨．然悉本前贤．未敢杜撰．而所采之说．赵氏尤多．不注姓名者．以便文势耳．非敢掠美也．

岁在HT 蒙大渊献月惟皋诸暨张廉叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：自叙
  • 下一页：御定医宗金鉴麻疹
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《麻疹阐注》
  2. 自叙《竹泉生女科集要》
  3. 自叙《医医医》
  4. 自叙《白喉全生集》
  5. 自叙《医学传灯》
  6. 自叙《医学源流论》
  7. 自叙《证治准绳·杂病》
  8. 自叙《仿寓意草》
  9. 自叙《古今医案按》
  10. 自叙《玉楸药解》
  11. 自叙《外科大成》
  12. 自叙《长沙药解》
  13. 自叙《医学摘粹》
  14. 自叙《四圣悬枢》
  15. 自叙《医学摘粹》
  16. 自叙《四圣心源》
  17. 自叙《医学摘粹》
  18. 自叙《伤寒说意》
  19. 自叙《医学摘粹》
  20. 自叙《金匮悬解》
  21. 自叙《丹台玉案》
  22. 自叙《旧德堂医案》
  23. 自叙《脉诀汇辨》
  24. 自叙《评琴书屋医略》
  25. 自叙《本草思辨录》
  26. 自叙《医学集成》
  27. 自叙《幼科释谜》
  28. 自序一《医门补要》
  29. 自叙《温疫论》
  30. 自序二《医门补要》
  31. 自叙《一得集》


御定医宗金鉴麻疹_《麻疹阐注》_中医儿科_【岐黄之术】

御定医宗金鉴麻疹

御定医宗金鉴麻疹

  • 上一页
  • 目录
  • 相关
  • 下一页

读书之法．当逐字读．逐句读．逐节读，复举全篇融会贯通而读．斯能得其言外之意．而为善读书者矣．医门之书．如我朝御定医宗金鉴．言简而意赅．义近而旨远．非易读也．即其麻疹一科．凡言某方主之者．言主之必有辅之者矣．所谓逐字读也．于见形条云．有不透彻．须察所因．言因则因之者广．不可枚举．因之者猝不可预揣．故下第列因风因火因虚可知之三项．以见举一反三之意．所谓逐句读也．于收没条．言当散不散．内有虚热．不可纯用寒凉之剂．以柴胡四物汤治之．于身热不退条．言麻既出透．身仍大热．此毒盛壅遏．宜化毒清表汤治之．疹已没落而身热者．此余热留于肌表．宜柴胡 清热饮治之．何言之相反乃尔．盖分观则偏．合观则全．所谓逐节读也．详于正症．略于变症．正症可言．变症不胜言也．详于麻前．略于麻后．麻前得法．麻后自无患也．只言实症．不言虚症．麻为阳毒．绝少虚症．麻后之虚．不言可知也．所谓统举全篇．融会贯通而读也．故于主治条曰．此首尾主治之大法．至于临时权变．惟神而明之而已．富哉言乎．一篇微旨．已揭于此．读是书者．当无不领略而会悟之．而余复为之阐发者．为浅学通其旨也．然而高明之家．已窃笑其蛇足矣．乙亥仲夏．

霞溪张廉书于白HT 湖 山之指川书塾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：御定医宗金鉴麻疹
  • 下一页：疹原
<<< 返回本书目录
  1. 御定医宗金鉴麻疹《麻疹阐注》
  2. 御风草《雷公炮炙论》
  3. 御爱姜苏丸【方剂大全】
  4. 御府鹿尾《保健药膳》
  5. 喻氏春温论辨《医学读书记》
  6. 御酱铁雀《保健药膳》
  7. 喻氏《解后须知》《专治麻痧初编》
  8. 御米汤【方剂大全】
  9. 喻嘉言秋燥论《古今名医汇粹》
  10. 御米饮子【方剂大全】
  11. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  12. 御女损益篇《养生导引秘籍》
  13. 喻嘉言脉部位论《古今名医汇粹》
  14. 御苑匀气散【方剂大全】
  15. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  16. 御制《饮膳正要》序《饮膳正要》
  17. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  18. 鹆《本草纲目》完整版
  19. 遇仙立效散【方剂大全】
  20. 寓木部《本经逢原》
  21. 遇仙丹【方剂大全】
  22. 寓木类《本草便读》
  23. 遇仙补寿丹【方剂大全】
  24. 裕民贝母【中药大全】
  25. 遇冷后排汗增多【疾病症状】
  26. 蓣莲饮【方剂大全】
  27. 欲有所忌-养生余录（上）《古今医统大全》
  28. 愈病有日期论《医学源流论》
  29. 欲有所避-养生余录（上）《古今医统大全》
  30. 愈疮枣【方剂大全】
  1. 御定医宗金鉴麻疹《麻疹阐注》
  2. 御爱灵黍汤《是斋百一选方》
  3. 御风草《雷公炮炙论》
  4. 喻义《中医词典》
  5. 御府鹿尾《保健药膳》
  6. 喻言《轩岐救正论》
  7. 御酱铁雀《保健药膳》
  8. 喻氏春温论辨《医学读书记》
  9. 御米《饮食须知》
  10. 喻氏《解后须知》《专治麻痧初编》
  11. 御米《得配本草》
  12. 喻嘉言先生肺痈肺痿论《疡科心得集》
  13. 御米壳《本草备要》
  14. 喻嘉言瘟疫论《温热暑疫全书》
  15. 御米壳《本草求真》
  16. 喻嘉言秋燥论《古今名医汇粹》
  17. 御米壳《本草从新》
  18. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  19. 御米壳《本草撮要》
  20. 喻嘉言脉部位论《古今名医汇粹》
  21. 御米壳《药性切用》
  22. 喻嘉言龙雷之火论《医学从众录》
  23. 御米汤《太平惠民和剂局方》
  24. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  25. 御女损益篇《养生导引秘籍》
  26. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  27. 御神《中医词典》
  28. 喻化鹏《中医词典》
  29. 御痛汤《冯氏锦囊秘录》
  30. 喻昌（1585-约1664年）《中医词典》
  31. 御医《中医名词词典》


疹原_《麻疹阐注》_中医儿科_【岐黄之术】

疹原

疹原

  • 上一页
  • 目录
  • 相关
  • 下一页

疹非一类．有瘙疹．瘾疹．温疹．盖痘疹．皆非正疹也．惟麻疹则为正疹．亦胎元之毒．伏于六腑．感天地邪阳火旺之气．自肺脾而出．故多咳嗽喷嚏．鼻流清涕．眼泪汪汪．两胞浮肿．身热二三日．或四五日．始见点于皮肤之上．形如麻粒．色若桃花．间有类于痘大者．此麻疹初发之状也．形尖疏稀．渐次稠密．有颗粒而无根晕．微起泛而不生浆．此麻疹见形之后．大异于痘也．须留神调治．始终不可一毫疏忽．较之于痘虽稍轻．而变化之速．则在顷刻也．廉按身热一二日．疹点一齐涌出者重．三四日出者轻．五日后出者重．至六七日隐隐皮肤之间而不见点者尤重．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御定医宗金鉴麻疹
  • 当前页：疹原
  • 下一页：轻重
<<< 返回本书目录
  1. 疹原《专治麻痧初编》
  2. 疹证治《幼幼集成》
  3. 疹原《医宗金鉴》
  4. 疹症门《辨证录》
  5. 疹原《麻疹阐注》
  6. 疹治合时《麻疹备要方论》
  7. 疹原《痘疹心法要诀》
  8. 阵发性鼻塞【疾病症状】
  9. 疹余毒之病《审视瑶函》
  10. 阵发性肠绞痛【疾病症状】
  11. 疹痒疥癣部《本草易读》
  12. 阵发性痴笑【疾病症状】
  13. 疹痒《经验麻科》
  14. 阵发性腹痛【疾病症状】
  15. 疹门主论《疡医大全》
  16. 阵发性或强直性惊厥【疾病症状】
  17. 疹门《丹台玉案》
  18. 阵发性狂笑【疾病症状】
  19. 疹脉《麻疹备要方论》
  20. 阵发性冷性血红蛋白尿【疾病大全】
  21. 疹论《温病条辨》
  22. 阵发性室上性心动过速【疾病大全】
  23. 疹论《侣山堂类辩》
  24. 阵发性室性心动过速【疾病大全】
  25. 疹筋《圣济总录》
  26. 阵发性睡眠性血红蛋白尿《百病自测》
  27. 疹筋《类经》
  28. 阵发性睡眠性血红蛋白尿【疾病大全】
  29. 疹筋《黄帝内经太素》
  30. 阵发性心动过速的急救《现代院外急救手册》
  1. 疹原《麻疹阐注》
  2. 疹余毒之病《审视瑶函》
  3. 疹原《医宗金鉴》
  4. 疹隐不出《奇效简便良方》
  5. 疹原《专治麻痧初编》
  6. 疹饮水《专治麻痧初编》
  7. 疹原《痘疹心法要诀》
  8. 疹饮食《专治麻痧初编》
  9. 疹躁妄狂乱《专治麻痧初编》
  10. 疹痒疥癣部《本草易读》
  11. 疹证《专治麻痧初编》
  12. 疹痒《经验麻科》
  13. 疹证治《幼幼集成》
  14. 疹咽痛《专治麻痧初编》
  15. 疹症门（三则）《辨证录》
  16. 疹形色《专治麻痧初编》
  17. 疹治合时《麻疹备要方论》
  18. 疹吐泻《专治麻痧初编》
  19. 疹子不出证治《专治麻痧初编》
  20. 疹涕《专治麻痧初编》
  21. 疹子不治证《专治麻痧初编》
  22. 疹奇验方《急救广生集》
  23. 疹子出后证治《专治麻痧初编》
  24. 疹期《专治麻痧初编》
  25. 疹子出见证治《专治麻痧初编》
  26. 疹逆顺《专治麻痧初编》
  27. 疹子轻重不治证《专治麻痧初编》
  28. 疹门主论《疡医大全》
  29. 阵发性房性心动过速《默克家庭诊疗手册》
  30. 疹门主方《疡医大全》
  31. 阵发性室上性心动过速（室上速）《急诊医学》


轻重_《麻疹阐注》_中医儿科_【岐黄之术】

轻重

轻重

  • 上一页
  • 目录
  • 相关
  • 下一页

麻症出时．有轻重之分．临时须要详察．若气血平和．素无他病者．虽感时气．而正能制邪．故发热和缓．微微汗出．神气清爽．二便调匀．见点则透彻．散没不疾不徐．为轻而易治者也．若素有风寒食滞．表里交杂．一触邪阳火旺之气．内外合发．而正不能制邪．必大热无汗．烦躁口渴．神气不清．便闭尿涩．见点不能透彻．收散或太紧速．则为重而难治者也．廉按风甚者．宜疏风为主．寒郁者．宜用麻黄．食滞者．宜用消导．痰甚者．宜化痰．火盛者．宜清火．无汗．风寒闭也．烦躁．毒闭于内．发不出也．口渴．火盛也．便闭．大肠火郁而兼食滞也．尿涩膀胱与心火相煽也．喘急．毒郁于肺而兼痰壅也．神气不清．毒盛也．又疹脉．以浮大滑数有神者为吉．细软微弱无神者为凶．尤以肺脾脉洪大有神．虽有别症．亦不为害．若细软无神．则阳症得阴脉矣．脉症不相合．恐有变卦．必先察其虚实．庶乎无误．至于收完热退．虽细软微弱．无害也．形色桃红润泽者轻．其毒轻微也．深红者重．火毒盛也．紫黑灰黯隐伏不明者重极．火毒伏于脏也．阳部多者轻．阴部多者重．头为诸阳之首．面为阳中之阳．背为太阳．四肢外向为阳．胸为阴中之阴．四肢内向为阴．腰亦为阴．阳部多而阴部少者顺．阴部多而阳部少者逆．必有后患．二部俱少．火毒轻．二部俱多．火毒重．头面胸腹手足不出．惟背上有红块者不治．热极．喘促．胃胸．肩胁．狂言．衄血．搦手．摇头．寻衣．摸床．哕恶．便闭．口出尸气者不治．黑暗干枯如灰煤者不治．鼻煽．口张．眼胞陷．目无神者不治．痰声在喉内．气喘．胸高者不治．鼻面俱青．粪色青黑如烂鱼肠者不治．后牙疳臭烂．齿落无血者不治．两颊浮肿．环口青黑．颊漏．齿脱．唇崩．鼻坏者不治．口如鱼嘴．气急作鸦声者不治． 后大便不通．气喘．皮肉渐乌者不治． 后余热内攻．谵言妄语．神昏丧志者不治． 后阴虚血燥．疳痨肉脱者不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹原
  • 当前页：轻重
  • 下一页：麻疹主治大法
<<< 返回本书目录
  1. 轻重《证治准绳·幼科》
  2. 轻重损伤按穴治法《救伤秘旨》
  3. 轻重《圣济总录》
  4. 氢键《医用化学》
  5. 轻重《麻疹阐注》
  6. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  7. 轻治法《石室秘录》
  8. 倾倒综合征【疾病症状】
  9. 轻易服药戒《卫生宝鉴》
  10. 倾倒综合征【疾病大全】
  11. 轻药愈病论《医学源流论》
  12. 倾仆《脉因证治》
  13. 轻腰汤【方剂大全】
  14. 圊血《医学读书记》
  15. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  16. 清白散【方剂大全】
  17. 轻瘫【疾病症状】
  18. 清斑青黛《汤头歌诀》
  19. 轻链病与轻链沉积病【疾病大全】
  20. 清拌银芽《保健药膳》
  21. 轻脚圆【方剂大全】
  22. 清茶油膏【方剂大全】
  23. 轻脚丸【方剂大全】
  24. 清肠饮【方剂大全】
  25. 轻剂《本草纲目》完整版
  26. 清晨或上午头痛【疾病症状】
  27. 轻粉【方剂主治】
  28. 清晨饮水有益《老年食养食疗》
  29. 轻粉【中药大全】
  30. 清晨早醒且不能再度入睡【疾病症状】
  1. 轻重《麻疹阐注》
  2. 轻重《中医词典》
  3. 轻重《证治准绳·幼科》
  4. 轻重《圣济总录》
  5. 轻重失宜先后失序《友渔斋医话》
  6. 轻治法《石室秘录》
  7. 轻重损伤按穴治法《救伤秘旨》
  8. 轻证暑病《圆运动的古中医学》
  9. 氢键的饱和性和方向性《医用化学》
  10. 轻易服药戒《卫生宝鉴》
  11. 氢键的本质《医用化学》
  12. 轻药愈病论《医学源流论》
  13. 氢键的键长和键能《医用化学》
  14. 轻宣润燥《中医词典》
  15. 氢键对物质性质的影响。《医用化学》
  16. 轻宣润燥《中医名词词典》
  17. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  18. 轻宣肺气《中医词典》
  19. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  20. 轻宣肺气《中医名词词典》
  21. 倾《中医词典》
  22. 轻微病变性肾小球肾炎（脂性肾病）《病理学》
  23. 倾仆《脉因证治》
  24. 轻身秘方（华佗轻身）《华佗神方》
  25. 倾移《中医词典》
  26. 轻清疏解《中医词典》
  27. 圊脓血《中医词典》
  28. 轻清疏解《中医名词词典》
  29. 圊血《中医名词词典》
  30. 轻可去实《中医词典》
  31. 圊血《中医词典》


麻疹主治大法_《麻疹阐注》_中医儿科_【岐黄之术】

麻疹主治大法

麻疹主治大法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡麻疹出贵透彻．宜先用表发．使毒尽达于肌表．若过用寒凉．冰伏毒热．则必不能出透．多致毒瓦斯内攻．喘闷而毙．至若已出透者．又当用清利之品．使内无余热．以免疹后诸证．且麻疹属阳．热甚则阴分受伤．血为所耗．故没后须以养血为主．可保万全．此首尾治疹之大法．至于临时权变．惟神而明之而已．廉按主治大法．以表发清利养血三项该之．此真的确不磨之论．仲景复起．不能易斯言也．诚能根据此用药．何有危症．然此其大法也．表发固忌清利．亦有火闭而宜兼用清凉者．食闭而宜兼用消导者．痰闭而宜兼用化痰者．没后固宜养血．亦有匿表而宜兼用疏散者．火郁而宜兼用清凉者．食积而宜兼用消导者．痰壅而宜兼用化痰者．且有元气本虚．初发而即宜兼补气血．没后而即用温补者．亦有初发而兼补气血．没后而反用清凉者．麻疹千变万化．医者亦当以千变万化应之．初非谢氏七十二症所能尽也．故又曰临时权变．惟神而明之而已．旨哉言乎．此在读其书者．明其意而推展之耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻重
  • 当前页：麻疹主治大法
  • 下一页：麻疹未出证治
<<< 返回本书目录
  1. 麻疹主治大法《专治麻痧初编》
  2. 麻疹总论《张氏医通》
  3. 麻疹主治大法《医宗金鉴》
  4. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  5. 麻疹主治大法《麻疹阐注》
  6. 麻证水痘第九十九问《婴童百问》
  7. 麻疹主治大法《痘疹心法要诀》
  8. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  9. 麻疹重证《麻科活人全书》
  10. 麻症补论《麻科活人全书》
  11. 麻疹治方《原要论》
  12. 麻症干渴发热论《原要论》
  13. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  14. 麻子膏【方剂大全】
  15. 麻疹证治大略括《麻科活人全书》
  16. 麻子酒【方剂大全】
  17. 麻疹证象并主治大纲《儿科萃精》
  18. 麻子仁《药征续编》
  19. 麻疹已现治法《儿科萃精》
  20. 麻子仁酒【方剂大全】
  21. 麻疹宜避风寒《儿科萃精》
  22. 麻子仁丸【方剂大全】
  23. 麻疹样红斑型药疹【疾病大全】
  24. 麻子仁丸证《经方实验录》
  25. 麻疹样红斑【疾病大全】
  26. 麻子润肠汤【方剂大全】
  27. 麻疹形式要旨证治秘诀《麻科活人全书》
  28. 麻子苏子粥【方剂大全】
  29. 麻疹先兆《中医疾病预测》
  30. 麻子汤【方剂大全】
  1. 麻疹主治大法《麻疹阐注》
  2. 麻疹重证《麻科活人全书》
  3. 麻疹主治大法《医宗金鉴》
  4. 麻疹治方《原要论》
  5. 麻疹主治大法《专治麻痧初编》
  6. 麻疹证治例《古今医鉴》
  7. 麻疹主治大法《痘疹心法要诀》
  8. 麻疹证治歌括《冯氏锦囊秘录》
  9. 麻疹紫黑《中医词典》
  10. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  11. 麻疹总论《张氏医通》
  12. 麻疹证治大略括《麻科活人全书》
  13. 麻疹作痢《中医词典》
  14. 麻疹证治《专治麻痧初编》
  15. 麻证《专治麻痧初编》
  16. 麻疹证象并主治大纲《儿科萃精》
  17. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  18. 麻疹谵妄《中医词典》
  19. 麻证口渴《中医词典》
  20. 麻疹原由症治《幼科释谜》
  21. 麻证衄血《中医词典》
  22. 麻疹已现治法《儿科萃精》
  23. 麻证水痘第九十九问《婴童百问》
  24. 麻疹宜避风寒《儿科萃精》
  25. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  26. 麻疹要略《专治麻痧初编》
  27. 麻证续言《专治麻痧初编》
  28. 麻疹形式要旨证治秘诀《麻科活人全书》
  29. 麻证燥痒《中医词典》
  30. 麻疹泄泻《中医词典》
  31. 麻症补论《麻科活人全书》


麻疹未出证治_《麻疹阐注》_中医儿科_【岐黄之术】

麻疹未出证治

麻疹未出证治

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹一证．非热不出．故欲出时．身先热也．表里无邪者．热必和缓．毒瓦斯松动．则易出而易透．若兼风寒食热诸证．其热必壮盛．毒瓦斯郁闭．则难出而难透．治以宣毒发表汤．其间或有交杂之症．亦照本方随证加减治之．

宣毒发表汤 治麻疹将出未出．

升麻 葛根 前胡 桔梗 枳壳 荆芥 防风 薄荷 木通 连翘 粘子 淡竹叶 甘草

引加芫荽．水煎服．感寒邪者加麻黄．夏月勿用．食滞加南山楂．内热加黄芩．气急去升麻．加苏叶葱白．甚者并去桔梗．孕妇根据前法．再去木通．廉按风闭者．面色微青．舌胎微白．洒淅恶寒．毛窍竖起．鼻塞气粗．喘闷不宁．甚至角弓反张．手足拘挛．眼白足冷．大便清利．重用荆芥．防风．薄荷．升麻．粉葛．前胡．桔梗．杏仁．蝉蜕．葱白．以发之．冬月用麻黄．火闭者．面红目赤．肌肤焦热．舌燥唇裂．大便或闭或泻．甚至气喘狂叫．神昏错语．扬手掷足．喜就冷处．宜于表药中重用石膏．黄芩．知母．或犀角．川连．栀子等药．重甚者加大黄．食闭者．面色微黄．四肢倦怠．吞酸嗳腐．身热口燥．舌上黄白浓胎．胸膈痞满．甚至肚腹坚实．昏睡气急．大便不通．宜于表散药中用枳壳．浓朴．山楂．麦芽．以消其食．卜子．大黄．以通其闭．若食火动心．时发谵语．四肢厥冷．名为食厥．急用芩．连．石膏．蒌仁．大黄．仍佐以发散之药．又有痰闭者．满口痰涎．喉间有声．气急发喘．咯痰不出．宜重用桔梗．杏仁．桑皮．胆星．蒌仁．白芥子．竹沥等药．仍佐以疏散之剂．以上四症．已甚者俱谓闷 ．宜审其所重而用药或四症俱全．宜用三黄石膏汤．再加风药痰药消食药．又闷 多痰喘．一法用明亮雄黄．盛以竹筒．于饭中蒸七次为末．酒浆调服．痰喘即止．闷 之症．有热六七日而不出者．有一出而即隐者．有头面微出而身上俱无者．有身上微影而头面胸背俱无者．有影迹．在内而外不见形者．有皮肤隐隐紫赤者．有红紫遍身紫黑成块者．此皆九死一生之症．然能审其受病之的．而大剂治之．亦可挽救．切勿弃而不治也．凡遇闷 ．分其顶心细看．有红筋红瘰．挑破即出．或头面手足有 疔．用银针挑破方出．或顶心中有发．比众发更粗．其色黄赤者．拔去发根见血即出．又曰有交杂之症．宜随症加减治之．固不止此四症已也．学人当推展之．

三黄石膏汤 治风寒毒热郁滞闷症．

麻黄 石膏 淡竹叶 黄柏 黄连 栀子 黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹主治大法
  • 当前页：麻疹未出证治
  • 下一页：麻疹见形证治
<<< 返回本书目录
  1. 麻疹未出证治《专治麻痧初编》
  2. 麻疹先兆《中医疾病预测》
  3. 麻疹未出证治《医宗金鉴》
  4. 麻疹形式要旨证治秘诀《麻科活人全书》
  5. 麻疹未出证治《麻疹阐注》
  6. 麻疹样红斑【疾病大全】
  7. 麻疹未出证治《痘疹心法要诀》
  8. 麻疹样红斑型药疹【疾病大全】
  9. 麻疹透发不畅【中药主治】
  10. 麻疹宜避风寒《儿科萃精》
  11. 麻疹碎金赋《冯氏锦囊秘录》
  12. 麻疹已现治法《儿科萃精》
  13. 麻疹死证括《麻科活人全书》
  14. 麻疹证象并主治大纲《儿科萃精》
  15. 麻疹收没证治《专治麻痧初编》
  16. 麻疹证治大略括《麻科活人全书》
  17. 麻疹收没证治《医宗金鉴》
  18. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  19. 麻疹收没证治《麻疹阐注》
  20. 麻疹治方《原要论》
  21. 麻疹收没证治《痘疹心法要诀》
  22. 麻疹重证《麻科活人全书》
  23. 麻疹收没太早《儿科萃精》
  24. 麻疹主治大法《痘疹心法要诀》
  25. 麻疹热厥险证《余无言医案》
  26. 麻疹主治大法《麻疹阐注》
  27. 麻疹轻重辨《儿科萃精》
  28. 麻疹主治大法《医宗金鉴》
  29. 麻疹轻重《专治麻痧初编》
  30. 麻疹主治大法《专治麻痧初编》
  1. 麻疹未出证治《麻疹阐注》
  2. 麻疹碎金赋《冯氏锦囊秘录》
  3. 麻疹未出证治《医宗金鉴》
  4. 麻疹死证括《麻科活人全书》
  5. 麻疹未出证治《专治麻痧初编》
  6. 麻疹顺证《中医词典》
  7. 麻疹未出证治《痘疹心法要诀》
  8. 麻疹述原《专治麻痧初编》
  9. 麻疹先兆《中医疾病预测》
  10. 麻疹收没证治《痘疹心法要诀》
  11. 麻疹险证《中医词典》
  12. 麻疹收没证治《专治麻痧初编》
  13. 麻疹泄泻《中医词典》
  14. 麻疹收没证治《医宗金鉴》
  15. 麻疹形式要旨证治秘诀《麻科活人全书》
  16. 麻疹收没证治《麻疹阐注》
  17. 麻疹要略《专治麻痧初编》
  18. 麻疹收没太早《儿科萃精》
  19. 麻疹宜避风寒《儿科萃精》
  20. 麻疹失音《中医词典》
  21. 麻疹已现治法《儿科萃精》
  22. 麻疹舌苔《中医词典》
  23. 麻疹原由症治《幼科释谜》
  24. 麻疹热厥险证《余无言医案》
  25. 麻疹谵妄《中医词典》
  26. 麻疹轻重不治要诀《专治麻痧初编》
  27. 麻疹证象并主治大纲《儿科萃精》
  28. 麻疹轻重辨《儿科萃精》
  29. 麻疹证治《专治麻痧初编》
  30. 麻疹轻重《痘疹心法要诀》
  31. 麻疹证治大略括《麻科活人全书》


麻疹见形证治_《麻疹阐注》_中医儿科_【岐黄之术】

麻疹见形证治

麻疹见形证治

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹见形．贵乎透彻．出后细密红润．则为佳美有不透彻者．须察所因．如风寒闭塞．必有身热无汗．头痛．呕恶．疹色淡红而黯之证．宜用升麻 葛根汤．加苏叶川芎．牛蒡子．因毒热壅滞者．必面赤身热．谵语烦渴．疹色赤紫滞黯．宜用三黄石膏汤．又有正气虚弱，不能送毒外出者．必面色 白．身微热精神倦怠．疹色白而不红．以人参败毒散主之．

升麻 葛根汤 治风寒闭塞．

升麻 粉葛 甘草

三黄石膏汤 治毒热壅滞．

麻黄 石膏 淡豆豉 黄柏 黄连 栀子 黄芩

人参败毒散 治气虚白麻．

人参 川芎 羌活 独活 前胡 枳壳 桔梗 柴胡 甘草 赤苓

引用生姜

廉按此亦大略也．云有不透彻者．须察所因．则所因者广．不可枚举．下列三项．亦举一反三之意．如食重则宜消食．痰重则宜化痰之类．触类而旁通之．斯为善读书者矣．或因身体手足厥冷而不透．经曰厥深热亦深．厥微热亦微．此乃阳气郁遏．热极反寒之象．宜重用升葛．荆防．甘桔．粘子．蝉蜕之类．甚者加麻杏石甘汤．便闭．加卜子．大黄．使上升下泄．郁热达外．自然出透．或因切牙而不透．切牙者．胃火盛也．宜用石膏．或因呃逆而不透．呃逆者．火毒上攻也．疹未出透．于升阳透发中．重加石膏一二三两以救之．疹已出透．或白虎汤凉膈散．随症加减治之．疹后气虚而呃逆者．用人参．扁豆．柿蒂．姜．枣之类．或因沉睡而不透．沉睡者．火郁于内．未得发扬于外也．宜用升阳散火之剂．余治一侄孙．年未满周．一见形而即隐．既隐而沉睡．重用升．葛．荆．防．前胡．桔梗．杏仁．粘子．蝉蜕．胡荽．角针．以表之．麻疹略现而又隐．沉睡如故．次日加黄芩．石膏．知母．枳壳．山楂．服之．亦略现而又隐．隐而变黑．三日服原方如故．至第四日．用三黄石膏汤．一泻而汗出．神气清爽．麻终不见而愈．盖毒从泻出．不必复现也．疹后沉睡多属虚．或因吐蛔解蛔而不透．吐蛔解蛔者．热毒壅迫而出也．胃热则吐蛔．肠热则解蛔．此热极之症．解者稍轻．吐者尤重．疹未出而吐蛔者．宜于升葛．荆防散中．重用石膏．及栀子．使君子．芦根之类．疹已透而吐蛔者．宜用白虎汤．加连芩等药．便闭用大黄．又有麻后胃中空虚．闻饮食香气上行而呕出者．宜用山药．扁豆．茯苓．广皮．使君子．半夏曲．姜炒黄连之类．凡吐蛔不可用甘草及甜物．余见一人年方八九岁．疹未见点．隐隐在皮肤之间．一日吐蛔十一条．一医治之．用升．葛．荆防．前胡．桔梗．杏仁．粘子．石膏四钱．知母一钱．服之如故．此由方是而分两太轻．杯水不能救车薪之火也．一医于表药中用肉桂三分．其疹一涌而出．数日而死．可不痛哉．或因夹斑而不透．发斑者．胃热也．疹色稀而红绽．斑则大而干塌．色赤如锦纹．宜石膏托里清热．紫黑者热极也．宜升麻白虎汤．化斑解毒汤．兼以表发之药．青蓝者胃烂也．十不一生．余三弟染疫发蓝斑．治以十四味延中汤而愈．此亦万死一生之症．若在麻疹．原由阳毒逼致胃烂．恐难用此．余所见麻疹发青蓝斑者．惟马舒之女．有大如钱者．如围棋子者．满身青蓝而肿．此亦不救．有疹出已透．而根地颗粒．混成一块．形色红紫者．用白虎汤之类．有疹出时遍身凹限而黑者．内有伏毒．外有风邪．内服犀角地黄汤加减．外以羊须豆煎汤．时时洗之．红豆亦可．须要避风为主．又白麻有血虚而色白者．宜于疏散中加当归．赤芍．丹皮．红花等药．有见点三四日而转红者．有不红而渐次收没者．有没后而翻出火症者．随症治之可也．切勿拘于初为白麻．而作虚热论．

麻杏石甘汤 治风热厥冷．

麻黄(蜜炙) 杏仁 石膏 甘草

白虎汤 治切牙呃逆．

石膏 知母 甘草

加粳米数十粒

凉膈散 治呃逆．

栀子 连翘 黄芩 薄荷 桔梗 甘草 淡竹叶

本方加大黄．名加减凉膈散．

加黄连．黄柏．大黄．芒硝．名凉膈散合解毒汤．

三黄石膏汤（见前）

升麻白虎汤 治斑

石膏 知母 甘草 升麻

化斑解毒汤 治斑．

石膏 升麻 知母 粘子 甘草 元参 淡竹叶

大便闭加大黄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹未出证治
  • 当前页：麻疹见形证治
  • 下一页：麻疹收没证治
<<< 返回本书目录
  1. 麻疹见形证治《专治麻痧初编》
  2. 麻疹解《儿科萃精》
  3. 麻疹见形证治《医宗金鉴》
  4. 麻疹论《麻科活人全书》
  5. 麻疹见形证治《麻疹阐注》
  6. 麻疹门杂症《冯氏锦囊秘录》
  7. 麻疹见形证治《痘疹心法要诀》
  8. 麻疹面容【疾病症状】
  9. 麻疹兼痧胀《痧胀玉衡》
  10. 麻疹轻证《麻科活人全书》
  11. 麻疹夹食重证《余无言医案》
  12. 麻疹轻重《痘疹心法要诀》
  13. 麻疹夹痧胀蛔结《痧胀玉衡》
  14. 麻疹轻重《医宗金鉴》
  15. 麻疹忌用补涩《儿科萃精》
  16. 麻疹轻重《专治麻痧初编》
  17. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  18. 麻疹轻重辨《儿科萃精》
  19. 麻疹忌食辛辣《儿科萃精》
  20. 麻疹热厥险证《余无言医案》
  21. 麻疹忌食生冷《儿科萃精》
  22. 麻疹收没太早《儿科萃精》
  23. 麻疹后复痧胀《痧胀玉衡》
  24. 麻疹收没证治《痘疹心法要诀》
  25. 麻疹合并肠炎《赵绍琴临证验案精选》
  26. 麻疹收没证治《麻疹阐注》
  27. 麻疹骨髓赋（增朴）《麻科活人全书》
  28. 麻疹收没证治《医宗金鉴》
  29. 麻疹骨髓赋《幼幼集成》
  30. 麻疹收没证治《专治麻痧初编》
  1. 麻疹见形证治《麻疹阐注》
  2. 麻疹兼痧胀《痧胀玉衡》
  3. 麻疹见形证治《医宗金鉴》
  4. 麻疹夹食重证《余无言医案》
  5. 麻疹见形证治《专治麻痧初编》
  6. 麻疹夹痧胀蛔结《痧胀玉衡》
  7. 麻疹见形证治《痘疹心法要诀》
  8. 麻疹夹班《中医词典》
  9. 麻疹解《儿科萃精》
  10. 麻疹忌用补涩《儿科萃精》
  11. 麻疹论《麻科活人全书》
  12. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  13. 麻疹论《专治麻痧初编》
  14. 麻疹忌食辛辣《儿科萃精》
  15. 麻疹门杂症《冯氏锦囊秘录》
  16. 麻疹忌食生冷《儿科萃精》
  17. 麻疹逆证《中医词典》
  18. 麻疹后复痧胀《痧胀玉衡》
  19. 麻疹轻证《麻科活人全书》
  20. 麻疹喉痛《中医词典》
  21. 麻疹轻重《医宗金鉴》
  22. 麻疹合并肠炎《赵绍琴临证验案精选》
  23. 麻疹轻重《专治麻痧初编》
  24. 麻疹骨髓赋（增朴）《麻科活人全书》
  25. 麻疹轻重《痘疹心法要诀》
  26. 麻疹骨髓赋《幼幼集成》
  27. 麻疹轻重辨《儿科萃精》
  28. 麻疹附余《专治麻痧初编》
  29. 麻疹轻重不治要诀《专治麻痧初编》
  30. 麻疹方药例《古今医鉴》
  31. 麻疹热厥险证《余无言医案》


麻疹收没证治_《麻疹阐注》_中医儿科_【岐黄之术】

麻疹收没证治

麻疹收没证治

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹见形三日之后．当渐次没落．不疾不徐．始为无病．若一二日疹即收没．此为太速．因调摄不谨．或为风寒所袭．或为邪秽所触．以致毒反内攻．轻则烦渴谵狂．重则神昏闷乱．急宜内服荆防解毒汤．外用胡荽酒熏其衣被．使疹透出．方保无虞．当散不散者．内有虚热留滞于肌表也．其证潮热．烦渴．口燥．咽干切不可纯用寒凉之剂．以柴胡四物汤治之．使血分和畅．余热悉除．疹即没矣．

荆防解毒汤 治麻毒内攻．

薄荷 连翘 荆芥 防风 黄芩 黄连 粘子 大青叶 犀角 人中黄

引用灯心芦根水煎服．

柴胡四物汤 治虚热留滞当没不没．

白芍 当归 川芎 生地 人参 柴胡 淡竹叶 地骨皮 知母 黄芩 麦冬

引加生姜红枣．

廉按荆防解毒汤．治麻毒内攻．此诚万金良方．余用之屡试屡效．从此可悟其未言者矣．如冬月风寒甚而内隐者．可再加麻黄．杏仁．或竟用三拗汤．加粘子．蝉蜕．荆防等药．或因伤食而内伏者．可于荆防解毒汤内．加枳壳．卜子．神曲等药．或遍身青紫热肿．腹胀喘促溺涩脐凸者．此毒滞血凝．半匿肌表．急投凉膈散．加麻黄．石膏．葶苈子．大黄．庶或可救．若内夹痰热．火毒亢极伏匿烦躁．或腹胀喘急不省人事者．白虎汤加元参．淡竹叶．此二说本于医通．余意后说．夹痰者．宜加杏仁．胆星．腹胀者．宜加枳壳．大黄、并不可离荆芥．前胡．斟酌用之可也．云当散不散．内有虚热留滞于肌表．不可纯用寒凉之剂．此亦经常之大法．言不可纯用寒凉．则有宜寒凉者矣．张玉潞曰．西北水土刚劲．禀质亦浓．麻必五七日乃收．东南风气柔弱．麻出不过二三日即化．迩来地运变迁．未有不绵延数日者．当非难没之比．此说是也．又麻疹难没．多属于热．亦有表里未净而迁延五七日不没者．风则表之．食则消之．下之．痰则化之．火则凉之．毒则解之．又宜兼用鲜生地．丹皮等药．凉血养血以顾其本耳．又张玉潞曰．麻见点三四日后．点燥色白．隐隐于肌肉而难没者．此必卫气素弱．不能 发．或衣被单薄．身贪凉快．阻其发越之机以致绵延多日．法当辛散透达．不可遽用寒凉．蔽塞开泄之路也．

三拗汤 治风寒外袭．麻毒内攻．

麻黄 石膏

杏仁凉膈散（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹见形证治
  • 当前页：麻疹收没证治
  • 下一页：身热不退
<<< 返回本书目录
  1. 麻疹收没证治《专治麻痧初编》
  2. 麻疹死证括《麻科活人全书》
  3. 麻疹收没证治《医宗金鉴》
  4. 麻疹碎金赋《冯氏锦囊秘录》
  5. 麻疹收没证治《麻疹阐注》
  6. 麻疹透发不畅【中药主治】
  7. 麻疹收没证治《痘疹心法要诀》
  8. 麻疹未出证治《痘疹心法要诀》
  9. 麻疹收没太早《儿科萃精》
  10. 麻疹未出证治《麻疹阐注》
  11. 麻疹热厥险证《余无言医案》
  12. 麻疹未出证治《医宗金鉴》
  13. 麻疹轻重辨《儿科萃精》
  14. 麻疹未出证治《专治麻痧初编》
  15. 麻疹轻重《专治麻痧初编》
  16. 麻疹先兆《中医疾病预测》
  17. 麻疹轻重《医宗金鉴》
  18. 麻疹形式要旨证治秘诀《麻科活人全书》
  19. 麻疹轻重《痘疹心法要诀》
  20. 麻疹样红斑【疾病大全】
  21. 麻疹轻证《麻科活人全书》
  22. 麻疹样红斑型药疹【疾病大全】
  23. 麻疹面容【疾病症状】
  24. 麻疹宜避风寒《儿科萃精》
  25. 麻疹门杂症《冯氏锦囊秘录》
  26. 麻疹已现治法《儿科萃精》
  27. 麻疹论《麻科活人全书》
  28. 麻疹证象并主治大纲《儿科萃精》
  29. 麻疹解《儿科萃精》
  30. 麻疹证治大略括《麻科活人全书》
  1. 麻疹收没证治《麻疹阐注》
  2. 麻疹收没太早《儿科萃精》
  3. 麻疹收没证治《医宗金鉴》
  4. 麻疹失音《中医词典》
  5. 麻疹收没证治《专治麻痧初编》
  6. 麻疹舌苔《中医词典》
  7. 麻疹收没证治《痘疹心法要诀》
  8. 麻疹热厥险证《余无言医案》
  9. 麻疹述原《专治麻痧初编》
  10. 麻疹轻重不治要诀《专治麻痧初编》
  11. 麻疹顺证《中医词典》
  12. 麻疹轻重辨《儿科萃精》
  13. 麻疹死证括《麻科活人全书》
  14. 麻疹轻重《痘疹心法要诀》
  15. 麻疹碎金赋《冯氏锦囊秘录》
  16. 麻疹轻重《专治麻痧初编》
  17. 麻疹未出证治《麻疹阐注》
  18. 麻疹轻重《医宗金鉴》
  19. 麻疹未出证治《医宗金鉴》
  20. 麻疹轻证《麻科活人全书》
  21. 麻疹未出证治《专治麻痧初编》
  22. 麻疹逆证《中医词典》
  23. 麻疹未出证治《痘疹心法要诀》
  24. 麻疹门杂症《冯氏锦囊秘录》
  25. 麻疹先兆《中医疾病预测》
  26. 麻疹论《专治麻痧初编》
  27. 麻疹险证《中医词典》
  28. 麻疹论《麻科活人全书》
  29. 麻疹泄泻《中医词典》
  30. 麻疹解《儿科萃精》
  31. 麻疹形式要旨证治秘诀《麻科活人全书》


身热不退_《麻疹阐注》_中医儿科_【岐黄之术】

身热不退

身热不退

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹非热不出．若既出透．其热当减．倘仍大热者．此毒盛壅遏也．宜用化毒清表汤治之．疹已没落而身热者．此余热留于肌表也．宜柴胡 清热饮治之．

化毒清表汤 治麻既出透而身犹大热者

粉葛 薄荷 地骨皮 粘子(炒研) 连翘(去心) 防风 黄芩 黄连 元参 知母 木通 甘草 桔梗 加灯心

柴胡 清热饮 治没后身热．

柴胡 黄芩 赤芍 生地 麦冬 地骨皮 知母 甘草 加灯心

廉按此亦言其大略也．身热而兼他症者．宜随症加减治之．合下并看自见．且益见前收没条所云当散不散为虚热之止言常法也．然而此条亦当合前条观之．倘有虚症．不至过于寒凉矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹收没证治
  • 当前页：身热不退
  • 下一页：烦渴
<<< 返回本书目录
  1. 身热不退《专治麻痧初编》
  2. 身热恶寒身寒恶热《伤寒括要》
  3. 身热不退《医宗金鉴》
  4. 身热方治《小儿卫生总微论方》
  5. 身热不退《麻疹阐注》
  6. 身热吐下《儒门事亲》
  7. 身热不退《痘疹心法要诀》
  8. 身容四法提纲《望诊遵经》
  9. 身热不收点《经验麻科》
  10. 身容望法提纲《望诊遵经》
  11. 身热【方剂主治】
  12. 身如角弓反张【方剂主治】
  13. 身热《史载之方》
  14. 身瘦肌热《儒门事亲》
  15. 身热《丹溪治法心要》
  16. 身疼《伤寒标本心法类萃》
  17. 身目黄《女科百问》
  18. 身体《奇效简便良方》
  19. 身面浮肿【方剂主治】
  20. 身体“福态”【疾病症状】
  21. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  22. 身体变形障碍【疾病症状】
  23. 身寒痹《普济方·针灸》
  24. 身体常瘙痒《女科百问》
  25. 身寒《史载之方》
  26. 身体沉重【方剂主治】
  27. 身寒《黄帝内经太素》
  28. 身体的低垂部位水肿【疾病症状】
  29. 身法《陆地仙经》
  30. 身体的伤口愈合《临床激光治疗学》
  1. 身热不退《麻疹阐注》
  2. 身热不收点《经验麻科》
  3. 身热不退《医宗金鉴》
  4. 身热便血证二十八　少阴二十九《伤寒悬解》
  5. 身热不退《专治麻痧初编》
  6. 身热《史载之方》
  7. 身热不退《痘疹心法要诀》
  8. 身热《丹溪治法心要》
  9. 身热不扬《中医名词词典》
  10. 身热《中医词典》
  11. 身热不扬《中医词典》
  12. 身强不用《医法圆通》
  13. 身热恶寒身寒恶热《医学纲目》
  14. 身目黄《女科百问》
  15. 身热恶寒身寒恶热《医学心悟》
  16. 身面卒洪肿候《诸病源候论》
  17. 身热恶寒身寒恶热《伤寒括要》
  18. 身面卒浮肿《中医词典》
  19. 身热方治《小儿卫生总微论方》
  20. 身面疣目《急救广生集》
  21. 身热内冷《医法圆通》
  22. 身面印文《急救广生集》
  23. 身热吐下《儒门事亲》
  24. 身面疳疮《急救广生集》
  25. 身热无神《医法圆通》
  26. 身面白丹《急救广生集》
  27. 身热无疼《医法圆通》
  28. 身冷如冰形如死人《医法圆通》
  29. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  30. 身冷内热《医法圆通》
  31. 身容四法提纲《望诊遵经》


烦渴_《麻疹阐注》_中医儿科_【岐黄之术】

烦渴

烦渴

  • 上一页
  • 目录
  • 相关
  • 下一页

凡出麻疹烦渴者．乃毒热壅盛也．盖心为热扰则烦．胃为热郁则渴．当未出时．宜升麻 葛根汤加麦冬花粉．已出者．宜白虎汤．没后烦渴者．用竹叶石膏汤．升麻 葛根汤（见前）白虎汤（见前）

竹叶石膏汤

人参 麦冬 石膏 知母 淡竹叶 甘草

廉按烦渴而兼他症．当随症加减治之．或他症重于烦渴．当以他症为主烦渴为兼．此当统前后而观也．亦有火毒内蕴而不烦渴者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热不退
  • 当前页：烦渴
  • 下一页：谵妄
<<< 返回本书目录
  1. 烦渴《专治麻痧初编》
  2. 烦渴【中药主治】
  3. 烦渴《张氏医通》
  4. 烦渴【方剂主治】
  5. 烦渴《医宗金鉴》
  6. 烦渴不止【方剂主治】
  7. 烦渴《盘珠集胎产症治》
  8. 烦渴发热《四圣悬枢》
  9. 烦渴《女科秘旨》
  10. 烦渴门《幼科切要》
  11. 烦渴《麻疹阐注》
  12. 烦渴引饮【方剂主治】
  13. 烦渴《痘疹心法要诀》
  14. 烦哭《经验麻科》
  15. 烦部《本草易读》
  16. 烦满囊缩《卫生宝鉴》
  17. 烦《证治准绳·女科》
  18. 烦闷《产宝》
  19. 烦《女科证治准绳》
  20. 烦闷【中药主治】
  21. 钒及其化合物引起的皮肤病【疾病大全】
  22. 烦闷【方剂主治】
  23. 矾朱散【方剂大全】
  24. 烦闷不安【方剂主治】
  25. 矾脂散【方剂大全】
  26. 烦热《丹溪手镜》
  27. 矾皂散【方剂大全】
  28. 烦热《伤寒括要》
  29. 矾蝎散【方剂大全】
  30. 烦热《伤寒六书》
  1. 烦渴《麻疹阐注》
  2. 烦渴《麻疹备要方论》
  3. 烦渴《女科秘旨》
  4. 烦部《本草易读》
  5. 烦渴《医宗金鉴》
  6. 烦《女科证治准绳》
  7. 烦渴《医述》
  8. 烦《医效秘传》
  9. 烦渴《证治准绳·幼科》
  10. 烦《证治准绳·女科》
  11. 烦渴《张氏医通》
  12. 烦《医学纲目》
  13. 烦渴《专治麻痧初编》
  14. 烦《中医词典》
  15. 烦渴《痘疹心法要诀》
  16. 钒《生物化学与分子生物学》
  17. 烦渴《盘珠集胎产症治》
  18. 矾索迭砖《中医名词词典》
  19. 烦渴发热《四圣悬枢》
  20. 矾石丸方《医宗金鉴》
  21. 烦渴门《幼科切要》
  22. 矾石丸方《伤寒杂病论》
  23. 烦哭《经验麻科》
  24. 矾石丸《金匮悬解》
  25. 烦悗《中医词典》
  26. 矾石丸《圆运动的古中医学》
  27. 烦满《中医词典》
  28. 矾石散《三因极一病证方论》
  29. 烦满发斑《四圣悬枢》
  30. 矾石散《妇人大全良方》
  31. 烦满发斑《四圣悬枢》


谵妄_《麻疹阐注》_中医儿科_【岐黄之术】

谵妄

谵妄

  • 上一页
  • 目录
  • 相关
  • 下一页

谵妄一证．乃毒火太盛．热昏心神而然也．疹未出而谵妄者．宜三黄石膏汤主之．疹已出而谵妄者．黄连解毒汤主之．三黄石膏汤（见前）

黄连解毒汤

黄连 黄芩 黄柏 栀子(炒) 加灯心

廉按云主之者．必有辅之者也．病至谵妄．必不止谵妄一疹矣．如风寒痰食．以及诸变症．各宜随症用药辅之．故金鉴下一字宜细细揣摩．不同他书之一条止一事．所谓言简而该也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦渴
  • 当前页：谵妄
  • 下一页：喘急
<<< 返回本书目录
  1. 谵妄【疾病大全】
  2. 谵妄若有所见治验《疫疹一得》
  3. 谵妄【疾病症状】
  4. 谵妄与痴呆《默克家庭诊疗手册》
  5. 谵妄《专治麻痧初编》
  6. 谵语《麻科活人全书》
  7. 谵妄《证治准绳·杂病》
  8. 谵语《伤寒标本心法类萃》
  9. 谵妄《证治准绳·幼科》
  10. 谵语《伤寒大白》
  11. 谵妄《证治准绳·类方》
  12. 谵语《伤寒捷诀》
  13. 谵妄《医宗金鉴》
  14. 谵语《伤寒括要》
  15. 谵妄《医学纲目》
  16. 谵语《伤寒六书》
  17. 谵妄《续名医类案》
  18. 谵语《伤寒明理论》
  19. 谵妄《麻疹阐注》
  20. 谵语《卫生宝鉴》
  21. 谵妄《冯氏锦囊秘录》
  22. 谵语《药症忌宜》
  23. 谵妄《痘疹心法要诀》
  24. 谵语《医法圆通》
  25. 谵妄《痘疹心法要诀》
  26. 谵语《止园医话》
  27. 詹糖香【中药大全】
  28. 谵语【方剂主治】
  29. 詹糖香《证类本草》
  30. 谵语（郑声附）《伤寒六书》
  1. 谵妄《麻疹阐注》
  2. 谵妄《麻疹备要方论》
  3. 谵妄《医学纲目》
  4. 谵妄《中医词典》
  5. 谵妄《医宗金鉴》
  6. 谵妄《中医名词词典》
  7. 谵妄《冯氏锦囊秘录》
  8. 谵妄《默克家庭诊疗手册》
  9. 谵妄《续名医类案》
  10. 詹文升《中医词典》
  11. 谵妄《医述》
  12. 詹糖香《增广和剂局方药性总论》
  13. 谵妄《证治准绳·幼科》
  14. 詹糖香《证类本草》
  15. 谵妄《证治准绳·类方》
  16. 粘液性水肿昏迷《急诊医学》
  17. 谵妄《证治准绳·杂病》
  18. 粘液囊肿《口腔科学》
  19. 谵妄《专治麻痧初编》
  20. 粘液瘤《默克家庭诊疗手册》
  21. 谵妄《痘疹心法要诀》
  22. 粘性末端连接《生物化学与分子生物学》
  23. 谵妄《痘疹心法要诀》
  24. 粘膝《中医词典》
  25. 谵妄若有所见治验《疫疹一得》
  26. 粘膜皱襞的改变《放射诊断学》
  27. 谵妄与痴呆《默克家庭诊疗手册》
  28. 粘膜下层《组织学与胚胎学》
  29. 谵言《中医词典》
  30. 粘膜对紫外线照射的反应《理疗学》
  31. 谵语《中医名词词典》


喘急_《麻疹阐注》_中医儿科_【岐黄之术】

喘急

喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

喘为恶候．麻疹．尤忌之．如初出未透．无汗喘急者．此表实拂郁其毒也．宜用麻杏石甘汤发之．疹已出．胸满喘急．此毒瓦斯内攻．肺金受克．宜用清气化毒饮清之．若迟延失治．以致肺叶焦枯．则难救矣．

麻杏石甘汤（见前）

清气化毒饮

前胡 桔梗 栝蒌仁 连翘(去心) 桑皮 杏仁 黄芩 黄连 元参 甘草 麦冬 重用芦根

廉按此二方．余屡用之而屡效．诚万金良方也．然前云临时权变．神而明之．此语直贯全部．读是书者．疑其太简．由不能融会贯通耳．如此二方．诚为治喘之良方．然人各异症．症各异治．风火痰食．自宜随症加减．余治出未透而喘急者．于麻杏石甘汤内加荆防．桔梗．桑皮．粘子．知母．葶苈子等药．治已透而喘急．及隐伏而喘急者．于清气化毒汤内加石膏．枳壳．胆星．大黄等药．皆应手而效．故麻 汇补云．风痰食火四者．皆能气喘．治宜祛风化痰消食清火是也．但不宜用苏合香丸．抱龙．牛黄等丸．亦不可纯用降气之药．初发而喘者．三拗汤加淡竹叶．石膏．已出而喘．鼻干口燥者．用白虎汤加疏表药．或羚羊泻白散．便闭者．加前胡．蒌仁．杏仁．大黄．粘子．西河柳．火喘．羚羊．蒌仁．石膏．最妙花粉．海石．次之．此亦脱胎于金鉴二方．但少为加减耳．故备载之．以供采用．至于麻后喘急．有虚实之分．楼全善曰．喘而有汗．须扶正气．喘而无汗．须散邪火．虚者气乏．身凉．冷痰如冰．实者气壮．胸满身热便闭．麻 汇补曰．虚者宜用补肺化痰之药．如人参．阿胶熟地．蛤蚧．核桃肉．纳气归元．实者宜用白虎汤．减羚羊泻白散．加减治之．活人书曰．时医每见喘急．不将麻毒外出．发表清火．而徒用苏子顺气等药．不反耗其血气而致变．曰有 毒痰喘甚者．宜用栝蒌仁．桔梗．花粉．海石．金沸草等药．消痰清火．如痰逆壅盛者．可用牛黄 珍珠散．气虚者加人参立应．楼全善曰．鼻孔掀开．黑如烟煤．或鼻尖连人中生疮枯焦．或鼻干胸高者．皆肺绝也．急则三日．缓则十二日．死于丙丁日火克金也．至于发直如麻．头汗如油．鼻煽如炉．腹胀如鼓．面青唇黑者．死更速．三拗汤（见前）

羚羊泻白散

生桑皮 地骨皮 甘草 羚羊角

珠黄散

珍珠 牛黄

等分为末．灯心汤冲服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵妄
  • 当前页：喘急
  • 下一页：咳嗽
<<< 返回本书目录
  1. 喘急《专治麻痧初编》
  2. 喘急【方剂主治】
  3. 喘急《医宗金鉴》
  4. 喘急第五十六问《婴童百问》
  5. 喘急《药症忌宜》
  6. 喘急短气《伤寒心法要诀》
  7. 喘急《续名医类案》
  8. 喘急短气《医宗金鉴》
  9. 喘急《卫生易简方》
  10. 喘急论《妇科秘书》
  11. 喘急《万病回春》
  12. 喘急论《胎产心法》
  13. 喘急《万病回春》
  14. 喘急脉论《三指禅》
  15. 喘急《寿世保元》
  16. 喘急门《幼科切要》
  17. 喘急《盘珠集胎产症治》
  18. 喘急死证《杂病心法要诀》
  19. 喘急《女科折衷纂要》
  20. 喘急汤【方剂大全】
  21. 喘急《麻疹阐注》
  22. 喘急有虚有实《医学传心录》
  23. 喘急《景岳全书》
  24. 喘解《儿科萃精》
  25. 喘急《济阴纲目》
  26. 喘咳《医宗金鉴》
  27. 喘急《济阴纲目》
  28. 喘咳【中药主治】
  29. 喘急《古今医鉴》
  30. 喘咳【方剂主治】
  1. 喘急《麻疹阐注》
  2. 喘急《景岳全书》
  3. 喘急《医宗金鉴》
  4. 喘急《中医名词词典》
  5. 喘急《冯氏锦囊秘录》
  6. 喘及短气《痰火点雪》
  7. 喘急《续名医类案》
  8. 喘呼逆息《中医词典》
  9. 喘急《证治准绳·疡医》
  10. 喘呼《中医词典》
  11. 喘急《寿世保元》
  12. 喘吼总括《杂病心法要诀》
  13. 喘急《古今医鉴》
  14. 喘吼总括《医宗金鉴》
  15. 喘急《济阴纲目》
  16. 喘喝《中医词典》
  17. 喘急《济阴纲目》
  18. 喘动《中医词典》
  19. 喘急《万病回春》
  20. 喘促胸痹《卫生宝鉴》
  21. 喘急《万病回春》
  22. 喘促诗《医学实在易》
  23. 喘急《卫生易简方》
  24. 喘促《评注产科心法》
  25. 喘急《专治麻痧初编》
  26. 喘促《时方妙用》
  27. 喘急《痘疹心法要诀》
  28. 喘促《医学从众录》
  29. 喘急《女科折衷纂要》
  30. 喘促《竹林女科证治》
  31. 喘急《盘珠集胎产症治》


咳嗽_《麻疹阐注》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹发自脾肺．故多咳嗽．若咳嗽太甚者．当分初没治之．初起咳嗽．此为风邪所郁．以升

麻葛根汤加前胡 桔梗苏叶杏仁治之．已出咳嗽．乃肺为火灼．以清金宁嗽汤主之．廉按云治之．不必加减也．云主之．当随症加减也．

升麻 葛根汤（见前）

清金宁嗽汤

橘红 前胡 甘草 杏仁 桑皮 川连 蒌仁 桔梗 浙贝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急
  • 当前页：咳嗽
  • 下一页：喉痛
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《麻疹阐注》
  2. 咳嗽《麻疹备要方论》
  3. 咳嗽《伤寒捷诀》
  4. 咳嗽《备急千金要方》
  5. 咳嗽《杂病治例》
  6. 咳嗽《备急千金要方》
  7. 咳嗽《全生指迷方》
  8. 咳嗽《慎疾刍言》
  9. 咳嗽《虚损启微》
  10. 咳嗽《产宝》
  11. 咳嗽《推求师意》
  12. 咳嗽《中医词典》
  13. 咳嗽《医学传灯》
  14. 咳嗽《中医词典》
  15. 咳嗽《女科秘旨》
  16. 咳嗽《傅青主女科》
  17. 咳嗽《医学纲目》
  18. 咳嗽《傅青主男科》
  19. 咳嗽《医学纲目》
  20. 咳嗽《气功外气疗法》
  21. 咳嗽《医宗金鉴》
  22. 咳嗽《小儿常见病单验方》
  23. 咳嗽《医宗金鉴》
  24. 咳嗽《常见病自测》
  25. 咳嗽《冯氏锦囊秘录》
  26. 咳嗽《止园医话》
  27. 咳嗽《幼幼新书》
  28. 咳嗽《止园医话》
  29. 咳嗽《续名医类案》
  30. 咳嗽《景岳全书》
  31. 咳嗽《续名医类案》


喉痛_《麻疹阐注》_中医儿科_【岐黄之术】

喉痛

喉痛

  • 上一页
  • 目录
  • 相关
  • 下一页

疹毒热盛．上攻咽喉．轻则肿痛．甚则汤水难下．最为可虑．表邪郁遏．疹毒不能发舒于外．致咽喉作痛者．元参升麻汤主之．里热壅盛．或疹已发于外．而咽喉作痛．以凉膈消毒饮主之．

元参升麻汤 治表郁喉痛

荆芥 防风 升麻 粘子 元参 甘草

凉膈消毒饮

荆芥 防风 连翘 薄荷 黄芩 栀子(生) 甘草 粘子 芒硝 大黄(生）

加灯心

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喉痛
  • 下一页：失音
<<< 返回本书目录
  1. 喉痛《专治麻痧初编》
  2. 喉痛【中药主治】
  3. 喉痛《圆运动的古中医学》
  4. 喉痛【方剂主治】
  5. 喉痛《圆运动的古中医学》
  6. 喉痛饮【方剂大全】
  7. 喉痛《医宗金鉴》
  8. 喉头发紧【疾病症状】
  9. 喉痛《推求师意》
  10. 喉头痉挛【疾病症状】
  11. 喉痛《石室秘录》
  12. 喉头水肿【疾病症状】
  13. 喉痛《麻疹阐注》
  14. 喉头增大【疾病症状】
  15. 喉痛《厘正按摩要术》
  16. 喉外伤《家庭医学百科-医疗康复篇》
  17. 喉痛《口齿类要》
  18. 喉外伤《中西医结合耳鼻喉科》
  19. 喉痛《痘疹心法要诀》
  20. 喉息肉《临床激光治疗学》
  21. 喉水肿《家庭医学百科-医疗康复篇》
  22. 喉心胸病诸候《巢氏病源补养宣导法》
  23. 喉舌滞颐《续名医类案》
  24. 喉癣《医宗金鉴》
  25. 喉舌牙三症煎方歌《尤氏喉症指南》
  26. 喉癣【方剂主治】
  27. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  28. 喉癣 肺胀 肺痈《药症忌宜》
  29. 喉舌生疮烂方《外台秘要》
  30. 喉癣吹药【方剂大全】
  1. 喉痛《麻疹阐注》
  2. 喉痛《口齿类要》
  3. 喉痛《推求师意》
  4. 喉痛《圆运动的古中医学》
  5. 喉痛《医宗金鉴》
  6. 喉水肿《家庭医学百科-医疗康复篇》
  7. 喉痛《石室秘录》
  8. 喉声《中医词典》
  9. 喉痛《专治麻痧初编》
  10. 喉舌滞颐《续名医类案》
  11. 喉痛《厘正按摩要术》
  12. 喉舌牙三症煎方歌《尤氏喉症指南》
  13. 喉痛《痘疹心法要诀》
  14. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  15. 喉痛的意义《圆运动的古中医学》
  16. 喉舌生疮烂方八首《外台秘要》
  17. 喉痛怪病《急救广生集》
  18. 喉舌门《养生导引法》
  19. 喉痛候《诸病源候论》
  20. 喉舌门《养生导引秘籍》
  21. 喉痛厥逆《医法圆通》
  22. 喉舌缓急砭药不同解《儒门事亲》
  23. 喉痛秘方《华佗神方》
  24. 喉舌分经说《喉科指掌》
  25. 喉痛破烂日久不愈《奇效简便良方》
  26. 喉伤未断方《救伤秘旨》
  27. 喉痛饮滚《医法圆通》
  28. 喉痧秘方《华佗神方》
  29. 喉头《中医词典》
  30. 喉痧论《医门补要》
  31. 喉外伤《急诊医学》


失音_《麻疹阐注》_中医儿科_【岐黄之术】

失音

失音

  • 上一页
  • 目录
  • 相关
  • 下一页

失音者．乃热毒闭塞肺窍而然也．疹初失音者．元参升麻汤主之．疹已发而失音者．加减凉

膈散主之．疹没后声哑者．儿茶散主之．

元参升麻汤 见喉痛

加减凉膈散

薄荷 栀子(生) 元参 连翘 甘草 桔梗 麦冬 粘子 黄芩

儿茶散

硼砂(二钱) 孩儿茶(五钱）

共为细末．凉水一盏．调药一匙服之．廉按喉痛．可于元参升麻汤内．再加射干．山豆根．其余随症加减．

疹后失音而至不能出声者．名哑 ．多不治．宜用甘．桔．元参．粘子．蝉蜕．射干．黄芩．花粉．杏仁．卜子．沙参．麦冬．川贝．竹肉．山豆根之类．或以竹沥八匙．姜汁二匙冲服．再用丹参茯神．石菖蒲．麦冬．花粉．桔梗．陈皮．甘草．诃子肉之类．痰盛．加川连蒌仁．羚羊或牛黄散吹入终不开声者．不救．若但声音低微不清．与此不同．养阴润肺自愈．又有其声哑嗄．默睡不食上唇有疮．则虫蚀其肺．下唇有疮．则虫蚀其肛．上下不定．名为狐惑．此由内热生虫．水谷久虚．虫无所食．故内食脏腑及肛．而外见唇口也．此候最恶．治宜黄连化 丸主之．便结桃仁承气汤加减服之．先用苦参煎汤洗之．后用末药敷治．京山郭某有子患此疹向系金竺天医治．病既大危．令其生邀余看视．其声哑嗄，呛饮．上下唇内．及舌上．舌根．喉间．俱有疮．其脉软微．余决为不治．果死．

牛黄散

牛黄 青黛 黄柏 硼砂 雄黄 冰片

共为末．先用薄荷汤．漱咽后次入神效．

黄连化 丸 治狐惑疮．

黄连(二钱) 芦荟(一钱二分) 干蝉(一钱二分) 芜荑(一钱五分) 川楝子肉(一钱）

加槟榔．雄黄．青黛．黄芩．胡连

共为末．用乌梅洗净去核．捣膏和丸米汤下．或杏仁汤下．

清热 黄连犀角汤 治狐惑．

犀角(二钱磨冲) 黄连(一钱) 木香(三分研冲) 乌梅(四个）

桃仁汤 治狐惑 唇口生疮．声哑不出．

桃仁 槐子 蕲艾(各三钱）枣十个．水二钟．煎至一钟．分二次服．

狐惑疮末药

川连 黄柏 青黛 槟榔(各一钱) 雄黄 杏仁 使君子肉(各一钱五分）石膏(五钱) 芜荑 松花(各七分) 枯矾(五分）

共研细末．先用香油调成块次用凉水调薄涂疮上数次自愈．亦可加兰香叶烧存性研末．共调

．此方再加胡连．芦荟化虫丸．可治鼻疳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痛
  • 当前页：失音
  • 下一页：牙疳
<<< 返回本书目录
  1. 失音【疾病症状】
  2. 失音【中药主治】
  3. 失音《专治麻痧初编》
  4. 失音【方剂主治】
  5. 失音《张氏医通》
  6. 失音（参形气条看）《证治准绳·幼科》
  7. 失音《张氏医通》
  8. 失音不语【方剂主治】
  9. 失音《医宗金鉴》
  10. 失音部《本草易读》
  11. 失音《医宗金鉴》
  12. 失音论治《类证治裁》
  13. 失音《叶天士医案精华》
  14. 失用步态【疾病症状】
  15. 失音《也是山人医案》
  16. 失用性综合征【疾病症状】
  17. 失音《吴鞠通医案》
  18. 失用症【疾病大全】
  19. 失音《麻疹阐注》
  20. 失用症apraxia《神经精神疾病诊断学》
  21. 失音《临证指南医案》
  22. 失语症、失用症、失认症《神经病学》
  23. 失音《何澹安医案》
  24. 失语症aphasia《神经精神疾病诊断学》
  25. 失音《冯氏锦囊秘录》
  26. 失治法《石室秘录》
  27. 失音《痘疹心法要诀》
  28. 师传《黄帝内经·灵枢》
  29. 失音《痘疹心法要诀》
  30. 师传《灵枢悬解》
  1. 失音《麻疹阐注》
  2. 失音《中医词典》
  3. 失音《疫疹一得》
  4. 失音《中医名词词典》
  5. 失音《医宗金鉴》
  6. 失血总括《杂病心法要诀》
  7. 失音《医宗金鉴》
  8. 失血总括《幼科心法要诀》
  9. 失音《冯氏锦囊秘录》
  10. 失血总括《医宗金鉴》
  11. 失音《医述》
  12. 失血总括《医宗金鉴》
  13. 失音《证治准绳·幼科》
  14. 失血治法《杂病心法要诀》
  15. 失音《张氏医通》
  16. 失血治法《医宗金鉴》
  17. 失音《张氏医通》
  18. 失血章《医学妙谛》
  19. 失音《临证指南医案》
  20. 失血眩晕《中医词典》
  21. 失音《丹台玉案》
  22. 失血叙论《三因极一病证方论》
  23. 失音《吴鞠通医案》
  24. 失血心痛《中医词典》
  25. 失音《专治麻痧初编》
  26. 失血心神不安《女科证治准绳》
  27. 失音《叶天士医案精华》
  28. 失血死证《杂病心法要诀》
  29. 失音《痘疹心法要诀》
  30. 失血死证《医宗金鉴》
  31. 失音《痘疹心法要诀》


牙疳_《麻疹阐注》_中医儿科_【岐黄之术】

牙疳

牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

廉按．牙疳为麻后之大症．此编不见者．见于外科牙部也．口臭生疮．为牙疳之兆．白虎汤．清胃散．主之．戴元礼用甘桔汤．黄连解毒汤．凉膈散．若兼泄泻．脾虚有湿者．加味连理汤．外以姜柏散抹之．阴虚者．甘露饮主之．经曰．上牙疼阳明受热．下牙疼肾虚不能制火．大抵胃热即血热．治宜凉血清胃．各根据经络加引经药．上正四牙属心．加川连．麦冬．下正四牙属肾．加黄柏．知母．上边四牙属胃．加葛根．川芎．下边四牙属脾．加升麻．白芍．上左尽牙属胆．加连翘．胆草．下左尽牙属肝．加柴胡．栀子．上右尽牙属大肠．加枳壳．大黄．下右尽牙属肺．加黄芩．桔梗．上下牙床肿．凉膈散加石膏．知母．升麻．内床曰齿．外板曰牙．牙齿肾之标．若齿缝疏豁．动摇脱落．六味地黄丸主之．口糜者．口中糜烂或时出血．宜清心脾胃．三经之火．兼润大肠．用金花消毒饮为主．化毒汤．清胃散俱可用．阴虚有火者．犀角地黄汤加麦冬．元参．或甘露饮主之．至若脉弱热微．唇白形寒．口中不臭．下利．不思饮食．此由脾虚火炎．宜用理中汤．外以上桂末吹之．牙宣者．口臭龈肿．牙缝出血．欲成牙疳也．宜清胃化毒等方加侧柏叶．或白虎汤加升麻．青黛．栀子．连翘．元参．丹皮．或用益元散．冷水调服．如阴虚火旺．用甘露饮牙疳者．上下齿腐烂也．此由阳明火毒．其症最危十死七八．必须内外兼治．内服犀角地黄汤．加葛根．川连．石膏．大黄．外以玉阿散．黄龙散调治．至于身体大热．面目浮肿．环口青黑．今日方见黑点．明日即至穿腮．落齿．鼻崩．唇脱．不能饮食而死．名曰走马．喻其速也．外面患处用猪肉贴之．吹口丹调治．或灸唇下陷中承浆穴．岐伯曰．口臭可治．鼻臭不医．鼻梁上发红点如珠不治．上唇龙门牙落者死．蒂中红肿．难于饮食者死．总之此症皆当以石膏重剂治之．必胃强能食．堪胜重剂．否则难治也．切忌冰麝．余有女学生金某之女．年二十余．见疹六七日俱已收没．惟鼻梁上一点未收．其色如珠．上唇龙门牙微痛．身亦微微潮热．前医以参麦六味汤治之．历五六日渐甚．其弟至余斋中乞方．余曰．此症甚危．非数日可愈余至其家．按脉．右寸关独强弦．余亦有余．余饮以白虎承气汤．兼生地．白芍．丹皮．黄芩．麦冬等药．连服十六大剂．其初所下者．如泄泻．或红或黑．至是始吐紫血数碗．鼻梁红点随散．齿痛亦愈．其人困倦已甚．奄奄若无生气．举家旁皇．余曰无畏．其病已愈．但补其元气可也．余饮以六味地黄汤．加人参．麦冬．归身．白芍数剂．元气稍复．去人参．麦冬．服归芍六味汤五十剂而愈．此症若非用如此重剂．则必不救．然非余之学生．及其家之相信．余亦不敢担抬．甚矣．医之难也．然而认症不的而误药之．则又为杀人之刃矣．冯楚瞻曰．脉微无力脾虚．口不臭者．宜用理中汤之类．阴虚胃热．宜甘露饮加石膏．羸瘦阴虚者．六味地黄丸加犀角．总宜凭脉用药．勿执定麻为阳毒．盖诸病皆有始中终之殊也．牙床腐烂无脓血者不治．口臭涎秽穿腮破唇者不治．通口色白者不治．黑腐不脱牙落无血者不治．吹药涎从外出者生．涎毒内收者死．

清胃散 治牙痛牙宣．口臭口疮．

黄连 石膏 升麻 生地 丹皮 连翘 元参 甘草 粳米

出血加侧柏叶

白虎汤 统治牙症．见前．

甘桔汤

甘草 桔梗

黄连解毒汤（见前）

凉膈散（见前）

加味连理汤 治麻后口臭．脾虚泄泻．

黄连 干姜 人参 茯苓 白术（炒）

姜柏散

干姜 黄柏

等分为末．干搽口内．温水漱口．

甘露饮

生地 熟地 天冬 麦冬 黄芩 甘草 钗斛 茵陈 枳壳 枇杷叶

金花消毒饮 治口糜．

黄连 黄芩 黄柏 大黄

清胃化毒汤 治麻后热极口疳．

石膏 连翘 元参 银花 丹皮 芥穗 防风 花粉 广皮 山楂 甘草 地骨皮

犀角地黄汤

犀角 生地 丹皮 白芍

一方加黄连．黄芩．大黄．

理中汤

人参 白术(炒) 炮姜 甘草

益元散 即六一散加辰砂五分．

玉阿散 治走马牙疳．猫屎

在屋上日晒雨淋风吹白色者． 存性．不拘多少．配冰片 青黛少许．研为细末．敷上神效．如无真青黛．用靛青花水飞净代之．又一方．用蜗牛连谷 存性．研末吹患处立愈．缪氏黄龙散 治走马牙疳．黄牛粪尖(雄者佳)．存性．研末．每钱加冰片一分．擂匀．吹入牙根自愈．猪肉贴法 先用黄连煎浓汁．将生精肉切薄片投入黄连汁内片时．以猪肉贴患上．拔出积毒．猪肉干黑再易．换过数次即效．

吹口丹 治穿腮落齿．鼻崩唇烂．神效．

醋齐草(捣汁) 青草鹅屙(调汁）

将二汁．同放于麻蚬谷内．于炭火上 过数次研末．加冰片． 子．尤妙．

生 汤

治穿腮落齿唇脱鼻坏．黄 (三钱生) 粘子(三钱) 僵蚕(一钱五分) 蝉蜕(一钱) 滑石(三钱) 甘草(五分）

不拘帖数．神效．

六一散

滑石(六钱) 甘草(一钱）

共研细末．冷水调服．不拘数目．

搽牙散

治余毒攻牙．腐烂欲死者．木鳖子( 存性为君) 川贝(为臣) 月石(为佐) 白砒(少许制）

共研细末用米汤拭净患处搽上．制砒法．用白砒入枳壳内．用线缠住．入好酒一盏煮去砒

毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音
  • 当前页：牙疳
  • 下一页：呕吐
<<< 返回本书目录
  1. 牙疳《医宗金鉴》
  2. 牙疳【中药主治】
  3. 牙疳《续名医类案》
  4. 牙疳【方剂主治】
  5. 牙疳《孙真人海上方》
  6. 牙疳敷藤黄法《医学衷中参西录》
  7. 牙疳《儒门事亲》
  8. 牙疳候-幼幼汇集（上）《古今医统大全》
  9. 牙疳《麻疹阐注》
  10. 牙疳散《医学衷中参西录》
  11. 牙疳《麻科活人全书》
  12. 牙疳药【中药大全】
  13. 牙疳《厘正按摩要术》
  14. 牙根外露【疾病症状】
  15. 牙疳《喉舌备要秘旨》
  16. 牙关紧闭【疾病症状】
  17. 牙疳《古今医鉴》
  18. 牙关紧闭【方剂主治】
  19. 牙疳《儿科萃精》
  20. 牙关紧急【方剂主治】
  21. 牙疳《扁鹊心书》
  22. 牙关紧急门主论《疡医大全》
  23. 牙缝增宽【疾病症状】
  24. 牙冠呈半透明乳光色【疾病症状】
  25. 牙缝出血《外科正宗》
  26. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  27. 牙疔门主论《疡医大全》
  28. 牙咀嚼痛【疾病症状】
  29. 牙疔《医宗金鉴》
  30. 牙菌《马培之医案》
  1. 牙疳《麻疹阐注》
  2. 牙疳《中医词典》
  3. 牙疳《喉舌备要秘旨》
  4. 牙疳《医林改错》
  5. 牙疳《医宗金鉴》
  6. 牙疳《孙真人海上方》
  7. 牙疳《续名医类案》
  8. 牙缝出血《外科正宗》
  9. 牙疳《寿世保元》
  10. 牙缝出血《中医词典》
  11. 牙疳《古今医鉴》
  12. 牙缝出脓秘方《华佗神方》
  13. 牙疳《儒门事亲》
  14. 牙风《中医词典》
  15. 牙疳《丁甘仁医案》
  16. 牙儿鼻塞《中医词典》
  17. 牙疳《麻科活人全书》
  18. 牙疔秘方《华佗神方》
  19. 牙疳《儿科萃精》
  20. 牙疔门主论《疡医大全》
  21. 牙疳《奇效简便良方》
  22. 牙疔风《中医词典》
  23. 牙疳《奇效简便良方》
  24. 牙疔（穿牙疔）《中医名词词典》
  25. 牙疳《厘正按摩要术》
  26. 牙疔《外科大成》
  27. 牙疳《幼科心法要诀》
  28. 牙疔《外科心法要诀》
  29. 牙疳《扁鹊心书》
  30. 牙疔《医宗金鉴》
  31. 牙疳《外科全生集》


呕吐_《麻疹阐注》_中医儿科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹呕吐由于火邪内迫．胃气冲逆也．须以竹茹石膏汤和中清热．其吐自止．

竹茹石膏汤

法夏 赤苓 广皮 竹茹 甘草 石膏( ) 加姜

廉按刘河涧曰．胃膈热盛则为呕．火气炎上之象．忌用升麻．服之必喘．须以竹茹．葛根．西河柳．陈皮．石膏．甘草．姜炒．黄连之类．若痰吐如丝．或成块吐清涎而有白沫者．俱宜清肺消痰降火为主．朱丹溪曰．呕吐药．忌栝蒌仁．杏仁山栀萝卜子．又按初时固宜疏表．但不可过用升提药．至于麻后呕吐．有实有虚．经云．胃虚则吐是也．胃实宜消食清火．胃虚用七味白术散．理中汤．

七味白术散

人参 白术(炒) 茯苓 炙甘 木香 藿香 葛根

理中汤

人参 焦术 炮姜 炙草

甚者加附子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疳
  • 当前页：呕吐
  • 下一页：泻泄
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《麻疹阐注》
  2. 呕吐《伤寒标本心法类萃》
  3. 呕吐《伤寒捷诀》
  4. 呕吐《麻疹备要方论》
  5. 呕吐《杂病治例》
  6. 呕吐《新修本草》
  7. 呕吐《全生指迷方》
  8. 呕吐《中医词典》
  9. 呕吐《疫疹一得》
  10. 呕吐《傅青主男科》
  11. 呕吐《医宗金鉴》
  12. 呕吐《气功外气疗法》
  13. 呕吐《医宗金鉴》
  14. 呕吐《小儿常见病单验方》
  15. 呕吐《冯氏锦囊秘录》
  16. 呕吐《伤寒说意》
  17. 呕吐《冯氏锦囊秘录》
  18. 呕吐《止园医话》
  19. 呕吐《续名医类案》
  20. 呕吐《景岳全书》
  21. 呕吐《续名医类案》
  22. 呕吐《景岳全书》
  23. 呕吐《续名医类案》
  24. 呕吐《圣济总录》
  25. 呕吐《医学入门》
  26. 呕吐《医理真传》
  27. 呕吐《医述》
  28. 呕吐《中医名词词典》
  29. 呕吐《医述》
  30. 呕吐《育婴家秘》
  31. 呕吐《医述》


泻泄_《麻疹阐注》_中医儿科_【岐黄之术】

泻泄

泻泄

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹泻泄．乃毒热移入肠胃．使传化失常也．治者切不可用温热诸剂．疹初作泻者．以升麻 葛根汤加赤苓猪苓 泽泻主之．疹已出作泻者．以黄连解毒汤加赤苓木通主之．

升麻 葛根汤（见前）

黄连解毒汤（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：泻泄
  • 下一页：痢疾
<<< 返回本书目录
  1. 泻泄《专治麻痧初编》
  2. 泻泄门《古今医统大全》
  3. 泻泄《针灸学》
  4. 泻泄门《万氏秘传片玉心书》
  5. 泻泄《医宗金鉴》
  6. 泻心《本草害利》
  7. 泻泄《医宗金鉴》
  8. 泻心导赤散【方剂大全】
  9. 泻泄《血证论》
  10. 泻心善治口糜泻《三十年临证经验集》
  11. 泻泄《麻疹阐注》
  12. 泻心善治口糜泻《邹孟城三十年临证经验集》
  13. 泻泄《痘疹心法要诀》
  14. 泻心汤《小儿药证直诀》
  15. 泻泄《痘疹心法要诀》
  16. 泻心汤【方剂大全】
  17. 泻泄《扁鹊神应针灸玉龙经》
  18. 泻心汤类《退思集类方歌注》
  19. 泻小肠《本草害利》
  20. 泻心汤类诸方总论《研经言》
  21. 泻下药《中医眼科备读》
  22. 泻心诸汤《医学读书记》
  23. 泻下药《中药学》
  24. 泻血《秘传证治要诀及类方》
  25. 泻下【中药主治】
  26. 泻血汤【方剂大全】
  27. 泻五经火《异授眼科》
  28. 泻药《趣味中医》
  29. 泻胃《本草害利》
  30. 泻药《药理学》
  1. 泻泄《麻疹阐注》
  2. 泻下药应用注意事项《中药学》
  3. 泻泄《扁鹊神应针灸玉龙经》
  4. 泻下药《中药学》
  5. 泻泄《医宗金鉴》
  6. 泻下禁例《中医名词词典》
  7. 泻泄《医宗金鉴》
  8. 泻五经火《异授眼科》
  9. 泻泄《血证论》
  10. 泻胃热汤方《备急千金要方》
  11. 泻泄《专治麻痧初编》
  12. 泻水排饮《伤寒说意》
  13. 泻泄《痘疹心法要诀》
  14. 泻水《本草求真》
  15. 泻泄《痘疹心法要诀》
  16. 泻湿《本草求真》
  17. 泻泄《针灸学》
  18. 泻甚《傅青主男科》
  19. 泻泄门《万氏秘传片玉心书》
  20. 泻肾药《明目至宝》
  21. 泻心《中医名词词典》
  22. 泻肾汤《备急千金要方》
  23. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  24. 泻痧《中医词典》
  25. 泻心 善治口糜泻《三十年临证经验集》
  26. 泻热汤《外科全生集》
  27. 泻心变法《伤寒说意》
  28. 泻热汤《备急千金要方》
  29. 泻心三黄汤《妇人大全良方》
  30. 泻热《本草求真》
  31. 泻心汤《备急千金要方》


痢疾_《麻疹阐注》_中医儿科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹作痢．谓之夹疹痢．因毒热未解．移于大肠所致也．有腹痛欲解．或赤或白．与赤白相兼者．悉用清热导滞汤主之．不可轻投涩剂．

清热导滞汤

山楂 浓朴 甘草 枳壳 槟榔 当归 酒芍 条芩 (酒炙) 连翘 粘子 青皮 黄连(吴萸炒)

引用生姜．

廉按．泄泻则云切不用温热诸剂．痢疾则云不可轻投涩剂．其丁宁惩戒之意深矣．余看麻疹数十年矣．泄泻 痢疾从不见有虚症．但窃意麻后日久．或有脾虚而作泻痢者．必其脉弱唇白．舌胎滑白．统舌不见紫红．不口渴而精神倦怠者．方可作脾虚论．或四苓散．或四君子汤．或补中益气汤．谨慎审择用之．张玉潞曰．麻 泻痢．属热者多．但不可令其泻久．泻久则中气下陷．或成肿满．宜枳壳理中之类．以理脾胃为主．又有下痢如直肠者．所食何物．即泻何物．此火盛也．次性急速．故下如直肠．用山栀二十枚．煎汤频服自愈．总之痢疾惟宜升散．初起可用大黄．火盛再加芩连．或犀角丸．俱可用．如积毒已除．下多亡阴者．六味亦可．

四苓散

白术(炒) 茯苓 猪苓 泽泻

四君子汤

人参 焦术 茯苓 炙草

补中益气汤

人参 黄 焦术 当归 柴胡 升麻 炙草 广皮

理中汤（见前）

犀角丸 准绳云．但是痢服之无不瘥者．

犀角屑 黄连 苦参 黄柏 当归

各捣研细末．等分和匀．空腹煮糯米饭调方寸大服之．日再服．忌油腻．生冷．

黄连丸．黄连 羚羊角 黄柏 赤苓(各一两五钱）

共为细末．蜜丸如桐子大．每服二十丸．姜蜜汤下．

六味丸

生地 茯苓 淮药 萸肉 丹皮 泽泻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻泄
  • 当前页：痢疾
  • 下一页：腹痛
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《麻疹阐注》
  2. 痢疾《麻疹备要方论》
  3. 痢疾《医学传灯》
  4. 痢疾《慎疾刍言》
  5. 痢疾《医宗金鉴》
  6. 痢疾《产宝》
  7. 痢疾《医宗金鉴》
  8. 痢疾《中医词典》
  9. 痢疾《医述》
  10. 痢疾《傅青主男科》
  11. 痢疾《医述》
  12. 痢疾《傅青主男科》
  13. 痢疾《寿世保元》
  14. 痢疾《气功外气疗法》
  15. 痢疾《寿世保元》
  16. 痢疾《景岳全书》
  17. 痢疾《古今医鉴》
  18. 痢疾《中医名词词典》
  19. 痢疾《济阴纲目》
  20. 痢疾《医学集成》
  21. 痢疾《济阴纲目》
  22. 痢后肿候《诸病源候论》
  23. 痢疾《万病回春》
  24. 痢后虚羸候《诸病源候论》
  25. 痢疾《万病回春》
  26. 痢后虚烦候《诸病源候论》
  27. 痢疾《幼幼集成》
  28. 痢后心下逆满候《诸病源候论》
  29. 痢疾《卫生宝鉴》
  30. 痢后痿《中医词典》
  31. 痢疾《证治汇补》


腹痛_《麻疹阐注》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹腹痛者．由食滞凝结．毒瓦斯不得宣发于外．故不时曲腰啼叫．两眉频蹙．须以加味平胃散治之．滞消毒解．而痛自除矣．

加味平胃散

防风 升麻 枳壳 葛根 苍术 陈皮 浓朴 山楂 麦芽 甘草

廉按．袁某之女．年十四．出疹即没．喉痛腹胀．接余看视．面色黧黯．鼻黑．唇裂口渴．舌赤如朱．并无点胎喉痛难咽．心如火烧．腹胀而冷．手足亦厥．此热极反寒之象．观其前方．川连．黄芩．射干．元参．石膏．升麻．大黄．卜子．知母．犀角等药．已服三四剂矣．且重用石膏．大黄．每药下咽．则胀满愈甚．四围匍匐而走．略下清水．则口渴．喉痛．胸满．益甚．昼夜不安．眼不合缝．诸医无策．坐以待毙．余按其脉．脾脉独宏大坚实．腹中拒按更甚．此由食积于中．胃火上冲．以致喉痛诸症也．时医拘定枳壳．山楂．浓朴．酸涩．麦芽消疹之论．不敢用以消食．而惟用凉药以清其火．大黄以硬通之．不知愈凉则愈滞．大黄直走．不能消化．所以腹中冰冷．火毒聚于上焦．每服药而胀满欲死也．余用枳壳、浓朴．山楂．麦芽．神曲．粉葛．槟榔．七味．诸医以为人已干燥．用此燥烈之药．当无不死．且枳壳 山楂等酸收之性．麻隐何能复发．其父谓女已垂危．死生惟命．排众议而服之．药方下咽．即已睡去．酣眠半日而醒．诸症顿减．舌胎极浓而黄．余复以前方饮之．酣睡一夜．次日原方加大黄六钱而愈．又有毒盛作痛者．余用蝉蜕二两．桔梗三钱．一剂而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：腹痛
  • 下一页：衄血
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《麻疹阐注》
  2. 腹痛《凌临灵方》
  3. 腹痛《杂病治例》
  4. 腹痛《麻疹备要方论》
  5. 腹痛《扁鹊神应针灸玉龙经》
  6. 腹痛《中医词典》
  7. 腹痛《正骨心法要旨》
  8. 腹痛《傅青主女科》
  9. 腹痛《医学纲目》
  10. 腹痛《傅青主男科》
  11. 腹痛《医学纲目》
  12. 腹痛《气功外气疗法》
  13. 腹痛《医学纲目》
  14. 腹痛《小儿常见病单验方》
  15. 腹痛《医宗金鉴》
  16. 腹痛《常见病自测》
  17. 腹痛《医宗金鉴》
  18. 腹痛《景岳全书》
  19. 腹痛《医宗金鉴》
  20. 腹痛《景岳全书》
  21. 腹痛《冯氏锦囊秘录》
  22. 腹痛《圣济总录》
  23. 腹痛《冯氏锦囊秘录》
  24. 腹痛《千金翼方》
  25. 腹痛《冯氏锦囊秘录》
  26. 腹痛《圆运动的古中医学》
  27. 腹痛《冯氏锦囊秘录》
  28. 腹痛《育婴家秘》
  29. 腹痛《幼幼新书》
  30. 腹痛《家庭医学百科-医疗康复篇》
  31. 腹痛《续名医类案》


衄血_《麻疹阐注》_中医儿科_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

肺开窍于鼻毒热上冲．肺气载血妄行．则衄作矣．然衄中有发散之义．以毒从衄解．不须止之．但不可太过．过则血脱而阴亡也．如衄甚者．宜外用发灰散吹入鼻中．内服犀角地黄汤．其血可止．发灰散 以皂角水煮．洗净油气．用新阴阳瓦 成灰．放在地上．去火性．研末用．

犀角地黄汤（见前）

廉按．麻疹初起衄血．宜用黑荆芥．黑栀子．黄芩．元参．连翘．生地．丹皮．麦冬之类．甚者加犀角．茅草根．如用犀角地黄汤．宜去白芍．如口中出血惟用发散．毒清而血自止．没后衄血．四物汤加茅草根．麦冬等药．又无论国中后衄血．用黄酒汤温以足浸之神效．咳血嗽血出于肺．吐血咯血出于肾．先痰后血是积热．治宜清肺．先血后痰乃阴虚．法宜滋补．清肺者．二冬．芩连．川贝．紫菀．元参．百合之类．滋补者．沙参．麦冬．六味地黄丸之类．最佳者童便．衄血吐血俱可用．如妇人出疹适遇经行．则毒随经解．乃吉兆也．宜于治疹药中．加生地．丹皮．赤芍．红花之类．如孕妇出疹．竟可照常治法．总以凉表清火解毒为主．切勿用香砂及补胎之药．用之其胎必坠．余堂弟媳怀孕六七月而出疹．用宣毒发表汤．去升麻木通．加芩连石膏．上身已透．色紫．而下体绝无半点．以胎横亘于中故也．忽然谵妄．目直视而冥．余用白虎汤．合承气汤石膏二两．大黄一两．再加芩连灌下．片刻而苏．二剂．而腰腹两足．俱已出透．故孕妇出疹．以大黄为安胎之圣药．如因出疹落胎．当以养阴为主．然后随症用药．断断不可温补．至于麻黄．川连．羚羊．犀角．大黄等药．亦不可用．若石膏仅有用之者．仲景治产后．白虎汤亦所不废也．然有素向阴虚．一经落胎而汗出．心烦．口燥．潮热．咳嗽．气促．不眠．四肢麻木．是谓阴脱之候．当重用大剂阴药．如熟地．生地．丹参．沙参．麦冬．川贝．丹皮．元参．枣仁．阿胶．人参．知母．地骨皮之类．皆当选用．又有孕妇元气不足．一经分娩．气血两脱．手足厥冷．自汗不止．当以温补为主．又当看其疹色．红活者吉．如产后出疹．半月之前重产．半月之后重疹．重产．则以当归．川芎．桃仁．红花为主．发表用荆防．前胡．桔梗．葛根之类．清凉用黄芩．连翘．花粉．知母之类．活血用生地．元参．丹皮．丹参之类．酌量轻重用之．若黄连．犀角．大黄．麻黄．桂附．干姜等药．亦不可用．如真阴已竭．当重用补阴之药．与小产参看．重疹．则于治疹药中．加养阴活血之药可也．又有水蓄之症．孙一奎赤水元珠曰．发热之时．恣饮冷水．恐生水蓄之症．故水入于肺．为喘．为嗽．宜用桑皮．葶苈子．以泄肺中之水．水入于脾．为肿．为胀．为自利．水入于胃．为呕．为利．宜用猪苓．泽泻．茯苓．以泻脾胃之水．水入于心．为惊．为悸．宜赤白茯苓．灯心汤以泄心胸之水．水入于肝．为胁痛．用芫花以泄之．水入于肾与膀胱．为小便不利．为阴囊肿．宜车前．木通以泄之．皆当随症而治．又妇人有经水适来适断．寒热往来．神昏语乱．此谓热入血室．宜用小柴胡汤．去人参半夏．加当归．红花．赤芍丹皮之类．亦有火盛而宜加犀角地黄汤者．酌量用之．小腹急痛．而小便自利．大便黑色．与蓄血之症．同治．亦有宜用桃仁承气汤者．又有麻后浮肿者．有身热不热之分．身热者．水气在表．宜用荆防．苏叶．桑皮．茯苓．米仁．广皮．蒺藜．大腹皮．银花之类．身不热者．宜用茵陈．栀子．滑石．猪苓．泽泻．赤苓．杏仁．枳壳之类．如系脾虚发肿．加人参．茯苓．扁豆．山药等药．或用金枣儿汤．蒋春圃之弟．麻后腹胀而硬．四肢亦浮肿．其脉沉迟．舌胎滑白．不思饮食．余用附子理中汤．加大腹皮．茯苓．数剂而愈．同时赵圣元之孙．亦患此病．外症皆同．其脉洪数有力．舌胎黄浓．余用承气汤一剂而愈．旨哉金鉴之言曰．临事权变．惟神而明之而已．

承气汤 大黄 枳壳 甘草

金枣儿汤 治肿胀仙方．

红牙大戟(四两) 红枣(十二两）

水煮一日．去戟．取枣．晒干食之立消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：衄血
  • 下一页：瘙疹
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《麻疹阐注》
  2. 衄血《中医词典》
  3. 衄血《伤寒捷诀》
  4. 衄血《中医词典》
  5. 衄血《医学纲目》
  6. 衄血《四圣心源》
  7. 衄血《医宗金鉴》
  8. 衄血《伤寒说意》
  9. 衄血《医宗金鉴》
  10. 衄血《景岳全书》
  11. 衄血《医宗金鉴》
  12. 衄血《千金翼方》
  13. 衄血《续名医类案》
  14. 衄血《黄帝内经太素》
  15. 衄血《医学入门》
  16. 衄血《评琴书屋医略》
  17. 衄血《医述》
  18. 衄蔑《中医词典》
  19. 衄血《医述》
  20. 衄蔑《中医词典》
  21. 衄血《证治准绳·幼科》
  22. 衄家《中医词典》
  23. 衄血《张氏医通》
  24. 衄家《中医词典》
  25. 衄血《寿世保元》
  26. 衄家《中医名词词典》
  27. 衄血《张聿青医案》
  28. 衄不止《圣济总录》
  29. 衄血《古今医案按》
  30. 衄《也是山人医案》
  31. 衄血《卫生宝鉴》


瘙疹_《麻疹阐注》_中医儿科_【岐黄之术】

瘙疹

瘙疹

  • 上一页
  • 目录
  • 相关
  • 下一页

瘙疹者．儿在胎中．受母血热之气．所蒸已久．及生后外遇凉风以致遍身红点．如栗米之状．月内见者．名为烂衣疮．百日内见者．又名百日疮．未出痘疮之先见者．即名为瘙疹．调摄谨慎．不治自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：瘙疹
  • 下一页：盖痘疹
<<< 返回本书目录
  1. 瘙疹《专治麻痧初编》
  2. 臊疳《外科启玄》
  3. 瘙疹《医宗金鉴》
  4. 色病宜忌合参《望诊遵经》
  5. 瘙疹《麻疹阐注》
  6. 色藏部位脉病易难《类经》
  7. 瘙疹《痘疹心法要诀》
  8. 色赤杨【中药大全】
  9. 瘙痒症（pruritus）《皮肤性病学》
  10. 色汗【疾病症状】
  11. 瘙痒症【疾病大全】
  12. 色汗症【疾病大全】
  13. 瘙痒症《默克家庭诊疗手册》
  14. 色觉丧失【疾病症状】
  15. 瘙痒症《家庭医学百科-医疗康复篇》
  16. 色觉异常【疾病症状】
  17. 瘙痒病《自我调养巧治病》
  18. 色戒男淫（培原五）《宜麟策》
  19. 瘙痒【方剂主治】
  20. 色脉《诊宗三昧》
  21. 瘙痒【中药主治】
  22. 色脉尺诊《黄帝内经太素》
  23. 瘙痒【疾病症状】
  24. 色脉诊《黄帝内经太素》
  25. 瘙痒《续名医类案》
  26. 色脉诸诊《类经》
  27. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  28. 色盲【疾病大全】
  29. 扫疥散【方剂大全】
  30. 色情行为【疾病症状】
  1. 瘙疹《麻疹阐注》
  2. 瘙疹《中医词典》
  3. 瘙疹《医宗金鉴》
  4. 瘙痒症《家庭医学百科-医疗康复篇》
  5. 瘙疹《专治麻痧初编》
  6. 瘙痒症《默克家庭诊疗手册》
  7. 瘙疹《痘疹心法要诀》
  8. 瘙痒症《皮肤性病学》
  9. 臊疳《中医词典》
  10. 瘙痒病《自我调养巧治病》
  11. 臊疳《外科启玄》
  12. 瘙痒《续名医类案》
  13. 色《傅青主男科》
  14. 瘙疳《中医词典》
  15. 色《中医词典》
  16. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  17. 色《医学心悟》
  18. 扫雪散《外科全生集》
  19. 色氨酸操纵元《生物化学与分子生物学》
  20. 扫雾丹《眼科秘诀》
  21. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  22. 扫散法《中医词典》
  23. 色病宜忌合参《望诊遵经》
  24. 扫清认识经典的障碍《思考中医》
  25. 色部《中医词典》
  26. 扫描免疫电镜技术《实用免疫细胞与核酸》
  27. 色藏部位脉病易难《类经》
  28. 扫描免疫电镜的具体操作步骤《实用免疫细胞与核酸》
  29. 色悴《中医词典》
  30. 鱢嗽《中医词典》
  31. 色疸《四圣心源》


盖痘疹_《麻疹阐注》_中医儿科_【岐黄之术】

盖痘疹

盖痘疹

  • 上一页
  • 目录
  • 相关
  • 下一页

盖痘疹者．谓痘方愈而疹随发也．因痘后余毒未尽．更兼恣意饮食．外感风寒．以致遍身出疹．色赤作痒．始如栗米．渐成云片．宜加味消毒饮疏风清热疹即愈矣．

加味消毒散

荆芥 防风 粘子 升麻 甘草 赤芍 山楂 连翘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘙疹
  • 当前页：盖痘疹
  • 下一页：瘾疹
<<< 返回本书目录
  1. 盖痘疹《专治麻痧初编》
  2. 盖氏骨折【疾病大全】
  3. 盖痘疹《医宗金鉴》
  4. 盖体汤【方剂大全】
  5. 盖痘疹《麻疹阐注》
  6. 盖子澄眼药方【方剂大全】
  7. 盖痘解毒麻《麻科活人全书》
  8. 溉喉汤【方剂大全】
  9. 盖《痘疹心法要诀》
  10. 概况《外科学总论》
  11. 钙磷镁与微量元素的临床生物化学《临床生物化学》
  12. 概论《理疗学》
  13. 钙磷代谢及微量元素《生物化学与分子生物学》
  14. 概论《理疗学》
  15. 钙磷代谢《生物化学与分子生物学》
  16. 概论《理疗学》
  17. 钙离子内流【疾病症状】
  18. 概论《理疗学》
  19. 钙拮抗药的作用与临床应用《药理学》
  20. 概论《临床生物化学》
  21. 钙拮抗药　制剂及用法《药理学》
  22. 概论《泌尿外科学》
  23. 钙拮抗药《药理学》
  24. 概论《人体寄生虫学》
  25. 钙拮抗药《药理学》
  26. 概论《人体寄生虫学》
  27. 钙化灶【疾病症状】
  28. 概论《人体寄生虫学》
  29. 钙化影【疾病症状】
  30. 概论《人体寄生虫学》
  1. 盖痘疹《麻疹阐注》
  2. 盖痘疹《麻疹备要方论》
  3. 盖痘疹《医宗金鉴》
  4. 盖痘疹《中医词典》
  5. 盖痘疹《专治麻痧初编》
  6. 盖痘解毒麻《麻科活人全书》
  7. 盖骨《中医词典》
  8. 盖《痘疹心法要诀》
  9. 概况《急诊医学》
  10. 钙通道的类型与分子结构《药理学》
  11. 概况《外科学总论》
  12. 钙磷镁与微量元素的临床生物化学《临床生物化学》
  13. 概括过程障碍《医学心理学》
  14. 钙磷代谢及微量元素《生物化学与分子生物学》
  15. 概论《临床生物化学》
  16. 钙磷代谢的调节《生物化学与分子生物学》
  17. 概论《急诊医学》
  18. 钙磷代谢《生物化学与分子生物学》
  19. 概论《急诊医学》
  20. 钙离子依赖的粘附分子家族《医学免疫学》
  21. 概论《急诊医学》
  22. 钙离子的生理意义《药理学》
  23. 概论《急诊医学》
  24. 钙拮抗药的分类《药理学》
  25. 概论《中医疾病预测》
  26. 钙拮抗药《药理学》
  27. 概论《中医疾病预测》
  28. 钙拮抗药《药理学》
  29. 概论《人体寄生虫学》
  30. 钙拮抗药《药理学》
  31. 概论《人体寄生虫学》


瘾疹_《麻疹阐注》_中医儿科_【岐黄之术】

瘾疹

瘾疹

  • 上一页
  • 目录
  • 相关
  • 下一页

瘾疹者．乃心火灼于肺金．又兼外受风湿而成也．发必多痒．色则红赤．隐隐于皮肤之中．故名曰瘾疹．先用加味羌活散．疏风散湿．继以加味消毒饮清热解毒．表里清而疹愈矣．

加味羌活散

羌活 前胡 薄荷 防风 川芎 枳壳 桔梗 蝉蜕 连翘 甘草 赤苓

加味消毒饮 见前盖痘疹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盖痘疹
  • 当前页：瘾疹
  • 下一页：麻后龟胸
<<< 返回本书目录
  1. 瘾疹《专治麻痧初编》
  2. 瘾疹【方剂主治】
  3. 瘾疹《中医外科学》
  4. 瘾疹风疹《外台秘要》
  5. 瘾疹《证治准绳·疡医》
  6. 瘾疹瘙痒《女科证治准绳》
  7. 瘾疹《医学传灯》
  8. 瘾疹瘙痒《证治准绳·女科》
  9. 瘾疹《外科大成》
  10. 瘾疹证治《三因极一病证方论》
  11. 瘾疹《千金翼方》
  12. 瘾疹紫点风《冯氏锦囊秘录》
  13. 瘾疹《麻疹阐注》
  14. 瘾症《经验麻科》
  15. 瘾疹《金匮钩玄》
  16. 印度菩提树皮【中药大全】
  17. 瘾疹《痘疹心法要诀》
  18. 印堂穴【头部正面穴位】
  19. 瘾疹《备急千金要方》
  20. 印纸《本草纲目》完整版
  21. 隐指解《研经言》
  22. 英汉统计名词对照《医学统计学》
  23. 隐性水肿【疾病症状】
  24. 英鸡《本草纲目》完整版
  25. 隐性脊柱裂【疾病大全】
  26. 英夷戒烟丸《外科传薪集》
  27. 隐性产后出血【疾病症状】
  28. 莺《本草纲目》完整版
  29. 隐斜视【疾病大全】
  30. 莺【中药大全】
  1. 瘾疹《麻疹阐注》
  2. 瘾疹《麻疹备要方论》
  3. 瘾疹《医学传灯》
  4. 瘾疹《备急千金要方》
  5. 瘾疹《证治准绳·疡医》
  6. 瘾疹《千金翼方》
  7. 瘾疹《外科大成》
  8. 隐指解《研经言》
  9. 瘾疹《外科证治全书》
  10. 隐症《中医名词词典》
  11. 瘾疹《专治麻痧初编》
  12. 隐疹《明医指掌》
  13. 瘾疹《中医外科学》
  14. 隐疹《中医词典》
  15. 瘾疹《痘疹心法要诀》
  16. 隐疹《中医名词词典》
  17. 瘾疹《金匮钩玄》
  18. 隐轸《中医词典》
  19. 瘾疹风疹一十三首《外台秘要》
  20. 隐医《轩岐救正论》
  21. 瘾疹瘙痒《证治准绳·女科》
  22. 隐血试验饮食《临床营养学》
  23. 瘾疹瘙痒《女科证治准绳》
  24. 隐性菌血症《默克家庭诊疗手册》
  25. 瘾疹证治《三因极一病证方论》
  26. 隐曲之疾《中医词典》
  27. 瘾疹紫点风《冯氏锦囊秘录》
  28. 隐曲不利《中医词典》
  29. 瘾症《经验麻科》
  30. 隐曲《医述》
  31. 印堂《气功外气疗法》


麻后龟胸_《麻疹阐注》_中医儿科_【岐黄之术】

麻后龟胸

麻后龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

龟胸者．麻后余毒．留于肺经．阳火熏灼而致也．治宜清肺化痰降火．先用清气化毒饮．或凉膈散．再加苏子．枳壳．橘红．麦冬．羚羊．地骨皮．葶苈子．枇杷叶等药．以开导其气．继用九味平胸丸治之．

清气化毒饮（见前）

凉膈散（见前）

九味平胸丸

百合 天冬 杏仁 桑皮 石膏 大黄 葶苈 木通 枳壳

共为末．蜜丸如绿豆大．清汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘾疹
  • 当前页：麻后龟胸
  • 下一页：麻后肺痿肺痈
<<< 返回本书目录
  1. 麻后龟胸《麻疹阐注》
  2. 麻后急慢惊风《麻疹阐注》
  3. 麻后疳瘵《麻疹阐注》
  4. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  5. 麻后肺痿肺痈《麻疹阐注》
  6. 麻后脱肛《麻疹阐注》
  7. 麻后发搐《麻疹阐注》
  8. 麻后眼病《麻疹阐注》
  9. 麻后遍身肿《麻科活人全书》
  10. 麻后宜用药性《麻科活人全书》
  11. 麻桂饮【方剂大全】
  12. 麻花【中药大全】
  13. 麻桂温经汤【方剂大全】
  14. 麻黄《本草纲目》完整版
  15. 麻桂术甘汤【方剂大全】
  16. 麻黄《本草乘雅半偈》
  17. 麻桂各半汤【方剂大全】
  18. 麻黄《本草崇原》
  19. 麻桂二陈汤【方剂大全】
  20. 麻黄《本草经解》
  21. 麻根汁酒【方剂大全】
  22. 麻黄《本草思辨录》
  23. 麻根饮【方剂大全】
  24. 麻黄《本草图经》
  25. 麻根汤【方剂大全】
  26. 麻黄《本草新编》
  27. 麻根散【方剂大全】
  28. 麻黄《本草易读》
  29. 麻根【中药大全】
  30. 麻黄《本草择要纲目》
  1. 麻后龟胸《麻疹阐注》
  2. 麻后疳瘵《麻疹阐注》
  3. 麻后喉风《中医词典》
  4. 麻后肺痿肺痈《麻疹阐注》
  5. 麻后急慢惊风《麻疹阐注》
  6. 麻后发搐《麻疹阐注》
  7. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  8. 麻后遍身肿《麻科活人全书》
  9. 麻后脱肛《麻疹阐注》
  10. 麻桂饮、大温中饮《医述》
  11. 麻后牙疳《中医词典》
  12. 麻桂饮《退思集类方歌注》
  13. 麻后眼病《麻疹阐注》
  14. 麻桂饮《目经大成》
  15. 麻后宜用药性《麻科活人全书》
  16. 麻根疮《中医词典》
  17. 麻后有痰《中医词典》
  18. 麻疳《麻疹备要方论》
  19. 麻后余义《专治麻痧初编》
  20. 麻附细辛汤、麻附甘草汤《医述》
  21. 麻黄《神农本草经》
  22. 麻附甘草证二　少阴三《伤寒悬解》
  23. 麻黄《本草纲目》
  24. 麻疯三十六种辨症图说《疯门全书》
  25. 麻黄《雷公炮炙论》
  26. 麻疯二十一论《疯门全书》
  27. 麻黄《雷公炮制药性解》
  28. 麻风论《马培之医案》
  29. 麻黄《千金翼方》
  30. 麻风分枝杆菌《医学微生物学》
  31. 麻黄《药笼小品》


麻后肺痿肺痈_《麻疹阐注》_中医儿科_【岐黄之术】

麻后肺痿肺痈

麻后肺痿肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

麻后久嗽不止．时吐白沫如米糊者．名肺痿．火盛而金消也．宜养血补气保肺清火．初用加味二冬汤．后用门冬清肺饮．久嗽痛引胸胁．或吐脓血或吐如米粥者．此肺内生毒也．名肺痈．宜泻热豁痰．开提升散．解毒排脓．宁肺桔梗汤主之．痿为正虚．痈为外邪．不可误治．脉诀云．寸数而实．肺痈已成．寸数虚涩肺痿之形．

加味二冬汤

天冬 麦冬 熟地 生地 桔梗 款冬花 贝母 米仁 蒌仁 沙参 紫菀 甘草

门冬清肺饮

麦冬 天冬 知母 贝母 桔梗 粘子 杏仁 冬花 桑皮 地骨皮 马兜铃 甘草 加晚米百粒

宁肺桔梗汤

桔梗 贝母 枳壳 杏仁 栝蒌根 生 防风 桑皮 米仁 知母 地骨皮 甘草节 葶苈子 五味子 加姜引

初起加防风．去黄 ．五味子．咳甚加百合．身热加柴胡．黄芩．小水不利．加木通．灯心．大便不利．加制军．烦躁痰血加茅草根．胸痛甚．加人参．白芷．白芨末 治肺叶烂去．用白芨净末一两．分作三服．白汤送下一服止痛．二服全长三服完后．用猪肺一个．加花椒一两在内．煮食之．忌铁器．如痰火咳嗽．每猪肺一个．加白芨二两．煮食三个．自愈．皂荚丸 治肺痈百药无效者．括去皮弦酥炙为末．蜜丸．以枣膏和汤服三丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻后龟胸
  • 当前页：麻后肺痿肺痈
  • 下一页：麻后疳瘵
<<< 返回本书目录
  1. 麻后肺痿肺痈《麻疹阐注》
  2. 麻后疳瘵《麻疹阐注》
  3. 麻后发搐《麻疹阐注》
  4. 麻后龟胸《麻疹阐注》
  5. 麻后遍身肿《麻科活人全书》
  6. 麻后急慢惊风《麻疹阐注》
  7. 麻桂饮【方剂大全】
  8. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  9. 麻桂温经汤【方剂大全】
  10. 麻后脱肛《麻疹阐注》
  11. 麻桂术甘汤【方剂大全】
  12. 麻后眼病《麻疹阐注》
  13. 麻桂各半汤【方剂大全】
  14. 麻后宜用药性《麻科活人全书》
  15. 麻桂二陈汤【方剂大全】
  16. 麻花【中药大全】
  17. 麻根汁酒【方剂大全】
  18. 麻黄《本草纲目》完整版
  19. 麻根饮【方剂大全】
  20. 麻黄《本草乘雅半偈》
  21. 麻根汤【方剂大全】
  22. 麻黄《本草崇原》
  23. 麻根散【方剂大全】
  24. 麻黄《本草经解》
  25. 麻根【中药大全】
  26. 麻黄《本草思辨录》
  27. 麻根《本草纲目》完整版
  28. 麻黄《本草图经》
  29. 麻甘豆腐汤【方剂大全】
  30. 麻黄《本草新编》
  1. 麻后肺痿肺痈《麻疹阐注》
  2. 麻后发搐《麻疹阐注》
  3. 麻后疳瘵《麻疹阐注》
  4. 麻后遍身肿《麻科活人全书》
  5. 麻后龟胸《麻疹阐注》
  6. 麻桂饮、大温中饮《医述》
  7. 麻后喉风《中医词典》
  8. 麻桂饮《退思集类方歌注》
  9. 麻后急慢惊风《麻疹阐注》
  10. 麻桂饮《目经大成》
  11. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  12. 麻根疮《中医词典》
  13. 麻后脱肛《麻疹阐注》
  14. 麻疳《麻疹备要方论》
  15. 麻后牙疳《中医词典》
  16. 麻附细辛汤、麻附甘草汤《医述》
  17. 麻后眼病《麻疹阐注》
  18. 麻附甘草证二　少阴三《伤寒悬解》
  19. 麻后宜用药性《麻科活人全书》
  20. 麻疯三十六种辨症图说《疯门全书》
  21. 麻后有痰《中医词典》
  22. 麻疯二十一论《疯门全书》
  23. 麻后余义《专治麻痧初编》
  24. 麻风论《马培之医案》
  25. 麻黄《神农本草经》
  26. 麻风分枝杆菌《医学微生物学》
  27. 麻黄《本草纲目》
  28. 麻风疮《中医词典》
  29. 麻黄《雷公炮炙论》
  30. 麻风病《默克家庭诊疗手册》
  31. 麻黄《雷公炮制药性解》


麻后疳瘵_《麻疹阐注》_中医儿科_【岐黄之术】

麻后疳瘵

麻后疳瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

麻后夜热．有汗即退．发枯肤痒．渐成疳瘵．此症极危．治以柴胡四物汤主之．或清骨散．或五疳保童丸．俱可用．气虚宜加参 ．若旧有疳病．当参五疳门治之．

柴胡四物汤（见前）

有火加黄芩．知母．胡连．麦冬．阴虚加鳖甲．地骨皮．丹皮．有食加山楂．麦芽．有虫加五谷虫．芦荟．川楝子．使君子．

清骨散

柴胡 秦艽 知母(各一钱五分) 鳖甲(童便炙三钱）地骨皮(二钱五分) 胡连(一钱) 青蒿子(五分) 炙草(五分）

本方可加丹参．丹皮．麦冬．银花．

五疳保童丸 治五疳神方．

柴胡 青皮 芦荟 丹皮 白芍 鳖甲 槟榔 炙草 香附 枳壳 使君子 青蒿子(各五钱) 白术 丹参 当归 茯苓 山楂 神曲(各一两) 胡连 芜荑 雷丸 鹤虱 五谷虫(各三钱）

共为细末．神曲糊为丸．空心米汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻后肺痿肺痈
  • 当前页：麻后疳瘵
  • 下一页：麻后发搐
<<< 返回本书目录
  1. 麻后疳瘵《麻疹阐注》
  2. 麻后龟胸《麻疹阐注》
  3. 麻后肺痿肺痈《麻疹阐注》
  4. 麻后急慢惊风《麻疹阐注》
  5. 麻后发搐《麻疹阐注》
  6. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  7. 麻后遍身肿《麻科活人全书》
  8. 麻后脱肛《麻疹阐注》
  9. 麻桂饮【方剂大全】
  10. 麻后眼病《麻疹阐注》
  11. 麻桂温经汤【方剂大全】
  12. 麻后宜用药性《麻科活人全书》
  13. 麻桂术甘汤【方剂大全】
  14. 麻花【中药大全】
  15. 麻桂各半汤【方剂大全】
  16. 麻黄《本草纲目》完整版
  17. 麻桂二陈汤【方剂大全】
  18. 麻黄《本草乘雅半偈》
  19. 麻根汁酒【方剂大全】
  20. 麻黄《本草崇原》
  21. 麻根饮【方剂大全】
  22. 麻黄《本草经解》
  23. 麻根汤【方剂大全】
  24. 麻黄《本草思辨录》
  25. 麻根散【方剂大全】
  26. 麻黄《本草图经》
  27. 麻根【中药大全】
  28. 麻黄《本草新编》
  29. 麻根《本草纲目》完整版
  30. 麻黄《本草易读》
  1. 麻后疳瘵《麻疹阐注》
  2. 麻后肺痿肺痈《麻疹阐注》
  3. 麻后龟胸《麻疹阐注》
  4. 麻后发搐《麻疹阐注》
  5. 麻后喉风《中医词典》
  6. 麻后遍身肿《麻科活人全书》
  7. 麻后急慢惊风《麻疹阐注》
  8. 麻桂饮、大温中饮《医述》
  9. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  10. 麻桂饮《退思集类方歌注》
  11. 麻后脱肛《麻疹阐注》
  12. 麻桂饮《目经大成》
  13. 麻后牙疳《中医词典》
  14. 麻根疮《中医词典》
  15. 麻后眼病《麻疹阐注》
  16. 麻疳《麻疹备要方论》
  17. 麻后宜用药性《麻科活人全书》
  18. 麻附细辛汤、麻附甘草汤《医述》
  19. 麻后有痰《中医词典》
  20. 麻附甘草证二　少阴三《伤寒悬解》
  21. 麻后余义《专治麻痧初编》
  22. 麻疯三十六种辨症图说《疯门全书》
  23. 麻黄《神农本草经》
  24. 麻疯二十一论《疯门全书》
  25. 麻黄《本草纲目》
  26. 麻风论《马培之医案》
  27. 麻黄《雷公炮炙论》
  28. 麻风分枝杆菌《医学微生物学》
  29. 麻黄《雷公炮制药性解》
  30. 麻风疮《中医词典》
  31. 麻黄《千金翼方》


麻后发搐_《麻疹阐注》_中医儿科_【岐黄之术】

麻后发搐

麻后发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

麻后忽然发热而搐者．血虚生风也．忌天麻．南星．燥血之药．宜导赤散．加丹参．丹皮．沙参．麦冬．竹叶之类．或安神丸．牛黄镇惊丸．俱可用．

导赤散

生地 木通 甘草梢 淡竹叶

安神丸 治麻后壮热搐掣．

黄连 当归 茯神 石菖蒲(各一钱) 全蝎(七只酒洗）

共为末．捣猪心血为丸．朱砂为衣．灯心汤下．

牛黄镇惊丸 治惊神效．

天竺黄(一两) 胆星(一两) 雄黄 琥珀 僵蚕(各五钱）全蝎(三十只) 牛黄(一钱五分) 珍珠(一钱五分) 麝香(三分) 冰片(三分）

各研细末听用．再用麻黄．蝉蜕．天花粉．各三钱．防风．麦冬．银花．甘草．款冬花．钩藤钩．各五钱．共煎浓汁．去渣．加蜜再煎．百沸成膏．和前药末．捣匀为丸．朱砂水飞三钱．金箔三十张为衣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻后疳瘵
  • 当前页：麻后发搐
  • 下一页：麻后急慢惊风
<<< 返回本书目录
  1. 麻后发搐《麻疹阐注》
  2. 麻后肺痿肺痈《麻疹阐注》
  3. 麻后遍身肿《麻科活人全书》
  4. 麻后疳瘵《麻疹阐注》
  5. 麻桂饮【方剂大全】
  6. 麻后龟胸《麻疹阐注》
  7. 麻桂温经汤【方剂大全】
  8. 麻后急慢惊风《麻疹阐注》
  9. 麻桂术甘汤【方剂大全】
  10. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  11. 麻桂各半汤【方剂大全】
  12. 麻后脱肛《麻疹阐注》
  13. 麻桂二陈汤【方剂大全】
  14. 麻后眼病《麻疹阐注》
  15. 麻根汁酒【方剂大全】
  16. 麻后宜用药性《麻科活人全书》
  17. 麻根饮【方剂大全】
  18. 麻花【中药大全】
  19. 麻根汤【方剂大全】
  20. 麻黄《本草纲目》完整版
  21. 麻根散【方剂大全】
  22. 麻黄《本草乘雅半偈》
  23. 麻根【中药大全】
  24. 麻黄《本草崇原》
  25. 麻根《本草纲目》完整版
  26. 麻黄《本草经解》
  27. 麻甘豆腐汤【方剂大全】
  28. 麻黄《本草思辨录》
  29. 麻附细辛汤【方剂大全】
  30. 麻黄《本草图经》
  1. 麻后发搐《麻疹阐注》
  2. 麻后遍身肿《麻科活人全书》
  3. 麻后肺痿肺痈《麻疹阐注》
  4. 麻桂饮、大温中饮《医述》
  5. 麻后疳瘵《麻疹阐注》
  6. 麻桂饮《退思集类方歌注》
  7. 麻后龟胸《麻疹阐注》
  8. 麻桂饮《目经大成》
  9. 麻后喉风《中医词典》
  10. 麻根疮《中医词典》
  11. 麻后急慢惊风《麻疹阐注》
  12. 麻疳《麻疹备要方论》
  13. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  14. 麻附细辛汤、麻附甘草汤《医述》
  15. 麻后脱肛《麻疹阐注》
  16. 麻附甘草证二　少阴三《伤寒悬解》
  17. 麻后牙疳《中医词典》
  18. 麻疯三十六种辨症图说《疯门全书》
  19. 麻后眼病《麻疹阐注》
  20. 麻疯二十一论《疯门全书》
  21. 麻后宜用药性《麻科活人全书》
  22. 麻风论《马培之医案》
  23. 麻后有痰《中医词典》
  24. 麻风分枝杆菌《医学微生物学》
  25. 麻后余义《专治麻痧初编》
  26. 麻风疮《中医词典》
  27. 麻黄《神农本草经》
  28. 麻风病《默克家庭诊疗手册》
  29. 麻黄《本草纲目》
  30. 麻风病《皮肤性病学》
  31. 麻黄《雷公炮炙论》


麻后急慢惊风_《麻疹阐注》_中医儿科_【岐黄之术】

麻后急慢惊风

麻后急慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊者．内热痰壅．腹胀便闭．脉数有力．法当驱风豁痰清火为主．宜用荆芥．防风．薄荷．前胡．桔梗．杏仁．粘子．僵蚕．蝎梢．黄芩．知母．栀子．木通之类．慢惊者．脾胃损伤．中气不足，其脉沉迟无力．宜用醒脾饮加减．或六君子汤．加全蝎．姜蚤之类．牛黄镇惊丸亦可用．虚寒甚者．附子理中汤．

醒脾饮 治慢脾神效．

人参 白术(炒) 茯苓 广皮 半夏 木香 天麻 胆星 藿香 加姜枣陈米

六君子汤

人参 焦术 茯苓 广皮 炙草 法夏

附子理中汤（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻后发搐
  • 当前页：麻后急慢惊风
  • 下一页：麻后眼病
<<< 返回本书目录
  1. 麻后急慢惊风《麻疹阐注》
  2. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  3. 麻后龟胸《麻疹阐注》
  4. 麻后脱肛《麻疹阐注》
  5. 麻后疳瘵《麻疹阐注》
  6. 麻后眼病《麻疹阐注》
  7. 麻后肺痿肺痈《麻疹阐注》
  8. 麻后宜用药性《麻科活人全书》
  9. 麻后发搐《麻疹阐注》
  10. 麻花【中药大全】
  11. 麻后遍身肿《麻科活人全书》
  12. 麻黄《本草纲目》完整版
  13. 麻桂饮【方剂大全】
  14. 麻黄《本草乘雅半偈》
  15. 麻桂温经汤【方剂大全】
  16. 麻黄《本草崇原》
  17. 麻桂术甘汤【方剂大全】
  18. 麻黄《本草经解》
  19. 麻桂各半汤【方剂大全】
  20. 麻黄《本草思辨录》
  21. 麻桂二陈汤【方剂大全】
  22. 麻黄《本草图经》
  23. 麻根汁酒【方剂大全】
  24. 麻黄《本草新编》
  25. 麻根饮【方剂大全】
  26. 麻黄《本草易读》
  27. 麻根汤【方剂大全】
  28. 麻黄《本草择要纲目》
  29. 麻根散【方剂大全】
  30. 麻黄《滇南本草》
  1. 麻后急慢惊风《麻疹阐注》
  2. 麻后喉风《中医词典》
  3. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  4. 麻后龟胸《麻疹阐注》
  5. 麻后脱肛《麻疹阐注》
  6. 麻后疳瘵《麻疹阐注》
  7. 麻后牙疳《中医词典》
  8. 麻后肺痿肺痈《麻疹阐注》
  9. 麻后眼病《麻疹阐注》
  10. 麻后发搐《麻疹阐注》
  11. 麻后宜用药性《麻科活人全书》
  12. 麻后遍身肿《麻科活人全书》
  13. 麻后有痰《中医词典》
  14. 麻桂饮、大温中饮《医述》
  15. 麻后余义《专治麻痧初编》
  16. 麻桂饮《退思集类方歌注》
  17. 麻黄《神农本草经》
  18. 麻桂饮《目经大成》
  19. 麻黄《本草纲目》
  20. 麻根疮《中医词典》
  21. 麻黄《雷公炮炙论》
  22. 麻疳《麻疹备要方论》
  23. 麻黄《雷公炮制药性解》
  24. 麻附细辛汤、麻附甘草汤《医述》
  25. 麻黄《千金翼方》
  26. 麻附甘草证二　少阴三《伤寒悬解》
  27. 麻黄《药笼小品》
  28. 麻疯三十六种辨症图说《疯门全书》
  29. 麻黄《长沙药解》
  30. 麻疯二十一论《疯门全书》
  31. 麻黄《中药炮制》


麻后眼病_《麻疹阐注》_中医儿科_【岐黄之术】

麻后眼病

麻后眼病

  • 上一页
  • 目录
  • 相关
  • 下一页

麻后眼如红肿赤胀是风火上攻．宜用防风．荆芥．桔梗．黄芩．桑皮．地骨皮．生地．丹皮．甘菊．栀子．连翘．甘草．蝉蜕．决明等药．如有星障．加木贼．蒺藜．杏仁．羚羊．青葙子．蔓荆子．谷精草．密蒙花之类．红肿突出者．用川连．石膏．大黄以泻之．目生翳障者．宜用清热退翳汤．或羚羊角散．或通神散．密蒙散．加减治之．如双目畏明．由水亏也．宜用六味地黄丸．加甘菊．当归．石决明之类．若小儿兼面青骨瘦者．宜服健脾肥儿丸．如眼皮外翻．以泻黄散加 草．服之即愈．

清热退翳汤

栀子 胡连 木贼 赤芍 生地 羚羊胆草 柴胡 蝉蜕 甘草 甘菊 蒺藜(生) 灯心

羚羊角散

羚羊 黄芩 草决明 车前子 升麻 防风 黄 大黄

通神散

白菊花 绿豆皮 谷精草(各一两去根梗）

加蒙花甘草亦名菊花散．共为末．每服一二钱．

密蒙散

蒙花 青箱子 决明子 车前子(各一钱）

共为末．羊肝一片．破开．掺药在内合好．湿纸裹煨热食之．

泻黄散

石膏(煨五钱) 栀子仁(生一两) 生甘草(三两）防风(二两酒微和炒) 枳壳(三钱炒) 草(四两酒蒸晒）

共研细末．壮人每服三钱．弱人一钱．小儿七八分．白滚汤下．

肥儿丸

人参(二钱五分) 焦术(五钱) 茯苓(三钱) 黄连(二钱五分）胡连(五钱) 使君子肉(四钱) 神曲 麦芽 楂肉(各三钱五分) 炙草(一钱五分) 芦荟(二钱五分煨）

共为末．黄米糊丸．如黍米大．每服二三十粒．米汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻后急慢惊风
  • 当前页：麻后眼病
  • 下一页：麻后脱肛
<<< 返回本书目录
  1. 麻后眼病《麻疹阐注》
  2. 麻后宜用药性《麻科活人全书》
  3. 麻后脱肛《麻疹阐注》
  4. 麻花【中药大全】
  5. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  6. 麻黄《本草纲目》完整版
  7. 麻后急慢惊风《麻疹阐注》
  8. 麻黄《本草乘雅半偈》
  9. 麻后龟胸《麻疹阐注》
  10. 麻黄《本草崇原》
  11. 麻后疳瘵《麻疹阐注》
  12. 麻黄《本草经解》
  13. 麻后肺痿肺痈《麻疹阐注》
  14. 麻黄《本草思辨录》
  15. 麻后发搐《麻疹阐注》
  16. 麻黄《本草图经》
  17. 麻后遍身肿《麻科活人全书》
  18. 麻黄《本草新编》
  19. 麻桂饮【方剂大全】
  20. 麻黄《本草易读》
  21. 麻桂温经汤【方剂大全】
  22. 麻黄《本草择要纲目》
  23. 麻桂术甘汤【方剂大全】
  24. 麻黄《滇南本草》
  25. 麻桂各半汤【方剂大全】
  26. 麻黄《雷公炮炙论》
  27. 麻桂二陈汤【方剂大全】
  28. 麻黄《神农本草经百种录》
  29. 麻根汁酒【方剂大全】
  30. 麻黄《轩岐救正论》
  1. 麻后眼病《麻疹阐注》
  2. 麻后牙疳《中医词典》
  3. 麻后宜用药性《麻科活人全书》
  4. 麻后脱肛《麻疹阐注》
  5. 麻后有痰《中医词典》
  6. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  7. 麻后余义《专治麻痧初编》
  8. 麻后急慢惊风《麻疹阐注》
  9. 麻黄《神农本草经》
  10. 麻后喉风《中医词典》
  11. 麻黄《本草纲目》
  12. 麻后龟胸《麻疹阐注》
  13. 麻黄《雷公炮炙论》
  14. 麻后疳瘵《麻疹阐注》
  15. 麻黄《雷公炮制药性解》
  16. 麻后肺痿肺痈《麻疹阐注》
  17. 麻黄《千金翼方》
  18. 麻后发搐《麻疹阐注》
  19. 麻黄《药笼小品》
  20. 麻后遍身肿《麻科活人全书》
  21. 麻黄《长沙药解》
  22. 麻桂饮、大温中饮《医述》
  23. 麻黄《中药炮制》
  24. 麻桂饮《退思集类方歌注》
  25. 麻黄《本草经集注》
  26. 麻桂饮《目经大成》
  27. 麻黄《新修本草》
  28. 麻根疮《中医词典》
  29. 麻黄《神农本草经百种录》
  30. 麻疳《麻疹备要方论》
  31. 麻黄《吴普本草》


麻后脱肛_《麻疹阐注》_中医儿科_【岐黄之术】

麻后脱肛

麻后脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

麻后脱肛．有实有虚．一由大肠积热．下攻脱肛．肿硬疼痛．或时下血．或粪细小．唇赤齿燥．其腹坚实．其脉洪数有力．宜甘桔升麻汤．加枳壳．蒌仁．黄芩．山楂．白芍．滑石．元参．丹皮．黑荆芥之类．一由气血两虚．不能内守．遂致脱肛．面青唇淡．指梢或冷．精神倦怠．其脉沉细无力．宜补中益气汤．加羌活．白芍．煨姜主之．或四君加黄 升麻．或四物加黄 升麻．或血热肠风．加黄柏．荆芥．槐花．斟酌用之．虚甚者．十全大补．加升提药．

甘桔升麻汤

元明粉(三钱) 杏仁 当归(各二钱五分）桔梗(一钱) 甘草(五分)升麻(七分）

或加蒌仁．

补中益气汤

人参 黄 白术 当归 柴胡 升麻 炙草 广皮 加姜枣

四君子汤

人参 白术 茯苓 炙草

四物汤（见前）

二灵散

龙骨( 五钱) 木贼(烧存性二钱五分）

共为细末．敷肛自敛．干燥者清油调涂．

洗法

五 子(八个) 川椒(二十粒) 葱五根 泔水煎洗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻后眼病
  • 当前页：麻后脱肛
  • 下一页：麻疹达权
<<< 返回本书目录
  1. 麻后脱肛《麻疹阐注》
  2. 麻后眼病《麻疹阐注》
  3. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  4. 麻后宜用药性《麻科活人全书》
  5. 麻后急慢惊风《麻疹阐注》
  6. 麻花【中药大全】
  7. 麻后龟胸《麻疹阐注》
  8. 麻黄《本草纲目》完整版
  9. 麻后疳瘵《麻疹阐注》
  10. 麻黄《本草乘雅半偈》
  11. 麻后肺痿肺痈《麻疹阐注》
  12. 麻黄《本草崇原》
  13. 麻后发搐《麻疹阐注》
  14. 麻黄《本草经解》
  15. 麻后遍身肿《麻科活人全书》
  16. 麻黄《本草思辨录》
  17. 麻桂饮【方剂大全】
  18. 麻黄《本草图经》
  19. 麻桂温经汤【方剂大全】
  20. 麻黄《本草新编》
  21. 麻桂术甘汤【方剂大全】
  22. 麻黄《本草易读》
  23. 麻桂各半汤【方剂大全】
  24. 麻黄《本草择要纲目》
  25. 麻桂二陈汤【方剂大全】
  26. 麻黄《滇南本草》
  27. 麻根汁酒【方剂大全】
  28. 麻黄《雷公炮炙论》
  29. 麻根饮【方剂大全】
  30. 麻黄《神农本草经百种录》
  1. 麻后脱肛《麻疹阐注》
  2. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  3. 麻后牙疳《中医词典》
  4. 麻后急慢惊风《麻疹阐注》
  5. 麻后眼病《麻疹阐注》
  6. 麻后喉风《中医词典》
  7. 麻后宜用药性《麻科活人全书》
  8. 麻后龟胸《麻疹阐注》
  9. 麻后有痰《中医词典》
  10. 麻后疳瘵《麻疹阐注》
  11. 麻后余义《专治麻痧初编》
  12. 麻后肺痿肺痈《麻疹阐注》
  13. 麻黄《神农本草经》
  14. 麻后发搐《麻疹阐注》
  15. 麻黄《本草纲目》
  16. 麻后遍身肿《麻科活人全书》
  17. 麻黄《雷公炮炙论》
  18. 麻桂饮、大温中饮《医述》
  19. 麻黄《雷公炮制药性解》
  20. 麻桂饮《退思集类方歌注》
  21. 麻黄《千金翼方》
  22. 麻桂饮《目经大成》
  23. 麻黄《药笼小品》
  24. 麻根疮《中医词典》
  25. 麻黄《长沙药解》
  26. 麻疳《麻疹备要方论》
  27. 麻黄《中药炮制》
  28. 麻附细辛汤、麻附甘草汤《医述》
  29. 麻黄《本草经集注》
  30. 麻附甘草证二　少阴三《伤寒悬解》
  31. 麻黄《新修本草》


麻疹达权_《麻疹阐注》_中医儿科_【岐黄之术】

麻疹达权

麻疹达权

  • 上一页
  • 目录
  • 相关
  • 下一页

万密斋曰．凡出 自起至收．但看右手寸关脉．洪大有力．虽有别症．亦不为害．此即阳症得阳脉之义．张景岳云．若细软无力．则阳症得阴脉矣．脉症不相合．当知变通．速救元神．宜用温补托法．参酌用之．若执麻 为阳毒．而概用清凉．则死必不免矣．冯楚瞻曰．病之实者邪气实．非真实也．病一退而正气必虚．乃真虚也．今医徒守古人疹多实热之论．以有形有余之药．攻无形多变之虚．不知阳毒之有余．实由阴血之不足．舍其实在之虚．攻其无形之毒．势必愈热烦躁．而增泄泻喘促．甚至不起者多矣．

全真益气 人参(一钱) 白术(三钱炒) 附子（三钱澹） 五味（八分研) 熟地(八钱) 麦冬(三钱) 牛膝(二钱）

冯氏立此方．治麻 见点之后．壮热昏沉．喘嗽烦躁．口渴不食．泄泻吐蛔．或头面先没．额热身烙足冷等症．无一不效．更有向患阴虚久嗽．寸强尺弱．麻疹隐伏．但脉宜于地黄汤．而不宜于疏表者．冯氏竟照脉立方．用六味地黄汤．康熙乙亥年间．斑疹大发．甚危．诸医或用表托．或用清解．俱莫能疗．有身体俱见．而面上隐隐退缩．有身面俱见．面赤壮热．喘嗽烦躁．不食泄泻者．要知皆阳外越而阴内竭．中气弱而肺气伤．其火之有余．乃由水之不足．昧者概云麻 余毒．不知实系气血大伤也．其脉寸强尺弱．或细数无力者．并以全真益气汤去人参．一二剂而愈．薛氏发热作渴．用人参 麦冬汤．倦怠发搐．用和肝补脾汤．喻嘉言以人参败毒散治斑症．吴鹤皋以参 桂附治斑．皆法之变也．医不达权．安足语此．惟脉洪大有力．人强气壮者．方用正治．张景岳曰．十喘九虚．若本非火症．又非外邪．或以大泻大汗而致者．必皆气脱之候．宜补其元气．使以气促作气喘．则大误也．盖喘者．邪阻清道也．促者．真气不足也．故曰促者断之机．切勿以 家之促悉认为实火．而不知虚火之为害也．徐东皋曰． 家有胃气原弱．因泻痢而发者．发或未透．随现随隐．因之邪气渐入于胃．泄泻不已出而复没．加之喘促．则必危矣．急宜先补脾胃也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻后脱肛
  • 当前页：麻疹达权
  • 下一页：谢心阳子家传
<<< 返回本书目录
  1. 麻疹达权《麻疹阐注》
  2. 麻疹方《景岳全书》
  3. 麻疹喘促险证《余无言医案》
  4. 麻疹鸽蛋大米粥【方剂大全】
  5. 麻疹初潮辨证《儿科萃精》
  6. 麻疹骨髓赋《幼幼集成》
  7. 麻疹出透热不退《儿科萃精》
  8. 麻疹骨髓赋（增朴）《麻科活人全书》
  9. 麻疹不治证《麻科活人全书》
  10. 麻疹合并肠炎《赵绍琴临证验案精选》
  11. 麻疹不透【中药主治】
  12. 麻疹后复痧胀《痧胀玉衡》
  13. 麻疹病毒肺炎【疾病大全】
  14. 麻疹忌食生冷《儿科萃精》
  15. 麻疹备用诸方《麻疹备要方论》
  16. 麻疹忌食辛辣《儿科萃精》
  17. 麻疹 [附]奶麻《中医儿科学》
  18. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  19. 麻疹【方剂主治】
  20. 麻疹忌用补涩《儿科萃精》
  21. 麻疹【中药主治】
  22. 麻疹夹痧胀蛔结《痧胀玉衡》
  23. 麻疹【疾病大全】
  24. 麻疹夹食重证《余无言医案》
  25. 麻疹《证治准绳·幼科》
  26. 麻疹兼痧胀《痧胀玉衡》
  27. 麻疹《幼科释谜》
  28. 麻疹见形证治《痘疹心法要诀》
  29. 麻疹《医学集成》
  30. 麻疹见形证治《麻疹阐注》
  1. 麻疹达权《麻疹阐注》
  2. 麻疹瘄《中医词典》
  3. 麻疹烦渴《中医词典》
  4. 麻疹喘急《中医词典》
  5. 麻疹方《景岳全书》
  6. 麻疹喘促险证《余无言医案》
  7. 麻疹方药例《古今医鉴》
  8. 麻疹初热《专治麻痧初编》
  9. 麻疹附余《专治麻痧初编》
  10. 麻疹初潮辨证《儿科萃精》
  11. 麻疹骨髓赋《幼幼集成》
  12. 麻疹出透热不退《儿科萃精》
  13. 麻疹骨髓赋（增朴）《麻科活人全书》
  14. 麻疹不治证《麻科活人全书》
  15. 麻疹合并肠炎《赵绍琴临证验案精选》
  16. 麻疹病毒《医学微生物学》
  17. 麻疹喉痛《中医词典》
  18. 麻疹辩疑赋《专治麻痧初编》
  19. 麻疹后复痧胀《痧胀玉衡》
  20. 麻疹避忌《专治麻痧初编》
  21. 麻疹忌食生冷《儿科萃精》
  22. 麻疹闭证《中医词典》
  23. 麻疹忌食辛辣《儿科萃精》
  24. 麻疹备用诸方《麻疹备要方论》
  25. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  26. 麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。《中医之钥》
  27. 麻疹忌用补涩《儿科萃精》
  28. 麻疹 [附]奶麻《中医儿科学》
  29. 麻疹夹班《中医词典》
  30. 麻疹《传染病》
  31. 麻疹夹痧胀蛔结《痧胀玉衡》


谢心阳子家传_《麻疹阐注》_中医儿科_【岐黄之术】

谢心阳子家传

谢心阳子家传

  • 上一页
  • 目录
  • 相关
  • 下一页

心阳曰．痘之发也．因天行时气．由父母胎毒．本乎五脏先天之症也．至于 子之发．亦因天行时气．与伤寒相似．即所谓发斑伤寒也．自人受形而后．肥甘炙爆熏灼于胃腑．胃腑清洁．其发也轻．胃腑垢腻．其发也重．此后天之症也．当发时．身热面赤．咳嗽．耳后筋红若青紫者重．眼睛水淋淋．总以表发升散为主．夫 本乎胃腑．传于肺家．与肝肾无涉．亦有用黄连而得效者．诸火皆统于心故也．其起初发散之药．必用升麻．干葛．前胡．桔梗．薄荷．防风．荆芥．蝉蜕．粘子．连翘．苏叶．亦可用．消食用谷芽．出不快．点子模糊．要用麻黄．切不可用羌活．以其性燥．切不可用柴胡．以其为少阳胆经药． 子自肺胃两经．与肝胆经无涉．若用柴胡．将胃火引入少阳． 后不无目疾．所谓引邪入门也．至山楂．枳壳．麦芽三味． 中必用之药．然枳壳．山楂．治小儿乳疳．见点一二日．不骤用者．以其味酸．酸则敛． 子以表发出透为主．若出到脚踝．则二味在所必用也．书云．寒凉过盛

未免有冰伏之患．故黄芩一味．不用于见点之初．而用于将剂之际．经云．胃火不清．不用石膏之故．则发而为牙疳．口烂目痛．目赤．肺火不清．不用大黄之故．则热入大肠．流而为泄泻下痢．此 后之症．皆由 前治不得法耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹达权
  • 当前页：谢心阳子家传
  • 下一页：辨诀
<<< 返回本书目录
  1. 谢心阳子家传《麻疹阐注》
  2. 薤《本草乘雅半偈》
  3. 谢翁证治并答所问《程杏轩医案》
  4. 薤《本草纲目》图文版
  5. 谢氏外科秘法《发背对口治诀论》
  6. 薤（蒜苗）《服食导饵》
  7. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  8. 薤白《本草纲目》完整版
  9. 谢氏《发背对口治诀论》序《发背对口治诀论》
  10. 薤白《本草崇原》
  11. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  12. 薤白《本草经解》
  13. 渫牙散【方剂大全】
  14. 薤白《本草思辨录》
  15. 渫洗疠疮药【方剂大全】
  16. 薤白《本草易读》
  17. 渫白圆【方剂大全】
  18. 薤白《药笼小品》
  19. 渫白丸【方剂大全】
  20. 薤白《药征》
  21. 泻子汤【方剂大全】
  22. 薤白《长沙药解》
  23. 泻证总括《医宗金鉴》
  24. 薤白【中药大全】
  25. 泻证述要《儿科要略》
  26. 薤白膏【方剂大全】
  27. 泻证门《幼科指南》
  28. 薤白散【方剂大全】
  29. 泻证门《幼科心法要诀》
  30. 薤白汤【方剂大全】
  1. 谢心阳子家传《麻疹阐注》
  2. 谢翁证治并答所问《程杏轩医案》
  3. 谢星焕《中医词典》
  4. 谢氏外科秘法《发背对口治诀论》
  5. 谢以闻（1555-?年）《中医词典》
  6. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  7. 谢玉琼《中医词典》
  8. 谢氏《发背对口治诀论》序《发背对口治诀论》
  9. 谢毓秀《中医词典》
  10. 谢缙孙《中医词典》
  11. 谢元庆（1798-1860年）《中医词典》
  12. 谢蕉石先生间日不寐治效（戴六兄治效）《仿寓意草》
  13. 薤《本草纲目》
  14. 谢观（1880-1950年）《中医词典》
  15. 薤《千金翼方》
  16. 谢傅饭后丸《医学入门》
  17. 薤《新修本草》
  18. 谢复古《中医词典》
  19. 薤《食疗本草》
  20. 渫牙散《博济方》
  21. 薤《本草衍义》
  22. 渫白丸《太平惠民和剂局方》
  23. 薤《本草备要》
  24. 泻证总括《幼科心法要诀》
  25. 薤《本草蒙筌》
  26. 泻证总括《医宗金鉴》
  27. 薤《饮食须知》
  28. 泻证述要《儿科要略》
  29. 薤《冯氏锦囊秘录》
  30. 泻证门《幼科指南》
  31. 薤《医学入门》


辨诀_《麻疹阐注》_中医儿科_【岐黄之术】

辨诀

辨诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡 ．五液兼见者顺．二三液不见者逆．一液不见者死．汗为心液．泄为肾液．涕为肺液．吐为脾液．泪为肝液．盖 发于阳．火毒炎灼．五液属水．水能制火．所以轻也．如大便闭结．肾液枯也．遍身干燥．心液竭也．鼻扇无涕．肺液亏也．目无眵泪．肝液少也．干呕无物．脾液燥也．五液不足． 后必成余毒．肾无液者小痢．心无液者发热．肺无液者咳嗽．肝无液者目翳．脾无液者牙疳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谢心阳子家传
  • 当前页：辨诀
  • 下一页：致五液法
<<< 返回本书目录
  1. 辨诀《麻疹阐注》
  2. 辨厥阴病脉证并治《伤寒论》
  3. 辨救误下《白喉条辨》
  4. 辨厥阴病脉证并治《伤寒杂病论》
  5. 辨救误上《白喉条辨》
  6. 辨厥阴病脉证并治全篇《医宗金鉴》
  7. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  8. 辨君火以明兼退行一步不司气化论《内经博议》
  9. 辨痉湿暍脉证《伤寒论》
  10. 辨咳嗽《幼科铁镜》
  11. 辨痉湿暍病脉证并治篇《医宗金鉴》
  12. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  13. 辨颈痈锁喉痈论《疡科心得集》
  14. 辨可发汗脉证并治《伤寒论》
  15. 辨井疽心漏论《疡科心得集》
  16. 辨可汗病脉证篇《医宗金鉴》
  17. 辨惊有痰盛风盛热盛《幼科铁镜》
  18. 辨可吐《伤寒论》
  19. 辨惊风之误论《儿科醒》
  20. 辨可吐病脉证篇《医宗金鉴》
  21. 辨经色《妇人规》
  22. 辨可下病脉证并治《伤寒论》
  23. 辨经络《白喉条辨》
  24. 辨可下病脉证篇《医宗金鉴》
  25. 辨禁忌《白喉条辨》
  26. 辨渴与不渴《内外伤辨》
  27. 辨筋骨四肢《内外伤辨》
  28. 辨口鼻《内外伤辨》
  29. 辨金井中肾水不满神光短论《眼科阐微》
  30. 辨口疮口糜论《疡科心得集》
  1. 辨诀《麻疹阐注》
  2. 辨救误下《白喉条辨》
  3. 辨厥阴病脉证并治《伤寒杂病论》
  4. 辨救误上《白喉条辨》
  5. 辨厥阴病脉证并治《伤寒论》
  6. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  7. 辨厥阴病脉证并治全篇《医宗金鉴》
  8. 辨痉湿暍脉证《伤寒论》
  9. 辨君火以明兼退行一步不司气化论《内经博议》
  10. 辨痉湿暍病脉证并治篇《医宗金鉴》
  11. 辨咳嗽《幼科铁镜》
  12. 辨景岳混瘟温为伤寒之误《温病正宗》
  13. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  14. 辨颈痈锁喉痈论《疡科心得集》
  15. 辨可发汗脉证并治《伤寒论》
  16. 辨井疽心漏论《疡科心得集》
  17. 辨可汗病脉证篇《医宗金鉴》
  18. 辨惊有痰盛风盛热盛《幼科铁镜》
  19. 辨可吐《伤寒论》
  20. 辨惊风之误论《儿科醒》
  21. 辨可吐病脉证篇《医宗金鉴》
  22. 辨经色《妇人规》
  23. 辨可下病脉证并治《伤寒论》
  24. 辨经络部位《中医外科学》
  25. 辨可下病脉证篇《医宗金鉴》
  26. 辨经络《白喉条辨》
  27. 辨可下篇正误《医宗金鉴》
  28. 辨禁忌《白喉条辨》
  29. 辨渴与不渴《内外伤辨》
  30. 辨筋骨四肢《内外伤辨》
  31. 辨口鼻《内外伤辨》


致五液法_《麻疹阐注》_中医儿科_【岐黄之术】

致五液法

致五液法

  • 上一页
  • 目录
  • 相关
  • 下一页

心主汗 凡 已出未出．鼻扇．面青气喘．此邪毒犯肺．肺叶张也．急服麻黄取汗．水柳煎汤熏洗最妙．又生葱一握．芫荽一握．煎汤五七沸．住火．稍温．洗儿头额太阳面颊．次洗手足毕．即将渣敷贴．热者互换．儿熨不可太热．恐伤儿肌．又胡荽四两好．酒糟八两．煎法擦法同前．又绵纱不拘多少．煎汤乘热．先熏后洗．次则刮之．如刮痧之法．额角．天庭．头项．腰膊．皆可．刮红再洗仍频饮此汤以取汗．肝主泪 皂角搐鼻取泪．令儿哭．脾主吐 鲜虾汤生葱汤发吐．肺主涕 皂角末搐鼻取嚏．肾主泄 虾汤笋汤发泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨诀
  • 当前页：致五液法
  • 下一页：子初发表主方
<<< 返回本书目录
  1. 致五液法《麻疹阐注》
  2. 致心律失常性右室心肌病【疾病大全】
  3. 致死性上呼吸道出血【疾病症状】
  4. 秩边穴【人体背部穴位】
  5. 致死性家族性失眠症【疾病大全】
  6. 秩和检验《医学统计学》
  7. 致死性肝内胆汁淤积综合征【疾病大全】
  8. 秩和检验《预防医学》
  9. 致命性中线肉芽肿【疾病大全】
  10. 秩和检验用H界值表《预防医学》
  11. 致密性髂骨炎【疾病大全】
  12. 秩相关《医学统计学》
  13. 致密性骨发育障碍【疾病大全】
  14. 胵黄散【方剂大全】
  15. 致密结缔组织《组织学与胚胎学》
  16. 猘犬伤，《景景医话》
  17. 致和丸《外科传薪集》
  18. 痔《扁鹊神应针灸玉龙经》
  19. 致和汤【方剂大全】
  20. 痔《古今医案按》
  21. 致和散【方剂大全】
  22. 痔《家庭医学百科-医疗康复篇》
  23. 致读者《中医眼科备读》
  24. 痔《老年百病防治》
  25. 致读者《默克家庭诊疗手册》
  26. 痔《临床激光治疗学》
  27. 致肠细胞病变人孤儿病毒感染【疾病大全】
  28. 痔《凌临灵方》
  29. 致病性自生生活阿米巴《人体寄生虫学》
  30. 痔《女科证治准绳》
  1. 致五液法《麻疹阐注》
  2. 致死性心律失常中的心理因素《医学心理学》
  3. 致邪《中医词典》
  4. 致伤原因和伤情判断《外科学总论》
  5. 致炎物和炎症灶激活物《病理生理学》
  6. 致伤原因《眼科学》
  7. 秩边《针灸大成》
  8. 致热原和激活物的概念《病理生理学》
  9. 秩边《中医词典》
  10. 致热原的作用部位《病理生理学》
  11. 秩边《针灸学》
  12. 致密性髂骨炎《中医伤科按摩学》
  13. 秩和检验《医学统计学》
  14. 致密结缔组织《组织学与胚胎学》
  15. 秩和检验《预防医学》
  16. 致密《中医词典》
  17. 秩和检验用H界值表《预防医学》
  18. 致理《中医词典》
  19. 秩相关《医学统计学》
  20. 致疾性与免疫性《医学微生物学》
  21. 猘犬伤，《景景医话》
  22. 致幻剂滥用《默克家庭诊疗手册》
  23. 猘犬咬伤《中医词典》
  24. 致和丸《外科传薪集》
  25. 痔《临床激光治疗学》
  26. 致读者《默克家庭诊疗手册》
  27. 痔《默克家庭诊疗手册》
  28. 致病因素《中医外科学》
  29. 痔《家庭医学百科-医疗康复篇》
  30. 致病性自生生活阿米巴《人体寄生虫学》
  31. 痔《中医名词词典》


子初发表主方_《麻疹阐注》_中医儿科_【岐黄之术】

子初发表主方

子初发表主方

  • 上一页
  • 目录
  • 相关
  • 下一页

防风．荆芥．苏叶．薄荷．前胡．桔梗．干葛．蝉蜕．连翘．谷芽．甘草．葱白七个．灯心一丸．

见点一日方

升麻．葛根．荆芥．防风．前胡．薄荷．桔梗．甘草．蝉蜕．粘子．连翘．谷芽．灯心一丸．

见点之日． 子隐于皮肤之际．当用麻黄．舌胎白．有口气．断用生石膏以清胃火．则子自然透出．切不可因石膏寒胃而不用．若见舌胎白．反以为寒胃而不能放胆用石膏．胃火不能清．不但 子出不快．当时就有鼻扇．胸满．气粗之患．日后又有牙疳．口烂．目痛．目赤之害．总以胃火不清．上炽于口牙．牙为胃所属也．又上炽于目．胃脉起于目内 ．故胃火寻到本经来也．夫富贵之家多食肥甘．一见舌胎白．有口气．须重用石膏．若贫贱之家．不吃甘甜之物．胃火到牙．牙不受．到目．目不受．胃火无从发泄．直上至于头顶．红肿高起寸许．或医月余不效．仍宜大用石膏．合荆芥．防风．清火败毒药．再加鹿角屑．盖鹿之所运者在角．直至巅顶．故用之而效．

见点一二日方

干葛．前胡．荆芥．防风．薄荷．桔梗．蝉蜕．粘子．连翘．甘草．谷芽．灯心一丸．

点子不透．仍用升麻．隐于皮肤．可用麻黄．点子焦紫干枯．当用黄连．羚羊角．葶苈子．马兜铃．有痰火．用花粉．杏仁．

见点二三日方．干葛．荆芥．防风．前胡．桔梗．蝉蜕．粘子．元参．知母．山楂．枳壳．黄芩．麦芽．

嗽加枇杷叶．去毛蜜炙．舌白有口气．用生石膏．加炒糯米．盖石膏寒胃．糯米温胃．用以相救．又有用石膏兼用升麻．取其升阳以发散之．舌尖红．用黄连．栀子．有食．用枳实．萝卜子．有痰．用川贝．花粉．杏仁．气粗用苏子．

见点三四日方

前胡 荆芥．防风．根生．元参．知母．石斛．山楂．枳壳．黄芩．麦冬．桑皮，杏仁．见症加减如前法．

见点五六七日方．

昔人出 子．一日子午两潮．三日已消．不必服药．近今或五六七日不消．身壮热竟似发斑伤寒．一火毒未净．一表里未清．用荆芥．防风．薄荷．黄连．知母．元参．生地．连翘．山楂．枳壳．栀子．见症加减如前法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：致五液法
  • 当前页：子初发表主方
  • 下一页：子消后方
<<< 返回本书目录
  1. 子初发表主方《麻疹阐注》
  2. 子烦《济生集》
  3. 子《滇南本草》
  4. 子烦《内府秘传经验女科》
  5. 子《本草图经》
  6. 子烦《女科秘要》
  7. 鲻鱼【中药大全】
  8. 子烦《女科秘旨》
  9. 鲻鱼《本草纲目》完整版
  10. 子烦《女科折衷纂要》
  11. 髭须望法提纲《望诊遵经》
  12. 子烦《女科指掌》
  13. 髭须门主论《疡医大全》
  14. 子烦《盘珠集胎产症治》
  15. 髭须《本草纲目》完整版
  16. 子烦《沈氏女科辑要》
  17. 髭发门《张氏医通》
  18. 子烦《胎产秘书》
  19. 髭发门《古今医统大全》
  20. 子烦《医学心悟》
  21. 髭发《证治准绳·杂病》
  22. 子烦并五心烦热及烦躁口干论《妇科秘书》
  23. 髭发《证治准绳·类方》
  24. 子烦并五心烦热及烦躁口干论《胎产心法》
  25. 髭发《张氏医通》
  26. 子烦证治《妇科心法要诀》
  27. 髭发《经络考》
  28. 子烦证治《三因极一病证方论》
  29. 滋燥饮【方剂大全】
  30. 子烦证治《医宗金鉴》
  1. 子初发表主方《麻疹阐注》
  2. 子朝《中医词典》
  3. 子处《中医词典》
  4. 子肠不收《中医词典》
  5. 子盗母气《中医名词词典》
  6. 子病《中医词典》
  7. 子盗母气《中医词典》
  8. 子、足少阳胆经《针灸大成》
  9. 子翻胃症《中医词典》
  10. 子《本草图经》
  11. 子烦《中医名词词典》
  12. 子《滇南本草》
  13. 子烦《中医词典》
  14. 子《药性切用》
  15. 子烦《内府秘传经验女科》
  16. 子《本草撮要》
  17. 子烦《济生集》
  18. 子《本草分经》
  19. 子烦《胎产秘书》
  20. 子《增广和剂局方药性总论》
  21. 子烦《女科秘旨》
  22. 子《增广和剂局方药性总论》
  23. 子烦《冯氏锦囊秘录》
  24. 子《得配本草》
  25. 子烦《医述》
  26. 子《本草从新》
  27. 子烦《明医指掌》
  28. 子《证类本草》
  29. 子烦《丹台玉案》
  30. 子《冯氏锦囊秘录》
  31. 子烦《医学心悟》


子消后方_《麻疹阐注》_中医儿科_【岐黄之术】

子消后方

子消后方

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 前以发散出透为主消后以滋阴清胃为主）

生地．骨皮．甘草．麦冬．桑皮．杏仁．荆芥．山楂．枳壳．川贝．知母．石膏．米仁．元参．有痰用北沙参．白芥子．有食．用萝卜子．见症加减如前法． 前不易 后更难．一因前胃火不清．以致牙疳臭烂．一因肺火不清．移热大肠．变成泄痢．泄痢初起．急用大黄以泻其毒．若大黄难用．用黄芩 黄连以清其火．牙疳者．急用石膏．目红赤者．须用大黄以泻之．目痛者．须用石膏．黄连．后重感风寒者．仍用表散． 后阴虚发热者．仍用滋阴养血药．当归．白芍．可用． 后食积不清仍用消导药后小儿乳疳难治．只有五谷虫一法．可救万中之一． 后余毒．仍用清凉化毒药． 后痰壅气喘．仍用化痰清肺药 后忽然心胸绞痛．还是元气虚弱．曾受疫疠参白术不用．然真虚者用之而效． 子以养阴为主．故肉桂不用．然真寒者亦可用之．麻黄一味．服之过多．肺中燥极．渴不可止．惟用梨汁敛之可止．凡眼中有星．以三白草根最难治也．用青大麦草衬于亦可代．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子初发表主方
  • 当前页：子消后方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 子消后方《麻疹阐注》
  2. 子悬《产鉴》
  3. 子痫症状【疾病症状】
  4. 子悬《济生集》
  5. 子痫证治《医宗金鉴》
  6. 子悬《内府秘传经验女科》
  7. 子痫证治《妇科心法要诀》
  8. 子悬《女科秘要》
  9. 子痫先兆《中医疾病预测》
  10. 子悬《女科秘旨》
  11. 子痫论（一名子冒）《妇科秘书》
  12. 子悬《女科折衷纂要》
  13. 子痫论《胎产心法》
  14. 子悬《女科指掌》
  15. 子痫【疾病症状】
  16. 子悬《盘珠集胎产症治》
  17. 子痫《医学心悟》
  18. 子悬《沈氏女科辑要》
  19. 子痫《续名医类案》
  20. 子悬《胎产秘书》
  21. 子痫《胎产秘书》
  22. 子悬《续名医类案》
  23. 子痫《盘珠集胎产症治》
  24. 子悬、子眩《医学心悟》
  25. 子痫《女科指掌》
  26. 子悬胎上逼心证治《妇科心法要诀》
  27. 子痫《女科折衷纂要》
  28. 子悬胎上逼心证治《医宗金鉴》
  29. 子痫《女科秘旨》
  30. 子喑《济阴纲目》
  1. 子消后方《麻疹阐注》
  2. 子痫证治《妇科心法要诀》
  3. 子悬《中医名词词典》
  4. 子痫证治《医宗金鉴》
  5. 子悬《中医词典》
  6. 子痫先兆《中医疾病预测》
  7. 子悬《内府秘传经验女科》
  8. 子痫论（一名子冒）《妇科秘书》
  9. 子悬《产鉴》
  10. 子痫论《胎产心法》
  11. 子悬《济生集》
  12. 子痫分诸证用药之法《女科经纶》
  13. 子悬《胎产秘书》
  14. 子痫《女科秘要》
  15. 子悬《女科秘旨》
  16. 子痫《评注产科心法》
  17. 子悬《冯氏锦囊秘录》
  18. 子痫《盘珠集胎产症治》
  19. 子悬《续名医类案》
  20. 子痫《女科折衷纂要》
  21. 子悬《医述》
  22. 子痫《女科指掌》
  23. 子悬《明医指掌》
  24. 子痫《竹林女科证治》
  25. 子悬《丹台玉案》
  26. 子痫《医学心悟》
  27. 子悬《竹林女科证治》
  28. 子痫《丹台玉案》
  29. 子悬《女科精要》
  30. 子痫《医述》
  31. 子悬《沈氏女科辑要》


《麻疹阐注》

  • 作者：张霞溪 朝代：清 年份：公元1840年
  • 序
  • 叙
  • 自叙
  • 御定医宗金鉴麻疹
  • 卷一
    • 疹原
    • 轻重
    • 麻疹主治大法
    • 麻疹未出证治
    • 麻疹见形证治
    • 麻疹收没证治
  • 卷二
    • 身热不退
    • 烦渴
    • 谵妄
    • 喘急
    • 咳嗽
    • 喉痛
    • 失音
    • 牙疳
    • 呕吐
    • 泻泄
    • 痢疾
    • 腹痛
    • 衄血
    • 瘙疹
    • 盖痘疹
    • 瘾疹
  • 卷三 （附采诸家麻后证治）
    • 麻后龟胸
    • 麻后肺痿肺痈
    • 麻后疳瘵
    • 麻后发搐
    • 麻后急慢惊风
    • 麻后眼病
    • 麻后脱肛
    • 麻疹达权
  • 卷四
    • 谢心阳子家传
    • 辨诀
    • 致五液法
    • 子初发表主方
    • 子消后方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行