医学模式——健康观和疾病观_《免疫与健康》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《免疫与健康》
一、医学模式——健康观和疾病观
在线购买《免疫与健康》正版书籍

一、医学模式——健康观和疾病观

  • 上一页
  • 目录
  • 相关
  • 下一页

医学模式是人们观察和解决健康和疾病问题的观念。随着工业、农业的发展，科学技术水平的提高，人类对健康和疾病的思考，医学模式在历史上有着几次重要的演变。

古代生产力发展水平低，科学知识贫乏，统治者说疾病是鬼神作怪、神灵惩罚。要祛病强身，只有依靠祈祷和巫术，这是神灵主义的医学模式。以后随着社会生产的发展，人类逐渐认识自然现象，使用一些具有一定治疗作用的植物做某些医学处理，这是经验主义的医学模式。

16～17世纪，欧洲文艺复兴运动带来了工业革命，推动了科学进步，也影响了医学观。当时把人比作机器，疾病是机器某部分机械失灵，用机械观来解释一切人体现象，忽视了人的生物性、社会性以及复杂的内部矛盾，医生的任务就是修补机器，头痛医头，脚痛医脚，这是以治疗为主的机械医学模式。经过18世纪到19世纪，工业革命转向高潮，自然科学和医学高度发展，生物学家、医学家提出了进化论、细胞学说，发现了微生物等致病因子，这些科学事实使人们对健康与疾病有较为正确的理解，对传染病的认识及病原微生物的发现，从生物学角度明确了疾病原因，形成了生物医学模式。在此基础上，利用了预防接种以预防传染病，并创建了免疫学，陆续研制了各种疫苗。几十年来，使传染病发病率明显下降，从有病治病进而为未病防病的时期。

进入20世纪，人们认识到疾病的发生除病原体这一外因外，还与人体内、外环境之间的生态平衡受到破坏有关，进一步提出了生态医学模式。生态医学初级阶段侧重外环境，即自然环境和社会环境对人体的作用，而高级阶段则注意到了人体内环境的作用，即人要健康长寿，必须内外环境统一，并且要保持体内正常微生物间的微生态平衡，从未病防病进而为无病保健。在这一理论基础上，国内外发展了多种多样的微生态制剂，以恢复和保持体内微生态平衡，达到保健的目的。

时代在不断发展，认识在不断提高，健康与否或疾病是否发生还包括社会、行为和心理等因素。因此，20世纪70年代以来创立了生物心理社会医学模式，现代人们几乎已不再恐惧传染病，但心血管病、脑血管病和恶性肿瘤等依旧威胁着人类的健康，而这些病与心理紧张、环境污染、社会文化、个人行为等密切相关。人不仅是生物，而且有社会性，社会因素能决定人的健康长寿，或疾病的发生发展和转归。因此，从整体来看，生物心理社会医学模式更能全面客观地观察和解决现代的健康和疾病问题。21世纪即将来临，人们将有更高的期盼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一、医学模式——健康观和疾病观
  • 下一页：二、不可忽视亚健康状态
<<< 返回本书目录
  1. 医学模式——健康观和疾病观《免疫与健康》
  2. 医学蠕虫《人体寄生虫学》
  3. 医学教育在实施初级卫生保健中的作用《预防医学》
  4. 医学入门《侣山堂类辩》
  5. 医学检验中的应用《免疫学和免疫学检验》
  6. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  7. 医学集成卷一跋《医学集成》
  8. 医学史的发展《中国医学通史》
  9. 医学集成卷四《医学集成》
  10. 医学史的概念《中国医学通史》
  11. 医学集成卷三《医学集成》
  12. 医学史的理论研究《中国医学通史》
  13. 医学集成卷二《医学集成》
  14. 医学统计学常用的名词概念《医学统计学》
  15. 医学或问《医学正传》
  16. 医学统计学及其主要内容《医学统计学》
  17. 医学大概的意义《圆运动的古中医学》
  18. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  19. 医学《诊宗三昧》
  20. 医学微生物学及其发展简史《医学微生物学》
  21. 医痫无双丸【方剂大全】
  22. 医学心理学的分支学科《医学心理学》
  23. 医痫丸【方剂大全】
  24. 医学心理学的概念《医学心理学》
  25. 医误、药害致损《虚损病类钩沉》
  26. 医学心理学的研究对象和任务《医学心理学》
  27. 医毋自欺论《时病论》
  28. 医学心理学的研究方法《医学心理学》
  29. 医巫闾子医贯序《医贯》
  30. 医学心理学对健康和疾病的理解《医学心理学》
  1. 医学模式——健康观和疾病观《免疫与健康》
  2. 医学模式,恩格尔需要新的医学模式《医学心理学》
  3. 医学人类学《中国医学通史》
  4. 医学名词统一活动《中国医学通史》
  5. 医学蠕虫《人体寄生虫学》
  6. 医学律令《中国医学通史》
  7. 医学入门《侣山堂类辩》
  8. 医学科学研究与动物实验的关系《实验动物科学》
  9. 医学上许多重大发现与动物实验的关系《实验动物科学》
  10. 医学教育在实施初级卫生保健中的作用《预防医学》
  11. 医学社会学《中国医学通史》
  12. 医学教育学《中国医学通史》
  13. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  14. 医学教育《中国医学通史》
  15. 医学史的发展《中国医学通史》
  16. 医学教育《中国医学通史》
  17. 医学史的概念《中国医学通史》
  18. 医学教育《中国医学通史》
  19. 医学史的理论研究《中国医学通史》
  20. 医学教育《中国医学通史》
  21. 医学史著述及资料《中国医学通史》
  22. 医学检验中的应用《免疫学和免疫学检验》
  23. 医学提举司《中医词典》
  24. 医学监测《预防医学》
  25. 医学提举司副提举《中医词典》
  26. 医学集成卷一跋《医学集成》
  27. 医学提举司提举《中医词典》
  28. 医学集成卷四《医学集成》
  29. 医学统计学及其主要内容《医学统计学》
  30. 医学集成卷三《医学集成》
  31. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


不可忽视亚健康状态_《免疫与健康》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《免疫与健康》
二、不可忽视亚健康状态
在线购买《免疫与健康》正版书籍

二、不可忽视亚健康状态

  • 上一页
  • 目录
  • 相关
  • 下一页

对于健康的理解，过去往往偏重于人们处于生理上的正常状态，随着医学模式从生物因素致病转向生物、心理和社会行为的综合模式以来，现在对健康的要求，应指身体健康、生理、心理活动正常、精力旺盛，对自然环境及周围的社会环境有着良好适应能力的状态。至于疾病是健康的对立面，应具有一系列特征性状的病理过程。但是人体由健康到产生疾病，经常会出现一个或长或短的过渡状态（除非是偶然或突发的外伤事件）。此时，人体处于既不属于健康，又难发现疾病的临界状态，有人称之为亚健康状态，也有名之谓第三状态。

处在亚健康状态的人，可存有各种不适的自我感觉，但各种检查和化验结果常为阴性，因而极易为人们自己所忽视。如果此时得不到及时纠正，使症状继续发展下去，包括免疫力进一步下降，微循环发生障碍，内分泌出现失调等等，就会导致各种疾病的发生。

那么如何判断自己是否处于亚健康状态而加以纠正和逆转呢？常见的自我感觉有突发性精力不足，疲劳困乏，精神不振，注意力难以集中，心神恍惚，胸闷、心悸、失眠，各处疼痛等；由于内分泌失调而出现烦躁、自汗、潮热、惊恐不安、头晕目眩、月经不调、性机能减退等等。此外，从疾病恢复期到完全健康状态，也会存在各种程度不同的不适感觉等，也应列为亚健康状态。如调养不当，会出现向疾病逆转的不良后果，导致疾病复发或慢性迁延。

一旦发现自己处于亚健康状态，就应及时纠正，使之向健康状态发展。其对策就在于设法提高自身的免疫功能，改善微特环状况，调节内分泌和植物神经功能。此时，应加强营养，注意休息，适当方式锻炼身体，请医生指导保健活动，必要时对症下药，接受医疗检诊和随访检测，急取及时向健康状态过渡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、医学模式——健康观和疾病观
  • 当前页：二、不可忽视亚健康状态
  • 下一页：三、免疫是怎么回事
<<< 返回本书目录
  1. 不可忽视亚健康状态《免疫与健康》
  2. 不可克制的饮酒冲动【疾病症状】
  3. 不可忽视的青霉素皮试《免疫与健康》
  4. 不可屈伸【方剂主治】
  5. 不可汗下《伤寒悬解》
  6. 不可忍【方剂主治】
  7. 不可汗《伤寒悬解》
  8. 不可忍者【方剂主治】
  9. 不可汗《伤寒括要》
  10. 不可吐《伤寒括要》
  11. 不可发汗证《伤寒总病论》
  12. 不可吐五条《仲景伤寒补亡论》
  13. 不可发汗四十条《仲景伤寒补亡论》
  14. 不可温《伤寒括要》
  15. 不可饿论《儿科醒》
  16. 不可下《伤寒括要》
  17. 不敬鬼神致病《医门补要》
  18. 不可下《伤寒悬解》
  19. 不惊丸【方剂大全】
  20. 不可下四十七条《仲景伤寒补亡论》
  21. 不惊丹【方剂大全】
  22. 不可下证《伤寒总病论》
  23. 不经医对病服药之误论《幼科概论》
  24. 不可用三品一条枪害人《医门补要》
  25. 不进饮食【方剂主治】
  26. 不可余药《趣味中医》
  27. 不进乳食【方剂主治】
  28. 不可种《医宗金鉴》
  29. 不觉退管锭子【方剂大全】
  30. 不可种《幼科种痘心法要旨》
  1. 不可忽视亚健康状态《免疫与健康》
  2. 不可忽视的青霉素皮试《免疫与健康》
  3. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  4. 不可汗一《伤寒悬解》
  5. 不可吐《伤寒括要》
  6. 不可汗下一《伤寒悬解》
  7. 不可吐五条《仲景伤寒补亡论》
  8. 不可汗下四《伤寒悬解》
  9. 不可温《伤寒括要》
  10. 不可汗下三《伤寒悬解》
  11. 不可下《伤寒括要》
  12. 不可汗下二《伤寒悬解》
  13. 不可下八《伤寒悬解》
  14. 不可汗五《伤寒悬解》
  15. 不可下二《伤寒悬解》
  16. 不可汗四《伤寒悬解》
  17. 不可下九《伤寒悬解》
  18. 不可汗十一《伤寒悬解》
  19. 不可下六《伤寒悬解》
  20. 不可汗十五《伤寒悬解》
  21. 不可下七《伤寒悬解》
  22. 不可汗十四《伤寒悬解》
  23. 不可下三《伤寒悬解》
  24. 不可汗十三《伤寒悬解》
  25. 不可下十《伤寒悬解》
  26. 不可汗十七《伤寒悬解》
  27. 不可下十二《伤寒悬解》
  28. 不可汗十六《伤寒悬解》
  29. 不可下十六《伤寒悬解》
  30. 不可汗十二《伤寒悬解》
  31. 不可下十三《伤寒悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


免疫是怎么回事_《免疫与健康》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《免疫与健康》
三、免疫是怎么回事
在线购买《免疫与健康》正版书籍

三、免疫是怎么回事

  • 上一页
  • 目录
  • 相关
  • 下一页

很早以前，人们就注意到这样的现象：在烈性传染病（即瘟疫，如天花、伤寒、白喉等）流行期间，那些染病后痊愈的人往往不会再次染同样的病，因为在他们体内已产生了对这种传染病的抵抗力，因而可以由他们来护理病人，最初免疫概念也由此而起：免疫即为“免除瘟疫”的意思，是指身体对传染因子的再次感染产生的抵抗力，抵抗力的强弱可以用免疫力来表达。所谓传染因子指的是细菌、病毒等病原微生物，这就使免疫与微生物学密切相关，使人们认为免疫仅仅指身体对感染的防御功能，而且免疫对身体都是有利的。

随着研究的深入，对免疫也有了新的认识，认为上述的早期概念并不能确切反映免疫的本质，因为人们发现与传染病无关的过敏反应、器官移植排斥、肿瘤的发生发展、不育、衰老等。实际上都与免疫有关。所以现代的免疫概念应该是指身体识别“自身”和“异已”的活动，就是一种区分“敌”“我”的活动，“异已”（敌）可以是侵入体内的微生物、输血不慎而进入的血型不符的他人血液、移植体内的器官、不同于机体正常成分的肿瘤细胞等，这种能刺激机体产生免疫应答的所有的“异物”，统称为“抗原”。机体的免疫机能，首先是区分自身和异已成分，然后通过免疫过程，最终表现为对异已成分（抗原）的排斥，这种排斥所造成的后果，许多是对机体有利的。如抵抗感染等；但有些则对机体有害，如发生过敏反应，自身免疫病等，所以过去认为免疫对机体都是有利的概念是不全面的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、不可忽视亚健康状态
  • 当前页：三、免疫是怎么回事
  • 下一页：四、免疫细胞和免疫分子——保卫人体的“战士”
<<< 返回本书目录
  1. 免疫是怎么回事《免疫与健康》
  2. 免疫损害【疾病症状】
  3. 免疫缺陷者肺炎【疾病大全】
  4. 免疫逃避《人体寄生虫学》
  5. 免疫缺陷性肺炎【疾病大全】
  6. 免疫铁蛋白技术《实用免疫细胞与核酸》
  7. 免疫缺陷疾病《默克家庭诊疗手册》
  8. 免疫透行射比浊法《动脉粥样硬化》
  9. 免疫缺陷病的一般特征《医学免疫学》
  10. 免疫网络学说《细胞和分子免疫学》
  11. 免疫缺陷病的检验《免疫学和免疫学检验》
  12. 免疫网络学说及其在医海陆空中的应用《细胞和分子免疫学》
  13. 免疫缺陷病的分类和临床表现《免疫学和免疫学检验》
  14. 免疫系统《免疫学和免疫学检验》
  15. 免疫缺陷病的分类《医学免疫学》
  16. 免疫系统《组织学与胚胎学》
  17. 免疫缺陷病的发病机制《免疫学和免疫学检验》
  18. 免疫系统的调节《医学免疫学》
  19. 免疫缺陷病《病理学》
  20. 免疫系统对神经内分泌系统的调控《细胞和分子免疫学》
  21. 免疫缺陷【疾病症状】
  22. 免疫系统生物学《默克家庭诊疗手册》
  23. 免疫缺陷《医学免疫学》
  24. 免疫系统用药《国家基本药物目录》（2009版）
  25. 免疫球蛋白基因的结构和抗体多样性《医学免疫学》
  26. 免疫细胞（二）：淋巴细胞系《医学免疫学》
  27. 免疫球蛋白基因的结构和多样性《细胞和分子免疫学》
  28. 免疫细胞（三）：单核吞噬细胞系统《医学免疫学》
  29. 免疫球蛋白分子的结构与功能《医学免疫学》
  30. 免疫细胞（一）：造血干细胞《医学免疫学》
  1. 免疫是怎么回事《免疫与健康》
  2. 免疫染色《实用免疫细胞与核酸》
  3. 免疫逃避《人体寄生虫学》
  4. 免疫染色《实用免疫细胞与核酸》
  5. 免疫网络的其它模型《细胞和分子免疫学》
  6. 免疫缺陷疾病《默克家庭诊疗手册》
  7. 免疫网络学说《细胞和分子免疫学》
  8. 免疫缺陷病的一般特征《医学免疫学》
  9. 免疫网络学说及其在医海陆空中的应用《细胞和分子免疫学》
  10. 免疫缺陷病的检验《免疫学和免疫学检验》
  11. 免疫系统《免疫学和免疫学检验》
  12. 免疫缺陷病的分类和临床表现《免疫学和免疫学检验》
  13. 免疫系统《核、化学武器损伤》
  14. 免疫缺陷病的分类《医学免疫学》
  15. 免疫系统《组织学与胚胎学》
  16. 免疫缺陷病的发病机制《免疫学和免疫学检验》
  17. 免疫系统的个体发育《免疫学和免疫学检验》
  18. 免疫缺陷病《医学遗传学基础》
  19. 免疫系统的抑制《默克家庭诊疗手册》
  20. 免疫缺陷病《病理学》
  21. 免疫系统的组成《默克家庭诊疗手册》
  22. 免疫缺陷《医学免疫学》
  23. 免疫系统对内分泌功能的影响《生理学》
  24. 免疫球蛋白基因的结构和抗体多样性《医学免疫学》
  25. 免疫系统对神经活动的影响《生理学》
  26. 免疫球蛋白基因的结构和多样性《细胞和分子免疫学》
  27. 免疫系统对神经内分泌系统的调控《细胞和分子免疫学》
  28. 免疫球蛋白基因表达的调节《细胞和分子免疫学》
  29. 免疫系统对神经内泌系统的调节作用《医学免疫学》
  30. 免疫球蛋白分子的抗原性《医学免疫学》
  31. 免疫系统生物学《默克家庭诊疗手册》


免疫细胞和免疫分子——保卫人体的“战士”_《免疫与健康》_中医养生_【岐黄之术】

四、免疫细胞和免疫分子——保卫人体的“战士”

四、免疫细胞和免疫分子——保卫人体的“战士”

  • 上一页
  • 目录
  • 相关
  • 下一页

免疫细胞主要有淋巴细胞（包括T淋巴细胞、B淋巴细胞）和巨噬细胞。实际上，除了以上三种细胞外，血液中所有的细胞都与免疫有关，包括红细胞、嗜中性白细胞、嗜酸性白细胞、嗜碱性白细胞、血小板等，另外还有一种自然杀伤细胞，又称NK细胞，属于第三群淋巴细胞。这些细胞有多种多样的功能，免疫应答时可以由细胞直接发挥作用如吞噬、杀伤异物，也可以在抗原刺激下产生蛋白质类的免疫分子，通过各种免疫分子来发挥免疫作用，所以免疫细胞和免疫分子可称为是保卫人体的“战士”。

B淋巴细胞在抗原刺激下变为浆细胞产生免疫分子——抗体。抗体就是免疫球蛋白。免疫球蛋白有五类，分别称为IgG、IgM、IgA、1gE、1gD。由于抗原性质不同，使免疫细胞产生不同类型的免疫球蛋白，例如梅毒螺旋体刺激产生的抗体主要是IgM，破伤风杆菌类毒素刺激产生的抗体主要是IgG，痢疾杆菌刺激产生的抗体主要是IgA。每种免疫球蛋白对相应的抗原有特异性的结合作用，使抗原（病原体）凝集、沉淀或溶解，从而消灭它们。这称为特异性免疫，也就是说，抗伤寒杆菌的抗体只能同伤寒杆菌结合，而不能同痢疾杆菌结合。这种特异性结合就像钥匙与锁一样，一把钥匙只能开一把锁。

T淋巴细胞受抗原刺激后所产生的免疫分子称淋巴因子，淋巴因子不是抗体，它没有与抗原结合的能力。淋巴因子种类很多，各有不同的作用。如趋化因子能吸引更多的吞噬细胞来吞食病原体；γ干扰素具有抗病毒及增强免疫的作用，还能通过多种途径发挥抗癌功能；β肿瘤坏死因子能直接杀死肿瘤细胞，也有抗病毒作用，并参与炎症反应；白细胞介素作用更是五花八门，它们可以调节免疫细胞之间的关系，也可以发挥杀伤肿瘤的作用，促进炎症反应，促进造血功能等。

巨噬细胞受刺激以后也能产生免疫分子称单核因子，它们的作用同样是多种多样的。α干扰素、α肿瘤坏死因子以及某些白细胞介素，都能发挥抗病毒、抗肿瘤，促进免疫反应的作用。

以上所述的免疫分子，有的已直接用于疾病的治疗，如干扰素治疗病毒性疾病（肝炎、流感、肿瘤等），白细胞介素2治疗肿瘤，白细胞介素3治疗造血功能低下等。因此科学家十分重视对它们的研究。现在某些免疫分子已经可以采用生物工程的技术进行生产，这样我们就可以有大量的产品用于治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、免疫是怎么回事
  • 当前页：四、免疫细胞和免疫分子——保卫人体的“战士”
  • 下一页：五、人体免疫屏障
<<< 返回本书目录
  1. 免疫细胞的分离和保存技术《免疫学和免疫学检验》
  2. 免疫细胞和免疫分子——保卫人体的战士《免疫与健康》
  3. 免疫细胞（一）：造血干细胞《医学免疫学》
  4. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  5. 免疫细胞（三）：单核吞噬细胞系统《医学免疫学》
  6. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  7. 免疫细胞（二）：淋巴细胞系《医学免疫学》
  8. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  9. 免疫系统用药《国家基本药物目录》（2009版）
  10. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  11. 免疫系统生物学《默克家庭诊疗手册》
  12. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  13. 免疫系统对神经内分泌系统的调控《细胞和分子免疫学》
  14. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  15. 免疫系统的调节《医学免疫学》
  16. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  17. 免疫系统《组织学与胚胎学》
  18. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  19. 免疫系统《免疫学和免疫学检验》
  20. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  21. 免疫网络学说及其在医海陆空中的应用《细胞和分子免疫学》
  22. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  23. 免疫网络学说《细胞和分子免疫学》
  24. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  25. 免疫透行射比浊法《动脉粥样硬化》
  26. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  27. 免疫铁蛋白技术《实用免疫细胞与核酸》
  28. 免疫细胞中的凋谢《细胞和分子免疫学》
  29. 免疫逃避《人体寄生虫学》
  30. 免疫性溶血【疾病症状】
  1. 免疫细胞和免疫分子——保卫人体的“战士”《免疫与健康》
  2. 免疫细胞合成的神经肽或激素《细胞和分子免疫学》
  3. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  4. 免疫细胞的调节作用《医学免疫学》
  5. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  6. 免疫细胞的调节剂《医学免疫学》
  7. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  8. 免疫细胞的分离和保存技术《免疫学和免疫学检验》
  9. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  10. 免疫细胞（一）：造血干细胞《医学免疫学》
  11. 免疫细胞化学结果的判断《实用免疫细胞与核酸》
  12. 免疫细胞（三）：单核吞噬细胞系统《医学免疫学》
  13. 免疫细胞化学术《组织学与胚胎学》
  14. 免疫细胞（二）：淋巴细胞系《医学免疫学》
  15. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  16. 免疫系统生物学《默克家庭诊疗手册》
  17. 免疫细胞化学在Merkel细胞起源和功能认识中的作用《实用免疫细胞与核酸》
  18. 免疫系统对神经内泌系统的调节作用《医学免疫学》
  19. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  20. 免疫系统对神经内分泌系统的调控《细胞和分子免疫学》
  21. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  22. 免疫系统对神经活动的影响《生理学》
  23. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  24. 免疫系统对内分泌功能的影响《生理学》
  25. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  26. 免疫系统的组成《默克家庭诊疗手册》
  27. 免疫细胞上的受体分布《细胞和分子免疫学》
  28. 免疫系统的抑制《默克家庭诊疗手册》
  29. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  30. 免疫系统的个体发育《免疫学和免疫学检验》
  31. 免疫细胞在抗体生成中的作用《医学免疫学》


人体免疫屏障_《免疫与健康》_中医养生_【岐黄之术】

五、人体免疫屏障

五、人体免疫屏障

  • 上一页
  • 目录
  • 相关
  • 下一页

免疫是指人体得以免疫疾病的一种极为微妙而复杂的功能。“免疫”一词，最早见于明朝的《免疫类方》。当时所谓免疫，指的是“免除疫厉”的意思。长期以来，祖国医学提出‘扶正祛邪’的治疗原则，就是从人体全局出发，选用具有补益、强壮的方药，来补充人体阴阳、气血、营卫、津液等不足，以增强人体免疫功能。

近代科学的发展，使人们认识到免疫就如同一个良好的屏障那样，时刻防止着外界对机体的各种伤害作用。而且还搞清了通过免疫防御、免疫稳定和免疫监视三大功能实现这种屏障作用。

所谓免疫防御功能，是说当人体受到病原微生物侵袭时，体内的白细胞就会对此种外来致病物质加以识别，并产生一种特殊的抵抗力，从而更有效地清除微生物，维护人体的健康。产生的这种抵抗力，通常称为免疫力。而免疫稳定功能，指的是及时清除人体内组织和细胞的正常碎片和代谢物，防止其积存体内，误作外来异物，产生自身抗体，导致如红班性狼疮等自身免疫性疾病。此外，在正常人体内经常会出现少量的“突变”细胞。它们可被免疫系统及时识别出来，加以清除，因为任其发展和繁殖下去，即可成为肿瘤。这种为免疫监视功能。

人体免疫功能的具体执行，要通过两支奇特的“部队”，其一称为胸腺依赖性淋巴细胞（通常简称为T细胞），另一种则称为囊依赖性淋巴细胞（通常简称为B细胞）。前者引起细胞免疫；后者引起体液免疫。

T细胞可分“辅助T细胞”、“抑制T细胞”以及能直接杀伤破坏外来病源物质的“杀伤T细胞”和通过释放各种淋巴因子起免疫作用的“效应T细胞”。其中前二种T细胞承担着调节人体免疫反应的职责；而后二种T细胞直接作用于不利于人体的外来入侵物，称为细胞免疫效应。如临床上使用的“转移因子”，就是增强细胞免疫功能的一种生物制剂。因为是“非特异性”药品，故可用于肿瘤、疱诊等多种疾患。

B淋巴细胞是产生各类抗体的母细胞。当不利于人体的异物刺激体内B淋巴细胸后，即转变为浆细胞。随之可产生专门针对这种异物的蛋白质，医学上称之为抗体，而上述异物被称为抗原，抗体是一类免疫球蛋白，分为G、A、M、D和E五类。抗体具有中和外来病原微生物产生的毒素和杀死病原微生物（如病毒、细菌等）的作用而得名。又因这些抗体都存在于体液之中，并在其发挥免疫作用，而称之为体液免疫，如给人注射丙种球蛋白，就是将他人的抗体输入患者的一种防治疾病的方法，其作用就在于加强被注入者的体液免疫功能。当然，在丙种蛋白球中也含有促进细胞功能的各种淋巴因子。因此，在事实上细胞免疫和体液免疫之间相互促进和协调着，不能截然分述其实际效应。我们只能说在某一环节上，哪一种免疫起主导作用而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、免疫细胞和免疫分子——保卫人体的“战士”
  • 当前页：五、人体免疫屏障
  • 下一页：六、人体的天然防线
<<< 返回本书目录
  1. 人体免疫屏障《免疫与健康》
  2. 人体胚胎学总论《组织学与胚胎学》
  3. 人体免疫力越强越好吗?《免疫与健康》
  4. 人体染色体《医学遗传学基础》
  5. 人体解剖学发展简史《人体解剖学》
  6. 人体染色体畸变《医学遗传学基础》
  7. 人体解剖学的定义、分野和任务《人体解剖学》
  8. 人体血气升降趋势的症状和疾病《人体使用手册》
  9. 人体结构概况《人体解剖学》
  10. 人体一定比计算机完美《人体使用手册》
  11. 人体关节概论《中医伤科按摩学》
  12. 人体怎样抵抗病菌《免疫与健康》
  13. 人体的硬件结构：五脏六腑《人体使用手册》
  14. 人头七【中药大全】
  15. 人体的血气能量系统《人体使用手册》
  16. 人为性皮炎【疾病大全】
  17. 人体的修复能力《人体使用手册》
  18. 人为脂膜炎【疾病大全】
  19. 人体的系统《人体使用手册》
  20. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  21. 人体的天然防线《免疫与健康》
  22. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  23. 人体的生命活动与五脏调节《中医基础理论》
  24. 人肖天地《此事难知》
  25. 人体的功能系统《人体使用手册》
  26. 人血《本草纲目》完整版
  27. 人体背部穴位图【人体背部穴位】
  28. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  29. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  30. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  1. 人体免疫屏障《免疫与健康》
  2. 人体免疫力越强越好吗?《免疫与健康》
  3. 人体胚胎学总论《组织学与胚胎学》
  4. 人体经穴模型《中医词典》
  5. 人体染色体数目、结构和形态《医学遗传学基础》
  6. 人体解剖学发展简史《人体解剖学》
  7. 人体热能代谢的测定《临床营养学》
  8. 人体解剖学的定义、分野和任务《人体解剖学》
  9. 人体与天地的关系《中医之钥》
  10. 人体结构概况《人体解剖学》
  11. 人体怎样抵抗病菌《免疫与健康》
  12. 人体关节概论《中医伤科按摩学》
  13. 人为倮虫之长《思考中医》
  14. 人体分布《预防医学》
  15. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  16. 人体分布《预防医学》
  17. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  18. 人体对感染的防御《默克家庭诊疗手册》
  19. 人肖天地《此事难知》
  20. 人体的营养需要《基础护理学》
  21. 人血《证类本草》
  22. 人体的天然防线《免疫与健康》
  23. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  24. 人体的生命活动与五脏调节《中医基础理论》
  25. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  26. 人体的热能需要量《临床营养学》
  27. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  28. 人体的能量平衡《临床营养学》
  29. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  30. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  31. 人血丙种球蛋白使用说明书《中国生物制品规程》


人体的天然防线_《免疫与健康》_中医养生_【岐黄之术】

六、人体的天然防线

六、人体的天然防线

  • 上一页
  • 目录
  • 相关
  • 下一页

人类与病原体斗争，有一套是从遗传而来的天然防御组织和机能，包括能抵抗和消灭入侵的病原体的两道防线。

第一道防线主要指皮肤和粘膜。皮肤是人体的完整外表，表面有一层较厚的致密的角化层，可以阻挡病原体的侵入。皮肤组织里还有许多汗腺和皮脂腺，汗腺排泄出的乳酸对病原体的生长不利，皮脂腺分泌的脂肪酸有一定的杀菌作用。皮肤的杀菌作用是很强的，如果我们把一种有毒力的链球菌涂在健康人的手上，经过3分钟反后检查，有3000万个细菌，60分钟以后只有170万个，120分钟以后仅余下3000个菌了。在人体呼吸道、消化道和泌尿生殖道内部都覆盖着粘膜，胃粘膜可以分泌胃酸和溶菌酶等一些物质，它们也都有杀菌作用。粘膜表面还有纤毛运动，如鼻腔里的鼻毛可以阻挡部分飞沫和尘埃，也能限制病原体的侵入。所有这些，形成了身体的表面屏障，是人体的第一道防线。它是机体防御体系中很重要的组成部分，一旦失去或大部失去这一屏障，如大面积烧伤，便将由于失液、严重感染等使机体生存面临极大威胁，就是一个明显的例征。

第二道防线是指吞噬细胞或巨噬细胞，它们广泛分布在血液中及在肝脏、肺泡、脾脏、骨髓和神经细胞里。它像“巡逻兵”一样，监视着入侵的细菌。一旦发现有病原体侵入机体，吞噬细胞就迅速地游向病原体，先将其吞入细胞内，再放出溶酶把病原体溶解、消化；最后达到消灭病原体，保障身体健康。譬如我们的手指被碰破，如果处理得不干净，细菌从破口的地方进到皮肤里，吞噬细胞就会向伤口处聚集，跑来杀灭入侵的细菌，有时候伤口会形成疖肿，化脓，然后痊愈。疖肿的脓液就是吞噬细胞和细菌斗争的产物。这里边有细菌和细菌被分解后的产物，也有吞噬细胞及其尸体。可见吞噬细胞的作用就是把侵入人体的病菌消灭在局部，不使它们向全身扩散。如果侵入人体的细菌数量多、毒性大、或者在疖肿还没有充分化脓熟透的时候就用手去挤，这些病菌可能进入血液循环，病变就会从局部扩展到全身，引起全身性严重的症状。

在机体的正常体液和组织中还含有许多种能够抗击病原体的物质，如存在于体液的补体、备解素和干扰素等，它们能杀死细菌，溶解细菌，中和掉病毒和阻止病毒在细胞内繁殖。吞噬细胞和这些体液因素就是抵抗病原体的第二道防线。

第一道和第二道防线的免疫作用具有广泛性，即这种抗击病原体的能力不是专门针对某一种病体，而是对许多种病原体都能起到同样的抵抗作用，所以是非特性的，这种免疫作用就称作非特异性免疫，非特异性免疫功能人人都有，而且可遗传给后代，婴儿出生时就有这种功能。人在抗击病原体的过程中，首先是这种非特异免疫发挥作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、人体免疫屏障
  • 当前页：六、人体的天然防线
  • 下一页：七、皮肤和粘膜的抗感染作用
<<< 返回本书目录
  1. 人体的天然防线《免疫与健康》
  2. 人体的系统《人体使用手册》
  3. 人体的生命活动与五脏调节《中医基础理论》
  4. 人体的修复能力《人体使用手册》
  5. 人体的功能系统《人体使用手册》
  6. 人体的血气能量系统《人体使用手册》
  7. 人体背部穴位图【人体背部穴位】
  8. 人体的硬件结构：五脏六腑《人体使用手册》
  9. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  10. 人体关节概论《中医伤科按摩学》
  11. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  12. 人体结构概况《人体解剖学》
  13. 人兽部《千金翼方》
  14. 人体解剖学的定义、分野和任务《人体解剖学》
  15. 人事顺逆险《医宗金鉴》
  16. 人体解剖学发展简史《人体解剖学》
  17. 人事顺逆险《痘疹心法要诀》
  18. 人体免疫力越强越好吗?《免疫与健康》
  19. 人势《本草纲目》完整版
  20. 人体免疫屏障《免疫与健康》
  21. 人屎《证类本草》
  22. 人体胚胎学总论《组织学与胚胎学》
  23. 人屎《本草纲目》完整版
  24. 人体染色体《医学遗传学基础》
  25. 人始生先成精脉道通血气行《类经》
  26. 人体染色体畸变《医学遗传学基础》
  27. 人虱《本草纲目》完整版
  28. 人体血气升降趋势的症状和疾病《人体使用手册》
  29. 人神在曰不宜灸单《灸法秘传》
  30. 人体一定比计算机完美《人体使用手册》
  1. 人体的天然防线《免疫与健康》
  2. 人体的生命活动与五脏调节《中医基础理论》
  3. 人体的营养需要《基础护理学》
  4. 人体的热能需要量《临床营养学》
  5. 人体对感染的防御《默克家庭诊疗手册》
  6. 人体的能量平衡《临床营养学》
  7. 人体分布《预防医学》
  8. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  9. 人体分布《预防医学》
  10. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  11. 人体关节概论《中医伤科按摩学》
  12. 人兽部《千金翼方》
  13. 人体结构概况《人体解剖学》
  14. 人事顺逆险《痘疹心法要诀》
  15. 人体解剖学的定义、分野和任务《人体解剖学》
  16. 人事顺逆险《医宗金鉴》
  17. 人体解剖学发展简史《人体解剖学》
  18. 人屎《名医别录》
  19. 人体经穴模型《中医词典》
  20. 人屎《增广和剂局方药性总论》
  21. 人体免疫力越强越好吗?《免疫与健康》
  22. 人屎《证类本草》
  23. 人体免疫屏障《免疫与健康》
  24. 人屎《本草衍义》
  25. 人体胚胎学总论《组织学与胚胎学》
  26. 人屎《新修本草》
  27. 人体染色体数目、结构和形态《医学遗传学基础》
  28. 人屎《本草经集注》
  29. 人体热能代谢的测定《临床营养学》
  30. 人屎《千金翼方》
  31. 人体与天地的关系《中医之钥》


皮肤和粘膜的抗感染作用_《免疫与健康》_中医养生_【岐黄之术】

七、皮肤和粘膜的抗感染作用

七、皮肤和粘膜的抗感染作用

  • 上一页
  • 目录
  • 相关
  • 下一页

一个健康人的全身有皮肤包裹，所有的内脏腔壁都有粘膜覆盖，健康的皮肤和粘膜形成完整的屏障，作为人体第一道防线，阻拦病原微生物侵入体内，起到保护层的作用。皮肤和粘膜表面细胞的脱落和更新，可清除粘附于表面的病原微生物。上呼吸道粘膜细胞表面密布纤毛，不停地定向朝咽喉部摆动，再由此咳出。冬春之际气候寒冷干燥，支气管粘膜受到损伤，因而易患感冒。吸烟者烟熏损伤呼吸道粘膜细胞，麻痹纤毛，所以易患慢性支气管炎及其他呼吸道感染。眼、口腔、尿道等部分经常有泪液、唾液和尿的冲洗，可排除外来有害微生物。皮肤和粘膜还可分泌多种杀菌物质，如皮肤的皮脂腺分泌脂肪酸，汗腺分泌乳酸，胃液中有胃酸，这些物质均有抗菌作用，乳汁和鼻涕内也含有杀菌物质。此外，皮及腔道粘膜表面有众多一般情况下对身体无害的、正常存在的微生物丛，它们不仅阻止限制外袭病原微生物的侵犯，而且能刺激人体产生对外袭菌有抵抗作用的抗体。

当内分泌失调，应用免疫抑制剂、X光照射、手术或外伤等原因损伤了人体皮肤或粘膜这一屏障，使机体抗感染免疫能力降低，就容易发生感染性疾病。因此，平时保护皮肤粘膜的完整，保持皮肤粘膜的清洁，使其能行使正常免疫功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、人体的天然防线
  • 当前页：七、皮肤和粘膜的抗感染作用
  • 下一页：八、为什么病原体一般不易进入脑部和胎儿体内？
<<< 返回本书目录
  1. 皮肤和粘膜的抗感染作用《免疫与健康》
  2. 皮肤颌口虫病【疾病大全】
  3. 皮肤和软组织感染【疾病症状】
  4. 皮肤黑斑【疾病症状】
  5. 皮肤和皮下组织感染《默克家庭诊疗手册》
  6. 皮肤黑变【疾病症状】
  7. 皮肤行为症【疾病大全】
  8. 皮肤候《古今医统大全》
  9. 皮肤含铁血黄素沉着【疾病症状】
  10. 皮肤花斑样【疾病症状】
  11. 皮肤过敏【疾病大全】
  12. 皮肤花纹【疾病症状】
  13. 皮肤过敏【疾病症状】
  14. 皮肤划线处的风团样损害【疾病症状】
  15. 皮肤过度伸展【疾病症状】
  16. 皮肤坏死【疾病症状】
  17. 皮肤龟裂【疾病症状】
  18. 皮肤或粘膜上附着高锰酸钾结晶【疾病症状】
  19. 皮肤龟裂【疾病症状】
  20. 皮肤肌肉增厚、纤维化【疾病症状】
  21. 皮肤骨髓纤维化【疾病大全】
  22. 皮肤寄生虫感染《默克家庭诊疗手册》
  23. 皮肤骨瘤【疾病大全】
  24. 皮肤疖痈【疾病症状】
  25. 皮肤弓形体病【疾病大全】
  26. 皮肤解毒汤【方剂大全】
  27. 皮肤干燥呈腊黄色【疾病症状】
  28. 皮肤解剖学《皮肤性病学》
  29. 皮肤干燥【方剂主治】
  30. 皮肤浸润【疾病症状】
  1. 皮肤和粘膜的抗感染作用《免疫与健康》
  2. 皮肤和浅筋膜《人体解剖学》
  3. 皮肤护理《基础护理学》
  4. 皮肤和浅筋膜《人体解剖学》
  5. 皮肤划痕反应《神经精神疾病诊断学》
  6. 皮肤和浅筋膜《人体解剖学》
  7. 皮肤坏疽《默克家庭诊疗手册》
  8. 皮肤和浅筋膜《人体解剖学》
  9. 皮肤寄生虫感染《默克家庭诊疗手册》
  10. 皮肤和浅筋膜《人体解剖学》
  11. 皮肤解剖学《皮肤性病学》
  12. 皮肤和浅筋膜《人体解剖学》
  13. 皮肤科《中国医学通史》
  14. 皮肤和浅结构《人体解剖学》
  15. 皮肤科病历《病历书写规范》
  16. 皮肤和皮下组织感染《默克家庭诊疗手册》
  17. 皮肤科的心身问题《医学心理学》
  18. 皮肤和筋膜《人体解剖学》
  19. 皮肤科疾病《中国医学通史》
  20. 皮肤光敏反应《默克家庭诊疗手册》
  21. 皮肤科疾病的理疗《理疗学》
  22. 皮肤干燥《默克家庭诊疗手册》
  23. 皮肤良性增生《默克家庭诊疗手册》
  24. 皮肤感受《生理学》
  25. 皮肤囊肿《临床激光治疗学》
  26. 皮肤感觉异常辨病《常见病自测》
  27. 皮肤脓肿《默克家庭诊疗手册》
  28. 皮肤否肿《中医词典》
  29. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  30. 皮肤的再生《组织学与胚胎学》
  31. 皮肤瘙痒症《常见中老年疾病防治》


为什么病原体一般不易进入脑部和胎儿体内？_《免疫与健康》_中医养生_【岐黄之术】

八、为什么病原体一般不易进入脑部和胎儿体内？
在线购买《免疫与健康》正版书籍

八、为什么病原体一般不易进入脑部和胎儿体内？

  • 上一页
  • 目录
  • 相关
  • 下一页

当病原体进入了体内，又摆脱了吞噬细胞的吞噬，可随血液循环而在全身播散，但体内某些部位，由于结构上的特点，使病原体不能透过而发挥局部性的屏障作用，它也属于非特异性的免疫作用。这种屏障有多种，如血脑屏障、血胎屏障、血眼屏障、血胸腺屏障等，这里重点介绍前二种。

血脑屏障；由脑膜、脑的毛细血管和包在它外面的胶质膜组成的血脑屏障，可以阻止病原体从血流侵入到脑和脊髓，保护中枢神经系统。有些病菌不易引起脑部疾病就是这个道理，只有在血脑屏障被破坏后，或者有些病菌可突破血脑屏障进入脑部才引起脑炎。婴儿或幼年期因血脑屏障尚未充分发育，病原体可随血入脑，所以易患脑脊髓炎及脑炎。

血胎屏障：由母方子宫内膜和胎方的绒毛膜构成血胎屏障，它可保护胎儿免受病原体感染，保持胎儿正常发育。这种屏障作用的强弱与胎龄有关，如果母亲怀孕不足三个月时，受到某些病毒（如风疹、肝炎等病毒）的感染，由于血胎屏障还没有健康完善，这种病毒就能通过胎盘引起胎儿感染。胎儿发病后停止发育或者死产或者流产，即使发育成熟，也可能发生脊椎裂、兔唇等畸形。如果怀孕四个月以上再得风疹等病毒感染，病毒就不能通过胎盘，胎儿也就不会发生畸形。不少药物也能通过胎盘，造成畸胎、死胎或流产，所以怀孕期间尤其是怀孕早期要注意保健，预防病毒感染并防止滥用药物是十分重要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、皮肤和粘膜的抗感染作用
  • 当前页：八、为什么病原体一般不易进入脑部和胎儿体内？
  • 下一页：九、谈谈先天性疾病和遗传性疾病
<<< 返回本书目录
  1. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  2. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  3. 为顾枚先议失血证治并论病机《寓意草》
  4. 为什么会感冒?什么叫做感冒?《中医之钥》
  5. 韦驮劲十二势图说《达摩洗髓易筋经》
  6. 为什么会生病?《中医之钥》
  7. 韦氏环【疾病症状】
  8. 为什么全世界都会有相同的疾病呢?《中医之钥》
  9. 韦尼克脑病【疾病大全】
  10. 为什么血型必需相同才能输血《免疫与健康》
  11. 韦格内肉芽肿【疾病大全】
  12. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  13. 韦格纳肉芽肿性巩膜炎【疾病大全】
  14. 为物所伤之病《审视瑶函》
  15. 韦格纳肉芽肿【疾病大全】
  16. 为物所伤之病《原机启微》
  17. 薇籽【中药大全】
  18. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  19. 薇衔《证类本草》
  20. 为医总论《史载之方》
  21. 薇衔《本草崇原》
  22. 为运为气五六说《内经博议》
  23. 薇衔《本草纲目》完整版
  24. 为治之道顺而已矣《类经》
  25. 薇泥《本草纲目》图文版
  26. 违拗症【疾病症状】
  27. 薇《本草纲目》完整版
  28. 围产期心肌【疾病症状】
  29. 煨肾丸【方剂大全】
  30. 围产期用药《妇产科学》
  1. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  2. 为善去疾《急救广生集》
  3. 为什么不能做器官移植呢?《中医之钥》
  4. 为人子者不可不知医《友渔斋医话》
  5. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  6. 为鬼所持候《诸病源候论》
  7. 为什么会感冒?什么叫做感冒?《中医之钥》
  8. 为顾枚先议失血证治并论病机《寓意草》
  9. 为什么会生病?《中医之钥》
  10. 韦宙《中医词典》
  11. 为什么会有血压呢?《中医之钥》
  12. 韦文贵（1902-1980年）《中医词典》
  13. 为什么会中风?《中医之钥》
  14. 韦驮献杵《中医词典》
  15. 为什么全世界都会有相同的疾病呢?《中医之钥》
  16. 韦驮劲十二势图说《达摩洗髓易筋经》
  17. 为什么血型必需相同才能输血《免疫与健康》
  18. 韦荣氏球菌属《医学微生物学》
  19. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  20. 韦克斯勒量表《医学心理学》
  21. 为物所伤之病《审视瑶函》
  22. 韦格纳肉芽肿《默克家庭诊疗手册》
  23. 为物所伤之病《原机启微》
  24. 韦慈藏《中医词典》
  25. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  26. 薇衔根《冯氏锦囊秘录》
  27. 为医首重读书论《友渔斋医话》
  28. 薇衔《药性切用》
  29. 为医先去贪嗔《活幼心书》
  30. 薇衔《名医别录》
  31. 为医须明十弊论《友渔斋医话》


谈谈先天性疾病和遗传性疾病_《免疫与健康》_中医养生_【岐黄之术】

九、谈谈先天性疾病和遗传性疾病

九、谈谈先天性疾病和遗传性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

遗传性疾病是由遗传物质（基因及染色体）改变直接引起的疾病，如某个基因突变可以发生血友病、白化病、色盲等，这种属遗传性疾病。遗传病种类繁多，已发现的估计有3000种左右。遗传病不一定都在出生时就表现出来，有些遗传病可以到成年后才逐渐表现。由于各个遗传性的不同，也可表现对某些疾病的遗传易感性不同，只要遇到一定条件影响，就可能发生相应疾病，如高血压、冠心病、糖尿病、消化道溃疡以及某些肿瘤的发病常有遗传因素的作用，即具有遗传素质。这种情况往往会代代相传，当然是否发病还得受其它因素的影响。

先天性疾病与遗传性疾病不同，它没有遗传物质的改变，而是由于怀孕母亲受某些有害因子的损伤，影响了子宫内正在发育的胎儿，引起胎儿某些缺陷和畸形，出生后出现某些先天性疾病，这些病与遗传无关。有害因子常见的是怀孕母亲的嗜烟、酗酒、药物应用不当或病原微生物感染等。父亲也可以通过精子将有害因子带给母亲而影响胎儿。烟酒通过胎盘影响胎儿可能发生聋、哑、盲以及其他残缺。孕妇多用药后，药物从母血到胎儿造成畸形等，某些避孕药虽服后达到避孕目的，但一旦怀孕，则对胎儿不利。孕妇怀孕早期（3～4个月内）因胎盘尚未发育完善，此时若受病原微生物侵犯，病原微生物可以通过胎盘感染到胎儿。在孕妇怀4个月后，胎盘逐渐发育，形成胎儿与母亲间的天然屏障，母血与胎儿血不直接相通，此时母亲受感染对胎儿的影响较不明显了。胎儿从母体得到的感染即先天性感染，像乙型肝炎、艾滋病和梅毒等都可以发生新生儿先天性感染。孕妇受巨细胞病毒、风疹病毒和疮疹病毒感染后可能导致胎儿不良后果。轻者发生某些先天性疾病，有的发生畸形、弱智等；重者使胎儿不能正常发育，造成流产、死产。

避免遗传性疾病首要是禁止近亲结婚，因为近亲结婚易将相同致病因子传给下代，防止先天性感染则要保持孕妇身体健康，消除有害因子影响，这样才能优生优育，提高人口素质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、为什么病原体一般不易进入脑部和胎儿体内？
  • 当前页：九、谈谈先天性疾病和遗传性疾病
  • 下一页：十、话说免疫与遗传
<<< 返回本书目录
  1. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  2. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  3. 谈谈避孕疫苗《免疫与健康》
  4. 谈谈肿瘤抗原《免疫与健康》
  5. 昙花茎【中药大全】
  6. 谈笑-养生余录（上）《古今医统大全》
  7. 昙花【中药大全】
  8. 痰《本草求真》
  9. 瘫痿论《医林改错》
  10. 痰《丹溪心法》
  11. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  12. 痰《丹溪治法心要》
  13. 瘫痪风方《外台秘要》
  14. 痰《痘疹心法要诀》
  15. 瘫痪风【方剂主治】
  16. 痰《古今医案按》
  17. 瘫痪的定位诊断《神经病学》
  18. 痰《洄溪医案》
  19. 瘫痪部《本草易读》
  20. 痰《金匮钩玄》
  21. 瘫痪病人的饮食调养《老年食养食疗》
  22. 痰《临证指南医案》
  23. 瘫痪paralysise《神经精神疾病诊断学》
  24. 痰《食鉴本草》
  25. 瘫痪【方剂主治】
  26. 痰《续名医类案》
  27. 瘫痪【中药主治】
  28. 痰《也是山人医案》
  29. 瘫痪【疾病大全】
  30. 痰《医碥》
  1. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  2. 谈谈避孕疫苗《免疫与健康》
  3. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  4. 谈金章《中医词典》
  5. 谈谈肿瘤抗原《免疫与健康》
  6. 昙鸾（476-542年）《中医词典》
  7. 谈笑（养生余录 上）《古今医统大全》
  8. 瘫症《奇效简便良方》
  9. 谈元贤《中医词典》
  10. 瘫痿论《医林改错》
  11. 痰《中医名词词典》
  12. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  13. 痰《中医词典》
  14. 瘫痪风方四首《外台秘要》
  15. 痰《食鉴本草》
  16. 瘫痪风《中医词典》
  17. 痰《重订灵兰要览》
  18. 瘫痪的定位诊断《神经病学》
  19. 痰《医宗金鉴》
  20. 瘫痪部《本草易读》
  21. 痰《续名医类案》
  22. 瘫痪病人的饮食调养《老年食养食疗》
  23. 痰《医述》
  24. 瘫痪《神经精神疾病诊断学》
  25. 痰《医述》
  26. 瘫痪《医述》
  27. 痰《临证指南医案》
  28. 瘫痪《续名医类案》
  29. 痰《医碥》
  30. 瘫痪《中医词典》
  31. 痰《医碥》


话说免疫与遗传_《免疫与健康》_中医养生_【岐黄之术】

十、话说免疫与遗传

十、话说免疫与遗传

  • 上一页
  • 目录
  • 相关
  • 下一页

子女和父母之间有许多相似的地方，如体型、肤色、五官，甚至性情脾气等，均可见到上下代间相似之处，这就是遗传。人类（其实包括一切生物）进行生殖过程中，亲代的精子和卵子分别带有父亲和母亲的遗传物质，精卵结合发育成子代就具备了父母双方的某些特征。遗传物质是基因，存在于每个细胞中，基因结构复杂。遗传物质是基因，存在于每个细胞中，基因结构复杂，是小片断的脱氧核糖核酸。人的基因有千千万万，排列在细胞核的染色体上，构成一个人的遗传蓝图，控制一个人的遗传性状。

人的染色体有46条，配成23对，一半来自父亲精子，另一半来自母亲卵子。在第6对染色体上排列着一些基因与免疫系统的功能有关，也有一些基因与抗病能力有关，许多免疫缺陷病或免疫低下者可由遗传决定。因此，一个人免疫力的强弱以及是否容易发生某些疾病与遗传有着一定关系。调查表明，对结核病和风湿热等许多疾病的易感性有家庭倾向，结核病在同卵双生者虽分居异地，尽管生活条件不同，而在100对中有87对于一段时期内罹患同样结核，同异卵双生在100对中仅26对患同样结核；对乙型肝炎的易感性及是否容易发展为慢性活动性肝炎也与遗传密切有关。某些肿瘤的发生也常有家族史，表示与遗传有关系。

免疫力的强弱是有遗传性的，不过营养好、多锻炼、生活环境好，医疗卫生状况好等等自然环境及社会条件都是能够或多或少克服遗传带来的缺点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、谈谈先天性疾病和遗传性疾病
  • 当前页：十、话说免疫与遗传
  • 下一页：十一、女孩为什么抗病能力比较强？
<<< 返回本书目录
  1. 话说免疫与遗传《免疫与健康》
  2. 桦革裥菌【中药大全】
  3. 画眉膏【方剂大全】
  4. 桦菌芝【中药大全】
  5. 画眉草【中药大全】
  6. 桦木《本草纲目》完整版
  7. 化浊汤【方剂大全】
  8. 桦木《本草纲目》图文版
  9. 化妆品皮炎【疾病大全】
  10. 桦木皮《本草纲目》完整版
  11. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  12. 桦木皮《证类本草》
  13. 化妆品的毛发损害【疾病症状】
  14. 桦木皮【中药大全】
  15. 化滞香薷饮【方剂大全】
  16. 桦木脂《本草纲目》完整版
  17. 化滞丸【方剂大全】
  18. 桦皮散【方剂大全】
  19. 化滞调中汤【方剂大全】
  20. 桦皮饮子【方剂大全】
  21. 化滞汤【方剂大全】
  22. 桦树皮【中药大全】
  23. 化滞汤《医学衷中参西录》
  24. 桦树液【中药大全】
  25. 化滞煎【方剂大全】
  26. 桦桃树【中药大全】
  27. 化滞和中汤【方剂大全】
  28. 桦叶荚蒾【中药大全】
  29. 化症丸【方剂大全】
  30. 桦叶葡萄根皮【中药大全】
  1. 话说免疫与遗传《免疫与健康》
  2. 画眉膏《冯氏锦囊秘录》
  3. 桦木《本草纲目》
  4. 画眉方治小儿思乳《急救广生集》
  5. 桦木皮《本草衍义》
  6. 画卦定生男生女歌《医学集成》
  7. 桦木皮《冯氏锦囊秘录》
  8. 画《中医词典》
  9. 桦木皮《医学入门》
  10. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  11. 桦木皮《证类本草》
  12. 化滞汤《医学衷中参西录》
  13. 桦木皮《本经逢原》
  14. 化燥《中医词典》
  15. 桦皮散《太平惠民和剂局方》
  16. 化燥《中医名词词典》
  17. 怀恐胁痛《儒门事亲》
  18. 化源论《冯氏锦囊秘录》
  19. 怀牛膝《中药炮制》
  20. 化源《中医词典》
  21. 怀牛膝《得配本草》
  22. 化瘀理膈丹《医学衷中参西录》
  23. 怀躯《中医词典》
  24. 化瘿丹《儒门事亲》
  25. 怀妊得温病兼痰喘《医学衷中参西录》
  26. 化饮解表《中医词典》
  27. 怀妊妇人爪甲《证类本草》
  28. 化饮解表《中医名词词典》
  29. 怀妊受温病《医学衷中参西录》
  30. 化验检查《泌尿外科学》
  31. 怀妊受温病兼下痢《医学衷中参西录》


女孩为什么抗病能力比较强？_《免疫与健康》_中医养生_【岐黄之术】

十一、女孩为什么抗病能力比较强？
在线购买《免疫与健康》正版书籍

十一、女孩为什么抗病能力比较强？

  • 上一页
  • 目录
  • 相关
  • 下一页

人的染色体有23对46条，其中22对是男女性所共有，称常染色体，染色体上布满的基因决定着人体各种特征。另有一对叫性染色体，与男女性别有关，男性的一对性染色体排列形似XY，女性的形似XX。许多疾病（如传染病和肿瘤等）常由于免疫力低下或免疫缺陷所致，而多种原发性免疫缺陷，（人出生后就表现有免疫缺陷称原发性免疫缺陷，若因患病、营养不良、乱用药物等原因致免疫缺陷）与遗传有关。导致免疫缺陷或低下的基因分布在X染色体上，女性细胞有两条X染色体，若不正常的突变基因在其中一条X染色体，另一条X染色体上的正常基因可将其掩盖，从而使其不显现免疫缺陷。但是男性细胞只有一条X染色体，缺少一条带正常基因的染色体去克服突变基因，因此男性显示了免疫缺陷或低下。

由于因遗传而产生的免疫力低下生来就存在，婴幼儿或儿童期抗病能力就低，遇到有病原微生物侵袭就会表现出来，发生各种各样的感染性疾病。例如社会上流行性感冒，男孩和女孩也许都感染到了，但男孩免疫力低就发病，而女孩免疫力较高，可以避免发病。当然，这也不是绝对的，还要根据孩子的营养状况、卫生条件以及一般健康情况而定。不过从免疫缺陷往往与X染色体有关这一角度来看，男孩比女孩难养些，容易生病。儿童医院往往男孩病号比女孩病员多，这并不是重男轻女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、话说免疫与遗传
  • 当前页：十一、女孩为什么抗病能力比较强？
  • 下一页：十二、什么是特异性免疫
<<< 返回本书目录
  1. 女孩为什么抗病能力比较强?《免疫与健康》
  2. 女金丹【中药大全】
  3. 女功炼己还丹图说《女丹合编选注》
  4. 女金丹【方剂大全】
  5. 女儿红叶【中药大全】
  6. 女金丹方《宁坤秘籍》
  7. 女儿红根【中药大全】
  8. 女金丹序《女丹合编选注》
  9. 女儿茶【中药大全】
  10. 女金芦【中药大全】
  11. 女丹要言《女丹合编选注》
  12. 女金丸【方剂大全】
  13. 女病（疾病二）《宜麟策》
  14. 女科《古今医案按》
  15. 女病（疾病二）《妇人规》
  16. 女科《眉寿堂方案选存》
  17. 女宝调经丸【方剂大全】
  18. 女科《文堂集验方》
  19. 糯芋【中药大全】
  20. 女科二《古今名医汇粹》
  21. 糯米粥【方剂大全】
  22. 女科后序《女科秘旨》
  23. 糯米团【中药大全】
  24. 女科论《医原》
  25. 糯米条【中药大全】
  26. 女科门《回生集》
  27. 糯米藤【中药大全】
  28. 女科门《医法圆通》
  29. 糯米山药粥【方剂大全】
  30. 女科三《古今名医汇粹》
  1. 女孩为什么抗病能力比较强?《免疫与健康》
  2. 女功炼己还丹图说（图缺）《女丹合编选注》
  3. 女金丹《韩氏医通》
  4. 女疸秘方《华佗神方》
  5. 女金丹方《宁坤秘籍》
  6. 女丹要言《女丹合编选注》
  7. 女金丹序《女丹合编选注》
  8. 女丹法《中医词典》
  9. 女科《古今医案按》
  10. 女丹法《中医词典》
  11. 女科《文堂集验方》
  12. 女病（疾病二）《妇人规》
  13. 女科《眉寿堂方案选存》
  14. 女病（疾病二）《宜麟策》
  15. 女科二《古今名医汇粹》
  16. 女白癜疯《女科切要》
  17. 女科后序《女科秘旨》
  18. 女《中医词典》
  19. 女科论《医原》
  20. 女《中医词典》
  21. 女科门《医法圆通》
  22. 糯皮竹茹汤《冯氏锦囊秘录》
  23. 女科三《古今名医汇粹》
  24. 糯米粥《药性切用》
  25. 女科书大略《沈氏女科辑要》
  26. 糯米藕《保健药膳》
  27. 女科四《古今名医汇粹》
  28. 糯米糊《医学入门》
  29. 女科一《古今名医汇粹》
  30. 糯米糕《医学入门》
  31. 女科杂症门《冯氏锦囊秘录》


什么是特异性免疫_《免疫与健康》_中医养生_【岐黄之术】

十二、什么是特异性免疫

十二、什么是特异性免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

如果某些病原体突破了第一道和第二道防线，即进入人体并生长繁殖，引起感染。有的有症状，就是患病；有的没有症状，称作隐性感染。不论是哪一种情况，机体都经历了一次与病原体斗争的过程，这种专门针对某一种病原体（抗原）的识别和杀灭作用称为特异性免疫。譬如得过伤寒病的人对伤寒杆菌有持久的免疫力，那是因为伤寒杆菌刺激机体产生免疫应答，增加了巨噬细胞的吞噬功能，同时在体内还产生抗伤寒杆菌的抗体。人体的免疫系统又能把伤寒杆菌这个“敌人”的特征长期“记忆”下来，如果再有伤寒杆菌进入，就会很快被识别、被消灭。

能进行免疫应答的免疫细胞有很多种，最重要的是淋巴细胞。它又分成两种。两种细胞的发育成熟过程不一样，一种是在胸腺内发育成熟，称作T淋巴细胞，是在骨髓内发育成熟的为B淋巴细胞。

具有吞食异物的巨噬细胞也是一种重要的免疫细胞，它具有“加工厂”的作用，即巨噬细胞吞噬异物（如细菌、肿瘤细胞等）后，对异物进行加工处理。处理后的异物（抗原）就与T淋巴细胞和B淋巴细胞发生免疫反应，它本身也能直接杀灭异物或者产生细胞因子参与免疫反应。

B淋巴细胞受病原体刺激后，引起一系列变化，最终转化成为能产生抗体的浆细胞，所产生的抗体通过各种方式来消灭病原体，如溶解病原体，中和病原体产生的毒素，凝集病原体使之成为较大颗粒让吞噬细胞吞食消灭。浆细胞产生的抗体存在于机体的血液和体液中，这种免疫反应就称为体液免疫。

经处理后的病原体刺激T淋巴细胞后，也同样引起一系列变化，最终转化成能释放出淋巴因子的致敏淋巴细胸。淋巴因子种类很多，作用也并不相同，它们积极地参与到免疫反应中，这种免疫反应通常称为细胞免疫。体液免疫和细胞免疫二者之间不是孤立的，它们相辅相成，互相协作，共同发挥免疫作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、女孩为什么抗病能力比较强？
  • 当前页：十二、什么是特异性免疫
  • 下一页：十三、精确多能的抗体“明星”
<<< 返回本书目录
  1. 什么是特异性免疫《免疫与健康》
  2. 什么是自身免疫性疾病?《免疫与健康》
  3. 什么是免疫抑制剂《免疫与健康》
  4. 神《养生导引秘籍》
  5. 什么是经络?《人体使用手册》
  6. 神白散《汤头歌诀》
  7. 什么是计划免疫《免疫与健康》
  8. 神白散【方剂大全】
  9. 什么叫过敏体质?《免疫与健康》
  10. 神保丸《脾胃论》
  11. 深治法《石室秘录》
  12. 神保丸《苏沈良方》
  13. 深睡眠症【疾病症状】
  14. 神保丸【方剂大全】
  15. 深师方《外台秘要》
  16. 神保圆【方剂大全】
  17. 深山酢浆草【中药大全】
  18. 神病治法《杂病心法要诀》
  19. 深山黄堇【中药大全】
  20. 神不守舍【方剂主治】
  21. 深山不出头【中药大全】
  22. 神藏穴【胸部腹部穴位】
  23. 深脓疱病（Ecthyma）《皮肤性病学》
  24. 神痴病《扁鹊心书》
  25. 深脓疱病【疾病大全】
  26. 神崇疼痛歌《医宗金鉴》
  27. 深裂黄草乌【中药大全】
  28. 神道穴【人体背部穴位】
  29. 深掘大栝蒌根浓削皮至白处《外台秘要》
  30. 神灯火《本草纲目》图文版
  1. 什么是特异性免疫《免疫与健康》
  2. 什么是酸?什么是碱?《病理生理学》
  3. 什么是五行相生相克呢?《中医之钥》
  4. 什么是肾亏、败肾呢?《中医之钥》
  5. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  6. 什么是免疫抑制剂《免疫与健康》
  7. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  8. 什么是计划免疫《免疫与健康》
  9. 神《中医名词词典》
  10. 什么是激光《临床激光治疗学》
  11. 神《中医词典》
  12. 什么是过敏?为什么会过敏呢?《中医之钥》
  13. 神《寿世传真》
  14. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  15. 神《养生导引秘籍》
  16. 什么是暗示《医学心理学》
  17. 神白散《儒门事亲》
  18. 什么是“自身免疫性疾病”?《免疫与健康》
  19. 神白散《退思集类方歌注》
  20. 什么叫过敏体质?《免疫与健康》
  21. 神白散《汤头歌诀》
  22. 什锦乌龙粥《减肥新法与技巧》
  23. 神宝丹《博济方》
  24. 深治法《石室秘录》
  25. 神保丸《太平惠民和剂局方》
  26. 深忧大恐《中医词典》
  27. 神保丸《苏沈良方》
  28. 深翳《中医词典》
  29. 神保丸《脾胃论》
  30. 深睡状态《默克家庭诊疗手册》
  31. 神保丸《普济本事方》


精确多能的抗体“明星”_《免疫与健康》_中医养生_【岐黄之术】

十三、精确多能的抗体“明星”

十三、精确多能的抗体“明星”

  • 上一页
  • 目录
  • 相关
  • 下一页

象哨兵巡逻在边境上，保卫着国家的安全一样，“抗体”流动在血管中，维护着人体的健康，战士消灭犯的敌人，而抗体则抵御入侵人体的毒菌。

抗体，是机体受外来异物（诸如病原菌等）刺激后，由B淋巴细胞产生的一种蛋白质，因它能在体内外通过结合，中和等多种方式对抗外来异物，使之不再危害人体引起疾病，故称之为“抗体”或者免疫球蛋白。

单克隆抗体于1975年问世，它是怎样产生的？又会给人类带来什么样的好处呢？

窥一斑而知全貌。检查脱落细胞可以诊断肿瘤，是因为肿瘤如果系由同一种癌细胞恶性增殖而成的，那么这种由单一的细胞发展起来的群体，在生物学上就称之为单克降。骨髓瘤细胞的特点是可以在体外大量培养，长期传代生长，而B淋巴细胞却不能。当科学家将骨髓瘤细胞和免疫B淋巴细胞杂交融合后，就产生出一种杂交瘤细胞。它具有两者的特点，即既能传代培养，又能产生抗体，而且由于一种免疫B淋巴细胞只会产生一种专一特性的抗体，把通过挑选的杂交瘤细胞加以培养，就产生特性专一的单克降抗体。

顾名思义，单克降抗体的特点就在“单”字上。就是说其抗体单一纯净，无效蛋白质含量极少，批间生产质量恒定，“克降”则是表明由无性繁殖的一种细胞系列，由于抗体单一而具有高度的特异识别能力，如同异弹跟踪目标物一样，因而被利用来诊断、防治许多疑难的疾病。如将它作为载体，结合放射性同位素注入机体后，就可根据放射性集结浓度，来诊断诸如肿瘤等存在的部位和转移、扩散情况，亦可制成乙型肝炎、出血热等多种酶标诊断试剂盒，用于检诊工作，有人将抗癌药物与单克隆抗体结合去治疗大白鼠乳房癌，发现其疗效比单用该种抗癌药物治疗要提高25倍之多，当然，要用于人体，还需要攻克人-人杂交瘤适应株这一难关，但也已为期不远了。

器官移植被誉为当代起死回生的一项高超医术，其中最大的困难是供体和受体组织细胞之间类型不同而产生的异体排斥反应，如能应用组织相关抗原的单克隆抗体，就可像输血者先配血型那样，筛选出与受体组织细胞同型的器官进行移植，从而显著延长移植组织的存活期限，在科研上，已应用单克隆抗体各种相应抗原特质进行分析和位点侧定，开展分子水平的研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、什么是特异性免疫
  • 当前页：十三、精确多能的抗体“明星”
  • 下一页：十四、红细胞免疫功能种种
<<< 返回本书目录
  1. 精确UES测压《胃肠动力检查手册》
  2. 精确多能的抗体明星《免疫与健康》
  3. 精气引血篇《外经微言》
  4. 精塞水窍不通《药症忌宜》
  5. 精气丸【方剂大全】
  6. 精神《四圣心源》
  7. 精气神论《养生秘旨》
  8. 精神变态【疾病症状】
  9. 精气津液血脉脱则为病《类经》
  10. 精神病《自我调养巧治病》
  11. 精气津液血脉《经络考》
  12. 精神病先兆《中医疾病预测》
  13. 精炮制用药法《疡医大全》
  14. 精神病学评定量表《医学心理学》
  15. 精囊增大【疾病症状】
  16. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  17. 精囊炎【疾病大全】
  18. 精神不守【方剂主治】
  19. 精囊缩小【疾病症状】
  20. 精神不爽【方剂主治】
  21. 精囊囊肿【疾病大全】
  22. 精神创伤【疾病症状】
  23. 精囊结石【疾病大全】
  24. 精神短少【方剂主治】
  25. 精囊恶性肿瘤【疾病大全】
  26. 精神发育迟缓【疾病大全】
  27. 精明五色《类经》
  28. 精神发育迟滞《默克家庭诊疗手册》
  29. 精明汤【方剂大全】
  30. 精神发育迟滞【疾病大全】
  1. 精确多能的抗体“明星”《免疫与健康》
  2. 精确UES测压《胃肠动力检查手册》
  3. 精热《中医词典》
  4. 精清《中医词典》
  5. 精塞水窍不通《药症忌宜》
  6. 精窍《中医词典》
  7. 精伤《中医词典》
  8. 精气引血篇《外经微言》
  9. 精少《中医词典》
  10. 精气神论《养生秘旨》
  11. 精神《中医名词词典》
  12. 精气神《气功外气疗法》
  13. 精神《四圣心源》
  14. 精气津液血脉虚脱《灵素节注类编》
  15. 精神《中医词典》
  16. 精气津液血脉脱则为病《类经》
  17. 精神病《自我调养巧治病》
  18. 精气津液血脉《经络考》
  19. 精神病的生物化学基础《临床生物化学》
  20. 精气夺则虚《中医词典》
  21. 精神病先兆《中医疾病预测》
  22. 精气夺则虚《中医名词词典》
  23. 精神病先兆潜证《中医疾病预测》
  24. 精气《中医词典》
  25. 精神病先兆意义《中医疾病预测》
  26. 精气《中医名词词典》
  27. 精神病学《中国医学通史》
  28. 精炮制用药法《疡医大全》
  29. 精神病综合征《神经精神疾病诊断学》
  30. 精宁《中医词典》
  31. 精神发育迟滞《默克家庭诊疗手册》


红细胞免疫功能种种_《免疫与健康》_中医养生_【岐黄之术】

十四、红细胞免疫功能种种

十四、红细胞免疫功能种种

  • 上一页
  • 目录
  • 相关
  • 下一页

白细胞的免疫功能早为人所熟悉，而红细胞则一直被认为只具有携带氧，参与组织呼吸的功能。80年代以来，科学家对红细胞的功能作了大量深入研究，发现红细胞膜上存在CR（—补外体成分的受体），并证实人体血管内的“垃圾”——病理性循环免疫复合物是与该CR结合而被转运的肝脾，促进了白细胞对其吞噬，具有免疫防御的重要作用。虽然红细胞膜表面CR1密度仅为白细胞的1/20-/60，但血循环中红细胞的数量却是白细胞数量的1000多倍。血循环中80%以上的CR1存在于红细胞表面，故红细胞与循环免疫复合物相遇的机会比白细胞大500-1000倍，清除体内“垃圾”的任务主要由红细胞承担。

各种反复感染、肿瘤、自身免疫病等患者体内循环免疫复合物增多，红细胞依靠其表面的CR1粘附这些“垃圾”，并使其中的成分降解而失去致病性，同时还可包围经免疫系统处理过的癌细胞，将其迅速运至肝脾消毁，阻滞癌细胞在血液中转移。

红细胞膜上存在许多与免疫有关的物质，是有识别、粘附、处理抗原，清除循环免疫复合物的能力。还发现红细胞可促进T淋巴细胞增殖，使细胞因子如γ干扰素释放量增加，扩大B淋巴细胞特异性抗体应答能力，所以红细胞具有对白细胞系统的免疫调节机制，两大系统相互合作，共同维护人体正常的免疫状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、精确多能的抗体“明星”
  • 当前页：十四、红细胞免疫功能种种
  • 下一页：十五、哪些天然药物可以改善红细胞免疫功能？
<<< 返回本书目录
  1. 红细胞免疫功能种种《免疫与健康》
  2. 红细胞免疫异常的有关疾病《免疫与健康》
  3. 红细胞畸形【疾病症状】
  4. 红细胞偏低【疾病症状】
  5. 红细胞畸形【疾病症状】
  6. 红细胞平均厚度（MCT）《常用化验值及意义》
  7. 红细胞分布宽度偏高【疾病症状】
  8. 红细胞平均体积（MCV）《常用化验值及意义》
  9. 红细胞分布宽度偏低【疾病症状】
  10. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  11. 红细胞的代谢《生物化学与分子生物学》
  12. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  13. 红细胞呈钱串状【疾病症状】
  14. 红细胞平均直径（MCD）《常用化验值及意义》
  15. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  16. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  17. 红五加【中药大全】
  18. 红细胞生成素《常用化验值及意义》
  19. 红丸子【方剂大全】
  20. 红细胞生成性卟啉病【疾病大全】
  21. 红外线伤【疾病大全】
  22. 红细胞生成性原卟啉病【疾病大全】
  23. 红外线疗法（Infrared radiation therapy）《理疗学》
  24. 红细胞寿命缩短【疾病症状】
  25. 红土子皮【中药大全】
  26. 红细胞体积增大【疾病症状】
  27. 红土子【中药大全】
  28. 红细胞压积偏高【疾病症状】
  29. 红头小仙【中药大全】
  30. 红细胞增多【疾病症状】
  1. 红细胞免疫功能种种《免疫与健康》
  2. 红细胞计数《临床基础检验学》
  3. 红细胞免疫异常的有关疾病《免疫与健康》
  4. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  5. 红细胞平均厚度《常用化验值及意义》
  6. 红细胞的破坏《生理学》
  7. 红细胞平均体积《常用化验值及意义》
  8. 红细胞的机械性破坏《默克家庭诊疗手册》
  9. 红细胞平均血红蛋白量《常用化验值及意义》
  10. 红细胞沉降率《临床基础检验学》
  11. 红细胞平均血红蛋白浓度《常用化验值及意义》
  12. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  13. 红细胞平均直径《常用化验值及意义》
  14. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  15. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  16. 红细胞《组织学与胚胎学》
  17. 红细胞破坏增加《默克家庭诊疗手册》
  18. 红细胞《常用化验值及意义》
  19. 红细胞渗透脆性试验《常用化验值及意义》
  20. 红痿舌《中医词典》
  21. 红细胞生成减少《默克家庭诊疗手册》
  22. 红丸子《瘴疟指南》
  23. 红细胞生成素《常用化验值及意义》
  24. 红丸子《仁术便览》
  25. 红细胞生成素《药理学》
  26. 红丸子《医方考》
  27. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  28. 红丸子《医方考》
  29. 红细胞生理《生理学》
  30. 红丸子《太平惠民和剂局方》
  31. 红细胞寿命及破坏部位的测定《物理诊断学》


哪些天然药物可以改善红细胞免疫功能？_《免疫与健康》_中医养生_【岐黄之术】

十五、哪些天然药物可以改善红细胞免疫功能？
在线购买《免疫与健康》正版书籍

十五、哪些天然药物可以改善红细胞免疫功能？

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国传统医学将天然药物应用于现代免疫学对医学科学的发展提供了有力武器。目前证实对红细胞免疫有促进和调节作用的天然药物主要是补益扶正类药，如黄芪、人参、当归、党参、灵芝、云芝和猪苓、茯苓、天花粉、淫羊藿、冬虫夏草等。

大多数天然药物还处于粗提取物状态，其中具有药理作用的单体成分包括：1、多糖类；2、有机酸；3、生物碱；4、甙类；5、挥发油类。这些成分具有显着增加肝脾核酸和蛋白质合成，促进免疫活性细胞的功能，抵御致病致癌物质侵袭，抵抗辐射损伤等提高人体抗病能力的作用，而对一些引起疾病的炎性介质如组胺和乙酰胆碱等有拮抗作用。

目前临床已使用上述天然药物或与西药配合来治疗红细胞免疫功能缺陷的患者。此外，一些被用作食品的植物如香茹、银耳、红枣等也具有良好的促进红细胞免疫功能、增加白细胞免疫功能的效用，科学地食用这些食物将会使人体抗感染，抗肿瘤的防卫系统得以改善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、红细胞免疫功能种种
  • 当前页：十五、哪些天然药物可以改善红细胞免疫功能？
  • 下一页：十六、神经、免疫与健康
<<< 返回本书目录
  1. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  2. 那些人容易得艾滋病?《免疫与健康》
  3. 拿总经《幼科推拿秘书》
  4. 纳鳖《本草纲目》完整版
  5. 拿委中《幼科推拿秘书》
  6. 纳差【疾病症状】
  7. 拿蹼参穴《幼科推拿秘书》
  8. 纳尔逊综合征【疾病大全】
  9. 拿虎【中药大全】
  10. 纳甲法《手掌与疾病》
  11. 拿法《小儿推拿广意》
  12. 纳气法《厘正按摩要术》
  13. 拿承山《幼科推拿秘书》
  14. 纳气歌《针灸聚英》
  15. 暮食朝吐【方剂主治】
  16. 纳气丸【方剂大全】
  17. 慕荷【中药大全】
  18. 纳音释义《医暇卮言》
  19. 墓头回【中药大全】
  20. 纳子法《手掌与疾病》
  21. 牧养类《古今医统大全》
  22. 钠过多【疾病大全】
  23. 牧马豆【中药大全】
  24. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  25. 苜蓿根【中药大全】
  26. 奶浆参【中药大全】
  27. 苜蓿【中药大全】
  28. 奶浆柴胡【中药大全】
  29. 苜蓿《本草纲目》图文版
  30. 奶浆果【中药大全】
  1. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  2. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  3. 那耆悉《证类本草》
  4. 拿总经《幼科推拿秘书》
  5. 那些人容易得艾滋病?《免疫与健康》
  6. 拿委中《幼科推拿秘书》
  7. 纳呆《中医名词词典》
  8. 拿蹼参穴《幼科推拿秘书》
  9. 纳干法《中医词典》
  10. 拿法《小儿推拿广意》
  11. 纳干法《中医词典》
  12. 拿法《中医词典》
  13. 纳甲法《中医词典》
  14. 拿法《中医词典》
  15. 纳甲法《中医词典》
  16. 拿法《中医名词词典》
  17. 纳甲法验案举例《手掌与疾病》
  18. 拿承山《幼科推拿秘书》
  19. 纳气《中医词典》
  20. 穆世锡《中医词典》
  21. 纳气《中医词典》
  22. 慕《中医词典》
  23. 纳气法《中医词典》
  24. 墓头回《中药学》
  25. 纳气法《中医词典》
  26. 墓田回《玉楸药解》
  27. 纳气法《厘正按摩要术》
  28. 募原（膜原）《中医名词词典》
  29. 纳气歌《针灸聚英》
  30. 募原《中医词典》
  31. 纳音释义《医暇卮言》


神经、免疫与健康_《免疫与健康》_中医养生_【岐黄之术】

十六、神经、免疫与健康

十六、神经、免疫与健康

  • 上一页
  • 目录
  • 相关
  • 下一页

免疫器官和免疫细胞是机体防御外来病原体的侵袭和清除体内癌变细胞危害的保卫系统，它的功能和其它器官系统一样，同样受到中枢神经和大脑皮层的调节。这不仅因为象胸腺、脾脏、淋巴结等免疫器官，有着丰富的神经纤维，而且还可通过一些相关联的因素而表现出免疫功能的异常。早在本世纪二十年代，就有人注意到纸的玫瑰花可诱发过敏患者的哮喘发作，一幅草原的图画可使枯草热患者的病情加重。新近研究证实，如在给大白鼠饮服甜水的同时，注射免疫抑制剂环磷酰胺，经过一段时间的强化刺激之后，只要单独喂以甜水，这只大鼠也会出现免疫抑制效应。这就是著名的巴甫洛夫条件反射学说在免疫功能方面受到大脑皮层调节的佐证。

已有大量的研究资料表明，情绪紊乱，如孤独、焦虑、恐惧等不良心理反应的刺激，均可造成机体免疫功能的低下。从事治疗研究的学者们证实，癌症的发生与精神因素有密切关系，这是因为在正常情况下，当癌细胞刚出现时，免疫活性细胞，如自然杀伤细胞和巨噬细胞等，就会把癌细胞作为异物而将其消灭，这称为“免疫监视”作用。但当心情压抑或情绪紧张，身心健康长期受到摧残时，由于免疫功能低下，于是癌细胞就可“脱逸”而逃避上述“监视”作用，于是就“逍遥法外”，“选择”适当的部位而迅速增殖，如发展到一定程度，免疫系统就对之无能为力了。

当然人体的免疫系统是受着多种因素影响的，

精神是否良好，环境是否洁净，营养是否适当，以及是否坚持运动等等都能影响它的功能。但精神因素是不可忽视的重要因素之一，精神可以导致癌的诱发，但更可抑制癌症的发生和发展。我国有“笑一笑，十年少”的古语，它说明了精神因素与疾病发生发展和归转有密切的关系。1992年出席德国医学协会会议的专家一致认为精神抑郁容易导致癌症。有资料表明，80%—90%以上的癌症患者精神上都经过压抑的历史，或较长时间遭受精神上打击。现代医学实践进一步证明。那些知足常乐、豁达、开朗的人们，他们抵抗力强，就能积极预防某些疾病（包括癌症）的发生，这是有科学根据的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、哪些天然药物可以改善红细胞免疫功能？
  • 当前页：十六、神经、免疫与健康
  • 下一页：十七、情绪与免疫
<<< 返回本书目录
  1. 神经、免疫与健康《免疫与健康》
  2. 神经白塞病【疾病大全】
  3. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  4. 神经病性关节病【疾病大全】
  5. 神经、精神疾病生化诊断《临床生物化学》
  6. 神经病综合征（二）《神经精神疾病诊断学》
  7. 神解散【方剂大全】
  8. 神经病综合征（三）《神经精神疾病诊断学》
  9. 神交汤【方剂大全】
  10. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  11. 神火照法《外科十法》
  12. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  13. 神火丹《幼幼新书》
  14. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  15. 神昏谵语（一）《景景医话》
  16. 神经电生理检查《康复医学》
  17. 神昏谵语（二）《景景医话》
  18. 神经发育迟滞【疾病大全】
  19. 神昏谵语【方剂主治】
  20. 神经干断裂【疾病症状】
  21. 神昏狂乱蓄血发狂《医宗金鉴》
  22. 神经根刺激【疾病症状】
  23. 神昏狂乱蓄血发狂《伤寒心法要诀》
  24. 神经根激惹症状【疾病症状】
  25. 神黄豆【中药大全】
  26. 神经根损伤【疾病症状】
  27. 神鬼箭打《松峰说疫》
  28. 神经根型颈椎病【疾病大全】
  29. 神龟滋阴丸【方剂大全】
  30. 神经官能性表皮剥脱【疾病大全】
  1. 神经、免疫与健康《免疫与健康》
  2. 神经、免疫、内分泌系统间的关系《细胞和分子免疫学》
  3. 神经、内分泌和免疫功能的关系《生理学》
  4. 神经、免疫、内分泌系统的特性和共性比较《细胞和分子免疫学》
  5. 神经病学《中国医学通史》
  6. 神经、精神疾病生化诊断《临床生物化学》
  7. 神经病综合征（一）《神经精神疾病诊断学》
  8. 神经《骨科学》
  9. 神经垂体《生理学》
  10. 神经《口腔科学》
  11. 神经垂体及其与下丘脑的关系《组织学与胚胎学》
  12. 神经《耳鼻咽喉外科学》
  13. 神经丛疾病《默克家庭诊疗手册》
  14. 神经《组织学与胚胎学》
  15. 神经递质（Neurotransmitter）的代谢《生物化学与分子生物学》
  16. 神经《默克家庭诊疗手册》
  17. 神经递质的检查《临床生物化学》
  18. 神箭《急救广生集》
  19. 神经递质的生物化学基础《临床生物化学》
  20. 神茧散《冯氏锦囊秘录》
  21. 神经递质共存的研究《实用免疫细胞与核酸》
  22. 神济《中医词典》
  23. 神经电生理检查《康复医学》
  24. 神机《中医词典》
  25. 神经对免疫功能的作用《生理学》
  26. 神火照法《医学心悟》
  27. 神经放射线检查《神经病学》
  28. 神火照法《外科十法》
  29. 神经根疾病《默克家庭诊疗手册》
  30. 神火丹候《诸病源候论》
  31. 神经-骨骼肌接头处的兴奋传递《生理学》


情绪与免疫_《免疫与健康》_中医养生_【岐黄之术】

十七、情绪与免疫

十七、情绪与免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

情绪与免疫系统的影响确实存在，这方面的研究已经引起医学界的重视。个性显得易激动、紧张、烦恼，并且神经过敏，喜怒无常，以及富于自我牺牲精神，克制敌意，抑郁者，比其他人容易患类风湿性关节炎或其它自身免疫性疾病。有免疫抑制性倾向者常表现为与人接触不良，无警觉，不能表达情感，这些人通过心理因素（如应激）或某些外因（如病毒、感染）刺激，免疫功能会低下，对某些疾病，特别是感染性疾病易感。反之，善于约束自己的人，能积极主动地适应外界环境，觉得人生有意义、有乐趣，能对抗烦恼、悲痛、忧郁等对免疫系统的抑制，从而在遇到不利因素时并不增加对某些疾病的易感性。精神分裂症病人常伴有免疫调节机能紊乱，会出现与自身免疫性疾病相似的淋巴细胞亚群功能改变。

用心理及精神药物治疗能逆转对免疫系统的不良影响，对癌症和自身免疫性疾病有一定的辅助治疗作用。催眠、暗示等方法能增强白细胞杀灭细菌的能力，并能改善淋巴细胞的反应性。

心理因素对免疫系统影响的详细机理仍在深入的研究之中。一般认为是通过心理——神经——内分泌——免疫的复杂网络而产生作用。从初步的研究结果来看，为维护、改善我们免疫系统的功能，有必要对我们的个性、心理状态作适当的调整。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、神经、免疫与健康
  • 当前页：十七、情绪与免疫
  • 下一页：十八、维生素C有益于免疫
<<< 返回本书目录
  1. 情绪与免疫《免疫与健康》
  2. 情志《医经原旨》
  3. 情绪性厌食【疾病症状】
  4. 情志变化《中医养生学》
  5. 情绪性哮喘【疾病症状】
  6. 情志九气《类经》
  7. 情绪性胃痛【疾病症状】
  8. 情志门《医方考》
  9. 情绪性头痛【疾病症状】
  10. 情志内伤【疾病症状】
  11. 情绪性失眠【疾病症状】
  12. 氰化物烧伤及合并中毒【疾病症状】
  13. 情绪性疲劳【疾病症状】
  14. 氰化物中毒【疾病大全】
  15. 情绪性进食【疾病症状】
  16. 擎疽门《辨证录》
  17. 情绪性高血压【疾病症状】
  18. 苘麻《本草纲目》图文版
  19. 情绪性感冒【疾病症状】
  20. 苘麻【中药大全】
  21. 情绪性腹痛【疾病症状】
  22. 苘麻根【中药大全】
  23. 情绪性多汗症【疾病症状】
  24. 苘麻子【中药大全】
  25. 情绪性癌症【疾病症状】
  26. 苘实【中药大全】
  27. 情绪起伏大【疾病症状】
  28. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  29. 情绪低落【疾病症状】
  30. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  1. 情绪与免疫《免疫与健康》
  2. 情绪对心脏的效应《医学心理学》
  3. 情欲《中医词典》
  4. 情气从召说《目经大成》
  5. 情志《医经原旨》
  6. 情感障碍《神经精神疾病诊断学》
  7. 情志变化《中医养生学》
  8. 情感障碍《医学心理学》
  9. 情志九气《类经》
  10. 情感障碍《预防医学》
  11. 情志门《医方考》
  12. 情感诱发障碍《神经精神疾病诊断学》
  13. 情志三郁《中医词典》
  14. 情感协调性障碍《神经精神疾病诊断学》
  15. 情志因素《中医内科学》
  16. 情感退化《神经精神疾病诊断学》
  17. 情志因素《中医儿科学》
  18. 情感统一性异常《医学心理学》
  19. 情志因素《中医妇科学》
  20. 情感反应性异常《医学心理学》
  21. 氰化氢《预防医学》
  22. 鲭鱼《饮食须知》
  23. 擎疽《中医词典》
  24. 蜻蜒《医学入门》
  25. 擎疽门（一则）《辨证录》
  26. 蜻蛉《名医别录》
  27. 擎珠毒《中医词典》
  28. 蜻蛉《本经逢原》
  29. 黥刺雕青《急救广生集》
  30. 蜻蛉《本草衍义》
  31. 苘麻《本草纲目》


维生素C有益于免疫_《免疫与健康》_中医养生_【岐黄之术】

十八、维生素C有益于免疫

十八、维生素C有益于免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

维生素C又称为抗坏血酸，对人体具有多种生理与药理作用，除维持牙齿、骨骼、血管、肌肉等正常功能外，还具有明显的免疫增强作用。

人体的白细胞具有杀伤病原微生物的能力，是机体防御感染的卫兵，在白细胞内含有大量的维生素C，人体遭受感染时，白细胞内维生素C急剧减少，杀菌能力受到影响，而补充足够的维生素C可提高白细胞杀菌活性。有些患者具有白细胞运动障碍，在感染发生时，不能及时赶到炎症现场杀灭病原微生物，而维生素C却可以改善白细胞的运动性及杀菌力，有利于感染的控制。维生素C还可以促进淋巴细胞的转化和分裂，可促进体内重要的免疫物质——干扰素的合成，并防止过敏性休克。

此外，维生素C还能促进机体的抗氧化机制，维护皮肤粘膜的完整性以增强防御屏障作用。临床上常用维生素C来辅助治疗许多疾病，主要是利用了它的上述有利的方面。一般主张在疾病状态下应服用较大剂量维生素C，达到1-3克/天，而目前常用的300毫克/天，似乎不足。

作为健康人出于保健目的，可在膳食中注意增加维生素C的输入将有助于免疫系统的保健。柑桔、橙汁、黑葡萄干等水果含有丰富的维生素C，在辣椒、番茄、花椰菜、青豆、豌豆中的含量也不少。但是超量维生素C可被破坏食物中的维生素B12，还会影响到胡萝卜素的利用，因此主张在进餐时不要大量摄入维生素C。总之，维生素C有利于改善免疫功能，但应注意科学应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、情绪与免疫
  • 当前页：十八、维生素C有益于免疫
  • 下一页：十九、微量元素与免疫
<<< 返回本书目录
  1. 维生素C有益于免疫《免疫与健康》
  2. 维生素D缺乏【疾病症状】
  3. 维生素C缺乏病【疾病大全】
  4. 维生素D缺乏（Vitamin　D　deficiency　disease）《儿科学》
  5. 维生素C缺乏病《临床营养学》
  6. 维生素D缺乏病《临床营养学》
  7. 维生素C缺乏【疾病症状】
  8. 维生素D缺乏病【疾病大全】
  9. 维生素B族缺乏【疾病症状】
  10. 维生素D缺乏神经病【疾病大全】
  11. 维生素B6依赖综合征【疾病大全】
  12. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  13. 维生素B2缺乏病《临床营养学》
  14. 维生素D缺乏性佝偻病《中医儿科学》
  15. 维生素B1缺乏症（脚气病）《家庭医学百科-医疗康复篇》
  16. 维生素D缺乏性佝偻病【疾病大全】
  17. 维生素B1缺乏病【疾病大全】
  18. 维生素D依赖性佝偻病【疾病大全】
  19. 维生素B1缺乏病《临床营养学》
  20. 维生素D中毒《家庭医学百科-医疗康复篇》
  21. 维生素B1缺乏【疾病症状】
  22. 维生素D中毒【疾病症状】
  23. 维生素B12吸收不良【疾病症状】
  24. 维生素D中毒症【疾病大全】
  25. 维生素B12缺乏所致贫血【疾病大全】
  26. 维生素E缺乏【疾病症状】
  27. 维生素B6缺乏病【疾病大全】
  28. 维生素E缺乏病【疾病大全】
  29. 维生素B2缺乏病【疾病大全】
  30. 维生素E缺乏神经病【疾病大全】
  1. 维生素C有益于免疫《免疫与健康》
  2. 维生素C缺乏病《临床营养学》
  3. 维生素C在临床应用中的价值《临床营养学》
  4. 维生素C（抗坏血酸，VC）《预防医学》
  5. 维生素D《临床营养学》
  6. 维生素C（抗坏血酸）《医院药学》
  7. 维生素D《医院药学》
  8. 维生素C《临床营养学》
  9. 维生素D《生物化学与分子生物学》
  10. 维生素B复合体《生物化学与分子生物学》
  11. 维生素D《预防医学》
  12. 维生素B6《临床营养学》
  13. 维生素D的的正常代谢和调节《儿科学》
  14. 维生素B2缺乏病《临床营养学》
  15. 维生素D的毒性和维生素D过多症《临床营养学》
  16. 维生素B2《预防医学》
  17. 维生素D的临床应用《临床营养学》
  18. 维生素B2《临床营养学》
  19. 维生素D抵抗性佝偻病《默克家庭诊疗手册》
  20. 维生素B1缺乏症（脚气病）《家庭医学百科-医疗康复篇》
  21. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  22. 维生素B12《药理学》
  23. 维生素D缺乏性佝偻病《中医儿科学》
  24. 维生素B12《临床营养学》
  25. 维生素D缺乏性佝偻病《儿科学》
  26. 维生素B1《预防医学》
  27. 维生素D缺乏性手足搐搦症《儿科学》
  28. 维生素B1《临床营养学》
  29. 维生素D中毒《家庭医学百科-医疗康复篇》
  30. 维生素B[XB]1[/XB]（硫胺）《医院药学》
  31. 维生素E《临床营养学》


微量元素与免疫_《免疫与健康》_中医养生_【岐黄之术】

十九、微量元素与免疫

十九、微量元素与免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

科学家对铁、铜、锌等必须微量元素与免疫功能关系的研究表明，如果人体缺乏这些元素，就可引起体液性、细胞性的的特异免疫反应和非特异免疫功能不全。随着免疫机能的抑制，机体感染和肿瘤的发生率升高。

铁缺乏患者，主要引起T细胞数减少而且可抑制活化T淋巴细胞产生“巨噬细胞移动抑制因子”，嗜中性粒细胞的杀菌能力也减退，因此可导致对感染敏感性的增加。

缺乏铜元素，也可使单个核细胞数和T细胞数量减少，使淋巴细胞对抗原反应的能力减退。缺乏铜的小鼠，其白细胞介素的水平仅为正常鼠的40-50%。并发现在患各种感染时，血清铜升高，刺激并增加肝脏合成和释放铜蓝蛋白，有利于抵抗微生物的侵袭。而血铜升高主要与中性粒及巨噬细胞被激活时分泌一种白细胞内源性物质有关，该物质随流到相关的靶细胞，并发挥重要的免疫调节及杀菌功能。

锌缺乏主要导致T细胞功能明显下降，抗体产生能力降低。并证实T辅助细胞是一类依赖锌的细胞亚群。人与动物缺锌则生长迟缓，胸腺和淋巴组织萎缩，容易感染。动物实验表明，妊娠中、后期锌不足可使下一代抗体产生能力降低。人患锌缺乏症时，血中胸腺活性、IL-2活性，以及T细胞的亚群比例，T杀伤细胞的活性都可降低。锌还可调节白细胞分泌TNF、白细胞介素Iβ以及IL-6，它在T淋巴细胞中有独特的作用。

总之，铁、铜、锌微量元素的不足，对细胞免疫功能的抑制是客观存在的，如能合理地补充微量元素将为免疫功能失调者细胞免疫功能的恢复提供一条新的途径。

此外，值得重视的是汞、镉、金和铍等重金属元素如超标而污染环境或由使用的药物中含有上述元素而积累，都可引起某些自身免疫病。因此如何有效地保护环境，减少重金属的污染，也是防止免疫性疾病的一项重要措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、维生素C有益于免疫
  • 当前页：十九、微量元素与免疫
  • 下一页：二十、调节免疫功能的锌元素
<<< 返回本书目录
  1. 微量元素与免疫《免疫与健康》
  2. 微脉《脉理求真》
  3. 微量元素缺少【疾病症状】
  4. 微脉【疾病症状】
  5. 微量元素的作用及其与疾病的关系《临床生物化学》
  6. 微脉（阴）《脉诀汇辨》
  7. 微量元素《生物化学与分子生物学》
  8. 微脉（阴）《诊家正眼》
  9. 微量元素《临床营养学》
  10. 微脉指法主病《脉诀乳海》
  11. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  12. 微毛柃【中药大全】
  13. 微理妙论《宁坤秘籍》
  14. 微囊肿腺癌【疾病大全】
  15. 微黄舌《敖氏伤寒金镜录》
  16. 微热《麻科活人全书》
  17. 微黄舌《敖氏伤寒金镜录》
  18. 微弱二脉《圆运动的古中医学》
  19. 微红黑灰舌《敖氏伤寒金镜录》
  20. 微生物与微生物学《医学微生物学》
  21. 微汗自汗大汗无汗《麻科活人全书》
  22. 微小病变型肾病【疾病大全】
  23. 微波武器《理疗学》
  24. 微小病变性肾病【疾病大全】
  25. 微波疗法（Microwave therapy）《理疗学》
  26. 微小病毒感染【疾病大全】
  27. 微病毒B19感染性风湿病【疾病大全】
  28. 微小度数斜视【疾病大全】
  29. 微（阴）《濒湖脉学》
  30. 微小核糖核酸病毒性角膜炎【疾病大全】
  1. 微量元素与免疫《免疫与健康》
  2. 微量元素与疾病的关系《临床生物化学》
  3. 微脉《中医名词词典》
  4. 微量元素的作用及其与疾病的关系《临床生物化学》
  5. 微脉《中医词典》
  6. 微量元素的分布及其生理功用《临床生物化学》
  7. 微脉《脉理求真》
  8. 微量元素、矿物质与贫血《临床营养学》
  9. 微脉（阴）《脉诀汇辨》
  10. 微量元素《生物化学与分子生物学》
  11. 微脉（阴）《诊家正眼》
  12. 微量营养素《默克家庭诊疗手册》
  13. 微脉指法主病《脉诀乳海》
  14. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  15. 微妙在脉《思考中医》
  16. 微理妙论《宁坤秘籍》
  17. 微球剂与磁性微球《医院药学》
  18. 微机室职责与人员设置《医院药学》
  19. 微热《中医词典》
  20. 微黄苔《中医词典》
  21. 微热《麻科活人全书》
  22. 微黄舌《敖氏伤寒金镜录》
  23. 微热类《医学摘粹》
  24. 微黄舌《敖氏伤寒金镜录》
  25. 微弱二脉《圆运动的古中医学》
  26. 微红黑灰舌《敖氏伤寒金镜录》
  27. 微甚《中医名词词典》
  28. 微汗自汗大汗无汗《麻科活人全书》
  29. 微甚《中医词典》
  30. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  31. 微生物《病理生理学》


调节免疫功能的锌元素_《免疫与健康》_中医养生_【岐黄之术】

二十、调节免疫功能的锌元素

二十、调节免疫功能的锌元素

  • 上一页
  • 目录
  • 相关
  • 下一页

人体含有多种金属和非金属元素，其中占人体总重量万分之一以下的元素称为微量元素。锌便是一种重要的人体必需的微量元素。

锌是人体内200多种酶的组成成份，直接参与体内细胞生长发育，生殖、组织修复等各种生命代谢过程。正常成人每天的锌需要量是10～15毫克。不论人或动物若体内含锌总量减少时，均可引起免疫组织受损，免疫功能缺陷，表现为体重增加缓慢，肠系膜淋巴结、脾脏和胸腺重量减少20～40%，T细胞功能不全，免疫反应降低，对感染的易感性增加等等。

反之，通过合理地补充锌，可使白细胞作用增强，调整因生理老化带来的免疫紊乱，发挥最佳免疫机能。同时，补锌还可减弱细胞毒素的毒害，对人体抗御感染起重要作用。近10年来，我们在临床使用锌制剂治疗反复呼吸道感染患者和慢性乙肝病毒感染患者时观察到，补锌可使儿童和老人的免疫指标得到明显改善，临床发病明显减少。

人体可通过摄取食物来满足组织细胞对锌的生理需要。一般动物性食品含锌的生物学活性大，较易被人体吸收利用。植物性食品含锌较少且较难吸收。贝类、海鱼类含有较高的锌，其次肉类、动物肝脏、蛋类和核桃、花生、杏仁等坚果类食品以及茶叶、可可等也含有丰富的锌。如果我们通过医院检查测定确实缺锌，还可遵照医嘱使用锌制剂治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、微量元素与免疫
  • 当前页：二十、调节免疫功能的锌元素
  • 下一页：一、看不见的伴侣——人体正常微生物
<<< 返回本书目录
  1. 调节免疫功能的锌元素《免疫与健康》
  2. 调节水、电解质及酸碱平衡药《国家基本药物目录》（2009版）
  3. 调降汤【方剂大全】
  4. 调节饮食当平胃气论《外科精要》
  5. 调剂业务管理《医院药学》
  6. 调解散【方剂大全】
  7. 调饥散【方剂大全】
  8. 调金汤【方剂大全】
  9. 调化丸【方剂大全】
  10. 调经《傅青主女科》
  11. 调护水火论《冯氏锦囊秘录》
  12. 调经《顾松园医镜》
  13. 调护歌《小儿推拿广意》
  14. 调经《广嗣要语》
  15. 调护法《宁坤秘籍》
  16. 调经《灸法秘传》
  17. 调护《慈幼便览》
  18. 调经《临证指南医案》
  19. 调和营卫汤【方剂大全】
  20. 调经《内府秘传经验女科》
  21. 调和营卫手法《子午流注说难》
  22. 调经《女科秘要》
  23. 调和营卫【方剂主治】
  24. 调经《女科要旨》
  25. 调和饮【方剂大全】
  26. 调经《邵兰荪医案》
  27. 调和肺胃汤【方剂大全】
  28. 调经《万病回春》
  29. 调和大补羹【方剂大全】
  30. 调经《也是山人医案》
  1. 调节免疫功能的锌元素《免疫与健康》
  2. 调降汤《是斋百一选方》
  3. 调节气道阻力《生理学》
  4. 调剂室的任务《医院药学》
  5. 调节情志《中医儿科学》
  6. 调护水火论《冯氏锦囊秘录》
  7. 调节下丘脑肽能神经元活动的递质《生理学》
  8. 调护歌《小儿推拿广意》
  9. 调节性讷吃《神经精神疾病诊断学》
  10. 调护法《宁坤秘籍》
  11. 调节饮食当平胃气论《外科精要》
  12. 调护《慈幼便览》
  13. 调经《医学集成》
  14. 调和营卫手法《子午流注说难》
  15. 调经《中医词典》
  16. 调和营卫《中医词典》
  17. 调经《内府秘传经验女科》
  18. 调和营卫《中医名词词典》
  19. 调经《广嗣要语》
  20. 调和肝胃《中医词典》
  21. 调经《竹泉生女科集要》
  22. 调和肝胃《中医名词词典》
  23. 调经《医学纲目》
  24. 调和肝脾《中医词典》
  25. 调经《临证指南医案》
  26. 调和肝脾《中医名词词典》
  27. 调经《张聿青医案》
  28. 调和法《中医词典》
  29. 调经《万病回春》
  30. 调合赛宝丹法《眼科秘诀》
  31. 调经《顾松园医镜》


看不见的伴侣——人体正常微生物_《免疫与健康》_中医养生_【岐黄之术】

一、看不见的伴侣——人体正常微生物

一、看不见的伴侣——人体正常微生物

  • 上一页
  • 目录
  • 相关
  • 下一页

微生物是无所不在的物种，布满在自然界、动植物及人体，不过因其极为微小，看不见，摸不着，因此必须用显微镜观察才证实其存在。人体正常微生物与生俱来，伴随终生。微生物虽然微小，但数量庞大，一个人排出的粪便中，微生物约占干粪重量的40%左右，人从出生后就生活在有菌环境中，因此，皮肤以及与外界相通的腔道，如口腔、鼻咽腔、肠道、泌尿生殖道均存在大量各类微生物寄居，成为人体不可缺少的一部分。寄居在人体的正常微生物丛一般情况下，对人体无害反有益，当然，在特定条件下也可致病。

人体正常微生物丛对人体的有益作用是多方面的，有的微生物能在皮肤或粘膜表面形成一层菌膜屏障，防止外来致病菌的入侵，并能产生一些抗菌物质，抑制甚至杀死入侵的致病菌；有的微生物能产生一些人类需要的营养物质，如维生素B复合体的和维生素K、锌、硒、铁、铜等物质和微量元素；有的能帮助蛋白质、脂类和胆固醇的代谢；有的还能防止体内致癌物质的产生，起到防癌作用，还有重要的是正常微生物能够增强人体免疫力。

由于正常微生物的刺激，人体血液和分泌中产生自然抗体和免疫细胞，其免疫功能重要的是抗感染和抗肿瘤两方面。自然抗体和免疫细胞能够抑制致病微生物生长，增强白细胞吞噬细菌的能力，在抵抗感染上起重要作用，实验证明，无菌动物的淋巴系统衰退，淋巴结缩小，有免疫功能的细胞减少，抗体产生能力降低，此种动物非常容易发生感染。正常微生物丛中有的细菌有免疫赋活作用，激活巨噬细胞增强吞噬能力，并刺激免疫细胞产生免疫物质淋巴因子，提高抗肿瘤活性。日本学者证明从正常人分离得到的双歧杆菌，不论活菌或死菌均有抑癌作用，并将此菌制成药剂试用于肿瘤治疗，给肿瘤患者带来新的希望。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、调节免疫功能的锌元素
  • 当前页：一、看不见的伴侣——人体正常微生物
  • 下一页：二、人体怎样抵抗病菌
<<< 返回本书目录
  1. 看不见的伴侣——人体正常微生物《免疫与健康》
  2. 看部取穴《针灸大成》
  3. 看不到脚尖步行困难【疾病症状】
  4. 看东西变远【疾病症状】
  5. 看病秘诀《幼科铁镜》
  6. 看东西有小黑点【疾病症状】
  7. 看病诀《幼幼集成》
  8. 看东西有重影【疾病症状】
  9. 看病诀《推拿抉微》
  10. 看痘须知五经判断吉凶《疡医大全》
  11. 看病歌诀《医学集成》
  12. 看额脉《小儿推拿广意》
  13. 坎中丹【方剂大全】
  14. 看法《张氏医通》
  15. 坎水汤【方剂大全】
  16. 看妇女歌《医学集成》
  17. 坎炁丹【方剂大全】
  18. 看麦娘【中药大全】
  19. 坎气潜龙汤【方剂大全】
  20. 看面部八卦痘色相克死期诀《疡医大全》
  21. 坎气丹【方剂大全】
  22. 看目《景岳全书》
  23. 坎粒砂【方剂大全】
  24. 看三关证经诀《婴童类萃》
  25. 坎离丸【方剂大全】
  26. 看色灼艾防蔓论《外科精要》
  27. 坎离汤【方剂大全】
  28. 看伤寒识证内外须知《伤寒六书》
  29. 坎离砂【方剂大全】
  30. 看伤吉凶《伤科大成》
  1. 看不见的伴侣——人体正常微生物《免疫与健康》
  2. 看病秘诀《幼科铁镜》
  3. 看部取穴《针灸大成》
  4. 看病诀《推拿抉微》
  5. 看产人《中医词典》
  6. 看病诀《幼幼集成》
  7. 看产人《中医词典》
  8. 顑（kǎn，音坎）《中医词典》
  9. 看痘不治法《寿世保元》
  10. 顑（kǎn，音坎）《中医词典》
  11. 看痘轻重歌《寿世保元》
  12. 坎下《中医词典》
  13. 看痘须知五经判断吉凶《疡医大全》
  14. 坎下《中医词典》
  15. 看额脉《小儿推拿广意》
  16. 坎水义《思考中医》
  17. 看儿眼法《寿世保元》
  18. 坎水廓《中医词典》
  19. 看耳后筋纹断法《寿世保元》
  20. 坎水廓《中医词典》
  21. 看法《张氏医通》
  22. 坎炁（qì气）《中医词典》
  23. 看法《医门补要》
  24. 坎炁（qì气）《中医词典》
  25. 看妇女歌《医学集成》
  26. 坎离交济丹（新制）《虚损启微》
  27. 看妇人病先问经期《女科经纶》
  28. 坎离既济丸《冯氏锦囊秘录》
  29. 看喉中辨脏色诀《喉舌备要秘旨》
  30. 坎廓《中医词典》
  31. 看虎口三关法《幼科释谜》


人体怎样抵抗病菌_《免疫与健康》_中医养生_【岐黄之术】

二、人体怎样抵抗病菌

二、人体怎样抵抗病菌

  • 上一页
  • 目录
  • 相关
  • 下一页

人体有抗御微生物感染的能力，其能力强弱除与人的年龄、营养状况及一般情况外，更重要的是人体的免疫功能。抗感染免疫功能是人体原有的非特异性免疫力和随这些病原微生物刺激后产生的特异性免疫力，可以表现出：无症状；一定时期的带菌者；或者有轻重不等的临床症状，即成为患者。当人体免疫力强时可不发生疾病，免疫力低时才患病，人体一经感染，不论患病与否，都会由于病原微生物刺激而产生免疫力，只是根据病原微生物这些抗原性质的不同，刺激机体产生的免疫力强弱及持续时间的久暂有所不同。人体内非特异性免疫（原存于体内，生来就有）和特异性免疫（由病原微生物等刺激机体才产生）、细胞免疫和体液免疫相辅相成，相互影响，共同发挥抗感染作用。

人体抵抗各种病原微生物的方式不尽相同。抵抗引起脓疡的葡萄球菌或引起肺炎的肺炎球菌等主要靠其产生的相应抗体协助体力中性粒细胞将细菌吞噬消化；抵抗引起白喉的白喉杆菌毒素或引起破伤风的毒素，则机体由这些毒素刺激而产生的抗体（抗毒素）可将毒素中和破坏。病素（如麻疹病毒、流行性感冒病毒、甲型和乙型等肝类病毒、脊髓灰质炎病毒等）从不同途径进入体内后，要侵犯一定的细胞才能增殖，并发挥致病作用，对付这些病毒，则机体首先利用抗体限制病毒随体液扩散，再产生细胞因子等免疫分子与病毒感染细胞发生免疫反应，在破坏细胞的同时消毁了侵入细胞内的病毒，使机体康复。人体在感染过程中产生的免疫力可抵抗这种病原微生物的再次感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、看不见的伴侣——人体正常微生物
  • 当前页：二、人体怎样抵抗病菌
  • 下一页：三、危险的带菌者
<<< 返回本书目录
  1. 人体怎样抵抗病菌《免疫与健康》
  2. 人头七【中药大全】
  3. 人体一定比计算机完美《人体使用手册》
  4. 人为性皮炎【疾病大全】
  5. 人体血气升降趋势的症状和疾病《人体使用手册》
  6. 人为脂膜炎【疾病大全】
  7. 人体染色体畸变《医学遗传学基础》
  8. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  9. 人体染色体《医学遗传学基础》
  10. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  11. 人体胚胎学总论《组织学与胚胎学》
  12. 人肖天地《此事难知》
  13. 人体免疫屏障《免疫与健康》
  14. 人血《本草纲目》完整版
  15. 人体免疫力越强越好吗?《免疫与健康》
  16. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  17. 人体解剖学发展简史《人体解剖学》
  18. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  19. 人体解剖学的定义、分野和任务《人体解剖学》
  20. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  21. 人体结构概况《人体解剖学》
  22. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  23. 人体关节概论《中医伤科按摩学》
  24. 人血丙种球蛋白使用说明书《中国生物制品规程》
  25. 人体的硬件结构：五脏六腑《人体使用手册》
  26. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  27. 人体的血气能量系统《人体使用手册》
  28. 人血七【中药大全】
  29. 人体的修复能力《人体使用手册》
  30. 人牙《本草纲目》图文版
  1. 人体怎样抵抗病菌《免疫与健康》
  2. 人体与天地的关系《中医之钥》
  3. 人为倮虫之长《思考中医》
  4. 人体热能代谢的测定《临床营养学》
  5. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  6. 人体染色体数目、结构和形态《医学遗传学基础》
  7. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  8. 人体胚胎学总论《组织学与胚胎学》
  9. 人肖天地《此事难知》
  10. 人体免疫屏障《免疫与健康》
  11. 人血《证类本草》
  12. 人体免疫力越强越好吗?《免疫与健康》
  13. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  14. 人体经穴模型《中医词典》
  15. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  16. 人体解剖学发展简史《人体解剖学》
  17. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  18. 人体解剖学的定义、分野和任务《人体解剖学》
  19. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  20. 人体结构概况《人体解剖学》
  21. 人血丙种球蛋白使用说明书《中国生物制品规程》
  22. 人体关节概论《中医伤科按摩学》
  23. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  24. 人体分布《预防医学》
  25. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  26. 人体分布《预防医学》
  27. 人牙《本草备要》
  28. 人体对感染的防御《默克家庭诊疗手册》
  29. 人牙《冯氏锦囊秘录》
  30. 人体的营养需要《基础护理学》
  31. 人牙《本草求真》


危险的带菌者_《免疫与健康》_中医养生_【岐黄之术】

三、危险的带菌者

三、危险的带菌者

  • 上一页
  • 目录
  • 相关
  • 下一页

病原微生物可以由空气、饮食物、用品等通过呼吸道、消化道或接触等途径到达人体，人就得到感染。感染后是否一定生病，则取决于各人的免疫力。免疫力低的人感染到病原微生物后，可能生病成为病人；如果人体的免疫力强，且侵入的病原微生物数量不多，则人体可不受损害，不产生任何症状，与健康人一样，自己都不知道已受到感染，此种人称为带菌者，即自己虽不生病，但可携带病原微生物，携带的时日有长有短。然而，不论是病人还是带菌者，在其体内有关器官，血液或分泌液中存在病原微生物，都可在或长或短期间经呼吸道或消化道等渠道将病原体不断排出体外，有的病原微生物如乙型丙型肝炎病毒、艾滋病病毒等还可经血液及分泌物传播给他人，所以带菌者与人一样，都是传染病的传染源。

带菌者有三种情况：一是健康带菌者，正如上述是由于人体免疫力较强，自己没有生病而是体内携带病原微生物。许多传染病往往病人与健康带菌者之比只有几十分之一，意味着健康带菌者可以是庞大的数目，如乙型、丙型肝炎和艾滋病等，带菌者是病人的几倍，几十倍。二是潜伏期带菌者，传染病有或长或短的潜伏期，这是病原微生物侵入人体有一段在体内增殖并发挥致病作用的过程，此时被感染者还未出现症状，也即在发病前的一段时期，机体已携带病原微生物。三是恢复期带菌者，病人在症状消失，人已痊愈后，病原微生物不一定从人体内立刻排尽或死亡，可能持续存在一定时期，并不断排出体外，污染环境。

不论何种带菌者，都可能将病原微生物传播给他人，使他人受到感染，甚至发病。所以对某些重要传染病带菌者的检查和发现、治疗和处理十分必要，是杜绝传染病发生和流行的重要措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、人体怎样抵抗病菌
  • 当前页：三、危险的带菌者
  • 下一页：四、婴儿六个月后为何患病多？
<<< 返回本书目录
  1. 危险的带菌者《免疫与健康》
  2. 危险三角区的由来《免疫与健康》
  3. 危急部《本草易读》
  4. 危证《圆运动的古中医学》
  5. 望诊无明显心前区搏动【疾病症状】
  6. 危重病人的呼吸监护《急诊医学》
  7. 望诊《中医诊断学》
  8. 威灵菊【中药大全】
  9. 望诊《趣味中医》
  10. 威灵仙《本草纲目》完整版
  11. 望诊《脉诀汇辨》
  12. 威灵仙《本草乘雅半偈》
  13. 望月砂【中药大全】
  14. 威灵仙《本草图经》
  15. 望形色审苗窍知表里寒热虚实说《幼科概论》
  16. 威灵仙《本草新编》
  17. 望形察色《中西汇通医经精义》
  18. 威灵仙《本草易读》
  19. 望形察色《推拿抉微》
  20. 威灵仙《本草择要纲目》
  21. 望闻问切杨氏《医学集成》
  22. 威灵仙《滇南本草》
  23. 望闻问切论《笔花医镜》
  24. 威灵仙《轩岐救正论》
  25. 望闻问切订《古今医统大全》
  26. 威灵仙《药笼小品》
  27. 望闻审切例一首(出脉诀)《医经国小》
  28. 威灵仙《证类本草》
  29. 望体察病《百病自测》
  30. 威灵仙《本草纲目》图文版
  1. 危险的带菌者《免疫与健康》
  2. 危困《证治准绳·疡医》
  3. 危险三角区 的由来《免疫与健康》
  4. 危急部《本草易读》
  5. 危亦林（1277-1347年）《中医词典》
  6. 望诊《中医诊断学》
  7. 危证《圆运动的古中医学》
  8. 望诊《中医妇科学》
  9. 危证先兆特点《中医疾病预测》
  10. 望诊《中医儿科学》
  11. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  12. 望诊《脉诀汇辨》
  13. 危重病人的呼吸监护《急诊医学》
  14. 望诊《中医词典》
  15. 威奥氏综合征《默克家庭诊疗手册》
  16. 望诊《趣味中医》
  17. 威灵《中医词典》
  18. 望诊《中医名词词典》
  19. 威灵骨茶《茶饮保健》
  20. 望月砂散《冯氏锦囊秘录》
  21. 威灵散《妇人大全良方》
  22. 望月砂《中药炮制》
  23. 威灵仙《本草纲目》
  24. 望血液颜色《百病自测》
  25. 威灵仙《雷公炮制药性解》
  26. 望形态《中医词典》
  27. 威灵仙《药笼小品》
  28. 望形态《中医名词词典》
  29. 威灵仙《玉楸药解》
  30. 望形色审苗窍知表里寒热虚实说《幼科概论》
  31. 威灵仙《中药炮制》


婴儿六个月后为何患病多？_《免疫与健康》_中医养生_【岐黄之术】

四、婴儿六个月后为何患病多？
在线购买《免疫与健康》正版书籍

四、婴儿六个月后为何患病多？

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿在母亲子宫内有胎盘将胎儿与母体子宫既相隔又相联。胎盘由母体子宫内膜蜕膜和胎儿绒毛膜组成，血液循环有母体和胎儿两套血流通路，两套之间有上述膜结构隔开，因此母体血液与胎儿血液并不混合，这也就是子女血型与母亲血型不一定一样的原因。胎盘的膜结构不但使胎儿与母体的血液不相通，也对胎儿起到保护作用，能够阻止许多病原微生物及其毒素从母体通过胎盘到达胎儿体内。但是，母体的营养物质或免疫抗体这些小分子物质，可以通过渗透等方式从母体到达胎儿，提供胎儿营养及对病原微生物的抵抗能力。

成人常在生活中接触到病原微生物，但因体内存在一定免疫力，所以可不致疾病。一般健康怀孕母亲也常受过多种病原微生物少量感染，非但没有生病，而且因受这些微生物刺激体内产生较强的能抵御该病原微生物侵袭的免疫物质抗体，或者免疫细胞的免疫功能提高。抗体是存在于血液中的小分子球蛋白，可以通过胎盘从母体输入胎儿血流中，使胎儿被动得到免疫力。新生儿出生几个月内还保持着母体得来的抗体，婴幼儿血流中的母体抗体经新陈代谢逐渐消失，一般在6个月以后几乎消失殆尽，因此此时的免疫力降低，感染病原微生物而患病的机会增多。

婴幼儿在6个月后的成长过程中，自己接触微生物而主动产生抗体等免疫功能，免疫力又逐渐增强。但是，让婴幼儿接触病原微生物而提高免疫力的办法有致病的极大危险，所以医学界创用了疫苗的预防接种。疫苗是经处理过已消除致病性的微生物或其代谢产物，接种到体内后一样能使人体产生免疫力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、危险的带菌者
  • 当前页：四、婴儿六个月后为何患病多？
  • 下一页：五、母乳喂养好处多
<<< 返回本书目录
  1. 婴儿六个月后为何患病多?《免疫与健康》
  2. 婴儿玫瑰疹【疾病大全】
  3. 婴儿脸色发黄【疾病症状】
  4. 婴儿门上《张氏医通》
  5. 婴儿肋骨外翻【疾病症状】
  6. 婴儿门下《张氏医通》
  7. 婴儿哭闹《家庭医学百科-医疗康复篇》
  8. 婴儿门下《张氏医通》
  9. 婴儿哭闹《百病自测》
  10. 婴儿期保健《中医儿科学》
  11. 婴儿痉挛症【疾病大全】
  12. 婴儿期短暂性低丙球蛋白血症【疾病大全】
  13. 婴儿痉挛症【疾病症状】
  14. 婴儿脐疝【疾病大全】
  15. 婴儿脚气【疾病症状】
  16. 婴儿青铜综合征【疾病大全】
  17. 婴儿假性黑便【疾病症状】
  18. 婴儿热痱【疾病症状】
  19. 婴儿脊柱侧凸【疾病症状】
  20. 婴儿肉毒中毒综合征【疾病大全】
  21. 婴儿及儿童期癫痫及癫痫综合征【疾病大全】
  22. 婴儿舌连下唇《医门补要》
  23. 婴儿肌纤维瘤病【疾病大全】
  24. 婴儿湿疹《小儿常见病单验方》
  25. 婴儿护持得法可以避病说《幼科概论》
  26. 婴儿湿疹【疾病症状】
  27. 婴儿黑头粉刺【疾病症状】
  28. 婴儿湿疹结痂【疾病症状】
  29. 婴儿褐色或暗绿色的粘液便【疾病症状】
  30. 婴儿手足搐搦症【疾病大全】
  1. 婴儿六个月后为何患病多?《免疫与健康》
  2. 婴儿哭闹《百病自测》
  3. 婴儿门上《张氏医通》
  4. 婴儿哭闹《家庭医学百科-医疗康复篇》
  5. 婴儿门下《张氏医通》
  6. 婴儿哭迟《中医词典》
  7. 婴儿门下《张氏医通》
  8. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  9. 婴儿期《中医儿科学》
  10. 婴儿坏血病《默克家庭诊疗手册》
  11. 婴儿期保健《中医儿科学》
  12. 婴儿护养《中医儿科学》
  13. 婴儿舌连下唇《医门补要》
  14. 婴儿护持得法可以避病说《幼科概论》
  15. 婴儿湿疹《小儿常见病单验方》
  16. 婴儿腹泻《百病自测》
  17. 婴儿湿疹《中医词典》
  18. 婴儿风《中医词典》
  19. 婴儿胎疮《回生集》
  20. 婴儿的营养和膳食《食物疗法》
  21. 婴儿下痢要诀《华佗神方》
  22. 婴儿猝死综合征《默克家庭诊疗手册》
  23. 婴儿咽喉痛《外科大成》
  24. 婴儿疮疡《外科心法要诀》
  25. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  26. 婴儿疮疡《医宗金鉴》
  27. 婴儿之天然蒸变论《幼科概论》
  28. 婴儿不睡《中医词典》
  29. 婴孩癫疾《灵素节注类编》
  30. 婴儿病附《灵素节注类编》
  31. 婴筋《中医词典》


母乳喂养好处多_《免疫与健康》_中医养生_【岐黄之术】

五、母乳喂养好处多

五、母乳喂养好处多

  • 上一页
  • 目录
  • 相关
  • 下一页

人体抵抗感染的免疫能力由两部分组成：一部分是先天性（非特异性）免疫力，由代代遗传而来，天生具有，例如皮肤粘膜包裹全身，阻挡病原微生机侵入体内；一些有吞噬能力的免疫细胞，能够吞噬、杀死、消灭病原微生物；在血液等体液内还有多种杀菌物质。另一部分免疫力量是每个人在生活过程中，由接触或其他途径肥病原微生物感染刺激后产生，称获得性（特异性）免疫力。人体受某种病原微生物感染不一定生病，健康的或先天性免疫力正常的个体，感染到少量病原微生物后，因有一定免疫力而未生病，但因受其刺激而产生强有力的获得性免疫力。如果人体原有免疫力较低，则受感染后可能生病，病后也一样产生对该病原体的免疫力。这种获得性免疫力在体内一般可以防止人体再受该病原微生物感染，例如患甲型肝炎的人，由于甲型肝炎病毒这一病原微生物的刺激，产生了获得性免疫力，可以防止该病毒的感染，甚至可以终生不再患同一传染病。当然，也有的病原微生物，如流行性感冒病毒，刺激人体产生获得性免疫力不强，以致使人可反复患流行性感冒。

获得性免疫力产生的具体免疫物质很多种，其中最重要的是抗体。人感染到甲型肝炎病毒后，不论曾否生病，均可以产生抵抗甲型肝炎病毒的抗体，保护人体免受该病毒再感染。抗体主要存在于血液中，也存在于唾液、泪液以及哺乳妇女的乳汁等分泌液中。由于一般成人在生活过程中总会受到少量这种那种病原微生物的刺激，虽然感染了不一定生病，但血液和分泌液中有了抗体，尤其在产妇刚生下新生儿的头几天里，产生的乳汁为初乳，其中含有各种抗体最为丰富，新生儿或婴幼儿在吸乳时可将母亲乳汁中的抗体一并吸取，同样也就得到对那些病原微生物的免疫力，可防止感染。所以从免疫学的角度看，母乳喂养大大优于人工喂养，尤其在产后几天的初乳，应提供新生儿吸取。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、婴儿六个月后为何患病多？
  • 当前页：五、母乳喂养好处多
  • 下一页：六、谨防流感悄然袭来
<<< 返回本书目录
  1. 母乳喂养好处多《免疫与健康》
  2. 母乳性黄疸【疾病大全】
  3. 母菊【中药大全】
  4. 母婴ABO血型不合【疾病症状】
  5. 母鸡汤【方剂大全】
  6. 母猪半夏【中药大全】
  7. 母儿血型不合溶血病【疾病大全】
  8. 母猪菜【中药大全】
  9. 母儿血型不合溶血病《妇产科学》
  10. 母猪草【中药大全】
  11. 母儿血型不合《家庭医学百科-医疗康复篇》
  12. 母猪乳《本草纲目》完整版
  13. 母儿ABO血型不合【疾病大全】
  14. 母猪藤【中药大全】
  15. 母丁香膏【方剂大全】
  16. 母猪藤根【中药大全】
  17. 母丁香【中药大全】
  18. 母猪挣《松峰说疫》
  19. 母草【中药大全】
  20. 牡丹《本草纲目》完整版
  21. 某妪血痢危症治验《一得集》
  22. 牡丹《本草乘雅半偈》
  23. 某妪湿邪内蕴闷呕便闭治验《一得集》
  24. 牡丹《本草崇原》
  25. 某妪本病风痱加感暑邪《程杏轩医案》
  26. 牡丹《本草思辨录》
  27. 某些药物代谢动力学数据《药理学》
  28. 牡丹《本草图经》
  29. 某些神经疾病的生物化学《临床生物化学》
  30. 牡丹《雷公炮炙论》
  1. 母乳喂养好处多《免疫与健康》
  2. 母乳喂养《家庭医学百科·预防保健篇》
  3. 母乳性黄疸《儿科学》
  4. 母气《中医词典》
  5. 母腮《手穴手纹诊治》
  6. 母气《中医名词词典》
  7. 母腮《中医词典》
  8. 母疟《中医词典》
  9. 母体焦虑与胎儿死亡《医学心理学》
  10. 母姜酒《备急千金要方》
  11. 母－婴联结《医学心理学》
  12. 母儿血型不合溶血病《妇产科学》
  13. 母源性中毒《预防医学》
  14. 母儿血型不合《家庭医学百科-医疗康复篇》
  15. 母猪翻《急救广生集》
  16. 母丁香《药性切用》
  17. 母猪蹄汤《三因极一病证方论》
  18. 母病及子《中医词典》
  19. 母猪挣《松峰说疫》
  20. 母病及子《中医名词词典》
  21. 牡丹《神农本草经》
  22. 母爱是儿童心理健康的重要营养《医学心理学》
  23. 牡丹《本草纲目》
  24. 母《中医词典》
  25. 牡丹《雷公炮炙论》
  26. 某妪血痢危症治验《一得集》
  27. 牡丹《千金翼方》
  28. 某妪湿邪内蕴闷呕便闭治验《一得集》
  29. 牡丹《本草经集注》
  30. 某妪本病风痱加感暑邪《程杏轩医案》
  31. 牡丹《新修本草》


谨防流感悄然袭来_《免疫与健康》_中医养生_【岐黄之术】

六、谨防流感悄然袭来

六、谨防流感悄然袭来

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性感冒简称流感，是一种人所熟知的急性呼吸道传染病。近期以来的疫情表明，在北方地区患流感人数激增，并发症不少。其发病特点是不断缓升而陡然攀升，使人们措手不及。在交通发达、人口流动频繁的今天，疾病的流行相对加快。因此，谨防流感自北方袭来已是当务之急。

流感的病原是流感病毒分为甲、乙和丙三个型别（A、B、C型）。三型均可侵袭人类，但在历史上以甲型流感病毒为害最大。而在甲型流感病毒中又可根据其病毒表面的血凝素（H）及神经氨酸酶（N）抗原，进一步分为若干个亚型。由于表面抗原物质变异很快，使制备对型疫苗增加难度，常因滞后而失效。1998年春，在澳洲悉尼首次出现98流感新毒株，波及全球引发流感，我国也在其内。该毒株被命名为A型流感的变异株，表面抗原种类为H3N2亚型，这又是当前北方流感流行的优势毒株。据国家流感中心权威专家告诫，A型流感病毒是国际上公认的感染后病情重、病程长、病死率较高的一种流感病毒，因此必须认真做好防治工作。

每年冬、夏季是流感在南方地区的高发季节。尤其冬季各类呼吸道疾病增多，极易在诊断上造成混淆。作为典型的流感患者，在临床上具有三显、三痛和三干的特点。具体说就是有高热、乏力、胸骨后烧灼感；有头、腰背部和四肢疼痛；有眼干、咽干和干咳。血细胞检查可见白细胞总数减少，淋巴细胞构成比增高等变化。这些均可与上呼吸道感染或普通感冒相鉴别。对于流感确诊病人应及早治疗、及早隔离。一定要在室内休息，不可外出活动，以利早日康复和免得传播他人，一般要隔离至退烧两天以后，才可逐步起床活动。因其并发症不少，如心肌炎和肺炎等，故大意不得。尤其年老体弱及幼儿免疫功能较低下者，更要注意治疗和照看。对于流感的防治，首先是加强锻炼增强体质，提高抗寒能力。其次是要加强室内通风，注意空气流通。小儿、老人和体弱多病者在流感高发季节尽量少去公共场所活动，注意保暖，一旦出现发热、头痛等感冒症状应及时就诊治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、母乳喂养好处多
  • 当前页：六、谨防流感悄然袭来
  • 下一页：七、正当流感高发时
<<< 返回本书目录
  1. 谨防流感悄然袭来《免疫与健康》
  2. 谨疾箴《寿世青编》
  3. 谨跋《跌损妙方》
  4. 谨口食《急救广生集》
  5. 锦朱丸【方剂大全】
  6. 谨慎煎制《冯氏锦囊秘录》
  7. 锦香草叶【中药大全】
  8. 槿花散【方剂大全】
  9. 锦香草【中药大全】
  10. 槿皮膏【方剂大全】
  11. 锦线油【方剂大全】
  12. 槿皮酒【方剂大全】
  13. 锦线镖【中药大全】
  14. 尽秽丹【方剂大全】
  15. 锦蓉散【方剂大全】
  16. 尽透表《麻科活人全书》
  17. 锦囊治疗方论《冯氏锦囊秘录》
  18. 进《本草纲目》疏《本草纲目》完整版
  19. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  20. 进《卫生易简方》表稿《卫生易简方》
  21. 锦囊洗眼神方《冯氏锦囊秘录》
  22. 进表《太平惠民和剂局方》
  23. 锦囊外障内障总论《冯氏锦囊秘录》
  24. 进步《陆地仙经》
  25. 锦囊删润脉诀《冯氏锦囊秘录》
  26. 进步《陆地仙经》
  27. 锦囊求情论《冯氏锦囊秘录》
  28. 进行性痴呆【疾病症状】
  29. 锦囊咳嗽方按《冯氏锦囊秘录》
  30. 进行性多灶性白质脑病【疾病大全】
  1. 谨防流感悄然袭来《免疫与健康》
  2. 谨跋《跌损妙方》
  3. 谨疾箴《寿世青编》
  4. 锦线油《外科全生集》
  5. 谨慎煎制《冯氏锦囊秘录》
  6. 锦囊治疗方论《冯氏锦囊秘录》
  7. 谨慎用药《中医儿科学》
  8. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  9. 谨始《轩岐救正论》
  10. 锦囊新制加味太乙膏《冯氏锦囊秘录》
  11. 尽根牙《中医词典》
  12. 锦囊新制加减五苓散《冯氏锦囊秘录》
  13. 尽透表《麻科活人全书》
  14. 锦囊新授治疟神方《冯氏锦囊秘录》
  15. 尽牙《中医词典》
  16. 锦囊新定养荣归脾汤《冯氏锦囊秘录》
  17. 进《卫生易简方》表稿《卫生易简方》
  18. 锦囊新定消乳痈神效方《冯氏锦囊秘录》
  19. 进表《太平惠民和剂局方》
  20. 锦囊新定痨嗽膏滋药方《冯氏锦囊秘录》
  21. 进补有哪些种类?《中医饮食营养学》
  22. 锦囊新定颊肿齿疾神方《冯氏锦囊秘录》
  23. 进步《陆地仙经》
  24. 锦囊心痛神方《冯氏锦囊秘录》
  25. 进步《陆地仙经》
  26. 锦囊洗眼神方《冯氏锦囊秘录》
  27. 进法《中医词典》
  28. 锦囊外障内障总论《冯氏锦囊秘录》
  29. 进行微循环动物实验的几个原则《实验动物科学》
  30. 锦囊删润脉诀《冯氏锦囊秘录》
  31. 进行性多灶性脑白质病《默克家庭诊疗手册》


正当流感高发时_《免疫与健康》_中医养生_【岐黄之术】

七、正当流感高发时

七、正当流感高发时

  • 上一页
  • 目录
  • 相关
  • 下一页

冬、春季节，即使没有流行性感冒大流行，也免不了出现散发流行。虽说属于感冒，可对年老体弱者及孕妇，其危害不可低估。举个例子，当年苏联领导人斯维尔德洛夫就因“流感并发肺炎”而病故。如以今日医学诊断，当判为肺炎型流感更为确切。

流行性感冒简称流感，是由流感病毒引起的一种呼吸道急性传染病，不少人不止一次患流感而甚为不解，这是因为病毒抗原性变异太快，原流感病毒产生的相应免疫物质，与新感染的变化的新流感病毒对不上号，达不到有效的免疫效果。正因为这个缘故，现行流感疫苗在预防时间上也相对局限，不够理想。

流感是一种呼吸道急性传染病，顾名思义病人的飞沫是主要带病毒传播途径。但是近些年来国外科学证明，通过玩具、手帕等经手接触传播也很重要。如有个试验以两个健康人与两个流感初期患者带上口罩在一起洗牌打扑克，玩上几小时后，发现过段日子（相当于流感潜伏期）两名健康人也患上流感。在洗手液中证明有流感病毒。所以，在节日娱乐中，无论扑克、打牌均要注意对方有无传染性疾病，这也是一项“节日文化”内容和保健举措。

由于人类对流感普遍易感，加之患流感后的免疫时间不长于3年，流感成了一种常见病和多发病种。典型病例潜伏期为2-4日，以体温急速上升而起病，24小时体温达高峰（38-40℃），逐渐出现中毒型、胃肠型等类型，无并发症时在7-10日内恢复。

根据临床表现，流感可分为单纯型、肺炎型、中毒型、胃肠型等类型，单纯型流感最为常见，患者有头痛、怕冷、乏力、面红及全身酸痛等症状。体温可达39-40℃，持续2-3日后渐降，各种症状在一周后消失。肺炎型流感主要发生在老年、幼儿，起始如单纯型流感，1-2日后症状加重，高热不退，咳嗽加剧烈，气促发绀，吐血性痰，两肺出现湿性罗音，X线检查两肺显絮状阴影。抗菌性药物无效，有肺水肿危象。中毒型流感具有神经系统及心血管系统损害。临床上表现高热不退，神志昏迷，脑膜刺激症状，小儿可出现抽搐。胃肠型流感则有腹泻、呕吐、恶心等症状，约2-3日即可停止转向康复。孕妇流感尢以晚期妊娠危害为大，不仅症状重，容易发生肺并发病，而且容易招致胎儿死亡。八十年代香港流感流行时曾报告过围产期死亡率明显上升，活存小儿白血病发病率上升的事例。

从我国流感发病资料来看，流感以5-20岁年龄组发病率较高。因此，做好儿童、学生和青年预防十分重要。从职业来看，又以服务性行业、工人的发病率较高。对一些老人、孕妇更应加意防护。而且要特别注意流感在医院内感染和传播，做好陪客的管理和健康教育工作。发生流感流行时，医院儿科、妇产科、婴儿室、心脏病室应谢绝探病。

金刚烷胺对预防A型流感病毒有一定效果。成人预防用量每日口服200毫克，分2次服用。小儿按每公斤体重服4-5毫克计量。预防流感最为简便确实的办法是戴口罩，但须由七层纱布制成，每日洗换，经验表明，以洗过口罩滤病毒效果最为好。健康人戴口罩可避免感染，而病人戴口罩可避免传给家人及周围人群。流感病人的食具、手帕等均应煮沸消毒，居室应加强通风换气，或用乳酸熏蒸（按每100立米空间，用4毫升乳酸量计）。

在流感流行期间，应减少大型室内活动，尽量不带儿童去剧院等公共场所娱乐，不串门访友为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、谨防流感悄然袭来
  • 当前页：七、正当流感高发时
  • 下一页：八、老年感冒谨防慎治
<<< 返回本书目录
  1. 正当流感高发时《免疫与健康》
  2. 正额《张氏医通》
  3. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  4. 正骨水【方剂大全】
  5. 正常值范围的估计《医学统计学》
  6. 正骨心法：器具释义《医宗金鉴》
  7. 正常与异常《流行病学》
  8. 正骨心法：手法总论《医宗金鉴》
  9. 正常眼压性青光眼【疾病大全】
  10. 正骨心法：四肢部《医宗金鉴》
  11. 正常心脏及大血管《放射诊断学》
  12. 正骨心法：头面部《医宗金鉴》
  13. 正常心电图《物理诊断学》
  14. 正骨心法：胸背部《医宗金鉴》
  15. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  16. 正骨紫金丹【方剂大全】
  17. 正常妊娠《妇产科学》
  18. 正经汤【方剂大全】
  19. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  20. 正口论歌《万氏秘传片玉心书》
  21. 正常平衡的调节《病理生理学》
  22. 正六气说《内经博议》
  23. 正常免疫球蛋白减少【疾病症状】
  24. 正麻奶麻风瘾不同《麻科活人全书》
  25. 正常颅压脑积水【疾病大全】
  26. 正面部第三行（左右凡一十穴）《金针秘传》
  27. 正常和异常心理的判断标准《医学心理学》
  28. 正面部第四行（左右凡八穴）《金针秘传》
  29. 正常骨髓象《常用化验值及意义》
  30. 正面部中行《秘传眼科龙木论》
  1. 正当流感高发时《免疫与健康》
  2. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  3. 正道旁门辨《达摩洗髓易筋经》
  4. 正常止血机制《临床基础检验学》
  5. 正电子发射体层摄影《默克家庭诊疗手册》
  6. 正常值范围估计《预防医学》
  7. 正对口疔《中医词典》
  8. 正常值范围的意义《医学统计学》
  9. 正额《张氏医通》
  10. 正常值范围的估计《医学统计学》
  11. 正风《中医词典》
  12. 正常值范围（normal range）的意义《预防医学》
  13. 正奉上太医《中医词典》
  14. 正常值的规定《预防医学》
  15. 正副夹缚法《中医词典》
  16. 正常月经《家庭医学百科·预防保健篇》
  17. 正骨《中医名词词典》
  18. 正常与异常《流行病学》
  19. 正骨《中医名词词典》
  20. 正常血红蛋白的组成，结构及遗传控制《医学遗传学基础》
  21. 正骨《中医词典》
  22. 正常心脏及大血管《放射诊断学》
  23. 正骨八法《中医词典》
  24. 正常心肌电生理《药理学》
  25. 正骨工具《中医名词词典》
  26. 正常心电图波形的分析《物理诊断学》
  27. 正骨科《中医词典》
  28. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  29. 正骨手法《中医名词词典》
  30. 正常脱落的上皮细胞《临床基础检验学》
  31. 正骨手法《中医词典》


老年感冒谨防慎治_《免疫与健康》_中医养生_【岐黄之术】

八、老年感冒谨防慎治

八、老年感冒谨防慎治

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人随着年龄增大，呼吸道粘膜萎缩，分泌机能降低，粘膜上皮脱落、减少，纤毛运动能力减弱，上呼吸道局部血液供给远不如青壮年时旺盛充足等，使其呼吸道的清洁和防御功能下降，易患感冒等呼吸道疾病。

为了预防感冒，老年人应常用盐水漱口、常喝茶，有杀菌和补给维生素C、增强人体抵抗能力的作用。在感冒流行期间出入公共场所时，一个简单办法是带上点咸干果，如盐渍果，咸话梅之类，口内吮一粒，回家后再用盐水漱口，喝上杯热茶，可收到良好的预防感冒效果。

其次在出现早期感冒症状，如鼻塞时，宜用食指分别在鼻翼外表，自上而下上来回搓擦，使之发热，增加血液供应，常可产生通鼻并预防感冒加重等妙用。遇到头昏患者可按揉太阳穴（两眉梢外侧约3厘米处）数十下，或捏揉耳垂及其上软骨部位数十下，头昏即可缓解，这些“土法”应用得越早越好。

热水洗脚比洗澡防治感冒效果更好，如将脚放在40-50度热水中，淹没脚背十分钟，全身就会出汗，这时头痛、全身酸痛等症状会减轻，而一天洗上几次，病症很快消退。

预防感冒要提倡勤洗手，过去一直认为感冒是呼吸道传染病，主要籍飞沫传播。近几年经研究发现，健康人与患感冒者握手或玩纸牌等直接或间接接触，就会把感冒病毒传播在健康人手上而使之患病，有人证明感冒病毒在手上可存活长达70小时之久。因此，在流行感冒季节随时洗手十分必要。

反复感冒患者宜吃富锌食物，如牛奶、豆类、鱼、肉等，水果中苹果含锌较多，国外有以其浓汁治感冒获良好疗效。服用葡萄糖锌片也可缩短感冒病程，缓解患者症状。

由于感冒多伴有发热，必须多次补液，日进液量应不少于3升，有助于退热、发汗，及排毒作用。可饮用白开水、菜汤、鲜果汁、稀粥、蛋汤、牛奶、豆浆、咖啡等，根据各人嗜好和具体条件而异。

感冒，青壮年人往往不当一回事，但老人切莫大意。老年感冒往往会引起肺炎等重病，有的甚至会引起心力衰竭、心律紊乱及糖尿病等疾病的加重。所以，对于老人要防感冒于未患，谨治疗于病中，决不可掉以轻心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、正当流感高发时
  • 当前页：八、老年感冒谨防慎治
  • 下一页：九、老年呼吸道感染为什么常迁延不愈
<<< 返回本书目录
  1. 老年感冒谨防慎治《免疫与健康》
  2. 老年高血压病《老年百病防治》
  3. 老年妇女乳房增大【疾病症状】
  4. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  5. 老年肺炎【疾病大全】
  6. 老年急性白血病【疾病大全】
  7. 老年肺炎《自我调养巧治病》
  8. 老年急性动脉栓塞【疾病大全】
  9. 老年肺炎《赵绍琴临证验案精选》
  10. 老年急性阑尾炎【疾病大全】
  11. 老年肺炎《老年学》
  12. 老年甲状腺功能减退症【疾病大全】
  13. 老年跌倒【疾病大全】
  14. 老年甲状腺机能亢进《自我调养巧治病》
  15. 老年的生理、心理和社会生活特点《医学心理学》
  16. 老年角化病《自我调养巧治病》
  17. 老年大便失禁【疾病大全】
  18. 老年静脉血栓症【疾病大全】
  19. 老年痴呆【疾病大全】
  20. 老年久病卧床【疾病大全】
  21. 老年病研究中实验动物的选择与应用《实验动物科学》
  22. 老年挛缩【疾病大全】
  23. 老年病毒性肝炎《自我调养巧治病》
  24. 老年男性乳房无痛性肿块【疾病症状】
  25. 老年便秘【疾病大全】
  26. 老年男性性功能障碍【疾病大全】
  27. 老年便秘《常见中老年疾病防治》
  28. 老年男性异常勃起《自我调养巧治病》
  29. 老年保健《中医养生学》
  30. 老年女性膀胱颈梗阻【疾病大全】
  1. 老年感冒谨防慎治《免疫与健康》
  2. 老年肺炎《老年学》
  3. 老年高血压病《老年百病防治》
  4. 老年肺炎《自我调养巧治病》
  5. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  6. 老年肺炎《赵绍琴临证验案精选》
  7. 老年黄斑变性《眼科学》
  8. 老年的生理、心理和社会生活特点《医学心理学》
  9. 老年急性阑尾炎《普通外科学》
  10. 老年病研究中实验动物的应用《实验动物科学》
  11. 老年甲状腺机能亢进《自我调养巧治病》
  12. 老年病研究中实验动物的选择与应用《实验动物科学》
  13. 老年角化病《自我调养巧治病》
  14. 老年病研究中实验动物的选择《实验动物科学》
  15. 老年咳嗽秘方《华佗神方》
  16. 老年病毒性肝炎《自我调养巧治病》
  17. 老年免牙落《奇效简便良方》
  18. 老年便秘《常见中老年疾病防治》
  19. 老年男性异常勃起《自我调养巧治病》
  20. 老年保健《中医养生学》
  21. 老年贫血《自我调养巧治病》
  22. 老年白血病《自我调养巧治病》
  23. 老年贫血《老年学》
  24. 老嫩《证治准绳·幼科》
  25. 老年期妇女保健《家庭医学百科·预防保健篇》
  26. 老嫩《冯氏锦囊秘录》
  27. 老年期功能失调性子宫出血《自我调养巧治病》
  28. 老龙《中医词典》
  29. 老年期生理变化及特征《老年学》
  30. 老龙《手穴手纹诊治》
  31. 老年期糖尿病《老年百病防治》


老年呼吸道感染为什么常迁延不愈_《免疫与健康》_中医养生_【岐黄之术】

九、老年呼吸道感染为什么常迁延不愈

九、老年呼吸道感染为什么常迁延不愈

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸道作为一个人体对外开放的“窗口”，无时不刻不与外界进行大量的气体交换。正常情况下，呼吸道以鼻腔、咽喉、气管等各部分的天然结构为屏障，依靠局部产生的抗病物质，防止病原微生物的侵入。

然而老年人的呼吸道粘膜逐渐老化，医学上称退行性变化。运动减弱，局部抗体减少，加上老年人呼吸肌衰弱，咳嗽无力，因此，一方面外界的病原微生物容易破“窗”而入，侵入下呼吸道，另方面呼吸道内的炎性物质不易清除，造成呼吸道感染反复发作。

整个呼吸道遍布淋巴结或散在的淋巴组织和淋巴管，接受来自下呼吸道的淋巴液。当病原微生物侵入呼吸道时，淋巴细胞发挥了防御作用。由于老年人胸腺退化，T淋巴细胞功能减退，全身和局部的免疫应答能力减弱，不仅造成呼吸道感染，局部淋结肿大，而且容易使感染从淋巴播散至血液。

老年人由于其淋巴细胞能激活巨噬细胞，释放一种称为成纤维细胞趋化因子的物质，促成纤维细胞聚集在炎症区域，导致肺纤维化。且血中的自身抗体数量增加，反复发生免疫性呼吸系统损伤，所以常形成慢性支气管炎，间质性肺炎、肺纤维化、阻塞性肺气肿、肺结核等，并使病程迁延不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、老年感冒谨防慎治
  • 当前页：九、老年呼吸道感染为什么常迁延不愈
  • 下一页：十、肝脏是人体重要的免疫器官
<<< 返回本书目录
  1. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  2. 老年急性白血病【疾病大全】
  3. 老年高血压病《老年百病防治》
  4. 老年急性动脉栓塞【疾病大全】
  5. 老年感冒谨防慎治《免疫与健康》
  6. 老年急性阑尾炎【疾病大全】
  7. 老年妇女乳房增大【疾病症状】
  8. 老年甲状腺功能减退症【疾病大全】
  9. 老年肺炎【疾病大全】
  10. 老年甲状腺机能亢进《自我调养巧治病》
  11. 老年肺炎《自我调养巧治病》
  12. 老年角化病《自我调养巧治病》
  13. 老年肺炎《赵绍琴临证验案精选》
  14. 老年静脉血栓症【疾病大全】
  15. 老年肺炎《老年学》
  16. 老年久病卧床【疾病大全】
  17. 老年跌倒【疾病大全】
  18. 老年挛缩【疾病大全】
  19. 老年的生理、心理和社会生活特点《医学心理学》
  20. 老年男性乳房无痛性肿块【疾病症状】
  21. 老年大便失禁【疾病大全】
  22. 老年男性性功能障碍【疾病大全】
  23. 老年痴呆【疾病大全】
  24. 老年男性异常勃起《自我调养巧治病》
  25. 老年病研究中实验动物的选择与应用《实验动物科学》
  26. 老年女性膀胱颈梗阻【疾病大全】
  27. 老年病毒性肝炎《自我调养巧治病》
  28. 老年贫血《老年学》
  29. 老年便秘【疾病大全】
  30. 老年贫血《自我调养巧治病》
  1. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  2. 老年高血压病《老年百病防治》
  3. 老年黄斑变性《眼科学》
  4. 老年感冒谨防慎治《免疫与健康》
  5. 老年急性阑尾炎《普通外科学》
  6. 老年肺炎《老年学》
  7. 老年甲状腺机能亢进《自我调养巧治病》
  8. 老年肺炎《自我调养巧治病》
  9. 老年角化病《自我调养巧治病》
  10. 老年肺炎《赵绍琴临证验案精选》
  11. 老年咳嗽秘方《华佗神方》
  12. 老年的生理、心理和社会生活特点《医学心理学》
  13. 老年免牙落《奇效简便良方》
  14. 老年病研究中实验动物的应用《实验动物科学》
  15. 老年男性异常勃起《自我调养巧治病》
  16. 老年病研究中实验动物的选择与应用《实验动物科学》
  17. 老年贫血《自我调养巧治病》
  18. 老年病研究中实验动物的选择《实验动物科学》
  19. 老年贫血《老年学》
  20. 老年病毒性肝炎《自我调养巧治病》
  21. 老年期妇女保健《家庭医学百科·预防保健篇》
  22. 老年便秘《常见中老年疾病防治》
  23. 老年期功能失调性子宫出血《自我调养巧治病》
  24. 老年保健《中医养生学》
  25. 老年期生理变化及特征《老年学》
  26. 老年白血病《自我调养巧治病》
  27. 老年期糖尿病《老年百病防治》
  28. 老嫩《证治准绳·幼科》
  29. 老年期糖尿病《自我调养巧治病》
  30. 老嫩《冯氏锦囊秘录》
  31. 老年期阳痿《自我调养巧治病》


肝脏是人体重要的免疫器官_《免疫与健康》_中医养生_【岐黄之术】

十、肝脏是人体重要的免疫器官

十、肝脏是人体重要的免疫器官

  • 上一页
  • 目录
  • 相关
  • 下一页

肝是构成网状内皮系统的重要组成部分，也是免疫的重要器官，并积极地参与正常免疫活动，它虽不直接产生抗体，但有大量巨噬细胞，在免疫中发挥重要作用。肝内的巨噬细胞是固定性的，称枯否氏细胞，从肠道来的抗原微粒，大多在肝内被枯否氏细胞吞噬和清除。和一般巨噬细胞不同，枯否氏细胞不具有增加抗原免疫原性的能力，相反有消除或减弱抗原性的作用。枯否氏细胞能否噬来自血液循环的抗原抗体复合物和其他有害物质，以消除这些物质对机体的损害。枯氏细胞是肝窦中的吞噬细胞，能对循环免疫复合物进行有效的处理，肝的血窦是清除血清循环免疫复合物的最大场所。肝还能合成多种补体成分，肝功能衰减时，补体含量明显下降，所以肝脏对机体免疫机能的调节起着重要的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、老年呼吸道感染为什么常迁延不愈
  • 当前页：十、肝脏是人体重要的免疫器官
  • 下一页：十一、何谓病毒性肝炎？
<<< 返回本书目录
  1. 肝脏是人体重要的免疫器官《免疫与健康》
  2. 肝脏统论《圣济总录》
  3. 肝脏轻度脂肪变性【疾病症状】
  4. 肝脏外伤【疾病大全】
  5. 肝脏脉论《备急千金要方》
  6. 肝脏血管瘤【疾病大全】
  7. 肝脏类癌【疾病大全】
  8. 肝脏炎性假瘤【疾病大全】
  9. 肝脏局灶性结节性增生【疾病大全】
  10. 肝脏移植解剖《临床肝移植》
  11. 肝脏经文《医宗金鉴》
  12. 肝脏用药《普济方·针灸》
  13. 肝脏经文《刺灸心法要诀》
  14. 肝脏在物质代谢中的作用《生物化学与分子生物学》
  15. 肝脏疾病所致贫血【疾病大全】
  16. 肝脏肿大【疾病症状】
  17. 肝脏疾病免疫细胞化学《实用免疫细胞与核酸》
  18. 肝脏肿瘤《默克家庭诊疗手册》
  19. 肝脏疾病的酶学诊断《临床生物化学》
  20. 肝掌【疾病症状】
  21. 肝脏疾病的临床表现《默克家庭诊疗手册》
  22. 肝胀《圣济总录》
  23. 肝脏活体组织穿刺术《物理诊断学》
  24. 肝着《圣济总录》
  25. 肝脏和胆囊生物学《默克家庭诊疗手册》
  26. 肝之经足厥阴风乙木《儒门事亲》
  27. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  28. 肝脂肪变【疾病症状】
  29. 肝脏歌《脉诀乳海》
  30. 肝脂酶《动脉粥样硬化》
  1. 肝脏是人体重要的免疫器官《免疫与健康》
  2. 肝脏生物转化的概述《生物化学与分子生物学》
  3. 肝脏统论《圣济总录》
  4. 肝脏脉论《备急千金要方》
  5. 肝脏图《古今医统大全》
  6. 肝脏脉病虚实《寿世保元》
  7. 肝脏移植解剖《临床肝移植》
  8. 肝脏经文《刺灸心法要诀》
  9. 肝脏用药《普济方·针灸》
  10. 肝脏经文《医宗金鉴》
  11. 肝脏在蛋白质代谢中的作用《生物化学与分子生物学》
  12. 肝脏疾病的酶学诊断《临床生物化学》
  13. 肝脏在激素代谢中的作用《生物化学与分子生物学》
  14. 肝脏疾病的临床表现《默克家庭诊疗手册》
  15. 肝脏在糖代谢中的作用《生物化学与分子生物学》
  16. 肝脏疾病《默克家庭诊疗手册》
  17. 肝脏在维生素代谢中的作用《生物化学与分子生物学》
  18. 肝脏疾病《放射诊断学》
  19. 肝脏在脂类代谢中的作用《生物化学与分子生物学》
  20. 肝脏积热《明目至宝》
  21. 肝脏证治《育婴家秘》
  22. 肝脏积热《中医词典》
  23. 肝脏中风《中医词典》
  24. 肝脏活体组织穿刺术《物理诊断学》
  25. 肝脏肿瘤《默克家庭诊疗手册》
  26. 肝脏和消化系统功能的改变《病理生理学》
  27. 肝脏肿瘤《临床肝移植》
  28. 肝脏和胆囊生物学《默克家庭诊疗手册》
  29. 肝燥《校注医醇剩义》
  30. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  31. 肝胀《圣济总录》


何谓病毒性肝炎？_《免疫与健康》_中医养生_【岐黄之术】

十一、何谓病毒性肝炎？
在线购买《免疫与健康》正版书籍

十一、何谓病毒性肝炎？

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性肝炎通常是指以侵犯肝为主的肝炎病毒所引起的肝炎。按病毒的生物学特征，临床和流行病学特征，于1989年在日本东京的国际肝炎学术讨论会上，将其分为甲（A）型、乙（B）型、（C）型、丁（D）型、戊（E）型肝炎，以后还报道了E、F型和庚（G）型，常见病理特征为肝细胞局灶性或广泛性变性和门脉区为主的肝内炎症细胞浸润。临床上肝常可见了肿大而有触叩痛，亦可伴有黄疸。实验室检查则有血清转氨酶等增高的肝细胞损害改变，病毒性肝炎是我国常见病、多发病，有的病情反复，长期不愈。据统计全国约有1亿人口受乙肝病毒感染或处于发病状态，每年新增加的感染者也在百万以上，丙肝发病率亦趋上升。这类肝炎的慢性化倾向很高，累积感染人数不断增加，且常导致相当部分病例发展为肝硬化，其发生率各地报道不一，从百分之几至50%以上。其中部分病例常在肝硬化后的基础上演变为肝癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、肝脏是人体重要的免疫器官
  • 当前页：十一、何谓病毒性肝炎？
  • 下一页：十二、病毒性肝炎的传染源
<<< 返回本书目录
  1. 何谓病毒性肝炎?《免疫与健康》
  2. 何谓胸痹《女科百问》
  3. 何谓避年《女科百问》
  4. 何谓子烦《女科百问》
  5. 何首乌圆【方剂大全】
  6. 何谓子满《女科百问》
  7. 何首乌叶【中药大全】
  8. 何谓子嗽《女科百问》
  9. 何首乌洗汤【方剂大全】
  10. 何谓子痫《女科百问》
  11. 何首乌煨鸡【方剂大全】
  12. 何膝煎【方剂大全】
  13. 何首乌丸【方剂大全】
  14. 何洗心虚寒肾泄《孙文垣医案》
  15. 何首乌汤【方剂大全】
  16. 何仙姑庆世丹【方剂大全】
  17. 何首乌散【方剂大全】
  18. 何序《小儿卫生总微论方》
  19. 何首乌散《苏沈良方》
  20. 何以春暖花开时易发哮喘《免疫与健康》
  21. 何首乌酒【方剂大全】
  22. 何以谓之经候《女科百问》
  23. 何首乌煎丸【方剂大全】
  24. 何以谓之居经《女科百问》
  25. 何首乌膏【方剂大全】
  26. 何以谓之天癸《女科百问》
  27. 何首乌【中药大全】
  28. 何以谓之有娠《女科百问》
  29. 何首乌《本草纲目》图文版
  30. 何以谓之子淋《女科百问》
  1. 何谓病毒性肝炎?《免疫与健康》
  2. 何谓避年《女科百问》
  3. 何谓胸痹《女科百问》
  4. 何为理?《思考中医》
  5. 何谓子烦《女科百问》
  6. 何廷俊《中医词典》
  7. 何谓子满《女科百问》
  8. 何书田《冷庐医话》
  9. 何谓子嗽《女科百问》
  10. 何首乌丸《太平惠民和剂局方》
  11. 何谓子痫《女科百问》
  12. 何首乌散《苏沈良方》
  13. 何五征《中医词典》
  14. 何首乌散《外科理例》
  15. 何洗心虚寒肾泄《孙文垣医案》
  16. 何首乌散《太平惠民和剂局方》
  17. 何序《小儿卫生总微论方》
  18. 何首乌散《妇人大全良方》
  19. 何炫《中医词典》
  20. 何首乌茶《茶饮保健》
  21. 何以察机《思考中医》
  22. 何首乌（鲜首乌）《中药学》
  23. 何以春暖花开时易发哮喘《免疫与健康》
  24. 何首乌《本草图经》
  25. 何以谓之经候《女科百问》
  26. 何首乌《滇南本草》
  27. 何以谓之居经《女科百问》
  28. 何首乌《本草乘雅半偈》
  29. 何以谓之天癸《女科百问》
  30. 何首乌《药鉴》
  31. 何以谓之有娠《女科百问》


病毒性肝炎的传染源_《免疫与健康》_中医养生_【岐黄之术】

十二、病毒性肝炎的传染源

十二、病毒性肝炎的传染源

  • 上一页
  • 目录
  • 相关
  • 下一页

甲肝的主要传染源是急性病人和隐性感染者，后者是主要的，特别是在暴发流行时，隐性与显性感染的比例可高达10:1，甲肝病人自潜伏期末至发病后10天传染性最大，出现黄疸后20天开始无传染性，病后第3周已很少在粪中检出甲肝病毒。故甲肝病人在恢复期已无传染性，甲肝无慢性HAV携带者。

乙型肝炎的传染源是急性和慢性病人、隐性感染者以及病毒携带者，急性病人自潜伏期末至病后66-144天其血清具有传染性，由于传染期短，作为传染源的意义不如慢性肝炎病人和病毒携带者重要，据知全球约有2.15亿乙肝病毒携带者，构成了乙肝的重要传染源，丙肝的传染源是急慢性患者，急性患者在起病前12天即有传染性，但丙型肝炎病毒抗体出现较晚，起病后丙型肝炎病毒核酸（HCVRNA）阳性即代表有传染性，急性丙肝中50%以上转为慢性，故慢性患者是主要传染源。无症状携带者慢性携带状态可持续数年或更久，特别是作为献血HCV携带者是目前最为常见的重要传染源，通过输血感染后3周内就可检出病毒，由于血中HCV浓度很低，HCV RNA阴性时也不能排除有传染性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、何谓病毒性肝炎？
  • 当前页：十二、病毒性肝炎的传染源
  • 下一页：十三、病毒性肝炎的传播途径
<<< 返回本书目录
  1. 病毒性肝炎的传染源《免疫与健康》
  2. 病毒性肝炎的发病机理《免疫与健康》
  3. 病毒性肝炎的传播途径《免疫与健康》
  4. 病毒性肝炎的免疫相关疾病《免疫与健康》
  5. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  6. 病毒性肝炎的免疫学诊断《免疫与健康》
  7. 病毒性肝炎【疾病大全】
  8. 病毒性肝炎的饮食调养《老年食养食疗》
  9. 病毒性肝炎《家庭医学百科-医疗康复篇》
  10. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  11. 病毒性肝炎《传染病》
  12. 病毒性肝炎检验及其临床意义《免疫与健康》
  13. 病毒性肝炎《常见中老年疾病防治》
  14. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  15. 病毒性腹泻【疾病症状】
  16. 病毒性肝炎一般治疗原则《免疫与健康》
  17. 病毒性肺炎【疾病大全】
  18. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  19. 病毒性出血热【疾病大全】
  20. 病毒性感染《默克家庭诊疗手册》
  21. 病毒感染的防治原则《医学微生物学》
  22. 病毒性结膜炎《西医眼科学》
  23. 病毒感染《默克家庭诊疗手册》
  24. 病毒性脑膜炎【疾病大全】
  25. 病毒对机体的致病作用《医学微生物学》
  26. 病毒性脑炎《赵绍琴临证验案精选》
  27. 病毒的增殖《医学微生物学》
  28. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  29. 病毒的一般性状《医学微生物学》
  30. 病毒性皮肤病《皮肤性病学》
  1. 病毒性肝炎的传染源《免疫与健康》
  2. 病毒性肝炎的传播途径《免疫与健康》
  3. 病毒性肝炎的发病机理《免疫与健康》
  4. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  5. 病毒性肝炎的免疫相关疾病《免疫与健康》
  6. 病毒性肝炎《传染病》
  7. 病毒性肝炎的免疫学诊断《免疫与健康》
  8. 病毒性肝炎《病理学》
  9. 病毒性肝炎的饮食调养《老年食养食疗》
  10. 病毒性肝炎《家庭医学百科-医疗康复篇》
  11. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  12. 病毒性肝炎《常见中老年疾病防治》
  13. 病毒性肝炎检验及其临床意义《免疫与健康》
  14. 病毒性肝炎《临床营养学》
  15. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  16. 病毒性肺炎《默克家庭诊疗手册》
  17. 病毒性肝炎一般治疗原则《免疫与健康》
  18. 病毒性传染性疾病《眼科学》
  19. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  20. 病毒性出血热的分类《传染病》
  21. 病毒性感染《默克家庭诊疗手册》
  22. 病毒型别与抗原性《医学微生物学》
  23. 病毒性感染《默克家庭诊疗手册》
  24. 病毒型别与抗原性《医学微生物学》
  25. 病毒性疾病《病理学》
  26. 病毒抗原定位《实用免疫细胞与核酸》
  27. 病毒性脑炎《赵绍琴临证验案精选》
  28. 病毒计数《实用免疫细胞与核酸》
  29. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  30. 病毒核酸及抗原的直接检出《医学微生物学》
  31. 病毒性皮肤病《皮肤性病学》


病毒性肝炎的传播途径_《免疫与健康》_中医养生_【岐黄之术】

十三、病毒性肝炎的传播途径

十三、病毒性肝炎的传播途径

  • 上一页
  • 目录
  • 相关
  • 下一页

甲型、戊型病毒主要从肠道排出，通过日常生活接触而经口传染即粪——口传播途径。本病多呈散发，集体单位如不注意病人隔离、餐具消毒和宿舍、厕所等的卫生，以及抓好食品检验工作和对饮食、摊贩人员的卫生监督等措施，则有发生本病大小流行的可能。甲肝的暴发流行，主要通过水或食物受粪便污染而引起，如农村的井水、淡水、河水、湖水以及城市自来水受染，排病毒的炊事员或食品制作者接触污染了熟食；生食受HAV、庚型肝炎病毒（HGV）污染的贝类、瓜果、蔬菜、冷饮等引起甲肝暴发流行已有不少报道，如80年代某市发生的甲肝大流行系由食毛蚶所致。

乙肝、丙肝传播途径极其复杂多样。但最主要是通过血液及日常生活中密切接触而传播。其传播方式包括直接输血制品的血源性传播，非直接输血的微血传播、体液传播，母婴（垂直）传播，性接触传播，医源性传播等。乙肝病毒的血源性传播包括输血和血制品，集体预防接种，药物注射和针刺等。实验证明HBeAg阳性血液，即可成功地感染猩猩，有报道指出输入HbeAg阳性血液者约50%以上发病，说明经血传播的严重性。所以对注射器、针剂；针炙针、理发器等的消毒管理十分重要。由于亿分之一毫升血液即可感染本病，因此对许多详询病史也不能明确感染途径者，很可能是生活中难以注意和防范的微血或隐性感染，如共用牙刷、剃刀、纹眉、纹身、皮肤擦伤、呼吸道吸入等微血感染所致，一些密切接触性感染实质上也多属微血或隐血感染。血制品的净化和一次性注射器的推广，经注射途径传播所占比重逐渐减少，但对共用注射器，特别是静脉内吸毒的毒瘾者，仍是感染HBV的重要方式。由于HBV可通过血清、唾液、尿液、泪液、胆汁、乳汁、汗液、羊水、月经、精液、阴道分泌物等排出，其中唾液尤为重要。HbsAg携带者唾液中25-50%可检出HbsAg，而唾液也是污染环境和接触者最广泛的体液，所以家庭内聚集性感染，医源性感染、性接触感染，都是由于通过密切接触体液感染，或密切接触的微量血感染所致。有人认为乙肝流行的主要因素可能为日常生活接触。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、病毒性肝炎的传染源
  • 当前页：十三、病毒性肝炎的传播途径
  • 下一页：十四、病毒性肝炎的发病机理
<<< 返回本书目录
  1. 病毒性肝炎的传播途径《免疫与健康》
  2. 病毒性肝炎的传染源《免疫与健康》
  3. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  4. 病毒性肝炎的发病机理《免疫与健康》
  5. 病毒性肝炎【疾病大全】
  6. 病毒性肝炎的免疫相关疾病《免疫与健康》
  7. 病毒性肝炎《家庭医学百科-医疗康复篇》
  8. 病毒性肝炎的免疫学诊断《免疫与健康》
  9. 病毒性肝炎《传染病》
  10. 病毒性肝炎的饮食调养《老年食养食疗》
  11. 病毒性肝炎《常见中老年疾病防治》
  12. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  13. 病毒性腹泻【疾病症状】
  14. 病毒性肝炎检验及其临床意义《免疫与健康》
  15. 病毒性肺炎【疾病大全】
  16. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  17. 病毒性出血热【疾病大全】
  18. 病毒性肝炎一般治疗原则《免疫与健康》
  19. 病毒感染的防治原则《医学微生物学》
  20. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  21. 病毒感染《默克家庭诊疗手册》
  22. 病毒性感染《默克家庭诊疗手册》
  23. 病毒对机体的致病作用《医学微生物学》
  24. 病毒性结膜炎《西医眼科学》
  25. 病毒的增殖《医学微生物学》
  26. 病毒性脑膜炎【疾病大全】
  27. 病毒的一般性状《医学微生物学》
  28. 病毒性脑炎《赵绍琴临证验案精选》
  29. 病毒的形态与结构《医学微生物学》
  30. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  1. 病毒性肝炎的传播途径《免疫与健康》
  2. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  3. 病毒性肝炎的传染源《免疫与健康》
  4. 病毒性肝炎《传染病》
  5. 病毒性肝炎的发病机理《免疫与健康》
  6. 病毒性肝炎《病理学》
  7. 病毒性肝炎的免疫相关疾病《免疫与健康》
  8. 病毒性肝炎《家庭医学百科-医疗康复篇》
  9. 病毒性肝炎的免疫学诊断《免疫与健康》
  10. 病毒性肝炎《常见中老年疾病防治》
  11. 病毒性肝炎的饮食调养《老年食养食疗》
  12. 病毒性肝炎《临床营养学》
  13. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  14. 病毒性肺炎《默克家庭诊疗手册》
  15. 病毒性肝炎检验及其临床意义《免疫与健康》
  16. 病毒性传染性疾病《眼科学》
  17. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  18. 病毒性出血热的分类《传染病》
  19. 病毒性肝炎一般治疗原则《免疫与健康》
  20. 病毒型别与抗原性《医学微生物学》
  21. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  22. 病毒型别与抗原性《医学微生物学》
  23. 病毒性感染《默克家庭诊疗手册》
  24. 病毒抗原定位《实用免疫细胞与核酸》
  25. 病毒性感染《默克家庭诊疗手册》
  26. 病毒计数《实用免疫细胞与核酸》
  27. 病毒性疾病《病理学》
  28. 病毒核酸及抗原的直接检出《医学微生物学》
  29. 病毒性脑炎《赵绍琴临证验案精选》
  30. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  31. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》


病毒性肝炎的发病机理_《免疫与健康》_中医养生_【岐黄之术】

十四、病毒性肝炎的发病机理

十四、病毒性肝炎的发病机理

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）急性黄疸型肝炎多见于甲、戊型肝炎，病程2-4个月，病程的阶段性较为明显，可分为3期。

黄疸前期：多数起病较急，有畏寒、发热、全身乏力，食欲不振、恶心、呕吐、厌油腻尢为突出。腹痛、腹泻、肝区痛，尿色日渐加深，至本期末呈浓茶样。有些病例有发热，头痛等上呼吸道感染症状，类似感冒。本期体征多不明显，少数病例有浅表淋巴结肿大。本期持续1-21天，平均5-7天。

黄疸期：自觉症状可开始好转，发热可减退或消失。但尿色持续加深，巩膜、皮肤出现黄染，约一周左右达高峰，部分病人短期内可出现肝内硬阻性黄疸表现，黄疸迅速加深，皮肤瘙痒，大使颜色浅，心动过缓等。肝多有肿大，可达肋下1-3厘米，质地充实，有压痛和叩击痛、部分病人可有轻度肿大，肝功检查有明显异常，本期持续2-6周。

恢复期：此期黄疸和其他症状逐渐消退，精神、食欲明显好转，肝脾开始回缩，肝功能亦逐渐恢复正常，有些病人有口苦、肝区钝痛、腰酸、腹胀等症状迁延较久。本期持续2-16周，平均1月左右。

（2）急性无黄疸型肝炎是一种轻型肝炎，可发生任一型病毒性肝炎中，由于无黄疸不易被发现，而成为重要的传染源，实际上本型较黄疸型为多，大多缓慢起病，临床表现除无黄疸外，其他均与黄疸型相似而较轻，部分病人可无明显表现，肝功能损害亦甚轻微。本型病程长短不一，大多见于3-6个月内康复，部分病例可迁延或转为慢性，多见于乙肝和丙肝。

（3）慢性肝炎见于乙、丙、丁型肝炎或急性肝炎病程超过半年而仍有临床及实验室肝炎表现者。为反映肝功能损害程度将临床分3度。

轻度：病情较轻，症状多不明显，多数属于无黄疸型，一般为急性肝炎病程超过6个月，临床上仍表现有轻度乏力，疲倦、纳差、上腹不适和腹胀等一般症状，肝脏有肿大及叩击痛、压触痛。生化指标仅1或2项轻度异常。

中度：病情稍重，病程多超过一年，症状亦较显著，如明显乏力、纳差、腹胀和不适亦较明显，肝脏肿大，叩触痛明显，常有自发性疼痛不适，生化指标居于轻度和重度之间。

重度：病情重，病程多在一年以上，带有持续的明显肝炎症状，反复波动不愈，如显著乏力、倦怠、纳差、便溏等。可有肝病面容、痤疮、肝掌、蜘蛛痣、肝脏肿大，质较硬，有叩触痛。脾脏进行性肿大，还可有肝外多脏器损害的表现。ALT反复或持续升高，白蛋白减低，A、G比例异常，丙种蛋白升高。凡白蛋白、胆红素、凝血酶原活动度三项中有一项达重度者，即有助诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、病毒性肝炎的传播途径
  • 当前页：十四、病毒性肝炎的发病机理
  • 下一页：十五、病毒性肝炎的免疫相关疾病
<<< 返回本书目录
  1. 病毒性肝炎的发病机理《免疫与健康》
  2. 病毒性肝炎的免疫相关疾病《免疫与健康》
  3. 病毒性肝炎的传染源《免疫与健康》
  4. 病毒性肝炎的免疫学诊断《免疫与健康》
  5. 病毒性肝炎的传播途径《免疫与健康》
  6. 病毒性肝炎的饮食调养《老年食养食疗》
  7. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  8. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  9. 病毒性肝炎【疾病大全】
  10. 病毒性肝炎检验及其临床意义《免疫与健康》
  11. 病毒性肝炎《家庭医学百科-医疗康复篇》
  12. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  13. 病毒性肝炎《传染病》
  14. 病毒性肝炎一般治疗原则《免疫与健康》
  15. 病毒性肝炎《常见中老年疾病防治》
  16. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  17. 病毒性腹泻【疾病症状】
  18. 病毒性感染《默克家庭诊疗手册》
  19. 病毒性肺炎【疾病大全】
  20. 病毒性结膜炎《西医眼科学》
  21. 病毒性出血热【疾病大全】
  22. 病毒性脑膜炎【疾病大全】
  23. 病毒感染的防治原则《医学微生物学》
  24. 病毒性脑炎《赵绍琴临证验案精选》
  25. 病毒感染《默克家庭诊疗手册》
  26. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  27. 病毒对机体的致病作用《医学微生物学》
  28. 病毒性皮肤病《皮肤性病学》
  29. 病毒的增殖《医学微生物学》
  30. 病毒性食管炎【疾病大全】
  1. 病毒性肝炎的发病机理《免疫与健康》
  2. 病毒性肝炎的传染源《免疫与健康》
  3. 病毒性肝炎的免疫相关疾病《免疫与健康》
  4. 病毒性肝炎的传播途径《免疫与健康》
  5. 病毒性肝炎的免疫学诊断《免疫与健康》
  6. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  7. 病毒性肝炎的饮食调养《老年食养食疗》
  8. 病毒性肝炎《传染病》
  9. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  10. 病毒性肝炎《病理学》
  11. 病毒性肝炎检验及其临床意义《免疫与健康》
  12. 病毒性肝炎《家庭医学百科-医疗康复篇》
  13. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  14. 病毒性肝炎《常见中老年疾病防治》
  15. 病毒性肝炎一般治疗原则《免疫与健康》
  16. 病毒性肝炎《临床营养学》
  17. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  18. 病毒性肺炎《默克家庭诊疗手册》
  19. 病毒性感染《默克家庭诊疗手册》
  20. 病毒性传染性疾病《眼科学》
  21. 病毒性感染《默克家庭诊疗手册》
  22. 病毒性出血热的分类《传染病》
  23. 病毒性疾病《病理学》
  24. 病毒型别与抗原性《医学微生物学》
  25. 病毒性脑炎《赵绍琴临证验案精选》
  26. 病毒型别与抗原性《医学微生物学》
  27. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  28. 病毒抗原定位《实用免疫细胞与核酸》
  29. 病毒性皮肤病《皮肤性病学》
  30. 病毒计数《实用免疫细胞与核酸》
  31. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》


病毒性肝炎的免疫相关疾病_《免疫与健康》_中医养生_【岐黄之术】

十五、病毒性肝炎的免疫相关疾病

十五、病毒性肝炎的免疫相关疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性肝炎实际上是一种全身性疾病，病毒除侵犯肝脏外，还可侵犯其他组织器官，引起多系统损害，造成肝外器官的病变，这些病几乎涉及全身各个系统。这些表现虽最常见乙肝病毒感染，但其他肝炎病毒，如甲肝、丙肝病毒也可发生肝外损伤，目前认为引起肝外损伤的机理可能是病毒抗原刺激机体产生相应抗体，并形成抗原抗体复合物，循环免疫复合物沉积在毛细血管、小血管等基底膜，激活补体而造成组织和器官损伤等；也可因病毒激活免疫反应的细胞毒性T细胞，自然杀伤细胞等，因清除病毒而损伤了感染细胞，已知乙肝病毒不仅在肝细胞存在和增殖，而且还具有泛嗜性，可在肝外许多组织器官中增殖，造成直接的损害，而出现肝脏以外的器官病变，如肾炎、心肌炎、血小板减少性紫癜，再生障碍性贫血、结节性动脉炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、病毒性肝炎的发病机理
  • 当前页：十五、病毒性肝炎的免疫相关疾病
  • 下一页：十六、病毒性肝炎的免疫学诊断
<<< 返回本书目录
  1. 病毒性肝炎的免疫相关疾病《免疫与健康》
  2. 病毒性肝炎的免疫学诊断《免疫与健康》
  3. 病毒性肝炎的发病机理《免疫与健康》
  4. 病毒性肝炎的饮食调养《老年食养食疗》
  5. 病毒性肝炎的传染源《免疫与健康》
  6. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  7. 病毒性肝炎的传播途径《免疫与健康》
  8. 病毒性肝炎检验及其临床意义《免疫与健康》
  9. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  10. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  11. 病毒性肝炎【疾病大全】
  12. 病毒性肝炎一般治疗原则《免疫与健康》
  13. 病毒性肝炎《家庭医学百科-医疗康复篇》
  14. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  15. 病毒性肝炎《传染病》
  16. 病毒性感染《默克家庭诊疗手册》
  17. 病毒性肝炎《常见中老年疾病防治》
  18. 病毒性结膜炎《西医眼科学》
  19. 病毒性腹泻【疾病症状】
  20. 病毒性脑膜炎【疾病大全】
  21. 病毒性肺炎【疾病大全】
  22. 病毒性脑炎《赵绍琴临证验案精选》
  23. 病毒性出血热【疾病大全】
  24. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  25. 病毒感染的防治原则《医学微生物学》
  26. 病毒性皮肤病《皮肤性病学》
  27. 病毒感染《默克家庭诊疗手册》
  28. 病毒性食管炎【疾病大全】
  29. 病毒对机体的致病作用《医学微生物学》
  30. 病毒性胃肠炎《传染病》
  1. 病毒性肝炎的免疫相关疾病《免疫与健康》
  2. 病毒性肝炎的发病机理《免疫与健康》
  3. 病毒性肝炎的免疫学诊断《免疫与健康》
  4. 病毒性肝炎的传染源《免疫与健康》
  5. 病毒性肝炎的饮食调养《老年食养食疗》
  6. 病毒性肝炎的传播途径《免疫与健康》
  7. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  8. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  9. 病毒性肝炎检验及其临床意义《免疫与健康》
  10. 病毒性肝炎《传染病》
  11. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  12. 病毒性肝炎《病理学》
  13. 病毒性肝炎一般治疗原则《免疫与健康》
  14. 病毒性肝炎《家庭医学百科-医疗康复篇》
  15. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  16. 病毒性肝炎《常见中老年疾病防治》
  17. 病毒性感染《默克家庭诊疗手册》
  18. 病毒性肝炎《临床营养学》
  19. 病毒性感染《默克家庭诊疗手册》
  20. 病毒性肺炎《默克家庭诊疗手册》
  21. 病毒性疾病《病理学》
  22. 病毒性传染性疾病《眼科学》
  23. 病毒性脑炎《赵绍琴临证验案精选》
  24. 病毒性出血热的分类《传染病》
  25. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  26. 病毒型别与抗原性《医学微生物学》
  27. 病毒性皮肤病《皮肤性病学》
  28. 病毒型别与抗原性《医学微生物学》
  29. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  30. 病毒抗原定位《实用免疫细胞与核酸》
  31. 病毒性胃肠炎《传染病》


病毒性肝炎的免疫学诊断_《免疫与健康》_中医养生_【岐黄之术】

十六、病毒性肝炎的免疫学诊断

十六、病毒性肝炎的免疫学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性肝炎表现十分复杂，做诊断时切忌主观片面地只依靠某一方面或某一次单项异常就肯定诊断，正确的诊断必须依据流行病学，临床表现及实验检查，再结合患者具体情况及动态变化进行综合分析，并作好必要的鉴别，最后还要依据免疫学检查结果作出病原学诊断，才能作出完整的确定诊断。

急性肝炎患者血清抗-HAV-IgM阳性，可确诊HAV近期感染。慢性乙型肝炎或自身免疫性肝病患者血清中检出抗-HAV-IgM阳性时，判断HAV重叠感染应慎重，须排除类风湿因子（RF）及其他原因引起的假阳性。

凡血清HbsAg阳性，或血清HBV-DNA阳性，或HBV DNA聚合酶阳性，或血清HBsAb-IgM阳性。或肝内HbcAg和（或）HbsAg阳性；或HBV DNA阳性，如有以上任何一项阳性，即可诊断现症乙型肝炎病毒感染。如无任何临床表现，肝功能正常，抗HBs持续阳性6个月以上者，可诊断为慢性HbsAg携带者。

急性丙型肝炎诊断：急性患者血清或肝内HCV-RNA阳性或抗-HCV阳性，但无其他型肝炎病毒的急性感染标志，慢性丙型肝炎，血清抗-HCV阳性或血清和（或）肝内HCv RNA阳性。

丁型肝炎病毒为缺陷病毒，需依赖HBsAg才能增殖，可表现为HDV、HBV同时或重叠感染。

慢性乙型肝炎病人、慢性HBsAg携带者，血清HDv RNA和（或）HDAg阳性，或抗HD-IgM和抗HD-IgG高滴度阳性，肝内HDv RNA和（或）HDAg阳性，可诊断为HDV-HBV重叠感染。

急性肝炎患者抗-HEV阳转或滴度由低到高，或抗-HEV>1：20或斑点杂交法或聚合酶链反应（PCR）检测血清和（或）粪便HEv RNA阳性，可诊断为戊型肝炎病毒感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、病毒性肝炎的免疫相关疾病
  • 当前页：十六、病毒性肝炎的免疫学诊断
  • 下一页：十七、病毒性肝炎检验及其临床意义
<<< 返回本书目录
  1. 病毒性肝炎的免疫学诊断《免疫与健康》
  2. 病毒性肝炎的饮食调养《老年食养食疗》
  3. 病毒性肝炎的免疫相关疾病《免疫与健康》
  4. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  5. 病毒性肝炎的发病机理《免疫与健康》
  6. 病毒性肝炎检验及其临床意义《免疫与健康》
  7. 病毒性肝炎的传染源《免疫与健康》
  8. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  9. 病毒性肝炎的传播途径《免疫与健康》
  10. 病毒性肝炎一般治疗原则《免疫与健康》
  11. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  12. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  13. 病毒性肝炎【疾病大全】
  14. 病毒性感染《默克家庭诊疗手册》
  15. 病毒性肝炎《家庭医学百科-医疗康复篇》
  16. 病毒性结膜炎《西医眼科学》
  17. 病毒性肝炎《传染病》
  18. 病毒性脑膜炎【疾病大全】
  19. 病毒性肝炎《常见中老年疾病防治》
  20. 病毒性脑炎《赵绍琴临证验案精选》
  21. 病毒性腹泻【疾病症状】
  22. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  23. 病毒性肺炎【疾病大全】
  24. 病毒性皮肤病《皮肤性病学》
  25. 病毒性出血热【疾病大全】
  26. 病毒性食管炎【疾病大全】
  27. 病毒感染的防治原则《医学微生物学》
  28. 病毒性胃肠炎《传染病》
  29. 病毒感染《默克家庭诊疗手册》
  30. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  1. 病毒性肝炎的免疫学诊断《免疫与健康》
  2. 病毒性肝炎的免疫相关疾病《免疫与健康》
  3. 病毒性肝炎的饮食调养《老年食养食疗》
  4. 病毒性肝炎的发病机理《免疫与健康》
  5. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  6. 病毒性肝炎的传染源《免疫与健康》
  7. 病毒性肝炎检验及其临床意义《免疫与健康》
  8. 病毒性肝炎的传播途径《免疫与健康》
  9. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  10. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  11. 病毒性肝炎一般治疗原则《免疫与健康》
  12. 病毒性肝炎《传染病》
  13. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  14. 病毒性肝炎《病理学》
  15. 病毒性感染《默克家庭诊疗手册》
  16. 病毒性肝炎《家庭医学百科-医疗康复篇》
  17. 病毒性感染《默克家庭诊疗手册》
  18. 病毒性肝炎《常见中老年疾病防治》
  19. 病毒性疾病《病理学》
  20. 病毒性肝炎《临床营养学》
  21. 病毒性脑炎《赵绍琴临证验案精选》
  22. 病毒性肺炎《默克家庭诊疗手册》
  23. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  24. 病毒性传染性疾病《眼科学》
  25. 病毒性皮肤病《皮肤性病学》
  26. 病毒性出血热的分类《传染病》
  27. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  28. 病毒型别与抗原性《医学微生物学》
  29. 病毒性胃肠炎《传染病》
  30. 病毒型别与抗原性《医学微生物学》
  31. 病毒性心肌炎《家庭医学百科-医疗康复篇》


病毒性肝炎检验及其临床意义_《免疫与健康》_中医养生_【岐黄之术】

十七、病毒性肝炎检验及其临床意义

十七、病毒性肝炎检验及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性肝炎迄今已可进行甲型至庚型抗体测定及乙肝各种抗原、抗体测医院后勤管理的改革定。现将各项检测结果及其简要临床意义介绍如下：

一、甲型肝炎抗体测定（HAV-IgM抗体）：正常为阴性。阳性表示急性甲型肝炎感染早期。

二、乙型肝炎两对半联合检测：包括乙型肝炎表面抗原（HBsAg）、乙型肝炎表面抗体（HBsAg）、乙肝e抗原（HBeAg）乙肝e抗体（HBsAg）及乙型肝炎核心抗体（HBcAb）5种。其单项及联合检测结果及临床意义如下：

1、HBsAg阳性，即表抗阳性，其他皆为阴性，可为急性乙肝病毒感染潜伏期后期；或为慢性表面抗原携带者。

2、HBsAg及HBeAg两项阳性，其它三项阴性：见于急性乙肝早期，具极强的传染性。

3、HBsAg、HBeAg、HBcAb阳性；HBsAb及HBeAb阴性，俗称“大三阳”。为急性或慢性乙肝，病毒复制活跃，传染性强。

4、HBsAg、HBeAb、HBcAb阳性，而HBsAb、HBeAb阴性，俗称“小三阳”。为急性或慢性乙肝，但传染性较弱。

5、HBcAb阳性，其它四项阴性者，为HBcAg隐性携带者或窗口期，或具有乙肝病毒既往感染史。

6、HBeAg、HBcAb阳性，其它三项阴性者，为急性乙肝恢复期或有既往感染乙肝史。

7、HBeAg、HBeAb、HBcAb阳性，另二项阴性者，为乙肝恢复期，已有免疫力。

8、HBsAb阳性，其余四项阴性者，为乙肝感染后康复，或为乙肝疫苗接种者，已有免疫力。

9、五项检测均为阴性，为非乙肝感染者。

10、HBsAb、HBeAb阳性，共余三项阴性，为慢性乙肝表抗携带者，或为急性乙肝趋向恢复，易转阴。

11、HBsAb、HBeAb阳性，HBsAg、HBeAg、HBcAb阴性，为乙肝病毒感染后恢复。

12、HBsAg、HBsAb阳性，其余三项阴性：乙肝亚临床感染早期或不同乙肝病毒亚型第二次感染。

13、除HBsAb阴性外，余四项皆阳性：为慢性乙肝病毒感染趋向恢复，或为慢性HBsAg携带者。

14、除HBeAg阴性外，余四项皆阳性：为亚临床型或非典型性乙肝病毒感染早期。

上述各项均需结合临床表现进行判断。

三、丙型肝炎抗体测定：正常为阴性。阳性显示丙肝存在。若抗丙肝IgM阳性持续6个月以上时，预示转为慢性丙肝可能性较小。

四、丁型肝炎抗体测定：用于丁肝病毒感染的临床诊断和流行病学调查。丁肝抗体仅见于乙肝表抗体阳性患者。

五、戊肝抗体及康肝抗体测定：正常时两者均为阴性，若阳性时分别显示为戊型肝炎、庚型肝炎病毒感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、病毒性肝炎的免疫学诊断
  • 当前页：十七、病毒性肝炎检验及其临床意义
  • 下一页：十八、病毒性肝炎一般治疗原则
<<< 返回本书目录
  1. 病毒性肝炎检验及其临床意义《免疫与健康》
  2. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  3. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  4. 病毒性肝炎一般治疗原则《免疫与健康》
  5. 病毒性肝炎的饮食调养《老年食养食疗》
  6. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  7. 病毒性肝炎的免疫学诊断《免疫与健康》
  8. 病毒性感染《默克家庭诊疗手册》
  9. 病毒性肝炎的免疫相关疾病《免疫与健康》
  10. 病毒性结膜炎《西医眼科学》
  11. 病毒性肝炎的发病机理《免疫与健康》
  12. 病毒性脑膜炎【疾病大全】
  13. 病毒性肝炎的传染源《免疫与健康》
  14. 病毒性脑炎《赵绍琴临证验案精选》
  15. 病毒性肝炎的传播途径《免疫与健康》
  16. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  17. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  18. 病毒性皮肤病《皮肤性病学》
  19. 病毒性肝炎【疾病大全】
  20. 病毒性食管炎【疾病大全】
  21. 病毒性肝炎《家庭医学百科-医疗康复篇》
  22. 病毒性胃肠炎《传染病》
  23. 病毒性肝炎《传染病》
  24. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  25. 病毒性肝炎《常见中老年疾病防治》
  26. 病毒性心肌炎《儿科学》
  27. 病毒性腹泻【疾病症状】
  28. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  29. 病毒性肺炎【疾病大全】
  30. 病毒性心肌炎《中医儿科学》
  1. 病毒性肝炎检验及其临床意义《免疫与健康》
  2. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  3. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  4. 病毒性肝炎的饮食调养《老年食养食疗》
  5. 病毒性肝炎一般治疗原则《免疫与健康》
  6. 病毒性肝炎的免疫学诊断《免疫与健康》
  7. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  8. 病毒性肝炎的免疫相关疾病《免疫与健康》
  9. 病毒性感染《默克家庭诊疗手册》
  10. 病毒性肝炎的发病机理《免疫与健康》
  11. 病毒性感染《默克家庭诊疗手册》
  12. 病毒性肝炎的传染源《免疫与健康》
  13. 病毒性疾病《病理学》
  14. 病毒性肝炎的传播途径《免疫与健康》
  15. 病毒性脑炎《赵绍琴临证验案精选》
  16. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  17. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  18. 病毒性肝炎《传染病》
  19. 病毒性皮肤病《皮肤性病学》
  20. 病毒性肝炎《病理学》
  21. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  22. 病毒性肝炎《家庭医学百科-医疗康复篇》
  23. 病毒性胃肠炎《传染病》
  24. 病毒性肝炎《常见中老年疾病防治》
  25. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  26. 病毒性肝炎《临床营养学》
  27. 病毒性心肌炎《中医儿科学》
  28. 病毒性肺炎《默克家庭诊疗手册》
  29. 病毒性心肌炎《病理学》
  30. 病毒性传染性疾病《眼科学》
  31. 病毒性心肌炎《儿科学》


病毒性肝炎一般治疗原则_《免疫与健康》_中医养生_【岐黄之术】

十八、病毒性肝炎一般治疗原则

十八、病毒性肝炎一般治疗原则

  • 上一页
  • 目录
  • 相关
  • 下一页

各型病毒性肝炎目前仍缺乏理想的特效治疗，但治疗原则相似。由于致病的病毒不同，发病机制、病变性质、病情轻重、病程长短和预后也有差异。不同病毒和不同临床类型的肝炎病人其具体治疗措施虽有所侧重，但在休息、营养和药物治疗的要求，原则上是相同的。

休息：注意动静结合。一般在急性早期、慢性活动期、肝功明显损害时，应卧床休息。休息可减少生理及病理消耗，减轻肝负担，有利于肝功能的恢复。过分强调卧床休息，可能加重病人精神负担，也不利于机体新陈代谢。恢复期适当活动，可促进血液循环，调节胃、肠分泌功能，提高细胞代谢，增加机体抵抗力。但应根据病情恢复情况，逐步增加活动，以不引起疲劳为度。无症状乙肝表面抗原携带者不必强调休息和脱离工作，但应加强定期观察和随访。

营养：应根据病情合理调配饮食，注意饮食的质与量，急性期给予容易消化的，蛋白质和维生素含量丰富的清淡饮食；慢性期食欲减退或恶心呕吐明显者，酌情静脉注射葡萄糖和维生素C等，直至能进食；血浆蛋白低者应给予高蛋白饮食，保证足够的热量，每日总热量在1700-2000卡左右。给予足够营养，易为病人接受即可，但避免饮酒。

药物：治疗病毒性肝炎的药物种类繁多，应严格掌握给药的针对性，根据病情选用一些适当的中、西药，以减轻症状，促进肝功能恢复。由于各种药物大多经肝分解代谢，长期大量服药，特别是未经严格毒性实验的药物，常可加重肝负担和引起不良反应。因此要慎重选用必需的药物，用药不宜过多，疗程要恰当。已知对肝有损害的药物如吗啡，氯丙嗪等应避免使用。

急性病毒性肝炎一般为自限性过程，如能早期诊断、适当休息、营养和一般支持疗法，多数病人在3-6个月内能自愈。对临床症状明显或黄疸深重的急性肝炎病人，则静脉给予高渗葡萄糖液、维生素C和B族维生素等并辅以其他药物，如肝泰乐、门冬氨酸钾镁及中成药（如茵陈蒿汤加减）等。确有恶心呕吐、腹胀者可给予多酶片、胰酶、灭吐灵等治疗。一般急性肝炎病人与隔离期满（甲型肝炎至起病后3周，乙型肝炎至HBsAg阴转，丙肝至HCV-RNA阴转，戊肝至发病后2周）、临床症状消失、肝功能基本恢复正常时可以出院。出院后仍应休息1-3个月，恢复工作后应定期复查观察。甲型与戊型一般不变慢性。急性肝炎治疗期间应细心观察，防止重肝发生或慢性化。孕妇肝炎应密切观察，慎用药物，以免发生肝坏死。

慢性病毒性肝炎目前尚无特效治疗方法，由于本病的发病机理极为复杂，不仅与病毒株毒力有关，而且与患者免疫系统效应和受染肝细胞数量等多种因素有密切关系。因此，慢性肝炎的治疗亦较复杂。除抗病毒治疗外，还应调整机体免疫功能和改善恢复肝细胞功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、病毒性肝炎检验及其临床意义
  • 当前页：十八、病毒性肝炎一般治疗原则
  • 下一页：十九、慢性病毒性肝炎的免疫治疗
<<< 返回本书目录
  1. 病毒性肝炎一般治疗原则《免疫与健康》
  2. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  3. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  4. 病毒性感染《默克家庭诊疗手册》
  5. 病毒性肝炎检验及其临床意义《免疫与健康》
  6. 病毒性结膜炎《西医眼科学》
  7. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  8. 病毒性脑膜炎【疾病大全】
  9. 病毒性肝炎的饮食调养《老年食养食疗》
  10. 病毒性脑炎《赵绍琴临证验案精选》
  11. 病毒性肝炎的免疫学诊断《免疫与健康》
  12. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  13. 病毒性肝炎的免疫相关疾病《免疫与健康》
  14. 病毒性皮肤病《皮肤性病学》
  15. 病毒性肝炎的发病机理《免疫与健康》
  16. 病毒性食管炎【疾病大全】
  17. 病毒性肝炎的传染源《免疫与健康》
  18. 病毒性胃肠炎《传染病》
  19. 病毒性肝炎的传播途径《免疫与健康》
  20. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  21. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  22. 病毒性心肌炎《儿科学》
  23. 病毒性肝炎【疾病大全】
  24. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  25. 病毒性肝炎《家庭医学百科-医疗康复篇》
  26. 病毒性心肌炎《中医儿科学》
  27. 病毒性肝炎《传染病》
  28. 病毒性心肌炎【疾病大全】
  29. 病毒性肝炎《常见中老年疾病防治》
  30. 病毒性咽炎【疾病大全】
  1. 病毒性肝炎一般治疗原则《免疫与健康》
  2. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  3. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  4. 病毒性肝炎检验及其临床意义《免疫与健康》
  5. 病毒性感染《默克家庭诊疗手册》
  6. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  7. 病毒性感染《默克家庭诊疗手册》
  8. 病毒性肝炎的饮食调养《老年食养食疗》
  9. 病毒性疾病《病理学》
  10. 病毒性肝炎的免疫学诊断《免疫与健康》
  11. 病毒性脑炎《赵绍琴临证验案精选》
  12. 病毒性肝炎的免疫相关疾病《免疫与健康》
  13. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  14. 病毒性肝炎的发病机理《免疫与健康》
  15. 病毒性皮肤病《皮肤性病学》
  16. 病毒性肝炎的传染源《免疫与健康》
  17. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  18. 病毒性肝炎的传播途径《免疫与健康》
  19. 病毒性胃肠炎《传染病》
  20. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  21. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  22. 病毒性肝炎《传染病》
  23. 病毒性心肌炎《中医儿科学》
  24. 病毒性肝炎《病理学》
  25. 病毒性心肌炎《病理学》
  26. 病毒性肝炎《家庭医学百科-医疗康复篇》
  27. 病毒性心肌炎《儿科学》
  28. 病毒性肝炎《常见中老年疾病防治》
  29. 病毒性与免疫性《医学微生物学》
  30. 病毒性肝炎《临床营养学》
  31. 病毒学研究中实验动物的选择《实验动物科学》


慢性病毒性肝炎的免疫治疗_《免疫与健康》_中医养生_【岐黄之术】

十九、慢性病毒性肝炎的免疫治疗

十九、慢性病毒性肝炎的免疫治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性肝炎病人细胞免疫功能大多低下，致使肝炎病毒在体内持续存在，通过免疫反应引起肝细胞损伤，若能恢复免疫功能，病毒能被清除，使肝脏功能得以恢复。现已试用的药物有干扰素、免疫核糖核酸、胸腺肽、猪苓多糖、香菇菌多糖、云芝胞内多糖及白细胞介素-2等。

干扰素有α、β和γ三种，以α-干扰素作用最强。其作用机理是阻断病毒繁殖和复制，但不能进入宿主细胞直接杀灭病毒，而可与细胞膜接触并在细胞内产生一种特殊蛋白，即抗病毒蛋白，可抑制病毒mRNA信息的传递，从而阻止病毒在宿主细胞内增殖。干扰素还能抑制病毒复制过程中脱壳、翻译和病毒装配。干扰素还能增强致敏淋巴细胞的细胞毒作用，对B细胞有毒性作用，而表现对免疫反应的抑制。干扰素也能增强巨噬细胞的吞噬功能，从而消除感染的病毒和防止病毒进入肝细胞。慢性活动性肝炎使用干扰素剂量应偏大，300万-600万单位，隔天一次，疗程应偏长，6-12个月。

免疫核糖核酸；是从HBsAg免疫的动物脾及淋巴结取得，具有免疫生物活性，可传递特异性免疫，有使HBeAg阴转及产生e抗体的作用。用法为隔天一次，皮下注射，每次2ml，3个月1疗程。未见不良反应。

胸腺肽；在体外能促进T细胞的成熟分化，增强抗体形成，我国是从牛或猪胸腺中提取的血清胸腺因子。临床治疗慢性乙型肝炎病人有免疫增强作用，恢复Ts细胞功能、肝功能改善，有的病人HBsAg被清除。治疗剂量为每天5-10mg，疗程3-6个月。治疗过程中未见到严重副作用。

多糖类中药：如猪苓多糖、香菇菌多糖、云芝胞内多糖、虫草菌丝等均有双向免疫调节作用。实验证明有减轻肝损伤、促进肝脏再生及促进机体提前产生抗——HBs抗体和增加抗体的量。

转移因子：是低分子量的可溶性蛋白，由T细胞产生，并能转移或增强对特异抗原的细胞免疫，用患急性乙肝（恢复期）病人淋巴细胞制备的转移因子，可传递对HBsAg的免疫反应，已经体外试验得到证明。它可使血清转胺酶活力及HBsAg滴度发生暂时性变化。转移因子进入人体不是本身直接作用，而作用于白细胞，增强白细胞的免疫机能再发挥作用。

白细胞介素-2（IL-2）：IL-2是Th细胞在有丝分裂原的刺激下产生的免疫活性物质，具有调节免疫、抗病毒、抗肿瘤等多种作用。现已能用基因重组方法生产IL-2。已知慢性乙型肝炎病人IL-2生成能力和对IL-2反应明显降低。IL-2促进T细胞增殖，促进NK细胞、CTL和LAK细胞的分化。还可诱导一系列淋巴因子的产生，如干扰素γ、B细胞生长因子、B细胞分化因子和肿瘤坏死因子等。因此，IL-2活性降低可导致上述免疫功能低下，使机体不能有效地清除受感染并有病毒增殖的肝细胞，从而造成患者的慢性乙肝病毒感染状态。经用IL-2后，细胞免疫功能明显增加，HBV增殖受到抑制，甚至转氨酶水平可降至正常范围。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、病毒性肝炎一般治疗原则
  • 当前页：十九、慢性病毒性肝炎的免疫治疗
  • 下一页：二十、怎样预防病毒性肝炎
<<< 返回本书目录
  1. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  2. 慢性病贫血【疾病大全】
  3. 慢性病的预防措施《流行病学》
  4. 慢性肠炎【中药主治】
  5. 慢性病的调养《人体使用手册》
  6. 慢性创伤性滑囊炎【疾病大全】
  7. 慢性便秘【中药主治】
  8. 慢性单纯外伤性腰腿痛【疾病大全】
  9. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  10. 慢性单纯性鼻炎【疾病大全】
  11. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  12. 慢性单纯性咽炎【疾病大全】
  13. 慢性扁桃体炎【疾病大全】
  14. 慢性胆管炎【疾病大全】
  15. 慢性扁桃体炎《中西医结合耳鼻喉科》
  16. 慢性胆囊炎《常见中老年疾病防治》
  17. 慢性扁桃体炎《临床激光治疗学》
  18. 慢性胆囊炎《老年百病防治》
  19. 慢性闭角型青光眼【疾病大全】
  20. 慢性胆囊炎《自我调养巧治病》
  21. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  22. 慢性胆囊炎【疾病大全】
  23. 慢性鼻炎【疾病大全】
  24. 慢性胆囊炎证治一得《名师垂教》
  25. 慢性鼻炎《中西医结合耳鼻喉科》
  26. 慢性蝶窦炎【疾病大全】
  27. 慢性鼻炎《家庭医学百科-医疗康复篇》
  28. 慢性额窦炎【疾病大全】
  29. 慢性白血病《家庭医学百科-医疗康复篇》
  30. 慢性反流性肾病【疾病大全】
  1. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  2. 慢性病的预防措施《流行病学》
  3. 慢性病人的心理护理《医学心理学》
  4. 慢性病《默克家庭诊疗手册》
  5. 慢性创伤性颞下颌关节炎《理疗学》
  6. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  7. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  8. 慢性扁桃体炎《耳鼻咽喉外科学》
  9. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  10. 慢性扁桃体炎《中西医结合耳鼻喉科》
  11. 慢性胆囊炎《默克家庭诊疗手册》
  12. 慢性扁桃体炎《临床激光治疗学》
  13. 慢性胆囊炎《常见中老年疾病防治》
  14. 慢性闭角型青光眼《眼科学》
  15. 慢性胆囊炎《老年百病防治》
  16. 慢性鼻炎之有效良方《三十年临证经验集》
  17. 慢性胆囊炎《自我调养巧治病》
  18. 慢性鼻炎《耳鼻咽喉外科学》
  19. 慢性胆囊炎证治一得《名师垂教》
  20. 慢性鼻炎《手穴手纹诊治》
  21. 慢性放射病《核、化学武器损伤》
  22. 慢性鼻炎《家庭医学百科-医疗康复篇》
  23. 慢性肥厚性鼻炎《临床激光治疗学》
  24. 慢性白血病《病理学》
  25. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  26. 慢性白血病《家庭医学百科-医疗康复篇》
  27. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  28. 慢心锐毒《中医词典》
  29. 慢性肺原性心脏病《放射诊断学》
  30. 慢痧必须速治《痧胀玉衡》
  31. 慢性肺原性心脏病《百病自测》


怎样预防病毒性肝炎_《免疫与健康》_中医养生_【岐黄之术】

二十、怎样预防病毒性肝炎

二十、怎样预防病毒性肝炎

  • 上一页
  • 目录
  • 相关
  • 下一页

保护易感人群除消毒隔离、提高个人卫生水平和卫生知识、加强个人防护、避免接触传染源、切断各种可能的传播途径外，预防注射是保护易感人群最好的措施之一，但目前不是五种肝炎都有可用的疫苗，只有甲型肝炎和乙型肝炎已有有效的疫苗和免疫球蛋白可作为易感者的主动免疫和被动免疫以预防甲型肝炎和乙型肝炎传播和流行。

甲型肝炎疫苗：在甲型肝炎流行期间，易感人群主要为婴幼儿、学龄儿童和血清抗-HAV-IgG阴性的其他高危人群，均应接种甲型肝炎减毒活疫苗（H2无毒株）为预防甲肝的主要手段。用法及用量为一岁以上儿童/成人一次1毫升，注射于上臂皮下，用过丙种球蛋白者，需隔8周后注射。对患有肝炎、发热、急性传染病者、患有急性或慢性严重疾病者、免疫缺陷病和使用免疫抑制剂者以及孕妇均禁忌注射甲型肝炎疫苗。

丙种球蛋白：市售人血丙种球蛋白和人胎盘丙种球蛋白对甲型肝炎接触者或有可能暴露于甲型肝炎病毒者，有一定保护作用，接种时间越早越好，不应迟于接触后1-2周，剂量为儿童0.05-0.1毫升/公斤，一次肌肉注射，成人为3毫升，一次肌肉注射。免疫期3周，一般可防止发病和减轻症状。

乙型肝炎疫苗：主要用于阻断母婴传播和新生儿预防及其他高危人群，在有条件的地区可对学龄前和学龄儿童进行接种。全程免疫为10-30微克按0、1、6个月各肌肉注射一次，新生儿生后应立即（不迟于12小时）注射HBIG，2-4周后再按0、1、6方案注射乙肝疫苗每次30微克。全程免疫后抗体生成不好者，可再加强免疫一次30微克。免疫期5年，每5年加强注射一次。其禁忌症为发热、急慢性严重疾病或有过敏史者。极少数接种疫苗后可不产生抗体，其原因可能为患者有慢性丙肝、或是隐匿性乙肝病毒感染，这种情况用PCR法可测出HBV-DNA阳性。

乙型肝炎免疫球蛋白（HBIG）：HBsAg阳性母亲（尤其HBeAg阳性）所生新生儿，医源性或意外受HBsAg阳性血污染者，可注射HBIG。新生儿生后24小时内和2个月龄各肌肉注射一次，每次1毫升（100单位），与乙肝疫苗联用时，参见上述乙肝免疫注射。医源性污染后立即肌肉注射5毫升，免疫期2个月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、慢性病毒性肝炎的免疫治疗
  • 当前页：二十、怎样预防病毒性肝炎
  • 下一页：二十一、那些人容易得艾滋病？
<<< 返回本书目录
  1. 怎样预防病毒性肝炎《免疫与健康》
  2. 怎样制作茶饮《茶饮保健》
  3. 怎样预防艾滋病传播《免疫与健康》
  4. 增补本草备要自序《本草备要》
  5. 怎样学习外科学《外科学总论》
  6. 增补临产须知（万密斋先生女科）《胎产指南》
  7. 怎样选择配料《茶饮保健》
  8. 增补省风汤【方剂大全】
  9. 怎样选择茶具《茶饮保健》
  10. 增补胎前十症《胎产指南》
  11. 怎样选择保健茶饮《茶饮保健》
  12. 增补诸方《增订叶评伤暑全书》
  13. 怎样食补有益《老年食养食疗》
  14. 增订客气客运活法《增订叶评伤暑全书》
  15. 怎样减肥《减肥新法与技巧》
  16. 增订治麻问答捷要《麻科活人全书》
  17. 怎样避免火罐烫伤《中医刺灸》
  18. 增加身体的能量，是减肥的第一课《人体使用手册》
  19. 贼风邪气乘虚伤人《类经》
  20. 增进健康靠自己《家庭医学百科·预防保健篇》
  21. 贼风篇《医旨绪余》
  22. 增进老人心理卫生的原则《医学心理学》
  23. 贼风挛痛《普济方·针灸》
  24. 增龄性黄斑变性【疾病大全】
  25. 贼风鬼神《类经》
  26. 增录《重订囊秘喉书》
  27. 贼风方《外台秘要》
  28. 增明丸【方剂大全】
  29. 贼风【方剂主治】
  30. 增生性瘢痕【疾病症状】
  1. 怎样预防病毒性肝炎《免疫与健康》
  2. 怎样预防艾滋病传播《免疫与健康》
  3. 怎样制作茶饮《茶饮保健》
  4. 怎样学习外科学《外科学总论》
  5. 增爱丸《是斋百一选方》
  6. 怎样选择配料《茶饮保健》
  7. 增补本草备要自序《本草备要》
  8. 怎样选择茶具《茶饮保健》
  9. 增补临产须知（万密斋先生女科）《胎产指南》
  10. 怎样选择保健茶饮《茶饮保健》
  11. 增补胎前十症《胎产指南》
  12. 怎样选用滋补性食物《中医饮食营养学》
  13. 增订客气客运活法《增订叶评伤暑全书》
  14. 怎样食补有益《老年食养食疗》
  15. 增订治麻问答捷要《麻科活人全书》
  16. 怎样避免火罐烫伤《中医刺灸》
  17. 增加染色强度方法《实用免疫细胞与核酸》
  18. 贼邪《中医词典》
  19. 增进健康靠自己《家庭医学百科·预防保健篇》
  20. 贼风邪气乘虚伤人《类经》
  21. 增进老人心理卫生的原则《医学心理学》
  22. 贼风入腹《中医词典》
  23. 增录《重订囊秘喉书》
  24. 贼风篇《医旨绪余》
  25. 增生《病理学》
  26. 贼风偏枯候《诸病源候论》
  27. 增生性骨性关节病《常见中老年疾病防治》
  28. 贼风偏枯《女科证治准绳》
  29. 增水行舟《中医词典》
  30. 贼风挛痛《普济方·针灸》
  31. 增损柴胡汤《妇人大全良方》


那些人容易得艾滋病？_《免疫与健康》_中医养生_【岐黄之术】

二十一、那些人容易得艾滋病？
在线购买《免疫与健康》正版书籍

二十一、那些人容易得艾滋病？

  • 上一页
  • 目录
  • 相关
  • 下一页

艾滋病是一种传染病。传染病的发生和流行要具备三个环节，即传染源、传播途径及易感人群，一般将容易感染某种传染病的人称为易感人群。艾滋病的易感人群，也就是以对艾滋病有高度危险的人群是哪些呢？

首先是男性同性恋者或妓女嫖客。妓女嫖客间性关系混乱复杂，一旦接触到艾滋病病人或带病毒者就可能受到感染，并在不断与他人性接触中又感染别人，接触的对象愈多，感染的机会就愈多。男性同性恋是一种性变态症，西方国家男性同性恋者较多。据报道，美国73%艾滋病病人是同性恋的男性，我国天津等地也报道有男性同性恋者。男性同性恋的一方以肛门直肠代替阴道，而前者的粘膜比阴道粘膜容易破损，致使艾滋病病毒在两人的精液或血液中相互感染。精液中有免疫抑制物质，进入直肠更加重了免疫抑制状态（女性阴道粘膜免疫力较强，能抵抗精液的免疫作用）。

第二，吸毒者是艾滋病的高危人群。毒品、海咯因、鸦片、罂粟、可卡因、大麻等都有免疫抑制作用，使吸毒者免疫力明显降低。况且吸毒者往往用注射方式将毒品输入体内，注射器既多人共用又不消毒，增加了传播艾滋病病毒的机会。有报道美国的药瘾者中，87%受艾滋病毒感染，我国云南、广东等边境地区及沿海地区吸毒问题甚为严重，值得重视。

第三，经常需要输血或血制品的病人。如果这些材料中污染了艾滋病病毒，就可能受到感染。由于我国已有多起因输注进口或不洁血制品而遭受艾滋病病毒感染的报道，所以我国现已对此严格把关。

第四，艾滋病病人或艾滋病病毒感染者的婴儿。病毒可经母亲子宫胎盘传递给胎儿，或出生时新生儿从母亲产道得到感染。有报道艾滋病病毒感染的孕妇传播给下一代的危险度是30～50%。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、怎样预防病毒性肝炎
  • 当前页：二十一、那些人容易得艾滋病？
  • 下一页：二十三、吸毒易遭艾滋病
<<< 返回本书目录
  1. 那些人容易得艾滋病?《免疫与健康》
  2. 纳鳖《本草纲目》完整版
  3. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  4. 纳差【疾病症状】
  5. 拿总经《幼科推拿秘书》
  6. 纳尔逊综合征【疾病大全】
  7. 拿委中《幼科推拿秘书》
  8. 纳甲法《手掌与疾病》
  9. 拿蹼参穴《幼科推拿秘书》
  10. 纳气法《厘正按摩要术》
  11. 拿虎【中药大全】
  12. 纳气歌《针灸聚英》
  13. 拿法《小儿推拿广意》
  14. 纳气丸【方剂大全】
  15. 拿承山《幼科推拿秘书》
  16. 纳音释义《医暇卮言》
  17. 暮食朝吐【方剂主治】
  18. 纳子法《手掌与疾病》
  19. 慕荷【中药大全】
  20. 钠过多【疾病大全】
  21. 墓头回【中药大全】
  22. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  23. 牧养类《古今医统大全》
  24. 奶浆参【中药大全】
  25. 牧马豆【中药大全】
  26. 奶浆柴胡【中药大全】
  27. 苜蓿根【中药大全】
  28. 奶浆果【中药大全】
  29. 苜蓿【中药大全】
  30. 奶浆木【中药大全】
  1. 那些人容易得艾滋病?《免疫与健康》
  2. 那耆悉《证类本草》
  3. 纳呆《中医名词词典》
  4. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  5. 纳干法《中医词典》
  6. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  7. 纳干法《中医词典》
  8. 拿总经《幼科推拿秘书》
  9. 纳甲法《中医词典》
  10. 拿委中《幼科推拿秘书》
  11. 纳甲法《中医词典》
  12. 拿蹼参穴《幼科推拿秘书》
  13. 纳甲法验案举例《手掌与疾病》
  14. 拿法《小儿推拿广意》
  15. 纳气《中医词典》
  16. 拿法《中医词典》
  17. 纳气《中医词典》
  18. 拿法《中医词典》
  19. 纳气法《中医词典》
  20. 拿法《中医名词词典》
  21. 纳气法《中医词典》
  22. 拿承山《幼科推拿秘书》
  23. 纳气法《厘正按摩要术》
  24. 穆世锡《中医词典》
  25. 纳气歌《针灸聚英》
  26. 慕《中医词典》
  27. 纳音释义《医暇卮言》
  28. 墓头回《中药学》
  29. 纳支补泻《中医词典》
  30. 墓田回《玉楸药解》
  31. 纳支补泻《中医词典》


吸毒易遭艾滋病_《免疫与健康》_中医养生_【岐黄之术】

二十三、吸毒易遭艾滋病

二十三、吸毒易遭艾滋病

  • 上一页
  • 目录
  • 相关
  • 下一页

吸毒者是注射或熏吸海洛因、阿片、吗啡、可卡因、大麻和杜冷丁等毒品的人。这些毒品具有镇病、催眠、麻醉和致幻等作用，医学上偶而用于危重、剧病病人，以缓解其极度病苦，但使用时十分谨慎，以防其成瘾。

吸毒者受毒品的作用，表现为精神萎迷、情绪低落、意志消沉、生活无度，以致营养不良、体内体液丢失、电解质失衡、植物神经系统紊乱，全身细胞受害，也累及生殖细胞。身体各器官生理功能发生障碍，尤其免疫系统、免疫器官和免疫细胞的功能全面下降。免疫细胞杀伤吞噬病原体的能力丧失，体液中补体、抗体、干扰素等免疫物质缺乏，以致抗病能力极度下降，非常有利于艾滋病病毒乘虚而入，尤其注射吸毒者所用针筒针头不经消毒、多人共用，只要注射器带有艾滋病病人就随毒品输入体内，在体内驻寨扎营，引起致人死地的艾滋病，且在吸毒者中广为传播。

对“吸毒”的态度，美国政府曾经相当宽容，而且在80年代还提炼制取了新毒品“快乐克”，给人吸食一次成瘾。但由于吸毒者的犯罪行为日趋严重，1986年里根总统颁布了反毒条例。吸毒是当今全球性一大公害，致使新中国成立后已灭绝的阿片烟毒又在我国死灰复燃，危害个人、家庭，也危害民族整体素质。我国1994年公布的1435例艾滋病病毒感染者，其中静注毒品者占80%以上，据估计，我国近年来吸毒人数可能已在100万，云南、新疆等边陲地区吸毒尢为猖獗，深圳、广州、山东、广西以及浙江等省市地区吸毒问题也很严重。因此，“禁毒”是防制艾滋病发生和传播的重要手段之一，必须给予足够重视，并采取有效措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、那些人容易得艾滋病？
  • 当前页：二十三、吸毒易遭艾滋病
  • 下一页：二十四、怎样预防艾滋病传播
<<< 返回本书目录
  1. 吸毒易遭艾滋病《免疫与健康》
  2. 吸法门《串雅内外编》
  3. 西州续命汤【方剂大全】
  4. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  5. 西医生理学《止园医话》
  6. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  7. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  8. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  9. 西医篇家庭常备药免除小病痛《中医之钥》
  10. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  11. 西医检查，中医治疗是否可行呢?《中医之钥》
  12. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  13. 西医的传入和成长《中国医学通史》
  14. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  15. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  16. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  17. 西药减肥法《减肥新法与技巧》
  18. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  19. 西洋参解《医学衷中参西录》
  20. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  21. 西洋参【中药大全】
  22. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  23. 西洋参《药笼小品》
  24. 吸气困难【疾病症状】
  25. 西洋菜干【中药大全】
  26. 吸气时鼻腔阻塞【疾病症状】
  27. 西瓦特皮肤异色病【疾病大全】
  28. 吸气时出现连枷胸【疾病症状】
  29. 西塘感症（中）《医宗己任编》
  30. 吸气时上气道陷闭【疾病症状】
  1. 吸毒易遭艾滋病《免疫与健康》
  2. 吸促《中医词典》
  3. 吸而微数《中医词典》
  4. 吸　收《生理学》
  5. 吸附《医学微生物学》
  6. 吸《中医词典》
  7. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  8. 西州续命汤《备急千金要方》
  9. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  10. 西州续命汤《备急千金要方》
  11. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  12. 西岳真人灵飞散方《备急千金要方》
  13. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  14. 西岳莲华峰神传齿药方《三因极一病证方论》
  15. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  16. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  17. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  18. 西医篇家庭常备药免除小病痛《中医之钥》
  19. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  20. 西医检查，中医治疗是否可行呢?《中医之钥》
  21. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  22. 西医的传入《中国医学通史》
  23. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  24. 西药调剂室工作制度《医院药学》
  25. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  26. 西药调剂科（室）的职责与人员设置《医院药学》
  27. 吸门《中医词典》
  28. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  29. 吸入《中医名词词典》
  30. 西药商业的兴起与发展《中国医学通史》
  31. 吸入《中医词典》


怎样预防艾滋病传播_《免疫与健康》_中医养生_【岐黄之术】

二十四、怎样预防艾滋病传播

二十四、怎样预防艾滋病传播

  • 上一页
  • 目录
  • 相关
  • 下一页

从各国报道中可见，感染艾滋病病毒的婴儿日益增多。有少研究证实，艾滋病病毒可通过母乳喂养传播。感染艾滋病病毒的孕妇所生婴儿有三分之一在妊娠后期或后产过程中获得艾滋病病毒感染，其中至少有80%左右通过喂奶传染。为此，应让妇女接受有关艾滋病的预防知识。

预防艾滋病首先应强调性卫生。使用避孕套和治疗性传播性疾病可以大大减少艾滋病病毒和危险性。艾滋病自80年代开始全球性流行以来，其危害随传播方式而不同。感染艾滋病病毒的血液的传播率高达90%。感染者可处于潜伏状态，许多年不出现临床艾病。但有近一半的感染者在感染10年内出现临床艾滋病症状，在确诊艾滋病后两年中死亡。

国外调查研究表明放荡的性行为和注射吸毒仍为艾滋病传播的主要途径。前者要求人们注重性卫生，后者强调法制观念的加强。此外，要十分谨慎使用人血制品，减少使用机率，并应选用经检查合格的血液制品。特别要防止一次注射器的再次应用，以杜绝经血途径的艾滋病病毒感染。在基层医疗机构，都必须把选择供血员作为一件事关千百万人身体健康的大事来加以重视和把关，从而彻底杜绝血源性感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、吸毒易遭艾滋病
  • 当前页：二十四、怎样预防艾滋病传播
  • 下一页：二十五、结核病的预防
<<< 返回本书目录
  1. 怎样预防艾滋病传播《免疫与健康》
  2. 怎样预防病毒性肝炎《免疫与健康》
  3. 怎样学习外科学《外科学总论》
  4. 怎样制作茶饮《茶饮保健》
  5. 怎样选择配料《茶饮保健》
  6. 增补本草备要自序《本草备要》
  7. 怎样选择茶具《茶饮保健》
  8. 增补临产须知（万密斋先生女科）《胎产指南》
  9. 怎样选择保健茶饮《茶饮保健》
  10. 增补省风汤【方剂大全】
  11. 怎样食补有益《老年食养食疗》
  12. 增补胎前十症《胎产指南》
  13. 怎样减肥《减肥新法与技巧》
  14. 增补诸方《增订叶评伤暑全书》
  15. 怎样避免火罐烫伤《中医刺灸》
  16. 增订客气客运活法《增订叶评伤暑全书》
  17. 贼风邪气乘虚伤人《类经》
  18. 增订治麻问答捷要《麻科活人全书》
  19. 贼风篇《医旨绪余》
  20. 增加身体的能量，是减肥的第一课《人体使用手册》
  21. 贼风挛痛《普济方·针灸》
  22. 增进健康靠自己《家庭医学百科·预防保健篇》
  23. 贼风鬼神《类经》
  24. 增进老人心理卫生的原则《医学心理学》
  25. 贼风方《外台秘要》
  26. 增龄性黄斑变性【疾病大全】
  27. 贼风【方剂主治】
  28. 增录《重订囊秘喉书》
  29. 贼风《圣济总录》
  30. 增明丸【方剂大全】
  1. 怎样预防艾滋病传播《免疫与健康》
  2. 怎样学习外科学《外科学总论》
  3. 怎样预防病毒性肝炎《免疫与健康》
  4. 怎样选择配料《茶饮保健》
  5. 怎样制作茶饮《茶饮保健》
  6. 怎样选择茶具《茶饮保健》
  7. 增爱丸《是斋百一选方》
  8. 怎样选择保健茶饮《茶饮保健》
  9. 增补本草备要自序《本草备要》
  10. 怎样选用滋补性食物《中医饮食营养学》
  11. 增补临产须知（万密斋先生女科）《胎产指南》
  12. 怎样食补有益《老年食养食疗》
  13. 增补胎前十症《胎产指南》
  14. 怎样避免火罐烫伤《中医刺灸》
  15. 增订客气客运活法《增订叶评伤暑全书》
  16. 贼邪《中医词典》
  17. 增订治麻问答捷要《麻科活人全书》
  18. 贼风邪气乘虚伤人《类经》
  19. 增加染色强度方法《实用免疫细胞与核酸》
  20. 贼风入腹《中医词典》
  21. 增进健康靠自己《家庭医学百科·预防保健篇》
  22. 贼风篇《医旨绪余》
  23. 增进老人心理卫生的原则《医学心理学》
  24. 贼风偏枯候《诸病源候论》
  25. 增录《重订囊秘喉书》
  26. 贼风偏枯《女科证治准绳》
  27. 增生《病理学》
  28. 贼风挛痛《普济方·针灸》
  29. 增生性骨性关节病《常见中老年疾病防治》
  30. 贼风挛痛《新修本草》
  31. 增水行舟《中医词典》


结核病的预防_《免疫与健康》_中医养生_【岐黄之术】

二十五、结核病的预防

二十五、结核病的预防

  • 上一页
  • 目录
  • 相关
  • 下一页

结核病由结核杆菌引起，虽然结核杆菌引起，虽然结核杆菌可以侵犯全身各个器官，但以肺结核最为多见。虽然可接种卡介苗预防结核，但结核病至今仍是一种重要的传染病。在发展中国家，每年约有1000万新病例发生，至少有300万人死于此病。我国解放前结核病的病死率达200～300人/占10万，占各种疾病死因的首位。解放后人民生活水平提高，卫生状况改善，儿童普遍接种卡介苗，结核病的发病率和病死率大大降低。然而据调查，我国目前有结核杆菌感染者约3亿人，其中结核病人约600万，浙江全省病人就有17万，中青年占70%。因此，结核杆菌感染在全国、甚至全球仍应予以十分重视。

结核杆菌主要通过呼吸道感染，也可以通过消化道或皮肤损伤侵入。飞沫、尘埃可经病人咳嗽、喷嚏甚至谈话从空气而传播，若机体免疫力低，感染后就可能患肺结核。病人有发热（常在午后开始有低热）、出冷汗、咳嗽、咳痰，严重病人有咳血、胸痛、呼吸困难等症状。当然，现代对结核病的治疗是有把握的，只要及早治疗。

疾病重在预防。预防结核病主要是卡介苗接种，接种对象重点在儿童。刚出生的新生儿，一般可以直接接种卡介苗。由于结核杆菌可在空气、尘埃中存在，对于一岁以上的幼儿，为恐怕其在生活成长过程中有与结核病人的接触史，因此需要先做一个特殊的试验，名结核菌素试验，确定此幼儿曾否受过结核杆菌感染。一般人接触结核杆菌的刺激，就会产生对结核病的获得性免疫力，结核菌素试验会呈阳性反应，不必要再接种卡介苗。若接种皮肤没有反应，即结核菌素试验阴性，表示其未受过结核杆菌感染的获得性免疫力。此种免疫力可维持6～10年，以后再复种卡介苗，卡介苗的预防效果相当理想。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、怎样预防艾滋病传播
  • 当前页：二十五、结核病的预防
  • 下一页：二十六、夏季要防钩体病
<<< 返回本书目录
  1. 结核病的预防《免疫与健康》
  2. 结核杆菌《医学微生物学》
  3. 结核病《默克家庭诊疗手册》
  4. 结核杆菌血行播散【疾病症状】
  5. 结核病《病理学》
  6. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  7. 结核《证治准绳·疡医》
  8. 结核菌素试验《基础护理学》
  9. 结核《医宗金鉴》
  10. 结核菌素试验阳性和阴性的意义《免疫与健康》
  11. 结核《续名医类案》
  12. 结核门（独形而单核者为结核。）《古今医统大全》
  13. 结核《续名医类案》
  14. 结核消解散【方剂大全】
  15. 结核《万病回春》
  16. 结核性肠系膜淋巴结炎【疾病大全】
  17. 结核《外科大成》
  18. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  19. 结核《寿世保元》
  20. 结核性腹膜炎【疾病大全】
  21. 结核《金匮钩玄》
  22. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  23. 结核《古今医鉴》
  24. 结核性宫颈炎【疾病大全】
  25. 结核《丹溪治法心要》
  26. 结核性巩膜炎【疾病大全】
  27. 结合和游离部分的分离《实用免疫细胞与核酸》
  28. 结核性脊髓炎【疾病大全】
  29. 结果评价《预防医学》
  30. 结核性角膜病变【疾病大全】
  1. 结核病的预防《免疫与健康》
  2. 结核病《病理学》
  3. 结核杆菌《医学微生物学》
  4. 结核病《默克家庭诊疗手册》
  5. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  6. 结核病《默克家庭诊疗手册》
  7. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  8. 结核《金匮钩玄》
  9. 结核菌素试验《基础护理学》
  10. 结核《丹溪治法心要》
  11. 结核菌素试验阳性和阴性的意义《免疫与健康》
  12. 结核《外科大成》
  13. 结核门（独形而单核者为结核）《古今医统大全》
  14. 结核《外科心法要诀》
  15. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  16. 结核《万病回春》
  17. 结核性腹膜炎 《消化病学》
  18. 结核《古今医鉴》
  19. 结核性脑膜炎《儿科学》
  20. 结核《寿世保元》
  21. 结核性脑膜炎的治疗《儿科学》
  22. 结核《证治准绳·疡医》
  23. 结核穴《中医词典》
  24. 结核《续名医类案》
  25. 结核主方《痰火点雪》
  26. 结核《续名医类案》
  27. 结喉《中医名词词典》
  28. 结核《医宗金鉴》
  29. 结喉《中医词典》
  30. 结核《医学纲目》
  31. 结喉风痈《万氏秘传外科心法》


夏季要防钩体病_《免疫与健康》_中医养生_【岐黄之术】

二十六、夏季要防钩体病

二十六、夏季要防钩体病

  • 上一页
  • 目录
  • 相关
  • 下一页

双夏季节，我省不少农村地区有钩端螺旋体病流行（以下简称钩体病）。因此，农村群众应加强对此病的防范。

钩端螺旋体病俗称“懒孵鸡娘痧”。这是因为患者有小腿肚子痛，直立不舒服，欢喜蜷卧之状，犹似懒孵母鸡状而形容取名。钩体病是一种人畜可以共患的自然疫源性疾病。其主要传播动物是野鼠和家猪。当这两种动物患带钩端螺旋体这类致病菌体后，通过排尿将菌体污染外界田水或雨水、泥土。而当人们接触这些污染水体后，水中的钩端螺旋体经人体粘膜或皮肤伤口进入人体内，长则三周，短则三天便可引发钩体病。

早期钩体病酷似感冒，但有寒热、酸痛、全身疲乏三个自觉症状，还有眼红、小腿肌肉压痛和淋巴结肿大三个体征。钩体病发展很快，所以在有接触田水和洪水的人，出现有感冒样表现时，要及早去就诊，以防钩体病发展，造成重危的肺大出血型，青霉素对本病有良好疗效，务须争取早诊、早治、早愈，严防误诊、拖延而发生意外。

为了防钩体病，要开展灭鼠工作，以消灭与控制传染来源。家猪要实行圈养。在洪水泛滥时，猪圈水淹，导致尿液污染水体，常使灾区暴发江水型钩体病。其二是切断传播途径，管好田水。在钩体病老疫区，有条件的地方，在割稻前可实行排水晒田，再行收割；其三是疫区农民每年要打钩体防疫针，一般注射后一个月即有预防效果。临时变通方法可服千里光中成药片，在参加双夏割稻前一天开始，每日三次，每次五片，连服三天停二天，直至种完晚稻为止。也可服用鱼腥草、穿心莲等来预防钩体病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、结核病的预防
  • 当前页：二十六、夏季要防钩体病
  • 下一页：二十七、疯牛病是由朊病毒引起的
<<< 返回本书目录
  1. 夏季要防钩体病《免疫与健康》
  2. 夏季怎样进补《老年食养食疗》
  3. 夏季痒疹【疾病症状】
  4. 夏科关节病《默克家庭诊疗手册》
  5. 夏季养生《中医养生学》
  6. 夏枯草《本草纲目》完整版
  7. 夏季厌食症【疾病症状】
  8. 夏枯草《本草乘雅半偈》
  9. 夏季热《中医儿科学》
  10. 夏枯草《本草崇原》
  11. 夏季热《小儿常见病单验方》
  12. 夏枯草《本草经解》
  13. 夏季皮炎【疾病大全】
  14. 夏枯草《本草思辨录》
  15. 夏季的饮食构成《老年食养食疗》
  16. 夏枯草《本草图经》
  17. 夏季的饮食保健《老年食养食疗》
  18. 夏枯草《本草新编》
  19. 夏方凉血汤【方剂大全】
  20. 夏枯草《本草易读》
  21. 夏冰《本草纲目》图文版
  22. 夏枯草《本草择要纲目》
  23. 夏冰《本草纲目》完整版
  24. 夏枯草《神农本草经百种录》
  25. 吓痈《医宗金鉴》
  26. 夏枯草《药笼小品》
  27. 下注腰脚【方剂主治】
  28. 夏枯草《证类本草》
  29. 下注疮《圣济总录》
  30. 夏枯草《本草纲目》图文版
  1. 夏季要防钩体病《免疫与健康》
  2. 夏季养生《中医养生学》
  3. 夏季怎样进补《老年食养食疗》
  4. 夏季热《中医儿科学》
  5. 夏季中暑秘方《华佗神方》
  6. 夏季热《小儿常见病单验方》
  7. 夏金茶《食物疗法》
  8. 夏季的饮食构成《老年食养食疗》
  9. 夏菊茶《茶饮保健》
  10. 夏季的饮食保健《老年食养食疗》
  11. 夏科关节病《默克家庭诊疗手册》
  12. 夏姬杏仁煎方《备急千金要方》
  13. 夏枯草《神农本草经》
  14. 夏槐茶《茶饮保健》
  15. 夏枯草《本草纲目》
  16. 夏化《中医词典》
  17. 夏枯草《雷公炮制药性解》
  18. 夏洪《中医名词词典》
  19. 夏枯草《千金翼方》
  20. 夏合口药粉方《救伤秘旨》
  21. 夏枯草《药笼小品》
  22. 夏甘茶《茶饮保健》
  23. 夏枯草《玉楸药解》
  24. 夏风茶《茶饮保健》
  25. 夏枯草《中药炮制》
  26. 夏分《中医词典》
  27. 夏枯草《本草经集注》
  28. 夏鼎《中医词典》
  29. 夏枯草《新修本草》
  30. 夏德氏综合征《默克家庭诊疗手册》
  31. 夏枯草《神农本草经百种录》


疯牛病是由朊病毒引起的_《免疫与健康》_中医养生_【岐黄之术】

二十七、疯牛病是由朊病毒引起的

二十七、疯牛病是由朊病毒引起的

  • 上一页
  • 目录
  • 相关
  • 下一页

新近作为全球医学热点的疯牛病，现知是一种朊病毒引起的。朊病毒同时还导致羊搔痒病、鹿慢性消耗病和传染性貂脑病。其最大危害是引起人类的克雅病，即皮层——基底节——脊髓变性综合征以及致死性家族性失眠症。由于目前尚无有效疗法，多在发病后1-2年内死亡。

朊病毒以蛋白质组成为主，含少量核糖核酸，因而与一般所了解的病毒大不相同。其特点为能抗80-100℃高温，抗一般消毒剂和紫外线、抗多种核酸酶和蛋白酶；既无特异抗体，也不能诱发干扰素，对人体T或B淋巴细胞不产生任何影响。在电子显微镜下检查找不到病毒颗粒或包涵体物质，受其感染组织无炎症反应，而呈慢性变性，但在纯化的感染材料如脑或脾中，可发现一种丝状结构，被称为搔痒病相关纤维，其主要化学成分为蛋白质。

疯牛病与人的克雅病传播途径尚不十分清楚。已知使用带病动物垂体制备的生长激素及其他生物制品可导致疯牛病朊病毒传播。而医源性途径如拔牙、外科手术尤其脑外科手术也不能排除传播可能性，也有怀疑食用患有搔痒病的羊脑和羊眼等方式染病。人类克雅病报告，但未见有动物疯牛病报道。

人类克雅病的临床症状多种多样，主要表现为进行性智力衰退和多种神经系统症状，如四肢无力、肌肉萎缩、共济失调、全身性肌阵挛等。脑活检显示海绵样脑病变。

朊病毒是近期发现的一种新致病性寄生性分子，抵抗力较一般病毒为强。为此，对疑似病畜、病兽和病人尸体均应焚化处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、夏季要防钩体病
  • 当前页：二十七、疯牛病是由朊病毒引起的
  • 下一页：二十八、“危险三角区”的由来
<<< 返回本书目录
  1. 疯牛病是由朊病毒引起的《免疫与健康》
  2. 疯气膏药【方剂大全】
  3. 疯门总药《疯门全书》
  4. 疯气药酒【方剂大全】
  5. 疯门总论《疯门全书》
  6. 疯犬毒述《医门补要》
  7. 疯狗咬伤【中药主治】
  8. 疯犬伤《外科正宗》
  9. 疯斑《经验丹方汇编》
  10. 疯犬咬《外科十法》
  11. 封囟散【方剂大全】
  12. 疯犬咬《医门补要》
  13. 封囟《洪氏集验方》
  14. 疯犬咬伤《医宗金鉴》
  15. 封髓丹【方剂大全】
  16. 疯损膏【方剂大全】
  17. 封塞《冯氏锦囊秘录》
  18. 疯油膏【方剂大全】
  19. 封脐雄鼠粪散【方剂大全】
  20. 烽烟充斥汤【方剂大全】
  21. 封脐丸【方剂大全】
  22. 蜂叮疮《外科启玄》
  23. 封脐散【方剂大全】
  24. 蜂斗菜【中药大全】
  25. 封脐固阳膏【方剂大全】
  26. 蜂毒【中药大全】
  27. 封脐膏【方剂大全】
  28. 蜂儿丸【方剂大全】
  29. 封脐膏《毓麟验方》
  30. 蜂矾散【方剂大全】
  1. 疯牛病是由朊病毒引起的《免疫与健康》
  2. 疯门总药《疯门全书》
  3. 疯犬毒述《医门补要》
  4. 疯门总论《疯门全书》
  5. 疯犬伤《外科正宗》
  6. 疯狗咬仙方《奇效简便良方》
  7. 疯犬咬《外科十法》
  8. 疯狗咬伤《奇效简便良方》
  9. 疯犬咬《医门补要》
  10. 疯狗咬伤《傅青主男科》
  11. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  12. 疯狗伤人《奇方类编》
  13. 疯犬咬伤《中医词典》
  14. 疯斑《经验丹方汇编》
  15. 疯犬咬伤《医宗金鉴》
  16. 砜类《药理学》
  17. 疯犬咬伤《外科心法要诀》
  18. 封腰《中医词典》
  19. 锋针《中医名词词典》
  20. 封眼药法《奇方类编》
  21. 锋针《中医词典》
  22. 封眼法《中医词典》
  23. 锋针法《中医词典》
  24. 封囟《洪氏集验方》
  25. 锋针主治法歌《医宗金鉴》
  26. 封髓丹《时方歌括》
  27. 蜂《本经逢原》
  28. 封髓丹《删补名医方论》
  29. 蜂螯伤的防治《外科学总论》
  30. 封髓丹《医宗金鉴》
  31. 蜂叮疮《外科启玄》


“危险三角区”的由来_《免疫与健康》_中医养生_【岐黄之术】

二十八、“危险三角区”的由来

二十八、“危险三角区”的由来

  • 上一页
  • 目录
  • 相关
  • 下一页

“危险三角区”是人脸部的一个特殊部位，是指自鼻根部的中心点至两侧口角，这三点联成的一个三角区域，即上起眉间，包括鼻子和上唇。这个三角区血管丰富，通向颅内。人体有完整的皮肤和粘膜屏障，这是人天生具有、由遗传而来的非特异性免疫力，能保护机体，防止外界的致病微生物侵入体内。如果皮肤粘膜有破损，即使破损处小到眼睛都不一定看出来，但事实上这一免疫力较低的话，可能受到感染，形成疖、痈、溃疡等化脓病灶，这些病变部位位于脸部三角区的话就很危险，加之如果我们挑刺或挤压这些病灶，细菌等致病微生物容易沿眦静脉窦炎，可引起眼部及其周围组织肿痛，有头痛、寒战、高热等症状，甚至昏迷，病情十分严重，往往危及生命。所以，不要小看脸上小小的疖子或者脓点，严重起来则性命交关，因此有“危险三角区”之称，对疖子和化脓病灶决不能挤压或挑刺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、疯牛病是由朊病毒引起的
  • 当前页：二十八、“危险三角区”的由来
  • 下一页：二十九、大灾后防大疫
<<< 返回本书目录
  1. 危险的带菌者《免疫与健康》
  2. 危险三角区的由来《免疫与健康》
  3. 危急部《本草易读》
  4. 危证《圆运动的古中医学》
  5. 望诊无明显心前区搏动【疾病症状】
  6. 危重病人的呼吸监护《急诊医学》
  7. 望诊《中医诊断学》
  8. 威灵菊【中药大全】
  9. 望诊《趣味中医》
  10. 威灵仙《本草纲目》完整版
  11. 望诊《脉诀汇辨》
  12. 威灵仙《本草乘雅半偈》
  13. 望月砂【中药大全】
  14. 威灵仙《本草图经》
  15. 望形色审苗窍知表里寒热虚实说《幼科概论》
  16. 威灵仙《本草新编》
  17. 望形察色《中西汇通医经精义》
  18. 威灵仙《本草易读》
  19. 望形察色《推拿抉微》
  20. 威灵仙《本草择要纲目》
  21. 望闻问切杨氏《医学集成》
  22. 威灵仙《滇南本草》
  23. 望闻问切论《笔花医镜》
  24. 威灵仙《轩岐救正论》
  25. 望闻问切订《古今医统大全》
  26. 威灵仙《药笼小品》
  27. 望闻审切例一首(出脉诀)《医经国小》
  28. 威灵仙《证类本草》
  29. 望体察病《百病自测》
  30. 威灵仙《本草纲目》图文版
  1. 危险三角区 的由来《免疫与健康》
  2. 危险的带菌者《免疫与健康》
  3. 危亦林（1277-1347年）《中医词典》
  4. 危困《证治准绳·疡医》
  5. 危证《圆运动的古中医学》
  6. 危急部《本草易读》
  7. 危证先兆特点《中医疾病预测》
  8. 望诊《中医诊断学》
  9. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  10. 望诊《中医妇科学》
  11. 危重病人的呼吸监护《急诊医学》
  12. 望诊《中医儿科学》
  13. 威奥氏综合征《默克家庭诊疗手册》
  14. 望诊《脉诀汇辨》
  15. 威灵《中医词典》
  16. 望诊《中医词典》
  17. 威灵骨茶《茶饮保健》
  18. 望诊《趣味中医》
  19. 威灵散《妇人大全良方》
  20. 望诊《中医名词词典》
  21. 威灵仙《本草纲目》
  22. 望月砂散《冯氏锦囊秘录》
  23. 威灵仙《雷公炮制药性解》
  24. 望月砂《中药炮制》
  25. 威灵仙《药笼小品》
  26. 望血液颜色《百病自测》
  27. 威灵仙《玉楸药解》
  28. 望形态《中医词典》
  29. 威灵仙《中药炮制》
  30. 望形态《中医名词词典》
  31. 威灵仙《本草衍义》


大灾后防大疫_《免疫与健康》_中医养生_【岐黄之术】

二十九、大灾后防大疫

二十九、大灾后防大疫

  • 上一页
  • 目录
  • 相关
  • 下一页

水灾后就怕由污水传播的传染病流行，其危害性不亚于天灾。传染病是从外界感染到病原体后，不但自己患病，而且又将病原体排出，污染环境而传染给他人，造成很多人患病，传染病的发生有三个环节，即传染的来源、传播的途径和免疫力低的易感人群。发生传染病必须存在病原体，病原体的来源是传染病病人及自己虽未病但为带病原体的人（带菌者）或动物。传播途径一般可通过消化道、呼吸道、直接或间接接触、创伤或昆虫媒介等。假如人体免疫力低下，就容易得到感染。

在发洪水后容易发生传染病的传播途径主要是消化道，因为人的吃、用离不开水，而发大水时的水源中带有农田、兽舍或泥土中各种各样病原体，而且有人和动物粪尿等排泄物的污染，如果这样的水没有经过彻底消毒，人饮或用后就会得到传染。从水中经消化道传播的病原和传染病有：

（一）霍乱弧菌引起霍乱或副霍乱。该细菌进入胃到小肠，约3天后就会发生严重呕吐和腹泻，粪便呈米汤样。由于大量失水，病重者可因肾功能衰竭而休克死亡。

（二）痢疾或副痢疾杆菌引起痢疾或副痢疾。细菌在大肠内繁殖，产生的毒素引起肠粘膜炎症、溃疡、坏死，人在受染后1～3天发病，有发热、腹痛、腹泻，粪便中有粘液或脓血。严重者可发生微循环衰竭、休克，甚至危及生命。

（三）沙门氏菌引起肠炎、食物中毒、败血症、伤寒或副伤寒。沙门氏菌有几千种，有的经污水或食物感染后4～24小时发生胃肠炎，有发热、恶心呕吐、腹痛腹泻，一般病人一周内痊愈，但治疗不及时也可造成死亡。有的沙门氏菌可以从消化道侵入血流引起败血症，有发热、出汗、面色苍白等中毒症状。伤寒和副伤寒沙门氏菌可从小肠侵入淋巴组织，进入血流，到达全身器官，引起持续高热、乏力、全身酸痛、肝脾肿大，肠壁局部组织坏死脱落形成溃疡，造成肠出血或肠穿孔，粪便中不断排菌，病程数周。

（四）大肠杆菌。虽然大肠杆菌存在于每个人肠道，不但无害，而且有益，但大肠杆菌型别很多，有的型有各种各样致病性。1996年5～8月日本发生了世界上最大的一起肠出血性大肠杆菌O157:H7的暴发流行继而我国江苏、山东等地也陆续有病人发现，该菌引起出血性肠炎值得重视。

（五）戊型肝炎病毒引起病毒性肝炎。虽然甲型肝炎病毒也经消化道感染，但经饮、用水和食物传播的主要有戊型肝炎病毒，我国西北、东北等地曾有流行，洪水过后更要注意戊型肝炎发生和流行的可能性。

发大水后，除要防止消化道传染病外，其他如接触途径传播的传染病也属重要，如钩端螺旋体引起钩端螺旋体病，此病在人与兽均可患病。该螺旋体存在于受感染的鼠类或家畜体内，从尿排出污染水源，尤其在发洪水地区，当人接触疫水后，钩端螺旋体穿透皮肤粘膜侵入人体，病人轻者症状如流感，重者有黄疸 出血，病死率高。又如布氏杆菌引起布氏菌病，也是人畜共患，我国华北、东北和西北畜牧区有流行。布氏杆菌可随家畜尿粪排出，污染水源，人通过接触疫水等途径受到感染，细胞在血流中繁殖，可引起波浪热，难以根治。此外，还有血吸虫等寄生虫感染的可能。

要防止上述传染病的发生，首先要避免接触疫水，并将用水净化，饮水消毒。水净化可用明樊沉淀，饮用水可用0.5～1%漂白粉消毒，在5分钟内杀死一般微生物，再经100℃煮沸5分钟即可。排泄物可用5～10%来苏尔处理，擦拭病人用具。接触病人后的手可用1:1000新洁尔浸泡。如今，许多传染病可用疫苗接种来预防，必要时，可用打预防针的办法提高人群对传染病的免疫力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八、“危险三角区”的由来
  • 当前页：二十九、大灾后防大疫
  • 下一页：三十、感染可致免疫紊乱
<<< 返回本书目录
  1. 大灾后防大疫《免疫与健康》
  2. 大脏丹【方剂大全】
  3. 大运主运太少相因歌《古今医统大全》
  4. 大枣《本草纲目》完整版
  5. 大孕丹《幼幼新书》
  6. 大枣《本草乘雅半偈》
  7. 大远志丸【方剂大全】
  8. 大枣《本草崇原》
  9. 大元门顶【方剂大全】
  10. 大枣《本草经解》
  11. 大元胡散【方剂大全】
  12. 大枣《本草思辨录》
  13. 大愈风丹【方剂大全】
  14. 大枣《本草新编》
  15. 大玉柱丸【方剂大全】
  16. 大枣《本草易读》
  17. 大玉容丹【方剂大全】
  18. 大枣《本草择要纲目》
  19. 大羽藓【中药大全】
  20. 大枣《侣山堂类辩》
  21. 大羽铁角蕨【中药大全】
  22. 大枣《神农本草经百种录》
  23. 大榆蘑【中药大全】
  24. 大枣《药笼小品》
  25. 大鱼鳅串（图）【中药大全】
  26. 大枣《药征》
  27. 大鱼鳔花【中药大全】
  28. 大枣《长沙药解》
  29. 大油煎散【方剂大全】
  30. 大枣《证类本草》
  1. 大灾后防大疫《免疫与健康》
  2. 大运主运太少相因歌《古今医统大全》
  3. 大枣《神农本草经》
  4. 大孕丹《幼幼新书》
  5. 大枣《雷公炮制药性解》
  6. 大远志丸《备急千金要方》
  7. 大枣《千金翼方》
  8. 大渊（俞穴）《子午流注说难》
  9. 大枣《药笼小品》
  10. 大羽《中医词典》
  11. 大枣《长沙药解》
  12. 大于胎龄儿《默克家庭诊疗手册》
  13. 大枣《新修本草》
  14. 大痈溃后议《外科全生集》
  15. 大枣《神农本草经百种录》
  16. 大营养素《默克家庭诊疗手册》
  17. 大枣《吴普本草》
  18. 大营煎（新方）《虚损启微》
  19. 大枣《本草衍义》
  20. 大迎《针灸学》
  21. 大枣《汤液本草》
  22. 大迎《中医词典》
  23. 大枣《本草备要》
  24. 大迎《针灸大成》
  25. 大枣《本草蒙筌》
  26. 大茵陈汤《备急千金要方》
  27. 大枣《本草易读》
  28. 大意《达生编》
  29. 大枣《冯氏锦囊秘录》
  30. 大意《宜麟策》
  31. 大枣《医学入门》


感染可致免疫紊乱_《免疫与健康》_中医养生_【岐黄之术】

三十、感染可致免疫紊乱

三十、感染可致免疫紊乱

  • 上一页
  • 目录
  • 相关
  • 下一页

微生物感染对免疫功能的影响是多方面的，有些感染可增强免疫功能，免疫接种即建立在此理论基础上。有些所谓“正常菌群”，如双歧杆菌、乳酸杆菌、大肠杆菌、寄生在肠道中对人体健康是有益的，甚至是必不可少的。这些感染的过程的最终结果是增强抗感染免疫功能。

还有很情况下，感染会削弱免疫功能。如麻疹患儿、流感患者有容易并发肺炎的倾向；风疹、水痘、脊髓灰质炎、巨细胞病毒感染、流行性腮腺炎后，可使免疫力下降，易继发其他感染。艾滋病毒感染会严重破坏免疫系统，从而继发感染或肿瘤。

另有一些感染会造成调节紊乱，引发超敏反应（俗称“过敏”）及自身免疫病，如有些人在链球菌感染后会引起腥红热，有些则在感染过去后数月甚至数年出现风湿性心脏病和风湿性关节炎，甚至发生肾炎。

不同微生物感染人体后，其结果各不相同，而有时同一种感染对免疫系统的影响也因人而异。另外，需要提醒的是，某些活疫菌接种后会在一段时期内降低机体免疫功能，发生接种后反应，这一点也是不应忽视的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九、大灾后防大疫
  • 当前页：三十、感染可致免疫紊乱
  • 下一页：三十一、病后免疫
<<< 返回本书目录
  1. 感染可致免疫紊乱《免疫与健康》
  2. 感染外洗煎剂【方剂大全】
  3. 感染的发生、发展和结局《医学微生物学》
  4. 感染性鼻炎【疾病症状】
  5. 感气丸【方剂大全】
  6. 感染性发热【疾病症状】
  7. 感冒退热颗粒【方剂大全】
  8. 感染性腹泻病《儿科学》
  9. 感冒头痛【中药主治】
  10. 感染性腹主动脉瘤【疾病大全】
  11. 感冒汤2号【方剂大全】
  12. 感染性关节炎【疾病大全】
  13. 感冒汤1号【方剂大全】
  14. 感染性急性小管间质性肾炎【疾病大全】
  15. 感冒汤【方剂大全】
  16. 感染性疾病《病理学》
  17. 感冒嗽喘《卫生易简方》
  18. 感染性疾病《临床肝移植》
  19. 感冒舒颗粒【方剂大全】
  20. 感染性疾病的生物学《默克家庭诊疗手册》
  21. 感冒伤风《文堂集验方》
  22. 感染性疾病所致贫血【疾病大全】
  23. 感冒清热颗粒【方剂大全】
  24. 感染性肋软骨炎【疾病大全】
  25. 感冒清热冲剂【方剂大全】
  26. 感染性心内膜炎《病理学》
  27. 感冒清【方剂大全】
  28. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  29. 感冒门《幼科心法要诀》
  30. 感染性心内膜炎【疾病大全】
  1. 感染可致免疫紊乱《免疫与健康》
  2. 感染和外伤病人的营养治疗原则《临床营养学》
  3. 感染伤口《外科学总论》
  4. 感染对营养与代谢的影响《临床营养学》
  5. 感染是如何发生的《默克家庭诊疗手册》
  6. 感染对机体的影响《默克家庭诊疗手册》
  7. 感染途径《基因诊断与性传播疾病》
  8. 感染的类型《医学微生物学》
  9. 感染细胞的损伤和死亡《医学微生物学》
  10. 感染的来源《医学微生物学》
  11. 感染型食物中毒《预防医学》
  12. 感染的发生、发展和结局《医学微生物学》
  13. 感染性疾病《默克家庭诊疗手册》
  14. 感染《生物化学与分子生物学》
  15. 感染性疾病《病理学》
  16. 感冒药《默克家庭诊疗手册》
  17. 感染性疾病《临床肝移植》
  18. 感冒胁痛《症因脉治》
  19. 感染性疾病的生物学《默克家庭诊疗手册》
  20. 感冒胁痛《中医词典》
  21. 感染性胃肠炎《默克家庭诊疗手册》
  22. 感冒头痛《中医词典》
  23. 感染性心内膜炎《默克家庭诊疗手册》
  24. 感冒嗽喘《卫生易简方》
  25. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  26. 感冒四气《育婴家秘》
  27. 感染性心内膜炎《病理学》
  28. 感冒诗《医学实在易》
  29. 感染性心内膜炎《心脏病学》
  30. 感冒伤风《文堂集验方》
  31. 感染性休克《急诊医学》


病后免疫_《免疫与健康》_中医养生_【岐黄之术】

三十一、病后免疫

三十一、病后免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

人通过与病原体的斗争，使疾病得到痊愈，并获得了免疫能力，可以在人体内维持一定时间。另外，在B淋巴细胞和T淋巴细胞转化成为浆细胞和致敏淋巴细胞的过程中，也分别分化繁殖成记忆细胞，记忆细胞能把入侵的病原体特征记录下来。当同一种病原体卷土重来，即使是五年或十年以后再次侵袭机体时，由于病原体具有的特异性，体内的抗体和致敏淋巴细胞就能与它发生特异反应。记忆细胞也能识别它，迅速活跃起来，立即动员免疫系统发生一系列反应，用更快的速度、更强的“火力”来消灭病原体。这就是病后免疫的表现。

病后免疫现象是普遍存在。如患过麻疹等传染病的人，一般就不再患第二次相同的疾病。这种病后免疫是特异性的，只能对感染过的相同病原体有免疫作用。如患麻疹后获得的免疫，可以抵抗麻疹的再次侵袭，而对小儿麻痹就没有抵抗能力。

患病获得的免疫能力，是机体经过和病原体的斗争后自己产生的，所以称作自然获得的自动免疫。这种免疫力在人体内维持的时间比较长，有的甚至可以保持终身。但是，患病要经过一段痛苦的过程，有时因为病情发展难以控制，还会导致死亡，而且病人本身就是传染源，能引起疾病的传播。靠患病来使每个人获得免疫，当然不是可取的办法。

根据上述现象，发展了人工免疫。人工免疫不是经过患病，而是通过接种菌苗或疫苗等生物制品，使人获得免疫能力，当然这种菌苗或疫苗，并不是天然的毒力很强的细菌、病毒，而是经过一系列物理、化学和生物方法的处理（如加温处理，多次连续传代等）使它们的毒力降低，接种入人体，等于是受了一次轻度的感染，使人获得免疫能力，既没有病痛，又安全可靠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十、感染可致免疫紊乱
  • 当前页：三十一、病后免疫
  • 下一页：三十二、传染病是可以预防的
<<< 返回本书目录
  1. 病后免疫《免疫与健康》
  2. 病后声不出《幼幼新书》
  3. 病后口疮《医门补要》
  4. 病后体弱【中药主治】
  5. 病后不能语《幼幼新书》
  6. 病后体虚【中药主治】
  7. 病后不得眠方《外台秘要》
  8. 病后调补须兼散气破血《读医随笔》
  9. 病后不得眠《药症忌宜》
  10. 病后调理服食法《寿世青编》
  11. 病和症的关系《人体使用手册》
  12. 病后虚烦证治《三因极一病证方论》
  13. 病和症《人体使用手册》
  14. 病后虚羸《幼幼新书》
  15. 病肝切除术《临床肝移植》
  16. 病后虚弱【中药主治】
  17. 病非疟之邪四时多病寒热《女科百问》
  18. 病患瘥后喉中干痛门主论《疡医大全》
  19. 病反其本中标之病治反其本中标之方《类经》
  20. 病患衣《本草纲目》完整版
  21. 病发汗以后证《脉经》
  22. 病机《古今医鉴》
  23. 病发汗吐下以后证《脉经》
  24. 病机《顾松园医镜》
  25. 病毒学研究中实验动物的选择与应用《实验动物科学》
  26. 病机《类经》
  27. 病毒性咽炎【疾病大全】
  28. 病机《儒门事亲》
  29. 病毒性心肌炎【疾病大全】
  30. 病机《医经原旨》
  1. 病后免疫《免疫与健康》
  2. 病后口疮《医门补要》
  3. 病后声不出《幼幼新书》
  4. 病后黄《医述》
  5. 病后失精《奇效简便良方》
  6. 病后浮肿秘方《华佗神方》
  7. 病后调补须兼散气破血《读医随笔》
  8. 病后耳聋秘方《华佗神方》
  9. 病后调理服食法《寿世青编》
  10. 病后耳聋《中医词典》
  11. 病后虚烦证治《三因极一病证方论》
  12. 病后呃《明医指掌》
  13. 病后虚羸《幼幼新书》
  14. 病后多眠《中医词典》
  15. 病后虚肿候《诸病源候论》
  16. 病后多汗《中医词典》
  17. 病后喑《医述》
  18. 病后不能语《幼幼新书》
  19. 病候《中医名词词典》
  20. 病后不得眠方二首《外台秘要》
  21. 病候《诸病源候论》
  22. 病后不得眠《药症忌宜》
  23. 病患瘥后喉中干痛门主方《疡医大全》
  24. 病鬼《中医词典》
  25. 病患瘥后喉中干痛门主论《疡医大全》
  26. 病膈《中医词典》
  27. 病饥《中医词典》
  28. 病肝切除术《临床肝移植》
  29. 病机《中医伤科按摩学》
  30. 病风《中医词典》
  31. 病机《中医名词词典》


传染病是可以预防的_《免疫与健康》_中医养生_【岐黄之术】

三十二、传染病是可以预防的

三十二、传染病是可以预防的

  • 上一页
  • 目录
  • 相关
  • 下一页

传染病是由细菌、病毒和寄生虫等病原体传染而引起。病原体可以通过饮料食品、呼吸空气、接触物品、昆虫叮咬等途径，从病人或带菌者传播给其他人，引起传染病，甚至造成流行，使大批人群受到传染而发病。常见的传染病有各型肝炎、脊髓灰质炎、流行性感冒、结核、麻疹、百日咳、白喉、乙型脑炎、伤寒和痢疾等。

从前，传染病曾给人类带来巨大灾难，天花、霍乱、鼠疫在人间的流行，吞噬了无数宝贵生命，令人谈虎色变。两百多年前，牛痘苗的创用，开创了人类免疫预防的新纪元。通过全球的努力，在1980年5月8日世界卫生大会上庄严宣告，天花已在全世界消灭。种牛痘消灭天花的事实提示我们，用疫苗可以预防、控制，甚至消灭某种传染病。随着科学的发展，不断推出更多、更有效的疫苗用于人类，使一些肆虐猖獗的传染病得到控制，这是推行预防接种的伟大功勋。

预防接种的材料统称疫苗。疫苗是用人工方法处理过的微生物或其产物，如有的细胞产生毒素，用人工方法去除毒性后即为类毒素，如白喉类毒素、破伤风类毒素等。疫苗可经皮下注射、皮内注射及口服等方式接种到体内，使人体产生对该病原体的抵抗力，可以免受该病原体的侵袭，防止传染病的发生。

现在，可用疫苗预防的传染病有麻疹、脊髓灰质炎、结核、甲型和乙型肝炎、脑膜炎和伤寒等，我国传染病预防接种工作已进入世界的前列。目前，国内外还在研制一些艾滋病疫苗、寄生虫病疫苗等，许多基因工程等新型疫苗还在研究中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一、病后免疫
  • 当前页：三十二、传染病是可以预防的
  • 下一页：三十三、什么是计划免疫
<<< 返回本书目录
  1. 传染病是可以预防的《免疫与健康》
  2. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  3. 传染病流行病学和防制《预防医学》
  4. 传染过程《流行病学》
  5. 传染病流行病学《预防医学》
  6. 传染性单核细胞增多【疾病大全】
  7. 传染病流行病学《流行病学》
  8. 传染性单核细胞增多症《传染病》
  9. 传染病类《止园医话》
  10. 传染性单核细胞增多症【疾病大全】
  11. 传染病科病历《病历书写规范》
  12. 传染性肝炎【中药主治】
  13. 传染病防制与监测《预防医学》
  14. 传染性红斑【疾病大全】
  15. 传染病的治疗《传染病》
  16. 传染性淋巴细胞增多症【疾病大全】
  17. 传染病的诊断《传染病》
  18. 传染性脓疱病【疾病大全】
  19. 传染病的预防措施《流行病学》
  20. 传染性软疣【疾病大全】
  21. 传染病的预防《传染病》
  22. 传染性湿疹样皮炎【疾病大全】
  23. 传染病的特征《传染病》
  24. 传染与抗传染免疫《传染病》
  25. 传染病的流行过程《传染病》
  26. 传染源《流行病学》
  27. 传染病的控制与消灭问题《流行病学》
  28. 传尸方《外台秘要》
  29. 传染病《病理学》
  30. 传尸骨蒸《圣济总录》
  1. 传染病是可以预防的《免疫与健康》
  2. 传染病流行病学和防制《预防医学》
  3. 传染病学与寄生虫病学《中国医学通史》
  4. 传染病流行病学《预防医学》
  5. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  6. 传染病流行病学《流行病学》
  7. 传染方式《基因诊断与性传播疾病》
  8. 传染病类《止园医话》
  9. 传染过程《流行病学》
  10. 传染病科病历《病历书写规范》
  11. 传染过程的表现《传染病》
  12. 传染病防制与监测《预防医学》
  13. 传染科病人的心理与心理护理《医学心理学》
  14. 传染病的治疗《传染病》
  15. 传染途径《基因诊断与性传播疾病》
  16. 传染病的诊断《传染病》
  17. 传染性单核细胞增多症《默克家庭诊疗手册》
  18. 传染病的预防措施《流行病学》
  19. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  20. 传染病的预防《传染病》
  21. 传染性单核细胞增多症《传染病》
  22. 传染病的流行过程《传染病》
  23. 传染性过程中机体的免疫反应《传染病》
  24. 传染病的控制与消灭问题《流行病学》
  25. 传染性红斑《默克家庭诊疗手册》
  26. 传染病《病理学》
  27. 传染性口角炎《理疗学》
  28. 传染《伤寒标本心法类萃》
  29. 传染性软疣《皮肤性病学》
  30. 传能线密度和相对生物效应《核、化学武器损伤》
  31. 传染性软疣《默克家庭诊疗手册》


什么是计划免疫_《免疫与健康》_中医养生_【岐黄之术】

三十三、什么是计划免疫

三十三、什么是计划免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

计划免疫简单地说，就是有计划地进行预防接种。根据传染病的疫情监测和人群免疫水平分析，按照科学的免疫程序，有计划地用疫苗及类毒素对易感人群（主要指婴幼儿和儿童）进行预防接种，以提高人群免疫水平，达到预防、控制、甚至最终消除相应传染病的目的。

计划免疫的含义与一般说的预防接种（即打防疫针）不是一回事。预防接种是泛指利用人工制备的疫苗、类毒素等免疫制剂，通过适宜的途径接种于人体，使个体和群体产生对某种传染病的免疫力。但是，为要提高预防接种工作质量，加强疾病监测，控制暴发疫情等目的，必须实施计划免疫。可以认为预防接种是计划免疫工作的一个组成部分，计划免疫更具有接种对象明确、人数清楚、科学性高、计划性强、节省疫苗、管理要求严格等特点，是比预防接种投资少、收效更大的一项工作。

当前，我国计划免疫工作的主要内容是“用四苗防六病”。计划免疫是在各层次卫生部门的组织领导下进行预防接种，对7岁及以下的儿童有程序地用卡介苗、脊髓灰质炎糖丸疫苗、麻疹疫苗及白百破混合疫苗的接种，以后适时再行加强免疫，使儿童获得对结核、小儿麻痹、麻疹、白喉、百日咳和破伤风六病的免疫力。随着计划免疫工作的开展，其他一些危害儿童健康、可疫苗预防的传染病，如乙型肝炎、乙型脑炎、流行性脑脊髓膜炎、腮腺炎等疫苗的接种，也陆续列入计划范畴。

计划免疫是保护儿童健康，提高人口素质，造福子孙后代的伟大事业，世界各国均十分重视。1974年世界卫生大会提出了“扩大免疫规划（EPI）”，宣布在民族平等的基础上，各国合作发展这一计划。以后每年一次的世界卫生大会均将EPI放在优先地位，1987年世界卫生组织的主题是“免疫——每个儿童的一个机会”，将普及儿童的计划免疫作为使人人享有卫生保健的里程碑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二、传染病是可以预防的
  • 当前页：三十三、什么是计划免疫
  • 下一页：三十四、说话基因疫苗
<<< 返回本书目录
  1. 什么是计划免疫《免疫与健康》
  2. 什么是经络?《人体使用手册》
  3. 什么叫过敏体质?《免疫与健康》
  4. 什么是免疫抑制剂《免疫与健康》
  5. 深治法《石室秘录》
  6. 什么是特异性免疫《免疫与健康》
  7. 深睡眠症【疾病症状】
  8. 什么是自身免疫性疾病?《免疫与健康》
  9. 深师方《外台秘要》
  10. 神《养生导引秘籍》
  11. 深山酢浆草【中药大全】
  12. 神白散《汤头歌诀》
  13. 深山黄堇【中药大全】
  14. 神白散【方剂大全】
  15. 深山不出头【中药大全】
  16. 神保丸《脾胃论》
  17. 深脓疱病（Ecthyma）《皮肤性病学》
  18. 神保丸《苏沈良方》
  19. 深脓疱病【疾病大全】
  20. 神保丸【方剂大全】
  21. 深裂黄草乌【中药大全】
  22. 神保圆【方剂大全】
  23. 深掘大栝蒌根浓削皮至白处《外台秘要》
  24. 神病治法《杂病心法要诀》
  25. 深昏迷【疾病症状】
  26. 神不守舍【方剂主治】
  27. 深黄色或带绿色的水样便【疾病症状】
  28. 神藏穴【胸部腹部穴位】
  29. 深红龙胆【中药大全】
  30. 神痴病《扁鹊心书》
  1. 什么是计划免疫《免疫与健康》
  2. 什么是激光《临床激光治疗学》
  3. 什么是免疫抑制剂《免疫与健康》
  4. 什么是过敏?为什么会过敏呢?《中医之钥》
  5. 什么是肾亏、败肾呢?《中医之钥》
  6. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  7. 什么是酸?什么是碱?《病理生理学》
  8. 什么是暗示《医学心理学》
  9. 什么是特异性免疫《免疫与健康》
  10. 什么是“自身免疫性疾病”?《免疫与健康》
  11. 什么是五行相生相克呢?《中医之钥》
  12. 什么叫过敏体质?《免疫与健康》
  13. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  14. 什锦乌龙粥《减肥新法与技巧》
  15. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  16. 深治法《石室秘录》
  17. 神《中医名词词典》
  18. 深忧大恐《中医词典》
  19. 神《中医词典》
  20. 深翳《中医词典》
  21. 神《寿世传真》
  22. 深睡状态《默克家庭诊疗手册》
  23. 神《养生导引秘籍》
  24. 深师续命汤《妇人大全良方》
  25. 神白散《儒门事亲》
  26. 深师方四首《外台秘要》
  27. 神白散《退思集类方歌注》
  28. 深师方《妇人大全良方》
  29. 神白散《汤头歌诀》
  30. 深师《中医词典》
  31. 神宝丹《博济方》


说话基因疫苗_《免疫与健康》_中医养生_【岐黄之术】

三十四、说话基因疫苗

三十四、说话基因疫苗

  • 上一页
  • 目录
  • 相关
  • 下一页

疫苗是提高人体免疫力来达到预防疾病的一种生物制品，它基本上是由微生物及其所含成分制成。在习惯上，人们把由细菌制成的称为菌苗，把由病毒制成的称为疫苗。也有通称之为疫苗的叫法，把菌苗泛指在内。

现在应用的疫苗，有三种类型，并各有其优缺点。第一种是减毒活疫苗。接种后能感染人体而产生免疫力，从而达到预防效果。如小儿麻痹糖丸就是一种减毒活疫苗，口服后可预防小儿脊髓灰质炎。由于这类疫苗中的病毒仍有一定的活性，因此有些人接种后会发生副作用，不能很令人满意。第二种是灭活的死疫苗。这类疫苗已将病毒杀死，安全性很好，但由于推动人体感染能力，产生的免疫效果比减毒活疫苗要差，而且要多次强化免疫，如钩端螺旋体疫苗即属此类。第三种是新型疫苗，包括基因工程疫苗，它是以现代基因工程的手段，表达出病毒的一段无毒性序列制成，如国外的乙肝疫苗。这种疫苗安全性很好，预防效果与灭活疫苗相似，但要多次强化才行。因而，可以说传统使用的疫苗尚不足以满足人们提出的安全、有效、简单、经济的高要求。为此，许多科学家进行了艰辛的探索研究。直至最近四五年，国外终于研制和发展出一种针对上述需要的新疫苗，那就是基因疫苗。

基因疫苗又叫脱氧核糖核酸疫苗（DNA疫苗）。所谓基因，简单地说是指决定一个蛋白质分子组成的最短长度的一段脱氧核糖核酸（DNA片段），是决定一种生物性状的遗传物质。故基因疫苗就是DNA疫苗同义词。

人们利用特殊的对应基因，直接注入到人或动物体内，使之产生免疫力，在1991年获得实验结果。目前，艾滋病基因疫苗已进入临床前阶段。在一组受试猴子中，几乎100%产生对艾滋病病毒的抗感染作用。令人鼓舞的另一结果是已被艾滋病病毒感染的大猩猩，注入特殊对应的基因疫苗后，其体内的病毒数量减少，至半年后已检测不到艾滋病病毒的存在。这些研究表明了基因疫苗不仅安全性高，而且从阻止病毒进入人体细胞和清除已被病毒感染细胞的两个方面产生防治效果。

基因疫苗不仅可用于病毒感染，还可用于防治肿瘤，其主要优点为可以诱导很有效的专一性T杀伤性细胞，后者可以杀死肿瘤细胞。基因疫苗的安全性极高，一是无直接副作用，二是无间接副作用。换句话说，就是不存在对人体的毒性，机体耐受性好，输注疫苗不引起其它疾患。1995年4月，经美国FDA批准进行了首例应用基因疫苗的人体临床试验。因而，可以看到其实际应用已指日可待了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十三、什么是计划免疫
  • 当前页：三十四、说话基因疫苗
  • 下一页：一、人体免疫力越强越好吗？
<<< 返回本书目录
  1. 说话基因疫苗《免疫与健康》
  2. 说话时字词不能连续【疾病症状】
  3. 说话带鼻音【疾病症状】
  4. 说话异常辨病《常见病自测》
  5. 说寒《医医小草》
  6. 说明《小儿常见病单验方》
  7. 舜田臧公气虚中满《孙文垣医案》
  8. 说温《医医小草》
  9. 顺证《续名医类案》
  10. 说疫《医医小草》
  11. 顺元散【方剂大全】
  12. 硕苞蔷薇【中药大全】
  13. 顺元散《苏沈良方》
  14. 硕鼠《本草纲目》完整版
  15. 顺医法《石室秘录》
  16. 蒴《本草纲目》完整版
  17. 顺养《黄帝内经太素》
  18. 蒴《雷公炮炙论》
  19. 顺险逆三法说《疡医大全》
  20. 蒴《证类本草》
  21. 顺时《黄帝内经太素》
  22. 蒴藋《长沙药解》
  23. 顺三焦【方剂主治】
  24. 蒴藋【中药大全】
  25. 顺荣汤【方剂大全】
  26. 蒴藋赤子【中药大全】
  27. 顺气一日分为四时论《古今医统大全》
  28. 蒴莲【中药大全】
  29. 顺气一日分为四时《内经评文》
  30. 蒴细叶《本草乘雅半偈》
  1. 说话基因疫苗《免疫与健康》
  2. 说寒《医医小草》
  3. 说话异常辨病《常见病自测》
  4. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  5. 说明《小儿常见病单验方》
  6. 瞤酸《中医词典》
  7. 说温《医医小草》
  8. 瞤瘛《中医词典》
  9. 说疫《医医小草》
  10. 瞤《中医名词词典》
  11. 搠罗脱因《饮膳正要》
  12. 瞚《中医词典》
  13. 蒴《雷公炮炙论》
  14. 舜田臧公气虚中满《孙文垣医案》
  15. 蒴《千金翼方》
  16. 顺中散《博济方》
  17. 蒴《本草经集注》
  18. 顺症勿治《冯氏锦囊秘录》
  19. 蒴《新修本草》
  20. 顺症勿治《冯氏锦囊秘录》
  21. 蒴《本草衍义》
  22. 顺症勿治《冯氏锦囊秘录》
  23. 蒴《证类本草》
  24. 顺症勿治《冯氏锦囊秘录》
  25. 蒴《名医别录》
  26. 顺症勿治《冯氏锦囊秘录》
  27. 蒴藋《长沙药解》
  28. 顺症勿治《冯氏锦囊秘录》
  29. 蒴细叶《本草乘雅半偈》
  30. 顺症《冯氏锦囊秘录》
  31. 蒴翟《本草纲目》


人体免疫力越强越好吗？_《免疫与健康》_中医养生_【岐黄之术】

一、人体免疫力越强越好吗？
在线购买《免疫与健康》正版书籍

一、人体免疫力越强越好吗？

  • 上一页
  • 目录
  • 相关
  • 下一页

人体免疫力过低、过高都对人体不利，只有维持适度免疫力对人体最为有利。一般人都知道，免疫力低下易患各种疾病，尤其是婴幼儿，因其免疫系统发育尚有完善，对各种病原微生物抵抗力低，所以易患呼吸道、消化道各种感染性疾病。老年人由于免疫系统逐渐衰退、免疫功能下降，易患各种疾病，且患病后恢复缓慢。正常成年人的免疫功能代表人体正常免疫功能，具有适度免疫力且处在免疫稳定的动态平衡之中。对外来的细菌、病毒等病原微生物，量少时可以消灭，防止感染，量大时，感染后亦易于恢复；对体内的衰老死亡细胞及其它有害或无用之物，能予以清除，以免自身免疫病的发生；对体内的少量突变细胞能大量增殖所致。但也不少数人却因免疫调节失衡而免疫反应过强，对身体危害极大，例如个别青壮年患了肝炎后，由于其免疫反应过强，杀死大量肝细胞中的肝炎病毒，在病毒被杀死的同时，大量肝细胞亦因此而遭殃，造成暴发性肝炎及急性肝坏死，后果严重。

免疫力对身体抗病的重要性已家喻户晓，遍布市场的各种保健品，无一不标出“本品能提高免疫力”的词句，以表示该保健品的上乘质量而吸引消费者购买。婴幼儿及老年人适当进补保健品是合理的，但对于正常成年人实无必要，因为人体内有一个非常精细的免疫调节网络，随时都在调节免疫力使之处于最佳状态。如进食“增强免疫力”的补品，一般也不会提高免疫力，但如过量，则会使免疫调节紊乱，反而不利于健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十四、说话基因疫苗
  • 当前页：一、人体免疫力越强越好吗？
  • 下一页：二、什么叫过敏体质？
<<< 返回本书目录
  1. 人体免疫力越强越好吗?《免疫与健康》
  2. 人体免疫屏障《免疫与健康》
  3. 人体解剖学发展简史《人体解剖学》
  4. 人体胚胎学总论《组织学与胚胎学》
  5. 人体解剖学的定义、分野和任务《人体解剖学》
  6. 人体染色体《医学遗传学基础》
  7. 人体结构概况《人体解剖学》
  8. 人体染色体畸变《医学遗传学基础》
  9. 人体关节概论《中医伤科按摩学》
  10. 人体血气升降趋势的症状和疾病《人体使用手册》
  11. 人体的硬件结构：五脏六腑《人体使用手册》
  12. 人体一定比计算机完美《人体使用手册》
  13. 人体的血气能量系统《人体使用手册》
  14. 人体怎样抵抗病菌《免疫与健康》
  15. 人体的修复能力《人体使用手册》
  16. 人头七【中药大全】
  17. 人体的系统《人体使用手册》
  18. 人为性皮炎【疾病大全】
  19. 人体的天然防线《免疫与健康》
  20. 人为脂膜炎【疾病大全】
  21. 人体的生命活动与五脏调节《中医基础理论》
  22. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  23. 人体的功能系统《人体使用手册》
  24. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  25. 人体背部穴位图【人体背部穴位】
  26. 人肖天地《此事难知》
  27. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  28. 人血《本草纲目》完整版
  29. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  30. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  1. 人体免疫力越强越好吗?《免疫与健康》
  2. 人体经穴模型《中医词典》
  3. 人体免疫屏障《免疫与健康》
  4. 人体解剖学发展简史《人体解剖学》
  5. 人体胚胎学总论《组织学与胚胎学》
  6. 人体解剖学的定义、分野和任务《人体解剖学》
  7. 人体染色体数目、结构和形态《医学遗传学基础》
  8. 人体结构概况《人体解剖学》
  9. 人体热能代谢的测定《临床营养学》
  10. 人体关节概论《中医伤科按摩学》
  11. 人体与天地的关系《中医之钥》
  12. 人体分布《预防医学》
  13. 人体怎样抵抗病菌《免疫与健康》
  14. 人体分布《预防医学》
  15. 人为倮虫之长《思考中医》
  16. 人体对感染的防御《默克家庭诊疗手册》
  17. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  18. 人体的营养需要《基础护理学》
  19. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  20. 人体的天然防线《免疫与健康》
  21. 人肖天地《此事难知》
  22. 人体的生命活动与五脏调节《中医基础理论》
  23. 人血《证类本草》
  24. 人体的热能需要量《临床营养学》
  25. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  26. 人体的能量平衡《临床营养学》
  27. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  28. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  29. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  30. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  31. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》


什么叫过敏体质？_《免疫与健康》_中医养生_【岐黄之术】

二、什么叫过敏体质？
在线购买《免疫与健康》正版书籍

二、什么叫过敏体质？

  • 上一页
  • 目录
  • 相关
  • 下一页

一般是将容易发生过敏反应和过敏性疾病而又找不到发病原因的人，称之为“过敏体质”。具有“过敏体质”的人可发生各种不同的过敏反应及过敏性疾病，如有的患湿疹、荨麻疹、有的患过敏性哮喘，有的则对某些药物特别敏感，可发生药物性皮炎，甚至剥脱性皮炎。但是偶而对某种已知因素发生高反应性，不能称作“过敏体质”。

造成“过敏体质”的原因是复杂而多样的。从免疫学角度看，“过敏体质”的人常有以下特征：①免疫球蛋白E（IgE）是介导过敏反应的抗体，正常人血清中IgE含量极微，而某些“过敏体质”者血清IgE比正常人高1.000倍～10.000倍。②正常人辅助性T细胞1（Th1）和辅助性T细胞2（Th2）两类细胞有一定的比例，两者协调，使人体免疫保持平衡。某些“过敏体质”者往往Th2细胞占优势。Th2细胞能分泌一种称为白细胞介素-4（IL-4）物质，它能诱导IgE的合成，使血清IgE水平升高。③正常人体胃肠道具有多种消化酶，使进入胃肠道的蛋白质性食物完全分解后再吸收入血，而某些“过敏体质”者缺乏消化酶，使蛋白质未充分分解即吸收入血，使异种蛋白进入体内引起胃肠道过敏反应。此类患者常同时缺乏分布于肠粘膜表面的保护性抗体——分泌性免疫球蛋白A（SigA），缺乏此类抗体可使肠道细菌在粘膜表面造成炎症，这样便加速了肠粘膜对异种蛋白吸收，诱发胃肠道过敏反应。④正常人体含一定量的组织胺酶，对过敏反应中某些细胞释放的组织胺（可使平滑肌收缩、毛细血管扩张、通透性增加等）具有破坏作用。因此正常人即使对某些物质有过敏反应，症状也不明显，但某些“过敏体质”者却缺乏组织胺酶，对引发过敏反应的组织胺不能破坏，而表现为明显的过敏症状。

造成上述免疫学异常的根本原因，与遗传密切相关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、人体免疫力越强越好吗？
  • 当前页：二、什么叫过敏体质？
  • 下一页：三、药物和化妆品引起的皮炎
<<< 返回本书目录
  1. 什么叫过敏体质?《免疫与健康》
  2. 什么是计划免疫《免疫与健康》
  3. 深治法《石室秘录》
  4. 什么是经络?《人体使用手册》
  5. 深睡眠症【疾病症状】
  6. 什么是免疫抑制剂《免疫与健康》
  7. 深师方《外台秘要》
  8. 什么是特异性免疫《免疫与健康》
  9. 深山酢浆草【中药大全】
  10. 什么是自身免疫性疾病?《免疫与健康》
  11. 深山黄堇【中药大全】
  12. 神《养生导引秘籍》
  13. 深山不出头【中药大全】
  14. 神白散《汤头歌诀》
  15. 深脓疱病（Ecthyma）《皮肤性病学》
  16. 神白散【方剂大全】
  17. 深脓疱病【疾病大全】
  18. 神保丸《脾胃论》
  19. 深裂黄草乌【中药大全】
  20. 神保丸《苏沈良方》
  21. 深掘大栝蒌根浓削皮至白处《外台秘要》
  22. 神保丸【方剂大全】
  23. 深昏迷【疾病症状】
  24. 神保圆【方剂大全】
  25. 深黄色或带绿色的水样便【疾病症状】
  26. 神病治法《杂病心法要诀》
  27. 深红龙胆【中药大全】
  28. 神不守舍【方剂主治】
  29. 深感觉障碍【疾病症状】
  30. 神藏穴【胸部腹部穴位】
  1. 什么叫过敏体质?《免疫与健康》
  2. 什锦乌龙粥《减肥新法与技巧》
  3. 什么是“自身免疫性疾病”?《免疫与健康》
  4. 深治法《石室秘录》
  5. 什么是暗示《医学心理学》
  6. 深忧大恐《中医词典》
  7. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  8. 深翳《中医词典》
  9. 什么是过敏?为什么会过敏呢?《中医之钥》
  10. 深睡状态《默克家庭诊疗手册》
  11. 什么是激光《临床激光治疗学》
  12. 深师续命汤《妇人大全良方》
  13. 什么是计划免疫《免疫与健康》
  14. 深师方四首《外台秘要》
  15. 什么是免疫抑制剂《免疫与健康》
  16. 深师方《妇人大全良方》
  17. 什么是肾亏、败肾呢?《中医之钥》
  18. 深师《中医词典》
  19. 什么是酸?什么是碱?《病理生理学》
  20. 深龋、牙髓炎和尖周炎的鉴别诊断《口腔科学》
  21. 什么是特异性免疫《免疫与健康》
  22. 深脓疱病《皮肤性病学》
  23. 什么是五行相生相克呢?《中医之钥》
  24. 深掘大栝蒌根浓削皮至白处《外台秘要》
  25. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  26. 深静脉血栓《默克家庭诊疗手册》
  27. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  28. 深经觉检查《眼科学》
  29. 神《中医名词词典》
  30. 深筋膜《人体解剖学》
  31. 神《中医词典》


药物和化妆品引起的皮炎_《免疫与健康》_中医养生_【岐黄之术】

三、药物和化妆品引起的皮炎

三、药物和化妆品引起的皮炎

  • 上一页
  • 目录
  • 相关
  • 下一页

自进入工业化时代以来，人们生活环境中出现了许多新的化学物质，某些人接触了这类化学物质可以引起多种疾病，皮炎就是常见的一种。可引起皮炎的化学物质有：①药物（如磺胺、青霉素、新洁尔灭、酒精、碘酒、伤湿止痛膏等）；②染料；③油漆；④沥青；⑤农药；⑥化妆品；⑦塑料添加剂；⑧其它。这些化学物质的共同特点是分子量很低，其本身并不能引起人体的免疫反应（因为能引起免疫反应的物质必需为大分子，一般为蛋白质，称为抗原），但接触人体皮肤后，可与表此细胞内的角蛋白结合成抗原，即可引起人体产生针对此类化学物质的免疫反应。当化学物质与角蛋白结合后，体内的T淋巴细胞便可被该化学物质致敏，当再次接触相同化学物质时，一般于24小时后局部可以出现以T淋巴细胞介导的、巨噬细胞参与的变态反应，表现在皮肤有红斑、丘疹、水泡，严重的可以发生剥脱性皮炎。这类皮炎因接触化学物质引起，故又称接触性皮炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、什么叫过敏体质？
  • 当前页：三、药物和化妆品引起的皮炎
  • 下一页：四、漫话海鲜过敏引起的腹泻
<<< 返回本书目录
  1. 药物和化妆品引起的皮炎《免疫与健康》
  2. 药物或化学物质所致的色素沉着【疾病大全】
  3. 药物过敏试验法《基础护理学》
  4. 药物剂量与效应关系《药理学》
  5. 药物过敏反应【疾病症状】
  6. 药物经济学与社会药学的研究《医院药学》
  7. 药物过敏【疾病大全】
  8. 药物抗早孕《妇产科学》
  9. 药物概述《默克家庭诊疗手册》
  10. 药物免疫性血小板减少性紫癜【疾病大全】
  11. 药物方面的因素《药理学》
  12. 药物浓度测定常用技术《临床生物化学》
  13. 药物反应性甲病【疾病大全】
  14. 药物体内过程《药理学》
  15. 药物反应的遗传基础《医学遗传学基础》
  16. 药物相关性免疫性溶血性贫血【疾病大全】
  17. 药物动力学《医院药学》
  18. 药物相关性青光眼【疾病大全】
  19. 药物动力学《默克家庭诊疗手册》
  20. 药物消除动力学《药理学》
  21. 药物的贮存《中药炮制》
  22. 药物心理学《医学心理学》
  23. 药物的生理心理效应《医学心理学》
  24. 药物性肥胖【疾病症状】
  25. 药物的临床试验《中药法规》
  26. 药物性肝病【疾病大全】
  27. 药物的基本作用《药理学》
  28. 药物性肝硬化【疾病大全】
  29. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  30. 药物性呼吸衰竭【疾病大全】
  1. 药物和化妆品引起的皮炎《免疫与健康》
  2. 药物过敏试验法《基础护理学》
  3. 药物和疾病的关系《默克家庭诊疗手册》
  4. 药物过量《默克家庭诊疗手册》
  5. 药物或躯体疾病导致的焦虑障碍《默克家庭诊疗手册》
  6. 药物概述《默克家庭诊疗手册》
  7. 药物及中毒性白内障《眼科学》
  8. 药物分布《默克家庭诊疗手册》
  9. 药物剂量与效应关系《药理学》
  10. 药物发泡灸《中医词典》
  11. 药物剂型《药理学》
  12. 药物动力学在抗生素临床用药中的指导作用《医院药学》
  13. 药物剂型分类《医院药学》
  14. 药物动力学《默克家庭诊疗手册》
  15. 药物结晶《临床基础检验学》
  16. 药物的作用《默克家庭诊疗手册》
  17. 药物经济学《医院药学》
  18. 药物的贮存《中药炮制》
  19. 药物抗早孕《妇产科学》
  20. 药物的相互作用《默克家庭诊疗手册》
  21. 药物滥用《默克家庭诊疗手册》
  22. 药物的相互作用《默克家庭诊疗手册》
  23. 药物命名《默克家庭诊疗手册》
  24. 药物的吸收《医院药学》
  25. 药物浓度测定常用技术《临床生物化学》
  26. 药物的生物转化《临床生物化学》
  27. 药物清除《默克家庭诊疗手册》
  28. 药物的生理心理效应《医学心理学》
  29. 药物如何通过胎盘《默克家庭诊疗手册》
  30. 药物的肾排泄《医院药学》
  31. 药物生产与流通《中国医学通史》


漫话海鲜过敏引起的腹泻_《免疫与健康》_中医养生_【岐黄之术】

四、漫话海鲜过敏引起的腹泻

四、漫话海鲜过敏引起的腹泻

  • 上一页
  • 目录
  • 相关
  • 下一页

有些人吃了虾、蟹、贝类、鱼等海鲜或其它动物性蛋白质食物后，出现腹痛、腹泻，引起过敏性肠炎。

正常人吃了上述海鲜后并无异常，而少数人却不寻常。正常人肠道消化液内含有多种蛋白酶、肽酶等消化酶，将食入的异种蛋白先经蛋白酶消化成肽，再经肽酶消化成氨基酸，蛋白分子由大变小，结构由复杂到简单，最后作为营养成分而吸收入血。而有些人肠道消化液缺乏某些蛋白酶或某些肽酶，不能将异种蛋白充分消化。加上这些人肠道内往往缺乏一种称为分泌性免疫球蛋白A（SIgA）的抗体，这种抗体分布于粘膜表面，正常人肠道粘膜表面有SIgA的保护，使肠道内的细菌不易在肠道粘膜上立足、繁殖，而缺乏SIgA的人，肠道粘膜得不到保护，肠道内细菌可在肠道粘膜上生长、繁殖，使肠道粘膜有炎症，血管的通透性增加，上述那些未经充分消化的异种蛋白、肽类物质便可作为抗原物质被吸收入血，人体便可产生针对这些抗原的抗体，此种抗体吸附在某些细胞表面而使细胞致敏，当再次进食相同的海鲜食品时，这些被致敏的细胞便可释放出如组织胺、白三烯等生物活性物质，使肠道平滑肌收缩痉挛、肠道毛细血管扩张、通透性增加、肠道腺体分泌增加，出现腹疼腹泻症状。这与某些对花粉过敏者再次接触花粉引起支气管哮喘发作的机理是一样的。

过敏性腹泻患者往往自己知道是什么食物引起，只要避免食用此种食品，即可预防本病的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、药物和化妆品引起的皮炎
  • 当前页：四、漫话海鲜过敏引起的腹泻
  • 下一页：五、小心宠物带来的危害
<<< 返回本书目录
  1. 漫话海鲜过敏引起的腹泻《免疫与健康》
  2. 漫惊《张氏医通》
  3. 蔓乌头【中药大全】
  4. 漫心痈《马培之医案》
  5. 蔓生百部【中药大全】
  6. 漫肿无头【方剂主治】
  7. 蔓菁子粥【方剂大全】
  8. 慢白汤【方剂大全】
  9. 蔓菁子丸【方剂大全】
  10. 慢肝风《幼幼新书》
  11. 蔓菁子汤【方剂大全】
  12. 慢肝六味饮【方剂大全】
  13. 蔓菁子散【方剂大全】
  14. 慢喉风《医宗金鉴》
  15. 蔓菁子膏【方剂大全】
  16. 慢惊《保婴撮要》
  17. 蔓菁散【方剂大全】
  18. 慢惊《保幼新编》
  19. 蔓荆子叶【中药大全】
  20. 慢惊《活幼心书》
  21. 蔓荆子汤【方剂大全】
  22. 慢惊《寿世保元》
  23. 蔓荆子散【方剂大全】
  24. 慢惊《万病回春》
  25. 蔓荆子膏【方剂大全】
  26. 慢惊《小儿药证直诀》
  27. 蔓荆子【中药大全】
  28. 慢惊《续名医类案》
  29. 蔓荆子《药笼小品》
  30. 慢惊【方剂主治】
  1. 漫话海鲜过敏引起的腹泻《免疫与健康》
  2. 蔓菁子《本草分经》
  3. 漫惊《张氏医通》
  4. 蔓菁子《本草从新》
  5. 漫心痈《马培之医案》
  6. 蔓菁子《本草备要》
  7. 慢蛾《中医词典》
  8. 蔓菁（芜菁）〈温〉《食疗本草》
  9. 慢肝风《中医词典》
  10. 蔓菁《药性切用》
  11. 慢肝风《幼幼新书》
  12. 蔓菁《饮膳正要》
  13. 慢肝惊风《中医词典》
  14. 蔓荆子散《万氏秘传片玉心书》
  15. 慢喉《外科大成》
  16. 蔓荆子散《妇人大全良方》
  17. 慢喉痹《中医词典》
  18. 蔓荆子茶《茶饮保健》
  19. 慢喉风《中医词典》
  20. 蔓荆子《本草撮要》
  21. 慢喉风《医宗金鉴》
  22. 蔓荆子《本草撮要》
  23. 慢喉风《外科心法要诀》
  24. 蔓荆子《本草撮要》
  25. 慢惊《续名医类案》
  26. 蔓荆子《本草撮要》
  27. 慢惊《医述》
  28. 蔓荆子《本草撮要》
  29. 慢惊《证治准绳·幼科》
  30. 蔓荆子《本草撮要》
  31. 慢惊《寿世保元》


小心宠物带来的危害_《免疫与健康》_中医养生_【岐黄之术】

五、小心宠物带来的危害

五、小心宠物带来的危害

  • 上一页
  • 目录
  • 相关
  • 下一页

我国农村家庭常饲养狗作为看门警卫或作牧羊之用，饲养猫为捉老鼠。近年来，不少城市家庭也养起狗猫来了，不过大多为小狗小猫，且多为洋种的，如哈叭狗、波斯猫等，它们并非看门卫士，捕鼠能手，而是逗主人乐，供主人玩、陪伴主人的小生命，通人性，有灵气，十分可爱，因而被视为宠物。

家庭宠物确有给人欢乐，增添情趣，解闷消忧之功，但我们不可忽视其对人体不利的一面。例如，狗、猫有多种内脏寄生虫及体表的寄生昆虫，如不当心可以传寄给人，寄生昆虫还可传播某些传染病。狗、猫具有狂犬病的潜在危险性，一旦发病，人体被咬后可染上狂犬病，后果不堪设想，因迄今为止，狂犬病尚无有效治疗方法；狗、猫的皮毛、皮屑对某些人来说可引起支气管哮喘等过敏反应。

因此，饲养的狗猫必需每年春秋两季去兽医防疫站作狂犬病疫苗注射，家养的狗猫不要与野生的狗猫交往；要经常清洁其皮毛以消灭寄生昆虫，一经发现有寄生昆虫应采取药物灭虫措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、漫话海鲜过敏引起的腹泻
  • 当前页：五、小心宠物带来的危害
  • 下一页：六、何以春暖花开时易发哮喘
<<< 返回本书目录
  1. 小心宠物带来的危害《免疫与健康》
  2. 小心真主篇《外经微言》
  3. 小香连丸《小儿药证直诀》
  4. 小惺惺丸《小儿药证直诀》
  5. 小陷胸丸《伤寒寻源》
  6. 小序《时病论》
  7. 小陷胸汤证《临证实验录》
  8. 小叙《旧德堂医案》
  9. 小陷胸汤证《临证实验录》
  10. 小续命汤《汤头歌诀》
  11. 小陷胸汤【方剂大全】
  12. 小续命汤【方剂大全】
  13. 小陷胸加枳实汤【方剂大全】
  14. 小悬钩子【中药大全】
  15. 小仙草《滇南本草》
  16. 小旋花【中药大全】
  17. 小犀角圆【方剂大全】
  18. 小旋鸡尾【中药大全】
  19. 小舞蹈病【疾病大全】
  20. 小雪亥上终之气《儒门事亲》
  21. 小舞蹈病《家庭医学百科-医疗康复篇》
  22. 小雪人参【中药大全】
  23. 小五彩苏【中药大全】
  24. 小血管吻合的手术原则和要求《外科学总论》
  25. 小无心菜【中药大全】
  26. 小血管纤维性坏死【疾病症状】
  27. 小乌泡根【中药大全】
  28. 小血光藤【中药大全】
  29. 小乌泡【中药大全】
  30. 小血藤【中药大全】
  1. 小心宠物带来的危害《免疫与健康》
  2. 小心《中医词典》
  3. 小心真主篇《外经微言》
  4. 小心《中医名词词典》
  5. 小惺惺丸《小儿药证直诀》
  6. 小邪《中医词典》
  7. 小序《时病论》
  8. 小香连丸《小儿药证直诀》
  9. 小叙《旧德堂医案》
  10. 小陷胸丸《伤寒寻源》
  11. 小续命汤《时病论歌括新编》
  12. 小陷胸汤证《临证实验录》
  13. 小续命汤《备急千金要方》
  14. 小陷胸汤证《临证实验录》
  15. 小续命汤《备急千金要方》
  16. 小陷胸汤方《伤寒论》
  17. 小续命汤《冯氏锦囊秘录》
  18. 小陷胸汤方《医宗金鉴》
  19. 小续命汤《妇人大全良方》
  20. 小陷胸汤方《伤寒杂病论》
  21. 小续命汤《三因极一病证方论》
  22. 小陷胸汤《伤寒括要》
  23. 小续命汤《太平惠民和剂局方》
  24. 小陷胸汤《医方论》
  25. 小续命汤《儒门事亲》
  26. 小陷胸汤《时方妙用》
  27. 小续命汤《目经大成》
  28. 小陷胸汤《退思集类方歌注》
  29. 小续命汤《医方考》
  30. 小陷胸汤《医学心悟》
  31. 小续命汤《医方考》


何以春暖花开时易发哮喘_《免疫与健康》_中医养生_【岐黄之术】

六、何以春暖花开时易发哮喘

六、何以春暖花开时易发哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

支气管哮喘是Ⅰ型变态反应性疾病中最为常见的一种疾病。发病原因很多，包括内、外各种因素。遗传因素、免疫因素等为内在因素，在此基础上，对某些外来因素表现出强烈反应，出现支气管哮喘。…………此种外来因素称为过敏原。引发支气管哮喘的过敏原很多，如多种植物花粉、室内尘埃、尘螨、动物皮毛等，其中花粉尢为重要。法国梧桐、杨树、枫树是春季花粉病的主要原因，也是长江流域引起过敏性哮喘的常见原因。因此，春暖花开之日常是支气管哮喘发病之时。

花粉是一种蛋白质，当它首次进入过敏体质者的呼吸道后，可刺激呼吸道粘膜下的免疫细胞产生抗花粉的抗体。此种抗体不同于血循环中抗微生物的保护性抗体，它能结合于某些细胞表面，使之致敏，长达数朋至数年，也就是说，使该个体在数月的花粉再次进入体内，便可与致敏细胞结合，使细胞释放出多种具有生物活性的物质，如组织胺、白三烯等。这类生物活性物质可使支气管平滑肌收缩、痉挛，毛细血管扩张、通透性增加以及呼吸道腺体分泌增多，因而产生哮喘症状。

支气管哮喘重在预防（见另篇），一旦发病，必需在医生指导下，针对症状用药，以解除支气管痉挛，使毛细血管收缩，减少毛细胞血管渗出等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、小心宠物带来的危害
  • 当前页：六、何以春暖花开时易发哮喘
  • 下一页：七、引发支气管哮喘的过敏原因有那些？
<<< 返回本书目录
  1. 何以春暖花开时易发哮喘《免疫与健康》
  2. 何以谓之经候《女科百问》
  3. 何序《小儿卫生总微论方》
  4. 何以谓之居经《女科百问》
  5. 何仙姑庆世丹【方剂大全】
  6. 何以谓之天癸《女科百问》
  7. 何洗心虚寒肾泄《孙文垣医案》
  8. 何以谓之有娠《女科百问》
  9. 何膝煎【方剂大全】
  10. 何以谓之子淋《女科百问》
  11. 何谓子痫《女科百问》
  12. 和安散【方剂大全】
  13. 何谓子嗽《女科百问》
  14. 和安汤【方剂大全】
  15. 何谓子满《女科百问》
  16. 和表八珍汤【方剂大全】
  17. 何谓子烦《女科百问》
  18. 和表证《伤寒总病论》
  19. 何谓胸痹《女科百问》
  20. 和胆汤【方剂大全】
  21. 何谓病毒性肝炎?《免疫与健康》
  22. 和兑饮【方剂大全】
  23. 何谓避年《女科百问》
  24. 和法《广瘟疫论》
  25. 何首乌圆【方剂大全】
  26. 和方《盘珠集胎产症治》
  27. 何首乌叶【中药大全】
  28. 和肺饮【方剂大全】
  29. 何首乌洗汤【方剂大全】
  30. 和肺饮子【方剂大全】
  1. 何以春暖花开时易发哮喘《免疫与健康》
  2. 何以察机《思考中医》
  3. 何以谓之经候《女科百问》
  4. 何炫《中医词典》
  5. 何以谓之居经《女科百问》
  6. 何序《小儿卫生总微论方》
  7. 何以谓之天癸《女科百问》
  8. 何洗心虚寒肾泄《孙文垣医案》
  9. 何以谓之有娠《女科百问》
  10. 何五征《中医词典》
  11. 何以谓之子淋《女科百问》
  12. 何谓子痫《女科百问》
  13. 何以养藏《思考中医》
  14. 何谓子嗽《女科百问》
  15. 何以用“丙”《思考中医》
  16. 何谓子满《女科百问》
  17. 何镇《中医词典》
  18. 何谓子烦《女科百问》
  19. 和《中医词典》
  20. 何谓胸痹《女科百问》
  21. 和安大夫《中医词典》
  22. 何谓病毒性肝炎?《免疫与健康》
  23. 和安郎《中医词典》
  24. 何谓避年《女科百问》
  25. 和表证《伤寒总病论》
  26. 何为理?《思考中医》
  27. 和法《中医名词词典》
  28. 何廷俊《中医词典》
  29. 和法《中医词典》
  30. 何书田《冷庐医话》
  31. 和法《广瘟疫论》


引发支气管哮喘的过敏原因有那些？_《免疫与健康》_中医养生_【岐黄之术】

七、引发支气管哮喘的过敏原因有那些？
在线购买《免疫与健康》正版书籍

七、引发支气管哮喘的过敏原因有那些？

  • 上一页
  • 目录
  • 相关
  • 下一页

1、花粉：各季节空气中有各种不同的花粉。花粉有风媒和虫媒两种，引起哮喘者主要为风媒花粉，颗粒直径在17～58微米之间。北美洲致敏花粉为豚草花粉属为主，目前已发现该花粉中大约有20种不同过敏原成分。我国北方地区引起秋季花粉症为菊科植物，很可能有过敏原交叉性。我国上海地区春季花粉症主要为杨树、桑树、法国梧桐、枫杨等花粉引起，而秋季为律草、蓖麻、蒿属等花粉所致。

2、屋尘：屋尘由多种成分组成，包括动物毛屑、真菌、细菌、花粉、动植物纤维等。目前认为，屋尘中的主要过敏原为尘螨，对于四季均有呼吸道过敏症状者，更应重视屋尘的过敏作用。

3、螨：螨有5000多种，有过敏原作用的主要有屋尘螨和宇尘螨。尘螨分布世界各地，多孳生于人类居住环境中。尘螨生存的最适温度为25℃左右，相对湿度为75%～80%。哮喘多发于春、秋季，符合尘螨的季节消长。对尘螨过敏的发病率，儿童高于成人，男性高于女性。

4、动物皮屑：猫、狗的皮屑是公认的过敏原。陈旧的羽毛、羊毛也可作为过敏原。

5、真菌：真菌容易在潮湿、多雨和近海地区繁殖。如在梅雨季节，常可见由链孢霉菌引起的哮喘病人。

6、昆虫排泄物：因吸入昆虫排泄物引起哮喘者并不多见，但在美国，近年来对蟑螂引起哮喘非常重视，我国也有报道。

7、食物：主要指鱼、虾、蟹、贝类、蛋品、牛奶等动物性食品。某些人食用后主要引起吐泻等消化道过敏反应，但有的也可引起呼吸道过敏反应及全身出疹等。

8、其他。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、何以春暖花开时易发哮喘
  • 当前页：七、引发支气管哮喘的过敏原因有那些？
  • 下一页：八、支气管哮喘的减敏疗法
<<< 返回本书目录
  1. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  2. 引火归原《章次公医案》中附子的应用
  3. 引动春《毓麟验方》
  4. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  5. 引《针灸聚英》
  6. 引经药《医学传心录》
  7. 引《银海精微》
  8. 引经药报使《医经国小》
  9. 引《医学入门》
  10. 引经药性《药鉴》
  11. 引《慎疾刍言》
  12. 引精止血汤【方剂大全】
  13. 尹季藩风热咳喘治验《一得集》
  14. 引据古今经史百家书目《本草纲目》完整版
  15. 龈交穴【头部正面穴位】
  16. 引据古今医家书目《本草纲目》完整版
  17. 龈齿部《疡医大全》
  18. 引龙汤【方剂大全】
  19. 寅手太阴肺经《神应经》
  20. 引起腰腿痛的其它疾病《中医伤科按摩学》
  21. 淫字解《景景医话》
  22. 引气丹《苏沈良方》
  23. 淫羊藿根【中药大全】
  24. 引气归血汤【方剂大全】
  25. 淫羊藿【中药大全】
  26. 引水蕉【中药大全】
  27. 淫羊藿《本草纲目》图文版
  28. 引水散【方剂大全】
  29. 淫羊藿《证类本草》
  30. 引痰法《厘正按摩要术》
  1. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  2. 引动春《毓麟验方》
  3. 引火法《中医词典》
  4. 引《针灸聚英》
  5. 引火归原《章次公医案》中附子的应用
  6. 引《银海精微》
  7. 引火归原《中医词典》
  8. 引《医学入门》
  9. 引经报使《中医名词词典》
  10. 引《慎疾刍言》
  11. 引经报使《中医词典》
  12. 引《中医词典》
  13. 引经报使《痰火点雪》
  14. 尹季藩风热咳喘治验《一得集》
  15. 引经药《医学传心录》
  16. 龈交《针灸学》
  17. 引经药报使《医经国小》
  18. 龈交《中医词典》
  19. 引经药性《药鉴》
  20. 龈交《针灸大成》
  21. 引流及外固定《骨科学》
  22. 龈齿部《疡医大全》
  23. 引年《中医词典》
  24. 龈《中医名词词典》
  25. 引牛痘法《金匮要略浅注》
  26. 龂交《中医词典》
  27. 引气《中医词典》
  28. 龂间出血《中医词典》
  29. 引气丹《苏沈良方》
  30. 龂基下《中医词典》
  31. 引气法《中医词典》


支气管哮喘的减敏疗法_《免疫与健康》_中医养生_【岐黄之术】

八、支气管哮喘的减敏疗法

八、支气管哮喘的减敏疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

如何使支气管哮喘患者不再发病或发病减轻是患者及其家属关注的问题，也是医务工作者研究的课题。

由于对支气管哮喘发病的免疫机理的深入了解，使用免疫方法对患者进行免疫治疗成为可能。免疫治疗分为特异性和非特异性两种，特异性免疫治疗是针对已经找到引起发病的过敏原者进行，目的为防止发病或减轻症状。非特异性免疫治疗是在发病早期，用免疫制剂阻断哮喘的发生、发展，从而达到支气管哮喘的目的。本文介绍特异性免疫治疗。

特异性免疫治疗又称减敏疗法。基本方法为利用检测到的对病人有过敏反应的过敏原，制成不同浓度的提取液，反复给病人皮下注射，剂量由小到大，浓度由低到高，逐渐诱导病人耐受该过敏原而不产生过敏反应。

减敏疗法的疗效，大约为75%左右，经减敏疗法治疗后，可以减轻再次接触过敏原后的过敏反应，在某些病例，可达到长期缓解的疗效。

减敏疗法适用于吸入性过敏原皮肤试验阳性者，或皮试阴性但其它方法证实阳性者。对于食物过敏原及药物过敏原，则应采取避免再次接触，而不用减敏疗法。

减敏疗法还有一定的局限性，并非所有病人均适用，减敏疗法一般起效缓慢，治疗时间长等，因此还需进一步研究解决。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、引发支气管哮喘的过敏原因有那些？
  • 当前页：八、支气管哮喘的减敏疗法
  • 下一页：九、不可忽视的青霉素皮试
<<< 返回本书目录
  1. 支气管哮喘的减敏疗法《免疫与健康》
  2. 支气管哮喘的诊治《急诊医学》
  3. 支气管哮喘、肺气肿《范中林六经辨证医案》
  4. 支气管哮喘的中医食疗《老年食养食疗》
  5. 支气管哮喘【中药主治】
  6. 支气管炎《默克家庭诊疗手册》
  7. 支气管哮喘【疾病大全】
  8. 支气管炎《赵绍琴临证验案精选》
  9. 支气管哮喘《老年百病防治》
  10. 支气管炎《自我调养巧治病》
  11. 支气管哮喘《家庭医学百科-医疗康复篇》
  12. 支气管炎【中药主治】
  13. 支气管哮喘《家庭医学百科-医疗康复篇》
  14. 支气管炎 二《赵绍琴临证验案精选》
  15. 支气管哮喘《呼吸病学》
  16. 支气管炎 一《赵绍琴临证验案精选》
  17. 支气管哮喘《范中林六经辨证医案》
  18. 支气管以下的损伤【疾病症状】
  19. 支气管哮喘《百病自测》
  20. 支气管源性囊肿【疾病大全】
  21. 支气管腺瘤【疾病大全】
  22. 支气管中心性肉芽肿病【疾病大全】
  23. 支气管树受压【疾病症状】
  24. 支饮《圣济总录》
  25. 支气管平滑肌痉挛【疾病症状】
  26. 支饮【方剂主治】
  27. 支气管脓性分泌物增多【疾病症状】
  28. 支饮方《外台秘要》
  29. 支气管扩张症和肺不张《默克家庭诊疗手册》
  30. 支原体《医学微生物学》
  1. 支气管哮喘的减敏疗法《免疫与健康》
  2. 支气管哮喘、肺气肿《范中林六经辨证医案》
  3. 支气管哮喘的诊治《急诊医学》
  4. 支气管哮喘《呼吸病学》
  5. 支气管哮喘的中医食疗《老年食养食疗》
  6. 支气管哮喘《医学心理学》
  7. 支气管炎《放射诊断学》
  8. 支气管哮喘《病理学》
  9. 支气管炎《默克家庭诊疗手册》
  10. 支气管哮喘《老年百病防治》
  11. 支气管炎《赵绍琴临证验案精选》
  12. 支气管哮喘《手穴手纹诊治》
  13. 支气管炎《自我调养巧治病》
  14. 支气管哮喘《百病自测》
  15. 支气管炎 二《赵绍琴临证验案精选》
  16. 支气管哮喘《家庭医学百科-医疗康复篇》
  17. 支气管炎 一《赵绍琴临证验案精选》
  18. 支气管哮喘《家庭医学百科-医疗康复篇》
  19. 支气管造影《家庭医学百科-家庭护理篇》
  20. 支气管哮喘《范中林六经辨证医案》
  21. 支气管纵隔干《人体解剖学》
  22. 支气管扩张症和肺不张《默克家庭诊疗手册》
  23. 支气管阻塞性疾患《放射诊断学》
  24. 支气管扩张症《呼吸病学》
  25. 支嗽《中医词典》
  26. 支气管扩张症《老年百病防治》
  27. 支义方《中医词典》
  28. 支气管扩张症《默克家庭诊疗手册》
  29. 支饮《中医名词词典》
  30. 支气管扩张症《放射诊断学》
  31. 支饮《圣济总录》


不可忽视的青霉素皮试_《免疫与健康》_中医养生_【岐黄之术】

九、不可忽视的青霉素皮试

九、不可忽视的青霉素皮试

  • 上一页
  • 目录
  • 相关
  • 下一页

注射青霉素前必需作皮肤试验（简称皮试）已是人人皆知的常识了。皮试阳性者表示受试者已接触过青霉素并对青霉素过敏，因而不能注射青霉素，需更换其它药物。皮试阴性者表示受试者过去未接触过青霉素及其类似物，或虽已接触但不过敏，因此可以注射青霉素，这是为什么呢？通常，那些青霉素过敏的人在第一次接触青霉素时，只引起体内某些变化而形成致敏状态，并不表现出过敏反应。在此致敏状态期间，作青霉素皮试可以表现为阳性反应，表示对青霉素过敏。如不作皮试或皮试结果判断错误，再次接受青霉素可引发过敏反应，严重的可致过敏性休克而死亡。据此，过去从未接受过青霉素的人，皮试应得阴性结果，但个别人却可以表现为阳性反应，甚或引起过敏，这是因为青霉素是青霉菌（真菌的一种）的代谢产物，青霉菌由菌丝和孢子组成，孢子可在空气中随风飞扬而被人体吸入，如被过敏体质吸入，即可对青霉素致敏。青霉素的化学结构与某些抗生素有类同之处；如用过此类抗生素可使过敏体质者虽然从未注射过青霉素，，但他可能已经吸入过青霉菌的孢子，或应用过与青霉菌有共同结构的药物，或食用过霉制品食物，或者是应用了未经彻底消毒的青霉素注射器（这是医疗单位的失职）。总之，在不知不觉中已接触过青霉素而正处于致敏状态，这样，首次作青霉素皮试便得阳性结果甚或可引起过敏反应，当然这种情况并不多见。因此不能仅根据病人口述未用过青霉素或对青霉素不过敏的历史，注射青霉素前，必须作皮试。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、支气管哮喘的减敏疗法
  • 当前页：九、不可忽视的青霉素皮试
  • 下一页：十、结核菌素试验阳性和阴性的意义
<<< 返回本书目录
  1. 不可忽视的青霉素皮试《免疫与健康》
  2. 不可忽视亚健康状态《免疫与健康》
  3. 不可汗下《伤寒悬解》
  4. 不可克制的饮酒冲动【疾病症状】
  5. 不可汗《伤寒悬解》
  6. 不可屈伸【方剂主治】
  7. 不可汗《伤寒括要》
  8. 不可忍【方剂主治】
  9. 不可发汗证《伤寒总病论》
  10. 不可忍者【方剂主治】
  11. 不可发汗四十条《仲景伤寒补亡论》
  12. 不可吐《伤寒括要》
  13. 不可饿论《儿科醒》
  14. 不可吐五条《仲景伤寒补亡论》
  15. 不敬鬼神致病《医门补要》
  16. 不可温《伤寒括要》
  17. 不惊丸【方剂大全】
  18. 不可下《伤寒括要》
  19. 不惊丹【方剂大全】
  20. 不可下《伤寒悬解》
  21. 不经医对病服药之误论《幼科概论》
  22. 不可下四十七条《仲景伤寒补亡论》
  23. 不进饮食【方剂主治】
  24. 不可下证《伤寒总病论》
  25. 不进乳食【方剂主治】
  26. 不可用三品一条枪害人《医门补要》
  27. 不觉退管锭子【方剂大全】
  28. 不可余药《趣味中医》
  29. 不及之纪《脉诀汇辨》
  30. 不可种《医宗金鉴》
  1. 不可忽视的青霉素皮试《免疫与健康》
  2. 不可汗一《伤寒悬解》
  3. 不可忽视亚健康状态《免疫与健康》
  4. 不可汗下一《伤寒悬解》
  5. 不可忽视营养支持与呼吸功能锻炼《家庭医学百科-医疗康复篇》
  6. 不可汗下四《伤寒悬解》
  7. 不可吐《伤寒括要》
  8. 不可汗下三《伤寒悬解》
  9. 不可吐五条《仲景伤寒补亡论》
  10. 不可汗下二《伤寒悬解》
  11. 不可温《伤寒括要》
  12. 不可汗五《伤寒悬解》
  13. 不可下《伤寒括要》
  14. 不可汗四《伤寒悬解》
  15. 不可下八《伤寒悬解》
  16. 不可汗十一《伤寒悬解》
  17. 不可下二《伤寒悬解》
  18. 不可汗十五《伤寒悬解》
  19. 不可下九《伤寒悬解》
  20. 不可汗十四《伤寒悬解》
  21. 不可下六《伤寒悬解》
  22. 不可汗十三《伤寒悬解》
  23. 不可下七《伤寒悬解》
  24. 不可汗十七《伤寒悬解》
  25. 不可下三《伤寒悬解》
  26. 不可汗十六《伤寒悬解》
  27. 不可下十《伤寒悬解》
  28. 不可汗十二《伤寒悬解》
  29. 不可下十二《伤寒悬解》
  30. 不可汗十八《伤寒悬解》
  31. 不可下十六《伤寒悬解》


结核菌素试验阳性和阴性的意义_《免疫与健康》_中医养生_【岐黄之术】

十、结核菌素试验阳性和阴性的意义

十、结核菌素试验阳性和阴性的意义

  • 上一页
  • 目录
  • 相关
  • 下一页

结核菌素试验是应用结核菌素进行皮肤试验来测定人体对结核杆菌是否有变态反应一种试验。这里必需对什么是结核菌素和变态反应这二个概念先作解释。

用于试验的结核菌素是结核杆菌的蛋白成分，共有两种：一种是将结核杆菌培养液浓缩后的粗制品，称为旧结核菌素（即OT），以此制品作皮试，又称OT试验；另一种是结核杆菌培养物的纯化制品，称为纯蛋白衍化物（即PPD）。

变态反应是指已接触过抗原的致敏机体，再次接触相同抗原时所引起的组织损伤和/或生理功能紊乱。变态反应也是机体对抗原物质的特异性免疫反应，但表现为病理性的免疫反应。人体感染结核杆菌后可出现对结核杆菌的免疫反应，此种免疫反应是由T淋巴细胞介导的，而非抗体的作用。对结核杆菌有免疫力的人当再次接触结核杆菌时，体内的T淋巴细胞及巨噬细胞等逐渐聚集在结核杆菌周围，这些细胞通过一定的方式围歼结核杆菌，形成局部变态反应。如果人体缺乏对结核杆菌的免疫力，T淋巴细胞及巨噬细胞就不会围歼结构结核杆菌，局部无变态反应，结核杆菌可以扩散到四周或远处，人体就表现出结核病。因此，检查人体是否有抗结核杆菌的免疫力是以是否有抗结核杆菌的变态反应来表示的，有变态反应即表示有免疫力。结核菌素试验就是这样一种试验。

作结核菌素试验时，取OT或PPD规定量注射于前臂皮内，48～72小时有红肿硬结大于5毫米为阳性，否则为阴性。结核杆菌试验阳性者表示受试者已感染过结核杆菌而有抗结核杆菌的免疫力，并不一定有结核病。接种过卡介苗的人也呈阳性。强阳性（局部红肿硬结明显增大或有水泡、溃烂者）者，可能有活动性感染，应进一步追查病灶。试验阴性者表示未感染过结核杆菌或未接种过卡介苗或卡介苗接种不成功。但应考虑以下情况：①结核杆菌感染初期，机体尚未建立抗结核免疫力；②老年人，整体免疫功能衰退；③严重结核病患者，如结核性脑膜炎、全身粟粒性结核，细胞免疫功能低下；④结核病患者同时患有麻疹、或使用免疫抑制剂者，免疫功能受抑。以上诸情况，结核菌素试验可呈阴性反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、不可忽视的青霉素皮试
  • 当前页：十、结核菌素试验阳性和阴性的意义
  • 下一页：十一、急性扁桃体炎后的急性肾炎
<<< 返回本书目录
  1. 结核菌素试验阳性和阴性的意义《免疫与健康》
  2. 结核门（独形而单核者为结核。）《古今医统大全》
  3. 结核菌素试验《基础护理学》
  4. 结核消解散【方剂大全】
  5. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  6. 结核性肠系膜淋巴结炎【疾病大全】
  7. 结核杆菌血行播散【疾病症状】
  8. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  9. 结核杆菌《医学微生物学》
  10. 结核性腹膜炎【疾病大全】
  11. 结核病的预防《免疫与健康》
  12. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  13. 结核病《默克家庭诊疗手册》
  14. 结核性宫颈炎【疾病大全】
  15. 结核病《病理学》
  16. 结核性巩膜炎【疾病大全】
  17. 结核《证治准绳·疡医》
  18. 结核性脊髓炎【疾病大全】
  19. 结核《医宗金鉴》
  20. 结核性角膜病变【疾病大全】
  21. 结核《续名医类案》
  22. 结核性溃疡【疾病大全】
  23. 结核《续名医类案》
  24. 结核性脑膜炎《儿科学》
  25. 结核《万病回春》
  26. 结核性脑膜炎【疾病大全】
  27. 结核《外科大成》
  28. 结核性脓胸【疾病大全】
  29. 结核《寿世保元》
  30. 结核性膀胱挛缩【疾病大全】
  1. 结核菌素试验阳性和阴性的意义《免疫与健康》
  2. 结核菌素试验《基础护理学》
  3. 结核门（独形而单核者为结核）《古今医统大全》
  4. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  5. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  6. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  7. 结核性腹膜炎 《消化病学》
  8. 结核杆菌《医学微生物学》
  9. 结核性脑膜炎《儿科学》
  10. 结核病的预防《免疫与健康》
  11. 结核性脑膜炎的治疗《儿科学》
  12. 结核病《病理学》
  13. 结核穴《中医词典》
  14. 结核病《默克家庭诊疗手册》
  15. 结核主方《痰火点雪》
  16. 结核病《默克家庭诊疗手册》
  17. 结喉《中医名词词典》
  18. 结核《金匮钩玄》
  19. 结喉《中医词典》
  20. 结核《丹溪治法心要》
  21. 结喉风痈《万氏秘传外科心法》
  22. 结核《外科大成》
  23. 结喉疽《医门补要》
  24. 结核《外科心法要诀》
  25. 结喉痈《中医词典》
  26. 结核《万病回春》
  27. 结喉痈《医宗金鉴》
  28. 结核《古今医鉴》
  29. 结喉痈《证治准绳·疡医》
  30. 结核《寿世保元》
  31. 结喉痈《外科心法要诀》


急性扁桃体炎后的急性肾炎_《免疫与健康》_中医养生_【岐黄之术】

十一、急性扁桃体炎后的急性肾炎

十一、急性扁桃体炎后的急性肾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

很多患急性肾炎的儿童，在发病前2-3周曾患过急性扁桃体炎（或皮肤化脓性感染）。那末急性扁桃体炎（和皮肤化脓性感染）与急性肾炎之间有什么关系呢？

急性扁桃体炎（或皮肤化脓感染）与急性肾炎的发病均与乙型溶血性链球菌的感染有关，不过，扁桃体炎（及皮肤化脓性感染）是由乙型溶血性链球菌直接引起的急性化脓性炎症，而急性肾炎是该菌引起的变态反应。乙型溶血性链球菌侵入呼吸道引起急性扁桃体炎或咽峡炎、或侵袭皮肤引起脓疱病、丹毒等疾病的同时，链球菌细胞壁上的蛋白质、多糖等物质可作为抗原，刺激患者体内的免疫细胞产生针对链球菌细胞壁上的上述抗原物质的抗体，目的是藉抗体与含抗原的链球菌结合，再借助体内其他免疫因素将链球菌消除。但部分患者的这种抗原抗体复合物非但未被消除，反而通过血液循环沉积于肾脏的毛细血管壁，激活补体蛋白而吸引中性粒细胞等炎症细胞到肾脏，引起具有蛋白尿、水肿及高血压为特征的急性肾炎。

通过上述关于急性肾炎发病机理的介绍可以看出，该病有如下特点：①并非链球菌直接致病，而是由链球菌细胞壁抗原所引起的变态反应；②常在该菌引起感染后的2-3周发病；③小儿及青少年发病居多。

急性肾炎除主要由乙型溶血性链球菌引起外，肺炎链球菌、金黄色葡萄球菌、表皮葡萄球菌、脑膜炎球菌、肺炎肝菌等细胞均可引起。此外，某些病毒、螺旋体等微生物亦可引起。

急性肾炎预后良好，大地多数患者只要控制感染，低蛋白低盐饮食及充分休息，症状即可消退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、结核菌素试验阳性和阴性的意义
  • 当前页：十一、急性扁桃体炎后的急性肾炎
  • 下一页：十二、什么是“自身免疫性疾病”？
<<< 返回本书目录
  1. 急性扁桃体炎后的急性肾炎《免疫与健康》
  2. 急性髌骨脱位【疾病大全】
  3. 急性扁桃体炎（acute tonsillitis）《耳鼻咽喉外科学》
  4. 急性病容【疾病症状】
  5. 急性扁桃体炎【中药主治】
  6. 急性播散性脑脊髓炎【疾病大全】
  7. 急性扁桃体炎【疾病大全】
  8. 急性播散性脑脊髓炎（acute disseminated encephalomyelitis）《神经病学》
  9. 急性扁桃体炎《自我调养巧治病》
  10. 急性肠扭转【疾病症状】
  11. 急性扁桃体炎《中西医结合耳鼻喉科》
  12. 急性肠胃炎【中药主治】
  13. 急性闭角性青光眼【疾病大全】
  14. 急性肠系膜淋巴结炎【疾病大全】
  15. 急性闭角型青光眼《老年百病防治》
  16. 急性肠系膜上动脉梗死【疾病大全】
  17. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  18. 急性肠系膜上动脉栓塞或血栓形成【疾病大全】
  19. 急性鼻炎【疾病大全】
  20. 急性肠系膜上静脉血栓形成【疾病大全】
  21. 急性鼻炎《中西医结合耳鼻喉科》
  22. 急性肠炎【中药主治】
  23. 急性鼻炎《家庭医学百科-医疗康复篇》
  24. 急性出血坏死型胰腺炎【疾病大全】
  25. 急性鼻咽炎【疾病大全】
  26. 急性出血性坏死性肠炎《百病自测》
  27. 急性白血症（Acute leukemia）《血液病学》
  28. 急性出血性坏死性肠炎【疾病大全】
  29. 急性白血病【疾病大全】
  30. 急性出血性坏死性小肠炎【疾病大全】
  1. 急性扁桃体炎后的急性肾炎《免疫与健康》
  2. 急性扁桃体炎《耳鼻咽喉外科学》
  3. 急性病毒性肝炎《默克家庭诊疗手册》
  4. 急性扁桃体炎《自我调养巧治病》
  5. 急性病人的心理护理《医学心理学》
  6. 急性扁桃体炎《中西医结合耳鼻喉科》
  7. 急性播散性脑脊髓炎《病理学》
  8. 急性扁桃体炎《手穴手纹诊治》
  9. 急性播散性脑脊髓炎《神经病学》
  10. 急性闭角型青光眼《眼科学》
  11. 急性肠梗阻《中医词典》
  12. 急性闭角型青光眼《老年百病防治》
  13. 急性出血性坏死性肠炎《百病自测》
  14. 急性鼻炎《耳鼻咽喉外科学》
  15. 急性出血性疾病《急诊医学》
  16. 急性鼻炎《中西医结合耳鼻喉科》
  17. 急性传染病的潜伏期、隔离期、观察期《传染病》
  18. 急性鼻炎《家庭医学百科-医疗康复篇》
  19. 急性传染病和寄生虫病的防治《中国医学通史》
  20. 急性白血症《血液病学》
  21. 急性传染性结膜炎《百病自测》
  22. 急性白血病《病理学》
  23. 急性单纯性胃炎《消化病学》
  24. 急性白血病《家庭医学百科-医疗康复篇》
  25. 急性胆道病《急诊医学》
  26. 急心痛《奇效简便良方》
  27. 急性胆道蛔虫症的急救《现代院外急救手册》
  28. 急心气疼《回生集》
  29. 急性胆囊炎《默克家庭诊疗手册》
  30. 急下三证《伤寒说意》
  31. 急性动脉栓塞《急诊医学》


什么是“自身免疫性疾病”？_《免疫与健康》_中医养生_【岐黄之术】

十二、什么是“自身免疫性疾病”？
在线购买《免疫与健康》正版书籍

十二、什么是“自身免疫性疾病”？

  • 上一页
  • 目录
  • 相关
  • 下一页

“自身免疫性疾病”是免疫系统对自身机体的成份发生免疫反应，造成损害而引发疾病。本来，正常情况下免疫系统只对侵入机体的外来物，如细菌、病毒、寄生虫以及移植物等产生反应，消灭或排斥这些异物。在某些因素影响下，机体的组织成份或免疫系统本身出现了某些异常，致使免疫系统误将自身成份当成外来物来攻击。这时候免疫系统会产生针对机体自身一些成份的抗体及活性淋巴细胞，损害破坏自身组织脏器，导致疾病。这好比一支军队误将它本该保护的主人当成了敌人，自己人打自己人。如果不加以及时有效的控制，其后果十分严重，最终甚至危害生命。

常见的自身免疫病有：系统性红斑狼疮、类风湿性关节炎、硬皮病、甲状腺机能元进、青少年糖尿病、原发性血小板紫癜、自身免疫性溶血性贫血、溃疡性结肠炎以及许多种皮肤病、慢性肝病，等等。这些病名对许多人来说并不很陌生。

这类疾病的治疗有一个共同点，都需要用免疫抑制剂来抑制针对自身机体的免疫反应。最常用的是肾上腺皮质激素类制剂，如：强的松、氢化可的松、地塞米松等，大家往往将其简称“激素”。如果疗效不佳，还可能用环磷酰胺、氨甲喋呤等所谓细胞毒性药物，这些药既可用来抑制免疫，又用于治疗癌症。所有免疫抑制剂有个主要的共同的不良作用，它们会不同程度地影响机体的抗感染、抗肿瘤免疫功能。因此，众多专家一直在研究其他治疗方法，已发现某些生物制剂和天然药物抑制自身免疫反应，但对抗感染、抗肿瘤的免疫功能没有或少有不良影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、急性扁桃体炎后的急性肾炎
  • 当前页：十二、什么是“自身免疫性疾病”？
  • 下一页：十三、红细胞免疫异常的有关疾病
<<< 返回本书目录
  1. 什么叫过敏体质?《免疫与健康》
  2. 什么是计划免疫《免疫与健康》
  3. 深治法《石室秘录》
  4. 什么是经络?《人体使用手册》
  5. 深睡眠症【疾病症状】
  6. 什么是免疫抑制剂《免疫与健康》
  7. 深师方《外台秘要》
  8. 什么是特异性免疫《免疫与健康》
  9. 深山酢浆草【中药大全】
  10. 什么是自身免疫性疾病?《免疫与健康》
  11. 深山黄堇【中药大全】
  12. 神《养生导引秘籍》
  13. 深山不出头【中药大全】
  14. 神白散《汤头歌诀》
  15. 深脓疱病（Ecthyma）《皮肤性病学》
  16. 神白散【方剂大全】
  17. 深脓疱病【疾病大全】
  18. 神保丸《脾胃论》
  19. 深裂黄草乌【中药大全】
  20. 神保丸《苏沈良方》
  21. 深掘大栝蒌根浓削皮至白处《外台秘要》
  22. 神保丸【方剂大全】
  23. 深昏迷【疾病症状】
  24. 神保圆【方剂大全】
  25. 深黄色或带绿色的水样便【疾病症状】
  26. 神病治法《杂病心法要诀》
  27. 深红龙胆【中药大全】
  28. 神不守舍【方剂主治】
  29. 深感觉障碍【疾病症状】
  30. 神藏穴【胸部腹部穴位】
  1. 什么是“自身免疫性疾病”?《免疫与健康》
  2. 什么叫过敏体质?《免疫与健康》
  3. 什么是暗示《医学心理学》
  4. 什锦乌龙粥《减肥新法与技巧》
  5. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  6. 深治法《石室秘录》
  7. 什么是过敏?为什么会过敏呢?《中医之钥》
  8. 深忧大恐《中医词典》
  9. 什么是激光《临床激光治疗学》
  10. 深翳《中医词典》
  11. 什么是计划免疫《免疫与健康》
  12. 深睡状态《默克家庭诊疗手册》
  13. 什么是免疫抑制剂《免疫与健康》
  14. 深师续命汤《妇人大全良方》
  15. 什么是肾亏、败肾呢?《中医之钥》
  16. 深师方四首《外台秘要》
  17. 什么是酸?什么是碱?《病理生理学》
  18. 深师方《妇人大全良方》
  19. 什么是特异性免疫《免疫与健康》
  20. 深师《中医词典》
  21. 什么是五行相生相克呢?《中医之钥》
  22. 深龋、牙髓炎和尖周炎的鉴别诊断《口腔科学》
  23. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  24. 深脓疱病《皮肤性病学》
  25. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  26. 深掘大栝蒌根浓削皮至白处《外台秘要》
  27. 神《中医名词词典》
  28. 深静脉血栓《默克家庭诊疗手册》
  29. 神《中医词典》
  30. 深经觉检查《眼科学》
  31. 神《寿世传真》


红细胞免疫异常的有关疾病_《免疫与健康》_中医养生_【岐黄之术】

十三、红细胞免疫异常的有关疾病

十三、红细胞免疫异常的有关疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

自从1981年美国科学家西格尔在总结前人经验的基础上提出了“细胞免疫系统”这一免疫学新概念，近20年来国内外学者作了大量研究，逐步发现在红细胞膜上存在许多免疫物质，具有在机体内处理各种抗原成份，传递信息，清除致病性循环免疫复合物等作用，并能实现自我调控和参与机体免疫系统的调控。红细胞免疫与种系进化有关，灵长类动物尤其是人的免疫功能最强，依强弱顺序为：人—猴—狗—兔—豚鼠—大鼠—小鼠，说明越是高等的动物，此功能越强。

不但许多传统的人类免疫性疾病与红细胞免疫功能缺陷有关，如类风湿性关节炎、支气管哮喘、肾小球贤炎、系统性红斑狼疮等，而且绝大多数常见恶性肿瘤，基至高血压病、糖尿病、甲状腺机能亢进症、脑血管病、冠心病、血液病、各种肝病、各类感染等几乎涉及到全身所有系统的疾病，均表现为不同程度的红细胞免疫功能异常。

近年还观察到，在疾病逐渐恶化，器官功能逐渐衰竭的危重状态下，红细胞免疫功能呈现进行性减退。而许多疾病在治疗中逐渐好转时，红细胞免疫功能也逐步增强。上述变化在临床上对判断疾病的预后，评价治疗的效果有重要价值。

目前已应用胸腺素、转移因子、白细胞介素、干扰素等药物来调整人体的红细胞免疫功能，取得初步成绩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、什么是“自身免疫性疾病”？
  • 当前页：十三、红细胞免疫异常的有关疾病
  • 下一页：十四、什么是免疫抑制剂
<<< 返回本书目录
  1. 红细胞免疫异常的有关疾病《免疫与健康》
  2. 红细胞偏低【疾病症状】
  3. 红细胞免疫功能种种《免疫与健康》
  4. 红细胞平均厚度（MCT）《常用化验值及意义》
  5. 红细胞畸形【疾病症状】
  6. 红细胞平均体积（MCV）《常用化验值及意义》
  7. 红细胞畸形【疾病症状】
  8. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  9. 红细胞分布宽度偏高【疾病症状】
  10. 红细胞平均血红蛋白浓度（MCHC）《常用化验值及意义》
  11. 红细胞分布宽度偏低【疾病症状】
  12. 红细胞平均直径（MCD）《常用化验值及意义》
  13. 红细胞的代谢《生物化学与分子生物学》
  14. 红细胞渗透脆性试验（EFT）《常用化验值及意义》
  15. 红细胞呈钱串状【疾病症状】
  16. 红细胞生成素《常用化验值及意义》
  17. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  18. 红细胞生成性卟啉病【疾病大全】
  19. 红五加【中药大全】
  20. 红细胞生成性原卟啉病【疾病大全】
  21. 红丸子【方剂大全】
  22. 红细胞寿命缩短【疾病症状】
  23. 红外线伤【疾病大全】
  24. 红细胞体积增大【疾病症状】
  25. 红外线疗法（Infrared radiation therapy）《理疗学》
  26. 红细胞压积偏高【疾病症状】
  27. 红土子皮【中药大全】
  28. 红细胞增多【疾病症状】
  29. 红土子【中药大全】
  30. 红细胞增多-高粘滞度【疾病症状】
  1. 红细胞免疫异常的有关疾病《免疫与健康》
  2. 红细胞免疫功能种种《免疫与健康》
  3. 红细胞平均厚度《常用化验值及意义》
  4. 红细胞计数《临床基础检验学》
  5. 红细胞平均体积《常用化验值及意义》
  6. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  7. 红细胞平均血红蛋白量《常用化验值及意义》
  8. 红细胞的破坏《生理学》
  9. 红细胞平均血红蛋白浓度《常用化验值及意义》
  10. 红细胞的机械性破坏《默克家庭诊疗手册》
  11. 红细胞平均直径《常用化验值及意义》
  12. 红细胞沉降率《临床基础检验学》
  13. 红细胞平均直径和红细胞直径曲线测定《临床基础检验学》
  14. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  15. 红细胞破坏增加《默克家庭诊疗手册》
  16. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  17. 红细胞渗透脆性试验《常用化验值及意义》
  18. 红细胞《组织学与胚胎学》
  19. 红细胞生成减少《默克家庭诊疗手册》
  20. 红细胞《常用化验值及意义》
  21. 红细胞生成素《常用化验值及意义》
  22. 红痿舌《中医词典》
  23. 红细胞生成素《药理学》
  24. 红丸子《瘴疟指南》
  25. 红细胞生成性原卟啉症《默克家庭诊疗手册》
  26. 红丸子《仁术便览》
  27. 红细胞生理《生理学》
  28. 红丸子《医方考》
  29. 红细胞寿命及破坏部位的测定《物理诊断学》
  30. 红丸子《医方考》
  31. 红细胞形态检查《临床基础检验学》


什么是免疫抑制剂_《免疫与健康》_中医养生_【岐黄之术】

十四、什么是免疫抑制剂

十四、什么是免疫抑制剂

  • 上一页
  • 目录
  • 相关
  • 下一页

免疫抑制剂顾名思义是对免疫有抑制作用的药物，不同的具体药物分别作用于免疫反应及调节的不同环节。为什么要用免疫抑制剂呢？一般人总认为免疫功能应越强越好，为什么有时要抑制它呢？或者说什么情况下需要用呢？

免疫抑制剂在临床上主要用于治疗自身免疫性疾病和防止脏器移植排斥。自身免疫病患者的免疫系统认已为敌而发生反应，有损于组织和脏器，有害健康，这种免疫反应是有害无益的，所以需要抑制它；器官移植后，机体的免疫系统识别出植入物是异物，会发生程度不同的排斥反应，有损于植入器官，有悖于移植疗法的目的，因此也必须用免疫抑制剂来抑制这种排斥反应。另外当机体处于重症急危状况下，为提高应激能力以渡过难关，需要适当使用糖皮质激素类药物（如氢化考的松、地塞米松等）；部分哮喘病、过敏者、急性心衰发作病人急诊治疗时也需要糖皮质激素这一免疫抑制剂。

免疫抑制剂除上面提到的糖皮素激素类，还有环磷酰胺、甲氨喋呤、硫唑嘌呤、环孢菌素、抗淋巴细胞血清、抗白介素—1及2受体抗体等等。所有药物都有一定的副作用，免疫抑制剂也不例外，每种免疫抑制剂在副作用方面也是各有千秋，而它们共有的一个最大的副作用是，如果用量过大或患者体质对其特别敏感，会明显抑制正常的、有益的抗感染和抗肿瘤免疫功能。所以，免疫抑制剂是否要使用，如何使用，使用过程中应注意什么，一定要在专科医师指导下进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、红细胞免疫异常的有关疾病
  • 当前页：十四、什么是免疫抑制剂
  • 下一页：十五、糖皮质激素的功与过
<<< 返回本书目录
  1. 什么是免疫抑制剂《免疫与健康》
  2. 什么是特异性免疫《免疫与健康》
  3. 什么是经络?《人体使用手册》
  4. 什么是自身免疫性疾病?《免疫与健康》
  5. 什么是计划免疫《免疫与健康》
  6. 神《养生导引秘籍》
  7. 什么叫过敏体质?《免疫与健康》
  8. 神白散《汤头歌诀》
  9. 深治法《石室秘录》
  10. 神白散【方剂大全】
  11. 深睡眠症【疾病症状】
  12. 神保丸《脾胃论》
  13. 深师方《外台秘要》
  14. 神保丸《苏沈良方》
  15. 深山酢浆草【中药大全】
  16. 神保丸【方剂大全】
  17. 深山黄堇【中药大全】
  18. 神保圆【方剂大全】
  19. 深山不出头【中药大全】
  20. 神病治法《杂病心法要诀》
  21. 深脓疱病（Ecthyma）《皮肤性病学》
  22. 神不守舍【方剂主治】
  23. 深脓疱病【疾病大全】
  24. 神藏穴【胸部腹部穴位】
  25. 深裂黄草乌【中药大全】
  26. 神痴病《扁鹊心书》
  27. 深掘大栝蒌根浓削皮至白处《外台秘要》
  28. 神崇疼痛歌《医宗金鉴》
  29. 深昏迷【疾病症状】
  30. 神道穴【人体背部穴位】
  1. 什么是免疫抑制剂《免疫与健康》
  2. 什么是计划免疫《免疫与健康》
  3. 什么是肾亏、败肾呢?《中医之钥》
  4. 什么是激光《临床激光治疗学》
  5. 什么是酸?什么是碱?《病理生理学》
  6. 什么是过敏?为什么会过敏呢?《中医之钥》
  7. 什么是特异性免疫《免疫与健康》
  8. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  9. 什么是五行相生相克呢?《中医之钥》
  10. 什么是暗示《医学心理学》
  11. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  12. 什么是“自身免疫性疾病”?《免疫与健康》
  13. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  14. 什么叫过敏体质?《免疫与健康》
  15. 神《中医名词词典》
  16. 什锦乌龙粥《减肥新法与技巧》
  17. 神《中医词典》
  18. 深治法《石室秘录》
  19. 神《寿世传真》
  20. 深忧大恐《中医词典》
  21. 神《养生导引秘籍》
  22. 深翳《中医词典》
  23. 神白散《儒门事亲》
  24. 深睡状态《默克家庭诊疗手册》
  25. 神白散《退思集类方歌注》
  26. 深师续命汤《妇人大全良方》
  27. 神白散《汤头歌诀》
  28. 深师方四首《外台秘要》
  29. 神宝丹《博济方》
  30. 深师方《妇人大全良方》
  31. 神保丸《太平惠民和剂局方》


糖皮质激素的功与过_《免疫与健康》_中医养生_【岐黄之术】

十五、糖皮质激素的功与过

十五、糖皮质激素的功与过

  • 上一页
  • 目录
  • 相关
  • 下一页

糖皮质激素属于肾上腺皮质激素，临床上应用较为广泛，但它明显具有功过掺半的特点。糖皮质激素的代表药物有氢化考的松、地塞米松、强的松等。

激素之功在于：对抗过强而有害的炎性反应、抗过敏、抗休克与毒血症、治疗多种自身免疫性疾病、平喘、抗移植排斥反应、治疗肾上腺皮质功能不全（即阿狄森病），辅助治疗对部分病毒性心肌炎、保护脑实质减轻脑水肿、某些恶性血液病的化疗、参与纠正急性心衰、垂体性昏迷、甲状腺危象、多种神经系统炎性疾病，等等。

激素之过在于：降低抗感染及抗肿瘤的免疫功能、升高血糖、诱发上消化道出血，长期使用会致水钠潴留而增高血压、骨质疏松、胎儿畸形缺陷及流产早产。此外，皮肤上不适当地搽用激素类制剂会引发或加重皮肤的各种感染。

医药专家们一直在致力于研究副作用尽量小而疗效佳的激素类制剂，以尽量减少它们对人体有害的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、什么是免疫抑制剂
  • 当前页：十五、糖皮质激素的功与过
  • 下一页：十六、人的血型
<<< 返回本书目录
  1. 糖皮质激素的功与过《免疫与健康》
  2. 糖荠【中药大全】
  3. 糖皮质激素《药理学》
  4. 糖异生《生物化学与分子生物学》
  5. 糖尿痛 三《赵绍琴临证验案精选》
  6. 糖原的合成与分解《生物化学与分子生物学》
  7. 糖尿病足【疾病大全】
  8. 糖原累积病【疾病大全】
  9. 糖尿病与动脉硬化《动脉粥样硬化》
  10. 糖原累积症【疾病大全】
  11. 糖尿病----一个病人都治不好的医疗骗局之《中医之钥》
  12. 糖原染色《常用化验值及意义》
  13. 糖尿病性周围神经病【疾病大全】
  14. 糖原贮积病【疾病大全】
  15. 糖尿病性胃轻瘫【疾病大全】
  16. 糖原贮积病Ⅰ型【疾病大全】
  17. 糖尿病性视网膜病变【疾病大全】
  18. 糖原贮积病Ⅱ型【疾病大全】
  19. 糖尿病性视网膜病变《西医眼科学》
  20. 糖原贮积病Ⅴ型【疾病大全】
  21. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  22. 螳螂【中药大全】
  23. 糖尿病性肾病【疾病大全】
  24. 螳螂，桑螵蛸《本草纲目》完整版
  25. 糖尿病性神经病（diabetic neuropathy）《神经病学》
  26. 螳螂跌打【中药大全】
  27. 糖尿病性神经病【疾病大全】
  28. 螳螂桑《本草纲目》图文版
  29. 糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)《内分泌学》
  30. 烫火伤【中药主治】
  1. 糖皮质激素的功与过《免疫与健康》
  2. 糖皮质激素《药理学》
  3. 糖醛酸代谢《生物化学与分子生物学》
  4. 糖尿痛 三《赵绍琴临证验案精选》
  5. 糖哮《中医词典》
  6. 糖尿病与动脉硬化《动脉粥样硬化》
  7. 糖异生《生物化学与分子生物学》
  8. 糖尿病性视网膜病变《眼科学》
  9. 糖异生的调节《生物化学与分子生物学》
  10. 糖尿病性视网膜病变《默克家庭诊疗手册》
  11. 糖异生的途径《生物化学与分子生物学》
  12. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  13. 糖异生作用的主要生理意义《生物化学与分子生物学》
  14. 糖尿病性神经病《神经病学》
  15. 糖异生作用与乳酸的作用密切关系《生物化学与分子生物学》
  16. 糖尿病性乳酸酸中毒《内分泌学》
  17. 糖有氧氧化的生理意义《生物化学与分子生物学》
  18. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  19. 糖有氧氧化的调节《生物化学与分子生物学》
  20. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  21. 糖原代谢的别构调节《生物化学与分子生物学》
  22. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  23. 糖原代谢的调节《生物化学与分子生物学》
  24. 糖尿病酮症酸中毒《内分泌学》
  25. 糖原代谢先天性异常《临床生物化学》
  26. 糖尿病酮症酸中毒《急诊医学》
  27. 糖原的分解《生物化学与分子生物学》
  28. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  29. 糖原的合成《生物化学与分子生物学》
  30. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  31. 糖原的合成与分解《生物化学与分子生物学》


人的血型_《免疫与健康》_中医养生_【岐黄之术】

十六、人的血型

十六、人的血型

  • 上一页
  • 目录
  • 相关
  • 下一页

我们常说的血型是指ABO血型系统，人的血型分A、B、O、AB4个型，这是根据人类红细胞表面所含的化学物质组成（抗原）不同而分的。有A抗原的为A型，有B抗原的为B型，两种抗原均无的为O型，两种抗原均有的AB型，每个人只具有一种血型。

人的血型非常稳定，严格按照一定的规律进行着遗传。如父母双方一个是A血型，另一个是O血型，则子女只能是A或O型，不可能有B或AB型。但是，如果父母一个是A血型，另一个是B血型，他们的子母则4个血型都可能出现，这样就无法用血型来判断亲缘关系了。所以亲生子女的血型可能与父母一样，也可能与父或母不一样，但必须在遗传规律范围内。反之，子女血型虽与父或母一样，也不一定是亲生。因此，血型鉴定亲子关系是不可靠的，仅作为判断亲缘关系的参考依据而已。

我们在遭受某些伤病，需要输血的话，一定要用相同血型的血，不同型血进行输血的话会发生输血反应，这是一种在受血者血液内发生的一种不利身体的免疫反应，严重的会引起生命危险，所以在输血前，不但要选择相同血型的供血员，而且要将受血病人的红细胞和血清与供血员的血清和红细胞在化验室用的玻璃片上分别进行体外红细胞凝集试验，如果血型配合的话，才能进行输血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、糖皮质激素的功与过
  • 当前页：十六、人的血型
  • 下一页：十七、为什么血型必需相同才能输血
<<< 返回本书目录
  1. 人的血型《免疫与健康》
  2. 人痘接种术的发明与传染病学的进步《中国医学通史》
  3. 人道大阴阳疏《内经博议》
  4. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  5. 人胆《本草纲目》完整版
  6. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  7. 人参紫金丹【方剂大全】
  8. 人法于天地论《中藏经》
  9. 人参子【中药大全】
  10. 人粪《本草纲目》图文版
  11. 人参煮散【方剂大全】
  12. 人格的客观评估《医学心理学》
  13. 人参竹叶汤【方剂大全】
  14. 人格改变【疾病症状】
  15. 人参竹叶石膏汤【方剂大全】
  16. 人格解体【疾病症状】
  17. 人参粥【方剂大全】
  18. 人格解体-现实解体综合征【疾病大全】
  19. 人参正误《轩岐救正论》
  20. 人格与人格障碍的概念《医学心理学》
  21. 人参再造丸【方剂大全】
  22. 人格障碍《默克家庭诊疗手册》
  23. 人参圆【方剂大全】
  24. 人格障碍【疾病大全】
  25. 人参饮子【方剂大全】
  26. 人格障碍的类型《医学心理学》
  27. 人参饮【方剂大全】
  28. 人工关节《家庭医学百科-医疗康复篇》
  29. 人参益胃汤【方剂大全】
  30. 人工关节置换术后关节感染【疾病大全】
  1. 人的血型《免疫与健康》
  2. 人道大阴阳疏《内经博议》
  3. 人痘接种法《中医名词词典》
  4. 人胆《证类本草》
  5. 人痘接种法《中医词典》
  6. 人参紫菀汤《是斋百一选方》
  7. 人痘接种术的发明《中国医学通史》
  8. 人参紫金圆《妇人大全良方》
  9. 人耳的听阈和听域《生理学》
  10. 人参煮散《博济方》
  11. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  12. 人参煮散《太平惠民和剂局方》
  13. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  14. 人参竹叶汤《三因极一病证方论》
  15. 人发《本草便读》
  16. 人参竹茹汤《冯氏锦囊秘录》
  17. 人法于天地论《中藏经》
  18. 人参粥（《食医心鉴》）《中医饮食营养学》
  19. 人粪《本草蒙筌》
  20. 人参粥《医学入门》
  21. 人粪《冯氏锦囊秘录》
  22. 人参粥《食物疗法》
  23. 人肝藤《海药本草》
  24. 人参正误《轩岐救正论》
  25. 人肝藤《证类本草》
  26. 人参枣茶《茶饮保健》
  27. 人格的客观评估《医学心理学》
  28. 人参饮子《是斋百一选方》
  29. 人格解体《默克家庭诊疗手册》
  30. 人参饮子《医方考》
  31. 人格类型《预防医学》


为什么血型必需相同才能输血_《免疫与健康》_中医养生_【岐黄之术】

十七、为什么血型必需相同才能输血

十七、为什么血型必需相同才能输血

  • 上一页
  • 目录
  • 相关
  • 下一页

人体有10余个血型系统，其中最为重要的是ABO血型系统和Rh血型系统，尤其是ABO血型系统。输血时必需血型相同，并且供者的血和受者的血相互配合才能进行，否则输血后可造成不同程度的输血反应。原因可从ABO血型系统和人体免疫反应两个角度予以阐明。

ABO血型系统共有A型、B型、AB型和O型4个血型，前三者还有亚型。定血型的根据是红细胞表面称为血型抗原的糖蛋白分子。红细胞表面有A抗原者为A型，其血浆中有抗B抗原的抗体（简称抗B抗体）；红细胞表面有B抗原为B型，血浆中有抗A抗原的抗体（简称抗A抗体）；兼有A抗原和B抗原为AB型，血浆中无抗A、抗B抗体；红细胞表面无A抗原和B抗原，只有这二种抗原的前体H物质者为O型，但其血浆中却有抗A、抗B抗体。

免疫学的一条规律是抗原与其相对应的抗体可以发生特异性结合，形成抗原一抗体复合物，（如A抗原与抗A抗体、B抗原与抗B抗体），此种复合物在血浆中受补体（血型中另一种球蛋白）的作用下，抗原所在的红细胞可以发生溶解而出现溶血现象。因此，异型输血（即血型不相同间输血），如将A型者的血液输给B型者的体内，则此B型受血者体内便可存在两对抗原一抗体复合物，第一对为受血者本身的B型红细胞与供血者A型血浆中的抗B抗体，另一对为供血者的A型红细胞与受血者血浆中的抗A抗体。这两对复合物在补体蛋白的作用下，供者与受者的红细胞可发生溶解，出现以溶血反应为主的输血反应，临床可见到畏寒发热、黄疸、肝脾肿大、血红蛋白尿、贫血等症状。因此，任何人输血前必需验血型，血型相同且相互配合者才能输血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、人的血型
  • 当前页：十七、为什么血型必需相同才能输血
  • 下一页：十八、“万能输血者”并不万能
<<< 返回本书目录
  1. 为什么血型必需相同才能输血《免疫与健康》
  2. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  3. 为什么全世界都会有相同的疾病呢?《中医之钥》
  4. 为物所伤之病《审视瑶函》
  5. 为什么会生病?《中医之钥》
  6. 为物所伤之病《原机启微》
  7. 为什么会感冒?什么叫做感冒?《中医之钥》
  8. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  9. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  10. 为医总论《史载之方》
  11. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  12. 为运为气五六说《内经博议》
  13. 为顾枚先议失血证治并论病机《寓意草》
  14. 为治之道顺而已矣《类经》
  15. 韦驮劲十二势图说《达摩洗髓易筋经》
  16. 违拗症【疾病症状】
  17. 韦氏环【疾病症状】
  18. 围产期心肌【疾病症状】
  19. 韦尼克脑病【疾病大全】
  20. 围产期用药《妇产科学》
  21. 韦格内肉芽肿【疾病大全】
  22. 围产医学概述《妇产科学》
  23. 韦格纳肉芽肿性巩膜炎【疾病大全】
  24. 围毒移毒《疡科纲要》
  25. 韦格纳肉芽肿【疾病大全】
  26. 围绝经期功能失调性子宫出血【疾病大全】
  27. 薇籽【中药大全】
  28. 围绝经期前后的外阴白色病变【疾病大全】
  29. 薇衔《证类本草》
  30. 围绝经期综合征【疾病大全】
  1. 为什么血型必需相同才能输血《免疫与健康》
  2. 为什么全世界都会有相同的疾病呢?《中医之钥》
  3. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  4. 为什么会中风?《中医之钥》
  5. 为物所伤之病《审视瑶函》
  6. 为什么会有血压呢?《中医之钥》
  7. 为物所伤之病《原机启微》
  8. 为什么会生病?《中医之钥》
  9. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  10. 为什么会感冒?什么叫做感冒?《中医之钥》
  11. 为医首重读书论《友渔斋医话》
  12. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  13. 为医先去贪嗔《活幼心书》
  14. 为什么不能做器官移植呢?《中医之钥》
  15. 为医须明十弊论《友渔斋医话》
  16. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  17. 为医须明阴阳之理《友渔斋医话》
  18. 为善去疾《急救广生集》
  19. 为医要量大见高《活幼心书》
  20. 为人子者不可不知医《友渔斋医话》
  21. 为医总论《史载之方》
  22. 为鬼所持候《诸病源候论》
  23. 为运为气五六说《内经博议》
  24. 为顾枚先议失血证治并论病机《寓意草》
  25. 为之《中医词典》
  26. 韦宙《中医词典》
  27. 为治之道顺而已矣《类经》
  28. 韦文贵（1902-1980年）《中医词典》
  29. 违反常规的影响《圆运动的古中医学》
  30. 韦驮献杵《中医词典》
  31. 围产期用药《妇产科学》


“万能输血者”并不万能_《免疫与健康》_中医养生_【岐黄之术】

十八、“万能输血者”并不万能

十八、“万能输血者”并不万能

  • 上一页
  • 目录
  • 相关
  • 下一页

以往，在紧急情况下，需输血但又无相同血型者时，O型血者可以供血液，输入非O型者体内，因此人们称O型血者为“万能输血者”。很明显，这是在非常环境中的非常措施。

O型血者由于其红细胞表面无A抗原和B抗原，不会与受者血浆中的抗A抗体或/和抗B抗体结合而发生输血反应。但O型血者血浆中有抗A抗体和抗B抗体，因此可以与A型、B型和AB型受血者红细胞发生结合而引起一定程度的输血反应。也就是说，接受O型血的非O型受者体内，仍然有一对抗原一抗体复合物，尽管这一对抗原一抗体复合物所引起的反应较轻。

此外，近年发现，血液中的白细胞、血小板均有各自的抗原，且不同个体几乎都不相同，血浆其他蛋白也均有各自的抗原性。因此，即使ABO血型完全相同的人进行输血，也可出现非红细胞反应的输血反应，更不用说ABO血型不相同的人了。总之，“万能输血者”并不万能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、为什么血型必需相同才能输血
  • 当前页：十八、“万能输血者”并不万能
  • 下一页：十九、义务献血不会影响健康
<<< 返回本书目录
  1. 万灵丸【方剂大全】
  2. 万能输血者并不万能《免疫与健康》
  3. 万灵丸《洪氏集验方》
  4. 万年柏【中药大全】
  5. 万灵汤【方剂大全】
  6. 万年蒿【中药大全】
  7. 万灵散【方剂大全】
  8. 万年青《本草新编》
  9. 万灵膏《扁鹊心书》
  10. 万年青（图）【中药大全】
  11. 万灵丹《滇南本草》
  12. 万年青根【中药大全】
  13. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  14. 万年青花【中药大全】
  15. 万历甲戌沈中丞案《孙文垣医案》
  16. 万年青叶【中药大全】
  17. 万金饮【方剂大全】
  18. 万年松《滇南本草》
  19. 万金一统述《万病回春》
  20. 万年松【中药大全】
  21. 万金汤【方剂大全】
  22. 万年藓【中药大全】
  23. 万金散【方剂大全】
  24. 万全散【方剂大全】
  25. 万金膏【方剂大全】
  26. 万全丸【方剂大全】
  27. 万古霉素及去甲万古霉素《药理学》
  28. 万氏牛黄清心丸【方剂大全】
  29. 万病圆【方剂大全】
  30. 万寿地芝丸【方剂大全】
  1. 万能输血者 并不万能《免疫与健康》
  2. 万灵丸《洪氏集验方》
  3. 万年青《本草新编》
  4. 万灵膏《扁鹊心书》
  5. 万年青《本草从新》
  6. 万灵夺命丹《奇方类编》
  7. 万年青《本草分经》
  8. 万灵丹《滇南本草》
  9. 万年青《药性切用》
  10. 万灵丹《博济方》
  11. 万年青根《中药学》
  12. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  13. 万年松《滇南本草》
  14. 万历甲戌沈中丞案《孙文垣医案》
  15. 万全《中医词典》
  16. 万筐《中医词典》
  17. 万圣神应丹《儒门事亲》
  18. 万金饮《太平惠民和剂局方》
  19. 万氏痘麻《专治麻痧初编》
  20. 万金一统述《万病回春》
  21. 万寿方《博济方》
  22. 万金丸《博济方》
  23. 万寿药酒《奇方类编》
  24. 万金汤《三因极一病证方论》
  25. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  26. 万金散《博济方》
  27. 万物各有偏胜论《温病条辨》
  28. 万金散《是斋百一选方》
  29. 万杏坡《中医词典》
  30. 万金散《外科理例》
  31. 万一藤《证类本草》


义务献血不会影响健康_《免疫与健康》_中医养生_【岐黄之术】

十九、义务献血不会影响健康

十九、义务献血不会影响健康

  • 上一页
  • 目录
  • 相关
  • 下一页

人的血液由液体状态的血浆和固体状态的各种血细胞组成，血细胞中重要的有红细胞、白细胞和血小板。红细胞的功能主要是能携带新鲜氧气和营养料送给全身的组织细胞，滋养这些组织细胞，使它们发挥各自的生理功能，红细胞也将组织细胞代谢出的废气二氧化碳送至呼吸系统呼出，此外，红细胞也有免疫功能；白细胞有好几类，其中以中性粒细胞和淋巴细胞为主是重要的免疫细胞，能够吞噬消毁病原微生物，防止感染的发生；血小板则可以帮助凝结血液。血浆内有多种抗体及杀菌物质等多种免疫物质，能保持身体正常免疫功能。血液内各成分都十分重要，关系到人的健康甚至生命，但是这些物质在体内不断衰老死亡，并不断在新生的。一个红细胞的寿命较长，约120天，白细胞寿命不超过12天，血小板的寿命只8～9天。一个人即使不是献血，血液在体内也会自然破坏，以后又由骨髓造血补充，维持体内新鲜血液循环直至一辈子。如果献血，骨髓会受到刺激，造血机能更加旺盛，血液成分很快得到恢复。献血员每次献血量200～400毫升，不会引起贫血或身体其他不适。因输出血液而减少的血容量在4小时内即恢复正常，血红蛋白在一个月左右也恢复正常。不过，两次献血之间起码应相隔3～4个月以上，是不会影响身体健康的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、“万能输血者”并不万能
  • 当前页：十九、义务献血不会影响健康
  • 下一页：二十、血型O型者其父母不一定是O型
<<< 返回本书目录
  1. 义务献血不会影响健康《免疫与健康》
  2. 艺翁《本草纲目》图文版
  3. 椅子翻《松峰说疫》
  4. 议处方《备急千金要方》
  5. 蚁走感【疾病症状】
  6. 议处方法《太平惠民和剂局方》
  7. 蚁入耳方《外台秘要》
  8. 议郭台尹将成血蛊之病《寓意草》
  9. 蚁垤土《本草纲目》图文版
  10. 议沈若兹乃郎肠危证并治验《寓意草》
  11. 蚁垤土《本草纲目》完整版
  12. 异被赤车【中药大全】
  13. 蚁《本草纲目》完整版
  14. 异产《女科指掌》
  15. 苡仁《药笼小品》
  16. 异常γ-球蛋白血症【疾病大全】
  17. 苡米粥《保健药膳》
  18. 异常矮小【疾病症状】
  19. 苡米杏仁粥《保健药膳》
  20. 异常白带《家庭医学百科-医疗康复篇》
  21. 苡米莲子粥《保健药膳》
  22. 异常出血【疾病症状】
  23. 苡米桂花粥《保健药膳》
  24. 异常粗大的舞蹈样动作【疾病症状】
  25. 苡芭菊【中药大全】
  26. 异常分娩《家庭医学百科-医疗康复篇》
  27. 以指冷热诊病说《推拿抉微》
  28. 异常高大【疾病症状】
  29. 以头昏为主的眩晕【疾病症状】
  30. 异常体位所致的窒息【疾病症状】
  1. 义务献血不会影响健康《免疫与健康》
  2. 义手冒心《医学心悟》
  3. 义姰《中医词典》
  4. 弋共《证类本草》
  5. 艺翁《本草纲目》
  6. 弋共《新修本草》
  7. 议处方《备急千金要方》
  8. 弋共《千金翼方》
  9. 议处方法《太平惠民和剂局方》
  10. 椅子翻《松峰说疫》
  11. 议郭台尹将成血蛊之病《寓意草》
  12. 椅当《中医词典》
  13. 议金银薄荷《活幼心书》
  14. 倚待草《证类本草》
  15. 议沈若兹乃郎肠危证并治验《寓意草》
  16. 蚁穴中出土《证类本草》
  17. 异丙肾上腺素《药理学》
  18. 蚁入耳内《奇效简便良方》
  19. 异丙肾上腺素《药理学》
  20. 蚁入耳方二首《外台秘要》
  21. 异病同治《中医名词词典》
  22. 蚁漏《急救广生集》
  23. 异病同治《中医词典》
  24. 蚁候《诸病源候论》
  25. 异草《千金翼方》
  26. 蚁毒瘘《中医词典》
  27. 异草《新修本草》
  28. 蚁毒《重订囊秘喉书》
  29. 异草《证类本草》
  30. 蚁垤土《本草纲目》
  31. 异草《名医别录》


血型O型者其父母不一定是O型_《免疫与健康》_中医养生_【岐黄之术】

二十、血型O型者其父母不一定是O型

二十、血型O型者其父母不一定是O型

  • 上一页
  • 目录
  • 相关
  • 下一页

子女的血型是从父母遗传出来的，但子女的血型可以与父母相同，也可以不同，如O型子女，其父母的血型可以分别是A型或B型。这问题需从遗传学角度加以解释。

首先，血型是根据红细胞表同的血型抗原而定的，如红细胞上有A抗原者为A型，有B抗原者为B型，有A与B两种抗原者为AB型，无A及B抗原，只有A、B抗原的前体H物质者为O型，此为表现型。表现型又是由存在于细胞核第9对染色体上的基因型所决定的。基因型由染色体上对应位置上的一对基因组成，一对基因可以相同（如A/A、B/B、H/H），也可以不相同（A/H、B/H、A/B）。

其次，基因可分为显性基因与隐性基因，所谓显性基因是指不论一对基因相同（如A/A）或不相同（如A/H）时，均有基因的表达产物（如A/A和A/H的表达产物均为A抗原）。隐性基因则只有在一对基因相同时才有表达产物，如一对基因为H/H时，红细胞上才有H物质，表现为O型，而在A/H和B/H时，均不会出现H物质，故不会有O型。在ABO血型中，共有6种基因型和4种表现型，见下表。

人类ABO血型系统的分类

基因型 | 表现型 | 红细胞表面抗原 | 血浆中抗体
A/A，A/H | A | A | 抗B
B/B，B/H | B | B | 抗A
A/B | AB | A、B | 无抗A、无抗B
H/H | O | 无A、无B、有H物质 | 抗A、抗B

第三，亲代将遗传物质遗传给子代的规律是这样的：父亲染色体对中的一条染色体与母亲染色体对中的一条染色体结合而传给子女，成为子女的染色体对，也就是说，子女的染色体对中，一条来自父亲，另一条来自母亲，子女获得双亲的遗传物质。据此，ABO血型的遗传格式就有一定规律。现举例如下：

例1： 父 母 A/H×A/H 子女 A/A A/H H/H | 例2：父母 B/H×B/H 子女 B/B B/H H/H
例3：父母 A/B×A/B 子女 A/A B/B A/B | 例4： 父母 H/H×H/H 子女 H/H

从上述4个例子中可见，子女基因型为H/H出现在例1、例2和例4中，表示子女血型为O型时，与其父母的血型可以相同（例4）或不同（例1和例2）。这就是为什么O型子女的父亲亲不一定是O型的道理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、义务献血不会影响健康
  • 当前页：二十、血型O型者其父母不一定是O型
  • 下一页：二十一、浅谈新生儿溶血性贫血
<<< 返回本书目录
  1. 血型O型者其父母不一定是O型《免疫与健康》
  2. 血型与输血《临床基础检验学》
  3. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  4. 血型与输血原则《生理学》
  5. 血小板粘附（或滞留）功能（PADT）《常用化验值及意义》
  6. 血性恶露【疾病症状】
  7. 血小板增多【疾病症状】
  8. 血性恶露持续时间延长【疾病症状】
  9. 血小板型假性血管性血友病【疾病大全】
  10. 血性耳分泌物【疾病症状】
  11. 血小板无力症【疾病大全】
  12. 血性耳漏【疾病症状】
  13. 血小板寿命缩短【疾病症状】
  14. 血性腹水【疾病症状】
  15. 血小板凝集功能试验（PAGT）《常用化验值及意义》
  16. 血性渗液【疾病症状】
  17. 血小板聚集增强【疾病症状】
  18. 血性胸水【疾病症状】
  19. 血小板减少症【疾病大全】
  20. 血胸《家庭医学百科-医疗康复篇》
  21. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  22. 血胸【疾病症状】
  23. 血小板减少性紫癜【疾病大全】
  24. 血胸【疾病大全】
  25. 血小板减少性紫癜【疾病症状】
  26. 血虚《秘传证治要诀及类方》
  27. 血小板减少性紫癜《老年百病防治》
  28. 血虚《续名医类案》
  29. 血小板减少【疾病症状】
  30. 血虚【疾病症状】
  1. 血型O型者其父母不一定是O型《免疫与健康》
  2. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  3. 血型辨病《百病自测》
  4. 血型《临床基础检验学》
  5. 血型抗原《实用免疫细胞与核酸》
  6. 血信《中医词典》
  7. 血型与红细胞凝集《生理学》
  8. 血心痛《中医词典》
  9. 血胸《家庭医学百科-医疗康复篇》
  10. 血泄《中医词典》
  11. 血虚《中医名词词典》
  12. 血泄《中医名词词典》
  13. 血虚《中医词典》
  14. 血小板粘附与聚集《生理学》
  15. 血虚《续名医类案》
  16. 血小板粘附和聚集《病理生理学》
  17. 血虚《秘传证治要诀及类方》
  18. 血小板粘附（或滞留）功能《常用化验值及意义》
  19. 血虚《伤科汇纂》
  20. 血小板增多症《默克家庭诊疗手册》
  21. 血虚（附死血）《明医指掌》
  22. 血小板与凝血《生理学》
  23. 血虚白带《钱氏秘传产科方书名试验录》
  24. 血小板生理《生理学》
  25. 血虚痹《中医词典》
  26. 血小板凝集功能试验《常用化验值及意义》
  27. 血虚不孕《中医词典》
  28. 血小板抗原《临床基础检验学》
  29. 血虚盗汗《中医词典》
  30. 血小板减少性紫癜症《家庭医学百科-医疗康复篇》
  31. 血虚而聋《中医词典》


浅谈新生儿溶血性贫血_《免疫与健康》_中医养生_【岐黄之术】

二十一、浅谈新生儿溶血性贫血

二十一、浅谈新生儿溶血性贫血

  • 上一页
  • 目录
  • 相关
  • 下一页

由于胎儿的遗传物质一半与其母相同，另一半则与父相同。胎儿的血型与母亲不一致的情况较为普遍。当胎儿尚在母腹中时，由于母、胎之间的血流是不相通的，所以不会引起反应。只有在分娩或流产时，产道受到不同程度损伤，胎儿血液可进入母体，就可能引起免疫反应，殃及以后的胎儿及新生儿。

引起新生儿不良反应的血型不合有Rh血型系统和ABO血型系统，前者发生率低，但反应严重，后者虽发生率较高，但反应轻微。

Rh血型系统分为Rh+和Rh-两型。Rh+者表示红细胞表面有D抗原，Rh-者其红细胞无D抗原。中国人绝大多数为Rh+者。如果母亲为Rh-，而所怀胎儿为Rh+时，分娩或流产，均可使胎儿的红细胞进入母体，使母体产生免疫反应，产生针对D抗原的抗体（称抗D抗体或抗Rh抗体）。当该母亲怀孕第二胎又是Rh+时，母体的抗体因属IgG，可以通过胎盘进入胎儿体内，与胎儿红细胞上D抗原结合，在血浆补体蛋白作用下，引起红细胞溶解破坏，故胎儿出生后发生新生儿溶血症，溶血现象严重，甚至死亡。

母亲与胎儿ABO血型不符的情况很普遍，但所致新生儿溶血症并不常见，即使发生亦较轻，其原因为：①母亲体内天然存在的血型抗体为IgM，不能通过胎盘进入胎儿体内；②ABO血型抗原除存在于红细胞外，其它组织的细胞表面及体液中亦有，所以进入胎儿体内的血型抗体首先与体液中的血型抗原结合，从而减少了对红细胞的影响。所以反应轻微，症状不明显。

新生儿溶血症尚无有效的治疗方法。对因Rh血型不符所致的新生儿溶血症，可于产后72小时内给母亲注射抗D抗体，以免Rh+红细胞使母体致敏，对再次妊娠胎儿免于发生新生溶血症有较好的预防效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、血型O型者其父母不一定是O型
  • 当前页：二十一、浅谈新生儿溶血性贫血
  • 下一页：二十二、移植和移植排斥反应
<<< 返回本书目录
  1. 浅谈新生儿溶血性贫血《免疫与健康》
  2. 浅治法《石室秘录》
  3. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  4. 浅棕色斑点【疾病症状】
  5. 浅深上下所宜《针灸素难要旨》
  6. 欠《针灸素难要旨》
  7. 浅深辩《景岳全书》
  8. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  9. 浅眠【疾病症状】
  10. 欠嚏《医碥》
  11. 浅静脉有一发红低热的索状物【疾病症状】
  12. 欠嚏《医学纲目》
  13. 浅筋膜炎【疾病症状】
  14. 欠嚏《张氏医通》
  15. 浅昏迷【疾病症状】
  16. 欠嚏《证治准绳·杂病》
  17. 浅感觉减退或缺失【疾病症状】
  18. 芡实《本草纲目》完整版
  19. 浅反射异常superficial relex abnomalit《神经精神疾病诊断学》
  20. 芡实《本草乘雅半偈》
  21. 浅层点状角膜炎【疾病大全】
  22. 芡实《本草崇原》
  23. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  24. 芡实《本草经解》
  25. 浅部真菌病《皮肤性病学》
  26. 芡实《本草新编》
  27. 浅部真菌《医学微生物学》
  28. 芡实《本草易读》
  29. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  30. 芡实《本草择要纲目》
  1. 浅谈新生儿溶血性贫血《免疫与健康》
  2. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  3. 浅血管《人体解剖学》
  4. 浅深上下所宜《针灸素难要旨》
  5. 浅治法《石室秘录》
  6. 浅深篇《素女妙论》
  7. 欠《中医词典》
  8. 浅深部位现证《灵素节注类编》
  9. 欠《针灸素难要旨》
  10. 浅深辩《景岳全书》
  11. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  12. 浅淋巴管和浅淋巴结《人体解剖学》
  13. 欠舌风《中医词典》
  14. 浅淋巴管《人体解剖学》
  15. 欠伸《医学纲目》
  16. 浅静脉炎《默克家庭诊疗手册》
  17. 欠嚏《医学纲目》
  18. 浅静脉《人体解剖学》
  19. 欠嚏《张氏医通》
  20. 浅静脉《人体解剖学》
  21. 欠嚏《证治准绳·杂病》
  22. 浅筋膜《人体解剖学》
  23. 欠嚏《医碥》
  24. 浅筋膜《人体解剖学》
  25. 芡实《本草纲目》
  26. 浅结构《人体解剖学》
  27. 芡实《雷公炮制药性解》
  28. 浅结构《人体解剖学》
  29. 芡实《药笼小品》
  30. 浅反射异常《神经精神疾病诊断学》
  31. 芡实《玉楸药解》


移植和移植排斥反应_《免疫与健康》_中医养生_【岐黄之术】

二十二、移植和移植排斥反应

二十二、移植和移植排斥反应

  • 上一页
  • 目录
  • 相关
  • 下一页

用正常的细胞（如血细胞、骨髓干细胞）、组织（如皮肤组织）或器官（如肾、肝等）替换患者受损伤或失去功能的相应细胞、组织或器官的方法称为移植。在古代曾设想用此方法作为临床治疗手段，但直到近代，由于免疫学及遗传学的发展，才使移植成为临床上重要的治疗手段之一。以我省浙医一院为例，从1978年开始首例肾脏移植后，至今已完成肾移植800余例，为肾功能衰竭、尿毒症等病人提供了再创美好生活的希望。近年对高难度的肝脏移植、肝肾联合移植、胰肾联合移植相继开展，挽救了晚期肝病、糖尿病并发肾功能衰竭患者的生命，1995年开始的骨髓移植为白血病等患者带来了治愈的机会，角膜移植使因角膜致盲病重见光明；1999年，该院又成功完成了心脏移植手术，换心人现健康存活，心脏移植的成功，为众多扩张性心肌病、重度多瓣膜病变、心脏复杂畸形等病人带来生机。

长期来发现，在不同种属或同一种属不同个体之间进行的移植，被移植的细胞、组织或器官常被破坏排斥，称为移植排斥反应，阻碍了移植的临床应用。其原因是什么呢？

20世界40年代以来，科学家们相继研究证实：①移植排斥反应是一种免疫反应，一种病理性的免疫的反应；②引起免疫反应的抗原物质是细胞表面的一类蛋白质，因其与移植有关，故又称移植抗原；③提供细胞、组织、器官者（简称供体）和接受细胞、组织或器官者（简称受体），如其移植抗原相同，表现为供受体的组织相互之间可以容纳，被移植的细胞、组织或器官就能在受体长好，如两者不相容纳，表现为供体的细胞、组织或器官被受体排斥，因此，移植抗原在免疫学上又称为组织相容性抗原；④组织相容性抗原可分为主要组织相容性抗原和次要组织相容性抗原两类。前者引起的排斥反应强而快，后者引起的则弱而慢。迄今为止，人们对前者的研究了解较多，对后者的了解甚少；⑤脊椎动物均有各自的主要组织相容性抗原，在人类将其称为人类白细胞抗原（即HLA），各种组织细胞表面均有HLA抗原（少数例外），但以白细胞表面最多；⑥HLA抗原是一组抗原，每个白细胞表面至少有7个～14个不同的HLA抗原，抗原的性质与表达受基因控制，在无血缘关系的人群中，很难找到HLA抗原完全相同的人，因此对供受体组织、器官要作HLA配型，以选择合适供体，可避免移植排斥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、浅谈新生儿溶血性贫血
  • 当前页：二十二、移植和移植排斥反应
  • 下一页：二十三、近亲器官移植容易成功
<<< 返回本书目录
  1. 移植和移植排斥反应《免疫与健康》
  2. 移植后淋巴增殖性疾病【疾病大全】
  3. 移植肝的功能评价《临床肝移植》
  4. 移植免疫《医学免疫学》
  5. 移植反排斥的机制《医学免疫学》
  6. 移植排斥的防止《医学免疫学》
  7. 移植《默克家庭诊疗手册》
  8. 移植排斥反应《病理学》
  9. 移心至宝丹《毓麟验方》
  10. 移植物抗宿主病【疾病大全】
  11. 移险膏【方剂大全】
  12. 椬梧【中药大全】
  13. 移神出壳《女丹合编选注》
  14. 遗传病《病理学》
  15. 移山过海丹【方剂大全】
  16. 遗传病的防治《医学遗传学基础》
  17. 移热移寒《类经》
  18. 遗传病的分类及发病率《医学遗传学基础》
  19. 移精变气论篇《疡医大全》
  20. 遗传病的基因诊断选择《医学遗传学基础》
  21. 移精变气论篇《黄帝内经·素问》
  22. 遗传病的预防《医学遗传学基础》
  23. 移精变气论篇《冯氏锦囊秘录》
  24. 遗传病的诊断《医学遗传学基础》
  25. 移精变气论《素问悬解》
  26. 遗传病的治疗《医学遗传学基础》
  27. 移花散《外科传薪集》
  28. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  29. 移行脊椎【疾病大全】
  30. 遗传对免疫应答的调节《医学免疫学》
  1. 移植和移植排斥反应《免疫与健康》
  2. 移植肝的功能评价《临床肝移植》
  3. 移植免疫《医学免疫学》
  4. 移植《默克家庭诊疗手册》
  5. 移植耐受的诱导《医学免疫学》
  6. 移心至宝丹《毓麟验方》
  7. 移植排斥的免疫学基础《医学免疫学》
  8. 移神出壳《女丹合编选注》
  9. 移植排斥的遗传学基础《医学免疫学》
  10. 移热移寒《类经》
  11. 移植排斥反应《病理学》
  12. 移气《中医词典》
  13. 移植皮片的分类《外科学总论》
  14. 移码突变《医学遗传学基础》
  15. 移植物抗宿主反应《医学免疫学》
  16. 移精变气论篇《疡医大全》
  17. 移指《中医名词词典》
  18. 移精变气论篇《冯氏锦囊秘录》
  19. 移指《中医词典》
  20. 移精变气论篇《黄帝内经·素问》
  21. 遗《中医词典》
  22. 移精变气论《素问悬解》
  23. 遗传《预防医学》
  24. 移精变气《中医词典》
  25. 遗传病《病理学》
  26. 移花散《外科传薪集》
  27. 遗传病的防治《医学遗传学基础》
  28. 移寒篇《外经微言》
  29. 遗传病的分类及发病率《医学遗传学基础》
  30. 移光定位《中医词典》
  31. 遗传病的营养治疗《临床营养学》


近亲器官移植容易成功_《免疫与健康》_中医养生_【岐黄之术】

二十三、近亲器官移植容易成功

二十三、近亲器官移植容易成功

  • 上一页
  • 目录
  • 相关
  • 下一页

常可见到这样的事例：母亲给其子换肾获得成功，兄长给其妹提供骨髓，移植获得成功。这些成功的移植，供受体均在同一家庭内，那么同一家庭成员为什么移植常成功呢？有没有不成功的呢？这要从HLA在家系中的遗传规律来加以说明。

编码HLA各抗原的基因位于人类第6对染色体上，各基因相互排列在一起。随整条染色体的遗传而遗传，不会各自分离。当父母婚配生育子女时，父亲23对染色体的一半，即23条染色体，与母亲23对染色体的一半结合成合子，存在于受精卵中并发育成胚胎。HLA基因所在的第6对染色体也一样，父亲的1条与母亲的1条遗传给子代。父亲的第6对染色体中哪一条与母亲的哪一条结合是随机的，例如父亲的第6对染色体分别称为a与b，母亲的称c与d，可有ac、ad、bc和bd种组合方式，任一子女，其第6对染色体组合均为这4种组合中的一种，再多的兄妹也是如此。因此在多子女家庭中，同胞兄弟姐妹中第6对染色体存在完全相同、部分相同和完全不相同的可能性，其机率分别为25%、50%和25%，也就是说，在同胞中寻找供体，有1/4的机会与受者的HLA抗原完全相同，移植可获成功，有1/2的机会与受者HLA抗原有一半相同，用必要的抗排斥措施，移植也可取得成功，也有1/4的机会，HLA抗原完全相同，移植常失败。在父母与子女之间，第6对染色体中总有一条是相同的，采取必要的抗排斥措施，移植常获成功。因此，从家庭人员中寻找供体，移植的成功率明显优于无血缘人群。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、移植和移植排斥反应
  • 当前页：二十三、近亲器官移植容易成功
  • 下一页：二十四、骨髓移植、血肉情深
<<< 返回本书目录
  1. 近亲器官移植容易成功《免疫与健康》
  2. 近曲小管受累【疾病症状】
  3. 近亲婚配《医学遗传学基础》
  4. 近世方书《幼幼新书》
  5. 近迫性心肌梗塞【疾病症状】
  6. 近事遗忘现象【疾病症状】
  7. 近迫性昏迷【疾病症状】
  8. 近侍汤【方剂大全】
  9. 近交系的新进展《实验动物科学》
  10. 近视《目经大成》
  11. 近交系的特征和应用意义《实验动物科学》
  12. 近视《中医眼科学》
  13. 近交系的培育技术《实验动物科学》
  14. 近视弧【疾病症状】
  15. 近交品系的命名法《实验动物科学》
  16. 近视散光【疾病症状】
  17. 近交和近交系《实验动物科学》
  18. 近视眼【疾病大全】
  19. 近端肾小管性酸中毒【疾病大全】
  20. 近效祠部李郎中消渴方《外台秘要》
  21. 近端(Ⅱ型)肾小管性酸中毒【疾病大全】
  22. 近效极要热中小便多渐瘦方《外台秘要》
  23. 近代中医药书刊出版与药学术团体的建立《中国医学通史》
  24. 近效极要消渴方《外台秘要》
  25. 近代中医药界的抗争与革新运动《中国医学通史》
  26. 近效汤【方剂大全】
  27. 近代中医临证医学的发展《中国医学通史》
  28. 近制清暑益气汤【方剂大全】
  29. 近代中医教育《中国医学通史》
  30. 近治法《石室秘录》
  1. 近亲器官移植容易成功《免疫与健康》
  2. 近亲婚配《医学遗传学基础》
  3. 近球小管《生理学》
  4. 近节段取穴《中医词典》
  5. 近球小体《生理学》
  6. 近交系小鼠和大鼠中自发性肿瘤的发病率《实验动物科学》
  7. 近取法《中医词典》
  8. 近交系小鼠和大鼠的选择与应用《实验动物科学》
  9. 近觑（qū区）《中医词典》
  10. 近交系动物在生物医学研究中的应用《实验动物科学》
  11. 近世方书《幼幼新书》
  12. 近交系动物在免疫研究中的应用《实验动物科学》
  13. 近世针家十四法《金针秘传》
  14. 近交系的特征《实验动物科学》
  15. 近视《气功外气疗法》
  16. 近交系的命名法《实验动物科学》
  17. 近视《中医词典》
  18. 近交系大、小鼠遗传质量检测标准《实验动物科学》
  19. 近视《目经大成》
  20. 近交品系的命名法《实验动物科学》
  21. 近视《中医眼科学》
  22. 近交后引起的变化《实验动物科学》
  23. 近视《眼科学》
  24. 近交《实验动物科学》
  25. 近视眼《手穴手纹诊治》
  26. 近代中医流派经验选集《中医词典》
  27. 近效白术汤《时方歌括》
  28. 近代与现代《中医养生学》
  29. 近效祠部李郎中消渴方一首《外台秘要》
  30. 近代医学发展与动物实验的关系《实验动物科学》
  31. 近效极要热中小便多渐瘦方四首《外台秘要》


骨髓移植、血肉情深_《免疫与健康》_中医养生_【岐黄之术】

二十四、骨髓移植、血肉情深

二十四、骨髓移植、血肉情深

  • 上一页
  • 目录
  • 相关
  • 下一页

前文已经提到，由于HLA遗传学上的特点，以及人群是远交群体，因此，HLA抗原完全相同的人很难找到，只有同卵双生者及同胞兄妹中25%的可能性可以找到与受体HLA抗原完全相同的供体。在文明进步的现今社会中，即便在不提倡计划生育的西方国家，多子女家庭将愈来愈少，临床开展移植，只能从遗传背景不同个体，即所谓非亲缘异基因个体中去寻找供体。既然从异基因人群中寻找供体骨髓，祖国大陆人数众多，为什么要用台湾同胞的骨髓呢？这需从以下两方面加以说明：

1、并非任何异基因个体的骨髓都可供移植之用。如果异基因个体各HLA抗原与受体HLA抗原完全不相同，就不能作为供体，特别是提供骨髓时。只有那些在排斥反应中起重要作用的HLA抗原供受体相同，加上临床上必要的抗排斥措施，骨髓移植才能成功。因此，移植前，供受体骨髓要进行HLA配型，合适者才能选用。

2、供体骨髓从何而来？开展移植工作较早的国家及地区，已建立了有一定库容的骨髓库，就是说，众多志愿供髓者的HLA抗原已经过医疗部门检查，并登记注册，建立了骨髓库，随时可按需提供骨髓。我省骨髓移植开展较迟，志愿捐髓者数量尚嫌不足，骨髓移植时，常缺乏合适的供髓者。1998年我省首例亲缘骨髓移植时，从台湾骨髓库中找到了合适的供髓者，并提供了骨髓，迄今已有7名台湾同胞为浙江省患者提供了骨髓。

骨髓移植可以挽救像白血病等许多病人的生命，因此，建立有一定库容量的骨髓库迫在眉睫，希望健康青年踊跃参予。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、近亲器官移植容易成功
  • 当前页：二十四、骨髓移植、血肉情深
  • 下一页：一、正常细胞是怎样转变成癌细胞的
<<< 返回本书目录
  1. 骨髓移植、血肉情深《免疫与健康》
  2. 骨髓抑制【疾病症状】
  3. 骨髓-胰腺综合征【疾病大全】
  4. 骨髓造血细胞再生障碍【疾病症状】
  5. 骨髓炎【中药主治】
  6. 骨髓增生性疾病《病理学》
  7. 骨髓炎【疾病大全】
  8. 骨髓增生性疾病《默克家庭诊疗手册》
  9. 骨髓象左移现象【疾病症状】
  10. 骨髓增生异常综合征【疾病大全】
  11. 骨髓象与血象的关系《常用化验值及意义》
  12. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  13. 骨髓象改变【疾病症状】
  14. 骨碎补《本草纲目》完整版
  15. 骨髓象的分析《常用化验值及意义》
  16. 骨碎补《本草乘雅半偈》
  17. 骨髓纤维化【疾病大全】
  18. 骨碎补《本草思辨录》
  19. 骨髓丸【方剂大全】
  20. 骨碎补《本草图经》
  21. 骨髓损害【疾病症状】
  22. 骨碎补《本草新编》
  23. 骨髓瘤《自我调养巧治病》
  24. 骨碎补《本草易读》
  25. 骨髓痨性贫血【疾病大全】
  26. 骨碎补《本草择要纲目》
  27. 骨髓巨核细胞成熟障碍【疾病症状】
  28. 骨碎补《雷公炮炙论》
  29. 骨髓浆细胞增多【疾病症状】
  30. 骨碎补《药笼小品》
  1. 骨髓移植、血肉情深《免疫与健康》
  2. 骨髓移植《默克家庭诊疗手册》
  3. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  4. 骨髓炎《默克家庭诊疗手册》
  5. 骨髓增生性疾病《默克家庭诊疗手册》
  6. 骨髓型放射病的治疗《核、化学武器损伤》
  7. 骨髓增生性疾病《病理学》
  8. 骨髓型放射病《核、化学武器损伤》
  9. 骨髓增生异常综合征《血液病学》
  10. 骨髓象与血象的关系《常用化验值及意义》
  11. 骨碎《中医词典》
  12. 骨髓象的分析《常用化验值及意义》
  13. 骨碎补《本草纲目》
  14. 骨髓显像《物理诊断学》
  15. 骨碎补《雷公炮炙论》
  16. 骨髓纤维化《病理学》
  17. 骨碎补《雷公炮制药性解》
  18. 骨髓纤维化《默克家庭诊疗手册》
  19. 骨碎补《药笼小品》
  20. 骨髓瘤《自我调养巧治病》
  21. 骨碎补《中药炮制》
  22. 骨髓检查《常用化验值及意义》
  23. 骨碎补《本草衍义》
  24. 骨髓检查《默克家庭诊疗手册》
  25. 骨碎补《本草备要》
  26. 骨髓和血细胞发生《组织学与胚胎学》
  27. 骨碎补《本草蒙筌》
  28. 骨髓的结构《组织学与胚胎学》
  29. 骨碎补《本草易读》
  30. 骨髓穿刺术《物理诊断学》
  31. 骨碎补《冯氏锦囊秘录》


正常细胞是怎样转变成癌细胞的_《免疫与健康》_中医养生_【岐黄之术】

一、正常细胞是怎样转变成癌细胞的

一、正常细胞是怎样转变成癌细胞的

  • 上一页
  • 目录
  • 相关
  • 下一页

早在1958年，即150年前德国病理学家维尔啸就提出“癌是细胞的疾病”的看法，他认为“机体是一个有序的细胞社会，在发育过程中细胞要服从自然的规律，如有所扰乱，就可以产生疾病”。现代科学的研究表明，癌由癌细胞组成，它来源于正常细胞。

细胞作为一个有机体的组成部分，在细胞与细胞之间的关系上，细胞与它所生存的微环境之间都存在着复杂的相互依存和动态平衡的关系。在个体（胚胎）发育过程中，这类相应关系甚至在时间和空间上都存在着严格的调节。

经过许多科学家的研究。现已发现正常细胞变成癌细胞的自然发展过程要经历致癌、促癌和癌演进三个不同而又连续的阶段；因此肿瘤的发生是一个多因子、多步骤的复杂生物学过程。这个规律已为临床观察和动物中的研究所证实。

科学家们根据应用体外培养的癌细胞和正常细胞的研究发现：癌细胞具有以下特点：①不断生长分裂，但不发生功能分化；②癌细胞具有易变性，如细胞核的类型、生长速率、分化程度、营养需求、侵润转移行为和抗药性等方面的变异。正是由于癌细胞的易变性，因此在一个肿瘤中所存在的癌细胞是不完全一样的，称为癌细胞的异质性。这是由于癌细胞遗传性不稳定所产生的。

在癌变研究中，人们必然会提出到底哪些正常细胞会发生癌变的问题。一般认为只有分裂能力的细胞才能癌变，这种细胞大致有两类：一是保持分裂能力的未分化的干细胞；另一类是已分化有一定功能的细胞，它在某些条件的作用下，发生去发化而复到相当于原始的末分化细胞再发生癌变。此外，在整体水平的研究中，还发现肿瘤的发生、发展与患者的遗传、激素和免疫等因素有关。近代生命科学和生物工程技术的发展使人们可以分析癌细胞的改变，寻找有关遗传改变与癌发生、发展和癌细胞生物特性的因果关系。

美国怀特里德生物医学研究所温伯格博士及其同事发现利用基因工程手段，只要改变三种基因，使其表达出特殊的基因性状，就可以使正常细胞转变成癌细胞。这三种基因中有两种为致癌基因，正常细胞经基因工程操作表达出这两种致癌基因后，它的外表面虽已发生变化，但仍未向癌细胞转变。这时如再使控制细胞染色体端粒酶的基因表达，正常细胞即可出现癌变。

这表明，正常细胞向癌细胞的转化过程是有限的，如能确定产生癌细胞异常特性所需的有限途径，我们就可寻找出阻止正常细胞癌变的新办法，这些工作正在研究中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、骨髓移植、血肉情深
  • 当前页：一、正常细胞是怎样转变成癌细胞的
  • 下一页：二、谈谈肿瘤抗原
<<< 返回本书目录
  1. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  2. 正常心电图《物理诊断学》
  3. 正常妊娠《妇产科学》
  4. 正常心脏及大血管《放射诊断学》
  5. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  6. 正常眼压性青光眼【疾病大全】
  7. 正常平衡的调节《病理生理学》
  8. 正常与异常《流行病学》
  9. 正常免疫球蛋白减少【疾病症状】
  10. 正常值范围的估计《医学统计学》
  11. 正常颅压脑积水【疾病大全】
  12. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  13. 正常和异常心理的判断标准《医学心理学》
  14. 正当流感高发时《免疫与健康》
  15. 正常骨髓象《常用化验值及意义》
  16. 正额《张氏医通》
  17. 正常分娩的临床经过及处理《妇产科学》
  18. 正骨水【方剂大全】
  19. 正常分娩《默克家庭诊疗手册》
  20. 正骨心法：器具释义《医宗金鉴》
  21. 正常分娩《妇产科学》
  22. 正骨心法：手法总论《医宗金鉴》
  23. 正常X线表现《放射诊断学》
  24. 正骨心法：四肢部《医宗金鉴》
  25. 正常X线表现《放射诊断学》
  26. 正骨心法：头面部《医宗金鉴》
  27. 正常X线表现《放射诊断学》
  28. 正骨心法：胸背部《医宗金鉴》
  29. 正产《傅青主女科》
  30. 正骨紫金丹【方剂大全】
  1. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  2. 正常脱落的上皮细胞《临床基础检验学》
  3. 正常心电图波形的分析《物理诊断学》
  4. 正常体温及生理变异《常见病自测》
  5. 正常心肌电生理《药理学》
  6. 正常体温的观察及生理性变化《基础护理学》
  7. 正常心脏及大血管《放射诊断学》
  8. 正常妊娠《妇产科学》
  9. 正常血红蛋白的组成，结构及遗传控制《医学遗传学基础》
  10. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  11. 正常与异常《流行病学》
  12. 正常平衡的调节《病理生理学》
  13. 正常月经《家庭医学百科·预防保健篇》
  14. 正常凝血机制《临床基础检验学》
  15. 正常值的规定《预防医学》
  16. 正常脉象《中医诊断学》
  17. 正常值范围（normal range）的意义《预防医学》
  18. 正常脉搏的观察及生理性变化《基础护理学》
  19. 正常值范围的估计《医学统计学》
  20. 正常呼吸者《物理诊断学》
  21. 正常值范围的意义《医学统计学》
  22. 正常黑素细胞《实用免疫细胞与核酸》
  23. 正常值范围估计《预防医学》
  24. 正常和异常心理的判断标准《医学心理学》
  25. 正常止血机制《临床基础检验学》
  26. 正常骨髓象《常用化验值及意义》
  27. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  28. 正常腹部可触到的脏器《物理诊断学》
  29. 正当流感高发时《免疫与健康》
  30. 正常分娩的临床经过及处理《妇产科学》
  31. 正道旁门辨《达摩洗髓易筋经》


谈谈肿瘤抗原_《免疫与健康》_中医养生_【岐黄之术】

二、谈谈肿瘤抗原

二、谈谈肿瘤抗原

  • 上一页
  • 目录
  • 相关
  • 下一页

抗原是指能刺激机体产生免疫反应的蛋白质、多糖和核酸等物质，它最大的特点是具有一定的结构和特异性。

当正常细胞由于化学、物理、病毒等因素而癌变时，该细胞表面的蛋白质等成份发生某种改变，这就形成了肿瘤抗原。这种改变可以只是数量上的，如癌胚抗原。所谓癌胚抗原，即在胚胎发育的时候，胚胰可分泌胰胚抗原，肝可分泌甲胎蛋白（AFP）、肠胚可分泌肠胚抗原（EAC），但这些器官一旦发育成熟，就很少再分泌这类抗原。但在相关器官癌变时，就重又出现相关的胚胎抗原这就称为癌胚抗原，并和癌的发展有着密切的关系。因此这种伴随肿瘤发生所出现的、新增加或丢失的某种正常抗原，就称为肿瘤相关抗原（TAA）。另一类产生的抗原在性质上与原有抗原不同，有着新的成份；这对肿瘤（患者）宿主来说是异物，因此称为肿瘤特异抗原（TSA）。在动物中，这类抗原已由移植的肿瘤可被排斥所证实，故称它为肿瘤特异移植抗原。值得指出的是，由病毒引起的肿瘤和致癌化学物质所诱发的动物肿瘤有很大区别。由同一种病毒诱发的肿瘤，不论其在同一个体，或在不同的个体内诱发，其抗原特异性都相同。但不同的细胞在同一种化学致癌物致癌后，那些癌细胞都各自具有抗原特异性。因此为了能寻找肿瘤特异抗原，科学家们就用病毒所诱发的肿瘤细胞成为研究的主要材料，遗憾的是，至今尚未能将纯粹的肿瘤抗原提取出来。然而对这方面的研究发现了癌基因，并且知道正常细胞就有癌基因的存在，只是处于不表达状态。而一旦被激活，它就失去调节控制，并使细胞癌变，至于癌基因表达产物与肿瘤抗原的关系，至今尚无定论。它们只涉及癌胚抗原与生化变化，据此认为肿瘤特异抗原无关。

然而，大量的免疫学研究已经表明，机体确实存在抗肿瘤免疫应答，而且主要是特异性应答。近年来利用肿瘤特异性T淋巴细胞（CTL）克隆，这种CTL能区别肿瘤表面的特异性多肽分子，因此使肿瘤抗原的研究工作获得较大进展，并在分子水平上得到证实，获得了表达这种肿瘤抗原的相应基因。这方面的研究虽然还刚开始不久，但它将为制备特异性肿瘤抗原疫苗的研究打下良好的基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、正常细胞是怎样转变成癌细胞的
  • 当前页：二、谈谈肿瘤抗原
  • 下一页：三、免疫低下者易患肿瘤
<<< 返回本书目录
  1. 谈谈肿瘤抗原《免疫与健康》
  2. 谈笑-养生余录（上）《古今医统大全》
  3. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  4. 痰《本草求真》
  5. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  6. 痰《丹溪心法》
  7. 谈谈避孕疫苗《免疫与健康》
  8. 痰《丹溪治法心要》
  9. 昙花茎【中药大全】
  10. 痰《痘疹心法要诀》
  11. 昙花【中药大全】
  12. 痰《古今医案按》
  13. 瘫痿论《医林改错》
  14. 痰《洄溪医案》
  15. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  16. 痰《金匮钩玄》
  17. 瘫痪风方《外台秘要》
  18. 痰《临证指南医案》
  19. 瘫痪风【方剂主治】
  20. 痰《食鉴本草》
  21. 瘫痪的定位诊断《神经病学》
  22. 痰《续名医类案》
  23. 瘫痪部《本草易读》
  24. 痰《也是山人医案》
  25. 瘫痪病人的饮食调养《老年食养食疗》
  26. 痰《医碥》
  27. 瘫痪paralysise《神经精神疾病诊断学》
  28. 痰《医碥》
  29. 瘫痪【方剂主治】
  30. 痰《医述》
  1. 谈谈肿瘤抗原《免疫与健康》
  2. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  3. 谈笑（养生余录 上）《古今医统大全》
  4. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  5. 谈元贤《中医词典》
  6. 谈谈避孕疫苗《免疫与健康》
  7. 痰《中医名词词典》
  8. 谈金章《中医词典》
  9. 痰《中医词典》
  10. 昙鸾（476-542年）《中医词典》
  11. 痰《食鉴本草》
  12. 瘫症《奇效简便良方》
  13. 痰《重订灵兰要览》
  14. 瘫痿论《医林改错》
  15. 痰《医宗金鉴》
  16. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  17. 痰《续名医类案》
  18. 瘫痪风方四首《外台秘要》
  19. 痰《医述》
  20. 瘫痪风《中医词典》
  21. 痰《医述》
  22. 瘫痪的定位诊断《神经病学》
  23. 痰《临证指南医案》
  24. 瘫痪部《本草易读》
  25. 痰《医碥》
  26. 瘫痪病人的饮食调养《老年食养食疗》
  27. 痰《医碥》
  28. 瘫痪《神经精神疾病诊断学》
  29. 痰《古今医案按》
  30. 瘫痪《医述》
  31. 痰《本草求真》


免疫低下者易患肿瘤_《免疫与健康》_中医养生_【岐黄之术】

三、免疫低下者易患肿瘤

三、免疫低下者易患肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

动物实验和临床观察都表明恶性肿瘤的发生、发展、复发率和存活期等都与机体的免疫状态有密切关系，例如：

（一）年龄与肿瘤发生

人的一生有两个免疫反应低下的阶段，即幼儿阶段（免疫系统发充育未完善）和老年阶段（免疫机能衰退），与此相应的临床上可出现两个肿瘤发生的年龄高峰期。

儿童肿瘤近半数属于血液系统肿瘤，中枢神经系统肿瘤（如神经母细胞瘤、视网膜细胞瘤等）大概占1/4，再次为肾胚胎瘤和横纹肌肉瘤等。

比较临床与尸检材料发现，尸检的神经母细胞发病率较临床高40—50倍，科学家Everson和Cole曾根据1900—1965年期间世界文献报道的176例自然消退的癌 瘤，半数以上为肾腺癌、神经母细胞瘤、恶性黑色素瘤和绒毛上皮癌。说明肿瘤可在“健康”人体中发生，亦可自然消退。这些可能与机体免疫功能有关。我国肿瘤工作者在早期的肝癌组织切片中发现肝癌结节被一层纤维膜包围，膜外集中了大量的淋巴细胸胞、膜内癌细胞有的退化，有的分裂后出膜，又被新的纤维包着，这种包围、突破、再包围的局面，反映了机体与癌的斗争，说明人体免疫状态与抵抗癌的侵袭上具有重要的意义。

（二）免疫缺陷与肿瘤发生

已有资料说明，原发性免疫缺陷患者的恶性肿瘤发生率为同年龄一般人群的一万倍。其中尤以淋巴结类恶性肿瘤的发病率特别高，占80%，说明机体免疫与肿瘤的发生及肿瘤类型有密切关系。接受器官移植的患者，因受免疫抑制剂的作用，肿瘤的发生率较同年龄的人群也可高出100倍。有一位叫Penn的科学家,他统计了1500名器官移植病人,竟有234人在器官移植若干年后并发恶性肿瘤.其中以上皮和淋巴组织的发病率为最高,而且这些肿瘤的诱发时间很短。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、谈谈肿瘤抗原
  • 当前页：三、免疫低下者易患肿瘤
  • 下一页：四、肿瘤患者的免疫反应
<<< 返回本书目录
  1. 免疫低下者易患肿瘤《免疫与健康》
  2. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  3. 免疫病理《病理学》
  4. 免疫电泳技术《免疫学和免疫学检验》
  5. 檰芽【中药大全】
  6. 免疫放射分析《免疫学和免疫学检验》
  7. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  8. 免疫辅佐细胞《免疫学和免疫学检验》
  9. 棉籽【中药大全】
  10. 免疫复合物的检测《免疫学和免疫学检验》
  11. 棉子中毒【疾病大全】
  12. 免疫功能障碍【疾病症状】
  13. 棉子油【中药大全】
  14. 免疫活性细胞及其肿瘤的免疫细胞学《实用免疫细胞与核酸》
  15. 棉子疮《外科十三方考》
  16. 免疫火箭电泳法《动脉粥样硬化》
  17. 棉团铁线莲【中药大全】
  18. 免疫记忆《医学免疫学》
  19. 棉鼠《实验动物科学》
  20. 免疫胶体金的制备《免疫学和免疫学检验》
  21. 棉花子【中药大全】
  22. 免疫胶体金银细胞化学染色的固定剂选择《实用免疫细胞与核酸》
  23. 棉花藤【中药大全】
  24. 免疫胶体铁细胞化学《实用免疫细胞与核酸》
  25. 棉花壳【中药大全】
  26. 免疫介导性肾脏病【疾病大全】
  27. 棉花根【中药大全】
  28. 免疫金技术发展史《实用免疫细胞与核酸》
  29. 棉花杜仲【中药大全】
  30. 免疫金银染色《免疫学和免疫学检验》
  1. 免疫低下者易患肿瘤《免疫与健康》
  2. 免疫病理《病理学》
  3. 免疫电镜技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  4. 免疫标记方法《实用免疫细胞与核酸》
  5. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  6. 免疫PCR《实用免疫细胞与核酸》
  7. 免疫电镜金—银法染色技术《实用免疫细胞与核酸》
  8. 免小儿病《奇效简便良方》
  9. 免疫电泳《免疫学和免疫学检验》
  10. 免身《中医词典》
  11. 免疫电泳技术《免疫学和免疫学检验》
  12. 免蓐《中医词典》
  13. 免疫反应性心肌炎《病理学》
  14. 免乳《中医词典》
  15. 免疫方法测酶质量的临床应用《临床生物化学》
  16. 免怀汤《医方考》
  17. 免疫放射分析《免疫学和免疫学检验》
  18. 免痘入眼《奇效简便良方》
  19. 免疫辅佐细胞《免疫学和免疫学检验》
  20. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  21. 免疫复合物的检测《免疫学和免疫学检验》
  22. 棉子油中毒的急救《现代院外急救手册》
  23. 免疫复合物检测的意义及应用《免疫学和免疫学检验》
  24. 棉子疮《外科十三方考》
  25. 免疫复合物介导的炎症《免疫学和免疫学检验》
  26. 棉屑沉着病《默克家庭诊疗手册》
  27. 免疫功能的变化《病理生理学》
  28. 棉花子油《得配本草》
  29. 免疫功能障碍《病理生理学》
  30. 棉花子（棉锦皮）《中药学》
  31. 免疫固定电泳《免疫学和免疫学检验》


肿瘤患者的免疫反应_《免疫与健康》_中医养生_【岐黄之术】

四、肿瘤患者的免疫反应

四、肿瘤患者的免疫反应

  • 上一页
  • 目录
  • 相关
  • 下一页

肿瘤患者的免疫反应是指免疫细胞与肿瘤细胞相互作用引起的一系列复杂反应。人体抗肿瘤免疫反应有体液免疫和细胞免疫两大类。两者相互配合，相互调节。在肿瘤免疫反应中一般以细胞免疫反应为主。

参加抗肿瘤免疫反应细胞有两大类：一类是能捕获和处理肿瘤抗原，使淋巴细胞接触抗原，并在淋巴因子作用下参与各种免疫反应的细胞。这类细胞主要包括巨噬细胞、单核细胞和树突状细胞。另一类是淋巴细胞，它们能特异识别肿瘤抗原，接受肿瘤抗原刺激，并通过增殖、分化成为能分泌抗体和淋巴因子，产生一系列特异的和非特异性的抗肿瘤免疫反应，它们包括T淋巴细胞及其亚群、B细胞及其亚群、K细胞、NK细胞和LAK细胞等。

研究表明，当机体中出现一定量瘤细胞时，就会产生抗肿瘤免疫反应，因此在患瘤早期、肿瘤缓解期以及手术切除肿瘤后，免疫力加强；但肿瘤增殖到一定程度，由于肿瘤可分泌多种免疫抑制物质（因子），因此多数患者为免疫无能（免疫抑制）。近年来对此已作了大量研究，现已可以应用若干治疗方法以排除这种免疫抑制的根源，以此来加强患者免疫细胞对肿瘤的反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、免疫低下者易患肿瘤
  • 当前页：四、肿瘤患者的免疫反应
  • 下一页：五、免疫细胞是怎样杀灭瘤细胞的
<<< 返回本书目录
  1. 肿瘤患者的免疫反应《免疫与健康》
  2. 肿瘤及癌症《人体使用手册》
  3. 肿瘤坏死因子的检测《免疫学和免疫学检验》
  4. 肿瘤抗原《医学免疫学》
  5. 肿瘤坏死因子《免疫学和免疫学检验》
  6. 肿瘤免疫《医学免疫学》
  7. 肿瘤发病的遗传机理《医学遗传学基础》
  8. 肿瘤特效验例闻见记《三十年临证经验集》
  9. 肿瘤对机体的影响《病理学》
  10. 肿瘤特效验例闻见记《邹孟城三十年临证经验集》
  11. 肿瘤的异型性《病理学》
  12. 肿瘤细胞的代谢特点《病理学》
  13. 肿瘤的生长与扩散《病理学》
  14. 肿瘤细胞怎样逃脱免疫监视《免疫与健康》
  15. 肿瘤的染色体异常《医学遗传学基础》
  16. 肿瘤性脱发【疾病症状】
  17. 肿瘤的命名与分类《病理学》
  18. 肿瘤性息肉【疾病大全】
  19. 肿瘤的免疫治疗《医学免疫学》
  20. 肿瘤性心包炎【疾病大全】
  21. 肿瘤的免疫学检测《医学免疫学》
  22. 肿瘤学研究中实验动物的选择和应用《实验动物科学》
  23. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  24. 肿瘤疫苗《免疫与健康》
  25. 肿瘤的病因学和发病学《病理学》
  26. 肿瘤引起的气管阻塞《急诊医学》
  27. 肿瘤的病理学检查方法《病理学》
  28. 肿瘤与遗传《医学遗传学基础》
  29. 肿瘤标志物的临床实验室检查《临床生物化学》
  30. 肿满《慈幼便览》
  1. 肿瘤患者的免疫反应《免疫与健康》
  2. 肿瘤坏死因子的检测《免疫学和免疫学检验》
  3. 肿瘤浸润淋巴细胞《细胞和分子免疫学》
  4. 肿瘤坏死因子《医学免疫学》
  5. 肿瘤浸润淋巴细胞《医学免疫学》
  6. 肿瘤坏死因子《细胞和分子免疫学》
  7. 肿瘤抗原《默克家庭诊疗手册》
  8. 肿瘤坏死因子《免疫学和免疫学检验》
  9. 肿瘤抗原《医学免疫学》
  10. 肿瘤发生的分子生物学基础《病理学》
  11. 肿瘤科《中国医学通史》
  12. 肿瘤发病率的种族差异《医学遗传学基础》
  13. 肿瘤免疫《医学免疫学》
  14. 肿瘤对机体的影响《病理学》
  15. 肿瘤模型的复制方法《实验动物科学》
  16. 肿瘤的治疗《外科学总论》
  17. 肿瘤胚胎性抗原标志物《临床生物化学》
  18. 肿瘤的诊断方法《外科学总论》
  19. 肿瘤生长的生物学《病理学》
  20. 肿瘤的异型性《病理学》
  21. 肿瘤所引起的阴道出血《急诊医学》
  22. 肿瘤的遗传易感性《医学遗传学基础》
  23. 肿瘤特效验例闻见记《邹孟城三十年临证经验集》
  24. 肿瘤的一般形态和结构《病理学》
  25. 肿瘤特效验例闻见记《三十年临证经验集》
  26. 肿瘤的生长与扩散《病理学》
  27. 肿瘤脱落细胞的形态特征《临床基础检验学》
  28. 肿瘤的生长方式和扩散《病理学》
  29. 肿瘤细胞的代谢特点《病理学》
  30. 肿瘤的染色体异常《医学遗传学基础》
  31. 肿瘤细胞的异型性《病理学》


免疫细胞是怎样杀灭瘤细胞的_《免疫与健康》_中医养生_【岐黄之术】

五、免疫细胞是怎样杀灭瘤细胞的

五、免疫细胞是怎样杀灭瘤细胞的

  • 上一页
  • 目录
  • 相关
  • 下一页

机体的淋巴细胞能识别肿瘤细胞并对它发生免疫反应。实验证明这种免疫反应大多是属于细胞毒活性，它可分为以下三种：

1、用化学致癌物诱发小鼠形成纤维肉瘤，把这些肉瘤细胞放在体外的培养系统中，加上抗小鼠纤维肉瘤的抗体后，再与正常的免疫效应细胞（如NK细胞、中性粒细胞和巨噬细胞等）一起培养，可以使肉瘤细胞溶解。这称为抗体依赖性细胞介导毒作用（ADCC）。这是由于上述免疫效应细胞表面带有IgG型Fc段的受体，因此能与已经和瘤细胞抗原相结合的IgG型抗体Fc段结合而发挥细胞毒的杀伤作用。效应一旦通过抗体而识别肿瘤时，即可分泌细胞毒因子（如穿孔素）或肿瘤坏死因子等来杀伤瘤细胞。

2、T淋巴细胞的细胞毒作用，发挥细胞毒作用的是一类细胞毒T细胞（CTL），这类细胞具有高度的特异性，只杀伤表面带有特异抗原和相应组织相融性抗原复合体（MHC）的瘤细胞。这是因为CTL细胞表面具有特异性抗原受体，能与带有相应抗原的瘤细胞相结合。它杀伤肿瘤细胞的机理目前认为主要是通过释放多种介质和因子来实现。如穿孔素（又称溶细胞素），当CTL与瘤细胞相结合时，CTL即可把含有穿孔素的颗粒从细胞中排出，穿孔素即从颗粒中释放出来，在有钙离子的条件下，12—16个穿孔素分子就可在瘤细胞膜上聚集形成管状并插入到细胞膜中，这样一来瘤细胞就被管状的穿孔素打成无数个小孔，最后终于导致细胞溶解。CTL还可分泌多种丝氨酸脂酶，这种酶能活化穿孔素而促进杀伤作用。此外，CTL还可分泌淋巴毒素（又称为肿瘤坏死因子—β）它可直接杀伤瘤细胞。

3、巨噬细胞。巨噬细胞是一种多潜能细胞，它可通过多种途径破坏体内的肿瘤细胞。首先巨噬细胞可吞噬肿瘤细胞，即使在较大的肿瘤块中，只要抵抗力正常，仍然有大量巨噬细胞浸润，其浸润程度与肿瘤的转移、扩散有密切的关系。其次巨噬细胞可被多种非特异性因子，如卡介苗、短小棒状杆菌、多种细菌内毒素及某些中药的多糖等所激活。活化的巨噬细胞有较强的清除肿瘤细胞的能力。近年来，又可用种种免疫方法，特异地激活巨噬细胞来破坏肿瘤，并能从特异免疫的机体中分离出特异性巨噬细胞“武装因子”，这种武装因子一旦与巨噬细胞结合，就获得特异性的杀伤肿瘤细胞的能力。此外，巨噬细胞还能和肿瘤特异性抗体结合，通过ADCC的作用来杀伤肿瘤细胞。由于巨噬细胞对肿瘤有上述的作用。因此有人提出活化巨噬细胞在机体肿瘤监视功能中起着重要作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、肿瘤患者的免疫反应
  • 当前页：五、免疫细胞是怎样杀灭瘤细胞的
  • 下一页：六、肿瘤细胞怎样“逃脱”免疫监视
<<< 返回本书目录
  1. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  2. 免疫细胞中的凋谢《细胞和分子免疫学》
  3. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  4. 免疫性溶血【疾病症状】
  5. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  6. 免疫性肾炎【疾病症状】
  7. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  8. 免疫学的经验时期《医学免疫学》
  9. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  10. 免疫学检测法《医学免疫学》
  11. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  12. 免疫学检验immunological tests《神经精神疾病诊断学》
  13. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  14. 免疫学研究中实验动物的选择与应用《实验动物科学》
  15. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  16. 免疫学在生物学和医学发展中的作用《医学免疫学》
  17. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  18. 免疫学诊断《人体寄生虫学》
  19. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  20. 免疫炎症的类型《免疫学和免疫学检验》
  21. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  22. 免疫抑制的副作用《临床肝移植》
  23. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  24. 免疫抑制的维持治疗《临床肝移植》
  25. 免疫细胞和免疫分子——保卫人体的战士《免疫与健康》
  26. 免疫抑制剂《临床肝移植》
  27. 免疫细胞的分离和保存技术《免疫学和免疫学检验》
  28. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  29. 免疫细胞（一）：造血干细胞《医学免疫学》
  30. 免疫抑制药《药理学》
  1. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  2. 免疫细胞上的受体分布《细胞和分子免疫学》
  3. 免疫细胞在抗体生成中的作用《医学免疫学》
  4. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  5. 免疫细胞中的凋谢《细胞和分子免疫学》
  6. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  7. 免疫细胞中的凋谢《细胞和分子免疫学》
  8. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  9. 免疫效应分子《医学免疫学》
  10. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  11. 免疫性《医学微生物学》
  12. 免疫细胞化学在Merkel细胞起源和功能认识中的作用《实用免疫细胞与核酸》
  13. 免疫性《医学微生物学》
  14. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  15. 免疫性《医学微生物学》
  16. 免疫细胞化学术《组织学与胚胎学》
  17. 免疫学《基因诊断与性传播疾病》
  18. 免疫细胞化学结果的判断《实用免疫细胞与核酸》
  19. 免疫学《基因诊断与性传播疾病》
  20. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  21. 免疫学《基因诊断与性传播疾病》
  22. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  23. 免疫学《基因诊断与性传播疾病》
  24. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  25. 免疫学《基因诊断与性传播疾病》
  26. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  27. 免疫学的经验时期《医学免疫学》
  28. 免疫细胞和免疫分子——保卫人体的“战士”《免疫与健康》
  29. 免疫学方《生物化学与分子生物学》
  30. 免疫细胞合成的神经肽或激素《细胞和分子免疫学》
  31. 免疫学检测法《细胞和分子免疫学》


肿瘤细胞怎样“逃脱”免疫监视_《免疫与健康》_中医养生_【岐黄之术】

六、肿瘤细胞怎样“逃脱”免疫监视

六、肿瘤细胞怎样“逃脱”免疫监视

  • 上一页
  • 目录
  • 相关
  • 下一页

在人体的一生中，经常反复地暴露在会有潜在致癌因子的空气、饮食、日光、放射给以及人为的自然环境中，因此机体既受到危害，又与之斗争。

据估计人体总共有10至14万亿个体细胞，体细胞偶然可自发或由于上述各种致癌因子的作用发生基因变化一即基因突变。突变分子的生物学基础是使细胞遗传物质—DNA的化学结构受到损伤，即组成的DNA的碱基出现损伤、单链DNA或双链DNA断裂、DNA链间和链内的交联，蛋白质与DNA的交联或嵌入，DNA病毒（如多瘤病毒）到达宿主细胞，可整合到细胞DNA基因组（染色体）内等等。研究表明，机体每天约有几百万个细胞发生突变。这些细胞突变，一部分可经DNA的自我修复而恢复正常，一部分则自我死亡，到最后只有少数突变细胞在一定条件下才转变成癌。所以肿瘤的发生是一个多因子、多步骤的生物学过程，它的发展可分为致癌、促癌、和癌的演进三个不同而又连续的过程。

研究表明，细胞恶变时在它的表面就会出现新的抗原，它可被免疫系统细胞识别出它们是“非已”的细胞，从而调动免疫细胞进行防御直到最后消灭肿瘤细胞，机体中免疫细胞的这种功能，就叫做“免疫监视”。它类似于社会的治安，对于新生的那些“盗、贼和敌对分子”，我们体内的公安、安全系统就会对他们进行严密的监视，因而可将其消灭于萌芽状态。因此健康的机体是不会随便滋生出肿瘤的。但也难免使一些正在恶变的细胞，它逃脱了免疫监视而“潜伏”下来，并转移到别处。在那里潜伏几年甚至十几年后，一旦机体健康免疫功能降低，它就乘机而起，直至罹患肿瘤而不自知。

那么肿瘤细胞是怎样逃脱细胞免疫监视的呢？肿瘤逃脱免疫监视的原因十分复杂。根据现有的研究资料表明，主要是由于：①就肿瘤本身而言，肿瘤所表达的抗原发生突变或者不表达，这样就使CTL失去了瘤细胞的识别和杀伤，从而逃避了机体的免疫监视，此外还表现于肿瘤相关抗原的丢失，如癌胚抗原从瘤细胞上脱落进入血液而免疫活性细胞无法识别。②肿瘤细胞表面的组织相容性抗原（MHC）分子往往表达低下或不表达。由于肿瘤抗原只有在和MHC分子结合才能被免疫细胞所识别，因此丢失MHC分子的肿瘤亦可逃避免疫监视而生存。③肿瘤诱发的免疫抑制被认为是肿瘤免疫监视的主要因素之一。已知肿瘤可诱发产生抑制性淋巴细胞、抑制性巨噬细胞以及抑制性自然杀伤细胞等。同时还产生前列腺素E2（PGE2）、转化生长因子β（TGF—β）等多种免疫抑制因子使免疫系统的功能受到抑制。

值得注意的是：不同肿瘤往往可通过不同的机制来逃避免疫监视，因此我们应采取各种不同的对策来增强体质，既要防止细胞突变，促进免疫监视功能，又要为减少肿瘤的转移和复发而努力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、免疫细胞是怎样杀灭瘤细胞的
  • 当前页：六、肿瘤细胞怎样“逃脱”免疫监视
  • 下一页：七、LAK细胞
<<< 返回本书目录
  1. 肿瘤细胞的代谢特点《病理学》
  2. 肿瘤细胞怎样逃脱免疫监视《免疫与健康》
  3. 肿瘤特效验例闻见记《邹孟城三十年临证经验集》
  4. 肿瘤性脱发【疾病症状】
  5. 肿瘤特效验例闻见记《三十年临证经验集》
  6. 肿瘤性息肉【疾病大全】
  7. 肿瘤免疫《医学免疫学》
  8. 肿瘤性心包炎【疾病大全】
  9. 肿瘤抗原《医学免疫学》
  10. 肿瘤学研究中实验动物的选择和应用《实验动物科学》
  11. 肿瘤及癌症《人体使用手册》
  12. 肿瘤疫苗《免疫与健康》
  13. 肿瘤患者的免疫反应《免疫与健康》
  14. 肿瘤引起的气管阻塞《急诊医学》
  15. 肿瘤坏死因子的检测《免疫学和免疫学检验》
  16. 肿瘤与遗传《医学遗传学基础》
  17. 肿瘤坏死因子《免疫学和免疫学检验》
  18. 肿满《慈幼便览》
  19. 肿瘤发病的遗传机理《医学遗传学基础》
  20. 肿满《灸法秘传》
  21. 肿瘤对机体的影响《病理学》
  22. 肿满《推拿抉微》
  23. 肿瘤的异型性《病理学》
  24. 肿满《幼幼新书》
  25. 肿瘤的生长与扩散《病理学》
  26. 肿满水气蛊胀《普济本事方》
  27. 肿瘤的染色体异常《医学遗传学基础》
  28. 肿满证治《幼幼集成》
  29. 肿瘤的命名与分类《病理学》
  30. 肿入腹苦满方《外台秘要》
  1. 肿瘤细胞怎样“逃脱”免疫监视《免疫与健康》
  2. 肿瘤细胞的异型性《病理学》
  3. 肿瘤相关抗原的放射免疫检测《物理诊断学》
  4. 肿瘤细胞的代谢特点《病理学》
  5. 肿瘤学研究中的实验动物的作用《实验动物科学》
  6. 肿瘤脱落细胞的形态特征《临床基础检验学》
  7. 肿瘤抑制基因《医学遗传学基础》
  8. 肿瘤特效验例闻见记《三十年临证经验集》
  9. 肿瘤疫苗《免疫与健康》
  10. 肿瘤特效验例闻见记《邹孟城三十年临证经验集》
  11. 肿瘤引起的气管阻塞《急诊医学》
  12. 肿瘤所引起的阴道出血《急诊医学》
  13. 肿瘤与病毒《实用免疫细胞与核酸》
  14. 肿瘤生长的生物学《病理学》
  15. 肿瘤与遗传《医学遗传学基础》
  16. 肿瘤胚胎性抗原标志物《临床生物化学》
  17. 肿瘤组织结构的异型性《病理学》
  18. 肿瘤模型的复制方法《实验动物科学》
  19. 肿满《幼幼新书》
  20. 肿瘤免疫《医学免疫学》
  21. 肿满《急救广生集》
  22. 肿瘤科《中国医学通史》
  23. 肿满《推拿抉微》
  24. 肿瘤抗原《医学免疫学》
  25. 肿满《慈幼便览》
  26. 肿瘤抗原《默克家庭诊疗手册》
  27. 肿满《灸法秘传》
  28. 肿瘤浸润淋巴细胞《医学免疫学》
  29. 肿满候《诸病源候论》
  30. 肿瘤浸润淋巴细胞《细胞和分子免疫学》
  31. 肿满水气候《诸病源候论》


LAK细胞_《免疫与健康》_中医养生_【岐黄之术】

七、LAK细胞

七、LAK细胞

  • 上一页
  • 目录
  • 相关
  • 下一页

1982年，有人发现，如在外周血单个核细胞的培养液中加入白细胞间介素II（IL—2），再培养4—6天，就能诱导出一种非特异性的杀伤细胞，这种细胞可以对CTL、NK细胞不能杀伤的多种肿瘤细胞具有杀伤作用。这种细胞称为淋巴因子激活的杀伤细胞，简称LAK细胞。

现在已弄清LAK细胞的前身是NK细胞和T淋巴细胞，它们在IL—2的作用下，可被诱导成为具有广谱的抗瘤活性，可以成为溶解多种肿瘤细胞的LAK。随着培养和分离淋巴细胞方法的改进，现已可培养出多种各有特点的LAK细胞，如：①A—LAK细胞，这种将脾或外周血中的单个核细胞悬液，先除去单核/巨噬细胞，然后在塑料培养瓶中用IL—2活化培养，收集贴壁的细胞，然后再用IL—2培养，得到粘附性的A—LAK细胞，它具有更高效的杀伤肿瘤细胞的作用。②PHA—LAK细胞，这是用健康“O”型供血者的外周血单个核细胞，经植物凝集素（PHA）预刺激48小时，然后用IL—2诱导的LAK细胞。PHA—LAK具有增殖能力强，细胞毒活性高的特点。③肿瘤浸润的淋巴细胞（TIL细胞）：这是从肿瘤的活检和切除的肿瘤标本或从肿瘤浸润胸腹腔渗出液中以及转移的淋巴结中，先分离出较单纯的TIL，其中所含的少量肿瘤细胞，可在培养过程中（2—3周后）逐渐死亡。随后的培养条件与LAK相同，待其增殖到一定数量后，即可回输到患者自身中。TIL细胞的最大特点是对肿瘤具有特异的杀伤作用。④CD3—LAK：它的前体细胞的来源以及准备与LAK相同，只是需要在细胞培养中加入CD3（CD3是T淋巴细胞的表面标志抗原）的单抗，由于CD3单抗能识别CD3分子，两者结合，即可刺激T淋巴细胞活化、分裂增殖。T细胞一经被CD3激活后，只需要低浓度的IL—2，就可维持T细胞的活跃增殖。细胞扩增至一定数量后，即可应用于治疗。

目前LAK细胞的治疗方案多与IL—2联合应用。该疗法对某些病人可产生一些副作用，如引起寒战、发热这种副作用一般均属暂时性和可逆性，静注杜冷丁即可奏效，停止治疗可很快消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、肿瘤细胞怎样“逃脱”免疫监视
  • 当前页：七、LAK细胞
  • 下一页：八、TIL细胞
<<< 返回本书目录
  1. LAK细胞《细胞和分子免疫学》
  2. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  3. LAK细胞《免疫与健康》
  4. LDL-R基因突变分析《动脉粥样硬化》
  5. KT气叙论《三因极一病证方论》
  6. LDL受体相关蛋白《动脉粥样硬化》
  7. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  8. Leber遗传性视神经病变【疾病大全】
  9. KT疮《外科启玄》
  10. LONG-QT综合症《基因与疾病》
  11. KT《外科正宗》
  12. M，N胆碱受体激动药《药理学》
  13. Korsakov综合征【疾病症状】
  14. Machado-Joseph病【疾病大全】
  15. Kimura病【疾病大全】
  16. Mackler's三联症【疾病症状】
  17. Kartagener综合征【疾病大全】
  18. Mackler's三联症【疾病症状】
  19. Kaposis肉瘤【疾病大全】
  20. Mackler's三联症【疾病症状】
  21. Jessner淋巴细胞浸润【疾病大全】
  22. Maffucci综合征【疾病大全】
  23. I型糖尿病【疾病大全】
  24. Marie-Bamberger综合征【疾病大全】
  25. I型肾小管性酸中毒【疾病大全】
  26. Merkel细胞《实用免疫细胞与核酸》
  27. II型糖尿病【疾病大全】
  28. MHC的生物学功能《细胞和分子免疫学》
  29. II型肾小管性酸中毒【疾病大全】
  30. MHC分子《免疫学和免疫学检验》
  1. LAK细胞《免疫与健康》
  2. LAK细胞《细胞和分子免疫学》
  3. LB培养基《实用免疫细胞与核酸》
  4. LAK　细胞《细胞和分子免疫学》
  5. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  6. L《传染病》
  7. LDL-R基因突变分析《动脉粥样硬化》
  8. L《医学遗传学基础》
  9. LDL受体《临床生物化学》
  10. L《医学统计学》
  11. LDL受体功能《动脉粥样硬化》
  12. L《生理学》
  13. LDL受体基因结构《动脉粥样硬化》
  14. Ｌ《四圣心源》
  15. LDL受体结构《动脉粥样硬化》
  16. L《金匮悬解》
  17. LDL受体相关蛋白《动脉粥样硬化》
  18. KT实《名医别录》
  19. Leigh氏综合征《神经精神疾病诊断学》
  20. KT气叙论《三因极一病证方论》
  21. Lennox氏综合征《神经精神疾病诊断学》
  22. KT芦叶《海药本草》
  23. LES内在确认法《胃肠动力检查手册》
  24. KT疮《外科启玄》
  25. Letterer-Siwe病《病理学》
  26. KT病候《诸病源候论》
  27. Lhermitte氏综合征《神经精神疾病诊断学》
  28. KT（猪孝切）菜《证类本草》
  29. LIF《细胞和分子免疫学》
  30. KT 麦《饮食须知》
  31. LNNB各分测验及其功用《医学心理学》


TIL细胞_《免疫与健康》_中医养生_【岐黄之术】

八、TIL细胞

八、TIL细胞

  • 上一页
  • 目录
  • 相关
  • 下一页

早在100年前Eurlich就报告了人和动物肿瘤组织中有淋巴细胞的浸润，这些浸润的淋巴细胞被认为是一种机体对肿瘤细胞特异性免疫反应。1986年Rosenberg等从小鼠肿瘤中分离出浸润淋巴细胞，将它在体外用白细胞介素II（IL—2）扩增到一定数量后，重新输回到长瘤的小鼠后，能有效地控制肝、肺转移灶的生长，甚至可使有些小鼠的转移灶和原发灶的肿瘤完全消退。这种淋巴细胞称为肿瘤浸润淋巴细胞（TIL），它是一种新型的抗肿瘤效应细胞，具有高效、特异、副作用小等优点。经测试TIL细胞的抗肿瘤效果是LAK的50—100倍，如把TIL细胞回输到体内血液及肿瘤中可以存留达二月之久，因此它有着巨大的潜在治疗价值。TIL已应用于临床，主要治疗皮肤、肾、肺、头颈部、肝、卵巢部位的原发或继发肿瘤。Rosenberg对20例恶性黑色素瘤患者先使用CTX化疗，然后用患者自体TIL和IL—2治疗，结果有60例的病人获明显的疗效，发生在肺、肝、肾、皮肤和皮下部位的癌肿均可缩小，并维持达2—13个月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、LAK细胞
  • 当前页：八、TIL细胞
  • 下一页：九、肿瘤的第四种疗法—肿瘤生物疗法
<<< 返回本书目录
  1. TIL细胞《免疫与健康》
  2. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  3. Thygeson浅层点状角膜病变【疾病大全】
  4. Turcot综合征【疾病大全】
  5. Theodore上方角膜缘角结膜炎【疾病大全】
  6. T波低平或倒置【疾病症状】
  7. Terson综合征【疾病大全】
  8. t分布《医学统计学》
  9. Terrien角膜边缘性变性【疾病大全】
  10. t检验《医学统计学》
  11. TCR/CD3复合体《细胞和分子免疫学》
  12. t检验《预防医学》
  13. Stargardt病【疾病大全】
  14. t检验与u检验《医学统计学》
  15. SM累积量升高【疾病症状】
  16. T淋巴细胞及其亚群《细胞和分子免疫学》
  17. Shy-Drager综合征【疾病大全】
  18. T细胞《医学免疫学》
  19. SARS的胃肠道感染【疾病大全】
  20. T细胞表面标志的检测《免疫学和免疫学检验》
  21. RS癌症基因《基因与疾病》
  22. T细胞功能的检测《免疫学和免疫学检验》
  23. RNA转录后的加工与修饰《生物化学与分子生物学》
  24. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  25. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  26. T细胞受体基因《细胞和分子免疫学》
  27. RNA的结构与功能《生物化学与分子生物学》
  28. t值表《预防医学》
  29. RNA的复制《生物化学与分子生物学》
  30. u检验《医学统计学》
  1. TIL细胞《免疫与健康》
  2. TH细胞与B细胞之间的相互作用《医学免疫学》
  3. TNF-α《细胞和分子免疫学》
  4. TH细胞旁路激活《医学免疫学》
  5. Tolsa–Hunt氏综合征《神经精神疾病诊断学》
  6. TDM和药代动力学的应用《医院药学》
  7. tRNA是氨基酸的运载工具《生物化学与分子生物学》
  8. TC细胞杀伤靶细胞的机制《医学免疫学》
  9. tRNA转录后的加工修饰《生物化学与分子生物学》
  10. TCR基因的重排《细胞和分子免疫学》
  11. TX《生物化学与分子生物学》
  12. TCR基因的结构《细胞和分子免疫学》
  13. t分布《医学统计学》
  14. TCRαβ和TCRγδ《细胞和分子免疫学》
  15. t分布《预防医学》
  16. TCR/CD3复合体《细胞和分子免疫学》
  17. T和B细胞联合缺陷性疾病《医学免疫学》
  18. TaqDNA聚合酶的量《实用免疫细胞与核酸》
  19. t检验 可用于两样本含量n1、n2较小时，且要求两总体方差相等，即方差齐（homoscedasticity）。若被检验的两样本方差相差较大且差别有统计学意义则需用t'检验。《预防医学》
  20. T、B细胞活化信号的出现《医学免疫学》
  21. t检验 用于σ未知且n较小时。《预防医学》
  22. Ｔ　Ｗ　Ｘ《四圣悬枢》
  23. t检验与u检验《医学统计学》
  24. T　W《伤寒说意》
  25. T淋巴细胞《实用免疫细胞与核酸》
  26. T　W《伤寒悬解》
  27. T淋巴细胞分布及其特点《实用免疫细胞与核酸》
  28. T《传染病》
  29. T淋巴细胞及其亚群《细胞和分子免疫学》
  30. T《医学遗传学基础》
  31. T淋巴细胞及其亚群的免疫表达《实用免疫细胞与核酸》


肿瘤的第四种疗法—肿瘤生物疗法_《免疫与健康》_中医养生_【岐黄之术】

九、肿瘤的第四种疗法—肿瘤生物疗法

九、肿瘤的第四种疗法—肿瘤生物疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

自80年代中期以来，肿瘤生物治疗已成为继手术、化疗和放疗之后的第四种肿瘤方法，它已被广泛研究和用于临床，并取得一定疗效。肿瘤生物治疗主要包括肿瘤免疫治疗和基因治疗两大方面，前者包括抗癌效应细胞的激活，细胞因子的诱发，抗癌抗体（即导向治疗）的筛选、新型疫苗的研制，这些都与免疫学理论的发展和分子生物技术的进步密切相关。而基因治疗（或称转基因治疗）虽然难度很大，但它是生物治疗的方向，让这些细胞自然增长，分泌有效因子，以调节各种抗癌免疫活性细胞或直接作用于癌细胞，这应是治疗微小转移灶和防止复发最理想的手段。对此已在多方面进行深入、细致地研究。现将当前肿瘤生物治疗研究中有待深入探讨的问题简介如下：

1、肿瘤生物治疗中的“特异性”问题

“特异性”应该说是肿瘤生物治疗的中心环节，也是这一治疗方法能否获得成功的关键。目前研究主要集中于以下几方面：一是肿瘤抗原肽的研究，通过CTL、TIL克隆来寻找、分离、筛选鉴定肿瘤特异的抗原肽。二是增强肿瘤抗原性的研究，从细胞、分子、基因水平探讨提高其免疫原性，使它能对机体产生强的免疫反应，并以此为线索来制备肿瘤特异性瘤苗。三是有效地提高激活T细胞所需条件（因子）的研究。四是用免疫调节剂、细胞因子、免疫佐剂等来打破肿瘤对机体的免疫抑制。

2、效应细胞抗癌活性的再扩大。①NK细胞抗癌作用的再扩大。新近研究表明，NK细胞与T、B细胞是由共同的前体细胞发育而来，它不仅对靶细胞有溶解杀伤作用，更主要的是通过分泌多种细胞因子对巨噬细胞、粒细胞和树突状细胞的调节，因此能加强机体的天然免疫力。②新抗癌细胞因子的发现与研制：现在发现的细胞因子已不下数十种、仅白细胞间介素已达18种之多。细胞因子及其所构成的网络，不仅在激活免疫细胞、诱生细胞因子和调节整个抗癌免疫反应和造血系统中起着重要的作用，有的还具有直接抑制肿瘤细胞的增殖、转移等功能，因此是肿瘤生物治疗的重要制剂。目前重组的白细胞间介素II（IL—2）、红细胞生成素（EPO）、粒细胞集落刺激因子（G—CSF）、粒细胞—巨噬细胞集落刺激因子（GM—CSF）以及α、β和γ干扰素（IFNα、IFNβ、IFNγ）等细胞因子已批准上市。新近发现的IL—15和IL—18在抗肿瘤免疫中均有潜在的应用前景，正在积极研究开发。此外，肿瘤生物治疗合理方案的制定，基础和临床研究的密切配合以及基因治疗等都有进一步深入研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、TIL细胞
  • 当前页：九、肿瘤的第四种疗法—肿瘤生物疗法
  • 下一页：十、肿瘤疫苗
<<< 返回本书目录
  1. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  2. 肿瘤的免疫学检测《医学免疫学》
  3. 肿瘤的病因学和发病学《病理学》
  4. 肿瘤的免疫治疗《医学免疫学》
  5. 肿瘤的病理学检查方法《病理学》
  6. 肿瘤的命名与分类《病理学》
  7. 肿瘤标志物的临床实验室检查《临床生物化学》
  8. 肿瘤的染色体异常《医学遗传学基础》
  9. 肿瘤【中药主治】
  10. 肿瘤的生长与扩散《病理学》
  11. 肿瘤《老年百病防治》
  12. 肿瘤的异型性《病理学》
  13. 肿瘤《病理学》
  14. 肿瘤对机体的影响《病理学》
  15. 肿瘤《病理学》
  16. 肿瘤发病的遗传机理《医学遗传学基础》
  17. 肿块门主论《疡医大全》
  18. 肿瘤坏死因子《免疫学和免疫学检验》
  19. 肿节风片【方剂大全】
  20. 肿瘤坏死因子的检测《免疫学和免疫学检验》
  21. 肿节风【中药大全】
  22. 肿瘤患者的免疫反应《免疫与健康》
  23. 肿毒门《幼科推拿秘书》
  24. 肿瘤及癌症《人体使用手册》
  25. 肿毒夹痧辨《痧胀玉衡》
  26. 肿瘤抗原《医学免疫学》
  27. 肿毒【方剂主治】
  28. 肿瘤免疫《医学免疫学》
  29. 肿毒【中药主治】
  30. 肿瘤特效验例闻见记《三十年临证经验集》
  1. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  2. 肿瘤的病因学和发病学《病理学》
  3. 肿瘤的分级与分期《病理学》
  4. 肿瘤的病理学检查方法《病理学》
  5. 肿瘤的分类《病理学》
  6. 肿瘤病的营养治疗《临床营养学》
  7. 肿瘤的概念《病理学》
  8. 肿瘤标志物的临床应用《临床生物化学》
  9. 肿瘤的基本分类《外科学总论》
  10. 肿瘤标志物的临床实验室检查《临床生物化学》
  11. 肿瘤的家族聚集现象《医学遗传学基础》
  12. 肿瘤标志物的联合应用《临床生物化学》
  13. 肿瘤的临床表现《外科学总论》
  14. 肿瘤标志物的分类《临床生物化学》
  15. 肿瘤的免疫学检测《医学免疫学》
  16. 肿瘤标志物的发展概况《临床生物化学》
  17. 肿瘤的免疫学诊断《医学免疫学》
  18. 肿瘤标志物的定义《临床生物化学》
  19. 肿瘤的免疫治疗《医学免疫学》
  20. 肿瘤《病理学》
  21. 肿瘤的命名原则《病理学》
  22. 肿瘤《病理学》
  23. 肿瘤的染色体异常《医学遗传学基础》
  24. 肿瘤《老年百病防治》
  25. 肿瘤的生长方式和扩散《病理学》
  26. 肿瘤《默克家庭诊疗手册》
  27. 肿瘤的生长与扩散《病理学》
  28. 肿烂喉痈《喉科指掌》
  29. 肿瘤的一般形态和结构《病理学》
  30. 肿烂喉痈《中医词典》
  31. 肿瘤的遗传易感性《医学遗传学基础》


肿瘤疫苗_《免疫与健康》_中医养生_【岐黄之术】

十、肿瘤疫苗

十、肿瘤疫苗

  • 上一页
  • 目录
  • 相关
  • 下一页

疫苗—如乙肝疫苗、狂犬病疫苗等，在控制传染病方面具有独特的预防作用，这是众所周知的事实。但肿瘤疫苗却用于治疗，它是利用肿瘤细胞或肿瘤抗原物质诱导机体的特异性细胞免疫和体液免疫反应，增强机体的抗癌能力，阻止肿瘤的生长、扩散和复发，因此称它为肿瘤特异性主动免疫治疗，它已经经历了100年的研究历程。近年来，随着分子生物学理论的研究和生物工程技术的进步，更受到人们的重视。许多科学家和临床医师在不同层次上，有用不同的形式以求获得最有效、最方便、最经济的疫苗制剂，现简介如下：

1、肿瘤细胞及其衍生物疫苗：即原始的肿瘤疫苗，它是以灭活的自身肿瘤细胞或其粗提物作为抗原，加佐剂后进行免疫治疗。

2、应用分子生物学方法制备出肿瘤相关抗原（TAA）、肿瘤特异抗原（TSA）以及肿瘤抗原肽疫苗来进行免疫治疗。

3、肿瘤基因疫苗，这是通过基因重组技术，将目的基因导入受体细胞所制备的疫苗，也是目前发展最快，倍受人们重视的一个研究领域。这种疫苗具有以下优点：①可以提高机体抗瘤能力：如将某些免疫增强基因导入免疫细胞，使这些外源基因在免疫细胞中表达，再回输到病人体内，这样就可加强机体免疫系统的功能，特别是使输入的免疫活性细胞在肿瘤局部区域分泌出高浓度的细胞因子，以促进对肿瘤细胞的杀伤。②增强肿瘤细胞的免疫原性：把可增强肿瘤细胞抗原性的有关基因导入肿瘤细胞，使免疫细胞易于识别，不能逃避免疫监视并促进细胞毒性T淋巴细胞的抗瘤活性。③表达产物的直接杀瘤活性：如将肿瘤坏死因子（TNF）的基因，导入TIL或肿瘤细胸，使之能在体内持续的分泌TNF，以此杀伤肿瘤细胞。值得注意的是，许多新型瘤苗的研究尚处于初创阶段，虽取得较理想的效果，但大多在动物中进行。在临床试验方面，到1997年初，世界上总共记录有2103例基因治疗病例，但尚有不少问题需要进一步研究解决，相信随着肿瘤免疫学的发展和实验技术的进步，以及治疗方案的合理设计肿瘤疫苗一定会成为强有力的肿瘤治疗手段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、肿瘤的第四种疗法—肿瘤生物疗法
  • 当前页：十、肿瘤疫苗
  • 下一页：十一、生物导弹与肿瘤导向治疗
<<< 返回本书目录
  1. 肿瘤疫苗《免疫与健康》
  2. 肿瘤引起的气管阻塞《急诊医学》
  3. 肿瘤学研究中实验动物的选择和应用《实验动物科学》
  4. 肿瘤与遗传《医学遗传学基础》
  5. 肿瘤性心包炎【疾病大全】
  6. 肿满《慈幼便览》
  7. 肿瘤性息肉【疾病大全】
  8. 肿满《灸法秘传》
  9. 肿瘤性脱发【疾病症状】
  10. 肿满《推拿抉微》
  11. 肿瘤细胞怎样逃脱免疫监视《免疫与健康》
  12. 肿满《幼幼新书》
  13. 肿瘤细胞的代谢特点《病理学》
  14. 肿满水气蛊胀《普济本事方》
  15. 肿瘤特效验例闻见记《邹孟城三十年临证经验集》
  16. 肿满证治《幼幼集成》
  17. 肿瘤特效验例闻见记《三十年临证经验集》
  18. 肿入腹苦满方《外台秘要》
  19. 肿瘤免疫《医学免疫学》
  20. 肿痛【中药主治】
  21. 肿瘤抗原《医学免疫学》
  22. 肿痛【方剂主治】
  23. 肿瘤及癌症《人体使用手册》
  24. 肿疡《保婴撮要》
  25. 肿瘤患者的免疫反应《免疫与健康》
  26. 肿疡《景岳全书》
  27. 肿瘤坏死因子的检测《免疫学和免疫学检验》
  28. 肿疡《外科理例》
  29. 肿瘤坏死因子《免疫学和免疫学检验》
  30. 肿疡《外科理例》
  1. 肿瘤疫苗《免疫与健康》
  2. 肿瘤抑制基因《医学遗传学基础》
  3. 肿瘤引起的气管阻塞《急诊医学》
  4. 肿瘤学研究中的实验动物的作用《实验动物科学》
  5. 肿瘤与病毒《实用免疫细胞与核酸》
  6. 肿瘤相关抗原的放射免疫检测《物理诊断学》
  7. 肿瘤与遗传《医学遗传学基础》
  8. 肿瘤细胞怎样“逃脱”免疫监视《免疫与健康》
  9. 肿瘤组织结构的异型性《病理学》
  10. 肿瘤细胞的异型性《病理学》
  11. 肿满《幼幼新书》
  12. 肿瘤细胞的代谢特点《病理学》
  13. 肿满《急救广生集》
  14. 肿瘤脱落细胞的形态特征《临床基础检验学》
  15. 肿满《推拿抉微》
  16. 肿瘤特效验例闻见记《三十年临证经验集》
  17. 肿满《慈幼便览》
  18. 肿瘤特效验例闻见记《邹孟城三十年临证经验集》
  19. 肿满《灸法秘传》
  20. 肿瘤所引起的阴道出血《急诊医学》
  21. 肿满候《诸病源候论》
  22. 肿瘤生长的生物学《病理学》
  23. 肿满水气候《诸病源候论》
  24. 肿瘤胚胎性抗原标志物《临床生物化学》
  25. 肿满证治《幼幼集成》
  26. 肿瘤模型的复制方法《实验动物科学》
  27. 肿入腹苦满方三首《外台秘要》
  28. 肿瘤免疫《医学免疫学》
  29. 肿腮《中医词典》
  30. 肿瘤科《中国医学通史》
  31. 肿痛围药方《救伤秘旨》


生物导弹与肿瘤导向治疗_《免疫与健康》_中医养生_【岐黄之术】

十一、生物导弹与肿瘤导向治疗

十一、生物导弹与肿瘤导向治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

众所周知，导弹的主要部件一是能追踪目标的导航系统，二是摧毁特定的目标。应用这一原理制备出一种能追踪肿瘤而又能专一性地杀伤肿瘤的“武器”，我们就称之谓“生物导弹”，它的基本部件是能特异地识别肿瘤抗原目标的抗体以及在抗体的末端接上杀伤瘤细胞的毒性药物。这样从理论上讲，只要我们研制出有可识别肿瘤细胞的抗体，并使它带上药物就可大功告成。但事实上并不那么简单，首先是抗体问题，早期人们是用纯度及特异性相对较高的肿瘤抗原免疫小鼠后的完整抗体（即由识别抗原簇的Fab片段和Fc片段所组成的免疫球蛋白）,使它的“尾端”（Fc片段）携带上放射性核素碘（125I）；1975年杂交瘤技术的建立及单克隆抗体的问世，使单抗与放射性核素的结合，推动了肿瘤导向治疗的进展。然而，经过一段时间的实验，单抗与多抗在体内治疗的结果，并没有明显的差别，其主要原因是：①单抗和多抗都是完整抗体，它们一旦进入机体，就会被正常组织交叉吸附，不能相对集中地到达靶肿瘤；而且不容易清除和排出体外；②由于完整抗体的分子量大，不易通过机体的生理屏障（如结缔组织等）进入肿瘤中心部位；③由于完整的抗体都来源于小鼠，对人体来说是一种异性蛋白，所以可在体内产生抗抗体而被中和。由于存在以上问题，因此使完整抗体用于导向治疗受到限制。

根据以上存在的问题，近十年来科学家们已设法研究制出应用小分子量的抗体片段，而且设法用人—人杂交瘤来制备人—人单克隆抗体，目前又用基因工程的方法来制备出基因工程抗体，这是一种不含Fc片段的Fab小分子多肽，并建立了双功能抗体技术。后者有特异性识别的双臂（即把两个Fab片段结合在一起），因此有双重识别能力，即既可以与肿瘤结合，又可与药物弹头相连接。由于基因工程抗体不含Fc片段，因此减少了非特异吸附，并可将鼠源性成分减少到最低限度；小分子的基因工程产物，有利于杀瘤物质进入肿瘤内部且不易被宿主识别为异物而产生抗抗体；这种双功能抗体，使弹头直接命中瘤细胞，若将双功能抗体与LAK，TIL细胞联合应用，则可获得更大的效应，从而有效地控制恶性肿瘤的发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、肿瘤疫苗
  • 当前页：十一、生物导弹与肿瘤导向治疗
  • 下一页：十二、超声·免疫·肿瘤
<<< 返回本书目录
  1. 生物导弹与肿瘤导向治疗《免疫与健康》
  2. 生物反馈《胃肠动力检查手册》
  3. 生铁落饮【方剂大全】
  4. 生物反馈疗法《医学心理学》
  5. 生铁《证类本草》
  6. 生物反馈治疗《胃肠动力检查手册》
  7. 生藤【中药大全】
  8. 生物化学实验biochemical tests《神经精神疾病诊断学》
  9. 生四物汤【方剂大全】
  10. 生物化学数据《实验动物科学》
  11. 生死要论《中藏经》
  12. 生物碱《医用化学》
  13. 生死辨（芝本着）《类证治裁》
  14. 生物利用度测定法《医院药学》
  15. 生熟汤《本草纲目》完整版
  16. 生物药剂学《医院药学》
  17. 生善泻心汤证《临证实验录》
  18. 生物医学研究的基本途径《实验动物科学》
  19. 生善刀豆饮《保健药膳》
  20. 生物应答调节与免疫治疗《医学免疫学》
  21. 生乳丸【方剂大全】
  22. 生物制品《国家基本药物目录》（2009版）
  23. 生乳头汗管囊腺瘤【疾病大全】
  24. 生物制品包装规程《中国生物制品规程》
  25. 生气邪气皆本于阴阳《类经》
  26. 生物制品储存、运输规程《中国生物制品规程》
  27. 生气通天论篇《疡医大全》
  28. 生物制品的管理《医院药学》
  29. 生气通天论篇《黄帝内经·素问》
  30. 生物制品分批规程《中国生物制品规程》
  1. 生物导弹与肿瘤导向治疗《免疫与健康》
  2. 生胃汤《普济本事方》
  3. 生物电现象的产生机制《生理学》
  4. 生铁落饮《医学心悟》
  5. 生物电现象的观察和记录方法《生理学》
  6. 生铁落饮《医述》
  7. 生物反馈《胃肠动力检查手册》
  8. 生铁落《医方考》
  9. 生物反馈疗法《医学心理学》
  10. 生铁《名医别录》
  11. 生物反馈治疗《胃肠动力检查手册》
  12. 生铁《增广和剂局方药性总论》
  13. 生物富集《预防医学》
  14. 生铁《证类本草》
  15. 生物合成《医学微生物学》
  16. 生铁《医学入门》
  17. 生物化学《中国医学通史》
  18. 生铁《冯氏锦囊秘录》
  19. 生物化学及病理学《临床营养学》
  20. 生铁《本草蒙筌》
  21. 生物化学实验《神经精神疾病诊断学》
  22. 生铁《新修本草》
  23. 生物活性检测法《细胞和分子免疫学》
  24. 生铁《本草经集注》
  25. 生物碱的分类和命名《医用化学》
  26. 生铁《千金翼方》
  27. 生物碱的一般性质《医用化学》
  28. 生天蛇头《急救广生集》
  29. 生物利用度测定法《医院药学》
  30. 生体腺瘤《实用免疫细胞与核酸》
  31. 生物素-α-氨基乙酸-N-羟基琥珀标记化学修饰的DNA法《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


超声·免疫·肿瘤_《免疫与健康》_中医养生_【岐黄之术】

十二、超声·免疫·肿瘤

十二、超声·免疫·肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

新近发现超声可杀灭肿瘤细胞，破坏肿瘤组织，抑制肿瘤的增殖，这在体内外都得到了证明。那么超声为什么可以治疗肿瘤呢？原来超声所产生的热效应和空化效应能诱发机体的免疫反应，这对杀灭残留癌细胞可起很好的作用。

肿瘤细胞致死温度临界点在42.5℃—43℃，正常细胞则为45℃。现已证明肿瘤局部热疗可以诱发机体的免疫反应。有人用小鼠为实验对象，测定热疗前后自然杀伤细胞活性的变化、并观察肺部转移率、转移结节的大小及原发灶生长情况。结果在热疗后NK活性有不同程度的提高。原发肿瘤不仅生长速度下降，而且体积逐渐缩小。动物的肺转移率显著低于对照组。对肿瘤病人的热疗也表明可诱发机体免疫功能的加强。

肿瘤热疗诱机体免疫功能增强的主要机理包括：①热疗后肿瘤细胞变性和坏死的分解产物被机体吸收后，可作为一中抗原刺激体的免疫系统，从而产生抗肿瘤的免疫力；②热疗可破坏或解除肿瘤细胞所分泌的多种免疫抑制因子，使机体恢复对肿瘤的免疫应答反应。③热刺激不仅可增加肿瘤细胞各种细胞因子（如白细胞间介I、II和肿瘤坏死因子等）受体的活性，以利由免疫细胞所分泌的细胞因子对肿瘤的杀伤；而且还可改变肿瘤细胞抗原的表达，增加热休克蛋白的合成，从而增强机体抗肿瘤的免疫反应。肿瘤在超声的作用下，可形成0.5—1.5mm的空洞，这称空化效应，这种空化效应不仅对肿瘤组织有直接的破坏作用，并且还可激发机体免疫的抗瘤效应。这是因为空化效应既可使肿瘤细胞因膜的活动性加强，而使肿瘤抗原暴露出来，同时也使细胞浆和细胞核内的抗原呈现于细胞表面，这就改变了肿瘤组织的免疫原性，加强了机体对肿瘤组织的免疫反应。

超声治疗肿瘤通过多种途径协同刺激机体的免疫系统，产生抗肿瘤免疫反应。这是一个非常有趣而值得研究的领域，相信随着各方面研究的深入开展，它将可更好地造福于人类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、生物导弹与肿瘤导向治疗
  • 当前页：十二、超声·免疫·肿瘤
  • 下一页：一、从免疫角度看衰老
<<< 返回本书目录
  1. 超声·免疫·肿瘤《免疫与健康》
  2. 超声波疗法（Ultrasonic therapy）《理疗学》
  3. 超敏反应《医学免疫学》
  4. 超声成像《医学影像学》
  5. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  6. 超声间动电疗法《理疗学》
  7. 超短波疗法（Ultrashort wave therapy）《理疗学》
  8. 超声药物透入疗法（或称声透疗法）《理疗学》
  9. 超雌【疾病症状】
  10. 超声药物雾化吸入疗法《理疗学》
  11. 抄复论《松峰说疫》
  12. 超声诊断《物理诊断学》
  13. 畅中汤【方剂大全】
  14. 超声治癌《理疗学》
  15. 畅中散【方剂大全】
  16. 超雄【疾病症状】
  17. 畅郁汤【方剂大全】
  18. 巢氏论针眼候《秘传眼科龙木论》
  19. 畅卫舒中汤【方剂大全】
  20. 朝服《本草纲目》完整版
  21. 畅卫豁痰汤【方剂大全】
  22. 朝贵秘授神妙紫金丸【方剂大全】
  23. 畅通经络《中医养生学》
  24. 朝食暮吐《女科百问》
  25. 畅肝清痢汤【方剂大全】
  26. 朝食暮吐【方剂主治】
  27. 畅肺饮【方剂大全】
  28. 朝天罐【中药大全】
  29. 畅春丹《毓麟验方》
  30. 朝天子【中药大全】
  1. 超声·免疫·肿瘤《免疫与健康》
  2. 超敏反应《医学免疫学》
  3. 超声波检查《家庭医学百科-家庭护理篇》
  4. 超抗原《医学免疫学》
  5. 超声波疗法《康复医学》
  6. 超距发功手法《气功外气疗法》
  7. 超声波疗法《理疗学》
  8. 超二级结构和结构域《生物化学与分子生物学》
  9. 超声成像《医学影像学》
  10. 绰法《中医词典》
  11. 超声的概念《物理诊断学》
  12. 绰尔济《中医词典》
  13. 超声的物理特性《物理诊断学》
  14. 抄复论《松峰说疫》
  15. 超声间动电疗法《理疗学》
  16. 畅通气道和改善通气《病理生理学》
  17. 超声心动图《默克家庭诊疗手册》
  18. 畅通经络《中医养生学》
  19. 超声心动图检查《心脏病学》
  20. 畅春丹《毓麟验方》
  21. 超声心动图诊断《医学影像学》
  22. 常住菌群《默克家庭诊疗手册》
  23. 超声药物透入疗法（或称声透疗法）《理疗学》
  24. 常治法《石室秘录》
  25. 超声药物雾化吸入疗法《理疗学》
  26. 常镇道刘公治效《仿寓意草》
  27. 超声与超声波《医学微生物学》
  28. 常用贮存液的配制《实用免疫细胞与核酸》
  29. 超声诊断《物理诊断学》
  30. 常用治法《中医内科学》
  31. 超声诊断基础《物理诊断学》


从免疫角度看衰老_《免疫与健康》_中医养生_【岐黄之术】

一、从免疫角度看衰老

一、从免疫角度看衰老

  • 上一页
  • 目录
  • 相关
  • 下一页

衰老是人体发展的自然规律，它的形成机制十分复杂。从免疫学的角度来看，人们早就发现细胞免疫功能是随年龄的老化而降低，例如产生T细胞的中枢器官—胸腺随着年龄的增长就急剧萎缩，致使与T细胞增殖、分化和成熟密切相关的胸腺素活性极度降低。研究表明，人到60岁左右，在血中已检测不到胸腺素的活性。因此免疫的衰老过程就表现在T细胞生长因子即白细胞介素II（IL—2）减少和IL—2受表体表达的降低，由此T细胞对抗原刺激的增殖反应也受到抑制。这一系列互为因果的反应，导致免疫系统对外来抗原反应能力的减退而对自身抗原免疫应答的亢进，以及免疫监视的失调。当免疫功能生理性衰退发展到一定程度，机体就会出现病理性衰老，即老年人易为病原菌所感染，并罹患自身免疫病和肿瘤。新近发现一种“老化基因”，由它所编码表达的蛋白可阻止未成熟的细胞停止分裂，这种“老化蛋白”在老年人的淋巴细胞上亦有表达。我们相信一旦人们掌握了免疫衰老的机理，那么就有可能阻断或延迟衰老，并为人类的延年益寿作出贡献。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、超声·免疫·肿瘤
  • 当前页：一、从免疫角度看衰老
  • 下一页：二、拨慢老化时钟的松果体
<<< 返回本书目录
  1. 从免疫角度看衰老《免疫与健康》
  2. 从逆窥源篇《外经微言》
  3. 从脉不从症四条《伤寒括要》
  4. 从事实验动物工作的人员《实验动物科学》
  5. 从龙汤【方剂大全】
  6. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  7. 从龙汤《医学衷中参西录》
  8. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  9. 从化篇《外经微言》
  10. 从症不从脉四条《伤寒括要》
  11. 从横逆顺伏匿脉《脉经》
  12. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  13. 从革解毒汤【方剂大全】
  14. 从种救急汤【方剂大全】
  15. 从高坠下伤损肿痛《圣济总录》
  16. 丛集性头痛【疾病大全】
  17. 从高坠下伤《伤科补要》
  18. 丛毛榕【中药大全】
  19. 从高坠下【方剂主治】
  20. 丛毛榕根【中药大全】
  21. 从高堕下瘀血及折伤内损方《外台秘要》
  22. 丛枝蓼【中药大全】
  23. 从高堕下方《外台秘要》
  24. 丛状血管瘤【疾病大全】
  25. 从高堕下《千金翼方》
  26. 腠理《针灸资生经》
  27. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  28. 腠理不固【疾病症状】
  29. 聪明益气汤【方剂大全】
  30. 腠理痛《普济方·针灸》
  1. 从免疫角度看衰老《免疫与健康》
  2. 从脉不从症四条《伤寒括要》
  3. 从逆窥源篇《外经微言》
  4. 从龙汤《医学衷中参西录》
  5. 从女相辨别贞淫《玉房秘诀》
  6. 从脚趾运动看性生活《素女经》
  7. 从女子面相识性器《玉房秘诀》
  8. 从化篇《外经微言》
  9. 从荣置气《中医词典》
  10. 从横逆顺伏匿脉《脉经》
  11. 从事实验动物工作的人员《实验动物科学》
  12. 从革《中医词典》
  13. 从外测内《中医名词词典》
  14. 从高坠下伤损肿痛《圣济总录》
  15. 从卫取气《中医词典》
  16. 从高坠下伤《伤科补要》
  17. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  18. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  19. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  20. 从高堕下秘方《华佗神方》
  21. 从血浆直接分离LDL《动脉粥样硬化》
  22. 从高堕下方三首《外台秘要》
  23. 从阳引阴《中医词典》
  24. 从高堕下《千金翼方》
  25. 从阴引阳《中医词典》
  26. 从动物实验转入临床应用《临床激光治疗学》
  27. 从症不从脉四条《伤寒括要》
  28. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  29. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  30. 从《周慎斋遗书》
  31. 从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


拨慢老化时钟的松果体_《免疫与健康》_中医养生_【岐黄之术】

二、拨慢老化时钟的松果体

二、拨慢老化时钟的松果体

  • 上一页
  • 目录
  • 相关
  • 下一页

松果体位于人体丘脑下部，因其组织似松果而得名。过去生活上并未引起重视，甚至误认为是一类退化器官组织，直至近20余年发现其能分泌一中称为N—乙酰—5—甲氧基色胺的化学物质，才使人们认识到其真正的内分泌功能。原来长期被人类冷落的松果体竟是控制着人类的免疫系统、代谢系统、能量系统和内分泌系统，起着年岁增长而逐渐老化，表现在其分泌N—乙酰—5—甲氧基色胺物质越来越少。此种物质现已可以化学合成，市场上称之为美拉托宁，目前已风行于美国，作为一种食品补充剂和抗衰老食品见诸一般食品店内。此种物质的重要性在于起着调控其他激素，使它们维持正常的浓度，从而成为协调人体机能的高级主宰。例如：松果体通过分泌此种物质来控制下丘脑垂体的促性腺激素分泌，间接控制性腺分泌性激素，延缓了性衰老，有人誉为人类性功能的支柱。而通过对内环境、睡眠、情绪的调节，有利于免疫系统的稳定，增强抗病、抗感染、抗癌能力，改善人的生活质量，延缓衰老进程创造有利条件。

延缓衰老是当代人对个体保健的追求热点，说法众法，难度很大。对此，必须在科学的依据和实践的检验才能为人们所信服。这方面，除了安定有序的生活节奏、合理全面的营养、适宜的锻炼和休息外，医学上相继提出过许多学说。如针对自由基衰老学说，提出使用抗氧化剂维生素E。针对免疫衰老学说，提出应用拨慢老时钟的松果体分泌物美拉托宁。应该说，这些都有较好的科学研究依据，但也都有相互补充相互增强的功效。随着科学不断发展，实践不断检验，人类一定能掌握延缓人们衰老的大小钥匙，成为自己命运的真正主宰者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、从免疫角度看衰老
  • 当前页：二、拨慢老化时钟的松果体
  • 下一页：三、胸腺萎缩与衰老
<<< 返回本书目录
  1. 拨慢老化时钟的松果体《免疫与健康》
  2. 拨翳汤【方剂大全】
  3. 拨火杖《本草纲目》完整版
  4. 拨翳紫金膏【方剂大全】
  5. 拨光散【方剂大全】
  6. 拨云拔翳丸【方剂大全】
  7. 拨风云膏【方剂大全】
  8. 拨云丹【方剂大全】
  9. 拨毒散【方剂大全】
  10. 拨云锭子【方剂大全】
  11. 拨刀面【方剂大全】
  12. 拨云膏【方剂大全】
  13. 病状《虚损病类钩沉》
  14. 拨云散《扁鹊心书》
  15. 病主脉《古今名医汇粹》
  16. 拨云散【方剂大全】
  17. 病诸候（凡三十五论）《诸病源候论》
  18. 拨云散翳汤【方剂大全】
  19. 病诸候《巢氏病源补养宣导法》
  20. 拨云神应散【方剂大全】
  21. 病中转病《医门补要》
  22. 拨云汤【方剂大全】
  23. 病中忌食诸豆《医门补要》
  24. 拨云退翳丹【方剂大全】
  25. 病中大便下黑血《医门补要》
  26. 拨云退翳散【方剂大全】
  27. 病之中外治有先后《类经》
  28. 拨云退翳丸【方剂大全】
  29. 病症不同论《医学源流论》
  30. 拨云丸【方剂大全】
  1. 拨慢老化时钟的松果体《免疫与健康》
  2. 拨络法《中医词典》
  3. 拨内障手法《中医词典》
  4. 拨法《中医词典》
  5. 拨心散《明目至宝》
  6. 病阻《中医词典》
  7. 拨云丹《目经大成》
  8. 病状《虚损病类钩沉》
  9. 拨云散《太平惠民和剂局方》
  10. 病主脉《古今名医汇粹》
  11. 拨云散《扁鹊心书》
  12. 病中转病《医门补要》
  13. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  14. 病中忌食诸豆《医门补要》
  15. 拨云退翳丸《医方论》
  16. 病中大便下黑血《医门补要》
  17. 拨云丸《明目至宝》
  18. 病之中外治有先后《类经》
  19. 拨粥《保健药膳》
  20. 病之造字《思考中医》
  21. 波《饮膳正要》
  22. 病之阶《中医词典》
  23. 波罗蜜《本草纲目》
  24. 病症性《医学微生物学》
  25. 波罗蜜《滇南本草》
  26. 病症死生歌《针灸大成》
  27. 波斯白矾《海药本草》
  28. 病症卷三《止园医话》
  29. 波斯白矾《证类本草》
  30. 病症不同论《医学源流论》
  31. 玻璃《证类本草》


胸腺萎缩与衰老_《免疫与健康》_中医养生_【岐黄之术】

三、胸腺萎缩与衰老

三、胸腺萎缩与衰老

  • 上一页
  • 目录
  • 相关
  • 下一页

在人类胸骨上缘部位有一个重量仅数10克的器官—胸腺。由骨髓产生的T细胞只有随血进入胸腺，并经胸腺激素的影响，最终约有5%的胸腺细胞发育成为具有免疫功能的成熟的T淋巴细胞。淋巴细胞作为机体的“卫士”，在抗感染，抗肿瘤和免疫调节方面发挥关键作用。

胸腺在婴儿出生后一年左右时体积最大，到青春期后逐渐退化，其体积大约以每年3%的速度变小而持续到中年。进入老年后，胸腺组织萎缩，大部分被脂肪组织替代，其中的细胞数量大大减少，血液中胸腺激素浓度明显下降，因此老年人的免疫功能与年轻时相比有明显减退，容易发生各类感染性疾病，自身免疫病和肿瘤等。

其实，胸腺萎缩，免疫功能下降是衰老的一种表现。衰老作为生物体生命过程的基本特征是不可避免的。但目前对此研究有不同的见解，有人认为人体自出生后胸腺一直增殖和进行各种免疫反应的紧张状态下，自身发生恶变的机会很高。因此成年后胸腺的逐渐萎缩使得这一随年龄增加而增高的危险性得以尽可能避免。也有研究认为，胸腺细胞比较长寿，它们在完成免疫反应时，T细胞会产生“记忆力”，即使离开胸腺也可维持其免疫能力，而胸腺是一个耗能巨大的器官，随年龄增长而萎缩也有利于人体内部资源的合理配置。因此胸腺与衰老的确切关系尚有待深入的探讨。

四谈谈早老性痴呆症

“七十小弟弟，八十不稀奇”，生活在社会主义祖国的老人们大家都健康长寿由此老人的比例也就逐年增加。值得注意的一些老年性疾病亦随之出现并有逐渐增多的超势。早老年性痴呆就是其中之一，它是以进行性痴呆为主要症状的神经变性老年性疾病。现已发现它的主要病理特征为大脑皮层等脑区神经元纤维缠结，出现神经炎性斑（老年斑）以及细胞选择性的坏死。患者皮层的炎性斑及其周围则存在大量“胶质细胞”，已证明胶质细胞具有与外周免疫系统基本相同的免疫应答以及分泌白细胞介素Ⅰ、Ⅱ、Ⅲ、Ⅳ、Ⅵ（IL—1、2、3、4和6）和肿瘤坏死因子（TNF）等细胞因子的功能。研究表明，当脑出血时，IL—1可使神经元出现急性坏死，高剂量的IL—6（20ng/ml）在体外即可引起50%的神经细胞死亡，TNF则参与神经的损伤，对早老性痴呆患者神经炎性斑的研究发现它的主要沉积物是β—淀粉样蛋白，这可能是神经变性引起痴呆的主要原因之一。而IL—1和IL—6可促进β—淀粉样蛋白的形成，致使其沉积于神经炎性斑中，因此认为早老性痴呆也是一种自身免疫病。有意义的是，如向中枢注射IL—1受体的拮抗剂，由于该拮抗剂可阻断IL—1对β—淀粉样蛋白的形成，因而可使神经元的损伤得到控制。这是治疗早老性痴呆的一个可喜的苗头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、拨慢老化时钟的松果体
  • 当前页：三、胸腺萎缩与衰老
  • 下一页：一、谈谈避孕疫苗
<<< 返回本书目录
  1. 胸腺萎缩与衰老《免疫与健康》
  2. 胸腺小细胞癌【疾病大全】
  3. 胸腺缺如【疾病症状】
  4. 胸乡穴【胸部腹部穴位】
  5. 胸腺囊肿【疾病大全】
  6. 胸胁腹满《景岳全书》
  7. 胸腺瘤【疾病大全】
  8. 胸胁腹痛肝胃气逆辨《证治心传》
  9. 胸腺类癌【疾病大全】
  10. 胸胁满《伤寒六书》
  11. 胸腺高度萎缩【疾病症状】
  12. 胸胁满《伤寒明理论》
  13. 胸腺癌【疾病大全】
  14. 胸胁满痛《伤寒六书》
  15. 胸胃心腹《奇效简便良方》
  16. 胸胁满痛《伤寒心法要诀》
  17. 胸脘痞闷【方剂主治】
  18. 胸胁满痛《医宗金鉴》
  19. 胸脘闷满10余载《名师垂教》
  20. 胸胁逆满【方剂主治】
  21. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  22. 胸胁痞满【方剂主治】
  23. 胸外科病历《病历书写规范》
  24. 胸胁疼痛【中药主治】
  25. 胸痛胸满《医学纲目》
  26. 胸胁痛《普济方·针灸》
  27. 胸痛论《症因脉治》
  28. 胸胁痛《张聿青医案》
  29. 胸痛方《外台秘要》
  30. 胸胁痛《针灸素难要旨》
  1. 胸腺萎缩与衰老《免疫与健康》
  2. 胸腺肽对神经内分泌功能的影响《细胞和分子免疫学》
  3. 胸腺依赖抗原与胸腺非依赖抗原《医学免疫学》
  4. 胸腺素《药理学》
  5. 胸乡《针灸大成》
  6. 胸腺《组织学与胚胎学》
  7. 胸乡《中医词典》
  8. 胸腺《人体解剖学》
  9. 胸乡《针灸学》
  10. 胸腺《生理学》
  11. 胸胁《中医词典》
  12. 胸下结硬《中医名词词典》
  13. 胸胁病《备急千金要方》
  14. 胸围辨病《常见病自测》
  15. 胸胁腹满《景岳全书》
  16. 胸围《中医词典》
  17. 胸胁腹痛肝胃气逆辨《证治心传》
  18. 胸脘闷满10余载《名师垂教》
  19. 胸胁好《中医词典》
  20. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 胸胁苦满《中医名词词典》
  22. 胸外科病历《病历书写规范》
  23. 胸胁苦满《中医词典》
  24. 胸外侧和胸内侧神经《人体解剖学》
  25. 胸胁满《千金翼方》
  26. 胸痛引背《中医词典》
  27. 胸胁满《中医词典》
  28. 胸痛胸满《医学纲目》
  29. 胸胁满《伤寒六书》
  30. 胸痛论《症因脉治》
  31. 胸胁满《伤寒明理论》


谈谈避孕疫苗_《免疫与健康》_中医养生_【岐黄之术】

一、谈谈避孕疫苗

一、谈谈避孕疫苗

  • 上一页
  • 目录
  • 相关
  • 下一页

说起避孕不少人都知道有药物避孕、手术结扎避孕等，而采用免疫学的方法进行避孕的研究，用以调控生育能力也是人们极其感兴趣的。人们希望有像预防针那样的疫苗，通过避孕疫苗的主动免疫达到避孕，对生育力加以调控。

随着免疫学研究的进展，发现与生殖有关的激素、精子、卵子都可作为抗原引起免疫应答，影响生殖过程的某些环节从而干扰和阻断妊娠，起到避孕作用。

当前研究的有希望发展成为免疫避疫苗的有抗精子抗原、抗绒毛膜促性腺激素抗原、抗孕酮抗体等。

当然理想的避孕疫苗必须是针对生殖系统阻止与生育相关功能的发挥，但又不干扰排卵的过程，不影响性激素的产生，无毒副作用而且免疫次数要少，不发生免疫失败。因此避孕疫苗的研究虽然取得可喜的进展但多数尚处在实验阶段。研制出安全、有效，能供临床使用的避孕疫苗尚需一定时日，还须做进一步深入研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、胸腺萎缩与衰老
  • 当前页：一、谈谈避孕疫苗
  • 下一页：二、避孕也与免疫有关
<<< 返回本书目录
  1. 谈谈避孕疫苗《免疫与健康》
  2. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  3. 昙花茎【中药大全】
  4. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  5. 昙花【中药大全】
  6. 谈谈肿瘤抗原《免疫与健康》
  7. 瘫痿论《医林改错》
  8. 谈笑-养生余录（上）《古今医统大全》
  9. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  10. 痰《本草求真》
  11. 瘫痪风方《外台秘要》
  12. 痰《丹溪心法》
  13. 瘫痪风【方剂主治】
  14. 痰《丹溪治法心要》
  15. 瘫痪的定位诊断《神经病学》
  16. 痰《痘疹心法要诀》
  17. 瘫痪部《本草易读》
  18. 痰《古今医案按》
  19. 瘫痪病人的饮食调养《老年食养食疗》
  20. 痰《洄溪医案》
  21. 瘫痪paralysise《神经精神疾病诊断学》
  22. 痰《金匮钩玄》
  23. 瘫痪【方剂主治】
  24. 痰《临证指南医案》
  25. 瘫痪【中药主治】
  26. 痰《食鉴本草》
  27. 瘫痪【疾病大全】
  28. 痰《续名医类案》
  29. 瘫痪【疾病症状】
  30. 痰《也是山人医案》
  1. 谈谈避孕疫苗《免疫与健康》
  2. 谈金章《中医词典》
  3. 谈谈先天性疾病和遗传性疾病《免疫与健康》
  4. 昙鸾（476-542年）《中医词典》
  5. 谈谈运用麻黄附子细辛汤的几种思维方法《名师垂教》
  6. 瘫症《奇效简便良方》
  7. 谈谈肿瘤抗原《免疫与健康》
  8. 瘫痿论《医林改错》
  9. 谈笑（养生余录 上）《古今医统大全》
  10. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  11. 谈元贤《中医词典》
  12. 瘫痪风方四首《外台秘要》
  13. 痰《中医名词词典》
  14. 瘫痪风《中医词典》
  15. 痰《中医词典》
  16. 瘫痪的定位诊断《神经病学》
  17. 痰《食鉴本草》
  18. 瘫痪部《本草易读》
  19. 痰《重订灵兰要览》
  20. 瘫痪病人的饮食调养《老年食养食疗》
  21. 痰《医宗金鉴》
  22. 瘫痪《神经精神疾病诊断学》
  23. 痰《续名医类案》
  24. 瘫痪《医述》
  25. 痰《医述》
  26. 瘫痪《续名医类案》
  27. 痰《医述》
  28. 瘫痪《中医词典》
  29. 痰《临证指南医案》
  30. 瘫痪《圣济总录》
  31. 痰《医碥》


避孕也与免疫有关_《免疫与健康》_中医养生_【岐黄之术】

二、避孕也与免疫有关

二、避孕也与免疫有关

  • 上一页
  • 目录
  • 相关
  • 下一页

已有许多证据证实免疫系统参与生殖过程的生理调节，因此，免疫系统引起了生殖生物学家的关注，他们设想通过免疫功能的调控来干预生殖生物学的过程，从而发展免疫避孕的方法。自70年代后，由于计划生育的需要，对避孕疫苗的研究已取得了很大的进展。

对避孕疫苗来说，它必须能激活免疫反应，从而阻断生殖过程的关键步骤。一种好的成功避孕疫苗必须是：安全，有效、廉价、稳定、长效、使用方便、能诱导体液体和细胞介导的免疫反应，并有客观指标可供检测。到目前为止，仅有人绒毛膜促性激素（HCG）、促性腺激素释放激素（GnRH）以及滤泡激素（FSH）的疫苗已进入临床试验。最近还报道了一种植物制品楝树籽的芳香油可激发局部细胞介导免疫反应，因而具有避孕作用。

hCG疫苗现有两种制品，一种是以hCG整个β亚单位（βhCG）作为抗原，另一种是使用βhCG羧基（C）末端肽（βhCG—CTP）作为疫苗抗原，研究表明hCG和βhCG—CTD均具有免疫性，抗体滴度都比较高。现已证实首批疫苗的特异性是满意的，将作进一步开发研究。

GnRH疫苗可用于中和内源性GnRH，在男性抑制精子发生,在女性抑制排卵.但有一定副作用,尚需进一步研究解决。

FSH疫苗可用于控制男性生育，根据一种叫帽猴的动物中试验表明，用FSH免疫的猴，可产生高滴度抗体，动物健康且性活动正常。睾丸酮水平不受影响。随后即转变为精子减少或无精，故显示不育。由于此免疫效果是暂时的，如不再强化免疫，则完全可以逆转。但这仅仅是动物试验的结果，故还需要在临床上做大量而持久的研究，才能得出肯定的结果。

楝树油滴注到子宫可诱导局部细胞介导的免疫反应，其原理为精子经过楝树油预处理的子宫，在局部细胞介导的免疫作用下，诱发分泌细胞因子，转而杀死精子或早期胚胎，从而达到防止妊娠的目的。因此实质上是一种非异性免疫避孕的方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、谈谈避孕疫苗
  • 当前页：二、避孕也与免疫有关
  • 下一页：三、习惯性流产与免疫
<<< 返回本书目录
  1. 避孕也与免疫有关《免疫与健康》
  2. 髀《经络全书》
  3. 避孕药《药理学》
  4. 髀关穴【胸部腹部穴位】
  5. 避孕失败后的补救措施──人工流产术《妇产科学》
  6. 髀关穴【下肢外侧穴位】
  7. 避孕后闭经综合征【疾病大全】
  8. 髀疾《黄帝内经太素》
  9. 避孕《中医妇科学》
  10. 髀枢《经络全书》
  11. 避孕《女科宝鉴》
  12. 臂《经络全书》
  13. 避疫香粉【方剂大全】
  14. 臂背痛章《医学妙谛》
  15. 避疫汤【方剂大全】
  16. 臂部《外科大成》
  17. 避疫法《时方妙用》
  18. 臂部《外科心法要诀》
  19. 避邪丹【方剂大全】
  20. 臂丛神经受累【疾病症状】
  21. 避瘟丸【方剂大全】
  22. 臂丛神经损伤【疾病大全】
  23. 避瘟杀鬼丸【方剂大全】
  24. 臂丛神经痛【疾病大全】
  25. 避瘟散【方剂大全】
  26. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  27. 避瘟明目清上散【方剂大全】
  28. 臂后部、前臂后部及手背《人体解剖学》
  29. 避瘟方《松峰说疫》
  30. 臂疽《洄溪医案》
  1. 避孕也与免疫有关《免疫与健康》
  2. 避孕药埋植剂《默克家庭诊疗手册》
  3. 避孕针剂《默克家庭诊疗手册》
  4. 避孕药《药理学》
  5. 嬖子小儿注车船候《诸病源候论》
  6. 避孕药《医院药学》
  7. 髀《中医名词词典》
  8. 避孕细菌耐药性的措施《药理学》
  9. 髀《中医词典》
  10. 避孕套（阴茎套）《妇产科学》
  11. 髀骨《中医名词词典》
  12. 避孕失败后的补救措施──人工流产术《妇产科学》
  13. 髀骨《中医词典》
  14. 避孕和青少年怀孕《默克家庭诊疗手册》
  15. 髀关《针灸大成》
  16. 避孕《中医妇科学》
  17. 髀关《中医名词词典》
  18. 避孕《默克家庭诊疗手册》
  19. 髀关《中医词典》
  20. 避疫酒秘方（华佗避疫酒）《华佗神方》
  21. 髀关《针灸学》
  22. 避疫法《时方妙用》
  23. 髀疾《黄帝内经太素》
  24. 避五方兵贼盗方《奇方类编》
  25. 髀枢《经络全书》
  26. 避瘟方《松峰说疫》
  27. 髀枢《中医名词词典》
  28. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  29. 髀厌《中医词典》
  30. 避瘟丹《奇方类编》
  31. 髀阳《中医词典》


习惯性流产与免疫_《免疫与健康》_中医养生_【岐黄之术】

三、习惯性流产与免疫

三、习惯性流产与免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

俗话说“十月怀胎，一朝分娩”。怀孕、分娩，说易亦易，说难亦难，极大多数孕产妇能平平顺顺生育，一部分孕妇会出现流产。人们一般将连续发生流产三次或以上者，称之为习惯性流产，而且这种流产往往发生在每次妊娠的同一月份，究其病因较复杂。除与染色体异常、内分泌疾病、梅毒、支原体等宫内感染及子宫畸形外，相当部分与免疫失调有关。因为胎儿是一个既带有母系遗传基因又带有父系遗传基因的新的个体，在母体子宫内生长发育直至分娩，胎儿与母体存在着免疫对抗和平衡。一旦母、胎双方发生免疫不协调，往往可引起母体对胎儿的排斥而导致流产。

现在看来，以下几点免疫因素与流产有关：

1、抗磷脂抗体阳性：在自身免疫性疾病、某些感染及药物的作用下，往往可见抗磷脂抗体，常与中晚期流产有关；

2、封闭抗体缺乏：封闭抗体对胎儿可起到保护作用，当这种抗体缺乏时，胎儿容易招致母体致敏淋巴细胞攻击而发生流产。

3、人类白细胞抗原（HLA）：习惯性流产者夫妇间的HLA共同抗原比一般人多，这不利于激发母体在受孕后相应足够的“封闭抗体”保护胎儿。

4、母体免疫平衡失调：如辅助下淋巴细胞增高而抑制性T淋巴细胞下降，会引起母体对胎儿的排斥而导致流产。

5、母体缺乏抗胎儿父方的淋巴细胞抗体。

6、ABO血型不合。如母血为O型，父血为A型或B型者，就有可能发生母胎ABO血型不合，引起流产率增高。

综上所述，免疫与习惯性流产是密切相关的，因此对习惯性流产患者在排除其它病因的情况下，可针对免疫因素进行诊治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、避孕也与免疫有关
  • 当前页：三、习惯性流产与免疫
  • 下一页：一、中医中药在免疫上的应用
<<< 返回本书目录
  1. 习惯性流产与免疫《免疫与健康》
  2. 习惯性尿裤【疾病症状】
  3. 习惯性流产【疾病症状】
  4. 习惯性脱臼【疾病症状】
  5. 习惯性腹泻【疾病症状】
  6. 习惯性下巴脱臼【疾病症状】
  7. 习惯性髌骨脱位【疾病大全】
  8. 习医规格《医学入门》
  9. 习惯性便秘【疾病症状】
  10. 席草【中药大全】
  11. 习惯性便秘《赵绍琴临证验案精选》
  12. 席疮门主论《疡医大全》
  13. 蠵龟血【中药大全】
  14. 席弘赋《古今医统大全》
  15. 蠵龟筒【中药大全】
  16. 席弘赋《类经图翼》
  17. 鼷鼠《本草纲目》完整版
  18. 席弘赋《针灸大全》
  19. 蟋蟀【中药大全】
  20. 席弘赋《针灸聚英》
  21. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  22. 席弘赋（针灸大全）《针灸大成》
  23. 膝肿痛《医法圆通》
  24. 隰草部《本经逢原》
  25. 膝痈疪疽《医宗金鉴》
  26. 隰草部《景岳全书》
  27. 膝痈《外科启玄》
  28. 隰草类《本草便读》
  29. 膝阳关穴【下肢外侧穴位】
  30. 隰草类《本草从新》
  1. 习惯性流产与免疫《免疫与健康》
  2. 习惯性便秘《赵绍琴临证验案精选》
  3. 习医规格《医学入门》
  4. 鼷穴《中医词典》
  5. 习医须知《针灸易学》
  6. 鼷鼠《证类本草》
  7. 席疮《中医词典》
  8. 蟋蟀癞《解围元薮》
  9. 席疮门主方《疡医大全》
  10. 蟋蟀癞《中医词典》
  11. 席疮门主论《疡医大全》
  12. 蟋蟀《中药炮制》
  13. 席弘赋《古今医统大全》
  14. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  15. 席弘赋《类经图翼》
  16. 瘜肉痔《中医名词词典》
  17. 席弘赋《针灸大全》
  18. 瘜肉《中医词典》
  19. 席弘赋《针灸聚英》
  20. 膝肿痛《医法圆通》
  21. 席弘赋（针灸大全）《针灸大成》
  22. 膝中《中医词典》
  23. 席延赏《中医词典》
  24. 膝游风《中医词典》
  25. 袭虚《中医词典》
  26. 膝痈疪疽《医宗金鉴》
  27. 隰草部《景岳全书》
  28. 膝痈、疽《外科心法要诀》
  29. 隰草类《本草从新》
  30. 膝痈《外科启玄》
  31. 洗《中医名词词典》


中医中药在免疫上的应用_《免疫与健康》_中医养生_【岐黄之术】

一、中医中药在免疫上的应用

一、中医中药在免疫上的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓“免疫”就是免患疾病的意思。人的机体本身具有排除异物、保卫自己的免疫系统，即是机体内在抗病能力，中医称之为“正气”早在两千多年前《内经》就指出：“真气从之，精神内守，病安从来”。这里所说的“真气”就是机体抵抗病邪的、“正气”，只要体内正气旺盛，纵有许多致病因素（邪气），正气也能抵御（驱出或消灭之）机体就可免于生病。

中医非常强调“正气”在发病学上的主导作用。《内经》说：“正气存内，邪不可干”、“邪之所凑，其气必虚”。认为疾病的发生、发展和转归，取决于正邪斗争的消长，从而提出了“扶正祛邪”的基本治疗法则。实践证明，这种从整体出发，强调正气与疾病斗争的指导思想对防止疾病具有重要的指导意义。

中医学对疾病的预防和早期治疗是十分重视的，在预防和治疗疾病中，所用的方法也是极其丰富的。而运用现代“免疫学”概念来防治疾病的事例更是屡见不鲜。如早在晋朝葛洪《时后方》中，就记载：“疗制犬咬人方：乃杀所咬犬，取胆敷之，后不复发”。意思是说：被疯狗咬伤后，要防治狂犬病，可以取用该疯狗的胆汁，外敷于伤口，这个例子说明古人很早就在免疫学的思想。在我国宋朝时期，民间就使用天花病人的病痂吹入健康儿童鼻内来预防天花的方法。到十八世纪左右。即有《免疫类方》一书出现，所以“免疫”一词最早源出于我国。

中医学不但对增强机体免疫能力有行之有效的理论和方法，而且对迄今尚无有效治疗办法的免疫性疾病，也积累了丰富的经验。用现代免疫学理论和技术，研究中草药对增强与调节机体免疫功能的作用，这对阐明有关中医理论的物质基础，指导中西医结合，防治常见病、多发病，特别对攻克恶性肿瘤有着十分重要的意义。

目前已有较多实验研究和临床应用报道的免疫类中药：

免疫增强剂：如：人参、党参、五味子、灵芝、黄芪、沙参、玉竹、麦冬、何首乌、地黄、女贞子、枸杞、茯苓等具有扶正固本、益气补肾的作用，它们都有增强机体免疫力的功效。这类中药的某些成分也具有同样功能，如多糖类成分，有香菇多糖、猪苓多糖、黄芪多糖、人参多糖、刺五加多糖等，这些都是近年来研究极为活跃的项目，实验研究证明，它们对机体免疫反应都有较强的促进作用。

免疫抑制剂：如甘草、大枣、当归、桃仁等能抑制抗体产生，有抗过敏和延长移植脏器生存期的作用，黄苓也有抗过敏作用，抗过敏介质释放的还有艾叶、苦参、细辛、防已、麻黄、枳实、丹皮等。丹皮、麻黄尚有抑制补体生成作用。“祛邪”中药，特别是活血化瘀，清热解毒药物，多有抑制免疫反应的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、习惯性流产与免疫
  • 当前页：一、中医中药在免疫上的应用
  • 下一页：二、中药在治疗免疫性疾病中的重要作用
<<< 返回本书目录
  1. 中医中药在免疫上的应用《免疫与健康》
  2. 中饮食毒门主论《疡医大全》
  3. 中医中药研究中实验动物的选择与应用《实验动物科学》
  4. 中庸之道《侣山堂类辩》
  5. 中医治本、西医治标是否可以说得通?《中医之钥》
  6. 中燥《吴鞠通医案》
  7. 中医诊断学发展简史《中医诊断学》
  8. 中指半月甲呈粉红色【疾病症状】
  9. 中医诊断学的主要内容《中医诊断学》
  10. 中指不明原因痛【疾病症状】
  11. 中医诊断学的原理及其原则《中医诊断学》
  12. 中指定同身寸图《重楼玉钥》
  13. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  14. 中指尖推到横门穴法《推拿抉微》
  15. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  16. 中指取寸《针灸大成》
  17. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  18. 中指同身寸法《针灸聚英》
  19. 中医饮食营养学发展史《中医饮食营养学》
  20. 中指指甲凹陷【疾病症状】
  21. 中医饮食营养学的概念和内容《中医饮食营养学》
  22. 中治法《石室秘录》
  23. 中医饮食保健《趣味中医》
  24. 中诸毒《急救良方》
  25. 中医医疗《社区中医药服务工作指南》（试行）
  26. 中诸毒物《卫生易简方》
  27. 中医药治疗幽门螺杆菌感染的研究进展《中国幽门螺杆菌研究》
  28. 中渚穴【上肢外侧穴位】
  29. 中医药诊治幽门螺杆菌感染的研究近况《中国幽门螺杆菌研究》
  30. 中注穴【胸部腹部穴位】
  1. 中医中药在免疫上的应用《免疫与健康》
  2. 中医治本、西医治标是否可以说得通?《中医之钥》
  3. 中银HT毒《外科证治全书》
  4. 中医政策和中医工作《中国医学通史》
  5. 中饮食毒门主方《疡医大全》
  6. 中医证型与胃粘膜肠上皮化生的关系《中国幽门螺杆菌研究》
  7. 中饮食毒门主论《疡医大全》
  8. 中医证型动物模型在中国药研究中的应用《实验动物科学》
  9. 中饮馔内毒未辨何物《奇效简便良方》
  10. 中医证型动物模型复制方法及动物选择《实验动物科学》
  11. 中庸之道《侣山堂类辩》
  12. 中医诊法的研究《中国医学通史》
  13. 中黝子毒《奇效简便良方》
  14. 中医诊断学发展简史《中医诊断学》
  15. 中鱼鳖毒《奇效简便良方》
  16. 中医诊断学的主要内容《中医诊断学》
  17. 中鱼鳖鳝及死畜毒《奇效简便良方》
  18. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  19. 中鱼毒《外科证治全书》
  20. 中医院校简介《中国医学通史》
  21. 中鱼毒《奇效简便良方》
  22. 中医语言异常辨病《常见病自测》
  23. 中鱼毒《奇效简便良方》
  24. 中医与西医的差异《中医之钥》
  25. 中鱼毒秘方《华佗神方》
  26. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  27. 中芫花毒秘方《华佗神方》
  28. 中医饮食营养学的基本观点《中医饮食营养学》
  29. 中运《中医词典》
  30. 中医饮食保健《趣味中医》
  31. 中脏《中医名词词典》


中药在治疗免疫性疾病中的重要作用_《免疫与健康》_中医养生_【岐黄之术】

二、中药在治疗免疫性疾病中的重要作用

二、中药在治疗免疫性疾病中的重要作用

  • 上一页
  • 目录
  • 相关
  • 下一页

中医认为“正气存内，邪不可干”，说明疾病的发生与人体的免疫力（抵抗力）密切相关。尽管人类疾病种类繁多，发病原因各异病理机制千差万别。但是，从现代医学观念来看，伴有免疫功能改变的疾病不乏其数。在中医漫长的历程中，中药一直是最重要的治疗手段。毫无疑问，几千年来，中药在治疗许多免疫有关疾病中也发挥了重要作用。

人是一个统一的整体，体内有许多系统，包括免疫系统。免疫系统内包括多种免疫器官、免疫细胞及其产生的免疫物质，它们的功能是随时清除侵袭人体的病原体或异物，清除衰老变性的自身物质。总之，免疫系统能保护机体免受有害物质的刺激，从而保护机体处于一个相对平衡的稳定状态。一旦此种平衡被扰乱，就可能发生疾病，是扶正机体免疫功能、治疗免疫相关疾病的手段。

近年研究说明，各种中药对免疫功能有不同影响，包括如下几个方面：

1、增强吞噬细胞吞噬能力的药物主要有：人参、党参、刺五加、丹参、白术、灵花、灵芝、银耳、冬虫夏草、枸杞子、杜仲、当归、鱼腥草、金银花、野菊花、黄连、黄苓、大蒜、茯苓等。

2、增强细胞免疫功能的药物主要有：人参、黄芪、刺五加、灵芝、银耳、百合、五味子、首乌、苡仁、阿胶、紫胡、杜仲、鸡血藤、野菊花以及磨菇等。

3、增加抗体产生能力的药物主要有：人参、党参、刺五加、枸杞子、丹参、玄参、金银花、紫胡、肉桂、龙胆草以及香菇等。

4、能刺激干扰素产生的药物主要有；黄花、刺五加、石斛、龙胆草、灵芝、香菇、山药、枸杞子、黄连、人参等。

5、刺激补体浓菌酶等杂菌物质产生的药物主要有：白花蛇吞草、枸杞子、人参、附子、鱼腥草、陈皮等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、中医中药在免疫上的应用
  • 当前页：二、中药在治疗免疫性疾病中的重要作用
  • 下一页：三、中药黄芪、党参和刺五加的免疫作用
<<< 返回本书目录
  1. 中药在治疗免疫性疾病中的重要作用《免疫与健康》
  2. 中药知识大全《本草纲目》完整版
  3. 中药与生药《本草纲目》完整版
  4. 中药治疗幽门螺杆菌阳性消化性阳性溃疡分析《中国幽门螺杆菌研究》
  5. 中药用煮汤剂是否不科学?太麻烦，太不省时间，太不合乎时代的要求呢?《中医之钥》
  6. 中药中的十九畏和十八反《本草纲目》完整版
  7. 中药饮片《国家基本药物目录》（2009版）
  8. 中药著作《本草纲目》完整版
  9. 中药是否会伤胃呢?《中医之钥》
  10. 中叶综合征【疾病大全】
  11. 中药美容《趣味中医》
  12. 中医、中药要如何复兴呢?《中医之钥》
  13. 中药慢、西药快是否是事实?《中医之钥》
  14. 中医成语《趣味中医》
  15. 中药简介《本草纲目》完整版
  16. 中医词典拼音A：一篇《中医词典》a~b
  17. 中药减肥法《减肥新法与技巧》
  18. 中医词典拼音B：第八篇《中医词典》a~b
  19. 中药剂型的选用方法《本草纲目》完整版
  20. 中医词典拼音B：第二篇《中医词典》a~b
  21. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  22. 中医词典拼音B：第九篇《中医词典》a~b
  23. 中药服用时间的选择《趣味中医》
  24. 中医词典拼音B：第六篇《中医词典》a~b
  25. 中药房的质量管理《医院药学》
  26. 中医词典拼音B：第七篇《中医词典》a~b
  27. 中药发展史上第一部大型辞典《本草纲目》完整版
  28. 中医词典拼音B：第三篇《中医词典》a~b
  29. 中药发展史《本草纲目》完整版
  30. 中医词典拼音B：第十篇《中医词典》a~b
  1. 中药在治疗免疫性疾病中的重要作用《免疫与健康》
  2. 中药用煮汤剂是否不科学?太麻烦，太不省时间，太不合乎时代的要求呢?《中医之钥》
  3. 中药制剂室工作制度《医院药学》
  4. 中药药理学研究《中国医学通史》
  5. 中药制剂研究《中国医学通史》
  6. 中药学的发展《中国医学通史》
  7. 中药治疗幽门螺杆菌阳性消化性阳性溃疡分析《中国幽门螺杆菌研究》
  8. 中药调剂室工作制度《医院药学》
  9. 中药资源普查《中国医学通史》
  10. 中药调剂科（室）的职责与人员设置《医院药学》
  11. 中暍《中医词典》
  12. 中药是否会伤胃呢?《中医之钥》
  13. 中野狼毒毒《外科证治全书》
  14. 中药配方质量管理《医院药学》
  15. 中野狼烟毒《外科证治全书》
  16. 中药炮制的研究《中国医学通史》
  17. 中野蕈灵芝毒《奇效简便良方》
  18. 中药美容《趣味中医》
  19. 中野芋毒《奇效简便良方》
  20. 中药慢、西药快是否是事实?《中医之钥》
  21. 中一切药毒及饮食毒《奇效简便良方》
  22. 中药流产《中医词典》
  23. 中医、西医对感冒的不同分别《中医之钥》
  24. 中药库工作制度《医院药学》
  25. 中医、中药要如何复兴呢?《中医之钥》
  26. 中药箭射伤鸟兽肉毒《奇效简便良方》
  27. 中医“证”的动物模型《实验动物科学》
  28. 中药减肥法《减肥新法与技巧》
  29. 中医病案的内容与要求《中医诊断学》
  30. 中药煎药室职责与人员设置《医院药学》
  31. 中医病案的书写格式《中医诊断学》


中药黄芪、党参和刺五加的免疫作用_《免疫与健康》_中医养生_【岐黄之术】

三、中药黄芪、党参和刺五加的免疫作用

三、中药黄芪、党参和刺五加的免疫作用

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芪是补气主药，它能明显增加巨噬细胞的吞噬功能，若与党参合用，使巨噬细胞吞噬有害物质的作用更为显着。黄芪也能促进人体产生抗体，医学上用黄芪治疗肝炎，除可增进病人食欲，改善肝功能外，还提高人体免疫能力，抵御疾病，增强体质。黄芪除口服外，还可喷喉滴鼻，可以显着降低流行性感冒的发病率。

党参也可显着增强巨噬细胞吞噬功能，与黄芪、灵芝合用，则效果更好。党参能改善因化疗或放疗治疗肿瘤所致的白细胞下降，同时还有升高血糖和促进血液凝固的作用。

刺五加在我国传统医学中应用已久，具有“补中益精、坚筋骨、强意志”的作用，久服可延年益寿。近代医学研究证明刺五加能增强人体免疫功能，提高防病能力，对中枢神经系统能产生安神的效应，还能调整垂体——肾上腺皮质功能，提高人体抗应激能力，此外，刺五加尚有雄激素的作用，因此是一种康复保健良药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、中药在治疗免疫性疾病中的重要作用
  • 当前页：三、中药黄芪、党参和刺五加的免疫作用
  • 下一页：四、艾炙可提高健康老人免疫功能
<<< 返回本书目录
  1. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  2. 中药剂型的选用方法《本草纲目》完整版
  3. 中药服用时间的选择《趣味中医》
  4. 中药减肥法《减肥新法与技巧》
  5. 中药房的质量管理《医院药学》
  6. 中药简介《本草纲目》完整版
  7. 中药发展史上第一部大型辞典《本草纲目》完整版
  8. 中药慢、西药快是否是事实?《中医之钥》
  9. 中药发展史《本草纲目》完整版
  10. 中药美容《趣味中医》
  11. 中药堕胎安全情况《本草纲目》完整版
  12. 中药是否会伤胃呢?《中医之钥》
  13. 中药毒《幼幼新书》
  14. 中药饮片《国家基本药物目录》（2009版）
  15. 中药毒《圣济总录》
  16. 中药用煮汤剂是否不科学?太麻烦，太不省时间，太不合乎时代的要求呢?《中医之钥》
  17. 中药都在掺西药害人，是否是事实?《中医之钥》
  18. 中药与生药《本草纲目》完整版
  19. 中药的贮藏方法《本草纲目》完整版
  20. 中药在治疗免疫性疾病中的重要作用《免疫与健康》
  21. 中药的种类《本草纲目》完整版
  22. 中药知识大全《本草纲目》完整版
  23. 中药的用药剂量《中药基本理论知识》
  24. 中药治疗幽门螺杆菌阳性消化性阳性溃疡分析《中国幽门螺杆菌研究》
  25. 中药的药性《本草纲目》完整版
  26. 中药中的十九畏和十八反《本草纲目》完整版
  27. 中药的性能《中药基本理论知识》
  28. 中药著作《本草纲目》完整版
  29. 中药的误解《本草纲目》完整版
  30. 中叶综合征【疾病大全】
  1. 中药黄芪、党参和刺五加的免疫作用《免疫与健康》
  2. 中药贵重药品管理制度《医院药学》
  3. 中药加工炮制室工作制度《医院药学》
  4. 中药服用时间的选择《趣味中医》
  5. 中药煎药室工作制度《医院药学》
  6. 中药房质量管理存在的问题及原因《医院药学》
  7. 中药煎药室职责与人员设置《医院药学》
  8. 中药房调剂工作的定量考核《医院药学》
  9. 中药减肥法《减肥新法与技巧》
  10. 中药房的质量管理《医院药学》
  11. 中药箭射伤鸟兽肉毒《奇效简便良方》
  12. 中药房的质量管理《医院药学》
  13. 中药库工作制度《医院药学》
  14. 中药毒鸩毒《奇效简便良方》
  15. 中药流产《中医词典》
  16. 中药毒《幼幼新书》
  17. 中药慢、西药快是否是事实?《中医之钥》
  18. 中药毒《圣济总录》
  19. 中药美容《趣味中医》
  20. 中药都在掺西药害人，是否是事实?《中医之钥》
  21. 中药炮制的研究《中国医学通史》
  22. 中药的用药剂量《中药基本理论知识》
  23. 中药配方质量管理《医院药学》
  24. 中药的性能《中药基本理论知识》
  25. 中药是否会伤胃呢?《中医之钥》
  26. 中药的品种《中药基本理论知识》
  27. 中药调剂科（室）的职责与人员设置《医院药学》
  28. 中药的配伍《中药基本理论知识》
  29. 中药调剂室工作制度《医院药学》
  30. 中药的命名《中药基本理论知识》
  31. 中药学的发展《中国医学通史》


艾炙可提高健康老人免疫功能_《免疫与健康》_中医养生_【岐黄之术】

四、艾炙可提高健康老人免疫功能

四、艾炙可提高健康老人免疫功能

  • 上一页
  • 目录
  • 相关
  • 下一页

经络是经脉和络脉的总称，它是运行气血，联络脏腑肢节，沟通上下内外，调节体内各部分的通路，因此经络可把人体的五脏 六腑、四肢百骸、五官九窍、皮肉筋脉等组织器官联结成一个有机的统一整体。经络的功能活动称为“经气”，《灵枢·九针十二原》说：“通其经脉，调其正气”，这说明通过经络的功能活动可调节肺、脾、肾之气而发挥对免疫功能的调节作用。实验早已证明，针刺经络的一定穴位可提高人体的细胞免疫功能，艾炙动物可提高巨噬细胞的吞噬活性。新近，上海市针炙经络研究所的专家们，以年龄在62—77岁符合健康标准的36例男性老年代，选用以下穴位艾炙：①膻中、中脘、神阙、关元、足三里（双）；②大椎、啤俞（双）、肾俞（双）进行艾炙治疗。其研究结果表明，受试老人外周血中白细胞介素II（IL—2）的活性有明显提高，而静息期淋巴细胞的白细胞介素II受体的水平有所下降，这说明适当的艾炙对老人的细胞免疫功能有一定的调整作用，这也是临床上用艾炙疗法治疗老年性疾病有效的重要因素之一，因而在一定程度上起到防病、抗病、延年益寿的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、中药黄芪、党参和刺五加的免疫作用
  • 当前页：四、艾炙可提高健康老人免疫功能
  • 下一页：五、肾气、免疫与抗衰老
<<< 返回本书目录
  1. 艾炙可提高健康老人免疫功能《免疫与健康》
  2. 艾茱丸【方剂大全】
  3. 艾汁涂方【方剂大全】
  4. 艾炷大小《古今医统大全》
  5. 艾汁方【方剂大全】
  6. 艾炷大小《针灸聚英》
  7. 艾叶粥【方剂大全】
  8. 艾炷大小《针灸资生经》
  9. 艾叶饮【方剂大全】
  10. 艾炷大小法《普济方·针灸》
  11. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  12. 艾炷大小法《苏沈良方》
  13. 艾叶洗剂【方剂大全】
  14. 艾滋病《传染病》
  15. 艾叶丸【方剂大全】
  16. 艾滋病《家庭医学百科-医疗康复篇》
  17. 艾叶汤【方剂大全】
  18. 艾滋病【疾病大全】
  19. 艾叶生姜煨鸡蛋【方剂大全】
  20. 艾滋病（AIDS disease）《神经病学》
  21. 艾叶散【方剂大全】
  22. 艾滋病（AIDS）《基因诊断与性传播疾病》
  23. 艾叶煎丸【方剂大全】
  24. 艾滋病并发肺部感染《呼吸病学》
  25. 艾叶鸡蛋汤【方剂大全】
  26. 艾滋病的急救《现代院外急救手册》
  27. 艾叶敷方【方剂大全】
  28. 艾滋病人的急性阑尾炎【疾病大全】
  29. 艾叶【中药大全】
  30. 艾滋病神经系统损害【疾病大全】
  1. 艾炙可提高健康老人免疫功能《免疫与健康》
  2. 艾元英《中医词典》
  3. 艾炷《中医名词词典》
  4. 艾叶酒《妇人大全良方》
  5. 艾炷《中医词典》
  6. 艾叶茶《茶饮保健》
  7. 艾炷大小《针灸大成》
  8. 艾叶《医统》《针灸大成》
  9. 艾炷大小《古今医统大全》
  10. 艾叶《本草图经》
  11. 艾炷大小《针灸资生经》
  12. 艾叶《滇南本草》
  13. 艾炷大小《针灸聚英》
  14. 艾叶《本草乘雅半偈》
  15. 艾炷大小法《普济方·针灸》
  16. 艾叶《针灸聚英》
  17. 艾炷大小法《苏沈良方》
  18. 艾叶《本草撮要》
  19. 艾炷灸《中医名词词典》
  20. 艾叶《本草害利》
  21. 艾炷灸《中医词典》
  22. 艾叶《本草害利》
  23. 艾滋病《家庭医学百科-医疗康复篇》
  24. 艾叶《名医别录》
  25. 艾滋病《传染病》
  26. 艾叶《增广和剂局方药性总论》
  27. 艾滋病《神经病学》
  28. 艾叶《本草便读》
  29. 艾滋病《基因诊断与性传播疾病》
  30. 艾叶《中药学》
  31. 艾滋病并发肺部感染《呼吸病学》


肾气、免疫与抗衰老_《免疫与健康》_中医养生_【岐黄之术】

五、肾气、免疫与抗衰老

五、肾气、免疫与抗衰老

  • 上一页
  • 目录
  • 相关
  • 下一页

祖国的医学认为，人的生、长、壮、老、死亡均与肾气密切相关，甚至起着主导作用。肾气充盛人就处在生机勃勃的青壮年时代，肾气虚衰，人就变老，甚至年龄未到便老态龙钟。这是因为肾藏元气，为先天之本，五脏之恨，生命之门。肾气充，元气盛，正气就强，机体免疫功能发挥正常。肾气衰，元气弱，正气虚，机体免疫功能也就减退。临床检验证实，肾虚患者，多有免疫功能低下，特别表现于细胞免疫功能的低下。

上述肾气盛衰的论点与免疫的关系还为现代科学所提示；免疫中枢器官—胸腺的发育、衰退、萎缩与年龄呈平行的相关性。几乎与肾气盛衰完全相一致。因此中医的肾气可包括主导细胞免疫的胸腺功能，根据现代分子生物学和临床免疫学的研究表明，免疫组织的衰退和免疫活性细胞功能调节的失常，均与机体衰老的发生有密切关系，因此研究肾气对免疫功能的调节作用对防止早衰和预防、推迟某些老年性病理性衰老的发生将具有重大的意义。

许多服用中医的培元补肾药：如灵芝、黄精、山茱萸、枸杞、菟丝、地黄、玉竹、首乌、肉苁蓉、肉桂、鹿茸、紫河车、人参、黄芪等，均具有抗老延寿的功效。上述中药的抗衰老作用，不仅是它们具有激发增强免疫的效应，更重要的是调节免疫的功能。但必须指出，根据中医“先天生后天，后天养先天”的理论，在补肾的同时要注意健脾，对脾虚者应以补脾为先，因为脾虚也影响免疫功能，一些正气健脾药如党参、白术、茯苓等也能增强T细胞的功能。此外，培元补肾药对身体壮实、本元不虚者则不起作用，基至有害，故肾虚者不宜服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、艾炙可提高健康老人免疫功能
  • 当前页：五、肾气、免疫与抗衰老
  • 下一页：一、如何理解检验结果
<<< 返回本书目录
  1. 肾气、免疫与抗衰老《免疫与健康》
  2. 肾气不足【方剂主治】
  3. 肾皮质髓质脓肿【疾病大全】
  4. 肾气不足方《外台秘要》
  5. 肾皮质脓肿【疾病大全】
  6. 肾气丸【方剂大全】
  7. 肾皮质坏死【疾病症状】
  8. 肾气丸证《临证实验录》
  9. 肾皮质化脓性感染【疾病大全】
  10. 肾气丸证治本位的意义《圆运动的古中医学》
  11. 肾胚胎瘤【疾病大全】
  12. 肾气丸证治描论的意义《圆运动的古中医学》
  13. 肾膀胱经虚实寒热证治《三因极一病证方论》
  14. 肾气虚【疾病症状】
  15. 肾膀胱部《脉经》
  16. 肾气虚弱【方剂主治】
  17. 肾膀胱病证《中医内科学》
  18. 肾气游风《医门补要》
  19. 肾脓肿【疾病症状】
  20. 肾气游风《医宗金鉴》
  21. 肾脓肿【疾病症状】
  22. 肾前性肾功能不全【疾病症状】
  23. 肾浓缩功能障碍【疾病症状】
  24. 肾前性肾功能衰竭【疾病大全】
  25. 肾尿生成的调节《生理学》
  26. 肾怯失音相似《小儿药证直诀》
  27. 肾内动脉变细或阻塞 【疾病症状】
  28. 肾区钝痛【疾病症状】
  29. 肾囊肿【疾病大全】
  30. 肾区叩击痛【疾病症状】
  1. 肾气、免疫与抗衰老《免疫与健康》
  2. 肾气《中医词典》
  3. 肾气不固《中医名词词典》
  4. 肾平《中医词典》
  5. 肾气不固《中医词典》
  6. 肾皮质坏死《默克家庭诊疗手册》
  7. 肾气不足方六首《外台秘要》
  8. 肾胚胎瘤《泌尿外科学》
  9. 肾气厥痛《校注医醇剩义》
  10. 肾膀胱俱虚《备急千金要方》
  11. 肾气热《中医词典》
  12. 肾膀胱俱虚《中医词典》
  13. 肾气盛《中医词典》
  14. 肾膀胱俱实《备急千金要方》
  15. 肾气实《中医词典》
  16. 肾膀胱俱实《中医词典》
  17. 肾气丸《圆运动的古中医学》
  18. 肾膀胱部《脉经》
  19. 肾气丸《圆运动的古中医学》
  20. 肾膀胱病证《中医内科学》
  21. 肾气丸《圆运动的古中医学》
  22. 肾疟二方《本草乘雅半偈》
  23. 肾气丸《金匮悬解》
  24. 肾疟《灵素节注类编》
  25. 肾气丸《备急千金要方》
  26. 肾疟《中医词典》
  27. 肾气丸《医述》
  28. 肾尿生成的调节《生理学》
  29. 肾气丸（加味肾气丸）《医方论》
  30. 肾逆胃痛《金匮翼》
  31. 肾气丸方《伤寒杂病论》


如何理解检验结果_《免疫与健康》_中医养生_【岐黄之术】

一、如何理解检验结果

一、如何理解检验结果

  • 上一页
  • 目录
  • 相关
  • 下一页

医学检验结果往往是临床医生诊断疾病的重要依据之一。其所以重要，在于医学检验是运用现代物理、化学和生物学等方法，以及生理、病理、微生物、寄生虫、免疫学和生物化学等医学基础理论知识和技术，对人体内的血液、尿液、粪便、痰液及各种体液等检样进行检验和分析，与人体参考值相比较。从而为临床诊断、治疗及预后的判断提供客观的科学依据，成为临床医学有力的助手。

在当前的医学检验项目中大致可分为筛选性试验和决定性试验两大类，因而对其检验结果的理解也不尽相同。

决定性试验是指其检验结果可以对疾病的本质作出诊断的。换言之，是具有高度特异性的试验。当出现阳性结果时即可诊断为该病，而非其它病。如尿道分泌物培养淋球菌阳性时，即可诊断为淋病。此类决定性试验对疾病确诊十分重要。但可惜的是这类项目的试验方法目前不多。

筛选性试验是现用的医学检验的主要方法。由于并非高度特异，用其确诊疾病时常需一种或数种试验，方可确定或排除某病存在的可能性，但不能确定所患疾病的本质。如仅血清转氨酶异常升高，并不能确定是甲型病毒性肝炎，还要做甲肝抗体检测等项目，结合临床表现综合判断才行。

过去在医学检验结果判断标准中，用过“正常值”字眼，因而许多人至今习惯于该词。近10余年来的医学发展，认为人从健康到疾病的过程中，医学检验指标的变化往往是逐步的，不少指标只是在症状明显时才超出正常范围。加之各种年龄组间差异，当时制定标准时检测人数又偏少等因素，所谓正常值和正常范围的代表性已受到限制。因而提出并建立了医学检验结果的参考值和参考范围。

所谓参考值是指具有明确背景资料的参考人群的测定值，而其95%的可信限被定为参考范围。如果检测值超过相应项目的参考值时，被认为是异常表现。但仍有5%以下的正常人被允许出现此类异常值，这也是筛选检验项目的缺陷之一。

此外，作为医生掌握的还有医学决定水平。这是不同于参考值的另一类限值，观察是否高于或低于这些限值，可在疾病诊断中排除或确认的作用，或对疾病进行分析、分类，作出预后估计，采取相应举措施等。以糖尿病患者血糖值为例，一个决定水平为2.50mmol/L(45mg/dl)，低于此值时出现低血糖症状。另外两个为诊断糖尿病的决定性水平，即患者空腹血糖6.66mmol/L(120mg/dl)及葡萄糖耐量试验餐后一小时血糖9.99mmol/L(180mg/dl)。由此可见了，医学决定水平可作为临床处理的警戒线。它为参考值、病理值分布范围及医生临床经验的综合。

无论医生、患者及家属，对医学检验结果要有全面正确的理解和分析，因为它只是反映人体病理或生理状态的一个参考值，要结合临床综合判断才能进一步理解其变化的含义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、肾气、免疫与抗衰老
  • 当前页：一、如何理解检验结果
  • 下一页：二、血液常规检验及其临床意义
<<< 返回本书目录
  1. 如何理解检验结果《免疫与健康》
  2. 如何提高测验效用《医学心理学》
  3. 如何开展遗传咨询《医学遗传学基础》
  4. 如何选择减肥方法《减肥新法与技巧》
  5. 如何减少怒气的伤害《人体使用手册》
  6. 如何选择减肥外用药《减肥新法与技巧》
  7. 如何减少寒气的侵入《人体使用手册》
  8. 如何正确选用强化食品《儿科学》
  9. 如何观察血气的水平和趋势《人体使用手册》
  10. 如何知道你的病痊愈了《中医之钥》
  11. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  12. 如洪脉《轩岐救正论》
  13. 如蛊如妲病《黄帝内经太素》
  14. 如滑脉《轩岐救正论》
  15. 如浮脉《轩岐救正论》
  16. 如缓脉《轩岐救正论》
  17. 如伏脉《轩岐救正论》
  18. 如见鬼神【方剂主治】
  19. 如风湿部《本草易读》
  20. 如紧脉《轩岐救正论》
  21. 如促脉《轩岐救正论》
  22. 如疟证《类经》
  23. 如迟脉《轩岐救正论》
  24. 如神救苦散【方剂大全】
  25. 如沉脉《轩岐救正论》
  26. 如神散【方剂大全】
  27. 如冰散【方剂大全】
  28. 如神汤【方剂大全】
  29. 肉肿疮不肿《医宗金鉴》
  30. 如神圆【方剂大全】
  1. 如何理解检验结果《免疫与健康》
  2. 如何看尿常规化验单《常见病自测》
  3. 如何选择减肥方法《减肥新法与技巧》
  4. 如何发现隐匿潜病《中医疾病预测》
  5. 如何选择减肥方法《减肥新法与技巧》
  6. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  7. 如何选择减肥外用药《减肥新法与技巧》
  8. 如何才有好胎《素女经》
  9. 如何预防肥胖《减肥新法与技巧》
  10. 如蛊如妲病《黄帝内经太素》
  11. 如何正确选用强化食品《儿科学》
  12. 如浮脉《轩岐救正论》
  13. 如何知道你的病痊愈了《中医之钥》
  14. 如伏脉《轩岐救正论》
  15. 如洪脉《轩岐救正论》
  16. 如风湿部《本草易读》
  17. 如华《中医词典》
  18. 如促脉《轩岐救正论》
  19. 如滑脉《轩岐救正论》
  20. 如迟脉《轩岐救正论》
  21. 如缓脉《轩岐救正论》
  22. 如沉脉《轩岐救正论》
  23. 如金青盲《中医词典》
  24. 如《药性切用》
  25. 如紧脉《轩岐救正论》
  26. 肉锥怪病《奇方类编》
  27. 如狂《医述》
  28. 肉肿疮不肿《痘疹心法要诀》
  29. 如狂《医效秘传》
  30. 肉肿疮不肿《医宗金鉴》
  31. 如疟《中医词典》


血液常规检验及其临床意义_《免疫与健康》_中医养生_【岐黄之术】

二、血液常规检验及其临床意义

二、血液常规检验及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）血红蛋白（Hb）测定：参考值：男性120～160g/L/女性110～150g/L、新生儿170～200g/L。

贫血、白血病、大量失血及钩虫病等降低。

慢性缺氧（肺气肿和先天性心脏病等）、严重脱水、大面积烧伤、慢性一氧化碳中毒及真性红细胞增多症等时增高。

（二）红细胞（RBC）检验：参考值男性4.0～5.5×1012/L，女性3.5～5.0×1012/L，新生儿6.0～7.5×1012/L。

临床意义同血红蛋白，巨幼红细胞贫血时减少更为明显。

（三）白细胞（WBC）检验：参考值：成年人4～5.5×109/L，婴儿（两周岁以下）11～12×109/L，新生儿15～20×109/L。

细菌性感染、尿毒症、严重烧伤、传染性单核细胞增多症、白血病和应激状态（急性出血和大手术）等增多（妊娠后期、月经期、饭后、剧烈运动后可有生理性增加）。

病毒感染、伤害及副伤寒、疟疾、再生障碍性贫血、极严重感染、放射性辐照、肿瘤化疗后和非白血性白血病等减少。

（四）白细胞分类（DC）：参考值：中性粒细胞0.5～0.70×(50～70%)，嗜酸性凿粒细胞0.005～0.05(0.5%～5%)嗜碱性粒细胞0～0.01(0～1%)，淋巴细胞0.2～0.40(20%～40%)和单核细胞0.03～0.08(3%～8%)。

中性粒细胞增多见于急性化脓性细菌感染、粒细胞白血病、急性出血、溶血、手术后和尿毒症等；其减少见于伤寒和副伤寒、疟疾、粒细胞缺乏症、放射性辐照和肿瘤化疗。嗜碱性粒细胞增多见于过敏性疾病、寄生虫病等；其减少见于伤寒和副伤寒等。嗜碱性粒细胞增多见于慢性粒细胞白血病、何杰金氏病和铅中毒等。淋巴细胞增多见于病毒感染，其减少见于免疫缺陷病。单核细胞增多见于某些细菌感染及单核细胞白血病等。

（五）血小板（PLT）检验：参考值：100～300×109/L。

造血功能障碍（如急生白血病和再生障碍性贫血等）、血小板破坏过多（如原发性血小板减少性紫癜、脾功能亢进和系统性红斑狼疮等）及消耗增加（如DIC、血栓性血小板减少性紫癜等）时血小板减少；急性大出血、急性溶血、真性红细胞增多症、原发性血小板增多症和慢性粒细胞性白血病等时血小板增多。

（六）红细胞比积（Ht）检验：参考值：男性0.42～0.49（42%～49%），女性0.37～0.43和新生儿0.49～0.54。

失水和大面积烧伤等所致的血液浓缩以及真性红细胞增多症时增高。贫血及血液稀释时下降。

（七）红细胞平均体积（MCV）：参考值：成人79～101fl，儿童73～89f1和新生儿可达105fl。

用于贫血分类：增大为巨红细胞性贫血，减小为小细胞性贫血（如严重缺铁性贫血）和遗传性球型红细胞增多症；正常红细胞性贫血时正常。

（八）红细胞平均血红蛋白含量（MCH）：参考值：27～32ρg，新生儿可达40ρg。

用于贫血分类：增加见于大细胞性贫血，减少见于单纯小细胞性贫血和小细胞低色素贫血。

（九）红细胞平均血红蛋白浓度（MCHG）：参考值：成人320～360g/L，儿童340～410g/L和新生儿可达450g/L。

大细胞性贫血时正常减少，单纯小细胞性贫血时正常，小细胞低色素性贫血时减小。

（十）红细胞（体积）分布宽度（RDW）：参考值：0.11～0.16（成人）。

RDW与MCV结合可将贫血分为小细胞均一性与不均一性贫血，正常细胞均一与不均一性贫血及大细胞均一与不均一性贫血，在治疗过程中会有动态变化。

（十一）网织红细胞（RC）计数：参考值：成人0.5～1.5%,新生儿3.0%～6.0%.

增加表示骨髓造血功能旺盛,溶血性贫血尤为显著,恶性贫血或缺铁性贫血治疗有效会增多,再性障碍贫血等骨髓抑制者减少.

(十二)红细胞沉降率(ESR):参考值:男性0～15mm/h,女性0～20mm/h,60岁以上男女老人的上限分别为24和34mm/h.

结核病和风湿病活动期、急性炎症、贫血及恶性肿瘤等增快。幼龄儿、妇女月经期、妊娠3个月至产后1个月及60岁以上老人呈生理性增快。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、如何理解检验结果
  • 当前页：二、血液常规检验及其临床意义
  • 下一页：三、尿液常规检验及其临床意义
<<< 返回本书目录
  1. 血液常规检验及其临床意义《免疫与健康》
  2. 血液成分制品和血浆增量剂《外科学总论》
  3. 血液病分类《血液病学》
  4. 血液呈现浓缩【疾病症状】
  5. 血液病的诊断《血液病学》
  6. 血液呈现浓缩【疾病症状】
  7. 血液辨病《百病自测》
  8. 血液呈现浓缩【疾病症状】
  9. 血液《组织学与胚胎学》
  10. 血液的组成与特性《生理学》
  11. 血液《生理学》
  12. 血液动力监测《急诊医学》
  13. 血叶兰【中药大全】
  14. 血液非蛋白氮（NPN）《常用化验值及意义》
  15. 血压下降【疾病症状】
  16. 血液改变【疾病症状】
  17. 血压为零【疾病症状】
  18. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  19. 血压偏低【疾病症状】
  20. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  21. 血压的观察及测量《基础护理学》
  22. 血液和淋巴系统核医学检查法《物理诊断学》
  23. 血压波动大【疾病症状】
  24. 血液肌酐（Cr）《常用化验值及意义》
  25. 血虚作痛《医宗金鉴》
  26. 血液肌酸（Cre）《常用化验值及意义》
  27. 血虚萎黄【中药主治】
  28. 血液净化《急诊医学》
  29. 血虚经乱《景岳全书》
  30. 血液滤过（Hemofiltration,HF）《肾脏病学》
  1. 血液常规检验及其临床意义《免疫与健康》
  2. 血液采集及分类《默克家庭诊疗手册》
  3. 血液成分制品《外科学总论》
  4. 血液病学发展概况《中国医学通史》
  5. 血液的保存《临床基础检验学》
  6. 血液病分类《血液病学》
  7. 血液的比重《生理学》
  8. 血液病毒特异性抗体检测《神经精神疾病诊断学》
  9. 血液的粘滞性《生理学》
  10. 血液病的诊断《血液病学》
  11. 血液的组成《生理学》
  12. 血液标本的采集和处理《临床基础检验学》
  13. 血液动力监测《急诊医学》
  14. 血液标本采集法《基础护理学》
  15. 血液动力学改变《病理学》
  16. 血液辨病《百病自测》
  17. 血液非蛋白氮《常用化验值及意义》
  18. 血液pH值及其运算《临床生物化学》
  19. 血液供给《眼科学》
  20. 血液《组织学与胚胎学》
  21. 血液灌流《急诊医学》
  22. 血液《生理学》
  23. 血液灌流《肾脏病学》
  24. 血液《止园医话》
  25. 血液还原型谷胱甘肽《常用化验值及意义》
  26. 血噎膈《中医词典》
  27. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  28. 血药浓度与药物效应《临床生物化学》
  29. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  30. 血眼《中医词典》
  31. 血液和心血管病《眼科学》


尿液常规检验及其临床意义_《免疫与健康》_中医养生_【岐黄之术】

三、尿液常规检验及其临床意义

三、尿液常规检验及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）尿蛋白（Pro）定性 正常结果为阴性或微量。

阳性见于各种急性慢性肾小球肾炎、糖尿病性肾病变、肾淀粉样变、肾动脉硬化、心力衰竭、妊娠高血压综合征、系统性红斑狼疮、多发性骨髓瘤、剧烈运动后及高热等。

（二）尿红细胞（ERY或RID）检测 正常结果为阴性。

阳性见于急性肾小球肾炎、慢性肾炎、尿路感染、尿路结石、肾结核、泌尿道肿瘤、多囊肾、血友病、血小板减少性紫癜等。

（三）尿白细胞（WBC）正常结果为阴性，镜检尿沉渣0～5个/HP（高倍镜视野）。

尿液中WBC增多见于泌尿系统邻近器官感染（肾盂肾炎、膀膛胱炎、尿道炎及前列腺炎等），急性肾小球炎可出现短期的白细胞尿。

（四）尿胆红素（BHL）检验 正常结果为阴性。阻塞性或肝细胞性黄疸时呈阳性，溶血性黄疸时呈阴性结果。

（五）尿胆原（UBG）检验正常结果为阴性或弱阳性（1：20以下或小于0.2U/L）。

病毒性肝炎早期在黄疸出现前，尿胆原即可增高；溶血性黄疸时呈阳性或强阳性；阻塞性黄疸时尿胆原可呈阴性。

（六）尿糖（GIL）检验正常结果为阴性（小于0.5mmoI/L）。

糖尿病时尿糖可在++至+++（27.8～277mmoI/L）嗜铭细胞瘤、甲状腺机能亢进、肢端肥大症、肾上腺皮质机能亢进和脑肿瘤等可增高。

（七）尿酮体（KET）正常结果为阴性。酮症酸中毒时尿酮体阳性，见于糖尿病、饥饿、呕吐、腹泻等。

（八）尿沉渣镜检 正常结果为WBC和BID同上述男性上皮细胞0～少量/HP，透明管型0—1/LP（低倍镜视野）。

在肾实质病变（肾小球肾炎）透明管型增多，并有较多颗粒管型。红细胞管型的出现常见于急性肾小球肾炎。脓细胞为死亡的白细胞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、血液常规检验及其临床意义
  • 当前页：三、尿液常规检验及其临床意义
  • 下一页：四、粪便常规检查及其临床意义
<<< 返回本书目录
  1. 尿液常规检验及其临床意义《免疫与健康》
  2. 尿液呈黑色【疾病症状】
  3. 尿液氨水味【疾病症状】
  4. 尿液臭味【疾病症状】
  5. 尿血证治《三因极一病证方论》
  6. 尿液的浓缩和稀释《生理学》
  7. 尿血方《外台秘要》
  8. 尿液化学检查《临床基础检验学》
  9. 尿血4个月余《名师垂教》
  10. 尿液混浊【疾病症状】
  11. 尿血【方剂主治】
  12. 尿液检查《常用化验值及意义》
  13. 尿血【中药主治】
  14. 尿液检查《临床基础检验学》
  15. 尿血【疾病症状】
  16. 尿液烂苹果味【疾病症状】
  17. 尿血《周慎斋遗书》
  18. 尿液理学检查《临床基础检验学》
  19. 尿血《证治准绳·女科》
  20. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  21. 尿血《医学心悟》
  22. 尿液中有稠厚胶样物【疾病症状】
  23. 尿血《血证论》
  24. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  25. 尿血《沈氏女科辑要》
  26. 尿意窘迫【疾病症状】
  27. 尿血《千金翼方》
  28. 尿隐血【疾病症状】
  29. 尿血《盘珠集胎产症治》
  30. 尿隐血试验《常用化验值及意义》
  1. 尿液常规检验及其临床意义《免疫与健康》
  2. 尿液标本的收集、保存与处理《临床基础检验学》
  3. 尿液胆色素检查《临床基础检验学》
  4. 尿液氨基酸检查《临床基础检验学》
  5. 尿液蛋白质检查《临床基础检验学》
  6. 尿液β[XB]2[/XB]微球蛋白测定《临床基础检验学》
  7. 尿液的检查《实用免疫细胞与核酸》
  8. 尿液Tamm-Horsfall蛋白测定《临床基础检验学》
  9. 尿液的浓缩《生理学》
  10. 尿液《百病自测》
  11. 尿液的浓缩和稀释《生理学》
  12. 尿血证治《三因极一病证方论》
  13. 尿液的稀释《生理学》
  14. 尿血又便血《傅青主男科》
  15. 尿液的性状辨病《常见病自测》
  16. 尿血穴《中医词典》
  17. 尿液分析仪应用的质量控制《临床基础检验学》
  18. 尿血穴《中医词典》
  19. 尿液分析仪原理《临床基础检验学》
  20. 尿血头裂《外科全生集》
  21. 尿液化学检查《临床基础检验学》
  22. 尿血候《诸病源候论》
  23. 尿液检查《临床基础检验学》
  24. 尿血候《诸病源候论》
  25. 尿液气味《常用化验值及意义》
  26. 尿血方一十一首《外台秘要》
  27. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  28. 尿血辨病《常见病自测》
  29. 尿液微量白蛋白测定《临床基础检验学》
  30. 尿血4个月余《名师垂教》
  31. 尿液细胞及管型的计数《临床基础检验学》


粪便常规检查及其临床意义_《免疫与健康》_中医养生_【岐黄之术】

四、粪便常规检查及其临床意义

四、粪便常规检查及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）粪便性状观察：正常为棕黄色有形软便。

脓血或粘液便多见于细菌性或阿米巴痢疾、结肠肿瘤等，鲜红血便多为小肠段或结肠上段出血，米泔样便为霍知乱，水样便为食物中毒或急性肠炎等，凝乳块样便为婴儿消化不良，柏油样便为上消化道出血，白陶土样便为完全性胆道阻塞等。

（二）涂片镜检正常结果无红细胞，偶见白细胞，偶见脂肪滴、元寄生虫卵。

检到红细胞可能为消化道出血或下消化道炎症。白细胞增多可能为肠炎、菌痢和过敏性肠炎等。患寄生虫病时可检得相应的寄生虫卵。

（三）隐血试验（OBT）正常结果为阴性

上消化道出血时阳性，胃癌时可持缓阳性，结肠癌早期常无任何症状，仅有少量出血（可由隐血试验检出）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、尿液常规检验及其临床意义
  • 当前页：四、粪便常规检查及其临床意义
  • 下一页：五、脑脊液常规检及其临床意义
<<< 返回本书目录
  1. 粪便常规检查及其临床意义《免疫与健康》
  2. 粪便带绿色【疾病症状】
  3. 忿气散【方剂大全】
  4. 粪便黑色并带有血液【疾病症状】
  5. 忿怒-养生余录（上）《古今医统大全》
  6. 粪便检查《临床基础检验学》
  7. 忿怒气逆论《胎产心法》
  8. 粪便量多【疾病症状】
  9. 忿怒气逆论《妇科秘书》
  10. 粪便量少【疾病症状】
  11. 奋森咽峡炎【疾病大全】
  12. 粪便脓血【疾病症状】
  13. 粉瘿瘤《外科启玄》
  14. 粪便排出过程异常【疾病症状】
  15. 粉叶地锦【中药大全】
  16. 粪便嵌塞【疾病症状】
  17. 粉香生肌散【方剂大全】
  18. 粪便硬结如羊粪状【疾病症状】
  19. 粉香散【方剂大全】
  20. 粪便中查见虫卵或妊娠节片【疾病症状】
  21. 粉锡法《古今医统大全》
  22. 粪便中发现白色节片【疾病症状】
  23. 粉锡《本草纲目》图文版
  24. 粪便中见到褐红色果实皮或毛发【疾病症状】
  25. 粉锡《证类本草》
  26. 粪便中排出的粪胆原增加【疾病症状】
  27. 粉锡《本草纲目》完整版
  28. 粪胆原（FU）《常用化验值及意义》
  29. 粉团花根【中药大全】
  30. 粪毒致病《医门补要》
  1. 粪便常规检查及其临床意义《免疫与健康》
  2. 粪便标本采集法《基础护理学》
  3. 粪便检查《临床基础检验学》
  4. 粪便辨病《常见病自测》
  5. 粪便前后互易秘方《华佗神方》
  6. 忿怒气逆论《妇科秘书》
  7. 粪胆原《常用化验值及意义》
  8. 忿怒气逆论《胎产心法》
  9. 粪毒块《中医词典》
  10. 忿怒（养生余录 上）《古今医统大全》
  11. 粪毒致病《医门补要》
  12. 忿怒《傅青主女科》
  13. 粪后下血《奇效简便良方》
  14. 奋森氏螺旋体《医学微生物学》
  15. 粪寄生虫《常用化验值及意义》
  16. 粉滓面《女科切要》
  17. 粪蓝《千金翼方》
  18. 粉滓面《急救广生集》
  19. 粪蓝《新修本草》
  20. 粉瘿瘤《外科启玄》
  21. 粪蓝《证类本草》
  22. 粉锡法《古今医统大全》
  23. 粪蓝《名医别录》
  24. 粉锡《名医别录》
  25. 粪类圆线虫《人体寄生虫学》
  26. 粉锡《增广和剂局方药性总论》
  27. 粪门暴肿《急救广生集》
  28. 粉锡《证类本草》
  29. 粪门虫痒《急救广生集》
  30. 粉锡《本草衍义》
  31. 粪前下血《奇效简便良方》


脑脊液常规检及其临床意义_《免疫与健康》_中医养生_【岐黄之术】

五、脑脊液常规检及其临床意义

五、脑脊液常规检及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）外观检验：正常为无色透明

（二）潘氏球蛋白试验：正常为阴性。

（三）葡萄糖定量：参考值：成人2.8～4.4mmoI/L(50～80mg/dl),儿童3.1～4.4mmoI/L。

（四）氯化物测定：参考值：119～129mmoI/L。

（五）细胞计数：正常值为0～8/μL（以淋巴细胞为主）。

（六）细菌检验：正常为无细菌。

脑脊液外观红色见于蛛网膜下腔及脑出血，黄色为陈旧性出血。潘氏试验阳性见于蛛网膜下腔及脑出血及梗阻，葡萄糖含量降低见于结核性脑膜炎、化脓性脑膜炎、霉菌性脑膜炎等。氯化物降低见于化脓性脑膜炎和结核性脑膜炎等。细胞数在10～100μL常见于各型脑膜炎和脑炎；细胞数在500/μL以上，见于各种类型的化脓性脑膜炎，急性细菌脑膜炎以中性粒细胞为主（可达90%）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、粪便常规检查及其临床意义
  • 当前页：五、脑脊液常规检及其临床意义
  • 下一页：六、浆膜腔液检验及其临床意义
<<< 返回本书目录
  1. 脑脊液常规检及其临床意义《免疫与健康》
  2. 脑脊液蛋白量增高【疾病症状】
  3. 脑脊液常规《常用化验值及意义》
  4. 脑脊液检查《临床基础检验学》
  5. 脑脊液鼻漏【疾病症状】
  6. 脑脊液胶体金试验《常用化验值及意义》
  7. 脑脊液白细胞增加【疾病症状】
  8. 脑脊液漏【疾病大全】
  9. 脑脊液【疾病大全】
  10. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  11. 脑脊髓膜浸润【疾病症状】
  12. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  13. 脑脊膜和血脑屏障《组织学与胚胎学》
  14. 脑脊液循环通路【疾病症状】
  15. 脑棘球蚴病【疾病大全】
  16. 脑结核瘤【疾病大全】
  17. 脑积水【疾病大全】
  18. 脑痉挛【疾病症状】
  19. 脑积水【疾病症状】
  20. 脑静脉畸形【疾病大全】
  21. 脑机能康复治疗的技术《医学心理学》
  22. 脑疽《景岳全书》
  23. 脑回状颅皮【疾病大全】
  24. 脑疽《立斋外科发挥》
  25. 脑灰质异常【疾病症状】
  26. 脑疽《外科理例》
  27. 脑灰质移位【疾病症状】
  28. 脑疽《外科十法》
  29. 脑户穴【头部背面穴位】
  30. 脑疽《外科十三方考》
  1. 脑脊液常规检及其临床意义《免疫与健康》
  2. 脑脊液常规《常用化验值及意义》
  3. 脑脊液蛋白检验《神经精神疾病诊断学》
  4. 脑脊液白细胞计数《神经精神疾病诊断学》
  5. 脑脊液的生成和吸收《生理学》
  6. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  7. 脑脊液红细胞计数《神经精神疾病诊断学》
  8. 脑脊液《实用免疫细胞与核酸》
  9. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  10. 脑脊膜和血脑屏障《组织学与胚胎学》
  11. 脑脊液检查《临床基础检验学》
  12. 脑机能治疗《医学心理学》
  13. 脑脊液检查《神经病学》
  14. 脑机能康复治疗的技术《医学心理学》
  15. 脑脊液检查《基因诊断与性传播疾病》
  16. 脑黄候《诸病源候论》
  17. 脑脊液胶体金试验《常用化验值及意义》
  18. 脑黄《中医词典》
  19. 脑脊液结核免疫试验《神经精神疾病诊断学》
  20. 脑黄《中医词典》
  21. 脑脊液氯化物检验《神经精神疾病诊断学》
  22. 脑户痛《中医词典》
  23. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  24. 脑户痛《中医词典》
  25. 脑脊液色氨酸试验《常用化验值及意义》
  26. 脑户（一名合颅）《针灸大成》
  27. 脑脊液糖检验《神经精神疾病诊断学》
  28. 脑户《针灸学》
  29. 脑尽痛《中医词典》
  30. 脑户《中医词典》
  31. 脑尽痛《中医词典》


浆膜腔液检验及其临床意义_《免疫与健康》_中医养生_【岐黄之术】

六、浆膜腔液检验及其临床意义

六、浆膜腔液检验及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）颜色漏出液为淡黄色或黄绿色，渗出液黄色脓性或脓血性。

（二）透明度漏出液为清晰或微混，渗出液为混浊。

（三）凝固性漏出液不自凝，渗出液为自凝。

（四）利凡他试验漏出液阴性，渗出液阳性。

（五）比重 漏出液<1.015,渗出液>1.018。

（六）有核细胞计数 漏出液<0.1×109/L，渗出液>0.5×109/L.

（七）细胞分类 漏出液以淋巴细胞为主,渗出液则中性粒细胞增多。

(八)葡萄糖 漏出液与血糖相似,渗出液低于血糖。

(九)细菌检验:漏出液无细菌,渗出液可检到致病细菌。

渗出液常见于化脓性细菌感染，积液混浊见于结核性胸、腹膜炎、阑尾炎穿孔，肠梗阻等引起的腹膜炎等。漏出液系因循环障碍等因素造成的非炎性积液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、脑脊液常规检及其临床意义
  • 当前页：六、浆膜腔液检验及其临床意义
  • 下一页：七、糖尿病检验及其临床意义
<<< 返回本书目录
  1. 浆膜腔液检验及其临床意义《免疫与健康》
  2. 浆水《本草纲目》完整版
  3. 浆膜腔漏出液及渗出液《常用化验值及意义》
  4. 浆水《本草乘雅半偈》
  5. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  6. 浆水《药征续编》
  7. 浆果苋（图）【中药大全】
  8. 浆水《证类本草》
  9. 浆疮论《小儿卫生总微论方》
  10. 浆水《本草纲目》图文版
  11. 浆包藤【中药大全】
  12. 浆水【中药大全】
  13. 豇豆叶【中药大全】
  14. 浆水葱白粥【方剂大全】
  15. 豇豆壳【中药大全】
  16. 浆水散【方剂大全】
  17. 豇豆根【中药大全】
  18. 浆水饮【方剂大全】
  19. 豇豆【中药大全】
  20. 浆水粥【方剂大全】
  21. 豇豆《本草纲目》图文版
  22. 浆水渍方【方剂大全】
  23. 豇豆《滇南本草》
  24. 浆细胞白血病【疾病大全】
  25. 豇豆《本草求真》
  26. 浆细胞病《默克家庭诊疗手册》
  27. 豇豆《本草纲目》完整版
  28. 浆细胞瘤【疾病大全】
  29. 姜棕散【方剂大全】
  30. 浆细胞性唇炎【疾病大全】
  1. 浆膜腔液检验及其临床意义《免疫与健康》
  2. 浆膜腔漏出液及渗出液《常用化验值及意义》
  3. 浆水《本草纲目》
  4. 浆膜腔积液脱落细胞检查《临床基础检验学》
  5. 浆水《本草衍义》
  6. 浆膜腔穿刺液检查《临床基础检验学》
  7. 浆水《本草蒙筌》
  8. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  9. 浆水《饮食须知》
  10. 浆疮论《小儿卫生总微论方》
  11. 浆水《冯氏锦囊秘录》
  12. 豇豆《滇南本草》
  13. 浆水《医学入门》
  14. 豇豆《药性切用》
  15. 浆水《证类本草》
  16. 豇豆《本草撮要》
  17. 浆水《药征续编》
  18. 豇豆《本草分经》
  19. 浆水《本草乘雅半偈》
  20. 豇豆《得配本草》
  21. 浆水散《时病论歌括新编》
  22. 豇豆《本草从新》
  23. 浆水散《医方考》
  24. 豇豆《本草求真》
  25. 浆水散《退思集类方歌注》
  26. 豇豆《冯氏锦囊秘录》
  27. 浆细胞病《默克家庭诊疗手册》
  28. 豇豆《饮食须知》
  29. 僵《中医词典》
  30. 豇豆《本草纲目》
  31. 僵蚕《药笼小品》


糖尿病检验及其临床意义_《免疫与健康》_中医养生_【岐黄之术】

七、糖尿病检验及其临床意义

七、糖尿病检验及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

1、血糖(glu),参考值3.89—6.11mmol/L(mmol/L×18=mg/dl)。生理性增高见于饭后1—2小时，病理性增高多为胰腺β-细胞损害引起胰岛素激素分泌过多，由颅外伤及颅内出血引起颅内压增高，血糖也可增高，降低见于饥饿及剧烈运动后，胰岛β-细胞增生时胰岛素分泌过多及严重肝病等。

2、糖化血红蛋白（G—Hb)参考值6.1—7.9%，糖化血红蛋白Aic(HbAic)是G—Hb主要组成，参考值4.3—6.3%，均用于评定糖尿病控制情况，控制不好结果升高。能反映近1—2月内血糖平均水平，结果不受临床血糖浓度而变化。

3、血糖血清蛋白 参考值1.65—2.15mmol/L，可反映近1—2周内平均血糖水平。

4、糖耐量试验（OGTT），正常人0.5—1小时高峰值7.7—8.9mmol/L，2小时后恢复正常，尿糖阴性。糖尿病者空腹值增高，高峰值更高，恢复时间延长、尿糖阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、浆膜腔液检验及其临床意义
  • 当前页：七、糖尿病检验及其临床意义
  • 下一页：八、血气分析及其临床意义
<<< 返回本书目录
  1. 糖尿病检验及其临床意义《免疫与健康》
  2. 糖尿病皮肤病变【疾病症状】
  3. 糖尿病昏迷的急救《现代院外急救手册》
  4. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  5. 糖尿病和高血压【疾病大全】
  6. 糖尿病乳酸性酸中毒【疾病大全】
  7. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  8. 糖尿病肾病【疾病大全】
  9. 糖尿病合并低血糖【疾病大全】
  10. 糖尿病所致脊髓病【疾病大全】
  11. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  12. 糖尿病酮症酸中毒《急诊医学》
  13. 糖尿病的中医食疗《老年食养食疗》
  14. 糖尿病酮症酸中毒【疾病症状】
  15. 糖尿病的饮食调养《老年食养食疗》
  16. 糖尿病酮症酸中毒【疾病大全】
  17. 糖尿病伴发的葡萄膜炎【疾病大全】
  18. 糖尿病酮症酸中毒（Diabetic ketoacidosis)《内分泌学》
  19. 糖尿病（Diabetas Mullitus）《内分泌学》
  20. 糖尿病心肌病【疾病大全】
  21. 糖尿病 一《赵绍琴临证验案精选》
  22. 糖尿病心脏病【疾病大全】
  23. 糖尿病 二《赵绍琴临证验案精选》
  24. 糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)《内分泌学》
  25. 糖尿病【方剂主治】
  26. 糖尿病性神经病【疾病大全】
  27. 糖尿病【中药主治】
  28. 糖尿病性神经病（diabetic neuropathy）《神经病学》
  29. 糖尿病【疾病大全】
  30. 糖尿病性肾病【疾病大全】
  1. 糖尿病检验及其临床意义《免疫与健康》
  2. 糖尿病昏迷的急救《现代院外急救手册》
  3. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  4. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  5. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  6. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  7. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  8. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  9. 糖尿病酮症酸中毒《急诊医学》
  10. 糖尿病的主要代谢紊乱《临床生物化学》
  11. 糖尿病酮症酸中毒《内分泌学》
  12. 糖尿病的中医食疗《老年食养食疗》
  13. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  14. 糖尿病的饮食调养《老年食养食疗》
  15. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  16. 糖尿病的心理问题《医学心理学》
  17. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  18. 糖尿病的生物化学检测《临床生物化学》
  19. 糖尿病性乳酸酸中毒《内分泌学》
  20. 糖尿病的分型《临床生物化学》
  21. 糖尿病性神经病《神经病学》
  22. 糖尿病 一《赵绍琴临证验案精选》
  23. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  24. 糖尿病 二《赵绍琴临证验案精选》
  25. 糖尿病性视网膜病变《默克家庭诊疗手册》
  26. 糖尿病《内分泌学》
  27. 糖尿病性视网膜病变《眼科学》
  28. 糖尿病《预防医学》
  29. 糖尿病与动脉硬化《动脉粥样硬化》
  30. 糖尿病《预防医学》
  31. 糖尿痛 三《赵绍琴临证验案精选》


血气分析及其临床意义_《免疫与健康》_中医养生_【岐黄之术】

八、血气分析及其临床意义

八、血气分析及其临床意义

  • 上一页
  • 目录
  • 相关
  • 下一页

1、酸碱度(pH)，参考值7.35～7.45。<7.35为酸血症，>7.45属碱血症。但pH正常并不能完全排除无酸碱失衡。

2、二氧化碳分压(PCO2)参考值4.65～5.98kPa(35～45mmHg)乘0.03即为H2CO3含量。超出或低于参考值称高、低碳酸血症。>55mmHg有抑制呼吸中枢危险。是判断各型酸碱中毒主要指标。

3、二氧化碳总量(TCO2)，参考值24～32mmHg，代表血中CO2和HCO3之和，在体内受呼吸和代谢二方面影响。代谢性酸中毒时明显下降，碱中毒时明显上升。

4、氧分压（PO2）参考值10.64～13.3kpa（80～100mmHg）。低于55mmHg即有呼吸衰竭，<30mmHg可有生命危险。

5、氧饱和度(SatO2)，参考值3.5kPa(26.6mmHg)。

6、实际碳酸氢根（AB），参考值21.4～27.3mmHg，标准碳酸氢根（SB）参考值21.3～24.8mmol/L。AB是体内代谢性酸碱失衡重要指标，在特定条件下计算出SB也反映代谢因素。二者正常为酸碱内稳正常。二者皆低为代谢性酸中毒（未代偿），二者皆高为代谢性碱中毒（未代偿），AB>SB为呼吸性酸中毒，AB<SB为呼吸性碱中毒。< p>

7、剩余碱（BE）参考值—3～+3mmol/L，正值指示增加，负值为降低。

8、阴离子隙（AG），参考值8～16mmol/L，是早期发现混合性酸碱中毒重要指标。

判断酸碱失衡应先了解临床情况，一般根据pH，PaCO2,BE（或AB）判断酸碱失衡，根据PaO2及PaCO2判断缺氧及通气情况。pH超出正常范围提示存在失衡。但pH正常仍可能有酸碱失衡。PaCO2超出正常提示呼吸性酸碱失衡，BE超出正常提示有代谢酸失衡。但血气和酸碱分析有时还要结合其他检查，结合临床动态观察，才能得到正确判断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、糖尿病检验及其临床意义
  • 当前页：八、血气分析及其临床意义
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 血气分析及其临床意义《免疫与健康》
  2. 血气坏败【疾病症状】
  3. 血气分析《临床生物化学》
  4. 血气论《寿世保元》
  5. 血气不足【方剂主治】
  6. 血气能量的储存《人体使用手册》
  7. 血气不同形《针灸素难要旨》
  8. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  9. 血气不分混而遂结之病《原机启微》
  10. 血气所生《中西汇通医经精义》
  11. 血气不分混而遂结之病《审视瑶函》
  12. 血气体用说《目经大成》
  13. 血气【方剂主治】
  14. 血气统论《圣济总录》
  15. 血气《普济方·针灸》
  16. 血气为病《丹溪治法心要》
  17. 血偏酸【疾病症状】
  18. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  19. 血癖《女科切要》
  20. 血气形志《素问悬解》
  21. 血泡《医宗金鉴》
  22. 血气形志篇《黄帝内经·素问》
  23. 血泡《痘疹心法要诀》
  24. 血气阴阳清浊《类经》
  25. 血盘草【中药大全】
  26. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  27. 血呕证治《三因极一病证方论》
  28. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  29. 血衄《杂病广要》
  30. 血清（血浆）尿酸（UA）《常用化验值及意义》
  1. 血气分析及其临床意义《免疫与健康》
  2. 血气分析《临床生物化学》
  3. 血气分析仪测定原理及仪器结构《临床生物化学》
  4. 血气刺痛（杂病）《金匮悬解》
  5. 血气分析仪分析方法《临床生物化学》
  6. 血气不同形《针灸素难要旨》
  7. 血气检测的质量控制《临床生物化学》
  8. 血气不分混而遂结之病《原机启微》
  9. 血气精神《中医词典》
  10. 血气不分混而遂结之病《审视瑶函》
  11. 血气论《寿世保元》
  12. 血气《普济方·针灸》
  13. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  14. 血气《景岳全书》
  15. 血气所生《中西汇通医经精义》
  16. 血癖《女科切要》
  17. 血气体用说《目经大成》
  18. 血盆骨《中医词典》
  19. 血气统论《圣济总录》
  20. 血衃《中医词典》
  21. 血气为病《丹溪治法心要》
  22. 血泡《痘疹心法要诀》
  23. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  24. 血泡《医宗金鉴》
  25. 血气形志《素问悬解》
  26. 血呕证治《三因极一病证方论》
  27. 血气形志《素问悬解》
  28. 血呕《中医词典》
  29. 血气形志篇《黄帝内经·素问》
  30. 血衄《杂病广要》
  31. 血气阴阳清浊《类经》


《免疫与健康》

  • 第一章　基础知识
    • 一、医学模式——健康观和疾病观
    • 二、不可忽视亚健康状态
    • 三、免疫是怎么回事
    • 四、免疫细胞和免疫分子——保卫人体的“战士”
    • 五、人体免疫屏障
    • 六、人体的天然防线
    • 七、皮肤和粘膜的抗感染作用
    • 八、为什么病原体一般不易进入脑部和胎儿体内？
    • 九、谈谈先天性疾病和遗传性疾病
    • 十、话说免疫与遗传
    • 十一、女孩为什么抗病能力比较强？
    • 十二、什么是特异性免疫
    • 十三、精确多能的抗体“明星”
    • 十四、红细胞免疫功能种种
    • 十五、哪些天然药物可以改善红细胞免疫功能？
    • 十六、神经、免疫与健康
    • 十七、情绪与免疫
    • 十八、维生素C有益于免疫
    • 十九、微量元素与免疫
    • 二十、调节免疫功能的锌元素
  • 第二章　感染与免疫
    • 一、看不见的伴侣——人体正常微生物
    • 二、人体怎样抵抗病菌
    • 三、危险的带菌者
    • 四、婴儿六个月后为何患病多？
    • 五、母乳喂养好处多
    • 六、谨防流感悄然袭来
    • 七、正当流感高发时
    • 八、老年感冒谨防慎治
    • 九、老年呼吸道感染为什么常迁延不愈
    • 十、肝脏是人体重要的免疫器官
    • 十一、何谓病毒性肝炎？
    • 十二、病毒性肝炎的传染源
    • 十三、病毒性肝炎的传播途径
    • 十四、病毒性肝炎的发病机理
    • 十五、病毒性肝炎的免疫相关疾病
    • 十六、病毒性肝炎的免疫学诊断
    • 十七、病毒性肝炎检验及其临床意义
    • 十八、病毒性肝炎一般治疗原则
    • 十九、慢性病毒性肝炎的免疫治疗
    • 二十、怎样预防病毒性肝炎
    • 二十一、那些人容易得艾滋病？
    • 二十二、擅长破坏免疫系统的艾滋病病毒（缺）
    • 二十三、吸毒易遭艾滋病
    • 二十四、怎样预防艾滋病传播
    • 二十五、结核病的预防
    • 二十六、夏季要防钩体病
    • 二十七、疯牛病是由朊病毒引起的
    • 二十八、“危险三角区”的由来
    • 二十九、大灾后防大疫
    • 三十、感染可致免疫紊乱
    • 三十一、病后免疫
    • 三十二、传染病是可以预防的
    • 三十三、什么是计划免疫
    • 三十四、说话基因疫苗
  • 第三章　变态反应与免疫性疾病
    • 一、人体免疫力越强越好吗？
    • 二、什么叫过敏体质？
    • 三、药物和化妆品引起的皮炎
    • 四、漫话海鲜过敏引起的腹泻
    • 五、小心宠物带来的危害
    • 六、何以春暖花开时易发哮喘
    • 七、引发支气管哮喘的过敏原因有那些？
    • 八、支气管哮喘的减敏疗法
    • 九、不可忽视的青霉素皮试
    • 十、结核菌素试验阳性和阴性的意义
    • 十一、急性扁桃体炎后的急性肾炎
    • 十二、什么是“自身免疫性疾病”？
    • 十三、红细胞免疫异常的有关疾病
    • 十四、什么是免疫抑制剂
    • 十五、糖皮质激素的功与过
    • 十六、人的血型
    • 十七、为什么血型必需相同才能输血
    • 十八、“万能输血者”并不万能
    • 十九、义务献血不会影响健康
    • 二十、血型O型者其父母不一定是O型
    • 二十一、浅谈新生儿溶血性贫血
    • 二十二、移植和移植排斥反应
    • 二十三、近亲器官移植容易成功
    • 二十四、骨髓移植、血肉情深
  • 第四章　肿瘤与免疫
    • 一、正常细胞是怎样转变成癌细胞的
    • 二、谈谈肿瘤抗原
    • 三、免疫低下者易患肿瘤
    • 四、肿瘤患者的免疫反应
    • 五、免疫细胞是怎样杀灭瘤细胞的
    • 六、肿瘤细胞怎样“逃脱”免疫监视
    • 七、LAK细胞
    • 八、TIL细胞
    • 九、肿瘤的第四种疗法—肿瘤生物疗法
    • 十、肿瘤疫苗
    • 十一、生物导弹与肿瘤导向治疗
    • 十二、超声·免疫·肿瘤
  • 第五章　衰老与免疫
    • 一、从免疫角度看衰老
    • 二、拨慢老化时钟的松果体
    • 三、胸腺萎缩与衰老
  • 第六章　生殖免疫
    • 一、谈谈避孕疫苗
    • 二、避孕也与免疫有关
    • 三、习惯性流产与免疫
  • 第七章　中医中药与免疫
    • 一、中医中药在免疫上的应用
    • 二、中药在治疗免疫性疾病中的重要作用
    • 三、中药黄芪、党参和刺五加的免疫作用
    • 四、艾炙可提高健康老人免疫功能
    • 五、肾气、免疫与抗衰老
  • 第八章　常用检验结果理解
    • 一、如何理解检验结果
    • 二、血液常规检验及其临床意义
    • 三、尿液常规检验及其临床意义
    • 四、粪便常规检查及其临床意义
    • 五、脑脊液常规检及其临床意义
    • 六、浆膜腔液检验及其临床意义
    • 七、糖尿病检验及其临床意义
    • 八、血气分析及其临床意义
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行