序_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《秘传证治要诀及类方》
序
在线购买《秘传证治要诀及类方》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝闻医者。意也。盖人之致疾。有风寒暑湿劳逸之异。药之为味。有酸苦辛咸甘澹之殊非神圣工巧。焉能测其表里虚实之证。审其浮沉滑数之脉。变化顺逆。千态万状。要在因病制宜。临机应变。药不执方。随时增减。辩其温凉寒热。度其缓急重轻。定以君臣佐使。制方施治。非造诣精深。洞明阃奥者。乌能与于此哉。本朝太医院使戴元礼。得神农品尝之性。究黄帝问答之旨。明伊芳尹汤液之法。察叔和诊视之要。精东垣补泻之秘。故凡疗疾。加减用药。取效如神。虽古之扁鹊华陀。不是过矣。况其际遇明时。遭逢圣主。位总医流。名扬四海。有正谊不谋利、明道不计功之心。惟以活人为念。尝着证治要诀类方二册。藏之箧笥。甚为秘惜。惟灵隐住持永乐寺僧缵西绪者。极与为方外契交。间尝获睹。爱而录之珍藏什袭。正统辛酉。监察御史陈君嶷。巡按浙江。至宁波之慈溪。道经永乐寺。西绪以御史之先大夫。尝丞其邑。迨今颂其德政。由是情意欢洽。出其秘藏医书见示。陈君遍阅。不能释手。味其论断。出新意于法度之中。推测病源。着奇见于理趣之极。观其随病加减之妙。不特药之咸精。抑亦治疗之有据。诚医门之规矩准绳也。后之欲为方圆平直者。可不于是而取则焉。今陈君得之。如获至宝。亟欲锓梓。广布流传。征予为序。着其所得之由。其与人为善之意。利人济物之心。何其至哉。予惟陈君簪缨世裔。积德行善。凡有可利于人者。靡不尽心。且如今年春朝鲜国渔人数辈。泛海捕鱼。被风飘至浙江。官军以为倭寇。擒获解京。送院收候。饥寒困苦。君独念之。悉备衣粮供赡。使无失所。卒复宁归。其存心制行。率皆类是。若是书刊行使天下后世。不惟赖要诀而脱沉 。亦必转夭横而跻寿域矣。其有功于医道、康济斯民之德。岂浅浅哉。正统八年岁次癸亥十一月初四日资德大夫正治上卿礼部尚书前太子宾客兼国子祭酒毗陵胡 序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：中风
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《秘传证治要诀及类方》
  2. 序《奇效简便良方》
  3. 序《伤寒寻源》
  4. 序《友渔斋医话》
  5. 序《程杏轩医案》
  6. 序《养生导引秘籍》
  7. 序《外科启玄》
  8. 序《养生导引秘籍》
  9. 序《专治麻痧初编》
  10. 序《养生导引秘籍》
  11. 序《奇症汇》
  12. 序《丹溪手镜》
  13. 序《痧胀玉衡》
  14. 序《丹溪手镜》
  15. 序《形色外诊简摩》
  16. 序《本草崇原》
  17. 序《内经知要》
  18. 序《麻科活人全书》
  19. 序《寓意草》
  20. 序《脉症治方》
  21. 序《痰火点雪》
  22. 序《松峰说疫》
  23. 序《幼科发挥》
  24. 序《医学实在易》
  25. 序《痧疹辑要》
  26. 序《回春录》
  27. 序《痧疹辑要》
  28. 序《王旭高临证医案》
  29. 序《小品方》
  30. 序《类证活人书》
  31. 序《退思集类方歌注》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中风_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《秘传证治要诀及类方》
中风
在线购买《秘传证治要诀及类方》正版书籍

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

（附破伤风漏风）

天地间惟风无所不入。一罅不塞。来不可御。人之一身。缜密者少。疏漏者多。风乘之轻则为感。重则为伤。又重则为中。古人谓避风如避寇。盖欲窒源以防患。中风之证。卒然晕倒。昏不知人。或痰涎壅盛。咽喉作声或口眼 斜。手足瘫缓。或半身不遂。或舌强不语风邪既盛。气必上逆。痰随气上。停留壅塞。昏乱晕倒。皆痰为之也。五脏虽皆有风。而犯肝经为多。盖肝主筋属木风易入之。各从其类。肝受风则筋缓不荣。或缓或急。所以有斜、瘫缓、不遂、舌强、语涩等证。治之之法调气为先经云。善治风者以气理风气顺则痰消徐理其风庶可收效。先用麻油调苏合香丸。或用姜汁。或用白汤调。如口噤抉开灌之。稍苏则进八味顺气散。

诸中或未苏或已苏。或初病或久病。忽吐出紫红色者死昏沉不省人事。口噤不可进药。急以生半夏为末。吹入鼻中。或用细辛皂角为末。吹入喉。喷嚏则苏。此可以验其受病深浅。则知其可治不可治。若稍得苏省者。八味顺气散便服治风药。然未遽绝治气药。小续命汤煎熟去滓。调苏合香丸一粒。或五积散加麝香少许。或星香散。或醒风汤加木香一钱。如服前药不效。其人顽涎愈盛。或前证不解。或增困重。宜星附汤。或三生饮加全蝎三个。间磨沉香汤下养正丹肥人多有中病。以其气盛于外而歉于内也。肺为气出入之道。人肥者。气必急。气急必肺邪盛。肺金克木。胆为肝之腑。故痰涎壅盛。所以治之必先理气为急。中后气未尽顺。痰未尽除。调理之剂。惟当以藿香正气散。星香散煎服。此药非特可治中风之证。治中气中恶霍乱尤宜。寻常上呕下疼多痰者。亦可用之。

若中后体虚有痰。不可峻补。热燥者。宜四君子汤和星香饮或六君子汤和之。中而口眼斜者。先烧皂角烟熏之。以逐去外邪。次烧乳香熏之。以顺其血脉。若前证多怒。宜小续命汤加羚羊角。热而渴者。小续命汤去附子加秦艽半钱。恍惚错语者。加茯神远志各半钱。不得睡者。加炒酸枣仁半钱。不能言者。加竹沥一蚬壳许。人虚无力者。去麻黄加茯苓如其数若人自苏者。能言能食。惟身体不遂。急则挛蜷。缓则耽曳。经年累月。难以起止。加仙丹常服。若中饮食。坐卧如常。但失音不语。俗呼为哑风小续命汤。去附子加石菖蒲一筋骨疼者。俗呼为痛风。或痛而游走无定。俗呼为走注风。并宜乌药顺气散。利煎复元或青龙丸。未效。用大防风汤。或五积散调乳香末。胫细而膝肿者。俗呼为鹤膝风。宜感冒后四逆。手足不遂。牙关紧急。与霍乱后四逆。手足搐捻。欲成风者。草果饮和星各半帖煎服。有无故口眼 斜。投以中风药剂不效。盖缘骨虚中受风所致。当于此求之。不可例作寻常中风治之川乌一味。决不可少。宜炮熟用。

遍身骨节疼痛。昼静夜剧。如虎之啮。名曰白虎历节风。并宜加减地仙丹或青龙丸乳香有于窗牖间梳洗。卒然如中。呼为檐风。五积散加防风一钱。有痛风而痛有常处。其痛处赤肿灼热。或浑身壮热。此欲成风毒。宜败毒散。

两颊赤肿。其状如痱。名头面风。酒调消风散食后服。仍以生杏仁去壳频揩之。诸般头见在诸痛门头痛证。病有终身不愈者。其在腰或屈而不能伸。或伸不能屈者。在手足亦然。以风伤肝。肝主筋。筋为之也。治法活血为先。多服四物汤吞活络丹。

治风之法初得之即当顺气。及其久也。即当活血。此万古不易之理。久患风疾。四物汤络丹愈者。正是此议。若先不顺气。遽用乌附。又不活血。徒用防风天麻羌活辈。吾未见能风有偏枯。风痱、风懿、风痹。此皆言其至重也。外有证状不同。其名亦众。非旦暮可非口耳可受不复繁引。若中人发直、吐清沫、摇头、上撺、面赤如妆汗缀如珠。或头面赤黑眼闭口开。手撒遗尿。声如鼾睡。皆不可治。所谓风中脉则口眼 斜。中腑则支体废。中脏则性命危不特中风。他中亦然。

其有害大风者。古谓之癞风。欲呼为麻风。病之至恶无出于此。得此病而眉发髭髯先落犹风撼木而叶先落也。间有食蛇服大风油而愈者亦幸耳。

破伤风者。因皮肉曾有破伤处。风从疮口入。其证项强牙关紧。状如发 。不似中风。又似产后角弓反张用苏合香丸。进防风散。玉真丸。

漏风不论冬夏。额上常有汗出。得之醉后当风所致。头乃诸阳之会酒能发阳。所以饮必醉后阳气上升。头面之毛窍必开。当风坐卧。风邪入之。以致头面汗。名曰漏风。黄 六一汤加防风。麻黄根。桂枝各半钱。风已除、只口开 斜未正者。以萆麻去壳烂捣。右 涂在左。左 涂在右。或以膳鱼血入麝香少许涂之也。

有虚热生风。元气虚。虚则风乘之。治虚当兼风治。有虚证似风。此权当治其虚。不可中风而疼痛甚者。或在遍身。或在手足。惟铁弹丸佳。如碧霞丹。青州白丸子。防风丸角丸。八风散。骨碎补丸。乌荆丸。大三五七散。四生散。省风汤。五痹汤。四生丸。轻脚丸。伏虎丹。秘方换腿丸。左经丸。木瓜丸。胡麻散。皆治诸中风。斟酌病源。当用治效方

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：中风
  • 下一页：中气
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《秘传证治要诀及类方》
  2. 中风《金针秘传》
  3. 中风《校注医醇剩义》
  4. 中风《金针秘传》
  5. 中风《女科精要》
  6. 中风《丹溪治法心要》
  7. 中风《扁鹊心书》
  8. 中风《丹溪治法心要》
  9. 中风《经验丹方汇编》
  10. 中风《时病论》
  11. 中风《医学启源》
  12. 中风《丹溪手镜》
  13. 中风《时方妙用》
  14. 中风《医宗己任编》
  15. 中风《医学三字经》
  16. 中风《冷庐医话》
  17. 中风《叶天士医案精华》
  18. 中风《周慎斋遗书》
  19. 中风《医学真传》
  20. 中风《回春录》
  21. 中风《也是山人医案》
  22. 中风《仁术便览》
  23. 中风《金匮钩玄》
  24. 中风《急救广生集》
  25. 中风《金匮钩玄》
  26. 中风《急救广生集》
  27. 中风《盘珠集胎产症治》
  28. 中风《吴鞠通医案》
  29. 中风《保幼新编》
  30. 中风《丹溪心法》
  31. 中风《女科证治准绳》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中气_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《秘传证治要诀及类方》
中气
在线购买《秘传证治要诀及类方》正版书籍

中气

  • 上一页
  • 目录
  • 相关
  • 下一页

中气、因七情内伤。气逆为病。痰潮昏塞。牙关紧急。但七情皆能使人中因怒而中尤多气之状。大略与中风同。风与气亦自难辨。以气药治风则可以风药治气则不可。才觉中气急以苏合香丸灌之。候醒。继以八味顺气散。或调气散。中气与中风相似。所以别者。风中身气中身冷。既苏之后。尚有余痰未尽平复。宜多进四七汤。及星香散。若其人本虚痰。气上逆。关膈不通。上下不升降。或大便虚闭宜用三和丹诸气皆可用。不独中气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：中气
  • 下一页：中寒
<<< 返回本书目录
  1. 中气《证治准绳·杂病》
  2. 中气不足【方剂主治】
  3. 中气《证治准绳·类方》
  4. 中气下陷证《临证实验录》
  5. 中气《医碥》
  6. 中气药《圆运动的古中医学》
  7. 中气《医碥》
  8. 中浅半身偏痛舌能言《医学纲目》
  9. 中气《四圣心源》
  10. 中青年脑梗死【疾病大全】
  11. 中气《秘传证治要诀及类方》
  12. 中热《圣济总录》
  13. 中期妊娠引产《妇产科学》
  14. 中热条辨八条《六因条辨》
  15. 中品之下《增广和剂局方药性总论》
  16. 中热中暑总论《症因脉治》
  17. 中品之上《增广和剂局方药性总论》
  18. 中人忤《幼幼新书》
  19. 中品药一百二十种《本草纲目》完整版
  20. 中上腹持续性疼痛【疾病症状】
  21. 中品《增广和剂局方药性总论》
  22. 中上腹痛【疾病症状】
  23. 中品《增广和剂局方药性总论》
  24. 中深半身不收舌难言《医学纲目》
  25. 中品《增广和剂局方药性总论》
  26. 中湿《扁鹊心书》
  27. 中品《增广和剂局方药性总论》
  28. 中湿《丹溪心法》
  29. 中篇《圆运动的古中医学》
  30. 中湿《古今医鉴》
  1. 中气《秘传证治要诀及类方》
  2. 中气《明医指掌》
  3. 中气不足《中医名词词典》
  4. 中气《医碥》
  5. 中气不足《中医词典》
  6. 中气《医碥》
  7. 中气不足《明医指掌》
  8. 中气《证治准绳·杂病》
  9. 中气不足治验《卫生宝鉴》
  10. 中气《证治准绳·类方》
  11. 中气下陷《中医词典》
  12. 中气《医述》
  13. 中气下陷（气虚下陷）《中医名词词典》
  14. 中气《中医词典》
  15. 中气下陷证《临证实验录》
  16. 中气《四圣心源》
  17. 中气药《圆运动的古中医学》
  18. 中气《中医名词词典》
  19. 中气又中痰《傅青主男科》
  20. 中鬾《中医词典》
  21. 中铅粉毒《外科证治全书》
  22. 中期引产《中医词典》
  23. 中铅粉毒《奇效简便良方》
  24. 中期妊娠引产《妇产科学》
  25. 中浅半身偏痛舌能言《医学纲目》
  26. 中七情《医述》
  27. 中郄《中医词典》
  28. 中平《中医词典》
  29. 中青娘子、亭长、地胆虫毒《外科证治全书》
  30. 中品《中医词典》
  31. 中轻粉毒《外科证治全书》


中寒_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

中寒

中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

中寒之证。人身体强直口噤不语。或四肢战掉或洒洒恶寒或翕翕发热。或卒然眩晕身无此为寒毒所中。宜先用酒调苏合香丸。轻则进五积散加香附一钱。麝香少许。重则用姜附汤若人渐苏。身体回暖。稍能言语。须臾。问其别有何证。挟气攻刺姜附汤。加木香半钱。挟气不仁。加防风一钱。挟湿而肿痛者。加白术一钱。筋脉牵急者。加木瓜一钱。肢节疼痛者。加桂二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中气
  • 当前页：中寒
  • 下一页：中暑
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒《秘传证治要诀及类方》
  2. 中寒《时病论》
  3. 中寒《校注医醇剩义》
  4. 中寒《脉症治方》
  5. 中寒《也是山人医案》
  6. 中寒《仁术便览》
  7. 中寒便血《中医词典》
  8. 中寒《急救广生集》
  9. 中寒病《症因脉治》
  10. 中寒《明医指掌》
  11. 中寒二（附伤寒、伤风）《丹溪心法》
  12. 中寒《证治汇补》
  13. 中寒方论《仁斋直指方论（附补遗）》
  14. 中寒《古今医案按》
  15. 中寒论《小儿卫生总微论方》
  16. 中寒《万病回春》
  17. 中寒门《石室秘录》
  18. 中寒《古今医鉴》
  19. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  20. 中寒《医碥》
  21. 中寒门（七则）《辨证录》
  22. 中寒《医碥》
  23. 中寒门方《医门法律》
  24. 中寒《寿世保元》
  25. 中寒色脉六则《医门法律》
  26. 中寒《证治准绳·杂病》
  27. 中寒泻《中医词典》
  28. 中寒《证治准绳·类方》
  29. 中寒泻《医宗金鉴》
  30. 中寒《杂病广要》
  31. 中寒泻《儿科萃精》


中暑_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

中暑

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

中暑为证。面垢闷倒。昏不知人冷汗自出手足微冷。或吐或泻。或喘或满。切不可以冷水及用十分冷剂。却暑散水调灌下亦得。或以来复丹末同苏合香丸用汤调灌。或以来复丹研末汤调灌之。候其人稍苏。则用香薷饮香薷汤煎熟去滓。入麝香少许服或剥蒜肉入鼻中或研蒜水解灌之。盖中伤暑毒阳外阴内。诸暑药多有暖剂。如大顺散之用姜桂。枇杷叶散之用丁香。香薷饮之用香薷。香薷味辛性暖。蒜亦辛暖。又蒜气臭烈。能通诸窍。大概极臭。极香之物皆能通窍故也。

初觉中暑。即以日晒瓦。或布蘸热汤更易熨其心腹脐下。急以二气丹末汤调灌下。

曾有客人。中暑迷闷。四肢厥逆。冷汗如雨裸形欲投水中。口吻涎沫流溢。此中暑已深阴阳离绝难除。又有暑途一证。似中而轻。欲睡懒语。实人香薷饮加黄连一钱。虚人星香饮加香薷一钱。苏后冷汗不止。手足尚逆。烦闷多渴者。宜香薷饮。苏后为医者过投冷剂。致吐利不止。外热内寒。烦躁多渴。甚欲裸形。状如伤寒。阴盛隔阳。当用温药。香薷饮加附子浸冷服。渴者缩脾饮加附子亦浸冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒
  • 当前页：中暑
  • 下一页：中湿
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《秘传证治要诀及类方》
  2. 中暑《奇效简便良方》
  3. 中暑《校注医醇剩义》
  4. 中暑《奇效简便良方》
  5. 中暑《奇方类编》
  6. 中暑《时病论》
  7. 中暑《幼科心法要诀》
  8. 中暑《丹溪手镜》
  9. 中暑《扁鹊心书》
  10. 中暑《仁术便览》
  11. 中暑《药症忌宜》
  12. 中暑《急救广生集》
  13. 中暑（即中喝）《时病论歌括新编》
  14. 中暑《儒门事亲》
  15. 中暑（即中喝）《时病论歌括新编》
  16. 中暑《万病回春》
  17. 中暑（中与伤同）《顾松园医镜》
  18. 中暑《古今医鉴》
  19. 中暑大汗昏倒《圆运动的古中医学》
  20. 中暑《医学正传》
  21. 中暑的急救《现代院外急救手册》
  22. 中暑《医碥》
  23. 中暑的意义《圆运动的古中医学》
  24. 中暑《医碥》
  25. 中暑候（幼幼汇集 上）《古今医统大全》
  26. 中暑《寿世保元》
  27. 中暑霍乱吐利治验《卫生宝鉴》
  28. 中暑《证治准绳·杂病》
  29. 中暑论《仁斋直指方论（附补遗）》
  30. 中暑《证治准绳·类方》
  31. 中暑门《石室秘录》


中湿_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

中湿

中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒暑湿。皆能中人。惟湿气积久。留滞关节。故能中。非如风寒暑之有暴中也。中湿之证关节痛重浮肿喘满腹胀烦闷昏不知人。宜白术酒。有破伤处。因澡浴湿气从疮口中入。其人昏迷沉重。状类中湿。名曰破伤。宜白术酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：中湿
  • 下一页：中恶
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《秘传证治要诀及类方》
  2. 中湿《时病论》
  3. 中湿《扁鹊心书》
  4. 中湿《仁术便览》
  5. 中湿（伤寒门 下）《古今医统大全》
  6. 中湿《急救广生集》
  7. 中湿论《仁斋直指方论（附补遗）》
  8. 中湿《丹溪心法》
  9. 中湿门（附痿症）《丹台玉案》
  10. 中湿《万病回春》
  11. 中湿证治《仁斋直指方论（附补遗）》
  12. 中湿《古今医鉴》
  13. 中石疽《医宗金鉴》
  14. 中湿《医碥》
  15. 中石疽《外科心法要诀》
  16. 中湿《医碥》
  17. 中食《医法圆通》
  18. 中湿《寿世保元》
  19. 中食《中医词典》
  20. 中湿《证治准绳·杂病》
  21. 中食《医述》
  22. 中湿《证治准绳·类方》
  23. 中食《证治准绳·类方》
  24. 中湿《杂病广要》
  25. 中食《证治准绳·杂病》
  26. 中湿《医述》
  27. 中食《医碥》
  28. 中湿《伤寒捷诀》
  29. 中食毒《幼幼新书》
  30. 中湿《伤寒标本心法类萃》
  31. 中士《中医词典》


中恶_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

中恶

中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

中恶之证。因冒犯不正之气。忽然手足逆冷。肌肤粟起。头面青黑。精神不守。或错言妄语牙紧口噤。或头旋晕倒。昏不知人。即此是卒厥、客忤、飞尸、鬼击、吊死、问丧、入庙、登冢、多有此病。苏合香丸灌之。候稍苏。以调气散和平胃散服。名调脉平胃散。

霍乱之病。挥霍变乱起于仓卒。与中恶相似。俗呼为触恶。但有吐利为异耳。其证胸痞腹气不升降。甚则手足厥逆。冷汗自出。或吐而不泻。或泻而不吐。或兼作吐泻。或吐泻不透。且苏合香丸以通其痞塞。继进藿香正气散加木香半钱。仍以苏合香丸调吞来复丹。若果泻已甚。则不可用来复丹。泻而不吐。胸膈痞满。先以阴阳汤。或浓盐汤。顿服以导其吐。已吐未吐。并藿香正气散。间进苏合香丸。吐而不泻。心腹 痛。频欲登圊苦于不通。藿香正气散加枳壳一钱。多下来复丹。欲捷则用生枳壳。若不能见效。逼迫已甚。其势不容不用神保丸。但神保虽能通利。亦入大肠而复有功。若膈于上而不能下。转服转秘。须用来复丹研末。汤调吞下养正丹百粒。庶可引前药到下。吐泻兼作。心腹缠扰未安者。藿香正气散加官桂木香各半钱。不愈则投四顺汤。

吐利不止。元气耗散。病势危笃。或水粒不入。或口渴喜冷。或恶寒战掉。手足冷逆。或发热烦躁。欲去衣被。此盖内虚阴盛。却不可以其喜冷欲去衣被为热。宜理中汤。甚则附子理中汤。不效。则四逆汤并宜放十分冷服。

欲吐不吐。欲泻不泻。心腹缠扰。痛不可忍。上下不通。言语不定。如见鬼神。俗谓之干霍乱。先以浓盐汤顿服。次调苏合香丸吞下来复丹。仍进藿香正气散加木香 枳壳各半钱。近世俗医谓之卷肠沙多信之。殊不知即是霍乱。侥幸而愈者。一通之功耳。

霍乱转筋。理中汤加冻胶锉炒一钱。仍令其系缚腿胫。若筋入腹。及通身转筋者不可治筋转者。以造曲蓼汁暖热浸。或用浓盐汤浸。

霍乱已透。而余吐余泻未止。腹有余痛。宜一味报秋豆叶煎服。干者尤佳。

霍乱之后。阳气已脱。若遗尿而不知。或气少而不语。或膏汗如珠。或大躁欲入水。或四肢不收。皆不可治。霍乱并诸吐泻后。胸膈高起痞塞欲绝。理中汤加枳实半钱。茯苓半钱。名枳实理中汤。吐泻已愈。而力怯精神未复者十补饮。

夏天感暑。吐泻如霍乱者。六和汤香薷汤。皆是要药。大吐泻复厥逆躁扰。审之因暑得之。止宜香薷饮。人于夏月多食瓜果。及饮冷乘风。以致食留不化。因食成痞。膈绝上下。遂成霍乱。六和汤倍藿香煎熟调苏合香丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中湿
  • 当前页：中恶
  • 下一页：厥
<<< 返回本书目录
  1. 中恶《证治准绳·杂病》
  2. 中恶【中药主治】
  3. 中恶《证治准绳·幼科》
  4. 中恶【方剂主治】
  5. 中恶《证治准绳·女科》
  6. 中恶（儿科）《冯氏锦囊秘录》
  7. 中恶《证治准绳·类方》
  8. 中恶病诸候《巢氏病源补养宣导法》
  9. 中恶《幼幼新书》
  10. 中恶病诸候（凡十四论）《诸病源候论》
  11. 中恶《幼幼集成》
  12. 中恶方《外台秘要》
  13. 中恶《医宗金鉴》
  14. 中恶霍乱《圣济总录》
  15. 中恶《医学传灯》
  16. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  17. 中恶《医碥》
  18. 中恶天吊《卫生易简方》
  19. 中恶《医碥》
  20. 中恶心痛《圣济总录》
  21. 中恶《药症忌宜》
  22. 中恶心痛方《外台秘要》
  23. 中恶《卫生易简方》
  24. 中恶中暑中湿中风论《妇科秘书》
  25. 中恶《圣济总录》
  26. 中恶中暑中湿中风论《胎产心法》
  27. 中恶《普济方·针灸》
  28. 中耳癌《中西医结合耳鼻喉科》
  29. 中恶《女科证治准绳》
  30. 中耳癌【疾病大全】
  1. 中恶《秘传证治要诀及类方》
  2. 中恶《儿科萃精》
  3. 中恶《幼科心法要诀》
  4. 中恶《麻科活人全书》
  5. 中恶《慈幼便览》
  6. 中恶《卫生易简方》
  7. 中恶《保幼新编》
  8. 中恶《幼幼集成》
  9. 中恶《药症忌宜》
  10. 中恶《济阴纲目》
  11. 中恶《女科证治准绳》
  12. 中恶《医碥》
  13. 中恶（儿科）《冯氏锦囊秘录》
  14. 中恶《医碥》
  15. 中恶猝死《奇效简便良方》
  16. 中恶《普济方·针灸》
  17. 中恶方一十三首《外台秘要》
  18. 中恶《寿世保元》
  19. 中恶候《诸病源候论》
  20. 中恶《证治准绳·杂病》
  21. 中恶候《诸病源候论》
  22. 中恶《证治准绳·女科》
  23. 中恶霍乱《圣济总录》
  24. 中恶《证治准绳·类方》
  25. 中恶霍乱《中医词典》
  26. 中恶《证治准绳·幼科》
  27. 中恶霍乱候《诸病源候论》
  28. 中恶《医述》
  29. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  30. 中恶《幼幼新书》
  31. 中恶秘方《华佗神方》


厥_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

厥者、逆也。手足逆冷也。其证不一。散之方书者甚多。今始撮其大概。寒热厥逆。见诸伤门风寒证。

尸厥。即飞尸、卒厥、本门中恶证。

蛔厥。见呕吐门吐蛔证。

痰厥。饮厥。见呕吐门各证。

气厥。即中气。见本门中气证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶
  • 当前页：厥
  • 下一页：伤风寒
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《秘传证治要诀及类方》
  2. 厥《丹溪治法心要》
  3. 厥《医贯》
  4. 厥《丹溪手镜》
  5. 厥《脉因证治》
  6. 厥《丹溪心法》
  7. 厥《针灸素难要旨》
  8. 厥《儒门事亲》
  9. 厥《医效秘传》
  10. 厥《医经原旨》
  11. 厥《伤寒明理论》
  12. 厥《古今医案按》
  13. 厥《金匮钩玄》
  14. 厥《顾松园医镜》
  15. 厥《盘珠集胎产症治》
  16. 厥《医碥》
  17. 厥《伤寒指掌》
  18. 厥《证治准绳·杂病》
  19. 厥《伤寒括要》
  20. 厥《证治准绳·类方》
  21. 厥痹《中医词典》
  22. 厥《张氏医通》
  23. 厥病《黄帝内经·灵枢》
  24. 厥《杂病广要》
  25. 厥病《灵枢悬解》
  26. 厥《医述》
  27. 厥病《中医词典》
  28. 厥《续名医类案》
  29. 厥病《医学正传》
  30. 厥《医学纲目》
  31. 厥病《仁术便览》


伤风寒_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

伤风寒

伤风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

（附感冒 凡看病不令染用雄黄末涂鼻孔及须知避忌行从客位边入男子病秽气出于口。女子病秽气出于阴坐立对语间宜识得向背）。

伤风。伤寒。俗呼为伤寒。传经分三阳三阴。三阳。是太阳、阳明、少阳经也。三阴。太阴、少阴、厥阴经也。经之阴阳以脏腑言。腑为阳膀胱胃胆是也。脏为阴脾肾肝是也。病之阴阳。乃是外邪之阴阳。阴气阳气是也。阴阳二气。皆能犯脏腑。故阳气犯太阳。则为伤风。

恶风而有汗阴气犯太阳。则为伤寒。恶寒而无汗在太阳未得解。转入阳明、少阳二经。则纯乎阳。不如太阳易其治。若阳气未能罢。以次传入阴经。则为阴中之阳。盖缘阳经之阳气。来入阴经。虽有自利、欲寝、唇青、手足厥冷、舌卷。囊缩等证。不可妄投热药宜泻其阳之在阴经也。

若阳病下之太过。阳气已脱。遂变为阴。所谓害热未已。寒病复起。或初得病。便是阴此是阴中之阴。盖缘阴气攻阴经。阴自得传。非自传诸阳经来只当以温药回其阳。故阳入阴者。变阳以救阴。阴入阳者。用阳以救阳。二者不可不辨。

伤风伤寒。初得病时。俱见发热头疼体痛。属太阳经。但伤风恶风有汗伤寒恶寒无汗。并宜和解散。芎芷香苏散。或养胃汤加草芎各半钱。热服温覆。若的是伤风。有前自汗恶风等证可用桂枝汤。令其热服温覆。喘加杏仁一钱。咳加五味子一钱。渴加参半钱。外热未止者败毒散。热而有汗者。败毒散加桂枝半钱。或阳旦汤。呕者不宜用桂枝汤。合于本方加半夏一钱添姜煎。此非合病之呕。系伤寒杂病。即非正伤寒。故可用也。风寒二证。理当发汗而其人虚不可汗者。宜桂枝汤加黄 半钱。若的是伤寒。有前恶寒无汗等证。可用五积散热服。浓被覆之取汗。喘嗽者。杏子汤加麻黄半钱。欲汗而不得汗者。再进。已汗而身热不退者。参苏饮。或败毒散加桂枝半钱。呕者。养胃汤。此非治合病之呕。若风寒俱伤。或恶风而无汗。或恶寒而无汗。疑似之间。只宜五积散半帖和败毒散半帖。名交加散。喘嗽者。小青龙汤。有初得病太阳证具但寒而未即为热。至一二日后方热。此伤于寒。若伤风即有热矣。但寒未有热者。五积散发汗。有已服解表药。不恶风。不恶寒。诸表证已罢于里又未躁未渴小便亦未赤大便如常。独身热未除者。宜香苏饮败毒散。小柴胡汤加桂枝半钱有已服解表药。证已罢又无里证。其人体痛不减者。恐是发汗多。荣卫不和所致。宜小建中汤用半浓半薄之桂。

若风寒二证。传经后、身热烦渴。小便赤。大便不通。言语不得。睡不宁。鼻干头目疼。日晡增剧。不恶寒。反恶热。舌上白胎。中有断文。或黑胎方为极热。甚则昏不知人。此属阳明经。宜大柴胡汤。小承气汤下之。若具诸证。而大便自调者。宜白虎汤少加小柴胡汤。若胸胁俱痛头疼。耳聋。口苦。或渴或呕。大小便或利或不利。往来寒热如疟。此属少阳证宜小柴胡汤嗽加北五味子半钱。渴甚加栝蒌根半钱。不渴而外有热者。加桂枝半钱。自汗而尚恶风者。以小柴胡汤半帖。加桂枝汤半帖。

如妇人病中。经水适来。或经水失断。此为热入血室其血必结。故使寒热往来如疟。昼则明了。夜则谵语。宜小柴胡汤。或加生地黄半钱。

若胸膈不快。手足自温。或自利而渴。或腹满时痛。此属太阴经或自利不渴。宜理中汤重则加附子四逆汤。此阴中之阴也。腹满而痛。当得通壅。宜桂枝汤加芍药。即是小建中汤。但易浓桂为桂枝耳。不愈。小柴胡汤。去黄芩加芍药一钱。或枳芍各半钱。腹痛甚、大便不利者。桂枝汤加大黄一钱临熟入。或大柴胡汤。以诸实各痛当下。此阴中之阳也。

若兀兀欲吐。心烦喜寐。或自利口燥而渴。或口中和而背恶寒。此属少阴经但少阴用药有阴阳之分。自利而渴者宜猪苓汤。盖阳热传入肾。少阴经肾系舌本。故自利口燥而渴。以猪苓汤利肾中之热。不愈。则当自大便去之。古法合用大承气汤若难用大承气汤。则用小承气汤或且进白头翁汤。上项诸药。为阴中极阳者也。

泄利下重。其人四逆。先以水盏半。葱白二根。煎一盏去葱。煎四逆散至七分。咳加北五味子、干姜各半钱。悸加桂枝一钱。小便不利加茯苓一钱。腹痛加熟附半钱。

若审是下利清谷。手足四逆。其人面带赤。或腹痛。或干呕或咽痛四逆汤倍干姜。面赤者。加葱一根。腹痛加芍药一钱半。呕加生姜。咽病加桔梗一钱。

若口中和而背恶寒。宜正方四逆汤不必加减。四逆散四逆汤。俱治少阴下利。四肢逆冷泄利下重者。与下利清谷者。一凉一温。又自有阴有阳之别。（四逆散是治四逆阳证。四逆汤是治四逆阴证。）

若初得病。便见少阴证。其人发热恶寒。身疼头不痛者。宜麻黄 细辛 附子汤微汗之。或五积散加熟附半钱。或五积散加以顺元散。若烦闷厥逆。或舌卷囊缩。或下利清谷。里寒外热。此属厥阴经下利清谷者。阴中之阴。宜进通脉四逆汤。或当归四逆汤。加生姜茱萸。舌卷囊缩。不特阴中之阴有之。阳明之热。陷入厥阴亦有之。盖阳明主宗筋。宗筋为热毒风所致。故弗荣而急引舌与卵风以舌卷囊缩。当泻阳以救阴宜大承气汤。阳传太阴而利故用小建中汤。及小柴胡汤去黄芩加芍药。此一药治太阴泄利。肠鸣而痛。已利而痛为虚。虚则肠鸣。盖为传阴之阳气渐微。不敢过用冷剂。但以芍药通壅耳。

南阳谓伤寒手足必微冷。若手足自温者。系太阴也。说欠分晓。若阳明手足安得微冷。少阳厥阴而大冷。安得言微冷。但当言三阴经。少阴厥阴手足厥冷。惟有太阴手足自温耳。

凡渴。问其所饮。欲冷欲热。欲多欲少。若饮多而欲冷者阳渴也。更须审其有何证在经也。

其太阳证小便不利而渴者。五苓散。其阳明证。大便不利而渴者。宜于前本经求之。已利犹渴。宜白虎汤。其少阳证。寒热往来而渴者。小柴胡汤去半夏。加括蒌根如其数。阴亦有自利而渴。各已见本经。但阴有渴。古人多有冷剂。以其皆挟阳气耳。经虽阴而病则阳也。然亦有下利清谷不系热利。纯是阴证。而反见渴者。此是阴在下隔阳于上。兼因泄泻。津液既去。枯燥而渴。其人虽引饮。所饮自少而常喜温。不可投冷剂。宜理中汤。或四逆汤加人参一钱。渴甚连理汤。

有阳证不渴。阴证反渴者。阳明不甚渴。太阴乃大渴。不可不知。治渴一也。有坚肾水而渴止者。有利小便而渴愈者。坚肾水则用天花粉之属。利小便则用茯苓 猪苓之类。盖太阴以利小便为先。阳明以利小便为戒少阳以胆经。半表半里未可下之。其人或大渴不止当以小柴胡汤加天花粉之属。坚其肾水。肾水既坚。自还渗入大肠。大便微通。热去而渴解。若病在太阳。太阳在膀胱肾经非利小便。则热无从去。渴何由愈。外有非阳一证。烦躁发渴。此乃阴盛隔阳。不当顺其渴。惟当治其阴。

烦躁、阴阳经皆有之。阳明经胃有热屎故烦。此当下之。太阳经已得汗而烦者、五苓散少阳亦或有烦。宜小柴胡汤。阴烦少阴为多。由阳气传入阴经。阴得阳而烦。自利而渴。烦不眠者、辰砂五苓散。若非是阳气传阴。阴气犯阴经。吐利手足厥冷而烦。经云。阳虚阴乘之故烦。又云。阴盛发躁。欲坐井中。吴茱萸汤。甚者四逆汤加葱白二根。

外有虚烦一证。乃是病愈后。阴阳未复。时发烦热。竹叶石膏汤。痰多睡不宁者。温胆汤。呕者。橘皮汤。详见寒热门。潮热虚烦证。若误用药下之。身热不去。微烦者。栀子 干姜汤自利须辨阴阳。三阳自利。各已本经见之。太经与阳明合病。下利头痛腰疼肌热目疼鼻干。宜葛根汤。阳明与少阳合病。下利身热胸胁痞满而呕或往来寒热目疼鼻干。宜大柴胡汤。大抵阳热之利。与阴热之利。与阴寒之利。自不同。阳利粪色必焦黄热臭。出作声。脐下必热得凉药则止。得热药愈增。阴利必洞下清谷。粪色或白或淡黄。脐下多寒。宜温中止泻之剂此之谓阴利阳利。指阴阳二气而言。非曰阴阳二经也。缘阴中亦自有阳利。不可因下利便以为阴也。

外有太阳证。医反下之。遂下利清谷。身体又自疼痛者。急用四逆汤救其里。后得大便已调。身上疼痛。却用桂枝汤解其表。（先救里后解表。恐洞下阳脱变生不测。）

又有内不太满。犹生寒热。未可下而便下之。内虚热入。挟热自利。脐下必热。大便赤黄色。及下肠间津汁垢腻。名曰利肠。宜白头翁汤。黄芩汤。

要知均自为利。身不热手足自温者。太阴身体四逆者。少阴厥阴其余身热下利。皆属阳经。然阴利有反发热。或初病无热。利后却热。或初得病即身热。继而自利。此阴利。非阳传阴经之利。详见后段发热证。

又有大便秘五六日。以药利之。利遂不止。用极热剂方瘥。阳有利。阳有秘。当更以他证别之。

外热内烦。下利上渴。或痞或痛或呕。常法多用黄芩汤。半夏泻心汤亦可。不若生姜泻心汤之当。或温胆汤加入黄连。其中枳壳去取在人。

诸阳发热。已见前三阳经。阴不发热。惟少阴能发热。然少阴发热。有二证初得病即见少阴证。发热恶寒头不疼。宜麻黄 细辛 附子汤。（少阴病始得之反发热者。多在表。宜此汤。）

若下利清谷。身热躁扰。里寒外热。仲景谓之反发热。此乃阴盛隔阳。宜四逆汤。附子理中汤。盖阳气传阴经而下利者。乃是热利。阳陷入里。外所以无热。阴气入阴经而下利者。乃是里寒自利。寒既在里为主。则阳气必客于外。所以外反热。要知阴阳二证。发热自是不同发于阳而发热者头必疼发于阴而发热者头不痛。此为验矣。

汗下后发寒热。又发汗后只恶寒者为虚。虚乃表虚。发汗后只恶热者为实。实乃里实只恶寒者。是发其汗汗出太过。所谓阳微则恶寒。宜芍药甘草 附子汤。只发热者。是表已解而里不消。所谓阴微则发热宜大柴胡汤。或小承气汤。

又有汗下后。阴阳不相入。水火不相济。致余热未退。不可更用冷药内外俱未可攻。宜小建中汤。若其人已虚。虚能生热。宜小建中汤加当归一钱。或四君子汤加黄 半钱。或十全大补汤调其荣卫。虚者。四桂汤真武汤。审之是邪热未解。虽经汗下。却不畏虚汤养病。宜竹叶石膏汤。

又有潮热一证。经云。潮热者。胃家实也。属阳明经。当下。此之潮热。乃独热往来。

多于日晡时发。如潮之期长落。非若先寒后热。寒往即热来此也。

外有病瘥后。多食发热。名曰食复。作劳发热。名曰劳复。复者。愈而复作之义。食复宜小柴胡加大黄一钱。劳复宜枳实 栀子汤。或小柴胡汤。今人有澡心浣衣沐发易床之戒。遂以幽冥鬼神之说。盖虑患者初愈。以垢秽为嫌。作劳太过。致成劳复耳。

呕吐。有寒热二证。无物为呕。有物为吐。何以为吐有物。古语只闻有干呕。不闻干吐太阳与阳明合病。身热头疼项强烦热鼻干目疼而呕。宜葛根汤加半夏一钱。太阳与少阳合病。头疼腰疼往来寒热胸胁疼痛而呕。宜黄芩汤加半夏一钱半。入生姜五片煎。若少阳证俱不系合病。呕而热者。宜小柴胡汤。若阳明证具虽显然有可下之者。兼之呕多。犹属上焦。未可遽下。宜小柴胡汤。若太阳不与少阳阳明合病。而独见太阳证。或吐泻者。恐病患膈间素有痰饮停饮伤滞且以二陈汤定之。候呕吐定。徐进解太阳经药。若先呕却渴者。宜猪苓汤。先渴却呕者。宜治膈间有水。小半夏茯苓汤。渴欲饮水。水入即吐。吐已复渴。名曰水逆。由心经受热。

而小肠不利也。宜五苓散。若少阴不渴而吐。或干呕者。理中汤去白术。加生姜。呕而吐涎沫者。吴茱萸汤。太阴厥阴间有呕吐。太阴宜理中汤。厥阴宜四逆汤。并加生姜煎。以上阴证。乃阴中之阴。宜用热剂。阳入阴者。能为利而不为呕。呕属上而近于外也。阳之所入者深故利也。又有阳证病新瘥后见呕。别无所因。此余热在胃脘也。宜竹叶石膏汤。或橘皮竹茹汤。

大凡得之太阳而呕者必是合病。呕乃病渐入内。非正太阳也。曾记有人。初得病。太阳证在呕吐不止。药投暖剂。莫能治之。知太阳已汗解。固当用冷剂。是太阳见呕。非合阳明。则合少阳。其呕为热。用暖剂非矣。（曾见太阳证大呕。因呕吐药只解表自除。）

又记人有初病具太阳证而呕。一家少长。患状悉类。进养胃汤八服。无不立效。此时行之气。适然如此。是为伤寒杂病。又非可以正经伤寒律之。

面赤。分阴阳毒。太阳不解。阳气怫郁。令人面赤。宜败毒散。下虚、故面戴阳而赤。此阴证。更审有何病。在何经用药施治。

仲景谓咳逆为哕。有阴阳二证。阴证乃胃寒所生。亦有初本是热。因大发汗后。复吐下之。攻热太过。以致胃寒。因寒而咳逆者。橘皮干姜汤。或半夏生姜汤。咳逆就桔梗 枳壳汤中加半夏陈皮等分。生姜十片煎。亦治阴咳逆。阳证咳逆。乃胃家热。小柴胡汤。橘皮竹茹汤。

阳咳逆而又兼腹痛者。问其前后。知何部不利。前部猪苓汤。后部调胃承气汤。

发黄有阴阳二证。阳证发黄。留热蓄在脾胃。瘀热与宿谷相搏。蒸郁而黄。凡病患身体发热头面汗出。颈以下都无汗。渴饮水浆。小便不利。通身头目悉黄。身干无汗。溺又不利。则热不外越。必蕴蓄而成黄证。宜五苓散用茵陈煎汤调。或栀子汤调服。

又有瘀血一证。遍身亦黄。但瘀血则发狂。大便必黑。小腹按之急痛。而大便却自利以蓄血不利小便也。宜桃核承气汤。

阴黄。乃太阳经中湿。体痛发热。身如熏黄。终不如阳黄之明如橘子色也。当叩其小便之利与不利。小便自利。术附汤。小便不利。大便反快者。五苓散。

、有刚 。柔 。又有阴 。阳 。 有汗。为柔。无汗为刚。缘先因伤风。又感寒湿致然。外证俱能发热恶寒。头颈强急。腰背反张。或螈 口噤。状如发痫。又如产后角弓反张风。小续命汤。皆可用。审是柔 。有汗者。桂枝汤加葛根一钱。重则附子 防风散。审是刚 无汗。宜葛根汤若胸满口噤。卧不着席。脚挛切牙。不恶寒者。大承气汤。

发狂。阳证有二。阴证有一。阳证蓄血如狂。已见发黄条中。阳毒发狂。躁而狂走。妄言叫骂。如见鬼状。面赤咽痛。鼻如烟煤。或身斑如锦。或下利赤黄。宜阳毒升麻汤。阴证。乃是病发于少阴。不当正发汗。医见其恶寒。遂强发之。汗因漏不止。其人亡阳。故狂。大略与阴极发躁同。南阳云、亦无此一证。当用阴躁之药。加以收汗之剂。玉屏风散。入熟附子一钱。仍外以温粉敷之。或冷汗自出。手足逆冷。其人狂不止者。宜四逆汤冷进。（阴发狂亡阳证。多死。）

医治伤寒。多问其小便利不利。赤不赤。以别其阴阳。亦有小便自利。遍数多。所出自少。色不甚清。不可因其利而遽谓之阴。必是小便如常。清而不赤。又无诸阳证。方信里之无热。若病在太阳。身体热。太阳属膀胱未有小便不赤者。不可因其赤。遽谓之实热。必是小便如灰汁。或如陈酒。或如血色。无诸表证。方见其热已入里。又有因发汗过多。津液枯竭。以致小便不利。或涩而赤。医者往往利之。重竭其泽液。又阳明病。不大便。而小便赤涩。或误利其小便。则津液愈无。胃愈干燥。此又利小便之戒。

不得眠。阴阳皆有之。正病于不得眠者。阳明也。若少阴当病于欲寐。今乃不得眠。缘阳气入少阴经。非少阴正病也。仲景云。二三日。身热、目疼、鼻干、不得卧者。阳明也。于前阳明证中求药。少阴下利而渴。六七日。咳而呕。心烦不得眠。宜猪苓汤。若少阴病得之三二日以上。心中烦。不得眠。黄连 阿胶汤。外有因发汗大过。胸中烦躁。不得眠。欲饮水者少少与之。其人发渴小便不利者。五苓散。若因吐下后。心烦气乏。昼夜不得眠。宜酸枣汤。若下后复汗。昼夜烦躁。不得眠夜则安静、不呕不渴。身无大热者。是汗太过。阳气衰遂成阴证。干姜 附子汤。外有伤寒已解。或因饮食复剧。烦闷、干呕、口噪、呻吟、错语、不得眠。宜黄连解毒汤。又有病瘥后。自不得眠。宜温胆汤。或眠而精魂散乱。异梦惊悸者。温胆汤尤宜。

古论鼻衄。属太阳经。风寒皆有之。既衄而表证仍在。于寒当用麻黄汤。于风当再用桂枝汤且谓发烦目瞑。极者必衄。既发烦目瞑。岂纯是太阳经。兼阳明之脉循鼻。是太阳侵入阳明。汗下俱难。若衄已而热不退者。惟升麻 葛根汤。败毒散。阳旦汤为稳。衄而烦渴。饮则吐水。先服五苓散。次服竹叶石膏汤。大衄不止宜茅花汤。或黄芩芍药汤。加茅花一撮。若少阴初得病。医误以正发汗之法。致迫血动经。妄行而衄。其血非独出于鼻。或从口中。

或从耳目。又有阳陷入阴。四肢厥逆。医见其厥。谓寒邪在表。从而汗之。当下反汗。以致动血。是谓下厥上竭。为难治。先哲云。桂枝下咽。阳盛则毙。正以此也要知汗不出彻。为阳之衄。误发其汗。为阴之衄。二者大不同也。又云阳盛阴虚。汗之则死。

恶寒。阴阳皆有之。太阳经伤寒。病在表。故恶寒。少阳半在表半在里。亦微恶寒。阳明在里。本不恶寒。阳明或恶寒者。与太阳合病。未可下。宜小柴胡汤。

三阴。惟少阴经有恶寒之证。太阴厥阴皆不恶寒然少阴恶寒。又有二证。发于少阴者。无热而恶寒。宜温之属。理中汤、四逆汤。少阴无热恶寒。似与前太阳经未即热一条相似。所谓寒未即热者。为太阳证具而未热耳。此之无热恶寒。盖无太阳头痛等证知为少阴也。阳气传入少阴者。或恶寒而倦。时时自烦。不欲浓衣。属大柴胡汤。

若太阳得汗后。大恶寒者。表虚也。芍药甘草 附子汤。表虚恶寒。而筋惕肉 者。真武汤。外有太阴自利不渴。厥阴下利厥逆。俱或恶寒。太阴宜理中汤 厥阴宜四逆汤

前既言二阴不恶寒。今又言或恶寒。要知太阴厥阴。皆不恶寒者。此阳传阴者也。三阴皆能恶寒者。阴入阴者也。特在少阴为多耳。皆恶寒有二证。三阳合病。皆恶寒者。必口中不仁。口燥舌干也。少阴病皆恶寒者。必口中和也。以此别之。合病白虎汤。少阴附子汤。（仲景云。有热而恶寒者。发于阳也。无热而恶寒者发于阴也。与此理同。）

身体痛。阳证病在太阳。阴证病在少阴厥阴。在太阳宜汗。于前本经求药。自利而身体痛。

无热证者。为阴病也。急当救里。宜四逆汤附子汤。真武汤。去芍药加干姜。或加官桂。如其数。若发汗后身大痛不止。宜小建中汤。和其荣卫。加以筋惕肉 者。真武汤。外有阴毒身疼。如被杖。与中湿风湿等证。皆能身体痛重。活人书载之。以详兹不复述。

自汗九证。备见活人书。但少阴不得有汗。而或反自汗出以阳气衰少。无以固阴液。故汗不当出而出。宜真武汤。阳明病法多汗而或反无汗。如虫行皮中状者。以病患久虚。津液竭不能为汗。宜用黄 建中汤。得津液既和。而阳明证仍在。徐用小柴胡汤。若太阳发汗多。遂漏不止。其人恶风。宜桂枝汤。加熟附子一钱。漏汗而筋惕肉 。身欲振振擗地者。真武汤外有头汗数证。引饮。小便不利。身必发黄。已见前发黄证。胸胁微痛。但头汗出、往来寒热心烦者。小柴胡汤。心下紧满。无大热。但头有汗。此名为水结胸。以头汗别水结证。小半夏茯苓汤。内加苓倍半夏。

白胎。舌上微白者。未可便为热证。必胎白而浓。其上如刺焦裂破纹。摸之略无小润甚成黑胎。方为热极。加以下证。悉具。无表里证。方可用小承气汤。大柴胡汤。亦有病属阴证。下利清谷。阳气客于上焦。烦躁引饮。舌胎如前证。或鼻烟煤。欲去衣被。不可误以为阳。附子理中汤。四逆汤。冷服。

阴阳之病。皆能发厥。故有阳厥。有阴厥。皆病之深也。二厥惟阳厥易误。当问其初得病如何。若初得病。头不痛。四肢逆冷。足多挛卧。而恶寒或汗。自引衣盖覆。或不渴。或利清谷。或小便自调。人多惺惺而静此寒厥也。是为阴中之阴。宜四逆汤附子理中汤。若初得病头痛身热。外别有阳证。至五六日方发厥。其人虽厥。或畏热或饮水。或扬手掷足烦躁不得眠大便秘小便赤多昏愦者此热厥也是为阴中之阳宜白虎汤。或大承气汤。热厥。虽手足冷而指甲暖不若寒厥。并指甲俱冷此辨阴阳要法也。

近有阳病。自腰以上极热。两脚常冷。盖三阴脉。上不至头、故头不疼。三阳脉。下不至足故足冷也。

咽喉痛。有阴阳二证。面赤。身发斑如锦。睡脓血而咽喉痛者。此阳毒证。宜阳毒升麻汤。手足厥冷。或吐利而咽喉痛者。此少阴证。宜通脉四逆汤。于中加桔梗一钱。

又有非是暴寒中人。伏气于少阴。经旬月方发。先咽痛而次下利。宜半夏桂甘汤。谓之肾伤寒（此证人罕知。）亦有初得病。头痛 发热。无阳毒少阴诸证。而咽喉自痛者。此因感冒后。顿浓衣被。或用蛮法。服生姜热酒即卧。遂成上壅。或先有壅热。欲取凉快。致为外邪所袭既有风寒又有热壅。宜参苏饮倍桔梗加木香半钱。或消风百解散。或败毒散。或五积散。败毒散。各半帖。名交加散。

腹肚满痛。有阴阳之别。腹痛属里。正太阳经腹不痛。少阳有胸胁痛而无腹痛。若有阳明腹满急而痛此为里实。宜大柴胡汤。小承气汤。此总论三阳经。阳中之阴。三阴下利清谷。而又腹痛者。里寒故也。四逆汤。附子理中汤。阳气传太阴经。腹满而痛。其证有二。有实痛。有虚痛。肠鸣泄利而痛者。虚痛也。此独论太阴经。阴中之阳。小建中汤即桂枝加芍药汤。但桂有浓薄耳。不瘥则小柴胡汤。去芩加芍药如数。腹满大便秘。按之痛者。实痛也。桂枝汤加大黄一钱。此之虚痛实痛。乃是以阳邪渐消为虚。阳气正大为实。又阳气传少阴。六七日。腹胀满。不大便者当下。宜大承气汤。痞结胸。皆误下所致。按之胸膈石硬而痛。小结胸也不按自痛者。大结胸也。心下满而不痛者。痞也。恶寒身热。病发于阳。未有下证而反下之。则为结胸。恶寒无热病发于阴。不当下而反下之。则为痞。二证之中。又各分阴阳。痞结胸皆应下。表未解尚恶寒者。且宜解表。用桔梗 枳壳汤。和桂枝汤各半帖煎。如表已解则可用小陷胸汤。以攻小结胸。大陷胸汤以攻大结胸。或先宜用桔梗 枳壳汤。不效则用大小陷胸汤。此大小结胸。乃为热结。其人必烦躁渴。心中懊 。（仲景云结胸证。脉尚浮。未全结也。宜桂枝汤。）

又有寒实结胸。虽痛而无烦躁等证。此因下后虚逆。寒气独结。宜理中汤加枳实半钱茯苓一钱。或枳实理中丸。（寒实结胸。仲景用三白散。）

又有水结胸。无大热证。头微汗出。宜小半夏茯苓汤。如寒痞。则用理中汤加枳实半钱茯苓一钱。或枳实理中丸。阳痞时有热证者。先用桔梗 枳壳汤。次用黄连泻心汤。虽有热而复恶寒汗出者。附子泻心汤。表解而胃中不和。心下痞硬。干噫食臭。腹中雷鸣。下利者。生姜泻心汤。或甘草泻心汤。痞而有阴阳杂证。半夏泻心汤。痞而渴。饮水即吐者。五苓散。亦有不因误下而自痞者。审在何经。且当治本经病痞。甚则攻其痞。

大结胸为阳。然亦有阴结。用理中热剂。痞则为阴。亦有阳痞。用三黄凉剂。此盖随阴阳变通。不可执也。喘嗽有阴阳。太阳经喘嗽。略于前本经言之。详见嗽门。少阳有嗽无喘。有喘非少阳也。其见少阳证而嗽者。宜小柴胡汤。加北五味六分。干姜四分。阳明有喘。无嗽有嗽非正阳明也。其阳明证喘有潮热者。宜大承气汤。阴证喘。惟少阴有之。若四肢沉重疼痛小便如常。大便自利而嗽者。真武汤去芍药。加北五味干姜各半钱、细辛三钱。此阴中之阴。若四肢厥逆。腹中痛。泄利下重而咳。四逆汤加北五味干姜各半钱。下利呕渴。身烦不得眠而咳嗽者。猪苓汤。此阴中之阳。诸阴喘促。最为危证。反阴丹。

谵语属阳。郑声属阴。经云实则谵语。虚则郑声。谵语者。颠倒错乱。言出无伦。常对空独语。如见鬼状。郑声者。郑重频繁、语虽谬而谆谆重复不自已。年老之人、遇事则谇语不休以阳气虚故也。此谵语郑声。虚实之所以不同也。二者本不难辨。但阳盛里实。与阴盛隔阳。皆能错语。须以他证别之。大便秘。小便赤身热烦渴而妄言者。乃里实之谵语也。小便如常。大便洞下。或发躁。或反发热而妄言者。乃阴隔阳之谵语也。里实宜下。调胃承气汤。热躁甚而妄言不休大渴喜冷。宜理中汤。阴隔阳。宜温胆汤。四逆汤。附子理中汤。又有不系正阳明。似困非困。间时有一二声谵语者。当随证施治。

外有已得汗。身和而言妄者。此是汗出后。津液不和。慎不可下。乃非阳非阴者宜小柴胡汤和建中汤各半帖。和荣卫。通津液。若阳传入阴。自利。手足厥逆。语或错乱。此虽已自利。其中必燥屎。犹当下之。阴中之阳。宜调胃承气汤。瘀血在里。大便黑。小便利。小腹痛。其人如狂。谵语者。桃核承气汤。妇人伤寒发热。经水隔断。此热入血室。其血必结。亦能谵语。宜小柴胡汤。病后血气未复。精神未全多于梦寐中。不觉失声如魇。此不系谵语郑声。宜温胆汤。去竹茹、入人参半钱。或用六君子汤。

多寐四证。风湿多寐。见活人书。不可更发汗。宜败毒散。属阳经。

久不得寐。一旦欲寐。别无余病。此为阴阳和而愈也。若少阴得病。但欲寝者。急投四逆汤。外有狐惑。忽忽喜寐。当于活人书求之。

小便难。须别阴阳。经云。阴虚则小便难。然阴虚则阳必凑之。于小便故难。而其色赤黄者。为阳所凑。中有热也。是阴血虚。不足以胜阳气。则阳盛而便难。宜五苓散加滑石末。太阳病发汗。遂漏不止。其人恶风。四肢微急。难以屈伸。而小便难者。是阳气虚。不足以固阴液。则液干而便难。宜桂枝汤。加熟附子一钱。或更加茯苓。又有阳明短气。腹满。胁下及心痛。鼻干。不得汗。身黄。小便难。潮热而哕者。小柴胡汤。加茯苓一钱。经云。日晡所发潮热者。胃家实也。此属阳明当下证。然亦有每至脯时发热。五更复退。而大便自利。用姜附辛热剂而愈。岂可以日晡潮热。遽谓之阳遽谓之实。要须以他证参之。愚曾治患人沈其姓之子。乃所亲见而亲试者也。

三阳有头痛。三阴无头痛。此论古矣。然阴间有头痛。厥阴循喉咙之后。与督脉会于颠阳间不头痛。似非正法。曾治邻叟范家。身热、头略不痛。进小柴胡汤八服才愈。亦不可不知诸病已解。无别证。但头疼者。连须葱白生姜煎汤。若发汗太过。致头疼甚者。宜小建中汤加芎一钱。

阳病能食。阴病不能食。热则消谷善饥。阴证能食。为欲愈以阳气复也。然犹不可多与之食恐脾气尚怯。不能消化。阳病不节食。则增病。愈后多食。则病复生。古谓之食复。今谓之发哺。以谷气多。则助阳气。稼穑作甘。辛甘辛发散为阳也。所以病后虚寒一证。先贤以为慎谷则愈。

伤寒治法。阳有此证。阴亦有此证。似阳而阴。似阴而阳。最难分别。毫厘之差。千里之谬前之所述虑。正及此。故逐条辨论。其如阴毒、阳毒、风温、湿温、温疫、温疟、吐血、吐蛔、发斑、两感、百合、狐惑、阴阳易、毒心气包络、当并遵南阳活人书。用药何在。具陈况治伤寒大纲。不出阴阳。举其纲。则虽节目纤悉。有未能尽。不妨于活人书参考。胃中冷必吐蛔。吐蛔人能皆知为阴也。然亦有阳证吐蛔者。盖胃中空虚。既无谷气。故蛔上而求食。至咽而吐。又看别证如何。不可专以胃冷为说。曾记一人。阳黄吐蛔。又大发斑。阳毒证。口疮咽痛。吐蛔。皆以冷剂取效。非亦有阳证矣。伤寒先犯太阳。以次而传。此特言其概耳。然耳中变证不一。有发于阳。既少阴受之者。有夹食伤寒。食动脾。脾太阴之经。初得病。即腹满痛者亦有不循经而入。如初得病。径犯阳明之类不皆始于太阳也。亦有首尾止在一经。不传他经。亦有止传一二经而止者。不必尽传诸经也。至如病之逾越。不可泥于次序。当随证施治。所以伤寒得外证为多。仲景云。日数虽多。有表证者。犹宜汗日数虽少。有里证者。即宜下。

上论。少阳居阳明之次。此以五行生克论。若谓阳主生。则水生木太阳膀胱阳水合传之少阳胆木。兼太阳在表。少阳表里之间。阳明在里。自外渐入内。次第正当如此。果如伤寒论中所说。一日太阳。二日阳明。三日少阳。岂可第二日病在里。而第三日方半表半里者乎。愚固不能辄反其说。然于心终所未安。

伤寒六日。或七日。若一手有脉。若两手俱无此欲成候也。宜半夏泻心汤。或生姜泻心汤。此合病之剂。

阳明下证已具。其人喘嗽。或微恶寒。为太阳阳明。或往来寒热。为少阳阳明。于阳明证中而有太阳少阳证未罢。此非正阳明也。慎未可遽下。所以古注阳明有三。常须识此。有伤寒杂病。有伤寒正病。伤寒杂病者。难以正病治。如病患证状不一。有冷有热。阴阳显在目前。当就其中大节先治。徐治其余证。然亦不可用独热独寒之剂。又如呕渴烦热。进小柴胡汤。呕渴烦热者止。而下利不休。以小柴胡汤为非。则呕渴烦热不应止。以为是。则下利不应见。吐利厥逆。进附姜汤。吐利厥逆止者。而热渴谵语。昏不知人。以姜附为非。则吐利厥逆不应止。以为是。则热渴谵语不应见。此亦伤寒杂病。虽无前项冷热二证。显然并见之迹。而阴中有阳。阳中有阴。潜伏其间。未即发见。用药一偏。此衰彼盛。医者当病有可疑之处。能反复体认。无致举一废一则尽善矣。

伤寒有坏病者。缘已发汗吐下。仍不解。为坏病。如或病中、又感寒热异气。若重感于寒。

则先热后寒。而为温疟。重感于风。则四肢不收。头疼身热。常自汗出而为风温。重感温热则身发斑。为病最重。而为温毒。至此则经候传变。无复纪纲。皆名坏伤寒。当活人书中本病而治之。

伤寒要紧处。在分表里。而为汗下。有病患自汗自下者。有医用药汗之下之者。中间节目颇多。汗药宜早下药宜迟。此亦大纲之论耳。且如失血家不可发汗。淋家不可发汗。如此等类岂宜遽用表剂。当徐徐解散。

苟或不当汗而强汗。则津液耗竭。变生百病。因兹夭伤。岂可一以汗药宜早为说。阳明汗出而多。宜急下少阴下利而渴。宜急下。厥阴舌卷囊缩。宜急下。如此等证。当速用利下之剂。苟或当下而不下。则热毒转深。遂致失下。不可救疗。岂可一以下药宜迟为说。

又发汗法。但欲遍身 不欲如淋漓。下之法。进一服后。如人行十里许未通。方进次服。已通之后。服不必尽剂。伤寒用药。不可轻易解表。虽当用麻黄 桂枝。亦且先用芎芷朴术。如和解散。芎芷香苏饮加苍术之类。攻里虽当用大承气。大柴胡。且先用小承气。小柴胡。

又阴证虽合用四逆汤。且用理中汤。欲用真武汤。且用三白汤。庶不失古人重敌之意。若证候已危。不可失机。勿拘此说。

伤寒有阴证而头或疼。未有正阳证而头略不疼者。有阴证而反发热。未有正阳证而身不热者。有阴证而或小便自赤。未有正阳证而小便不赤者。此当正法也。

感冒为病。亦有风寒二证。即是伤寒外证。初感之轻者。故以感冒名之。若入里而重。则是正伤寒。初感用药。与前项太阳证亦同。今病患往往恶言伤寒。不知轻则为感。重则为伤。

又重则为中。有其病而讳其名。甚为无义。特以俗呼为大病。故讳言之耳。

曾人发热畏寒。身疼头痛。医谓太阳证。以五积散表之。六日后。发渴谵语。大便自得病竟不通。用小柴胡汤。继以大柴胡汤。得利后。忽四肢逆冷。舌卷囊缩。气息喘急。面里睡卧。用真武汤。利不止。而病如故。遂用附子理中汤。四逆汤。方得利止。手足稍温。当夜帖然。次日忽又发热。谵语口渴。小便赤痛。又经六七日。大便仍复不通。再用润肠丸。通得大便。而诸证不减。后来只用温胆汤。加人参及减桂五苓散。久而渐愈。此病用凉药则阴胜。随手辄变。皆是用之过也。若四逆之后。阳证仍复。医苟不审。再用大柴胡承气之属。必又复为阴。所以终收功于温胆汤五苓散。以平稳故也。故出为用药太过之戒。

春病曰温。夏病曰热。不出此诸证。但因时而异其名耳。其时有不正之气。感袭于人。因得时气之名。今俗总呼为伤寒。只是天气尚热。古人有用热远热之戒。桂枝汤宜加黄芩。名阳旦汤。五积散宜加石膏升麻 知母。其真武汤。乃阴证之先剂。或未敢遽用熟附。则不若生附为稳。或半生半熟。若其人多痰。附子尤宜生用。寻常感冒。和解散、香苏饮。或可加苍术不换金正气散。普贤正气散。对金散子。养胃汤。皆是面手表散之剂。解肌热。及上焦热参苏饮。败毒散。百解散。十神汤。□□□太阳有风与寒之不同。三阳有正证合病之不同不可不别。

北人初得病。以苍术 麻黄。并用相半。为发汗第一义。才觉壮热。便用防风通圣散。南北殊俗。其禀受素实故也。

曾记一老成人言。感冒服发汗药。得汗证候尽除。只身热未退。再用熟药。而热仍在。表里都无别病。温凉汗下。俱所不可者。宜进养正丹四五十粒。

病愈后。别无他证。只微热未尽除。其人脾气久虚。欠调理。脾主肌肉。故生余热。燥补不可。宜用理中汤。加蜜一匙头许煎。

元是阳证。因汗下大过。遂变成阴。盒饭作阴证治。却不可。谓其先初是阳。拘拘于阳传阴之说。乃是三阳坏证。转为阴也。此为阳之反。而非阳之传。

有虚人感冒 发热。才得一日。热不为久。又不为重。便见谵语。此乃虚不禁热。不可遽用十分冷剂。

三阴头痛。非是正病。然阴盛隔阳者。亦有头疼。以其病本在阴。而阳又为阴所病。故亦见阳证也。

有元是阳证。因冷剂太骤。遂见下利不止。而诸阳证仍在。略不少衰。此当以暖药固其下洞稍定。又宜随证治之。不可用热。初病是阳经见头疼。以次阳传入阴。头略不疼。不可便谓不疼为阴证。须问其得病之初。头疼与否。

有汗下而热不退。多用凉肌药。而又不退。动至半月。或兼旬者。乃是阳气离经。不能复还客于皮肉之间。病此甚众。此当调补收敛之。不可用辛热重剂药。又病六七日。候至寒热作汗之顷。反太躁扰。复得汗而解。盖缘候至之时。汗已成而未彻。或者当其躁扰。误用冷剂。为害非轻。不可不审也。

有微恶风。微发热。起居饮食自如常。但不甚清快。又不可过用表剂。若投以和解、养胃、清金之类不效者。宜神术散。有阳证下后。热退脉平。而神思恍惚。昏昏不知痛痒处。不省人事。如痴如喑。不可谓其为虚。妄投补剂、只一味参汤。或不药自愈。

阳证身热。而胸膈痞塞者。减桔梗 枳壳之半。前胡 柴胡足其数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：伤风寒
  • 下一页：伤暑
<<< 返回本书目录
  1. 伤风寒《医碥》
  2. 伤风汗多阳虚证《余无言医案》
  3. 伤风寒《秘传证治要诀及类方》
  4. 伤风后发搐《小儿药证直诀》
  5. 伤风根原《四圣心源》
  6. 伤风兼脏《小儿药证直诀》
  7. 伤风感冒【中药主治】
  8. 伤风见寒伤寒见风《伤寒六书》
  9. 伤风腹胀《小儿药证直诀》
  10. 伤风见寒伤寒见风脉证《伤寒六书》
  11. 伤风病脉证并治《伤寒杂病论》
  12. 伤风见寒-伤寒门（下）《古今医统大全》
  13. 伤风表证《伤寒直格》
  14. 伤风咳嗽【方剂主治】
  15. 伤风（儿科）《冯氏锦囊秘录》
  16. 伤风咳嗽痧《痧胀玉衡》
  17. 伤风【方剂主治】
  18. 伤风流涕《明医杂着》
  19. 伤风《证治汇补》
  20. 伤风论《胎产心法》
  21. 伤风《张氏医通》
  22. 伤风论治《类证治裁》
  23. 伤风《幼幼新书》
  24. 伤风脉论《三指禅》
  25. 伤风《医宗金鉴》
  26. 伤风冒风《仁术便览》
  27. 伤风《医学传灯》
  28. 伤风门《丹台玉案》
  29. 伤风《医述》
  30. 伤风门《古今医统大全》
  1. 伤风寒《秘传证治要诀及类方》
  2. 伤风寒《医碥》
  3. 伤风汗多阳虚证《余无言医案》
  4. 伤风根原《四圣心源》
  5. 伤风后发搐《中医词典》
  6. 伤风腹胀《小儿药证直诀》
  7. 伤风后发搐《小儿药证直诀》
  8. 伤风方论《仁斋直指方论（附补遗）》
  9. 伤风兼脏《小儿药证直诀》
  10. 伤风发痉《中医词典》
  11. 伤风见寒（伤寒门 下）《古今医统大全》
  12. 伤风病脉证并治《伤寒杂病论》
  13. 伤风见寒伤寒见风《伤寒六书》
  14. 伤风表证《伤寒直格》
  15. 伤风见寒伤寒见风脉证《伤寒六书》
  16. 伤风（儿科）《冯氏锦囊秘录》
  17. 伤风咳《中医词典》
  18. 伤风《陈氏幼科秘诀》
  19. 伤风咳嗽《中医词典》
  20. 伤风《金匮钩玄》
  21. 伤风咳嗽《症因脉治》
  22. 伤风《小儿药证直诀》
  23. 伤风咳嗽痧《痧胀玉衡》
  24. 伤风《万氏秘传片玉心书》
  25. 伤风流涕《明医杂着》
  26. 伤风《幼科心法要诀》
  27. 伤风论《胎产心法》
  28. 伤风《活幼心书》
  29. 伤风论治《类证治裁》
  30. 伤风《丹溪治法心要》
  31. 伤风脉案《类证治裁》


伤暑_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

伤暑

伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

伤暑必自汗背寒。面垢。或口热烦闷。或头疼发热。神思倦怠殊甚。所谓暑伤气。而不伤形。是也。但身体不痛。与感风寒异。宜香薷饮。六和汤。香薷汤。

呕而渴者。浸冷香薷汤。或五苓散。兼吞消暑丸。呕不止者。枇杷叶散。去茅根。吞来复丹。呕而痰。却暑散。吞消暑丸。或小半夏茯苓汤。或消暑饮。

泻而渴者。生料平胃散。和生料五苓散各半帖。名胃苓饮。间进来复丹。此丹本非治泻之药。惟施之暑泻则宜。然泻甚亦不可用。泻定仍渴。春泽汤。或缩脾饮。伤暑心头痞闷人皆谓暑毒攻心。不知有暑即有痰。痞闷者痰为之也。

盛暑涂中。仓卒无水。渴甚。急嚼葱头二寸许。抵饮水二升。

泻而复痛。有积者。生料五苓散。藿香正气饮。匀各半帖。若泻虽无积。其腹痛甚。生料五苓散。加木香七分。或六和汤。加木香半钱。或不加木香。止与二药。煎熟去滓。调下苏合香丸。

又有不渴而腹干痛者。六和汤煎熟。调苏合香丸尤宜。

泻而发热者。胃苓饮。泻而发渴者。胃苓饮。兼进缩脾饮。泻渴兼作未透者。汤化苏合香丸。吞来复丹。或研来复丹作末。白汤调下。已透者。香薷饮。感冒外发热者。六和汤、香薷汤、香薷饮。身热烦者。五苓散。或香薷汤。加黄连一钱。热而汗多。畏风甚者生料五苓散。热而渴者。五苓散。兼进缩脾饮。

暑气攻里。热不解。心烦口干。辰砂五苓散。或香薷饮。加黄连一钱。若大渴不止。辰砂五苓散。吞酒煮黄连丸。

暑气攻里。腹内刺痛。小便不通。生料五苓散。加木香七分。

冒暑饮酒。引暑入肠内。酒热与暑气相并。发热大渴。小便不利。其色如血。生料五苓散去官桂。加黄连一钱。五苓散去桂。吞酒煮黄连丸。

暑气入肠胃。而小便艰涩不通者加味香薷饮。仍佐以三黄丸。

暑气入心。身烦热而肿者。宜辰砂五苓散。或香薷饮。加黄连一钱。

伤暑而伤食者。其人头疼背寒。自汗发热。畏食恶心。噫酸臭气。胸膈痞满。六和汤、倍砂仁。

若因暑渴。饮食冷物。致内伤生冷。外伤暑气。亦宜此药。暑偏要入心者。心属南方离火。

暑气所入。各从其类。小肠为心之腑。利心经暑毒。使由小肠中出。五苓散。利小便。为治暑上剂也。

有伤于暑。因而露卧。又为冷气所入。其人感暑复感冷。自汗怯风。身疼头痛去衣则凛着衣则烦或已发热。或未发热。并宜六和汤。内加扁豆砂仁。一方用藿香一方用紫苏。正治已感于暑。而复外感于风寒。或内伤生冷。以藿香紫苏。兼能解表。砂仁扁豆。兼能温中。然感暑又感冷。亦有无汗者。只宜前药。若加以感风。则断然多汗。审是此证。宜生料五苓散。内用桂枝为佳。市井中多有病。往往日间冒热经营。夜间开窗眠卧。欲取清凉。失盖不觉。用药所当详审。有此证而发潮热。似疟。犹未成疟者。六和汤。养胃汤。各半帖。相和煎。有此证而鼻流清涕。或鼻孔热气时出。六和汤加川芎半钱。羌活七分。

有因伤暑。遂极饮以冷水。致暑毒留结心胸。精神昏愦。语音不出。煎香薷汤。化苏合香丸服。

有因伤暑。用水沃面。或入水洗浴。暑湿相搏。自汗发热。身重。小便不利。宜五苓散伤暑而大汗不止。甚则真元耗散。宜急收其汗生料五苓散倍官桂。或加黄 如术之数。此亦古法也。伤暑自汗。手足厥冷者。煎六和汤。调苏合香丸。

伤暑自汗。手足时自搐搦者。谓之暑风。缘已伤于暑。毛孔开。而又邪风乘之。宜香薷饮。或香薷汤。并可加羌活一钱。痰盛者。六和汤半帖。和星香散半帖。

暑月身痒如针刺。间有赤肿处。亦名暑风。末子六和汤。和消风散。酒调服。暑风而加以吐泻兼作者。六和汤。藿香正气散。各半帖。加全蝎三个。

有毒暑客于上焦。胸膈痞塞。汤药至口即出。不能过关。或上气喘急。六和汤浸冷。调入麝香少许。

伏暑烦渴而多热痰者。于消暑丸中。每两入黄连末二钱。名黄连消暑丸。或二陈汤。或小半夏茯苓汤。并可加黄连一钱。暑气久而不解。遂成伏暑。内外俱热。烦躁自汗。大渴喜冷。宜香薷饮加黄连一钱。继进白虎汤。若服药不愈者。暑毒深入。结热在里。谵语烦渴。罔顾去近衣。大便秘结。小便赤涩。当作热病治。可于伤寒阳明证求药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风寒
  • 当前页：伤暑
  • 下一页：伤湿
<<< 返回本书目录
  1. 伤暑《证治准绳·杂病》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑《证治准绳·类方》
  4. 伤暑（霍乱、搅肠痧《医学心悟》
  5. 伤暑《幼幼新书》
  6. 伤暑部《本草易读》
  7. 伤暑《医宗金鉴》
  8. 伤暑发热《明医杂着》
  9. 伤暑《医学从众录》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑《医碥》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤暑《医碥》
  14. 伤暑脉证论《叶选医衡》
  15. 伤暑《续名医类案》
  16. 伤暑门《奇方类编》
  17. 伤暑《推拿抉微》
  18. 伤暑门《幼科切要》
  19. 伤暑《伤寒六书》
  20. 伤暑条辨二十六条《六因条辨》
  21. 伤暑《秘传证治要诀及类方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤暑《脉因证治》
  24. 伤暑证治《三因极一病证方论》
  25. 伤暑《笔花医镜》
  26. 伤暑证治《幼幼集成》
  27. 伤手疮《外科启玄》
  28. 伤水疮《外科启玄》
  29. 伤食症《医门补要》
  30. 伤损出血《医宗金鉴》
  1. 伤暑《秘传证治要诀及类方》
  2. 伤暑《时病论》
  3. 伤暑《校注医醇剩义》
  4. 伤暑《伤寒六书》
  5. 伤暑《医学从众录》
  6. 伤暑《推拿抉微》
  7. 伤暑《脉因证治》
  8. 伤暑《明医指掌》
  9. 伤暑《幼科心法要诀》
  10. 伤暑《医碥》
  11. 伤暑《笔花医镜》
  12. 伤暑《医碥》
  13. 伤暑《慈幼便览》
  14. 伤暑《证治准绳·杂病》
  15. 伤暑（附暑风）《脉症治方》
  16. 伤暑《证治准绳·类方》
  17. 伤暑（霍乱、搅肠痧《医学心悟》
  18. 伤暑《续名医类案》
  19. 伤暑部《本草易读》
  20. 伤暑《幼幼新书》
  21. 伤暑出丹《奇效简便良方》
  22. 伤暑《医宗金鉴》
  23. 伤暑发热《明医杂着》
  24. 伤暑《中医词典》
  25. 伤暑复感风寒《儿科萃精》
  26. 伤暑《傅青主男科》
  27. 伤暑腹痛《中医词典》
  28. 伤暑《时病论歌括新编》
  29. 伤暑霍乱《中医词典》
  30. 伤暑《中医名词词典》
  31. 伤暑咳嗽《中医词典》


伤湿_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

伤湿

伤湿

  • 上一页
  • 目录
  • 相关
  • 下一页

（附痹）

伤湿为病。发热恶寒。身重自汗。骨节疼痛。小便秘涩。大便多泄。腰脚痹冷。皆坐卧卑湿。或冒雨露。或着湿衣所致。并除湿汤。

又前诸证。而腰痛特甚。不可转侧。如缠五六贯重。皆由湿气入肾经。肾属水。从其类也。宜肾着汤。或渗湿汤煎服。

小便秘。大便溏者。尚书。雨淫腹疾者是也。五苓散。吞戊巳丸。戊巳属土。土能克水因以得名。五苓乃湿家之要药。经云。治湿不利小便。非其治也。义盖取此。

伤湿而兼感风者。既有前项证。而又恶风。罔顾去衣被。或额上微汗。或身体微肿汗渍衣湿当风坐卧。多有此证。宜除湿汤。桂枝汤各半帖。和服。合微发汗。若大发其汗。则风去湿在。已得汗而发热不去者。败毒散。加苍术一钱。防风半钱。

伤湿又兼感寒。有前诸证。但无汗。惨惨烦痛。宜五积散。和除湿汤各半帖微发汗已。仍复热而渴者。除湿汤半帖。和五苓散半帖。

伤湿而兼感风寒者。汗出身重。恶风喘满。骨节烦疼。状如历节风。脐下连脚冷痹。

不能屈伸。所谓风寒湿合成痹。宜防己黄 汤。五痹汤。详五痹。用药于风湿最宜。若因浴出。未解裙衫。身上未干。忽尔熟睡。致及肾经。外肾肿痛。腰背挛曲。只以五苓散一帖。入真坯少许。下青木香丸。如此三服。脏腑才过。肿消腰直。其痛自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑
  • 当前页：伤湿
  • 下一页：伤酒
<<< 返回本书目录
  1. 伤湿《证治准绳·杂病》
  2. 伤湿（附痞脾香港脚）《脉症治方》
  3. 伤湿《证治准绳·类方》
  4. 伤湿条辨十四条《六因条辨》
  5. 伤湿《医碥》
  6. 伤湿叙论《三因极一病证方论》
  7. 伤湿《医碥》
  8. 伤湿证治《三因极一病证方论》
  9. 伤湿《推拿抉微》
  10. 伤湿证治《幼幼集成》
  11. 伤湿《伤寒括要》
  12. 伤湿止痛膏【方剂大全】
  13. 伤湿《秘传证治要诀及类方》
  14. 伤食《产宝》
  15. 伤乳吐《医宗金鉴》
  16. 伤食《慈幼便览》
  17. 伤乳吐《儿科萃精》
  18. 伤食《丹溪心法》
  19. 伤乳食泻《医宗金鉴》
  20. 伤食《丹溪治法心要》
  21. 伤乳食泻《儿科萃精》
  22. 伤食《古今医案按》
  23. 伤脾发潮热《扁鹊心书》
  24. 伤食《古今医鉴》
  25. 伤劳倦《证治准绳·杂病》
  26. 伤食《古今医鉴》
  27. 伤劳倦《证治准绳·类方》
  28. 伤食《顾松园医镜》
  29. 伤口愈合发痒【疾病症状】
  30. 伤食《济阴纲目》
  1. 伤湿《秘传证治要诀及类方》
  2. 伤湿《时病论》
  3. 伤湿《校注医醇剩义》
  4. 伤湿《推拿抉微》
  5. 伤湿《慈幼便览》
  6. 伤湿《医碥》
  7. 伤湿《伤寒括要》
  8. 伤湿《医碥》
  9. 伤湿（附痞脾香港脚）《脉症治方》
  10. 伤湿《证治准绳·杂病》
  11. 伤湿腹痛《中医词典》
  12. 伤湿《证治准绳·类方》
  13. 伤湿咳《中医词典》
  14. 伤湿《中医词典》
  15. 伤湿咳嗽《中医词典》
  16. 伤湿《傅青主男科》
  17. 伤湿咳嗽《症因脉治》
  18. 伤湿《时病论歌括新编》
  19. 伤湿条辨十四条《六因条辨》
  20. 伤湿《时病论歌括新编》
  21. 伤湿头运《中医词典》
  22. 伤生冷果菜《中医词典》
  23. 伤湿泻《中医词典》
  24. 伤娠《中医词典》
  25. 伤湿叙论《三因极一病证方论》
  26. 伤山《中医词典》
  27. 伤湿证治《三因极一病证方论》
  28. 伤乳吐《幼科心法要诀》
  29. 伤湿证治《幼幼集成》
  30. 伤乳吐《儿科萃精》
  31. 伤湿自汗《中医词典》


伤酒_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

伤酒

伤酒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤酒。恶心呕逆。吐出宿酒。昏冒眩晕。头痛如破。宜冲和汤。半夏茯苓汤。或理中汤加干葛七分。或用末子理中汤。和缩脾饮。酒渴缩脾汤。或煎干葛汤。调五苓散。久困于酒。遂成酒积。腹痛 泄泻。或暴饮有灰酒。亦能致然。并宜酒煮黄连丸。多饮结成酒癖。腹中有块。随气上下。冲和汤。加蓬术半钱。酒停胸膈。为痰饮者。枳实半夏汤。加神麦 各半钱 冲和汤。加半夏一钱。茯苓七分。

多饮酒积入脾。遂成酒黄。详见拾遗门疸证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤湿
  • 当前页：伤酒
  • 下一页：伤食
<<< 返回本书目录
  1. 伤酒《周慎斋遗书》
  2. 伤科按摩手法与施治原则《中医伤科按摩学》
  3. 伤酒《证治汇补》
  4. 伤科病症《气功外气疗法》
  5. 伤酒《杂病广要》
  6. 伤科病症《中医名词词典》
  7. 伤酒《医学传灯》
  8. 伤科紫金丹【方剂大全】
  9. 伤酒《秘传证治要诀及类方》
  10. 伤口包扎技术《现代院外急救手册》
  11. 伤酒《古今医鉴》
  12. 伤口感染《临床激光治疗学》
  13. 伤精白浊《药症忌宜》
  14. 伤口感染【疾病症状】
  15. 伤筋药水【方剂大全】
  16. 伤口结疤【疾病症状】
  17. 伤筋概论《中医伤科按摩学》
  18. 伤口肉毒症【疾病大全】
  19. 伤筋方《外台秘要》
  20. 伤口形成一个搏动性肿块【疾病症状】
  21. 伤积《幼科折衷》
  22. 伤口愈合发痒【疾病症状】
  23. 伤积《活幼心书》
  24. 伤劳倦《证治准绳·类方》
  25. 伤寒卒病论集《伤寒论》
  26. 伤劳倦《证治准绳·杂病》
  27. 伤寒总名《景岳全书》
  28. 伤脾发潮热《扁鹊心书》
  29. 伤寒总论《症因脉治》
  30. 伤乳食泻《儿科萃精》
  1. 伤酒《秘传证治要诀及类方》
  2. 伤酒《医学实在易》
  3. 伤酒恶寒《中医词典》
  4. 伤酒《周慎斋遗书》
  5. 伤酒诗《医学实在易》
  6. 伤酒《金匮翼》
  7. 伤酒头痛《中医词典》
  8. 伤酒《医学摘粹》
  9. 伤酒吐血《中医词典》
  10. 伤酒《医学摘粹》
  11. 伤酒泄泻《中医词典》
  12. 伤酒《证治汇补》
  13. 伤科《中医词典》
  14. 伤酒《古今医鉴》
  15. 伤科按摩手法与施治原则《中医伤科按摩学》
  16. 伤酒《杂病广要》
  17. 伤口包扎技术《现代院外急救手册》
  18. 伤酒《医学传灯》
  19. 伤口换药《外科学总论》
  20. 伤酒《中医词典》
  21. 伤口愈合的影响因素《临床激光治疗学》
  22. 伤痉《中医词典》
  23. 伤劳倦《证治准绳·类方》
  24. 伤精白浊《药症忌宜》
  25. 伤劳倦《证治准绳·杂病》
  26. 伤筋秘方《华佗神方》
  27. 伤冷酒《儒门事亲》
  28. 伤筋概论《中医伤科按摩学》
  29. 伤冷乳《中医词典》
  30. 伤筋方三首《外台秘要》
  31. 伤冷物《明医指掌》


伤食_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食之证。胸膈痞塞。吐逆咽酸。噫败卵臭。畏食。头痛。发热恶寒。病似伤寒。但身不痛耳。治中汤。加砂仁一钱。或红丸子。小七香丸。和服。

食过多而伤。停留中脘。闻食气则呕。二陈汤加砂仁一钱。未愈。更加丁香半钱。或治中汤加砂仁一钱。丁香十粒。大呕不止者。大便去之。枳实半夏汤。加砂仁一钱。白豆蔻仁半钱 咽感应丸。

初因食一物过伤。得病后再食之。旧病复作。一味红丸子常服。

伤食腹痛胀满。大便不通。遂成食积。小七香丸一帖。用水一盏。姜三片。煎八分。去姜。吞感应丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤酒
  • 当前页：伤食
  • 下一页：伤食泻
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《秘传证治要诀及类方》
  2. 伤食《丹溪治法心要》
  3. 伤食《幼科折衷》
  4. 伤食《冷庐医话》
  5. 伤食《万氏秘传片玉心书》
  6. 伤食《伤寒六书》
  7. 伤食《时方妙用》
  8. 伤食《医学实在易》
  9. 伤食《医效秘传》
  10. 伤食《周慎斋遗书》
  11. 伤食《慈幼便览》
  12. 伤食《仁术便览》
  13. 伤食《金匮钩玄》
  14. 伤食《金匮翼》
  15. 伤食《盘珠集胎产症治》
  16. 伤食《丹溪心法》
  17. 伤食《盘珠集胎产症治》
  18. 伤食《医学摘粹》
  19. 伤食《女科证治准绳》
  20. 伤食《医学摘粹》
  21. 伤食《伤寒指掌》
  22. 伤食《明医指掌》
  23. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  24. 伤食《证治汇补》
  25. 伤食恶寒《中医词典》
  26. 伤食《古今医案按》
  27. 伤食发丹《中医词典》
  28. 伤食《顾松园医镜》
  29. 伤食发丹《证治准绳·幼科》
  30. 伤食《万病回春》
  31. 伤食发丹《保婴撮要》


伤食泻_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

伤食泻

伤食泻

  • 上一页
  • 目录
  • 相关
  • 下一页

（见大小腑门泄泻证）

伤于生冷油腻。停滞膈间。脾气不温。食难消化。或多餐糯食。及一切非时难化之物。并宜红丸子。金上牢内消丸。

伤食兼感风寒。其证与前同。但添身疼一证。俗谓之夹食伤寒。宜生料五积散、或养胃汤。香苏饮。和解散。选用。若不瘥。而病入里者。用泻。少见诸伤门。伤寒证。食蟹。太过致伤。一味丁香足以治之。有饮食不节。伤食。以致半身不遂。状如中风。不可作风。治盖人之饮食。下咽而入肝。由肝而入脾。由脾而入胃。因食所伤肝食不理。故痰涎壅塞。若中风然。亦有半身不遂者。肝主筋故也。治以风药则误矣。宜用消食之剂。其中当木瓜散。却不可妄下之食毒物。非时物、多病。此不伤脾。不伤胃。而伤肝。病不在下故不可妄下。（饮食下咽直入于胃。此云。由肝入脾。由脾入胃必自有说。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：伤食泻
  • 下一页：七气
<<< 返回本书目录
  1. 伤食泻《秘传证治要诀及类方》
  2. 伤食泻第六十八问《婴童百问》
  3. 伤食吐《医宗金鉴》
  4. 伤食章《医学妙谛》
  5. 伤食吐《儿科萃精》
  6. 伤食证《明医指掌》
  7. 伤食呕吐证治《医宗金鉴》
  8. 伤食证治《幼幼集成》
  9. 伤食呕吐证治《妇科心法要诀》
  10. 伤食证治《育婴家秘》
  11. 伤食门《幼科切要》
  12. 伤食症《医门补要》
  13. 伤食门《医方考》
  14. 伤手疮《外科启玄》
  15. 伤食论《胎产心法》
  16. 伤暑《笔花医镜》
  17. 伤食论《胎产心法》
  18. 伤暑《脉因证治》
  19. 伤食论《妇科秘书》
  20. 伤暑《秘传证治要诀及类方》
  21. 伤食后发搐《小儿药证直诀》
  22. 伤暑《伤寒六书》
  23. 伤食发丹《保婴撮要》
  24. 伤暑《推拿抉微》
  25. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  26. 伤暑《续名医类案》
  27. 伤食【方剂主治】
  28. 伤暑《医碥》
  29. 伤食《周慎斋遗书》
  30. 伤暑《医碥》
  1. 伤食泻《秘传证治要诀及类方》
  2. 伤食泻《证治准绳·幼科》
  3. 伤食泻第六十八问《婴童百问》
  4. 伤食泻《中医词典》
  5. 伤食章《医学妙谛》
  6. 伤食吐泻《小儿卫生总微论方》
  7. 伤食证《明医指掌》
  8. 伤食吐泻《中医词典》
  9. 伤食证治《育婴家秘》
  10. 伤食吐《幼科心法要诀》
  11. 伤食证治《幼幼集成》
  12. 伤食吐《儿科萃精》
  13. 伤食症《医门补要》
  14. 伤食吐《医宗金鉴》
  15. 伤手疮《外科启玄》
  16. 伤食吐《中医词典》
  17. 伤暑《时病论歌括新编》
  18. 伤食头痛《中医词典》
  19. 伤暑《中医名词词典》
  20. 伤食诗《医学实在易》
  21. 伤暑《时病论歌括新编》
  22. 伤食呕吐证治《妇科心法要诀》
  23. 伤暑《傅青主男科》
  24. 伤食呕吐证治《医宗金鉴》
  25. 伤暑《中医词典》
  26. 伤食门《医方考》
  27. 伤暑《医宗金鉴》
  28. 伤食门《幼科切要》
  29. 伤暑《幼幼新书》
  30. 伤食论《妇科秘书》
  31. 伤暑《续名医类案》


七气_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

七气

七气

  • 上一页
  • 目录
  • 相关
  • 下一页

七气致病。虽本一气。而所以为气者。随证而变、三因方论最详。喜怒忧思悲恐惊。谓之七气。所伤。有小疾在咽喉间。如绵絮相似。咯不出咽不下。并宜四七汤未效。进丁沉透膈汤审知是思虑过度。宜四七汤。去茯苓。加半夏如数。仍加石菖蒲 人参各半钱。审知盛怒成疾。面色青黄。或两胁胀满。宜调气散。或四七汤。加枳壳 木香各半钱。因惊恐得疾。心下怔忡者。见惊悸门外有七气眩晕者。当于诸中门、中气证取药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食泻
  • 当前页：七气
  • 下一页：痞塞
<<< 返回本书目录
  1. 七气《秘传证治要诀及类方》
  2. 七气方《外台秘要》
  3. 七皮饮【方剂大全】
  4. 七气手拈散【方剂大全】
  5. 七难《难经悬解》
  6. 七气汤【方剂大全】
  7. 七里香【中药大全】
  8. 七气叙论《三因极一病证方论》
  9. 七里明【中药大全】
  10. 七气证治《三因极一病证方论》
  11. 七厘丸【方剂大全】
  12. 七窍病类《医学摘粹》
  13. 七厘散【方剂大全】
  14. 七窍病类《医学摘粹》
  15. 七厘丹【中药大全】
  16. 七窍解《四圣心源》
  17. 七孔臭气方《外台秘要》
  18. 七情《本草蒙筌》
  19. 七绝脉《冯氏锦囊秘录》
  20. 七情《古今医案按》
  21. 七筋姑【中药大全】
  22. 七情《冷庐医话》
  23. 七角枫【中药大全】
  24. 七情考《叶选医衡》
  25. 七角风【中药大全】
  26. 七情论《冯氏锦囊秘录》
  27. 七角白蔹【中药大全】
  28. 七情脉《古今医统大全》
  29. 七福饮（新方）《虚损启微》
  30. 七情脉《轩岐救正论》
  1. 七气《秘传证治要诀及类方》
  2. 七气《中医词典》
  3. 七气方三首《外台秘要》
  4. 七难《难经悬解》
  5. 七气候《诸病源候论》
  6. 七难《难经》
  7. 七气秘方《华佗神方》
  8. 七门《中医词典》
  9. 七气汤《备急千金要方》
  10. 七论脉诀《石室秘录》
  11. 七气汤《冯氏锦囊秘录》
  12. 七粒金丹《回生集》
  13. 七气汤《三因极一病证方论》
  14. 七厘散《救伤秘旨》
  15. 七气汤《三因极一病证方论》
  16. 七孔出血《奇效简便良方》
  17. 七气汤《太平惠民和剂局方》
  18. 七孔臭气方三首《外台秘要》
  19. 七气汤《仁术便览》
  20. 七科《中医词典》
  21. 七气汤《医方论》
  22. 七绝脉《冯氏锦囊秘录》
  23. 七气丸《备急千金要方》
  24. 七节骨《中医词典》
  25. 七气叙论《三因极一病证方论》
  26. 七节《中医词典》
  27. 七气证治《三因极一病证方论》
  28. 七焦《中医词典》
  29. 七窍《中医名词词典》
  30. 七画《金匮悬解》
  31. 七窍《中医词典》


痞塞_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

痞塞

痞塞

  • 上一页
  • 目录
  • 相关
  • 下一页

（附噎膈）

诸痞塞。及噎膈。乃是痰为气所激而上。气又为痰所膈而滞。痰与气搏。不能流通。并宜用二陈汤。加枳实缩砂仁各半钱。木香一钱。或五膈宽中散。应诸痞塞胀满。胸膈不利。或气上逆。或腹疼痛。并宜木香流气饮。应膈上诸般冷气。不问痞塞。及疼痛。且与姜汁一二盏痰饮尤宜。

邪气作痞。宜用疏剂。若气不顺。逆上为痞。此乃虚痞。愈疏而痞愈作。宜于收补中。

微有疏通之意。不可十分用香剂。古方载泻后膈痞。用理中。即此意也。因七气所伤。结滞成疾痞塞满闷。宜四七汤。或导痰汤。加木香半钱。或下来复丹。因冷气滞停中脘。痞塞。并可用挝脾汤。加丁香。或丁沉透膈汤。因伤食痞塞。见诸伤门。伤食证。气虚上逆。遂成痞塞而疼者。六磨饮。吞黑锡丹。

若痞塞服诸药不效。大便不甚通者。宜感应丸。加巴豆或半硫丸。备急丸。木香 槟榔丸通之。

因怒痞塞。见本门七气证。诸五噎五膈。并宜五膈宽中散。不效。谷神加禾散。前痞塞诸药皆可选用。噎膈甚而水浆不入。药食皆不下。食入口即吐者。当镇坠之。宜盐汤下灵砂丹仍以嘉禾散作末。干点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七气
  • 当前页：痞塞
  • 下一页：积聚
<<< 返回本书目录
  1. 痞塞《秘传证治要诀及类方》
  2. 痞癣《急救广生集》
  3. 痞气丸【方剂大全】
  4. 痞噎病诸候（凡八论）《诸病源候论》
  5. 痞气【方剂主治】
  6. 痞硬《伤寒心法要诀》
  7. 痞气【疾病大全】
  8. 痞硬《医宗金鉴》
  9. 痞气《张聿青医案》
  10. 痞证治《妇科心法要诀》
  11. 痞气《药症忌宜》
  12. 痞证治《医宗金鉴》
  13. 痞气《圣济总录》
  14. 痞症门《小儿推拿广意》
  15. 痞气《伤寒捷诀》
  16. 痞症门推法《推拿抉微》
  17. 痞癖门-幼幼汇集（中）《古今医统大全》
  18. 癖《灸法秘传》
  19. 痞癖《外科正宗》
  20. 癖《普济方·针灸》
  21. 痞闷《证治准绳·女科》
  22. 癖《普济方·针灸》
  23. 痞闷《女科证治准绳》
  24. 癖《续名医类案》
  25. 痞闷《济阴纲目》
  26. 癖《针灸资生经》
  27. 痞闷《扁鹊心书》
  28. 癖病《育婴家秘》
  29. 痞门《医方考》
  30. 癖病诸候《巢氏病源补养宣导法》
  1. 痞塞《秘传证治要诀及类方》
  2. 痞热《中医词典》
  3. 痞似结胸《活幼心书》
  4. 痞气丸《医方论》
  5. 痞续法《医学纲目》
  6. 痞气丸《三因极一病证方论》
  7. 痞癣《急救广生集》
  8. 痞气成黾《奇方类编》
  9. 痞饮《中医词典》
  10. 痞气《药症忌宜》
  11. 痞硬《医学摘粹》
  12. 痞气《金匮翼》
  13. 痞硬《伤寒心法要诀》
  14. 痞气《张聿青医案》
  15. 痞胀《中医词典》
  16. 痞气《伤寒捷诀》
  17. 痞胀《痰火点雪》
  18. 痞气《中医词典》
  19. 痞证表里《伤寒说意》
  20. 痞气《圣济总录》
  21. 痞证七条《伤寒贯珠集》
  22. 痞气《中医名词词典》
  23. 痞证治《医宗金鉴》
  24. 痞癖门（幼幼汇集 中）《古今医统大全》
  25. 痞证治《妇科心法要诀》
  26. 痞癖《外科全生集》
  27. 痞症门《小儿推拿广意》
  28. 痞癖《外科正宗》
  29. 痞症门推法《推拿抉微》
  30. 痞逆《中医词典》
  31. 癖《中医词典》


积聚_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏之积曰五积。六腑之积曰六聚。积有定形聚无定处。不问何经。并宜十味大七气汤吞下去食积。牵牛甘遂去水积。雄黄腻粉去涎积。HT 砂水银去肉积。各从其类也。

有饮癖结成块。在腹胁之间。病类积聚。用破块药。多不效。此当行其饮。宜导痰汤。

何以知为饮。其人先曾病瘥。口吐涎沫。渍水。或素来多痰者。是也。

又多饮人。结成酒癖。腹肚积块。胀急疼痛。或全身肿满。肌黄少食。宜十味大七气汤肝积在左胁下。状如覆杯。或如鳖。或呕逆。或痛。在两胁。牵引小腹。足寒转筋。久疟。名曰肥气。宜大七气汤煎熟。待冷。却以铁器烧通红。以药淋之。乘熟服。肺积在右胁下大如覆杯。气逆背痛。或少气喜忘。目瞑肤寒。皮中时痛。如风缘针刺。久则咳喘。名曰息贲。宜大七气汤。如桑白皮半夏杏仁各半钱。

心积起脐下。直至心。大如臂。腹热咽干。心烦甚。则吐血。名曰伏梁宜大七气汤。加蒲。半夏各半钱。脾积在胃脘。大如覆杯。痞塞不通。背痛心疼。饥减饱见。腹满吐泄足肿肉消。久则四肢不收。名曰痞气。宜大七气汤。下红丸子。

肾积发于小腹。奔上至心。上下无时。如奔豚走。饥见饱减。小腹急。腰痛口干。目昏骨冷。久则骨痿。名曰奔豚。宜大七气汤。倍桂。加茴香炒楝子肉。各半钱。

若腹中似若癖瘕。随气上下。未有定处。宜散聚汤。

若气作痛。游走心腹间。攻刺上下。隐若雷鸣。或已成积。或未成聚。以全蝎一个。劈煎汤。调苏合香丸。有正当积聚处。内热如火。渐渐遍及四肢。一日数发。如此二三日又愈此不当攻其热。

又有元得热病。热留结不散。遂成 癖。此却当兼用去热之剂。

有病 瘕腹胀。纯用三棱 莪术。以酒煨服。下一物如黑鱼状而愈。或加入香附子用水煎多服取效。又有病此者。用姜苏汤。吞六味丸。六味者。乃小七香丸。红丸子。小安肾丸。连翘丸。三棱煎。理中丸。六件等也。

诸饱气。并见诸痛门腹痛证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞塞
  • 当前页：积聚
  • 下一页：肿
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《秘传证治要诀及类方》
  2. 积聚《丹溪手镜》
  3. 积聚《脉因证治》
  4. 积聚《周慎斋遗书》
  5. 积聚《幼科折衷》
  6. 积聚《回春录》
  7. 积聚《中医内科学》
  8. 积聚《仁术便览》
  9. 积聚《厘正按摩要术》
  10. 积聚《针灸资生经》
  11. 积聚《时方妙用》
  12. 积聚《吴鞠通医案》
  13. 积聚《叶天士医案精华》
  14. 积聚《医学心悟》
  15. 积聚《也是山人医案》
  16. 积聚《医学摘粹》
  17. 积聚《女科证治准绳》
  18. 积聚《医学摘粹》
  19. 积聚《女科证治准绳》
  20. 积聚《明医指掌》
  21. 积聚二十《金匮悬解》
  22. 积聚《证治汇补》
  23. 积聚二十一《金匮悬解》
  24. 积聚《顾松园医镜》
  25. 积聚方五首《外台秘要》
  26. 积聚《万病回春》
  27. 积聚根原《四圣心源》
  28. 积聚《济阴纲目》
  29. 积聚痼结候《诸病源候论》
  30. 积聚《济阴纲目》
  31. 积聚候《巢氏病源补养宣导法》


肿_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

肿

肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肿病不一。遍身肿。四肢肿。面肿。脚肿。方谓之水气。然有阳水。有阴水。并宜先用五皮饮。升降汤。或除湿汤。加木瓜腹皮各半钱。如未效。继以四磨饮。兼吞桂黄丸。肿者。总名曰钟也。寒热气所钟聚也。应阴水阳水。及蛊胀。服药。外并宜赤小豆粥佐之。

遍身肿。烦渴。小便赤涩。大便多闭。此属阳水。轻宜四磨饮。添磨生枳壳。兼进莱菔饮。重则疏凿饮子。万灵饮利之。以通为度。

亦有虽烦渴。而大便已利者。此不可更利。宜用五苓散。加木通大腹皮半钱。以通小便或分心气饮。

遍身肿。不烦渴。大便自调。或溏泄。小便虽少。而不涩赤。此属阴水。宜实脾饮。小便多少如常。有赤时。有不赤时。至晚则微赤。却无涩滞者。亦属阴也。不可遽补。木香流气饮。继进复元丹。若大便不溏。气息胀满。宜四磨饮。下黑锡丹。

感湿而肿者。其身虽肿。而自腰下至脚重。腿胀满、尤甚于身。气或急。或不急。大便或溏或不溏。但宜通利小便。多服五苓散。吞木瓜丸。间进除湿汤。加木瓜腹皮各半钱。炒萝卜子七分半碾碎之。

有患生疮。用干疮药太早。致遍身肿。不可妄施他剂。若大便不通。升麻和气饮。若大便如常。或以自利。当导其气。自小便导之。宜五皮饮。和生料五苓散。腹若肿。只在下。宜除湿汤。和生料五苓散。加木瓜如泽泻之类。

有元肾气根下注。而成脚肿。此当就元头上治。不可妄以香港脚药施之。盖气入肾。则先脚肿。而后肾疼肾气注。则先肾疼。而后脚肿。五心缺而平。唇肿脐突者。不可治。

病后浮肿。此系脾虚。用二分平胃散。一分五苓散。和匀。汤调。或生料煎服。或用生料平胃散。加木瓜腹皮人参各半钱。茯苓一钱。或六君子汤。加木香半钱。肿甚者。木香流气饮有浑身水肿。以青蛙一二个。去皮火炙食之。肿退。亦有单独腹胀。用亦不效者。

治阳水浮肿。败荷叶烧存性。碾末。米饮调下。荷叶灰服之令人瘦劣。今假病。欲容体瘦以示人者。一味服荷叶灰。故可以退肿。

浮肿之处。若 热。赤肿而坚。其人或增寒壮热。或为痈疽。或遍身生疮而肿。并见疮毒门。

四肢肿谓之肢肿。宜五皮饮。加姜黄 木瓜各一钱。或四磨饮。

脚肿见本门香港脚证。

面独肿。苏子降气汤。兼气急者尤宜。或煎熟去滓后。更磨沉香一呷。

有一身之间。唯面与双脚浮肿。早起则面甚。晚则脚甚。经云。面肿为风。脚肿为水。乃风湿所致。须问其大小腑门通闭。别其阴阳二证。前后用药惟除湿汤。加木香腹皮白芷各半钱可通用。或以苏子降气汤。除湿汤。各半帖煎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：肿
  • 下一页：蛊胀
<<< 返回本书目录
  1. 肿《周慎斋遗书》
  2. 肿，胀《止园医话》
  3. 肿《时方妙用》
  4. 肿柄菊叶【中药大全】
  5. 肿《秘传证治要诀及类方》
  6. 肿病《小儿药证直诀》
  7. 肿《冷庐医话》
  8. 肿病论《小儿卫生总微论方》
  9. 螽《本草纲目》完整版
  10. 肿病证治《育婴家秘》
  11. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  12. 肿病诸候（凡一十七论）《诸病源候论》
  13. 钟序《笔花医镜》
  14. 肿喘《古今医案按》
  15. 钟乳泽兰圆【方剂大全】
  16. 肿毒《丹溪治法心要》
  17. 钟乳丸【方剂大全】
  18. 肿毒《急救广生集》
  19. 钟乳石（图）【中药大全】
  20. 肿毒《经验丹方汇编》
  21. 钟乳健脾圆【方剂大全】
  22. 肿毒【中药主治】
  23. 钟乳粉《扁鹊心书》
  24. 肿毒【方剂主治】
  25. 钟乳补肺汤【方剂大全】
  26. 肿毒夹痧辨《痧胀玉衡》
  27. 钟乳白泽圆【方剂大全】
  28. 肿毒门《幼科推拿秘书》
  29. 钟乳《雷公炮炙论》
  30. 肿节风【中药大全】
  1. 肿《秘传证治要诀及类方》
  2. 肿《友渔斋医话》
  3. 肿《时方妙用》
  4. 肿《冷庐医话》
  5. 肿，胀《止园医话》
  6. 肿《周慎斋遗书》
  7. 肿病《幼科发挥》
  8. 肿《医学心悟》
  9. 肿病《小儿药证直诀》
  10. 螽蚯蚓《证类本草》
  11. 肿病论《小儿卫生总微论方》
  12. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  13. 肿病证治《育婴家秘》
  14. 钟序《笔花医镜》
  15. 肿喘《古今医案按》
  16. 钟乳泽兰丸《太平惠民和剂局方》
  17. 肿毒《急救广生集》
  18. 钟乳泽兰丸《备急千金要方》
  19. 肿毒《丹溪治法心要》
  20. 钟乳汤《备急千金要方》
  21. 肿毒《经验丹方汇编》
  22. 钟乳石散《重订囊秘喉书》
  23. 肿毒夹痧辨《痧胀玉衡》
  24. 钟乳石《本草便读》
  25. 肿毒门《幼科推拿秘书》
  26. 钟乳石《中药学》
  27. 肿核候《诸病源候论》
  28. 钟乳散《三因极一病证方论》
  29. 肿块《泌尿外科学》
  30. 钟乳散《备急千金要方》
  31. 肿块门主方《疡医大全》


蛊胀_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

蛊胀

蛊胀

  • 上一页
  • 目录
  • 相关
  • 下一页

蛊与鼓同。以言其急实如鼓。非蛊毒之蛊也。

俗谓之膨 。又谓之蜘蛛病。所感不同。止是腹大而急。余处皮肉如常。未辨何证。宜用木香流气饮。或五苓散。

此病多以积渐而致。或者病后藏气未复。邪气乘虚。切不可妄下。气急者。苏子降气汤虚者。可用谷神加禾散。加熟附子半钱。佐以复元丹。

若腹内热急。大便或秘者。宜备急丸。或木香 槟榔丸。或用大黄、浓朴、陈皮、枳实、通大便上策。

若因食伤而腹暴胀。见伤门。伤食证。

中毒腹胀。权宜用解毒丸。或甘豆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿
  • 当前页：蛊胀
  • 下一页：香港脚
<<< 返回本书目录
  1. 蛊胀《秘传证治要诀及类方》
  2. 蛊胀奇方【方剂大全】
  3. 蛊下血见血《医学纲目》
  4. 蛊瘴《医学入门》
  5. 蛊下血方《外台秘要》
  6. 蛊证门《古今医统大全》
  7. 蛊吐血方《外台秘要》
  8. 蛊症散【方剂大全】
  9. 蛊疝《圣济总录》
  10. 蛊注方《外台秘要》
  11. 蛊痢《幼幼新书》
  12. 蛊注痢方《外台秘要》
  13. 蛊痢《圣济总录》
  14. 蛊疰《幼幼新书》
  15. 蛊解《研经言》
  16. 鼓肠【疾病症状】
  17. 蛊风《圣济总录》
  18. 鼓腹淘气《养生导引秘籍》
  19. 蛊毒杂疗方《外台秘要》
  20. 鼓腹遇仙丹【方剂大全】
  21. 蛊毒叙论《三因极一病证方论》
  22. 鼓呵消积滞法《痰火点雪》
  23. 蛊毒门《张氏医通》
  24. 鼓膜瘢痕化【疾病症状】
  25. 蛊毒第四论《备急千金要方》
  26. 鼓膜充血【疾病症状】
  27. 蛊毒病诸候上《巢氏病源补养宣导法》
  28. 鼓膜穿孔【疾病大全】
  29. 蛊毒病诸候（下凡二十七论）《诸病源候论》
  30. 鼓膜发红，耳后红肿【疾病症状】
  1. 蛊胀《秘传证治要诀及类方》
  2. 蛊胀《医述》
  3. 蛊胀诗《医学实在易》
  4. 蛊胀《中医词典》
  5. 蛊瘴《医学入门》
  6. 蛊下血见血《医学纲目》
  7. 蛊中隔上《奇效简便良方》
  8. 蛊下血候《诸病源候论》
  9. 蛊注《中医词典》
  10. 蛊下血方九首《外台秘要》
  11. 蛊注毒痢《中医词典》
  12. 蛊下血《中医词典》
  13. 蛊注方三首《外台秘要》
  14. 蛊吐血候《诸病源候论》
  15. 蛊注候《诸病源候论》
  16. 蛊吐血方一十首《外台秘要》
  17. 蛊注候《诸病源候论》
  18. 蛊疝《中医词典》
  19. 蛊注痢《中医词典》
  20. 蛊疝《圣济总录》
  21. 蛊注痢方三首《外台秘要》
  22. 蛊痢《证治准绳·幼科》
  23. 蛊注痢候《诸病源候论》
  24. 蛊痢《幼幼新书》
  25. 蛊疰《幼幼新书》
  26. 蛊痢《中医词典》
  27. 蛊疰《证治准绳·幼科》
  28. 蛊痢《圣济总录》
  29. 蛊疰痢《中医词典》
  30. 蛊解《研经言》
  31. 鼓《中医词典》


香港脚_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

（附下血）

风寒暑湿。足常履之。遂成香港脚。诸邪气。不问久近干湿。及属何经。并可用除湿汤加木瓜 槟榔 白芷各半钱。或芎芷香苏散。加赤芍药萆 各半钱。仍吞木瓜丸。此药宜常服。香港脚发动而两足痛不可忍者。五积散。加全蝎三五个。入酒煎。

若鹤膝风。则于五积散中。加松木杉木二节。

香港脚发动。必身痛发热。不可妄用伤寒等药。缘香港脚类伤寒。若卒起脚弱或小腹不仁。或举体转筋。或见食呕逆。或两颈赤肿。盒饭作香港脚治。干者于前二药中。或更加萝卜子炒研碎半钱。湿者于前二药中。加青橘皮十数片。

切记香港脚不可令下寒。亦不可妄用寒药。得温则消散。

香港脚跟注一孔。深半寸许。每下半日。疼异常。此乃香港脚注成漏。以人中白于火上 。中有水出。滴入疮口。香港脚发热不退者。败毒散。加木瓜一钱。或用败毒散。五积散。各半帖和匀名交加散。更加木瓜一钱。若久履湿。而得两脚或肿或疮。五苓散下。或和气饮。加木瓜萝卜子各半钱。大黄一钱。

香港脚小便不通者。生料五苓散一帖。除湿汤一帖。加木瓜二钱。重分二服。若小大便俱不通。五苓散复元通气散。

香港脚喘急者。此系入腹。宜苏子降气汤。或沉香降气汤。仍佐以养正丹。或四磨饮。

香港脚迫肺。令人喘嗽。宜小青龙汤。每服加入槟榔一钱。重煎服。

香港脚畏食者。宜生料平胃散。加木瓜一钱。呕逆恶心。八味平胃散。加木瓜一钱。

香港脚日久。脚胫枯细。或寒或热。或疼或痒。或一脚偏患软弱。 曳。状如偏风者。宜小续命汤加木瓜。或独活寄生汤。附子八味汤。吞活络丹。虎骨四斤丸之类。香港脚血虚。芎芷香苏散。内加木瓜 羌活。赤芍药。如芎芷之类。

脚转筋。用龙胶散。

脚心痛者。宜大圣散二钱。入木瓜末半钱一作一钱。豆淋酒调。仍用川椒香白芷 草乌。煎汤洗。孕妇脚肿。枳壳散。详见妇人门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛊胀
  • 当前页：香港脚
  • 下一页：阴气
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《秘传证治要诀及类方》
  2. 香港脚《奇效简便良方》
  3. 香港脚《古今医彻》
  4. 香港脚《丹溪手镜》
  5. 香港脚《也是山人医案》
  6. 香港脚《丹溪手镜》
  7. 香港脚《急救良方》
  8. 香港脚《伤寒六书》
  9. 香港脚《药症忌宜》
  10. 香港脚《竹林女科证治》
  11. 香港脚《女科证治准绳》
  12. 香港脚《针灸资生经》
  13. 香港脚《针灸聚英》
  14. 香港脚《丹台玉案》
  15. 香港脚《灸法秘传》
  16. 香港脚《证治汇补》
  17. 香港脚（肾脏风）《文堂集验方》
  18. 香港脚《古今医案按》
  19. 香港脚（述古）《伤寒指掌》
  20. 香港脚《顾松园医镜》
  21. 香港脚案《丁甘仁医案》
  22. 香港脚《万病回春》
  23. 香港脚痹挛《圣济总录》
  24. 香港脚《济阴纲目》
  25. 香港脚痹挛《金匮翼》
  26. 香港脚《张聿青医案》
  27. 香港脚痹挛方二首《外台秘要》
  28. 香港脚《医学正传》
  29. 香港脚痹挛候《诸病源候论》
  30. 香港脚《医碥》
  31. 香港脚痹挛秘方《华佗神方》


阴气_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

阴气

阴气

  • 上一页
  • 目录
  • 相关
  • 下一页

一核偏坠。或俱肿胀。或一核缩入小腹。痛不可忍。用手按捺。方得还旧。是为 气。宜蟠葱散吞下茱萸内消丸。若未愈。荜澄茄散。下大茴香丸。

若大小腑不通。宜木香丸半帖。以通润之。却以斑蝥十个。去足头翅。锉碎同炒。去蝥出火毒。浓煎灯心汤。调五苓散下五七十丸。或用灯心葱。入水酒内煎。去灯心葱。调五苓散。

若痛入腹。逆上攻心。至成呕逆。先用盐酒下养正丹。次用生料五积散。加吴茱萸、茴香、桃仁、玄胡索各炒入半钱。有因登高 伤外核。以致肿疼。或小便出血。或小便不通。宜五苓散。和复元通气散服。

有阴 大如斗、诸药不能效者。宜当归四逆汤。加生姜茱萸。戴复庵曾用之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：阴气
  • 下一页：手气
<<< 返回本书目录
  1. 阴气《秘传证治要诀及类方》
  2. 阴器《经络全书》
  3. 阴疟论治《类证治裁》
  4. 阴器部《疡医大全》
  5. 阴疟《凌临灵方》
  6. 阴跷《诸脉主病诗》
  7. 阴囊坠胀痛【疾病症状】
  8. 阴跷脉《奇经八脉考》
  9. 阴囊肿胀【疾病症状】
  10. 阴跷脉《圣济总录》
  11. 阴囊肿痛方《外台秘要》
  12. 阴跷脉《针灸聚英》
  13. 阴囊肿大【疾病症状】
  14. 阴跷脉论《经络汇编》
  15. 阴囊肿《幼科折衷》
  16. 阴跷脉穴歌《金针秘传》
  17. 阴囊肿《活幼心书》
  18. 阴窍漏气《冯氏锦囊秘录》
  19. 阴囊炎性癌【疾病大全】
  20. 阴窍漏气《药症忌宜》
  21. 阴囊下坠【疾病症状】
  22. 阴郄穴【上肢内侧穴位】
  23. 阴囊损伤【疾病大全】
  24. 阴弱不能配阳之病《审视瑶函》
  25. 阴囊丝虫病【疾病大全】
  26. 阴弱不能配阳之病《原机启微》
  27. 阴囊水肿【疾病症状】
  28. 阴疝《圣济总录》
  29. 阴囊湿疹【中药主治】
  30. 阴疝统论《圣济总录》
  1. 阴气《秘传证治要诀及类方》
  2. 阴气《中医词典》
  3. 阴气毒盛变阴毒《医学纲目》
  4. 阴气《中医名词词典》
  5. 阴气有余多汗身寒《卫生宝鉴》
  6. 阴平阳秘《中医词典》
  7. 阴器《经络全书》
  8. 阴平阳秘《中医名词词典》
  9. 阴器《中医名词词典》
  10. 阴俳《中医词典》
  11. 阴器《中医词典》
  12. 阴疟脉案《类证治裁》
  13. 阴器部《疡医大全》
  14. 阴疟论治《类证治裁》
  15. 阴强舌《中医词典》
  16. 阴疟《医述》
  17. 阴跷《经络全书》
  18. 阴疟《凌临灵方》
  19. 阴跷《诸病主病诗》
  20. 阴疟《中医词典》
  21. 阴跷脉《中医名词词典》
  22. 阴囊肿痛方五首《外台秘要》
  23. 阴跷脉《圣济总录》
  24. 阴囊肿痛《奇效简便良方》
  25. 阴跷脉《奇经八脉考》
  26. 阴囊肿痛《奇效简便良方》
  27. 阴跷脉《针灸聚英》
  28. 阴囊肿烂肾子落出《奇效简便良方》
  29. 阴跷脉的循行及其生理功能《中医基础理论》
  30. 阴囊肿大《奇效简便良方》
  31. 阴跷脉分寸歌《医宗金鉴》


手气_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

手气

手气

  • 上一页
  • 目录
  • 相关
  • 下一页

手气手肿痛。或在掌指连臂膊。并五痹汤。蠲痹汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴气
  • 当前页：手气
  • 下一页：小肠气
<<< 返回本书目录
  1. 手气《秘传证治要诀及类方》
  2. 手拳不展《幼幼新书》
  3. 手皮肤发紫【疾病症状】
  4. 手热【疾病症状】
  5. 手拈散【方剂大全】
  6. 手热（手寒 手清 手心热）《针灸资生经》
  7. 手内肌萎缩【疾病症状】
  8. 手揉眉目鼻面《经验麻科》
  9. 手木《金匮钩玄》
  10. 手软组织损伤的急救《现代院外急救手册》
  11. 手麻痹不仁（不举）《针灸资生经》
  12. 手三里穴【上肢外侧穴位】
  13. 手麻 【疾病症状】
  14. 手三阴三阳穴流注法《普济方·针灸》
  15. 手麻 【疾病症状】
  16. 手三阴三阳穴流注法第二（上）《备急千金要方》
  17. 手麻《金针秘传》
  18. 手上有小水泡【疾病症状】
  19. 手麻《金匮钩玄》
  20. 手少阳及臂凡二十四穴《针灸甲乙经》
  21. 手六经辨《医学集成》
  22. 手少阳三焦《本草分经》
  23. 手凉【疾病症状】
  24. 手少阳三焦经《秘传眼科龙木论》
  25. 手厥阴心主脉左右十六穴《针灸资生经》
  26. 手少阳三焦经《普济方·针灸》
  27. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  28. 手少阳三焦经《圣济总录》
  29. 手厥阴心主经《圣济总录》
  30. 手少阳三焦经《针灸大成》
  1. 手气《秘传证治要诀及类方》
  2. 手气《中医词典》
  3. 手拳《中医词典》
  4. 手皮上现蛇形秘方《华佗神方》
  5. 手拳《寿世保元》
  6. 手拈散《是斋百一选方》
  7. 手拳不展《幼幼新书》
  8. 手拈散《仁术便览》
  9. 手拳不展《证治准绳·幼科》
  10. 手拈散《医学心悟》
  11. 手热《中医词典》
  12. 手拈散《冯氏锦囊秘录》
  13. 手热（手寒 手清 手心热）《针灸资生经》
  14. 手逆注《中医词典》
  15. 手揉眉目鼻面《经验麻科》
  16. 手逆胪候《诸病源候论》
  17. 手软《竹林女科证治》
  18. 手木《金匮钩玄》
  19. 手软组织损伤的急救《现代院外急救手册》
  20. 手摸心会法《中医词典》
  21. 手锐《中医词典》
  22. 手面图《针灸大成》
  23. 手三里《中医词典》
  24. 手面皲裂秘方《华佗神方》
  25. 手三里《针灸学》
  26. 手麻木《傅青主男科》
  27. 手三阳经《中医名词词典》
  28. 手麻痹不仁（不举）《针灸资生经》
  29. 手三阳经《中医词典》
  30. 手麻《金匮钩玄》
  31. 手三阳经总穴名《医宗金鉴》


小肠气_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

小肠气

小肠气

  • 上一页
  • 目录
  • 相关
  • 下一页

气因寒聚为疝。血因寒聚为瘕。即是疝气。今谓之横弦竖弦。绕脐走注。小腹 痛。宜蟠葱散。吞下茱萸内消丸。或盐酒调异攻散。

不问何证。皆可用生料五苓散。加炒茴香半钱。或一钱。服药未效。大痛攻刺不已。阴缩手足厥冷。宜香附子。仍炒盐乘热用绢裹。熨脐下。若大小腑不甚通者。五苓散加桂。下青木香丸。

初发或头疼身热。或增寒壮热。并宜参苏饮。加木香有逆上攻心。下不觉痛。而见心疼者。宜以生韭捣取自然汁。和五苓散为丸。茴香汤下。亦于心痹疼证中互言之。有肾气才动。心气亦发。上下俱疼者。宜异攻散。吞茱内消丸。或且专治下。下痛定则上痛定矣。

有肾气逆上。痰涎壅塞。迷闷。宜肾逆散。吞养正丹。凡人忽患胸背手足、颈项腰胯、痛不可忍。连筋骨牵引吊痛。坐卧不安、走易不定。俗医不晓。谓之走注。用风药。及针灸。非也。又疑风毒结聚。欲成痈疽。妄以药贴亦非也。或头痛不可举。或神意昏倦。多睡。或饮食无味。痰唾稠粘。夜间喉中如锯声。多流涎唾。手足重坠痹冷。脉不通。误认为瘫痪。亦非也。凡此乃是痰饮顽涎。伏在心膈上下。变为此疾（于后停饮伏痰中选药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手气
  • 当前页：小肠气
  • 下一页：鼻衄
<<< 返回本书目录
  1. 小肠气《医宗金鉴》
  2. 小肠气【方剂主治】
  3. 小肠气《宋本备急灸法》
  4. 小肠气痛【方剂主治】
  5. 小肠气《秘传证治要诀及类方》
  6. 小肠疝气《儒门事亲》
  7. 小肠气《金针秘传》
  8. 小肠疝气【中药主治】
  9. 小肠气《儿科萃精》
  10. 小肠疝气【方剂主治】
  11. 小肠平滑肌肉瘤【疾病大全】
  12. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  13. 小肠平滑肌瘤【疾病大全】
  14. 小肠实《圣济总录》
  15. 小肠扭转【疾病大全】
  16. 小肠实《药症忌宜》
  17. 小肠内消化《生理学》
  18. 小肠手太阳经病证《脉经》
  19. 小肠内的低pH【疾病症状】
  20. 小肠手太阳之脉《经络考》
  21. 小肠瘘【疾病大全】
  22. 小肠损伤【疾病症状】
  23. 小肠类癌【疾病大全】
  24. 小肠损伤【疾病大全】
  25. 小肠扩张充气【疾病症状】
  26. 小肠危象【疾病症状】
  27. 小肠扩张充气【疾病症状】
  28. 小肠吸收不良综合征【疾病大全】
  29. 小肠经文《医宗金鉴》
  30. 小肠系膜损伤【疾病大全】
  1. 小肠气《秘传证治要诀及类方》
  2. 小肠气《儿科萃精》
  3. 小肠气《幼科心法要诀》
  4. 小肠气《金针秘传》
  5. 小肠气《宋本备急灸法》
  6. 小肠气《医宗金鉴》
  7. 小肠气痛《中医词典》
  8. 小肠气《中医词典》
  9. 小肠气痛《奇效简便良方》
  10. 小肠内主要营养物质的吸收《生理学》
  11. 小肠疝《中医词典》
  12. 小肠内消化《生理学》
  13. 小肠疝气《奇效简便良方》
  14. 小肠咳《中医词典》
  15. 小肠疝气方《仁术便览》
  16. 小肠咳《中医名词词典》
  17. 小肠疝气及阴间温痒成疮《奇方类编》
  18. 小肠疽《外科全生集》
  19. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  20. 小肠径循行经文《医宗金鉴》
  21. 小肠实《圣济总录》
  22. 小肠惊《中医词典》
  23. 小肠实《药症忌宜》
  24. 小肠经循行经文《刺灸心法要诀》
  25. 小肠实热《中医名词词典》
  26. 小肠经循行歌《刺灸心法要诀》
  27. 小肠实热##《备急千金要方》
  28. 小肠经循行歌《医宗金鉴》
  29. 小肠手太阳经病证《脉经》
  30. 小肠经穴歌《刺灸心法要诀》
  31. 小肠手太阳经病证《中医词典》


鼻衄_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻通于脑。血上溢于脑。所以从鼻而出。凡鼻衄。并茅花汤调止衄散。时进折二泔。仍令其以麻油滴入鼻。或以萝卜汁滴入亦可。茅花白芍药对半。尤稳。

诸失血而发热甚者难治。十仅可一二全者。

有头风才发。则自衄不止。宜芎附饮。间进一字散。

有因虚致衄。此为下虚上盛。不宜过用凉剂。宜养正丹。及紫霞丹。仍佐以四物汤。芎归汤。磨沉香服。

伤湿而衄。肾着汤。加川芎名除湿汤。

伤胃致衄者。名为酒食衄。 扑致衄者。名为折伤衄。外喜怒忧思诸气。皆能动血。以此致衄者。名五脏衄。上膈极热而衄者。金沸草散。去麻黄半夏。加茅花如荆芥数。或用黄芩芍药汤。加茅花一撮。虚极者。茯苓补心汤。

饮酒过多。及食热物而衄。先用茅花汤。衄愈甚。则理中汤加干葛川芎各半钱。或止川芎。不必干葛。或于理中汤去干姜。用干葛。或只根据本方。并芎不必加。或止用干姜 甘草二味。

而衄不止。苏合香丸一丸。或以小乌沉汤一钱。白汤调下。或煎浓苏汤。独调小乌沉汤。或添入黑神散一钱。盐汤调下。亦得仍蓦然以水喷其面。使载惊则止。小乌沉浓苏汤调。非特而衄。而五窍出血皆治。不因 而衄者亦治。诸窍血。皆可以水沃 。惊则血止。

曾病衄愈后。血因旧路。一月或三四衄。又有洗面而衄。日以为常。此即水不通借路之意。

并宜止衄散。茅花煎汤调下。或四物汤。加石菖蒲 阿胶 蒲黄各半钱。煎熟。调火 石膏末一匙头许。兼进养正丹。前诸证、服不效。大衄不止者。养正丹多服。仍佐以苏子降气汤。使血随气下。

衄后头晕。四物汤。或芎归汤。十全大补汤。

伏暑而衄者。茅花汤调五苓散。伏暑吐血者。亦治。有先因衄血。衄止而变生诸证。或寒热间作。或喘急无寐。病状不一。渐成劳惫。当于虚损诸证详之。后吐血同上治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠气
  • 当前页：鼻衄
  • 下一页：舌衄
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《秘传证治要诀及类方》
  2. 鼻衄《儿科萃精》
  3. 鼻衄《校注医醇剩义》
  4. 鼻衄《友渔斋医话》
  5. 鼻衄《外科全生集》
  6. 鼻衄《伤寒六书》
  7. 鼻衄《女科证治准绳》
  8. 鼻衄《伤寒六书》
  9. 鼻衄《女科证治准绳》
  10. 鼻衄《松峰说疫》
  11. 鼻衄《宋本备急灸法》
  12. 鼻衄《血证论》
  13. 鼻衄《病理学》
  14. 鼻衄《金匮翼》
  15. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  16. 鼻衄《针灸资生经》
  17. 鼻衄不止《奇效简便良方》
  18. 鼻衄《卫生易简方》
  19. 鼻衄不止候《诸病源候论》
  20. 鼻衄《外科大成》
  21. 鼻衄不止如涌泉者《急救广生集》
  22. 鼻衄《济阴纲目》
  23. 鼻衄出血《证治准绳·杂病》
  24. 鼻衄《医碥》
  25. 鼻衄单方《医学集成》
  26. 鼻衄《普济方·针灸》
  27. 鼻衄候《巢氏病源补养宣导法》
  28. 鼻衄《证治准绳·女科》
  29. 鼻衄候《诸病源候论》
  30. 鼻衄《证治准绳·女科》
  31. 鼻衄候《诸病源候论》


舌衄_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

舌衄

舌衄

  • 上一页
  • 目录
  • 相关
  • 下一页

舌衄槐花为末掺之。或麦门冬煎汤。调妙香散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：舌衄
  • 下一页：肌衄
<<< 返回本书目录
  1. 舌衄《证治准绳·杂病》
  2. 舌衄门主论《疡医大全》
  3. 舌衄《证治准绳·类方》
  4. 舌衄者少阴之火生《医学传心录》
  5. 舌衄《医宗金鉴》
  6. 舌偏斜【疾病症状】
  7. 舌衄《血证论》
  8. 舌强《普济方·针灸》
  9. 舌衄《外科十法》
  10. 舌强《证治准绳·类方》
  11. 舌衄《秘传证治要诀及类方》
  12. 舌强（吐舌 重舌）《针灸资生经》
  13. 舌弄《儿科萃精》
  14. 舌强语涩【方剂主治】
  15. 舌门《张氏医通》
  16. 舌轻度外吐【疾病症状】
  17. 舌麻《杂病广要》
  18. 舌乳头消失【疾病症状】
  19. 舌论《外台秘要》
  20. 舌乳头增生【疾病症状】
  21. 舌论《古今医彻》
  22. 舌色辨(芝本着)《类证治裁》
  23. 舌论《备急千金要方》
  24. 舌色辩《景岳全书》
  25. 舌两侧边缘毛状白斑【疾病症状】
  26. 舌上白苔（脏结附）《伤寒六书》
  27. 舌口及咽部烧灼感【疾病症状】
  28. 舌上出血《圣济总录》
  29. 舌菌门主论《疡医大全》
  30. 舌上出血《杂病广要》
  1. 舌衄《秘传证治要诀及类方》
  2. 舌衄《奇效简便良方》
  3. 舌衄门主方《疡医大全》
  4. 舌衄《血证论》
  5. 舌衄门主论《疡医大全》
  6. 舌衄《金匮翼》
  7. 舌衄者少阴之火生《医学传心录》
  8. 舌衄《医学心悟》
  9. 舌旁《中医词典》
  10. 舌衄《外科大成》
  11. 舌胖《中医名词词典》
  12. 舌衄《外科心法要诀》
  13. 舌皮破碎秘方《华佗神方》
  14. 舌衄《医碥》
  15. 舌起白如雪花片《中医词典》
  16. 舌衄《证治准绳·杂病》
  17. 舌起芒刺《中医名词词典》
  18. 舌衄《证治准绳·类方》
  19. 舌起芒刺《中医词典》
  20. 舌衄《医宗金鉴》
  21. 舌强《中医名词词典》
  22. 舌衄《疫疹一得》
  23. 舌强《中医词典》
  24. 舌衄《外科十法》
  25. 舌强《证治准绳·类方》
  26. 舌衄《中医词典》
  27. 舌强《普济方·针灸》
  28. 舌衄《中医名词词典》
  29. 舌强《广瘟疫论》
  30. 舌弄《儿科萃精》
  31. 舌强（吐舌 重舌）《针灸资生经》


肌衄_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

肌衄

肌衄

  • 上一页
  • 目录
  • 相关
  • 下一页

血从毛孔而出。名曰肌衄。以男胎发。烧灰 之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌衄
  • 当前页：肌衄
  • 下一页：牙宣
<<< 返回本书目录
  1. 肌衄《秘传证治要诀及类方》
  2. 肌强直症《基因与疾病》
  3. 肌腱粘连【疾病症状】
  4. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  5. 肌腱炎和腱鞘炎【疾病大全】
  6. 肌肉?动《圣济总录》
  7. 肌腱扭伤【疾病症状】
  8. 肌肉不生《保婴撮要》
  9. 肌腱囊肿【疾病症状】
  10. 肌肉出血【疾病症状】
  11. 肌腱拉伤【疾病症状】
  12. 肌肉挫伤【疾病症状】
  13. 肌腱断裂【疾病症状】
  14. 肌肉的失用性萎缩【疾病症状】
  15. 肌腱端炎【疾病症状】
  16. 肌肉发育不良【疾病症状】
  17. 肌肤治法《石室秘录》
  18. 肌肉肥大【疾病症状】
  19. 肌肤羸瘦《幼幼新书》
  20. 肌肉和骨胳《基因与疾病》
  21. 肌肤甲错【方剂主治】
  22. 肌肉坏死【疾病症状】
  23. 肌肤出血《杂病广要》
  24. 肌肉肌腱单位的急性损伤【疾病大全】
  25. 肌病肾病性代谢综合征【疾病大全】
  26. 肌肉及项背部的三角《人体解剖学》
  27. 肌病步态【疾病症状】
  28. 肌肉假肥大【疾病症状】
  29. 肌痹《圣济总录》
  30. 肌肉紧张性疼痛【疾病症状】
  1. 肌衄《秘传证治要诀及类方》
  2. 肌衄《医碥》
  3. 肌皮《中医词典》
  4. 肌衄《中医词典》
  5. 肌强直症《基因与疾病》
  6. 肌内注射法（IM 或im）《基础护理学》
  7. 肌热《中医词典》
  8. 肌力评定《康复医学》
  9. 肌肉《中医词典》
  10. 肌绝《中医词典》
  11. 肌肉《口腔科学》
  12. 肌腱炎和腱鞘炎《默克家庭诊疗手册》
  13. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  14. 肌腱《骨科学》
  15. 肌肉?动《圣济总录》
  16. 肌极《中医词典》
  17. 肌肉不仁《中医词典》
  18. 肌寒热《灵素节注类编》
  19. 肌肉不生《保婴撮要》
  20. 肌管系统《生理学》
  21. 肌肉刺激性疾病《默克家庭诊疗手册》
  22. 肌肤治法《石室秘录》
  23. 肌肉的单收缩和单收缩的复合《生理学》
  24. 肌肤羸瘦《幼幼新书》
  25. 肌肉的命名原则《人体解剖学》
  26. 肌肤甲错《中医词典》
  27. 肌肉骨骼疾病《默克家庭诊疗手册》
  28. 肌肤甲错《中医名词词典》
  29. 肌肉和骨胳《基因与疾病》
  30. 肌肤出血《杂病广要》
  31. 肌肉后负荷对肌肉收缩的影响－张力-速度曲线《生理学》


牙宣_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

牙宣

牙宣

  • 上一页
  • 目录
  • 相关
  • 下一页

（即齿衄）

牙宣有二证。有风壅牙宣。有肾虚牙宣。风壅牙宣。消风散擦之。仍服。肾虚牙宣。以肾主丸。间黑锡丹。仍用姜盐炒香附。黑色为末。揩擦。其妙不可言也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肌衄
  • 当前页：牙宣
  • 下一页：吐血
<<< 返回本书目录
  1. 牙宣《医宗金鉴》
  2. 牙宣门主论《疡医大全》
  3. 牙宣《秘传证治要诀及类方》
  4. 牙宣者阳明之热极《医学传心录》
  5. 牙新渊【中药大全】
  6. 牙岩《马培之医案》
  7. 牙泄《外科十三方考》
  8. 牙咬门主论《疡医大全》
  9. 牙外伤【疾病大全】
  10. 牙药《洪氏集验方》
  11. 牙脱位【疾病症状】
  12. 牙药麝香散【方剂大全】
  13. 牙痛治效《仿寓意草》
  14. 牙移位【疾病症状】
  15. 牙痛章《医学妙谛》
  16. 牙龈癌【疾病大全】
  17. 牙痛一粒丸【方剂大全】
  18. 牙龈病《家庭医学百科-医疗康复篇》
  19. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  20. 牙龈出血【疾病症状】
  21. 牙痛散《外科传薪集》
  22. 牙龈出血【中药主治】
  23. 牙痛定疼汤【方剂大全】
  24. 牙龈上发生黑线【疾病症状】
  25. 牙痛【方剂主治】
  26. 牙龈深红或暗红色【疾病症状】
  27. 牙痛【中药主治】
  28. 牙龈痛【疾病症状】
  29. 牙痛【疾病症状】
  30. 牙龈萎缩【疾病症状】
  1. 牙宣《秘传证治要诀及类方》
  2. 牙宣《外科心法要诀》
  3. 牙宣露痛方《回生集》
  4. 牙宣《医宗金鉴》
  5. 牙宣门主方《疡医大全》
  6. 牙宣《重订囊秘喉书》
  7. 牙宣门主论《疡医大全》
  8. 牙宣《中医词典》
  9. 牙宣秘方《华佗神方》
  10. 牙泻《中医词典》
  11. 牙宣药《儒门事亲》
  12. 牙泄《外科十三方考》
  13. 牙宣者阳明之热极《医学传心录》
  14. 牙脱位《口腔科学》
  15. 牙血肿痛《奇效简便良方》
  16. 牙痛治效《仿寓意草》
  17. 牙蕈（xùn迅）《中医词典》
  18. 牙痛章《医学妙谛》
  19. 牙岩《马培之医案》
  20. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  21. 牙岩《丁甘仁医案》
  22. 牙痛又方《急救广生集》
  23. 牙摇动《奇方类编》
  24. 牙痛要诀《华佗神方》
  25. 牙咬门主论《疡医大全》
  26. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  27. 牙齩（yǎo）《中医词典》
  28. 牙痛穴《中医词典》
  29. 牙齩痈《中医词典》
  30. 牙痛神方《奇效简便良方》
  31. 牙药《洪氏集验方》


吐血_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血者。血溢入浊道。留聚膈间。满则吐血。名曰内衄。宜苏子降气汤加人参 阿胶各半钱。下养正丹。湿溢血伤。能令吐血。肾着汤。加川芎名除湿汤。此乃湿毒郁于经络。血溢妄行从鼻则衄衄行清道。吐行浊道。流入胃脘。令人吐。血妄行于上。或吐。或咯。或嗽。用琥珀效者。固多有之。宜择末药中。入此一味。或煎药去滓。可调服。

一吐血咯血。炒绿豆粉。和小乌沉汤。白汤点服。吐血不止者。菜头捣汁呷之。咯血者每日空心进一二呷。入侧柏一两。沙参一两。焙研末。入飞面二钱。调如稀糊啜服。

上膈壅热吐血、四物汤、加荆芥、阿胶、各半钱。更不止。于本方中。加大黄 滑石各半钱。或降气汤。吞木香 槟榔丸。从大便导之。（此实热则可。虚劳则不可）

吐甚头晕发为寒热者。降气汤。加四物汤各半帖。加阿胶一钱。若单单发热者。茯苓补心汤。

胃伤吐血。宜理中汤。加川芎干葛。俱各半钱。或只根据理中本方。加川芎扁豆尤好。不必干葛。若渴甚。用葛打损恶血。渗入胃中。以致吐血。宜先进苏合香丸。仍以黑神散。和小乌沉汤。童便调治。夏月伏暑吐血。茅花汤调五苓散。有因劳力太过。吐血不止。苏子降气汤加人参半钱煎。

有时或吐血两口。随即无事。数日又发。经年累月不愈者。宜黑神散。和小乌沉汤常服吐血。人多发渴。名为血渴。四物汤。十全大补汤。量胃气虚实用之。吐血后、血止而变生诸证者。见衄血证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙宣
  • 当前页：吐血
  • 下一页：咯血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《秘传证治要诀及类方》
  2. 吐血《奇效简便良方》
  3. 吐血《秘传证治要诀及类方》
  4. 吐血《奇效简便良方》
  5. 吐血《仁斋直指方论（附补遗）》
  6. 吐血《儿科萃精》
  7. 吐血《幼科心法要诀》
  8. 吐血《友渔斋医话》
  9. 吐血《外科全生集》
  10. 吐血《友渔斋医话》
  11. 吐血《叶天士医案精华》
  12. 吐血《丹溪治法心要》
  13. 吐血《医效秘传》
  14. 吐血《冷庐医话》
  15. 吐血《医学真传》
  16. 吐血《伤寒六书》
  17. 吐血《也是山人医案》
  18. 吐血《伤寒六书》
  19. 吐血《女科折衷纂要》
  20. 吐血《松峰说疫》
  21. 吐血《伤寒心法要诀》
  22. 吐血《松峰说疫》
  23. 吐血《盘珠集胎产症治》
  24. 吐血《周慎斋遗书》
  25. 吐血《评注产科心法》
  26. 吐血《血证论》
  27. 吐血《何澹安医案》
  28. 吐血《吴鞠通医案》
  29. 吐血《女科证治准绳》
  30. 吐血《医学心悟》
  31. 吐血《伤寒括要》


咯血_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

咯血

咯血

  • 上一页
  • 目录
  • 相关
  • 下一页

咯血不嗽而咯出血也。初得病。且宜白扁豆散。加入生地黄 藕节各半钱。尤佳。及浓磨京墨调黑神散。小乌沉汤各一钱。或新掘生地黄。净洗。生姜少许。捣汁去滓温进。又有以生姜一片。四面蘸百草霜含咽。如百草霜已淡。吐出再蘸。如姜已无味。则吐出易之。嗽血亦治。

劳瘵。吐咯血。七珍散。加阿胶 当归各半钱。恶甜人。更加百药煎半钱。仍调钟乳粉尤佳。

一味钟乳粉。用糯米饮调。吐血嗽血亦治。因饱屈身。伤肺吐血者。白芨枇杷丸。或白芨莲须散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：咯血
  • 下一页：嗽血
<<< 返回本书目录
  1. 咯血【疾病大全】
  2. 咯血【中药主治】
  3. 咯血【疾病症状】
  4. 咯血【方剂主治】
  5. 咯血《证治准绳·杂病》
  6. 咯血伴发热【疾病症状】
  7. 咯血《证治准绳·类方》
  8. 咯血伴黄疸【疾病症状】
  9. 咯血《血证论》
  10. 咯血伴呛咳【疾病症状】
  11. 咯血《物理诊断学》
  12. 咯血伴胸痛【疾病症状】
  13. 咯血《寿世保元》
  14. 咯血伴有皮肤粘膜出血【疾病症状】
  15. 咯血《仁术便览》
  16. 咯血反复发作3年，加重28天《名师垂教》
  17. 咯血《秘传证治要诀及类方》
  18. 咯血衄血嗽血《儒门事亲》
  19. 咯血《金匮钩玄》
  20. 咯血圆点不治《医门补要》
  21. 咯血《家庭医学百科-自救互救篇》
  22. 咯血窒息的急救《现代院外急救手册》
  23. 咯血《急诊医学》
  24. 鸽《本草纲目》完整版
  25. 咯血《丹溪治法心要》
  26. 鸽《食物疗法》
  27. 咯血《丹溪心法》
  28. 鸽《本草纲目》图文版
  29. 咯血《百病自测》
  30. 鸽【中药大全】
  1. 咯血《秘传证治要诀及类方》
  2. 咯血《奇效简便良方》
  3. 咯血《金匮钩玄》
  4. 咯血《丹溪治法心要》
  5. 咯血辨病《常见病自测》
  6. 咯血《血证论》
  7. 咯血反复发作3年，加重28天《名师垂教》
  8. 咯血《仁术便览》
  9. 咯血衄血嗽血《儒门事亲》
  10. 咯血《丹溪心法》
  11. 咯血失音《奇效简便良方》
  12. 咯血《明医指掌》
  13. 咯血圆点不治《医门补要》
  14. 咯血《寿世保元》
  15. 咯血窒息的急救《现代院外急救手册》
  16. 咯血《证治准绳·杂病》
  17. 胳《中医词典》
  18. 咯血《证治准绳·类方》
  19. 胳膊《中医词典》
  20. 咯血《中医词典》
  21. 胳却《中医词典》
  22. 咯血《百病自测》
  23. 胳肢窝《中医词典》
  24. 咯血《中医名词词典》
  25. 胳肘《中医词典》
  26. 咯血《家庭医学百科-自救互救篇》
  27. 鸽《本草纲目》
  28. 咯血《默克家庭诊疗手册》
  29. 鸽《食物疗法》
  30. 咯血《物理诊断学》
  31. 鸽《冯氏锦囊秘录》


嗽血_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

嗽血

嗽血

  • 上一页
  • 目录
  • 相关
  • 下一页

（附肺痈）

热壅于肺能嗽血。久嗽损肺。亦能嗽血。壅于肺者易治。不过凉之而已。损于肺者难治已久成劳也。热嗽有血者。宜金沸草散。加阿胶半钱。劳嗽有血者。宜补肺汤。加阿胶白芨各半钱。嗽血而气急者。补肺汤加阿胶杏仁桑白皮各半钱。吞养正丹。或灵砂丹。或三砂丹。间进百花膏。嗽血肺损。薏苡仁十两。杵碎。水三升煎。取一升。入酒少许。分二三次服或以薏苡仁研细末。煮猪肺。白蘸食之。猪心一个。竹刀切开。勿令相杂。以沉香末一钱重。半夏七个。入在缝中。纸裹、蘸小便内。令湿。煨熟取出。去半夏。只吃猪心。此方嗽血吐血均治。热嗽咽疼。痰带血丝。或痰中多血。其色鲜者。并宜金沸草散。若服凉剂。不愈。其色瘀者。此非热证。宜杏子汤。肺痈为病。胸痛喘满。咯嗽浓血。腥臭异常。久则唾出如粥。或口燥咽干。皆由肺气不通。以致热血凝滞蓄结。宜千金内补散。去官桂、和补肺汤半帖。煎服。或金沸草散。去麻黄、加桔梗如数。或更加桑白皮。枇杷叶。仍用杏仁、去皮尖生研成膏。入百药煎末。丸如弹子大。含化四和膏。亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咯血
  • 当前页：嗽血
  • 下一页：小便血
<<< 返回本书目录
  1. 嗽血《幼幼新书》
  2. 嗽血【方剂主治】
  3. 嗽血《秘传证治要诀及类方》
  4. 嗽血论《症因脉治》
  5. 嗽唾咯《医学入门》
  6. 嗽证《秘传证治要诀及类方》
  7. 嗽分六气毋拘以寒述《儒门事亲》
  8. 苏《本草纲目》完整版
  9. 嗽喘《博济方》
  10. 苏《证类本草》
  11. 嗽《证治准绳·幼科》
  12. 苏《本草纲目》图文版
  13. 嗽《续名医类案》
  14. 苏方木《本草乘雅半偈》
  15. 溲血门《张氏医通》
  16. 苏方木《本草经解》
  17. 溲血案《丁甘仁医案》
  18. 苏方木《雷公炮炙论》
  19. 溲血《证治准绳·杂病》
  20. 苏方木《证类本草》
  21. 溲血《证治准绳·类方》
  22. 苏方木《本草纲目》图文版
  23. 溲血《张聿青医案》
  24. 苏方木（苏木）《本草纲目》完整版
  25. 溲血《张氏医通》
  26. 苏感丸【方剂大全】
  27. 溲数遗尿《本草纲目》完整版
  28. 苏格兰脑炎【疾病大全】
  29. 溲数《张聿青医案》
  30. 苏葛汤【方剂大全】
  1. 嗽血《秘传证治要诀及类方》
  2. 嗽血《幼幼新书》
  3. 嗽血论《症因脉治》
  4. 嗽血《中医词典》
  5. 嗽烟筒《冯氏锦囊秘录》
  6. 嗽唾脓痰《中医词典》
  7. 嗽玉津《中医词典》
  8. 嗽唾咯《医学入门》
  9. 嗽证《秘传证治要诀及类方》
  10. 嗽吐脓痰《中医词典》
  11. 嗽作呀呷声《证治准绳·幼科》
  12. 嗽吐《中医词典》
  13. 苏《新修本草》
  14. 嗽声不出《证治准绳·幼科》
  15. 苏《本草衍义》
  16. 嗽声不出《中医词典》
  17. 苏《证类本草》
  18. 嗽脓血《证治准绳·幼科》
  19. 苏《增广和剂局方药性总论》
  20. 嗽脓血《医学纲目》
  21. 苏《名医别录》
  22. 嗽候《诸病源候论》
  23. 苏沉九宝汤《仁术便览》
  24. 嗽候《诸病源候论》
  25. 苏沉丸宝汤《万氏秘传片玉心书》
  26. 嗽分六气毋拘以寒述《儒门事亲》
  27. 苏方木《本草纲目》
  28. 嗽《证治准绳·幼科》
  29. 苏方木《雷公炮炙论》
  30. 嗽《续名医类案》
  31. 苏方木《千金翼方》


小便血_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

小便血

小便血

  • 上一页
  • 目录
  • 相关
  • 下一页

（见大小腑门本证。）

痛者为血淋。不痛者为尿血。血淋别见后大小腑门。淋闭证。尿血。先与生料五苓散。和四物汤。若服药不效。其人素病于色者。此属虚证。宜五苓散和胶艾汤。吞鹿茸丸。或附子八味丸。或辰砂妙香散。加五苓散。吞二项丸子。若小便自清。后有数点血者。五苓散加赤芍药一钱。亦有如砂石。色红。却无石淋之痛亦属虚证。宜五苓散和胶艾汤。或五苓散和辰砂妙香散。吞鹿茸丸。八味丸。玉茎肿痛。其证不一。有通身水气。 茎俱肿者。此当求之诸气门、水肿气证。以治水之法。肾风痒。抓搔过伤以致肿疼此当求之疮毒门 风证。 风愈则肿自消。有妒精蚀疮。用干疮之药太紧。毒瓦斯未散。蕴结成肿。有服金石秘涩之剂。精气壅遏。不能宣扬。或试紧炉之方。取一时之快。不知热毒反着自身。俱能为肿。有血气凝滞阴间窍道闭塞。致使茎肿。近俗戏名吹大。或缘忍溺而得。下三证。并宜灯心汤。调五苓散。服饵以涤其内。荆芥 甘草木通。煎汤淋洗。以宣其外。

淋痛。五淋者。血石气膏劳是也。血淋。溺中有血。石淋。溺中有砂石之状。其溺于盆也有声。此即是精气结成砂石以溺俱出气淋。气郁所致。小腹有若膀胱气之状。膏淋。溺与精混或沉在漩。下如糊状。或浮在漩。上如脂膏状。劳淋病在多色。下元虚惫。清浊不分。肾气不行。郁结而为淋。或劳心过度。火不得其养。小肠为心之腑。脏病而腑与俱病。或心肾不交。肾之不温。津道闭塞。或出汗大过。或失血太多。津道欲枯竭。皆成劳淋五者得名。而不及热与冷。何哉。盖五者。皆有冷有热。血有热血。有瘀血。气有热气。有冷气。劳有虚冷。有虚热。若与汤药过差。精不由其道妄行。不禁与溺俱出。此乃热剂之伤。未可概以为冷也。

治淋之法。除的然虚冷之外。其余诸证。若用本题药不效。便宜施以调气之剂。盖津道之逆顺皆一气之通塞为之也。如木香流气饮。却为的当。其中自有木通麦门冬腹皮辈。比如不效但宜投以益血之方盖小便者。血之余也。血苟充满。则滋腴下润。自然流通。如火府丹自却为的当。其中有地黄辈。然此非特言血淋气淋。一应淋。皆可用。独不可用之虚冷耳。淋病。小便之色。多是见赤。未可便以赤为热。气道蕴结。故如此尔。

便血不止者。用松杨柿一个。烧存性。研末。米饮调下即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗽血
  • 当前页：小便血
  • 下一页：头痛
<<< 返回本书目录
  1. 小便血《杂病广要》
  2. 小便血及九窍出血方《外台秘要》
  3. 小便血《幼幼新书》
  4. 小便异常《家庭医学百科-医疗康复篇》
  5. 小便血《孙真人海上方》
  6. 小便因寒闭塞《医学衷中参西录》
  7. 小便血《评琴书屋医略》
  8. 小便余沥【方剂主治】
  9. 小便血《秘传证治要诀及类方》
  10. 小便原委论《医经溯洄集》
  11. 小便血《本草纲目》完整版
  12. 小便证《博济方》
  13. 小便五色《针灸资生经》
  14. 小便自利《伤寒捷诀》
  15. 小便五色《普济方·针灸》
  16. 小便自利《伤寒六书》
  17. 小便数-伤寒门（下）《古今医统大全》
  18. 小便自利【方剂主治】
  19. 小便数及遗尿不禁论《胎产心法》
  20. 小便自利（小便数遗溺附）《伤寒六书》
  21. 小便数及多方《外台秘要》
  22. 小便自利、小便数《伤寒括要》
  23. 小便数【方剂主治】
  24. 小便自利歌《伤寒百证歌》
  25. 小便数《证治准绳·杂病》
  26. 小便自利-伤寒门（下）《古今医统大全》
  27. 小便数《证治准绳·女科》
  28. 小檗（图）【中药大全】
  29. 小便数《证治准绳·女科》
  30. 小步态【疾病症状】
  1. 小便血《秘传证治要诀及类方》
  2. 小便血《杂病广要》
  3. 小便血候《巢氏病源补养宣导法》
  4. 小便血《幼幼新书》
  5. 小便血候《诸病源候论》
  6. 小便血《孙真人海上方》
  7. 小便血及九窍出血方一十二首《外台秘要》
  8. 小便血《评琴书屋医略》
  9. 小便异常《家庭医学百科-医疗康复篇》
  10. 小便下血《医法圆通》
  11. 小便异常《中医内科学》
  12. 小便五色《针灸资生经》
  13. 小便因寒闭塞《医学衷中参西录》
  14. 小便五色《普济方·针灸》
  15. 小便余沥《中医词典》
  16. 小便数及遗尿不禁论《胎产心法》
  17. 小便原委论《医经溯洄集》
  18. 小便数及多方五首《外台秘要》
  19. 小便自利《伤寒捷诀》
  20. 小便数候《诸病源候论》
  21. 小便自利《伤寒六书》
  22. 小便数候《诸病源候论》
  23. 小便自利《伤寒六书》
  24. 小便数候《诸病源候论》
  25. 小便自利《医效秘传》
  26. 小便数而欠《卫生宝鉴》
  27. 小便自利（伤寒门 下）《古今医统大全》
  28. 小便数（伤寒门 下）《古今医统大全》
  29. 小便自利（小便数遗溺附）《伤寒六书》
  30. 小便数《女科证治准绳》
  31. 小便自利、小便数《伤寒括要》


头痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

诸头痛。有因气。因痰。因虚。及外感四气。或酒食所伤。或作劳失力以致头痛。不问何证。疑似之际。并可与如圣饼子。乌芎汤。外有臭毒头痛。一味吃炒香附愈。荆公解痛字义云。宜通而塞则为痛。

有偏正夹脑风。服川乌附不愈。用莲子 草乌而愈者。此乃毒攻毒之意。不可不知。

有上焦热。头痛宜败毒散。去柴胡加甘菊花如其数。有头风晕眩。不可谓其无痛。而不以为风。切宜详审。未宜遽作虚治。若投补剂愈甚。别又无疾所失血等患。又非诸般病后。卒然得此。是风晕分晓。宜小续命汤。加全蝎三四个。

有头风发动。顶后两向。筋紧。吊起作痛者。看其人挟寒挟虚。宜大三五七散。

头风用热药者多。间有挟热而不胜热剂者。宜消风散。通关散。茶调散。清上之类。偏正头风作痛。痛连于脑。常如牵引之状。发则目不可开。眩晕不能抬举。宜芎辛汤。每服加全蝎五个。间进太阳丹。及如圣饼子或用大茶调散。八生散、追风散、大三五七散。觉上膈有热。大茶调散。并一字散。

痰作头痛。其人呕吐。痰多者。宜芎星汤。或芎辛汤去茶牙。导痰汤。加芎半钱。八生散。亦可用。有病此。发作无时。俗名痰饮头风。气不顺停痰上攻头痛。顺气为上。二陈汤。导痰汤。并有加料法。

头痛挟热。项生磊块作痛。宜都梁丸。

有烂头风。痒而痛者。于服头风药外。用乌醋磨铁锈涂。生姜汁。亦可揩擦。

怒气伤肝。及肺气不顺。上冲于脑。令人头痛。宜沉香降气汤。并苏子降气汤。下养正丹。或用芎附饮。因虚头痛。此为肾厥头痛。宜用正元散。或大三五七散。入盐煎服。或于正元散。入炒椒十五粒。下来复丹间进黑锡丹。有服诸药不效。其痛愈甚。宜茸朱丹。所以用茸者。已于虚损门、眩晕证详论之。

感风寒暑湿四气。及伤食头痛。见诸伤门。

中酒头痛。见诸伤门酒食证。

作劳失力头痛。见本门。身体痛证。颈痛、因头痛牵引致痛者。当于头痛诸证中求药。若别无处。独在颈者。非是风邪。即是气挫。亦有落枕而成痛者。并宜和气饮。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便血
  • 当前页：头痛
  • 下一页：眼眶骨痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《秘传证治要诀及类方》
  2. 头痛《友渔斋医话》
  3. 头痛《校注医醇剩义》
  4. 头痛《丹溪治法心要》
  5. 头痛《伤寒寻源》
  6. 头痛《丹溪手镜》
  7. 头痛《医学从众录》
  8. 头痛《丹溪手镜》
  9. 头痛《幼科折衷》
  10. 头痛《冷庐医话》
  11. 头痛《中医内科学》
  12. 头痛《伤寒六书》
  13. 头痛《奇方类编》
  14. 头痛《伤寒六书》
  15. 头痛《扁鹊心书》
  16. 头痛《医学实在易》
  17. 头痛《胎产指南》
  18. 头痛《文堂集验方》
  19. 头痛《时方妙用》
  20. 头痛《周慎斋遗书》
  21. 头痛《医效秘传》
  22. 头痛《竹林女科证治》
  23. 头痛《痘疹心法要诀》
  24. 头痛《伤寒大白》
  25. 头痛《伤寒明理论》
  26. 头痛《明医杂着》
  27. 头痛《沈氏女科辑要》
  28. 头痛《仁术便览》
  29. 头痛《史载之方》
  30. 头痛《审视瑶函》
  31. 头痛《广瘟疫论》


眼眶骨痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

眼眶骨痛

眼眶骨痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（附眉梁痛）

痛有二证。眼属肝。有肝虚而痛。才见光明。则眶骨痛甚。宜生熟地黄丸。又有肝经停饮一证。发则眉棱骨痛。眼不可开。昼静夜剧。宜导痰饮。或芎辛汤。去茶牙。或二陈汤。吞青州白丸子。并于痰饮选药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：眼眶骨痛
  • 下一页：牙痛
<<< 返回本书目录
  1. 眼眶骨痛《秘传证治要诀及类方》
  2. 眼眶骨纤维异常增殖症【疾病大全】
  3. 眼眶骨肉瘤【疾病大全】
  4. 眼眶骨折【疾病大全】
  5. 眼眶骨膜炎【疾病大全】
  6. 眼眶横纹肌肉瘤【疾病大全】
  7. 眼眶骨瘤【疾病大全】
  8. 眼眶肌炎【疾病大全】
  9. 眼眶骨化纤维瘤【疾病大全】
  10. 眼眶畸胎瘤【疾病大全】
  11. 眼眶蜂窝织炎【疾病大全】
  12. 眼眶及其周围感染《急诊医学》
  13. 眼眶非霍奇金恶性淋巴肿瘤【疾病大全】
  14. 眼眶寄生虫病《西医眼科学》
  15. 眼眶非霍奇金恶性淋巴瘤【疾病大全】
  16. 眼眶寄生虫囊肿【疾病大全】
  17. 眼眶淀粉样变性【疾病大全】
  18. 眼眶假瘤【疾病大全】
  19. 眼眶病《默克家庭诊疗手册》
  20. 眼眶静脉性血管瘤【疾病大全】
  21. 眼科重症肌无力【疾病大全】
  22. 眼眶淋巴管瘤【疾病大全】
  23. 眼科正品合用药味并制法《古今医统大全》
  24. 眼眶脑膜-脑膨出【疾病大全】
  25. 眼科诊法《中医眼科学》
  26. 眼眶内持续性、针刺或撕扯样痛【疾病症状】
  27. 眼科针灸要穴图像《审视瑶函》
  28. 眼眶内海绵状血管瘤【疾病大全】
  29. 眼科用药次第法《银海精微》
  30. 眼眶内静脉曲张【疾病大全】
  1. 眼眶骨痛《秘传证治要诀及类方》
  2. 眼眶骨痛《中医词典》
  3. 眼眶寄生虫病《眼科学》
  4. 眼眶骨膜炎及骨膜下脓肿《中西医结合耳鼻喉科》
  5. 眼眶外伤《眼科学》
  6. 眼眶骨膜炎《眼科学》
  7. 眼眶先天畸形《眼科学》
  8. 眼眶骨《中医词典》
  9. 眼眶炎症《眼科学》
  10. 眼眶病《默克家庭诊疗手册》
  11. 眼棱《中医词典》
  12. 眼眶《眼科学》
  13. 眼棱紧急《中医词典》
  14. 眼科正品合用药味并制法《古今医统大全》
  15. 眼楞《中医词典》
  16. 眼科诊法《中医眼科学》
  17. 眼楞急《中医词典》
  18. 眼科针灸要穴图像《审视瑶函》
  19. 眼楞紧急缩小，乃倒睫拳毛之渐也《证治准绳·杂病》
  20. 眼科针灸要穴图像《针灸易学》
  21. 眼冷热歌《眼科阐微》
  22. 眼科用药次第法《银海精微》
  23. 眼力《中医词典》
  24. 眼科学《中国医学通史》
  25. 眼帘《中医词典》
  26. 眼科学《中国医学通史》
  27. 眼棂《中医词典》
  28. 眼科心身问题《医学心理学》
  29. 眼瘤《中医词典》
  30. 眼科心法要诀《中医词典》
  31. 眼漏流脓《奇效简便良方》


牙痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

牙痛

牙痛

  • 上一页
  • 目录
  • 相关
  • 下一页

牙痛。有风毒。热壅。龋蛀。肾虚。未辨何证。俱用消风散揩抹。诸证俱宜香附炒黑三分。炒盐一分。研均揩用如常。

风毒牙疼。用皂角寸节。实之以盐。火煨熟。汤泡通口。嗽吐下涎沫。风毒及热壅上攻牙龈痛。或齿缝有红肉弩出。宜消风散。食后临卧入茶点。仍入荆芥、防风、白芷、蜂房之属煎冷频频漱口。

有牙虫已出。其孔穴空虚而痛者。此乃不可不知。宜用乳香少许。火炙令软。以实之。

若热壅甚。牙肿连颊。疼不可忍。宜金沸草散。去麻黄。加薄荷如其数。

肾虚牙浮而痛甚。则增寒壮热。全具如欲脱之状。宜安肾丸。间进黑锡丹。

蛀痛。用巴豆一粒烂研。搓乳香细末丸之。塞蛀孔中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼眶骨痛
  • 当前页：牙痛
  • 下一页：咽喉痛
<<< 返回本书目录
  1. 牙痛【疾病症状】
  2. 牙痛【中药主治】
  3. 牙痛《自我调养巧治病》
  4. 牙痛【方剂主治】
  5. 牙痛《针灸学》
  6. 牙痛定疼汤【方剂大全】
  7. 牙痛《张聿青医案》
  8. 牙痛散《外科传薪集》
  9. 牙痛《四圣心源》
  10. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  11. 牙痛《普济方·针灸》
  12. 牙痛一粒丸【方剂大全】
  13. 牙痛《评琴书屋医略》
  14. 牙痛章《医学妙谛》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛治效《仿寓意草》
  17. 牙痛《家庭医学百科-医疗康复篇》
  18. 牙脱位【疾病症状】
  19. 牙痛《儿科萃精》
  20. 牙外伤【疾病大全】
  21. 牙痛《扁鹊神应针灸玉龙经》
  22. 牙泄《外科十三方考》
  23. 牙体组织疾病《理疗学》
  24. 牙新渊【中药大全】
  25. 牙体损伤【疾病症状】
  26. 牙宣《秘传证治要诀及类方》
  27. 牙体缺损【疾病大全】
  28. 牙宣《医宗金鉴》
  29. 牙体病《口腔科学》
  30. 牙宣门主论《疡医大全》
  1. 牙痛《秘传证治要诀及类方》
  2. 牙痛《奇效简便良方》
  3. 牙痛《针灸学》
  4. 牙痛《儿科萃精》
  5. 牙痛点《手穴手纹诊治》
  6. 牙痛《医学摘粹》
  7. 牙痛方《急救广生集》
  8. 牙痛《医学摘粹》
  9. 牙痛候《诸病源候论》
  10. 牙痛《儒门事亲》
  11. 牙痛面肿秘方《华佗神方》
  12. 牙痛《张聿青医案》
  13. 牙痛噙药方《回生集》
  14. 牙痛《普济方·针灸》
  15. 牙痛散《外科传薪集》
  16. 牙痛《扁鹊神应针灸玉龙经》
  17. 牙痛神方《奇效简便良方》
  18. 牙痛《中医词典》
  19. 牙痛穴《中医词典》
  20. 牙痛《自我调养巧治病》
  21. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  22. 牙痛《手穴手纹诊治》
  23. 牙痛要诀《华佗神方》
  24. 牙痛《四圣心源》
  25. 牙痛又方《急救广生集》
  26. 牙痛《家庭医学百科-医疗康复篇》
  27. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  28. 牙痛《评琴书屋医略》
  29. 牙痛章《医学妙谛》
  30. 牙痛《默克家庭诊疗手册》
  31. 牙痛治效《仿寓意草》


咽喉痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

咽喉痛

咽喉痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（附上壅）

伤寒咽喉痛。有阴阳二证。已于诸伤门、伤寒证详言之。今止言诸杂病咽痛。宜甘桔汤、热毒上攻。或有疮或无疮。服甘桔汤。不效者。宜于甘桔汤、加荆芥一钱半重。名如圣汤。或如圣汤中。更加连翘一分。防风半分。或甘露饮。仍用碧云散。旋旋煎点。间用盐水吞养正丹。兼以薄荷煎。鸡苏丸含化。

有咽疼。服冷剂反甚者。宜用姜汁。详见嗽门热嗽证矣。

有内热。热形于上焦。以致咽疼。宜用黄柏皮。黄连。大黄研末。水调。涂在心与患处此出于叶氏方书。

热壅咽痛。或嗽中带血者。宜金沸草散。佐以辰砂化痰丸。咽喉痛。用诸冷药不效者。宜枳南汤。

喉痹作痛。肿满不能言。咽中生物。名喉风。宜甘桔汤。若热壅上焦。咽喉疼痛。而吞咽干物。不若常时之润。睡觉。口舌全无津液者。如圣汤。加人参半钱。玄参七分。或佐以碧云散。鸡苏丸。有上证兼心头烦躁。辰砂五苓散。凡上壅并宜缩砂壳。烧灰存性。研末。水调服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛
  • 当前页：咽喉痛
  • 下一页：膈痛（附心瘥）
<<< 返回本书目录
  1. 咽喉痛《秘传证治要诀及类方》
  2. 咽喉痛【中药主治】
  3. 咽喉痛《麻科活人全书》
  4. 咽喉痛【方剂主治】
  5. 咽喉统论《圣济总录》
  6. 咽喉痛（先治风火并治喉咙。九十八）《经验麻科》
  7. 咽喉疼痛【方剂主治】
  8. 咽喉痛门《辨证录》
  9. 咽喉疼痛【中药主治】
  10. 咽喉消肿汤【方剂大全】
  11. 咽喉疼痛【疾病症状】
  12. 咽喉心胸病诸候（凡十一论）《诸病源候论》
  13. 咽喉说《重楼玉钥》
  14. 咽喉虚实总辨《重楼玉钥续编》
  15. 咽喉十八证《明医指掌》
  16. 咽喉炎【疾病症状】
  17. 咽喉生痈《圣济总录》
  18. 咽喉炎【中药主治】
  19. 咽喉生疮方《外台秘要》
  20. 咽喉噎塞【方剂主治】
  21. 咽喉生疮《证治准绳·类方》
  22. 咽喉杂疗方《外台秘要》
  23. 咽喉生疮《圣济总录》
  24. 咽喉证《古今名医汇粹》
  25. 咽喉生疮《金匮钩玄》
  26. 咽喉证治《推拿抉微》
  27. 咽喉舌诸疾方《外台秘要》
  28. 咽喉证治《幼幼集成》
  29. 咽喉烧伤及化学伤【疾病大全】
  30. 咽喉中闭塞方《外台秘要》
  1. 咽喉痛《秘传证治要诀及类方》
  2. 咽喉痛《麻科活人全书》
  3. 咽喉痛（先治风火并治喉咙）《经验麻科》
  4. 咽喉统论《圣济总录》
  5. 咽喉痛门（七则）《辨证录》
  6. 咽喉痰证《明医指掌》
  7. 咽喉虚实总辨《重楼玉钥续编》
  8. 咽喉说《重楼玉钥》
  9. 咽喉噎塞口开目瞪《医学纲目》
  10. 咽喉十八种毒《奇效简便良方》
  11. 咽喉阴证《明医指掌》
  12. 咽喉十八症统治《奇效简便良方》
  13. 咽喉壅塞《中医词典》
  14. 咽喉十八证《明医指掌》
  15. 咽喉杂疗方四首《外台秘要》
  16. 咽喉声哑《奇效简便良方》
  17. 咽喉证《古今名医汇粹》
  18. 咽喉生痈《圣济总录》
  19. 咽喉证治《幼幼集成》
  20. 咽喉生息肉《奇效简便良方》
  21. 咽喉证治《推拿抉微》
  22. 咽喉生疮方四首《外台秘要》
  23. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  24. 咽喉生疮《金匮钩玄》
  25. 咽喉治法《痧胀玉衡》
  26. 咽喉生疮《证治准绳·类方》
  27. 咽喉中闭塞方三首《外台秘要》
  28. 咽喉生疮《中医词典》
  29. 咽喉中如有物妨闷《圣济总录》
  30. 咽喉生疮《圣济总录》
  31. 咽喉肿闭《奇效简便良方》


膈痛（附心瘥）_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

膈痛（附心瘥）
在线购买《秘传证治要诀及类方》正版书籍

膈痛（附心瘥）

  • 上一页
  • 目录
  • 相关
  • 下一页

多因积冷与痰气而成宜五膈宽中散。或四七汤。加木香桂各半钱。或挝脾汤。加丁香。

膈痛而气上急者。宜苏子降气。去前胡加木香如数。

痰涎壅盛而痛者。宜小半夏茯苓汤。加枳实一钱。间进半硫丸。

心瘥。有痰饮所致。俗名饮瘥。有胃口热。食易消。故瘥素问谓之食瘥。亦类消中之状俗名肚瘥。痰气宜小半夏茯苓汤。加枳实一钱。胃中热。宜二陈汤加黄连一钱。或五苓散。加桂与辰砂。

膈痛与心痛不同。心痛则在歧骨陷处。本非心痛。乃心支别络痛耳。膈痛。则痛横满胸间。比之心痛为轻。痛之得名。俗为之称耳。诸方称为嘈杂。烦躁。忪悸痰饮证也。五苓散、利心小肠之热。恐非其对。不若用四物汤。十全大补汤。去桂生血而益阴。此亦非水制火之义亦有病瘥。呷姜汤数口。或进干姜剂而愈。此膈上停寒。中有服饮。见半热则消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉痛
  • 当前页：膈痛（附心瘥）
  • 下一页：臂痛
<<< 返回本书目录
  1. 膈痛（附心瘥）《秘传证治要诀及类方》
  2. 膈下感染【疾病症状】
  3. 膈痛《普济方·针灸》
  4. 膈下脓肿【疾病大全】
  5. 膈汤【方剂大全】
  6. 膈下食管憩室【疾病大全】
  7. 膈痰结实《圣济总录》
  8. 膈下逐瘀肠【方剂大全】
  9. 膈痰风厥头痛《圣济总录》
  10. 膈下逐瘀汤【方剂大全】
  11. 膈食《金针秘传》
  12. 膈先天性缺损【疾病大全】
  13. 膈上食管憩室【疾病大全】
  14. 膈消《圣济总录》
  15. 膈疝【疾病大全】
  16. 膈噎《博济方》
  17. 膈热《幼幼新书》
  18. 膈噎《推求师意》
  19. 膈穹窿变为扁平【疾病症状】
  20. 膈噎《医学入门》
  21. 膈气噎《卫生宝鉴》
  22. 膈噎《杂病广要》
  23. 膈气咽喉噎塞《圣济总录》
  24. 膈噎《杂病治例》
  25. 膈气宿食不消《圣济总录》
  26. 膈噎部《本草易读》
  27. 膈气丸【方剂大全】
  28. 膈噎反胃统论《金匮翼》
  29. 膈气统论《圣济总录》
  30. 膈噎膏【方剂大全】
  1. 膈痛（附心瘥）《秘传证治要诀及类方》
  2. 膈痛《普济方·针灸》
  3. 膈下脓肿《普通外科学》
  4. 膈痛《中医词典》
  5. 膈消《圣济总录》
  6. 膈痰结实《圣济总录》
  7. 膈消《中医词典》
  8. 膈痰风厥头痛候《诸病源候论》
  9. 膈噎《中医词典》
  10. 膈痰风厥头痛《圣济总录》
  11. 膈噎《杂病治例》
  12. 膈痰《中医词典》
  13. 膈噎《推求师意》
  14. 膈食《金针秘传》
  15. 膈噎《医学入门》
  16. 膈热《幼幼新书》
  17. 膈噎《杂病广要》
  18. 膈气噎《卫生宝鉴》
  19. 膈噎部《本草易读》
  20. 膈气咽喉噎塞《圣济总录》
  21. 膈噎反胃统论《金匮翼》
  22. 膈气宿食不消《圣济总录》
  23. 膈噎论《古今医彻》
  24. 膈气统论《圣济总录》
  25. 膈俞《针灸大成》
  26. 膈气痰结《圣济总录》
  27. 膈俞《中医词典》
  28. 膈气散《太平惠民和剂局方》
  29. 膈俞《针灸学》
  30. 膈气呕逆不下食《圣济总录》
  31. 膈症《医宗己任编》


臂痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

臂痛

臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

臂为风寒湿所搏。或饮液流入。或因提挈重物。皆致臂痛。有肿者。有不肿者。除饮证外。其余诸痛。并宜五积散及乌药顺气散。或蠲痹汤。

外有血虚一证。血不荣于筋。或致臂痛。宜蠲痹汤。四物汤。各半帖。和匀煎服。

乳妇如臂枕儿。伤于风寒。多有臂痛。亦宜于此选用。若坐卧为风湿所搏。或睡后手在被外为寒邪所袭。遂令臂痛。宜五积散。及蠲痹汤。乌药顺气散。审知是湿。蠲痹汤。每服加苍术三匙。防己四分。或用五痹汤曾因挈重伤筋。以致臂痛。宜琥珀散。劫劳散。或和气饮。每服加白姜黄半钱。以姜黄能入臂故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈痛（附心瘥）
  • 当前页：臂痛
  • 下一页：饮流入臂
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《秘传证治要诀及类方》
  2. 臂痛《金针秘传》
  3. 臂痛《也是山人医案》
  4. 臂痛《金针秘传》
  5. 臂痛《女科证治准绳》
  6. 臂痛《丹溪治法心要》
  7. 臂痛（臂无力）《针灸资生经》
  8. 臂痛《周慎斋遗书》
  9. 臂痛（手痛、手气）《张氏医通》
  10. 臂痛《金匮翼》
  11. 臂痛手痛门《张氏医通》
  12. 臂痛《万病回春》
  13. 臂腿闪拗《奇效简便良方》
  14. 臂痛《古今医鉴》
  15. 臂腕痛《扁鹊神应针灸玉龙经》
  16. 臂痛《医碥》
  17. 臂五里《中医词典》
  18. 臂痛《医碥》
  19. 臂细《杂病广要》
  20. 臂痛《普济方·针灸》
  21. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  22. 臂痛《寿世保元》
  23. 臂阳《中医词典》
  24. 臂痛《证治准绳·杂病》
  25. 臂阳明脉《中医词典》
  26. 臂痛《证治准绳·女科》
  27. 臂阴《中医词典》
  28. 臂痛《证治准绳·类方》
  29. 臂痈《中医词典》
  30. 臂痛《杂病广要》
  31. 臂痈《续名医类案》


饮流入臂_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

饮流入臂

饮流入臂

  • 上一页
  • 目录
  • 相关
  • 下一页

（见诸嗽门停饮伏痰证）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛
  • 当前页：饮流入臂
  • 下一页：肩背痛
<<< 返回本书目录
  1. 饮流入臂《秘传证治要诀及类方》
  2. 饮癖《洄溪医案》
  3. 饮类《胎产指南》
  4. 饮如涎而薄者《药症忌宜》
  5. 饮类《秘传证治要诀及类方》
  6. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  7. 饮酒中毒及大醉不解《圣济总录》
  8. 饮伤脾胃方《卫生宝鉴》
  9. 饮酒性面红【疾病症状】
  10. 饮伤脾胃论《卫生宝鉴》
  11. 饮酒伤脾辩《侣山堂类辩》
  12. 饮食《达生编》
  13. 饮酒令难醉方《外台秘要》
  14. 饮食《金匮翼》
  15. 饮酒连日醉不醒方《外台秘要》
  16. 饮食《景岳全书》
  17. 饮酒积热方《外台秘要》
  18. 饮食《灸法秘传》
  19. 饮酒过多【方剂主治】
  20. 饮食《千金翼方》
  21. 饮酒过度【方剂主治】
  22. 饮食《寿世保元》
  23. 饮酒复剧-伤寒补遗 《古今医统大全》
  24. 饮食《万病回春》
  25. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  26. 饮食《血证论》
  27. 饮酒发热《推求师意》
  28. 饮食《医述》
  29. 饮酒不宜过量《老年食养食疗》
  30. 饮食《医学见能》
  1. 饮流入臂《秘传证治要诀及类方》
  2. 饮类《胎产指南》
  3. 饮砒毒《傅青主男科》
  4. 饮类《活幼心书》
  5. 饮癖《中医词典》
  6. 饮类《秘传证治要诀及类方》
  7. 饮癖候《诸病源候论》
  8. 饮酒中毒及大醉不解《圣济总录》
  9. 饮片《中医词典》
  10. 饮酒中毒候《诸病源候论》
  11. 饮片（咀片）《中医名词词典》
  12. 饮酒中毒候《巢氏病源补养宣导法》
  13. 饮气嗽《中医词典》
  14. 饮酒中毒《中医词典》
  15. 饮气嗽《金匮翼》
  16. 饮酒要节制《预防医学》
  17. 饮郄《中医词典》
  18. 饮酒伤脾辩《侣山堂类辩》
  19. 饮如涎而薄者《药症忌宜》
  20. 饮酒人瘀癖菹痰候《诸病源候论》
  21. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  22. 饮酒内伤《明医指掌》
  23. 饮膳太医《中医词典》
  24. 饮酒令难醉方一首《外台秘要》
  25. 饮伤《中医词典》
  26. 饮酒连日醉不醒方九首《外台秘要》
  27. 饮伤脾胃方《卫生宝鉴》
  28. 饮酒积热方二首《外台秘要》
  29. 饮伤脾胃论《卫生宝鉴》
  30. 饮酒后诸病候《诸病源候论》
  31. 饮食《千金翼方》


肩背痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

肩背痛

肩背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肩背痛。未辨何证。俱宜和气饮。每服加乌药半钱。

当肩背一片冷痛。背膂疼痛。古方用神保丸愈者。此有积气故也。

其人素有痰饮。流注肩背作痛。宜星香散。或导痰汤下。五套丸。更于呕吐门。停饮证选药。

有肾气不循故道。气逆。挟背而上。致肩背作痛。宜和气饮。每服加炒茴香半钱炒水椒十粒。

有本体虚。及病后心膈间痛。或牵引乳胁。或走注肩背。此乃元气上逆。当引使归元。不可复下疏刷之剂。愈刷愈痛。发汗太多。人患此者众。惟宜温补。拘于气无补法之说。误矣。

经云、汗者心之液。又曰、阳受气于胸中。汗过多则心液耗。阳气不足。故致疼也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮流入臂
  • 当前页：肩背痛
  • 下一页：心脾痛
<<< 返回本书目录
  1. 肩背痛【疾病症状】
  2. 肩背痛（附腰髀痛）《脉因证治》
  3. 肩背痛《证治准绳·杂病》
  4. 肩背痛论《症因脉治》
  5. 肩背痛《证治准绳·类方》
  6. 肩背痛门《张氏医通》
  7. 肩背痛《张氏医通》
  8. 肩背总括《医宗金鉴》
  9. 肩背痛《杂病广要》
  10. 肩背总括《杂病心法要诀》
  11. 肩背痛《医学集成》
  12. 肩痹痛《普济方·针灸》
  13. 肩背痛《医学纲目》
  14. 肩痹痛（不仁不举）《针灸资生经》
  15. 肩背痛《寿世保元》
  16. 肩臂背痛《临证指南医案》
  17. 肩背痛《仁术便览》
  18. 肩臂背痛《张聿青医案》
  19. 肩背痛《秘传证治要诀及类方》
  20. 肩臂痛《杂病治例》
  21. 肩背痛《金针秘传》
  22. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  23. 肩背痛《古今医统大全》
  24. 肩膊部（左右凡二十六穴）《金针秘传》
  25. 肩背痛《丹溪手镜》
  26. 肩膊部左右二十六穴《针灸资生经》
  27. 肩背痛《扁鹊神应针灸玉龙经》
  28. 肩部《外科大成》
  29. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  30. 肩部《外科心法要诀》
  1. 肩背痛《秘传证治要诀及类方》
  2. 肩背痛《金针秘传》
  3. 肩背痛（附腰髀痛）《脉因证治》
  4. 肩背痛《丹溪手镜》
  5. 肩背痛论《症因脉治》
  6. 肩背痛《寿世保元》
  7. 肩背痛门《张氏医通》
  8. 肩背痛《证治准绳·杂病》
  9. 肩背总括《医宗金鉴》
  10. 肩背痛《证治准绳·类方》
  11. 肩背总括《杂病心法要诀》
  12. 肩背痛《张氏医通》
  13. 肩痹痛《普济方·针灸》
  14. 肩背痛《杂病广要》
  15. 肩痹痛（不仁不举）《针灸资生经》
  16. 肩背痛《医学纲目》
  17. 肩臂背痛《临证指南医案》
  18. 肩背痛《扁鹊神应针灸玉龙经》
  19. 肩臂背痛《张聿青医案》
  20. 肩背痛《中医词典》
  21. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  22. 肩背痛《医学集成》
  23. 肩臂痛《杂病治例》
  24. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  25. 肩臂痛酸《广瘟疫论》
  26. 肩背酸痛《普济方·针灸》
  27. 肩膊《中医词典》
  28. 肩背手臂痛论治《类证治裁》
  29. 肩膊部《医宗金鉴》
  30. 肩背筋骨痛《奇方类编》
  31. 肩膊部（左右凡二十六穴）《金针秘传》


心脾痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

心脾痛

心脾痛

  • 上一页
  • 目录
  • 相关
  • 下一页

有近方得病者。有病得之已久。时发动者。不问诸证。并宜异攻散。香灵汤。仍佐以挝脾汤。

若积冷而痛者。宜手粘散。酒调下。于内加官桂等分。仍以挝脾汤。铁刷汤佐之。或用苏合香丸。姜汁和酒调开热服。前后心痛。亦可用。

若服温药不效者。痛愈甚。宜微利其大便。量虚实。先进神保丸。以利为度。继进加味七气汤。若因饮食冷物而痛者。宜调气散。和挝脾汤。

若因蛔作痛。蛔攻啮心痛。有休止。其人吐蛔。或与之汤饮药饵。转入转吐。盖缘物入则蛔动。蛔动则令人恶心而吐。用川椒十数粒。煎汤下乌梅丸。

有肾气逆上攻心。以致心痛。用生韭研汁。和五苓散为丸。空肚茴香汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背痛
  • 当前页：心脾痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 心脾痛《医学入门》
  2. 心脾胃部《神应经》
  3. 心脾痛《仁术便览》
  4. 心脾胃门《针灸大成》
  5. 心脾痛《秘传证治要诀及类方》
  6. 心脾郁热淋血《轩岐救正论》
  7. 心脾痛《古今医案按》
  8. 心气《普济方·针灸》
  9. 心脾痛《丹溪心法》
  10. 心气（健忘 无心力 失志）《针灸资生经》
  11. 心脾两虚证《临证实验录》
  12. 心气不足【方剂主治】
  13. 心排血量增多【疾病症状】
  14. 心气疼痛《儒门事亲》
  15. 心内膜炎《默克家庭诊疗手册》
  16. 心气痛《经验丹方汇编》
  17. 心内膜弹性纤维增生症【疾病大全】
  18. 心气痛【中药主治】
  19. 心内膜弹力纤维增生【疾病症状】
  20. 心气痛脉论《三指禅》
  21. 心内分流为右向左【疾病症状】
  22. 心前区隆起【疾病症状】
  23. 心脑血管意外【疾病症状】
  24. 心热《儿科萃精》
  25. 心脑病证《中医内科学》
  26. 心热《小儿药证直诀》
  27. 心钠素（ANP）《常用化验值及意义》
  28. 心热多汗《圣济总录》
  29. 心闷【方剂主治】
  30. 心疝《圣济总录》
  1. 心脾痛《秘传证治要诀及类方》
  2. 心脾痛《仁术便览》
  3. 心脾胃《针灸聚英》
  4. 心脾痛《丹溪心法》
  5. 心脾胃部《神应经》
  6. 心脾痛《古今医案按》
  7. 心脾胃门《针灸大成》
  8. 心脾痛《医学入门》
  9. 心脾郁《中医词典》
  10. 心脾两虚证《临证实验录》
  11. 心脾郁热淋血《轩岐救正论》
  12. 心脾两虚《中医词典》
  13. 心脾中暑证《中医词典》
  14. 心脾两虚《中医名词词典》
  15. 心平气和舒泰自然《素女经》
  16. 心排血量的调节《急诊医学》
  17. 心气《中医名词词典》
  18. 心疟二方《本草乘雅半偈》
  19. 心气《中医词典》
  20. 心疟《灵素节注类编》
  21. 心气《普济方·针灸》
  22. 心疟《中医词典》
  23. 心气（健忘 无心力 失志）《针灸资生经》
  24. 心内膜炎《默克家庭诊疗手册》
  25. 心气不固《中医词典》
  26. 心脑病证《中医内科学》
  27. 心气不宁《中医名词词典》
  28. 心钠素《生理学》
  29. 心气不收《中医名词词典》
  30. 心钠素《常用化验值及意义》
  31. 心气厥痛《校注医醇剩义》


胁痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

诸胁痛。各有所感。若止是冷气作楚。与 扑闪挫。宜和气饮。及乌药顺气散。或浓煎葱白汤。下枳壳散。左右胁。有气块而痛者。此是积聚。见诸气门积聚证。停饮胁痛。本事方而丸。最佳。

曾有人胁痛连膈。进诸气药。并自大便导者。其痛殊甚。后用辛热补剂。下黑锡丹方愈此乃虚冷作痛。愈疏而愈虚耳。胁痛病在肝胆。伤寒。胁痛属少阳经。合用小柴胡汤。痛甚而不大便者。于内加枳壳。若寻常胁痛。不系正伤寒。时身体带微热者。本事方中。枳壳煮散用枳壳 桔梗 细辛芎防风各四分。干葛钱半。甘草一钱。若只是胁痛。别无杂证。其痛在左为肝经受邪。宜用川芎枳壳 甘草。其痛在右。为肝经移病于肺。宜用片姜黄 枳壳桂心甘草。此二方出严氏济生续集。加减在人。又有肝胆经。停痰伏饮。或一边胁痛。宜用严氏导痰汤痰结成癖。间进半硫丸。盖枳壳乃治胁痛的剂。所以诸方中皆不可少。曾见潘子先说有人胁痛。下青龙汤。痛止。兼嗽得可。此其痛必在右胁故也。灼然知是寒气作痛。枳实理中汤为宜。戴复庵云。腹内诸般冷痛。一个枳实理中汤加减。作无限用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脾痛
  • 当前页：胁痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《秘传证治要诀及类方》
  2. 胁痛《奇效简便良方》
  3. 胁痛《古今医彻》
  4. 胁痛《友渔斋医话》
  5. 胁痛《医旨绪余》
  6. 胁痛《丹溪治法心要》
  7. 胁痛《中医内科学》
  8. 胁痛《丹溪手镜》
  9. 胁痛《胎产指南》
  10. 胁痛《冷庐医话》
  11. 胁痛《也是山人医案》
  12. 胁痛《周慎斋遗书》
  13. 胁痛《伤科汇纂》
  14. 胁痛《回春录》
  15. 胁痛《金匮钩玄》
  16. 胁痛《竹林女科证治》
  17. 胁痛《盘珠集胎产症治》
  18. 胁痛《仁术便览》
  19. 胁痛《灸法秘传》
  20. 胁痛《吴鞠通医案》
  21. 胁痛（附身体痛）《脉因证治》
  22. 胁痛《医学心悟》
  23. 胁痛耳聋《四圣悬枢》
  24. 胁痛《医学心悟》
  25. 胁痛烦满《圣济总录》
  26. 胁痛《丹溪心法》
  27. 胁痛歌《伤寒百证歌》
  28. 胁痛《证治汇补》
  29. 胁痛候《巢氏病源补养宣导法》
  30. 胁痛《古今医案按》
  31. 胁痛候《诸病源候论》


腰痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰者。肾之所附。皆属肾有寒有湿有风有虚。皆能作痛有闪挫劳役而痛者。宜生料五积散。加炒桃仁五枚。

腰痛如锯刀所刺。大便黑。小便赤黄。或黑。由血滞腰间。名沥血腰痛。桃仁酒。调黑神散。

若寒腰痛。见热则减。见寒则增。宜五积散。每服加吴茱萸半钱。

若湿腰痛。如坐水中。盖肾属水。久坐水湿处。或为雨露所着。湿流入肾经。以致腰痛宜渗湿汤。不效。宜肾着汤。

若风伤而腰疼者或左或右。痛无常处。牵引两足。宜五积散。每服加防风半钱。或加全蝎三个尤好。小续命汤。独活寄生汤。皆可选用。仍吞三仙丹。杜仲姜汁炒研末。每一钱温酒调。空心服。名杜仲酒治肾虚腰疼兼治风冷为患。

妇人血过多。及素患血虚致腰痛者。当益其血。见妇人门。若肾虚腰痛。转侧不能。嗜卧疲弱者。大建中汤。加川椒十粒。吞下腰肾丸。及生料鹿茸丸之类。仍以茴香炒研末。破开诸腰子。作薄片。不令断。层层掺药末。水纸裹。煨熟。细嚼酒咽。

若因闪肭。或 扑伤损而痛。宜黑神散。和复元通气散。酒调下。不效。则恐有恶血停滞。宜先用酒调下苏合香丸。仍以五积散。每服。加大黄半钱。苏木半钱。当归倍元数。若因劳役负重而痛。宜用和气饮。或普贤正气散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腰痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《秘传证治要诀及类方》
  2. 腰痛《奇效简便良方》
  3. 腰痛《医学从众录》
  4. 腰痛《金针秘传》
  5. 腰痛《痰火点雪》
  6. 腰痛《金针秘传》
  7. 腰痛《女科精要》
  8. 腰痛《丹溪治法心要》
  9. 腰痛《中医内科学》
  10. 腰痛《麻科活人全书》
  11. 腰痛《扁鹊心书》
  12. 腰痛《医学实在易》
  13. 腰痛《针灸素难要旨》
  14. 腰痛《文堂集验方》
  15. 腰痛《痘疹心法要诀》
  16. 腰痛《周慎斋遗书》
  17. 腰痛《回生集》
  18. 腰痛《竹林女科证治》
  19. 腰痛《沈氏女科辑要》
  20. 腰痛《仁术便览》
  21. 腰痛《女科指掌》
  22. 腰痛《医学心悟》
  23. 腰痛《也是山人医案》
  24. 腰痛《医学摘粹》
  25. 腰痛《伤科汇纂》
  26. 腰痛《医学摘粹》
  27. 腰痛《急救良方》
  28. 腰痛《明医指掌》
  29. 腰痛《金匮钩玄》
  30. 腰痛《证治汇补》
  31. 腰痛《盘珠集胎产症治》


腹痛_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛之痛。所感不一。或因寒热。或因暑湿。或因饮食饥饱。不问何证。皆可用藿香正气散。加木香半钱。或正气散。调化苏合香丸。

若腹痛欲得热手按。及喜热食者。此是积冷作痛。当用理中汤。或治中汤。小建中汤等药。

若冷痛。用温药不效。痛愈甚。大便不甚通。当微利之。用藿香正气散。每服加官桂木香 枳壳各半钱。吞下来复丹。或用苏感丸。不利。则量虚实用神保丸。

有全不喜食。其人本体素怯弱。而又加以腹冷疼者。养胃汤。以白术 苍术。仍加桂茱萸各半钱。木香三分。应腹冷痛。或心脾疼者。生姜均治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：腹痛
  • 下一页：嗽证
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《秘传证治要诀及类方》
  2. 腹痛《友渔斋医话》
  3. 腹痛《专治麻痧初编》
  4. 腹痛《丹溪治法心要》
  5. 腹痛《活幼心书》
  6. 腹痛《丹溪手镜》
  7. 腹痛《活幼心书》
  8. 腹痛《麻科活人全书》
  9. 腹痛《活幼心书》
  10. 腹痛《冷庐医话》
  11. 腹痛《活幼心书》
  12. 腹痛《伤寒六书》
  13. 腹痛《活幼心书》
  14. 腹痛《伤寒六书》
  15. 腹痛《古今医彻》
  16. 腹痛《松峰说疫》
  17. 腹痛《幼科发挥》
  18. 腹痛《周慎斋遗书》
  19. 腹痛《幼科折衷》
  20. 腹痛《竹林女科证治》
  21. 腹痛《中医内科学》
  22. 腹痛《血证论》
  23. 腹痛《中医内科学》
  24. 腹痛《伤寒大白》
  25. 腹痛《厘正按摩要术》
  26. 腹痛《仁术便览》
  27. 腹痛《邵兰荪医案》
  28. 腹痛《医学心悟》
  29. 腹痛《医效秘传》
  30. 腹痛《明医指掌》
  31. 腹痛《痘疹心法要诀》


嗽证_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

嗽证

嗽证

  • 上一页
  • 目录
  • 相关
  • 下一页

古人云。脏腑皆有咳嗽。夫嗽属肺。何为脏腑亦皆有之、盖咳嗽为病。有自外而入者。有自内而发者。风寒暑湿外也。七情饥饱。内也。风寒暑湿。先自皮毛而入皮毛者。肺之合。故虽外邪。欲传脏腑。亦必先从其合而为嗽。此自外而入者也。七情饥饱。内有所伤。则邪气上逆。肺为气出入之道故五脏之邪。上蒸于肺。而为嗽。此自内而发者也。然风寒暑湿。有不为嗽者。盖所感者重。径伤脏腑。不留于皮毛。七情亦有不为嗽者。盖病尚浅。止在本脏。未即上攻。所以伤寒以有嗽为轻。而七情饥饱之嗽。久而复见。凡诸嗽。未审内外所感。并宜二陈汤。加杏仁五味人参各半钱。重饮水一二口而暂止者。热嗽也。呷热汤而暂停者。冷嗽也。治热嗽以小柴胡汤。加五味。冷嗽理中汤。加五味。皆已试之验。此出医余。

诸嗽皆可佐以应梦观音散。而加喘者。以此于食前。吞下养正丹。

壅嗽声重痰稠。或咳有血。以薄荷生胡麻各一撮。细嚼。煎苏子降气汤送下。

感风而嗽者。恶风有汗。或身体发热。或鼻流清涕。桂枝汤。加人参杏仁五味各半钱。

应嗽多汗。体虚而又不胜热药者。橘苏散。

感寒而嗽者。恶风无汗。或身体发热。或鼻流清涕。宜杏子汤。

若风寒俱感而嗽者。或恶风无汗。或恶风有汗。头痛身疼。塞鼻熏眼。涕疾稠粘者。小青龙汤。以上三药。伤寒太阳经有嗽者。皆可用。

感暑而嗽者。自汗烦渴。或带寒。面垢。六和汤。加五味子一钱。

感湿而嗽者。身体痛重。或汗或小便不利。此多乘热入水。或冒雨露。或浴后不解湿衣致此。宜白术汤。热嗽咽喉干痛。鼻出热气。其痰嗽而难出。色黄且浓。或带血缕。或带血腥臭。或坚如蛎肉。不若风寒之嗽。

痰清而白。宜金沸草散。仍以辰砂化痰丸。或薄荷煎。八风丹。含化。热嗽于金沸草散中。加五味杏仁茯苓足成十品。入枣子一个同煎。功效尤胜。名旋复汤。

有热嗽诸药不效。竹叶石膏汤。去竹叶入粳米。少加知母。多加五味、杏仁。此必审是伏热。在上焦心肺间。可用。

有热嗽失声。咽痛。多进冷剂而声愈不出者。宜以生姜汁。调消风散。少少进之。或只一味姜汁亦得。冷热嗽后。失声者尤宜。嗽而失声者。非独热嗽有之。宜审其证用药。佐以橄榄丸含化。仍浓煎独味枇杷叶散。热服。

冷热嗽。因增减衣裳。寒热俱感。遇乍寒亦嗽。乍热亦嗽。饮热亦嗽。饮冷亦嗽。宜金沸草散。消风散。各一帖和煎。或应梦人参散。或款冬花散。二母散。仍以辰砂化痰丸。八风丹。或四和丸。含化。七情饥饱嗽。无非伤动脏腑正气。致邪上逆。结成痰涎。肺道不理。宜顺为先。四七汤半帖。加桑白皮杏仁五味子 人参 阿胶各半钱。

有嗽血痰。与食俱出者。此盖饮食失节。致肝气不利。而肺又有客邪。肝浊道。肺清道清浊相干。宜二陈汤。加木香、杏仁、细辛、枳壳各半钱。

有饮冷热酒。或饮冷水。伤肺致嗽。俗谓之凑肺。宜紫菀饮。劳嗽。有久嗽成劳者。有因病劳久嗽者。其证寒热往来。或浊热无寒。咽干嗌痛。精神疲极。所嗽之痰。或浓。或时有血腥臭异常。语声不出者。补肺汤半帖。加杏仁、贝母、款冬花、阿胶、百合各半钱。煎去渣。调钟乳粉。咽痛者。更加桔梗半钱。热甚者。更加秦艽半钱。呕者。去地黄。加半夏如其数。气急者。加灵砂丹。或三炒丹。

经年累月久嗽不已。服药不瘥。余无他证。却与劳嗽不同。宜三拗汤。仍佐以青金丹。

脾胃如常。饮食不妨者。加味人参清肺汤。参粟汤。有暴嗽。服药不效者。或教之进生料鹿茸丸。大菟丝子丸方愈。此乃肾虚所致。有本有标。却不可以暴嗽为疑。遽补之非。然所以易愈者。亦觉之早故也。

嗽而有血。见诸血门。嗽血证。

时行嗽。发热恶寒。头痛鼻塞。气急。状如伤冷热。连咳不已。初得病。即伏枕一两日即轻记壬午秋。满城有此病。继时甲午年夏秋之交。此病又自南而北。得免者少。并呼为虾蟆瘟。用参苏饮。加细辛半钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：嗽证
  • 下一页：哮喘
<<< 返回本书目录
  1. 嗽证《秘传证治要诀及类方》
  2. 苏《本草纲目》完整版
  3. 嗽血论《症因脉治》
  4. 苏《证类本草》
  5. 嗽血【方剂主治】
  6. 苏《本草纲目》图文版
  7. 嗽血《幼幼新书》
  8. 苏方木《本草乘雅半偈》
  9. 嗽血《秘传证治要诀及类方》
  10. 苏方木《本草经解》
  11. 嗽唾咯《医学入门》
  12. 苏方木《雷公炮炙论》
  13. 嗽分六气毋拘以寒述《儒门事亲》
  14. 苏方木《证类本草》
  15. 嗽喘《博济方》
  16. 苏方木《本草纲目》图文版
  17. 嗽《证治准绳·幼科》
  18. 苏方木（苏木）《本草纲目》完整版
  19. 嗽《续名医类案》
  20. 苏感丸【方剂大全】
  21. 溲血门《张氏医通》
  22. 苏格兰脑炎【疾病大全】
  23. 溲血案《丁甘仁医案》
  24. 苏葛汤【方剂大全】
  25. 溲血《证治准绳·杂病》
  26. 苏合香《本草纲目》完整版
  27. 溲血《证治准绳·类方》
  28. 苏合香《本草易读》
  29. 溲血《张聿青医案》
  30. 苏合香《药笼小品》
  1. 嗽证《秘传证治要诀及类方》
  2. 嗽玉津《中医词典》
  3. 嗽作呀呷声《证治准绳·幼科》
  4. 嗽烟筒《冯氏锦囊秘录》
  5. 苏《新修本草》
  6. 嗽血论《症因脉治》
  7. 苏《本草衍义》
  8. 嗽血《秘传证治要诀及类方》
  9. 苏《证类本草》
  10. 嗽血《幼幼新书》
  11. 苏《增广和剂局方药性总论》
  12. 嗽血《中医词典》
  13. 苏《名医别录》
  14. 嗽唾脓痰《中医词典》
  15. 苏沉九宝汤《仁术便览》
  16. 嗽唾咯《医学入门》
  17. 苏沉丸宝汤《万氏秘传片玉心书》
  18. 嗽吐脓痰《中医词典》
  19. 苏方木《本草纲目》
  20. 嗽吐《中医词典》
  21. 苏方木《雷公炮炙论》
  22. 嗽声不出《证治准绳·幼科》
  23. 苏方木《千金翼方》
  24. 嗽声不出《中医词典》
  25. 苏方木《新修本草》
  26. 嗽脓血《证治准绳·幼科》
  27. 苏方木《海药本草》
  28. 嗽脓血《医学纲目》
  29. 苏方木《本草蒙筌》
  30. 嗽候《诸病源候论》
  31. 苏方木《冯氏锦囊秘录》


哮喘_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

哮喘

哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘气之病。哮吼如水鸡之声。牵引胸背。气不得息。坐卧不安此谓嗽而气喘。或宿有此根。如遇寒暄则发。一时暴感。并于前嗽药中。加桑白皮。则续加仍吞养正丹。间进青金丹。风寒喘嗽。宜九宝汤。若干喘不嗽。不分久远近发。宜苏子降气汤。或神秘汤。吞养正丹。重则四磨饮。或六磨饮。吞灵砂丹。或应梦观音散。吞养正丹。尤宜。

喘而服药不效者。利导之。宜神保丸。大便已溏者。不可用。

不嗽而气自急。有二证。须用分别。有外邪迫肺。而气急者。病初得。气不急。必兼外证。

此谓之喘。若用耗气除邪之药。则元气愈脱。而气愈上奔矣。宜于虚损门气急痰证求之。气急。而膈间更有刺痛处。宜分气饮。治嗽与喘。用五味为多。但五味有南有北。生津止渴。润肺益肾。治劳嗽者。宜用北五味若风邪在肺。宜用南五味。不若二者兼用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗽证
  • 当前页：哮喘
  • 下一页：呕吐
<<< 返回本书目录
  1. 哮喘【疾病大全】
  2. 哮喘【中药主治】
  3. 哮喘《中医儿科学》
  4. 哮喘【方剂主治】
  5. 哮喘《针灸学》
  6. 哮喘持续状态【疾病大全】
  7. 哮喘《医学正传》
  8. 哮喘及长期咳嗽《人体使用手册》
  9. 哮喘《叶天士医案精华》
  10. 哮喘门《万氏秘传片玉心书》
  11. 哮喘《小儿常见病单验方》
  12. 哮喘门《医方考》
  13. 哮喘《秘传证治要诀及类方》
  14. 哮喘神效丸《外科传薪集》
  15. 哮喘《凌临灵方》
  16. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  17. 哮喘《基因与疾病》
  18. 哮喘丸《外科传薪集》
  19. 哮喘《丹溪心法》
  20. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  21. 哮病章《医学妙谛》
  22. 哮喘证治《幼幼集成》
  23. 哮病论《症因脉治》
  24. 哮吼《古今医鉴》
  25. 哮病《中医内科学》
  26. 哮吼《寿世保元》
  27. 哮病《证治汇补》
  28. 哮吼《万病回春》
  29. 哮病《仁术便览》
  30. 哮吼灵秘丹【方剂大全】
  1. 哮喘《秘传证治要诀及类方》
  2. 哮喘《奇效简便良方》
  3. 哮喘《脉因证治》
  4. 哮喘《友渔斋医话》
  5. 哮喘《中医儿科学》
  6. 哮喘《丹溪心法》
  7. 哮喘《叶天士医案精华》
  8. 哮喘《明医指掌》
  9. 哮喘《针灸学》
  10. 哮喘《医学正传》
  11. 哮喘简便方《幼幼集成》
  12. 哮喘《凌临灵方》
  13. 哮喘门《医方考》
  14. 哮喘《中医词典》
  15. 哮喘门《万氏秘传片玉心书》
  16. 哮喘《气功外气疗法》
  17. 哮喘秘方《华佗神方》
  18. 哮喘《小儿常见病单验方》
  19. 哮喘神效丸《外科传薪集》
  20. 哮喘《中医名词词典》
  21. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  22. 哮喘《默克家庭诊疗手册》
  23. 哮喘丸《外科传薪集》
  24. 哮喘《默克家庭诊疗手册》
  25. 哮喘原由症治《幼科释谜》
  26. 哮喘《基因与疾病》
  27. 哮喘证治《幼幼集成》
  28. 哮病章《医学妙谛》
  29. 哮吼《中医词典》
  30. 哮病论《症因脉治》
  31. 哮吼《寿世保元》


呕吐_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

（附恶心）

呕与吐之辨。已于伤寒论之。然证亦不一。有寒呕。有热呕。气呕。痰呕、吐食呕、吐血、吐蛔、恶心、干呕。除热呕吐血外。近世呕吐二字。皆通用。然却无甚利害。理亦自不妨。并小半夏茯苓汤。或二陈汤。或理中汤。多加生姜煎。生姜呕中之圣药。大痛色如青菜叶者死。

寒呕。中脘停寒。饮食喜辛热。物入口。即吐出。宜二陈汤。加丁香十粒。或理中汤加枳实半钱。不效。则温中汤。甚则附子理中汤。或丁附汤。并须冷服。盖冷遇冷则相入。庶不吐出。有痰饮。粥药到口即吐。人皆谓其翻胃。非也。此乃痰气结在咽膈之间。宜先以姜苏汤下灵砂丹。俟药可进。则以顺气之药继之。

外有吐泻及痢疾。或腹冷痛。进热剂太骤。以致呕逆。宜二陈汤。加砂仁白豆蔻各半钱甚则入沉香少许。寒、热、气、食、痰、血六呕。外有漏气走哺。漏气者。上焦热。食必先吐而后下。汗出身。胃热走哺者。下焦热。气逆不续。大小便不通。呕吐不禁。

热呕。见诸伤门。伤寒呕吐证。凡进热药愈增者。当于寒呕中求。热呕宜二陈汤。加黄连一钱气呕胸满膈胀。关格不通。不食常饱。食则常气逆而吐。此因盛怒。中饮食而然。宜二陈汤。加枳实 木香各半钱。或吴茱萸汤。不效。则丁沉透膈汤。及五膈宽中汤。

食呕。多因七情而得。有外感邪气。并饮食不节而生。大概治以理中为先。二陈汤。加枳实一钱。或加南星七分。沉香木香各四分。亦好。或只服枳南汤或导痰汤。

又有中脘伏痰。遇冷即发。俗谓之冷痫。或服新法半夏汤。或抓脾汤。外有热痰而呕者。宜小半夏茯苓汤。加竹茹如钱大。若呕痰而或致厥者。乃寒痰逆闷。谓之痰厥。宜姜附汤。以生附代熟附。

吐蛔。乃胃寒所生。经云蛔者长虫也。胃中冷则吐蛔。成蛔厥。宜理中汤。加炒川椒五粒。槟榔半钱。吞乌梅丸。恶心干呕。欲吐不吐。心下映漾。人如畏舡。宜大半夏汤。或小半夏茯苓汤。或理中汤。治中汤。皆可用。呕吐。诸药不效当借镇重之药。以坠其逆气。宜姜苏汤下灵砂丹。须百粒作一服。俟药得效。却以养正丹。半硫丸导之。呕吐。津液既去。其口必渴。不可因渴而遽以为热。

又有呕吐。诸药不效。又别无前项痰气等证。乃蛔在胸膈作呕。见药则动。动则不纳药药出而蛔不出。虽非吐蛔之比。亦宜用吐蛔药。或于治呕药中。入炒川椒十粒。蛔见椒。则头伏故也。

曾有患人用附子理中汤四逆汤。加丁香。到口即吐。后去干姜。只参附。加丁木二香煎更磨入沉香。药立吐定。盖虚痰气凝结。丁附既温。佐以沉木香则通。干姜 白术则泥耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮喘
  • 当前页：呕吐
  • 下一页：吐血
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《秘传证治要诀及类方》
  2. 呕吐《麻科活人全书》
  3. 呕吐《校注医醇剩义》
  4. 呕吐《伤寒六书》
  5. 呕吐《专治麻痧初编》
  6. 呕吐《伤寒六书》
  7. 呕吐《古今医彻》
  8. 呕吐《回春录》
  9. 呕吐《幼科发挥》
  10. 呕吐《竹林女科证治》
  11. 呕吐《中医内科学》
  12. 呕吐《推拿抉微》
  13. 呕吐《中医内科学》
  14. 呕吐《伤寒大白》
  15. 呕吐《厘正按摩要术》
  16. 呕吐《仁术便览》
  17. 呕吐《叶天士医案精华》
  18. 呕吐《急救广生集》
  19. 呕吐《痘疹心法要诀》
  20. 呕吐《吴鞠通医案》
  21. 呕吐《痘疹心法要诀》
  22. 呕吐《医学心悟》
  23. 呕吐《医学见能》
  24. 呕吐《丹溪心法》
  25. 呕吐《伤寒明理论》
  26. 呕吐《卫生易简方》
  27. 呕吐《慈幼便览》
  28. 呕吐《证治汇补》
  29. 呕吐《也是山人医案》
  30. 呕吐《古今医案按》
  31. 呕吐《伤寒心法要诀》


吐血_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

（见血门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：吐血
  • 下一页：停饮伏痰
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《秘传证治要诀及类方》
  2. 吐血《秘传证治要诀及类方》
  3. 吐血《仁斋直指方论（附补遗）》
  4. 吐血《奇效简便良方》
  5. 吐血《幼科心法要诀》
  6. 吐血《奇效简便良方》
  7. 吐血《外科全生集》
  8. 吐血《儿科萃精》
  9. 吐血《叶天士医案精华》
  10. 吐血《友渔斋医话》
  11. 吐血《医效秘传》
  12. 吐血《友渔斋医话》
  13. 吐血《医学真传》
  14. 吐血《丹溪治法心要》
  15. 吐血《也是山人医案》
  16. 吐血《冷庐医话》
  17. 吐血《女科折衷纂要》
  18. 吐血《伤寒六书》
  19. 吐血《伤寒心法要诀》
  20. 吐血《伤寒六书》
  21. 吐血《盘珠集胎产症治》
  22. 吐血《松峰说疫》
  23. 吐血《评注产科心法》
  24. 吐血《松峰说疫》
  25. 吐血《何澹安医案》
  26. 吐血《周慎斋遗书》
  27. 吐血《女科证治准绳》
  28. 吐血《血证论》
  29. 吐血《伤寒括要》
  30. 吐血《吴鞠通医案》
  31. 吐血（儿科）《冯氏锦囊秘录》


停饮伏痰_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

停饮伏痰

停饮伏痰

  • 上一页
  • 目录
  • 相关
  • 下一页

饮凡有六。悬溢交痰留伏。痰饮。特六饮之一耳。人病此而止曰痰饮者。盖停既久。未有不为痰。多因气道闭塞。津液不通。譬如沟渠壅遏。积淹停滞。则倒流逆上。瘀浊臭秽。无所不有。若不疏决沟渠。而欲澄治已壅之水。而使之清。无是理也。

凡为喘、为咳、为呕、为泄、为眩、为晕、心嘈、怔忡、惊悸、为寒热、痛肿、为痞膈、为壅闭。或胸胁间辘辘有声。或背心一片常如水冷。皆饮食所致。此即如水之壅。有瘀浊臭秽故善治痰者。不治痰而治气。气顺则一身之津液。亦随气而顺矣。并宜苏子降气汤。导痰汤各半帖。和煎。或小半夏茯苓汤。加枳实 木香各半钱。吞五套丸。或以五套丸料。根据分两作饮子煎服。尤好。平居皆无他事。只有痰数口。或清或坚。宜二陈汤小半夏茯苓汤。痰多间进青州白丸子。和来复丹服。来白丸如和以八神来复丹。即名青神丸。此非特治痰饮。尤甚疗喘、嗽、呕、吐逆、翻胃。若服药未效者。二生汤。加木香半钱。若顽涎随气逆上不为药解。当自下部利之宜五膈宽中散。加半夏半钱。吞破饮丸。仍佐以半硫丸。恐大便复秘。饮利不尽。半硫丸当常服。若大便先不因药自利。及老人虚人。当利其小便。宜小半夏茯苓汤。改用赤苓而倍之。或导痰汤。加猪苓半钱。

痰饮晕眩。及成饮厥者。宜别加木香二生汤吞青州白丸子和灵砂丹名青令丹或吞养正丹半硫丸痰饮流入四肢。令人肩背酸疼。两手软痹。医误以为风。则非其治。宜导痰汤。加木香 姜黄各半钱。

病痰饮而变生诸证。不当为诸证牵掣。妄言作名。且以治饮为先。饮消则诸证自愈。有卒然昏闷。口眼 斜。似中而实非中。四肢战曳。身如浮云。似虚而实非虚。皆痰饮所为也。又有肾虚寒。不能摄水。致邪水溢上。故作痰饮。宜八味丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：停饮伏痰
  • 下一页：翻胃
<<< 返回本书目录
  1. 停饮伏痰《秘传证治要诀及类方》
  2. 停饮心痛《圣济总录》
  3. 停饮（述古）《伤寒指掌》
  4. 停止排气【疾病症状】
  5. 停饮《药症忌宜》
  6. 葶归丸【方剂大全】
  7. 停药《温疫论》
  8. 葶苈《本草纲目》完整版
  9. 停水不消《四圣悬枢》
  10. 葶苈《本草乘雅半偈》
  11. 停水不消《四圣悬枢》
  12. 葶苈《本草思辨录》
  13. 停经过早【疾病症状】
  14. 葶苈《本草图经》
  15. 停经并溢乳【疾病症状】
  16. 葶苈《本草易读》
  17. 停经【疾病症状】
  18. 葶苈《神农本草经百种录》
  19. 停积不消【方剂主治】
  20. 葶苈《药征》
  21. 停耳《证治准绳·类方》
  22. 葶苈《长沙药解》
  23. 亭长《雷公炮炙论》
  24. 葶苈《证类本草》
  25. 听诊《物理诊断学》
  26. 葶苈《本草纲目》图文版
  27. 听阈上升【疾病症状】
  28. 葶苈【中药大全】
  29. 听小骨创伤【疾病大全】
  30. 葶苈大丸【方剂大全】
  1. 停饮伏痰《秘传证治要诀及类方》
  2. 停饮（述古）《伤寒指掌》
  3. 停饮胁痛《中医词典》
  4. 停饮《药症忌宜》
  5. 停饮心痛《圣济总录》
  6. 停饮《儒门事亲》
  7. 停饮心痛《中医词典》
  8. 停药《温疫论》
  9. 停饮眩晕《中医词典》
  10. 停痰、伤食、香港脚、虚烦、内痈《伤寒心法要诀》
  11. 停饮肿满《儒门事亲》
  12. 停水不消《四圣悬枢》
  13. 葶苈《本草纲目》
  14. 停水不消《四圣悬枢》
  15. 葶苈《雷公炮制药性解》
  16. 停食水泻《圆运动的古中医学》
  17. 葶苈《千金翼方》
  18. 停食《奇效简便良方》
  19. 葶苈《长沙药解》
  20. 停经《中医词典》
  21. 葶苈《本草经集注》
  22. 停耳《证治准绳·类方》
  23. 葶苈《新修本草》
  24. 停耳《医学纲目》
  25. 葶苈《神农本草经百种录》
  26. 停耳《医学纲目》
  27. 葶苈《本草衍义》
  28. 停耳《中医词典》
  29. 葶苈《汤液本草》
  30. 停豆抵耳《中医词典》
  31. 葶苈《本草备要》


翻胃_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

翻胃

翻胃

  • 上一页
  • 目录
  • 相关
  • 下一页

翻胃之病。所以重于呕吐者。呕吐食入即吐。翻胃则或一日半日食复翻上。不化如故。腹中非不欲食。不肯留。胃气不温。不能消食。食既不消。不为糟粕。而入大肠。必随气逆上。从口而出。故翻胃人胸膈多为冷气所痞。二陈汤。加丁香十粒。枳壳半钱。或治中汤。加枳壳 砂仁各半钱。半夏一钱。入米与生姜同煎。

若胃寒甚服药而翻者。宜附子粳米汤。加丁香十粒砂仁半钱。大便秘者。更加枳壳半钱若胸膈痞甚而翻。宜谷神嘉禾散。生附一钱。或丁沉透膈汤。五膈宽中散。加生附一钱仍以来复丹。升降其阴阳。通其隧道。半硫丸。亦可通之。隧道久不通。名结肠翻胃。半硫丸尤宜。百药无效。势危笃者。宜桂香。青金散以坠之。一法用胡椒一味。醋浸之。晒干。醋浸不计遍数。愈多愈好。碾末醋糊为丸。淡醋汤下十丸。加至三四十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：停饮伏痰
  • 当前页：翻胃
  • 下一页：不喜食
<<< 返回本书目录
  1. 翻胃《万病回春》
  2. 翻胃【方剂主治】
  3. 翻胃《孙真人海上方》
  4. 翻胃虎肚丹【方剂大全】
  5. 翻胃《寿世保元》
  6. 翻胃门《辨证录》
  7. 翻胃《仁术便览》
  8. 翻胃门《古今医统大全》
  9. 翻胃《秘传证治要诀及类方》
  10. 翻胃门《医方考》
  11. 翻胃《凌临灵方》
  12. 翻胃呕吐霍乱《普济本事方》
  13. 翻胃《金匮钩玄》
  14. 翻胃平胃散【方剂大全】
  15. 翻胃《洄溪医案》
  16. 翻胃散【方剂大全】
  17. 翻胃《古今医鉴》
  18. 翻胃汤【方剂大全】
  19. 翻胃《丹溪治法心要》
  20. 翻胃吐食《女科证治准绳》
  21. 翻胃《丹溪心法》
  22. 翻胃吐食《证治准绳·女科》
  23. 翻胃《博济方》
  24. 翻胃吐食【方剂主治】
  25. 翻天红【中药大全】
  26. 翻胃噎膈痧《痧胀玉衡》
  27. 翻身图说《达摩洗髓易筋经》
  28. 翻胃证《明医指掌》
  29. 翻身困难【疾病症状】
  30. 凡产论病《胎产指南》
  1. 翻胃《秘传证治要诀及类方》
  2. 翻胃《奇效简便良方》
  3. 翻胃《金匮钩玄》
  4. 翻胃《丹溪治法心要》
  5. 翻胃初起《外科全生集》
  6. 翻胃《仁术便览》
  7. 翻胃脉案《类证治裁》
  8. 翻胃《丹溪心法》
  9. 翻胃门《医方考》
  10. 翻胃《丹台玉案》
  11. 翻胃门（五则）《辨证录》
  12. 翻胃《万病回春》
  13. 翻胃秘方《华佗神方》
  14. 翻胃《古今医鉴》
  15. 翻胃呕吐《奇方类编》
  16. 翻胃《寿世保元》
  17. 翻胃吐食《证治准绳·女科》
  18. 翻胃《医学纲目》
  19. 翻胃吐食《女科证治准绳》
  20. 翻胃《凌临灵方》
  21. 翻胃噎膈痧《痧胀玉衡》
  22. 翻胃《中医词典》
  23. 翻胃针法《急救广生集》
  24. 翻胃《孙真人海上方》
  25. 翻胃证《明医指掌》
  26. 翻身图说《达摩洗髓易筋经》
  27. 翻眼睑法《眼科学》
  28. 翻江倒海法《养生秘旨》
  29. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  30. 翻鸡汤《医学入门》
  31. 翻正反射《生理学》


不喜食_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

不喜食

不喜食

  • 上一页
  • 目录
  • 相关
  • 下一页

脾运食而传于肺。脾气不足。故不喜食。宜启脾丸。煮朴丸。若脾虚而不进食者。当实脾。宜鹿茸橘皮煎丸。若脾冷甚而不进食者。理中汤。未效。附子理中汤。加砂仁半钱。或丁香煮散。心肾虚。致脾气不足以运者。鹿茸橘皮煎丸。脾上交于心。下交于肾者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻胃
  • 当前页：不喜食
  • 下一页：噫气吞酸
<<< 返回本书目录
  1. 不喜食《秘传证治要诀及类方》
  2. 不下【方剂主治】
  3. 不卧散【方剂大全】
  4. 不下食【方剂主治】
  5. 不卧多卧《类经》
  6. 不下饮食【方剂主治】
  7. 不卧《针灸资生经》
  8. 不先辨症乱用药引《医门补要》
  9. 不卧《医法圆通》
  10. 不小便《医宗金鉴》
  11. 不卧《普济方·针灸》
  12. 不协调性兴奋【疾病症状】
  13. 不稳定血红蛋白病【疾病大全】
  14. 不泻内消丸【方剂大全】
  15. 不稳定性心绞痛【疾病症状】
  16. 不循经络杂品《本草分经》
  17. 不稳定型心绞痛【疾病大全】
  18. 不靥闷乱哽气腹胀之症《保婴撮要》
  19. 不闻香臭【方剂主治】
  20. 不宜服瘦胎方辩《胎产秘书》
  21. 不闻香臭《扁鹊神应针灸玉龙经》
  22. 不宜灸禁穴及老少加减法《外台秘要》
  23. 不忘散【方剂大全】
  24. 不宜偏食植物油《老年食养食疗》
  25. 不完全性房内阻滞【疾病症状】
  26. 不语《产鉴》
  27. 不透表《麻科活人全书》
  28. 不语《济阴纲目》
  29. 不痛者【方剂主治】
  30. 不语《女科秘旨》
  1. 不喜食《秘传证治要诀及类方》
  2. 不吸烟《家庭医学百科·预防保健篇》
  3. 不先辨症乱用药引《医门补要》
  4. 不卧散《儒门事亲》
  5. 不小便《医宗金鉴》
  6. 不卧散《冯氏锦囊秘录》
  7. 不小便《医述》
  8. 不卧多卧《类经》
  9. 不小便《证治准绳·幼科》
  10. 不卧《针灸资生经》
  11. 不小便《幼科心法要诀》
  12. 不卧《普济方·针灸》
  13. 不谢方《专治麻痧初编》
  14. 不卧《医法圆通》
  15. 不锈钢针《中医词典》
  16. 不稳定性规律《中医疾病预测》
  17. 不痒恶疮《外科全生集》
  18. 不闻香臭《扁鹊神应针灸玉龙经》
  19. 不靥闷乱哽气腹胀之症《保婴撮要》
  20. 不为良相愿为良医《友渔斋医话》
  21. 不依从的结果《默克家庭诊疗手册》
  22. 不忘进早餐《家庭医学百科·预防保健篇》
  23. 不宜服瘦胎方辩《胎产秘书》
  24. 不完全恢复健康《病理生理学》
  25. 不宜灸禁穴及老少加减法《外台秘要》
  26. 不退位《中医词典》
  27. 不宜偏食植物油《老年食养食疗》
  28. 不透表《麻科活人全书》
  29. 不语《傅青主女科》
  30. 不痛疮候《诸病源候论》
  31. 不语《产鉴》


噫气吞酸_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

噫气吞酸

噫气吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

吞酸者。宿食所为。故曰中脘有饮。嘈有宿食。则酸。噫气吞酸。嗳宿腐气。逆咽酸水亦有每晨吐清酸水数口。日间无事者。亦有膈间常如酸折。皆饮食伤。兼中脘所致。生料平胃散。加神曲麦 各半钱。或八味平胃散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不喜食
  • 当前页：噫气吞酸
  • 下一页：咳逆
<<< 返回本书目录
  1. 噫气吞酸《秘传证治要诀及类方》
  2. 噫气吞酸【方剂主治】
  3. 噫气《证治准绳·杂病》
  4. 夷鱼《本草纲目》完整版
  5. 噫气《证治准绳·幼科》
  6. 杝元《素灵微蕴》
  7. 噫气《伤寒括要》
  8. 饴（音贻）糖《证类本草》
  9. 噫气《保婴撮要》
  10. 饴糖《本草纲目》完整版
  11. 噫醋吞酸【方剂主治】
  12. 饴糖《本草乘雅半偈》
  13. 噫醋方《外台秘要》
  14. 饴糖《本草经解》
  15. 噫醋（吐酸）《杂病广要》
  16. 饴糖《本草思辨录》
  17. 噫醋《圣济总录》
  18. 饴糖《本草择要纲目》
  19. 噫嗳（述古）《伤寒指掌》
  20. 饴糖《药笼小品》
  21. 噫嗳《临证指南医案》
  22. 饴糖《本草纲目》图文版
  23. 噫《证治准绳·类方》
  24. 饴糖【中药大全】
  25. 噫《针灸资生经》
  26. 饴糖萝卜汁【方剂大全】
  27. 噫《医学纲目》
  28. 饴糖饮【方剂大全】
  29. 噫《普济方·针灸》
  30. 怡堂散记续编《专治麻痧初编》
  1. 噫气吞酸《秘传证治要诀及类方》
  2. 噫气《伤寒括要》
  3. 噫嘻《中医词典》
  4. 噫气《保婴撮要》
  5. 噫续法《医学纲目》
  6. 噫气《证治准绳·杂病》
  7. 譩嘻《针灸大成》
  8. 噫气《证治准绳·幼科》
  9. 譩嘻《针灸学》
  10. 噫气《中医词典》
  11. 仪器法血细胞检查《临床基础检验学》
  12. 噫气《中医名词词典》
  13. 仪器设备的保养与维修《医院药学》
  14. 噫奶《中医词典》
  15. 仪器室工作制度《医院药学》
  16. 噫醋候《诸病源候论》
  17. 仪器室条件及仪器操作《临床生物化学》
  18. 噫醋方七首《外台秘要》
  19. 夷则《中医词典》
  20. 噫醋（吐酸）《杂病广要》
  21. 杝元《素灵微蕴》
  22. 噫醋《中医词典》
  23. 饴《汤液本草》
  24. 噫醋《圣济总录》
  25. 饴（音贻）糖《证类本草》
  26. 噫嗳（述古）《伤寒指掌》
  27. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  28. 噫嗳《临证指南医案》
  29. 饴糖《本草纲目》
  30. 噫《针灸资生经》
  31. 饴糖《雷公炮制药性解》


咳逆_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

咳逆

咳逆

  • 上一页
  • 目录
  • 相关
  • 下一页

胃实即噫。胃虚即哕。逆者。胃中虚。膈上热也。咳逆为病。古为之哕。近为之呃。乃胃寒所生。寒气自逆而呃上。此证最危。间有热呃。已见伤寒证。其有他病发呃者。皆属寒。宜用半夏一两。生姜两半。水一碗。煎半碗热服。或用丁香十粒。柿蒂十个。切碎。白水盏半煎。或理中汤加枳壳 茯苓各半钱。半夏一钱。不效。更加丁香十粒。

亦有无病。偶然致呃。此缘气逆而生。重者或经一二日。宜小半夏茯苓汤。加枳实半夏汤。或用煎汤。泡萝卜子。研取汁。调木香调气散。乘热服。逆气用之。最佳。若胃中寒甚。呃逆不已。或复加以呕吐。轻剂不能取效。宜丁香煮散。以及附子粳米汤。增炒川椒丁香。每服各二十三粒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噫气吞酸
  • 当前页：咳逆
  • 下一页：疟寒热
<<< 返回本书目录
  1. 咳逆《幼幼新书》
  2. 咳逆【中药主治】
  3. 咳逆《卫生易简方》
  4. 咳逆【方剂主治】
  5. 咳逆《伤寒六书》
  6. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  7. 咳逆《伤寒捷诀》
  8. 咳逆短气《圣济总录》
  9. 咳逆《伤寒大白》
  10. 咳逆哕《伤寒六书》
  11. 咳逆《儒门事亲》
  12. 咳逆及厥逆饮咳方《外台秘要》
  13. 咳逆《仁术便览》
  14. 咳逆门（一名呃逆）《古今医统大全》
  15. 咳逆《普济方·针灸》
  16. 咳逆上气《普济方·针灸》
  17. 咳逆《秘传证治要诀及类方》
  18. 咳逆上气【中药主治】
  19. 咳逆《古今医鉴》
  20. 咳逆上气【方剂主治】
  21. 咳逆《丹溪心法》
  22. 咳逆上气（上气 又见咳逆）《针灸资生经》
  23. 咳论篇《黄帝内经·素问》
  24. 咳逆上气方《外台秘要》
  25. 咳论《素问悬解》
  26. 咳逆上气呕吐方《外台秘要》
  27. 咳论《黄帝内经太素》
  28. 咳逆痰嗽《丹溪手镜》
  29. 咳喘止血汤【方剂大全】
  30. 咳逆丸【方剂大全】
  1. 咳逆《秘传证治要诀及类方》
  2. 咳逆《伤寒六书》
  3. 咳逆《针灸聚英》
  4. 咳逆《伤寒大白》
  5. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  6. 咳逆《仁术便览》
  7. 咳逆短气《圣济总录》
  8. 咳逆《丹溪心法》
  9. 咳逆短气候《诸病源候论》
  10. 咳逆《卫生易简方》
  11. 咳逆候《巢氏病源补养宣导法》
  12. 咳逆《儒门事亲》
  13. 咳逆候《诸病源候论》
  14. 咳逆《古今医鉴》
  15. 咳逆候《诸病源候论》
  16. 咳逆《普济方·针灸》
  17. 咳逆哕《伤寒六书》
  18. 咳逆《幼幼新书》
  19. 咳逆及厥逆饮咳方七首《外台秘要》
  20. 咳逆《伤寒捷诀》
  21. 咳逆上气《中医名词词典》
  22. 咳逆《中医词典》
  23. 咳逆上气《千金翼方》
  24. 咳逆《中医词典》
  25. 咳逆上气《中医词典》
  26. 咳论篇《黄帝内经·素问》
  27. 咳逆上气《中医词典》
  28. 咳论经旨《中医词典》
  29. 咳逆上气《普济方·针灸》
  30. 咳论经旨《中医词典》
  31. 咳逆上气（上气 又见咳逆）《针灸资生经》


疟寒热_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

疟寒热

疟寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

疟证不一。其名亦殊。初得之。病热正炽。一二发间。未宜遽截。不问寒热多少。且用清脾饮。草果饮。或二陈汤。加草果半钱。或生料平胃散。加草果半钱。前胡半钱。亦有非疟非劳等疾。而自成寒热。乃是痰饮为之。不可不审。去痰行饮。则愈。

初发之际。风寒在表。虽寒热过后。而身体常自疼。常自畏风。宜草果饮。或养胃汤。每服加川芎草果各半钱。热少者。进取微汗寒多者宜快脾汤。或养胃汤。每服加草果半钱。服药后寒仍多者。养胃汤。每服加熟附官桂各半钱。独寒者尤宜。不效。则七枣汤。热多者。宜驱疟饮。或参苏饮。每服加草果半钱。大热不除。宜小柴胡汤。渴甚。则佐以五苓散。入辰砂少许。独热无寒。宜小柴胡汤。热虽剧不甚渴者。于本方加桂四分。热多而脾气怯者。柴朴汤。寒热俱等者。常服。宜如上项二陈汤。平胃散。加料之法。发日进柴胡桂姜汤。候可截则截之。有独热。用清脾饮效者。内烦增参作一钱重。然恐非特可治独热也。食疟。乃是饮食伤脾得之。

或疟已成。而犹不忌口。或寒热正作时。吃食。其人噫气吞酸。胸膈不利。宜生料平胃散。每服加草果半钱。砂仁半钱。仍佐以红丸子。七香散。

暑疟。其人面垢口渴。虽热已退后。无事之时。亦常有汗。宜养胃汤一帖。香薷饮一帖和匀作二服。渴甚。汗出多者。加味香薷饮。间进辰砂五苓散。不问未发。其人呕吐痰食俱出宜多进二陈汤。每服草果加之半钱。又恐伏暑蕴结为痰。宜消暑丸。更于暑疟中求之。有四五发已后。应诸证。并可截疟丹。未愈再进。

久疟。经年累月。名曰疟母。又名劳疟。不宜十分攻之。所谓久疟不治者。是也。进四兽饮间山甲丸。疟愈后调理。宜生料平胃散。每服加人参 茯苓各半钱。或用四君子汤。加陈皮一钱半。即异功散。

外有伤寒。往来寒热如疟。劳病。往来寒热。亦如疟。谓之如疟。非真疟也。然伤寒寒热如疟。初必恶风寒。发热。头痛体疼。自太阳经而来。劳病寒热如疟。初必五心发烦热。劳倦咳嗽。久乃成寒热。与正疟自不同。诸病皆有寒热。如失血痰饮。 瘕积聚。小肠 气。风寒暑湿。食伤发劳。劳瘵。疮毒。香港脚。已各见本门。其余不能尽举。应有不如发疟之传为寒热者。须问其元有何病。而生寒热。则随病施治。寒热发作有期者。疟也无期者。诸病也。

近世因寒热发作。见其指甲青黑。遂名曰沙。或戛或挑。或灌以油茶。且禁其服药。此病即是南方瘴气。生料平胃散。加草果 槟榔。正宜所治。岂有病而无药哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆
  • 当前页：疟寒热
  • 下一页：独寒
<<< 返回本书目录
  1. 疟寒热《医学纲目》
  2. 疟后调理《仁斋直指方论（附补遗）》
  3. 疟寒热《秘传证治要诀及类方》
  4. 疟后头面浮肿《幼幼新书》
  5. 疟龟《本草纲目》完整版
  6. 疟后胁内结硬《幼幼新书》
  7. 疟非脾寒及鬼神辩《儒门事亲》
  8. 疟后引饮《幼幼新书》
  9. 疟方《外台秘要》
  10. 疟疾《扁鹊神应针灸玉龙经》
  11. 疟犯暑风更兼痰食《医学传心录》
  12. 疟疾《产鉴》
  13. 疟部《本草易读》
  14. 疟疾《传染病》
  15. 疟病诸候（凡十四论）《诸病源候论》
  16. 疟疾《妇科心法要诀》
  17. 疟病章《医学妙谛》
  18. 疟疾《古今医彻》
  19. 疟病外所因证治《三因极一病证方论》
  20. 疟疾《古今医鉴》
  21. 疟病内所因证治《三因极一病证方论》
  22. 疟疾《古今医鉴》
  23. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  24. 疟疾《回春录》
  25. 疟病脉证并治《医宗金鉴》
  26. 疟疾《活幼心书》
  27. 疟病脉证并治《金匮玉函要略述义》
  28. 疟疾《急救广生集》
  29. 疟病脉证并治《金匮玉函经二注》
  30. 疟疾《济阴纲目》
  1. 疟寒热《秘传证治要诀及类方》
  2. 疟寒热《医学纲目》
  3. 疟后变证《医述》
  4. 疟寒疾《中医词典》
  5. 疟后浮肿《证治准绳·幼科》
  6. 疟寒疾《中医词典》
  7. 疟后怪病《奇方类编》
  8. 疟龟《证类本草》
  9. 疟后黄《中医词典》
  10. 疟非脾寒及鬼神辩《儒门事亲》
  11. 疟后黄《中医词典》
  12. 疟方五首《外台秘要》
  13. 疟后痢《医述》
  14. 疟犯暑风更兼痰食《医学传心录》
  15. 疟后内热渴引饮候《诸病源候论》
  16. 疟丹二方《三因极一病证方论》
  17. 疟后调理《仁斋直指方论（附补遗）》
  18. 疟部《本草易读》
  19. 疟后头面浮肿《幼幼新书》
  20. 疟病章《医学妙谛》
  21. 疟后胁内结硬《幼幼新书》
  22. 疟病一《金匮悬解》
  23. 疟后引饮《幼幼新书》
  24. 疟病五《金匮悬解》
  25. 疟后余热候《诸病源候论》
  26. 疟病外所因证治《三因极一病证方论》
  27. 疟候《诸病源候论》
  28. 疟病四《金匮悬解》
  29. 疟候《诸病源候论》
  30. 疟病三《金匮悬解》
  31. 疟黄《中医词典》


独寒_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

独寒

独寒

  • 上一页
  • 目录
  • 相关
  • 下一页

有寒而未即为热者。或寒一二日后。方热。有寒而终于无热者。惟伤寒有此为多。他证亦或有之。当随证施治。

有虚常自畏寒。或觉冷在骨肉间。或冷从下起。经旬积月。宜以果附为君治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟寒热
  • 当前页：独寒
  • 下一页：独热
<<< 返回本书目录
  1. 独寒《秘传证治要诀及类方》
  2. 独行根《证类本草》
  3. 独桂汤【方剂大全】
  4. 独行千里【中药大全】
  5. 独归酒【方剂大全】
  6. 独行散【方剂大全】
  7. 独骨疮门主论《疡医大全》
  8. 独虎散【方剂大全】
  9. 独骨疮《外科启玄》
  10. 独花兰【中药大全】
  11. 独附散【方剂大全】
  12. 独黄散【方剂大全】
  13. 独附煎【方剂大全】
  14. 独活《本草纲目》完整版
  15. 独附方【方剂大全】
  16. 独活《本草乘雅半偈》
  17. 独凡丸【方剂大全】
  18. 独活《本草图经》
  19. 独蟾丸【方剂大全】
  20. 独活《本草易读》
  21. 独参丸【方剂大全】
  22. 独活《本草择要纲目》
  23. 独参汤（葛氏）《虚损启微》
  24. 独活《滇南本草》
  25. 独参汤【方剂大全】
  26. 独活《雷公炮炙论》
  27. 独步散【方剂大全】
  28. 独活《药鉴》
  29. 独白散【方剂大全】
  30. 独活《药笼小品》
  1. 独寒《秘传证治要诀及类方》
  2. 独骨疮门主论《疡医大全》
  3. 独行《中医词典》
  4. 独骨疮门主方《疡医大全》
  5. 独行根《千金翼方》
  6. 独骨疮《外科启玄》
  7. 独行根《新修本草》
  8. 独骨疮《中医词典》
  9. 独行根《本草衍义》
  10. 独风茶《茶饮保健》
  11. 独行根《证类本草》
  12. 独地茶《茶饮保健》
  13. 独行根《得配本草》
  14. 独参汤（葛氏）《虚损启微》
  15. 独行丸《医学心悟》
  16. 独参汤《时方歌括》
  17. 独活《神农本草经》
  18. 独参汤《外科理例》
  19. 独活《本草纲目》
  20. 独参汤《医方考》
  21. 独活《雷公炮炙论》
  22. 独参汤《医方考》
  23. 独活《雷公炮制药性解》
  24. 独参汤《医方考》
  25. 独活《千金翼方》
  26. 独参汤《医方考》
  27. 独活《药笼小品》
  28. 独参汤《目经大成》
  29. 独活《中药炮制》
  30. 独参汤《冯氏锦囊秘录》
  31. 独活《本草经集注》


独热_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

独热

独热

  • 上一页
  • 目录
  • 相关
  • 下一页

三消。诸失血后。蓐劳久痢诸虚后。发热者。皆非美证。有当直攻其发者。有不当专治其热者。因他病而发为热者也。当随证用药中。加入退热药。

外有每遇夜。身发微热。病患不觉。早起动作无事。饮食如常。既无别证可疑。只是血虚阴不济阳。宜润补之。参苏饮二分。四物汤一分和匀。名茯苓补心汤。候热稍减。继以养荣汤。十全大补汤。

又有服金石辛热者。甘草乌豆汤下。火邪者。艾汤下。饮食者。干姜汤下。炙爆者。枳壳 甘草汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独寒
  • 当前页：独热
  • 下一页：潮热
<<< 返回本书目录
  1. 独热《秘传证治要诀及类方》
  2. 独乳延生丸【方剂大全】
  3. 独妙散【方剂大全】
  4. 独神丹【方剂大全】
  5. 独妙丹【方剂大全】
  6. 独神散【方剂大全】
  7. 独梅汤【方剂大全】
  8. 独神汤【方剂大全】
  9. 独龙【中药大全】
  10. 独神丸【方剂大全】
  11. 独炼硫【方剂大全】
  12. 独神饮【方剂大全】
  13. 独连丸【方剂大全】
  14. 独圣饼子【方剂大全】
  15. 独栗丸【方剂大全】
  16. 独圣丹【方剂大全】
  17. 独栗涂方【方剂大全】
  18. 独圣膏【方剂大全】
  19. 独蕨萁【中药大全】
  20. 独圣还睛丸【方剂大全】
  21. 独蕨箕【中药大全】
  22. 独圣黑龙丸【方剂大全】
  23. 独菊汤【方剂大全】
  24. 独圣青金丸【方剂大全】
  25. 独脚蚁《本草纲目》完整版
  26. 独圣散【方剂大全】
  27. 独脚乌桕叶【中药大全】
  28. 独圣汤【方剂大全】
  29. 独脚乌桕【中药大全】
  30. 独圣丸【方剂大全】
  1. 独热《秘传证治要诀及类方》
  2. 独羌二活《外科全生集》
  3. 独神丸《是斋百一选方》
  4. 独芪茶《茶饮保健》
  5. 独肾《中医词典》
  6. 独灵宝丹《急救广生集》
  7. 独圣散《医宗金鉴》
  8. 独脚仙《证类本草》
  9. 独圣散《删补名医方论》
  10. 独脚蜂《证类本草》
  11. 独圣散《妇人大全良方》
  12. 独活紫汤《备急千金要方》
  13. 独圣散《儒门事亲》
  14. 独活煮散《备急千金要方》
  15. 独圣散《医方论》
  16. 独活饮子《小儿药证直诀》
  17. 独圣散《时方歌括》
  18. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  19. 独圣散（又名夺命干）《冯氏锦囊秘录》
  20. 独活汤《普济本事方》
  21. 独圣汤《妇人大全良方》
  22. 独活汤《汤头歌诀》
  23. 独圣汤《三因极一病证方论》
  24. 独活汤《医方论》
  25. 独圣丸《医学心悟》
  26. 独活汤《万氏秘传片玉心书》
  27. 独胜丹《重楼玉钥》
  28. 独活汤《医学心悟》
  29. 独胜散《冯氏锦囊秘录》
  30. 独活汤《医方考》
  31. 独蒜炖鸭《食物疗法》


潮热_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

（附虚烦）

潮热有二。有实而潮热者。有虚而潮热者。惟伤寒日晡发热。乃胃实别无虚证。其余有潮热者。当审其虚实。若潮热大便坚涩。喜冷畏热。心下 然睡卧不着。此皆气盛。所谓实而潮热者也。轻宜参苏饮。重则小柴胡汤。

若潮热而气消乏。精神憔悴。饮食减少。日渐 羸。虽病暂去。而五心常有余热。此属虚证。宜茯苓补心汤。十全大补汤。养荣汤之类。病后欠调理者。八珍散主之。

有潮热似虚。胸膈痞塞。背心疼痛。服补药不效者。此乃饮证随气而潮。故热随饮而亦潮。宜于伤饮中寻药。

诸汗并霍乱吐泻后。应有渗泄。而津液去多。五内枯燥者。皆能虚烦。以阴血不足以济阳。阳气偏胜。故虚热而烦。宜参苏饮。去苏倍参。加麦门冬半钱。烦而渴者。独味人参汤。加以小便不利者。春泽阳。加以心经热而躁者。辰砂五苓散。烦而呕。不喜食者。橘皮汤。烦而睡。不宁者。温胆汤。大烦身热甚者。竹叶石膏汤。血虚生烦见前诸证者。茯苓补心汤。

外有一得病时节。即恶寒身不疼。头不痛。但烦热者。亦名虚烦。内外俱不可攻之。必遂损竭。宜参苏饮。去苏倍参。或更加石膏半钱。不愈者。竹叶石膏汤。兼有上项证候者。于前药选用。其人虚甚。不宜专用凉剂者。茯苓补心汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独热
  • 当前页：潮热
  • 下一页：小便多
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《秘传证治要诀及类方》
  2. 潮热《丹溪手镜》
  3. 潮热《伤寒寻源》
  4. 潮热《麻科活人全书》
  5. 潮热《医学启源》
  6. 潮热《伤寒六书》
  7. 潮热《医效秘传》
  8. 潮热《伤寒六书》
  9. 潮热《伤寒明理论》
  10. 潮热《周慎斋遗书》
  11. 潮热《伤寒指掌》
  12. 潮热《伤寒大白》
  13. 潮热《伤寒括要》
  14. 潮热《明医杂着》
  15. 潮热（阴虚火动附）《脉症治方》
  16. 潮热《医学心悟》
  17. 潮热、时热《伤寒心法要诀》
  18. 潮热《保婴撮要》
  19. 潮热、吐衄血《古今医案按》
  20. 潮热《医碥》
  21. 潮热、蒸热、寒热《女科指要》
  22. 潮热《医碥》
  23. 潮热第五十七问《婴童百问》
  24. 潮热《证治准绳·杂病》
  25. 潮热歌《伤寒百证歌》
  26. 潮热《证治准绳·类方》
  27. 潮热汗出谵语腹满便秘《四圣悬枢》
  28. 潮热《张氏医通》
  29. 潮热汗出谵语腹痛便秘《四圣悬枢》
  30. 潮热《证治准绳·幼科》
  31. 潮热惊《幼科推拿秘书》


小便多_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

小便多

小便多

  • 上一页
  • 目录
  • 相关
  • 下一页

小便多者。乃下元虚冷。肾不摄水。以致渗泄。宜菟丝子丸八味丸。玄兔丹。生料鹿茸丸。

有人每日从早至午前。定尿四次。一日之间。又自无事。此肾虚所致。亦由脾肾泄。早泄而晚愈。次日又复然者也。

若小便常急。遍数虽多。而所出常少。放了复急。不涩痛。却非淋证。亦有小便毕。少顷忽再出些小者。多因自忍尿。或忍尿行房事而然。宜生料五苓散。减泽泻之半。加阿胶一钱。吞八味丸。此丸须用五味子者。

睡着遗尿者。此亦下元冷。小便无禁而然。宜大菟丝子丸。猪胞炙碎煎汤下。（凡遗尿皆属虚。古书云。实则失气虚则遗尿。）

有盛喜致小便多。日夜无度。乃喜极伤心。心与小肠为表里。宜厘清饮。四七汤。各半帖。和煎。仍以辰砂妙香散。吞小菟丝子丸。或玄兔丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：小便多
  • 下一页：淋闭
<<< 返回本书目录
  1. 小便多《杂病广要》
  2. 小便多【方剂主治】
  3. 小便多《秘传证治要诀及类方》
  4. 小便滑数【方剂主治】
  5. 小便短少【方剂主治】
  6. 小便黄【方剂主治】
  7. 小便短涩《药症忌宜》
  8. 小便黄赤《医碥》
  9. 小便短赤【方剂主治】
  10. 小便黄赤《张氏医通》
  11. 小便短赤【中药主治】
  12. 小便黄赤《证治准绳·杂病》
  13. 小便带血《胎产秘书》
  14. 小便黄赤门《张氏医通》
  15. 小便出血证《伤寒九十论》
  16. 小便或有利者或有不通《女科百问》
  17. 小便出血【方剂主治】
  18. 小便恐惧【疾病症状】
  19. 小便出血《证治准绳·女科》
  20. 小便利《普济方·针灸》
  21. 小便出血《证治准绳·女科》
  22. 小便利《卫生易简方》
  23. 小便出血《圣济总录》
  24. 小便利【方剂主治】
  25. 小便出血《女科证治准绳》
  26. 小便利多《圣济总录》
  27. 小便出血《女科证治准绳》
  28. 小便淋《普济方·针灸》
  29. 小便出血《女科撮要》
  30. 小便淋闭《丹溪手镜》
  1. 小便多《秘传证治要诀及类方》
  2. 小便多《杂病广要》
  3. 小便多《广瘟疫论》
  4. 小便多《中医词典》
  5. 小便过多秘方《华佗神方》
  6. 小便短缩如油《疫疹一得》
  7. 小便黄赤《中医词典》
  8. 小便短涩《药症忌宜》
  9. 小便黄赤《张氏医通》
  10. 小便毒（便发）《万氏秘传外科心法》
  11. 小便黄赤《证治准绳·杂病》
  12. 小便滴沥或有或无《奇效简便良方》
  13. 小便黄赤《医碥》
  14. 小便带血《胎产秘书》
  15. 小便黄赤黑《广瘟疫论》
  16. 小便出血证《伤寒九十论》
  17. 小便黄赤门《张氏医通》
  18. 小便出血《女科证治准绳》
  19. 小便浑浊《中医词典》
  20. 小便出血《女科证治准绳》
  21. 小便或有利者或有不通《女科百问》
  22. 小便出血《女科撮要》
  23. 小便简便方《幼幼集成》
  24. 小便出血《奇效简便良方》
  25. 小便涓滴作痛《医法圆通》
  26. 小便出血《济阴纲目》
  27. 小便利《新修本草》
  28. 小便出血《证治准绳·女科》
  29. 小便利《普济方·针灸》
  30. 小便出血《证治准绳·女科》
  31. 小便利《卫生易简方》


淋闭_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

淋闭

淋闭

  • 上一页
  • 目录
  • 相关
  • 下一页

古名曰癃者。罢也。不通为癃。不约为遗。小便滴沥。涩痛者。谓之淋。小便急满不通者。谓之闭。宜五苓散。灯心汤调服。暑月多有此患。止宜本药。闭而不通。脐下胀为癃起。以灯心汤。五苓散。或洗慈汤。调独味琥珀末。仍令其以盐填脐下。更滴之以水。

若服凉药不效。审是冷秘。宜炒盐熨其小腹。或洗慈汤熏洗。有腹急而小便若不通。用剂愈甚。宜以盐实脐中。就盐上灼艾。十来壮。

有淋病。下诸通便剂愈。不通。用木香流气饮。或别用通气香剂才愈者。此乃气淋。出于冷热淋之外。

有似淋非淋。小便色如米泔。或便中有如鼻涕之状。此乃精尿俱出。精塞窍道。故便欲出不能而痛。宜大丝子丸。鹿茸丸之类。然此即膏淋。谓其非淋。亦不可。血淋一证。须看血色。分冷热。色鲜者。心小肠实热。色瘀者。肾膀胱虚冷。若的是冷淋。及下元虚冷。血色瘀者。并宜汉椒根。锉碎。不拘多少。白水煎候冷进。

小便涩痛。常急欲溺。及去点滴。茎中痛不可忍者。此五淋病。生料五苓散。加阿胶七分。或五苓散。加车前子末少许。或五苓散和益元散等分。或五苓散。并可吞火府丹。佐以导赤散。

若热极成淋。服药不效者。宜减桂五苓散。加木通滑石灯心瞿麦各少许。仍令其研麦门冬草。连根车前草。白龙草蜜水调下。

若淋沥有血者。宜加五苓散。或生料五苓饮。和五淋饮。或导赤散。仍研地锦草水解服进冷剂愈甚者。此是冷淋。宜地髓汤。下附子八味丸。有因服五苓散等药不效者。用生料鹿茸丸却愈。此证病。于下元虚冷之故。有小便艰涩如淋。不痛而痒者。此亦属虚。宜八味丸。生料鹿茸丸之类。若因思虑用心过度。致淋。辰砂妙香散。吞威喜丸。或妙香散。和五苓散。

汗多而小便赤涩。暑月多有此证。盛暑所饮既多。小便反涩少而赤。缘上停为饮。外发于汗津道不通。小肠涩闭。则水不运。下五苓散。一名导逆。内有术桂收汗。猪苓 泽泻 茯苓分水道。收在其外者。使之内。又从而利导焉。发者敛之。壅者通之。义取于此。然有虚劳汗多。而小便赤涩者。却是五内枯燥。滋腴既去。不能生津。故溺涩而赤。不宜过用通小便之剂。竭其肾水。惟当温养润肺。十全大补汤。养荣汤之类。自足选用汗者。心液。心主血。养血则心得所养。汗止津生。不待通溺。而自清矣。诸失精血。及患痈毒人。忽有小便赤涩之证。此亦是枯竭不润之故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便多
  • 当前页：淋闭
  • 下一页：尿血
<<< 返回本书目录
  1. 淋闭《医学正传》
  2. 淋闭门（附转脬 附不禁）《丹台玉案》
  3. 淋闭《女科秘旨》
  4. 淋闭叙论《三因极一病证方论》
  5. 淋闭《秘传证治要诀及类方》
  6. 淋闭证治《三因极一病证方论》
  7. 淋闭《古今医鉴》
  8. 淋闭证治论《叶选医衡》
  9. 淋闭《备急千金要方》
  10. 淋病《百病自测》
  11. 淋巴组织《组织学与胚胎学》
  12. 淋病《百病自测》
  13. 淋巴增生【疾病症状】
  14. 淋病《基因诊断与性传播疾病》
  15. 淋巴液流出【疾病症状】
  16. 淋病《急诊医学》
  17. 淋巴腺炎【中药主治】
  18. 淋病《家庭医学百科-医疗康复篇》
  19. 淋巴细胞性脉络丛脑膜炎【疾病大全】
  20. 淋病《千金翼方》
  21. 淋巴细胞性垂体炎【疾病大全】
  22. 淋病《千金翼方》
  23. 淋巴细胞信号转导研究中常用方法《细胞和分子免疫学》
  24. 淋病《杂病广要》
  25. 淋巴细胞群及其亚群《细胞和分子免疫学》
  26. 淋病《证治汇补》
  27. 淋巴细胞脉络丛脑膜炎【疾病大全】
  28. 淋病《中医外科学》
  29. 淋巴细胞减少症【疾病大全】
  30. 淋病【疾病大全】
  1. 淋闭《秘传证治要诀及类方》
  2. 淋闭《古今医鉴》
  3. 淋闭《针灸聚英》
  4. 淋闭《医学正传》
  5. 淋闭门（附转脬 附不禁）《丹台玉案》
  6. 淋闭《女科秘旨》
  7. 淋闭叙论《三因极一病证方论》
  8. 淋闭《备急千金要方》
  9. 淋闭证治《三因极一病证方论》
  10. 淋闭《中医词典》
  11. 淋闭证治论《叶选医衡》
  12. 淋闭《千金翼方》
  13. 淋閟《中医词典》
  14. 淋闭《针灸大成》
  15. 淋病《皮肤性病学》
  16. 淋巴组织《组织学与胚胎学》
  17. 淋病《急诊医学》
  18. 淋巴因子活化的杀伤细胞《医学免疫学》
  19. 淋病《默克家庭诊疗手册》
  20. 淋巴因子《医学免疫学》
  21. 淋病《家庭医学百科-医疗康复篇》
  22. 淋巴因子《病理生理学》
  23. 淋病《百病自测》
  24. 淋巴液的生成和回流《生理学》
  25. 淋病《百病自测》
  26. 淋巴液的生成《生理学》
  27. 淋病《千金翼方》
  28. 淋巴液的回流及影响淋巴液回流的因素《生理学》
  29. 淋病《千金翼方》
  30. 淋巴腺炎《默克家庭诊疗手册》
  31. 淋病《医学纲目》


尿血_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

尿血

尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

（见诸血门本证）

或有气闭。而小便不通。至脐下气瘕结痛。以五香散。间服独味琥珀末。以灯心汤下。甚效。女人多有此证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋闭
  • 当前页：尿血
  • 下一页：白浊
<<< 返回本书目录
  1. 尿血【疾病症状】
  2. 尿血【中药主治】
  3. 尿血《周慎斋遗书》
  4. 尿血【方剂主治】
  5. 尿血《证治准绳·女科》
  6. 尿血4个月余《名师垂教》
  7. 尿血《医学心悟》
  8. 尿血方《外台秘要》
  9. 尿血《血证论》
  10. 尿血证治《三因极一病证方论》
  11. 尿血《沈氏女科辑要》
  12. 尿液氨水味【疾病症状】
  13. 尿血《千金翼方》
  14. 尿液常规检验及其临床意义《免疫与健康》
  15. 尿血《盘珠集胎产症治》
  16. 尿液呈黑色【疾病症状】
  17. 尿血《女科证治准绳》
  18. 尿液臭味【疾病症状】
  19. 尿血《秘传证治要诀及类方》
  20. 尿液的浓缩和稀释《生理学》
  21. 尿血《老年百病防治》
  22. 尿液化学检查《临床基础检验学》
  23. 尿血《济阴纲目》
  24. 尿液混浊【疾病症状】
  25. 尿血《何澹安医案》
  26. 尿液检查《常用化验值及意义》
  27. 尿信号《中医疾病预测》
  28. 尿液检查《临床基础检验学》
  29. 尿外渗【疾病症状】
  30. 尿液烂苹果味【疾病症状】
  1. 尿血《秘传证治要诀及类方》
  2. 尿血《幼科释谜》
  3. 尿血《女科精要》
  4. 尿血《周慎斋遗书》
  5. 尿血《幼科心法要诀》
  6. 尿血《血证论》
  7. 尿血《沈氏女科辑要》
  8. 尿血《医学心悟》
  9. 尿血《盘珠集胎产症治》
  10. 尿血《济阴纲目》
  11. 尿血《评注产科心法》
  12. 尿血《证治准绳·女科》
  13. 尿血《何澹安医案》
  14. 尿血《医述》
  15. 尿血《女科证治准绳》
  16. 尿血《冯氏锦囊秘录》
  17. 尿血4个月余《名师垂教》
  18. 尿血《中医词典》
  19. 尿血辨病《常见病自测》
  20. 尿血《中医词典》
  21. 尿血方一十一首《外台秘要》
  22. 尿血《老年百病防治》
  23. 尿血候《诸病源候论》
  24. 尿血《千金翼方》
  25. 尿血候《诸病源候论》
  26. 尿血《千金翼方》
  27. 尿血头裂《外科全生集》
  28. 尿信号的临床意义《中医疾病预测》
  29. 尿血穴《中医词典》
  30. 尿信号的理论基础《中医疾病预测》
  31. 尿血穴《中医词典》


白浊_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

白浊

白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

有白浊人。服玄兔丹不愈。服附子八味丸即愈者。不可不知。

有小便如常。停久才方淀浊。有小便出即如泔。若小儿泔病者。并宜厘清饮。加白茯苓半钱。如服药未效。宜四七汤。吞青州白丸子。及辰砂妙香散。吞玄兔丹及小菟丝子丸。山药丸如白浊甚。下淀如泥。或稠粘。如胶。频逆。而涩痛异常。此非是热淋。此是精浊窒塞窍道而结。宜五苓妙香散。吞八味丸。小菟丝子丸。精者血之所化。有浊去太多。精化不及赤未变白。故成赤浊。此虚之甚也。何以知之。有人天癸未至。强力好色。所泄半精半血若溺不赤。无他热证。纵虽赤浊。不可以赤为热。只宜以治白浊施之。

若溺赤下浊亦赤。口渴时发热者。唇砂妙香散。吞灵砂丹。或清心莲子饮。发热不退。口燥舌干之甚者。此乃精亏内燥。肾枯不润。四物汤。吞玄兔丹。和八味丸久服。乃效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿血
  • 当前页：白浊
  • 下一页：遗精
<<< 返回本书目录
  1. 白浊《重订灵兰要览》
  2. 白浊【中药主治】
  3. 白浊《仁术便览》
  4. 白浊【方剂主治】
  5. 白浊《秘传证治要诀及类方》
  6. 白浊白淫《女科证治准绳》
  7. 白浊《保婴撮要》
  8. 白浊白淫《女科指掌》
  9. 白猪母菜【中药大全】
  10. 白浊白淫《证治准绳·女科》
  11. 白猪栗根【中药大全】
  12. 白浊白淫论《理虚元鉴》
  13. 白猪栗【中药大全】
  14. 白浊白淫论《女科折衷纂要》
  15. 白猪鼻孔【中药大全】
  16. 白浊门-幼幼汇集（下）《古今医统大全》
  17. 白珠树【中药大全】
  18. 白浊遗淋《妇人规》
  19. 白珠红赤《麻科活人全书》
  20. 白浊遗淋《景岳全书》
  21. 白朱砂散【方剂大全】
  22. 白浊证《竹泉生女科集要》
  23. 白朱砂莲【中药大全】
  24. 白浊症《女科秘要》
  25. 白滞痢《圣济总录》
  26. 白子菜【中药大全】
  27. 白芷叶【中药大全】
  28. 白紫草【中药大全】
  29. 白芷细辛吹鼻散【方剂大全】
  30. 百宝散【方剂大全】
  1. 白浊《秘传证治要诀及类方》
  2. 白浊《仁术便览》
  3. 白浊《外科全生集》
  4. 白浊《保婴撮要》
  5. 白浊白带《奇效简便良方》
  6. 白浊《医学纲目》
  7. 白浊白淫《证治准绳·女科》
  8. 白浊《重订灵兰要览》
  9. 白浊白淫《女科指掌》
  10. 白浊《中医词典》
  11. 白浊白淫《女科证治准绳》
  12. 白珠俱青《中医词典》
  13. 白浊白淫白带辨症《胎产指南》
  14. 白珠红赤《麻科活人全书》
  15. 白浊白淫论《理虚元鉴》
  16. 白珠《中医词典》
  17. 白浊白淫论《女科折衷纂要》
  18. 白昼青盲证《中医词典》
  19. 白浊门（幼幼汇集 下）《古今医统大全》
  20. 白肿舌《喉科指掌》
  21. 白浊秘方《华佗神方》
  22. 白肿舌《中医词典》
  23. 白浊秘方《华佗神方》
  24. 白滞痢秘方《华佗神方》
  25. 白浊神方《冯氏锦囊秘录》
  26. 白滞痢候《诸病源候论》
  27. 白浊遗淋《景岳全书》
  28. 白滞痢《中医词典》
  29. 白浊遗淋《妇人规》
  30. 白滞痢《圣济总录》
  31. 白浊证《竹泉生女科集要》


遗精_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

（附遗沥梦遗）

遗精。得之有四。有用心过度。心不摄肾。以致失精者。有因思色欲不遂。精色失位。输泻而出者。有欲太过滑泄不禁者。有年壮气盛。久无色欲。精气满泄者。然其状不一。或小便后去多不可禁者。或不小便而自出。或茎中出而痒痛。常如欲小便者。并宜先用辰砂妙香散吞玉华白丹。佐以威喜丸。或厘清饮。别以绵裹龙骨同煎。或厘清饮。半帖。加五倍牡蛎粉白茯苓 五味子各半钱。

失精梦泄。亦有经络热而得者。若以虚冷。用热剂则精愈失。本事方清心丸。用黄皮脑子者。最良然亦必恍惚膈热。乃验其热证也。以此见赤浊。亦有自热而得。亦可用此。

若是用心过度。得之。宜远志丸用交感汤。加莲子肉。五味子吞下。仍佐以灵砂丹。

若审是思色欲不遂得之。且以四七汤。吞白丸子。甚者耳闻目见。其精即出。名曰白淫妙香散。吞玉华白丹。

若审是色欲过度。下元虚惫。泄滑无禁。宜正元饮。加牡蛎粉。肉苁蓉各半钱。吞养气丹。或灵砂丹。仍佐以鹿茸丸。山药丸。大菟丝子丸。固阳丸之类。

审是壮盛满溢者。本事方清心丸。仍服黄 六一汤。便虽非对。缘精髓满溢。姑以白燥之。

遗沥。比之遗精稍少。小便有数点稠粘。茎头微痛。或小便已停。原时方有一二滴沾 。其病不出前所因。宜审用前药。

梦遗。俗谓之夜梦鬼交。宜温胆汤。去竹茹加人参。远志。莲肉。酸枣仁炒。茯神各半钱。吞玉华白丹。固阳丸。梦遗亦备前肆证。宜审其所惑。用前药。

治小便注杆甘疮。用脑子二钱半。雁爪黄莲一钱半。炉甘石一钱。葱头七个。陈荷叶一片。花椒一撮。先以葱头荷叶 花椒煎汤二碗。待温时留瓶内。浸洗。小便干净。将前炉甘石。用火红。于煎至黄莲水内。浸湿又烧又浸。烧烊为度。安于冷地上。以碗盖之。候冷。研末入脑子和匀。将前汤洗净。用药末之。妙不过二三度。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白浊
  • 当前页：遗精
  • 下一页：三消
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《秘传证治要诀及类方》
  2. 遗精《医学实在易》
  3. 遗精《医学从众录》
  4. 遗精《回春录》
  5. 遗精《中医内科学》
  6. 遗精《血证论》
  7. 遗精《邵兰荪医案》
  8. 遗精《医学心悟》
  9. 遗精《时方妙用》
  10. 遗精《丹台玉案》
  11. 遗精《叶天士医案精华》
  12. 遗精《证治汇补》
  13. 遗精《医学见能》
  14. 遗精《古今医案按》
  15. 遗精《也是山人医案》
  16. 遗精《万病回春》
  17. 遗精《何澹安医案》
  18. 遗精《古今医鉴》
  19. 遗精《针灸学》
  20. 遗精《张聿青医案》
  21. 遗精《灸法秘传》
  22. 遗精《医碥》
  23. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  24. 遗精《医碥》
  25. 遗精案《丁甘仁医案》
  26. 遗精《临证指南医案》
  27. 遗精白浊皆由心肾两虚辨《叶选医衡》
  28. 遗精《寿世保元》
  29. 遗精的中医食疗《老年食养食疗》
  30. 遗精《证治准绳·杂病》
  31. 遗精健忘《傅青主男科》


三消_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

三消

三消

  • 上一页
  • 目录
  • 相关
  • 下一页

三消得之气之实。血之虚也。久久不治。气尽虚则无能为力矣。有一僧专用黄 饮加减。其论盖详之。益血为主。三消。小便去多上消消心。心火炎上。大渴而小便多。中消消脾。脾气热燥。饮食倍常。皆消为小便。下消消肾。肾衰不能摄水。故小便虽多而渴。然小便既多。津液必竭。久而未有不渴者。谓之全不渴。未有的论。诸消不宜用燥烈峻补之剂。惟当滋养。除消脾外。心肾二消。宜用黄 饮。吞八味丸。或玄兔丹。或小菟丝子丸。又竹龙散皆可。又用六神饮亦治肾消。惟脾消则加当归。去黄 。三消小便既多。大便必秘宜常服四物汤。润其大肠。如加人参 木瓜花粉在人。仍煮四皓粥食之。糯米泔。折二。亦可冷进。三消久而小便不臭。反作甜气。在溺桶中滚涌。其病为重。更有浮在溺面如猪脂。溅在桶边如 烛泪。此精不禁。真元竭矣。

上消中消。心脾既如此热。小便涩少而反无禁。盖燥热在上。虚冷在下。阴阳不交。所以成消渴。

三消久之。精血既亏。或目无见。或手足偏废如风疾非风。然此证消肾得之为多。消心之病往往因欲饮食过多。及食啖辛热。饮引既多。小便亦多。当抑心火使之下降。自然不渴。宜半夏泻心汤。去干姜。加栝蒌干葛如其数。吞猪肚丸。或酒连丸。仍佐独味黄连汤。多煎候冷。遇渴恣饮。久而自愈。或自糯米煮稀粥。然同颖汤。梅花汤二药。于三消有渴者。皆可用。若因用心过度。致心火炎上。渴而消者。宜黄 饮。加莲肉远志各半钱。吞玄兔丹。仍以大麦煎汤。间下灵砂丹。

消脾。缘脾经燥热。食物易化。皆为小便。转食转饥。然脾消又自有三。曰消中。曰寒中。曰热中。宜用莲茗饮加生地黄干葛各半钱。或乌金散。或止用莲茗饮。

若因色欲过度。水火不受。肾水下泄。心火自炎。以致渴浊。不宜备用凉心冷剂宜坚肾水以济心火。当用黄 饮加苁蓉五味各半钱。吞八味丸及小菟丝子丸。玄兔丹。鹿茸丸。加减安肾丸。皆可选用。或灵砂丹。消肾为病。比诸为重。古方谓之强中。又谓之内消。多因恣意色欲。或饵金石。肾气既衰。石气独在精水无取养。故常发虚阳。不交精出。小便无度。唇口干焦。黄 饮、吞玄兔丹。八味丸。鹿茸丸。加减肾气丸。小菟丝子丸。灵砂丹皆可选用。或未效。黄 饮加苁蓉北五味山茱萸各四分。荠笼丸。苁蓉丸。

又有果木渴。因多食果子所致。宜麝香之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：三消
  • 下一页：大便秘
<<< 返回本书目录
  1. 三消《幼科铁镜》
  2. 三消草【中药大全】
  3. 三消《医学正传》
  4. 三消从火断论《叶选医衡》
  5. 三消《医学心悟》
  6. 三消干渴《景岳全书》
  7. 三消《医学传灯》
  8. 三消解《儿科萃精》
  9. 三消《医述》
  10. 三消论治《类证治裁》
  11. 三消《叶天士医案精华》
  12. 三消脉证《三因极一病证方论》
  13. 三消《也是山人医案》
  14. 三消门《丹台玉案》
  15. 三消《校注医醇剩义》
  16. 三消门《王旭高临证医案》
  17. 三消《秘传证治要诀及类方》
  18. 三消散【方剂大全】
  19. 三消《临证指南医案》
  20. 三消说《研经言》
  21. 三消《顾松园医镜》
  22. 三消汤【方剂大全】
  23. 三消《古今名医汇粹》
  24. 三消证《明医指掌》
  25. 三香丸【方剂大全】
  26. 三消证治论《叶选医衡》
  27. 三香汤【方剂大全】
  28. 三消症《经验麻科》
  29. 三香散【方剂大全】
  30. 三消症章《医学妙谛》
  1. 三消《秘传证治要诀及类方》
  2. 三消《奇效简便良方》
  3. 三消《校注医醇剩义》
  4. 三消《医学实在易》
  5. 三消《叶天士医案精华》
  6. 三消《医学心悟》
  7. 三消《幼科铁镜》
  8. 三消《医学摘粹》
  9. 三消《也是山人医案》
  10. 三消《医学摘粹》
  11. 三消从火断论《叶选医衡》
  12. 三消《古今名医汇粹》
  13. 三消干渴《景岳全书》
  14. 三消《顾松园医镜》
  15. 三消解《儿科萃精》
  16. 三消《医学正传》
  17. 三消论治《类证治裁》
  18. 三消《临证指南医案》
  19. 三消脉案《类证治裁》
  20. 三消《医述》
  21. 三消脉候《类证治裁》
  22. 三消《医学传灯》
  23. 三消脉证《三因极一病证方论》
  24. 三消《中医词典》
  25. 三消门《丹台玉案》
  26. 三消《中医名词词典》
  27. 三消门《王旭高临证医案》
  28. 三香丸《外科十三方考》
  29. 三消诗《医学实在易》
  30. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  31. 三消说《研经言》


大便秘_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

大便秘

大便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

有风秘。冷秘。气秘热秘。又有老人津液干燥。是名虚证。妇人分产亡血。及发汗利小便。病后血气未复。皆能作秘。俱宜麻仁丸。风秘之病。由风搏肺脏。传于大肠。故传化难。或其人素有风病者。亦多有秘。宜小续命汤。去附子倍芍药。入竹沥两蚬壳许。实者。吞脾约麻仁丸。虚者吞养正丹。冷秘由冷气横于肠胃。凝阴固结。津液不通。胃道秘塞。其人肠内气攻。喜热恶寒。宜藿香正气散。加官桂枳壳各半钱。吞半硫丸。热药多秘。惟硫黄暖而通。冷药多泄惟黄连肥肠而止泄。气秘而气不升降。谷气不行。其人多噫。宜苏子降气汤。加枳壳。吞养正丹。或半硫丸来复丹未效。佐以木香 槟榔丸。欲其速通。则枳壳生用。

热秘面赤身热。肠胃胀闷。时欲得冷。或口舌生疮。此由大肠热矣。宜四顺清凉饮。吞顺肠丸。或木香 槟榔丸。有气作疼。大便秘结。用通剂而便愈不通。便有秘气。强饮通之。虽通复闭。或迫之使通。因时下血者。此惟当顺气。气顺便自通。顺气之法。又当求温暖之剂。

曾有下巴豆等药不通。进丹附却通。不可不知。老人虚秘。及出汗利小便过多。一切病后血气未复而秘者。宜苏子降气汤。倍加当归。吞威灵仙丸。或肉黄饮苁蓉顺肠丸尤宜。

如妇人下血而秘者。见妇人门。

伤寒阳明经热实而闭。见诸伤门伤寒证。

宿食留滞。结而不通。腹胀气急。胸中痞满。宜感应丸加巴豆。

凡诸秘服药不通。或兼他证不受药者。用蜜皂角兑。冷秘生姜兑亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消
  • 当前页：大便秘
  • 下一页：溏泄
<<< 返回本书目录
  1. 大便秘《张氏医通》
  2. 大便秘【方剂主治】
  3. 大便秘《秘传证治要诀及类方》
  4. 大便秘结《丹溪治法心要》
  5. 大便秘《麻科活人全书》
  6. 大便秘结《妇科心法要诀》
  7. 大便门《幼科切要》
  8. 大便秘结《古今医案按》
  9. 大便门《卫生宝鉴》
  10. 大便秘结《顾松园医镜》
  11. 大便结《幼科折衷》
  12. 大便秘结《经验麻科》
  13. 大便或秘或利《证治准绳·女科》
  14. 大便秘结《景岳全书》
  15. 大便或秘或利《女科证治准绳》
  16. 大便秘结《伤寒大白》
  17. 大便或利或秘《女科百问》
  18. 大便秘结《续名医类案》
  19. 大便滑泄【方剂主治】
  20. 大便秘结《医宗金鉴》
  21. 大便黑【方剂主治】
  22. 大便秘结【中药主治】
  23. 大便干燥【方剂主治】
  24. 大便秘结【方剂主治】
  25. 大便干结呈算盘珠状【疾病症状】
  26. 大便秘结论《症因脉治》
  27. 大便滴血【疾病症状】
  28. 大便秘结者【方剂主治】
  29. 大便滴血【疾病症状】
  30. 大便秘乃血液燥结《医学传心录》
  1. 大便秘《秘传证治要诀及类方》
  2. 大便秘《麻科活人全书》
  3. 大便秘结《景岳全书》
  4. 大便秘《张氏医通》
  5. 大便秘结《中医词典》
  6. 大便门《卫生宝鉴》
  7. 大便秘结《经验麻科》
  8. 大便门《幼科切要》
  9. 大便秘结《医宗金鉴》
  10. 大便结《幼科折衷》
  11. 大便秘结《续名医类案》
  12. 大便或秘或利《女科证治准绳》
  13. 大便秘结《医述》
  14. 大便或秘或利《证治准绳·女科》
  15. 大便秘结《医述》
  16. 大便或利或秘《女科百问》
  17. 大便秘结《证治准绳·疡医》
  18. 大便干结小产《傅青主女科》
  19. 大便秘结《证治准绳·疡医》
  20. 大便恶臭《中医词典》
  21. 大便秘结《顾松园医镜》
  22. 大便次数辨病《常见病自测》
  23. 大便秘结《古今医案按》
  24. 大便出血《妇科心法要诀》
  25. 大便秘结《伤寒大白》
  26. 大便出血《济阴纲目》
  27. 大便秘结《丹溪治法心要》
  28. 大便出血《医宗金鉴》
  29. 大便秘结《妇科心法要诀》
  30. 大便部《本草易读》
  31. 大便秘结论《症因脉治》


溏泄_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

溏泄

溏泄

  • 上一页
  • 目录
  • 相关
  • 下一页

冷泄不言而喻。热亦能泻者。盖冷泻譬之盐见火热则凝。冷则复消。热泻譬之水寒则结凝热则复化为水。此外证状不一。疑似之间。并用先见分水丸一二服。惟伤食泻不可用。

寒泻。寒气在腹。攻刺作痛。洞下清水。腹内雷鸣。米饮不化者。理中汤或附子补中汤吞大已寒丸。宜附子桂香丸。畏食者。八味汤。

五虚者。死。脉细脾寒。少气。前后泄痢。饮食不入。元是冷泻。因泻而烦躁。饮水转饮转泻者。参附汤。理中汤。加茯苓 黄连。名连理汤。用之多有奇功。且如今当暑月。若的知暑泻。自合用暑药。的知冷泻。自合热药。中间有一等盛暑。又复内伤生冷。非连理汤不可。

下泄无度。泄后却弹过响。肛门热。小便赤涩。心下烦渴。且又喜冷。此药为宜。若元是暑泻。经久下元虚甚。日夜频并。暑毒之势已然。而泻不已。后用暑药。则决不能取效。便用姜附辈。又以难施。疑似之间。尤宜用此。余生治伤寒协然自利。有用白姜黄连对半。名金银汤。即此意也。然不若连理汤为稳。如寒泻服上药未效。宜木香汤。或姜附汤。六柱汤。

吞震灵丹养气丹。手足厥逆者。兼进朱砂丹。药食方入口而即下者名曰直肠。难治。如泻已愈而精神未复旧者。宜十补汤。寒泻腹中大疼。于服前药外。间进乳豆丸。服诸热药以温中。并不见效。登圊不迭。秽物而出。此属下焦。宜桃花丸二五粒诃梨勒丸以涩之。

热泻。粪色赤黄。弹响作痛。粪门焦痛。粪出谷道。犹如汤热。烦渴小便不利。宜五苓饮。吞香连丸。

暑泻。由胃感暑气。或饮啖日中之所晒物。坐日中热处。证状与热泻略同。宜胃苓饮。或五苓散。加车前子少许。兼进来复丹。丹泻。津液既去。口必渴。小便多是赤涩。未可便作热论。的知热泻。方用冷剂。不然。勿妄投以致增剧。泻止渴自止。小便赤能如常气泻。肠鸣。气走胸膈。痞闷腹急而痛。泻则腹下须臾又急。亦有腹急气塞而不通者。此由中脘停滞。气不流转。水谷不分所致。宜大七香丸。入米煎服。久而不愈者。宽中散。吞震灵丹。仍佐以米饮调香附末。

湿泻。由坐卧湿处。以致湿气伤脾。土不克水。梅雨阴久。多有此病。宜除湿汤。吞戊己丸佐以胃苓汤。重者宜术附汤。如其人本不甚泻。每日两三次鸭溏。此脾家不燥。常服平胃散自愈。缘内有苍术。可以燥脾。

伤食泻。因饮食过多。有伤脾气。遂成泻泄。俗呼为伤败腹。其人必噫气如败卵臭。宜治中汤加砂仁半钱。或七香丸红丸子杂服。

食积腹痛而泻。不可遽用治中兜住。先用调脾饮。吞感应丸。或因食一物过伤而泻。后复食之即泻者。以脾为其所伤未复而然。宜健脾汤。因食冷物停滞伤脾。脾气不暖。所食之物。不能消化。泻出而食物如故。宜治中汤加干葛。吞酒煮黄连丸。于泻中求之。

有脾气久虚不受饮食者。食毕即肠鸣腹急。尽下所食物。才方宽快。不食则无事。俗名录食泻。经年累月。宜快脾丸下二五粒。因伤于酒。每晨起必泻。宜理中汤加干葛。吞酒煮黄连丸或重而泻泄频数者。宜冲和汤。

因伤面而泻者。养胃汤加萝卜子。炒研破一钱。痛者。更加木香半钱。泻甚者。去藿香加炮姜如其数。泻已愈隔年。及后期复泻。古论云。病有期年而发者。有积故也。宜感应丸。

有每日五更初洞泻。服止泻药并无效。米饮下五味丸。或专以杜五味煎饮。宜治脾肾泄虽省节饮食。大段忌口。但得日间上半夜无事。近五更其泻复作。此病在肾。俗呼脾肾泄。分水饮下二神丸。及椒朴丸。或平胃散。下小茴香丸。病久而重。其人虚甚。椒附汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便秘
  • 当前页：溏泄
  • 下一页：交肠
<<< 返回本书目录
  1. 溏泄《针灸资生经》
  2. 溏泻《扁鹊心书》
  3. 溏泄《普济方·针灸》
  4. 糖《食物疗法》
  5. 溏泄《秘传证治要诀及类方》
  6. 糖贝饮【方剂大全】
  7. 塘虱鱼【中药大全】
  8. 糖茶藨【中药大全】
  9. 棠梨枝叶【中药大全】
  10. 糖醋马齿苋【方剂大全】
  11. 棠梨【中药大全】
  12. 糖代谢的先天性异常《临床生物化学》
  13. 棠梨《本草纲目》完整版
  14. 糖代谢紊乱《临床生物化学》
  15. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  16. 糖代谢紊乱【疾病症状】
  17. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  18. 糖代谢异常伴发的精神障碍【疾病大全】
  19. 堂妹吐证《程杏轩医案》
  20. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  21. 堂妹感冒暑风证治《程杏轩医案》
  22. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  23. 堂弟东里内子咳嗽吐红《孙文垣医案》
  24. 糖基血红蛋白（GHb）《常用化验值及意义》
  25. 唐中书侍郎崔知悌序《苏沈良方》
  26. 糖基血浆蛋白（GPP）《常用化验值及意义》
  27. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  28. 糖激素依赖【疾病症状】
  29. 唐太仆令启玄子王冰序《古今医统大全》
  30. 糖煎散【方剂大全】
  1. 溏泄《秘传证治要诀及类方》
  2. 溏泄《针灸资生经》
  3. 溏泄哕噫《伤寒说意》
  4. 溏泄《普济方·针灸》
  5. 溏泻《扁鹊心书》
  6. 溏泄《中医词典》
  7. 糖《食物疗法》
  8. 溏《中医词典》
  9. 糖不耐受症《默克家庭诊疗手册》
  10. 棠球子《证类本草》
  11. 糖代谢《病理学》
  12. 棠球子《医学入门》
  13. 糖代谢的先天性异常《临床生物化学》
  14. 棠梨枝叶《得配本草》
  15. 糖代谢特点《临床生物化学》
  16. 棠梨泡《外科证治全书》
  17. 糖代谢紊乱《临床生物化学》
  18. 棠梨《玉楸药解》
  19. 糖代谢障碍《默克家庭诊疗手册》
  20. 棠《饮食须知》
  21. 糖代谢障碍《生物化学与分子生物学》
  22. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  23. 糖蛋白分泌细胞《组织学与胚胎学》
  24. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  25. 糖的分解代谢《生物化学与分子生物学》
  26. 堂妹吐证《程杏轩医案》
  27. 糖的吸收《生理学》
  28. 堂妹感冒暑风证治《程杏轩医案》
  29. 糖的有氧氧化《生物化学与分子生物学》
  30. 堂弟东里内子咳嗽吐红《孙文垣医案》
  31. 糖的重要生理作用《临床生物化学》


交肠_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

交肠

交肠

  • 上一页
  • 目录
  • 相关
  • 下一页

交肠之病。大小便易位而出。盖因气不循故道。清浊混淆。宜五苓散调气散各一钱。加阿胶末半钱。汤调服。或研黄连 阿胶丸为末。加木香末少许。再以煎汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溏泄
  • 当前页：交肠
  • 下一页：泻血
<<< 返回本书目录
  1. 交肠【疾病大全】
  2. 交肠病《古今医统大全》
  3. 交肠《证治准绳·杂病》
  4. 交肠门《张氏医通》
  5. 交肠《证治准绳·类方》
  6. 交翅木【中药大全】
  7. 交肠《张氏医通》
  8. 交感丹【方剂大全】
  9. 交肠《杂病广要》
  10. 交感地黄煎丸【方剂大全】
  11. 交肠《医碥》
  12. 交感地黄煎圆【方剂大全】
  13. 交肠《药症忌宜》
  14. 交感神经代偿性亢进【疾病症状】
  15. 交肠《续名医类案》
  16. 交感神经高度紧张【疾病症状】
  17. 交肠《秘传证治要诀及类方》
  18. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  19. 交肠《金匮翼》
  20. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  21. 交肠《古今医案按》
  22. 交感神经链综合征【疾病大全】
  23. 交叉注视【疾病症状】
  24. 交感汤【方剂大全】
  25. 交叉性异位肾伴有或不伴有融合【疾病大全】
  26. 交感丸【方剂大全】
  27. 交叉腿【疾病症状】
  28. 交感性眼炎【疾病大全】
  29. 酱头【中药大全】
  30. 交骨不开《妇科心法要诀》
  1. 交肠《秘传证治要诀及类方》
  2. 交肠《奇效简便良方》
  3. 交肠《女科切要》
  4. 交肠《金匮翼》
  5. 交肠《药症忌宜》
  6. 交肠《古今医案按》
  7. 交肠病《古今医统大全》
  8. 交肠《顾松园医镜》
  9. 交肠门《张氏医通》
  10. 交肠《医碥》
  11. 交冲《中医词典》
  12. 交肠《证治准绳·杂病》
  13. 交感出血《傅青主女科》
  14. 交肠《证治准绳·类方》
  15. 交感丹《仁术便览》
  16. 交肠《张氏医通》
  17. 交感丹《奇方类编》
  18. 交肠《杂病广要》
  19. 交感丹《是斋百一选方》
  20. 交肠《医述》
  21. 交感地黄煎丸《三因极一病证方论》
  22. 交肠《续名医类案》
  23. 交感地黄煎丸《太平惠民和剂局方》
  24. 交肠《中医词典》
  25. 交感和副交感神经的特征《生理学》
  26. 交肠《中医名词词典》
  27. 交感和副交感神经系统的功能《生理学》
  28. 交叉选穴法《中医词典》
  29. 交感神经功能不足《神经精神疾病诊断学》
  30. 交叉性感觉障碍《神经精神疾病诊断学》
  31. 交感神经功能歌诀《人体解剖学歌诀》


泻血_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

泻血

泻血

  • 上一页
  • 目录
  • 相关
  • 下一页

泻血。当辨其色。色鲜为热。色瘀为寒。热血连蒲饮。寒血理物汤。血色鲜红者。多因内蕴热毒。毒瓦斯入肠胃。或因饮酒过多。及啖糟藏炙爆。引血入大肠。故泻鲜血。宜连蒲散。吞黄连 阿胶丸及香连丸。或一味黄连煎饮。大泻不止者。四物汤加黄连 槐花。仍取血见愁草少许。生姜捣取汁。和米饮服。于血见愁草中加入侧柏叶。与生姜同捣汁尤好。有毒暑入肠胃下血者。一味黄连煎汤饮。

有肠风下血。以香附末加百草霜。米饮调服。加入麝香少许。其应尤捷。

泻血色瘀者。为寒血。逐气走。冷气入客肠胃。故下瘀血。理中汤不效。宜黑神散。米饮调下。中用附子者佳。或用胶艾汤。加米煎。吞震灵丹。

扑内损。恶血入肠胃。下出浊如瘀血者。宜黑神散。加老黄茄为末。酒调下。

有风入肠胃。纯下清血。或风湿入肠胃。下如豆汁。或下瘀血。并宜胃风汤胶艾汤。

泻血或淡或浊。或鲜或瘀。亦宜胃风汤。吞驻车丸。或独泻血。或与粪俱出。当辨其色与所感施治。

有腹痛者。乃是血不循理。故尔作痛。却无里急后重及缠坠等患。不可因痛认为血痢妇人因月事不通。血不循故道。从后分出者。当调其经。见妇人门。

泻血过多。手足厥冷而眩晕者。当审其寒热施治。不可因眩晕而便用附子热药。寒血犹可。热血为害不少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交肠
  • 当前页：泻血
  • 下一页：肠风脏毒
<<< 返回本书目录
  1. 泻血《秘传证治要诀及类方》
  2. 泻血汤【方剂大全】
  3. 泻心诸汤《医学读书记》
  4. 泻药《趣味中医》
  5. 泻心汤类诸方总论《研经言》
  6. 泻药《药理学》
  7. 泻心汤类《退思集类方歌注》
  8. 泻药性便秘【疾病症状】
  9. 泻心汤【方剂大全】
  10. 泻证门《幼科心法要诀》
  11. 泻心汤《小儿药证直诀》
  12. 泻证门《幼科指南》
  13. 泻心善治口糜泻《邹孟城三十年临证经验集》
  14. 泻证述要《儿科要略》
  15. 泻心善治口糜泻《三十年临证经验集》
  16. 泻证总括《医宗金鉴》
  17. 泻心导赤散【方剂大全】
  18. 泻子汤【方剂大全】
  19. 泻心《本草害利》
  20. 渫白丸【方剂大全】
  21. 泻泄门《万氏秘传片玉心书》
  22. 渫白圆【方剂大全】
  23. 泻泄门《古今医统大全》
  24. 渫洗疠疮药【方剂大全】
  25. 泻泄《专治麻痧初编》
  26. 渫牙散【方剂大全】
  27. 泻泄《针灸学》
  28. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  29. 泻泄《医宗金鉴》
  30. 谢氏《发背对口治诀论》序《发背对口治诀论》
  1. 泻血《秘传证治要诀及类方》
  2. 泻血《奇效简便良方》
  3. 泻眼药《明目至宝》
  4. 泻血《竹泉生女科集要》
  5. 泻药《趣味中医》
  6. 泻心诸汤《医学读书记》
  7. 泻药《药理学》
  8. 泻心诸变《伤寒说意》
  9. 泻有余《中医词典》
  10. 泻心药《明目至宝》
  11. 泻与痢不同及先后传变《类证治裁》
  12. 泻心汤类诸方总论《研经言》
  13. 泻圆补方《中医词典》
  14. 泻心汤方《医宗金鉴》
  15. 泻证门《幼科指南》
  16. 泻心汤方《医宗金鉴》
  17. 泻证述要《儿科要略》
  18. 泻心汤方《临症验舌法》
  19. 泻证总括《医宗金鉴》
  20. 泻心汤方《伤寒杂病论》
  21. 泻证总括《幼科心法要诀》
  22. 泻心汤方《伤寒杂病论》
  23. 渫白丸《太平惠民和剂局方》
  24. 泻心汤《小儿药证直诀》
  25. 渫牙散《博济方》
  26. 泻心汤《儒门事亲》
  27. 谢复古《中医词典》
  28. 泻心汤《三因极一病证方论》
  29. 谢傅饭后丸《医学入门》
  30. 泻心汤《备急千金要方》
  31. 谢观（1880-1950年）《中医词典》


肠风脏毒_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

肠风脏毒

肠风脏毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（附痔漏肠痈）

血清而色鲜者为肠风。浊而黯者为脓毒。或在粪前。或在粪后。并宜米饮汤调枳壳散。下酒煮黄连丸。或枳壳散。或乌梅丸。此乃因登圊粪中有血。却与泻血不同。或用小乌沉汤和黑神散。米饮调下。粪前后有血皆可用。色瘀尤甚捷。

脏毒者。蕴积毒瓦斯。久而始见。肠风者。邪气外入。随感随见。此三因方五痔脏毒肠风辨之甚详。脏毒肠风之血。出于肠脏间。五痔之血。出于粪门蚀孔处。治各不同。无择翁乌连汤治脉痔外无形。而所下血一线如箭。或点滴下不能已。此由脉窍中来也。其方已录千里镜血色清鲜者。以瓦松烧灰研细。米饮调服。宜减桂五苓饮。加茅花半钱。吞荆梅花丸。仍以侧柏叶同姜烂捣。冷水解下。侵些米饮佳。如血色淡浊者。胃风汤。吞蒜连丸。或乌荆丸。或棕灰散。仍以米饮调香附末。或三灰散。

或久而不已。面色痿黄。渐成虚惫。下元衰弱者。宜黄 四君子汤。下断红丸。或十全大补汤或黄 饮。诸般肠风脏毒。并宜生银杏四十九个。去壳膜烂研。入百药煎末。丸如弹子大每两三丸空心细嚼米饮下。痔漏证状颇多。自属外科。不复繁引。既血自内出。不可全仗外敷。宜只HT 散。吞钓肠丸。痔正发而血多者。亦宜自里托之。宜千金内补散。减桂之半。加鳖头血尤妙。

肠痈即肠中生痈也。腹中 痛。其始发热恶寒。证状难辨。因下脓血。乃觉。或小腹痛满。或小便涩滞。或脓从脐出。宜千金内补散。太乙膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻血
  • 当前页：肠风脏毒
  • 下一页：痢
<<< 返回本书目录
  1. 肠风脏毒《续名医类案》
  2. 肠风脏毒证《明医指掌》
  3. 肠风脏毒《秘传证治要诀及类方》
  4. 肠风痔瘘【方剂主治】
  5. 肠风脏毒《丹溪心法》
  6. 肠风痔漏【方剂主治】
  7. 肠风饮【方剂大全】
  8. 肠风痔漏门《卫生宝鉴》
  9. 肠风泻血痔漏脏毒《普济本事方》
  10. 肠杆菌肺炎【疾病大全】
  11. 肠风泻血【方剂主治】
  12. 肠肛俱出方《外台秘要》
  13. 肠风泻血【中药主治】
  14. 肠梗死【疾病症状】
  15. 肠风下血丸【方剂大全】
  16. 肠梗阻《百病自测》
  17. 肠风下血【方剂主治】
  18. 肠梗阻《自我调养巧治病》
  19. 肠风下血【中药主治】
  20. 肠梗阻《自我调养巧治病》
  21. 肠风下血《圣济总录》
  22. 肠梗阻【疾病大全】
  23. 肠风下血《儒门事亲》
  24. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  25. 肠风下血《经验丹方汇编》
  26. 肠梗阻的急救《现代院外急救手册》
  27. 肠风门主论《疡医大全》
  28. 肠功能恢复汤【方剂大全】
  29. 肠风槐角丸【方剂大全】
  30. 肠垢《圣济总录》
  1. 肠风脏毒《秘传证治要诀及类方》
  2. 肠风脏毒《奇效简便良方》
  3. 肠风脏毒证《明医指掌》
  4. 肠风脏毒《丹溪心法》
  5. 肠风痔漏论《卫生宝鉴》
  6. 肠风脏毒《续名医类案》
  7. 肠杆菌感染《默克家庭诊疗手册》
  8. 肠风下血粪前粪后《奇方类编》
  9. 肠肛俱出方二首《外台秘要》
  10. 肠风下血《经验丹方汇编》
  11. 肠梗阻《放射诊断学》
  12. 肠风下血《奇方类编》
  13. 肠梗阻《百病自测》
  14. 肠风下血《中医词典》
  15. 肠梗阻《自我调养巧治病》
  16. 肠风下血《圣济总录》
  17. 肠梗阻《自我调养巧治病》
  18. 肠风门主论《疡医大全》
  19. 肠梗阻《病理学》
  20. 肠风门主方《疡医大全》
  21. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  22. 肠风黑散《太平惠民和剂局方》
  23. 肠梗阻的急救《现代院外急救手册》
  24. 肠风黑散《太平惠民和剂局方》
  25. 肠垢《圣济总录》
  26. 肠风黑散《妇人大全良方》
  27. 肠垢《中医词典》
  28. 肠风黑散《冯氏锦囊秘录》
  29. 肠垢溏《伤寒捷诀》
  30. 肠风便血不同怯症《理虚元鉴》
  31. 肠垢泄《明医指掌》


痢_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

（附痢后风脱肛）

痢疾古名滞下。以气滞成积。积成痢。治法当以顺气为先。须当开胃。故谓无饱死痢病也。

痢疾不问赤白而知为冷热之证。若手足和暖。则为阳。先用粟壳饮。调五苓散。进感应丸若觉手足厥冷则为阴。当用暖剂。须常识此。

凡痢初发。不问赤白。里急后重。频欲登圊。及去而所下无多。既起而腹内复急。宜用藿香正气散。加木香半钱。吞感应丸。或苏合香丸。吞感应丸。

赤痢血色鲜红。或如蛇虫形。而间有血鲜者。此属热痢。宜藿香正气散。加黑豆三十粒五苓散加木香半钱。粟米少许。下黄连丸。或黄连 阿胶丸。茶梅丸。热甚服上项药未效。宜白头翁汤。

若赤痢发热者。败毒散加陈仓米一撮煎。

若血色黯如瘀。服冷药所下愈多。去愈频者。当作冷痢。宜理中汤。或四君子汤。加肉豆蔻 木香各半钱。若感暑气而成痢疾者。其人自汗发热。面垢呕逆。渴欲引饮。腹内攻刺。小便不通。瘀血频并。宜香薷饮加黄连一钱。佐以五苓散。白汤调服。不愈则用蜜水调。感暑成痢。疼甚而食不进者。六和汤藿香正气散各半帖。名木香交加散。

白痢下如冻胶。或如鼻涕。此属冷痢。先宜多饮除湿汤。加木香一钱。吞感应丸。继进理中汤。亦有下如鱿色。或如腊茶色者。亦宜用前白痢药。

赤白杂者。宜胃苓饮加仓米一撮煎。吞驻车丸。

凡治痢须先逐去积滞。去已多。三五日后。自可兜涩。不问赤白。俱宜水煮木香丸。或水煮木香饮。真人养脏汤。或断下丸。如白痢久而虚甚者。养脏汤加熟附。赤痢加黑豆一小撮。白痢加干姜一钱。赤痢亦可加黄连一钱。新下者不必加此。在人活法。

禁口痢者。有得病即不能进食者。或因冷药并药过多不食者。却不可拘于赤痢难用热药之说。当以温中进食为先。宜治中汤。加木香半钱。或缩砂一钱。

休息痢。因兜住太早。积不尽除。或因痢愈而不善调理。以致时止时作。宜四君子汤。加陈皮一钱。木香半钱。吞驻车丸。只缘兜住积滞。遂成休息。再投去积。却用兜剂。

劳痢。因痢久不愈。耗损积血。致肠胃虚空。变生他证。或五心发热。如劳之状。宜蓣连饮赤多倍莲肉。白多倍山药。痢后调补。宜四君子汤。加陈皮一钱半。即异攻散。恶甜者。生料平胃散。加人参 茯苓各半钱。诸病坏证。久下脓血。或如死猪肝色。或五色杂下。频出无禁。有类于痢。俗名刮肠。此乃脏腑俱虚。脾气欲绝。故肠胃下脱。若投痢药则误矣。六柱饮为稳。或可冀其万一。

痢后风。因痢后下虚。不善调将。或多行。或房劳。或感外邪。致两脚酸软。若痛若痹遂成风痢。独活寄生汤。吞虎骨四斤丸。或用大防风汤。将多以生樟即骨碎补。俗呼为胡孙姜三分之一。同研取汁酒解服。外以杜仲 牛膝杉木节白芷南星萆 煎汤熏洗。

脱肛一证。最难为药。热则肛门闭。寒则肛门脱。内用磁石研末。每二钱。食前米饮调下。外用铁锈磨汤温洗。

下痢小便不通者。黄连 阿胶丸为最。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风脏毒
  • 当前页：痢
  • 下一页：五劳
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《秘传证治要诀及类方》
  2. 痢《友渔斋医话》
  3. 痢《邵兰荪医案》
  4. 痢《丹溪治法心要》
  5. 痢《叶天士医案精华》
  6. 痢《丹溪治法心要》
  7. 痢《医学真传》
  8. 痢《冷庐医话》
  9. 痢《瘴疟指南》
  10. 痢《松峰说疫》
  11. 痢《也是山人医案》
  12. 痢《周慎斋遗书》
  13. 痢《金匮钩玄》
  14. 痢《丹溪心法》
  15. 痢《陈氏幼科秘诀》
  16. 痢《古今医案按》
  17. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  18. 痢《张聿青医案》
  19. 痢（余见泻）《针灸资生经》
  20. 痢《医学正传》
  21. 痢病《古今医鉴》
  22. 痢《医碥》
  23. 痢部《本草易读》
  24. 痢《医碥》
  25. 痢方《宁坤秘籍》
  26. 痢《临证指南医案》
  27. 痢风《中医词典》
  28. 痢《临证指南医案》
  29. 痢谷道肿痛候《诸病源候论》
  30. 痢《普济方·针灸》
  31. 痢后不能食候《诸病源候论》


五劳_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

五劳

五劳

  • 上一页
  • 目录
  • 相关
  • 下一页

五劳者。五脏之劳也。皆因不量才力。勉强运为。忧思过度。嗜饮无节。或病失调理。将积久成劳。其病头旋眼晕。身疼脚弱。心怯气短。自汗盗汗。或发寒热。或五心常热。或往来潮热。或骨蒸作热。夜多恶梦。昼少精神。耳内蝉鸣。口苦无味。饮食减少。此皆劳伤之证五脏虽皆有劳。心肾为多。心主血。肾主精。精竭血燥。则痨生。治劳之法。当以调心补肾为先。不当用峻烈之剂。惟当温养滋补。以久取效。天雄附子之类。投之太多。适足以发其虚阳。缘内无精血。不足当此猛剂。不可因有热。纯用甜冷之药。以伤肾气。独用热药者犹釜中无水而进火也。过用冷药者。犹釜下无火而添水也。非徒无益。又害之耳。宜十全大补汤。或双和散、养荣汤、七珍散、药令建中汤。皆可选用。间进双补丸。若有无故身体瘦软。绝无力气。别无他证。此平日作劳太过。血气虚而筋失养。宜劫劳散或和气汤。倍芎归。又有言语读诵。过耗神气。致成虚损。是为叫呼走气。宜于十全大补汤等药选用。

虚人老人病中忽一旦语言不出。扣之不应。此不是哑风。久欠药力到。补调功成。自复应矣。

气虚人多不得寝。亦有痰多。胆经伏涎。欲寐不得者。不可例作虚治。妄补则痰愈盛。有于坐卧之中。似欲得人按捻。意方始安者。此亦虚证也。诸发及有寒热者。已各见本门审知因虚劳得之。并宜用前药。未效用十四味建中汤。渴而不胜热药者。七珍散加木香 五味子各七分。热多。黄 鳖甲散。或人参散。独五心发热。将欲成劳者。茯苓补心汤。外虽恶热。内自畏寒。盛夏不可单衣。大建中汤、十四味建中汤、正元饮、参附汤。

饮食减少。畏食而呕者。难独用前滞甜药。须斟酌用前快脾之剂。缩砂陈皮药却不可少如药令建中汤内有陈皮半夏细辛却可用。仍下鹿茸橘皮煎丸。如不呕不畏食。用前十全大补汤双和散等药。亦当少加快脾之剂。以为之防。

有患精血不足。明知当补肾。方欲一求之归 等药。其人素减食。又恐不利于脾。方欲理脾气。则不免用疏刷之药。又恐愈耗肾水。全一举而两得之功。莫若鹿茸橘皮煎丸为第一。故曰。精不足。补之以味。又曰。补肾不如补脾。以脾上交于心。下交于肾故也。道家交构心肾。以脾为黄婆者。即此意。若肾元大段虚损。病势困笃。则肾不容少缓。又不拘于此说。要知于滋肾之中。佐以砂仁澄茄之类。于壮脾之中。参以北五味。黄 之属。此又临时审病用药之活法。劳疾久而嗽血。咽疼无声。此病自下而传上。若不嗽不痛。久而溺浊脱精。此为自上传下。皆死证已。

有面色如故。肌体自充。外看如无病内实虚损。俗呼为桃花蛀。宜看其何证。于前药审而用之。

有传尸劳。骨肉相传。甚至灭门。此其五脏中皆有劳虫。古名瘵疾。难以医之。

外有因动作劳力。或发寒热。或身疼气短。或劳倦嗜卧。乃一时发劳。却非五劳者比。宜和气饮。详见诸痛门身体痛证。

有嗽咳痰多者。名曰劳嗽。与风寒壅热之嗽不同。此乃有本有标。本在肾而标在肺。可与前诸药第一段求之。选用加五味杏仁阿胶贝母款冬花之属。嗽而加以喘者。于前药更加磨沉香仍吞灵砂丹。或三妙丹。详见嗽门。嗽而有血者。详见血门嗽血证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：五劳
  • 下一页：盗汗自汗
<<< 返回本书目录
  1. 五劳《秘传证治要诀及类方》
  2. 五劳六极皆是火烁乎天真《医学传心录》
  3. 五苦六辛《儒门事亲》
  4. 五劳六极七伤方《外台秘要》
  5. 五科凡例《三因极一病证方论》
  6. 五劳七伤【中药主治】
  7. 五绝治法《三因极一病证方论》
  8. 五劳七伤【方剂主治】
  9. 五绝死《急救良方》
  10. 五劳证治《三因极一病证方论》
  11. 五绝急症《经验丹方汇编》
  12. 五老还童丹【方剂大全】
  13. 五绝《证治准绳·杂病》
  14. 五利汤【方剂大全】
  15. 五绝《医学心悟》
  16. 五敛子《本草纲目》完整版
  17. 五绝《文堂集验方》
  18. 五裂槭【中药大全】
  19. 五绝《卫生易简方》
  20. 五淋《古今医案按》
  21. 五绝《万病回春》
  22. 五淋《活幼心书》
  23. 五绝《寿世保元》
  24. 五淋《药症忌宜》
  25. 五绝《石室秘录》
  26. 五淋《幼科折衷》
  27. 五绝《急救广生集》
  28. 五淋【中药主治】
  29. 五绝《本草纲目》完整版
  30. 五淋【方剂主治】
  1. 五劳《秘传证治要诀及类方》
  2. 五劳《中医词典》
  3. 五劳六极皆是火烁乎天真《医学传心录》
  4. 五劳《中医名词词典》
  5. 五劳六极七伤方一十首《外台秘要》
  6. 五苦六辛《儒门事亲》
  7. 五劳所伤《中医名词词典》
  8. 五苦六辛《中医词典》
  9. 五劳所伤《中医词典》
  10. 五科凡例《三因极一病证方论》
  11. 五劳所伤《灵素节注类编》
  12. 五科《中医词典》
  13. 五劳证治《三因极一病证方论》
  14. 五绝治法《三因极一病证方论》
  15. 五雷指式《气功外气疗法》
  16. 五绝死《急救良方》
  17. 五类救逆丹《侣山堂类辩》
  18. 五绝急症《经验丹方汇编》
  19. 五冷恶候《中医词典》
  20. 五绝《文堂集验方》
  21. 五里《针灸大成》
  22. 五绝《急救广生集》
  23. 五里《针灸大成》
  24. 五绝《医学心悟》
  25. 五里《中医词典》
  26. 五绝《卫生易简方》
  27. 五利大黄汤《外科理例》
  28. 五绝《石室秘录》
  29. 五利汤《备急千金要方》
  30. 五绝《万病回春》
  31. 五量所起《类经图翼》


盗汗自汗_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

盗汗自汗

盗汗自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

眠熟而汗出者。曰盗汗。又名一寝汗。不分坐卧而汗者。曰自汗。伤风伤暑。伤寒伤湿痰嗽等自汗。各载本门。其无病而常自汗出。与病后多汗。皆属表虚。胃气不固。荣血漏泄。宜黄 建中汤。加浮麦少许。煎黄 六一汤或玉屏风散。或身温如常而汗出冷者。或身体冷而汗亦冷。别无他病。并属本证。

有痰证冷汗自出者。宜七气汤。此方已载二百四十九肾逆散之下。有气不顺而自汗不止须理气。使荣卫调和。小建中汤加木香。

有病后多汗。服正元饮诸重补剂不愈。惟八珍散宜之。有别处无汗。独心孔一片有汗。思虑多则汗亦多。病在用心。宜养心血。只宜一条用药。仍以艾汤调茯苓末服之。名曰心汗。青桑第二叶焙干研末。空心米饮汤调下。最治盗汗。

若阴汗惟密陀僧和蛇床子研末。扑之立止。

若服药汗仍出者。小建中汤加熟附子一钱。不去皮。或正元饮。仍以温粉扑之。大汗不止。宜于诸药入 牡蛎粉一分。并吞朱砂丹。或茸朱丹。

常自汗出。经年累月者。多用黑锡丹。久病及大病新愈汗出者。亦可用此。若不宜热补须交济其阴阳。自愈。当以灵砂丹主之。凡此皆非为他病而止病于汗者设。非谓有兼病者也。若服诸药。欲止汗固表里。并无效验。药愈热而汗愈不收。可只理心血。盖汗乃心之液。

心无所养。不能摄血。故溢而为汗。宜用大黄 汤。加炒酸枣仁半钱。有微热者。更加炒石斛半钱。兼下灵砂丹。

汗出如胶之粘。如珠之凝。及淋漓如雨。揩拭不逮者。难治。漏风颇汗。出诸中门中风证。

应汗多而发虚热者。不当泥于热。宜用收敛之剂。汗出而有邪热者。其人若不渴。小柴胡汤加桂枝半钱最良。

治心虚多汗不睡。 猪心一个。破开带血。用人参二两。当归二两。装入心中煮熟。去二味药。只吃猪心。不满三四日。其病即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五劳
  • 当前页：盗汗自汗
  • 下一页：眩晕
<<< 返回本书目录
  1. 盗汗自汗《医学实在易》
  2. 盗汗自汗论《婴童类萃》
  3. 盗汗自汗《秘传证治要诀及类方》
  4. 道合汤【方剂大全】
  5. 盗汗自汗《笔花医镜》
  6. 道林养性《备急千金要方》
  7. 盗汗正气汤【方剂大全】
  8. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  9. 盗汗汤【方剂大全】
  10. 道秘丸（大圣丸）【方剂大全】
  11. 盗汗门《医方考》
  12. 道宁纯阳丹【方剂大全】
  13. 盗汗门《古今医统大全》
  14. 道人开障散【方剂大全】
  15. 盗汗骨蒸第八十七问《婴童百问》
  16. 道生《内经知要》
  17. 盗汗方《外台秘要》
  18. 道生一、一生二、二生三、三生万物《思考中医》
  19. 盗汗的中医食疗《老年食养食疗》
  20. 道中热土《本草纲目》完整版
  21. 盗汗2年《名师垂教》
  22. 道中热土《本草择要纲目》
  23. 盗汗 【疾病症状】
  24. 稻《本草纲目》完整版
  25. 盗汗 【疾病症状】
  26. 稻《本草乘雅半偈》
  27. 盗汗【方剂主治】
  28. 稻《本草纲目》图文版
  29. 盗汗【中药主治】
  30. 稻草【中药大全】
  1. 盗汗自汗《秘传证治要诀及类方》
  2. 盗汗自汗《医学实在易》
  3. 盗汗自汗《笔花医镜》
  4. 盗汗自汗《丹台玉案》
  5. 盗汗自汗论《婴童类萃》
  6. 盗汗自汗《医学摘粹》
  7. 盗汗自汗诗《医学实在易》
  8. 盗汗自汗《医学摘粹》
  9. 道《中医词典》
  10. 盗汗主方《痰火点雪》
  11. 道藏《中医词典》
  12. 盗汗症治《幼科释谜》
  13. 道洪《中医词典》
  14. 盗汗正气汤《仁术便览》
  15. 道理《中医词典》
  16. 盗汗秘方《华佗神方》
  17. 道林养性《备急千金要方》
  18. 盗汗门《医方考》
  19. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  20. 盗汗良方《冯氏锦囊秘录》
  21. 道人深师增损肾沥汤《备急千金要方》
  22. 盗汗候《诸病源候论》
  23. 道生《中医词典》
  24. 盗汗骨蒸第八十七问《婴童百问》
  25. 道生《内经知要》
  26. 盗汗方七首《外台秘要》
  27. 道术《中医词典》
  28. 盗汗的中医食疗《老年食养食疗》
  29. 道宜参阅金刚心经说《达摩洗髓易筋经》
  30. 盗汗2年《名师垂教》
  31. 道宜参证儒书丹书医书说《达摩洗髓易筋经》


眩晕_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮头风七气失血中酒等病。皆能眩晕。已各见本证。今独举不兼他病见眩晕者。是皆虚损也。然有不时眩者。有早起眩晕。须臾自定。日以为常者。正元饮下黑锡丹。

伤湿头晕。肾着汤加川芎名除湿汤。

有因虚致晕虽晕醒时。面常欲近火。欲得暖手按之。盖头面乃诸阳之会。阳气不足故耳有头风证。耳内常鸣。头上有如鸟雀啾啾之声。切不可全谓耳鸣为虚。此头脑挟风所为也。

有眩晕之甚。抬头则屋转。眼常黑花。观见常如有物飞动。或见物为两。宜小三五七散。或芎附汤。生料正元饮。加鹿茸一钱。下灵砂丹。或用正元饮。炒川椒一十五粒。下茸朱丸。若不效。则独用鹿茸一味。每服半两。用无灰酒三盏。煎至一盏。去滓入麝香少许服。缘鹿茸生于头。头晕而治以鹿茸。盖以类相从也。曾有头疼痛不愈。服茸朱丹而效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗自汗
  • 当前页：眩晕
  • 下一页：虚炎短乏
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《秘传证治要诀及类方》
  2. 眩晕《丹溪手镜》
  3. 眩晕《医学从众录》
  4. 眩晕《医宗己任编》
  5. 眩晕《脉因证治》
  6. 眩晕《医学实在易》
  7. 眩晕《中医内科学》
  8. 眩晕《回春录》
  9. 眩晕《时方妙用》
  10. 眩晕《仁术便览》
  11. 眩晕《医学三字经》
  12. 眩晕《金匮翼》
  13. 眩晕《也是山人医案》
  14. 眩晕《医学心悟》
  15. 眩晕《伤科汇纂》
  16. 眩晕《医学摘粹》
  17. 眩晕《金匮钩玄》
  18. 眩晕《医学摘粹》
  19. 眩晕《何澹安医案》
  20. 眩晕《卫生易简方》
  21. 眩晕《女科证治准绳》
  22. 眩晕《证治汇补》
  23. 眩晕《针灸学》
  24. 眩晕《古今医案按》
  25. 眩晕《灸法秘传》
  26. 眩晕《顾松园医镜》
  27. 眩晕《博济方》
  28. 眩晕《万病回春》
  29. 眩晕《神经精神疾病诊断学》
  30. 眩晕《古今医鉴》
  31. 眩晕《神经病学》


虚炎短乏_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

虚炎短乏

虚炎短乏

  • 上一页
  • 目录
  • 相关
  • 下一页

虚炎阴阳不升降。下虚上盛。气促喘急。宜苏子降气汤。去前胡。下黑锡丹。或养正丹气急甚而不能眠卧者。沉附汤或正元饮。或四桂散去木香用沉香。并以盐煎。下黑锡丹或灵砂丹。三妙丹。不效。则以前药下朱砂丹。

短乏者。下气不接上。呼吸不来。语言无力。宜补虚四桂饮。木香减半。加黄 山药各一钱若不胜热药及痰多之人。当易熟附子作生附。在人活法。余皆仿此。药轻病重。四桂饮不足取效。宜于本方去木香加炒川椒十五粒。更不效。则用椒附汤。上焦干燥不胜热药者。宜于椒附汤加人参一钱。寻常病当用姜附。而或上盛燥热不可服者。惟此最良。

气短乏力之人。于进药之外。选一盛壮男子。吸自己之气。嘘入病患口中。如此数次。亦可为药力一助。此法不特可治虚乏。寻常气暴逆致呃者。用之良验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：虚炎短乏
  • 下一页：惊季
<<< 返回本书目录
  1. 虚炎短乏《秘传证治要诀及类方》
  2. 虚与实对《三指禅》
  3. 虚脱【疾病症状】
  4. 虚晕《医门补要》
  5. 虚吐《幼科推拿秘书》
  6. 虚胀《儿科萃精》
  7. 虚吐《医宗金鉴》
  8. 虚胀《医宗金鉴》
  9. 虚吐《儿科萃精》
  10. 虚证《景岳全书》
  11. 虚潭呈月《目经大成》
  12. 虚证《中医眼科备读》
  13. 虚痰方《外科传薪集》
  14. 虚证变实论《张氏医通》
  15. 虚损证治《三因极一病证方论》
  16. 虚证防变论《张氏医通》
  17. 虚损宜分阴阳施治论《叶选医衡》
  18. 虚证类《医学摘粹》
  19. 虚损性肾风《虚损病类钩沉》
  20. 虚证类《医学摘粹》
  21. 虚损危候《虚损启微》
  22. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  23. 虚损奇证《读医随笔》
  24. 虚证似实论《张氏医通》
  25. 虚损门题辞《慎柔五书》
  26. 虚症似实辨《冯氏锦囊秘录》
  27. 虚损门《张氏医通》
  28. 虚症调护论《冯氏锦囊秘录》
  29. 虚损门《古今医统大全》
  30. 虚症有六因《理虚元鉴》
  1. 虚炎短乏《秘传证治要诀及类方》
  2. 虚哑喉《喉科指掌》
  3. 虚眼《明医指掌》
  4. 虚哑喉《中医词典》
  5. 虚阳不敛《中医词典》
  6. 虚牙《中医词典》
  7. 虚阳上浮《中医词典》
  8. 虚循五法《针灸神书》
  9. 虚阳上浮（孤阳上越，虚阳不敛）《中医名词词典》
  10. 虚眩《明医指掌》
  11. 虚阳上浮眩晕《中医词典》
  12. 虚虚《中医词典》
  13. 虚疡《中医词典》
  14. 虚泻《中医词典》
  15. 虚赢痢《中医词典》
  16. 虚泻《中医名词词典》
  17. 虚与实对《三指禅》
  18. 虚泄《明医指掌》
  19. 虚晕《中医词典》
  20. 虚泄《中医词典》
  21. 虚晕《医门补要》
  22. 虚邪贼风、虚风贼邪《灵素节注类编》
  23. 虚燥《明医指掌》
  24. 虚邪贼风《中医词典》
  25. 虚则补之《中医名词词典》
  26. 虚邪《中医词典》
  27. 虚则补之《中医词典》
  28. 虚邪《中医名词词典》
  29. 虚胀《中医词典》
  30. 虚哮方《回生集》
  31. 虚胀《医宗金鉴》


惊季_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

惊季

惊季

  • 上一页
  • 目录
  • 相关
  • 下一页

（附健忘）

惊悸者。因事有所大惊。触忤心神。气与涎郁。遂生惊悸。此乃心虚胆怯所致。宜温胆汤。呕则以人参代竹茹。

若惊悸眠多异梦。随即惊觉者。宜温胆汤。加酸枣仁莲肉各一钱。以金银煎下十四友丸或镇心丹远志丸。酒调妙香散。

健忘者。所过之事。转盼遗忘。此乃思虑过度。病在心脾。宜归脾汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚炎短乏
  • 当前页：惊季
  • 下一页：怔忡
<<< 返回本书目录
  1. 惊季《秘传证治要诀及类方》
  2. 惊悸《本草纲目》完整版
  3. 惊积《幼幼新书》
  4. 惊悸《保婴撮要》
  5. 惊候《幼幼新书》
  6. 惊悸《备急千金要方》
  7. 惊后调治《万病回春》
  8. 惊悸《丹溪手镜》
  9. 惊后目动切牙《明医杂着》
  10. 惊悸《丹溪治法心要》
  11. 惊骇《周慎斋遗书》
  12. 惊悸《济阴纲目》
  13. 惊膈嗽《幼幼新书》
  14. 惊悸《金匮钩玄》
  15. 惊疳吐泻门《辨证录》
  16. 惊悸《金匮悬解》
  17. 惊疳《周慎斋遗书》
  18. 惊悸《脉因证治》
  19. 惊疳《幼幼新书》
  20. 惊悸《女科证治准绳》
  21. 惊风总论《育婴家秘》
  22. 惊悸《女科证治准绳》
  23. 惊风总括《医宗金鉴》
  24. 惊悸《女科证治准绳》
  25. 惊风诸证《育婴家秘》
  26. 惊悸《盘珠集胎产症治》
  27. 惊风之候《保幼新编》
  28. 惊悸《普济方·针灸》
  29. 惊风证治总论《医述》
  30. 惊悸《伤寒括要》
  1. 惊季《秘传证治要诀及类方》
  2. 惊积《活幼心书》
  3. 惊悸《医学集成》
  4. 惊积《证治准绳·幼科》
  5. 惊悸《医法圆通》
  6. 惊积《幼幼新书》
  7. 惊悸《气功外气疗法》
  8. 惊积《中医词典》
  9. 惊悸《中医词典》
  10. 惊惑《中医词典》
  11. 惊悸《备急千金要方》
  12. 惊黄《中医词典》
  13. 惊悸《杂病治例》
  14. 惊候《诸病源候论》
  15. 惊悸《疫疹一得》
  16. 惊候《幼幼新书》
  17. 惊悸《医学纲目》
  18. 惊后瞳斜《奇方类编》
  19. 惊悸《幼幼新书》
  20. 惊后瞳斜《中医词典》
  21. 惊悸《续名医类案》
  22. 惊后调治《万病回春》
  23. 惊悸《续名医类案》
  24. 惊后目动切牙《明医杂着》
  25. 惊悸《杂病广要》
  26. 惊骇《周慎斋遗书》
  27. 惊悸《证治准绳·幼科》
  28. 惊骇《中医词典》
  29. 惊悸《证治准绳·女科》
  30. 惊膈吐《中医词典》
  31. 惊悸《证治准绳·女科》


怔忡_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

怔忡。久思所爱。触事不意虚耗真血。心血不足。遂成怔忡。俗谓心忡脉乱是也。宜益荣汤。

怔忡即忪悸也。忪悸与惊悸若相类而实不同。惊悸者。因事有所惊而悸。忪悸者。本无所惊。常心忪而自悸。焉得无辨。

感风寒暑湿闭塞诸经而忪忡。各见本门。

因痰饮怔忡者。导痰汤加炒酸枣仁。下寿星丸。

失志者。由所求不遂。或过误自咎。懊恨嗟叹不已。独语书空。若有所失。宜温胆汤。去竹茹加人参 柏子仁各一钱。下定志丸。仍佐以酒。调辰砂妙香散。

有痞塞不饮食。心中常有所怯。爱处暗或倚门后。见人则惊避。似失志状。此名为卑之证。以血不足故示谷神嘉禾散。加当归半钱。黄 半钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊季
  • 当前页：怔忡
  • 下一页：五痫
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《秘传证治要诀及类方》
  2. 怔忡《奇效简便良方》
  3. 怔忡《扁鹊心书》
  4. 怔忡《丹溪治法心要》
  5. 怔忡《时方妙用》
  6. 怔忡《医宗己任编》
  7. 怔忡《金匮钩玄》
  8. 怔忡《竹林女科证治》
  9. 怔忡《药症忌宜》
  10. 怔忡《血证论》
  11. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  12. 怔忡《医学摘粹》
  13. 怔忡（惊悸、健忘同治）《医学实在易》
  14. 怔忡《医学摘粹》
  15. 怔忡、惊悸《古今医鉴》
  16. 怔忡《明医指掌》
  17. 怔忡、惊悸、健忘《丹台玉案》
  18. 怔忡《明医指掌》
  19. 怔忡不寐《傅青主男科》
  20. 怔忡《古今医案按》
  21. 怔忡惊悸《傅青主女科》
  22. 怔忡《万病回春》
  23. 怔忡惊悸并虚烦烦躁论《胎产心法》
  24. 怔忡《寿世保元》
  25. 怔忡惊悸健忘证《医学正传》
  26. 怔忡《疫疹一得》
  27. 怔忡惊恐《景岳全书》
  28. 怔忡《杂病治例》
  29. 怔忡惊恐论治《类证治裁》
  30. 怔忡《中医词典》
  31. 怔忡惊恐脉候《类证治裁》


五痫_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

五痫

五痫

  • 上一页
  • 目录
  • 相关
  • 下一页

痫有五。马牛鸡羊猪。五者以其病状偶类之耳。无非痰涎壅塞。迷闷孔窍。发则头旋颠倒。手足触搦。口眼相引。胸背强直叫吼吐沫。食顷乃苏。俗止呼为发猪痫。疾发鸡风。宜星香散。加全蝎三个。下苏角丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：五痫
  • 下一页：癫狂
<<< 返回本书目录
  1. 五痫《医学正传》
  2. 五痫丸《外科传薪集》
  3. 五痫《小儿药证直诀》
  4. 五痫丸【方剂大全】
  5. 五痫《秘传证治要诀及类方》
  6. 五香白术散【方剂大全】
  7. 五痫《古今医鉴》
  8. 五香半夏丸【方剂大全】
  9. 五仙助肾丹【方剂大全】
  10. 五香草【中药大全】
  11. 五仙散【方剂大全】
  12. 五香夺命丹【方剂大全】
  13. 五仙丹【方剂大全】
  14. 五香膏【方剂大全】
  15. 五物香薷汤【方剂大全】
  16. 五香连翘汤【方剂大全】
  17. 五物汤【方剂大全】
  18. 五香拈痛丸【方剂大全】
  19. 五物人参饮【方剂大全】
  20. 五香散【方剂大全】
  21. 五物煎（新方）《虚损启微》
  22. 五香汤【方剂大全】
  23. 五物煎【方剂大全】
  24. 五香藤【中药大全】
  25. 五物番薷汤【方剂大全】
  26. 五香兔肉《保健药膳》
  27. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  28. 五香丸《外科传薪集》
  29. 五味子治咳宜忌谈《三十年临证经验集》
  30. 五香丸【方剂大全】
  1. 五痫《秘传证治要诀及类方》
  2. 五痫《古今医鉴》
  3. 五痫《小儿药证直诀》
  4. 五痫《医学正传》
  5. 五痫丸《仁术便览》
  6. 五痫《中医词典》
  7. 五痫丸《外科传薪集》
  8. 五物香薷饮《冯氏锦囊秘录》
  9. 五陷《中医词典》
  10. 五物煎（新方）《虚损启微》
  11. 五陷恶候《中医词典》
  12. 五物甘草生摩膏《备急千金要方》
  13. 五香触痛丸《是斋百一选方》
  14. 五瘟丹《韩氏医通》
  15. 五香连翘散《仙传外科集验方》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五香连翘散《儒门事亲》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五香连翘汤《备急千金要方》
  20. 五味子丸《普济本事方》
  21. 五香连翘汤《备急千金要方》
  22. 五味子丸《普济本事方》
  23. 五香连翘汤《三因极一病证方论》
  24. 五味子丸《是斋百一选方》
  25. 五香连翘汤《太平惠民和剂局方》
  26. 五味子汤《是斋百一选方》
  27. 五香连翘汤《外科理例》
  28. 五味子汤《医方考》
  29. 五香连翘汤方《妇人大全良方》
  30. 五味子汤《三因极一病证方论》
  31. 五香麻黄汤《备急千金要方》


癫狂_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

癫狂

癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

（附心风）

癫狂由七情所郁。遂生痰涎。迷塞心窍。不省人事。目瞪不瞬。妄言叫骂。甚则逾垣上屋。裸体打人。当治痰宁心。宜辰砂妙香散。加金箔珍珠末。杂青州白丸子末。浓姜汤调下。吞十四友丸。滑石六一汤。加珍珠末。白汤调下。

有病癫人专服四七汤而愈。盖痰迷为颠。气结为痰故也。如健忘如惊悸。如怔忡五痫。亦宜用此。

如颠狂不定。非轻剂所能愈者。宜太乙膏及抱胆丸。心风者。精神恍惚。喜怒不常。无语时或错乱。有颠之意。不如颠之甚。亦痰气所为也。宜星香散。加石菖蒲 人参各半钱。下寿星丸。

有心经蕴热。发作不常。或时烦躁。鼻眼各有热气。不能自由。有类心风。稍定复作。参苏饮加石菖蒲一钱。有妇人狂言叫骂。歌笑不常。似祟凭根据。一边眼与口角吊起。或作颠治。或作心风治。皆不效。乃是旧有头风之疾。风痰作之使然。用芎心汤加防风十分。数服其病顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五痫
  • 当前页：癫狂
  • 下一页：不寐
<<< 返回本书目录
  1. 癫狂《证治汇补》
  2. 癫狂【中药主治】
  3. 癫狂《针灸学》
  4. 癫狂【方剂主治】
  5. 癫狂《针灸素难要旨》
  6. 癫狂(见鬼神)《女科折衷纂要》
  7. 癫狂《杂病广要》
  8. 癫狂（狂走 狂言）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂《医学传灯》
  12. 癫狂病【疾病大全】
  13. 癫狂《医经原旨》
  14. 癫狂部《本草易读》
  15. 癫狂《医法圆通》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂《吴鞠通医案》
  18. 癫狂丹【方剂大全】
  19. 癫狂《万病回春》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂《寿世保元》
  22. 癫狂论治《类证治裁》
  23. 癫狂《内经评文》
  24. 癫狂马宝散【方剂大全】
  25. 癫狂《秘传证治要诀及类方》
  26. 癫狂门《傅青主男科》
  27. 癫狂《脉因证治》
  28. 癫狂门《古今医统大全》
  29. 癫狂《灵枢悬解》
  30. 癫狂门《医方考》
  1. 癫狂《秘传证治要诀及类方》
  2. 癫狂《内经评文》
  3. 癫狂《脉因证治》
  4. 癫狂《丹溪手镜》
  5. 癫狂《针灸素难要旨》
  6. 癫狂《回春录》
  7. 癫狂《保幼新编》
  8. 癫狂《吴鞠通医案》
  9. 癫狂《针灸学》
  10. 癫狂《丹溪心法》
  11. 癫狂（见鬼神）《女科折衷纂要》
  12. 癫狂《证治汇补》
  13. 癫狂（狂走 狂言）《针灸资生经》
  14. 癫狂《灵素节注类编》
  15. 癫狂病《黄帝内经·灵枢》
  16. 癫狂《医经原旨》
  17. 癫狂部《本草易读》
  18. 癫狂《古今医案按》
  19. 癫狂痴呆《景岳全书》
  20. 癫狂《万病回春》
  21. 癫狂候《诸病源候论》
  22. 癫狂《济阴纲目》
  23. 癫狂惊痫《金匮翼》
  24. 癫狂《古今医鉴》
  25. 癫狂类《察病指南》
  26. 癫狂《寿世保元》
  27. 癫狂论治《类证治裁》
  28. 癫狂《杂病广要》
  29. 癫狂脉案《类证治裁》
  30. 癫狂《医学入门》
  31. 癫狂脉候《类证治裁》


不寐_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

不寐

不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

不寐有二种。有病后虚弱及年高人阳衰不寐。有痰在胆经。神不归舍。亦令不寐。虚者六君子汤加炒酸枣仁。炙黄 各半钱。痰者。宜温胆汤。减竹茹一半。加南星炒酸枣仁各半钱下青灵丹。

伤寒不寐。当于活人书中求之。

自惊悸以后诸证。亦可用温胆汤加。或同金银煎竹茹。则随其寒热虚实而去取之。导痰汤加石菖蒲半钱尤治。

大抵惊悸健忘。怔忡失志不寐。心风。皆是胆涎沃心。以致心气不足。若用凉心之剂。太过则心火愈微。痰涎愈盛。病愈不减。惟当以理痰气为第一义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂
  • 当前页：不寐
  • 下一页：渴
<<< 返回本书目录
  1. 不寐《证治准绳·幼科》
  2. 不寐 不得卧 喘息《灵素节注类编》
  3. 不寐《针灸学》
  4. 不寐（附欠）《医述》
  5. 不寐《张聿青医案》
  6. 不寐案析《名师垂教》
  7. 不寐《医学集成》
  8. 不寐多困《幼科铁镜》
  9. 不寐《也是山人医案》
  10. 不寐候《古今医统大全》
  11. 不寐《万病回春》
  12. 不寐兼惊悸《医学衷中参西录》
  13. 不寐《寿世保元》
  14. 不寐论治《类证治裁》
  15. 不寐《邵兰荪医案》
  16. 不寐门《辨证录》
  17. 不寐《秘传证治要诀及类方》
  18. 不寐者痰火旺而血少《医学传心录》
  19. 不寐《临证指南医案》
  20. 不眠《伤寒六书》
  21. 不寐《冷庐医话》
  22. 不眠《续名医类案》
  23. 不寐《景岳全书》
  24. 不眠《杂病广要》
  25. 不寐《回春录》
  26. 不眠《周慎斋遗书》
  27. 不寐《顾松园医镜》
  28. 不明原因发热【疾病症状】
  29. 不寐《古今医鉴》
  30. 不纳饮食【方剂主治】
  1. 不寐《秘传证治要诀及类方》
  2. 不寐《奇效简便良方》
  3. 不寐《邵兰荪医案》
  4. 不寐《冷庐医话》
  5. 不寐《也是山人医案》
  6. 不寐《回春录》
  7. 不寐《针灸学》
  8. 不寐《医学摘粹》
  9. 不寐（附欠）《医述》
  10. 不寐《医学摘粹》
  11. 不寐案《丁甘仁医案》
  12. 不寐《儒门事亲》
  13. 不寐案析《名师垂教》
  14. 不寐《灵素节注类编》
  15. 不寐多困《中医词典》
  16. 不寐《古今医案按》
  17. 不寐多困《幼科铁镜》
  18. 不寐《顾松园医镜》
  19. 不寐兼惊悸《医学衷中参西录》
  20. 不寐《万病回春》
  21. 不寐论治《类证治裁》
  22. 不寐《保婴撮要》
  23. 不寐门（五则）《辨证录》
  24. 不寐《古今医鉴》
  25. 不寐诗《医学实在易》
  26. 不寐《张聿青医案》
  27. 不寐者痰火旺而血少《医学传心录》
  28. 不寐《临证指南医案》
  29. 不寐症《医学实在易》
  30. 不寐《寿世保元》
  31. 不眠《医林改错》


渴_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

诸病中有渴。已各见本证。今特举其无病自渴与病瘥后渴者。参术散。四君子汤。缩脾汤。或七珍散加木瓜一钱。皆可选用。生料五苓散加人参一钱。名春泽汤。以五苓散和四君子汤。亦名春泽汤。尤是要药。更兼作四皓粥食之。

诸病久损。肾虚而渴。宜八味丸。黄 饮。四物汤加人参 木瓜各半钱。或七珍饮大补汤去术加木瓜如数。诸失血及产妇蓐中渴者。名曰血渴。宜求益血之剂。已于血门吐血证中论之。有无病或然大渴。少顷又定。只宜蜜汤及缩脾汤之类。折二泔冷进数口亦可。酒渴者。干葛调五苓散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐
  • 当前页：渴
  • 下一页：疸
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《秘传证治要诀及类方》
  2. 渴《丹溪手镜》
  3. 渴《伤寒寻源》
  4. 渴《伤寒六书》
  5. 渴《痘疹心法要诀》
  6. 渴《伤寒六书》
  7. 渴《伤寒明理论》
  8. 渴《松峰说疫》
  9. 渴《广瘟疫论》
  10. 渴《周慎斋遗书》
  11. 渴《外科选要》
  12. 渴《证治准绳·疡医》
  13. 渴《女科证治准绳》
  14. 渴《证治准绳·女科》
  15. 渴《伤寒指掌》
  16. 渴《证治准绳·幼科》
  17. 渴《伤寒括要》
  18. 渴《证治准绳·幼科》
  19. 渴病候《诸病源候论》
  20. 渴《证治准绳·幼科》
  21. 渴部《本草易读》
  22. 渴《医述》
  23. 渴而便数有膏为下消《医学纲目》
  24. 渴《续名医类案》
  25. 渴而多饮为上消《医学纲目》
  26. 渴《冯氏锦囊秘录》
  27. 渴而小便色白《思考中医》
  28. 渴《医宗金鉴》
  29. 渴附舌干口燥《医效秘传》
  30. 渴《医学纲目》
  31. 渴后恐成水病方三首《外台秘要》


疸_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

疸

疸

  • 上一页
  • 目录
  • 相关
  • 下一页

（附面黄）

黄面自疸。大略有五黄。脾土色也。脾脏受伤。故病见于外。通身面目悉黄。并宜生料五苓散。加茵陈或五苓散。平胃散各半帖。名胃苓饮。黄汗因脾胃有热。汗出入水澡浴所致。故汗黄热染衣。只宜前药。黄胆因酒食过广。脏腑极热。复为风湿所搏。结滞不散。湿热郁蒸故通身眼目悉黄。或发寒热。亦宜前药。酒疸因饮酒过伤而黄。俗名为酒黄。宜干葛煎汤。或栀子仁煎汤调五苓散。或生料五苓饮。加干葛一钱。

有酒疸后变成腹胀。渐至面足俱肿。及遍身。宜藿香脾饮加木香三钱。或木香麦 各半钱。

饮酒即睡。酒毒熏肺。脾土生肺金。肺为脾之子。子移病而克于母。故黄。又肺主身之皮肤。肺为酒毒熏蒸故外发于皮而黄。此二说故通。法当合脾肺而治。宜藿枇饮。

谷疸因失饥伤饱。胃气熏蒸而黄。食必即眩晕。宜红丸子。

女劳疸因色后为水湿所搏。故额黑身黄。小腹急满。大便不利。以大麦一撮。同滑石石膏末各一钱煎。

诸疸口淡怔忡。耳鸣脚软。当作虚治。宜四君子汤。吞八味丸。五味子 附子者皆可用。不可过用凉剂。强通小便。恐肾水枯竭。久而面黑黄色不治。

伤脾致疸。已见之前黄胆证下。外有暑毒伤脾。小便不利。亦能成疸。煎茆花汤。调五苓饮。

诸失血后。多令面黄。盖血为荣。面色红润者。血荣之也。血去则面见黄色。譬之草木春夏叶绿。遇秋叶黄。润与燥之别也。宜养荣汤枳归汤十全大补汤。妨食者。四君子汤。加黄扁豆各一钱。即黄 四君子汤加陈皮。名异攻散。加此二味。亦得。亦有遍身黄者。但黄不及耳目。

病疟后多黄。盖疟谓之脾寒。脾受病故色见于面。宜理脾为先。异攻散加黄 扁豆各半钱。诸痛后黄者亦宜。

农民黄肿病。因饱作劳。脾气不舒。宜杨法师胜金丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：疸
  • 下一页：眼
<<< 返回本书目录
  1. 疸《周慎斋遗书》
  2. 疸病《全生指迷方》
  3. 疸《杂病治例》
  4. 疸病死证《杂病心法要诀》
  5. 疸《幼科发挥》
  6. 疸证门《古今医统大全》
  7. 疸《医述》
  8. 疸证总括《医宗金鉴》
  9. 疸《秘传证治要诀及类方》
  10. 疸证总括《杂病心法要诀》
  11. 疸《脉因证治》
  12. 疸症《评琴书屋医略》
  13. 疸《临证指南医案》
  14. 旦暮避忌-养生余录（上）《古今医统大全》
  15. 疸《冷庐医话》
  16. 但表不里《伤寒指掌》
  17. 疸《急救良方》
  18. 但里不表《伤寒指掌》
  19. 疸《丹溪治法心要》
  20. 但热不寒【方剂主治】
  21. 疸《丹溪心法》
  22. 但欲寐《伤寒括要》
  23. 疸《丹溪手镜》
  24. 但欲寐《伤寒心法要诀》
  25. 胆足少阳之脉《经络考》
  26. 但欲寐《医宗金鉴》
  27. 胆足少阳经病证《脉经》
  28. 啖鱼《本草纲目》完整版
  29. 胆总管结石【疾病大全】
  30. 淡菜《药笼小品》
  1. 疸《秘传证治要诀及类方》
  2. 疸《友渔斋医话》
  3. 疸《脉因证治》
  4. 疸《丹溪治法心要》
  5. 疸《幼科发挥》
  6. 疸《丹溪手镜》
  7. 疸《急救良方》
  8. 疸《冷庐医话》
  9. 疸病《全生指迷方》
  10. 疸《周慎斋遗书》
  11. 疸病死证《医宗金鉴》
  12. 疸《丹溪心法》
  13. 疸病死证《杂病心法要诀》
  14. 疸《临证指南医案》
  15. 疸病原由症治《幼科释谜》
  16. 疸《医述》
  17. 疸分阴阳《幼科释谜》
  18. 疸《杂病治例》
  19. 疸水候《诸病源候论》
  20. 胆足少阳之脉《经络考》
  21. 疸证总括《医宗金鉴》
  22. 胆足少阳之脉《中医词典》
  23. 疸证总括《杂病心法要诀》
  24. 胆足少阳经病证《中医词典》
  25. 疸症《评琴书屋医略》
  26. 胆足少阳经病证《脉经》
  27. 旦暮避忌（养生余录 上）《古今医统大全》
  28. 胆主决断《中医词典》
  29. 但表不里《温热暑疫全书》
  30. 胆主决断《中医名词词典》
  31. 但表不里《伤寒指掌》


眼_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

眼

眼

  • 上一页
  • 目录
  • 相关
  • 下一页

医眼。以青桑干枝就硬炭火上烧取白灰。铜箸点二三次。妙甚。不可用水桑黄桑。亦不可杂炭灰。

眼病不一。烂沿恶泊羞明医膜涩痛雀目韬针内外障等证。难以枚举。今独举赤眼数种。应患眼者。不问远年近有。上诸证并可用四物汤。下生熟地黄丸。敷洗之剂。当求之专科。四物汤加入蒸熟大黄一块。如栗子大。尤妙。

有久视损目。肝血不足。以致见物不明。眼中常见烟焰起。此当益血。宜生熟地黄丸。

有因茹素致目少光。或成雀目。盖食能生精。亏之则目无所资而减明。

眼疾诸证。医家多用治眼流气饮。此则专门之业也。寻常赤眼用黄连碾末。先用大菜头一个切了盖。剜中心作一窍。入连末在内。复以盖遮住。竹签签定。慢火内煨熟取出。候冷以菜头中水滴入眼中。

赤眼有数种。气毒赤者。热壅赤者。有时眼赤者。无非血壅肝经所主。盖肝主血。通窍于眼赤眼之病。大率皆由于肝。并黑神散消风散等分。白汤调。食后睡时服。仍用豆腐切片敷其上。盐就者可用。酸浆者。不可用。即乌豆敷 之意。

风热。赤甚者。于黑神散消风散二药中。放令消风头高。间以折二泔。睡时冷调洗肝散或菊花散服。仍进四物汤。内地黄用生。芍药用赤。只须半帖。食后作一服。却加入赤茯苓半钱醉将军即酒蒸大黄是也。早晨盐汤下养正丹二十三十粒。

若不便于过凉之剂。则不必用洗肝散。宜以二钱黑神散。一钱消风散。

若赤眼久而不愈。用诸眼药皆无效。早起则以苏子降气汤。下黑锡丹。临睡则以消风散下三黄丸。日中别以酒调黑神散。此数药不独治久赤。诸眼疾皆治之。

若眼晕生花。则属肝虚。当于虚损门眩晕证求药。或正坐他病以致病花。合就其所得之病随证施治。

又有气眼。才怒气则亦痛。宜服酒调复元通气散。

又有头风眼。偏正头痛。眼不可开。多泪羞明。宜决明散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疸
  • 当前页：眼
  • 下一页：耳
<<< 返回本书目录
  1. 眼《组织学与胚胎学》
  2. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  3. 眼《秘传证治要诀及类方》
  4. 眼暗《幼幼新书》
  5. 眼《急救良方》
  6. 眼暗令明方《外台秘要》
  7. 掩窍丹【方剂大全】
  8. 眼白出现红点【疾病症状】
  9. 掩耳去头旋法《痰火点雪》
  10. 眼白发红【疾病症状】
  11. 衍文《医述》
  12. 眼白发黄【疾病症状】
  13. 兖州卷柏【中药大全】
  14. 眼白过白【疾病症状】
  15. 檐溜下泥《本草纲目》图文版
  16. 眼白蓝灰色或黑色斑点【疾病症状】
  17. 檐溜下泥《本草纲目》完整版
  18. 眼胞菌毒《外科正宗》
  19. 颜色《景岳全书》
  20. 眼胞菌毒《医宗金鉴》
  21. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  22. 眼胞菌毒门主论《疡医大全》
  23. 颜面复发性皮炎【疾病大全】
  24. 眼胞痰核《医宗金鉴》
  25. 颜面发红紫色【疾病症状】
  26. 眼胞痰核门主论《疡医大全》
  27. 颜面的形成《组织学与胚胎学》
  28. 眼胞痰瘤《马培之医案》
  29. 颜面的火焰状母斑【疾病症状】
  30. 眼暴肿痛方《外台秘要》
  1. 眼《秘传证治要诀及类方》
  2. 眼《中医词典》
  3. 眼《急救良方》
  4. 眼《物理诊断学》
  5. 眼《组织学与胚胎学》
  6. 眼《医学影像学》
  7. 眼 出脓《外科大成》
  8. 掩头症《喉舌备要秘旨》
  9. 眼闇《中医词典》
  10. 掩脐法《冯氏锦囊秘录》
  11. 眼暗《中医词典》
  12. 掩脐法《中医词典》
  13. 眼暗《幼幼新书》
  14. 掩颈风《重楼玉钥》
  15. 眼暗不明秘方《华佗神方》
  16. 掩法《中医词典》
  17. 眼暗令明方一十四首《外台秘要》
  18. 掩耳去头旋法《痰火点雪》
  19. 眼白多《医学纲目》
  20. 掩耳屈首《中医词典》
  21. 眼白多《证治准绳·幼科》
  22. 掩耳《中医词典》
  23. 眼白球《中医词典》
  24. 衍义总叙《本草衍义》
  25. 眼胞《中医词典》
  26. 衍义方《冯氏锦囊秘录》
  27. 眼胞菌毒《中医名词词典》
  28. 衍文《医述》
  29. 眼胞菌毒《中医词典》
  30. 衍庆编调经至言《宜麟策》
  31. 眼胞菌毒《医宗金鉴》


耳_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

耳为肾窍。耳病皆属于肾。肾虚故耳中或如潮声蝉声。或暴聋无闻。宜鸣聋散。或嚼蜡用酒下。及黄腊粥食之。

肾经久虚。耳中潮声蝉声。无休止时。妨害听闻者。当坠气补肾正元饮。咽黑锡丹。间进安肾丸。

风毒攻耳。致生脓者。名停耳。先以绵枝子捻出脓。令净。次用桃花散吹入。或以多年陈皮去白麻油灯上烧存性。碾末入麝香少许。加桃花散。法加用干胭脂白矾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼
  • 当前页：耳
  • 下一页：鼻
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《秘传证治要诀及类方》
  2. 耳《奇效简便良方》
  3. 耳《奇症汇》
  4. 耳《友渔斋医话》
  5. 耳《脉因证治》
  6. 耳《丹溪治法心要》
  7. 耳《也是山人医案》
  8. 耳《丹溪手镜》
  9. 耳《急救良方》
  10. 耳《冷庐医话》
  11. 耳《慈幼新书》
  12. 耳《周慎斋遗书》
  13. 耳《本草图经》
  14. 耳《医学心悟》
  15. 耳《组织学与胚胎学》
  16. 耳《医学心悟》
  17. 耳（百虫入耳）《医学心悟》
  18. 耳《本草从新》
  19. 耳（疒呙）疣目《中医词典》
  20. 耳《古今医案按》
  21. 耳（生疮）《针灸资生经》
  22. 耳《医碥》
  23. 耳、目、口、鼻、唇、齿、喉$《医理真传》
  24. 耳《医碥》
  25. 耳CT《放射诊断学》
  26. 耳《临证指南医案》
  27. 耳薄《中医词典》
  28. 耳《普济方·针灸》
  29. 耳背高突《中医词典》
  30. 耳《证治准绳·杂病》
  31. 耳被挖伤《奇效简便良方》


鼻_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

鼻

鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

酒 鼻属肺风。有不能饮而自生者。非尽因酒。 查乃俗呼耳。宜一味折二泔。食后用冷冻饮料外用硫黄入大菜头内碾涂之。若鼻尖微赤及鼻中热生疮者。辛夷碾末入脑麝少许。绵裹纳之。或以枇杷叶拭去毛。不须涂炙。锉细煎脓汤候冷调消风散。食后临卧进。

鼻塞流涕不止。有冷热不同。清涕者。脑冷肺寒所致。宜细辛乌附干姜之属。浊涕者。乃素问所谓胆移热于脑。故烦鼻渊是也。宜防风甘菊之属。须以清浊别冷热。

一方用苍耳子。即缣丝草子。炒碾为细末。食后入药末点服。立效。

有不因伤冷而涕多。涕或黄或白。或时带血。如脑髓状。此由肾虚所生。不可过用凉剂宜补脑散。仍以黑锡丹。紫灵丹灵砂丹。

伤冷热。鼻暴塞。流涕多者。通关散。

鼻衄。见血门鼻衄证。

余处无恙。独鼻尖色青黄者。此其人必为淋也。鼻尖微白者。亡血也。赤者血热也。外有鼻痔。辨患不能尽举外科方论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：鼻
  • 下一页：口舌
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《秘传证治要诀及类方》
  2. 鼻《丹溪治法心要》
  3. 鼻《奇症汇》
  4. 鼻《丹溪手镜》
  5. 鼻《脉因证治》
  6. 鼻《医学心悟》
  7. 鼻《也是山人医案》
  8. 鼻《医学心悟》
  9. 鼻《外科十三方考》
  10. 鼻《明医指掌》
  11. 鼻《慈幼新书》
  12. 鼻《古今医案按》
  13. 鼻《人体解剖学》
  14. 鼻《医碥》
  15. 鼻（鼻息）《中医词典》
  16. 鼻《医碥》
  17. 鼻（吹鼻）《中医名词词典》
  18. 鼻《临证指南医案》
  19. 鼻（附嚏）《医述》
  20. 鼻《证治准绳·杂病》
  21. 鼻（匿^虫）疮《中医词典》
  22. 鼻《证治准绳·类方》
  23. 鼻?《医述》
  24. 鼻《张氏医通》
  25. 鼻?《医述》
  26. 鼻《证治准绳·幼科》
  27. 鼻鼻痔《外科启玄》
  28. 鼻《证治准绳·幼科》
  29. 鼻病《千金翼方》
  30. 鼻《医学入门》
  31. 鼻病《千金翼方》


口舌_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

口舌

口舌

  • 上一页
  • 目录
  • 相关
  • 下一页

（附音声）

口舌生疮。皆有上焦热壅所致。宜如圣汤或口梗汤加黄芩一钱。仍用杏花散掺之。未效则参以四香饮。有声音不出之人。服冷剂愈失声。乃是肾经虚寒。投附子之剂数枚方可。此不可不识。

下虚上盛。致口舌生疮。若用镇隧之药以降阳汤宜盐水下养正丹或黑锡丹。仍于临卧。热汤洗足。炒探净吴茱萸小撮拭足了。便以炒热致足心。用片扎之。男左女右。

曾有舌上病疮。久蚀成穴。累服凉剂不效。后来有教服黑锡丹。遂得渐愈。此亦下虚故上盛也。

外有舌暴肿胀。名曰重舌。一味真蒲黄末掺之。

又有舌无故常自痹者。不可作风治。由心血不足。理中汤加熟附半钱。当归钱半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻
  • 当前页：口舌
  • 下一页：齿
<<< 返回本书目录
  1. 口舌《血证论》
  2. 口舌部《本草易读》
  3. 口舌《文堂集验方》
  4. 口舌疮《外科理例》
  5. 口舌《万病回春》
  6. 口舌唇《医学入门》
  7. 口舌《寿世保元》
  8. 口舌方《景岳全书》
  9. 口舌《仁术便览》
  10. 口舌干焦《圣济总录》
  11. 口舌《秘传证治要诀及类方》
  12. 口舌干苦《普济方·针灸》
  13. 口舌《景岳全书》
  14. 口舌干苦（热臭）《针灸资生经》
  15. 口舌《古今医鉴》
  16. 口舌干燥【方剂主治】
  17. 口舌《本草纲目》完整版
  18. 口舌兼痧《痧胀玉衡》
  19. 口涩【疾病症状】
  20. 口舌门《辨证录》
  21. 口腔粘膜有形似奶块的斑膜【疾病症状】
  22. 口舌生疮《经验麻科》
  23. 口腔粘膜上白色较硬的隆起斑块【疾病症状】
  24. 口舌生疮《圣济总录》
  25. 口腔粘膜色素沉着【疾病症状】
  26. 口舌生疮【疾病症状】
  27. 口腔粘膜弥漫充血【疾病症状】
  28. 口舌生疮【中药主治】
  29. 口腔粘膜黑棘皮病【疾病大全】
  30. 口舌生疮【方剂主治】
  1. 口舌《秘传证治要诀及类方》
  2. 口舌《文堂集验方》
  3. 口舌部《本草易读》
  4. 口舌《血证论》
  5. 口舌出血候《诸病源候论》
  6. 口舌《万病回春》
  7. 口舌疮《外科理例》
  8. 口舌《古今医鉴》
  9. 口舌疮候《诸病源候论》
  10. 口舌《寿世保元》
  11. 口舌唇《医学入门》
  12. 口舌《景岳全书》
  13. 口舌方《景岳全书》
  14. 口上梅疮《中医词典》
  15. 口舌干焦《圣济总录》
  16. 口上梅疮《中医词典》
  17. 口舌干焦候《诸病源候论》
  18. 口软《竹林女科证治》
  19. 口舌干苦《普济方·针灸》
  20. 口软《中医词典》
  21. 口舌干苦（热臭）《针灸资生经》
  22. 口软《中医词典》
  23. 口舌兼痧《痧胀玉衡》
  24. 口腔粘膜病《口腔科学》
  25. 口舌烂方《急救广生集》
  26. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  27. 口舌门（二则）《辨证录》
  28. 口腔粘膜疤痕《理疗学》
  29. 口舌生疮《圣济总录》
  30. 口腔粘膜《常见病自测》
  31. 口舌生疮《经验麻科》


齿_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

齿

齿

  • 上一页
  • 目录
  • 相关
  • 下一页

齿痛。见诸痛门齿痛证。其他齿患不一。自有口齿专科。牙衄见衄门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口舌
  • 当前页：齿
  • 下一页：痈疽疖毒
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《秘传证治要诀及类方》
  2. 齿《友渔斋医话》
  3. 齿《脉因证治》
  4. 齿《丹溪手镜》
  5. 齿《名医别录》
  6. 齿《冷庐医话》
  7. 齿《慈幼新书》
  8. 齿《外科大成》
  9. 齿（齿所）《中医词典》
  10. 齿《外科心法要诀》
  11. 齿（匿^虫）《中医词典》
  12. 齿《医碥》
  13. 齿（龋蛀、骨槽风）《张氏医通》
  14. 齿《医碥》
  15. 齿?《圣济总录》
  16. 齿《证治准绳·杂病》
  17. 齿本《中医词典》
  18. 齿《证治准绳·类方》
  19. 齿病《千金翼方》
  20. 齿《证治准绳·幼科》
  21. 齿病《备急千金要方》
  22. 齿《医述》
  23. 齿病《备急千金要方》
  24. 齿《续名医类案》
  25. 齿病《医学正传》
  26. 齿《幼幼新书》
  27. 齿病《证治汇补》
  28. 齿《医宗金鉴》
  29. 齿病《明医指掌》
  30. 齿《正骨心法要旨》
  31. 齿病《外科正宗》


痈疽疖毒_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

痈疽疖毒

痈疽疖毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（附发背）

发散诸般毒。多碾白芙蓉叶入草乌叶少许。蜜调敷。重者。加入南星末。凡诸毒用膏药欲散。搓入麝香欲溃。搓入雄黄。

一应毒证。已作渴。或脓过多。防其为渴。宜于千金内补散之外。兼进八味丸。用五味者佳。

发热恶寒。状如伤寒而痛者。其痛处欲为痈疽。痈属腑。故生浅。皮薄而肿高。疽属脏故生深。皮浓而肿坚。又有轻于痈疽者。名曰疖毒。痈壅也。疽沮也。疖节也。言气血壅滞沮节也。并威灵仙饮微利之。或五香连翘散。佐以复元通气散。若脓血结成。不可发散。已溃未溃宜小托里散。或千金内补散、加木香 羌活 白芍药乌药等分。渴加栝蒌根。此数药皆治阳证。若阴证宜于千金内补散。减防风 桔梗之半。倍加白术。未效更加熟附。与诸药煎服尤佳外有服金石以助欲。至精气既衰。药毒偏胜。金石与肺同类。肺附于肾。所以多成发背之疾又有好鳖为 亦至发背。盖鳖之阳气皆聚于上甲。所以上甲可入药也。治法同前。若毒发于阴。而又未可用附桂诸药剂。外疼内寒。宜五香汤。

毒之初发。并宜酒调复元。通气散。或病在下者。酒糊丸。通气散。却用木香汤吞下。

治诸毒方结成者。以皂角树上所生之葚。磨乌醋调涂。此葚须预藏在烟阁头。缓急取用患背疮人及诸毒已溃后。血去过多。津液少者。宜换肌散。毒初发。头疼体痛。乍寒乍热。恐挟外邪。宜香苏饮。加川芎白芷 防风 当归 陈皮之类。

病消渴之人多生毒。此乃津液已耗。虚阳外发。内外俱虚。此为极病。凡消渴愈后生毒毒愈后消渴。皆非可治之病也。

痈疽疖。此毒总名。亦举其大概耳。其他证状不一。名称亦异。未溃之际。增寒壮热。狂言妄语。如见鬼神。脓去已多而大热不休者。似为难治。盖毒之得脓。犹伤寒病证之得汗。汗已而反大热。则为坏伤寒矣。若淋洗贴敷。自属外科。痈疽发背已溃。出脓过多。而羸瘦者芎归汤。凡所服药。并不可用白术。能生脓故也。未溃与初发阴证用之却可。

若其人呕不喜食。不可用千金内补散。滞其脾。恐挟外邪。未溃者。二陈汤加芎。或不换金正气散。已溃者。谷神加禾饮。

又一方治毒并不喜食。于不换金正气散加白茯苓半夏等分。人参 木香减半。亦名正气散患痈毒人。脓血已溃。所去过多。津液。枯竭。多病于渴。纵有发热燥扰等证。不可以治者。用益荣生津之剂若大热不止者难治。

肠痈。即肠中生痈也。腹中 痛。其始发热恶寒。证状难辨。因下脓血乃觉。或小腹肿满。或小便涩滞。或脓从脐出。宜吞太乙膏。

疮毒久不干。成漏者。忍冬草浸酒常服。

疮毒而大便坚者。升麻和气饮。和消毒饮。加以身上发热甚者。消毒饮和败毒散。

有火邪逼身。及因炙后遍身发为赤核。肿痛漩盘。用荆防汤浸取洗。

露名为羊核。生取石菖蒲烂研 之。仍以石首胶一两许。火 存性。研为末。酒调服有不敷药时大痛。敷即不痛。有不敷药时不痛。敷之则痛。盖寒热风湿并忧怒等气。积而内攻。则痛不禁药拔出之。故不痛也。血死阴毒在中。愈服愈深。愈不觉痛。药发之于外。故反痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿
  • 当前页：痈疽疖毒
  • 下一页：疮癣疥
<<< 返回本书目录
  1. 痈疽疖毒《秘传证治要诀及类方》
  2. 痈疽经验杂方《外科精要》
  3. 痈疽既灸服药护脏腑论《外科精要》
  4. 痈疽灸法《三因极一病证方论》
  5. 痈疽根原《四圣心源》
  6. 痈疽灸法并禁灸疮穴《外科选要》
  7. 痈疽伏脉歌《医宗金鉴》
  8. 痈疽灸法并禁灸疮穴《外科正宗》
  9. 痈疽敷药门主方《疡医大全》
  10. 痈疽灸法论《外科精要》
  11. 痈疽分表里证论《外科精要》
  12. 痈疽溃串过大难敛《医门补要》
  13. 痈疽非外病《轩岐救正论》
  14. 痈疽溃后能收功不能收功法《医门补要》
  15. 痈疽方《外台秘要》
  16. 痈疽溃后蚀恶肉《圣济总录》
  17. 痈疽发脑统论《圣济总录》
  18. 痈疽溃疡门主方《疡医大全》
  19. 痈疽发背作寒热《圣济总录》
  20. 痈疽烙法歌《医宗金鉴》
  21. 痈疽发背证候等论并法《外台秘要》
  22. 痈疽论《胎产心法》
  23. 痈疽发背杂疗方《外台秘要》
  24. 痈疽论《疡医大全》
  25. 痈疽发背发渴《圣济总录》
  26. 痈疽瘰《备急千金要方》
  27. 痈疽发背【方剂主治】
  28. 痈疽脉《外科理例》
  29. 痈疽发背【中药主治】
  30. 痈疽脉法《医学入门》
  1. 痈疽疖毒《秘传证治要诀及类方》
  2. 痈疽既灸服药护脏腑论《外科精要》
  3. 痈疽经验杂方《外科精要》
  4. 痈疽根原《四圣心源》
  5. 痈疽灸法《三因极一病证方论》
  6. 痈疽伏脉歌《医宗金鉴》
  7. 痈疽灸法并禁灸疮穴《外科正宗》
  8. 痈疽敷药门主方《疡医大全》
  9. 痈疽灸法并禁灸疮穴《外科选要》
  10. 痈疽分表里证论《外科精要》
  11. 痈疽灸法歌《外科心法要诀》
  12. 痈疽非外病《轩岐救正论》
  13. 痈疽灸法论《外科精要》
  14. 痈疽方一十四首《外台秘要》
  15. 痈疽溃串过大难敛《医门补要》
  16. 痈疽发脑统论《圣济总录》
  17. 痈疽溃后能收功不能收功法《医门补要》
  18. 痈疽发背作寒热《圣济总录》
  19. 痈疽溃后蚀恶肉《圣济总录》
  20. 痈疽发背证候等论并法五十四首《外台秘要》
  21. 痈疽溃疡门主方《疡医大全》
  22. 痈疽发背杂疗方二十六首《外台秘要》
  23. 痈疽烙法歌《医宗金鉴》
  24. 痈疽发背欲死吸毒《奇效简便良方》
  25. 痈疽烙法歌《外科心法要诀》
  26. 痈疽发背发渴《圣济总录》
  27. 痈疽论《疡医大全》
  28. 痈疽发背臭腐《奇效简便良方》
  29. 痈疽论《胎产心法》
  30. 痈疽发背《外科启玄》
  31. 痈疽瘰《备急千金要方》


疮癣疥_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

疮癣疥

疮癣疥

  • 上一页
  • 目录
  • 相关
  • 下一页

（附丁疮）

此虽皮肤小疾。不足为害。然疮有恶疮。癣有顽癣。疥痨 肤。尤为烦扰。甚至经年累月。不能脱洒。凡病此者。不当专用外敷药。须内宣其毒可也。升麻和气饮。消毒饮。四顺清凉饮。犀角饮。皆可用。

有紫白癜风。酒调消风散饮讫。使去浴。即以消风散入皂角末揩洗。外以乌白膏敷之。浴子以醋调贝母末。笔蘸刷之。频浴频用为佳。

疮名甚多。以其属外科。不能尽述。

疮如牛皮模样。痒甚不可忍者。又疼。用黄连 木香 黄柏皮杉木节二个。明矾少许。以上各等分。研末用好真油调敷又效。

火带疮。绕腰生者。一味剪红萝。或花或叶。细末蜜调。敷立效。或小纸贴在上亦可。

丁疮。近年病此而死者甚多。以其毒瓦斯寇里。不可以常疮药视之。得之仓卒。立至危殆上干即根出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽疖毒
  • 当前页：疮癣疥
  • 下一页：痱
<<< 返回本书目录
  1. 疮癣疥《秘传证治要诀及类方》
  2. 疮血《血证论》
  3. 疮癣第九十七问《婴童百问》
  4. 疮疡《丹溪手镜》
  5. 疮癣【中药主治】
  6. 疮疡《临证指南医案》
  7. 疮癣《丹溪治法心要》
  8. 疮疡《脉因证治》
  9. 疮-外科理例（下）《古今医统大全》
  10. 疮疡《邵兰荪医案》
  11. 疮生虫治验《一得集》
  12. 疮疡《也是山人医案》
  13. 疮入眼歌《眼科心法要诀》
  14. 疮疡《医学正传》
  15. 疮名有三曰疖曰痈曰疽《外科理例》
  16. 疮疡《张氏医通》
  17. 疮门主论《疡医大全》
  18. 疮疡《证治准绳·幼科》
  19. 疮门主论《疡医大全》
  20. 疮疡《中医外科学》
  21. 疮论《外科正宗》
  22. 疮疡【疾病大全】
  23. 疮论《外科集验方》
  24. 疮疡【中药主治】
  25. 疮挛急牵阴入腹《外科选要》
  26. 疮疡【方剂主治】
  27. 疮漏脉例《三因极一病证方论》
  28. 疮疡（疔疮瘰）《脉症治方》
  29. 疮口误入毒水治法《外科证治全书》
  30. 疮疡部《本草易读》
  1. 疮癣疥《秘传证治要诀及类方》
  2. 疮癣第九十七问《婴童百问》
  3. 疮血《血证论》
  4. 疮癣《丹溪治法心要》
  5. 疮血如溺《古今医统大全》
  6. 疮生舌上《急救广生集》
  7. 疮疡《中医名词词典》
  8. 疮生虫治验《一得集》
  9. 疮疡《中医词典》
  10. 疮入眼歌《眼科心法要诀》
  11. 疮疡《证治准绳·幼科》
  12. 疮如樱桃《古今医统大全》
  13. 疮疡《张氏医通》
  14. 疮如眼《急救广生集》
  15. 疮疡《临证指南医案》
  16. 疮如猫眼《古今医统大全》
  17. 疮疡《医学正传》
  18. 疮起肉翻花《奇效简便良方》
  19. 疮疡《丹溪手镜》
  20. 疮破受风《奇效简便良方》
  21. 疮疡《脉因证治》
  22. 疮破雀飞《古今医统大全》
  23. 疮疡《医学启源》
  24. 疮皮浓不出头《奇效简便良方》
  25. 疮疡《邵兰荪医案》
  26. 疮名有三曰疖曰痈曰疽《外科理例》
  27. 疮疡《中医外科学》
  28. 疮门主论《疡医大全》
  29. 疮疡《也是山人医案》
  30. 疮门主论《疡医大全》
  31. 疮疡（疔疮瘰）《脉症治方》


痱_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

痱

痱

  • 上一页
  • 目录
  • 相关
  • 下一页

痱素问谓之痱痤。香扑粉入朴硝末。如常扑使。更入少许枯白矾末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮癣疥
  • 当前页：痱
  • 下一页：痘疥
<<< 返回本书目录
  1. 痱【疾病大全】
  2. 痱疮《圣济总录》
  3. 痱《外科大成》
  4. 痱疮《幼科铁镜》
  5. 痱《秘传证治要诀及类方》
  6. 痱疮论《小儿卫生总微论方》
  7. 痱《洄溪医案》
  8. 痱疮门主论《疡医大全》
  9. 费一吾令政孕子淋《孙文垣医案》
  10. 痱痤《古今医案按》
  11. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  12. 痱与喑俳不同说《研经言》
  13. 费氏代参丸【方剂大全】
  14. 痱疹样皮疹【疾病症状】
  15. 费氏《救偏琐言》《专治麻痧初编》
  16. 痱子《家庭医学百科-医疗康复篇》
  17. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  18. 痱子《小儿常见病单验方》
  19. 费若卿都督病源问答《张聿青医案》
  20. 痱子《幼幼新书》
  21. 费尔蒂综合征【疾病大全】
  22. 痱子【疾病大全】
  23. 费菜【中药大全】
  24. 痱子【中药主治】
  25. 沸汤《药征续编》
  26. 痱子粉【方剂大全】
  27. 废灶火丹《幼幼新书》
  28. 分别病形状《备急千金要方》
  29. 废用性弱视【疾病症状】
  30. 分别大小圆翳内障论《疡医大全》
  1. 痱《秘传证治要诀及类方》
  2. 痱《外科大成》
  3. 痱（féi，音肥）《中医词典》
  4. 疿子《中医词典》
  5. 痱（俗名痱子）《外科证治全书》
  6. 疿疮《中医词典》
  7. 痱疮《圣济总录》
  8. 费长房《中医词典》
  9. 痱疮《中医词典》
  10. 费友棠《中医词典》
  11. 痱疮《幼科铁镜》
  12. 费一吾令政孕子淋《孙文垣医案》
  13. 痱疮论《小儿卫生总微论方》
  14. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  15. 痱疮门主方《疡医大全》
  16. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  17. 痱疮门主论《疡医大全》
  18. 费若卿都督病源问答《张聿青医案》
  19. 痱痤《古今医案按》
  20. 费启泰《中医词典》
  21. 痱与喑俳不同说《研经言》
  22. 费杰《中医词典》
  23. 痱子《默克家庭诊疗手册》
  24. 费伯雄《中医词典》
  25. 痱子《家庭医学百科-医疗康复篇》
  26. 沸子《中医词典》
  27. 痱子《小儿常见病单验方》
  28. 沸汤《药征续编》
  29. 痱子《中医词典》
  30. 废灶火丹候《诸病源候论》
  31. 痱子《幼幼新书》


痘疥_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

痘疥

痘疥

  • 上一页
  • 目录
  • 相关
  • 下一页

自汉以前。方书初无痘疥。至拓拔魏时始有之。肤病初得之。憎寒发热。身体疼痛。伤寒无异。

或有发如疟者。但鼻冷验为痘疥。最忌以药泻之。致毒瓦斯攻里。难起靥子。陈文仲方甚详。

或痘疥出三日四日后。遍身稠密以成水泡。大便自固。别无所犯。疮忽尽陷。凹作小孔。如章巨脚。此非病于不发。盖疮出既多。血气尚少。不足以发之。宜以药滋养其血。血气既复疮不患不起。宜千金内补散。去防风 桔梗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痱
  • 当前页：痘疥
  • 下一页：风
<<< 返回本书目录
  1. 痘疥《秘传证治要诀及类方》
  2. 痘科《眉寿堂方案选存》
  3. 痘解《儿科萃精》
  4. 痘科伏毒急于闷症说《吴医汇讲》
  5. 痘疖膏【方剂大全】
  6. 痘科纲领《医述》
  7. 痘窖《冯氏锦囊秘录》
  8. 痘科论《医学源流论》
  9. 痘浆种法《幼科种痘心法要旨》
  10. 痘咳嗽《保婴撮要》
  11. 痘浆种法《医宗金鉴》
  12. 痘癞《证治准绳·幼科》
  13. 痘夹麻出《麻科活人全书》
  14. 痘烂《冯氏锦囊秘录》
  15. 痘家药忌《景岳全书》
  16. 痘烂《医宗金鉴》
  17. 痘后证治《儿科要略》
  18. 痘里疮疡《外科大成》
  19. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  20. 痘里发丹《医宗金鉴》
  21. 痘后余毒证治《证治准绳·幼科》
  22. 痘里夹瘿《医宗金鉴》
  23. 痘后余毒发热《景岳全书》
  24. 痘论《侣山堂类辩》
  25. 痘后痈毒《医宗金鉴》
  26. 痘麻秽触相同《痧胀玉衡》
  27. 痘后痈毒《痘疹心法要诀》
  28. 痘门《医方考》
  29. 痘后痈、痘风疮、痘后便脓《外科大成》
  30. 痘面青《保婴撮要》
  1. 痘疥《秘传证治要诀及类方》
  2. 痘解《儿科萃精》
  3. 痘科《眉寿堂方案选存》
  4. 痘窖《冯氏锦囊秘录》
  5. 痘科伏毒急于闷症说《吴医汇讲》
  6. 痘浆种法《幼科种痘心法要旨》
  7. 痘科纲领《医述》
  8. 痘浆种法《医宗金鉴》
  9. 痘科论《医学源流论》
  10. 痘浆法《中医词典》
  11. 痘咳嗽《保婴撮要》
  12. 痘将出《奇效简便良方》
  13. 痘渴《医学纲目》
  14. 痘夹疹《中医词典》
  15. 痘渴泻《医学纲目》
  16. 痘夹麻出《麻科活人全书》
  17. 痘溃不能着席《奇效简便良方》
  18. 痘家药忌《景岳全书》
  19. 痘癞《中医词典》
  20. 痘家禁忌《达生编》
  21. 痘癞《证治准绳·幼科》
  22. 痘痂《中医词典》
  23. 痘烂《中医词典》
  24. 痘灰白色《医学纲目》
  25. 痘烂《医宗金鉴》
  26. 痘花眼《中医词典》
  27. 痘烂《冯氏锦囊秘录》
  28. 痘后证治《儿科要略》
  29. 痘烂《外科心法要诀》
  30. 痘后余毒证治例《古今医鉴》
  31. 痘烂生蛆《古今医统大全》


风_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

风

风

  • 上一页
  • 目录
  • 相关
  • 下一页

（附下疳疮）

风。固精未调。外为风湿所袭。从阴囊湿汗作痒起。流注四肢手又白色。悉生疮疡。俗谓之肾脏风。四生饮二两。以竹刀细切猪腰一对。银石器中。酒漉熟烂。研细和药为丸。如梧桐子大。如不可丸。人酒醋少许。每服五六十丸。盐酒空心下。又用花蛇散和消风散。酒调服或升麻和气饮。咽乌头煮盐丸。及乌荆丸。或花蛇丸。若 常湿痒。欲得淋洗。则以蛇床子一味。煎汤用之。

下疳疮用眼药珍珠粉干掺。又方用水银膏贴令水出。却以火中白 研末。别暖HT 丹等分和匀入麝香少许掺之。 风痒不可忍者。姜汁入香油一二滴。搅匀涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疥
  • 当前页：风
  • 下一页：扑
<<< 返回本书目录
  1. 风《杂病治例》
  2. 风【中药主治】
  3. 风《医经原旨》
  4. 风?《圣济总录》
  5. 风《也是山人医案》
  6. 风斑《凌临灵方》
  7. 风《食鉴本草》
  8. 风斑及脚指常肿《明医杂着》
  9. 风《圣济总录》
  10. 风半身不随方《外台秘要》
  11. 风《邵兰荪医案》
  12. 风痹《备急千金要方》
  13. 风《儒门事亲》
  14. 风痹《备急千金要方》
  15. 风《儒门事亲》
  16. 风痹《景岳全书》
  17. 风《秘传证治要诀及类方》
  18. 风痹《普济方·针灸》
  19. 风《临证指南医案》
  20. 风痹《张聿青医案》
  21. 风《本草求真》
  22. 风痹【中药主治】
  23. 丰隆穴【下肢外侧穴位】
  24. 风痹【方剂主治】
  25. 丰花草【中药大全】
  26. 风痹（余见肩穴）《针灸资生经》
  27. 粪柱变形变细【疾病症状】
  28. 风痹脉论《三指禅》
  29. 粪中原虫《常用化验值及意义》
  30. 风痹门《养生导引法》
  1. 风《秘传证治要诀及类方》
  2. 风《儒门事亲》
  3. 风《银海指南》
  4. 风《儒门事亲》
  5. 风《医学启源》
  6. 风《医经原旨》
  7. 风《邵兰荪医案》
  8. 风《本草求真》
  9. 风《也是山人医案》
  10. 风《临证指南医案》
  11. 风《针灸聚英》
  12. 风《杂病治例》
  13. 风（疒^水）《中医词典》
  14. 风《食鉴本草》
  15. 风（疒咅）XX《中医词典》
  16. 风《中医词典》
  17. 风（三十六种风）《奇效简便良方》
  18. 风《圣济总录》
  19. 风：第十一白虎汤《河间伤寒心要》
  20. 风《中医名词词典》
  21. 风?《圣济总录》
  22. 丰隆《针灸学》
  23. 风斑《凌临灵方》
  24. 丰隆《子午流注说难》
  25. 风斑《奇效简便良方》
  26. 丰隆《中医词典》
  27. 风斑及脚指常肿《明医杂着》
  28. 丰隆《针灸大成》
  29. 风半身不随方八首《外台秘要》
  30. 丰富多彩的民间本草著作《中国医学通史》
  31. 风半身不随候《诸病源候论》


扑_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

扑

扑

  • 上一页
  • 目录
  • 相关
  • 下一页

（附刀伤）

仆踣不知曰 。两下相击曰扑。其为损一也。因 扑而迷闷者。酒调苏合香丸。或鸡鸣散。或和气饮。加大黄入醋少许煎。或童便调黑神散。不用童便。用苏木煎。酒调亦得。 扑伤疼。酒调琥珀散极佳。再有乌药顺气散。用以治之。风腰疼尤宜。有 扑人服药并熏洗搽药皆不效自若。或教以用白芍药赤芍药威灵仙。乳香。没药各等分。为细末。和匀。酒调服之随即痛减其半。

刀伤血不止。一味白芍药散。白酒调服。即以散掺伤处。或其血出不透。致恶血壅滞。伤处赤肿。或攻四肢头面。并鸡鸣散。或煎红花调黑神散。其有血出不止。势难遏者。用龙骨乳香等分研末。窒患处。蛇鱼草捣塞尤妙。非特可治刀伤。扑血不止。亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风
  • 当前页：扑
  • 下一页：恶虫蛇伤
<<< 返回本书目录
  1. 扑《秘传证治要诀及类方》
  2. 扑鹅痧《痧胀玉衡》
  3. 剖宫产术《妇产科学》
  4. 扑鹅痧《松峰说疫》
  5. 魄门（肛）先兆——肛门相学《中医疾病预测》
  6. 扑粉方【方剂大全】
  7. 魄门《经络全书》
  8. 扑汗方【方剂大全】
  9. 魄户穴【人体背部穴位】
  10. 扑伤损《医学纲目》
  11. 魄《养生导引秘籍》
  12. 扑伤之症治验《正体类要》
  13. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  14. 扑损疮《丹溪治法心要》
  15. 破症结【中药主治】
  16. 扑损瘀《幼幼新书》
  17. 破证夺命丹【方剂大全】
  18. 扑翼样震颤【疾病症状】
  19. 破瘀血【中药主治】
  20. 扑坠损伤论《小儿卫生总微论方》
  21. 破瘀汤【方剂大全】
  22. 铺地参《滇南本草》
  23. 破瘀【中药主治】
  24. 铺地草【中药大全】
  25. 破饮圆【方剂大全】
  26. 铺地罗伞【中药大全】
  27. 破饮丸【方剂大全】
  28. 铺地黍【中药大全】
  29. 破叶莲【中药大全】
  30. 铺地黍根【中药大全】
  1. 扑《秘传证治要诀及类方》
  2. 剖宫产术《妇产科学》
  3. 扑跌被压气绝欲死《奇效简便良方》
  4. 魄门先兆的临床意义《中医疾病预测》
  5. 扑动与颤动《物理诊断学》
  6. 魄门先兆的理论基础《中医疾病预测》
  7. 扑鹅痧《松峰说疫》
  8. 魄门（肛）先兆——肛门相学《中医疾病预测》
  9. 扑鹅痧《痧胀玉衡》
  10. 魄门《中医词典》
  11. 扑粉《中医名词词典》
  12. 魄门《经络全书》
  13. 扑粉《中医词典》
  14. 魄户《针灸学》
  15. 扑粉《医方考》
  16. 魄户《中医词典》
  17. 扑汗法《仁术便览》
  18. 魄户《针灸大成》
  19. 扑汗方《冯氏锦囊秘录》
  20. 魄汗《中医词典》
  21. 扑热息痛中毒《默克家庭诊疗手册》
  22. 魄汗《中医名词词典》
  23. 扑伤损《医学纲目》
  24. 魄《养生导引秘籍》
  25. 扑损疮《丹溪治法心要》
  26. 魄《中医词典》
  27. 扑损瘀《幼幼新书》
  28. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  29. 扑坠损伤论《小儿卫生总微论方》
  30. 破证夺命丹《是斋百一选方》
  31. 铺地参《滇南本草》


恶虫蛇伤_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

恶虫蛇伤

恶虫蛇伤

  • 上一页
  • 目录
  • 相关
  • 下一页

为恶虫蛇所伤。用白芷细嚼敷患处。仍以酒调芷末服。蜈蚣用鸡尿涂。HT 伤用蕨萁芒烧灰。香油调敷。犬伤用虎骨末敷。猫伤用薄荷揩。蜂虿伤用人参嚼而敷之。或用诸蟹壳烧存性。研末。密调敷。凡诸恶物伤。急于伤处灼艾数壮亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扑
  • 当前页：恶虫蛇伤
  • 下一页：发丹
<<< 返回本书目录
  1. 恶虫蛇伤《秘传证治要诀及类方》
  2. 恶臭便【疾病症状】
  3. 恶虫叮咬《外科正宗》
  4. 恶疮《普济方·针灸》
  5. 恶病质面容【疾病症状】
  6. 恶疮《儒门事亲》
  7. 恶病质【疾病症状】
  8. 恶疮《幼幼新书》
  9. 恶病性痤疮【疾病症状】
  10. 恶疮《证治准绳·疡医》
  11. 呃忒《张聿青医案》
  12. 恶疮【中药主治】
  13. 呃逆症【疾病大全】
  14. 恶疮【方剂主治】
  15. 呃逆证治《医宗金鉴》
  16. 恶疮部《外科启玄》
  17. 呃逆证治《妇科心法要诀》
  18. 恶疮锭子【方剂大全】
  19. 呃逆者胃气之不顺《医学传心录》
  20. 恶疮疥癣【中药主治】
  21. 呃逆章《医学妙谛》
  22. 恶疮论《小儿卫生总微论方》
  23. 呃逆痧《痧胀玉衡》
  24. 恶疮门主论《疡医大全》
  25. 呃逆门（凡八案）《湖岳村叟医案》
  26. 恶疮死肉锭子【方剂大全】
  27. 呃逆门《张氏医通》
  28. 恶疮证治（计五证）《外科证治全书》
  29. 呃逆门《医方考》
  30. 恶疮肿毒【中药主治】
  1. 恶虫蛇伤《秘传证治要诀及类方》
  2. 恶虫叮咬《外科正宗》
  3. 恶疮《千金翼方》
  4. 恶HT啮候《诸病源候论》
  5. 恶疮《中医词典》
  6. 恶（wù）日《中医词典》
  7. 恶疮《新修本草》
  8. 恶（è，音厄）色《中医词典》
  9. 恶疮《医学纲目》
  10. 恶《中医词典》
  11. 恶疮《幼幼新书》
  12. 呃忒《张聿青医案》
  13. 恶疮《证治准绳·疡医》
  14. 呃逆证治《妇科心法要诀》
  15. 恶疮《普济方·针灸》
  16. 呃逆证治《医宗金鉴》
  17. 恶疮《儒门事亲》
  18. 呃逆者胃气之不顺《医学传心录》
  19. 恶疮《奇效简便良方》
  20. 呃逆章《医学妙谛》
  21. 恶疮《奇效简便良方》
  22. 呃逆痧《痧胀玉衡》
  23. 恶疮、瘰《是斋百一选方》
  24. 呃逆痧《中医词典》
  25. 恶疮不敛《奇效简便良方》
  26. 呃逆秘方《华佗神方》
  27. 恶疮不敛《回生集》
  28. 呃逆门（五则）《辨证录》
  29. 恶疮部《外科启玄》
  30. 呃逆门《医方考》
  31. 恶疮候《诸病源候论》


发丹_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

发丹

发丹

  • 上一页
  • 目录
  • 相关
  • 下一页

发丹色状不一。痒痛亦异。大概皆因血热肌虚。风邪所搏而发。然色赤者多。以赤故谓之丹宜消风散。入烧枫树子存性。为末。酒调服。有发而色白者。谓之冷瘼。宜消风散杂黑神散。酒调。此病多缘肌肉疏。为风邪所袭而成。风热则赤。风冷则白。则今人呼赤为丹。白为瘼。所以用酒调土朱服之而愈者。亦以脾主肌肉。土能入脾。各从其类。古方一名为瘾疹非特分寒热。亦兼备四气。近世方论呼为白婆瘼。赤为血风。赤白二证。并可用乌药顺气散和消风散。酒调服。白者。多用顺气散。赤者。多用消风散。病此者俱宜用煎藿香正气散。

有人一生不可食鸡肉及獐鱼动风等物。才食则丹随发。以此见得系是脾风。脾主一身之肌肉。藿香正气散乃治脾之药。而土朱亦入脾之药。此方屡试应验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶虫蛇伤
  • 当前页：发丹
  • 下一页：瘰
<<< 返回本书目录
  1. 发丹《秘传证治要诀及类方》
  2. 发动汤【方剂大全】
  3. 发疮膏【方剂大全】
  4. 发痘散【方剂大全】
  5. 发喘歌《伤寒百证歌》
  6. 发毒《本草求真》
  7. 发喘《伤寒捷诀》
  8. 发毒攻里五香连翘饮【方剂大全】
  9. 发喘《产宝》
  10. 发毒散【方剂大全】
  11. 发搐第十四问《婴童百问》
  12. 发凡《济生集》
  13. 发搐（即悸症四十四）《经验麻科》
  14. 发凡《医方论》
  15. 发搐《张氏医通》
  16. 发绀【疾病症状】
  17. 发搐《医学正传》
  18. 发绀【疾病症状】
  19. 发搐《药症忌宜》
  20. 发功《气功外气疗法》
  21. 发搐《麻科活人全书》
  22. 发功手法《气功外气疗法》
  23. 发搐《景岳全书》
  24. 发功手式《气功外气疗法》
  25. 发搐《保婴撮要》
  26. 发功中的气形《气功外气疗法》
  27. 发搐《保婴撮要》
  28. 发光免疫技术《免疫学和免疫学检验》
  29. 发迟（儿科）《冯氏锦囊秘录》
  30. 发寒热【方剂主治】
  1. 发丹《秘传证治要诀及类方》
  2. 发疮《广瘟疫论》
  3. 发毒《本草求真》
  4. 发喘歌《伤寒百证歌》
  5. 发端统论《医学集成》
  6. 发喘《伤科汇纂》
  7. 发耳《中医词典》
  8. 发喘《伤寒捷诀》
  9. 发凡《济生集》
  10. 发喘《产宝》
  11. 发凡《医方论》
  12. 发搐真假《小儿卫生总微论方》
  13. 发绀《默克家庭诊疗手册》
  14. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  15. 发哽《中医词典》
  16. 发搐逆顺《小儿卫生总微论方》
  17. 发功《气功外气疗法》
  18. 发搐黑陷《奇效简便良方》
  19. 发功中的气形《气功外气疗法》
  20. 发搐第十四问《婴童百问》
  21. 发光免疫技术《免疫学和免疫学检验》
  22. 发搐（悸症）《经验麻科》
  23. 发汗《傅青主男科》
  24. 发搐《药症忌宜》
  25. 发汗《伤寒捷诀》
  26. 发搐《麻科活人全书》
  27. 发汗别法《伤寒补例》
  28. 发搐《保婴撮要》
  29. 发汗不用燥药论《医学源流论》
  30. 发搐《保婴撮要》
  31. 发汗动血证八　少阴九《伤寒悬解》


瘰_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 之病。皆血气壅结。根在脏腑。多结于项颈之间。累累大小无定。发作寒热。脓血溃漏或此没而彼起。宜于隔宿用米饮调下桂末滑石二钱。重钟动时。进黑白散。必有物如蒲萄肉。从小便出其数枚于肿核则愈。仍常服四七汤。加木香或苏子降气汤。其匝颈者。俗名蟠蛇。难治。先以石菖蒲烂研 患处。微破。却以猫狸皮连毛烧灰。香油调敷。一味白蔹末。酒调服多多为上。仍以酒一呷敷白敛 患处。掘取生者尤好。或用猪胆内水。调雄黄末。敷患处亦好

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发丹
  • 当前页：瘰
  • 下一页：痒
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《秘传证治要诀及类方》
  2. 瘰《奇效简便良方》
  3. 瘰《外科启玄》
  4. 瘰《奇效简便良方》
  5. 瘰《活幼心书》
  6. 瘰《奇效简便良方》
  7. 瘰《活幼心书》
  8. 瘰《丹溪治法心要》
  9. 瘰《古今医彻》
  10. 瘰《丹溪手镜》
  11. 瘰《脉因证治》
  12. 瘰《回春录》
  13. 瘰《立斋外科发挥》
  14. 瘰《丁甘仁医案》
  15. 瘰《扁鹊心书》
  16. 瘰《仁术便览》
  17. 瘰《医门补要》
  18. 瘰《外科理例》
  19. 瘰《外科全生集》
  20. 瘰《急救广生集》
  21. 瘰《时方妙用》
  22. 瘰《针灸资生经》
  23. 瘰《女科要旨》
  24. 瘰《医学心悟》
  25. 瘰《慈幼便览》
  26. 瘰《医学心悟》
  27. 瘰《女科撮要》
  28. 瘰《卫生易简方》
  29. 瘰《万氏秘传外科心法》
  30. 瘰《外科大成》
  31. 瘰《外科十三方考》


痒_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

痒

痒

  • 上一页
  • 目录
  • 相关
  • 下一页

痒证不一。疥痨作痒。当求之本门。疮疥证。血虚皮肤燥痒者。宜四物汤。加防风七钱半。如以四物汤半帖。水二盏。调消风散一钱重亦可。妇人血气或通身痒。或头面痒如虫行皮中。缘月水来时。为风所吹。不然则是产蓐中。食动风物致之。亦宜如前四物汤调消风散。有脾虚身痒。本无疥痨。素非产蓐。洁然一身。痒不可住。此仍脾虚所因。经云。诸痛为实。诸痒为虚。又云。脾主身之肌肉。宜实脾为先。四兽饮。去草加藿香浓朴川芎当归各半钱重姜枣煎服。名增损资胃饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：痒
  • 下一页：经事不调
<<< 返回本书目录
  1. 痒《医宗金鉴》
  2. 痒【方剂主治】
  3. 痒《医学纲目》
  4. 痒点【疾病大全】
  5. 痒《续名医类案》
  6. 痒极难忍《银海精微》
  7. 痒《秘传证治要诀及类方》
  8. 痒塌《证治准绳·幼科》
  9. 痒《痘疹心法要诀》
  10. 痒性紫癜【疾病大全】
  11. 氧气吸入法《基础护理学》
  12. 痒预兆《中医疾病预测》
  13. 氧化还原与电极电位《医用化学》
  14. 痒疹【疾病大全】
  15. 氧化还原滴定法《医用化学》
  16. 痒疹【中药主治】
  17. 氧化还原《医用化学》
  18. 痒抓破《景岳全书》
  19. 氧化低密度脂蛋白《动脉粥样硬化》
  20. 样本含量的估计《医学统计学》
  21. 氧分压低【疾病症状】
  22. 样痘辨《冯氏锦囊秘录》
  23. 氧代酸《医用化学》
  24. 样痘辨《疡医大全》
  25. 养子十法-幼幼汇集（上）《古今医统大全》
  26. 样品处理与注意事项《实用免疫细胞与核酸》
  27. 养子十法《儿科萃精》
  28. 样品的前处理《实用免疫细胞与核酸》
  29. 养子日用法-幼幼汇集（上）《古今医统大全》
  30. 恙虫病《传染病》
  1. 痒《秘传证治要诀及类方》
  2. 痒《医述》
  3. 痒《痘疹心法要诀》
  4. 痒《续名医类案》
  5. 痒风《中医词典》
  6. 痒《医宗金鉴》
  7. 痒风《外科证治全书》
  8. 痒《医学纲目》
  9. 痒极难忍《银海精微》
  10. 痒《中医词典》
  11. 痒极难忍《明目至宝》
  12. 氧中毒《病理生理学》
  13. 痒疥疾《中医词典》
  14. 氧与Hb的CO2运输的影响《生理学》
  15. 痒入骨髓《古今医统大全》
  16. 氧气治疗《急诊医学》
  17. 痒塌《证治准绳·幼科》
  18. 氧气吸入法《基础护理学》
  19. 痒预兆《中医疾病预测》
  20. 氧疗《病理生理学》
  21. 痒预兆的理论基础《中医疾病预测》
  22. 氧离曲线《生理学》
  23. 痒预兆的临床预报意义《中医疾病预测》
  24. 氧化磷酸化中ATP生成的结构基础《生物化学与分子生物学》
  25. 痒抓破《景岳全书》
  26. 氧化磷酸化抑制剂《生物化学与分子生物学》
  27. 样本大小《预防医学》
  28. 氧化磷酸化偶联部位的测定《生物化学与分子生物学》
  29. 样本大小的估计《预防医学》
  30. 氧化磷酸化的调节《生物化学与分子生物学》
  31. 样本大小的估计《预防医学》


经事不调_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

经事不调

经事不调

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人每月经水应期而下。不使有余。犹太阴之缺也。其有或先或后。或少或多。或欲来先病或遇来而断续。皆谓之不调。和气饮加香附子半钱。兼咽独附丸。经事来而腹痛者。经事不来而腹亦痛者。皆血之不调故也。欲调其血。先调其气。四物汤加吴茱萸半钱。香附子一钱。和气饮加茱萸半钱。亦可用。痛甚者。玄胡索汤。然又恐感外邪。伤饮食致痛。痛不因血。尤宜详审。和气饮却能兼治。

有经事不通。血入四肢化为水。遂成肿满。非独产后为然。名曰血分。误作水治。其害不少。宜调经散。因冷而节。因节而痛。宜大温经汤。冷甚者。去麦门冬。有因惊气上逆。致月经不通。涎多神昏。昏则不知人。或妄言歌笑。似心风。似五痫。醒时又似正人。或病来身如摇动。手足如搐搦。四七汤大温经汤各半帖。和匀服。有经候失期。或过二三月。变生诸证者和气饮须用桂枝者。性最动血。和气饮加苏木 红花 干漆各半钱。桃仁一钱。或醋或酒煎去渣。入麝香少许。仍以醋汤调黑神散。因血节而腹内有块者。四物汤去地黄。加官桂白术各半钱。

因经候不调。血不循故道。从后粪出。腹或疼或不疼。不可作寻常便血治。宜顺其经四物汤去地黄。加阿胶香附子各一钱。仍以黑神散和调气散。白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痒
  • 当前页：经事不调
  • 下一页：血疼
<<< 返回本书目录
  1. 经事不调《秘传证治要诀及类方》
  2. 经输所疗《黄帝内经太素》
  3. 经渠穴【上肢内侧穴位】
  4. 经水《丹溪手镜》
  5. 经前综合症【疾病症状】
  6. 经水《古今医案按》
  7. 经前期综合征【疾病大全】
  8. 经水《黄帝内经·灵枢》
  9. 经前期膝痛【疾病症状】
  10. 经水《金匮钩玄》
  11. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  12. 经水《灵枢悬解》
  13. 经前期紧张征《百病自测》
  14. 经水《内经评文》
  15. 经前经后痢疾《女科秘要》
  16. 经水《沈氏女科辑要》
  17. 经气主治《中西汇通医经精义》
  18. 经水《续名医类案》
  19. 经气杂证《博济方》
  20. 经水《周慎斋遗书》
  21. 经气本标篇《外经微言》
  22. 经水不调【方剂主治】
  23. 经气《医学见能》
  24. 经水不调症《女科秘要》
  25. 经期肿胀【疾病症状】
  26. 经水倒行《医门补要》
  27. 经期延长《中医妇科学》
  28. 经水多少症《女科秘要》
  29. 经期小腹坠痛【疾病症状】
  30. 经水过多兼时下白带《妇科心法要诀》
  1. 经事不调《秘传证治要诀及类方》
  2. 经事《中医词典》
  3. 经输所疗《黄帝内经太素》
  4. 经始《中医词典》
  5. 经术《中医词典》
  6. 经食物传播《预防医学》
  7. 经水《黄帝内经·灵枢》
  8. 经色《中医词典》
  9. 经水《中医名词词典》
  10. 经如虾蟆子《中医词典》
  11. 经水《灵枢悬解》
  12. 经热传腑《四圣悬枢》
  13. 经水《玉楸药解》
  14. 经渠（经穴）《子午流注说难》
  15. 经水《中医词典》
  16. 经渠《针灸学》
  17. 经水《续名医类案》
  18. 经渠《针灸大成》
  19. 经水《古今医案按》
  20. 经前泄水《竹泉生女科集要》
  21. 经水《周慎斋遗书》
  22. 经前泄水《中医词典》
  23. 经水《丹溪手镜》
  24. 经前泄水《傅青主女科》
  25. 经水《内经评文》
  26. 经前吐衄《中医词典》
  27. 经水《沈氏女科辑要》
  28. 经前脐下痛泄淡黑水《竹泉生女科集要》
  29. 经水《金匮钩玄》
  30. 经前脐下痛《中医词典》
  31. 经水辨色用药之法《女科经纶》


血疼_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

血疼

血疼

  • 上一页
  • 目录
  • 相关
  • 下一页

（附血瘥）

男子谓之小肠气。妇人谓之脾血疼。多因血虚后感冷。致血气凝滞小肠。 痛牵引腰胁宿有病根。不关月事通闭。宜和气饮。或玄胡索汤失笑散。间进艾附丸。或以盐一捻。置铁匙上。火烧研碎。酒调下异攻散。大便通则愈。若审知血海虚冷而疼。宜小温经汤。若只瘥不痛。常如肚饥。此乃血虚胃中枯燥生热。宜益血药滋之。可用四物汤。久不治则成消中。

血瘥者。心头瘥痛。四物汤去地黄。加香附子如数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经事不调
  • 当前页：血疼
  • 下一页：血虚
<<< 返回本书目录
  1. 血疼《秘传证治要诀及类方》
  2. 血藤【中药大全】
  3. 血糖值升高【疾病症状】
  4. 血桐【中药大全】
  5. 血糖升高 【疾病症状】
  6. 血头行走穴道歌《跌损妙方》
  7. 血糖及血糖含量调节《生物化学与分子生物学》
  8. 血脱《四圣心源》
  9. 血丝痰【疾病症状】
  10. 血脱气脱神脱三证论《胎产心法》
  11. 血水草根【中药大全】
  12. 血脱气脱神脱三症论《妇科秘书》
  13. 血水草【中药大全】
  14. 血为邪胜凝而不行之病《原机启微》
  15. 血栓与止血的一般检查《临床基础检验学》
  16. 血为邪盛凝而不行之病《审视瑶函》
  17. 血栓性赘生物【疾病症状】
  18. 血吸虫《人体寄生虫学》
  19. 血栓性血小板减少性紫癜【疾病大全】
  20. 血吸虫病《病理学》
  21. 血栓性浅静脉炎【疾病大全】
  22. 血吸虫病《传染病》
  23. 血栓性静脉炎【疾病大全】
  24. 血吸虫病【疾病大全】
  25. 血栓形成【疾病大全】
  26. 血吸虫病【中药主治】
  27. 血栓形成《病理学》
  28. 血吸虫病与肝胆疾病【疾病大全】
  29. 血栓烷素B2（TXB2）《常用化验值及意义》
  30. 血吸虫肠病【疾病大全】
  1. 血疼《秘传证治要诀及类方》
  2. 血糖浓度的调节《临床生物化学》
  3. 血藤《证类本草》
  4. 血糖及血糖含量调节《生物化学与分子生物学》
  5. 血痛《明医指掌》
  6. 血糖及其来源与去路《临床生物化学》
  7. 血头行走穴道歌《跌损妙方》
  8. 血糖的来源和去路《生物化学与分子生物学》
  9. 血涂片的制备和细胞染色《临床基础检验学》
  10. 血糖的变化《病理生理学》
  11. 血脱《中医名词词典》
  12. 血胎《中医词典》
  13. 血脱《四圣心源》
  14. 血所不和《中医词典》
  15. 血脱《中医词典》
  16. 血随气陷《中医词典》
  17. 血脱《竹林女科证治》
  18. 血随气陷《中医名词词典》
  19. 血脱烦躁《正体类要》
  20. 血嗽《中医词典》
  21. 血脱气脱《中医词典》
  22. 血水崩《宁坤秘籍》
  23. 血脱气脱（气随血脱）《中医名词词典》
  24. 血栓痔《中医词典》
  25. 血脱气脱神脱三证论《胎产心法》
  26. 血栓与止血的一般检查《临床基础检验学》
  27. 血脱气脱神脱三症论《妇科秘书》
  28. 血栓与止血的常用筛选试验《临床基础检验学》
  29. 血菀（yù郁）《中医词典》
  30. 血栓性血小板减少性紫癜《默克家庭诊疗手册》
  31. 血亡目病《中医词典》


血虚_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

血虚

血虚

  • 上一页
  • 目录
  • 相关
  • 下一页

有病后血虚者。有本体血虚者。其人往来寒热。或五心发热。言语无力。面色痿黄。头目昏晕。变生诸疾、芎归汤加羊肉少许。或十全大补汤、四物汤、养荣汤服之。血虚而气旺宜抑气汤。即香附末。

血虚而腹疼者。四物汤。

妇人血虚。怒气用心者。如颠状。又如心风。或笑歌。或妄语。月事来及产中。多有此证。四物汤半帖。去浓朴加人参麦门冬桂芎归各半钱。名增减四七汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血疼
  • 当前页：血虚
  • 下一页：崩中
<<< 返回本书目录
  1. 血虚【疾病症状】
  2. 血虚【方剂主治】
  3. 血虚《续名医类案》
  4. 血虚白带《钱氏秘传产科方书名试验录》
  5. 血虚《秘传证治要诀及类方》
  6. 血虚发热《女科秘要》
  7. 血胸【疾病大全】
  8. 血虚发热《女科切要》
  9. 血胸【疾病症状】
  10. 血虚烦躁《续名医类案》
  11. 血胸《家庭医学百科-医疗康复篇》
  12. 血虚寒袭太阳病痉案《幼幼集成》
  13. 血性胸水【疾病症状】
  14. 血虚极产毕即汗《女科秘要》
  15. 血性渗液【疾病症状】
  16. 血虚经乱《妇人规》
  17. 血性腹水【疾病症状】
  18. 血虚经乱《景岳全书》
  19. 血性耳漏【疾病症状】
  20. 血虚萎黄【中药主治】
  21. 血性耳分泌物【疾病症状】
  22. 血虚作痛《医宗金鉴》
  23. 血性恶露持续时间延长【疾病症状】
  24. 血压波动大【疾病症状】
  25. 血性恶露【疾病症状】
  26. 血压的观察及测量《基础护理学》
  27. 血型与输血原则《生理学》
  28. 血压偏低【疾病症状】
  29. 血型与输血《临床基础检验学》
  30. 血压为零【疾病症状】
  1. 血虚《秘传证治要诀及类方》
  2. 血虚《续名医类案》
  3. 血虚《伤科汇纂》
  4. 血虚《中医词典》
  5. 血虚（附死血）《明医指掌》
  6. 血虚《中医名词词典》
  7. 血虚白带《钱氏秘传产科方书名试验录》
  8. 血胸《家庭医学百科-医疗康复篇》
  9. 血虚痹《中医词典》
  10. 血型与红细胞凝集《生理学》
  11. 血虚不孕《中医词典》
  12. 血型抗原《实用免疫细胞与核酸》
  13. 血虚盗汗《中医词典》
  14. 血型辨病《百病自测》
  15. 血虚而聋《中医词典》
  16. 血型O型者其父母不一定是O型《免疫与健康》
  17. 血虚耳鸣《中医词典》
  18. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  19. 血虚发痉《中医词典》
  20. 血型《临床基础检验学》
  21. 血虚发热《中医词典》
  22. 血信《中医词典》
  23. 血虚发热《金匮翼》
  24. 血心痛《中医词典》
  25. 血虚发热《女科切要》
  26. 血泄《中医词典》
  27. 血虚发热《女科秘要》
  28. 血泄《中医名词词典》
  29. 血虚发躁《中医词典》
  30. 血小板粘附与聚集《生理学》
  31. 血虚发躁《正体类要》


崩中_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

崩中

崩中

  • 上一页
  • 目录
  • 相关
  • 下一页

崩中血热而成者。有气虚而成者。血大至曰崩中。或清或浊。或纯下瘀血。或腐势不可止证状非一所感亦异。甚则头目昏晕。四肢厥冷。并宜胶艾汤。咽震灵丹。佐以三灰散。或以童子小便煎理中汤。或以沉香降气汤加入百草霜。米饮调下。血崩甚而腹痛。人多疑恶血未尽。

又见血色瘀黑。愈信恶血之说。不敢止截。大凡血之为患。欲出未出之际。停在腹内。即成瘀色。难尽以瘀为恶。又焉知瘀之不为虚冷乎。若必待见瘀血之后截之。恐并与人无之矣。

此腹痛更有说。积而腹痛。血通而痛止。崩而腹痛。血住则止。止宜芎归汤加干姜熟附一钱。止其血而痛自定。仍以刺花绣拭黑片。烧灰研末。米饮调下。一方以毛蟹壳烧存性。米饮下。亦有以早黄麻根烧灰为末。米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚
  • 当前页：崩中
  • 下一页：赤白带
<<< 返回本书目录
  1. 崩中《卫生易简方》
  2. 崩中【中药主治】
  3. 崩中《千金翼方》
  4. 崩中带下【中药主治】
  5. 崩中《普济方·针灸》
  6. 崩中漏下《本草纲目》完整版
  7. 崩中《秘传证治要诀及类方》
  8. 崩中漏下【中药主治】
  9. 崩露丸【方剂大全】
  10. 崩中漏下【方剂主治】
  11. 崩漏总括《医宗金鉴》
  12. 崩中去血方《外台秘要》
  13. 崩漏总括《妇科心法要诀》
  14. 崩中下血《医学读书记》
  15. 崩漏治验两则《邹孟城三十年临证经验集》
  16. 绷缚背疮《外科正宗》
  17. 崩漏治验两则《三十年临证经验集》
  18. 绷缚背疮法《疡医大全》
  19. 崩漏止血散【方剂大全】
  20. 逼毒七宝散【方剂大全】
  21. 崩漏症《女科秘要》
  22. 逼毒散【方剂大全】
  23. 崩漏证治《医宗金鉴》
  24. 逼尿肌不稳定【疾病症状】
  25. 崩漏证治《妇科心法要诀》
  26. 逼尿肌反射亢进【疾病症状】
  27. 崩漏章《胎产指南》
  28. 逼尿肌无反射【疾病症状】
  29. 崩漏虚实证治《塘医话》
  30. 逼瘟丹【方剂大全】
  1. 崩中《秘传证治要诀及类方》
  2. 崩中《卫生易简方》
  3. 崩中赤白不绝困笃秘方《华佗神方》
  4. 崩中《普济方·针灸》
  5. 崩中带下方论《妇人大全良方》
  6. 崩中《中医词典》
  7. 崩中腹痛《奇效简便良方》
  8. 崩中《千金翼方》
  9. 崩中候《诸病源候论》
  10. 崩与漏有分证治法《女科经纶》
  11. 崩中漏下《中医词典》
  12. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  13. 崩中漏下《奇效简便良方》
  14. 崩下属冲任气虚不能制《女科经纶》
  15. 崩中漏下候《诸病源候论》
  16. 崩砂口疳风《重订囊秘喉书》
  17. 崩中漏下生死脉方论《妇人大全良方》
  18. 崩砂口疳风《中医词典》
  19. 崩中漏下五色候《诸病源候论》
  20. 崩砂疳口风《中医词典》
  21. 崩中秘方《华佗神方》
  22. 崩砂甘口风《中医词典》
  23. 崩中去血方一十三首《外台秘要》
  24. 崩砂风《中医词典》
  25. 崩中去血秘方《华佗神方》
  26. 崩砂《中医词典》
  27. 崩中五色俱下《中医词典》
  28. 崩沙《中医词典》
  29. 崩中五色俱下候《诸病源候论》
  30. 崩漏总括《妇科心法要诀》
  31. 崩中下血《千金翼方》


赤白带_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

赤白带

赤白带

  • 上一页
  • 目录
  • 相关
  • 下一页

赤白带下。皆因七情内伤。或下元虚冷。感非一端。大率下白带多间有下赤者。并宜顺气散吞震灵丹。仍佐艾附丸。或米饮调沙参末。带下不止。成 羸者。四物汤加 牡蛎粉半钱吞固阳丸。多服取效。

有带疾愈后一二月。或再发。半年一发。先血而后下带。来不可遏。停蓄未几。又复倾泻。

此名漏带。最难治。下截之血。小腹主之。有因血虚而虚热陷入小肠。致小便涩痛。色白如泔。或成沙粒。皆不可作淋治。用冷剂。宜以四物汤五苓饮各半帖和煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩中
  • 当前页：赤白带
  • 下一页：胎前产后
<<< 返回本书目录
  1. 赤白带《针灸资生经》
  2. 赤白带论《内府秘传经验女科》
  3. 赤白带《女科秘要》
  4. 赤白带下《女科证治准绳》
  5. 赤白带《内府秘传经验女科》
  6. 赤白带下《普济方·针灸》
  7. 赤白带《秘传证治要诀及类方》
  8. 赤白带下《仁术便览》
  9. 赤《张氏医通》
  10. 赤白带下《儒门事亲》
  11. 斥十膈五噎浪分支派疏《儒门事亲》
  12. 赤白带下《证治准绳·女科》
  13. 豉粥【方剂大全】
  14. 赤白带下【中药主治】
  15. 豉栀汤【方剂大全】
  16. 赤白带下【方剂主治】
  17. 豉汁【中药大全】
  18. 赤白带下崩中漏下《备急千金要方》
  19. 豉饮【方剂大全】
  20. 赤白带症《女科秘要》
  21. 豉心粥【方剂大全】
  22. 赤白二疹丸【方剂大全】
  23. 豉心饮【方剂大全】
  24. 赤白积烟漏《凌临灵方》
  25. 豉心丸【方剂大全】
  26. 赤白煎【方剂大全】
  27. 豉心散【方剂大全】
  28. 赤白痢《活幼心书》
  29. 豉薤汤【方剂大全】
  30. 赤白痢《女科证治准绳》
  1. 赤白带《秘传证治要诀及类方》
  2. 赤白带《针灸资生经》
  3. 赤白带《女科秘要》
  4. 赤白带《医学纲目》
  5. 赤白带论《内府秘传经验女科》
  6. 赤白带《内府秘传经验女科》
  7. 赤白带下《中医词典》
  8. 赤《张氏医通》
  9. 赤白带下《证治准绳·女科》
  10. 斥十膈五噎浪分支派疏《儒门事亲》
  11. 赤白带下《普济方·针灸》
  12. 叱腮《中医词典》
  13. 赤白带下《儒门事亲》
  14. 豉薤汤《退思集类方歌注》
  15. 赤白带下《仁术便览》
  16. 豉丸《备急千金要方》
  17. 赤白带下《奇效简便良方》
  18. 豉虫《证类本草》
  19. 赤白带下《奇效简便良方》
  20. 豉饼灸《中医词典》
  21. 赤白带下《胎产指南》
  22. 豉饼灸《中医名词词典》
  23. 赤白带下《回生集》
  24. 豉《名医别录》
  25. 赤白带下《女科证治准绳》
  26. 豉《增广和剂局方药性总论》
  27. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  28. 豉《证类本草》
  29. 赤白带下崩中漏下《备急千金要方》
  30. 豉《食疗本草》
  31. 赤白带下秘方《华佗神方》


胎前产后_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

胎前产后

胎前产后

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前恶阻。见食呕吐。喜啖酸物。多卧少起。俗谓之病鬼。盖其人宿有痰饮。血壅遏而不行故饮随气上。停滞肝经。肝之味酸。则必喜啖酸物。金克木。以辛胜之。小半夏茯苓汤。或二陈汤。甚者二陈汤。若呕吐不食心虚烦闷。宜橘苏饮。加竹茹指大。有服热药致膈闷热成疾。宜蒲黄散。荷叶散。转胞之说。诸论有之。以胎渐长。且近下逼近于胞。胞为所逼而侧令人数泄。故名转胞。胞即膀胱也。然子淋与转胞相类。但小便频数点滴而痛为子淋。频数出少而不痛为转胞。间有微痛。终是与淋不同。并宜生料五苓散。加阿胶一钱。更于胎前诸方求之。五味子八味丸。加当归亦治转胞。或更加车前子一味。发灰汤尤好。

有胎转胞。用搐鼻药。多打喷嚏。或用拳打脚心知痛。令病患浑身掇起。则脏腑摇动而胞自反上。

产后诸病。有作寒作热。而亦有独热。然独热亦有三。恶血未下者。腹痛而发热。感外邪者。必有头痛恶风而发热。惟血虚即但发热而无余证。名曰蓐劳。宜于前血虚证求药。

产后血虚而烦。蒲黄隔纸炒。东流水调下。产后腹疼。恶血不止。诸药不效。宜芎归汤加五味灵脂玄胡索煎。

妊妇子死或不死。胎动决安水酒宜合煎芎归。未死即安已死即下。戴腹庵谓累曾经用万不失一。

将产脚赤肿。俗名皱脚。香苏散加木香一钱。

将产当顺气瘦胎。使临期易产。宜瘦贻饮。加缩砂少许。

鸡产者。用香油半盏。乌醋鸡子清并水与香油等打匀。冷进一服。胎衣不下。赤小豆小麦等分煎服。仍以蓖麻去壳研七粒。涂两足心。衣下即洗去。

产后血入肺。面黑发喘。宜以参一两为末。别锉苏木二两。水二碗煎七分。调参末。名参苏饮。

产后去血。大便不润而秘。宜橘杏丸。麻仁丸。应失血秘结者。皆可用。

产后发热迷闷。俗谓之发热血。新瓦上炒荆芥。不拘多少。半炒半生为末。温热水调下一钱名独行散。或疑豆淋酒太热。用童便调尤宜。若锉散便煎亦得。荆芥乃产后要药。角弓反张。豆酒调极妙。盛怒失喜。迷闷不发热者。便调无不效。

产后以手摸肚遂痛。俗呼为嫁母痛。童便调白芷末。破血用归须。补血用归身与头。即是官桂肉收汗枝发汗之义。

四物汤。妇人要药。于内加吴茱萸半钱。或一钱。应血气病无不治。

妇人有一生不破腹而虚者。既不破腹。何缘有虚。大抵妇人以血为主。血衰气旺定无儿正因血虚。所以不育。妇人怀子。服固胎药太多。或正产。或半产。胎虽下而恶血不即去。或经二三月而恶露犹滴。此非败血之比。正缘当来有固经药在内。致血滞而不化。药宜顺血通气。不宜蓄血闭气。

弥月俗名满肚。多有恣意食物。致伤食发热。有类伤寒。食复之证。宜先用红丸子一二服。却进小柴胡汤此论盖有所本。

妇人之药。大率皆甜、不利于脾。芎归犹滞。况于地黄乎。脾胃实者服之。固见有功。

有痰饮。及有甜入诸血药中。半夏陈皮。自不可少。聚宝丹。妇人气痛血疼。或月经来少作疼。或来多不止而痛。或色瘀。或杂以黄泉。或血败而加以泄泻。腹内疼扰。并宜川芎当归 炮姜 肉桂各一钱。白水煎服。累用累验。

角弓反张。乃妇人急候。为诸病之最。得此者。十存一二。荆芥新瓦上微炒末。豆淋酒调下二钱。或只一味独活为末。豆淋酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带
  • 当前页：胎前产后
  • 下一页：汤类
<<< 返回本书目录
  1. 胎前产后《秘传证治要诀及类方》
  2. 胎前产后痧《痧胀玉衡》
  3. 胎前遍体瘙痒《女科秘要》
  4. 胎前产后慎药论《时病论》
  5. 胎前遍身酸懒《女科秘要》
  6. 胎前潮热不退《女科秘要》
  7. 胎前备用良方《盘珠集胎产症治》
  8. 胎前潮热气痛《女科秘要》
  9. 胎前保护《达生编》
  10. 胎前赤带《女科秘要》
  11. 胎前半产《女科秘要》
  12. 胎前大便不通《女科秘要》
  13. 胎前白带《女科秘要》
  14. 胎前大便虚急《女科秘要》
  15. 胎前案《丁甘仁医案》
  16. 胎前动红《济生集》
  17. 胎前《周慎斋遗书》
  18. 胎前动红《女科秘要》
  19. 胎前《张聿青医案》
  20. 胎前恶阻《女科秘要》
  21. 胎前《张氏医通》
  22. 胎前耳鸣《女科秘要》
  23. 胎前《医学入门》
  24. 胎前二十七症医方《胎产指南》
  25. 胎前《医述》
  26. 胎前发疟《孙真人海上方》
  27. 胎前《也是山人医案》
  28. 胎前方诀《妇科秘方》
  29. 胎前《邵兰荪医案》
  30. 胎前浮肿《济生集》
  1. 胎前产后《秘传证治要诀及类方》
  2. 胎前不宜服耗气热药论《女科经纶》
  3. 胎前产后积《医学纲目》
  4. 胎前不降生《宁坤秘籍》
  5. 胎前产后痧《痧胀玉衡》
  6. 胎前遍体瘙痒《女科秘要》
  7. 胎前产后慎药论《时病论》
  8. 胎前遍身酸懒《女科秘要》
  9. 胎前产后下痢《奇效简便良方》
  10. 胎前遍身酸懒《宁坤秘籍》
  11. 胎前产后喑《医学纲目》
  12. 胎前遍身瘙痒出风脾《宁坤秘籍》
  13. 胎前潮热不退《女科秘要》
  14. 胎前备用良方《盘珠集胎产症治》
  15. 胎前潮热气痛《宁坤秘籍》
  16. 胎前保护《达生编》
  17. 胎前潮热气痛《女科秘要》
  18. 胎前半产《女科秘要》
  19. 胎前赤白痢《中医词典》
  20. 胎前白带《女科秘要》
  21. 胎前赤带《中医词典》
  22. 胎前白带《女科证治准绳》
  23. 胎前赤带《宁坤秘籍》
  24. 胎前白带《医学纲目》
  25. 胎前赤带《女科秘要》
  26. 胎前白带《中医词典》
  27. 胎前大便不通《女科秘要》
  28. 胎前案《丁甘仁医案》
  29. 胎前大便虚急《宁坤秘籍》
  30. 胎前《也是山人医案》
  31. 胎前大便虚急《女科秘要》


汤类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

汤类

汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

小续命汤（和剂） 本诸中门中风。

防己 肉桂（去粗皮） 黄芩 杏仁（去皮尖炒） 白芍药 甘草（炙） 芎 麻黄（去根节） 人参（净。一两） 防风（净。一两半） 附子（炮去皮脐。五钱）

每服三钱。水一盏。姜五片。煎一盏。食前稍热服。加枣一枚尤好。

星香汤（易简） 南星（八钱） 木香（一钱）

每服四钱。水一盏。姜十片。煎七分。不拘时服。温用。

醒风汤（和剂）

南星（生。八两） 防风（四两） 独活 附子（生。去皮脐） 全蝎（微炒） 甘草（生。各二两）每服四钱。水二盏。生姜二十片煎八分。不拘时温服。日进二服。

星附汤（济生）

附子（生用。去皮脐） 天南星（生。各一两） 木香（不见火。五钱）

每服四钱。水一盏。姜九片。煎七分。不拘时。温服。

四君子汤

人参（去芦） 白术 茯苓（去皮） 甘草（炙。各等分）

每服三钱。水一盏。煎七分。不拘时。温服。

六君子汤

人参 白术 茯苓 甘草（炙） 陈皮（去白） 半夏（汤泡。各等分）

生服三钱。姜三片。水一盏。煎七分。不拘时。温服。

大防风汤（和剂）

川芎（抚芎不用一两半） 熟地黄（洗。二两） 附子（炮。去皮。脐。两半。） 白术 防风（去芦） 当归（去芦酒浸） 白芍药 黄 杜仲（去粗皮。炒各二两） 羌活 人参 甘草（炙）牛膝（去芦。酒浸。微炒。各一两）

每服五钱。水盏半。姜七片。枣一枚。煎八分。温服。

增损四物汤（易简）

当归 川芎 白芍药 人参 甘草 干姜

每服四钱。水一盏。煎六分。热服。

黄 六一汤（得效）

黄 （去芦。蜜炙。六两） 甘草（一两）

每服六钱。水一盏。姜二片。枣一枚。煎六分。温服。

省风汤（和剂）

防风（去芦） 南星（生。各四两） 半夏（生。水浸洗） 黄芩（去枯朽） 甘草（生。各二两）

每服四钱。水二盏。姜十片。煎一盏。不拘时。温服。

五痹汤（和剂）

片子姜黄（洗去泥土） 羌活 白术 防己（各一两） 甘草（微炒五钱）

每服四钱。水盏半。姜十片。煎八分。病在上。食后服。病在下。食前服。

四七汤（和剂） 本诸中门中气。

半夏（五两） 茯苓（四两） 浓朴（三两） 紫苏叶（三两）

每服四钱。水一盏。姜七片。枣一枚。煎八分。不拘时。热服。

姜附汤（和剂） 本诸中门中寒。

干姜（一两） 附子（去皮脐。细切。一枚。）

每服三钱。水一盏。煎七分。后食温服。

香薷湿（和剂） 本诸中门中暑。

香薷（二两） 白扁豆（炒） 浓朴（姜制） 茯神（各一两） 甘草（炙。五钱）

上为末。每服三钱。不拘时。沸汤点服。盐汤亦可。

白术酒（三因）本诸中门中湿。

白术（一两） 酒三盏。煎一盏。不时频服。不饮酒。以水代之。

理中汤（和剂）本诸中门中恶。

人参 白术 甘草 干姜（炮。等分。）

每服三钱。水盏半。煎一盏。空心食前。稍热服。

四顺汤

即理中汤倍甘草。

附子理中汤

即理中汤加附子。

四逆汤（和剂）

甘草（炙。二两） 干姜（一两半。） 附子（生。去皮脐。五钱）

每服三钱。水一盏半。煎一盏。不拘时。温服。

十全大补汤（和剂）

人参 白术 茯苓（去皮） 甘草（炙。） 当归（酒洗） 川芎 白芍 熟地黄（酒洗） 黄肉桂（去粗皮。不见火。等分。）

每服三钱。水一盏。姜三片。枣二枚。煎七分。不拘时。温服。

六和汤（和剂）

香薷 浓朴（姜制。各四两） 扁豆（姜汁略炒） 赤茯苓 藿香叶 木瓜（各二两。） 人参 半夏（汤泡七次） 杏仁（去皮尖） 砂仁 甘草（各一两）

每服四钱。水一盏半。姜三片。枣二枚。煎八分。不拘时。温服。

人参养胃汤（和剂）

桂枝汤（和剂）

阳旦汤（活人）

杏子汤（和剂）

□

以上方。散在各书内。

□

小青龙汤（和剂）本诸伤门伤风寒。

麻黄（去节） 肉桂 干姜（炮） 细辛（去叶） 白芍药 甘草（炙。各三两） 五味子 半每服三钱。水一盏半。煎一盏。食后温服。

小柴胡汤（和剂）

柴胡 黄芩 人参 甘草（各二两） 半夏（一两半）

每服三钱。水盏半。姜五片。枣一枚。煎七分。不拘时。稍热服。小儿减剂。

小建中汤（活人）

桂枝（一两半。） 白芍药（二两。） 甘草（一两） 生姜（一两半） 大枣（六枚） 胶饴（半两。旧有微溏或呕者去胶饴）

每服四钱。水盏半。姜三片。枣一枚。煎八分。去滓。下胶饴两匙。再煎化。不拘时。

温服。尺脉尚迟。加黄 一钱。

大柴胡汤（和剂）

柴胡（半斤） 大黄 半夏（各二两半） 赤芍药 黄芩（各三两）

每服三钱。水盏半。姜五片。枣一枚。煎一盏。食后临卧。温服。

小承气汤（活人）

大黄 浓朴（姜汁。各一两） 枳实（去穣。麸炒。十枚）

每服五钱。水盏半。煎八分。不拘时。温服。以利为度。

白虎汤（和剂）

石膏（ 。二十两） 知母（八两） 甘草（炙。四两）

每服五钱。水盏半。糯米五十粒。煎一盏。食后温服。小儿力少。加人参少许。立夏后立秋前。可服。春及立秋后。并下血虚家。俱不可服。

猪苓汤（活人）

猪苓 泽泻 茯苓 滑石 阿胶（各五钱）

每服七钱。水二盏。煎八分。不拘时。温服。

大承气汤（活人）

大黄（酒浸。四两） 芒硝（三合） 浓朴（半斤） 枳实（一两）

每服五钱。水二盏。先煮浓朴。枳实。至盏半。下大黄。再煎至一盏。入硝。再煎沸。

不拘时。温服。

白头翁汤（活人）

白头翁（二两） 黄连 黄柏 秦皮（各三两）

水七升。煮二升。每服一升。不拘时服。不愈。更饮一升。即效。

麻黄 细辛 附子汤（活人）

麻黄 细辛（各二两） 附子（一两）

每服七钱。水二盏。姜三片。枣一枚。煎八分。不拘时。温服。

通脉四逆汤（活人）

干姜（二两） 附子（一枚） 甘草（一两）

每服七钱。水二盏。煎七分。不拘时。温服。

当归四逆汤（活人）

当归 细辛 桂枝 芍药（各三两） 甘草 通草（各二两） 大枣（二十五枚）

水八升。煮三升。每服一升。不拘时。温服。日进三服。内有久寒者。加吴茱萸。生姜

连理汤即理中汤加茯苓、黄连。

上为末。每服二钱。沸汤。不拘时。点服。如中暑作渴。小便赤涩。每服半钱。温热水调服。

吴茱萸汤 人参（一两） 吴茱萸（汤洗三次。一两六钱半）

每服四钱。姜四片。枣二枚。煎八分。作二服。不拘时温服。

竹叶石膏汤（和剂）

石膏（一斤） 麦门冬（去心。五两半） 半夏（汤泡七次。二两半） 人参（二两） 甘草（每服五钱。水二盏。青竹叶。生姜各五片。煎一盏。去滓。入粳米百余粒。再煎米熟。

去米。不拘时。温服。

温胆汤（易简）

半夏 陈皮 茯苓 枳实（各一两） 甘草（四钱）

每服四钱。水盏半。姜七片。枣一枚。竹茹一块。煎七分。食前热服。

橘皮汤（济生）

橘皮（去白。二两） 人参 甘草（炙。各五钱）

每服四钱。水一盏。生姜五片。枣二枚。竹茹一小块。煎七分。不拘时。温服。

栀子 干姜汤（活人）

栀子（十四枚） 干姜（六钱三分）

水盏半。煎七分。不拘时。温服。

干葛汤（活人）

芍药 桂枝 甘草（各五钱） 麻黄（一钱） 葛根（一两） 生姜（二两）

每服七钱。水二盏。煎八分。热服。

黄芩汤（活人）

黄芩（三钱） 芍药 甘草（各二钱） 大枣（二枚）

水二盏。煎八分。热服。

半夏泻心汤（三因）

半夏（泡七次。一两） 黄芩 人参 甘草 干姜（炮。两半） 黄连（五钱）

每服四钱。水一盏。姜五片。枣一枚。煎七分。不时温服。

生姜泻心汤（活人）

生姜 半夏（各一两） 人参 黄芩（各两半） 黄连 干姜（各五钱） 枣子（六枚）

每服五钱。水盏半。煎七分。不拘时。温服。

芍药甘草 附子汤（活人）

芍药 甘草（各三两） 附子（一枚）

每服七钱。水一盏。煎至七分。不拘时候。温服。

四柱汤（和剂）

木香 茯苓 附子（炮。去皮脐） 人参（各一两）

每服二钱。用水一盏。姜三片。枣一枚。盐少许。煎七分。空心食前服。

真武汤（活人）

茯苓 生姜 白术 白芍（各七钱半） 附子（炮。一个）

每服五钱。用水盏半。煎八分。不拘时候。带温服。如咳者。加五味子（七钱半） 细辛 干姜（各三钱半）

枳实 栀子汤

枳实（一钱） 栀子（三钱半） 豆豉（一钱五分）

水煎。不时温服。

二陈汤

半夏 橘红（各五两） 白茯苓（三两） 甘草（炙。一两半）

每服四钱。水一钟。姜三片。乌梅一枚。煎六分。不拘时。热服。

小半夏茯苓汤（和剂）

半夏 茯苓（等分）

每服五钱。姜五片。水煎。温服。

橘皮竹茹汤（活人）

陈皮（一钱半） 人参（五分） 甘草（二分） 竹茹（二钱半）

水二盏。姜五片。枣二枚。煎八分。不时温服。

橘皮干姜汤（杨氏）

橘皮 干姜 甘草 通草 桂心 人参（等分）

每服八钱。水二盏。姜五片。葱一段。煎八分。不拘时。热服。

半夏生姜汤（活人书）

半夏（一两） 生姜（五钱）

用水二盏。煎一盏。温服。

桔梗 枳壳汤（活人）

桔梗 枳壳（麸炒） 甘草（等分）

水煎服。痰多。加半夏、生姜。有热。加黄芩。

调胃承气汤（活人）

大黄（三钱） 芒硝（二钱） 甘草（一分）

水二盏。煎一盏。去滓。再煎沸。温服。

术附汤（和剂）

白术（二钱） 附子（炮。去皮。脐。五分） 甘草（炙。五分）

姜五片。枣二枚。水盏半。煎八分。食前温服。

附子 防风汤（活人）

白术 防风（各一钱） 甘草（三分） 桂心（五分） 附子（五分） 干姜（五分） 柴胡（七分） 茯苓（七分） 五味子（十粒）

水一盏。姜五片。煎七分。不时温服。

阳毒升麻汤（活人）

升麻（三钱） 犀角 人参 射干 黄芩 甘草（各一钱）

水盏半。煎八分。不拘时。温服。

黄连 阿胶汤（活人）

黄连（二钱） 黄芩 白芍（各一钱） 阿胶（一钱半） 鸡子黄（一枚）

水二盏。煎一盏。去滓。入胶、鸡子黄。搅令匀。不拘时。温服。日进二服。

酸枣汤（活人）

酸枣仁（去核。二钱） 天门冬（去心。钱半） 知母 茯苓（各一钱） 川芎 干姜 甘草（各五分）

水煎。温服。

干姜 附子汤（活人）

干姜（三钱） 附子（二钱）

水盏半。煎八分。不拘时。温服。

黄连解毒汤（活人）

黄连 黄柏 栀子（各钱半） 木香（三分） 犀角（一钱。无。以升麻代之）

水盏半。煎七分服。又方。无犀角、木香、有黄芩。

麻黄汤（和剂）

麻黄（去节。钱半） 桂枝（一钱） 杏仁（十五枚研） 甘草（炙。五分）

水盏半。煎八分。不拘时。温服。

升麻 葛根汤（和剂）

升麻（一钱） 葛根（一钱半） 白芍药（八分） 甘草（炙。五分）

水盏半。煎一盏。不拘时。稍热服。日进二次。

茅花汤（活人）

茅花（五钱）

水盏半。煎七分。温服。

黄芩芍药汤（活人）

黄芩（三钱） 白芍（二钱） 甘草（一钱） 大枣（三枚）

水盏半。煎七分。温服。

呕吐。加半夏（一钱） 生姜（五片）附子汤（活人）白术（二钱） 茯苓 白芍（各钱半） 人参（一钱） 附子（八分）

水盏半。煎七分。温服。日进三次。

黄 建中汤（和剂）

黄 白芍（各二钱） 肉桂（七分） 人参（一钱） 甘草（五分）

水盏半。煎七分。姜三片。枣一枚。煎八分。不拘时。稍热服。

半夏桂甘汤（活人）

半夏（二钱） 桂枝（一钱半） 甘草（七分）

水煎。不拘时。热服。

小陷胸汤（活人）

半夏（三钱） 黄连（一钱半） 栝蒌实（二钱）

水盏半。煮栝蒌实至一盏。却下余药。煎八分。温服。以微吐黄涎水为愈。

大陷胸汤（活人）

大黄 芒硝（各二钱） 甘遂末（一钱）

水盏半。煎大黄至一盏。去滓。再入硝。煎一二滚。入甘遂末。温服。快利为度。

枳实理中汤（三因）

枳实（去穣。麸炒） 茯苓 人参 白术 干姜 甘草（等分）

上为末。蜜和一两作四丸。不拘时。热汤化下一丸。渴。加栝蒌根。下痢。加牡蛎粉。

黄连泻心汤（活人）

大黄 黄连（各一钱） 甘草（五钱）

上用滚汤二盏。浸一时。绞出津汁。分作二服不拘时。温服。

附子泻心汤（活人）

大黄 黄连 黄芩（等分） 附子（炮。去皮脐。煮汁。等分）

上用沸汤二大盏。热浸一时。绞去滓。入附子汁。分作二服。温服。

甘草泻心汤（活人）

甘草（二钱） 黄芩 干姜（炒。各钱半） 半夏（一钱） 黄连 人参（各五分） 大枣（六枚）水煎。不时温服。

建中汤（和剂）

白术 人参 茯苓（各一钱） 陈皮（去白） 半夏（泡。去滑） 甘草 浓朴 藿香（各七分） 诃子（炮。取皮） 草豆蔻 干姜（炮。各五分）

水盏半。枣二枚。姜三片。煎七分。食前温服。

姜附汤（和剂）

干姜 附子（去皮脐。各二钱）

水盏半。煎一盏。食前温服。

十神汤（和剂）

柴苏 干葛（各一钱半） 升麻 麻黄 川芎 白芷（各八分） 甘草 陈皮 香附 赤芍药（各六分）

水盏半。煎八分。姜五片。葱三根。煎八分。不拘时。热服。

春泽汤 本诸伤门伤暑。

即五苓散加人参（一钱）

养胃汤（三因）

浓朴（姜制） 藿香 半夏（泡） 茯苓（各一钱） 陈皮（去白） 人参 白术（各七分） 草果（去皮） 附子（煨） 甘草（炙。各三分）

水盏半。姜五片。枣一枚。乌梅半个。煎八分。空心温服。

除湿汤（百一）本诸伤门伤湿。

半夏曲（炒） 浓朴（姜炒） 苍术（米泔制。各一钱） 藿香叶 陈皮（去白） 白术 茯苓（去皮。各八分） 甘草（炙。五分）

水盏半。姜七片。枣一枚。煎七分。食前温服。

肾着汤（三因）

干姜（炮） 茯苓（各一钱半） 白术 甘草（各七分）

水一盏。煎七分。空心温服。

渗湿汤（和剂）

苍术 白术 茯苓（各一钱） 干姜（炮） 橘红 甘草（各七分） 丁香（二分）

水盏半。姜三片。枣一枚。食前温服。

防己黄 汤（和剂）

防己（四两） 黄 （五两） 白术（三两） 甘草（炙。二两）

每服三钱。水一盏。煎七分。不拘时。热服。

枳实半夏汤（和剂）本诸伤门伤酒。

枳实 半夏（各三钱） 麦芽水盏半。姜五片。煎八分。不拘时。温服。

治中汤 本诸伤门伤食。

即理中汤加青皮、陈皮等分。

丁香透膈汤（和剂）本诸气门七气。

白术（二两） 香附（炒） 砂仁 人参（各一两） 丁香 麦芽 木香 肉豆蔻 白豆蔻 青皮 沉香 浓朴（姜制） 藿香 陈皮（各七钱半） 甘草（炙一钱半） 半夏（汤泡七次） 神曲（炒） 草果（各二钱半）

每服四钱。水盏半。姜三片。枣二枚。煎七分。不拘时。热服。

导痰汤（济生）

半夏（汤泡七次。四两） 天南星（炮去皮） 枳实（去穣麸炒） 赤茯苓（去皮） 陈皮（去白。各一两） 甘草（炙。五钱）

每服四钱。水盏半。姜十片。煎八分。食后温服。

挝脾汤（和剂）

麻油（四两） 良姜（十五两） 茴香（炒。七两半） 甘草（十两） 炒盐（一斤）

用药炒为细末。每服一钱。不拘时。白汤点服。

大七气汤（济生）

京三棱 蓬莪术 青皮（去穣） 陈皮（去白） 藿香 桔梗 肉桂（不见火） 益智仁 香附（炒。各一两半） 甘草（七钱半。炙）

每服五钱。水煎服。

散聚汤（三因）

半夏（汤泡七次） 槟榔 当归（各七钱半） 陈皮 杏仁（去皮尖炒） 桂心（各二两） 茯苓 甘草（炙） 附子（炮。去皮脐） 川芎 枳壳（去穣。麸炒） 浓朴（姜制） 吴茱萸（汤浸。各每服四钱。姜三片。水煎服。大便不利。加大黄。

通气汤（千金增入）治胸满短气噎。

半夏（八两） 生姜（六两） 橘皮（三两） 吴茱萸（四十枚） 一方用桂二两。无橘皮。

上 咀。以水八升。煮取三升。分三服。

四磨汤（济生）

人参 槟榔 沉香 乌药

上四味。各浓磨水。取七分。煎三五沸。放温。空心服。

苏子降气汤（和剂）

当归 甘草（炙） 前胡（去芦） 浓朴（去粗皮。姜制。各一两。） 肉桂 陈皮（各三两）苏子 半夏曲（各五两）

每服五钱。姜枣水煎服。

甘豆汤（三因）

甘草 乌豆（等分）

水煎服。

沉香降气汤（和剂）

沉香（二钱） 缩砂（四钱） 香附（二两） 甘草（炙。一两）

上为末。每服二钱。入盐少许。空心沸汤点服。

独活寄生汤（三因）

独活（三两） 桑寄生（如无。以续断代） 细辛 牛膝（酒浸） 秦艽 茯苓 白芍药 川芎防风（去芦） 甘草（炙） 桂心（不见火） 人参 熟地黄 当归 杜仲（炒断丝各二两）

每服四钱。水煎。温服。

附子八味汤（活人）

附子 干姜 白芍 茯苓 甘草（炙） 桂心（各三钱） 人参（三钱） 白术（四钱）

每服四钱。水煎服。又方。去桂心。加地黄（二钱）

蠲痹汤（济生）

当归 赤芍 黄 羌活 片子姜黄（各半两） 甘草（炙。五钱）

每服四钱。水煎。温服。

四物汤（和剂）

当归 川芎 白芍药 熟地黄（等分）

每服四钱。水煎服。

芎归汤（和剂）

当归 川芎（等分）

每服三钱。水煎服。

茯苓补心汤

即参苏饮、四物汤并用。

小乌沉汤（和剂）

香附子（二两） 乌药（一两） 甘草（二钱）

上为末。每服一钱。沸汤点服。

补肺汤（和剂）

钟乳（碎如米粒） 桑白皮 麦门冬（去心。各三两） 人参 白石英 五味子 款冬花 肉桂 紫菀（洗。去心各二两）

每服四钱。姜五片。枣一枚。粳米三十粒。水煎服。

胶艾汤（和剂）

阿胶（炒成珠） 芎 甘草 当归 艾叶（各八分） 白芍药 熟地黄（各一钱）

水酒各半盏。煎服。

乌芎汤（和剂）

山茱萸（去核） 茯苓（各三两） 防风（四两） 细辛（一两半） 干姜（炮。五钱） 附子（炮。去皮脐。一两半。）

上为末。每服二钱。空心温酒服。

芎辛汤（三因）

生附子（去皮脐） 生乌头（去皮脐） 天南星 干姜 细辛 川芎（各一钱） 甘草（炙。七分）

姜七片。芽茶一撮。水煎。临卧服。

甘桔汤（和剂）

苦桔梗 甘草（等分）

水煎。食后服。

如圣汤（和剂）治痰热。利咽喉。治咽中有疮。咽物不下。咳嗽咯血。肺痿气促。小儿疮疹。毒攻咽喉肿痛。

麦门冬（半两） 牛蒡子（炒） 桔梗（一两） 甘草（生用。一两）

为细末。沸汤调。入竹叶煎。尤妙。细细服之。

泽KT 汤（千金增入）治上气其脉沉者。

泽KT （三斤细切。以东流水五斗煮取一斗五升。去滓。澄清） 半夏（半升） 生姜 紫菀（一作紫参） 白前（各五两） 黄芩 甘草 桂心 人参（各三两）

上九味。内泽KT 中。煮取五升。每服五合。日三夜一。

铁刷汤（和剂）

桔梗（二两半） 甘草（一两半） 陈皮 良姜（各一两二钱） 干姜 茴香（各八钱） 香附（六钱） 肉桂（四钱。不见火）

上除桂皮。余炒通为细末。每服一钱。入盐少许。不拘时。点服。

指迷七气汤（直指）

青皮 陈皮 桔梗 蓬莪术 辣桂 藿香 益智仁（各一两） 香附（一两半） 甘草（炙三钱） 半夏（三钱）

每服五钱。加姜枣。水煎服。

枳实理中汤 属诸痛门胁痛。

即理中汤加枳实。

大建中汤 属诸痛门腰痛。

人参 白术 茯苓 甘草 当归 川芎 白芍 熟 黄 肉桂 半夏 附子（炮。去皮脐） 麦门冬 肉苁蓉

加姜枣。水煎服。

紫菀茸汤（济生）属诸嗽门嗽证。

紫菀茸 款冬花 百合 杏仁（去皮尖） 阿胶（蛤粉炒） 经霜桑叶 贝母（去心） 蒲黄（炒） 半夏（各一两） 犀角（镑） 甘草（炙） 人参（炙。各五钱）

每服五钱。姜五片。水煎服。

三拗汤（和剂）

甘草（不炙） 麻黄（不去节） 杏仁（不去皮尖）

每服五钱。姜五片。水煎服。以衣被覆盖睡。微汗为度。

人参清肺汤（和剂）

地骨皮 人参 阿胶（麸炒） 杏仁（去皮尖炒） 桑白皮（去粗皮） 知母 乌梅（去核）甘草（炙） 罂粟壳（去蒂盖蜜炙）

每服五钱。加枣子。水煎服。或临卧服。

参粟汤（和剂）

人参 款冬花 罂粟壳（醋炙等分）

水煎。加阿胶一钱。乌梅一枚。临卧服。

苏沉九宝汤（简易）

麻黄 薄荷 陈皮 官桂 紫苏 桑白皮 杏仁 甘草 大腹皮

姜三片。乌梅半个。水煎。临卧服。

神秘汤（三因）

陈皮 桔梗 紫苏 五味子 人参

水煎服。

丁附汤

即治中汤加丁附。

温中汤

即理中汤加丁香。

新法半夏汤（和剂）

砂仁 神曲 陈皮 草果仁（各一两） 半夏（汤泡。去滑四两） 甘草（二两。半生半炒）白豆蔻仁 丁香（各五钱）

上为末。每服二钱。先用生姜自然汁调成膏。入炒盐汤。不拘时点服。

大半夏汤（三因）

半夏（汤泡二两） 人参（二两）

上作四服。水三盏。蜜二盏。搅匀入药。煎六分。不拘时服。又方。加生姜七片。

二生汤（济生）

附子（生。去皮脐） 半夏（生用。各等分）

每服四钱。姜五片。水煎。不拘时温服。入木香尤佳。

附子粳米汤

上用姜汁。炮附子二钱。切作片。煎汤。煮粳米粥一盏。不拘时食。以效为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前产后
  • 当前页：汤类
  • 下一页：寒热门汤类
<<< 返回本书目录
  1. 汤类《胎产指南》
  2. 汤醴《圣济总录》
  3. 汤类《秘传证治要诀及类方》
  4. 汤泡火烧《外科十法》
  5. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  6. 汤泡散【方剂大全】
  7. 汤煎膏火所烧方《外台秘要》
  8. 汤泡饮【方剂大全】
  9. 汤火灼伤【中药主治】
  10. 汤瓶内硷《本草纲目》图文版
  11. 汤火止痛散【方剂大全】
  12. 汤瓶内碱《本草纲目》完整版
  13. 汤火烫伤【中药主治】
  14. 汤泼火伤《外科大成》
  15. 汤火所灼未成疮及已成疮方《外台秘要》
  16. 汤泼火伤门主论《疡医大全》
  17. 汤火所伤治验《正体类要》
  18. 汤泼火烧《外科正宗》
  19. 汤火烧《孙真人海上方》
  20. 汤泼死《洗冤集录》
  21. 汤火烧《孙真人海上方》
  22. 汤散《圣济总录》
  23. 汤火伤门《古今医统大全》
  24. 汤散门《活幼心书》
  25. 汤火伤论《小儿卫生总微论方》
  26. 汤氏歌《针灸大成》
  27. 汤火伤部《本草易读》
  28. 汤烫疮《外科启玄》
  29. 汤火伤【方剂主治】
  30. 汤烫火烧《幼幼新书》
  1. 汤类《秘传证治要诀及类方》
  2. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  3. 汤类《活幼心书》
  4. 汤煎膏火所烧方四首《外台秘要》
  5. 汤类《胎产指南》
  6. 汤剂《中医词典》
  7. 汤醴《圣济总录》
  8. 汤火烫《外科全生集》
  9. 汤民望《中医词典》
  10. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  11. 汤泡火烧《外科十法》
  12. 汤火烧（一）《孙真人海上方》
  13. 汤泡火烧《医学心悟》
  14. 汤火烧（二）《孙真人海上方》
  15. 汤泡火烧《奇效简便良方》
  16. 汤火伤灼《回生集》
  17. 汤泡散《太平惠民和剂局方》
  18. 汤火伤灼《奇效简便良方》
  19. 汤泼火伤《外科大成》
  20. 汤火伤秘方《华佗神方》
  21. 汤泼火伤门主方《疡医大全》
  22. 汤火伤论《小儿卫生总微论方》
  23. 汤泼火伤门主论《疡医大全》
  24. 汤火伤方《冷庐医话》
  25. 汤泼火烧《中医词典》
  26. 汤火伤部《本草易读》
  27. 汤泼火烧《外科正宗》
  28. 汤火伤《回生集》
  29. 汤泼死《洗冤集录》
  30. 汤火伤《回生集》
  31. 汤散《圣济总录》


寒热门汤类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

寒热门汤类

寒热门汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

清脾汤

青皮（去穣） 浓朴（姜制） 白术 草果仁 柴胡 茯苓 半夏 黄芩 甘草（炙）

姜三片。枣一枚。水煎。未发先服。忌生冷油腻物。

七枣汤

附子（一枚。以盐水泡浸。如此七次。去皮脐） 一方用川乌代附子。以水调陈壁土为糊浸七次。

上分作二服。每服水二碗。姜七片。枣七枚。煎七分。临发日早服。

柴朴汤（阙）

柴胡桂姜汤（活人）

柴胡（二钱） 栝蒌根（一钱） 桂枝 黄芩（各八分） 牡蛎（ ） 干姜 甘草（各五分）

水煎服。

穿山甲汤

穿山甲 木别子（各等分）

上为末。每服二钱。空心酒调服。

果附汤（济生）独寒证用。

草果仁 附子（炮。去皮脐。各等分）

加姜枣。水煎服。

养荣汤（和剂）独热证用。

白芍（一钱半） 当归 陈皮 黄 桂心 人参 白术 甘草（各八分） 熟 五味子 茯苓（各五分） 远志（二分）

加姜枣。水煎服。

春泽汤 潮热证用。

即五苓散加人参。

橘皮竹茹汤

橘皮 麦冬 赤茯苓 枇杷叶 半夏 竹茹（各一钱） 人参 甘草（炙。各五分）

加姜。水煎七分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤类
  • 当前页：寒热门汤类
  • 下一页：大小腑门汤类
<<< 返回本书目录
  1. 寒热门《张氏医通》
  2. 寒热能食不生肌肉《幼幼新书》
  3. 寒热瘰疬《黄帝内经太素》
  4. 寒热篇《景岳全书》
  5. 寒热瘰方《外台秘要》
  6. 寒热清脾饮【方剂大全】
  7. 寒热论《中藏经》
  8. 寒热时作【方剂主治】
  9. 寒热论《小儿卫生总微论方》
  10. 寒热食不消《幼幼新书》
  11. 寒热类伤寒证《伤寒九十论》
  12. 寒热似疟《仁斋直指方论（附补遗）》
  13. 寒热厥《黄帝内经太素》
  14. 寒热手法《子午流注说难》
  15. 寒热结实《幼幼新书》
  16. 寒热舒肝篇《外经微言》
  17. 寒热交作【方剂主治】
  18. 寒热顺逆《内经博议》
  19. 寒热腹痛《幼幼新书》
  20. 寒热死生《伤寒悬解》
  21. 寒热不食羸瘦《幼幼新书》
  22. 寒热同形同病《读医随笔》
  23. 寒热不定【方剂主治】
  24. 寒热头痛【方剂主治】
  25. 寒热补泻兼用辩《侣山堂类辩》
  26. 寒热往来《丹溪手镜》
  27. 寒热病证《灵素节注类编》
  28. 寒热往来《经验麻科》
  29. 寒热病论《症因脉治》
  30. 寒热往来《伤寒捷诀》
  1. 寒热门汤类《秘传证治要诀及类方》
  2. 寒热门《张氏医通》
  3. 寒热能食不生肌肉《幼幼新书》
  4. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  5. 寒热疟候《诸病源候论》
  6. 寒热脉紧《伤寒说意》
  7. 寒热篇《景岳全书》
  8. 寒热瘰疬《黄帝内经太素》
  9. 寒热胜负《四圣悬枢》
  10. 寒热瘰方一十一首《外台秘要》
  11. 寒热食不消《幼幼新书》
  12. 寒热论《慎柔五书》
  13. 寒热似疟《仁斋直指方论（附补遗）》
  14. 寒热论《小儿卫生总微论方》
  15. 寒热手法《子午流注说难》
  16. 寒热论《中藏经》
  17. 寒热舒肝篇《外经微言》
  18. 寒热类伤寒证《伤寒九十论》
  19. 寒热顺逆《内经博议》
  20. 寒热厥候《诸病源候论》
  21. 寒热死生《伤寒悬解》
  22. 寒热厥后《巢氏病源补养宣导法》
  23. 寒热同形同病《读医随笔》
  24. 寒热厥《黄帝内经太素》
  25. 寒热同形同病（案）《读医随笔》
  26. 寒热结实候《诸病源候论》
  27. 寒热往来《中医名词词典》
  28. 寒热结实《幼幼新书》
  29. 寒热往来《圣济总录》
  30. 寒热兼行之剂《金匮翼》
  31. 寒热往来《中医词典》


大小腑门汤类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

大小腑门汤类

大小腑门汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

地髓汤（得效）治淋证。

牛膝净洗一握。水煎。去滓。加麝香少许。研调服。

黄 六一汤（和剂）

黄 （蜜炙六两） 甘草（炙。一两）

加枣。水煎服。

六神汤（三因） 治三消证。

莲房 干葛 枇杷叶 甘草 栝蒌根 黄 （等分） 小便不利。加茯苓

水煎服。

同颖汤（阙）

梅花汤（三因）三消。

糯壳（旋炒作爆） 桑根白皮（浓者）

等分。水煮。但渴则饮。

荠龙汤（三因）

荠茏 石膏（各一钱） 人参 茯神（去木） 磁石（煨碎） 栝蒌根 知母 干葛 黄芩 甘草（各七分）

水三钟。腰子一个。去脂膜。黑豆一合。煮钟半。去腰子黑豆。入药煎七分。食后温服

八味汤（杨氏） 治溏泄。

吴茱萸（汤泡） 干姜（泡。各一钱） 陈皮 木香 丁香 肉桂 人参 当归

水煎服。

参附汤（得效）

人参（五钱） 附子（炮。一钱）

水二钟。姜十片。煎八分。温服。

六柱汤（活人） 溏泄。

人参 茯苓 熟附子 木香 肉豆蔻 白术

加姜枣。水煎服。

十补汤

即十全大补汤。四君子、四物汤、加黄 、肉桂。

理物汤 交肠。

即理中汤、四物汤并用。

胃风汤（和剂）泻。

白术 人参 茯苓 芎 白芍 当归 肉桂

入粟米一撮。水煎服。

养脏汤（和剂）痢。

罂粟壳（去蒂盖。炙） 人参 当归 肉桂 诃子皮 木香 白术 肉豆蔻 白芍水煎温服。寒加附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热门汤类
  • 当前页：大小腑门汤类
  • 下一页：虚损门汤类
<<< 返回本书目录
  1. 大小府-养生余录（上）《古今医统大全》
  2. 大小茴香丸【方剂大全】
  3. 大小二脉《圆运动的古中医学》
  4. 大小蓟《本草易读》
  5. 大小二便秘结不通《女科百问》
  6. 大小蓟《药笼小品》
  7. 大小二便《幼科释谜》
  8. 大小蓟根《证类本草》
  9. 大小肠痈论治《类证治裁》
  10. 大小雷头风《目经大成》
  11. 大小肠痈《医宗金鉴》
  12. 大小论《小儿卫生总微论方》
  13. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  14. 大小青龙汤《医学读书记》
  15. 大小肠脉诊部位辨《三十年临证经验集》
  16. 大小续命汤中风方《外台秘要》
  17. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  18. 大小之脉《疡科纲要》
  19. 大小便潴留【疾病症状】
  20. 大效点明膏【方剂大全】
  21. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  22. 大效拱辰丸【方剂大全】
  23. 大小便血论《胎产心法》
  24. 大效厚朴煎丸【方剂大全】
  25. 大小便血论《妇科秘书》
  26. 大效琥珀散【方剂大全】
  27. 大小便统论《圣济总录》
  28. 大效黄耆汤【方剂大全】
  29. 大小便失禁【疾病症状】
  30. 大效金丝膏【方剂大全】
  1. 大小腑门汤类《秘传证治要诀及类方》
  2. 大小府（养生余录 上）《古今医统大全》
  3. 大小蓟《药笼小品》
  4. 大小二脉《圆运动的古中医学》
  5. 大小蓟《本草衍义》
  6. 大小二便秘结不通《女科百问》
  7. 大小蓟《本草备要》
  8. 大小二便《幼科释谜》
  9. 大小蓟《本草蒙筌》
  10. 大小承气汤《仁术便览》
  11. 大小蓟《本草易读》
  12. 大小肠痈论治《类证治裁》
  13. 大小蓟《冯氏锦囊秘录》
  14. 大小肠痈《外科心法要诀》
  15. 大小蓟《本草求真》
  16. 大小肠痈《医宗金鉴》
  17. 大小蓟《本草从新》
  18. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  19. 大小蓟《本草撮要》
  20. 大小肠脉诊部位辨《三十年临证经验集》
  21. 大小蓟《药性切用》
  22. 大小肠交《中医词典》
  23. 大小蓟根《证类本草》
  24. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  25. 大小蓟根《增广和剂局方药性总论》
  26. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  27. 大小蓟根《名医别录》
  28. 大小便宜通《痧胀玉衡》
  29. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  30. 大小便血论《妇科秘书》
  31. 大小雷头风《目经大成》


虚损门汤类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

虚损门汤类

虚损门汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

双和汤

白芍（二钱） 地黄 当归 川芎 黄 （各一钱） 甘草（炙） 肉桂（各五分）

加姜枣水煎服。

乐令建中汤

人参 黄 茯苓 当归 白芍 甘草 陈皮 半夏 桂心 细辛 前胡 麦冬

加姜枣。水煎服。

二十四味大建中汤

人参 茯苓 黄 陈皮 半夏 甘草 川芎 当归 白芍 熟地黄 桔梗 柴胡 阿胶（蛤粉炒） 柏子仁 秦艽 乌药 草果 乌梅肉 鳖甲（醋炙） 槟榔 五味子 地骨皮 木香 官桂

加姜枣。水煎服

黄 建中汤 盗汗自汗。

黄 （一钱） 白芍（二钱） 肉桂（八分） 甘草（炙。五分）

加姜枣。水煎。去滓。入饴糖。再煎令溶服。

大补黄 汤（魏氏）

人参 茯苓 白术 黄 甘草 川芎 当归 熟地 防风 肉桂 山茱萸（取肉） 五味子 肉苁蓉

加姜枣。水煎服。

沉附汤（直指）虚炎短乏。

沉香 附子 辣桂 荜澄茄 香附 甘草

加姜。水煎服。

归脾汤（济生）惊悸。

人参 黄 白术 茯神 甘草 酸枣仁（炒） 木香 龙眼肉

加姜枣。水煎服。

滑石六一汤

滑石（五两） 甘草（炙。一两）

每服五钱。为末。白汤调服。

干葛汤

干葛（二钱） 枳实（麸炒） 栀子仁 豆豉（各一钱） 甘草（五分）

水煎服。

胃苓汤 疸。

即平胃散、五苓散并用。

枳归汤（阙）

菊花汤 眼。

白蒺藜（炒） 羌活 木贼（去节） 蝉蜕（去头足） 菊花（等分）

上为末。每服二钱。食后。茶清调服。

升麻煎（千金） 治膀胱热不已。口舌生疮、咽肿。

升麻 玄参 蔷薇根白皮 射干（各四两） 大青 黄柏（各三两） 蜜（七合）

七味。 咀。以水七升。煮一升五合。去滓。下蜜。煎两沸。细咽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小腑门汤类
  • 当前页：虚损门汤类
  • 下一页：疮毒门汤类
<<< 返回本书目录
  1. 虚损门《张氏医通》
  2. 虚损门题辞《慎柔五书》
  3. 虚损门《古今医统大全》
  4. 虚损奇证《读医随笔》
  5. 虚损门《辨证录》
  6. 虚损危候《虚损启微》
  7. 虚损论《古今医彻》
  8. 虚损性肾风《虚损病类钩沉》
  9. 虚损痨瘵《医碥》
  10. 虚损宜分阴阳施治论《叶选医衡》
  11. 虚损劳瘵证《明医指掌》
  12. 虚损证治《三因极一病证方论》
  13. 虚损劳瘵门《医方考》
  14. 虚痰方《外科传薪集》
  15. 虚损劳瘵论治《类证治裁》
  16. 虚潭呈月《目经大成》
  17. 虚损发热诸症章《医学妙谛》
  18. 虚吐《儿科萃精》
  19. 虚损惨悴作骨蒸方《外台秘要》
  20. 虚吐《医宗金鉴》
  21. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  22. 虚吐《幼科推拿秘书》
  23. 虚损（传尸）《张氏医通》
  24. 虚脱【疾病症状】
  25. 虚损【方剂主治】
  26. 虚炎短乏《秘传证治要诀及类方》
  27. 虚损《周慎斋遗书》
  28. 虚与实对《三指禅》
  29. 虚损《重订灵兰要览》
  30. 虚晕《医门补要》
  1. 虚损门汤类《秘传证治要诀及类方》
  2. 虚损门（十三则）《辨证录》
  3. 虚损门题辞《慎柔五书》
  4. 虚损门《张氏医通》
  5. 虚损秘诀《慎柔五书》
  6. 虚损脉案《类证治裁》
  7. 虚损奇证《读医随笔》
  8. 虚损论《古今医彻》
  9. 虚损死证《慎柔五书》
  10. 虚损痨瘵《医碥》
  11. 虚损危候《虚损启微》
  12. 虚损劳瘵证《明医指掌》
  13. 虚损误药之辨《慎柔五书》
  14. 虚损劳瘵门《医方考》
  15. 虚损泻精《千金翼方》
  16. 虚损劳瘵脉候《类证治裁》
  17. 虚损性肾风《虚损病类钩沉》
  18. 虚损劳瘵论治《类证治裁》
  19. 虚损要诀《华佗神方》
  20. 虚损喉癣《中医词典》
  21. 虚损宜分阴阳施治论《叶选医衡》
  22. 虚损发热诸症章《医学妙谛》
  23. 虚损怔忡《中医词典》
  24. 虚损惨悴作骨蒸方四首《外台秘要》
  25. 虚损证治《三因极一病证方论》
  26. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  27. 虚损致病之由《慎柔五书》
  28. 虚损（传尸）《张氏医通》
  29. 虚痰《中医词典》
  30. 虚损《周慎斋遗书》
  31. 虚痰方《外科传薪集》


疮毒门汤类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

疮毒门汤类

疮毒门汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

五香连翘汤。

沉香 乳香 甘草 连翘 青木香 射干 升麻 桑寄生 独活 木通 丁香 大黄

水煎。空心热服。以利下恶毒为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损门汤类
  • 当前页：疮毒门汤类
  • 下一页：妇人门汤类
<<< 返回本书目录
  1. 疮毒门《针灸大成》
  2. 疮方《外台秘要》
  3. 疮毒门《奇方类编》
  4. 疮方通神乳香膏【方剂大全】
  5. 疮毒化毒散【方剂大全】
  6. 疮膏《外科传薪集》
  7. 疮毒部《神应经》
  8. 疮疖《卫生易简方》
  9. 疮毒【方剂主治】
  10. 疮疖《小儿常见病单验方》
  11. 疮毒【中药主治】
  12. 疮疖《续名医类案》
  13. 疮出未辨用津润墨围论《外科精要》
  14. 疮疖【中药主治】
  15. 疮部《外科方外奇方》
  16. 疮疖【方剂主治】
  17. 疮不收口熏条【方剂大全】
  18. 疮疖瘤肿《儒门事亲》
  19. 疮病诸候（凡六十五论）《诸病源候论》
  20. 疮疖汤【方剂大全】
  21. 疮病诸候《巢氏病源补养宣导法》
  22. 疮疖消肿膏【方剂大全】
  23. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  24. 疮疖痈肿【中药主治】
  25. 疮【方剂主治】
  26. 疮疖肿毒【中药主治】
  27. 疮【中药主治】
  28. 疮疖肿痛【中药主治】
  29. 疮《杂病治例》
  30. 疮疥《立斋外科发挥》
  1. 疮毒门汤类《秘传证治要诀及类方》
  2. 疮毒门《针灸大成》
  3. 疮毒无头不破《奇效简便良方》
  4. 疮毒初起方《奇方类编》
  5. 疮恶肉《中医词典》
  6. 疮毒部《神应经》
  7. 疮恶肉候《诸病源候论》
  8. 疮毒《医效秘传》
  9. 疮犯妇人恶露秽气发恶《奇效简便良方》
  10. 疮毒《傅青主男科》
  11. 疮方《冯氏锦囊秘录》
  12. 疮毒《针灸大成》
  13. 疮方一十二首《外台秘要》
  14. 疮痘入目《中医词典》
  15. 疮膏《外科传薪集》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮候《诸病源候论》
  18. 疮虫蛀《奇效简便良方》
  19. 疮候《诸病源候论》
  20. 疮瘥复发候《诸病源候论》
  21. 疮痂《中医词典》
  22. 疮部《外科方外奇方》
  23. 疮痂作痒《奇效简便良方》
  24. 疮不收口《外科选要》
  25. 疮家《中医名词词典》
  26. 疮不生肌治法《外科选要》
  27. 疮家《中医词典》
  28. 疮闭咳嗽《中医词典》
  29. 疮建候《诸病源候论》
  30. 疮被风伤水伤作痛《奇效简便良方》
  31. 疮僵肉《证治准绳·疡医》


妇人门汤类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

妇人门汤类

妇人门汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

玄胡索汤（济生）经事不调。

当归 玄胡索 蒲黄 赤芍药（各八分） 乳香 官桂（各二分） 没药 木香 甘草 姜

加姜。水煎服。吐逆。加半夏、橘红各八分。有痰亦加。

温经汤

阿胶（蛤粉炒） 当归 川芎 芍药 人参 肉桂 甘草 牡丹皮 半夏 吴茱萸 麦门

加姜。水煎服。

小温经汤（简易） 血疼。

当归（二钱） 附子（炮。一钱。）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮毒门汤类
  • 当前页：妇人门汤类
  • 下一页：饮类
<<< 返回本书目录
  1. 妇人门上《张氏医通》
  2. 妇人门下《张氏医通》
  3. 妇人门《针灸大成》
  4. 妇人梦与鬼交《妇人规》
  5. 妇人门《医方考》
  6. 妇人梦与鬼交《景岳全书》
  7. 妇人门《卫生宝鉴》
  8. 妇人梦与鬼交方论《妇人大全良方》
  9. 妇人门《王旭高临证医案》
  10. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  11. 妇人门《推求师意》
  12. 妇人面多生黑与黑子《女科百问》
  13. 妇人门《奇方类编》
  14. 妇人面药《千金翼方》
  15. 妇人脉法《诊家枢要》
  16. 妇人难产病诸候《巢氏病源补养宣导法》
  17. 妇人脉法《医学入门》
  18. 妇人难生《宋本备急灸法》
  19. 妇人论《三因极一病证方论》
  20. 妇人尿血候-妇科心镜（下）《古今医统大全》
  21. 妇人淋沥小便不通方论《妇人大全良方》
  22. 妇人女子经脉不行《明医杂着》
  23. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  24. 妇人女子众病论证治法《三因极一病证方论》
  25. 妇人两胁胀痛方论《妇人大全良方》
  26. 妇人衄血候-妇科心镜（下）《古今医统大全》
  27. 妇人痢后呕哕方论《妇人大全良方》
  28. 妇人呕吐方论《妇人大全良方》
  29. 妇人冷劳方论《妇人大全良方》
  30. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  1. 妇人门汤类《秘传证治要诀及类方》
  2. 妇人门上《张氏医通》
  3. 妇人门下《张氏医通》
  4. 妇人门《王旭高临证医案》
  5. 妇人梦与鬼交《景岳全书》
  6. 妇人门《医方考》
  7. 妇人梦与鬼交《妇人规》
  8. 妇人门《推求师意》
  9. 妇人梦与鬼交方论《妇人大全良方》
  10. 妇人门《针灸易学》
  11. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  12. 妇人门《针灸大成》
  13. 妇人面多生黑与黑子《女科百问》
  14. 妇人脉象《医学摘粹》
  15. 妇人面黑粉滓《女科切要》
  16. 妇人脉法《时方妙用》
  17. 妇人面药《千金翼方》
  18. 妇人脉法《医学入门》
  19. 妇人难产方《是斋百一选方》
  20. 妇人脉法《诊家枢要》
  21. 妇人难产三四日不下者《回生集》
  22. 妇人脉《医效秘传》
  23. 妇人难生《宋本备急灸法》
  24. 妇人论《三因极一病证方论》
  25. 妇人逆产《回生集》
  26. 妇人漏下不止《女科旨要》
  27. 妇人年过期经行属败血《女科经纶》
  28. 妇人淋沥小便不通方论《妇人大全良方》
  29. 妇人尿血候（妇科心镜 下）《古今医统大全》
  30. 妇人淋沥候（妇科心镜 下）《古今医统大全》
  31. 妇人女子经脉不行《明医杂着》


饮类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

饮类

饮类

  • 上一页
  • 目录
  • 相关
  • 下一页

三生饮（和剂） 中风。

木香（一钱） 南星（生。一两） 川乌（生。去皮） 附子（生。去皮。各五钱）

每服五钱。姜十五片。水煎服。

草果饮（和剂）

苏叶 草果仁 川芎 白芷 甘草 良姜（炒） 青皮（去穣炒）

各等分。每服二钱。水煎服。

香薷饮 中暑。

白扁豆（炒） 浓朴（姜制。各一钱） 香薷（二钱）、水煎入酒少许。水中沉冷服。

缩脾饮

砂仁 乌梅肉 草果 甘草（各四两） 干葛 白扁豆（各二两）

水煎。沉冷服。以解烦。

参苏饮

苏叶 前胡 干葛 陈皮 半夏 茯苓 甘草 人参 枳壳 木香 加姜枣。水煎服。

柴胡饮子（事亲增入） 兼治于内者。

柴胡 人参 黄芩 甘草 大黄 当归 芍药（各半两）

为粗末。每服三钱。水一盏。姜三片。煎至七分。去滓。温服。

六磨饮（和剂） 痞塞七气。

枳壳 槟榔 乌药 人参 木香 沉香

上用粗碗磨。水服。

五皮饮 肿证。

五加皮 地骨皮 生姜皮 大腹皮 茯苓皮

等分。水煎热服。忌生冷油腻坚硬粘滑物。

芦根饮子（千金增入。） 治伤寒后呕哕、反胃、干呕。不下食。

生芦根（切） 青竹茹（各一升） 粳米（三合） 生姜（三两）

上四味。以水七升。先煮千里鞋底一只。取五升澄。清下药。煮二升半随便饮。不瘥重

犀角饮子（千金增入） 由心脏热之所感。宜服此方。

犀角（十八铢） 茯神（一两） 麦门冬（一两半） 甘草（半两） 白术（六钱）

上 咀。以水九合。煎四合。分服。（加龙齿一两佳。）

疏凿饮子 肿证。

泽泻 商陆 赤小豆 羌活 大腹皮 椒目 木通 秦艽 茯苓 槟榔 加姜。水煎服

分心气饮。

木香 丁皮 人参 麦门冬 大腹皮 浓朴 槟榔 桑白皮 草果仁 桔梗 白术 香附子 藿香 陈皮 紫苏 甘草 加姜、枣、灯心。水煎服。

木香流气饮。

半夏 陈皮 浓朴 青皮 甘草 香附 紫苏 人参 木瓜 石菖蒲 赤茯苓 白术 麦冬 草果仁 肉桂 莪术 大腹皮 丁皮 槟榔 木香 藿香 木通 姜、枣。水煎

升麻和气饮

干姜 升麻 枳壳 桔梗 苍术 陈皮 半夏 茯苓 甘草 当归 白芍 白芷 大黄（各一钱） 干姜（三分） 加姜、灯心。水煎服。

和气饮。即升麻和气饮。

芎附饮 解郁行气。

川芎（一钱） 香附（二钱）

上为末。不拘时。茶汤调下。

甘露饮 咽痛。

枇杷叶（去毛） 熟 山茵陈 天门冬 枳壳 石斛 生地 甘草 黄芩 麦门冬

水煎服。

薄荷煎 咽痛。

薄荷（一斤。取头末。四两） 砂仁 川芎 甘草（各五钱。取头末三钱） 脑子（五分另

上为末。炼蜜丸如芡实大。临卧。任意咽嚼。又方无脑子。有桔梗。

驱疟饮 疟。

前胡 柴胡 黄 浓朴 半夏 桔梗 甘草 桂心 干姜 加姜、枣水煎服。

四兽饮 疟。

人参 白术 茯苓 甘草 陈皮 半夏 草果仁

乌梅、姜、枣、水煎服。

厘清饮 小便多。

益智仁 川萆 石菖蒲 乌药（等分）

入盐少许。水煎服。

清心连子饮 浊淋。

黄芩 麦冬 地骨皮 车前子 甘草 石莲肉 茯苓 黄 人参

水煎。沉冷服。发热加柴胡、薄荷。

黄 饮 三消。

即黄 六一汤。

参术饮（增入） 治妊娠转胞。

四物汤加人参 白术 半夏 陈皮 甘草 生姜煎。空心服。

四顺清凉饮 大便秘。

大黄 当归 赤芍 甘草

水煎服。以利为度。

四磨饮（增入） 治七情郁结。上气喘急。

人参 槟榔 沉香 台乌

四味。各浓磨水。取七分盏。煎三五沸。温服。

粟壳饮 痢。

罂粟壳 枳壳 白芍药 陈皮 当归 甘草 诃子 木香 人参 白僵蚕 水煎服。

水煮木香散。

即水煮木香丸。水化煎服。

藿脾饮

藿香 浓朴（姜制） 陈皮 半夏 甘草 水煎服。

冷香饮子（增入） 治伤暑 乱。腹痛烦躁。脉沉微或伏。

草果仁（三两） 附子 陈皮（各一两） 甘草（半两）

上 咀。每服一两。姜煎。旋冷服。

威灵仙饮

生威灵仙不拘多少。为末。每服一钱。空心温酒调下。微利为度。

消毒饮

牛蒡子（君） 荆芥（臣） 甘草（使）

水煎服。如治疮疥。大便利者。勿服。

犀角饮子。

犀角（镑） 菖蒲 木通 玄参 赤芍 赤小豆 甘菊花 甘草

水煎服。

增损四物饮

即四兽饮。去草果。加藿香、浓朴、川芎、当归。

瘦胎饮

粉草（一两） 商州枳壳（三两）

上为末。白汤点服。一方加香附。

如圣饼子（和剂）头痛。

防风 天麻 半夏 南星 川芎 干姜 川乌 甘草（等分）

上为末。汤浸蒸饼。丸如芡实大。或捻作饼子。晒干。每服五饼。荆芥三五穗。细嚼茶酒任下。熟水亦可。或煎荆芥汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人门汤类
  • 当前页：饮类
  • 下一页：散类
<<< 返回本书目录
  1. 饮类《胎产指南》
  2. 饮流入臂《秘传证治要诀及类方》
  3. 饮类《秘传证治要诀及类方》
  4. 饮癖《洄溪医案》
  5. 饮酒中毒及大醉不解《圣济总录》
  6. 饮如涎而薄者《药症忌宜》
  7. 饮酒性面红【疾病症状】
  8. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  9. 饮酒伤脾辩《侣山堂类辩》
  10. 饮伤脾胃方《卫生宝鉴》
  11. 饮酒令难醉方《外台秘要》
  12. 饮伤脾胃论《卫生宝鉴》
  13. 饮酒连日醉不醒方《外台秘要》
  14. 饮食《达生编》
  15. 饮酒积热方《外台秘要》
  16. 饮食《金匮翼》
  17. 饮酒过多【方剂主治】
  18. 饮食《景岳全书》
  19. 饮酒过度【方剂主治】
  20. 饮食《灸法秘传》
  21. 饮酒复剧-伤寒补遗 《古今医统大全》
  22. 饮食《千金翼方》
  23. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  24. 饮食《寿世保元》
  25. 饮酒发热《推求师意》
  26. 饮食《万病回春》
  27. 饮酒不宜过量《老年食养食疗》
  28. 饮食《血证论》
  29. 饮酒避忌《饮膳正要》
  30. 饮食《医述》
  1. 饮类《秘传证治要诀及类方》
  2. 饮酒中毒及大醉不解《圣济总录》
  3. 饮类《活幼心书》
  4. 饮酒中毒候《诸病源候论》
  5. 饮类《胎产指南》
  6. 饮酒中毒候《巢氏病源补养宣导法》
  7. 饮流入臂《秘传证治要诀及类方》
  8. 饮酒中毒《中医词典》
  9. 饮砒毒《傅青主男科》
  10. 饮酒要节制《预防医学》
  11. 饮癖《中医词典》
  12. 饮酒伤脾辩《侣山堂类辩》
  13. 饮癖候《诸病源候论》
  14. 饮酒人瘀癖菹痰候《诸病源候论》
  15. 饮片《中医词典》
  16. 饮酒内伤《明医指掌》
  17. 饮片（咀片）《中医名词词典》
  18. 饮酒令难醉方一首《外台秘要》
  19. 饮气嗽《中医词典》
  20. 饮酒连日醉不醒方九首《外台秘要》
  21. 饮气嗽《金匮翼》
  22. 饮酒积热方二首《外台秘要》
  23. 饮郄《中医词典》
  24. 饮酒后诸病候《诸病源候论》
  25. 饮如涎而薄者《药症忌宜》
  26. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  27. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  28. 饮酒腹满不消候《诸病源候论》
  29. 饮膳太医《中医词典》
  30. 饮酒复剧（伤寒补遗）《古今医统大全》
  31. 饮伤《中医词典》


散类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

散类

散类

  • 上一页
  • 目录
  • 相关
  • 下一页

八味顺气散（济生） 中风。

白术 白茯苓 青皮 白芷 陈皮 乌药 人参（各一两） 甘草（五钱）

水煎服。仍以酒化苏合香丸。间服。

五积散（上除肉桂、枳壳为粗末。仍十三味。慢火炒令色转。摊冷。次入桂、枳壳令匀每服三钱。加后项药同煎。）

白芷 川芎 甘草 茯苓 当归 肉桂 白芍药 半夏（各二两） 陈皮 枳壳 麻黄 苍术（二十四两） 干姜（炮。四两） 桔梗（十二两） 浓朴（四两）

加姜、葱。水煎。热服。胃寒用煨姜。挟气加吴茱萸。调经催生。入艾、醋服。

藿香正气散

紫苏叶 白芷 茯苓 大腹皮（各一两） 白术 陈皮 浓朴 半夏曲 桔梗（各二两）藿香（去土三两） 甘草（炙。二两半）

每服三钱。和姜三片。枣一枚。水煎。热服。

乌药顺气散 麻黄（去根节） 陈皮 乌药（各三两） 姜蚕（去丝觜炒） 川芎 枳壳 甘草（炙） 白芷 桔梗（各一两） 干姜（炮。五钱）

每服三钱。加姜、枣。水煎服。

复元通气散（和剂）

茴香（舶上者） 穿山甲（蛤粉炒。各二两） 木香（一两半） 甘草 陈皮 延胡索 白丑

上为末。每服一钱。热酒调。病在上。食后服。病在下。食前服。不饮酒。木香汤调服

败毒散

柴胡 甘草 桔梗 人参 芎 茯苓 羌活 前胡 枳壳 独活（等分）

加薄荷姜水煎服。寒多热服。热多温服。

消风散

荆芥穗 甘草 芎 羌活 姜蚕（炒） 防风 茯苓 蝉蜕 藿香 人参（各二两） 浓

上为末。每服二钱。茶清调服。如久患偏风。每日三服。便觉轻减。如暴感风寒。头痛声重寒热。倦痛。用荆芥茶清调下。温酒亦得。可并服之。小儿虚风及惊风。用乳香、荆芥汤调服半钱。俱不计时服。

防风散 同前证类。

秦艽 独活 麻黄 半夏 防风（各二两） 升麻 防己 白术 石膏 白芍药 黄芩 甘草 当归 远志 人参（各一两）

每服四钱。水二盏。姜七片。煎一盏。取清汁六分。入麝香末少许。临卧热服。

八风散（和剂）同前证类。

藿香（二两） 白芷 前胡（各四两） 黄 甘草 人参（各八两） 防风 羌活（各十二

上为细末。每服二钱。水一盏。入薄荷少许。煎七分。去滓。食后温服。腊茶清调六钱亦得。小儿虚风。乳香腊茶清调下半钱。更量儿大小加减服。

大三五七散（和剂） 同前证类。

山茱萸 干姜 茯苓（各三斤） 附子（三十五枚） 细辛（一斤八两） 防风（去芦四斤）

上为末。每服二钱。温酒调服。

四生散（和剂） 同前证类。

黄 羌活 蒺藜 白附子（等分）

上为细末。每服二钱。薄荷汤调服。如肾脏风下疰生疮。以腰子批开。以药末二钱合定裹煨香熟。空心细嚼。以盐酒调下。

胡麻散（和剂） 仝前证类。

胡麻（十二两） 荆芥 苦参（各八两） 何首乌（十两） 甘草 威灵仙（各六两）

上为细末。每服二钱。薄荷汤茶食后点服。或酒蜜汤亦可。服此药后。频频洗浴。贵乎得汗。有效。

木香调气散（和剂） 中气。

白豆蔻（取仁） 丁香 檀香 木香（各二钱） 藿香叶 甘草（各八分） 砂仁（四钱）

上为末。每服二钱。入盐少许。沸汤。不拘时。点服。

却暑散（得效） 中暑。

赤茯苓 甘草（各四两生） 寒食面 生姜（各一斤）

上为末。每服二钱。不拘时。新汲水或白汤点服。

大顺散（和剂）

甘草（锉寸长十两） 干姜 杏仁 肉桂（各一两二钱）

上先将甘草用白砂炒。及八分黄熟。次入干姜同炒。令姜裂。次入杏仁同炒。候杏仁不为度。用节隔净后。入桂一处。捣罗。每服二钱。水煎服。如烦躁。井花水调。常用以滚汤点服亦可。

枇杷叶散（和剂）

枇杷叶（去毛炙） 陈皮（去白） 丁香（各五钱） 浓朴（姜制。四两） 白茅根 麦冬（去心） 木瓜 甘草（炙各一两） 香薷（三钱）

上捣罗为末。每服二钱。姜三片。水煎服。温水调服亦可。如烦躁。井花水调。小儿三岁。可服半钱。更量大小加减。不拘时服。

十味香薷散（百一）

香薷（一两） 人参 陈皮 白术 白茯苓 白扁豆 黄 木瓜 浓朴 甘草（各五钱）

上为末。每服二钱。不拘时。白汤或冷水调服。

枳芎散（增入） 治左胁痛刺不可忍。

枳实（炒） 川芎（各半两） 粉草（炙。一钱半）

为末。每服二钱。姜、枣汤下。酒亦可。

平胃散 又名对金饮子。

苍术（去粗皮。米泔水浸多） 浓朴（姜制） 陈皮（去白等分） 甘草（炙。减半）

加姜、枣。水煎服。或为末。每服二钱。入盐少许。沸汤调服。

和解散

苍术（二钱） 浓朴 陈皮 甘草 本 桔梗（各一钱）

加姜枣。水煎服。

十味芎苏散

川芎 紫苏 干葛 桔梗 柴胡 茯苓 甘草 半夏 枳壳 陈皮

加姜。水煎服。

顺元散（得效）

南星（炮。一两） 川芎（炮） 附子（炮。各五钱） 木香（二钱半）

每服三钱。加姜。水煎服。

五苓散

白术 白茯苓 猪苓 泽泻（等分） 肉桂（减半）

上为末。白汤调服。

辰砂五苓散

即前五苓散加辰砂。上为末。如中暑作渴。小便赤涩。新汲水调服。小儿五心烦热。多哭如惊。壮热水调服。

玉屏风散

白术（一两） 黄 防风（各五钱）

水煎服。

消风百解散

苍术 麻黄 白芷 荆芥 陈皮 甘草

加姜三片。乌梅一个。水煎服。

三白散

白丑（二两） 桑白皮（微炒） 白术 木通 陈皮（去白。各五钱）

上为末。每服二钱。空心姜汤下。

不换金正气散

苍术 浓朴 陈皮 甘草 藿香 半夏

加姜枣。水煎服。不服水土者。尤宜服之。

普贤正气散

即前不换金正气散加生姜、葱白、黑豆。水煎服。

防风通圣散

防风 川芎 当归 白芍 白术 甘草 麻黄 黄芩 桔梗 荆芥 薄荷 连翘 栀子 石膏 滑石 芒硝 大黄

痰嗽加半夏、生姜。水煎服。

神木散

苍术 川芎 白芷 本 细辛 羌活 甘草

加姜、葱。水煎服。如伤风鼻塞。为末。葱汤调服。

五膈宽中散

浓朴 香附 青皮 陈皮 白豆 砂仁 木香 丁香 甘草

上为末。每服二钱。姜三片。盐少许。煎汤调服。

谷神嘉禾散

陈皮 半夏 茯苓 甘草 人参 白术 薏苡 砂仁 谷芽 神曲 枇杷叶 槟榔 大腹子 桑白皮 白豆蔻 青皮 五味子 木香 沉香 丁香 藿香 随风子 石斛 杜仲

加姜、枣。水煎服。五噎入干柿一枚。膈气吐逆。入薤白三寸、枣五枚。

实脾散 肿证。

浓朴 白术 白茯苓 甘草 木瓜 大腹子 草果仁 附子 木香 干姜 加姜、枣。水煎服。

八味平胃散 香港脚。

浓朴 升麻 射干 茯苓 大黄 枳壳 芍药 甘草

水煎服。

龙胶散（阙）

大圣散

人参 黄 茯苓 甘草 川芎 当归 麦门冬 木香

加姜。水煎服。

枳壳散

防风 川芎 细辛 枳壳 桔梗 干葛 甘草

加姜。水煎服。

蟠葱散 阴颓气。

苍术 茯苓 青皮 丁皮 延胡索 肉桂 三棱 莪术 槟榔 干姜 砂仁 甘草

加连根。葱白。水煎。热服。

荜澄茄散

附子 荜澄茄 沉香 葫芦巴 肉桂 补骨脂 茴香 巴戟天 川楝子 木香 川乌

水煎服。

异攻散 小肠气。

即五积散。

止衄散 鼻衄。

黄 赤茯苓 白芍药 当归 生 阿胶

上为末。每服二钱。食后黄 汤调下。

一字散

雄黄 细辛（各五钱） 川乌（生。五枚）

上为末。每服一字。姜汁芽茶。煎汤调服。

金沸草散

旋复花 麻黄 前胡 荆芥穗 甘草 半夏 赤芍

加姜枣。水煎服。

黑神散

黑豆（炒） 熟 当归 白芍药 蒲黄 肉桂 干姜（炮） 甘草

上为末。每服二钱。酒童便各半盏。调服。

妙香散 舌衄。

人参 黄 茯神 山药 甘草 桔梗 远志 木香 麝香 辰砂

上为末。温酒调服。

扁豆散（本事） 咯血。

扁豆 人参 白术 半夏 枇杷叶 生姜

入槟榔二分半。水煎服。

七珍散（本事）

人参 黄 白术 茯苓 甘草 山药 粟米

加姜。水煎服。

补肝散（千金增入） 治男子五劳七伤。明目。

地肤子（一斗。阴干为末） 生地黄（十斤。捣取汁）

以地黄汁和。曝干。更为末。酒服方寸匕。日二。

千金内补散（瑞竹） 嗽血。

人参 黄 川芎 当归 白芷 桔梗 官桂 甘草

加姜。水煎服。

通关散 头痛。

抚芎 川芎 川乌 细辛 白芷 薄荷

上为末。葱白、茶清调服。薄荷汤调亦可。

茶调散 头痛。

川芎 白芷 羌活 防风 荆芥 薄荷 香附 甘草

上为末。食后茶清调服二钱。

八生散

天雄（去皮脐。如无以大附子代之） 大川乌（各一两。去皮脐） 白附子 南星 天麻（各五钱） 川芎 半夏 木香 全蝎（去毒。姜汁拌。全用）

并生用。加姜。多水煎服。

追风散

川乌（炮。去皮脐） 草乌 僵蚕 全蝎 白附子 南星 天麻 白芷 川芎 羌活 防风 荆芥 石膏 甘草 地龙（去土） 乳香 没药 雄黄

上为末。每服半钱。入好茶少许。临卧沸汤调服。

白蔹散（千金） 治风痹肿筋急展转易常处。

白蔹（半两） 附子（六铢）

二味治下筛。酒服半刀圭。日三。不知。增至一刀圭。热行为候。十日觉。

正元散

人参 白术 茯苓 黄 陈皮 甘草 川芎 肉桂 干姜 附子 乌药 山药 川乌

加姜枣。入盐少许。水煎服。

碧雪散（魏氏）

白矾（明净七钱） 巴豆（一粒。去壳研）

上以矾为末。瓦上溶化。入巴豆在内。候矾干为度。细研。每用一字。以竹管吹入咽喉中。涎出为效。又方用青矾。

琥珀散（济生） 经痛。

赤芍药 三棱 莪术 牡丹皮 玄胡索 刘寄奴 当归 熟地 乌药 官桂（各一两）

上为赤芍、棱莪、牡丹、寄奴五味。用乌豆一升。生姜半斤切片。米醋四升。同煮。豆烂为度。焙干。入后五味为细末。每服二钱。空心温酒调服。

劫劳散

人参 黄 甘草 当归 芍药 地黄 阿胶 紫菀（等分）

加姜枣。水煎服。又方有五味子。

异攻散 脾痛。

人参 白术 茯苓 甘草 陈皮

姜枣。水煎服。

五味子散（增入） 治肾泄。（有一人五更初晓时。必溏泄一次。此名肾泻。）

五味子（二两） 吴茱萸（一两。细粒绿色者）

二味炒香熟为度。细末。每服二钱。陈米饮下。

手拈散 治心脾气痛。

草果 玄胡索 五灵脂 没药（等分）

上为末。酒调服二钱。

调气散

即木香调气散。

观音应梦散（夷坚志）

人参（一钱） 胡桃（二枚。去壳不去皮）

加姜、枣。水煎服。盖人参定喘。胡桃能敛肺也。

橘苏散（济生）

橘红 苏叶 杏仁 半夏 贝母 五味子 白术 桑白皮（等分） 甘草（减半）

加姜水煎服。

应梦人参散

甘草（炙一钱） 人参 白术 桔梗 青皮 白芷 干葛（各六分） 干姜

加姜。水煎服。

款冬花散

知母 桑白皮（一云桑叶） 款冬花（去梗） 阿胶（炒） 麻黄（去根节） 贝母（去心） 杏仁（去皮尖） 甘草（炙） 半夏（汤泡。姜制）

加姜。水煎服。

二母散

知母 贝母

加姜。水煎服。

丁香煮散（直指） 属诸嗽门不喜食。

石莲肉 丁香（各十四枚）

生姜七片。大枣七枚。黄秫米半合。水煮食。

导赤散 淋。

生地黄 木通 甘草

竹叶、灯心水煎。饥服。

五淋散（和剂）

赤茯苓 赤芍药 栀子仁 当归梢 甘草（生）

水煎饥服。

五香散（和剂） 尿血

木香 丁香 沉香 乳香 藿香

水煎服。

竹龙散（三因） 三消。

五灵脂（另研） 黑豆（生。去皮等分）

上为末。每服二钱。不拘时。冬瓜煎汤调服。瓜叶子皆可。一日两服。渴少减一服。渴止宜八味丸去附子。加五味子。此方沈存中载于灵苑方。得效者甚多。

乌金散 消渴。

黄丹 金墨

上为末。每服二钱。丹服先漱口。待渴甚。要饮水。就用冷水调服。

木香散（和剂） 溏泄。

丁香 木香 肉豆蔻 当归 甘草 附子 赤石脂 藿香 诃子皮

加姜、枣。水煎服。

大建脾散（百一）

荜澄茄 干姜 白豆蔻 丁香 白茯苓 甘草 肉豆蔻 半夏 砂仁 陈皮 檀香 浓朴 茴香 神曲 青皮 白术 川乌 草果仁 附子

姜、枣。水煎服。

荆芥散（增入） 吐血。

荆芥穗（半两） 炙草（一两） 桔梗（二两）

上 咀。姜煎。食后服。

滑胎 枳壳散 肠风脏毒。

枳壳 甘草

上为末。空心沸汤调服。

棕灰散（事亲）

败棕（不拘多少） 烧灰存性。空心酒调二钱。清米饮亦可。

三灰散（杨氏）

侧柏叶（焙为末五钱） 棕榈（存性。勿令白色。三钱） 桐子（烧作炭二钱。）

上为末。分作二服。空心米饮调服。

黄 散（增入） 治咳血成劳。

甘草（四钱） 黄 麦门冬 熟地 桔梗 白芍（各半两）

咀。每服半两。水煎服。

木香交加散 痢。

即六和汤、藿香正气散并用。

七珍散 五劳。

即八珍散去扁豆。

黄 鳖甲散（和剂）

人参 黄 茯苓 天冬 半夏 知母 桑白皮 地骨皮 生地 赤芍 桔梗 肉桂 紫菀 秦艽 鳖甲 柴胡 甘草

水煎服。

人参散（本事） 五劳。

人参 白术 茯苓 甘草 当归 赤芍 半夏曲 柴胡 黄芩 干葛

姜、枣。水煎服。

小三五七散 眩晕。

天雄（炮） 细辛（各二分） 干姜 山茱萸（各五分） 山药 防风（各七分）

上为末。酒调服。

参茯白术散（和剂）

人参 白术 茯苓 山药 甘草（各二两） 薏苡 扁豆（姜汁炒） 莲肉（各一两） 砂仁

上为末。枣汤调服。

异攻散（本事）

川芎 当归 白芷 白芍药 陈皮 牡丹皮 玄胡索 桔梗 乌药 干姜 官桂

加姜。水煎服。

洗肝散（得效） 眼。

川芎 当归 羌活 防风 薄荷 甘草（炙） 山栀仁 大黄（煨。等分）

上为末。食后水调服。

鸣耳散（济生） 耳。

紧磁石（一块如豆大） 穿山甲（ 存性。研。一字）

上为新绵裹塞于耳内。口中衔小生铁。觉耳内如风声即住。

桃红散 耳。

干胭脂 白矾（等分）

上为末。将鹅瓴管蘸药少许。吹入耳内。

推气散 治右胁疼痛。胀满不食。

枳壳 桂心 片子姜黄（各半两。一本作僵蚕） 甘草（炙。一钱半）

为末。每服二钱。姜枣汤或酒下。

通关散 鼻。

白矾 直僵蚕 南星（生） 梨芦 全蝎（等分）

上为末。鹅瓴管吹入鼻内。

排脓托里散 治痈疽疖肿毒。

地蜈蚣 赤芍药 当归 甘草（等分）

上为末。酒调服。

五香散（和剂）

木香 沉香 鸡舌香（各一钱） 射香 薰陆香（一钱）

上为末。酒调服。

换肌散（杨氏）

胡麻 蔓荆子 枸杞子 牛蒡子（各五钱） 防风 苦参 白蒺藜 栝蒌根（各五钱）

上为末。每服二钱。煎甘草贯众汤漱口。不拘时。茶清调服。日进三服。

花蛇散（三因） 癞。

白花蛇（酒浸。去皮骨。二两。） 生犀（半钱） 青皮（半两） 黑丑（半两。半生半炒）

上为末。每服二钱。腻粉半钱。研匀。糯米饮五更调服。以利下恶毒为度。十余日再进

鸡鸣散 扑。

大黄（一两酒浸） 杏仁（三七粒去皮尖）

上研末。酒一碗。煎六分。鸡鸣时服。至晚取下瘀血即愈。若愈。便觉气绝不能言。取药不及者。急掰开口。热小便灌之。

调经散（三因）经事不调。

当归 赤芍 没药 肉桂 细辛 甘草 麝香

上为末。生姜汁酒米饮。空心任意调服。

失笑散（和剂） 妇人血瘀。

蒲黄（炒） 五灵脂（酒研。淘去砂土。等分）

上为末。酽醋熬成膏。水调服。

木香顺气散 赤白带下。

京三棱 石三棱 萝卜子（炒） 槟榔 陈皮 鸡爪三棱 半夏 白茯苓 人参 木香（各一两） 黑丑 砂仁 白豆蔻（各五钱）

上为末。姜汁打糊丸。

蒲黄散

蒲黄 干荷叶 牡丹皮 玄胡索 生地 甘草入蜜少许。水煎服。

荷叶散

荷叶 蒲黄 甘草 生地黄汁 蜜糖上水煮荷叶。甘草。去渣。入蒲黄 地黄汁。蜜调匀服。

香苏散

紫苏 香附 陈皮 甘草 槟榔 木瓜

加姜、葱。水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮类
  • 当前页：散类
  • 下一页：丸类
<<< 返回本书目录
  1. 散类《胎产指南》
  2. 散略《景岳全书》
  3. 散类《秘传证治要诀及类方》
  4. 散略《张氏医通》
  5. 散聚汤【方剂大全】
  6. 散脉《脉理求真》
  7. 散结止痛【中药主治】
  8. 散脉《诊家正眼》
  9. 散结消肿【中药主治】
  10. 散脉【疾病症状】
  11. 散结定疼汤【方剂大全】
  12. 散脉（阴）《脉诀汇辨》
  13. 散结【中药主治】
  14. 散偏定痛饮【方剂大全】
  15. 散火汤【方剂大全】
  16. 散偏汤【方剂大全】
  17. 散寒止痛【方剂主治】
  18. 散品《外科选要》
  19. 散寒止痛【中药主治】
  20. 散热《本草求真》
  21. 散寒止痛《章次公医案》中附子的应用
  22. 散热【中药主治】
  23. 散寒解表【中药主治】
  24. 散热饮子【方剂大全】
  25. 散寒除湿【中药主治】
  26. 散湿《本草求真》
  27. 散寒【方剂主治】
  28. 散痛饮【方剂大全】
  29. 散寒【中药主治】
  30. 散尾葵【中药大全】
  1. 散类《秘传证治要诀及类方》
  2. 散聚汤《仁术便览》
  3. 散类《活幼心书》
  4. 散聚汤《三因极一病证方论》
  5. 散类《胎产指南》
  6. 散坚方《重订囊秘喉书》
  7. 散略《景岳全书》
  8. 散剂《中医词典》
  9. 散略《张氏医通》
  10. 散剂《医院药学》
  11. 散脉《中医名词词典》
  12. 散寒止痛《章次公医案》中附子的应用
  13. 散脉《中医词典》
  14. 散寒《本草求真》
  15. 散脉《诊家正眼》
  16. 散光《眼科学》
  17. 散脉《脉理求真》
  18. 散膏《中医词典》
  19. 散脉（阴）《脉诀汇辨》
  20. 散复《中医词典》
  21. 散品《外科选要》
  22. 散伏《四圣心源》
  23. 散气之剂《金匮翼》
  24. 散方《盘珠集胎产症治》
  25. 散热《本草求真》
  26. 散法《中医词典》
  27. 散热过程《生理学》
  28. 散发性脑炎《神经病学》
  29. 散热饮子《仁术便览》
  30. 散刺《中医词典》
  31. 散湿《本草求真》


丸类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

丸类

丸类

  • 上一页
  • 目录
  • 相关
  • 下一页

（附后）

苏合香丸（和剂） 中风与感应丸并用。即苏感丸。（安息香膏。和入苏合油内。）

白术 青木香 乌犀角 香附 丁香 朱砂 诃黎勒（煨） 白檀香 安息香（另为末。无灰酒熬膏） 麝香（研） 荜茇 龙脑 沉香 苏合香油（各二两） 熏陆香（一两）

上为末。炼蜜。丸如芡实大。或如龙眼大。外以蜡包。临时切开取用。以姜汤熟水酒任下。

青龙丸（济生）

穿山甲（十五片。锻石炒） 全蝎（去毒。二十一个） 蜈蚣（七条生用） 斑蝥（七个。糯米炒去头足） 麝香（一字。另研） 地龙（去土。一两） 草乌（一两） 松香（五钱） 没药（三钱）

僵蚕（姜汁炒各五钱） 五灵脂（去沙土） 乳香（各三钱）上为末。酒糊。丸如绿豆大。青黛为衣。不拘时。温酒送下二十丸。忌食热物。

乳香丸（和剂）

糯米（炒） 川乌（炮。去皮脐） 五灵脂（去砂土各二两） 乳香 白芷 藿香 南星（炮）没药 荆芥 赤小豆 骨碎补 白附子（炮。各一两） 松脂（五钱） 香墨（ ） 草乌（炮。各五两）

上为末。酒糊。丸如梧桐子大。每服十丸至十五丸。冷酒送下。茶清亦可。忌热物一时

五痹丸（见中风）

补骨脂（炒香） 荜澄茄 槟榔（酸粟米饭裹。外以湿纸包。火煨。令纸焦。去饭。各四两） 黑丑（二十四两。炒香为末。取头末。十二两） 木香（二两）

上为末。入牵牛令匀。清水拌。丸如绿豆大。每服二十丸。食后茶汤热水任下。每酒食后可服五丸或七丸。小儿一岁一丸。妊妇不可服。

玉杵丸（得效）

石膏（生） 半夏（泡） 硝石（另研。各一两） 生硫黄（另研。二两）

上为末。姜汁糊。丸如梧桐子大。每服四十丸。食前姜汤米饮任下。

铁弹丸（和剂）

乳香 没药（各一钱） 川乌（泡。去皮脐尖。一两） 五灵脂（酒淘去沙土。四两） 麝香（另研。一钱）

上先将乳没于阴凉处细研。次入麝香末。次入余药末。再研。滴水丸如弹子大。每服一丸。食后临卧。薄荷酒磨化服。

青州白丸子

半夏（泡。七两） 南星（泡。三两） 白附子（二两） 川乌（去皮脐。五钱。俱生用）

上捣箩为细末。以生绢袋盛井花水摆未出者。更以手揉令出。如有渣更研更摆。以尽为度。

置瓷盆中。日晒夜露。次早换水搅。又晒露。如此春五夏三秋七冬十日去水晒干。候如玉饼。碎研以糯米粉煎粥清。丸如绿豆大。初服五丸。加至十五丸。姜汤下。不拘时服。如瘫疯湿。酒下如小儿惊风。薄荷汤下三五丸。

防风丸（和剂）

防风 川芎 天麻（去苗。酒浸一宿） 甘草（各三两。炙）

朱砂半两为衣。上为末。炼蜜丸。每两作十丸。朱砂为衣。每服一丸。荆芥汤化开服。

茶酒亦可。服不拘时候。

犀角丸（和剂）

黄连（去芦） 犀角（镑。各一两） 人参（二两） 大黄（八两） 黑丑（十二两。炒过。再研。取头末六两。）

上为末。炼蜜。丸如梧桐子大。每服十五丸至二十丸。临卧温水送下。

骨碎补丸（和剂）

荆芥穗 白附子（炮） 肉苁蓉（酒浸。切焙） 牛膝（酒浸） 骨碎补（去毛炒） 威灵仙（炒） 自然铜（ 。醋浸九次） 草乌（炮。去皮脐） 半夏（炮。各五钱） 地龙（去土炒） 没药（各二钱五分）

上为末。酒煮面糊。丸如梧桐子大。每服五丸至七丸。不拘时。温酒下。妇人醋汤或当归酒下。妊妇勿服。

乌荆丸（和剂）

川乌（炮。去皮。脐。一两） 荆芥穗（二两）

上为末。醋煮面糊。丸如梧桐子大。每服二十丸。酒或汤任下。有痰。日进二三服。

四生丸（和剂）

五灵脂（去沙） 骨碎补 川乌（炮。去皮脐） 当归（各等分）

上为末。酒糊。丸如梧桐子大。每服七丸。渐加至十丸。十五丸。空心温酒下。

轻脚丸（和剂）

木别子（另研） 白胶香（另研） 白芍（各二两） 草乌（去皮尖四两） 赤小豆（一两为末作糊）

上为末。赤小豆打糊。丸如梧子大。每服七丸。旋加至十丸。温酒或木瓜汤送下。病在下食后服。病在上食前服。忌热物少时。

秘方换腿丸（和剂）

薏苡仁 石南膝 南星（炮。姜制） 牛膝（酒浸） 肉桂（去粗皮） 当归 天麻 附子（炮。去皮脐） 羌活 防风 石斛 萆 黄 （蜜炙） 续断（各一两） 苍术（泔浸。两半） 槟榔（五钱） 木瓜（四两）

上为末。面糊。丸如梧桐子大。每服三十丸至五十丸。空心酒或木瓜汤下。

左经丸（和剂）

黑豆（一斤。斑蝥二十一枚。去头足同煮候豆胀为度。去蝥不用。取豆焙） 草乌（煨。四两） 川乌（炮。去皮脐。二两） 没药（两半） 乳香（一两）

上为末。醋糊。丸如梧桐子大。酒吞三十丸。

木瓜丸（和剂）

生地黄 陈皮 乌药（各四两） 杏仁（去皮尖。一两） 黑丑（炒。三两） 石南藤 当归 续断 苁蓉（酒洗焙） 木瓜 牛膝（酒浸） 赤芍药

上为末。酒糊。丸如梧桐子大。每服三五十丸。温酒或木瓜煎汤下。

神保丸（和剂） 中恶。

木香 胡椒（各一钱） 全蝎（七个） 巴豆（十粒去壳心皮研去油）

上为末。巴豆霜入内令匀。汤化蒸饼。丸如麻子大。朱砂为衣。每服五七丸。心膈痛。柿蒂、灯心汤下。腹痛。柿蒂、煨姜汤下。血痛。炒姜、醋汤下。肺气甚者。以白矾、蛤粉各二钱。黄丹一钱同研。煎桑白皮、糯米饮下。大便闭。蜜汤调槟榔末一钱下。气噎。木香下。宿食不消。茶汤下。

消暑丸（和剂） 伤暑。

半夏（醋煮。一斤） 甘草（生用） 茯苓（各半斤）

上为末。姜汁煮糊。丸如梧桐子大。每服五十丸。不拘时。白汤下。

酒煮黄连丸

黄连（去芦。十二两）

上以好酒煮。焙干为末。面糊。丸如梧桐子大。每服三十丸。熟水下。

三黄丸（和剂）

黄连 黄芩 大黄（煨。等分）

上为末。炼蜜。丸如梧桐子大。每服四十丸。食前熟水下。又方。用脑麝为衣。丸如大豆大。临卧。含下一两丸。亦可。

戊己丸（和剂） 伤湿。

黄连 吴茱萸 白芍药（等分）

上为末。面糊。丸如梧桐子大。每服三十丸。空心米饮下。

红丸子 伤食。

京三棱 莪术 青皮 陈皮（各五钱） 干姜（炮） 胡椒（各三两）

上为末。醋糊。丸如梧桐子大。以矾红为衣。食后姜汤下三十丸。小儿减丸数。

小七香丸（和剂）

甘松 益智 香附 丁香皮 甘草 砂仁 莪术（等分）

上为末。泡蒸饼。丸如绿豆大。每服二十丸。姜汤熟水温任送下。

感应丸（和剂）

百草霜（用庄村有柴木草。烧锅底上刮取。研。一两） 杏仁（肥。去皮尖。去双仁。一百四十个。另研） 丁香 木香（各半两） 川干姜（炮。一两） 肉豆蔻（面包煨去油。取霜。二十个） 巴豆（去壳。纸包去油。七十八粒）

上取百草霜、杏仁、巴豆。另研余四味。共为末。和匀。先将好黄蜡四两溶化。以重绵滤去渣。更以好酒一升。于瓦器内煮蜡数滚。倾出。候酒冷。其蜡自浮于上。春夏用油一两。秋冬用油一两半。熬令香熟。次下蜡同化。乘稍热和前药末作块。油纸包收。旋丸如绿豆大。每服五七丸、或十丸或十五丸。量大小虚实。加减丸数。

半硫丸（和剂） 七气。

半夏（汤泡） 硫黄（明净者。研极细。用柳木槌杀过）

上以生姜自然汁同熬。入干蒸饼搅匀。入臼内。杵数百下。丸如梧桐子大。每服十五丸至二十丸。酒或姜汤下。妇人醋汤下。有妊勿服。

备急丸（和剂）

干姜（炮。一两） 巴豆（去油。五钱） 大黄（二两）

上为末。炼蜜。丸如绿豆大。每服三丸。温水送下。

木香 槟榔丸（三因）

木香 枳壳（麸炒） 槟榔 青皮（去穣炒） 杏仁（去皮尖。炒各一两） 半夏曲 郁李仁（去壳） 皂角（酥炙。各二两）

上为末。另以皂角四两。浆水一碗。搓揉熬膏。更入熟蜜少许。丸如梧桐子大。每服五十丸。白汤送下。

消食丸（千金） 治数年不能食。

小麦 （一升） 曲（一升） 干姜（四两） 乌梅（四两）为末。蜜和。服十五丸。加至四十丸。（寒在胸中及胃翻心者皆瘥）

解毒丸（三因） 蛊胀。

贯众（去土。一两） 生甘草 青黛（另研。各一两） 板蓝根（即青靛根干者。四两。）

上为末。蜜丸如梧桐子大。青黛为衣。如稍觉精神恍惚恶心。即是误中诸毒。急取十五丸。不拘时。烂嚼。新汲水下。

虎骨四斤丸（和剂）香港脚。

木瓜（去穣） 天麻 苁蓉（酒洗） 牛膝（各一斤）

以上四味。用无灰好酒五升浸。春秋各五日。夏三日。冬十日。取出焙干。再入附子。炮去皮脐虎骨（酥炙各二两）。上为末。用浸药酒打糊。丸如梧桐子大。每服五十丸。空心煎木瓜酒盐汤下。常服补虚阴湿。大壮筋骨。

茱萸内消丸（和剂） 阴 气。

马兰花（醋炙） 山茱萸（去核） 陈皮（去白） 青皮（去穣） 吴茱萸（汤浸） 山药 肉桂（不见火） 川楝子（去核） 茴香（炒。各一两） 木香（不见火。三钱半）

上为末。酒糊。丸如梧桐子大。每服五十丸。空心酒或盐汤下。

大茴香丸（宣明）

茴香（炒） 良姜 官桂（各半两） 苍术（泔浸。一两）

上为末。酒糊。丸如梧桐子大。每服十丸。姜汤。痛者酒下。

安肾丸（和剂） 牙宣。

肉桂 川乌（炮。去皮脐各两半） 桃仁（炒） 白蒺藜（炒。去刺） 巴戟（去心） 山药 茯苓（去皮）肉苁蓉（酒浸） 石斛（去根炙） 萆 白术 破故纸（各五两）

上为末。炼蜜丸。如梧桐子大。每服二十丸。空心酒或汤送下。

练中丸（千金增入）主宿食不消。大便难。

大黄（八两） 葶苈 杏仁 硭硝（各四两）

为末。蜜丸如梧子大。食后服七丸。日三。

鹿茸丸

川牛膝 鹿茸 五味子 石斛 棘刺 杜仲 阳起石（ ） 巴戟（去心） 淮山药 菟丝子（

上为末。酒糊。丸如梧桐子大。每服七十丸。空心酒下。

附子八味丸（三因）

熟地黄（八两） 山茱萸（去核） 山药（各四两） 牡丹皮 茯苓 泽泻（各三两） 附子（炮。去皮） 官桂（各一两）

上为末。炼蜜。丸如梧桐子大。空心酒送五十丸。

都梁丸（百一） 头痛。

白芷为末。炼蜜。丸如弹子大。每服一丸。临卧细嚼。用荆芥、茶汤下。

生熟地黄丸（和剂） 眼眶骨痛。

生 熟 （各五两） 甘菊花（三两） 杏仁（二两） 石斛 枳壳（麸炒。各两半） 羌活 防风 牛膝（各一两）

上为末。炼蜜。丸如梧桐子大。每服五十丸。食后盐汤下。

鸡苏丸（和剂） 咽痛。

柴胡（银州者） 木通（各二两。同柴胡以汤半升。浸三宿。取汁后入膏） 生地黄（末。六两）麦冬（去心。四两） 阿胶（炒） 蒲黄（炒） 人参（各二两） 黄 甘草（炙。各两半） 鸡苏（即薄荷叶。净。一斤）

上为末。将好蜜二斤。先炼一二沸。然后入生地末。不住手搅匀。次入木通柴胡汁。慢火熬成膏。勿令焦。次入余药末。丸如豌豆大。每服二十丸。食后临卧嚼碎。热水送下。

辰砂化痰丸

半夏（汤泡。姜汁捣作面） 南星（炮。三两） 白矾（枯） 辰砂（研飞。各五钱）

上为末。姜汁打面糊。丸如梧桐子大。别用朱砂为衣。每服十丸。食后姜汤下。小儿一岁一丸。研碎。生姜、薄荷汤下。

丁香五套丸

南星 半夏（同星、水浸三日。每日易水。次入白矾末二两。再浸三日。洗净焙干。各三两

上为末。用神曲一两。麦芽二两。末。打糊为丸。如梧桐子大。每服五十丸。熟水送下

乌梅丸 脾痛。

乌梅（三十个。去核。捣） 黄柏（炙） 细辛（去芦） 肉桂（去粗皮） 附子（炮。去皮脐）人参（各六钱） 川椒（去目及开口者。炒） 当归（各四钱） 干姜（炮。一两） 黄连（去芦。一两半）

上为末。炼蜜。入乌梅肉。丸如梧桐子大。每服五十丸。空心盐汤下。

青娥丸（增入） 治肾虚腰痛。益精助阳。

破故纸（四两。炒） 杜仲（四两。炒去丝） 姜（二两半。炒干）

为末。用胡桃肉三十个。研膏蜜丸桐子大。每服五十丸。盐酒下。

橄榄丸（得效） 嗽。

百药煎 乌梅 甘草 石膏（等分）

上为末。炼蜜。丸如弹子大。每服一丸。临卧噙化。

藜芦丸（千金） 治少小泄清痢。

藜芦（二分） 黄连（三分） 附子（一分）

为末。蜜丸如麻子大。以粥饮服二丸立验。

菟丝子丸

菟丝子（酒浸） 泽泻 鹿茸（酥炙） 石龙 （去土） 肉桂（去粗皮） 附子（炮。去皮脐各一两） 石斛（去根） 熟 白茯苓 牛膝（酒浸） 续断 山茱萸（去核） 肉苁蓉（酒洗） 防风 杜仲（炒） 补骨脂 荜澄茄 沉香 巴戟（去心） 茴香（炒。各二两） 五味子 芎 桑螵蛸（酒浸。炒） 覆盆子（各五钱）

上为末。酒糊。丸如梧桐子大。每服二十丸。空心酒、盐汤任下。

破饮丸（三因） 停饮伏痰。

荜茇 丁香 胡椒 砂仁 青皮 巴豆（去壳皮） 木香 乌梅肉 蝎梢（各等分）

上以青皮同巴豆浆水浸一宿。次日漉出。同青皮炒焦。去巴豆。将所浸水。淹乌梅肉炊入熟饭。细研为膏。丸如绿豆大。每服十五丸。津液咽下。

启脾丸（杨氏） 不喜食。

人参 白术 青皮 神曲 麦芽 陈皮 砂仁 干姜 甘草（等分）

上为末。炼蜜。丸如弹子大。每服一丸。食远细嚼。米饮送下。

煮朴丸（魏氏） 不喜食。

浓朴（四两。姜四两。水煮尽为度） 舶上茴香（炒。二两） 半夏曲（姜 。一两） 川椒（四两。甘草二两。水二碗。煮尽。去甘草） 附子（炮二两）

上为末。枣肉丸如梧桐子大。每服三十丸。姜汤下。

鹿茸橘皮煎丸（和剂）

三棱（煨） 当归 萆 浓朴（姜制） 肉桂（去皮） 肉苁蓉（酒浸） 阳起石 附子（炮去皮脐） 巴戟（去心） 石斛（去根） 牛膝（去芦酒浸） 鹿茸（去毛。酒浸。炙） 杜仲（炒） 菟丝子（酒浸） 吴茱萸 干姜（炮。各一两） 甘草（炙。三钱） 陈皮（去白。五两）

上为末。用酒二升。于银石器内。将橘皮末煎熬如饴。却入余药末。和匀。舂捣。丸如梧桐子大。每服三十丸。酒、盐汤任下。

红丸子（济生） 疟。

阿魏（醋化。一钱） 胡椒 莪术（醋煮） 三棱（醋煮。各一两） 青皮（去穣。炒三两）

上为末。另用陈仓米粉同阿魏醋煮糊。丸如梧桐子大。淡姜汤下五十丸至百丸。

小菟丝子丸（和剂） 小便多。

石莲肉（二两） 菟丝子（酒浸。五两） 白茯苓（一两） 山药（二两）

上为末。山药糊。丸如梧桐子大。酒、盐汤任下五十丸。如脚膝无力。木瓜汤下。

威喜丸（和剂） 淋闭。

白茯苓（去皮。四两。作块。猪苓二两。瓷器。内同煮二十余沸。取晒。不用苓） 黄蜡（四两）

上以为末。熔黄蜡搜和丸如弹子大每服一丸。空心细嚼。津液咽下。小便清为度。忌米醋

山药丸（和剂） 白浊。

赤石脂 茯神（去皮末） 巴戟（去心） 熟地黄（酒洗） 山茱萸（去核） 牛膝（酒浸）泽泻（各一两） 山药（二两） 五味子（六两） 苁蓉（酒浸。四两） 杜仲（去皮。三两）菟丝子（酒浸。三两）

上为末。炼蜜。丸如梧桐子大。每服二十丸。酒、米饮任下。

清心丸（本事） 遗精。

黄柏（十两。为末） 牛脑（一两。研）

上炼蜜丸如梧桐子大。每服十丸至十五丸。空心浓煎麦冬汤下。梦遗不可全作虚冷。亦有经络热而得之者也。

远志丸（济生）

茯神 白茯苓 人参 龙脑（各一两） 远志（去心） 石菖蒲（各二两）

上为末。炼蜜。丸如桐子大。辰砂为衣。空心淡盐汤下七十丸。

交感丸（三因）

生地黄（三斤捣。以布取汁。留渣） 延胡索（糯米同炒。去米。一两） 生姜（三斤取汁炒

上为末。炼蜜。丸如梧桐子大。当归汤下。

固阳丸（和剂）

附子（炮。一两） 川乌（炮。七钱） 白龙骨（ ） 补骨脂 川楝子 茴香（各六钱）

上为末。酒面糊。丸如梧桐子大。每服十丸。空心酒下。

猪肚丸（三因） 三消。

黄连 粟米 栝蒌根 茯神（各四两） 知母 麦冬（去心。各二两）

上为末。用大猪肚一个。洗净。入药末于内。线缝置甑中。炊极烂。将猪肚捣膏。加炼蜜和药末。杵匀。丸如梧桐子大。每服五十丸。入人参汤下。一方加人参、熟 、干葛。一方加小麦。去知母、粟米。

酒连丸 三消。即酒煮黄连丸。

肾气丸（济生） 三消。

熟地 山药 山茱萸（去核） 茯苓 牡丹皮 泽泻 五味子 鹿角（镑。各一两） 沉香（不见火） 官桂（各五钱）

上为末。蜜丸如梧桐子大。每服七十丸。盐汤、米饮任下。弱甚者加附子一两。

苁蓉丸（三因） 三消。

苁蓉（酒浸） 磁石（ 碎） 熟 （酒浸） 山茱萸（去核） 桂心 山药 牛膝（酒浸）茯苓（去皮） 黄 （蜜炙） 泽泻 鹿茸 远志 石斛 覆盆子 五味子 破故纸 萆 巴戟 菟丝子 龙骨 附子（炮） 杜仲（各等分）

上为末。炼蜜。丸如梧桐子大。每服五十丸。空心米饮下。

麻仁丸（和剂） 大便闭。

浓朴（姜制。五钱） 白芍 枳实 大黄（蒸。各一两） 麻子仁（另研） 杏仁（去皮尖。

炒各五钱）

上为末。炼蜜。丸如梧桐子大。空心临卧白汤下。大便利即止。

润肠丸（济生） 大便闭。

肉苁蓉（酒浸。烘二两） 沉香（一两。别研）

上为末。麻子研汁打糊。丸如梧桐子大。空心食前米饮下七十丸。

威灵丸（得效） 大便闭。

黄 （蜜炙） 枳实 威灵仙（等分）

上为末。炼蜜。丸如梧桐子大。每服七十丸。白汤下。忌茶。

乌头丸（千金增入） 治心痛彻背背痛彻心。

乌头（六铢） 附子（半两） 蜀椒（半两） 干姜 赤石脂（各一两）

蜜丸麻子大。先食服三丸。日三。不知。稍增之。

大戊己丸（和剂）

荜茇 肉桂（各四两） 干姜（炮） 良姜（各六两）

上为末。面糊。丸如梧桐子大。空心米饮下三十丸。

桂香丸（三因） 溏泄。

附子 肉豆蔻 白茯苓（各一两） 桂心 白姜 木香（各五钱） 丁香（一钱）

上为末。面糊。丸如梧桐子大。空心米饮下五十丸。

乳豆丸（得效）溏泄。

肉豆蔻（生。为末）

上用通明乳香酒浸。研成膏。丸如梧桐子大。空心米饮下五十丸。

桃花丸（和剂）溏泄。

赤石脂 干姜（等分）

上为末。面糊。丸如梧桐子大。空心米饮下。

香连丸（直指） 溏泄。

黄连（二十两） 吴茱萸（十两。同黄连炒赤色。去梗不用） 木香（四两八钱）

上为末。醋糊。丸如豆大。空心米饮下五十丸。

大七香丸 溏泄。

木香 丁香 檀香 甘松 丁皮 橘皮 砂仁 白豆蔻 三棱 莪术（醋煮。各四两）

大茴香（二两半）

上为末米糊。丸如绿豆大。每服三十丸。姜汤下。

快脾丸 （魏氏）溏泄。

生姜（六两净洗。切片。以飞面四两和匀。就日中晒干） 橘皮（一两） 甘草（炙） 丁香（各一两） 砂仁（三两）

上为末。炼蜜。丸如弹子大。姜汤送下。

五味丸（本事） 溏泄。

益智仁（炒） 苁蓉（酒洗。焙） 巴戟（去心） 人参 五味子 骨碎补（去毛） 土茴香（炒） 白术 覆盆子 四龙骨 熟 牡蛎 菟丝子（等分）

上为末。炼蜜丸如梧桐子大。每服七十丸。空心盐汤下。

二神丸（本事）

破故纸（炒。四两） 肉豆蔻（生。二两）

上为末。以大肥枣四十九枚。生姜四两。切。同煮烂。去姜取枣肉研膏。丸如梧桐子大。空心盐汤下五十丸。

椒朴丸（魏氏）

益智仁（去壳炒） 川椒（炒出汁） 浓朴（姜制炒） 陈皮（去白） 白姜 小茴香（炒）青盐（于银石器内。水浸前药。慢火煮。干燥。各等分。）

上为末。酒糊丸。如梧桐子大。酒、盐汤任下。

小茴香丸（本事）

舶上茴香（炒） 葫芦巴 破故纸（炒） 白龙骨（ 。各一两） 木香（一两半） 胡桃（去壳。二十一枚） 羊腰子（三对、切开。入盐一两半。擦炭火焙熟研）

上为末。酒糊蒸饼。丸如梧桐子大。空心酒下。

椒附丸（和剂）

附子（炮） 川椒（去子炒） 槟榔（各五钱） 陈皮（去白） 牵牛（炒） 五味子 石菖蒲 干姜（炮。各一两）

上以好米醋于瓷器内。煮令干。烘为末。醋煮面糊。丸如梧桐子大。每服三十丸。酒、盐汤任

黄连 阿胶丸（和剂） 交肠。

阿胶（炒。一两） 黄连（三两） 茯苓（二两）

上为末。水煮阿胶膏搜和。丸如梧桐子。每服三十丸。空心酒、米饮任下。

驻车丸（和剂） 泻血。

阿胶（炒成珠为末米醋熬成膏） 当归（各五两） 黄连（十两） 干姜（炒。三两）

上为末。以醋煮阿胶膏。丸如梧桐子大。空心食前米饮下三十丸。日进三服。小儿丸如麻子大。更量大小。加减丸数。

猪肝丸（千金增入） 治下痢肠滑。饮食及服药俱完出。

猪肝（一斤熬干） 黄连（二两） 乌梅肉（二两） 阿胶（二两） 胡粉（七棋子）

为末。蜜丸如梧子。酒服二十丸。日三。（亦可散服方寸匕）

蒜连丸（济生）

独蒜头（十枚） 黄连（去芦。不拘多少。为末）

上以蒜煨熟。捣碎和运。丸如梧桐子大。空心陈米饮任下四十丸。

断红丸（济生）

侧柏叶 川续断（酒浸） 鹿茸（去毛。醋炙） 附子（炮。去皮脐） 阿胶（蛤粉炒成珠）

黄（去芦） 当归（酒洗。各一两） 白矾（枯。五钱）

上为末。醋煮米糊。丸如梧桐子大。每服七十丸。空心米饮下。

钓肠丸（和剂）

栝蒌（二枚。烧存性） 胡桃仁（十五枚。不油者就罐内烧存性） 白矾（枯） 绿矾（枯）

半夏 诃子（煨。去核各二两） 皮（二枚。罐内烧存性）

上为末。醋糊。丸如梧桐子大。空心酒下三十丸。

黄连丸（济生） 痢。

干姜（炮） 黄连 砂仁 川芎 阿胶（蛤粉炒） 白术（各一两） 乳香（别研三钱） 枳壳（麸炒。五钱）

上为末。用盐梅三枚。取肉。少入醋糊同杵。丸如梧桐子大。每服四十丸。赤痢。甘草汤下。白痢。干姜汤下。赤白相杂。甘草、干姜汤下。

椒目丸（千金增入） 腹满口干燥。是肠有水气。此方主之。

椒目 木防己 大黄（各二两） 葶苈（二两）

蜜丸梧子大。先食饮服一丸。日三（后稍增。口中有津液止渴者。加硭硝半两）

水煮木香丸（和剂） 痢。

罂粟壳（去穣。三两） 青皮（去穣） 甘草（各二两半） 诃子（炮。去核八两） 当归 木香（各六两）

上为末。炼蜜。丸如弹子大。每服一丸。水煎化。空心服。

断下丸（和剂）

良姜 干姜（炮） 赤石脂（研） 龙骨（研。各一两半） 牡蛎（ ） 附子（炮。去皮脐）白矾（枯） 肉蔻（面煨） 酸石榴皮（去穣。米醋浸一宿。取出炙黄。各一两） 细辛（去土。七钱半）上为末。醋糊。丸如梧桐子。空心米饮下五十丸。

萸连丸（百一） 痢。

吴茱萸 黄连（去芦。各等分）

上为一处。好酒浸透。各自拣焙。或晒干为末。糊丸如梧桐子大。每服三十丸。赤痢黄连丸甘草汤下。白痢。茱萸丸干姜汤下。赤白痢。二丸各半。甘草、干姜汤下。

究原双补丸（简易） 五劳。

鹿角霜（三两） 黄 （炙） 沉香 熟 菟丝子 覆盆子 人参 木瓜 白茯苓 五味子 苁蓉 薏苡仁 石斛 当归 泽泻（各一两） 麝香（一字。另研） 朱砂（五钱。另研为衣）

上为末。炼蜜。丸梧桐子大。空心盐汤下七十丸。

十四友丸（和剂）惊悸。

熟 酸枣仁（炒） 白茯苓 茯神 阿胶（蛤粉） 远志（去心） 人参 当归 肉桂 柏子仁 紫石英（另研） 黄 （各一两） 辰砂（另研。一两） 龙齿（另研。二两）

上为末。炼蜜。丸如梧桐子大。枣汤下三十丸。

远志丸（得效）

远志（去心。甘草同煮。半斤。去甘草） 茯神（去木） 益智仁（各二两）

上为末。酒糊。丸如梧桐子大。临卧枣汤下五十丸。

寿星丸（和剂） 怔忡。

南星（一斤。用炭火三十斤。烧一地坑通红。去炭火。以酒五斤倾坑内。候酒渗置南星在坑内。以盆覆周遭用灰拥定。勿令泄气。次日取出。为末） 琥珀（别研。一两）

上用姜汁。糊丸如梧桐子大。每服三十丸。加至五十丸。人参、石菖蒲汤下。

定志丸（得效）

石菖蒲（炒） 远志（去心。姜汁淹。各二两） 茯苓 茯神 人参（各三两） 辰砂（另研为衣）

上为末。炼蜜。丸如梧桐子大。米饮下五十丸。又方。去茯神为末。名开心散。每服三钱。白汤调服。

安神丸 五痫。

黄连（乙钱五分。酒洗） 朱砂（乙钱。水飞） 酒生地（五分） 酒归身（五分） 炙甘草（五分） 捣为末。和匀。汤浸蒸饼。丸黍米大。食后津咽下十五丸。

抱胆丸（得效）颠狂。

水银（二两） 黑锡（一两半） 朱砂（另研） 乳香（各一两）

上将黑铅入铁铫内熔化。入水银。结成朱子。次入朱砂、乳香。乘热用柳木槌研匀。丸如芡实大。每服一丸。空心灯心汤下。病患得睡。切勿惊动。觉来即安。再进一服。

胜金丸

即截疟丹。

独附丸

大附子一枚。炮为末。姜汁糊。丸如梧桐子大。空心温酒下三十丸。

艾附丸 妇人血疼。

艾叶（同香附醋煮） 香附（各一斤。醋煮） 当归 白芍 川芎 熟 （各二两） 干姜 吴茱萸 木香 白芷（各一两） 琥珀（五钱） 寒加附子（少许）

上为末。酒煮面糊。丸如梧桐子大。空心酒下七十丸。

五味子八味丸

即附子八味丸去附子。加五味子。

橘杏丸（简易）

橘红 杏仁（去皮尖等分）

上为末。炼蜜。丸如梧桐子大。米饮下七十丸。不拘时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散类
  • 当前页：丸类
  • 下一页：丹类
<<< 返回本书目录
  1. 丸类《胎产指南》
  2. 丸类、丹类、膏类《秘传证治要诀及类方》
  3. 丸膏门《活幼心书》
  4. 丸散方类《增订叶评伤暑全书》
  5. 丸方《张聿青医案》
  6. 丸散类《外科全生集》
  7. 丸《苏沈良方》
  8. 完胞饮【方剂大全】
  9. 豌豆粥【方剂大全】
  10. 完臂汤【方剂大全】
  11. 豌豆粥《保健药膳》
  12. 完璧散【方剂大全】
  13. 豌豆七根【中药大全】
  14. 完疮散【方剂大全】
  15. 豌豆七【中药大全】
  16. 完带汤【方剂大全】
  17. 豌豆【中药大全】
  18. 完肺饮【方剂大全】
  19. 豌豆《本草纲目》图文版
  20. 完肤丹【方剂大全】
  21. 豌豆《本草求真》
  22. 完肤续命汤【方剂大全】
  23. 豌豆《本草纲目》完整版
  24. 完谷不化【方剂主治】
  25. 湾《滇南本草》
  26. 完骨穴【头部背面穴位】
  27. 弯腰时腰痛【疾病症状】
  28. 完肌散【方剂大全】
  29. 弯曲菌性肠炎【疾病大全】
  30. 完美的人体系统——一套内建的修复与再生机能《人体使用手册》
  1. 丸类《秘传证治要诀及类方》
  2. 丸剂《中医词典》
  3. 丸类《活幼心书》
  4. 丸剂《医院药学》
  5. 丸类《胎产指南》
  6. 丸方《张聿青医案》
  7. 丸事考《医方考》
  8. 丸《医方论》
  9. 丸药方《外科启玄》
  10. 丸《苏沈良方》
  11. 丸药方《外科全生集》
  12. 丸《冯氏锦囊秘录》
  13. 完壁《中医词典》
  14. 丸《中医词典》
  15. 完谷不化《傅青主女科》
  16. 丸《中医名词词典》
  17. 完骨《针灸大成》
  18. 豌豆粥《保健药膳》
  19. 完骨《中医名词词典》
  20. 豌豆疮《急救广生集》
  21. 完骨《中医词典》
  22. 豌豆疮《中医词典》
  23. 完骨《针灸学》
  24. 豌豆斑疮《奇方类编》
  25. 完肌散《仁术便览》
  26. 豌豆《药性切用》
  27. 完全恢复健康《病理生理学》
  28. 豌豆《本草撮要》
  29. 完全随机设计的多个样本均数的比较《预防医学》
  30. 豌豆《本草分经》
  31. 完全随机设计的两样本几何均数比较《预防医学》


丹类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

丹类

丹类

  • 上一页
  • 目录
  • 相关
  • 下一页

养正丹（和剂）

水银 铅锡 朱砂（另研末） 硫黄（各一两）

上以铁瓢熔化铅锡。入水银。将柳木槌研匀。次下朱砂。研不见星子。待少时。方入硫黄末。急研成汁。

如有焰。以醋洒之。候冷取出。细研糯米糊。丸如绿豆大。每服二十丸。食前盐汤或枣汤任下。

经进地仙丹（和剂）

人参 黄 （各一两） 白术（四两） 茯苓 甘草（各一两） 肉苁蓉 牛膝 何首乌 菟丝子 覆盆子（各四两） 骨碎补 萆 狗脊 赤小豆 乌药（各二两） 天南星（四两） 白附子（四两）

上为末。酒糊。丸如梧桐子大。每服三十丸。酒下。

活络丹

川乌（炮。去皮脐） 南星（炮） 地龙（去土。各六两） 乳香 没药（各二两二钱）

上为末。酒面糊。丸如梧桐子大。每服二十丸。空心冷酒、或荆芥汤下。

碧霞丹（和剂）

石绿（研九度飞。一两） 附子尖 乌头尖 蝎梢（各七十个）

上为末。面糊。丸如芡实大。每服一丸。薄荷汁半盏。入温酒半盏。不拘时化下。

伏虎丹（和剂）

生 蔓荆子 僵蚕（炒去丝。各二钱半） 五灵脂 踯躅花 南星 白胶香 草乌头（各一两） 半夏（炮。二两）

上为末酒糊。丸如芡实大。每服一丸。温酒化下。日进二服。

三和丹 中气。

即养正丹、黑锡丹、来复丹三丹和匀。每服一钱半。米饮、酒、任下。

来复丹（和剂） 中气。

硝石（一两） 硫黄（一两。透明者同硝石为末。瓷瓦器内慢火炒。用柳木槌搅。不可猛火以伤药力。研极细。名二气末） 太阴玄精石（研飞一两） 青皮（去穣） 陈皮（去白） 五灵脂（去沙石二两）

上为末。醋糊。丸如梧桐子大。每服三十丸。米饮下。

二气丹（济生） 硝石 硫黄（等分）

上为末。于银石器内。火炒黄色。再研。糯米糊。丸如梧桐子大。每服五十丸。新汲井水下。

返阴丹（活人） 伤风寒邪中阴经阴证。

硫黄（透明者研。五两） 硝石（另研） 太阴玄精石（另研。各二两） 干姜（炮） 附子（炮） 桂心（各五钱）

上用铁铫。先铺玄精石。次下硝石各一半。中间铺硫黄末。仍将二石余药末盖上。以铁着。熟炭火三片。烧令得所。勿令烟出。急取瓦盆合著地上四围炭火。盖勿令烟出。候冷取出。研细。入药末。糊丸如梧桐子。每服三十丸。煎艾汤下。汗出为度。未回。乃着艾炷。

灸脐下丹田、气海。更不回。以葱啖熨之。此法亦治气虚阳脱。体冷无脉。气息欲绝。不省人事。及伤寒阴厥。百药不效者。

黑锡丹（和剂） 痞塞。

黑锡（熔化） 硫黄（与黑锡结成子各二两） 破故纸 金铃子 肉豆蔻 木香 茴香（各一两） 沉香 葫芦巴 附子 阳起石 官桂（各五钱）

上为末。酒糊。丸如梧桐子大。每服三十丸。姜盐汤下。

灵砂丹（和剂）

水银（一斤） 硫黄（四两）

上二味。新铫内炒成砂子。入水火鼎。 炼为末。糯米糊。丸如麻子大。每服三丸。井化水、米饮、枣汤、人参汤任意下。量病轻重。增至五七丸。忌猪、羊肉、血、绿豆粉、冷滑之物。

复元丹（三因） 肿。

附子（炮。二两） 木香 茴香（炒） 川椒（炒出汗） 浓朴（姜制） 独活 白术 陈皮 吴茱萸（炒） 桂心（各一两） 泽泻（两半） 肉豆蔻（煨） 槟榔（各五钱）

上为末。糊丸如梧桐子大。每服五十丸。紫苏汤下。

紫霞丹（杨氏） 鼻衄。

硫黄 针砂（各四两） 五倍子（二两）

上用砂锅。水煮一时。放冷。先拣去五倍子。次淘去针砂。次将硫黄。以皮纸于灰上渗团作一块。用荷叶裹。安地上。大火炼。候药红即去火。经宿。研极细。饭膏丸。如皂角子大。阴干。白汤下。

三炒丹（和剂） 嗽血。

吴茱萸（破故纸一两同炒） 草果仁（小茴香一两同炒） 葫芦巴（山茱萸一两同炒。俱候香熟。除去同炒药。各一两）

上为末。酒糊。丸如梧桐子大。每服六十丸。盐汤下。

火府丹（本事） 小便血。

木通 黄芩 生 （等分）

上为末。炼蜜丸。木通汤下。

太阳丹（和剂） 头痛。

川乌 南星（等分）上为末。连须葱白捣烂。调帖太阳痛处。

茸砂丹（魏氏）

辰砂 草乌 瞿麦 黄药子（各一两）

上为粗末。瓷碗一只。以姜汁涂炙数次。入砂在内。上铺余药。复以盏盖了。掘一小坑安碗在内。用熟炭火五斤。 令火尽。吹去草乌药灰。取辰砂研末。或只独用辰砂末。每服一钱半。淡姜汤下。或加鹿茸。烬去毛。切片。酒浸为末。三两枣肉。丸如梧桐子大。人参汤下三十丸。

三仙丹（和剂） 腰痛。

川乌（一两。去皮切片。同盐炒黄色。去盐） 大茴香（三两。炒令香透） 苍术（二两。泔浸切片。同葱白炒黄色。去葱不用）

上为末。酒糊。丸如梧桐子大。每服七十丸。空心酒、盐汤任下。

清金丹（三因） 嗽。

杏仁（去皮尖） 牡蛎（ 。取粉入杏仁同炒黄色。去牡蛎粉） 青黛

上为末。熔黄蜡一两搜和。丸如弹子大。压匾如饼。每用梨三枚去核。入药在内。湿纸裹煨 不问久远。但要声在。一服即效。青黛一两。牡蛎粉七钱。杏仁七粒。制用并同前。

八神来复丹 停饮伏痰。

硝石（一两） 硫黄（一两。如前制。名二气散） 太阴玄精石（研飞。一两） 五灵脂（水澄去砂石。晒） 青皮 陈皮 小茴香 沉香 木香 南星（各一钱）

上为末。面糊。丸如梧桐子大。每服二十丸。空心米饮下。

截疟丹（和剂）

槟榔（二两） 常山（酒浸。四两）

上为末。面糊。丸如梧桐子大。每服三十丸。未发前临卧用冷酒吞下。便睡至五更。又用冷酒吞下十五丸。至上午方吃温粥。忌生冷油腻。

玄兔丹（和剂） 小便多。

菟丝子（酒浸。研。焙干取末。十两） 五味子（酒浸。研末） 白茯苓 莲肉（各三两）

上为末。另研山药末六两。将浸药余酒。加酒煮糊。杵捣。丸如梧桐子大。每服五十丸空心米饮下。

玉华白丹（和剂） 遗精。

白石脂（ 。研飞） 钟乳粉（炼研） 左顾牡蛎（用韭菜叶捣盐泥固剂。火 。取白者各五钱。研细） 阳起石（ 。酒淬研。五钱）

上为末。糯米糊。丸如芡实大。出火毒。每服一丸。空心人参汤放冷送下。

养气丹（和剂）

禹余粮石（炼七次。醋淬浸七次） 紫石英（ ） 赤石脂（ ） 阳起石（ ） 钟乳粉（炼）代赭石（炼七次。醋浸七次） 磁石（炼十次。醋浸七次） 肉苁蓉（酒洗） 巴戟（去心） 破故纸（炒） 山药 茯苓 当归（各一两） 肉豆蔻（煨） 五灵脂 鹿茸 附子 官桂 木香 沉香 丁香 茴香 没药 乳香 朱砂（各五钱） 远志（一两）

上先将禹、紫、赤、代磁五石。各研极细末。水飞。皮纸于灰渗干。以纸筋盐泥固济。

罐盛余药末。糯米糊丸如绿豆大。阴干入布袋内擦光。每服二十丸。以酒、姜汤、枣汤盐汤任下妇人艾、醋汤。俱空心服。

震灵丹（和剂） 溏泄。

赤石脂 紫石英 禹余粮 代赭石（四味打碎。入盐泥固济。罐内封口 通红。埋地坑内七日。出火毒） 五灵脂（去沙石） 乳香 没药（各二两） 朱砂（研飞一两）

上为末。糯米糊。丸如芡实大。每服一丸。空心以酒或冷水下。妇人醋汤下。（妊妇忌服）

朱砂丹（本事）

硝石（研） 砒（同硝石入罐内。 出火毒） 腻粉（研） 粉霜（研。各五钱） 矾（枯） 黄丹 朱砂（各一两） 乳香 桂府滑石（各三钱）

上为末。糊丸如梧桐子大。每服五丸。粟米饮下。未愈。加丸数。

镇心丹（和剂） 惊悸。

酸枣仁（炒） 车前子 五味子 麦门冬（去心） 白茯苓（去皮） 茯神（去木。并皮） 天门冬（去心） 熟地黄 远志（甘草煮） 山药 人参 肉桂（减半） 龙齿 朱砂（等分）

上为末。炼蜜。丸如绿豆大。朱砂为衣。每服三十丸。食后或临睡。白汤下。

还魂丹（增入） 治中恶已死。

麻黄（三两） 桂枝（二钱） 杏仁（十二粒）

上作一服。水煎。灌下即苏。

续骨丹（增入） 折伤。

乳香 没药 孩儿茶 茧壳（烧灰。各等分）

上为末。每服二钱。接骨。黄酒下。欲下血。烧酒下。

黑白丹（拔萃） 瘰 。

乌蛇（去头尾。酒煮。去骨） 白花蛇（去头尾。酒煮去骨。各一条） 雄黄（二钱研） 大黄（煨。五钱）

上为末。每服二钱。不拘时调服。

神仙聚宝丹（和剂） 经滞作痛。及产后恶血未尽诸证。

当归 没药 琥珀 木香 乳香（各一两） 辰砂（五钱） 麝香（一钱）

上为末。糊丸如龙眼大。每服一丸。酒磨下。如一切难产及产后败血冲心。恶露未尽。

入童便服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丸类
  • 当前页：丹类
  • 下一页：膏类
<<< 返回本书目录
  1. 丹类《胎产指南》
  2. 丹硫丸【方剂大全】
  3. 丹金散【方剂大全】
  4. 丹瘤《儒门事亲》
  5. 丹吉尔病【疾病大全】
  6. 丹瘤《小儿药证直诀》
  7. 丹吉尔病《基因与疾病》
  8. 丹米汤【方剂大全】
  9. 丹鸡索饼【方剂大全】
  10. 丹蜜膏【方剂大全】
  11. 丹黄汤【方剂大全】
  12. 丹皮《本草经解》
  13. 丹候《幼幼新书》
  14. 丹皮《本草易读》
  15. 丹蒿饮【方剂大全】
  16. 丹皮《药笼小品》
  17. 丹蒿汤【方剂大全】
  18. 丹皮不凉(并桔梗)《读医随笔》
  19. 丹桂止氛汤【方剂大全】
  20. 丹皮柴胡犀角汤【方剂大全】
  21. 丹桂散【方剂大全】
  22. 丹皮散【方剂大全】
  23. 丹凤摇尾法《推拿抉微》
  24. 丹皮汤【方剂大全】
  25. 丹粉丸【方剂大全】
  26. 丹皮逍遥散【方剂大全】
  27. 丹粉散【方剂大全】
  28. 丹平散【方剂大全】
  29. 丹粉膏【方剂大全】
  30. 丹鈆丹【方剂大全】
  1. 丹类《秘传证治要诀及类方》
  2. 丹诀《中医词典》
  3. 丹类《活幼心书》
  4. 丹戬《名医别录》
  5. 丹类《胎产指南》
  6. 丹戬《证类本草》
  7. 丹瘤《中医词典》
  8. 丹戬《新修本草》
  9. 丹瘤《推求师意》
  10. 丹戬《千金翼方》
  11. 丹瘤《儒门事亲》
  12. 丹吉尔病《基因与疾病》
  13. 丹瘤《小儿药证直诀》
  14. 丹鸡卵《吴普本草》
  15. 丹皮《药笼小品》
  16. 丹火候《诸病源候论》
  17. 丹皮《本草易读》
  18. 丹候《诸病源候论》
  19. 丹皮《本草便读》
  20. 丹候《诸病源候论》
  21. 丹皮《本草经解》
  22. 丹候《幼幼新书》
  23. 丹皮《本草分经》
  24. 丹候《中医词典》
  25. 丹皮《本草分经》
  26. 丹凤摇尾法《推拿抉微》
  27. 丹皮《本草分经》
  28. 丹凤摇尾《中医词典》
  29. 丹皮《本草分经》
  30. 丹凤摇头《中医词典》
  31. 丹皮《本草撮要》


膏类_《秘传证治要诀及类方》_中医诊治_【岐黄之术】

膏类

膏类

  • 上一页
  • 目录
  • 相关
  • 下一页

百花膏（济生） 嗽血。

百合 款冬花（等分）

上为末。炼蜜。丸如龙眼大。临卧嚼姜汤送下一丸。

琼玉膏（增入） 治干咳劳嗽。

生地汁 人参 白茯（各等分）

上为末。调和蜜、白汤任下。

太乙膏 治一切痈疮。

玄参 白芷 当归 肉桂 大黄 赤芍药 生 （各一两）

上切片。麻油二斤浸。春五日。夏三日。秋七冬十。煎熬去渣。取净油。再熬。次下黄丹。不住手搅。滴水不散为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹类
  • 当前页：膏类
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 膏肓穴【人体背部穴位】
  2. 膏淋《圣济总录》
  3. 膏肓病《扁鹊心书》
  4. 膏淋【方剂主治】
  5. 膏羹类《食物疗法》
  6. 膏淋方《外台秘要》
  7. 膏方《张聿青医案》
  8. 膏淋汤《医学衷中参西录》
  9. 膏方《丁甘仁医案》
  10. 膏淋汤【方剂大全】
  11. 睾炎《百病自测》
  12. 膏蜜汤【方剂大全】
  13. 睾丸肿痛【中药主治】
  14. 膏伤珠陷《张氏医通》
  15. 睾丸肿瘤【疾病大全】
  16. 膏髓酒【方剂大全】
  17. 睾丸肿瘤《泌尿外科学》
  18. 膏药《古今医鉴》
  19. 睾丸肿瘤《临床激光治疗学》
  20. 膏药《寿世保元》
  21. 睾丸肿瘤《病理学》
  22. 膏药《万病回春》
  23. 睾丸肿瘤《百病自测》
  24. 膏药【方剂大全】
  25. 睾丸胀痛【疾病症状】
  26. 膏药部《外科方外奇方》
  27. 睾丸增大和变硬【疾病症状】
  28. 膏药类《外科全生集》
  29. 睾丸炎【中药主治】
  30. 膏药类方《外科大成》
  1. 膏类《秘传证治要诀及类方》
  2. 膏煎《备急千金要方》
  3. 膏类《活幼心书》
  4. 膏剂《中医词典》
  5. 膏梁厚味《中医名词词典》
  6. 膏肓俞《中医词典》
  7. 膏粱《中医词典》
  8. 膏肓俞《针灸大成》
  9. 膏粱厚味《中医词典》
  10. 膏肓病《扁鹊心书》
  11. 膏粱之变《中医词典》
  12. 膏肓病《中医词典》
  13. 膏粱之疾《中医词典》
  14. 膏肓《针灸学》
  15. 膏淋《中医名词词典》
  16. 膏肓《中医词典》
  17. 膏淋《圣济总录》
  18. 膏肓《中医名词词典》
  19. 膏淋《中医词典》
  20. 膏斛茶《茶饮保健》
  21. 膏淋《儒门事亲》
  22. 膏方《丁甘仁医案》
  23. 膏淋《金匮翼》
  24. 膏方《张聿青医案》
  25. 膏淋方二首《外台秘要》
  26. 膏发煎方《医宗金鉴》
  27. 膏淋候《诸病源候论》
  28. 膏发煎《三因极一病证方论》
  29. 膏淋秘方《华佗神方》
  30. 膏发煎《妇人大全良方》
  31. 膏淋汤《医学衷中参西录》


《秘传证治要诀及类方》

  • 作者：戴思恭 朝代：明 年份：公元1368-1644年
  • 序
  • 卷之一\诸中门
    • 中风
    • 中气
    • 中寒
    • 中暑
    • 中湿
    • 中恶
    • 厥
  • 卷之二\诸伤门
    • 伤风寒
    • 伤暑
    • 伤湿
    • 伤酒
    • 伤食
    • 伤食泻
  • 卷之三\诸气门
    • 七气
    • 痞塞
    • 积聚
    • 肿
    • 蛊胀
    • 香港脚
    • 阴气
    • 手气
    • 小肠气
  • 卷之四\诸血门
    • 鼻衄
    • 舌衄
    • 肌衄
    • 牙宣
    • 吐血
    • 咯血
    • 嗽血
    • 小便血
    • 破伤血（见疮毒 扑证）
    • 大便血（见大小腑门本证）
    • 疮毒血（见疮门本证）
  • 卷之五\诸痛门
    • 头痛
    • 眼眶骨痛
    • 牙痛
    • 咽喉痛
    • 膈痛（附心瘥）
    • 臂痛
    • 饮流入臂
    • 肩背痛
    • 心脾痛
    • 胁痛
    • 腰痛
    • 腹痛
  • 卷之六\诸嗽门
    • 嗽证
    • 哮喘
    • 呕吐
    • 吐血
    • 停饮伏痰
    • 翻胃
    • 不喜食
    • 噫气吞酸
    • 咳逆
  • 卷之七\寒热门
    • 疟寒热
    • 独寒
    • 独热
    • 潮热
  • 卷之八\大小腑门
    • 小便多
    • 淋闭
    • 尿血
    • 白浊
    • 遗精
    • 三消
    • 大便秘
    • 溏泄
    • 交肠
    • 泻血
    • 肠风脏毒
    • 痢
  • 卷之九\虚损门
    • 五劳
    • 盗汗自汗
    • 眩晕
    • 虚炎短乏
    • 惊季
    • 怔忡
    • 五痫
    • 癫狂
    • 不寐
  • 卷之十\拾遗门
    • 渴
    • 疸
    • 眼
    • 耳
    • 鼻
    • 口舌
    • 齿
  • 卷之十一\疮毒门
    • 痈疽疖毒
    • 疮癣疥
    • 痱
    • 痘疥
    • 风
    • 扑
    • 恶虫蛇伤
    • 发丹
    • 瘰
    • 痒
  • 卷之十二\妇人门
    • 经事不调
    • 血疼
    • 血虚
    • 崩中
    • 赤白带
    • 胎前产后
  • 证治要诀类方卷之一
    • 汤类
      • 寒热门汤类
      • 大小腑门汤类
      • 虚损门汤类
      • 疮毒门汤类
      • 妇人门汤类
  • 证治要诀类方卷之二
    • 饮类
  • 证治要诀类方卷之三
    • 散类
  • 证治要诀类方卷之四
    • 丸类、丹类、膏类
      • 丸类
      • 丹类
      • 膏类
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行