血尿_《泌尿外科学》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《泌尿外科学》
一、血尿
在线购买《泌尿外科学》正版书籍

一、血尿

  • 上一页
  • 目录
  • 相关
  • 下一页

正常的尿液含有极少量的红细胞。未经离心的尿液在显微镜下每个高倍视野可有红细胞0～2个，如果超过此数，即为血尿。

血尿是泌尿及男性生殖系疾患最常见和最重要的症状。造成血尿的最主要原因是泌尿系及男性生殖系疾患。此外亦可由泌尿系之外的其它疾患所致，如心血管疾患、血液疾病、过敏性疾病等均可发生血尿。对泌尿外科来说，肉眼血尿的临床意义更为重要，应引起高度重视。诊断时应注意与色素尿、血红蛋白尿以及月经血或痔核出血混入尿液等进行区别。对于血尿患者的诊断，就是要解决定位和定性两个问题，即血液来自何处和出血的原因。

（一）血尿的定位分析

1．初血尿：血尿仅见于排尿的开始，病变多在尿道。

2．终末血尿：排尿行将结束时出现血尿，病变多在膀胱三角区、膀胱颈部或后尿道。

3．全程血尿：血尿出现在排尿的全过程，出血部位多在膀胱、输尿管或肾脏。

以上三种血尿，可用尿三杯试验加以区别。

（二）血尿的定性分析

血尿的原因可以从其是否伴有其它症状进行分析。无症状的血尿应首先考虑泌尿系肿瘤的可能性。血尿伴有疼痛，尤其是伴有绞痛应考虑尿路结石，如伴有尿痛及尿流中断，应考虑膀胱结石，如伴有明显膀胱刺激症状，则以尿路感染、泌尿系结核以及膀胱肿瘤等为多见。此外，应结合患者病史、年龄、血尿的色泽、程度等对血尿的原因进行综合判断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一、血尿
  • 下一页：二、尿混浊
<<< 返回本书目录
  1. 血尿【疾病大全】
  2. 血尿【中药主治】
  3. 血尿【疾病症状】
  4. 血尿伴蛋白尿【疾病症状】
  5. 血脑屏障通透性高【疾病症状】
  6. 血尿伴排尿不畅【疾病症状】
  7. 血脑屏障《生物化学与分子生物学》
  8. 血尿的急救《现代院外急救手册》
  9. 血迷《续名医类案》
  10. 血尿的中医食疗《老年食养食疗》
  11. 血门方（计方二条）《脉症治方》
  12. 血衄《杂病广要》
  13. 血门《寿世青编》
  14. 血呕证治《三因极一病证方论》
  15. 血满草【中药大全】
  16. 血盘草【中药大全】
  17. 血络之刺其应有异《类经》
  18. 血泡《痘疹心法要诀》
  19. 血络论《内经评文》
  20. 血泡《医宗金鉴》
  21. 血络论《灵枢悬解》
  22. 血癖《女科切要》
  23. 血络论《黄帝内经·灵枢》
  24. 血偏酸【疾病症状】
  25. 血瘤赘《外科启玄》
  26. 血气《普济方·针灸》
  27. 血瘤《中医外科学》
  28. 血气【方剂主治】
  29. 血流阻力增加【疾病症状】
  30. 血气不分混而遂结之病《审视瑶函》
  1. 血尿《泌尿外科学》
  2. 血逆眼《中医词典》
  3. 血尿的急救《现代院外急救手册》
  4. 血逆《中医词典》
  5. 血尿的中医食疗《老年食养食疗》
  6. 血脑屏障的结构特点《生物化学与分子生物学》
  7. 血凝、抗凝与纤维蛋白溶解《生理学》
  8. 血脑屏障《生物化学与分子生物学》
  9. 血疟《中医词典》
  10. 血-脑脊液屏障和血-脑屏障《生理学》
  11. 血衄《杂病广要》
  12. 血钠过高《默克家庭诊疗手册》
  13. 血呕《中医词典》
  14. 血钠过低《默克家庭诊疗手册》
  15. 血呕证治《三因极一病证方论》
  16. 血纳包络《中医词典》
  17. 血泡《医宗金鉴》
  18. 血母块《中医词典》
  19. 血泡《痘疹心法要诀》
  20. 血沫痧《中医词典》
  21. 血衃《中医词典》
  22. 血秘《中医词典》
  23. 血盆骨《中医词典》
  24. 血迷《续名医类案》
  25. 血癖《女科切要》
  26. 血门方（计方二条）《脉症治方》
  27. 血气《景岳全书》
  28. 血门《寿世青编》
  29. 血气《普济方·针灸》
  30. 血门《中医词典》
  31. 血气不分混而遂结之病《审视瑶函》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


尿混浊_《泌尿外科学》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《泌尿外科学》
二、尿混浊
在线购买《泌尿外科学》正版书籍

二、尿混浊

  • 上一页
  • 目录
  • 相关
  • 下一页

指排出的尿液混浊不清亮，常见于三种情况。

（一）脓尿：指尿中含有脓液，镜检可查见大量脓细胞。表明泌尿系存在感染。脓尿可来源于肾脏、膀胱、前列腺或尿道。

（二）乳糜尿：尿液中含有乳糜，呈乳白色，状如牛奶，静置时间较长可形成乳糜凝块。常为丝虫病所引起，可与血尿同时存在，称为乳糜血尿。乳糜试验可以定性。

（三）磷酸盐尿：指尿中含有较多的磷酸盐，尿液混浊如石灰水样，镜检可见到磷酸盐结晶，可由于尿液碱化或泌尿系存在能分解尿素的细菌感染所致。磷酸盐尿在加热或加酸后尿液可转为清亮，此点可与乳糜尿和脓尿区别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、血尿
  • 当前页：二、尿混浊
  • 下一页：三、膀胱刺激症状
<<< 返回本书目录
  1. 尿灰疮《幼幼新书》
  2. 尿急【疾病症状】
  3. 尿黄似浓茶【疾病症状】
  4. 尿结石《家庭医学百科-医疗康复篇》
  5. 尿后滴沥【疾病症状】
  6. 尿精【疾病大全】
  7. 尿黑酸尿与褐黄病【疾病大全】
  8. 尿坑泥《本草纲目》完整版
  9. 尿黑酸【疾病症状】
  10. 尿坑泥《本草纲目》图文版
  11. 尿钙增多【疾病症状】
  12. 尿磷【疾病症状】
  13. 尿分叉【疾病症状】
  14. 尿流变细或中断【疾病症状】
  15. 尿毒症性心肌病【疾病大全】
  16. 尿流呈波动状【疾病症状】
  17. 尿毒症性心包炎【疾病大全】
  18. 尿流缓慢【疾病症状】
  19. 尿毒症肺炎【疾病大全】
  20. 尿流中断【疾病症状】
  21. 尿毒症 一《赵绍琴临证验案精选》
  22. 尿瘘【疾病症状】
  23. 尿毒症 五《赵绍琴临证验案精选》
  24. 尿瘘【疾病大全】
  25. 尿毒症 四《赵绍琴临证验案精选》
  26. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》
  27. 尿毒症 三《赵绍琴临证验案精选》
  28. 尿路感染《家庭医学百科-医疗康复篇》
  29. 尿毒症 七《赵绍琴临证验案精选》
  30. 尿路感染《家庭医学百科-医疗康复篇》
  1. 尿混浊《泌尿外科学》
  2. 尿灰疮《幼幼新书》
  3. 尿激酶《药理学》
  4. 尿红细胞（12小时）《常用化验值及意义》
  5. 尿结晶检查《临床基础检验学》
  6. 尿管型检查《临床基础检验学》
  7. 尿结石《家庭医学百科-医疗康复篇》
  8. 尿毒症毒性物质的作用《病理生理学》
  9. 尿精《中医词典》
  10. 尿毒症的主要临床表现及其发病机制《病理生理学》
  11. 尿精《中医词典》
  12. 尿毒症的成因《中医之钥》
  13. 尿孔《中医词典》
  14. 尿毒症 一《赵绍琴临证验案精选》
  15. 尿孔《中医词典》
  16. 尿毒症 五《赵绍琴临证验案精选》
  17. 尿来《中医词典》
  18. 尿毒症 四《赵绍琴临证验案精选》
  19. 尿来《中医词典》
  20. 尿毒症 三《赵绍琴临证验案精选》
  21. 尿量《常用化验值及意义》
  22. 尿毒症 七《赵绍琴临证验案精选》
  23. 尿量异常辨病《常见病自测》
  24. 尿毒症 六《赵绍琴临证验案精选》
  25. 尿瘘《妇产科学》
  26. 尿毒症 二《赵绍琴临证验案精选》
  27. 尿瘘、粪瘘、陈旧性会阴Ⅲ度裂伤《家庭医学百科-医疗康复篇》
  28. 尿毒症《病理学》
  29. 尿路感染《默克家庭诊疗手册》
  30. 尿毒症《病理生理学》
  31. 尿路感染《家庭医学百科-医疗康复篇》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


膀胱刺激症状_《泌尿外科学》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《泌尿外科学》
三、膀胱刺激症状
在线购买《泌尿外科学》正版书籍

三、膀胱刺激症状

  • 上一页
  • 目录
  • 相关
  • 下一页

指尿频、尿急和尿疼。排尿次数增多谓之尿频，排尿有急迫感谓之尿急，排尿时感到疼痛谓之尿疼。正常人白天排尿3～5次，夜尿0～2次。日间尿次随饮水、气候和个人习惯等而异，但夜尿次数较为恒定，故夜尿次数增多临床意义较大。

膀胱刺激症状的最常见原因为非特异性膀胱炎。此外，泌尿系结核、膀胱结石、肿瘤和异物、前列腺增生症、下尿路梗阻、前列腺炎、精囊炎等均可发生膀胱刺激症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、尿混浊
  • 当前页：三、膀胱刺激症状
  • 下一页：四、排尿困难
<<< 返回本书目录
  1. 膀胱刺激症【疾病症状】
  2. 膀胱腑脉论《备急千金要方》
  3. 膀胱创伤《泌尿外科学》
  4. 膀胱功能障碍【疾病症状】
  5. 膀胱残余尿量增多【疾病症状】
  6. 膀胱结核【疾病症状】
  7. 膀胱部药队《本草害利》
  8. 膀胱结核【疾病大全】
  9. 膀胱部（足太阳属腑）《笔花医镜》
  10. 膀胱结石《临床激光治疗学》
  11. 膀胱不发育与发育不全【疾病大全】
  12. 膀胱结石《泌尿外科学》
  13. 膀胱病《千金翼方》
  14. 膀胱结石【疾病症状】
  15. 膀胱白斑病【疾病大全】
  16. 膀胱结石【疾病大全】
  17. 膀胱癌先兆《中医疾病预测》
  18. 膀胱结石【中药主治】
  19. 膀胱癌【疾病大全】
  20. 膀胱经《医学指归》
  21. 膀胱癌《自我调养巧治病》
  22. 膀胱经歌《医宗金鉴》
  23. 膀胱癌《中医之钥》
  24. 膀胱经图（注）《厘正按摩要术》
  25. 膀胱癌《赵绍琴临证验案精选》
  26. 膀胱经文《刺灸心法要诀》
  27. 膀胱【方剂主治】
  28. 膀胱经文《医宗金鉴》
  29. 膀胱《顾松园医镜》
  30. 膀胱经足太阳寒壬水《儒门事亲》
  1. 膀胱刺激症状《泌尿外科学》
  2. 膀胱创伤《泌尿外科学》
  3. 膀胱滴药法《基础护理学》
  4. 膀胱穿刺留置导尿法《基础护理学》
  5. 膀胱腑脉论《备急千金要方》
  6. 膀胱冲洗法《基础护理学》
  7. 膀胱腑形《古今医统大全》
  8. 膀胱部药队《本草害利》
  9. 膀胱歌诀《人体解剖学歌诀》
  10. 膀胱部（足太阳属腑）《笔花医镜》
  11. 膀胱寒《中医词典》
  12. 膀胱不利《中医词典》
  13. 膀胱和尿道的发生《组织学与胚胎学》
  14. 膀胱病候《诸病源候论》
  15. 膀胱及前列腺《物理诊断学》
  16. 膀胱病候《巢氏病源补养宣导法》
  17. 膀胱结石《临床激光治疗学》
  18. 膀胱病《中医词典》
  19. 膀胱结石《泌尿外科学》
  20. 膀胱病《千金翼方》
  21. 膀胱经《中医词典》
  22. 膀胱痹《中医词典》
  23. 膀胱经《针灸问对》
  24. 膀胱癌先兆《中医疾病预测》
  25. 膀胱经《医学指归》
  26. 膀胱癌《病理学》
  27. 膀胱经，足太阳，寒，壬水。《医学启源》
  28. 膀胱癌《自我调养巧治病》
  29. 膀胱经表里原络穴主治歌《医宗金鉴》
  30. 膀胱癌《中医之钥》
  31. 膀胱经表里原络穴主治歌《刺灸心法要诀》


排尿困难_《泌尿外科学》_中医外科_【岐黄之术】

四、排尿困难
在线购买《泌尿外科学》正版书籍

四、排尿困难

  • 上一页
  • 目录
  • 相关
  • 下一页

多由于膀胱以下的尿路梗阻所致。表现为起尿慢、排尿费力、尿线变细、射力减弱、尿流中断、滴沥等。可见于前列腺增生症、包茎、尿道狭窄、膀胱或尿道的结石、肿瘤、膀胱颈挛缩等，神经性膀胱也可致排尿困难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、膀胱刺激症状
  • 当前页：四、排尿困难
  • 下一页：五、尿潴留
<<< 返回本书目录
  1. 排尿过程中发生晕厥【疾病症状】
  2. 排尿困难及尿潴留【疾病症状】
  3. 排尿管道《组织学与胚胎学》
  4. 排尿困难及尿潴留【疾病症状】
  5. 排尿的观察及异常时的护理《基础护理学》
  6. 排尿前后膀胱区痛【疾病症状】
  7. 排尿不畅【疾病症状】
  8. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  9. 排钾过多【疾病症状】
  10. 排尿疼痛【疾病症状】
  11. 排骨灵【中药大全】
  12. 排尿异常《物理诊断学》
  13. 排风汤【方剂大全】
  14. 排尿异物感【疾病症状】
  15. 排粪时肛门灼痛【疾病症状】
  16. 排尿障碍【疾病症状】
  17. 排除胆结石的方子《人体使用手册》
  18. 排脓《济阴纲目》
  19. 排出结石【疾病症状】
  20. 排脓【中药主治】
  21. 排斥反应及其监测《免疫学和免疫学检验》
  22. 排脓内托散【方剂大全】
  23. 排草香【中药大全】
  24. 排脓内消散【方剂大全】
  25. 排草香《本草择要纲目》
  26. 排脓清窦汤【方剂大全】
  27. 排草香《本草易读》
  28. 排脓散【方剂大全】
  29. 排草香《本草纲目》完整版
  30. 排脓生肌【中药主治】
  1. 排尿困难《泌尿外科学》
  2. 排尿管道《组织学与胚胎学》
  3. 排尿时伴随症状辨病《常见病自测》
  4. 排尿反射《生理学》
  5. 排尿异常《物理诊断学》
  6. 排尿的观察及异常时的护理《基础护理学》
  7. 排脓《济阴纲目》
  8. 排卵酒《古代房中秘方》
  9. 排脓《女科证治准绳》
  10. 排卵功能失调不孕《古代房中秘方》
  11. 排脓内塞散《备急千金要方》
  12. 排卵的原因《默克家庭诊疗手册》
  13. 排脓散《圆运动的古中医学》
  14. 排卵《组织学与胚胎学》
  15. 排脓散《金匮悬解》
  16. 排华《千金翼方》
  17. 排脓散《备急千金要方》
  18. 排风汤《普济本事方》
  19. 排脓散《外科理例》
  20. 排风汤《儒门事亲》
  21. 排脓散《外科理例》
  22. 排风汤《太平惠民和剂局方》
  23. 排脓散《退思集类方歌注》
  24. 排风汤《三因极一病证方论》
  25. 排脓散方《伤寒杂病论》
  26. 排风汤《妇人大全良方》
  27. 排脓汤《圆运动的古中医学》
  28. 排风汤《冯氏锦囊秘录》
  29. 排脓汤《金匮悬解》
  30. 排风汤《备急千金要方》
  31. 排脓汤《退思集类方歌注》


尿潴留_《泌尿外科学》_中医外科_【岐黄之术】

五、尿潴留
在线购买《泌尿外科学》正版书籍

五、尿潴留

  • 上一页
  • 目录
  • 相关
  • 下一页

指尿液潴留于膀胱内不能排出。凡能引起排尿困难的病因，进一步发展，即可产生尿潴留。此外，脊椎麻醉后也可出现暂时性尿潴留。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、排尿困难
  • 当前页：五、尿潴留
  • 下一页：六、尿失禁
<<< 返回本书目录
  1. 尿中组织胺排泄增加【疾病症状】
  2. 尿浊《赵绍琴临证验案精选》
  3. 尿中有特殊鼠臭味【疾病症状】
  4. 捏目四《养生导引秘籍》
  5. 尿中有较多尿卟啉【疾病症状】
  6. 聂氏《活幼心法》《专治麻痧初编》
  7. 尿中磷酸盐排出增多【疾病症状】
  8. 啮疽《外科启玄》
  9. 尿中雌激素增高【疾病症状】
  10. 啮舌啮颊啮唇重舌《针灸素难要旨》
  11. 尿中持续性排钠【疾病症状】
  12. 啮牙论《原要论》
  13. 尿则精泄，尿精不止《名师垂教》
  14. 镍及其化合物引起的皮肤病【疾病大全】
  15. 尿灶火丹《幼幼新书》
  16. 镍皮炎【疾病大全】
  17. 尿隐血试验《常用化验值及意义》
  18. 镍中毒【疾病大全】
  19. 尿隐血【疾病症状】
  20. 颞部疼痛【疾病症状】
  21. 尿意窘迫【疾病症状】
  22. 颞动脉炎【疾病大全】
  23. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  24. 颞骨骨折【疾病大全】
  25. 尿液中有稠厚胶样物【疾病症状】
  26. 颞骨和下颔骨关节异常【疾病大全】
  27. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  28. 颞骨隆起【疾病症状】
  29. 尿液理学检查《临床基础检验学》
  30. 颞骨岩部炎【疾病大全】
  1. 尿潴留《泌尿外科学》
  2. 尿潴留《手穴手纹诊治》
  3. 尿浊《赵绍琴临证验案精选》
  4. 尿潴留《家庭医学百科·预防保健篇》
  5. 尿浊《寿世保元》
  6. 尿则精泄，尿精不止《名师垂教》
  7. 捏法《中医词典》
  8. 尿灶火丹候《诸病源候论》
  9. 捏法《中医词典》
  10. 尿灶火丹候《诸病源候论》
  11. 捏积《中医词典》
  12. 尿灶火丹《证治准绳·幼科》
  13. 捏积《中医词典》
  14. 尿灶火丹《幼幼新书》
  15. 捏挤法《中医词典》
  16. 尿灶火丹《中医词典》
  17. 捏挤法《中医词典》
  18. 尿灶火丹《中医词典》
  19. 捏脊《中医词典》
  20. 尿隐血试验《常用化验值及意义》
  21. 捏脊《中医词典》
  22. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  23. 捏脊（捏积）《中医名词词典》
  24. 尿液中正常脱落细胞形态《临床基础检验学》
  25. 捏结喉法《中医词典》
  26. 尿液一般性状检查《临床基础检验学》
  27. 捏结喉法《中医词典》
  28. 尿液颜色辨病《常见病自测》
  29. 捏目四《养生导引秘籍》
  30. 尿液颜色《常用化验值及意义》
  31. 捏腕骨入髎法《中医词典》


尿失禁_《泌尿外科学》_中医外科_【岐黄之术】

六、尿失禁
在线购买《泌尿外科学》正版书籍

六、尿失禁

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱内尿液不能控制而自行流出，称为尿失禁。可分为以两类：

（一）真性尿失禁

1. 主动性真性尿失禁

是指由于逼尿肌之强直性收缩致使尿液随时克服括约肌之管制而滴出，膀胱经常处于排空状态。其原因有严重的膀胱炎、结核性膀胱炎、某些神经病所致膀胱痉挛如多发性硬化症（Multipe Sclerosis）以及婴幼儿之遗尿等。

2．被动性真性尿失禁

是指由于括约肌的破坏或瘫痪或异常瘘道之形成，致尿液经常滴出。原因有子宫脱垂、膀胱颈之动度过大、产后尿道括约肌损伤、过度的尿道扩张、前列腺摘除术后、脐尿管瘘、输尿管异位开口等。经产妇的压力性尿失禁也多属此类。

（二）假性尿失禁

指膀胱经常处于充盈状态，而致尿液不断滴出，亦称为充盈性尿失禁。其括约肌本身并无损伤，其原因是尿梗阻，如前列腺增生、尿道狭窄、神经障碍或损伤如脊髓痨、膀胱瘫痪及脊髓损伤早期的脊髓休克阶段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、尿潴留
  • 当前页：六、尿失禁
  • 下一页：七、疼痛
<<< 返回本书目录
  1. 尿失禁【疾病大全】
  2. 尿失禁与遗尿【疾病症状】
  3. 尿失禁【疾病症状】
  4. 尿石《常见中老年疾病防治》
  5. 尿失禁【疾病症状】
  6. 尿石症《病理学》
  7. 尿失禁《赵绍琴临证验案精选》
  8. 尿素廓清障碍【疾病症状】
  9. 尿失禁《默克家庭诊疗手册》
  10. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  11. 尿渗透压下降【疾病症状】
  12. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  13. 尿渗量测定（Uosm）《常用化验值及意义》
  14. 尿酸代谢亢进【疾病症状】
  15. 尿色酱红或呈酱油色【疾病症状】
  16. 尿酸化异常【疾病症状】
  17. 尿三杯试验《常用化验值及意义》
  18. 尿酸结晶【疾病症状】
  19. 尿乳糜试验《常用化验值及意义》
  20. 尿酸盐在关节内沉积增多【疾病症状】
  21. 尿妊娠试验阳性【疾病症状】
  22. 尿糖【疾病症状】
  23. 尿妊娠试验《常用化验值及意义》
  24. 尿酮体试验（UABT）《常用化验值及意义》
  25. 尿妊娠浓缩试验《常用化验值及意义》
  26. 尿桶《本草纲目》完整版
  27. 尿频伴尿急和尿痛【疾病症状】
  28. 尿桶弓【中药大全】
  29. 尿频【中药主治】
  30. 尿痛【疾病症状】
  1. 尿失禁《泌尿外科学》
  2. 尿失禁《赵绍琴临证验案精选》
  3. 尿石《常见中老年疾病防治》
  4. 尿失禁《默克家庭诊疗手册》
  5. 尿石症《病理学》
  6. 尿渗量测定《常用化验值及意义》
  7. 尿试带试验方法《临床基础检验学》
  8. 尿三杯试验《常用化验值及意义》
  9. 尿素酶的分子结构《中国幽门螺杆菌研究》
  10. 尿乳糜试验《常用化验值及意义》
  11. 尿素酶试验检测幽门螺杆菌3000例分析《中国幽门螺杆菌研究》
  12. 尿妊娠试验《常用化验值及意义》
  13. 尿素酶试验诊断幽门螺杆菌感染500例《中国幽门螺杆菌研究》
  14. 尿妊娠浓缩试验《常用化验值及意义》
  15. 尿酸度检查《临床基础检验学》
  16. 尿频《手穴手纹诊治》
  17. 尿糖《常用化验值及意义》
  18. 尿内常见的结晶《临床基础检验学》
  19. 尿糖检查《临床基础检验学》
  20. 尿门无孔《中医词典》
  21. 尿酮体检查《临床基础检验学》
  22. 尿门无孔《中医词典》
  23. 尿酮体试验《常用化验值及意义》
  24. 尿路外伤《默克家庭诊疗手册》
  25. 尿细胞成分检查《临床基础检验学》
  26. 尿路结石症的生物化学《临床生物化学》
  27. 尿信号《中医疾病预测》
  28. 尿路结石《默克家庭诊疗手册》
  29. 尿信号的理论基础《中医疾病预测》
  30. 尿路梗阻与肾积水《放射诊断学》
  31. 尿信号的临床意义《中医疾病预测》


疼痛_《泌尿外科学》_中医外科_【岐黄之术】

七、疼痛
在线购买《泌尿外科学》正版书籍

七、疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

是泌尿及男性生殖系疾患的常见症状。需问明疼痛的部位、性质、程度、疼痛是否有放射、放射至何部位以及其它伴随症状等。

（一）肾脏的输尿管的疼痛

肾脏疾患可以引起腰痛或上腹痛，可呈隐性的钝痛或胀痛，如肿瘤、肾积水、肾结石等，有时亦可表现为尖锐剧痛或绞痛，如肾脏或肾周的急性化脓性感染、肾肿瘤晚期，肿瘤组织侵袭肾门附近的神经根以及游走肾肾蒂急性扭转等。绞痛常见于肾盂和输尿管梗阻所致的痉挛。结石或血块沿输尿管向下移动时可引起剧烈绞痛，并可向下腹、会阴、大腿内侧放射，临床上称为肾绞痛。还有一种肾区疼痛为反射性疼，肾脏本身并无疾患，而是由他处反射而来如前列腺疾患、外阴疾患、女性盆腔器官疾患等。此外，一侧肾脏疾患亦可通过肾肾反射引起对侧肾区疼痛。

（二）膀胱疼痛

位于耻骨上部，多为隐痛或胀痛，可由于炎症、结石、梗阻、膀胱过度膨胀而引起。膀胱炎症波及粘膜下层或肌层时也可引起严重疼痛，如间质性膀胱炎、严重的结核性膀胱炎。此外，膀胱肿瘤晚期或尿道内口附近的肿瘤，除严重的疼痛不适外，常伴有尿频、尿急及排尿困难，有时疼痛可放射至阴茎头部。

（三）尿道、前列腺、精囊疼痛

常由于炎症、结石、尿道狭窄，前列腺炎及精囊炎等所致，尿道疼痛的定位比较明确，前列腺和精囊的疼痛部位常不甚明确，并可有放射性疼。

（四）睾丸及其附近的疼痛

可因炎症、外伤、肿瘤、扭转及精索静脉曲张等所致。急性附睾炎、睾丸炎、急性睾丸扭转、外伤等疼痛较剧，精索静脉曲张可有坠胀疼，睾丸肿瘤早期常无疼痛症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、尿失禁
  • 当前页：七、疼痛
  • 下一页：八、肿块
<<< 返回本书目录
  1. 疼痛《物理诊断学》
  2. 疼痛【中药主治】
  3. 疼痛《默克家庭诊疗手册》
  4. 疼痛【方剂主治】
  5. 疼痛《急诊医学》
  6. 疼痛不可忍【方剂主治】
  7. 疼痛《常见病自测》
  8. 疼痛不可忍者【方剂主治】
  9. 疼【方剂主治】
  10. 疼痛不止【方剂主治】
  11. 特重烧伤【疾病症状】
  12. 疼痛潮热《丹台玉案》
  13. 特征性回归热【疾病症状】
  14. 疼痛弧征【疾病症状】
  15. 特异性肾实质疾病【疾病大全】
  16. 疼痛难忍【方剂主治】
  17. 特异性感染《外科学总论》
  18. 疼痛性股白肿【疾病症状】
  19. 特异性防治《医学微生物学》
  20. 疼痛性股青肿【疾病症状】
  21. 特异性氨基酸尿【疾病症状】
  22. 疼痛性眼肌麻痹【疾病大全】
  23. 特殊条件下的营养《临床营养学》
  24. 疼痛性脂肪疝【疾病大全】
  25. 特殊生理条件下的营养与膳食《食物疗法》
  26. 腾药【方剂大全】
  27. 特殊面痣【疾病症状】
  28. 藤本夜关门【中药大全】
  29. 特殊类型的葡萄膜炎《西医眼科学》
  30. 藤茶【中药大全】
  1. 疼痛《泌尿外科学》
  2. 疼痛《常见病自测》
  3. 疼痛潮热《丹台玉案》
  4. 疼痛《四圣心源》
  5. 疼痛的类型《默克家庭诊疗手册》
  6. 疼痛《四圣心源》
  7. 疼痛的评估《默克家庭诊疗手册》
  8. 疼痛《默克家庭诊疗手册》
  9. 疼痛的治疗《默克家庭诊疗手册》
  10. 疼痛《物理诊断学》
  11. 疼痛与护理《医学心理学》
  12. 疼酸《中医词典》
  13. 滕伯祥《中医词典》
  14. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  15. 滕弘《中医词典》
  16. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  17. 藤黄《中药炮制》
  18. 特异免疫《默克家庭诊疗手册》
  19. 藤黄《海药本草》
  20. 特异防治《医学微生物学》
  21. 藤黄《证类本草》
  22. 特异防治《医学微生物学》
  23. 藤黄《本经逢原》
  24. 特殊针法亲验记《三十年临证经验集》
  25. 藤黄《本草便读》
  26. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  27. 藤黄《外科全生集》
  28. 特殊生理条件下的营养与膳食《食物疗法》
  29. 藤类概述《本草纲目》
  30. 特殊情况的处理《急诊医学》
  31. 藤梨（猕猴桃）〈寒〉《食疗本草》


肿块_《泌尿外科学》_中医外科_【岐黄之术】

八、肿块
在线购买《泌尿外科学》正版书籍

八、肿块

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肾脏肿块

肾脏肿块常见于各种原因所致的肾脏体积增大如肾积水、肿瘤、结核、畸形如多囊肾和马蹄肾以及肾脏的位置过低如肾下垂、异位肾等。肾脏肿块可在触诊检查时被发现。

（二）膀胱肿块

尿潴留时可在下腹部耻骨上区触及膨大的膀胱，导尿之后肿块消失。较大的膀胱肿瘤或巨大膀胱结石可在双合诊时被触及。

（三）阴囊内肿块及阴茎肿块

应注意肿块的部位、大小、性质、活动度等。

阴囊肿大、皮肤变薄、囊性感、透光试验阳性者常为睾为或精索鞘膜积液，精索蚓状肿物、平卧消失系精索静脉曲张。睾丸增大、沉重感、感觉减退或消失多为肿瘤。附睾肿大，压痛，精索增粗，多为急性附睾炎。附睾肿大，硬、不平或结节　状，多为附睾结核。附睾头部小球状囊性肿物，透光试验阳性，多为附睾囊肿。阴茎头部或包皮之菜花状肿物，有恶臭，多考虑肿瘤，乳头状肿物、多发，常为尖锐湿疣。成人阴茎海绵体不规则硬性肿块多为阴茎海绵体硬结症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、疼痛
  • 当前页：八、肿块
  • 下一页：九、性机能障碍
<<< 返回本书目录
  1. 肿节风片【方剂大全】
  2. 肿块门主论《疡医大全》
  3. 肿节风【中药大全】
  4. 肿瘤《病理学》
  5. 肿毒门《幼科推拿秘书》
  6. 肿瘤《病理学》
  7. 肿毒夹痧辨《痧胀玉衡》
  8. 肿瘤《老年百病防治》
  9. 肿毒【方剂主治】
  10. 肿瘤【中药主治】
  11. 肿毒【中药主治】
  12. 肿瘤标志物的临床实验室检查《临床生物化学》
  13. 肿毒《经验丹方汇编》
  14. 肿瘤的病理学检查方法《病理学》
  15. 肿毒《急救广生集》
  16. 肿瘤的病因学和发病学《病理学》
  17. 肿毒《丹溪治法心要》
  18. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  19. 肿喘《古今医案按》
  20. 肿瘤的免疫学检测《医学免疫学》
  21. 肿病诸候（凡一十七论）《诸病源候论》
  22. 肿瘤的免疫治疗《医学免疫学》
  23. 肿病证治《育婴家秘》
  24. 肿瘤的命名与分类《病理学》
  25. 肿病论《小儿卫生总微论方》
  26. 肿瘤的染色体异常《医学遗传学基础》
  27. 肿病《小儿药证直诀》
  28. 肿瘤的生长与扩散《病理学》
  29. 肿柄菊叶【中药大全】
  30. 肿瘤的异型性《病理学》
  1. 肿块《泌尿外科学》
  2. 肿核候《诸病源候论》
  3. 肿块门主方《疡医大全》
  4. 肿毒门《幼科推拿秘书》
  5. 肿块门主论《疡医大全》
  6. 肿毒夹痧辨《痧胀玉衡》
  7. 肿溃后候《诸病源候论》
  8. 肿毒《经验丹方汇编》
  9. 肿烂喉风《中医词典》
  10. 肿毒《丹溪治法心要》
  11. 肿烂喉风《喉科指掌》
  12. 肿毒《急救广生集》
  13. 肿烂喉痈《中医词典》
  14. 肿喘《古今医案按》
  15. 肿烂喉痈《喉科指掌》
  16. 肿病证治《育婴家秘》
  17. 肿瘤《默克家庭诊疗手册》
  18. 肿病论《小儿卫生总微论方》
  19. 肿瘤《老年百病防治》
  20. 肿病《小儿药证直诀》
  21. 肿瘤《病理学》
  22. 肿病《幼科发挥》
  23. 肿瘤《病理学》
  24. 肿，胀《止园医话》
  25. 肿瘤标志物的定义《临床生物化学》
  26. 肿《时方妙用》
  27. 肿瘤标志物的发展概况《临床生物化学》
  28. 肿《秘传证治要诀及类方》
  29. 肿瘤标志物的分类《临床生物化学》
  30. 肿《友渔斋医话》
  31. 肿瘤标志物的联合应用《临床生物化学》


性机能障碍_《泌尿外科学》_中医外科_【岐黄之术】

九、性机能障碍
在线购买《泌尿外科学》正版书籍

九、性机能障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）阳萎

指有性欲而阴茎不能勃起或勃起不力。多数并无器质性疾患，系精神作用或大脑加强对勃起抑制所致。部分患者系因器质性疾患如内分泌原因、动脉梗阻、静脉闭锁不全及神经原因所引起。

（二）早泄

指射精过早，严格说是指性交前即已排出精液。系由于大脑的病理性兴奋或脊髓中枢兴奋增强所致。

（三）遗精

指在无性交活动时发生的射精。

性机能为一极复杂的生理过程，与人体的精神状况、心理状态、大脑皮质功能、内分泌功能及性器官等诸多因素均有关联。过去认为性机能障碍主要是功能性障碍，很少由生殖系器质性病变所引起。但近年来的研究表明除功能障碍之外，生殖器官本身的器质性疾患也占有相当的比例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、肿块
  • 当前页：九、性机能障碍
  • 下一页：一、体格检查
<<< 返回本书目录
  1. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  2. 性激素类药及避孕药《药理学》
  3. 性功能障碍《赵绍琴临证验案精选》
  4. 性激素类药及避孕药　制剂及用法《药理学》
  5. 性功能障碍《默克家庭诊疗手册》
  6. 性激素紊乱的临床生化《临床生物化学》
  7. 性功能异常伴发的精神障碍【疾病大全】
  8. 性交困难【疾病症状】
  9. 性功能减退《常见中老年疾病防治》
  10. 性交疼痛《女科宝鉴》
  11. 性功能低下《自我调养巧治病》
  12. 性交疼痛【疾病大全】
  13. 性高潮障碍【疾病大全】
  14. 性交疼痛 【疾病症状】
  15. 性感不快【疾病症状】
  16. 性交疼痛 【疾病症状】
  17. 性发育停顿【疾病症状】
  18. 性冷淡【疾病大全】
  19. 性发育慢【疾病症状】
  20. 性命篇上《性命要旨》
  21. 性倒错【疾病症状】
  22. 性命篇下《性命要旨》
  23. 性传播性疾病《皮肤性病学》
  24. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  25. 性传播疾病概论《基因诊断与性传播疾病》
  26. 性气好嗜《古今医统大全》
  27. 性传播疾病《默克家庭诊疗手册》
  28. 性气好嗜《养老奉亲书》
  29. 性传播疾病《家庭医学百科-医疗康复篇》
  30. 性取向障碍sexual target disorder《神经精神疾病诊断学》
  1. 性机能障碍《泌尿外科学》
  2. 性功能障碍《神经精神疾病诊断学》
  3. 性激素的生理与生化《临床生物化学》
  4. 性功能障碍《赵绍琴临证验案精选》
  5. 性激素类药及避孕药《药理学》
  6. 性功能障碍《默克家庭诊疗手册》
  7. 性激素紊乱性疾病的有关临床生化诊断《临床生物化学》
  8. 性功能减退《常见中老年疾病防治》
  9. 性急多怒经闭《中医词典》
  10. 性功能低下《自我调养巧治病》
  11. 性急多怒经闭《竹林女科证治》
  12. 性功《中医词典》
  13. 性交的规则《素女经》
  14. 性传播性疾病《皮肤性病学》
  15. 性交基本姿式《素女经》
  16. 性传播疾病概论《基因诊断与性传播疾病》
  17. 性交疼痛《默克家庭诊疗手册》
  18. 性传播疾病《妇产科学》
  19. 性量辨病《常见病自测》
  20. 性传播疾病《病理学》
  21. 性命《中医词典》
  22. 性传播疾病《家庭医学百科-医疗康复篇》
  23. 性命兼修《中医词典》
  24. 性传播疾病《默克家庭诊疗手册》
  25. 性命篇上《性命要旨》
  26. 性传播的肠道感染《默克家庭诊疗手册》
  27. 性命篇下《性命要旨》
  28. 性成熟延迟《默克家庭诊疗手册》
  29. 性命双修《中医词典》
  30. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  31. 性能《中医名词词典》


体格检查_《泌尿外科学》_中医外科_【岐黄之术】

一、体格检查
在线购买《泌尿外科学》正版书籍

一、体格检查

  • 上一页
  • 目录
  • 相关
  • 下一页

应在全身系统检查的基础上，对泌尿及男性生殖器官进行系统而细致的检查。

（一）肾脏

1．首先应观察两侧肾区是否对称，有无隆起，脊柱是否侧弯等。

2．肾脏触诊，可取仰卧位，屈髋曲膝，使腹肌松弛。采用双手合诊，左手置于腰背脊肋角区，右手置于腹部肋缘下，嘱患者深呼吸，亦可采用侧卧位、坐位或立位。正常情况下，肾脏常不能触及，偶可触及右肾下极。当肾脏肿大、下垂或异位时，则可被触及。应注意部位、大小、质地、活动度及表面情况等。

肾区叩诊可了解有无叩击痛，以左手掌贴于脊肋角区，右拳叩击左手背，如叩痛明显，常有临床意义。

听诊不常用，肾动脉狭窄者可在腹部或下背部听到血管杂音。

（二）输尿管

由于位置深，于体表不能触及， 很少有阳性发现。如果患者消瘦，输尿管有较大结石或肿物，则偶可触及。输尿管在跨过骨盆缘处，距腹壁最近，被称为输尿管点，其体表的投影相当于脐与髂前上棘联线内中三分之一交点下内1．5厘米处。输尿管点压痛，提示输尿管病变。输尿管下端病变可通过肛指或阴道指诊进行检诊。

（三）膀胱

膀胱充盈时可于耻骨上触及，疑为耻骨上肿物时，应在导尿后再行检查。检查时触诊和叩诊可联合应用之。

（四）外生殖器

应注意阴毛之有无及其分布情况；阴茎发育情况，有无畸形、包茎或包皮过长，阴茎头或冠状沟有无溃疡、肿物，尿道外口有无狭窄、炎症及分泌物，阴茎海绵体有无硬结。注意两侧睾丸之大小，形状，硬度，重量及有无压痛；注意两侧附睾大小，有无结节　、肿物、头体尾情况；注意两侧精索有无结节　、肿物，有无蚓状曲张物；并注意检查两侧输精管的情况，注意粗细及有无结节　等。

（五）前列腺和精囊

肛门指诊可了解前列腺之大小、质地、表面情况、中间沟深浅、有无结节　及压痛等。精囊在正常情况下触不到，如精囊增大或有肿瘤、炎症时可触及，或可有触痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、性机能障碍
  • 当前页：一、体格检查
  • 下一页：二、化验检查
<<< 返回本书目录
  1. 体格检查《物理诊断学》
  2. 体股癣《家庭医学百科-医疗康复篇》
  3. 体肺循环栓塞【疾病症状】
  4. 体检的基本方法《物理诊断学》
  5. 体肥脉虚中症论《三指禅》
  6. 体疽发《外科启玄》
  7. 体察爱护论《外科精要》
  8. 体疽发门主论《疡医大全》
  9. 体表部位《中医名词词典》
  10. 体厥《温疫论》
  11. 蹄铁形肾【疾病大全】
  12. 体力劳动者的保健《中医养生学》
  13. 醍醐菜《证类本草》
  14. 体毛脱落【疾病症状】
  15. 醍醐菜《雷公炮炙论》
  16. 体毛脱落【疾病症状】
  17. 醍醐菜《本草纲目》完整版
  18. 体内水钠潴留【疾病症状】
  19. 醍醐【中药大全】
  20. 体内药量变化的时间过程《药理学》
  21. 醍醐《本草纲目》图文版
  22. 体气《寿世保元》
  23. 醍醐《证类本草》
  24. 体气《外科正宗》
  25. 醍醐《雷公炮炙论》
  26. 体气《万病回春》
  27. 醍醐《本草乘雅半偈》
  28. 体气门主论《疡医大全》
  29. 醍醐《本草纲目》完整版
  30. 体气散【方剂大全】
  1. 体格检查《泌尿外科学》
  2. 体格检查《心脏病学》
  3. 体格生长《中医儿科学》
  4. 体格检查《默克家庭诊疗手册》
  5. 体股癣《家庭医学百科-医疗康复篇》
  6. 体格检查《默克家庭诊疗手册》
  7. 体骨《中医词典》
  8. 体格检查《物理诊断学》
  9. 体检的基本方法《物理诊断学》
  10. 体格检查《病历书写规范》
  11. 体疽发《中医词典》
  12. 体格发育《默克家庭诊疗手册》
  13. 体疽发《外科启玄》
  14. 体格锻炼《中医儿科学》
  15. 体疽发门主论《疡医大全》
  16. 体格锻炼《家庭医学百科·预防保健篇》
  17. 体厥《中医词典》
  18. 体肥脉虚中症论《三指禅》
  19. 体厥《温疫论》
  20. 体臭候《诸病源候论》
  21. 体力劳动者的保健《中医养生学》
  22. 体臭候《巢氏病源补养宣导法》
  23. 体疗《中医词典》
  24. 体察爱护论《外科精要》
  25. 体内药量变化的时间过程《药理学》
  26. 体禀纯阳《中医词典》
  27. 体气《中医名词词典》
  28. 体表心电图《生理学》
  29. 体气《中医词典》
  30. 体表感觉《生理学》
  31. 体气《寿世保元》


化验检查_《泌尿外科学》_中医外科_【岐黄之术】

二、化验检查
在线购买《泌尿外科学》正版书籍

二、化验检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）尿液检查

1．尿常规检查

包括颜色、透明度、酸硷反应、比重，蛋白、尿糖及显微镜检查。

不离心的尿液标本，每个高倍镜视野可有红细胞0～2个，白细胞0～3个。超过此数，表明有泌尿系疾患。

2．尿液细菌学检查

尿标本采集方法：（1）消毒尿道外口，收集中段尿；（2）无菌导尿；（3）耻骨上膀胱穿刺抽取尿液（需在膀胱充盈时）。

普通细菌培养，细菌计数每毫升10万以上为尿路感染，应同时做药敏试验，供临床用药参考。检查结核杆菌需收集24小时尿，浓缩后抗酸染色，应连续作三天。

3．尿的细胞学检查

应收集新鲜尿液的沉渣，涂片染色，镜检查肿瘤细胞。肾盂癌或膀胱癌常可查见瘤细胞。采用荧光显微镜检可提高检出率。

4．24小时尿中内分泌物质测定

尿内儿茶酚胺及其代谢产物3－甲氧基4－羟基苦杏仁酸（VMA）、醛固酮、17－羟类固醇、17－酮类固醇等的测定对诊断肾上腺疾病有重要意义。

（二）前列腺液检查

用前列腺按摩法采取前列腺液。正常前列腺液为稀簿乳白色液体，镜检：有很多卵磷脂小体，每高倍视野白细胞数在10个以下，偶见精子。前列腺炎时，白细胞或脓细胞每高倍视野10个以下，有的成堆，卵磷脂小体减少，偶可查到滴虫。前列腺液亦可做细菌培养。急性前列腺炎或疑有前列腺癌时，不宜做前列腺按摩。

（三）精液检查

了解男性生育能力或输精管结扎术后的效果。一周内没有排精，用手淫方式采取精液标本，立即送检或保存在体温下半小时内送检。正常精液量3～6毫升／次，乳白色粘稠液体，5～30分钟后开始液化。精子计数每毫升6000万以上，精子活动率应在60％以上，畸形精子少于10％。精子总数减少、活动力降低，以及畸形增多均影响生育。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、体格检查
  • 当前页：二、化验检查
  • 下一页：三、X线检查
<<< 返回本书目录
  1. 化炎汤【方剂大全】
  2. 化阳汤【方剂大全】
  3. 化岩汤【方剂大全】
  4. 化痒汤【方剂大全】
  5. 化血胆【中药大全】
  6. 化药【中药大全】
  7. 化血丹【方剂大全】
  8. 化阴煎【方剂大全】
  9. 化血丹《医学衷中参西录》
  10. 化淫消毒汤【方剂大全】
  11. 化雪丹【方剂大全】
  12. 化瘿丹【方剂大全】
  13. 化学元素中文外中称对照表《医院药学》
  14. 化硬散【方剂大全】
  15. 化学液体吸入【疾病大全】
  16. 化痈汤【方剂大全】
  17. 化学药品注册分类及申报资料要求《中药法规》
  18. 化瘀【中药主治】
  19. 化学药品和生物制品《国家基本药物目录》（2009版）
  20. 化瘀丹【方剂大全】
  21. 化学性支气管炎【疾病症状】
  22. 化瘀方【方剂大全】
  23. 化学性眼外伤【疾病大全】
  24. 化瘀解毒汤【方剂大全】
  25. 化学性眼外伤《中医眼科学》
  26. 化瘀理膈丹《医学衷中参西录》
  27. 化学性食物中毒《预防医学》
  28. 化瘀理膈丹【方剂大全】
  29. 化学性皮肤灼伤【疾病症状】
  30. 化瘀清散汤【方剂大全】
  1. 化验检查《泌尿外科学》
  2. 化验检查《心脏病学》
  3. 化饮解表《中医名词词典》
  4. 化血丹《医学衷中参西录》
  5. 化饮解表《中医词典》
  6. 化学组成与基本单位《生物化学与分子生物学》
  7. 化瘿丹《儒门事亲》
  8. 化学治疗《默克家庭诊疗手册》
  9. 化瘀理膈丹《医学衷中参西录》
  10. 化学元素中文外中称对照表《医院药学》
  11. 化源《中医词典》
  12. 化学元素性地方病流行特点《预防医学》
  13. 化源论《冯氏锦囊秘录》
  14. 化学因素对呼吸的调节《生理学》
  15. 化燥《中医名词词典》
  16. 化学因素《医学微生物学》
  17. 化燥《中医词典》
  18. 化学因素《预防医学》
  19. 化滞汤《医学衷中参西录》
  20. 化学药品注册分类及申报资料要求《中药法规》
  21. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  22. 化学性窒息性气体《预防医学》
  23. 画《中医词典》
  24. 化学性眼外伤《中医眼科学》
  25. 画卦定生男生女歌《医学集成》
  26. 化学性眼烧伤《急诊医学》
  27. 画眉方治小儿思乳《急救广生集》
  28. 化学性危害因素与健康的关系《预防医学》
  29. 画眉膏《冯氏锦囊秘录》
  30. 化学性食物中毒《预防医学》
  31. 话说免疫与遗传《免疫与健康》


X线检查_《泌尿外科学》_中医外科_【岐黄之术】

三、X线检查
在线购买《泌尿外科学》正版书籍

三、X线检查

  • 上一页
  • 目录
  • 相关
  • 下一页

是泌尿生殖系疾病的重要诊断手段，检查前需进行肠道准备。

（一）尿路平片

可了解肾脏的位置、大小、泌尿系有无结石、钙化阴影、脊柱及腰大肌情况。

（二）尿路造影

常用的有静脉尿路造影（排泄性尿路造影）及逆行肾盂造影（逆行性尿路造影）。静脉造影方法简单，患者痛苦少，可同时了解双肾功能，但有时显影不满意，对有机碘造影剂过敏的患者不能进行此种检查；逆行造影需做膀胱镜检查及输尿管插管，有一定痛苦，但影像比较清晰。两种造影方法各有优缺点，可互为补充。

其它的尿路造影还有膀胱造影、尿道造影、肾盂或肾盏的穿刺造影以及精路造影等等。是通过不同的途径将造影剂注入尿路的各个部分，拍摄X光以片以了解泌尿及男性生殖系统的情况。通过造影检查，可以显示病变的部位、性质、损害程度并可藉以了解泌尿及男性生殖系统的功能情况，从而对许多泌尿生殖系疾患的诊断和治疗提供重要的依据。

（三）肾动脉造影

经股动脉穿刺，将导管导入腹主动脉，必要时可插入一侧肾动脉，注入造影剂行肾动脉造影或选择性肾动脉造影。对肾血管病变、肾肿瘤，肾创伤等均有重要诊断价值。近来还可作为治疗手段如肾动脉扩张成形术治疗肾动脉狭窄所致的肾血管性高血压；肾动脉栓塞术治疗肾创伤和肾肿瘤以及对肾肿瘤进行化疗等。

此外，经过隐静脉将导管插入下腔静脉作腔静脉造影，对腹膜后肿瘤，腔静脉内癌栓等也有诊断价值。

（四）腹膜后充气造影

将气体注入腹膜后间隙进行摄片，可使肾、肾上腺、腹膜后肿瘤等获得清晰显示。但近来由于B超、CT、NMR（核磁共振）等的应用，此种侵入性造影检查已少用或不用。

（五）淋巴造影

经足背、阴茎或精索的淋巴管注入专用造影剂可显示腹股沟、髂部及腹膜后的淋巴管和淋巴结，对泌尿生殖系肿瘤有无淋巴转移以及对乳糜尿的诊断都有帮助。还可做为选择手术方法，判断疗效及予后的参考。

（六）电子计算机断层扫描（CT）

为非侵入性检查，对泌尿生殖系肿瘤、囊肿、肾上腺肿瘤等占位性病变诊断准确率很高。对恶性肿瘤的早期诊断、肿瘤分期等均有较高价值。它的分辨率高于B超，在临床已获得广泛应用。

此外数字减影动脉造影术也有其特定优点，但目前尚未广泛应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、化验检查
  • 当前页：三、X线检查
  • 下一页：四、内窥镜检查
<<< 返回本书目录
  1. X线防护《放射诊断学》
  2. X线检查X-rays examination《神经精神疾病诊断学》
  3. X线成像《医学影像学》
  4. X线检查的基本原理和方法《放射诊断学》
  5. X-现象【疾病症状】
  6. X线诊断《医学影像学》
  7. X联锁鱼鳞病【疾病大全】
  8. X线诊断原则《放射诊断学》
  9. XV-现象【疾病症状】
  10. X综合征【疾病大全】
  11. XA-现象【疾病症状】
  12. Y-现象和菱形现象【疾病症状】
  13. X2检验的注意事项《医学统计学》
  14. Zenker憩室《胃肠动力检查手册》
  15. X2检验《医学统计学》
  16. Zieve综合征【疾病大全】
  17. x[SB]2[/SB]检验《预防医学》
  18. α，β受体激动药《药理学》
  19. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  20. α1抗胰蛋白酶缺乏性肝病【疾病大全】
  21. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  22. α1-抗胰蛋白酶缺乏性脂膜炎【疾病大全】
  23. Whitfield硬红斑【疾病大全】
  24. α1-抗胰蛋白酶缺乏症【疾病大全】
  25. Whipple病【疾病大全】
  26. α肾上腺素受体阻断药《药理学》
  27. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  28. α受体激动药《药理学》
  29. u检验和t检验《预防医学》
  30. α-贮存池病【疾病大全】
  1. X线检查《泌尿外科学》
  2. X线检查《神经精神疾病诊断学》
  3. X线检查方法《放射诊断学》
  4. X线分析与诊断《医学影像学》
  5. X线检查方法《医学影像学》
  6. X线防护《放射诊断学》
  7. X线检查技术《医学影像学》
  8. X线的特性《放射诊断学》
  9. X线检查中的防护《医学影像学》
  10. X线成像的基本原理与设备《医学影像学》
  11. X线论断《医学影像学》
  12. X染色体失活《默克家庭诊疗手册》
  13. X线论断《医学影像学》
  14. X连锁丙种球蛋白缺乏症《默克家庭诊疗手册》
  15. X线透视《默克家庭诊疗手册》
  16. xx疟《中医词典》
  17. X线图像特点《医学影像学》
  18. xx逆《中医词典》
  19. X线诊断《医学影像学》
  20. XX疮《中医词典》
  21. X线诊断《医学影像学》
  22. XX齿《中医词典》
  23. X线诊断《医学影像学》
  24. XX鼻《中医词典》
  25. X线诊断《医学影像学》
  26. xx（xīn欣）疡《中医词典》
  27. X线诊断《医学影像学》
  28. XX（nì匿）《中医词典》
  29. X线诊断《医学影像学》
  30. XX（é噎）《中医词典》
  31. X线诊断的临床应用《医学影像学》


内窥镜检查_《泌尿外科学》_中医外科_【岐黄之术】

四、内窥镜检查
在线购买《泌尿外科学》正版书籍

四、内窥镜检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）膀胱镜检查

为泌尿外科的基本检查手段，应有广泛。但检查时应掌握好适应征和禁忌征，严格无菌操作，防止并发症。膀胱镜可以用来直接观察膀胱内情况，可以通过输尿管插管、造影、进一步了解肾脏及输尿管的情况。膀胱内结石、炎症、肿瘤、异物、憩室、前列腺情况、血尿、乳糜尿的来源等可以清楚地观察。还可以进行取活检，取异物、电灼、电凝止血等诊疗操作。近来又有可曲式软性膀胱镜问世，可以更灵活地对膀胱进行更全面地观察及诊疗性操作，并可减少检查时的不适感。

（二）尿道镜检查

对尿道疾患有重要的诊断治疗价值。可以确定尿道炎症、溃疡、新生物等疾患，还可同时进行电灼、切割及取活检等。

（三）前列腺电切镜

是在膀胱镜和尿道镜基础上发展的新型经尿道电切除镜，主要用于经尿道切除前列腺（TURP），治疗前列腺增生症。还可用于膀胱内肿瘤电切（TURBT），尿道电灼及膀胱颈尿道内瘢痕切除等。

（四）输尿管肾盂镜

经尿道、膀胱插入输尿管以至肾盂来进行观察、取石、碎石、活检、电灼肿瘤等。需在X线荧屏监视下操作。

（五）经皮肾镜

经皮穿刺、扩张，将肾镜插入肾盂或肾盏，进行取石、碎石、活检及肾造瘘等，也需在X线荧屏监视下操作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、X线检查
  • 当前页：四、内窥镜检查
  • 下一页：五、其它常用检查
<<< 返回本书目录
  1. 内科用药《国家基本药物目录》（2009版）
  2. 内窥镜检查中的心理问题《医学心理学》
  3. 内科病症《气功外气疗法》
  4. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  5. 内科病证《手穴手纹诊治》
  6. 内膜穿破《医门补要》
  7. 内疚疽门主论《疡医大全》
  8. 内热【疾病大全】
  9. 内灸散【方剂大全】
  10. 内热头痛《医宗金鉴》
  11. 内镜检查《物理诊断学》
  12. 内热消渴【中药主治】
  13. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  14. 内热与内虚《圆运动的古中医学》
  15. 内景综要《类证治裁》
  16. 内热证《景岳全书》
  17. 内景证治（计八证）《外科证治全书》
  18. 内容难以听清的自言自语【疾病症状】
  19. 内景详解《顾松园医镜》
  20. 内容提要《三十年临证经验集》
  21. 内景图说（下）《疡医大全》
  22. 内容提要《止园医话》
  23. 内景图说（上）《疡医大全》
  24. 内容提要《邹孟城三十年临证经验集》
  25. 内景图说《目经大成》
  26. 内伤《金匮悬解》
  27. 内景图说《冯氏锦囊秘录》
  28. 内伤《扁鹊心书》
  29. 内景图《经络汇编》
  30. 内伤《丹溪心法》
  1. 内窥镜检查《泌尿外科学》
  2. 内科治疗《医学遗传学基础》
  3. 内窥镜检查中的心理问题《医学心理学》
  4. 内科杂病《中国医学通史》
  5. 内溃《冯氏锦囊秘录》
  6. 内科杂病《中国医学通史》
  7. 内昆仑《中医词典》
  8. 内科杂病《中国医学通史》
  9. 内昆仑《中医词典》
  10. 内科学《中国医学通史》
  11. 内劳宫《气功外气疗法》
  12. 内科学《中国医学通史》
  13. 内理中气《证治准绳·幼科》
  14. 内科疾病的理疗《理疗学》
  15. 内廉《中医词典》
  16. 内科疾病《中国医学通史》
  17. 内廉《中医词典》
  18. 内科发展学《中国医学通史》
  19. 内龙眼《中医词典》
  20. 内科《中国医学通史》
  21. 内龙眼《中医词典》
  22. 内科《中国医学通史》
  23. 内漏《中医词典》
  24. 内科《中国医学通史》
  25. 内漏《中医词典》
  26. 内科《中国医学通史》
  27. 内鹿髓丸《韩氏医通》
  28. 内科《中国医学通史》
  29. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  30. 内科《中国医学通史》
  31. 内膜穿破《医门补要》


其它常用检查_《泌尿外科学》_中医外科_【岐黄之术】

五、其它常用检查
在线购买《泌尿外科学》正版书籍

五、其它常用检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）B超检查

对泌尿生殖系疾病有重要诊断价值。对肾上腺肿瘤、肾占位性病变、肾积水、肾囊肿、尿路结石、磅胱肿瘤，前列腺、睾丸疾患等均有重要诊断价值，它对病变的分辨率较CT为低，但其探查方向灵活，操作简易，价廉，可多次重复检查，临床应用极为广泛。彩色多普勒B超显象可以清楚地显示肾血管灌注情况，可以监测肾移植术后移植肾的血液灌注情况。

（二）同位素检查

1．同位素肾图

系通过静脉注入同位素示踪剂，通过仪器监测示踪剂在肾脏的分布来检查分侧肾功能的，可以直观地显示出肾功受损及尿路梗阻的程度。

2．ECT

系应用放射性示踪剂经静脉注入后，进行闪烁性照像或扫描，影像经电子计算机处理，显示肾脏的形态、位置及占位病变的情况等，也可以了解肾功能，对移植肾的肾功能情况亦可予以监测。

（三）核磁共振CT（NMR－CT）

核磁共振现象是1964年发现的。核磁共振成像是一种利用生物磁自旋成像技术。原子核有自旋运动的特点，在外加磁场内，经射频脉冲激发后产生信号，用探测器探测并经过电子计算机处理而产生断层图像。还可以利用高磁场使人体少量元素成像并进行频谱分析，反映出受检器官的代谢功能、生化和生理信息的空间分布。可用于疾病的早期诊断以及予测疾病过程等。与CT比较，它无电离辐射损害，可做横断、冠状、矢状等任何方向的扫描，具有多个成像参数如质子密度，T1、T2弛豫时间和流动效应等。不用造影剂可以显示血管结构，不受骨和空气人工伪影的影响。其缺点是成像时间长，对钙化不灵敏。

核磁共振CT对肾实质性疾病的诊断价值大，可检测出软组织成分的改变，对肾上腺疾患，对肾肿瘤及其分期，对膀胱，前列腺肿瘤及其分期，对隐睾症等均有很高的诊断价值。目前价昂，不能普遍应用，也不能替代基本的诊断手段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、内窥镜检查
  • 当前页：五、其它常用检查
  • 下一页：第一节　肾创伤
<<< 返回本书目录
  1. 其它常见后天性心脏病《放射诊断学》
  2. 其它的咬螯伤《外科学总论》
  3. 其它孢子虫《人体寄生虫学》
  4. 其它腹外疝《普通外科学》
  5. 其他组织移植《外科学总论》
  6. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  7. 其他镇痛药《药理学》
  8. 其它毛滴虫《人体寄生虫学》
  9. 其他镇静催眠药《药理学》
  10. 其它免疫电镜技术《实用免疫细胞与核酸》
  11. 其他浴身方法介绍《中医养生学》
  12. 其它免疫细胞膜分子《医学免疫学》
  13. 其他引起人类感染的分枝杆菌《医学微生物学》
  14. 其它免疫学检测《免疫学和免疫学检验》
  15. 其他体液检查《临床基础检验学》
  16. 其它人体寄生绦虫《人体寄生虫学》
  17. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  18. 其它人体寄生吸虫《人体寄生虫学》
  19. 其他食物《中医饮食营养学》
  20. 其它消化道阿米巴《人体寄生虫学》
  21. 其他实验动物《实验动物科学》
  22. 其它药《中药学》
  23. 其他沙门菌感染【疾病大全】
  24. 其用在上．两目两耳鼻口舌《此事难知》
  25. 其他人体寄生线虫《人体寄生虫学》
  26. 其用在下．胆胃膀胱大肠小肠《此事难知》
  27. 其他弥散性肺间质疾病《呼吸病学》
  28. 奇病《万病回春》
  29. 其他螺旋体《医学微生物学》
  30. 奇病《医学纲目》
  1. 其它常用检查《泌尿外科学》
  2. 其它不自主运动《神经精神疾病诊断学》
  3. 其它促凝物质进入血液《病理生理学》
  4. 其它病理性结晶《临床基础检验学》
  5. 其它单糖的酵解《生物化学与分子生物学》
  6. 其它病毒性胃肠炎《传染病》
  7. 其它蛋白质类标志物《临床生物化学》
  8. 其它必需微量元素《临床营养学》
  9. 其它动物的选择与应用《实验动物科学》
  10. 其它孢子虫《人体寄生虫学》
  11. 其它方法《临床生物化学》
  12. 其它RNA分子《生物化学与分子生物学》
  13. 其它关节疾病《放射诊断学》
  14. 其它《人体解剖学》
  15. 其它具有安神功效的药物《中药学》
  16. 其它《实用免疫细胞与核酸》
  17. 其它具有补虚药功效的药物《中药学》
  18. 其它《实用免疫细胞与核酸》
  19. 其它具有化湿功效的药物《中药学》
  20. 其它《实用免疫细胞与核酸》
  21. 其它具有化痰止咳平喘功效的药物《中药学》
  22. 其它《实用免疫细胞与核酸》
  23. 其它具有活血祛瘀功效的药物《中药学》
  24. 其它《医学免疫学》
  25. 其它具有开窍功效的药物《中药学》
  26. 其他组织移植《外科学总论》
  27. 其它具有利水渗湿作用的药物《中药学》
  28. 其他自身抗体的检测《实用免疫细胞与核酸》
  29. 其它具有清热功效的药物《中药学》
  30. 其他自身抗体《免疫学和免疫学检验》
  31. 其它具有驱虫功效的药物《中药学》


肾创伤_《泌尿外科学》_中医外科_【岐黄之术】

第一节　肾创伤
在线购买《泌尿外科学》正版书籍

第一节　肾创伤

  • 上一页
  • 目录
  • 相关
  • 下一页

肾脏位于腰部脊柱两侧后腹膜间隙内，周围有较厚的脂肪垫，有一定的活动度。再外有脊柱、助骨、腹内脏器及肌肉的保护，一般情况下不易受伤。肾创伤多见于青壮年男性，这与职业及体力活动较多等因素有关。随着现代化工业及交通的发展、发生率已居泌尿生殖系创伤的首位。

一、分类及致伤原因

可分为开放伤和闭合伤，前者多见于战时火器贯通伤或刀刃伤、平时则戳刺伤，多合并有胸腹脏器损伤；后者多见于平时，其致伤原因分为直接暴力和间接暴力。

直接暴力：后腰或上腹部受撞击或挤压可造成肾脏损伤，暴力来自后方或前方可使肋骨突然前移或肾脏突然后移、作用于肾脏而招致损伤。多见于交通事故，土坡倒塌或从高处坠落腰腹部着力于硬物上，此为最常见的原因（图6－1）。

图6－1 肾脏直接暴力创伤机制

图6－2 肾脏间接暴力创伤机制

间接暴力：高处跌落，足部或臀部着地及急剧刹车所产生的减速性损伤，这种间接暴力可引起肾蒂的撕裂或肾盂输尿管交界处破裂。（图6－2）。

腰部肌肉的强力收缩亦可造成肾挫伤，出现血尿。

已有病理改变的肾脏（先天性或后天性器质性疾患）受轻微外力作用亦可造成肾破裂，常被称为自发性肾破裂。

伤情类型按肾脏损伤程度，范围及部位不同可分为：

挫伤：包膜完整，不累及集合系统，只限于肾实质内损伤或包膜下血肿。血尿轻，X线腹部平片和尿路造影无异常发现，B超或CT检查可发现肾实质内血肿及其大小和部位。

裂伤：肾实质有一处或多处较深裂口。裂口若与肾盂盏相通，血尿严重。若伴有包膜破裂，血及尿外渗在肾周围形成血肿。腹膜同时破裂者，血及尿可流入腹腔。X线腹部平片可见肾影增大，密度不匀。尿路造影常见造影剂外溢。B超检查可见肾实质被血肿所分割。此类伤势重者常导致休克。

粉碎伤：肾实质连同包膜破成数块，集合系统亦同时破裂，出血和尿外渗均较严重。尿路造影伤肾不显影或显影迟缓，大量造影剂外溢。肾动脉造影显示肾血管分枝不显影。伤势重，若不积极抢救常导致死亡。

肾盂破裂：常伴有肾实质裂伤，单纯肾盂破裂甚少见，表现尿液外渗的体征。

肾蒂伤：如肾蒂血管完全断裂，大量出血常来不及抢救。较小血管断裂有时可自行栓塞，动脉造影肾实质不显影（图6－3）。

图 6-3 肾脏创伤的类型

二、诊断

（一）有腰腹部受直接或间接暴力的外伤史。伤后出现血尿时，即高度提示有肾损伤。

（二）临床表现：因外力的强弱和肾实质损伤程度而异。

1．休克：可由于创伤及（或）出血导致休克。伴有合并伤尤当腹内实质脏器损伤时更易出现。故治疗期间严密观测生命体征至为重要。

2．血尿：为肾创伤最常见、最重要的症状，以肉眼血尿为多见。值得注意的是血尿的程度并不一定与创伤严重程度相一致。因此临床上不能以尿中血量多少来判断伤势轻重。血尿不重时，多在数日内消失，若伤后活动过早或并发感染，可出现继发出血。

3．局部肿块：血和尿外渗至肾周围组织，可在上腹部深处扪及肿块，应观测有无继续扩大。若局部疼痛加重伴有高热，血白细胞增高，是肾周围感染的表现。

4．疼痛及肌紧张：伤部软组织损伤、肾实质损伤、肾包膜激惹均可引起腰部或上腹部疼痛。血块阻塞输尿管亦可产生绞痛。外渗的血和尿流入腹腔时可引起典型腹膜刺激症状。疼痛部位可有肌紧张及压痛。

5．合并伤的症状：肾的开放性或闭合性损伤均可能合并胸、腹脏器及脊柱或远处组织损伤。临床上常相互掩盖其症状和体征，诊查时应予注意，否则易引起漏诊误诊。

6．肾开放伤：根据伤道部位和方向及伤道漏尿推测有无肾创伤，但创口不一定有大量出血或漏尿，由于此类创伤均有合并伤，应早行手术探查。

三、检查：

（一）尿液：血尿为重要依据，故尿液检查极为重要，如不能自行排尿，应行导尿检查。为进一步对血尿动态观察，每1～2小时用直径相同的试管留尿标本一次，或留存每次排尿标本，依次排列进行对比。

（二）X线检查：

腹部平片：肾挫伤一般无异常发现。肾裂伤可见肾影增大或模糊，腰大肌影消失，脊柱凸向健侧，或可见有骨折等。如为枪弹伤则可见有金属异物。

排泄性尿路造影：应在伤情允许下进行。一般须用双倍或大剂量造影剂获得理想的结果。此法不但能了解伤肾情况也可检查对侧肾脏的存在和功能。肾挫伤时，肾盂肾盏显示正常，肾盏可因包膜下血肿而轻度移位。肾裂伤时可见部分肾盏显影迟缓，造影剂外溢处即为肾实质裂伤部位。粉碎伤时肾盂肾盏多不显影或有多处造影剂外溢。

肾动脉造影：不作为一项常规性检查，仅在肾盂造影失败不能明确诊断时才进行，尤对血管损伤诊断具有重要意义。

逆行肾盂造影：此法对集合系统创伤有诊断价值，作为一种补充检查。由于易遭致感染及有一定痛苦，临床上已很少采有。

（三）核素肾扫描：挫伤时扫描图上显示正常。裂伤可见肾外形不光整。血肿处呈放射性冷区。可作为一项补充检查。

（四）B型超声和CT检查：均可查出肾实质情况和血肿的部位、范围。

以外伤史为线索，根据查体的阳性发现及血尿存在，可初步确诊肾损伤。X线平片及排泄性造影、B超可作为常规检查，必要时可选择性地施行肾动脉造影、CT检查以获得硬精确的判断，为治疗方法选择作出决策。

四、治疗

（一）闭合伤的治疗原则：

1．肾挫伤和表浅裂伤：一般采用非手术疗法。

（1）绝对卧床休息，至少14天。

（2）必要时输液或输血。

（3）止痛及止血药物。

（4）抗生素以预防感染。

（5）密切观察病情变化，生命体征、血红蛋白、红细胞压积、尿中血量及腹部包块大小的改变。在观察期间出现下列情况之一，应及时改用手术治疗。

（1）休克未能纠正或经纠正后再度出现者。

（2）24小时内血尿未见减轻而进行性加重。或血红蛋白，红细胞进行性下降者。

（3）腰腹部包块逐渐增大。

（4）局部疼痛加重、体温升高，血白细胞增高有肾周围感染时。

（5）胸或腹部合并伤体征出现。

2．较重的肾裂伤或粉碎伤及集合系统断裂有大量尿外渗时，应采取手术治疗。

（二）开放伤的处理：在伤员一般情况好转后，采用手术治疗，探查肾及其它脏器创伤，给以适当的治疗。术后伤处引流。

（三）手术方法：探查闭合性肾创伤宜采取腹部切口，以便能探查腹内脏器有无合并伤，并能探查对侧肾脏情况。在探查伤肾前，应先阻断肾血流以减少出血量，也可降低肾切除率。

手术疗法因伤情而各异：

1．肾区引流：有大量尿外渗伴有感染迹象时，清除血肿，给以腹膜外引流。

2．肾修补术：适用于肾实质裂伤，先阻断肾血流，清除血肿后，以4－0肠线缝合肾盂肾盏，再以3－0肠线褥式缝合肾包膜及肾实质。创口内填以肌肉碎块，腹膜外放置引流。此法不适用于污染较重的开放伤，因术后易发生感染和继发性出血。

3．肾部分切除：肾裂伤在肾的两极，修复有困难时，可行部分切除术，后果较满意。

4．肾切除术：手术处理原则应尽力保留伤肾，但下列情况下可行肾切除术，伤肾切除前必须确定对侧肾脏功能良好。

（1）肾粉碎伤不能修复者。

（2）肾蒂血管伤已有血栓形成。

（3）肾开放伤污染严重。

（4）伤员病情危急，不能耐受较长手术时间者。

5．肾体外修复及自体移植术，对较重的肾裂伤或孤肾创伤较重者，当伤情复杂或病情危重不能在原位修复，可先将伤肾切除，在离体条件下经冷灌注后再行修补，或以显微外科技术对损伤血管加以成形，再将伤肾置于髂凹行自体肾移植术。

（四）肾动脉栓塞术：选择性肾动脉栓塞术近年逐步应用于肾外伤性出血，尤其对孤肾损伤不宜手术治疗的病例，且有保全残留肾脏功能的功效。

并发症

肾创伤后，早期并发症有继发性出血，肾及肾周围感染和尿瘘形成，晚期并发症有肾积水，肾盂肾炎、高血压、肾结石、尿性囊肿，肾动静脉瘘及无功能肾等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、其它常用检查
  • 当前页：第一节　肾创伤
  • 下一页：第二节　输尿管创伤
<<< 返回本书目录
  1. 肾创伤【疾病大全】
  2. 肾吹抱取膝头平《痰火点雪》
  3. 肾创伤《泌尿外科学》
  4. 肾错构瘤【疾病大全】
  5. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  6. 肾的功能解剖和肾血流量《生理学》
  7. 肾藏精论《医学源流论》
  8. 肾淀粉样变性【疾病大全】
  9. 肾藏风冷气《圣济总录》
  10. 肾动静脉瘘【疾病大全】
  11. 肾藏风疮《景岳全书》
  12. 肾动脉闭塞【疾病大全】
  13. 肾部积水现象【疾病症状】
  14. 肾动脉瘤【疾病大全】
  15. 肾部（足少阴属脏）《笔花医镜》
  16. 肾动脉栓塞【疾病大全】
  17. 肾不纳气《金针秘传》
  18. 肾动脉狭窄【疾病症状】
  19. 肾病综合征 一《赵绍琴临证验案精选》
  20. 肾动脉狭窄【疾病症状】
  21. 肾病综合征 三《赵绍琴临证验案精选》
  22. 肾动脉狭窄【疾病大全】
  23. 肾病综合征 二《赵绍琴临证验案精选》
  24. 肾动脉血栓形成和栓塞【疾病大全】
  25. 肾病综合征【疾病大全】
  26. 肾动脉硬化【疾病症状】
  27. 肾病综合征【疾病症状】
  28. 肾动脉粥样栓塞【疾病大全】
  29. 肾病综合征《老年百病防治》
  30. 肾动脉阻塞【疾病症状】
  1. 肾创伤《泌尿外科学》
  2. 肾喘《中医词典》
  3. 肾吹抱取膝头平《痰火点雪》
  4. 肾虫病《中医词典》
  5. 肾单位《组织学与胚胎学》
  6. 肾常虚《中医词典》
  7. 肾单位和集合管《生理学》
  8. 肾肠风痒痛《奇效简便良方》
  9. 肾疸《中医词典》
  10. 肾藏志《中医词典》
  11. 肾的其他功能《组织学与胚胎学》
  12. 肾藏志《中医名词词典》
  13. 肾的神经支配《生理学》
  14. 肾藏虚冷气攻腹胁疼痛胀满《圣济总录》
  15. 肾的血管、淋巴管和神经《组织学与胚胎学》
  16. 肾藏精论《医学源流论》
  17. 肾的血液供应《生理学》
  18. 肾藏精《中医词典》
  19. 肾疔《中医词典》
  20. 肾藏精《中医名词词典》
  21. 肾窦歌诀《人体解剖学歌诀》
  22. 肾藏风冷气《圣济总录》
  23. 肾恶燥《中医名词词典》
  24. 肾藏风疮《景岳全书》
  25. 肾恶燥《中医词典》
  26. 肾部（足少阴属脏）《笔花医镜》
  27. 肾风《中医词典》
  28. 肾不纳气《金针秘传》
  29. 肾风《灵素节注类编》
  30. 肾不纳气《中医词典》
  31. 肾风《儒门事亲》


输尿管创伤_《泌尿外科学》_中医外科_【岐黄之术】

第二节　输尿管创伤
在线购买《泌尿外科学》正版书籍

第二节　输尿管创伤

  • 上一页
  • 目录
  • 相关
  • 下一页

输尿管系位于腹膜后细长而弯曲的管道，位置深且有一定弹性，因外来暴力损伤者极为少见，可发生于枪弹或刀刃伤，且都合并其它脏器伤；临床上多见的是手术创伤，其中以盆腔手术尤全子宫切除术发生率最高，随腔内泌尿外科发展，因器械操作不熟练、粗暴等因素可导致输尿管医源性损伤。

医原性输尿管损伤的预防：

术者不但要有两个“极端”的精神，更要熟悉输尿管的局部解剖特点及病理状态的输尿管解剖位置的改变。

凡对盆腔内广泛切除诸手术，术前应行尿路造影检查以了解输尿管位置有无变异，亦可术前插管避免术中发生误伤。

输尿管因病变而被牵拉变形、或因炎症粘连严重，解剖关系不清，或因渗血较多急于止血而大块钳夹结扎而误伤等常为造成损伤的客观原因，故手术野充分暴露，仔细止血，对条索状组织要解剖辨认清楚后再做处理，切忌盲目大块钳夹结扎。

腔内器械操作时必须掌握要领，步骤及技巧，手法轻巧，切忌暴力强行通过或牵拉。为防止意外，应在X荧光监视、导引下进行较为安全。

输尿管损伤的处理：

治疗目的在于恢复输尿管的连续性，保存伤侧肾功。其具体方法要根据损伤的部位，程度及发现时间而区别对待。

凡手术中即时被发现者，应立即修补吻合，术后72小时内发现者力争早期手术。后期确诊的手术伤或外伤，可先行肾造口术，治疗并发症，再择期手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　肾创伤
  • 当前页：第二节　输尿管创伤
  • 下一页：第三节　膀胱创伤
<<< 返回本书目录
  1. 输尿管创伤《泌尿外科学》
  2. 输尿管梗阻【疾病症状】
  3. 输尿管瓣膜【疾病大全】
  4. 输尿管间脊肥大【疾病症状】
  5. 输卵管肿块【疾病症状】
  6. 输尿管结核【疾病大全】
  7. 输卵管肿大【疾病症状】
  8. 输尿管结石【疾病大全】
  9. 输卵管粘连【疾病症状】
  10. 输尿管痉挛【疾病症状】
  11. 输卵管妊娠【疾病大全】
  12. 输尿管扩张【疾病症状】
  13. 输卵管切除术《妇产科学》
  14. 输尿管囊肿【疾病症状】
  15. 输卵管卵巢切除术《妇产科学》
  16. 输尿管损伤【疾病大全】
  17. 输卵管绝育术《中医妇科学》
  18. 输尿管疼痛【疾病症状】
  19. 输卵管结扎术《妇产科学》
  20. 输尿管脱垂【疾病大全】
  21. 输卵管结核【疾病大全】
  22. 输尿管狭窄【疾病症状】
  23. 输卵管疾病《病理学》
  24. 输尿管向心偏移【疾病症状】
  25. 输卵管闭塞症《临证实验录》
  26. 输尿管炎【疾病大全】
  27. 输卵管癌三联症【疾病大全】
  28. 输尿管异位开口【疾病大全】
  29. 输卵管《组织学与胚胎学》
  30. 输尿管肿瘤【疾病大全】
  1. 输尿管创伤《泌尿外科学》
  2. 输尿管《放射诊断学》
  3. 输尿管歌诀《人体解剖学歌诀》
  4. 输脉《中医词典》
  5. 输尿管损伤《急诊医学》
  6. 输卵管炎症《病理学》
  7. 输尿管外伤《默克家庭诊疗手册》
  8. 输卵管妊娠《病理学》
  9. 输尿管炎《默克家庭诊疗手册》
  10. 输卵管切除术《妇产科学》
  11. 输泄《中医词典》
  12. 输卵管卵巢切除术《妇产科学》
  13. 输泻《中医词典》
  14. 输卵管绝育术《中医妇科学》
  15. 输穴《中医词典》
  16. 输卵管结扎术《妇产科学》
  17. 输血《临床基础检验学》
  18. 输卵管积水《中医词典》
  19. 输血《默克家庭诊疗手册》
  20. 输卵管的原因《默克家庭诊疗手册》
  21. 输血《外科学总论》
  22. 输卵管不通不孕《古代房中秘方》
  23. 输血不良反应和输血传播性疾病《临床基础检验学》
  24. 输卵管闭塞症《临证实验录》
  25. 输血的并发症及其防治《外科学总论》
  26. 输卵管癌《默克家庭诊疗手册》
  27. 输血的适应证、途径、速度和注意事项《外科学总论》
  28. 输卵管《妇产科学》
  29. 输血的原则《生理学》
  30. 输卵管《组织学与胚胎学》
  31. 输血副作用与防治要点《急诊医学》


膀胱创伤_《泌尿外科学》_中医外科_【岐黄之术】

第三节　膀胱创伤
在线购买《泌尿外科学》正版书籍

第三节　膀胱创伤

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱空虚时完全位于骨盆腔内，在充盈时其顶部高于耻骨联合，若下腹部受到暴力作用，膀胱易受创伤。骨盆骨折时，骨折断端可刺伤膀胱，也都发生在膀胱充盈时。膀胱创伤的发生率在平时次于肾脏及尿道创伤，随着现代化交通发展将会增高，战时则占泌尿系创伤的首位。

分类及致伤原因：

闭合伤：膀胱充盈时，下腹部遭受直接暴力或骨盆骨折均可造成膀胱损伤，多见于交通事故或房屋、土坡倒塌等挤压伤。

开放伤：多见于战时火器伤，常合并腹内脏器创伤。

医原性创伤：膀胱内器械操作如膀胱镜检查、输尿管镜操作，腔内碎石等均可造成膀胱损伤。盆腔内手术，输卵管结扎及疝修补术均有误伤膀胱可能。难产时胎头的压迫亦可造成膀胱阴道瘘。

自发性破裂：已有病理改变的膀胱如结核、肿瘤等，多由不被患者所注意的微小外力所引起。

伤情类型

一、挫伤：暴力不大，膀胱壁未破裂，仅伤及粘膜或肌层，无尿外渗，经休息后可自愈。

二、膀胱破裂：膀胱全层破裂，有尿外渗，根据损伤部位，机制与腹膜关系，可分为：

（1）腹膜内破裂：膀胱充盈时，下腹部受直接暴力，使膀胱内压力骤然增高，导致膀胱壁最薄弱处破裂，常多发生于腹膜所复盖的顶部后方，大量膀胱尿溢入腹腔，引起腹膜刺激症状（图6－4）。

图6－4 直接暴力所致膀胱破裂

图6－5 骨盆骨折所致膀胱破裂

（2）腹膜外破裂：多由骨盆骨折所引起。破裂口均在无腹膜复盖的前壁或颈部，故外渗尿均在腹膜外膀胱周围（图6－5，图6－6）。

（3）混合型破裂：多见于火器伤或刀刃伤，腹膜内外破裂同时存在。大多有其他脏器合并伤。

图6－6 腹膜内、外破裂尿外渗范围

诊断

一、下腹部或骨盆骨折外伤史，手术或器械损伤史。

二、临床表现：可因创伤或出血导致休克，尤在骨盆骨折时，出血量较多常易发生。伤后有频繁的排尿感，但无尿排出或仅有少量鲜血排出。

腹膜内破裂出现下腹部疼痛，常伴有恶心呕吐腹胀等。下腹部有较广泛的肌紧张，压痛和移动性浊音。

腹膜外破裂因尿外渗于膀胱周围，发生下腹部疼痛并放射至会阴部。下腹部有肌紧张和压痛，肛指检查直肠前壁饱满或有波动感，但前列腺固定不动。

开放伤：伤口内可有尿持续流出。

三、导尿及灌注试验：导尿管插入顺利，但无尿液流出或仅有少量血尿。注入定量的无菌盐水后，再抽回盐水量明显减少或增多均提示膀胱破裂。

有时破口较小，抽出注液量改变不明显，故亦可有假阴性。

四、X线检查：注入造影剂行膀胱造影可见有造影剂外渗，拍片要注意从不同角度拍摄，以免外溢的造影剂为膀胱影所掩盖而漏诊。亦可注入少量空气，如发现肝浊音界减少或消失或透视见膈下有游离气体，可明确腹膜内破裂诊断。

治疗

膀胱挫伤：如无排尿困难，不需留置导尿管。

膀胱破裂：一旦诊断膀胱破裂应立即进行手术探查。先探查腹腔，检查有无腹膜内破裂或其他腹内脏器损伤。如无异常，关闭腹膜后，再切开膀胱进行探查。手术原则是缝合裂口，膀胱造瘘和腹膜外引流外渗的血和尿。腹腔内的外渗尿和血清除后不用引流。如腹膜外破裂的裂口较小，缝合又困难时，可单用膀胱造瘘或留置导尿，裂口不加缝合。

开放伤需手术探查，除处理膀胱创伤外，对合并伤作相应的处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　输尿管创伤
  • 当前页：第三节　膀胱创伤
  • 下一页：第四节　尿道创伤
<<< 返回本书目录
  1. 膀胱创伤《泌尿外科学》
  2. 膀胱刺激症【疾病症状】
  3. 膀胱残余尿量增多【疾病症状】
  4. 膀胱腑脉论《备急千金要方》
  5. 膀胱部药队《本草害利》
  6. 膀胱功能障碍【疾病症状】
  7. 膀胱部（足太阳属腑）《笔花医镜》
  8. 膀胱结核【疾病症状】
  9. 膀胱不发育与发育不全【疾病大全】
  10. 膀胱结核【疾病大全】
  11. 膀胱病《千金翼方》
  12. 膀胱结石《临床激光治疗学》
  13. 膀胱白斑病【疾病大全】
  14. 膀胱结石《泌尿外科学》
  15. 膀胱癌先兆《中医疾病预测》
  16. 膀胱结石【疾病症状】
  17. 膀胱癌【疾病大全】
  18. 膀胱结石【疾病大全】
  19. 膀胱癌《自我调养巧治病》
  20. 膀胱结石【中药主治】
  21. 膀胱癌《中医之钥》
  22. 膀胱经《医学指归》
  23. 膀胱癌《赵绍琴临证验案精选》
  24. 膀胱经歌《医宗金鉴》
  25. 膀胱【方剂主治】
  26. 膀胱经图（注）《厘正按摩要术》
  27. 膀胱《顾松园医镜》
  28. 膀胱经文《刺灸心法要诀》
  29. 庞先生伤寒论序《伤寒总病论》
  30. 膀胱经文《医宗金鉴》
  1. 膀胱创伤《泌尿外科学》
  2. 膀胱穿刺留置导尿法《基础护理学》
  3. 膀胱刺激症状《泌尿外科学》
  4. 膀胱冲洗法《基础护理学》
  5. 膀胱滴药法《基础护理学》
  6. 膀胱部药队《本草害利》
  7. 膀胱腑脉论《备急千金要方》
  8. 膀胱部（足太阳属腑）《笔花医镜》
  9. 膀胱腑形《古今医统大全》
  10. 膀胱不利《中医词典》
  11. 膀胱歌诀《人体解剖学歌诀》
  12. 膀胱病候《诸病源候论》
  13. 膀胱寒《中医词典》
  14. 膀胱病候《巢氏病源补养宣导法》
  15. 膀胱和尿道的发生《组织学与胚胎学》
  16. 膀胱病《中医词典》
  17. 膀胱及前列腺《物理诊断学》
  18. 膀胱病《千金翼方》
  19. 膀胱结石《临床激光治疗学》
  20. 膀胱痹《中医词典》
  21. 膀胱结石《泌尿外科学》
  22. 膀胱癌先兆《中医疾病预测》
  23. 膀胱经《中医词典》
  24. 膀胱癌《病理学》
  25. 膀胱经《针灸问对》
  26. 膀胱癌《自我调养巧治病》
  27. 膀胱经《医学指归》
  28. 膀胱癌《中医之钥》
  29. 膀胱经，足太阳，寒，壬水。《医学启源》
  30. 膀胱癌《赵绍琴临证验案精选》
  31. 膀胱经表里原络穴主治歌《医宗金鉴》


尿道创伤_《泌尿外科学》_中医外科_【岐黄之术】

第四节　尿道创伤
在线购买《泌尿外科学》正版书籍

第四节　尿道创伤

  • 上一页
  • 目录
  • 相关
  • 下一页

男性尿道分为前、后尿道。前尿道创伤多在球部尿道，后尿道创伤则多在膜部尿道。阴茎部尿道因活动度较大，创伤机会较少。女性尿道因其短而直，受伤机会少。男性尿道创伤在平时为常见的泌尿系创伤。

分类及致伤原因

一、闭合伤：

（1）球部尿道创伤：会阴部骑跨于硬物上，因耻骨弓与硬物的压挤而致伤及球部尿道（图6－7）。

（2）膜部尿道创伤：暴力造成骨盆骨折，骨折断端刺破尿道或骨折部移位使尿生殖膈移位撕裂均可导致尿道创伤，其部位均在膜部尿道（图6－8）。

（3）尿道内创伤：多为医原性损伤、各种尿道器械如尿道探子、金属导尿管，膀胱镜或经尿道电切镜、输尿管镜等使用不当，患者自放异物或尿道内误注腐蚀性药品均可损伤尿道。

二、开放伤：

见于战时火器伤平时刀刃伤或人畜咬伤。火器伤多伴有合并伤。

尿道创伤可根据受伤程度分为挫伤、部分断裂和完全断裂伤。

诊断

（一）外伤史：骑跨伤造成球部尿道损伤。骨盆骨折常造成膜部尿道损伤。

（二）临床表现：

1．休克：球部尿道损伤一般不伴有休克。膜部尿道创伤因伴有骨盆骨折，出血量较多，约半数伤员出现休克。接诊时要注意生命体征的观察。

2．尿道流血：伤后由尿道外口流出鲜血，与排尿无关。膜部尿道或完全断裂的创伤经尿道外口出血机会少。

3．排尿障碍：由于疼痛和括约肌痉挛，出现膀胱胀感和欲尿感，不能排出尿液。接诊时不可强令伤员解尿，以免导致或加重尿外渗。

图6－7　骑跨伤所致尿道球部创伤

图6－8 骨盆骨折所致的尿道膜部创伤

4．尿外渗：球部尿道创伤其血肿和外渗尿的部位均在会阴部，可漫延至阴囊及阴茎或至下腹壁，但不向股部延伸（图6－9）。膜部尿道创伤则其范围均在尿生殖膈以上膀胱周围（图6－10）。肛指检查可发现直肠前壁饱满，有波动感。若为完全断裂伤，前列腺可浮动或移位（图6－11）。

（三）诊断性导尿

导尿管在伤处受阻并有少量血液流出。部分断裂伤时，导尿管可略受阻，但后仍能放入，且出现前段血尿而后段为清澄的尿液。若导尿管能导入膀胱，则留置不拔，作为尿道创伤治疗措施之一。

线检查：

平片可诊断骨盆骨折。由尿道口注入造影剂行尿道造影，可见造影剂由破损处外溢，从而可知损伤的部位和尿外渗范围。

与膀胱创伤的鉴别：

骨盆骨折可造成膜部尿道创伤也可造成膀胱腹膜外破裂。应注意鉴别几点：膀胱破裂后、尿道外口无自行流血现象；耻骨上区无充盈胀大的膀胱；导尿管插入顺利但无尿液流出；肛指前列腺位置正常，无浮动上移现象。尿道损伤则与上述各点相反。但若两者同时均受创伤，诊断较困难，难以判断或鉴别，常须依手术探查来确诊。

治疗

图6－9 尿道球部创伤尿外渗范围

图6－10 尿道膜部创伤尿外渗范围

图6－11 肛指检查前列腺浮动

图6－12 尿道吻合术

（一）尿道创伤治疗的原则：纠正休克、引流尿液、恢复尿道连续性、引流外渗尿、预防尿道狭窄。

（二）具体方法：进行诊断性导尿时，如证实尿道已有创伤而导尿管又能放入膀胱，则留置3周，拔管后定期扩张。

球部尿道创伤：行尿道修补及膀胱造瘘，尿道吻合采用外翻褥式缝合法，效果满意，可不必定期扩张。若伤员来诊较晚，局部已有感染，应只作膀胱造瘘，尿外渗处做多处切开引流，待后期处理（图6－12）。

图6－13 尿道会师术

膜部尿道创伤：目前国内处理方法尚未一致，主要有以下三种：

（1）尿道会师牵引术：伤员无休克或休克确已纠正后，耻骨上切开膀胱，将气囊导尿管内置入与尿道探条弯度相若钢丝作支架，由尿道外口插入，术者以手指伸至尿道内口，在尿道内可触及导尿管顶端，将其引入膀胱内。气囊内灌注染兰色无菌液体15～20ml，返病房后将气囊导尿管呈45度方向牵引，牵引重置约500克，三天后减轻重量，一周后停止牵引，3周后拔管，行尿扩（图6－13，6－14）。此法成功率高，损伤很小。

（2）休克纠正后，立即行一期尿道断端吻合术及膀胱造瘘。

（3）伤后先行膀胱造瘘，三个月后如有排尿困难，则行狭窄段切除，再行吻合术。

若合并直肠创伤，则行结肠造瘘及膀胱造瘘，二期修复尿道。

尿道狭窄的防治

尿道创伤后由于处理不当或合并严重感染，常引起尿道狭窄。发生较早，大都在三月内即有症状出现。严重者可造成完全性尿潴留。尿道狭窄常伴有慢性感染或尿道周围炎、尿道周围脓肿和尿瘘。致处理更加困难。诊断尿道狭窄可用金属尿道探条进行探查，成年人不能通过F16者，可认为狭窄；X线尿道造影可了解狭窄的部位、程度和长度，尿道狭窄不重者可定期尿道扩张。扩张失败或多次扩张不能改善时，应考虑手术治疗。根据狭窄段情况选取各种不同方法，如狭窄段切除再吻合，尿道施入法，采用皮瓣或膀胱粘膜行尿道成形术。预防尿道狭窄早期处理是否正确非常重要，要做到满意的对端吻合，吻合口要宽大。术后控制感染，其次要做好定期尿扩。

图6－14 改进的尿道会师术

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　膀胱创伤
  • 当前页：第四节　尿道创伤
  • 下一页：第一节　膀胱炎
<<< 返回本书目录
  1. 尿道创伤【疾病大全】
  2. 尿道刺痒【疾病症状】
  3. 尿道创伤《泌尿外科学》
  4. 尿道的条索状肿块【疾病症状】
  5. 尿道变粗变硬【疾病症状】
  6. 尿道分泌粘液或脓性分泌物【疾病症状】
  7. 尿道瓣【疾病症状】
  8. 尿道结核【疾病大全】
  9. 尿道癌【疾病大全】
  10. 尿道结节【疾病症状】
  11. 尿蛋白【疾病症状】
  12. 尿道结节【疾病症状】
  13. 尿胆原增加【疾病症状】
  14. 尿道结石《临床激光治疗学》
  15. 尿胆原排泻增加【疾病症状】
  16. 尿道结石《泌尿外科学》
  17. 尿胆原（UU）《常用化验值及意义》
  18. 尿道结石【疾病症状】
  19. 尿胆原（UU）《常用化验值及意义》
  20. 尿道结石【疾病大全】
  21. 尿胆红素阴性【疾病症状】
  22. 尿道局部肿胀【疾病症状】
  23. 尿胆红素试验《常用化验值及意义》
  24. 尿道口出现结节状或红色的出血性肿物【疾病症状】
  25. 尿胆红素定性（UBIL）《常用化验值及意义》
  26. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  27. 尿床方《外台秘要》
  28. 尿道口疼【疾病症状】
  29. 尿床《幼幼新书》
  30. 尿道口痒【疾病症状】
  1. 尿道创伤《泌尿外科学》
  2. 尿道癌《默克家庭诊疗手册》
  3. 尿道歌诀《人体解剖学歌诀》
  4. 尿道《中医词典》
  5. 尿道结石《临床激光治疗学》
  6. 尿道《中医词典》
  7. 尿道结石《泌尿外科学》
  8. 尿蛋白《常用化验值及意义》
  9. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  10. 尿胆原及尿胆素检查《临床基础检验学》
  11. 尿道肉阜《临床激光治疗学》
  12. 尿胆原《常用化验值及意义》
  13. 尿道损伤《急诊医学》
  14. 尿胆原《常用化验值及意义》
  15. 尿道损伤《家庭医学百科-自救互救篇》
  16. 尿胆红素试验《常用化验值及意义》
  17. 尿道外伤《默克家庭诊疗手册》
  18. 尿胆红素检查《临床基础检验学》
  19. 尿道炎《默克家庭诊疗手册》
  20. 尿胆红素定性《常用化验值及意义》
  21. 尿道粘膜脱垂《临床激光治疗学》
  22. 尿床候《诸病源候论》
  23. 尿道肿瘤《临床激光治疗学》
  24. 尿床方六首《外台秘要》
  25. 尿的排放《生理学》
  26. 尿床《幼幼新书》
  27. 尿的生成和排出《生理学》
  28. 尿床《中医词典》
  29. 尿毒症《赵绍琴临证验案精选》
  30. 尿床《中医词典》
  31. 尿毒症《病理生理学》


膀胱炎_《泌尿外科学》_中医外科_【岐黄之术】

第一节　膀胱炎
在线购买《泌尿外科学》正版书籍

第一节　膀胱炎

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱类是泌尿系统最常见的疾病，尤以女性多见。本病在大多数病例不是作为一个独立的疾病出现，而是泌尿系统感染的一部分或是泌尿系统其它疾病的继发感染。正常膀胱对细菌有很强的抵抗力，细菌很难能通过尿路上皮侵入膀胱壁，尿道远段内的细菌一般也不能进入膀胱，即使进入膀胱，在正常情况下，也随着尿液的排泄而驱出体外，致使细菌在膀胱内不能停留、繁殖而引起感染。但在上尿路感染、下尿路梗阻、膀胱本身病变抵抗力降低时，正常的膀胱粘膜抗感染屏障容易遭到破坏，则膀胱又极易引起感染。膀胱的炎症可分为急性与慢性两种，两者又可互相转化，急性膀胱炎得不到彻底治疗可迁延成慢性，慢性膀胱炎在机体抵抗力降低或局部病变因素加重时，又可转化成急性发作。

一、病因及感染途径

（一）致病菌：膀胱的非特异性感染最常见的致病菌是革兰氏阴性杆菌，约占70%以上，这些细菌包括大肠杆菌、变形杆菌、产气杆菌、副大肠杆菌、绿脓杆菌等。其次为革兰氏阳性球菌，常见的为葡萄球菌、链球菌，霉菌感染较少见。临床上所见病例不少是由一种细菌以上所致的混合感染。

（二）诱发因素：所有可破坏膀胱粘膜正常抗菌能力、改变膀胱壁正常组织结构及适合于细菌滞留、生长和繁殖的一切因素均可诱发膀胱炎的发生。如尿潴留所致过度膨胀的膀胱损伤了膀胱正常粘膜的屏障作用，下尿路梗阻引起的残余尿不能有效地将进入膀胱的细菌排出体外，结石、异物损伤破坏了膀胱粘膜的正常组织结构，肿瘤、坏死组织有利于细菌生长繁殖，腔内泌尿系检查及治疗如导尿、尿道扩张、膀胱镜检查、逆行肾盂造影等若检查者操作粗暴、无菌观念又差等，也为细菌入侵提供了机会。另外，膀胱炎尚可继发于本系统或邻近器官的感染，如肾脏、前列腺、阴道、宫颈等部位的炎症。

（三）感染途径

1.上行性感染：细菌经尿道进入膀胱，这一感染途径最为常见。女性的尿道短而直，尤其是婴儿期、新婚期及妊娠期更易发生膀胱炎。泌尿系检查经尿道腔内操作时细菌带入膀胱，留置尿管后亦可诱发膀胱炎。

2.下行性感染：继发于肾脏的感染，细菌随尿液经输尿管进入膀胱。

3.局部直接感染：膀胱造瘘后与外界皮肤直接相通，膀胱阴道瘘、膀胱直肠瘘时，细菌经瘘管直接侵入膀胱引起感染。

二、临床表现

（一）急性膀胱炎

急性膀胱炎发病急骤，常在过于劳累、受凉、长时间蹩尿、性生活后发病，病程一般持续1～2周自行消退或治疗后消退。其特点是发病“急”、炎症反应“重”、病变部位“浅”。常见的症状有尿频、尿急、尿痛、脓尿和终末血尿，甚至全程肉眼血尿。严重者膀胱由于炎症刺激发生痉挛使膀胱不能贮存尿液，频频排尿无法计数，出现类似尿失禁的现象。因急性炎症病变部位“浅”，膀胱粘膜吸收能力很弱，尿频使脓尿得以及时排出，所以单纯急性膀胱炎全身症状轻微，多不发热。若有畏寒、发热，则应考虑同时合并有其它泌尿生殖系器官急性感染的存在。

（二）慢性膀胱炎

慢性膀胱炎症状与急性膀胱炎相似，但程度较轻，其特点是发病“慢”、炎症反应“轻”、病变部位“深”。慢性膀胱炎往往继发于其它原发病灶，只有在很少情况下才是一个独立的疾病。因此，对慢性膀胱炎特别是屡发或长期不愈患者均须作系统的检查，找出病因以便进行有效的治疗。

三、诊断

急性膀胱炎由于症状多较典型，一般诊断并不困难。根据尿频、尿急和尿痛的病史，尿液常规检查可见红细胞、脓细胞，尿细菌培养每毫升尿细菌计数超过10万即可明确诊断。

慢性膀胱炎多继发于泌尿生殖系统的其它疾病，如下尿路梗阻、膀胱内原发病灶、生殖器官或上尿路感染等。因此，诊断方面除全身一般检查外，最重要的是查明致病菌的种类及药物敏感试验的结果、寻找引起感染持续或复发的原因。对病程长、治疗效果不理想或反复发作的病人，尚须进行泌尿系统全面检查，包括尿道扩张、膀胱镜检查、排泄性尿路造影及膀胱造影，必要时可作膀胱组织活检及对邻近器官的检查，以找出引起膀胱炎的诱因。

慢性非特异性膀胱炎须与特异性膀胱炎相鉴别，如结核性膀胱炎（表6-1），间质性膀胱炎，以及滴虫性、霉菌性膀胱炎等。

表6-1 非特异性膀胱炎与结核性膀胱炎的鉴别

项目 | 非特异性膀胱炎 | 结核性膀胱炎
症状 | 反复发作、时轻时重 | 逐渐加重、症状顽固
普通尿培养 | 阳性 | 阴性
尿内结核杆菌 | 阴性 | 可为阳性
膀胱镜检查 | 广泛充血、水肿 | 可见结核结节 或溃疡
肾盂造影 | 正常 | 多有破坏性病变

四、治疗

对于非特异性膀胱炎的治疗，单纯依赖抗菌药物控制感染，往往达不到预期效果。如果对膀胱炎的病人不仅明确感染的存在，同时能找出引起感染的原因并及时给予必要的处理，以及提高病人的机体抵抗力，方可更有效地控制感染，防止反复发作。

（一）一般治疗

急性膀胱炎患者需适当休息，多饮水以增加尿量，注意营养，忌食刺激性食物，热水坐浴可减轻症状。膀胱刺激症状明显的病人给予解痉药物缓解症状。

（二）抗感染药物治疗

根据尿细菌培养、药物敏感试验结果选用有效的抗菌药物。在未得到细菌培养结果之前，在急性感染时又要求迅速治疗，因此可先取尿涂片革兰氏染色检查，根据所见是杆菌抑或是球菌拟定初步治疗方案先进行治疗，或可应用广谱抗菌素或尿内排泄浓度高、副作用小的抗菌药物，如磺胺类、呋喃类、待有了细菌培养及药物敏感试验结果后再调整治疗方案。治疗用药剂量要足、时间要长，一般要应用至症状消退、尿常规正常后再继续使用1至2周。治疗过程中要经常进行尿细菌培养及药物敏感试验，随时调整对细菌敏感的抗菌药物，以期早日达到彻底治愈，以防复发。

（三）病因治疗

对有明显诱因的慢性膀胱炎，必须解除病因，否则，膀胱炎难以控制。如解除尿路梗阻、去除膀胱内异物、结石等；对女性屡发性膀胱炎应进行妇科检查，以排除和治疗女性生殖道炎症；对上尿路来源、男性生殖器官炎症如前列腺炎等，均应同时积极处理。慢性膀胱炎还可进行膀胱内药物灌注、冲洗膀胱，如0.5～1%新霉素液、1/5000～1/10000硝酸银液、5%～10%的蛋白银液以及0.5%灭滴灵液等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　尿道创伤
  • 当前页：第一节　膀胱炎
  • 下一页：第二节　前列腺炎
<<< 返回本书目录
  1. 膀胱炎【疾病大全】
  2. 膀胱炎【中药主治】
  3. 膀胱炎《泌尿外科学》
  4. 膀胱移行细胞癌【疾病大全】
  5. 膀胱虚实《备急千金要方》
  6. 膀胱阴道瘘【疾病症状】
  7. 膀胱虚冷【方剂主治】
  8. 膀胱有热【方剂主治】
  9. 膀胱虚冷《圣济总录》
  10. 膀胱俞发《外科启玄》
  11. 膀胱虚忌《药症忌宜》
  12. 膀胱俞穴【人体背部穴位】
  13. 膀胱虚《药症忌宜》
  14. 膀胱与尿道结石【疾病大全】
  15. 膀胱腺癌【疾病大全】
  16. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  17. 膀胱纤维化【疾病症状】
  18. 膀胱肿瘤《百病自测》
  19. 膀胱外翻【疾病大全】
  20. 膀胱肿瘤《病理学》
  21. 膀胱脱垂【疾病大全】
  22. 膀胱肿瘤《泌尿外科学》
  23. 膀胱损伤【疾病大全】
  24. 膀胱肿瘤【疾病大全】
  25. 膀胱说《医学实在易》
  26. 膀胱主病《银海指南》
  27. 膀胱水篇《外经微言》
  28. 膀胱足太阳经病证《脉经》
  29. 膀胱输尿管反流【疾病大全】
  30. 膀胱足太阳之脉《经络考》
  1. 膀胱炎《泌尿外科学》
  2. 膀胱炎《默克家庭诊疗手册》
  3. 膀胱移行细胞乳头状瘤《病理学》
  4. 膀胱循行经文《刺灸心法要诀》
  5. 膀胱俞《针灸大成》
  6. 膀胱循行经文《医宗金鉴》
  7. 膀胱俞《针灸学》
  8. 膀胱虚实《备急千金要方》
  9. 膀胱俞发《外科启玄》
  10. 膀胱虚冷《备急千金要方》
  11. 膀胱与尿道的神经支配《生理学》
  12. 膀胱虚冷《中医词典》
  13. 膀胱造影《家庭医学百科-家庭护理篇》
  14. 膀胱虚冷《圣济总录》
  15. 膀胱胀《中医词典》
  16. 膀胱虚忌《药症忌宜》
  17. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  18. 膀胱虚寒《中医词典》
  19. 膀胱蒸《中医词典》
  20. 膀胱虚寒《中医名词词典》
  21. 膀胱中暍证《中医词典》
  22. 膀胱虚《药症忌宜》
  23. 膀胱肿瘤《百病自测》
  24. 膀胱邪《中医词典》
  25. 膀胱肿瘤《病理学》
  26. 膀胱小肠气《中医词典》
  27. 膀胱肿瘤《泌尿外科学》
  28. 膀胱外伤《默克家庭诊疗手册》
  29. 膀胱诸穴歌《经络考》
  30. 膀胱损伤《家庭医学百科-自救互救篇》
  31. 膀胱主病《银海指南》


前列腺炎_《泌尿外科学》_中医外科_【岐黄之术】

第二节　前列腺炎
在线购买《泌尿外科学》正版书籍

第二节　前列腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺炎是男性常见病，绝大多数发生在青壮年，临床上前列腺炎可分为急性和慢性两种。急性前列腺炎临床上较少见，慢性前列腺炎在成年人群中发病较高，约占泌尿外科门诊病人的1/5左右，因慢性前列腺炎多伴有精囊炎，故又称为前列腺精囊炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　膀胱炎
  • 当前页：第二节　前列腺炎
  • 下一页：一、急性前列腺炎
<<< 返回本书目录
  1. 前列腺炎【疾病大全】
  2. 前列腺炎【中药主治】
  3. 前列腺炎《自我调养巧治病》
  4. 前列腺炎的中医食疗《老年食养食疗》
  5. 前列腺炎《赵绍琴临证验案精选》
  6. 前列腺液卵磷脂小体《常用化验值及意义》
  7. 前列腺炎《赵绍琴临证验案精选》
  8. 前列腺液颜色《常用化验值及意义》
  9. 前列腺炎《泌尿外科学》
  10. 前列腺液中的白细胞《常用化验值及意义》
  11. 前列腺炎《老年百病防治》
  12. 前列腺液中的滴虫《常用化验值及意义》
  13. 前列腺汤【方剂大全】
  14. 前列腺液中的红细胞《常用化验值及意义》
  15. 前列腺缩小变硬【疾病症状】
  16. 前列腺液中的精子《常用化验值及意义》
  17. 前列腺素合成减少【疾病症状】
  18. 前列腺液中的颗粒细胞《常用化验值及意义》
  19. 前列腺素（PG）《常用化验值及意义》
  20. 前列腺液中淀粉样体《常用化验值及意义》
  21. 前列腺肉瘤【疾病大全】
  22. 前列腺液中上皮细胞《常用化验值及意义》
  23. 前列腺脓肿【疾病大全】
  24. 前列腺液中细菌《常用化验值及意义》
  25. 前列腺囊肿【疾病大全】
  26. 前列腺异位【疾病大全】
  27. 前列腺结石【疾病大全】
  28. 前列腺硬结【疾病症状】
  29. 前列腺结石【疾病症状】
  30. 前列腺增生《家庭医学百科-医疗康复篇》
  1. 前列腺炎《泌尿外科学》
  2. 前列腺炎《自我调养巧治病》
  3. 前列腺炎的中医食疗《老年食养食疗》
  4. 前列腺炎《老年百病防治》
  5. 前列腺液检查《临床基础检验学》
  6. 前列腺炎《赵绍琴临证验案精选》
  7. 前列腺液卵磷脂小体《常用化验值及意义》
  8. 前列腺炎《赵绍琴临证验案精选》
  9. 前列腺液颜色《常用化验值及意义》
  10. 前列腺炎《默克家庭诊疗手册》
  11. 前列腺液中的白细胞《常用化验值及意义》
  12. 前列腺特异性抗原和前列腺酸性磷酸酯酶《实用免疫细胞与核酸》
  13. 前列腺液中的滴虫《常用化验值及意义》
  14. 前列腺素引产《妇产科学》
  15. 前列腺液中的红细胞《常用化验值及意义》
  16. 前列腺素衍生物《药理学》
  17. 前列腺液中的精子《常用化验值及意义》
  18. 前列腺素PG《急诊医学》
  19. 前列腺液中的颗粒细胞《常用化验值及意义》
  20. 前列腺素、血栓素及白三烯《生物化学与分子生物学》
  21. 前列腺液中淀粉样体《常用化验值及意义》
  22. 前列腺素《药理学》
  23. 前列腺液中上皮细胞《常用化验值及意义》
  24. 前列腺素《生理学》
  25. 前列腺液中细菌《常用化验值及意义》
  26. 前列腺素《生理学》
  27. 前列腺增生《家庭医学百科-医疗康复篇》
  28. 前列腺素《病理生理学》
  29. 前列腺增生症《临床激光治疗学》
  30. 前列腺素《常用化验值及意义》
  31. 前列腺增生症《默克家庭诊疗手册》


急性前列腺炎_《泌尿外科学》_中医外科_【岐黄之术】

一、急性前列腺炎
在线购买《泌尿外科学》正版书籍

一、急性前列腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病因

发病多在劳累、着凉、长时间骑车、酗酒、性生活过度、损伤、经尿道器械操作、全身或局部抵抗力减弱时，致病菌由身体其它部位的病灶经血运或经尿道进入前列腺，最主要的致病菌为大肠杆菌、葡萄球菌、变形杆菌和链球菌等。

（二）临床表现

发病急，有全身感染症象或脓毒血症表现，高热、白细胞升高，尿频、尿急、尿痛、尿道痛、会阴部和耻骨上疼痛，直肠胀满，排便困难，偶因膀胱颈部水肿、痉挛可致排尿困难，甚至尿潴留。

（三）诊断

对有上述症状病人，需作直肠指诊，可触到前列腺肿大，表面光滑、张力大、且有明显压痛。急性前列腺炎仅可作指诊检查，切勿行前列腺按摩，以防炎症扩散。尿液检查可见脓细胞、红细胞，B超检查亦有助于诊断。

（四）治疗

病人应卧床休息、多饮水以及通便等一般处理。膀胱刺激症状严重者可给镇痛解痉药物和热水坐浴以缓解症状。抗菌药物可选用青霉素、链霉素、氨苄青霉素、先锋霉素以及西力欣等。

急性前列腺炎经一般对症处理及抗炎治疗后，症状常于1～2周内消退。如症状不见好转或反而加重，前列腺肛指检查触诊更为肿胀且有波动，B超检查可见脓肿形成，经会阴穿刺抽出脓液者，应经会阴部行脓肿切开引流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　前列腺炎
  • 当前页：一、急性前列腺炎
  • 下一页：二、慢性前列腺炎
<<< 返回本书目录
  1. 急性气管－支气管炎【疾病大全】
  2. 急性前列腺炎的急救《现代院外急救手册》
  3. 急性气管－支气管炎《呼吸病学》
  4. 急性侵袭型肺曲霉病【疾病大全】
  5. 急性气管支气管炎【疾病大全】
  6. 急性全自主神经失调症【疾病大全】
  7. 急性气管、支气管炎《儿科学》
  8. 急性日旋光性皮炎《急诊医学》
  9. 急性气管、支气管炎《百病自测》
  10. 急性溶血性尿毒综合征【疾病症状】
  11. 急性期反应蛋白《病理生理学》
  12. 急性乳房炎《普通外科学》
  13. 急性贫血【疾病症状】
  14. 急性乳突炎【疾病大全】
  15. 急性盆腔炎【疾病大全】
  16. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  17. 急性盆腔炎《百病自测》
  18. 急性乳腺炎《家庭医学百科-医疗康复篇》
  19. 急性膀胱炎【疾病大全】
  20. 急性乳腺炎《自我调养巧治病》
  21. 急性女阴溃疡【疾病大全】
  22. 急性乳腺炎【疾病大全】
  23. 急性脓肿【疾病大全】
  24. 急性乳腺炎【中药主治】
  25. 急性脓胸【疾病大全】
  26. 急性腮腺炎性睾丸炎【疾病大全】
  27. 急性脓胸《胸外科学》
  28. 急性上呼吸道感染《百病自测》
  29. 急性农药中毒的急救《现代院外急救手册》
  30. 急性上呼吸道感染《儿科学》
  1. 急性前列腺炎《泌尿外科学》
  2. 急性气管－支气管炎《呼吸病学》
  3. 急性前列腺炎的急救《现代院外急救手册》
  4. 急性气管支气管炎《病理学》
  5. 急性球后视神经炎《手穴手纹诊治》
  6. 急性气管、支气管炎《儿科学》
  7. 急性日旋光性皮炎《急诊医学》
  8. 急性气管、支气管炎《百病自测》
  9. 急性溶血性贫血《急诊医学》
  10. 急性期反应蛋白《病理生理学》
  11. 急性乳房炎《普通外科学》
  12. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  13. 急性乳突炎《耳鼻咽喉外科学》
  14. 急性皮肤放射损伤《核、化学武器损伤》
  15. 急性乳腺炎《家庭医学百科·预防保健篇》
  16. 急性盆腔炎《妇产科学》
  17. 急性乳腺炎《家庭医学百科-医疗康复篇》
  18. 急性盆腔炎《百病自测》
  19. 急性乳腺炎《自我调养巧治病》
  20. 急性脓胸《胸外科学》
  21. 急性上呼吸道感染《百病自测》
  22. 急性尿潴留《自我调养巧治病》
  23. 急性上呼吸道感染《老年百病防治》
  24. 急性脑血管病的诊断和内科处理《急诊医学》
  25. 急性上呼吸道感染《呼吸病学》
  26. 急性脑血管病的诊断《急诊医学》
  27. 急性上呼吸道感染《儿科学》
  28. 急性脑血管病的内科处理《急诊医学》
  29. 急性上呼吸道梗阻的X线检查与诊断《急诊医学》
  30. 急性脑血管病《自我调养巧治病》
  31. 急性肾功能衰竭《临床生物化学》


慢性前列腺炎_《泌尿外科学》_中医外科_【岐黄之术】

二、慢性前列腺炎
在线购买《泌尿外科学》正版书籍

二、慢性前列腺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病因

慢性前列腺炎其病因较为复杂，少数由急性前列腺炎未能彻底治愈迁延而来，绝大多数病人则未曾经历过明确的急性阶段。

引起慢性前列腺炎的致病微生物主要是细菌，其次有病毒、支原体、衣原体以及其它致敏原等。性欲过旺、前列腺充血、下尿路梗阻、会阴部压迫、损伤，邻近器官炎症病变波及前列腺以及全身抵抗力下降等等，都可能是造成慢性前列腺炎的原因之一，甚至病人的精神状态也是影响症状轻重的一个因素。总之，慢性前列腺炎病因复杂，造成经久不愈的原因，很可能不同时期存在着不同的病因，或在同一时期存在一个以上的致病因素。

（二）临床表现

不同病人症状表现相差很大，实验室检查结果与病人自觉症状可不完全一致，一些病人症状显著，但前列腺触诊、前列腺液检查可无特殊发现或改变轻微，而另一些病人前列腺液有大量脓细胞，前列腺质地变硬，却可全无症状。因此，症状的轻重可能还和病人的精神因素有一定关系。常见的症状有：

1．疼痛

后尿道可有烧灼感、蚁行感，会阴部、肛门部疼痛可放射至腰骶部、腹股沟、耻骨上区、阴茎、睾丸等，偶可向腹部放射。

2．泌尿系症状：炎症累及尿道，病人可有轻度尿频、尿急、尿痛，个别病人尚可出现终未血尿，清晨排尿之前或大便时尿道口可有粘液或脓性分泌物排出。

3，性功能障碍：可有性欲减退、阳萎、早泄、射精痛、遗精次数增多等，个别病人有血精或因输精管道炎症而使精子活动力减退，导致不育。

4，神经衰弱症状：由于病人对本病缺乏正确理解或久治不愈，可有心情忧郁、乏力、失眠等。

5．继发症状：由于细菌毒素引起的变态反应，可出现结膜炎、虹膜炎、关节　炎、神经炎等。

（三）诊断

对有上述症状其中一项或几项者，作直肠指诊触及前列腺较饱满、质软，仅有轻度压痛或无压痛，或因前列腺纤维化而变小、质韧及硬度不匀。前列腺液检查是目前诊断慢性前列腺炎简单、也是最有用的方法。前列腺按摩后取前列腺液（图6-15）涂片行显微镜观察，如每高倍视野有10个以上的白细胞或脓细胞，卵磷脂小体数量减少，同时有上述症状即可诊断为慢性前列腺炎。

图6-15 前列腺按摩法

图6-16 尿液和前列腺液分段定位培养示意图

尿液和前列腺液分段定位培养用于慢性前列腺炎的诊断，也有一定价值。方法如下（图6-16）：

1．清洗尿道外口，留尿10毫升，称为VB1，代表尿道标本。

2．排尿200毫升弃去，用第二支试管留尿10毫升，称VB2，代表膀胱标本。

3．按摩前列腺，取前列腺液送培养，称为EPS。

4．按摩后再行排尿10毫升，为VB3，代表前列腺及后尿道标本。

意义：①VB1菌落在100个/毫升以上并超过其他标本者为尿道感染；②VB2菌落数超过1000个/毫升，为膀胱炎症；③EPS或VB3菌落数超过5000个/毫升，而VB1及VB2阴性或少于3000个菌落数/毫升，即VB3超过VB1二倍时，可诊断为细菌性前列腺炎。

慢性前列腺炎时前列腺液pH增高、锌含量降低，对诊断也有一定帮助。

（四）治疗

1．一般治疗：增强信心，消除思想顾虑，节　制性欲，但不宜强制性禁欲。宜忌酒及刺激性食物，热水坐浴每晚1次，局部理疗，改变生活中明显的诱发因素如避免长时间骑车等。

2．前列腺按摩：定期行前列腺按摩，可促使前列腺炎性分泌物的排了，每周一次，同时还可进行前列腺液的常规检查，以评价治疗效果。

3．药物灌注：经尿道插入特制的气囊尿管，向前列腺尿道部注入无菌生理盐水并抽吸数次，吸净脓性分泌物，再注入抗菌素，每周一次。

4．尿道扩张：对尿道狭窄或不通畅者定期尿扩以利排泄，且在探条通过尿道时，可拉长前列腺开口，有利于腺体引流。

5．前列腺周围封闭：庆大霉素8万单位加1%奴夫卡因1～2毫升，每日一次，7～10次为一疗程，或青霉素80万单位、链霉素0.5克加1%奴夫卡因2～4毫升,每周1～2次。

6.抗菌药物：一般的抗菌药物不易进入前列腺组织，这也是临床上治疗较为困难的原因之一。理想的抗菌药物需具备三个条件，①脂溶性硷性药物；②和血浆蛋白结合少；③解离度高。目前临床上常用的有：

复方新诺明 1.0 克一日二次

强力霉素 0.1克一日二次

TMP 0.1克一日二次

氟呱酸 0.2克一日三次

泌尿灵 0.2克一日三次

悉复欢 0.5克一日二次

红霉素 0.25克一日四次

呋喃坦啶 0.1克一日四次

利福平300毫克加TMP80毫克制成片,睡前服2片,共15天,以后改为1片,共90天,据报道治愈率较高,但对听力及肾功有一定损害作用。

上述药物可2～3种联合应用，或根据前列腺液细菌学培养及药物敏感试验结果选择性应用。

7．中医中药辩证施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、急性前列腺炎
  • 当前页：二、慢性前列腺炎
  • 下一页：第三节　非特异性附睾炎
<<< 返回本书目录
  1. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  2. 慢性肉芽肿病【疾病大全】
  3. 慢性前列腺炎《百病自测》
  4. 慢性乳头状溃疡性脓皮病【疾病大全】
  5. 慢性铅中毒【疾病大全】
  6. 慢性筛窦炎【疾病大全】
  7. 慢性气管炎【中药主治】
  8. 慢性上颌窦炎【疾病大全】
  9. 慢性贫血【疾病症状】
  10. 慢性舌扁桃体炎【疾病大全】
  11. 慢性皮肤粘膜念珠菌病【疾病大全】
  12. 慢性肾功能不全【疾病症状】
  13. 慢性盆腔炎【疾病大全】
  14. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  15. 慢性盆腔炎《赵绍琴临证验案精选》
  16. 慢性肾功能衰竭《病理生理学》
  17. 慢性盆腔炎《百病自测》
  18. 慢性肾功能衰竭《老年百病防治》
  19. 慢性盆腔痛【疾病症状】
  20. 慢性肾功能衰竭【疾病大全】
  21. 慢性盆腔疼痛【疾病大全】
  22. 慢性肾功能衰竭（Chronic renal failure）《肾脏病学》
  23. 慢性膀胱炎【疾病大全】
  24. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  25. 慢性脓胸【疾病大全】
  26. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  27. 慢性脓胸《胸外科学》
  28. 慢性肾上腺皮质功能减退症【疾病大全】
  29. 慢性黏膜皮肤念珠菌病【疾病大全】
  30. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  1. 慢性前列腺炎《泌尿外科学》
  2. 慢性前列腺炎《百病自测》
  3. 慢性肉芽肿病《默克家庭诊疗手册》
  4. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  5. 慢性肉芽肿性炎症《病理学》
  6. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  7. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  8. 慢性皮肤放射损伤《核、化学武器损伤》
  9. 慢性肾功能衰竭《临床生物化学》
  10. 慢性盆腔炎《妇产科学》
  11. 慢性肾功能衰竭《临床营养学》
  12. 慢性盆腔炎《气功外气疗法》
  13. 慢性肾功能衰竭《老年百病防治》
  14. 慢性盆腔炎《赵绍琴临证验案精选》
  15. 慢性肾功能衰竭《病理生理学》
  16. 慢性盆腔炎《百病自测》
  17. 慢性肾功能衰竭《肾脏病学》
  18. 慢性脓胸《胸外科学》
  19. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  20. 慢性脑膜炎《默克家庭诊疗手册》
  21. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  22. 慢性淋巴细胞性甲状腺炎《内分泌学》
  23. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  24. 慢性淋巴细胞白血病《血液病学》
  25. 慢性肾上腺皮质功能减退症《内分泌学》
  26. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  27. 慢性肾衰竭《默克家庭诊疗手册》
  28. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  29. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  30. 慢性粒细胞白血病《血液病学》
  31. 慢性肾小球肾炎《老年百病防治》


非特异性附睾炎_《泌尿外科学》_中医外科_【岐黄之术】

第三节　非特异性附睾炎
在线购买《泌尿外科学》正版书籍

第三节　非特异性附睾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

附睾炎多见于青壮年，感染多由前列腺炎和精囊炎沿输精管蔓延到附睾，血运感染较少见。经尿道器械操作、频繁导尿、前列腺摘除术后留置尿管等均易引起附睾炎。引起附睾非特异性感染的致病菌以大肠杆菌、葡萄球菌、链球菌为多见。附睾感染后，常在尾部或头部遗留结节　。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、慢性前列腺炎
  • 当前页：第三节　非特异性附睾炎
  • 下一页：一、急性附睾炎
<<< 返回本书目录
  1. 非特异性附睾炎《泌尿外科学》
  2. 非特异性间质肺炎【疾病大全】
  3. 非梭状芽胞杆菌肌坏死【疾病大全】
  4. 非特异性尿道炎【疾病大全】
  5. 非时饮子【方剂大全】
  6. 非特异性染色的消除方法《实用免疫细胞与核酸》
  7. 非肾上腺素增生性假两性畸形【疾病大全】
  8. 非特异性系统性坏死性小血管炎【疾病大全】
  9. 非伤寒沙门氏菌感染《传染病》
  10. 非特异性阴道炎【疾病大全】
  11. 非强心甙类的正性肌力作用药《药理学》
  12. 非特异性酯酶染色《常用化验值及意义》
  13. 非淋球菌性细菌性关节炎【疾病大全】
  14. 非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)《内分泌学》
  15. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  16. 非酮症高血糖-高渗性昏迷【疾病大全】
  17. 非淋菌性尿道炎【疾病大全】
  18. 非细菌性前列腺炎【疾病大全】
  19. 非淋菌性尿道炎《中医外科学》
  20. 非细菌性血栓性心内膜炎【疾病大全】
  21. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  22. 非性病性梅毒【疾病大全】
  23. 非溃疡消化不良【疾病大全】
  24. 非血管介入技术《医学影像学》
  25. 非酒精性脂肪肝病【疾病大全】
  26. 非血性腹水【疾病症状】
  27. 非惊论《幼科概论》
  28. 非炎性单纯性突眼【疾病大全】
  29. 非惊论《笔花医镜》
  30. 非依赖性物质伴发依赖【疾病大全】
  1. 非特异性附睾炎《泌尿外科学》
  2. 非特异性反应性淋巴滤泡增生《病理学》
  3. 非特异性免疫治疗《医学免疫学》
  4. 非特异性肠炎《病理学》
  5. 非特异性染色的主要因素《实用免疫细胞与核酸》
  6. 非特异性《预防医学》
  7. 非特异性食管动力障碍《胃肠动力检查手册》
  8. 非上皮细胞成分《临床基础检验学》
  9. 非特异性因素的抗病毒作用《医学微生物学》
  10. 非伤寒沙门氏菌感染《传染病》
  11. 非特异性酯酶染色《常用化验值及意义》
  12. 非伤寒沙门菌感染《默克家庭诊疗手册》
  13. 非同位素原位杂交组化与免疫组化联合法《实用免疫细胞与核酸》
  14. 非龋牙体硬组织病《口腔科学》
  15. 非酮症高渗性糖尿病昏迷《内分泌学》
  16. 非强心甙类正性肌力药《急诊医学》
  17. 非位《中医词典》
  18. 非强心甙类的正性肌力作用药《药理学》
  19. 非线性动力学《临床生物化学》
  20. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  21. 非心源性胸痛《胃肠动力检查手册》
  22. 非淋球菌性尿道炎及衣原体宫颈炎《默克家庭诊疗手册》
  23. 非言语心理治疗《医学心理学》
  24. 非淋菌性尿道炎《中医外科学》
  25. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  26. 非淋菌性尿道炎《皮肤性病学》
  27. 非酯化脂肪酸测定《动脉粥样硬化》
  28. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  29. 非专卖非处方药物《默克家庭诊疗手册》
  30. 非孔源性视网膜脱离《急诊医学》
  31. 非专卖药和商标药的比较《默克家庭诊疗手册》


急性附睾炎_《泌尿外科学》_中医外科_【岐黄之术】

一、急性附睾炎
在线购买《泌尿外科学》正版书籍

一、急性附睾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床表现

发病突然，高热、白细胞升高，患侧阴囊胀痛，沉坠感，下腹部及腹股沟部有牵扯痛，站立或行走时加剧。患侧附睾肿大，有明显压痛，炎症范围较大时，附睾和睾丸均有肿胀，两者界限触摸不清，嘴时称为附睾睾丸炎。患侧的精索增粗，亦有压痛。一般情况下，急性症状可于一周后逐渐消退。

（二）诊断及鉴别诊断

本病根据病史、体征诊断多不困难，但须注意与睾丸扭转相鉴别。睾丸扭转发病急骤，睾丸肿大、固定，不能在阴囊内活动，抬高阴囊不能减轻局部疼痛。有时附睾结核，睾丸肿瘤可出现类似急性附睾炎的表现，亦应注意鉴别。

（三）治疗

急性附睾炎应适当休息，并给予抗菌素及一般镇痛剂。局部可行热敷、理疗、使用阴囊托带托起阴囊。如有脓肿形成，则需切开引流。

此处，积极处理原发病因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　非特异性附睾炎
  • 当前页：一、急性附睾炎
  • 下一页：二、慢性附睾炎
<<< 返回本书目录
  1. 急性附睾炎【疾病大全】
  2. 急性附件炎【疾病大全】
  3. 急性腐蚀性胃炎【疾病大全】
  4. 急性腹膜炎《急诊医学》
  5. 急性蜂窝组织炎【疾病大全】
  6. 急性腹膜炎《家庭医学百科-医疗康复篇》
  7. 急性蜂窝织炎【疾病大全】
  8. 急性腹膜炎《普通外科学》
  9. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  10. 急性腹膜炎【疾病大全】
  11. 急性风湿热肾损害【疾病大全】
  12. 急性腹痛【疾病症状】
  13. 急性风湿热《百病自测》
  14. 急性腹型-高脂血症综合征【疾病大全】
  15. 急性肺源性心脏病【疾病大全】
  16. 急性肝炎【中药主治】
  17. 急性肺原性心脏病《呼吸病学》
  18. 急性感染性多发性神经炎（acute infectious polyneuritis）《神经病学》
  19. 急性肺炎《范中林六经辨证医案》
  20. 急性感染性心内膜炎【疾病大全】
  21. 急性肺水肿的X线检查与诊断《急诊医学》
  22. 急性感染性心内膜炎　（AcuteInfective Endocarditis）《心脏病学》
  23. 急性肺脓肿【疾病大全】
  24. 急性高原病【疾病大全】
  25. 急性肺部感染的X线检查与诊断《急诊医学》
  26. 急性根尖周围炎《百病自测》
  27. 急性非特异性睾丸炎【疾病大全】
  28. 急性梗阻性化脓性胆管炎《百病自测》
  29. 急性非化脓性一过性颈淋巴结肿胀【疾病症状】
  30. 急性梗阻性化脓性胆管炎【疾病大全】
  1. 急性附睾炎《泌尿外科学》
  2. 急性蜂窝织炎《外科学总论》
  3. 急性腹膜炎《家庭医学百科-医疗康复篇》
  4. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  5. 急性腹膜炎《普通外科学》
  6. 急性风湿热《百病自测》
  7. 急性腹痛先兆《中医疾病预测》
  8. 急性肺原性心脏病《呼吸病学》
  9. 急性肝细胞损伤的检验指标《临床生物化学》
  10. 急性肺炎《范中林六经辨证医案》
  11. 急性感染 《医学微生物学》
  12. 急性肺水肿的X线检查与诊断《急诊医学》
  13. 急性感染性多发性神经炎《神经病学》
  14. 急性肺水肿《急诊医学》
  15. 急性感染性腹泻《默克家庭诊疗手册》
  16. 急性肺水肿《急诊医学》
  17. 急性感染性心内膜炎《病理学》
  18. 急性肺部感染的X线检查与诊断《急诊医学》
  19. 急性感染性心内膜炎　《心脏病学》
  20. 急性动物实验中常用的手术方法《实验动物科学》
  21. 急性根尖周围炎《百病自测》
  22. 急性动脉栓塞《急诊医学》
  23. 急性梗阻性化脓性胆管炎《百病自测》
  24. 急性胆囊炎《默克家庭诊疗手册》
  25. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  26. 急性胆道蛔虫症的急救《现代院外急救手册》
  27. 急性横断性脊髓炎《默克家庭诊疗手册》
  28. 急性胆道病《急诊医学》
  29. 急性虹膜睫状体炎《眼科学》
  30. 急性单纯性胃炎《消化病学》
  31. 急性喉气管支气管炎《默克家庭诊疗手册》


慢性附睾炎_《泌尿外科学》_中医外科_【岐黄之术】

二、慢性附睾炎
在线购买《泌尿外科学》正版书籍

二、慢性附睾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床表现

慢性附睾炎较多见，部分病人因急性期未能彻底治愈而转为慢性，但多数病人并无明确的急性期，炎症多继发于慢性前列腺炎或损伤。病人常感患侧阴囊隐痛、胀坠感，疼痛常牵扯到下腹部及同侧腹股沟，有时可合并有继发性的鞘膜积液。检查时附睾常有不同程度的增大变硬，有轻度压痛，同侧输精管可增粗。

（二）诊断及鉴别诊断

慢性附睾炎附睾常为均匀性肿大、质硬，有压痛。慢性附睾炎与典型的附睾结核鉴别常无困难，附睾结核有较大的硬块、表面不平、无压痛，结节　多在附睾尾部，但与无皮肤粘连、无瘘道形成、无串珠状输精管改变的附睾结核仅凭体检则不易鉴别。慢性附睾炎尚须与阴囊内丝虫病相鉴别，后者是由丝虫侵犯精索淋巴管，继发精索炎或附睾周围炎，形成的硬结位于附睾或输精管周围。

（三）治疗

慢性附睾炎常和慢性前列腺炎同时存在，所以，一般治疗措施与慢性前列腺炎相同，治疗前列腺炎的同时可使慢性附睾炎的症状缓解，附睾炎愈合后遗留附睾硬结，有时可造成病人的思想负担，手术切除后不一定都能缓解症状，因此，一般不作除睾切除术。因双侧附睾炎后精子输出受阻的男性不育症，行输精管附睾梗阻部位近端吻合，虽能部分解决精子引流问题，但术后受孕率不高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、急性附睾炎
  • 当前页：二、慢性附睾炎
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 慢性附睾炎【疾病大全】
  2. 慢性腹痛【疾病症状】
  3. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  4. 慢性腹泻【疾病大全】
  5. 慢性肺源性心脏病【疾病大全】
  6. 慢性肝炎《赵绍琴临证验案精选》
  7. 慢性肺源性心脏病《老年百病防治》
  8. 慢性肝炎【中药主治】
  9. 慢性肺原性心脏病《百病自测》
  10. 慢性肝炎案《名师垂教》
  11. 慢性肺炎【疾病大全】
  12. 慢性肝炎丸【方剂大全】
  13. 慢性肥厚性鼻炎【疾病大全】
  14. 慢性干燥性鼻炎【疾病大全】
  15. 慢性肥厚性鼻炎《临床激光治疗学》
  16. 慢性宫颈炎《百病自测》
  17. 慢性放射病诊断《核、化学武器损伤》
  18. 慢性宫颈炎【疾病大全】
  19. 慢性放射病预防和治疗《核、化学武器损伤》
  20. 慢性骨髓炎《百病自测》
  21. 慢性放射病临床表现《核、化学武器损伤》
  22. 慢性骨髓炎【疾病大全】
  23. 慢性放射病《核、化学武器损伤》
  24. 慢性骨髓炎【中药主治】
  25. 慢性反流性肾病【疾病大全】
  26. 慢性喉炎《家庭医学百科-医疗康复篇》
  27. 慢性额窦炎【疾病大全】
  28. 慢性喉炎《老年百病防治》
  29. 慢性蝶窦炎【疾病大全】
  30. 慢性喉炎《赵绍琴临证验案精选》
  1. 慢性附睾炎《泌尿外科学》
  2. 慢性风湿性心瓣膜病《心脏病学》
  3. 慢性腹泻《手穴手纹诊治》
  4. 慢性肺源性心脏病《病理学》
  5. 慢性肝细胞损伤的检验指标《临床生物化学》
  6. 慢性肺源性心脏病《老年百病防治》
  7. 慢性肝炎《默克家庭诊疗手册》
  8. 慢性肺原性心脏病《百病自测》
  9. 慢性肝炎《赵绍琴临证验案精选》
  10. 慢性肺原性心脏病《放射诊断学》
  11. 慢性肝炎案《名师垂教》
  12. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  13. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  14. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  15. 慢性肝炎的治疗《三十年临证经验集》
  16. 慢性肥厚性鼻炎《临床激光治疗学》
  17. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  18. 慢性放射病《核、化学武器损伤》
  19. 慢性高原适应不全症《病理生理学》
  20. 慢性胆囊炎证治一得《名师垂教》
  21. 慢性宫颈炎《百病自测》
  22. 慢性胆囊炎《自我调养巧治病》
  23. 慢性骨髓炎《百病自测》
  24. 慢性胆囊炎《老年百病防治》
  25. 慢性冠特动脉供血不全《物理诊断学》
  26. 慢性胆囊炎《常见中老年疾病防治》
  27. 慢性喉炎《家庭医学百科-医疗康复篇》
  28. 慢性胆囊炎《默克家庭诊疗手册》
  29. 慢性喉炎《赵绍琴临证验案精选》
  30. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  31. 慢性喉炎《中西医结合耳鼻喉科》


概述_《泌尿外科学》_中医外科_【岐黄之术】

第一节　概述
在线购买《泌尿外科学》正版书籍

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

一、发病率：泌尿系及男生殖系结核是全身结核病的一部分。解放前，肺结核病的发病率很高，故泌尿系结核颇常见。解放初期，肾结核是泌尿外科最常见的疾病之一，因肾结核而作肾切除者在肾切除手术中占首位。解放后40余年来，全国人民生活显着提高，营养状况大有改善，结核病的防治工作取得很大成绩，随着肺结核发病率的降低，泌尿及男生殖系结核也显着减少。

二、病理：泌尿系结核最先发生结核病变的是肾脏，而肾结核则继发于身体其他部位的结核病灶，肺结核是主要的原发病灶。原发病灶的结核杆菌经血液侵入肾脏后，在肾皮质形成双侧性多发病灶，当机体抵抗力强时可自愈，但如机体抵抗力弱时则形成肾髓质结核（图6-17）并继椟发展至肾盏、肾盂、输尿管和膀胱，成为泌尿系结核。泌尿系结核的病理变化主要是结核结节　及结核肉芽肿形成，继之，发展为干酪样坏死及空洞或溃疡形成，再进一步纤维化。肾皮质结核以干酪样坏死及空洞形成为主。肾盏、肾盂、输尿管及膀胱结核以结节　、溃疡及纤维化为主。输尿管结核使输尿管增粗、变硬、导致不同程度的管腔狭窄，加速肾脏的破坏，使肾功能损害。膀胱结核可使膀胱壁失去伸展性，导致容量减少并形成挛缩膀胱，继而引起健侧肾及输尿管积水（6-18）。尿道结核常导致尿道狭窄。前列腺、精囊及附睾结核常形成结核性肉芽肿、干酪样坏死成为紧硬的肿块。输精管结核常纤维化成串珠状结节　。

图6-17 泌尿、男生殖系结核的感染途径

图6-18 泌尿系统结核

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、慢性附睾炎
  • 当前页：第一节　概述
  • 下一页：第二节　肾结核
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《泌尿外科学》
  2. 概述《口腔科学》
  3. 概述《泌尿外科学》
  4. 概述《口腔科学》
  5. 概述《泌尿外科学》
  6. 概述《普通外科学》
  7. 概述《泌尿外科学》
  8. 概述《普通外科学》
  9. 概述《骨科学》
  10. 概述《普通外科学》
  11. 概述《骨科学》
  12. 概述《普通外科学》
  13. 概述《胸外科学》
  14. 概述《普通外科学》
  15. 概述《理疗学》
  16. 概述《普通外科学》
  17. 概述《理疗学》
  18. 概述《外科学总论》
  19. 概述《理疗学》
  20. 概述《外科学总论》
  21. 概述《理疗学》
  22. 概述《外科学总论》
  23. 概述《理疗学》
  24. 概述《外科学总论》
  25. 概述《理疗学》
  26. 概述《外科学总论》
  27. 概述《理疗学》
  28. 概述《外科学总论》
  29. 概述《理疗学》
  30. 概述《外科学总论》
  31. 概述《理疗学》


肾结核_《泌尿外科学》_中医外科_【岐黄之术】

第二节　肾结核
在线购买《泌尿外科学》正版书籍

第二节　肾结核

  • 上一页
  • 目录
  • 相关
  • 下一页

肾结核多发生在20～40岁的青壮年，约占70%。男性较女性为多，约为2：1。约占90%的肾结核为单侧性。左右侧别差不多。

一、诊断

（一）临床表现：肾结核在早期往往无明显症状，只在尿液检查时可发现异常，如尿液酸性、含少量蛋白、有红、白细胞，可查到结核杆菌。

1．尿频、尿急和尿痛：约75～85%的病人有此症状。肾结核的尿频的症状具有发生最早、进行性加重和消退最晚的特点。少数病例可由于输尿管病变导致早期闭塞，结核病变不能延及膀胱而不出现尿频、尿急、尿痛等症状。

2．血尿和脓尿：较为常见，约有60～70%的病人可出现血尿。血尿可为肉眼或显微镜下血尿，常与尿频症状并发，多为终末血尿，多由膀胱结核所致。少数病例可由于肾内病变而引起全程肉眼血尿。

3。肾区疼痛和肿块：肾结核一般无明显腰痛。患侧腰痛常在晚期形成结核性脓肾或病变延及肾周围时出现。并发对侧肾积水时可出现对侧腰痛。

4．全身症状：多不明显。晚期肾结核或合并其他脏器活动性结核时可出现低热，盗汗、消瘦及贫血等症状。

（二）尿液检查：尿常规为酸性，有少量蛋白及红、白细胞。无菌性脓尿多为肾结核所致，故尿培养一般细菌阴性，则肾结核的可能性很大。24小时尿结核杆菌检查是诊断肾结核的重要方法。尿中确实查到结核杆菌对诊断肾结核有决定性意义。检查方法有浓缩法抗酸染色检查，结核杆菌培养、豚鼠接种及结核菌PCR检查。以前者最为常用。

（三）膀胱镜检查：膀胱粘膜可见充血、水肿、结核结节　及溃疡等以三角区及患例输尿管口附近为明显。晚期膀胱结核使整个膀胱充血、水肿、呈一片通红。

（四）X线检查：X线检查在确定肾结核的诊断，明确病变的部位、范围、程度及对侧肾脏情况等方面有决定性意义。肾结核有钙化时可在尿路平片上显示斑点状钙化或全肾钙化阴影。肾结核有尿路造影上的表现为早期肾盏边缘呈鼠咬状。病变进展即可出现肾皮质脓疡和空洞形成，表现为不规则的造影剂充填区（图6-19，20，21）。晚期肾结核致肾功亏损或肾自截时表现为肾不显影（图6-22）。输尿管结核表现为边像不光滑，多处狭窄或输尿管僵直。

图6-19 左肾结核钙化（平片）

图6-20 左肾结核（逆行造影）

图6-21 左肾结核

图6-22 右肾结核（I、V、C）

（五）B型超声检查：早期无异常发现。肾组织明显破坏时，多出现异常波型并伴有肾体积增大。结核性脓肾则在肾区出现液平段。

（六）同位素肾图检查：患肾功能减退时表现为排泄延缓，甚至无功能。对侧肾积水时出现梗阻性图形。

二、治疗

肾结核是全身结核病的一部分，故在治疗上必须既重视全身治疗，又注意局部治疗才能取得满意的效果。具体说来就是一方面予以抗结核药物，适当休息、日光照射和足够的营养，另一方面根据需要。手术切除病肾或病变组织，以达到缩短疗程，提高疗效的目的。

（一）抗结核药物治疗：单纯药物治疗的基本条件为病肾功能尚好和尿液引流无梗阻。药物治疗的适应症为①临床前期肾结核；②病灶较小的肾结核；③双侧或独肾结核属晚期不宜手术者；④身体其他部位有活动性结核，暂不宜手术者；⑤患者同时患有其他严重疾病，暂不宜手术者；⑥配合手术治疗。常用的抗结核药物为链霉素、异菸肼及对氨柳酸。如上述药物在治疗过程中出现严重副反应或耐药性时，可选用利福平、乙胺丁醇，吡嗪酰胺及环丝氨酸等。

（二）手术治疗：肾结核的手术治疗包括肾切除术、肾部分切除术和肾病灶清除术。手术方法的选择取决于病变范围、程度和对药物治疗的反应。

1．肾切除术：破坏范围较大的单侧肾结核，单侧结核性脓肾、钙化肾、如对侧肾功能良好，均适应肾切除术。两侧肾结核，一侧破坏严重、肾功亏损而另侧病变较轻，足以代偿时，应在抗结核药物配合下切除重侧病肾。

2．肾部分切除术：局限在肾脏一极的病灶，经长期药物治疗未见好转，或并发肾盏漏斗部狭窄致尿液引流不畅者，适应肾部分切除术。

3．肾实质近表面处形成的结核空洞，与肾盏不通且药物治疗无效者，可行肾病灶清除术。

（三）肾结核晚期并发症的处理原则：肾结核的晚期并发症主要有对侧肾积水及膀胱挛缩。对侧肾积水的处理原则为积水侧肾功能足以代偿，且血尿素氮及肌肝正常者先切除结核肾，再处理肾积水；如积水侧肾功能已不能代偿而导致血尿素氮及肌酐升高时，先行积水侧肾造瘘术，待肾功能好转后再切除结核肾及处理肾积水。处理对侧肾积水时，如无膀胱挛缩，可行输尿管膀胱重植术。如有膀胱挛缩，则应施行膀胱扩大术的同时行输尿管肠腔移植术。膀胱挛缩的处理原则为如无尿道狭窄或膀胱阴道瘘，常采用乙状结肠膀胱扩大术。如有尿道狭窄或膀胱阴道瘘时，则采用回肠膀胱术或直肠膀胱术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　肾结核
  • 下一页：第三节　男性生殖系结核
<<< 返回本书目录
  1. 肾结核【疾病大全】
  2. 肾结核对侧肾积水【疾病大全】
  3. 肾结核《泌尿外科学》
  4. 肾结石【疾病症状】
  5. 肾结核《家庭医学百科-医疗康复篇》
  6. 肾结石【疾病大全】
  7. 肾间质纤维化【疾病症状】
  8. 肾结石【中药主治】
  9. 肾间质水肿【疾病症状】
  10. 肾经《医学指归》
  11. 肾间质受损【疾病症状】
  12. 肾经草【中药大全】
  13. 肾家水火二气药《圆运动的古中医学》
  14. 肾经歌《医宗金鉴》
  15. 肾及输尿管重复畸形【疾病大全】
  16. 肾经图（注）《厘正按摩要术》
  17. 肾及输尿管结石【疾病大全】
  18. 肾经主病《银海指南》
  19. 肾及输尿管结石《泌尿外科学》
  20. 肾精子【中药大全】
  21. 肾积水【疾病大全】
  22. 肾静脉血栓【疾病大全】
  23. 肾积脓【疾病大全】
  24. 肾绝死病《医门补要》
  25. 肾后性肾衰【疾病症状】
  26. 肾厥《扁鹊心书》
  27. 肾寒《圣济总录》
  28. 肾蕨【中药大全】
  29. 肾果小扁豆【中药大全】
  30. 肾劳《备急千金要方》
  1. 肾结核《泌尿外科学》
  2. 肾结核《家庭医学百科-医疗康复篇》
  3. 肾结石及其饮食《临床营养学》
  4. 肾街《中医词典》
  5. 肾筋《中医词典》
  6. 肾间质《组织学与胚胎学》
  7. 肾茎中痛《奇效简便良方》
  8. 肾间动气《中医词典》
  9. 肾经《中医词典》
  10. 肾间动气《中医名词词典》
  11. 肾经《针灸问对》
  12. 肾家水火二气药《圆运动的古中医学》
  13. 肾经《医学指归》
  14. 肾及输尿管结石《泌尿外科学》
  15. 肾经表里原络穴主治歌《医宗金鉴》
  16. 肾积《中医词典》
  17. 肾经表里原络穴主治歌《刺灸心法要诀》
  18. 肾火偏亢《中医词典》
  19. 肾经分寸歌《医宗金鉴》
  20. 肾火扶肝上冲《傅青主男科》
  21. 肾经分寸歌《刺灸心法要诀》
  22. 肾火《校注医醇剩义》
  23. 肾经歌《医宗金鉴》
  24. 肾黄《中医词典》
  25. 肾经歌《外科心法要诀》
  26. 肾和输尿管的发生《组织学与胚胎学》
  27. 肾经寒痰《中医词典》
  28. 肾合膀胱《中医词典》
  29. 肾经咳嗽《中医词典》
  30. 肾合膀胱《中医名词词典》
  31. 肾经咳嗽《症因脉治》


男性生殖系结核_《泌尿外科学》_中医外科_【岐黄之术】

第三节　男性生殖系结核
在线购买《泌尿外科学》正版书籍

第三节　男性生殖系结核

  • 上一页
  • 目录
  • 相关
  • 下一页

男性生殖系结核较常见。它与肾结核同为身体其他原发病灶的继发病变。两者同时发病者并不少见。发病年龄以20～40岁青壮年为多见、约占80%。男性生殖系结核不论经尿路或经血行感染多数先在前列腺、精囊内引起病变，以后再经输精管腔或管壁淋巴管蔓延到附睾，常从附睾尾部扩展到其他部分及睾丸。

一、诊断

本病多为慢性病程、逐渐发展。前列腺和精囊结核多无明显症状，有的出现血性精液，精液减少等。直肠指诊可扪到肿块，坚硬、一般无压痛。

附睾结核主要表现为附睾肿大，形成坚硬的肿块（图6-23），多数不痛，或仅感轻微隐痛。因此，患者常在无意中发现。少数病例可急性发病，附睾肿痛较明显，以后变为慢性。

图6-23 附睾结核

附睾结核多数从尾部开始，逐渐延及整个附睾，甚至睾丸。病变发展时附睾肿块可干酪样坏死寒性脓疡，并与阴囊壁粘连，破溃后形成窦道，经久不愈。输精管结核表现为增粗，变硬，可形成串珠样结节　。两侧附睾结核常致不育。附睾结核须与特异性附睾炎相临别。非特异性附睾炎时，附睾常为均匀性肿大，中等硬度，表面光滑，有压痛。

二、治疗

前列腺和精囊结核一般均采用抗结核治疗。附睾结核早期可用抗结核药治疗。如病变范围较大，或有窦道形成时须行附睾切除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肾结核
  • 当前页：第三节　男性生殖系结核
  • 下一页：第一节　概论
<<< 返回本书目录
  1. 男性生殖系结核【疾病大全】
  2. 男性生殖系统《默克家庭诊疗手册》
  3. 男性生殖系结核《泌尿外科学》
  4. 男性生殖系统《人体解剖学》
  5. 男性生殖器外伤【疾病大全】
  6. 男性生殖系统《组织学与胚胎学》
  7. 男性生殖器畸形【疾病大全】
  8. 男性生殖腺机能减退症【疾病大全】
  9. 男性生殖《生理学》
  10. 男性特纳综合征【疾病大全】
  11. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  12. 男性小便刺痛【疾病症状】
  13. 男性乳腺癌【疾病大全】
  14. 男性小腹痛【疾病症状】
  15. 男性乳房肥大症【疾病大全】
  16. 男性小腹坠痛【疾病症状】
  17. 男性乳房大【疾病症状】
  18. 男性型肥胖【疾病症状】
  19. 男性青春期乳房发育【疾病大全】
  20. 男性性早熟【疾病症状】
  21. 男性青春期发育延迟【疾病大全】
  22. 男性性早熟【疾病大全】
  23. 男性前阴病《中医外科学》
  24. 男阴部《本草易读》
  25. 男性尿道癌【疾病大全】
  26. 男治法《石室秘录》
  27. 男性化【疾病症状】
  28. 男子别类经验诸方-螽斯广育 《古今医统大全》
  29. 男性更年期综合症【疾病大全】
  30. 男子不育症《家庭医学百科-医疗康复篇》
  1. 男性生殖系结核《泌尿外科学》
  2. 男性生殖《生理学》
  3. 男性生殖系统《默克家庭诊疗手册》
  4. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  5. 男性生殖系统《人体解剖学》
  6. 男性乳房疾病《默克家庭诊疗手册》
  7. 男性生殖系统《组织学与胚胎学》
  8. 男性前阴病《中医外科学》
  9. 男阴部《本草易读》
  10. 男性疲倦的姿势《玉房秘诀》
  11. 男阴缝《中医词典》
  12. 男性尿道歌诀《人体解剖学歌诀》
  13. 男阴缝《中医词典》
  14. 男性尿道《人体解剖学》
  15. 男有三至《竹林女科证治》
  16. 男性尿道《放射诊断学》
  17. 男治法《石室秘录》
  18. 男性更年期肿瘤先兆《中医疾病预测》
  19. 男子别类经验诸方（螽斯广育）《古今医统大全》
  20. 男性的五常《玉房秘诀》
  21. 男子不育症《家庭医学百科-医疗康复篇》
  22. 男性的四至《玉房秘诀》
  23. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  24. 男性避孕药《药理学》
  25. 男子肚腹下一百八法《针灸神书》
  26. 男人针自出八分三十六法《针灸神书》
  27. 男子腹部急响一百五十一法《针灸神书》
  28. 男人午前升阳四十三法《针灸神书》
  29. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  30. 男人精力的盛衰《素女经》
  31. 男子浑身筋骨疼痛一百二法《针灸神书》


概论_《泌尿外科学》_中医外科_【岐黄之术】

第一节　概论
在线购买《泌尿外科学》正版书籍

第一节　概论

  • 上一页
  • 目录
  • 相关
  • 下一页

一、一般概况

尿石症是肾、输尿管、膀胱及尿道等部位结石的统称，是泌尿系统的常见疾病之一。泌尿系结石多数原发于肾脏和膀胱，输尿管结石往往继发于肾结石，尿道结石往往是膀胱内结石随尿流冲出时梗阻所致。肾、输尿管结石与膀胱、尿道结石比约为5.5～6：1。尿石症的发生率男性高于女性，肾与输尿管结石多见于20～40岁的青壮年，约占70%左右，膀胱和尿道结石多发生在10岁以下的儿童和50岁以上的老年患者。尿石症引起尿路梗阻和感染后，对肾功能损害较大，尤以下尿路长期梗阻及孤立肾梗阻时，对全身影响更为严重，处理上也较复杂，严重者可危及生命。

尿石症在我国分布有一定地区性，以广东、广西、云南、贵州、山东、湖南、江西及安徽省等地区发生率较高（图6-24）。近年来有资料表明，膀胱结石的发生率已有明显下降，但上尿路结石的发生率却有上升趋势。

二、病因

（一）尿石形成机理

尿石形成的机理比较复杂，至今尚未完全明了，目前认为尿石形成有二项基本要素：

1．尿内晶体饱和度：尿内含有形成结石的晶体，主要成分有磷酸盐、草酸盐、尿酸盐等，如这些晶体在尿液中饱和度过高，则易引起析出、沉淀、结聚，以致尿石形成。

2．晶体聚合抑制因子：尿内存在有晶体聚合抑制物质，如焦磷酸盐，枸橡酸、镁、多肽、尿素、粘多糖、透明质酸，甘氨聚糖等，这些抑制因子和晶体表面的某些特殊部位结合即可抑制晶体的再形成和聚合。

（二）尿石形成的诱发因素

正常尿内晶体饱和度和晶体聚合抑制因子的活性两者处于平衡状态，一旦由于某种因素破坏了这种平衡，不论是前者饱和度过高，抑或是后者活性降低，均可引起尿内晶体聚合，导致尿石形成。下列因素对尿石的成因起有明显的诱发作用。

1．全身性因素

①新陈代谢紊乱：体内或肾内存在有某种代谢紊乱，可引起高血钙症、高尿钙症，如甲状旁腺功能亢进的病人，血钙增高，血磷降低，尿钙增高；痛风病人嘌呤代谢紊乱，血中尿酸增高，尿中尿酸排泄增多；特发性高尿钙症病人尿钙增高等等均可容易形成结石。

②饮食与营养：尿石的形成与饮食营养有一定关系，膀胱结石与营养的关系更为明显，主要是营养缺乏问题。据流行病学调查的结果，在发达的国家，肾结石发生率上升而膀胱结石的发病率降低，我国解放后，也出现了这样明显的趋势。

③长期卧床：骨折或截瘫的病人，长期卧床常可引起骨质脱钙，尿钙增加，同时由于尿液滞留、并发感染，尿中很容易形成尿石。

④生活环境：尿石在某些地区的多发，可能与地理、气候、水源及饮食习惯等因素有关。天气炎热、出汗多、尿液浓缩，水和饮食中含有过多的矿物质成分如草酸盐、尿酸盐等，易引起结石的发生。

⑤精神、性别、遗传因素：现代工业化社会中，高度职业紧张状态的人群结石发生率较高，可能与下丘脑垂体对尿浓缩及成分的调节　失常有关。女性尿石发生率远较男性为低，可能与女性尿内枸椽酸浓度较高，有助于防止尿内结晶的聚合有关。尿石形成与遗传的关系比较明显的只有胱氨酸和尿酸结石，在大多数结石患者找不到遗传因素。

2．泌尿系统的局部因素：

①尿路感染：菌落、脓块、坏死组织等均可构成结石核心，细菌中特别是变形杆菌、葡萄球菌等，有将尿素分解成氨的作用，从而使尿液硷化，有利于磷酸盐、碳酸盐的沉淀而形成结石。

②尿路慢性硬阻：尿道狭窄、前列腺增生症、动力性排尿功能障碍均可引起尿流不畅，尿液郁积可使晶体沉淀、聚合形成结石。

③异物：尿路内存留的异物，如长期留置的尿管，不吸收的手术缝线，戏谑患者自尿道外口放入的异物等等，使成为尿液中晶体附着的核心而形成结石。

三、尿石的理化性质

尿石多是混合性结石，成分中以草酸盐、磷酸盐、尿酸盐为多见，其次为碳酸盐、胱氨酸、黄嘌呤等，但以其中一种成分为主。肉眼观察，草酸盐结石多为棕褐色，质坚硬，表面呈颗粒或刺状如桑椹，X线不易透光；磷酸盐结石多为灰白色，质脆，表面较粗糙，常存在分层结构，有时随肾盂形状长成鹿角形结石，X线亦不易透光；尿酸盐结石多为黄色或棕黄色、质硬、表面光滑，园形或随园形，X线常能透光。

绝大部分结石含钙，约占尿石的90%以上，95%左右的尿石，在经适当准备后所摄的X线照片上可显影。

四、病理生理

泌尿系统结石引起的病理损害及病理生理改变主要有以下三种。

（一）直接损害

尿石可引起尿路粘膜充血、水肿、破溃、出血，结石长期的慢性刺激有时尚可引起尿路上皮癌变的可能。

（二）梗阻

上尿路结石常造成尿流梗阻导致肾积水及输尿管扩张，损害肾组织及其功能。膀胱和尿道结石可引起排尿困难或尿潴留，久之也可引起双侧输尿管扩张、肾脏积水，损害肾功能。

（三）感染

尿石对尿路上皮的直接损害多伴有感染，特别是引起尿路梗阻时，感染则更易发生，感染严重者可导致肾盂肾炎、肾积脓及肾周围炎。

结石、梗阻和感染三者互为因果，促使病变发展。结石引起梗阻，梗阻诱发感染，感染又促成结石，加重梗阻，最终破坏肾组织，损害肾功能。

五、预防

（一）养成多饮水的习惯

多饮水可稀释尿液，降低尿内晶体浓度，冲洗尿路，有利于预防结石形成及促使尿石排出，一般成人每日饮开水或磁化水2000毫升以上，对预防结石有一定意义。

（二）解除尿路梗阻因素

积极处理尿道狭窄、前列腺增生症等，以解除尿路梗阻。

（三）积极治疗尿路感染

（四）长期卧床病人，应鼓励及帮助多活动，借以减少骨质脱钙，增进尿流畅通。

（五）调节　尿液酸硷度

根据尿石成分，调节　尿液酸碱度，可预防尿石复发，如尿酸盐、草酸盐结石在酸性尿中形成，磷酸盐、碳酸盐结石在碱性尿中形成。

（六）防治代谢性疾病，如甲状旁腺功能亢进者应行手术治疗。

（七）饮食调节　和药物预防

根据结石的成分适当的调节　饮食，如草酸盐结石病人，宜少吃富含草酸的食物，如土豆、菠菜等，口服维生素B6，可减少尿中草酸盐的排出，口服氧化镁，可增加尿中草酸盐的溶解度。磷酸盐结石病人宜低磷低钙饮食，口服氯化铵酸化尿液，有利于磷酸盐的溶解。尿酸盐结石的病人，宜少进含嘌呤丰富的食物，如肝、肾及豆类，口服枸椽酸合剂或碳酸氢钠，碱化尿液，使尿液pH保持在6.5以上。

由于尿路结石病因复杂，结石的高发生率及治疗后容易复发，仍是目前临床面临的挑战性难题之一。因此，在采取预防措施时应尽量虑患者个体可能的具体原因，因人而异制定预防措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　男性生殖系结核
  • 当前页：第一节　概论
  • 下一页：第二节　肾及输尿管结石
<<< 返回本书目录
  1. 概论《中医疾病预测》
  2. 概念《病理生理学》
  3. 概论《中医疾病预测》
  4. 概念《医学统计学》
  5. 概论《心脏病学》
  6. 概念及结构模式《预防医学》
  7. 概论《西医眼科学》
  8. 概念及设计原理《预防医学》
  9. 概论《外科学总论》
  10. 概述《病理生理学》
  11. 概论《人体寄生虫学》
  12. 概述《病理学》
  13. 概论《人体寄生虫学》
  14. 概述《病理学》
  15. 概论《人体寄生虫学》
  16. 概述《病理学》
  17. 概论《人体寄生虫学》
  18. 概述《骨科学》
  19. 概论《人体寄生虫学》
  20. 概述《呼吸病学》
  21. 概论《泌尿外科学》
  22. 概述《基础护理学》
  23. 概论《临床生物化学》
  24. 概述《基础护理学》
  25. 概论《理疗学》
  26. 概述《基础护理学》
  27. 概论《理疗学》
  28. 概述《基础护理学》
  29. 概论《理疗学》
  30. 概述《基础护理学》
  1. 概论《泌尿外科学》
  2. 概论《外科学总论》
  3. 概论《理疗学》
  4. 概论《心脏病学》
  5. 概论《理疗学》
  6. 概论《人体寄生虫学》
  7. 概论《理疗学》
  8. 概论《人体寄生虫学》
  9. 概论《眼科学》
  10. 概论《人体寄生虫学》
  11. 概率《医学统计学》
  12. 概论《人体寄生虫学》
  13. 概率《预防医学》
  14. 概论《人体寄生虫学》
  15. 概念《临床生物化学》
  16. 概论《中医疾病预测》
  17. 概念《中医饮食营养学》
  18. 概论《中医疾病预测》
  19. 概念《病理生理学》
  20. 概论《急诊医学》
  21. 概念《医学统计学》
  22. 概论《急诊医学》
  23. 概念《预防医学》
  24. 概论《急诊医学》
  25. 概念《预防医学》
  26. 概论《急诊医学》
  27. 概念《预防医学》
  28. 概论《临床生物化学》
  29. 概念《医学免疫学》
  30. 概括过程障碍《医学心理学》
  31. 概念《医学免疫学》


肾及输尿管结石_《泌尿外科学》_中医外科_【岐黄之术】

第二节　肾及输尿管结石
在线购买《泌尿外科学》正版书籍

第二节　肾及输尿管结石

  • 上一页
  • 目录
  • 相关
  • 下一页

肾脏是大多数泌尿系统结石的原发部位，结石位于肾盏或肾盂中，输尿管结石多由肾脏移行而来，肾和输尿管结石单侧为多，双侧同时发生者约占10%。

一、临床表现

主要症状是疼痛和血尿，极少数病人可长期无自觉症状，待出现肾积水或感染时才被发现。

（一）疼痛：大部分患者出现腰痛或腹部疼痛。较大的结石，在肾盂或肾盏内压迫、摩擦或引起积水，多为患侧腰部钝痛或隐痛，常在活动后加重；较小的结石，在肾盂或输尿管内移动和刺激，引起平滑肌痉挛而出现绞痛，这种绞痛常突然发生，疼痛剧烈，如刀割样，沿患侧输尿管向下腹部、外阴部和大腿内侧放射（图6-25）。有时患者伴有面色苍白、出冷汗、恶心、呕吐，严重者出现脉弱而快、血压下降等症状。疼痛常阵发性发作，或可因某个动作疼痛突然终止或缓解，遗有腰、腹部隐痛。如输尿管末端结石，尚可引起尿路刺激症状。疼痛以后，有的患者可从尿内排出小的结石，对诊断有重要意义。

（二）血尿：由于结石直接损伤肾和输尿管的粘膜，常在剧痛后出现镜下血尿或肉眼血尿，血尿的严重程度与损伤程度有关。

（三）脓尿：肾和输尿管结石并发感染时尿中出现脓细胞，临床可出现高热、腰痛，有的病人被诊断为肾盂肾炎，作尿路X线检查时才发现结石。

（四）其它：结石梗阻可引起肾积水，检查时能触到肿大的肾脏。肾区轻微外伤后可因体检时发现肿大的肾脏而误诊为肾脏严重创伤。结石同时堵塞两侧上尿路或孤立肾时，常发生肾功能不全，甚至无尿，有的病人尚可出现胃肠道症状，贫血等等。

二、诊断

（一）病史和体检：病史中多有典型的肾绞痛和血尿，或曾从尿道排出过结石。查体可发现患侧肾区有叩击痛，并发感染、积水时叩击痛更为明显，肾积水较重者可触及肿大的肾脏，输尿管末端结石有时可经直肠或阴道指检触及。

（二）化验检查：尿液常规检查可见红细胞、白细胞或结晶，尿pH在草酸盐及尿酸盐结石患者常为酸性；磷酸盐结石常为硷性。合并感染时尿中出现较多的脓细胞，尿细菌学培养常为阳性，计数大于10万/ml以上，并发急性感染及感染较重时，血常规检查可见白细胞总数及嗜中性粒细胞升高。多发性和复发性结石的病人，应测定血、尿的钙磷值、尿酸值等，以进一步明确结石的病因。

（三）X线检查：X线检查是诊断肾及输尿管结石的重要方法，约95%以上的尿路结石可在X线平片上显影。辅以排泄性或逆行性肾盂输尿管造影，可确定结石的部位、有无梗阻及梗阻程度、对侧肾功能是否良好、区别来自尿路以外的钙化阴影、排除上尿路的其它病变、确定治疗方案以及治疗后结石部位、大小及数目的对比等都有重要价值。密度低或透光怀石，加以输尿管、肾盂充气造影，结石则显示更为清晰。

（四）其它检查：B超在结石部位可探及密集光点或光团，合并肾积水时可探到液平段。同位素肾图检查可见患侧尿路呈梗阻型图形。CT扫描虽能也能诊断尿路结石，但不及X平片和尿路造影片直观，且费用昂贵，一般不作常规检查。

三、鉴别诊断

右侧肾及输尿管上段结石须与胆石症、胆囊炎、胃及十二指肠溃疡病等鉴别；右侧输尿管结石易与阑尾炎相混淆，都应根据临床表现的特点加以区别（表6~2）。

表1 上尿路结石与常见急腹症的鉴别

病名 | 病史 | 腹痛部位 | 腹痛性质 | 腹部体征 | 特点
肾或输尿管结石 | 突然发病，反复发作可有尿中排石史 | 腰或下腹部 | 陈发性绞痛，向外阴部放射 | 肾区叩击痛、下腹压痛，无腹部肌卫反应 | 尿中有红细胞，X线平片及尿路造影可见阳性结石影
胆石症或胆道感染 | 发病急，多有类似发作史，进油腻食物后发作或加重 | 右上腹部及剑突下 | 持续性疼痛，阵发性发作，向右肩部放散 | 莫非氏征阳性，有时可扪及肿大的胆囊 | 白细胞计数升高，B超可见胆囊内结石
急性阑尾炎 | 转移性右下腹疼痛 | 右下腹部 | 持续性疼痛，逐渐加重 | 右下腹阑尾点压痛，反跳痛，腹肌紧张 | 体温轻度升高，白细胞计数升高
胃十二指肠溃疡急性穿孔 | 突然发病，过去有溃疡病史 | 开始在上腹部，很快波及全腹 | 持续性刀割样疼 | 上腹部板样强直，全腹压痛，反跳痛，肝浊音界消失。 | X线腹部透视可见隔下游离气体
急性胰腺炎 | 突然发生，常在暴饮暴食之后，可有胆道疾病史 | 上腹偏左，可向全腹漫延 | 持续性剧痛，向腰背部放散 | 上腹压痛，可有腹肌紧张 | 血尿淀粉酶值升高，白细胞总数增高

X线平片上显示的阳性结石影需鉴别是右肾结石抑或是胆囊结石，可摄侧位片，阴影位于脊椎前缘之后者为肾结石（6-26）。肾结石有时易与肾结核钙化灶相混淆，肾盂造影可资鉴别。输尿管结石需与腹腔淋巴结钙化阴影、肠内容物、盆腔静脉石、骨岛等进行鉴别，逆行输尿管插管及造影可分辩结石是否位于输尿管内。

图6-26 肾结石X线侧位平片

四、治疗

肾及输尿管结石的治疗要根据结石大小、部位、数目、形状、一侧或两侧，有无尿流梗阻、伴发感染、肾功能受损程度、全身情况以及治疗条件等进行具体分析，全面考虑。但当绞痛发作时，首先应该使症状缓解，而后再选择治疗方案。

（一）肾绞痛的处理

1．解痉止痛：常用药物为杜冷丁及阿托品，用阿托品0.5毫克及杜冷丁50～100毫克肌肉注射，口服颠茄片16毫克，一天三次。

2．指压止痛：用拇指压向患侧骶棘肌外缘、第三腰椎横突处，可收到止痛或缓解疼痛的效果。

3．皮肤过敏区局部封闭：先用大头针在患侧腰部试出皮肤过敏区，然后用0.5%奴夫卡因20毫升作过敏区皮内及皮下浸润封闭，有时可收到明显的止痛效果。

4．针刺疗法：取穴肾俞、志室、三阴交等，采用强刺激手法，或0.5%奴夫卡因2毫升作穴位内封闭。

（二）非手术疗法

非手术疗法一般适合于结石直径小于1厘米、周边光滑、无明显尿流梗阻及感染者，对某些临床上不引起症状的肾内较大鹿角形结石，亦可暂行非手术处理。

1.大量饮水：大量饮用开水或磁化水，不仅增加尿量起到冲洗尿路、促进结石向下移动的作用，而且还可稀释尿液减少晶体沉淀。

2.中草药治疗：常用药物有金钱草、海金沙、瞿麦、扁畜、车前子、木通、滑石、鸡内金、石苇等可随症加减。

3.针刺方法：针刺或电针肾俞、膀胱俞、三阴交、足三里、水道、天枢等可增加肾盂、输尿管的蠕动，有利于结石的排出。

4.经常作跳跃活动，或对肾下盏内结石行倒立体位及拍击活动，也有利于结石的排出。

5．其它：对尿培养有细菌感染者，选用敏感染物积极抗感染，对体内存在代谢紊乱者，应积极治疗原发疾病以及调理尿的酸碱度等等。

（三）体外冲击波碎石

自从1980年首次应用体外冲击波治疗肾结石取得成功以来，这一方法发展迅速，在上尿路结石中的治疗作用已得到普遍承认。对具体病人的治疗，应根据患者年龄、结石大小、部位等，采用相应的碎石参数及辅助措施，以获得满意效果。以往的经皮穿刺肾取石或碎石术几乎已被这一方法所取代。

（四）手术疗法

结石引起尿流梗阻已影响肾功能、或经非手术疗法无效，无体外冲击波碎石条件者，应考虑手术治疗。原则上对双侧肾结石先取手术简便安全的一侧；一侧肾结石，另一侧输尿管结石，先取输尿管结石；双侧输尿管结石先取肾积水严重的一侧。对有严重梗阻、全身虚弱不宜行较复杂的取石手术者，可先行肾造瘘。

术前准备：术前必须了解双侧肾功能情况，有感染者先用抗菌素控制感染。输尿管结石患者在进手术室前或在手术台上术前摄尿路平片作结石的最后定位。

手术方式：根据结石大小、形状和部位不同，常用的有以下几种手术方式：

1．肾盂或肾窦切开取石术：切开肾盂、取出结石，鹿角状结石或肾盏结石，有时须作肾窦内肾盂肾盏切开取石。

2．肾实质切开取石术：肾结石较大，不能经肾窦切开取石者，需切开肾实质取石。

3．肾部分切除术：适用于肾一极多发性结石（多在肾下极），或位于扩张而引流不畅的肾盏内，可将肾一极或肾盏连同结石一并切除。

4．肾切除术：一侧肾结石并有严重肾积水或肾积脓，已使肾功能严重受损或丧失功能，而对侧肾功能良好者，可行切除患肾。

5．输尿管切开取石术：输尿管结石直径大于1厘米或结石嵌顿引起尿流梗阻或感染，经非手术疗法无效者可行输尿管切开取石术。

6．套石术：输尿管中下段结石直径小于0.6厘米，可试行经膀胱镜用特制的套篮或导管套取（图6-27，6-28）。

图6-27 经膀胱镜输尿管套石术

图6-28 多环输尿管导管套石术

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概论
  • 当前页：第二节　肾及输尿管结石
  • 下一页：第三节　膀胱结石
<<< 返回本书目录
  1. 肾及输尿管结石【疾病大全】
  2. 肾及输尿管重复畸形【疾病大全】
  3. 肾及输尿管结石《泌尿外科学》
  4. 肾家水火二气药《圆运动的古中医学》
  5. 肾积水【疾病大全】
  6. 肾间质受损【疾病症状】
  7. 肾积脓【疾病大全】
  8. 肾间质水肿【疾病症状】
  9. 肾后性肾衰【疾病症状】
  10. 肾间质纤维化【疾病症状】
  11. 肾寒《圣济总录》
  12. 肾结核《家庭医学百科-医疗康复篇》
  13. 肾果小扁豆【中药大全】
  14. 肾结核《泌尿外科学》
  15. 肾功能衰竭《自我调养巧治病》
  16. 肾结核【疾病大全】
  17. 肾功能不全的实验室生物化学诊断《临床生物化学》
  18. 肾结核对侧肾积水【疾病大全】
  19. 肾功能不全的生化诊断及评价《临床生物化学》
  20. 肾结石【疾病症状】
  21. 肾功能不全的基本发病环节《病理生理学》
  22. 肾结石【疾病大全】
  23. 肾功能不全《病理生理学》
  24. 肾结石【中药主治】
  25. 肾疳《医宗金鉴》
  26. 肾经《医学指归》
  27. 肾疳《外科理例》
  28. 肾经草【中药大全】
  29. 肾疳《儿科萃精》
  30. 肾经歌《医宗金鉴》
  1. 肾及输尿管结石《泌尿外科学》
  2. 肾积《中医词典》
  3. 肾家水火二气药《圆运动的古中医学》
  4. 肾火偏亢《中医词典》
  5. 肾间动气《中医名词词典》
  6. 肾火扶肝上冲《傅青主男科》
  7. 肾间动气《中医词典》
  8. 肾火《校注医醇剩义》
  9. 肾间质《组织学与胚胎学》
  10. 肾黄《中医词典》
  11. 肾街《中医词典》
  12. 肾和输尿管的发生《组织学与胚胎学》
  13. 肾结核《家庭医学百科-医疗康复篇》
  14. 肾合膀胱《中医词典》
  15. 肾结核《泌尿外科学》
  16. 肾合膀胱《中医名词词典》
  17. 肾结石及其饮食《临床营养学》
  18. 肾合骨《中医词典》
  19. 肾筋《中医词典》
  20. 肾寒吐泻心寒胃弱《傅青主男科》
  21. 肾茎中痛《奇效简便良方》
  22. 肾寒气喘《傅青主男科》
  23. 肾经《中医词典》
  24. 肾寒《圣济总录》
  25. 肾经《针灸问对》
  26. 肾功能衰竭《自我调养巧治病》
  27. 肾经《医学指归》
  28. 肾功能试验《临床生物化学》
  29. 肾经表里原络穴主治歌《医宗金鉴》
  30. 肾功能的调节《临床生物化学》
  31. 肾经表里原络穴主治歌《刺灸心法要诀》


膀胱结石_《泌尿外科学》_中医外科_【岐黄之术】

第三节　膀胱结石
在线购买《泌尿外科学》正版书籍

第三节　膀胱结石

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱结石多在膀胱内形成，少数自上尿路移行而来。膀胱结石有地区性，多见于10岁以下的男孩，似与营养有关。近年来，随着我国人民生活水平的不断提高，膀胱结石的发病率已有减少趋势。老年人膀胱结石常为前列腺增生症的并发症。

一、临床表现：

主要表现为尿路刺激症状，如尿频、尿急和终未性排尿疼痛，尿流突然中断伴剧烈疼痛且放射至会阴部或阴茎头，改变体位后又能继续排尿或重复出现尿流中断。患儿每当排尿时啼哭不止，用手牵拉阴茎，结石损伤膀胱粘膜可引起终未血尿，合并感染时出现脓尿。

二、诊断：

根据典型病史和症状，较大或较多的结石常在排尿后，行双合诊可在直肠或阴道中触及，用金属探条经尿道在膀胱内可产生金属磨擦及碰击感，膀胱区摄X线平片多能显示结石阴影，B超检查可探及膀胱内结石声影，膀胱镜检查可以确定有无结石、结石大小、形状、数目，而且还能发现X线透光的阴性结石以及其它病变，如膀胱炎，前列腺增生、膀胱憩室等。

三、治疗

小的结石可经尿道自行排出，较大结石不能自行排出者可行膀胱内碎石术。碎石方法有体外冲击波碎石及液电冲击碎石、超声波石及碎石钳碎石（图6-29）。较大结石且无碎石设备者可行耻骨上膀胱切开取石术，对合并有膀胱感染者，应同时积极治疗炎症。

图6-29 膀胱内碎石术

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肾及输尿管结石
  • 当前页：第三节　膀胱结石
  • 下一页：第四节　尿道结石
<<< 返回本书目录
  1. 膀胱结石【疾病大全】
  2. 膀胱结石【中药主治】
  3. 膀胱结石【疾病症状】
  4. 膀胱经《医学指归》
  5. 膀胱结石《泌尿外科学》
  6. 膀胱经歌《医宗金鉴》
  7. 膀胱结石《临床激光治疗学》
  8. 膀胱经图（注）《厘正按摩要术》
  9. 膀胱结核【疾病大全】
  10. 膀胱经文《刺灸心法要诀》
  11. 膀胱结核【疾病症状】
  12. 膀胱经文《医宗金鉴》
  13. 膀胱功能障碍【疾病症状】
  14. 膀胱经足太阳寒壬水《儒门事亲》
  15. 膀胱腑脉论《备急千金要方》
  16. 膀胱颈挛缩【疾病大全】
  17. 膀胱刺激症【疾病症状】
  18. 膀胱痉挛【疾病症状】
  19. 膀胱创伤《泌尿外科学》
  20. 膀胱咳《临证实验录》
  21. 膀胱残余尿量增多【疾病症状】
  22. 膀胱咳【疾病大全】
  23. 膀胱部药队《本草害利》
  24. 膀胱鳞状细胞癌【疾病大全】
  25. 膀胱部（足太阳属腑）《笔花医镜》
  26. 膀胱瘘【疾病大全】
  27. 膀胱不发育与发育不全【疾病大全】
  28. 膀胱门《幼科切要》
  29. 膀胱病《千金翼方》
  30. 膀胱尿道异物【疾病大全】
  1. 膀胱结石《泌尿外科学》
  2. 膀胱结石《临床激光治疗学》
  3. 膀胱经《中医词典》
  4. 膀胱及前列腺《物理诊断学》
  5. 膀胱经《针灸问对》
  6. 膀胱和尿道的发生《组织学与胚胎学》
  7. 膀胱经《医学指归》
  8. 膀胱寒《中医词典》
  9. 膀胱经，足太阳，寒，壬水。《医学启源》
  10. 膀胱歌诀《人体解剖学歌诀》
  11. 膀胱经表里原络穴主治歌《医宗金鉴》
  12. 膀胱腑形《古今医统大全》
  13. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  14. 膀胱腑脉论《备急千金要方》
  15. 膀胱经分寸歌《医宗金鉴》
  16. 膀胱滴药法《基础护理学》
  17. 膀胱经分寸歌《刺灸心法要诀》
  18. 膀胱刺激症状《泌尿外科学》
  19. 膀胱经分寸歌（续）《医宗金鉴》
  20. 膀胱创伤《泌尿外科学》
  21. 膀胱经歌《医宗金鉴》
  22. 膀胱穿刺留置导尿法《基础护理学》
  23. 膀胱经歌《外科心法要诀》
  24. 膀胱冲洗法《基础护理学》
  25. 膀胱经图（注）《厘正按摩要术》
  26. 膀胱部药队《本草害利》
  27. 膀胱经文《医宗金鉴》
  28. 膀胱部（足太阳属腑）《笔花医镜》
  29. 膀胱经文《刺灸心法要诀》
  30. 膀胱不利《中医词典》
  31. 膀胱经虚实病候《寿世保元》


尿道结石_《泌尿外科学》_中医外科_【岐黄之术】

第四节　尿道结石
在线购买《泌尿外科学》正版书籍

第四节　尿道结石

  • 上一页
  • 目录
  • 相关
  • 下一页

尿道结石绝大多数来自膀胱和肾脏的结石，少数原发于尿道内的结石则常继发于尿道狭窄或尿道憩室。

一、临床表现：

主要症状有尿痛和排尿困难。排尿时出现疼痛，前尿道结石疼痛局限在结石停留处，后尿道结石疼痛可放散至阴茎头或会阴部。尿道结石常阻塞尿道引起排尿困难，尿线变细、滴沥、甚至急性尿潴留。有时出现血尿，合并感染时可出现膀胱刺激症状及脓尿。

二、诊断

后尿道结石可经直肠指检触及，前尿道结石可直接沿尿道体表处扪及，用尿道探条经尿道探查时可有摩擦音及碰击感。X线平片可明确结石部位、大小及数目。尿道造影更能明确结石与尿道的关系，尤其对尿道憩室内的结石诊断更有帮助。

三、治疗

舟状窝内结石小的可用镊子取出，大的不能通过尿道外口者可将结石钳碎或经麻醉后切开尿道外口后取出。

前尿道结石可在麻醉下于结石近侧压紧尿道，从尿道外口注入液体石腊，用钩针钩取，如不能取出，用金属探条将结石推回到尿道球部，行尿道切开取石，但应避免在阴茎部切开尿道取石，以免发生尿道狭窄或尿道瘘。

后尿道结石需在麻醉下用金属探条将结石推回膀胱，再按膀胱结石处理。

尿道憩室合并结石时，应将结石取出的同时切除憩室。

尿道结石合并尿道及尿道周围感染时，应先行膀胱造瘘，尿流改道，待感染控制后再行尿道内取石术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　膀胱结石
  • 当前页：第四节　尿道结石
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 尿道结石【疾病大全】
  2. 尿道局部肿胀【疾病症状】
  3. 尿道结石【疾病症状】
  4. 尿道口出现结节状或红色的出血性肿物【疾病症状】
  5. 尿道结石《泌尿外科学》
  6. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  7. 尿道结石《临床激光治疗学》
  8. 尿道口疼【疾病症状】
  9. 尿道结节【疾病症状】
  10. 尿道口痒【疾病症状】
  11. 尿道结节【疾病症状】
  12. 尿道口有白膜形成【疾病症状】
  13. 尿道结核【疾病大全】
  14. 尿道口有红斑和水肿【疾病症状】
  15. 尿道分泌粘液或脓性分泌物【疾病症状】
  16. 尿道口粘连【疾病症状】
  17. 尿道的条索状肿块【疾病症状】
  18. 尿道流出分泌物【疾病症状】
  19. 尿道刺痒【疾病症状】
  20. 尿道流出分泌物【疾病症状】
  21. 尿道创伤【疾病大全】
  22. 尿道流血【疾病症状】
  23. 尿道创伤《泌尿外科学》
  24. 尿道瘘【疾病症状】
  25. 尿道变粗变硬【疾病症状】
  26. 尿道弥漫性浸润【疾病症状】
  27. 尿道瓣【疾病症状】
  28. 尿道内虫咬感或阴道内虫爬感【疾病症状】
  29. 尿道癌【疾病大全】
  30. 尿道内口呈漏斗样改变【疾病症状】
  1. 尿道结石《泌尿外科学》
  2. 尿道结石《临床激光治疗学》
  3. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  4. 尿道歌诀《人体解剖学歌诀》
  5. 尿道肉阜《临床激光治疗学》
  6. 尿道创伤《泌尿外科学》
  7. 尿道损伤《急诊医学》
  8. 尿道癌《默克家庭诊疗手册》
  9. 尿道损伤《家庭医学百科-自救互救篇》
  10. 尿道《中医词典》
  11. 尿道外伤《默克家庭诊疗手册》
  12. 尿道《中医词典》
  13. 尿道炎《默克家庭诊疗手册》
  14. 尿蛋白《常用化验值及意义》
  15. 尿道粘膜脱垂《临床激光治疗学》
  16. 尿胆原及尿胆素检查《临床基础检验学》
  17. 尿道肿瘤《临床激光治疗学》
  18. 尿胆原《常用化验值及意义》
  19. 尿的排放《生理学》
  20. 尿胆原《常用化验值及意义》
  21. 尿的生成和排出《生理学》
  22. 尿胆红素试验《常用化验值及意义》
  23. 尿毒症《赵绍琴临证验案精选》
  24. 尿胆红素检查《临床基础检验学》
  25. 尿毒症《病理生理学》
  26. 尿胆红素定性《常用化验值及意义》
  27. 尿毒症《病理学》
  28. 尿床候《诸病源候论》
  29. 尿毒症 二《赵绍琴临证验案精选》
  30. 尿床方六首《外台秘要》
  31. 尿毒症 六《赵绍琴临证验案精选》


概述_《泌尿外科学》_中医外科_【岐黄之术】

第一节　概述
在线购买《泌尿外科学》正版书籍

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

泌尿及男性生殖系肿瘤是临床常见的肿瘤之一，其发病率仅次于消化道、呼吸道、女性生殖系及乳腺癌肿。国内有一组27.149例肿瘤标本的统计中,泌尿、男性生殖系肿瘤占全部肿瘤的4.6%,而其中癌肿约占全部癌的9%。从临床病例统计的数字来看，在泌尿、男性生殖系肿瘤中，又以膀胱癌发病率最高，其次为肾肿瘤、睾丸肿瘤、阴茎肿瘤、前列腺肿瘤。近年来我院临床收治的病例中，膀胱癌和肾癌的病例均有逐年增多趋势，而阴茎癌的发病率则有明显下降。泌尿及男性生殖系肿痛中，绝大多数都是恶性的，治疗方法目前虽然不少，但最终的治疗效果往往不够理想，预后不佳。泌尿及男性生殖系肿痛也和全身其它部位的肿瘤一样，目前在病因学方面的了解尚不够清楚，但部分病人似和吸烟、接触染料化工毒物等有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　尿道结石
  • 当前页：第一节　概述
  • 下一页：第二节　肾脏肿瘤
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《泌尿外科学》
  2. 概述《泌尿外科学》
  3. 概述《泌尿外科学》
  4. 概述《口腔科学》
  5. 概述《泌尿外科学》
  6. 概述《口腔科学》
  7. 概述《骨科学》
  8. 概述《普通外科学》
  9. 概述《骨科学》
  10. 概述《普通外科学》
  11. 概述《胸外科学》
  12. 概述《普通外科学》
  13. 概述《理疗学》
  14. 概述《普通外科学》
  15. 概述《理疗学》
  16. 概述《普通外科学》
  17. 概述《理疗学》
  18. 概述《普通外科学》
  19. 概述《理疗学》
  20. 概述《外科学总论》
  21. 概述《理疗学》
  22. 概述《外科学总论》
  23. 概述《理疗学》
  24. 概述《外科学总论》
  25. 概述《理疗学》
  26. 概述《外科学总论》
  27. 概述《理疗学》
  28. 概述《外科学总论》
  29. 概述《理疗学》
  30. 概述《外科学总论》
  31. 概述《理疗学》


肾脏肿瘤_《泌尿外科学》_中医外科_【岐黄之术】

第二节　肾脏肿瘤
在线购买《泌尿外科学》正版书籍

第二节　肾脏肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

肾脏肿瘤约占成人恶性肿瘤的1%左右。肾脏肿瘤绝大多数为恶性，常见的有肾癌、肾盂癌、肾母细胞瘤，良性肿瘤可来自肾脏的各种组织，如纤维瘤、血管瘤、脂肪瘤、平滑肌瘤以及各种组织来源的混合性错构瘤等，但不及全部肾肿瘤的5%。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　肾脏肿瘤
  • 下一页：一、肾癌
<<< 返回本书目录
  1. 肾脏肿瘤《泌尿外科学》
  2. 肾脏主病《幼科发挥》
  3. 肾脏与药物《急诊医学》
  4. 肾盏变钝【疾病症状】
  5. 肾脏用药《普济方·针灸》
  6. 肾盏积水【疾病大全】
  7. 肾脏血管疾病《默克家庭诊疗手册》
  8. 肾盏结石【疾病症状】
  9. 肾脏虚损阳气痿弱《圣济总录》
  10. 肾盏憩室【疾病大全】
  11. 肾脏虚损骨痿羸瘦《圣济总录》
  12. 肾胀《圣济总录》
  13. 肾脏虚损【方剂主治】
  14. 肾着《圣济总录》
  15. 肾脏虚冷【方剂主治】
  16. 肾着候《古今医统大全》
  17. 肾脏微循环及其内在的调节《急诊医学》
  18. 肾着汤《汤头歌诀》
  19. 肾脏统论《圣济总录》
  20. 肾着汤【方剂大全】
  21. 肾脏缩小【疾病症状】
  22. 肾着腰痛方《外台秘要》
  23. 肾脏损伤【疾病大全】
  24. 肾之经足少阴寒癸水《儒门事亲》
  25. 肾脏受累【疾病症状】
  26. 肾之脾胃虚方《内外伤辨》
  27. 肾脏破裂【疾病症状】
  28. 肾中风《圣济总录》
  29. 肾脏脉论《备急千金要方》
  30. 肾肿瘤《病理学》
  1. 肾脏肿瘤《泌尿外科学》
  2. 肾脏中风《中医词典》
  3. 肾脏主病《幼科发挥》
  4. 肾脏证治《育婴家秘》
  5. 肾脏组织的检查《实用免疫细胞与核酸》
  6. 肾脏与药物《急诊医学》
  7. 肾燥《校注医醇剩义》
  8. 肾脏用药《普济方·针灸》
  9. 肾胀《圣济总录》
  10. 肾脏血管疾病《默克家庭诊疗手册》
  11. 肾胀《中医词典》
  12. 肾脏虚损阳气痿弱《圣济总录》
  13. 肾者胃之关《中医名词词典》
  14. 肾脏虚损骨痿羸瘦《圣济总录》
  15. 肾着《圣济总录》
  16. 肾脏微循环结构《急诊医学》
  17. 肾着《中医词典》
  18. 肾脏微循环及其内在的调节《急诊医学》
  19. 肾着汤《备急千金要方》
  20. 肾脏微循环的滤过和回吸收《急诊医学》
  21. 肾着汤《冯氏锦囊秘录》
  22. 肾脏外伤《默克家庭诊疗手册》
  23. 肾着汤《妇人大全良方》
  24. 肾脏图《古今医统大全》
  25. 肾着汤《三因极一病证方论》
  26. 肾脏统论《圣济总录》
  27. 肾着汤《三因极一病证方论》
  28. 肾脏调节《病理生理学》
  29. 肾着汤《三因极一病证方论》
  30. 肾脏内分泌功能障碍《病理生理学》
  31. 肾着汤《医方考》


肾癌_《泌尿外科学》_中医外科_【岐黄之术】

一、肾癌
在线购买《泌尿外科学》正版书籍

一、肾癌

  • 上一页
  • 目录
  • 相关
  • 下一页

肾癌为源于肾实质的恶性肿瘤，又称肾细胞癌，是肾脏最常见的肿瘤，约占肾肿瘤总数的75%～80%，发病年龄多在40岁～60岁，男多于女，约3～5：1，两侧肾脏发病无明显差异，同时发病者少见。

（一）病理

肾癌来源于肾小管上皮细胞，外有包膜，切面呈亮黄色，如瘤体伴有出血则呈红色、棕色或褐色，常有囊性变及中心坏死，如有钙化，状如皮革。显微镜下所见常有两种类型，一种为透明细胞癌，癌肿主要由大的多角形细胞所组成，胞浆含有较多的胆固醇，由于在切片过程中胆固醇被溶解，因此细胞在镜下呈透明状，这类癌细胞分化较好；另一类为颗粒细胞癌，细胞较小，胞浆内含有嗜酸性颗粒，此类细胞分化程度差，恶性程度也较高。

肾癌的临床分期，目前一般按Robson分类法可分为Ⅳ期：

Ⅰ期：肿瘤局限于肾实质

Ⅱ期：病变突破肾包膜进入肾周脂肪囊、但肿瘤仍限制在Gerata’s筋膜内。

Ⅲ期：癌栓进入肾静脉或下腔静脉，癌细胞进入淋巴结转移

Ⅳ期：肿瘤侵及邻近器官或肿瘤发生远处转移。

肾癌生长迅速，早期即可突破肾包膜而直接侵犯肾周围组织或向肾盂、肾盏内压迫以致破溃，出现肉眼血尿。肾癌的转移主要是通过血运和淋巴二条途径，癌细胞栓子逐渐长大进入静脉系统甚至波及右心房，淋巴结转移可以发生在病变早期，主要是先转移至肾门淋巴结，进一步转移到肺门淋巴结，肾癌转移至肺的机会最多，由肺经血流再转移至其它器官，其中以骨骼系统多见，肝脑等器官也有所见。

肾癌病人临床发展及预后相差悬殊，但同肿瘤的临床分期、病理组织学级别的高低密切相关，另外还同肿瘤大小、血沉快慢、病人性别、细胞DNA含量等因素也有一定关系。据统计，术后5年生存率临床Ⅰ期患者为79%、Ⅱ期为40%、Ⅲ期为24%、Ⅳ期为8%，Ⅳ期病人1年生存不到50%。

（二）临床表现

1．血尿：无痛性全程肉眼血尿常是病人就诊的初发症状，常无任何诱因，也不伴有其它排尿症状。数次血尿后，常自行停止，再次发作后，病情逐渐加重。

2．肿块：肿瘤长大后，可在肋缘下触及包块，包块较硬，表面不平，如肿瘤和周围组织粘连则因固定不随呼吸上下活动，双手合诊时，肾脏肿块触诊更为清晰。

3．疼痛：肾癌早期，常无任何疼痛不适，因肾癌本身引起的疼痛仅占患者40%左右。病变晚期则可由于肿瘤包块压迫肾包膜或牵拉肾蒂而引起腰部酸胀坠痛，出血严重时偶可因血块梗阻输尿管引起绞痛。

4．其它：左肾肿瘤可伴继发性左侧精索静脉曲张，癌栓侵及下腔静脉时可出现下肢水肿，病灶远处转移患者，可出现转移病灶的症状，如肺转移可出现咳嗽、咯血，骨骼转移可出现病理性骨折等等。约有43%左右的病人尚出现高血压表现，晚期患者常出现明显消瘦、贫血、低热、纳差、失重等恶病质表现。

（三）诊断

肾癌典型的临床表现是血尿、包块和腰痛，但这三个症状一般只有到晚期病变时才会同时出现。因此，对40岁以上的病人，出现以上任何一个症状都应引起高度重视，尤其是无痛性全种肉眼血尿往往是肾癌的首发症状，更应首先考虑和排除肾肿瘤的可能。除体格检查双手合诊注意肾区有无包块外，常用的诊断措施有：

1．B型超声检查：能检出直径1厘米以上的肿瘤，且使用方法无创伤性，能重复检查，能准确的分辩囊性病变抑或是实性占位性病变。

2．CT扫描：CT扫描不仅能正确分辩病变性质是囊性还是实性外，它尚能通过测定病变组织的密度进行诊断，能更形象地反映解剖结构上的变异，应用对照剂后尚能了解双肾功能情况，这一项目已列为目前肾肿瘤术前的常规检查。

3．静脉肾盂造影：通过排泄性尿路造影，不但能看到肾癌引起的肾盂肾盏受压情况，如龙瓜样畸形、花辩状变形、缺损不显影等等，而且能了解对侧肾脏功能情况，这对决定切除病肾是一个重要的先决条件。

4．核磁共振：这是继CT扫描后的又一新的诊断技术。据统计，应用核磁共振进行肾癌临床分期正确率能达到90%。

5．肾动脉造影及栓塞：肾动脉造影对肾囊肿与肾肿瘤的鉴别有重要作用，前者囊肿内无血管，囊肿周围血管少且整齐，常呈弓形移位；而肾癌血管丰富，粗大，排列紊乱。肾动脉造影目前一般作为肾肿瘤动脉栓塞前的一种辅助性诊断措施，一旦确诊肾癌，造影同时即行肾癌动脉栓塞。动脉栓塞后可使瘤体缩小，术中减少出血及癌栓扩散，亦可降低手术难度。

6．实验室检查：肾癌患者在大量肉眼血尿发作之后，一般尿中或多或少存在镜下红细胞，部分病人尿中细胞学检查可找到癌细胞，但阳性率较低。近年发展起来的肿瘤标记物检查，是一项新的检查方法，但缺乏特异性的肾癌标记物，血、尿中的癌胚抗原、血中亲血色蛋白、尿中聚胺物等水平在肾癌患者中可有提高。

7．其它：膀胱镜检查在血尿发作时可窥清血尿从何侧而来，腹膜后充气造影对了解肾癌与周围组织粘连情况也有帮助，可选择应用。

（四）治疗

1．手术治疗：肾癌一经确诊，应尽早行肾切除。手术入路的选择目前一般以经腹者为多，进腹手术术野暴露较好，可避免或减少对其它邻近器官的损伤，必要时尚可行胸腹联合切口。手术时尽快阻断肾蒂血管，避免肿瘤细胞扩散。肾切除同时，尚应切除肾周脂肪、筋膜组织及淋巴结。术野再用蒸馏水浸泡五分钟，以消灭残留逸散的癌细胞。对已有肺部转移、病人一般情况尚可、重要器官能耐受手术者，争取切除原发肾癌，对缓解病情有一定好处。

2．放疗：放射对肾癌的治疗作用尚无定论，目前放疗对肾癌病人主要用于：①患者年龄轻、病史短、肿瘤增长快、毒性症状明显者行术前放疗可缩小肿瘤体积；②癌肿已扩展到邻近器官或肿瘤切除不彻底的病例，术后放疗可减少局部复发；③晚期肾癌，不能手术切除，放疗可减轻疼痛、血尿及肿瘤毒性症状。

3．化疗：化疗对肾细胞癌的效果较差，联合化疗可提高疗效，近年来进行的体外化疗敏感试验，筛选化疗药物可能有一定益处。

4．激素治疗：黄体酮、睾丸酮对转移性肾癌能起到缓解病情的作用。

5．免疫治疗：卡介苗、转移因子、免疫RNA、干扰素、白介素等对预防复发或缓解病情发展有一定用处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肾脏肿瘤
  • 当前页：一、肾癌
  • 下一页：二、肾胚胎瘤
<<< 返回本书目录
  1. 肾癌【疾病大全】
  2. 肾包膜过度膨胀【疾病症状】
  3. 肾癌《自我调养巧治病》
  4. 肾痹《圣济总录》
  5. 肾癌《百病自测》
  6. 肾痹论《理虚元鉴》
  7. 肾、尿道、膀胱结石《人体使用手册》
  8. 肾病《千金翼方》
  9. 肾《组织学与胚胎学》
  10. 肾病门《傅青主男科》
  11. 肾《证治准绳·幼科》
  12. 肾病性浮肿面容【疾病症状】
  13. 肾《顾松园医镜》
  14. 肾病腰痛《医法圆通》
  15. 肾《古今医彻》
  16. 肾病综合征《百病自测》
  17. 审诸病生死脉法《察病指南》
  18. 肾病综合征《老年百病防治》
  19. 审治处方《中西汇通医经精义》
  20. 肾病综合征【疾病症状】
  21. 审症应验口诀《银海精微》
  22. 肾病综合征【疾病大全】
  23. 审症秘论《银海精微》
  24. 肾病综合征 二《赵绍琴临证验案精选》
  25. 审证《医述》
  26. 肾病综合征 三《赵绍琴临证验案精选》
  27. 审音论《幼科推拿秘书》
  28. 肾病综合征 一《赵绍琴临证验案精选》
  29. 审形色《厘正按摩要术》
  30. 肾不纳气《金针秘传》
  1. 肾癌《泌尿外科学》
  2. 肾癌《中医词典》
  3. 肾被膜歌诀《人体解剖学歌诀》
  4. 肾癌《自我调养巧治病》
  5. 肾痹《中医名词词典》
  6. 肾癌《百病自测》
  7. 肾痹《圣济总录》
  8. 肾癌《默克家庭诊疗手册》
  9. 肾痹《中医词典》
  10. 肾，其华在发《中医名词词典》
  11. 肾痹《症因脉治》
  12. 肾（命门）《中医基础理论》
  13. 肾痹论《理虚元鉴》
  14. 肾《组织学与胚胎学》
  15. 肾病《千金翼方》
  16. 肾《古今医彻》
  17. 肾病《中医词典》
  18. 肾《小儿卫生总微论方》
  19. 肾病候《巢氏病源补养宣导法》
  20. 肾《顾松园医镜》
  21. 肾病候《诸病源候论》
  22. 肾《普济方·针灸》
  23. 肾病腰痛《医法圆通》
  24. 肾《证治准绳·幼科》
  25. 肾病综合征《临床生物化学》
  26. 肾《医述》
  27. 肾病综合征《临床营养学》
  28. 肾《疡医大全》
  29. 肾病综合征《默克家庭诊疗手册》
  30. 肾《中医词典》
  31. 肾病综合征《百病自测》


肾胚胎瘤_《泌尿外科学》_中医外科_【岐黄之术】

二、肾胚胎瘤
在线购买《泌尿外科学》正版书籍

二、肾胚胎瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

肾胚胎瘤又称肾母细胞瘤或Wilm’s瘤,是幼儿时的腹内常见肿瘤。在幼儿的各种恶性肿瘤中，本病约占1/4，最多见于3岁以下的儿童，3～5岁发病率显着降低，5岁以后则少见，成人罕见。男女发病率无明显差异，多数为一侧发病，双侧同时发病者约10%左右。

肾胚胎瘤是一种上皮和间质组成的恶性混合瘤，常为一个大的实性瘤性，外有包膜，内含多种组织，如腺体、神经、肌肉、轻骨、脂肪等。肿瘤生长极快，高度恶性，早期即可发生远处转移，转移途径同肾癌，常转移至肺、肝、骨骼等。

（一）临床表现

消瘦和腹部包块是本病最重要的症状。腹部包块最初常是母亲或保姆在为孩子洗澡或换衣服时摸到，以后发现腹部包块迅速长大，同时见患儿精神欠佳，食欲不振、烦燥哭闹、明显消瘦、低热，有时患儿血压升高，在短期内出现恶病质征象。由于肿瘤一般不侵犯肾盂，故明显血尿者较少，少数患儿尿中可查到红细胞。

（二）诊断及鉴别诊断

幼儿腹部发现包块，短期内明显增大，首先应考虑到肾胚胎瘤。检查时腹部包块表面较平坦，质硬。B超、CT扫描检查可明确肿块与肾脏关系及肿块是囊性还是实性，这对诊断本病有重要意义。腹部平片可见肿块阴影及有无钙化、骨化。静脉肾盂肾造影可见肾盂、肾盏受压或不显影，同时可了解对侧肾脏功能情况。在鉴别诊断中，主要需同先天性肾积水相鉴别，B超、CT扫描检查可明确这一病变。

（三）治疗

肾胚胎瘤也和肾癌一样，一经确诊，应尽早经腹作肾切除术。对过大肿瘤术前可先行放疗促使瘤体缩小，以利手术，可减少出血及降低手术难度。术后切口愈合后即可开始继续放疗，可提高治愈率。化疗可用放线菌素D，15～25微克/公斤/日，连用5天，静脉注射，以后每3个月重复一次，共7次。或长春新硷40～60微克/公斤/日，静脉给药，总剂量为100～300微克/公斤。

在手术、放疗和化疗联合应用下，肾胚胎瘤的长期生存率已有明显提高。如为早期病人，五年生存率在90%以上。但对单纯手术或病程较晚的患儿、五年生存率很不理想。治疗后五年不复发者以后复发的机会大为减少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、肾癌
  • 当前页：二、肾胚胎瘤
  • 下一页：三、肾盂癌
<<< 返回本书目录
  1. 肾胚胎瘤【疾病大全】
  2. 肾皮质化脓性感染【疾病大全】
  3. 肾膀胱经虚实寒热证治《三因极一病证方论》
  4. 肾皮质坏死【疾病症状】
  5. 肾膀胱部《脉经》
  6. 肾皮质脓肿【疾病大全】
  7. 肾膀胱病证《中医内科学》
  8. 肾皮质髓质脓肿【疾病大全】
  9. 肾脓肿【疾病症状】
  10. 肾气、免疫与抗衰老《免疫与健康》
  11. 肾脓肿【疾病症状】
  12. 肾气不足【方剂主治】
  13. 肾浓缩功能障碍【疾病症状】
  14. 肾气不足方《外台秘要》
  15. 肾尿生成的调节《生理学》
  16. 肾气丸【方剂大全】
  17. 肾内动脉变细或阻塞 【疾病症状】
  18. 肾气丸证《临证实验录》
  19. 肾囊肿【疾病大全】
  20. 肾气丸证治本位的意义《圆运动的古中医学》
  21. 肾囊肿《幼科铁镜》
  22. 肾气丸证治描论的意义《圆运动的古中医学》
  23. 肾囊用刀针法《医门补要》
  24. 肾气虚【疾病症状】
  25. 肾囊痈烂落卵子可治《医门补要》
  26. 肾气虚弱【方剂主治】
  27. 肾囊痈《医宗金鉴》
  28. 肾气游风《医门补要》
  29. 肾囊痈《回春录》
  30. 肾气游风《医宗金鉴》
  1. 肾胚胎瘤《泌尿外科学》
  2. 肾膀胱俱虚《备急千金要方》
  3. 肾皮质坏死《默克家庭诊疗手册》
  4. 肾膀胱俱虚《中医词典》
  5. 肾平《中医词典》
  6. 肾膀胱俱实《备急千金要方》
  7. 肾气《中医词典》
  8. 肾膀胱俱实《中医词典》
  9. 肾气、免疫与抗衰老《免疫与健康》
  10. 肾膀胱部《脉经》
  11. 肾气不固《中医名词词典》
  12. 肾膀胱病证《中医内科学》
  13. 肾气不固《中医词典》
  14. 肾疟二方《本草乘雅半偈》
  15. 肾气不足方六首《外台秘要》
  16. 肾疟《灵素节注类编》
  17. 肾气厥痛《校注医醇剩义》
  18. 肾疟《中医词典》
  19. 肾气热《中医词典》
  20. 肾尿生成的调节《生理学》
  21. 肾气盛《中医词典》
  22. 肾逆胃痛《金匮翼》
  23. 肾气实《中医词典》
  24. 肾内自身调节《生理学》
  25. 肾气丸《圆运动的古中医学》
  26. 肾内科《中国医学通史》
  27. 肾气丸《圆运动的古中医学》
  28. 肾囊肿亮《中医词典》
  29. 肾气丸《圆运动的古中医学》
  30. 肾囊肿大如斗《奇效简便良方》
  31. 肾气丸《金匮悬解》


肾盂癌_《泌尿外科学》_中医外科_【岐黄之术】

三、肾盂癌
在线购买《泌尿外科学》正版书籍

三、肾盂癌

  • 上一页
  • 目录
  • 相关
  • 下一页

肾盂癌系发生在肾盂或肾盏上皮的一种肿瘤（图6-30），约占所有肾肿瘤的10%左右。本病多数为移行细胞癌，少数为鳞癌和腺癌，后二者约占肾盂癌的15%左右，它们的恶性程度远较移行细胞癌为高。临床所见移行细胞癌可在任何被覆有移行上皮的尿路部位先后或同时出现，因此，在诊断及处理上应视为一个整体，不能孤立地对待某一局部的移行细胞癌。

瘤及其肾盂造影"/>

图6-30 肾盂肿瘤及其肾盂造影所见肾盂乳头状癌，血尿、梗阻造成下盏积水肾盂造影有充盈缺损

（一）发病情况

年龄多在40岁以上，男多于女，约3：1，左右发病无明显差异，两侧同时发生者，约占2～4%。

（二）临床表现

约有70～90%的病人临床表现早期最重要的症状为无痛性肉眼血尿，少数病人因肿瘤阻塞肾盂输尿管交界处后可引起腰部不适、隐痛及胀痛，偶可因凝血块或肿瘤脱落物引起肾绞痛，因肿瘤长大或梗阻引起积水出现腰部包块者少见，尚有少部分病人有尿路刺激症状。晚期病人出现贫血及恶病质。

（三）诊断及鉴别诊断

本病诊断方法基本同肾癌，大量反复肉眼血尿，血尿严重时可见输尿管管型血块。查体常无阳性体征发现，血尿发作时膀胱镜检查可见患侧输尿管口喷血，尿液细胞学检查可见肿瘤细胞。B超、CT检查可见肾盂实质占位性病变，静脉肾盂造影或逆行肾盂造影可见肾盂或肾盏内有不规则的充盈缺损。

不透光的阳性肾结石可同肾盂癌相混淆，但前者在尿路造影片上的缺损阴影大多呈园形或卵圆形，边缘光滑；而肾盂癌的占位缺损边缘为不规则，尿细胞学检查可查见癌细胞，CT、B超检查也助于鉴别诊断。

（四）治疗

肾盂癌的治疗仍以手术为主，切除病肾及全段输尿管包括输尿管开口旁的部分膀胱，以防止残留的输尿管内再发生肿瘤。由于癌细胞的分化和基底的浸润程度差异较大，预后亦很悬殊。分化良好，无浸润的肾盂肿瘤，手术后5年生存率在60%以上，但肾盂癌手术后生存率一般低于肾癌。有报导指出，术后加用放疗对提高生存率有一定作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肾胚胎瘤
  • 当前页：三、肾盂癌
  • 下一页：第三节　膀胱肿瘤
<<< 返回本书目录
  1. 肾盂癌【疾病大全】
  2. 肾盂积水《病理学》
  3. 肾痈门主论《疡医大全》
  4. 肾盂积水《赵绍琴临证验案精选》
  5. 肾痈《医宗金鉴》
  6. 肾盂积水【疾病症状】
  7. 肾硬化症【疾病大全】
  8. 肾盂肾炎《百病自测》
  9. 肾阴阳两虚【疾病症状】
  10. 肾盂肾炎《病理学》
  11. 肾阴虚损证《临证实验录》
  12. 肾盂肾炎《老年百病防治》
  13. 肾阴虚【疾病症状】
  14. 肾盂肾炎《自我调养巧治病》
  15. 肾阴发《外科启玄》
  16. 肾盂肾炎【疾病大全】
  17. 肾异位血管及副血管【疾病大全】
  18. 肾盂肾炎【中药主治】
  19. 肾异位伴随输尿管异位【疾病症状】
  20. 肾盂肾炎（Pyelonephritis）《肾脏病学》
  21. 肾移植术后并发症的处理《急诊医学》
  22. 肾盂肾炎的饮食调养《老年食养食疗》
  23. 肾移植【疾病大全】
  24. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  25. 肾阳虚损证《临证实验录》
  26. 肾盂输尿管连接部梗阻【疾病大全】
  27. 肾阳虚【疾病症状】
  28. 肾盂肿瘤【疾病大全】
  29. 肾炎水肿【中药主治】
  30. 肾盂肿瘤和输尿管肿瘤【疾病大全】
  1. 肾盂癌《泌尿外科学》
  2. 肾痈门主论《疡医大全》
  3. 肾盂和输尿管癌《默克家庭诊疗手册》
  4. 肾痈《外科大成》
  5. 肾盂积水《默克家庭诊疗手册》
  6. 肾痈《外科心法要诀》
  7. 肾盂积水《赵绍琴临证验案精选》
  8. 肾痈《证治准绳·疡医》
  9. 肾盂积水《病理学》
  10. 肾痈《医宗金鉴》
  11. 肾盂肾炎《默克家庭诊疗手册》
  12. 肾痈《中医词典》
  13. 肾盂肾炎《百病自测》
  14. 肾阴虚损证《临证实验录》
  15. 肾盂肾炎《老年百病防治》
  16. 肾阴虚（真阴不足）《中医名词词典》
  17. 肾盂肾炎《自我调养巧治病》
  18. 肾阴虚《中医词典》
  19. 肾盂肾炎《病理学》
  20. 肾阴发《外科启玄》
  21. 肾盂肾炎《肾脏病学》
  22. 肾阴《中医词典》
  23. 肾盂肾炎的饮食调养《老年食养食疗》
  24. 肾阴《中医名词词典》
  25. 肾盂肾炎合并妊娠《家庭医学百科-医疗康复篇》
  26. 肾遗《中医词典》
  27. 肾盂肾炎先兆《中医疾病预测》
  28. 肾移植术后并发症的处理《急诊医学》
  29. 肾俞《针灸大成》
  30. 肾移植病人的心理《医学心理学》
  31. 肾俞《气功外气疗法》


膀胱肿瘤_《泌尿外科学》_中医外科_【岐黄之术】

第三节　膀胱肿瘤
在线购买《泌尿外科学》正版书籍

第三节　膀胱肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱肿瘤较常见，约占所有恶性肿瘤的20%左右，在我国发病率居泌尿系肿瘤首位。本病男多于女，约为4：1，发病年龄多在40岁以上，且随年龄增大而发病率增加。但近年来30岁以下发病者有所增加，20岁左右的患者也时有所见，总的发病率有增高趋势。本病在首次诊断时大多病变局限，但约有6%病人已有远处转移。膀胱肿瘤治疗后复发率极高，一旦复发，其生物学行为也随之改变，往往向更高的病理级别及临床分期发展。

一、病因

膀胱肿瘤病因复杂，真正的发病原因尚不完全清楚，据临床观察及实验研究的结果，可能与下列因素有关。

（一）外源性致癌物质；很早注意到在工业发达国家中直接从事于苯胺染料的工人，膀胱癌发病率特别高，且发病率随工龄增长而升高。后经临床观察及实验研究发现，β-奈胺和联苯胺类化合物对致癌有关，进一步查明了这类物质的代谢产物如硫酸对偶2-氨基-1苯酚在尿中排出的浓度高出正常值200倍，若使尿液分流不经膀胱排出，则膀胱组织不发生癌变。此外，吸烟、日常生活中所接触的致癌物质等也被认为是诱发膀胱癌的病因之一。

（二）内源性致癌物质：色胺酸和菸酸代谢异常，其中间产物邻羟氨基酚类物质，能直接影响细胞的RNA和DNA的合成，具有致癌性能，膀胱肿瘤病人尿内色胺酸代谢产物增多。

（三）其它致癌因素：患埃及血吸虫病后，由于膀胱壁中血吸虫卵的刺激容易发生膀胱肿瘤。我国血吸虫病由日本血吸虫病所致，不引起这种病变。膀胱粘膜白斑病、腺性膀胱炎、结石、长期尿潴留，某些病毒感染等也是诱发膀胱肿瘤的病因之一。

二、病理

膀胱肿瘤大多来源于上皮细胞，占95%以上，而其中90%以上为移行细胞癌，鳞状细胞癌和腺癌较少见，但恶性程度远较移行细胞癌为高。非上皮来源的肿瘤如横纹肌肉瘤等则罕见。膀胱肿瘤在病理改变上根据细胞大小、形态、染色深浅、核改变、分裂相等分为四级。一、二级分化较好，属低度恶性；三、四级分化不良，属高度恶性。乳头状瘤细胞形态与正常移行细胞无明显差异，但有复发和恶变倾向，因此在治疗上仍视为癌肿对待。膀胱肿瘤在生长方式上，有原位癌、乳头状癌和浸润性癌三种，在临床上三者混合性存在不很少见。在膀胱镜下或活体标本大体观察可以看出肿瘤有蒂者常为低度恶性，广基无蒂者为高度恶性，溃疡浸润型的肿瘤总是高度恶性的。临床上对膀胱肿瘤生长浸润深度按Jewett-Marshall分期方法分为四期（图6-31）。

瘤临床分期"/>

图6-31 膀胱肿瘤临床分期

O期：肿瘤限于粘膜；

A期：肿瘤累及粘膜下层，但未侵及肌层。

B1期：肿瘤累及浅肌层。

B2期：肿瘤累及深肌层，但尚来侵及肌层外组织。

C期：肿瘤侵及全肌层及膀胱周围脂肪组织。

D1期：肿瘤侵及膀胱周围组织及盆腔内器官，局部有淋巴结转移。

D2期：肿瘤发生远处转移。

膀胱肿瘤最多分布在膀胱侧壁及后壁，其次为三角区和顶部，其发生可为多灶性，亦可同时或先后伴有肾盂、输尿管及尿道的肿瘤。膀胱肿瘤的扩散主要是向深部浸润，继则发生远处转移。转移途径以髂淋巴结、腹主动脉淋巴结为主，晚期少数病人可经血流转移至肺、骨、肝等器官。膀胱癌的转移发生较晚、扩散较慢。

三、临床表现

（一）血尿：绝大多数膀胱肿瘤病人的首发症状是无痛性血尿，如肿瘤位于三角区或其附近，血尿常为终未出现。如肿瘤 出血较多时，亦可出现全程血尿。血尿可间歇性出现，常能自行停止或减轻，容易造成“治愈”或“好转”的错常。血尿严重者因血块阻塞尿道内口可引起尿潴留。血尿程度与肿瘤大小、数目、恶性程度可不完全一致，非上皮肿瘤血尿情况一般不很明显。

（二）膀胱刺激症状：肿瘤坏死、溃疡、合并炎症以及形成感染时，患者可出现尿频、尿急、尿痛等膀胱刺激症状。

（三）其它：当肿瘤浸润达肌层时，可出现疼痛症状，肿瘤较大影响膀胱容量或肿瘤发生在膀胱颈部、或出血严重形成血凝块等影响尿流排出时，可引起排尿困难甚至尿潴留。膀胱肿瘤位于输尿管口附近影响上尿路尿液排空时，可造成患侧肾积水。晚期膀胱肿瘤病人有贫血、浮肿、下腹部肿块等症状，盆腔淋巴结转移可引起腰骶部疼痛和下肢浮肿。

四、诊断

成年人尤其年龄在40岁以上、出现无痛性血尿，特别是终未血尿者，都应想到泌尿系肿瘤，而首先应考虑膀胱肿瘤的可能。查体时注意膀胱区有无压痛，肛指检查双手合诊注意有无触及膀胱区硬块及活动情况，膀胱肿瘤未侵及肌层时，此项检查常阴性，如能触及肿块，即提示癌肿浸润已深，病变已属晚期。尿液脱落细胞检查，可查见肿瘤细胞，该检查方法简便，可作血尿病人的初步筛选，但如果肿瘤细胞分化良好者，常难与正常移行细胞相鉴别，故检出的阳性率不高。

膀胱镜检查对本病临床诊断具有决定性意义，绝大多数病例通过该项检查，可直接看到肿瘤生长的部位、大小、数目，并可根据肿瘤表面形态，初步估计其恶性程度，并进行活检以明确诊断。在肿瘤体积较大、膀胱容量很小、炎症较重、出血活跃、尿液混浊膀胱镜检查无法得到清晰概念时，膀胱X线造影检查可见充盈缺损，浸润的膀胱壁僵硬不整齐。B超、CT扫描、静脉肾盂造影等对全面了解本病及排除上尿路有无肿瘤等都有一定价值。

五、治疗

膀胱肿瘤治疗以手术切除为主。手术治疗分为经尿道切除肿瘤、膀胱切开切除肿瘤、膀胱部分切除、膀胱全切除等手术。根据肿瘤的病理并结合肿瘤生长部位、病人全身情况等选择适当的手术方式。放射治疗、化学治疗、免疫治疗等在治疗中作为一种辅助措施或作为肿瘤切除后预防复发的一种手段。

（一）手术治疗

1．电灼或电切法：对小的表浅肿瘤，可经尿道施行肿瘤电灼或电切术，对较大的肿瘤亦可进行经尿道肿瘤切除，对多发表浅肿瘤可切开膀胱施行电灼及电切术。

2．肿瘤及膀胱部分切除术：对已侵犯肌层的肿瘤可选择此种治疗方法，切除包括肿瘤的全层膀胱壁，切缘距肿瘤不少于2公分，肿瘤若邻近输尿管口则一并切除，另行输尿管膀胱移植术。

3．膀胱全切术：适用于肿痛浸润深、范围广或肿瘤位于三角区内难已以上述方法手术治疗者则采用膀胱全切术。膀胱全切术又分单纯膀胱全切术及膀胱肿瘤根治全切术。后者包括清扫盆腔淋巴结及切除除直肠外的盆腔内器管。膀胱切除后尿流改道方式较多，如直肠膀胱术、回肠膀胱术、膀胱再生术，可控性肠管膀胱等，目前仍以回肠膀胱尿流改道者为多。

（二）非手术治疗

1．放射治疗：用钴60或电子加速器治疗，对肿瘤切除后预防复发及晚期癌肿控制病情发展有一定帮助。

2．化疗：化疗分全身化疗和局部化疗两种，局部化疗又有经髂内动脉内灌注和经膀胱内灌注等方法。目前较普遍的化疗用药还是多经膀胱内灌注。

膀胱内灌注方法：丝裂霉素20mg～40mg加生理盐水或蒸馏水20ml～40ml，病人排空尿液后行膀胱内灌注，药液保留2～3小时，每周一次，共8次，以后改为2周一次，再灌4次，共12次。其它灌注药物还有噻替派、喜树硷、5-氟尿嘧啶、阿霉素、顺铂等均有所用。

3．免疫治疗：卡介苗膀胱内灌注对预防肿瘤复发有明显疗效，据报道，干扰素、白介素等全身应用及膀胱内灌注对预防肿瘤术后复发亦有较好作用。

4．其它：如激光、血卟啉、射频、热水加压、枯矾液注射等等，因临率效疗不一，尚少成熟结论。

六、预防及预后

加强劳动保护，减少外源性致癌物质的接触，平时多饮水，可能起到一定的预防作用。对已行手术治疗的病人，膀胱内药物灌注、定期随访膀胱镜检查十分重要。

表浅膀胱肿瘤手术后一年内约有50～70%的患者复发，继续进展到浸润性病变者占10～30%，一旦癌肿侵及深肌层，大部分患者预后不佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、肾盂癌
  • 当前页：第三节　膀胱肿瘤
  • 下一页：第四节　阴茎癌
<<< 返回本书目录
  1. 膀胱肿瘤【疾病大全】
  2. 膀胱主病《银海指南》
  3. 膀胱肿瘤《泌尿外科学》
  4. 膀胱足太阳经病证《脉经》
  5. 膀胱肿瘤《病理学》
  6. 膀胱足太阳之脉《经络考》
  7. 膀胱肿瘤《百病自测》
  8. 螃蜞丸【方剂大全】
  9. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  10. 螃蟹《本草新编》
  11. 膀胱与尿道结石【疾病大全】
  12. 螃蟹甲【中药大全】
  13. 膀胱俞穴【人体背部穴位】
  14. 螃蟹脚【中药大全】
  15. 膀胱俞发《外科启玄》
  16. 螃蟹酒【方剂大全】
  17. 膀胱有热【方剂主治】
  18. 螃蟹七【中药大全】
  19. 膀胱阴道瘘【疾病症状】
  20. 螃蟹散【方剂大全】
  21. 膀胱移行细胞癌【疾病大全】
  22. 螃蟹饮《保健药膳》
  23. 膀胱炎【中药主治】
  24. 鳑魮鱼【中药大全】
  25. 膀胱炎【疾病大全】
  26. 胖大海【中药大全】
  27. 膀胱炎《泌尿外科学》
  28. 胖大海饮《保健药膳》
  29. 膀胱虚实《备急千金要方》
  30. 胖儿草【中药大全】
  1. 膀胱肿瘤《泌尿外科学》
  2. 膀胱肿瘤《病理学》
  3. 膀胱诸穴歌《经络考》
  4. 膀胱肿瘤《百病自测》
  5. 膀胱主病《银海指南》
  6. 膀胱中暍证《中医词典》
  7. 膀胱主藏津液《中医名词词典》
  8. 膀胱蒸《中医词典》
  9. 膀胱主藏津液《中医词典》
  10. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  11. 膀胱主肾之客《针灸大成》
  12. 膀胱胀《中医词典》
  13. 膀胱足太阳经病证《脉经》
  14. 膀胱造影《家庭医学百科-家庭护理篇》
  15. 膀胱足太阳经病证《中医词典》
  16. 膀胱与尿道的神经支配《生理学》
  17. 膀胱足太阳之脉《中医词典》
  18. 膀胱俞发《外科启玄》
  19. 膀胱足太阳之脉《经络考》
  20. 膀胱俞《针灸学》
  21. 螃蟹《本草蒙筌》
  22. 膀胱俞《针灸大成》
  23. 螃蟹《饮食须知》
  24. 膀胱移行细胞乳头状瘤《病理学》
  25. 螃蟹《冯氏锦囊秘录》
  26. 膀胱炎《泌尿外科学》
  27. 螃蟹《本草求真》
  28. 膀胱炎《默克家庭诊疗手册》
  29. 螃蟹《本草新编》
  30. 膀胱循行经文《刺灸心法要诀》
  31. 螃蟹《得配本草》


阴茎癌_《泌尿外科学》_中医外科_【岐黄之术】

第四节　阴茎癌
在线购买《泌尿外科学》正版书籍

第四节　阴茎癌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴茎癌过去在我国相当多见，占男性生殖系肿瘤第一位，近年来发病率已有明显降低趋势。

一、病因及预防

阴茎癌的病因仍不十分清楚，但根据临床观察及统计数字表明，揭示阴茎癌的发病与包茎或包皮过长有密切关系。犹太民族男性新生儿，10天内行包皮环切术，未见有阴茎癌发生的病例。伊斯兰教民4～12岁行包皮环切术，患阴茎癌者极少。而成年后再行包皮环切术，则对阴茎癌无明显的预防作用。因此，阴茎癌可看作是一种包茎或皮过长的晚期并发症，也是一种可预防的肿瘤。阴茎头白斑，增殖性红斑可能癌变，但较少见。经常清洗、保持包皮腔的干净十分重要。

二、病理

阴茎癌主要是鳞状上皮癌，极个别为基底细胞癌。肿瘤分乳头型和结节　型，结节　型又称浸润型，临床常见为乳头型。乳头型以向外生长为主，可穿破包皮；结节　型向深部浸润，进展快，易成溃疡。由于阴茎筋膜和白膜坚韧，除晚期病例外，阴茎癌很少浸润尿道海绵体，故一般不影响排尿。阴茎癌恶性程度较低，发生转移较晚，转移途径主要经淋巴，最先出现的转移是沿包皮下层淋巴组织，转移至两侧腹股沟淋巴结，沿血流发生远处转移者，极少见。

三、临床表现

发病年龄多在35岁以上，都有包茎或包皮过长、包皮炎的病史。最初表现为阴茎头丘疹、疣样新生物或硬结，尤以沿冠状沟区多见，一般治疗均不能阻止期生长扩大，直至出现溃疡及溃烂不断扩大。在包茎内的病变不能察见，病人可感到阴茎头部有痒感，继则注意到包皮外口有恶臭的脓性分泌物渗出，直至包皮溃破穿孔，肿瘤逐渐外露，呈菜花状。阴茎癌一般不影响排尿，病人亦无特殊不适，病变发展为进行性的阴茎溃烂过程。病人就诊时，一般都有腹股沟淋巴结肿大，但多数由于阴茎癌并发局部感染所致，仅少数为肿瘤转移。

四、诊断与鉴别诊断

诊断本病，一般多无困难。如阴茎癌已经溃破，基底部硬实，肿瘤呈菜花状外翻，分泌物多有恶臭。当病变仅有硬结尚未破溃，如有包皮覆盖，则应行包皮环切将病变部位暴露，局部活组织病理检查，可明确诊断。

有几种阴茎头部硬结病须与早期阴茎癌相鉴别：①阴茎结核：常为多发，不易溃破，对抗结核药物治有效。②阴茎角化症：硬结随长大而脱屑，但不溃破。③Bowen’s病：实际上是阴茎原位癌一种类型，尚未发生局部浸润。以上病变行活组织病理检查均能明确诊断。

五、治疗

诊断一经明确，即行手术治疗，放射治疗和化学治疗作为一种配合手术的辅助措施，对提高治愈率和生存率有一定作用。

（一）手术治疗：如肿瘤较局限，可行阴茎部分切除术，切线距肿瘤2公分之外。如病变已波及大部分阴茎，则行阴茎全切除术，术中将尿道开口移植在会阴部，取蹲位排尿。

阴茎癌患者，绝大多数有腹股沟淋巴结肿大，但肿大的淋巴结大部分系由阴茎癌并发感染引起，仅有少部分是癌肿淋巴结转移所致。对有淋巴结转移者，应作两侧腹股沟淋巴清扫切除术，必要时包括清扫切除股管及髂窝淋巴结，阴茎癌切除手术与淋巴结清扫手术可同期或分期进行。对不能明确病变性质的肿大淋巴结，可在切除阴茎癌肿术后2～3周视淋巴结变化情况，再决定须否施行双侧腹股沟淋巴结清扫术。

（二）放射治疗：放射治疗作为术后辅助措施，可提高治疗效果。

（三）化学治疗：争光霉素对阴茎癌有较好效果，配合手术治疗可提高疗效。

阴茎癌无两侧腹股沟淋巴结转移者，经手术治疗，治疗愈率为90%，已有淋巴结转移者，5年生存率为19～38%。另外，年轻病例、癌肿转移早、预后差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　膀胱肿瘤
  • 当前页：第四节　阴茎癌
  • 下一页：第五节　睾丸肿瘤
<<< 返回本书目录
  1. 阴茎癌【疾病大全】
  2. 阴茎癌先兆《中医疾病预测》
  3. 阴茎癌《自我调养巧治病》
  4. 阴茎癌药粉【方剂大全】
  5. 阴茎癌《自我调养巧治病》
  6. 阴茎白斑《百病自测》
  7. 阴茎癌《泌尿外科学》
  8. 阴茎表浅性溃疡【疾病症状】
  9. 阴茎癌《临床激光治疗学》
  10. 阴茎出脓《扁鹊心书》
  11. 阴茎癌《病理学》
  12. 阴茎短【疾病症状】
  13. 阴茎癌《百病自测》
  14. 阴茎龟头橡皮肿【疾病症状】
  15. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  16. 阴茎和阴囊水肿【疾病症状】
  17. 阴茎《组织学与胚胎学》
  18. 阴茎结核【疾病大全】
  19. 阴交穴【胸部腹部穴位】
  20. 阴茎结核疹【疾病大全】
  21. 阴黄治验《卫生宝鉴》
  22. 阴茎离断伤【疾病大全】
  23. 阴黄说《叶选医衡》
  24. 阴茎扭转【疾病大全】
  25. 阴黄辨《研经言》
  26. 阴茎前阴囊【疾病大全】
  27. 阴黄《医宗金鉴》
  28. 阴茎损伤【疾病症状】
  29. 阴黄《圣济总录》
  30. 阴茎损伤性炎肿治验《三十年临证经验集》
  1. 阴茎癌《泌尿外科学》
  2. 阴茎癌《病理学》
  3. 阴茎癌先兆《中医疾病预测》
  4. 阴茎癌《自我调养巧治病》
  5. 阴茎白斑《百病自测》
  6. 阴茎癌《自我调养巧治病》
  7. 阴茎出脓《扁鹊心书》
  8. 阴茎癌《百病自测》
  9. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  10. 阴茎癌《临床激光治疗学》
  11. 阴茎损伤性炎肿治验《三十年临证经验集》
  12. 阴茎、阴囊及其内容物的损伤《急诊医学》
  13. 阴茎损伤与炎症《默克家庭诊疗手册》
  14. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  15. 阴茎疼《针灸资生经》
  16. 阴茎《组织学与胚胎学》
  17. 阴茎痛《普济方·针灸》
  18. 阴茎《中医词典》
  19. 阴茎望法提纲《望诊遵经》
  20. 阴筋《中医词典》
  21. 阴茎穴《中医词典》
  22. 阴筋《中医名词词典》
  23. 阴茎异常勃起《默克家庭诊疗手册》
  24. 阴竭阳脱《中医词典》
  25. 阴茎易举《中医词典》
  26. 阴竭阳脱《中医名词词典》
  27. 阴茎肿大《古今医统大全》
  28. 阴结《中医词典》
  29. 阴茎肿瘤《默克家庭诊疗手册》
  30. 阴结《中医名词词典》
  31. 阴经《中医词典》


睾丸肿瘤_《泌尿外科学》_中医外科_【岐黄之术】

第五节　睾丸肿瘤
在线购买《泌尿外科学》正版书籍

第五节　睾丸肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

睾丸肿瘤比较少见，约占全身肿瘤的1～2%，发病年龄多在20～40岁之间，右侧多于左侧，双侧同时发病者少见，隐睾患者睾丸肿瘤发生率较正常人群高20～40倍。

一、病理

睾丸肿瘤约96%起源于睾丸的生殖上皮细胞，根据不同成熟程度的生殖细胞，可发生不同病理类型肿瘤。国内一组502例发生于生殖细胞的睾丸肿瘤，其中精原细胞瘤占55.8%、胚胎癌22.7%、畸胎癌9.3%、畸胎瘤3.2%、绒毛膜上皮癌2.4%以及混合瘤3.6%。上述类型中以精原细胞瘤分化最好，绒毛膜上皮癌分化最差，恶性程度最高。

睾丸肿瘤转移较早，多经淋巴和血运扩散，其中精原细胞瘤以淋巴转移为主，其它肿瘤除经淋巴转移外，还经血流扩散至其它器官如肺、肝、脑、骨骼等。转移肿瘤的病理类型可以与原发肿瘤一致，亦可与原发肿瘤不相一致，发生其它类型有生殖细胞肿瘤。

二、临床表现与诊断

睾丸肿瘤常无明显症状，或由于产生阴囊胀坠不适、患者发现睾丸肿大硬实而就诊。少数病人临床表现为急性睾丸炎，发生睾丸红肿热痛、全身畏寒。因此，原发性急性睾丸炎经抗炎治疗无效者，应考虑患此病的可能。检查触诊时睾丸肿大，但仍保持原形，表面光滑，质硬而沉重，附睾精管无异常。B超检查有助本病诊断，X线检查可了解有无胸部及骨骼转移。

睾丸肿瘤须与鞘膜积脊、睾丸损伤后血肿机化、附睾睾丸炎等相鉴别。

三、治疗及预后

睾丸肿瘤治疗以手术切除为主。精原细胞瘤对放疗敏感，手术高位切除病变睾丸后、腹部可行预防性放射，5年治愈率可达90%左右，即使复发的腹部转移肿瘤，经放射治疗治愈率仍可达到50%以上。睾丸非精原细胞肿瘤，对放射线不敏感，手术切除病变睾丸后，尚须进行腹膜后淋巴结清扫术。术后淋巴结组织检查未见转移、甲胎蛋白及绒毛膜促性腺素测定均为阴性，可继续观察不作其它治疗，否则需施行化疗。化疗常可选用2～3种药物联合用药，以提高疗效。非精原细胞的睾丸生殖细胞肿瘤，预后不佳，五年生存率仅1/3左右。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　阴茎癌
  • 当前页：第五节　睾丸肿瘤
  • 下一页：第一节　包皮疾病
<<< 返回本书目录
  1. 睾丸肿瘤【疾病大全】
  2. 睾丸肿痛【中药主治】
  3. 睾丸肿瘤《泌尿外科学》
  4. 睾炎《百病自测》
  5. 睾丸肿瘤《临床激光治疗学》
  6. 膏方《丁甘仁医案》
  7. 睾丸肿瘤《病理学》
  8. 膏方《张聿青医案》
  9. 睾丸肿瘤《百病自测》
  10. 膏羹类《食物疗法》
  11. 睾丸胀痛【疾病症状】
  12. 膏肓病《扁鹊心书》
  13. 睾丸增大和变硬【疾病症状】
  14. 膏肓穴【人体背部穴位】
  15. 睾丸炎【中药主治】
  16. 膏淋《圣济总录》
  17. 睾丸炎【疾病大全】
  18. 膏淋【方剂主治】
  19. 睾丸炎《自我调养巧治病》
  20. 膏淋方《外台秘要》
  21. 睾丸炎《家庭医学百科-医疗康复篇》
  22. 膏淋汤《医学衷中参西录》
  23. 睾丸炎《百病自测》
  24. 膏淋汤【方剂大全】
  25. 睾丸萎缩【疾病症状】
  26. 膏蜜汤【方剂大全】
  27. 睾丸微小【疾病症状】
  28. 膏伤珠陷《张氏医通》
  29. 睾丸疼痛【疾病症状】
  30. 膏髓酒【方剂大全】
  1. 睾丸肿瘤《泌尿外科学》
  2. 睾丸肿瘤《病理学》
  3. 睾系《中医词典》
  4. 睾丸肿瘤《百病自测》
  5. 膏《中医词典》
  6. 睾丸肿瘤《临床激光治疗学》
  7. 膏、肉、胞《新修本草》
  8. 睾丸与卵巢歌诀《人体解剖学歌诀》
  9. 膏疸《中医词典》
  10. 睾丸炎《自我调养巧治病》
  11. 膏发煎《圆运动的古中医学》
  12. 睾丸炎《百病自测》
  13. 膏发煎《妇人大全良方》
  14. 睾丸炎《家庭医学百科-医疗康复篇》
  15. 膏发煎《三因极一病证方论》
  16. 睾丸树胶样肿《病理学》
  17. 膏发煎方《医宗金鉴》
  18. 睾丸扭转《默克家庭诊疗手册》
  19. 膏方《张聿青医案》
  20. 睾丸间质《组织学与胚胎学》
  21. 膏方《丁甘仁医案》
  22. 睾丸和卵巢的发生《组织学与胚胎学》
  23. 膏斛茶《茶饮保健》
  24. 睾丸功能障碍《默克家庭诊疗手册》
  25. 膏肓《中医名词词典》
  26. 睾丸功能的调节《生理学》
  27. 膏肓《中医词典》
  28. 睾丸功能的内分泌调节《组织学与胚胎学》
  29. 膏肓《针灸学》
  30. 睾丸的生精作用《生理学》
  31. 膏肓病《中医词典》


包皮疾病_《泌尿外科学》_中医外科_【岐黄之术】

第一节　包皮疾病
在线购买《泌尿外科学》正版书籍

第一节　包皮疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

一、包皮过长：包皮完全复盖阴茎头，但能自由向上翻转称为包皮过长。若能经常清洗，保持包皮腔清洁，可不处理。若有反复感染，可行包皮环切术。

二、包茎：包皮完全复盖阴茎头而且不能上翻至阴茎冠状沟称为包茎。可分为：

（一）生理性包茎：新生儿包皮内面和龟头表面有轻度粘连，阻碍包皮翻转至冠状沟，这种包茎称为生理性包茎。生后2～3年内随着上皮粘连被吸收而自然消失。

（二）真性包茎：指三岁以后包皮仍不能翻转至冠状沟者。有时包皮口小如针尖，妨碍阴茎发育，排尿时尿液在包皮内积聚，使包皮膨大如球。这种包茎需在9岁以前作包皮环切术，否则容易引起包皮龟头炎、尿道外口狭窄。包皮垢积聚可形成包皮垢结石，长期刺激可诱发癌变。长期排尿困难可影响肾功。小儿病人可引起尿频和夜间尿床。

（三）继发性包茎：包皮过长者由于创伤，感染引起包皮口疤痕形成，造成包皮口狭窄，包皮不能上翻。这种包茎称为继发性包茎，需作包皮环切术。

三、嵌屯包茎：包皮口稍紧，用力可将包皮翻转至冠状沟，如未立即使之复位，包皮口卡于冠状沟处，使静脉回流受阻，远端的龟头和包皮水肿，称为嵌屯包茎。病人有剧痛、甚至有排尿困难，严重者可引起包皮、龟头坏死。早期可用手法复位，水肿较重时可针刺放液后复位。不能复位时，可先作狭窄环背切开，使包皮复位。伤口愈合后再作包皮环切术。如有可能也可同时作包皮环切术。

有包皮过长或包茎的人，容易引起包皮或龟头发炎，发生包皮龟头炎。但心须注意排除阴茎癌、糖尿病等疾病

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　睾丸肿瘤
  • 当前页：第一节　包皮疾病
  • 下一页：第二节　鞘膜积水
<<< 返回本书目录
  1. 包皮疾病《泌尿外科学》
  2. 包皮阴茎头炎【疾病大全】
  3. 包皮过长【疾病大全】
  4. 包皮粘连【疾病症状】
  5. 包皮龟头炎【疾病大全】
  6. 包式斋治效《仿寓意草》
  7. 包络配腑篇《外经微言》
  8. 包心菜粥【方剂大全】
  9. 包络火篇《外经微言》
  10. 包扎《家庭医学百科-自救互救篇》
  11. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  12. 苞木部《本经逢原》
  13. 包茎【疾病大全】
  14. 苞蔷薇根【中药大全】
  15. 包继可先生令眷孕而发疟《孙文垣医案》
  16. 苞叶木【中药大全】
  17. 包涵体性结膜炎【疾病大全】
  18. 孢子虫《人体寄生虫学》
  19. 包涵体肌炎与遗传性包涵体肌病【疾病大全】
  20. 孢子丝菌病《家庭医学百科-医疗康复篇》
  21. 包谷火焰包【中药大全】
  22. 孢子丝菌病【疾病大全】
  23. 包袱七【中药大全】
  24. 胞痹《圣济总录》
  25. 包虫病（Echnococcosis）《消化病学》
  26. 胞痹【疾病大全】
  27. 包虫病【疾病大全】
  28. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  29. 包虫病《病理学》
  30. 胞宫《中医妇科学》
  1. 包皮疾病《泌尿外科学》
  2. 包埋前染色《实用免疫细胞与核酸》
  3. 包识生《中医词典》
  4. 包埋后染色《实用免疫细胞与核酸》
  5. 包式斋治效《仿寓意草》
  6. 包埋《实用免疫细胞与核酸》
  7. 包永泰《中医词典》
  8. 包玛沙《中医词典》
  9. 包扎和后送《口腔科学》
  10. 包络主三焦客《针灸大成》
  11. 包珍珠《中医词典》
  12. 包络配腑篇《外经微言》
  13. 孢子虫《人体寄生虫学》
  14. 包络火篇《外经微言》
  15. 孢子丝菌病《皮肤性病学》
  16. 包络《中医词典》
  17. 孢子丝菌病《默克家庭诊疗手册》
  18. 包茎与包皮过长《家庭医学百科-医疗康复篇》
  19. 孢子丝菌病《家庭医学百科-医疗康复篇》
  20. 包煎《中医词典》
  21. 胞《中医词典》
  22. 包煎《中医名词词典》
  23. 胞（月直）《中医词典》
  24. 包继可先生令眷孕而发疟《孙文垣医案》
  25. 胞痹《中医名词词典》
  26. 包会《中医词典》
  27. 胞痹《圣济总录》
  28. 包涵体性结膜炎《眼科学》
  29. 胞痹《中医词典》
  30. 包涵体性结膜炎《默克家庭诊疗手册》
  31. 胞痹《症因脉治》


鞘膜积水_《泌尿外科学》_中医外科_【岐黄之术】

第二节　鞘膜积水
在线购买《泌尿外科学》正版书籍

第二节　鞘膜积水

  • 上一页
  • 目录
  • 相关
  • 下一页

一、概念：

正常睾丸鞘膜囊内有少量液体（2～3ml），供滑润、保护睾丸用。如果液体过多即为鞘膜积水。而鞘膜积液的概念应包括鞘膜积水、鞘膜积血、鞘膜积脓和鞘膜乳糜肿。

二、解部要点

（一）鞘膜原是腹膜的一部分。胎儿7、8月时，睾丸从腹膜后下降，牵拉腹膜经腹股沟管进入阴囊。这样就形成了腹膜鞘状突，构成鞘状突的腹膜称为鞘膜；精索部分的鞘膜称为精索鞘膜，睾丸部分称为睾丸鞘膜。睾丸鞘膜又可分为脏层和壁层，复盖睾丸及附睾表面的称为鞘脏层，与阴囊壁相接触者为鞘膜壁层。

（二）在胎儿出生前腹膜鞘状突从腹股沟内环和睾丸上方两处开始闭合。最后精索部鞘膜成为一条纤维索，仅睾丸部鞘不闭合，成为鞘膜囊。

（三）如精索部鞘膜完全未闭合，则可形成交通性鞘膜积水；如闭合不全则可形成婴儿型鞘膜积水或精索鞘膜积水。如精索部鞘膜完全闭合，积液发生于睾丸鞘膜囊内，称为睾丸鞘膜积水。

三、病因

（一）原发性鞘膜积水

1．原因不明。可能是鞘膜分泌增加、吸收减少或是由于未发现的或已愈合的睾丸附睾炎引起。

2．腹膜鞘状突未闭合，腹腔内液体流入腹膜鞘状突内形成先天性鞘膜积水。

（二）继发性鞘膜积水

睾丸、附睾炎症、结核、阴囊内丝虫病、睾丸肿瘤、阴囊手术、创伤均可引起继发性鞘膜积水，液体内常含有白细胞。

四、分类

（一）睾丸鞘膜积水：积水在睾丸鞘膜囊内。这是成人中最常见的一种类型。

（二）婴儿型鞘膜积水：精索部鞘状突在内环处闭合，闭合处以下之鞘状突成为一个梨形囊，但不与腹腔相通。也称精索、睾丸鞘膜积水，多见于婴儿期。

（三）交通性鞘膜积水：也称先天性鞘膜积水。鞘状突完全未闭合、鞘膜囊与腹腔相通。平卧时鞘膜囊内液体可流入腹腔，站立时腹腔内液体又可流入鞘膜囊内，鞘膜囊时大时小。是幼儿中最常见的一种类型。

（四）精索鞘膜积水：精索部鞘状突在腹股沟内环处和睾丸上方均闭合，但精索部鞘状突本身并未闭合，仍留有一囊，位于阴囊上方或腹股沟管内，不与腹腔及睾丸鞘膜囊相通。

五、诊断

（一）临床表现：鞘膜积水的主要表现是局部包块、逐渐长大。可有坠痛、胀痛、牵扯痛。积液过多、包块过大者可引起阴茎内缩、影响排尿与性生活，使病人活动不便。

（二）检查：睾丸鞘膜积水和精索鞘膜积水一般为球形或卵园形。婴儿型鞘膜积水呈梨型，在腹股沟处逐渐变细。交通性鞘膜积水呈球形或梨形，平卧时可缩小或消失。有时交通孔道很小，长时间卧床才能略微缩小，所以容易误诊为婴儿型鞘膜积水或睾丸鞘膜积水。

包块表面光滑、有弹性、呈囊样感，张力小者可有波动感。精索鞘膜积水可在其下方摸到睾丸，有时误认为有三个睾丸。其他类型的鞘膜积水常摸不清患侧睾丸、附睾。除交通性鞘膜积水外，都不能还纳。鞘膜积水透光试验均为阳性；如鞘膜囊壁增厚、内容物混浊、有出血，也可以不透光。疝、睾丸肿瘤、阴囊血肿透光试验为阴性，但小儿疝也可能透光。所以不能冒然进行穿刺。

（三）鉴别诊断

1．与腹股沟斜疝的鉴别：交通性鞘膜积水与腹腔相通处极狭小，仅能通过液体，不能通过肠管或网膜，而疝则可通过。所以疝有以下特点：①疝囊颈较粗大，皮下环增大。②疝内容物可以还纳或过去有还纳史，还纳时有咕噜声。③咳嗽有冲击感。④叩之呈鼓音、无波动感，可摸到睾丸，有时可听到肠鸣音。⑤透光试验，疝为阴性。

2．与其他疾病的鉴别：

①鞘膜积血：有外伤史，阴囊皮肤常有淤斑。其重量也较积水为重。

②睾丸肿瘤：质坚硬、不光滑而有特殊的沉重感，多无触痛。包块后方可摸到附睾，透光试验阴性。

③鞘膜乳糜肿：有丝虫病的特点：粗腿大旦、腹股沟淋巴结增大、血内嗜伊红细胞增高、夜间血内查到微丝蚴。阴囊包块透光试验为阴性，穿刺抽液可查到微丝蚴，液体为乳糜性。

④精液囊肿：多位于附睾头，穿刺液为乳白色，可查见精子。

3．穿刺抽液：可以明确诊断，但穿刺前必须明确病变不是疝，透光试验为阳性。穿刺前最好先作B超检查。

六、治疗

（一）婴儿期各种鞘膜积水均有自愈的机会，所以2岁以内不需手术。小的、无症状的成人鞘膜积水也可暂不治疗。

（二）穿刺抽液并注入硬化剂：在阴囊前壁穿刺、抽出囊内液体，然后注入5%鱼肝油酸钠、盐酸奎宁（13.33%）、四环素溶液或无水酒精等。每周一次，一般需2～4次。有时注射后可引起附睾炎、睾丸炎等并发症。对交通性鞘膜积水是禁忌的，对囊壁很厚、多房性囊肿或伴有附睾、睾丸病变者也不适用。所以至今仍未被广泛接受。

（三）手术治疗：睾丸鞘膜积水、婴儿型鞘膜积水、精索鞘膜积水可用鞘膜翻转术或鞘膜大部切除术。交通性鞘膜积水应经腹股沟切口，近内环处结扎腹膜鞘状突并将远端鞘膜囊翻转或切除。对继发性鞘膜积水必须治疗原发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　包皮疾病
  • 当前页：第二节　鞘膜积水
  • 下一页：第三节　精索静脉曲张
<<< 返回本书目录
  1. 鞘膜积水【疾病症状】
  2. 鞘膜积液《临床激光治疗学》
  3. 鞘膜积水《泌尿外科学》
  4. 鞘膜积液【疾病大全】
  5. 鞘菝葜【中药大全】
  6. 切除术后内疝【疾病大全】
  7. 翘摇《本草纲目》图文版
  8. 切口疝【疾病大全】
  9. 翘摇《本草纲目》完整版
  10. 切脉《时方妙用》
  11. 翘荷汤【方剂大全】
  12. 切脉《医碥》
  13. 翘根《本草崇原》
  14. 切脉《医理真传》
  15. 巧字号定风针《喉科秘诀》
  16. 切脉《医学见能》
  17. 巧用一双手《手穴手纹诊治》
  18. 切脉《医学摘粹》
  19. 巧妇鸟《本草纲目》完整版
  20. 切脉《医宗金鉴》
  21. 樵阳经女工修炼《女丹合编选注》
  22. 切脉察病歌《幼科推拿秘书》
  23. 桥脑梗塞【疾病症状】
  24. 切脉金针《医法圆通》
  25. 桥脑出血【疾病症状】
  26. 切脉要法《医学集成》
  27. 荞麦叶【中药大全】
  28. 切脉源流论《医原》
  29. 荞麦七【中药大全】
  30. 切脉约言《医理真传》
  1. 鞘膜积水《泌尿外科学》
  2. 鞘磷脂的合成《生物化学与分子生物学》
  3. 鞘膜积液《临床激光治疗学》
  4. 鞘磷脂的分解《生物化学与分子生物学》
  5. 切《中医词典》
  6. 鞘磷脂的代谢《生物化学与分子生物学》
  7. 切《古今医统大全》
  8. 翘英茶《茶饮保健》
  9. 切法《中医词典》
  10. 翘摇（小巢菜）《食疗本草》
  11. 切忌火者《幼幼集成》
  12. 翘摇《药性切用》
  13. 切口感染和裂开《外科学总论》
  14. 翘摇《本草撮要》
  15. 切口疝《普通外科学》
  16. 翘摇《本草从新》
  17. 切脉《医理真传》
  18. 翘摇《证类本草》
  19. 切脉《中医词典》
  20. 翘摇《饮食须知》
  21. 切脉《医宗金鉴》
  22. 翘摇《本草纲目》
  23. 切脉《幼科心法要诀》
  24. 翘瞿茶《茶饮保健》
  25. 切脉《时方妙用》
  26. 翘根《名医别录》
  27. 切脉《医学三字经》
  28. 翘根《本草崇原》
  29. 切脉《医学见能》
  30. 翘根《证类本草》
  31. 切脉察病歌《幼科推拿秘书》


精索静脉曲张_《泌尿外科学》_中医外科_【岐黄之术】

第三节　精索静脉曲张
在线购买《泌尿外科学》正版书籍

第三节　精索静脉曲张

  • 上一页
  • 目录
  • 相关
  • 下一页

一、发生率

精索蔓状静脉丛扩张、弯曲、延长称为精索静脉曲张。多见于青年人，多发生于16～25岁之间，发病率在15%左右，99%发生于左侧，双侧约占1%。

二、病因

（一）解剖因素：睾丸和附睾的血液经精索静脉回流，精索静脉可分为三组，他们在外环处有侧枝循环互相交通。

后组：精索外静脉→腹壁下静脉→股静脉→髂外静脉。

中组：输精管静脉→膀胱上静脉→髂内静脉。

前组：精索内静脉：睾丸、附睾的静脉主要通过精索蔓状静脉丛回流，静脉丛在腹股沟管内合并为2～4条静脉，穿过内环至腹膜后合成一条静脉，称为精索内静脉。右侧精索内静脉向上斜行进入下腔静脉；左侧呈直角进入左肾静脉。精索静脉曲张多见于左侧的原因是：

1．左精索内静脉长，呈直角进入肾静脉，血流受到一定阻力。左肾静脉附近的左精索内静脉无瓣膜，因此血液容易倒流。

2．左精索内静脉位于乙状结肠之后，易受肠内粪便的压迫，影响血液回流。

（二）生理因素：青壮年性机能较旺盛，阴囊内容物血液供应旺盛。所以有些精索静脉曲张可随年龄增长而逐渐消失。另外，长久站立，增加腹压也是发病困素。

（三）其它因素：腹膜后肿瘤、肾肿瘤、肾积水等压迫精索内静脉可引起症状性或继发性精索静脉曲张。原发者平卧时很快消失，继发者常不消失或消失很慢。

三、诊断

（一）临床表现：1.病人可完全无症状，仅在查体时发现。2.患侧阴囊或睾丸有坠胀感或坠痛,阴囊肿大,站立时患侧阴囊及睾丸低于健侧,阴囊表面可见扩张、迂曲之静脉。摸之有蚯蚓团状软性包块，平卧可使症状减轻或消失。3.病人可有神经衰弱症状，如头痛、乏力、神经过敏等。有的病人有性功能障碍。4.精索静脉曲张有时可影响生育。精索静脉曲张者9%有不育，男性不育者有39%是精索静脉曲张引起的。严重者可引起睾丸萎缩。期原因是患侧阴囊内温度升高并反射至对侧、使精原细胞退化、萎缩、精子数减少；或是由于左肾上腺分泌的五羟色胺或类固醇经左精索内静脉返流入睾丸，引起精子数减少。

（二）检查：对继发性精索静脉曲张应注意检查腹部、应作静脉肾盂造影排除肾脏肿瘤。临床上可将精索静脉曲张分为三度：

1度（轻度）：站立时看不到阴囊皮肤有曲张静脉突出，但可摸到阴囊内曲张之静脉，平卧时曲张之静脉很快消失。

2度（中度）：站立时可看到阴囊上有扩张的静脉突出，可摸到阴囊内有较明显的曲张之静脉，平卧时包块逐渐消失。

3度（重度）：阴囊表面有明显的粗大血管，阴囊内有明显的蚯蚓状扩张的静脉，静脉壁肥厚变硬；平卧时消失缓慢。

四、治疗

无症状的轻度精索静脉曲张不需治疗。

非手术治疗：较度精索静脉曲张或伴有神经衰弱者可托阴囊、冷敷等。

手术治疗：较重的精索静脉曲张、精子数连续三次在2千万以下或有睾丸萎缩者；平卧时曲张之静脉可消失者，可行精索内静脉高位结扎术。手术途径有：

1．经腹股沟管精索内静脉高位结扎术：与疝切口相同，显露精索，找出精索内静脉主干及其分枝，将其结扎。此手术途径简便，常用。可同时结扎扩张的精索外静脉和睾丸引带静脉，如术中用手术显微镜，效果更好，复发率低，并发症少。

2．经髂窝途径：左下腹斜切口，推开腹膜，于腹膜后、髂外动脉前找到精索内静脉予以结扎、其优点是若于此处误伤精索内动脉亦不会引起睾丸萎缩。缺点是不能同时处理交通支。

3．最近有人将导管经下腔静脉、左肾静脉插至左精索内静脉，然后注入5%鱼肝油酸钠或明胶海绵与钢圈，栓塞此静脉，治疗精索静脉曲张。缺点是静脉有畸形，有侧枝循环则不适于栓塞，而且需要特殊设备。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　鞘膜积水
  • 当前页：第三节　精索静脉曲张
  • 下一页：第四节　隐睾
<<< 返回本书目录
  1. 精索静脉曲张【疾病大全】
  2. 精索增粗肿胀【疾病症状】
  3. 精索静脉曲张【疾病症状】
  4. 精天下第一下部药【方剂大全】
  5. 精索静脉曲张《泌尿外科学》
  6. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  7. 精索静脉曲张《百病自测》
  8. 精虚血弱【疾病症状】
  9. 精索恶性肿瘤【疾病大全】
  10. 精选应用诸方（九方）《喉科指掌》
  11. 精神障碍【疾病症状】
  12. 精血《褚氏遗书》
  13. 精神运动性兴奋【疾病症状】
  14. 精血不足【疾病症状】
  15. 精神运动性活动变坏【疾病症状】
  16. 精血不足【方剂主治】
  17. 精神依赖性【疾病症状】
  18. 精血论《女科折衷纂要》
  19. 精神养生《中医养生学》
  20. 精血盛衰之验（培原一）《宜麟策》
  21. 精神性疾病的生物化学《临床生物化学》
  22. 精血以分男女之本源《女科百问》
  23. 精神五脏论《针灸甲乙经》
  24. 精液稠【疾病症状】
  25. 精神卫生概述《默克家庭诊疗手册》
  26. 精液带血【疾病症状】
  27. 精神萎靡【疾病症状】
  28. 精液发黄【疾病症状】
  29. 精神疲倦【方剂主治】
  30. 精液和前列腺液检查《临床基础检验学》
  1. 精索静脉曲张《泌尿外科学》
  2. 精索静脉曲张《百病自测》
  3. 精脱《中医词典》
  4. 精髓枯淋症《中医词典》
  5. 精脱固之《痰火点雪》
  6. 精室《中医词典》
  7. 精微《中医词典》
  8. 精时自下《中医词典》
  9. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  10. 精神自动症综合征《神经精神疾病诊断学》
  11. 精虚劳伤《症因脉治》
  12. 精神障碍《神经精神疾病诊断学》
  13. 精虚三消《中医词典》
  14. 精神异常的常见类型《急诊医学》
  15. 精虚三消《症因脉治》
  16. 精神异常病人的急诊处理《急诊医学》
  17. 精虚痰《中医词典》
  18. 精神药品管理办法《医院药学》
  19. 精选应用诸方（九方）《喉科指掌》
  20. 精神养生《中医养生学》
  21. 精血《中医名词词典》
  22. 精神五脏论《针灸甲乙经》
  23. 精血《褚氏遗书》
  24. 精神卫生概述《默克家庭诊疗手册》
  25. 精血《中医词典》
  26. 精神卫生的社会服务《默克家庭诊疗手册》
  27. 精血论《女科折衷纂要》
  28. 精神衰颓要诀《华佗神方》
  29. 精血篇《妇人大全良方》
  30. 精神内守《中医词典》
  31. 精血盛衰之验（培原一）《宜麟策》


隐睾_《泌尿外科学》_中医外科_【岐黄之术】

第四节　隐睾
在线购买《泌尿外科学》正版书籍

第四节　隐睾

  • 上一页
  • 目录
  • 相关
  • 下一页

一、定义：

隐睾为先天性阴囊内没有睾丸，它包括睾丸下降不全、睾丸异位和睾丸缺如。睾丸下降不全系指出生后睾丸未降至阴囊底部而停留在下降途中的某一部位，包括停留在腹腔内者。临床上常将睾丸下降不全称为隐睾。睾丸异位是睾丸离开正常下降途径、到达会阴部、股部、耻骨上、甚至对侧阴囊内。睾丸缺如是指一侧或两侧无睾丸，约占隐睾病人的3～5%。在新生儿中大约有4～10%的男婴出生时睾丸未完全降至阴囊内，生后仍在继续下降，至1岁时隐睾发生率仅为1～2%，在成人约为0.4%。单侧隐睾较双侧多，约为5：1。

二、病理

睾丸下降不全的原因有两种学说：1.内分泌因素：如果母体绒毛膜促性腺激素不足或睾丸本身有缺陷而对该激素不发生反应，常常引起双侧睾丸下降不全。2.机械因素：如精索血管过短、睾丸引带或腹股沟管发育不良、睾丸和腹膜后组织粘连、提睾肌变异等阻碍睾丸下降。这种情况常引起单侧睾丸下降不全。

睾丸长期停留在不正常的位置可引起不良后果：1.睾丸萎缩：阴囊具有自行调节　温度的能力，使阴囊内温度较腹腔低1.5～2.5℃,以维持睾丸的发育和精子形成。睾丸未下降至阴囊内,生后2年内还只有轻度的组织改变，在2～5岁以后就会引起睾丸发育不全或萎缩。所以两侧隐睾可使90%的病人不育。2.恶性变:隐睾患者恶性变的危险较正常阴囊内睾丸大20～48倍;而腹腔内睾丸恶性变的危险较腹股沟睾丸大5倍。睾丸先天性缺陷以及睾丸处于不正常的位置、周围温度较高是隐睾发生恶性变的原因。一般认为睾丸固定术并不能予防恶性变，但有人认为10岁以前作睾丸固定可减少恶性变的机会。3.易外伤：睾丸位于阴囊内，活动度较大，外伤的机会较小。位于腹股沟的睾丸，当腹肌收缩时腹股沟管也收缩，其中的睾丸即受到挤压。腹腔内睾丸也经常受腹压改变的挤压。4.睾丸扭转：隐睾之睾丸可能有睾丸引带、提睾肌附着异常或睾丸鞘膜的附着异常，形成“钟垂样改变”，因而易于发生睾丸扭转。5.其他：隐睾患者大约65%合并斜疝。空虚的阴囊可引起自卑感、精神苦闷、性情孤僻。

三、诊断

隐睾患者常因阴囊空虚、内无睾丸来就诊。也有以“疝”为主诉而就诊者，或因双侧隐睾、婚后不育而来作检查的。诊断一般不困维。但对于摸不到睾丸的隐睾与睾丸缺如的鉴别应予重视，因为后者不需要手术。

如果病人染色体为XY型，血清卵泡刺激素（FSH）升高，血清睾丸酮（T）降低，而且睾丸酮的水平对绒毛膜促性腺激素（HCG）的刺激无反应，则为双侧睾丸缺如，不需要手术探查。

对于单侧睾丸缺如术前难以确诊，激素试验是正常的。生殖腺静脉造影、腹腔镜检查、B超、CT扫描对诊断可能有帮助，必要时仍需手术探查。

四、治疗

（一）内分泌治疗：双侧隐睾可先试用绒毛膜促性腺激素治疗，方法如下：1.每日肌注500μ，共20～30天，总量为10，000～15，000μ，2.隔日肌注1,000μ,总量同上。3.隔日肌注3，300μ，共3次，总量为10，000μ。应在3～5岁以前进行激素治疗，如果激素治疗无效，不宜继续应用或重复应用，应改为手术治疗。

（二）手术治疗：对于单侧隐睾或用激素治疗无效的双侧隐睾均应手术治疗。

1．手术时机：建议作睾丸固定的年龄越来越早。目前多认为在2岁以前作手术较好。对于低位隐睾亦可在6岁以前作手术。

2．手术方法：经腹股沟斜切口，找到睾丸，充分游离精索和输精管，将睾丸固定于阴囊内。双侧隐睾如果不能固定于阴囊内，应保留一个睾丸并尽可能将其放在皮下，以保留其内分泌功能。对于青春期以后的单侧隐睾，尤其是高位的、摸不到睾丸的隐睾，应作睾丸切除，以防止癌变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　精索静脉曲张
  • 当前页：第四节　隐睾
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 隐睾【疾病大全】
  2. 隐睾症《百病自测》
  3. 隐睾【疾病大全】
  4. 隐疾《续名医类案》
  5. 隐睾【疾病症状】
  6. 隐匿型乳腺癌【疾病大全】
  7. 隐睾《泌尿外科学》
  8. 隐匿型肾炎【疾病大全】
  9. 隐翅虫皮炎【疾病大全】
  10. 隐匿性肾小球肾炎【疾病大全】
  11. 隐孢子虫病【疾病大全】
  12. 隐匿阴茎【疾病大全】
  13. 隐孢子虫《人体寄生虫学》
  14. 隐球菌病《家庭医学百科-医疗康复篇》
  15. 隐白穴【下肢内侧穴位】
  16. 隐球菌病【疾病大全】
  17. 饮症论《症因脉治》
  18. 隐球菌感染 【疾病症状】
  19. 饮症《证治汇补》
  20. 隐球菌囊膜多糖堆积【疾病症状】
  21. 饮证说约《邹孟城三十年临证经验集》
  22. 隐球菌性脑膜炎《家庭医学百科-医疗康复篇》
  23. 饮证说约《三十年临证经验集》
  24. 隐忍叶《本草纲目》完整版
  25. 饮证类伤寒《医学读书记》
  26. 隐鼠《本草纲目》完整版
  27. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  28. 隐鼠膏《本草纲目》完整版
  29. 饮邪咳喘青龙祛《三十年临证经验集》
  30. 隐斜【疾病大全】
  1. 隐睾《泌尿外科学》
  2. 隐翅虫皮炎《急诊医学》
  3. 隐睾症《百病自测》
  4. 隐病《中医词典》
  5. 隐疾《续名医类案》
  6. 隐孢子虫《人体寄生虫学》
  7. 隐君礞石滚痰丸《冯氏锦囊秘录》
  8. 隐白（井穴）《子午流注说难》
  9. 隐裂牙《口腔科学》
  10. 隐白《针灸学》
  11. 隐球菌病《急诊医学》
  12. 隐白《中医词典》
  13. 隐球菌病《家庭医学百科-医疗康复篇》
  14. 隐白《针灸大成》
  15. 隐球菌病《病理学》
  16. 蚓鸣怪病《急救广生集》
  17. 隐球菌性脑膜炎《家庭医学百科-医疗康复篇》
  18. 饮子《中医词典》
  19. 隐曲《中医词典》
  20. 饮注候《诸病源候论》
  21. 隐曲《医述》
  22. 饮症论《症因脉治》
  23. 隐曲不利《中医词典》
  24. 饮症《证治汇补》
  25. 隐曲之疾《中医词典》
  26. 饮证一条《伤寒贯珠集》
  27. 隐性菌血症《默克家庭诊疗手册》
  28. 饮证说约《三十年临证经验集》
  29. 隐血试验饮食《临床营养学》
  30. 饮证说约《邹孟城三十年临证经验集》
  31. 隐医《轩岐救正论》


概述_《泌尿外科学》_中医外科_【岐黄之术】

第一节　概述
在线购买《泌尿外科学》正版书籍

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

一、泌尿系梗阻的原因及部位

泌尿系梗阻的原因很多，可涉及泌尿系多种疾病。按泌尿系梗阻的病因性质主要可分为机械性梗阻和动力性梗阻。根据泌尿系梗阻的部位分为上尿路梗阻即输尿管以上梗阻及下尿路梗阻即膀胱以下包括尿道发生梗阻。上尿路梗阻多为单侧，也可以是双侧的，对肾功能影响发生快；下尿路梗阻时，由于膀胱的代偿及缓冲作用，对肾功能的影响发生较慢，但均为双侧性。

（一）上尿路梗阻的原因；上尿路机械性梗阻的原因为①肾及输尿管先天性异常如肾盂输尿管交界处狭窄等；②肾及输尿管结石；③肾盂及输尿管肿瘤；④输尿管炎症；⑤宫颈癌淋巴结转移压迫输尿管；⑥输尿管损伤等。上尿路动力性梗阻的原因有先天性巨输尿管症等。

（二）下尿路梗阻的原因：下尿路机械性梗阻的原因有①前列腺增生症；②膀胱颈挛缩；③尿道狭窄；④尿道瓣膜；⑤尿道结石等。下尿路动力性梗阻的原因以神经原性膀胱机能障碍为常见。

二、泌尿系梗阻的病理生理

（一）上尿路梗阻的病理生理：尿液的形成以肾小球过滤作用为主。过滤作用依靠肾小球毛细胞血管内的血压与血浆胶体渗透压及球膜阻力之间的压差，即滤过压。任何部分的尿路梗阻均可使其近端压力增高，最终使球膜阻力增加而降低滤过压，导致尿液减少及肾盂扩张。由于肾盂内尿液可通过肾盏穹窿部静脉逆流、肾盂肾小管逆流，肾盂淋巴逆流及肾盂间质逆流等途径而重吸收，故尿液分泌并不停止。尿液的分泌和逆流的平衡失调促使肾积水的继续发展。肾实质的营养主要由肾小球输出小动脉及其分支直小动脉供应。这些血管的压力较肾小球毛细血管的血压为低（低于8～9.3Kpa(60～70mmHg)。因此，如尿路梗阻持续存在，则肾小管内反压增高而压迫这些血管，导致肾实质发生缺血性萎缩，最终使肾功能严重亏损。

（二）下尿路梗阻的病理生理：下尿路梗阻时，膀胱欲维持正常的排尿速度，则需产生较强的膀胱逼尿肌收缩，使膀胱内压升高。继之膀胱逼尿肌逐渐增生，膀胱壁肥厚，并出现小梁、小房形成，严重时则有憩室形成。膀胱在代偿情况下，强有力的逼尿肌收缩而产生的膀胱内压增高可使尿液完全排空。如梗阻持续存在，可出现膀胱逼尿肌代偿机能不足而产生残余尿，最终使膀胱呈弛缓性扩大并导致两侧肾功能受损。

（三）尿路梗阻所致的尿滞留是尿路感染的重要条件。在梗阻近端，由于尿液滞留，细菌较易生长。尿路梗阻减低机体抗感染能力，使尿路感染得以存在、发展和增剧。尿路梗阻引起的尿液滞留亦有利于尿路结石的形成而结石本身又可引起和加重尿路梗阻，两者互为因果。尿路梗阻有时可因肾实质缺血而并发高血压。这种病人在尿路梗阻解除后高血压常能随之消退。

（四）泌尿系梗阻的病理过程：泌尿系梗阻的病理过程分为三个阶段：①梗阻受损阶段：尿路梗阻发生初期，梗阻近端的管腔即扩张，血循环受到影响而产生阻性充血，导致扩大的管腔出现微小的破损，在肾脏皮髓交界处及肾乳头表现尤为明显。临床上表现为轻度血尿。梗阻后8～14天时，破损处逐渐修复。②管道肌层肥厚代偿阶段：由于尿路梗阻的存在，梗阻以上的管道肌层加强收缩而逐渐增厚并扩张。③代偿衰竭阶段：如尿路梗阻持续存在，管道肌层的增厚而增加的蠕动收缩力量不能克服梗阻时，近端管道继续扩张，管道肌层肌张力消失而出现肾输尿管积水，导致肾实质营养血管受压而致缺血性萎缩。膀胱机能出现代偿衰竭后，最终亦导致两侧肾积水及肾功能损害。

三、诊断

（一）临床表现：上尿路梗阻的临床表现为患侧腰痛。肾积水明显时上腹部可触及肿块如为间歇性梗阻则肿块时大时小。并发感染时可有发热、脓尿，有的出现尿频、尿急等症状。并发结石时可出现血尿。双侧严重肾积水可出现慢性肾功能不全症状，如食欲不振，恶心、呕吐及贫血等。双侧上尿路梗阻时可出现无尿。

下尿路梗阻的临床表现主要为进行性排尿因难，表现为尿线细小，射尿无力，排尿滴沥，淋漓不尽，分段排尿，进而出现尿潴留及充盈性尿失禁。长期下尿路梗阻亦可导致两侧肾积水及肾功能不全。

（二）尿液检查：并发感染时，尿内可有白细胞及脓细胞。中尿培养有非特异性细菌生长。并发结石时尿内有红细胞。

（三）膀胱镜检查：下尿路梗阻时，膀胱镜检查可发现前列腺增生，膀胱颈挛缩，膀胱结石及膀胱内小梁、小房，憩室等病变。

（四）尿路造影：并发结石时平片上可显示不透光的结石阴影。上尿路梗阻时，患侧常有肾积水。严重肾积水常致肾功能亏损而不显影。输尿管积水可显示扩大，迂曲等。下尿路梗阻时，膀胱轮廊不规则，有憩室时可显示憩室的大小及部位。膀胱尿道造影可显示尿道狭窄及瓣膜等病变。

（五）B型超声检查：上尿路梗阻时，患侧肾常可探到液平段，提示患肾积水。并发结石时可探及结石及其声影。下尿路梗阻时，膀胱内可测得不同程度的残余尿。

（六）CT扫描检查：上尿路梗阻时，CT扫描除能测得患肾积水外，尚能测定患肾皮质的厚度，对决定治疗方案有重要参考价值。CT扫描尚可检测结石影，有时亦可发现肾盂及输尿管肿瘤。

（七）肾功能检查：梗阻早期，肾功能常无改变。单侧上尿路梗阻常致患侧肾功能减退，可由靛胭脂试验，同位素肾图及静脉尿路造影提示。长期两侧上尿路梗阻及下尿路硬阻时，可致两侧肾功能不全，血尿素氮及肌酐升高。同位素肾图可显示患肾功能受损或梗阻性肾图。

（八）尿流动力学检查：下尿路梗阻时，最大尿流率降低（＜10ml/sec），排尿期膀胱内压明显增高（＞70cm水柱）。

四、治疗原则

尿路梗阻的原因很多，治疗方法复杂，因此，必须细致检查，全面考虑，并在此基础上选择治疗方针。

（一）病因治疗：尿路梗阻疾病的治疗应在明确诊断，查明病因的基础上，消除引起尿路梗阻的原因，才能彻度治愈。例如：肾盂输尿管连接部狭窄，如患肾仍有功能，应作肾盂成形术，即切除狭窄部分，大部切除扩大的肾盂后，重作肾盂输尿管吻合。肾及输尿管结石可行体外震波碎石或手术取石术。前列腺增生症如病情允许，应行前列腺摘除术。尿道狭窄应行狭窄段切除及吻合或拖入术。双侧尿路梗阻的治疗原则为两侧肾功能尚可时，宜先对肾功能较差侧施行手术，使两肾功能均能充分恢复如两侧肾功能均差时，应选择肾功较好的一侧先行手术，对侧亦应尽快施行手术。

（二）梗阻以上造瘘术：如梗阻病因暂时不能解除，或病人情况不允许作较大手术时，可先在梗阻以上部位行造瘘术，以利尿液引流，使梗阻引起的损害逐渐恢复，待条件许可时，再解除梗阻的病因。上尿路梗阻时行肾造瘘术。下尿路梗阻时行膀胱造瘘术。

（三）肾切除术：如上尿路梗阻导致严重肾积水，肾功能已极度损害或又合并严重感染时，如对侧肾正常，可将患侧肾切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　隐睾
  • 当前页：第一节　概述
  • 下一页：第二节　前列腺增生症
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《泌尿外科学》
  2. 概述《泌尿外科学》
  3. 概述《泌尿外科学》
  4. 概述《泌尿外科学》
  5. 概述《骨科学》
  6. 概述《口腔科学》
  7. 概述《骨科学》
  8. 概述《口腔科学》
  9. 概述《胸外科学》
  10. 概述《普通外科学》
  11. 概述《理疗学》
  12. 概述《普通外科学》
  13. 概述《理疗学》
  14. 概述《普通外科学》
  15. 概述《理疗学》
  16. 概述《普通外科学》
  17. 概述《理疗学》
  18. 概述《普通外科学》
  19. 概述《理疗学》
  20. 概述《普通外科学》
  21. 概述《理疗学》
  22. 概述《外科学总论》
  23. 概述《理疗学》
  24. 概述《外科学总论》
  25. 概述《理疗学》
  26. 概述《外科学总论》
  27. 概述《理疗学》
  28. 概述《外科学总论》
  29. 概述《理疗学》
  30. 概述《外科学总论》
  31. 概述《理疗学》


前列腺增生症_《泌尿外科学》_中医外科_【岐黄之术】

第二节　前列腺增生症
在线购买《泌尿外科学》正版书籍

第二节　前列腺增生症

  • 上一页
  • 目录
  • 相关
  • 下一页

前列腺增生症是一种老年男性的常见病，发病年龄大都在50岁以后，随着年龄增长其发病率也不断升高。其病理改变主要为前列腺组织及上皮增生，故称前列腺增生症。随着人民生活水平及卫生条件不断提高，我国人民的平均寿命已达70岁，前列腺增生症已成为泌尿外科的常见病，由于它在泌尿系所造成的梗阻，影响排尿，直接威胁肾功能，对患者的生活与健康带来严重的危害，故本病在老年医学中是重要课题之一。

一、发病率

前列腺增生症发生于老年男性，一般多在50岁以后发病，且随着年龄的增长而发病逐渐增多，根据国内统计资料，50岁以上的老年人约有36～38%有前列腺增生。前列腺增生症约占泌尿外科住院病人的8～11%，发病率仅次于尿路结石，占第二位。50岁以前发病者，国人罕见，但在白色人种与黑色人种中发病年龄较早，即40岁以后即可发病。

二、病因与病理

前列腺增生与体内雄激素及雌激素的平衡失调关系密切。睾丸酮是男性主要雄激素，在5α还原酶的作用下，变为双氢睾丸酮。5α双氢睾丸酮是雄激素刺激前列腺增生的活性激素。它在前列腺细胞内与受体结合成复合物，并被转送到细胞核中，与染色质相互作用而产生对细胞的分化和生长作用。近处来大量研究结果表明，雌激素对前列腺增生亦有一定影响。在肝血及前列腺组织内，雄激素可转变为雌激素。雌激素一方面通过抑制垂体黄体生成激素的释放而降低雄激素的产生量，另一方面雌二醇可增加组织对双氢量睾丸酮的吸收与转化。雌激素还能增加雄激素与受体的结合。近几年来，有人提出前列腺增生与胆固醇有关，有待进一步探讨。

前列腺由腺体和平滑肌组成。腺体分为两组，外组称前列腺组，构成腺主体，内组称尿道腺组，分布于尿道粘膜和粘膜下层。前列腺增生的最初部位多认为在尿道腺组形成结节　，其中既有纤维组织和平滑肌组织，也有腺组织，三者所占的比例各有不同。增生结节　的不断生长，使其周围真正的前列腺组织受到剂压，并被推向外围而形成所谓外科性包膜。此包膜与增生的前列腺组织之间有明显的界限，给手术摘除增生的前列腺提供了有利的条件。

前列腺增生常发生在两侧叶及中叶，前叶很少发生，从不发生于后叶。增生部分特别是中叶和两侧可突入膀胱内，使膀胱出口抬高超过膀胱底部水平，这种活瓣作用可引起膀胱排尿障碍。前列腺及膀胱颈部有丰富的α肾上腺素能受体。前列腺增生后主要引起尿道的机械性梗阻，但α肾上腺素能受体兴奋时，加重了尿路梗阻的症状。前列腺增生的主要危害是尿道梗阻，但梗阻的程度与前列腺增生的大小不一定成正比，而主要取决于增生的前列腺对尿道压迫的程度。梗阻早期膀胱有代偿功能，并不出现残余尿。晚期由于膀胱代偿功能衰竭，膀胱残余尿越来越多，使膀胱内压增高引起输尿管扩张和肾积水，使肾功能受损，严重者可出现慢性肾功能衰竭。

三、诊断

（一）临床表现：前列腺增生症的症状是随着病理改变而逐渐出现。早期因膀胱代偿而症状不明显，因而患者常不能准确地回忆起病程的长短，随着病情加重而出现各种症状。

1．尿频、尿急：早期最常见的症状是尿频，且逐渐加重，尤其是夜尿次数增多。引起尿频的原因早期是由于膀胱颈部充血导致膀胱逼尿肌反射亢进，后期是由于增生前列腺引起尿道梗阻，使膀胱内残余尿增多而膀胱的有效容量减少所致。

2．进行性排尿困难：主要表现为起尿缓慢、排尿费力，射尿无力，尿线细小，尿流滴沥，分段排尿及排尿不尽等。

3．尿失禁：晚期前列腺增生症常致膀胱代偿功能衰竭而扩大，膀胱残余尿量不断增加。当膀胱内积存大量残余尿时，由于膀胱过度膨胀，膀胱内压力增高至超过尿道阻力后尿液可随时自行溢出，称充盈性尿失禁、夜间熟睡时，盆底肌肉松弛，更易使尿液自行流出而发生遗尿。

4．急性尿潴留：在排尿困难的基础上，如有受凉、饮酒、劳累等诱因而引起腺体及膀胱颈部充血水肿时，即可发生急性尿潴留。患者膀胱极度膨胀，疼痛，尿意频繁，辗转不安、难以入眠。

5．血尿：前列腺增生组织表面常有静脉血管扩张充血，破裂后可引起血尿。出血量不等多为间歇性，偶有大量出血，血块充满膀胱，须紧急处理。血尿发生时，应与膀胱内炎症、结石及肿瘤等鉴别。

6．肾功能不全症状：晚期由于长期尿路梗阻而导致两肾功能减退而出现氮质血症，表现为食欲不振、恶心、呕吐及贫血等。

7．其他症状：由于长期排尿困难而依赖增加腹压排尿，可引起或加重痔，脱肛及疝等。

（二）直肠指诊：直肠指诊是诊断前列腺增生症的重要步聚，可摸到前列腺肿大，表面光滑及中等硬度。按照腺体增生的程度可把前列腺增生症分为三度：第一度增生为腺体增大、中央沟变浅，第二度增生为腺体明显增大，中央沟消失或略凸出，第三度增生为腺体显著增大，中央沟明显凸出,甚至手指不能触及腺体上缘。直肠指诊前列腺不大时，不能否定其增生的存在。因前列腺中叶增生或增大的腺体大部突入膀胱时，指诊不一定能触及增大的腺体，需用其他方法检查方能确诊。

（三）膀胱镜检查：膀胱镜检查能直接观察前列腺各叶的增生情况，并可了解膀胱内有无其他病变，如肿瘤、结石、憩室等，从而决定手术治疗的方式。因为前列腺增生导致后尿道梗阻，膀胱镜有时不易插入，故操作时必须谨慎，务求轻巧，切勿粗暴，尽可能将镜鞘后压使镜鞘前端前移，以免损伤前列腺引起出血或假道，给患者带来不必要的痛苦。

（四）残余尿的侧定：膀胱残余尿的多少反映膀胱代偿衰竭的严重程度，因而这是重要的诊断步骤之一，也是决定手术治疗的因素之一。测定方法有①B型超声测定法：此法简便、易行，无损伤，但不够精确；②排尿后导尿法：排尿后立即导尿而导出的全部尿液的即为残余尿量，正常人残尿应为0～10ml，此法较准确可靠，但有逆行感染机会；③膀胱造影法：静脉尿路造影时，于排尿后拍膀胱区立位片，观察膀胱内含有的造影剂多少即为残余尿。此法精确度更差。

（五）膀胱造影：对不能进行膀胱镜检查的病例可行膀胱造影，除观察膀胱颈部充盈缺损外，还可观察有无膀胱结石，肿瘤、憩室及输尿管返流等。

（六）B型超声检查：可测定前列腺的大小、包括横径、前后径与上下径，正常的前列腺的横径为4厘米，前后径约2厘米左右，形态呈椭园形，左右对称。前列腺增生时前列腺明显增大，前后径增大较横径更显著。

（七）尿流动力学检查：前列腺增生而引起下尿路梗阻时，最大尿流率降低（＜10ml/sec），排尿期膀胱内压增高＞9.3Kpa（70mmHg）。

（八）放射性同位素肾图：可了解两肾分泌功能及肾盂、输尿管引流情况。

（九）其他检查：有肾功能检查及尿培养等。如需手术，则应作心、肺、肝功能检查。

四、治疗

前列腺增生如无尿路梗阻症状及膀胱，肾功能障碍者无需治疗，如已影响排尿及正常生活时，应予治疗。

（一）急性尿潴留的处理：急性尿潴留时，患者尿意窘迫，非常痛苦，须予紧急处理。处理方法为①应用α肾上腺素受体阻滞，如酚妥拉明、苯苄胺、竹林胺、四喃唑嗪等可使膀胱颈松弛，有利于尿液排出。②放置留置导尿管以引流尿液。如导尿管不能放入时，可用钢丝作管芯将导尿管放入，如仍不能放入时，可行耻骨上膀胱穿刺造瘘术。

（二）非手术治疗：对尿路梗阻较轻，或年老体弱，心肺功能不全等而不能耐受手术者适于非手术治疗。

1．激素治疗：雌激素可使前列腺腺体缩小，改善排尿症状，但停药后可复发。用法为去氢已烯雌酚5毫克，肌注，每日一次，连续30天左右，多数病例有较好的疗效。亦可用已烯雌酚4毫克，肌注、每日一次、苯甲雌二醇1～2毫克，肌注、每日一次，或黄体酮20毫克，肌注、每日二次。

2．α肾上腺素能受体阻滞剂治疗：前列腺被膜内及膀胱颈部均有大量α肾上腺素能受体。这种受体兴奋可导致膀胱颈收缩，加重尿路梗阻的症状。因此，临床应用α肾上腺素能受体阻滞剂治疗早期前列腺增生症，疗效满意，常用的有竹林胺，四喃唑嗪、哌唑嗪，苯苄胺等。

3．注射疗法：将药物直接注入前列腺，使前列腺组织发生无菌性坏死、液化吸收而使前列腺缩小。所用药物有右炭酸9毫升、冰醋酸，9毫升，甘油18ml加注射用水450毫升，分装成每安3毫升、消毒备用。亦有用治血化瘀的中药配制。此法效果不稳定，复发率高，且易引起会阴痛，故不易推广。

（三）手术治疗：包括根治的前列腺摘除术及保守性手术，双侧睾丸切除或剜除术。

1．前列腺摘除术：前列腺摘除术是治疗前列腺增生症的根治方法，适于尿路梗阻明显，一般情况较好，心肺肝肾功能无严重障碍的患者。由于本病均发生于老年患者，故术前准备极为重要，如心肺肝肾功能的检查与治疗，残余尿的引流及控制尿路感染等。前列腺摘除术的手术经路有经尿道，经耻骨上（图6-36），经耻骨后及经会阴四种，以前两种较常用，耻骨上经膀胱前列腺摘除术易为一般外科医师所掌握，暴露好，增生组织可完全摘除，并可同时处理膀胱内其他病变，如结石，肿瘤等。但此法损伤性大，前列腺出血不易完全控制，恢复期较长。近年来随着器械和技术的进步，采用经尿道前列腺摘除术愈益广泛。此法具有痛苦小、损伤少及恢复快等优点，但技术难度大，不易掌握，前列腺摘除不易彻底，且有前列腺电切综合征、尿道及膀胱颈狭窄及尿失禁等并发症。

图6-36 耻骨上前列腺摘除术

2．两侧睾丸切除或剜除术：适用于年高体弱，心肺肝肾功能有严重障碍，难以耐受前列腺摘除术，且非手术治疗无效者。此法简使易行，不需特殊设备，危险性小，且有一定的疗效。

（四）冷冻治疗：冷冻可使前列腺组织迅速降温至零下160°～190°之间，从而使前列腺细胞蛋白变性坏死，加之冷冻可引起小血管痉挛，导致血栓形成，组织缺血而坏死脱落。此法需特殊器械和冷冻剂。最常用的冷冻剂是液氮，器械有保存液氮的真空绝缘容器及输送液氮至尿道的绝缘管道及尿道探杆。国内报道此法有效率达94%。但冷冻的深度与广度不易掌握，且有出血、尿失禁及直肠瘘等前发症。

（五）微波和射频治疗：微波和射频的生物热效应对组织起热凝固作用。增生的前列腺经微波和射频波作用后发生凝固坏死而脱落，达到治疗目的。此法需特珠的治疗机及其他特殊设备。国内报道，治疗后尿流率改善占76.5%,残余尿消失占66%。

（六）激光治疗：激光对软组织具有凝固、碳化和气化作用，NdYAG激光能经光导纤维和通过水与空气等特点，使其有可能在内窥镜直视下将增生的前列腺组织气化而达到治疗目的。此法需有Nd-YAG激光器，激光前列腺治疗镜等特殊器械，适用于年高体弱，心肺肝肾功能较差，不能耐受前列腺摘除术者，具有操作简便、痛苦小、损伤少，恢复快避免膀胱造瘘等优点，但增生的前列腺消除不彻底，复发率高。

（七）金属耐压气囊扩张术：应用金属耐压气囊前列腺扩张器，在X线电视临视下扩张治疗前列腺增生症有一定的近期疗效。

（八）镍钛形状记忆合金螺旋管支架的应用：应用镍钛形状记忆合金螺旋管支架是利用其形变后形状记忆恢复产生的回复力，对前列腺部尿道产生一种持续、柔和的扩张支撑作用，使患者排尿通畅，具有操作简便，痛苦小，损伤少，费用低恢复快及避免膀胱造瘘等优点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　前列腺增生症
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 前列腺增生症《泌尿外科学》
  2. 前刘无方《毓麟验方》
  3. 前列腺增生症《临床激光治疗学》
  4. 前葡萄膜炎【疾病大全】
  5. 前列腺增生症《老年百病防治》
  6. 前期妊娠反应【疾病症状】
  7. 前列腺增生症《百病自测》
  8. 前人效方《妇科玉尺》
  9. 前列腺增生丸【方剂大全】
  10. 前人治临产效方《妇科玉尺》
  11. 前列腺增生【疾病大全】
  12. 前人治临产效方《妇科玉尺》
  13. 前列腺增生【疾病症状】
  14. 前十字韧带损伤【疾病大全】
  15. 前列腺增生《家庭医学百科-医疗康复篇》
  16. 前庭大腺癌【疾病大全】
  17. 前列腺硬结【疾病症状】
  18. 前庭大腺囊肿【疾病大全】
  19. 前列腺异位【疾病大全】
  20. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  21. 前列腺液中细菌《常用化验值及意义》
  22. 前庭大腺炎《百病自测》
  23. 前列腺液中上皮细胞《常用化验值及意义》
  24. 前庭大腺炎《妇产科学》
  25. 前列腺液中淀粉样体《常用化验值及意义》
  26. 前庭大腺炎《家庭医学百科-医疗康复篇》
  27. 前列腺液中的颗粒细胞《常用化验值及意义》
  28. 前庭大腺炎【疾病大全】
  29. 前列腺液中的精子《常用化验值及意义》
  30. 前庭反射消失【疾病症状】
  1. 前列腺增生症《泌尿外科学》
  2. 前列腺增生症《病理学》
  3. 前刘无方《毓麟验方》
  4. 前列腺增生症《老年百病防治》
  5. 前蹻《中医词典》
  6. 前列腺增生症《百病自测》
  7. 前人效方《妇科玉尺》
  8. 前列腺增生症《默克家庭诊疗手册》
  9. 前人治临产效方《妇科玉尺》
  10. 前列腺增生症《临床激光治疗学》
  11. 前人治临产效方《妇科玉尺》
  12. 前列腺增生《家庭医学百科-医疗康复篇》
  13. 前神聪《中医词典》
  14. 前列腺液中细菌《常用化验值及意义》
  15. 前体药物制剂《医院药学》
  16. 前列腺液中上皮细胞《常用化验值及意义》
  17. 前庭大腺囊肿《临床激光治疗学》
  18. 前列腺液中淀粉样体《常用化验值及意义》
  19. 前庭大腺炎《急诊医学》
  20. 前列腺液中的颗粒细胞《常用化验值及意义》
  21. 前庭大腺炎《家庭医学百科-医疗康复篇》
  22. 前列腺液中的精子《常用化验值及意义》
  23. 前庭大腺炎《百病自测》
  24. 前列腺液中的红细胞《常用化验值及意义》
  25. 前庭大腺炎《妇产科学》
  26. 前列腺液中的滴虫《常用化验值及意义》
  27. 前庭反应和眼震颤《生理学》
  28. 前列腺液中的白细胞《常用化验值及意义》
  29. 前庭功能检查法《耳鼻咽喉外科学》
  30. 前列腺液颜色《常用化验值及意义》
  31. 前庭器官《生理学》


概述_《泌尿外科学》_中医外科_【岐黄之术】

第一节　概述
在线购买《泌尿外科学》正版书籍

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

肾上腺位于肾上极的内上方，呈桔黄色，左右各一，右侧呈三角形，左侧略呈月牙形，每侧肾上腺重约3～5克。肾上腺分皮质和髓质两部分，皮质约占总重量的90%。皮质来源于中胚叶，源于体腔上皮。髓质来源于外胚叶，发源于交感神经节　。

肾上腺皮质可分为三层，由外向内分别为球状带、束状带和网头带。一般认为球将带与水盐代谢有关；束状带与醣和蛋白质的代谢有关；网状带分泌性激素与性器官和生殖器官有关。

肾上腺髓质约占肾上腺的10%，呈褐红色，较松软，由交感神经节　细胞和嗜铬细胞所组成。嗜铬细胞胞浆内有嗜铬颗粒，为儿茶酚胺的储存形式，在内脏神经的刺激下，儿茶酚胺可分泌入血。嗜铬细胞可分为二类，一类分泌肾上腺素，一类分泌去甲肾上腺素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　前列腺增生症
  • 当前页：第一节　概述
  • 下一页：第二节　皮质醇增多症
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《泌尿外科学》
  2. 概述《泌尿外科学》
  3. 概述《骨科学》
  4. 概述《泌尿外科学》
  5. 概述《骨科学》
  6. 概述《泌尿外科学》
  7. 概述《胸外科学》
  8. 概述《口腔科学》
  9. 概述《理疗学》
  10. 概述《口腔科学》
  11. 概述《理疗学》
  12. 概述《普通外科学》
  13. 概述《理疗学》
  14. 概述《普通外科学》
  15. 概述《理疗学》
  16. 概述《普通外科学》
  17. 概述《理疗学》
  18. 概述《普通外科学》
  19. 概述《理疗学》
  20. 概述《普通外科学》
  21. 概述《理疗学》
  22. 概述《普通外科学》
  23. 概述《理疗学》
  24. 概述《外科学总论》
  25. 概述《理疗学》
  26. 概述《外科学总论》
  27. 概述《理疗学》
  28. 概述《外科学总论》
  29. 概述《理疗学》
  30. 概述《外科学总论》
  31. 概述《理疗学》


皮质醇增多症_《泌尿外科学》_中医外科_【岐黄之术】

第二节　皮质醇增多症
在线购买《泌尿外科学》正版书籍

第二节　皮质醇增多症

  • 上一页
  • 目录
  • 相关
  • 下一页

1932年柯兴氏（cushing）首次对本病做了详细描述，故亦称为：“柯兴氏综合征”。系由于各种原因所致的皮质醇增多，引起体内蛋白质分解向糖元转化的代谢过程加快而产生的一系列临床症状。如下视丘及垂体病变，肾上腺皮质增生、腺瘤及皮质癌，异位产生的ACTH肿瘤如支气管燕麦细胞癌、肠道类癌等均是皮质醇症的病因。还有长期大量应用皮质激素也可产生药物性皮质醇症，停药后症状可逐渐消退。

本病多见于20～50岁，女性多于男性，约2～3：1。

一、诊断要点

（一）临床表现

1．向心性肥胖

其特点是满月脸、水牛背、躯干肥胖而肢体纤细，系皮质醇致脂肪分布异常所致。

2．全身乏力

由于皮质醇增多，蛋白质分解加强，肌肉萎缩，皮肤弹性纤维减少。骨质疏松而致患者乏力，行动迟缓，上楼有困难。患者皮肤簿脆，颜面潮红，呈多血质改变，皮肤有紫纹，尤以腹部，股部及臀部多见，腰背疼痛，甚至发生病理性骨折。

3．皮肤粗糙，多毛，座疮，性功能减退。

女性可出现月经减少，性功能低下，甚至出现男性化征。在男性则有性欲减退，阳萎及睾丸萎缩等。

4．心血管系统

本症有高血压者占90%，可能与皮质醇增强了动脉对肾上腺素的敏感度及水钠潴留有关。表现为头昏、头痛、心肌缺血、心功能不全、心衰、脑供血不足及视网膜病变等。

5．精神症状

表现为急躁、抑郁、淡漠、沉默寡言及典型精神病等。

6．葡萄糖耐量减低

7．血像及电解质改变

白细胞计数偏高，淋巴及嗜酸性细胞减少。血钠正常或偏高，血钾可偏低。

（二）激素定量检查

血内皮质醇含量增高，皮质醇节　律异常，24小时尿17-羟类固醇含量增高。

（三）X线检查

1．X线平片

卢骨平片检查蝶鞍列为常规，脊柱、肋骨、骨盆及四肢各长骨有明显骨质脱钙、疏松，甚至病理骨折。

2．腹膜后充气造影

对检查肾上腺增生、肿瘤等有帮助，由于B超及CT的广泛应用，目前，此项检查已少用。

3．CT

可准确了解双侧肾上腺大小，肿块性质及其与周围脏器关系等。

（四）B超

与CT类似，对诊断本病亦有很大价值，其影像分辨率较CT低，但其操作简单，扫描方向灵活，价廉。

（五）化验检查

白细胞计数偏高，主要为多核细胞增加，淋巴及嗜酸细胞减少。血化学学可有血钠升高，血钾降低，尿呈硷性，糖耐量曲线不正常。

（六）地塞米松抑制试验

在确诊为皮质醇症后，本试验对鉴别病因为皮质增生或者为皮质腺瘤时有帮助。如为增生，应用地塞米松后，血中皮质醇明显下降，如为皮质腺瘤则无影响。

二、治疗

（一）手术治疗

适合于各种肿瘤，秘括皮质腺瘤，腺癌以及分泌ACTH的异位癌肿，均应尽早采用手术治疗。皮质腺瘤手术摘除后效果良好，可完全治愈。皮质癌早期切除亦有治愈机会。分泌ACTH的异位癌肿原则上亦应争取尽早手术，如肠道产生ACTH的类癌，也有治愈机会，但支气管原性肺癌，常因癌肿发展迅猛而失去手术机会。垂体肿瘤也应尽早手术治疗。

肾上腺皮质增生多为双侧性，手术效果并非十分理想，具体手术方式各有不同。有的主张一次切除双侧肾上腺，终生补充肾上腺皮质激素；有的先手术切除一侧，视疗效情况再处理另侧；也有的一侧切除，另侧保留5～10%，术后视病情决定补充激素的量。

肾上腺手术后需注意肾上腺皮质功能，防止出现肾上腺危象。一侧肾上腺肿瘤，其对侧肾上腺常呈萎缩状态，一旦切除肿瘤，会出现肾上腺皮质功能低下的情况，所以术后一段时间内需补充肾上腺皮质激素，并加用ACTH促使萎缩的肾上腺皮质恢复正常功能。

（二）放射治疗

适用于对垂体病原的治疗，内照射法需手术将放射源植入；外照射可采用60钴或电子感应加速器，剂量为4000～8000伦琴。

（三）药物治疗

1．O，P’DDD（二氯二苯二氯乙烷）可使肾上腺皮质的束状带及网头带发生局灶性坏死，减少皮质醇的分必，对球状带无影响。

2．双吡啶异丙酮可抑制肾上腺11-β羟化酶，从而影响皮质醇、皮质酮、醛固酮的合成。

3．氨基谷硫胺可抑制胆固醇转化为孕烯酮，降低皮质激素的分泌。

以上药的有暂时性疗效，长期应用其副作用有待解决。

4．赛庚啶24毫克/日，分3～4次服，6个月以上；溴隐亭2.5毫克，4次/日；氨基导眠能0.75～1.0克/日，分三次服，适于无垂体瘤的肾上腺皮质增生。

5．皮质激素的应用适用于术前予防肾上腺危象或术后补充肾上腺素的不足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　皮质醇增多症
  • 下一页：第三节　原发醛固酮增多症
<<< 返回本书目录
  1. 皮质醇增多症《泌尿外科学》
  2. 皮质醇增多症（Hypercortisolism)《内分泌学》
  3. 皮质醇增多症《家庭医学百科-医疗康复篇》
  4. 皮质醇总量《常用化验值及意义》
  5. 皮质醇增多【疾病症状】
  6. 皮质功能减退【疾病症状】
  7. 皮脂溢出症《家庭医学百科-医疗康复篇》
  8. 皮质激素升高【疾病症状】
  9. 皮脂溢出 Seborrhea《皮肤性病学》
  10. 皮质激素依赖【疾病症状】
  11. 皮脂腺痣【疾病大全】
  12. 皮质胶质增生【疾病症状】
  13. 皮脂腺增生【疾病大全】
  14. 皮质滤泡萎缩【疾病症状】
  15. 皮脂腺腺瘤【疾病大全】
  16. 皮质素不足【疾病症状】
  17. 皮脂腺上皮瘤【疾病大全】
  18. 皮质酮《常用化验值及意义》
  19. 皮脂腺囊肿【疾病大全】
  20. 皮质下痴呆【疾病症状】
  21. 皮脂腺疾病《默克家庭诊疗手册》
  22. 皮质性遗忘症【疾病症状】
  23. 皮脂腺癌【疾病大全】
  24. 枇杷《本草纲目》完整版
  25. 皮脂缺乏症【疾病大全】
  26. 枇杷《本草求真》
  27. 皮脂囊肿病【疾病大全】
  28. 枇杷《侣山堂类辩》
  29. 皮脂囊肿《家庭医学百科-医疗康复篇》
  30. 枇杷《本草纲目》图文版
  1. 皮质醇增多症《泌尿外科学》
  2. 皮质醇增多症《内分泌学》
  3. 皮质醇总量《常用化验值及意义》
  4. 皮质醇增多症《家庭医学百科-医疗康复篇》
  5. 皮质激素抑制药《药理学》
  6. 皮质《组织学与胚胎学》
  7. 皮质类固醇过度分泌《默克家庭诊疗手册》
  8. 皮脂溢出症《家庭医学百科-医疗康复篇》
  9. 皮质肾单位和近髓肾单位《生理学》
  10. 皮脂溢出《皮肤性病学》
  11. 皮质酮《常用化验值及意义》
  12. 皮脂腺囊肿《默克家庭诊疗手册》
  13. 皮赘《默克家庭诊疗手册》
  14. 皮脂腺疾病《默克家庭诊疗手册》
  15. 枇杷《本草纲目》
  16. 皮脂腺《组织学与胚胎学》
  17. 枇杷《玉楸药解》
  18. 皮脂囊肿《家庭医学百科-医疗康复篇》
  19. 枇杷《饮食须知》
  20. 皮脂《外科全生集》
  21. 枇杷《本草求真》
  22. 皮蒸《中医词典》
  23. 枇杷《得配本草》
  24. 皮疹辨病《常见病自测》
  25. 枇杷《本草分经》
  26. 皮疹《百病自测》
  27. 枇杷《本草撮要》
  28. 皮疹《物理诊断学》
  29. 枇杷《侣山堂类辩》
  30. 皮炎湿疹皮肤病《皮肤性病学》
  31. 枇杷（《名医别录》）《中医饮食营养学》


原发醛固酮增多症_《泌尿外科学》_中医外科_【岐黄之术】

第三节　原发醛固酮增多症
在线购买《泌尿外科学》正版书籍

第三节　原发醛固酮增多症

  • 上一页
  • 目录
  • 相关
  • 下一页

原发醛固酮增多症系因肾上腺皮质球状带的病变，致醛固酮分泌过多而引起高血压、肌无力以及多饮多尿等症状的病症，简称为原醛。而肾上腺以外的某些疾病如肝硬化，充血性心力衰竭、肾病综合症以及肾性高血压等亦可引起肾上腺分泌过多的醛固酮产生类似上述的症状，称为继发醛固酮增多症，简称为继醛，诊断时需要加以区别。

醛固酮的主要生理作用是促进肾远曲小管对钠的重吸收，并排出钾离子和氢离子。

醛固酮的分泌直接受血清中钾离子的影响，钾离子浓度增高钠离子浓度降低时，醛固酮分泌增加，反之则降低。醛固酮的分泌还受肾素-血管紧张素的影响。血管紧张素Ⅱ在使小动脉收缩的同时，可刺激肾上腺皮质球状带分泌醛固酮。血管肾张素Ⅱ在血液肽酶作用下转变为血管紧张素Ⅲ时其刺激作用更为强烈，可使之分泌大量的醛固酮，可引起继醛。

原醛的主要病因是肾上腺皮质腺瘤，约占90%，良性，桔黄色，多数直径小于2厘米，左侧多于右侧，双侧约占10%，细胞主要为球状带细胞。少数病例系由皮质增生所引起，多为双侧性。肾上腺皮质癌所致的原醛极为罕见，常同时合并有性征异常或皮质醇增多现象。

一、诊断要点

（一）临床表现

本病女多于男，约2：1，多见于20～40岁，其主要临床症状为高血压、肌无力和多饮多尿。

1．高血压

为本病的重要症状，常以头痛为首发症状，主要系因水钠潴留，细胞外液容量增加所致。

2．肌无力

是本病的最常见症状之一，常突然出现对称性肌无力和麻痹，致使行走困难，双膝跪倒，严重时跌倒后不能自行爬起，有的低头过久，头部不能自行抬起。这些局部或全身性肌无力症状主要因血钾过低，神经肌肉功能障碍所致。

3．多饮多尿

部分病人有明显多饮多尿症状，尤其夜尿多，系由于低钾引起肾小管近段病变使尿液再吸收及浓缩能力降低，表现为肾源性尿崩症。

（二）化验检查

1．血钾降低，24小尿钾＞30毫当量，尿常呈硷性反应。

2．血浆醛固酮定量升高，肾素或血管紧张素含量低。

（三）心电图提示低钾，常有期外收缩，QRS波增宽，ST段低平。

（四）B超检查

有重要诊断价值，常可准确显示肿瘤的部位及大小，因价廉可多次重复检查。

（五）X线检查

腹膜后充气造影断层有时可显示增大的肾上腺，但由于腺瘤常很小的而不能查见，目前已很少应用。

CT扫描对本病有很高诊断价值。肾上腺动脉造影也可协助诊断。

（六）安体舒通治疗试验

本病的高血压及低钾，经一般降压药物及补钾治疗均不能改善，但经安体舒通治疗后，症状可很快改善，故安体舒通不仅有治疗作用，而且也是一种重要试验诊断方法。

（七）鉴别诊断要点

1．原醛与原发性高血压的鉴别：原发性高血压血浆肾素及醛固酮含量均正常。

2．原醛与继醛的鉴别：继醛血浆肾素或血管紧张素均增高而肌无力及低钾症状较轻。

3．有些疾病可致高血压低血钾，但肾素血管紧张素活性不高，血浆醛固酮含量正常，常见者有：

（1）久服甘草制剂者，可有钠潴留，高血压，低血钾，血浆醛固酮含量不高。

（2）柯兴氏征，特别是异位分泌ACTH肿瘤患者，可表现为高血压、低钾、血浆皮质醇增高而醛固酮定量正常。

（3）17-α羟化酶缺少症，致使肾上腺皮质皮质醇合成障碍，从而促使垂体ACTH分泌增加，造成肾上腺皮质增生和醛固酮分泌增多。此症称为“先天性醛固酮症”，罕见。投予地塞米松抑制ACTH，可使血钾上升，血压下降。

（4）腺瘤与增生的鉴别如术前能明确诊断，对指导治疗有极大帮助，如经B超、CT等检查仍不能明确诊断则有赖手术探查。

二、治疗

1．手术治疗

肾上腺皮质腺瘤宜手术摘除，可望获得治愈。如术前诊断不能明确，可取上腹入路，探查双侧肾上腺，如有腺瘤予以摘除，如冰冻切片证实为增生，一般不主张手术，可采用药物治疗。

2．药物治疗

适宜于双侧增生的病例，可服用安体舒通40～120mg/天，可根据病情摸索出适当剂量长期应用。

术前口服安体舒通纠正高血压和低血钾，改善患者心功及全身情况，对术中安全及术后康复有重要意义。

此外，有Aminogtuethimide 0.5～1.5克/日，分三次服用，能阻断醛固酮合成，可与安体舒通交替使用。还有不影响K+的利尿剂如Amibride、Triamterene-thiazide，亦可联合应用，减少药物用量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　皮质醇增多症
  • 当前页：第三节　原发醛固酮增多症
  • 下一页：第四节　嗜铬细胞瘤
<<< 返回本书目录
  1. 原发醛固酮增多症《泌尿外科学》
  2. 原发性IgA肾病【疾病大全】
  3. 原发气管支气管肿瘤【疾病大全】
  4. 原发性阿米巴脑膜脑炎【疾病大全】
  5. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  6. 原发性鼻腔淋巴瘤【疾病大全】
  7. 原发疾病的复发《临床肝移植》
  8. 原发性便秘【疾病症状】
  9. 原定增减白喉热证吹药方《白喉全生集》
  10. 原发性肠系膜肿瘤【疾病大全】
  11. 原道统说（纂《绀珠经》）《医学入门》
  12. 原发性单克隆免疫球蛋白病【疾病大全】
  13. 原虫病《急诊医学》
  14. 原发性单克隆球蛋白病肾损害【疾病大全】
  15. 原赤白带《女科秘要》
  16. 原发性胆汁性肝硬化【疾病大全】
  17. 原蚕子【中药大全】
  18. 原发性非调节性内斜视【疾病大全】
  19. 原蚕砂《本草崇原》
  20. 原发性肺动脉高压【疾病大全】
  21. 原蚕沙【中药大全】
  22. 原发性腹膜癌【疾病大全】
  23. 原蚕蛾【中药大全】
  24. 原发性腹膜后肿瘤【疾病大全】
  25. 原蚕蛾《证类本草》
  26. 原发性腹膜炎【疾病大全】
  27. 原蚕《本草纲目》图文版
  28. 原发性肝癌《常见中老年疾病防治》
  29. 原蚕《本草纲目》完整版
  30. 原发性肝癌《家庭医学百科-医疗康复篇》
  1. 原发醛固酮增多症《泌尿外科学》
  2. 原发疾病的复发《临床肝移植》
  3. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  4. 原定增减白喉热证吹药方《白喉全生集》
  5. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  6. 原电池《医用化学》
  7. 原发性肥胖《减肥新法与技巧》
  8. 原道统说（纂《绀珠经》）《医学入门》
  9. 原发性肺癌的脱落细胞形态《临床基础检验学》
  10. 原瘄要论《中医词典》
  11. 原发性腹膜炎《急诊医学》
  12. 原虫及寄生虫病《眼科学》
  13. 原发性肝癌《常见中老年疾病防治》
  14. 原赤白带《女科秘要》
  15. 原发性肝癌《家庭医学百科-医疗康复篇》
  16. 原蚕砂《本草崇原》
  17. 原发性肝癌《自我调养巧治病》
  18. 原蚕砂《本草撮要》
  19. 原发性肝癌《病理学》
  20. 原蚕砂《本草分经》
  21. 原发性肝癌《消化病学》
  22. 原蚕砂《本草从新》
  23. 原发性高血压《默克家庭诊疗手册》
  24. 原蚕砂《本草备要》
  25. 原发性高血压《病理生理学》
  26. 原蚕蛾《本草分经》
  27. 原发性高血压发病的心理社会因素《医学心理学》
  28. 原蚕蛾《名医别录》
  29. 原发性骨肿瘤的分类《病理学》
  30. 原蚕蛾《增广和剂局方药性总论》
  31. 原发性急进性肾小球肾炎《肾脏病学》


嗜铬细胞瘤_《泌尿外科学》_中医外科_【岐黄之术】

第四节　嗜铬细胞瘤
在线购买《泌尿外科学》正版书籍

第四节　嗜铬细胞瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

嗜铬细胞瘤起源于肾上腺髓质，交感神经节　或其它部位的嗜铬组织，肿瘤释放大量的儿茶酚胺，引起阵发性或持续性高血压和代射紊乱症候群。源于肾上腺髓质的嗜铬细胞瘤约占90%。

一、肾上腺髓质的生理功能简介

主要是合成升压物质儿茶酚胺，包括肾上腺素、去甲肾上腺素和儿茶酚胺三类物质。其合成步骤如下：

在肾上腺髓质及大型付神经节　内，均有N位甲基转移酶，均可使正肾上腺素转化为肾上腺素。在其它交感神经组织内缺乏此酶，故只能合成去甲肾上腺素。肾上腺素对α、β受体均有作用，而去甲肾上腺素只对α受体有作用。儿苯酚胺的最终代谢产物为3-甲氧基4-羟基苦杏仁酸，简称VMA （Vanil mandelic Acid）。

二、诊断要点

（一）临床表现

1．发病率

可发生于任何年龄，20～40岁多见，男女无明显差别，有的有家族史。多数病例发生于肾上腺髓质，单侧，单发。约有10%为双侧，10%为多发性，10%为肾上腺髓质之外。绝大多数位于腹腔之内，除肾上腺髓质之外，多见于腹膜后脊柱两侧，特别是腹主动脉分叉处的巨型付神经节　。其它如膀胱、子宫、心肌、卢内等任何有交感神经节　的器官均有发生之可能。

2．高血压

为本症最重要的临床症状，多数为阵发性发作，可因剧烈运动、体位改变、情绪波动、挤压或按摩腹部、灌肠、排尿等诱发。血压突然升高，收缩压可达40.0Kpa(300mmHg)，舒张压可达24Kpa(180mmHg)，同时伴有头痛、心悸、恶心、呕吐、出汗、面色苍白、焦虑、恐惧感、视力模糊、心动过速、心律失常、心前区紧迫感，甚至诱发左心衰竭和脑卒中。发作后皮肤潮红，全身发热，流涎，瞳孔小，尿量增多。一般发作历时数秒、数分、1～2小时或半日～1日。早期发作次数较少，间隔时间较长，以后逐渐加频，甚至1日十余次。还有相当部分的病例表现为持续性高血压，也可有阵发性加剧。久病患者可有心肌肥厚、心律失常、心脏扩大、心衰等。

3．代谢紊乱症侯群

基础代谢率升高、低热、多汗，血糖升高，糖耐量降低，可发生糖尿，四肢乏力，体重下降，久病者多表现为消瘦体型。

（二）辅助检查

1．24小时尿检测VMA

可多次进行，特别是症状发作之后，留取尿标本更有意义。正常值：5.0～45.4μmol/24小时尿（8～11毫克/24小时尿），阳性者常达20毫克以上，特别增高者可达70～80毫克或更高，应考虑肿瘤有恶性变之可能。

2．药物抑制试验

适用于血压持续高于22.7/14.7Kpa(170/110mmHg)的患者，方法是快速静脉注射酚妥拉明5mg，如15分钟以内收缩压下降＞4.5Kpa(35mmHg),舒张压下降3.3＞Kpa(25mmHg)，持续3～5分钟者为阳性。此药为α-受体阻滞剂，有对抗儿茶酚胺的作用，对其它原因的高血压无明显降压作用，阳性者有诊断意义。

3．药物兴奋试验

适用于阵发性高血压的非发作期，常用药物有组织胺、酪氨酸、高血糖素等。此试验患者承受一定痛苦，并非十分安全，现已不少用或不用。

4．B超检查

为定位诊断方法，操作简便，准确率高，应作为首选定位诊断方法。

5．CT检查

对肿瘤定位更可提供准确信息，诊断准确率高，也为常用方法。

6．腹膜后充气造影

为过去常用之定位方法，由于B超及CT的广泛应用，目前已较少应用。

7．其它定位方法

如静脉插管分段采血测定儿茶酚胺，131Ⅰ-代苄胍（131Ⅰ-MIBG）试验等，亦对定位有帮助，后者对肾上腺髓质外嗜铬细胞瘤有特异性定位诊断价值。

三、治疗

诊断明确、定位清楚的嗜铬细胞瘤，应积极手术治疗，可达治愈目的。由于本病的特殊病理改变，必须要进行妥善术前准备，否则术中，术后有较大危险。

（一）对高血压的治疗

用酚苄明口服10mg，每日三次开始，逐渐增加剂量，直止血压能控制在正常范围，然后减量维持。

（二）心脏功能的改善

当患者血压得到控制之后，有的心率增快，如心率超过150/次分，则应投予心得安等β受体阻滞剂，以降低心率。如有心肌供血不足则应予以极化治疗，改善心肌供血和改善心功能。

（三）低血容量的纠正

由于体内儿茶酚胺类物质增多，使全身血管床处于收缩状态，有效循环血量减少可达40%，故在上述两项准备之后，于术前三日开始扩充患者血容量，补充适量晶体和胶体溶液，2500～3000毫升/日，连续三日，术前日输全血400～600毫升，可增加患者术中，术后的安全性。

手术宜取腹部切口，便于暴露和检查，如肿瘤大，位置高，亦可加用胸腹联合切口。本手术要求有良好的麻醉，根据血压波动情况及时采用降压和升压药物。要求术者有熟练的技巧和丰富的经验。如肿瘤切除后血压仍未下降或降而复升，说明体内尚有肿瘤存在，宜再行仔细探查。

术后需密切观察血压，有时尚需短时间应用升压药维持血压。如果术前准备充分，术中经过顺利，术后血压很快稳定而不必使用升压药物维持。

有癌肿转移已不能手术的病例可用酪氨酸羟化酶抑制剂α-甲基对位酪氨酸500～1500毫克/日开始，可加至于3～4克/日，分3～4次服。也可加用苄胺唑啉控制血压，加用心得安改善心率，延长寿命。

在术前准备期间或不能手术的病例发作期的处理，可立即静脉注射苄胺唑啉1～5毫克（加入5%葡萄糖液20毫升内），密切观察血压和心电图，如仍不能控制可再予10～50毫克加入5%葡萄糖500ml内缓慢静滴，一般均能控制其发作。治疗时应密切观察血压，必要时给予吸氧，调整心率，抗心衰等对症处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　原发醛固酮增多症
  • 当前页：第四节　嗜铬细胞瘤
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 嗜铬细胞瘤【疾病大全】
  2. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  3. 嗜铬细胞瘤《泌尿外科学》
  4. 嗜红细胞综合征【疾病症状】
  5. 释证名《研经言》
  6. 嗜碱性点彩红细胞计数《常用化验值及意义》
  7. 释运气定日下血气法《普济方·针灸》
  8. 嗜碱性点彩红细胞计数《常用化验值及意义》
  9. 释音《奇经八脉考》
  10. 嗜碱性粒细胞白血病【疾病大全】
  11. 释疑汤【方剂大全】
  12. 嗜碱性粒细胞增多症【疾病大全】
  13. 释形体《万病回春》
  14. 嗜酒【疾病症状】
  15. 释痰《研经言》
  16. 嗜酒性幻觉性精神错乱【疾病症状】
  17. 释疝《研经言》
  18. 嗜麦芽黄单胞菌肺炎【疾病大全】
  19. 释散《研经言》
  20. 嗜眠《杂病广要》
  21. 释擎汤【方剂大全】
  22. 嗜皮菌病【疾病大全】
  23. 释梦门《古今医统大全》
  24. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  25. 释毛《研经言》
  26. 嗜水气单胞菌感染【疾病大全】
  27. 释露《研经言》
  28. 嗜睡《赵绍琴临证验案精选》
  29. 释六经七日病愈《叶选医衡》
  30. 嗜睡【疾病症状】
  1. 嗜铬细胞瘤《泌尿外科学》
  2. 嗜铬细胞瘤《内分泌学》
  3. 嗜碱性点彩红细胞计数《常用化验值及意义》
  4. 嗜铬细胞瘤《默克家庭诊疗手册》
  5. 嗜碱性点彩红细胞计数《常用化验值及意义》
  6. 嗜儿法《育婴家秘》
  7. 嗜碱性粒细胞计数《临床基础检验学》
  8. 释证名《研经言》
  9. 嗜酒丧身《寿世保元》
  10. 释运气定日下血气法《普济方·针灸》
  11. 嗜眠《杂病广要》
  12. 释音《奇经八脉考》
  13. 嗜眠候《巢氏病源补养宣导法》
  14. 释形体《万病回春》
  15. 嗜眠候《诸病源候论》
  16. 释痰《研经言》
  17. 嗜偏食《中医词典》
  18. 释疝《研经言》
  19. 嗜睡《赵绍琴临证验案精选》
  20. 释散《研经言》
  21. 嗜睡辨病《常见病自测》
  22. 释毛《研经言》
  23. 嗜酸粒细胞增多《默克家庭诊疗手册》
  24. 释露《研经言》
  25. 嗜酸性肺炎《默克家庭诊疗手册》
  26. 释六经七日病愈《叶选医衡》
  27. 嗜酸性粒细胞《免疫学和免疫学检验》
  28. 释流注逐日时开穴法《普济方·针灸》
  29. 嗜酸性粒细胞计数《临床基础检验学》
  30. 释流注十二经所属法《普济方·针灸》
  31. 嗜酸性粒细胞直接计数《常用化验值及意义》


《泌尿外科学》

  • 第一章　泌尿及男性生殖系疾病的诊断概论
    • 第一节　主要症状及其临床意义
      • 一、血尿
      • 二、尿混浊
      • 三、膀胱刺激症状
      • 四、排尿困难
      • 五、尿潴留
      • 六、尿失禁
      • 七、疼痛
      • 八、肿块
      • 九、性机能障碍
    • 第二节　常用检查方法
      • 一、体格检查
      • 二、化验检查
      • 三、X线检查
      • 四、内窥镜检查
      • 五、其它常用检查
  • 第二章　泌尿及男生殖系创伤
    • 第一节　肾创伤
    • 第二节　输尿管创伤
    • 第三节　膀胱创伤
    • 第四节　尿道创伤
  • 第三章　泌尿及男性生殖系非特异性感染
    • 第一节　膀胱炎
    • 第二节　前列腺炎
      • 一、急性前列腺炎
      • 二、慢性前列腺炎
    • 第三节　非特异性附睾炎
      • 一、急性附睾炎
      • 二、慢性附睾炎
  • 第四章　泌尿及男生殖系结核
    • 第一节　概述
    • 第二节　肾结核
    • 第三节　男性生殖系结核
  • 第五章　尿石症
    • 第一节　概论
    • 第二节　肾及输尿管结石
    • 第三节　膀胱结石
    • 第四节　尿道结石
  • 第六章　泌尿及男性生殖系肿瘤
    • 第一节　概述
    • 第二节　肾脏肿瘤
      • 一、肾癌
      • 二、肾胚胎瘤
      • 三、肾盂癌
    • 第三节　膀胱肿瘤
    • 第四节　阴茎癌
    • 第五节　睾丸肿瘤
  • 第七章　包皮及阴囊内常见病
    • 第一节　包皮疾病
    • 第二节　鞘膜积水
    • 第三节　精索静脉曲张
    • 第四节　隐睾
  • 第八章　泌尿系梗阻性疾病
    • 第一节　概述
    • 第二节　前列腺增生症
  • 第九章　肾上腺疾病的外科治疗
    • 第一节　概述
    • 第二节　皮质醇增多症
    • 第三节　原发醛固酮增多症
    • 第四节　嗜铬细胞瘤
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行