月经前期论_《内府秘传经验女科》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《内府秘传经验女科》
月经前期论（一）
在线购买《内府秘传经验女科》正版书籍

月经前期论（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

其症血来如猪肝水，五心作热，腰疼，小腹痛，面萎色黄，不思饮食，乃气血皆虚。先用黄芩散，退其五心烦热。后用调经丸，次月血胜疾除，而人清安矣。

黄芩散

川芎 川归（酒洗、炒） 白芍 苍术（米泔浸） 甘草 天花粉 知母 黄芩水一盅，煎七八分温服，渣并。

调经丸

三棱（醋炒） 莪术（醋炒） 川芎 川归（酒洗） 白芍（酒洗） 小茴 生地（酒洗） 熟地八角茴 玄胡 白茯 砂仁 乌药 香附（各二两，童便炒）

上为末，早米糊丸，梧桐子大，不拘时，酒下百丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：月经前期论（一）
  • 下一页：月经后期论（二）
<<< 返回本书目录
  1. 月经前期《女科秘要》
  2. 月经前期论（一）《内府秘传经验女科》
  3. 月经前脸上长痘【疾病症状】
  4. 月经前水肿【疾病症状】
  5. 月经期长痘【疾病症状】
  6. 月经生理调节《妇产科学》
  7. 月经期与妊娠期卫生《中医妇科学》
  8. 月经失调【疾病症状】
  9. 月经期间腰疼【疾病症状】
  10. 月经时多时少且淋漓不断【疾病症状】
  11. 月经门诸论《女科精要》
  12. 月经稀少【疾病症状】
  13. 月经门诸论《冯氏锦囊秘录》
  14. 月经先后无定期《中医妇科学》
  15. 月经门《女科经纶》
  16. 月经先期《中医妇科学》
  17. 月经脉论《三指禅》
  18. 月经先期【方剂主治】
  19. 月经量多【疾病症状】
  20. 月经性哮喘【疾病大全】
  21. 月经或前或后（三）《内府秘传经验女科》
  22. 月经血块过多【疾病症状】
  23. 月经或前或后《女科秘要》
  24. 月经异常《妇科心法要诀》
  25. 月经后期论（二）《内府秘传经验女科》
  26. 月经异常《医宗金鉴》
  27. 月经后期《中医妇科学》
  28. 月经诊法提纲《望诊遵经》
  29. 月经后期《女科秘要》
  30. 月经疹【疾病大全】
  1. 月经前期论《内府秘传经验女科》
  2. 月经前期《女科秘要》
  3. 月经涩少《中医词典》
  4. 月经前期《中医词典》
  5. 月经生理调节《妇产科学》
  6. 月经愆期《竹林女科证治》
  7. 月经水《中医词典》
  8. 月经愆期《中医词典》
  9. 月经先后无定期《中医妇科学》
  10. 月经期与妊娠期卫生《中医妇科学》
  11. 月经先期《中医词典》
  12. 月经逆行秘方《华佗神方》
  13. 月经先期《竹林女科证治》
  14. 月经门诸论《女科精要》
  15. 月经先期《中医妇科学》
  16. 月经门诸论《冯氏锦囊秘录》
  17. 月经绪论《妇人大全良方》
  18. 月经脉论《三指禅》
  19. 月经血虚发热《宁坤秘籍》
  20. 月经落后《中医词典》
  21. 月经异常《医宗金鉴》
  22. 月经来如胆水《中医词典》
  23. 月经异常《妇科心法要诀》
  24. 月经或前或后《女科秘要》
  25. 月经与排卵及激素调节《生理学》
  26. 月经或前或后《竹林女科证治》
  27. 月经诊法提纲《望诊遵经》
  28. 月经或前或后《宁坤秘籍》
  29. 月经之常《医宗金鉴》
  30. 月经或前或后《内府秘传经验女科》
  31. 月经之常《妇科心法要诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


月经后期论_《内府秘传经验女科》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《内府秘传经验女科》
月经后期论（二）
在线购买《内府秘传经验女科》正版书籍

月经后期论（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

其经来如屋漏水，头昏目暗，小腹作痛，更兼白带，咽中臭如鱼腥，恶心吐逆。先用理经四物汤，次服内补当归丸，下月疾愈。

理经四物汤

川芎（三） 川归（七，酒洗） 白芍（七） 生地（八） 黄芩（七） 白术（八） 柴胡（五） 香附（一钱） 玄胡（一钱） 三棱（七，醋炒）

水一盅，煎七分。

内补当归丸

续断（八） 阿胶（一，炒） 甘草（四钱） 川芎（七钱） 干姜（五钱，炙） 白芷（六钱） 白芍（一钱二，酒炒） 熟地（五钱） 蒲黄（一钱） 浓朴（八分，姜汁炒）吴茱萸（七钱） 附子泡 白茯苓（八钱） 肉苁蓉（八钱，酒洗）

上或各一两，蜜丸如梧桐子大，空心酒下八十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经前期论（一）
  • 当前页：月经后期论（二）
  • 下一页：月经或前或后（三）
<<< 返回本书目录
  1. 月经后期《中医妇科学》
  2. 月经后期论（二）《内府秘传经验女科》
  3. 月经后期《女科秘要》
  4. 月经或前或后《女科秘要》
  5. 月经和白带辨病《常见病自测》
  6. 月经或前或后（三）《内府秘传经验女科》
  7. 月经过少《中医妇科学》
  8. 月经量多【疾病症状】
  9. 月经过多【中药主治】
  10. 月经脉论《三指禅》
  11. 月经过多【疾病大全】
  12. 月经门《女科经纶》
  13. 月经过多《中医妇科学》
  14. 月经门诸论《冯氏锦囊秘录》
  15. 月经发黑【疾病症状】
  16. 月经门诸论《女科精要》
  17. 月经不通【方剂主治】
  18. 月经期间腰疼【疾病症状】
  19. 月经不调【方剂主治】
  20. 月经期与妊娠期卫生《中医妇科学》
  21. 月经不调【中药主治】
  22. 月经期长痘【疾病症状】
  23. 月经不调【疾病大全】
  24. 月经前脸上长痘【疾病症状】
  25. 月经不调【疾病症状】
  26. 月经前期《女科秘要》
  27. 月经不调《自我调养巧治病》
  28. 月经前期论（一）《内府秘传经验女科》
  29. 月经不调《医学心悟》
  30. 月经前水肿【疾病症状】
  1. 月经后期论《内府秘传经验女科》
  2. 月经后期《女科秘要》
  3. 月经或前或后《中医词典》
  4. 月经后期《中医妇科学》
  5. 月经或前或后《内府秘传经验女科》
  6. 月经后期《竹林女科证治》
  7. 月经或前或后《宁坤秘籍》
  8. 月经后期《中医词典》
  9. 月经或前或后《竹林女科证治》
  10. 月经后《宁坤秘籍》
  11. 月经或前或后《女科秘要》
  12. 月经和白带辨病《常见病自测》
  13. 月经来如胆水《中医词典》
  14. 月经过少《中医妇科学》
  15. 月经落后《中医词典》
  16. 月经过少《中医词典》
  17. 月经脉论《三指禅》
  18. 月经过少《中医名词词典》
  19. 月经门诸论《冯氏锦囊秘录》
  20. 月经过期不及期为有火无火论《女科经纶》
  21. 月经门诸论《女科精要》
  22. 月经过多《中医妇科学》
  23. 月经逆行秘方《华佗神方》
  24. 月经过多《中医词典》
  25. 月经期与妊娠期卫生《中医妇科学》
  26. 月经过多《中医名词词典》
  27. 月经愆期《中医词典》
  28. 月经的周期《常见病自测》
  29. 月经愆期《竹林女科证治》
  30. 月经不通秘方《华佗神方》
  31. 月经前期《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


月经或前或后_《内府秘传经验女科》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《内府秘传经验女科》
月经或前或后（三）
在线购买《内府秘传经验女科》正版书籍

月经或前或后（三）

  • 上一页
  • 目录
  • 相关
  • 下一页

其症因脾土不胜，不思饮食，由此血衰，月水往后期矣。或次月饮食多进，月水又往前矣。用药不须调血，只宜理脾，脾土胜旺，血匀气顺，自然应期，当紫金丸。

紫金丸

青皮 陈皮 良姜 苍术（米泔水浸） 槟榔 枳壳 砂仁（微炒） 红豆 香附（制） 乌药 三棱（醋炒） 莪术（各二两）

上为末，早米糊丸，梧桐子大，食前米汤送下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经后期论（二）
  • 当前页：月经或前或后（三）
  • 下一页：脉法
<<< 返回本书目录
  1. 月经或前或后《女科秘要》
  2. 月经或前或后（三）《内府秘传经验女科》
  3. 月经后期论（二）《内府秘传经验女科》
  4. 月经量多【疾病症状】
  5. 月经后期《中医妇科学》
  6. 月经脉论《三指禅》
  7. 月经后期《女科秘要》
  8. 月经门《女科经纶》
  9. 月经和白带辨病《常见病自测》
  10. 月经门诸论《冯氏锦囊秘录》
  11. 月经过少《中医妇科学》
  12. 月经门诸论《女科精要》
  13. 月经过多【中药主治】
  14. 月经期间腰疼【疾病症状】
  15. 月经过多【疾病大全】
  16. 月经期与妊娠期卫生《中医妇科学》
  17. 月经过多《中医妇科学》
  18. 月经期长痘【疾病症状】
  19. 月经发黑【疾病症状】
  20. 月经前脸上长痘【疾病症状】
  21. 月经不通【方剂主治】
  22. 月经前期《女科秘要》
  23. 月经不调【方剂主治】
  24. 月经前期论（一）《内府秘传经验女科》
  25. 月经不调【中药主治】
  26. 月经前水肿【疾病症状】
  27. 月经不调【疾病大全】
  28. 月经生理调节《妇产科学》
  29. 月经不调【疾病症状】
  30. 月经失调【疾病症状】
  1. 月经或前或后《内府秘传经验女科》
  2. 月经或前或后《中医词典》
  3. 月经或前或后《宁坤秘籍》
  4. 月经后期论《内府秘传经验女科》
  5. 月经或前或后《竹林女科证治》
  6. 月经后期《女科秘要》
  7. 月经或前或后《女科秘要》
  8. 月经后期《中医妇科学》
  9. 月经来如胆水《中医词典》
  10. 月经后期《竹林女科证治》
  11. 月经落后《中医词典》
  12. 月经后期《中医词典》
  13. 月经脉论《三指禅》
  14. 月经后《宁坤秘籍》
  15. 月经门诸论《冯氏锦囊秘录》
  16. 月经和白带辨病《常见病自测》
  17. 月经门诸论《女科精要》
  18. 月经过少《中医妇科学》
  19. 月经逆行秘方《华佗神方》
  20. 月经过少《中医词典》
  21. 月经期与妊娠期卫生《中医妇科学》
  22. 月经过少《中医名词词典》
  23. 月经愆期《中医词典》
  24. 月经过期不及期为有火无火论《女科经纶》
  25. 月经愆期《竹林女科证治》
  26. 月经过多《中医妇科学》
  27. 月经前期《中医词典》
  28. 月经过多《中医词典》
  29. 月经前期《女科秘要》
  30. 月经过多《中医名词词典》
  31. 月经前期论《内府秘传经验女科》


脉法_《内府秘传经验女科》_中医妇科_【岐黄之术】

脉法
在线购买《内府秘传经验女科》正版书籍

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

左手寸脉洪，主胸中之怒气。关脉洪，主心中之冷气。尺脉洪，主不孤。左三指般大，主孕有思在内。尺脉小如线发，主作脉，女人血堂病，月红或前或后。

右手寸脉洪，主上焦热，咳嗽有痰，身发潮热。关脉洪，主冷气作痛。尺脉洪，主孕。尺脉小，主子宫冷。

两手六脉一般洪缓而清利，主寿高。

六脉俱小如线大，主胃弱不能饮食，腰痛 头晕败血。

六脉俱洪大浮弦，主有风气。

女人除此与产后，余与男子同。

男子左手洪右手弱，主大利。女子右手洪左手弱，主大利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经或前或后（三）
  • 当前页：脉法
  • 下一页：辨孕男女脉法歌
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《内府秘传经验女科》
  2. 脉法《颅囟经》
  3. 脉法《幼幼新书》
  4. 脉法《中医词典》
  5. 脉法《医述》
  6. 脉法《景岳全书》
  7. 脉法《医述》
  8. 脉法《圆运动的古中医学》
  9. 脉法《证治准绳·幼科》
  10. 脉度《内经评文》
  11. 脉法《张氏医通》
  12. 脉度《针灸甲乙经》
  13. 脉法《证治准绳·疡医》
  14. 脉度《类经》
  15. 脉法《证治准绳·疡医》
  16. 脉度《中医词典》
  17. 脉法《医碥》
  18. 脉度《灵枢悬解》
  19. 脉法《医碥》
  20. 脉度《中医名词词典》
  21. 脉法《医碥》
  22. 脉度《黄帝内经太素》
  23. 脉法《济阴纲目》
  24. 脉度《黄帝内经·灵枢》
  25. 脉法《济阴纲目》
  26. 脉动篇《外经微言》
  27. 脉法《济阴纲目》
  28. 脉定至数《医学集成》
  29. 脉法《济阴纲目》
  30. 脉定权衡《医学集成》
  31. 脉法《济阴纲目》


辨孕男女脉法歌_《内府秘传经验女科》_中医妇科_【岐黄之术】

辨孕男女脉法歌

辨孕男女脉法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

左手实大是男胎，右手弦洪是女孩，两尺偏大分男女，命门滑实主怀胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：辨孕男女脉法歌
  • 下一页：调经
<<< 返回本书目录
  1. 辨孕男女脉法歌《内府秘传经验女科》
  2. 辨杂病脉吐汗温利可否法《察病指南》
  3. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  4. 辨灾怪恐怖杂脉《脉经》
  5. 辨郁金之误《吴医汇讲》
  6. 辨脏腑病脉阴阳大法《脉经》
  7. 辨鱼口便毒论《疡科心得集》
  8. 辨脏腑内疮《外科理例》
  9. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  10. 辨张景岳言瘟疫《松峰说疫》
  11. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  12. 辨张氏无治之症《白喉条辨》
  13. 辨有脉无脉《诊脉三十二辨》
  14. 辨诊脉大法《诊脉三十二辨》
  15. 辨幽痈赫痈冲疽论《疡科心得集》
  16. 辨蒸变《幼科铁镜》
  17. 辨用老君神明散东坡圣散子《松峰说疫》
  18. 辨正风温温疟温毒温疫《叶选医衡》
  19. 辨涌泉疽足底疔论《疡科心得集》
  20. 辨正蒋问斋医略伏邪篇《温热逢源》
  21. 辨痈与疽治法《外科理例》
  22. 辨正吴又可温疫论各条《温热逢源》
  23. 辨痈疽阴阳浅深缓急治法《外科精要》
  24. 辨正徐洄溪先生医者误人无罪论《一得集》
  25. 辨痈疽疖《外科理例》
  26. 辨正张石顽伤寒绪论温热各条《温热逢源》
  27. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  28. 辨正周禹载温热暑疫各条《温热逢源》
  29. 辨阴证阳证《内外伤辨》
  30. 辨证《痧疹辑要》
  1. 辨孕男女脉法歌《内府秘传经验女科》
  2. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  3. 辨杂病脉吐汗温利可否法《察病指南》
  4. 辨郁金之误《吴医汇讲》
  5. 辨灾怪恐怖杂脉《脉经》
  6. 辨语言蹇涩非痰人《医林改错》
  7. 辨脏腑病脉阴阳大法《脉经》
  8. 辨鱼口便毒论《疡科心得集》
  9. 辨脏腑内疮《外科理例》
  10. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  11. 辨张景岳言瘟疫《松峰说疫》
  12. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  13. 辨张氏无治之症《白喉条辨》
  14. 辨有脉无脉《诊脉三十二辨》
  15. 辨诊脉大法《诊脉三十二辨》
  16. 辨幽痈赫痈冲疽论《疡科心得集》
  17. 辨蒸变《幼科铁镜》
  18. 辨用老君神明散东坡圣散子《松峰说疫》
  19. 辨正风温温疟温毒温疫《叶选医衡》
  20. 辨涌泉疽足底疔论《疡科心得集》
  21. 辨正蒋问斋医略伏邪篇《温热逢源》
  22. 辨痈与疽治法《外科理例》
  23. 辨正吴又可温疫论各条《温热逢源》
  24. 辨痈疽晕《中医词典》
  25. 辨正徐洄溪先生医者误人无罪论《一得集》
  26. 辨痈疽阴阳浅深缓急治法《外科精要》
  27. 辨正张石顽伤寒绪论温热各条《温热逢源》
  28. 辨痈疽疖《外科理例》
  29. 辨正周禹载温热暑疫各条《温热逢源》
  30. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  31. 辨证《医医小草》


调经_《内府秘传经验女科》_中医妇科_【岐黄之术】

调经

调经

  • 上一页
  • 目录
  • 相关
  • 下一页

赶前为热，退后为虚。血滞宜破，血枯宜补。常时与经前作痛为血积，经后痛为血虚。常时发热为血虚有积，经行发热为血虚有热。

【主意】

妇人坤道血为基，气血调和体最宜。血盛气衰应可治，血衰气旺渐乖违。血热先期风热紫，寒痰黄淡湿违期。作痛行经气血滞，行过作痛血气虚。经血有调宗四物，湿痰枳、术二陈推。脉数黄芩 荆芥穗，气血力弱入参。沉迟气滞槟榔佐，作痛满闷入青皮。虚热逍遥补心类，清之经血自如期。

逍遥散

白术（炒） 川归 柴胡 白芍 黄芩 薄荷 地骨皮 天花粉 龙胆草 石莲子水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨孕男女脉法歌
  • 当前页：调经
  • 下一页：经闭
<<< 返回本书目录
  1. 调经《竹泉生女科集要》
  2. 调经【中药主治】
  3. 调经《张聿青医案》
  4. 调经【方剂主治】
  5. 调经《医学集成》
  6. 调经安胎同药之误《读医随笔》
  7. 调经《医学纲目》
  8. 调经案《丁甘仁医案》
  9. 调经《也是山人医案》
  10. 调经八物丸【方剂大全】
  11. 调经《万病回春》
  12. 调经并荣种子丸【方剂大全】
  13. 调经《邵兰荪医案》
  14. 调经补真汤【方剂大全】
  15. 调经《女科要旨》
  16. 调经不及期汤【方剂大全】
  17. 调经《女科秘要》
  18. 调经草【中药大全】
  19. 调经《内府秘传经验女科》
  20. 调经柴胡汤【方剂大全】
  21. 调经《临证指南医案》
  22. 调经除带汤【方剂大全】
  23. 调经《灸法秘传》
  24. 调经促孕丸【方剂大全】
  25. 调经《广嗣要语》
  26. 调经方《女科指掌》
  27. 调经《顾松园医镜》
  28. 调经膏【方剂大全】
  29. 调经《傅青主女科》
  30. 调经固荣汤【方剂大全】
  1. 调经《内府秘传经验女科》
  2. 调经《中医词典》
  3. 调经《广嗣要语》
  4. 调经《医学集成》
  5. 调经《竹泉生女科集要》
  6. 调节饮食当平胃气论《外科精要》
  7. 调经《医学纲目》
  8. 调节性讷吃《神经精神疾病诊断学》
  9. 调经《临证指南医案》
  10. 调节下丘脑肽能神经元活动的递质《生理学》
  11. 调经《张聿青医案》
  12. 调节情志《中医儿科学》
  13. 调经《万病回春》
  14. 调节气道阻力《生理学》
  15. 调经《顾松园医镜》
  16. 调节免疫功能的锌元素《免疫与健康》
  17. 调经《友渔斋医话》
  18. 调降汤《是斋百一选方》
  19. 调经《邵兰荪医案》
  20. 调剂室的任务《医院药学》
  21. 调经《女科要旨》
  22. 调护水火论《冯氏锦囊秘录》
  23. 调经《也是山人医案》
  24. 调护歌《小儿推拿广意》
  25. 调经《女科证治准绳》
  26. 调护法《宁坤秘籍》
  27. 调经《女科秘要》
  28. 调护《慈幼便览》
  29. 调经《灸法秘传》
  30. 调和营卫手法《子午流注说难》
  31. 调经安胎同药之误《读医随笔》


经闭_《内府秘传经验女科》_中医妇科_【岐黄之术】

经闭

经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

夫经闭不通者，或坠胎及多产伤血，或久患潮热消血，或久发盗汗耗血，或脾胃不和、食少而不生血，或痢疾伤风失血，或七情伤心气停郁结，故血闭而不行也。治宜生血、补血、调血。

【主意】

经凝气滞不流通，故闭将来紫淡红，病后汗多思损血，或因湿热冷兼风。气郁沉微当利气，紧寒血积又疏通，四物槟榔附莪术，桃仁 牛膝桂虻虫，弦濡气虚参白术，黄鞭草牡丹芎，其间胃火干枯涸，酒佐将军大有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经
  • 当前页：经闭
  • 下一页：崩漏
<<< 返回本书目录
  1. 经闭《证治准绳·女科》
  2. 经闭【中药主治】
  3. 经闭《医学集成》
  4. 经闭【方剂主治】
  5. 经闭《也是山人医案》
  6. 经闭不行《女科撮要》
  7. 经闭《血证论》
  8. 经闭不行症《女科秘要》
  9. 经闭《万病回春》
  10. 经闭方《女科指掌》
  11. 经闭《寿世保元》
  12. 经闭腹痛【中药主治】
  13. 经闭《女科指掌》
  14. 经闭久嗽成劳证治《妇科心法要诀》
  15. 经闭《女科证治准绳》
  16. 经闭久嗽成劳证治《医宗金鉴》
  17. 经闭《女科秘要》
  18. 经闭论《女科折衷纂要》
  19. 经闭《内府秘传经验女科》
  20. 经闭论外方《妇人规》
  21. 经闭《古今医鉴》
  22. 经闭论治《类证治裁》
  23. 经闭《丹台玉案》
  24. 经闭门汇方《妇科心法要诀》
  25. 经鼻插管术《胃肠动力检查手册》
  26. 经闭门汇方《医宗金鉴》
  27. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  28. 经闭痛经【中药主治】
  29. 京芎散【方剂大全】
  30. 经别《黄帝内经·灵枢》
  1. 经闭《内府秘传经验女科》
  2. 经闭《中医词典》
  3. 经闭《女科指要》
  4. 经闭《医学集成》
  5. 经闭《医学纲目》
  6. 经鼻插管术《胃肠动力检查手册》
  7. 经闭《证治准绳·女科》
  8. 经崩《中医词典》
  9. 经闭《寿世保元》
  10. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  11. 经闭《古今医鉴》
  12. 经《中医词典》
  13. 经闭《万病回春》
  14. 经《中医名词词典》
  15. 经闭《丹台玉案》
  16. 泾溲不利《中医名词词典》
  17. 经闭《血证论》
  18. 泾溲《中医词典》
  19. 经闭《女科指掌》
  20. 京师水火说《景岳全书》
  21. 经闭《也是山人医案》
  22. 京三棱散《妇人大全良方》
  23. 经闭《女科证治准绳》
  24. 京三棱《本草图经》
  25. 经闭《女科秘要》
  26. 京三棱《本草撮要》
  27. 经闭（不月）《中医名词词典》
  28. 京三棱《增广和剂局方药性总论》
  29. 经闭不行《中医词典》
  30. 京三棱《医方考》
  31. 经闭不行《胎产指南》


崩漏_《内府秘传经验女科》_中医妇科_【岐黄之术】

崩漏

崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

皆由劳伤血气，损冲任二脉，气血俱虚，不能约制其经血，故忽暴下者，或渐成淋沥者，盖妇人皆由心事不定，或人事少，故贵势脱。先富后贫，皆心火上炎，治当劝谕，而行镇心火之药。

【主意】

崩漏皆由血气伤，脉来弦大细而长。东垣下陷不言热，学人须知要忖量。丹溪每论虚湿热，阴搏阳弱病之详。脉弦而数当清热，荆芥 黄芩未服良。百草霜研宗四物，痛入延胡炒黑姜。脉濡气虚参白术，续断黄 功效强。久崩下陷宜升举，养血调脾泻二阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭
  • 当前页：崩漏
  • 下一页：赤白带
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《内府秘传经验女科》
  2. 崩漏《钱氏秘传产科方书名试验录》
  3. 崩漏《女科指要》
  4. 崩漏《中医词典》
  5. 崩漏《续名医类案》
  6. 崩漏《四圣心源》
  7. 崩漏《医学入门》
  8. 崩漏《医学集成》
  9. 崩漏《医述》
  10. 崩淋门《丹台玉案》
  11. 崩漏《寿世保元》
  12. 崩淋经漏不止《妇人规》
  13. 崩漏《临证指南医案》
  14. 崩淋经漏不止《景岳全书》
  15. 崩漏《张聿青医案》
  16. 崩久不止《竹林女科证治》
  17. 崩漏《古今医鉴》
  18. 崩后下白带《竹林女科证治》
  19. 崩漏《顾松园医镜》
  20. 崩带《血证论》
  21. 崩漏《古今医案按》
  22. 崩暴下血不止方论《妇人大全良方》
  23. 崩漏《明医指掌》
  24. 崩《胎产指南》
  25. 崩漏《丹溪心法》
  26. 崩《中医词典》
  27. 崩漏《仁术便览》
  28. 崩《医法圆通》
  29. 崩漏《回春录》
  30. 苯佐那酯《药理学》
  31. 崩漏《丹溪手镜》


赤白带_《内府秘传经验女科》_中医妇科_【岐黄之术】

赤白带

赤白带

  • 上一页
  • 目录
  • 相关
  • 下一页

赤属血，白属气，湿热为病，漏与带俱是胃中痰积下流，渗入膀胱，稠粘者是。又有如白汤者，名曰白浊，主燥湿为先，法当升之，甚者法以提其气，宜断浓味。

【主意】

白带根因湿热当，赤荣白卫不调和。来而腰膝皆酸痛，漏下时多骨木枯。脉来弦缓伤乎风，炒姜散服绝其 。伏龙肝散多灵验，脉数樗根效更多。

伏龙肝散

伏龙肝 艾叶 川芎（各一钱五分） 赤石脂（ ） 麦冬（去心） 干姜（炙）川归 肉桂 甘草 熟地（各三分）

加枣煎服，或为末，米饮酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏
  • 当前页：赤白带
  • 下一页：安胎
<<< 返回本书目录
  1. 赤白带《针灸资生经》
  2. 赤白带论《内府秘传经验女科》
  3. 赤白带《女科秘要》
  4. 赤白带下《女科证治准绳》
  5. 赤白带《内府秘传经验女科》
  6. 赤白带下《普济方·针灸》
  7. 赤白带《秘传证治要诀及类方》
  8. 赤白带下《仁术便览》
  9. 赤《张氏医通》
  10. 赤白带下《儒门事亲》
  11. 斥十膈五噎浪分支派疏《儒门事亲》
  12. 赤白带下《证治准绳·女科》
  13. 豉粥【方剂大全】
  14. 赤白带下【中药主治】
  15. 豉栀汤【方剂大全】
  16. 赤白带下【方剂主治】
  17. 豉汁【中药大全】
  18. 赤白带下崩中漏下《备急千金要方》
  19. 豉饮【方剂大全】
  20. 赤白带症《女科秘要》
  21. 豉心粥【方剂大全】
  22. 赤白二疹丸【方剂大全】
  23. 豉心饮【方剂大全】
  24. 赤白积烟漏《凌临灵方》
  25. 豉心丸【方剂大全】
  26. 赤白煎【方剂大全】
  27. 豉心散【方剂大全】
  28. 赤白痢《活幼心书》
  29. 豉薤汤【方剂大全】
  30. 赤白痢《女科证治准绳》
  1. 赤白带《内府秘传经验女科》
  2. 赤《张氏医通》
  3. 赤白带《医学纲目》
  4. 斥十膈五噎浪分支派疏《儒门事亲》
  5. 赤白带《针灸资生经》
  6. 叱腮《中医词典》
  7. 赤白带《秘传证治要诀及类方》
  8. 豉薤汤《退思集类方歌注》
  9. 赤白带《女科秘要》
  10. 豉丸《备急千金要方》
  11. 赤白带论《内府秘传经验女科》
  12. 豉虫《证类本草》
  13. 赤白带下《中医词典》
  14. 豉饼灸《中医词典》
  15. 赤白带下《证治准绳·女科》
  16. 豉饼灸《中医名词词典》
  17. 赤白带下《普济方·针灸》
  18. 豉《名医别录》
  19. 赤白带下《儒门事亲》
  20. 豉《增广和剂局方药性总论》
  21. 赤白带下《仁术便览》
  22. 豉《证类本草》
  23. 赤白带下《奇效简便良方》
  24. 豉《食疗本草》
  25. 赤白带下《奇效简便良方》
  26. 豉《吴普本草》
  27. 赤白带下《胎产指南》
  28. 豉《新修本草》
  29. 赤白带下《回生集》
  30. 豉《饮膳正要》
  31. 赤白带下《女科证治准绳》


安胎_《内府秘传经验女科》_中医妇科_【岐黄之术】

安胎

安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

胎气宜清不宜热，宜静不宜动，有因胎病不安者，有因母病而胎不安者，宜预安之。

【主意】

妊妇全凭气血谐，伤情冷热挫为灾。伤血脉濡宜四物，四君脉大旋安排。挫气缩砂为末服，术芎芩归不伤胎。

安胎饮

熟地 白术（炒） 当归（酒洗） 川芎 白芍 茯苓 黄芩 甘草 阿胶（炒） 地榆艾叶（各五分） 姜（三片）

水煎服胎气郁滞者，宜参苏饮。

人参（二钱） 苏叶（五钱）

水煎服脾气虚弱者，宜六君子汤。

人参 甘草（各五钱） 白术（炒） 茯苓（各一钱） 半夏（制） 陈皮（去白七分） 加紫苏 枳壳 姜（二片） 枣（二枚）

水煎，不拘时服郁结伤脾者，宜归脾汤。

人参 黄 茯神 甘草 木香（忌火） 酸枣仁（炒） 白术（炒）圆眼肉 加柴胡 栀仁（炒黑各等分） 姜（一片）

水煎服郁怒肝脾者，宜四七汤。

苏叶 浓朴（姜汁炒） 茯苓（各一钱） 半夏（姜制，一钱五分）

加川芎、川归，怒动肝火加五味子、柴胡、姜、枣煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带
  • 当前页：安胎
  • 下一页：漏胎
<<< 返回本书目录
  1. 安胎《卫生易简方》
  2. 安胎【中药主治】
  3. 安胎《孙真人海上方》
  4. 安胎【方剂主治】
  5. 安胎《钱氏秘传产科方书名试验录》
  6. 安胎白术散【方剂大全】
  7. 安胎《普济方·针灸》
  8. 安胎白术汤【方剂大全】
  9. 安胎《女科切要》
  10. 安胎补火汤【方剂大全】
  11. 安胎《女科秘旨》
  12. 安胎达生散【方剂大全】
  13. 安胎《女科秘要》
  14. 安胎当归汤【方剂大全】
  15. 安胎《内府秘传经验女科》
  16. 安胎当归丸【方剂大全】
  17. 安胎《景岳全书》
  18. 安胎当归饮【方剂大全】
  19. 安胎《金匮钩玄》
  20. 安胎独圣丹【方剂大全】
  21. 安胎《广嗣要语》
  22. 安胎独圣散【方剂大全】
  23. 安胎《妇人规》
  24. 安胎扶元饮【方剂大全】
  25. 安髓散【方剂大全】
  26. 安胎膏【方剂大全】
  27. 安嗽汤【方剂大全】
  28. 安胎和气散【方剂大全】
  29. 安嗽膏【方剂大全】
  30. 安胎和气饮【方剂大全】
  1. 安胎《内府秘传经验女科》
  2. 安胎《新修本草》
  3. 安胎《广嗣要语》
  4. 安胎《钱氏秘传产科方书名试验录》
  5. 安胎《女科秘旨》
  6. 安胎《中医词典》
  7. 安胎《普济方·针灸》
  8. 安胎《孙真人海上方》
  9. 安胎《明医指掌》
  10. 安胎《景岳全书》
  11. 安胎《卫生易简方》
  12. 安髓散《救伤秘旨》
  13. 安胎《妇人规》
  14. 安石榴《名医别录》
  15. 安胎《女科切要》
  16. 安石榴《本经逢原》
  17. 安胎《金匮钩玄》
  18. 安石榴《证类本草》
  19. 安胎《女科秘要》
  20. 安石榴《本草蒙筌》
  21. 安胎独圣散《冯氏锦囊秘录》
  22. 安石榴《本草衍义》
  23. 安胎方《邹孟城三十年临证经验集》
  24. 安石榴《新修本草》
  25. 安胎方《三十年临证经验集》
  26. 安石榴《千金翼方》
  27. 安胎方法十条《古今医统大全》
  28. 安石榴《本草纲目》
  29. 安胎活法《济生集》
  30. 安肾丸《太平惠民和剂局方》
  31. 安胎鲤鱼粥《保健药膳》


漏胎_《内府秘传经验女科》_中医妇科_【岐黄之术】

漏胎

漏胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠月水时下者，皆由冲任脉虚，不能约制经血，血漏尽则胎毙矣。有劳役喜怒不节，或饮食触冒风寒，或母有宿疾，为风冷所乘，气血失度而血漏下。

【主意】

漏胎血少气偏虚，不能卫护热乘之。脉数黄芩加白术，安胎主药善扶持。弱脉血虚全四物，艾胶制炒要知宜。下陷升提分湿热，气虚应可用参 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎
  • 当前页：漏胎
  • 下一页：胎痛
<<< 返回本书目录
  1. 漏胎《胎产秘书》
  2. 漏胎安胎饮【方剂大全】
  3. 漏胎《女科折衷纂要》
  4. 漏胎汤【方剂大全】
  5. 漏胎《女科秘要》
  6. 漏头疮《幼幼新书》
  7. 漏胎《内府秘传经验女科》
  8. 漏下《圣济总录》
  9. 漏腮风《喉科秘诀》
  10. 漏眼脓血《银海精微》
  11. 漏气证治《三因极一病证方论》
  12. 漏腋方《外台秘要》
  13. 漏芦丸【方剂大全】
  14. 漏阻例《三因极一病证方论》
  15. 漏芦汤【方剂大全】
  16. 卢氏异方感应丸【方剂大全】
  17. 漏芦升麻汤【方剂大全】
  18. 卢氏异方感应圆【方剂大全】
  19. 漏芦散【方剂大全】
  20. 卢同散【方剂大全】
  21. 漏芦橘皮汤【方剂大全】
  22. 芦《本草纲目》完整版
  23. 漏芦膏【方剂大全】
  24. 芦《本草纲目》图文版
  25. 漏芦【中药大全】
  26. 芦（苇，葭）《本草纲目》完整版
  27. 漏芦《证类本草》
  28. 芦巴丸【方剂大全】
  29. 漏芦《雷公炮炙论》
  30. 芦柏地黄丸【方剂大全】
  1. 漏胎《内府秘传经验女科》
  2. 漏胎《中医词典》
  3. 漏胎《女科指要》
  4. 漏食泄《中医词典》
  5. 漏胎《胎产秘书》
  6. 漏腮风《喉科秘诀》
  7. 漏胎《明医指掌》
  8. 漏腮《中医词典》
  9. 漏胎《女科折衷纂要》
  10. 漏气证治《三因极一病证方论》
  11. 漏胎《评注产科心法》
  12. 漏气《中医词典》
  13. 漏胎《女科秘要》
  14. 漏芪茶《茶饮保健》
  15. 漏胎难产秘方《华佗神方》
  16. 漏芦汤《增订叶评伤暑全书》
  17. 漏蹄风《中医词典》
  18. 漏芦汤《医方考》
  19. 漏蹄风《解围元薮》
  20. 漏芦汤《三因极一病证方论》
  21. 漏头疮《幼幼新书》
  22. 漏芦汤《妇人大全良方》
  23. 漏五色俱下候《巢氏病源补养宣导法》
  24. 漏芦汤《仙传外科集验方》
  25. 漏五色下《中医词典》
  26. 漏芦汤《备急千金要方》
  27. 漏下《圣济总录》
  28. 漏芦汤《备急千金要方》
  29. 漏下《中医词典》
  30. 漏芦汤《备急千金要方》
  31. 漏下白候《中医词典》


胎痛_《内府秘传经验女科》_中医妇科_【岐黄之术】

胎痛

胎痛

  • 上一页
  • 目录
  • 相关
  • 下一页

夫胎痛者，皆妊妇禁忌不知，或由生冷或触风寒，邪正相击，随气上下，冲于心则心痛，攻于肠胎，则肠胎痛。

【主意】

胎痛分明胎气伤，致令妊妇痛长声。脉来细紧寒食气，缩砂四气最为良。脉涩血虚宜四物，紫苏香附服安详。尺数热痛连炒入，诊脉须分阴与阳。

四七汤

苏叶 浓朴（姜） 白茯苓（各一钱） 半夏（一钱五分，姜制）

加姜、枣，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏胎
  • 当前页：胎痛
  • 下一页：恶阻
<<< 返回本书目录
  1. 胎痛《盘珠集胎产症治》
  2. 胎头吸引术及产钳术《妇产科学》
  3. 胎痛《女科秘旨》
  4. 胎萎不长《女科宝鉴》
  5. 胎痛《女科秘要》
  6. 胎萎不长《中医妇科学》
  7. 胎痛《内府秘传经验女科》
  8. 胎痿过年不产又两胎一死一生《女科百问》
  9. 胎痛《济生集》
  10. 胎位不正《针灸学》
  11. 胎死上喘《女科秘要》
  12. 胎位不正【疾病症状】
  13. 胎死上喘《内府秘传经验女科》
  14. 胎位胎儿异常《妇产科学》
  15. 胎死宫内【疾病大全】
  16. 胎位异常《自我调养巧治病》
  17. 胎死腹中及胞衣不下《沈氏女科辑要》
  18. 胎位异常【疾病症状】
  19. 胎死腹中【方剂主治】
  20. 胎息《陆地仙经》
  21. 胎死腹中《达生编》
  22. 胎息《养生导引秘籍》
  23. 胎死不下《中医妇科学》
  24. 胎痫《冯氏锦囊秘录》
  25. 胎死不下《女科宝鉴》
  26. 胎肖胎忌《古今医案按》
  27. 胎死《续名医类案》
  28. 胎心不规则【疾病症状】
  29. 胎水肿满（即子肿子满子气）《济阴纲目》
  30. 胎心率改变【疾病症状】
  1. 胎痛《内府秘传经验女科》
  2. 胎痛《中医词典》
  3. 胎痛《济生集》
  4. 胎溻皮疮《中医词典》
  5. 胎痛《女科秘旨》
  6. 胎嗽《中医词典》
  7. 胎痛《盘珠集胎产症治》
  8. 胎死上喘《女科秘要》
  9. 胎痛《女科秘要》
  10. 胎死上喘《内府秘传经验女科》
  11. 胎头吸引术《妇产科学》
  12. 胎死腹中秘方《华佗神方》
  13. 胎头吸引术及产钳术《妇产科学》
  14. 胎死腹中及胞衣不下《沈氏女科辑要》
  15. 胎萎不长《中医妇科学》
  16. 胎死腹中《是斋百一选方》
  17. 胎痿不长《竹林女科证治》
  18. 胎死腹中《是斋百一选方》
  19. 胎痿过年不产又两胎一死一生《女科百问》
  20. 胎死腹中《奇效简便良方》
  21. 胎位不正《针灸学》
  22. 胎死腹中《竹林女科证治》
  23. 胎位胎儿异常《妇产科学》
  24. 胎死腹中《达生编》
  25. 胎位异常《默克家庭诊疗手册》
  26. 胎死腹中《中医词典》
  27. 胎位异常《自我调养巧治病》
  28. 胎死不下《中医妇科学》
  29. 胎息《中医词典》
  30. 胎死《续名医类案》
  31. 胎息《陆地仙经》


恶阻_《内府秘传经验女科》_中医妇科_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

皆妇人禀受怯弱，或有风气，或有痰饮，凡妊便是有病，其妇颜色如故，脉息和顺，但觉体肢沉重，头目昏眩，择食，恶闻气味，好食酸咸，甚者作寒热，呕吐痰水。轻者不必服药，重者以半夏汤，茯苓丸可也。

【主意】

血夺胃气呕咽干，一云痰火自相搏，饮食下咽随口出，致令恶阻食难吞。半夏茯苓汤要药，二陈藿术亦为尊。脉分热冷并虚实，顺气和脾胎自安。

半夏汤

半夏（姜制） 缩砂（各二两） 茯苓 白术（炒） 杏仁（去皮尖） 芍药（各五两） 竹叶（三十片） 大枣（五枚） 陈皮（五两）

水煎服半夏甘而益脾，辛而散滞。姜所以制半夏之毒也。脾喜燥而畏湿，故用白术燥脾，茯苓渗湿。

脾喜通而恶塞，故用杏仁利气，陈皮泄气，竹叶清气，能去水中之火，芍药味酸，能泻土中之水，大枣取其甘而益脾耳。

茯苓丸

赤茯 人参 桂心 干姜（炙） 半夏（制） 陈皮（各一两） 白术（炒） 干葛 枳壳 甘草（炙）

共为末蜜丸，梧桐子大，每服五十丸，一日三服

半夏茯苓汤

半夏（制） 茯苓（八分） 砂仁（炒） 陈皮 甘草（各四分）

加枣、姜、乌梅，水煎服二三剂，再服茯苓丸。此方健脾化痰滞要药，或加白术为好。若食滞加枳壳，气恼加柴胡。

回春散

白茯苓（一钱） 半夏（制，一钱） 陈皮（五分） 苍术 浓朴（各一钱、姜汁炒）砂仁（五分） 藿香（八分） 干姜（二分） 乌梅（一个） 甘草（三分）

加姜三片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎痛
  • 当前页：恶阻
  • 下一页：胎肿
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《内府秘传经验女科》
  2. 恶阻《中医词典》
  3. 恶阻《女科指要》
  4. 恶阻《景岳全书》
  5. 恶阻《济生集》
  6. 恶字《中医词典》
  7. 恶阻《胎产秘书》
  8. 恶子《中医词典》
  9. 恶阻《女科秘旨》
  10. 恶疰心痛方三首《外台秘要》
  11. 恶阻《医学纲目》
  12. 恶疰心痛《中医词典》
  13. 恶阻《冯氏锦囊秘录》
  14. 恶疰《中医词典》
  15. 恶阻《续名医类案》
  16. 恶注心痛《圣济总录》
  17. 恶阻《医述》
  18. 恶注候《诸病源候论》
  19. 恶阻《证治准绳·女科》
  20. 恶肿一切毒疮肿方一十八首《外台秘要》
  21. 恶阻《济阴纲目》
  22. 恶中《中医词典》
  23. 恶阻《古今医案按》
  24. 恶症十五候《婴童类萃》
  25. 恶阻《三因极一病证方论》
  26. 恶障《中医词典》
  27. 恶阻《明医指掌》
  28. 恶言《中医词典》
  29. 恶阻《医学心悟》
  30. 恶血已留复因怒伤肝经义《正骨心法要旨》
  31. 恶阻《竹林女科证治》


胎肿_《内府秘传经验女科》_中医妇科_【岐黄之术】

胎肿

胎肿

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇有通身肿者，有脚肿者，俗乎为胎肿，又名胎水。或脾虚不能制水者，血散四肢而肿，有胎挟水，水血相搏者，有胃虚湿者，有乘风冷者，有痢疟后而肿者，有饮食太过者，有腹胀而肿者。

【主意】

胎肿皆因湿热多，山栀、卜子炒宜过，研末米调稠服下，管教虚肿渐消磨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：胎肿
  • 下一页：子烦
<<< 返回本书目录
  1. 胎肿《女科秘要》
  2. 胎坠《续名医类案》
  3. 胎肿《内府秘传经验女科》
  4. 胎自堕《女科证治准绳》
  5. 胎中滋养《幼幼新书》
  6. 胎自堕《证治准绳·女科》
  7. 胎中之教养《儿科要略》
  8. 胎自堕论《格致余论》
  9. 胎中受病《幼幼新书》
  10. 台、港、澳医学发展《中国医学通史》
  11. 胎中毒火《洄溪医案》
  12. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  13. 胎中病论《小儿卫生总微论方》
  14. 台蘑【中药大全】
  15. 胎痔【疾病症状】
  16. 台湾肺形草【中药大全】
  17. 胎症名目辨《胎产指南》
  18. 台湾海棠【中药大全】
  19. 胎症《保婴撮要》
  20. 台湾厚壳树【中药大全】
  21. 胎证《张氏医通》
  22. 台湾磨盘草【中药大全】
  23. 胎证《医述》
  24. 台湾牛奶菜【中药大全】
  25. 胎蒸《女科秘旨》
  26. 台湾泡桐【中药大全】
  27. 胎在腹中时时撞动不安《女科百问》
  28. 台湾泡桐叶【中药大全】
  29. 胎孕之原《医宗金鉴》
  30. 台湾千金藤【中药大全】
  1. 胎肿《内府秘传经验女科》
  2. 胎肿《中医词典》
  3. 胎肿《女科秘要》
  4. 胎中滋养《幼幼新书》
  5. 胎坠《续名医类案》
  6. 胎中之教养《儿科要略》
  7. 胎坠《奇效简便良方》
  8. 胎中受病《幼幼新书》
  9. 胎自堕《中医词典》
  10. 胎中病论《小儿卫生总微论方》
  11. 胎自堕《医学纲目》
  12. 胎症名目辨《胎产指南》
  13. 胎自堕《证治准绳·女科》
  14. 胎症《保婴撮要》
  15. 胎自堕《女科证治准绳》
  16. 胎证《张氏医通》
  17. 胎自堕论《格致余论》
  18. 胎蒸《女科秘旨》
  19. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  20. 胎蒸《中医词典》
  21. 台苗羹《饮膳正要》
  22. 胎胀（妊娠）《金匮悬解》
  23. 台湾巫医时代及原住民医药《中国医学通史》
  24. 胎在腹中时时撞动不安《女科百问》
  25. 台湾医学《中国医学通史》
  26. 胎孕之原《妇科心法要诀》
  27. 台湾与内陆的医药交流《中国医学通史》
  28. 胎孕之原《医宗金鉴》
  29. 台湾早期的教会医学（1865～1895）《中国医学通史》
  30. 胎孕脉诀《女科经纶》
  31. 台湾中医药学之发展《中国医学通史》


子烦_《内府秘传经验女科》_中医妇科_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

夫妊娠而子烦者，是肺脏虚热乘于心，则心烦。停痰积饮在心胸之间，或中于心，亦烦也。若热烦者，但热而已。若有痰而烦者，恶闻食，气则烦燥。

【主意】

妊妇心惊闷子烦，病因二火君火四月，相火六月在其间。竹叶汤除虚燥病，门冬饮子似仙丹。

犀角散

生犀角（凉心，镑） 地骨皮（退热） 麦冬（清金，去心） 赤茯苓（导赤） 条芩（泻火） 甘草（生用和中）

水煎服。

竹叶汤

白茯（二钱） 防风（一钱） 麦冬（一钱五分） 黄芩（一钱五分） 竹叶（五片）

水煎服

门冬饮子

麦冬（去心） 人参 知母（各一钱） 生地（八分） 茯神（七分） 五味 栝蒌仁 葛根（各五分） 甘草（三分） 竹叶（七片）

水煎服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎肿
  • 当前页：子烦
  • 下一页：子痫
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《内府秘传经验女科》
  2. 子烦《中医词典》
  3. 子烦《济生集》
  4. 子烦《中医名词词典》
  5. 子烦《胎产秘书》
  6. 子翻胃症《中医词典》
  7. 子烦《女科秘旨》
  8. 子盗母气《中医词典》
  9. 子烦《冯氏锦囊秘录》
  10. 子盗母气《中医名词词典》
  11. 子烦《医述》
  12. 子处《中医词典》
  13. 子烦《明医指掌》
  14. 子初发表主方《麻疹阐注》
  15. 子烦《丹台玉案》
  16. 子朝《中医词典》
  17. 子烦《医学心悟》
  18. 子肠不收《中医词典》
  19. 子烦《竹林女科证治》
  20. 子病《中医词典》
  21. 子烦《女科精要》
  22. 子、足少阳胆经《针灸大成》
  23. 子烦《沈氏女科辑要》
  24. 子《本草图经》
  25. 子烦《女科指掌》
  26. 子《滇南本草》
  27. 子烦《女科折衷纂要》
  28. 子《药性切用》
  29. 子烦《盘珠集胎产症治》
  30. 子《本草撮要》
  31. 子烦《评注产科心法》


子痫_《内府秘传经验女科》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇忽然冒闷，不识人事，角弓反张，须臾则苏，状若中风，名曰子痫，亦谓之风症，又名子冒。

四物汤养血，加连、芩降火。四物汤方在前。

【主意】

孕妇筋强语塞痰，或时发搐故名痫，脉浮弦滑羚羊散，煎服祛风渐渐宽。

羚羊散

羚羊角（镑） 独活 酸枣仁（炒） 五加皮（各八分） 防风 川芎 苡仁茯神 川归（酒洗） 杏仁（各四分去皮） 木香（忌火） 甘草（各三分） 姜（三片）

水煎服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子痫
  • 下一页：子悬
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《内府秘传经验女科》
  2. 子痫《中医词典》
  3. 子痫《产鉴》
  4. 子痫《中医名词词典》
  5. 子痫《济生集》
  6. 子痫《家庭医学百科-自救互救篇》
  7. 子痫《胎产秘书》
  8. 子午之岁《松峰说疫》
  9. 子痫《女科秘旨》
  10. 子午寅申主火《中医词典》
  11. 子痫《医学纲目》
  12. 子午流注逐日按时定穴诀《针灸大全》
  13. 子痫《续名医类案》
  14. 子午流注逐日按时定穴歌《针灸聚英》
  15. 子痫《医述》
  16. 子午流注逐日按时定穴歌《中医词典》
  17. 子痫《丹台玉案》
  18. 子午流注针法《中医词典》
  19. 子痫《医学心悟》
  20. 子午流注掌上推算法《手掌与疾病》
  21. 子痫《竹林女科证治》
  22. 子午流注穴开阖《针灸聚英》
  23. 子痫《女科指掌》
  24. 子午流注十二经井荥俞原经合歌《针灸大全》
  25. 子痫《女科折衷纂要》
  26. 子午流注《中医名词词典》
  27. 子痫《盘珠集胎产症治》
  28. 子午法《中医词典》
  29. 子痫《评注产科心法》
  30. 子午二年六气主客图《医门补要》
  31. 子痫《女科秘要》


子悬_《内府秘传经验女科》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

胎气不和，怀胎迫上，胀满疼痛，谓之子悬。恐难产。

【主意】

胎气凑上腹心田，满闷胀痛曰子悬，紫苏散子安胎气，须教一服遂安然。

紫苏散

紫苏 人参 陈皮（去白） 大腹皮（洗净） 归尾 川芎 粉草 白芍 加姜（五片） 葱白（七寸）

煎服。胎前诸病，俱以此加减，腹痛加香附、木香，热加条芩，咳嗽加枳壳、桑白皮，呕加砂仁，泻加白术、茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子悬
  • 下一页：子淋
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《内府秘传经验女科》
  2. 子悬《中医词典》
  3. 子悬《产鉴》
  4. 子悬《中医名词词典》
  5. 子悬《济生集》
  6. 子消后方《麻疹阐注》
  7. 子悬《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子悬《女科秘旨》
  10. 子痫证治《医宗金鉴》
  11. 子悬《冯氏锦囊秘录》
  12. 子痫先兆《中医疾病预测》
  13. 子悬《续名医类案》
  14. 子痫论（一名子冒）《妇科秘书》
  15. 子悬《医述》
  16. 子痫论《胎产心法》
  17. 子悬《明医指掌》
  18. 子痫分诸证用药之法《女科经纶》
  19. 子悬《丹台玉案》
  20. 子痫《女科秘要》
  21. 子悬《竹林女科证治》
  22. 子痫《评注产科心法》
  23. 子悬《女科精要》
  24. 子痫《盘珠集胎产症治》
  25. 子悬《沈氏女科辑要》
  26. 子痫《女科折衷纂要》
  27. 子悬《女科指掌》
  28. 子痫《女科指掌》
  29. 子悬《女科折衷纂要》
  30. 子痫《竹林女科证治》
  31. 子悬《盘珠集胎产症治》


子淋_《内府秘传经验女科》_中医妇科_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇肾虚，膀胱热也。肾虚不能利水，则小便数也。膀胱热则小便涩而不利。妊娠之妇胞系于肾，肾间虚热而成淋疾，甚者心烦闷乱，名曰子淋。

【主意】

子淋散在便淋中，热结便癃气不通，安荣散子功多效，服之宽快有奇功。

安荣散

麦冬 通草 滑石 川归 灯心 甘草 人参 细辛（各五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子淋
  • 下一页：胎死上喘
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《内府秘传经验女科》
  2. 子淋《中医词典》
  3. 子淋《产鉴》
  4. 子淋《中医名词词典》
  5. 子淋《胎产秘书》
  6. 子痢《竹林女科证治》
  7. 子淋《女科秘旨》
  8. 子痢《中医词典》
  9. 子淋《冯氏锦囊秘录》
  10. 子户肿胀《中医词典》
  11. 子淋《医述》
  12. 子户旁生肿块《中医词典》
  13. 子淋《济阴纲目》
  14. 子户《中医词典》
  15. 子淋《明医指掌》
  16. 子和常山饮《时病论歌括新编》
  17. 子淋《丹台玉案》
  18. 子宫肿瘤《病理学》
  19. 子淋《竹林女科证治》
  20. 子宫异常出血《默克家庭诊疗手册》
  21. 子淋《女科精要》
  22. 子宫岩《金针秘传》
  23. 子淋《女科指掌》
  24. 子宫穴《中医词典》
  25. 子淋《盘珠集胎产症治》
  26. 子宫下段式剖宫产术《妇产科学》
  27. 子淋《评注产科心法》
  28. 子宫息肉《临床激光治疗学》
  29. 子淋《女科秘要》
  30. 子宫外妊娠《中医词典》
  31. 子淋、转胞《沈氏女科辑要》


胎死上喘_《内府秘传经验女科》_中医妇科_【岐黄之术】

胎死上喘

胎死上喘

  • 上一页
  • 目录
  • 相关
  • 下一页

因母患热病，至六七日以后脏腑极热，熏蒸其胎，而致胎死自冷，不能自出而作喘。产母舌青者死。

【主意】

脉沉病喘死胎中，动热伤胎气上冲，桂射和匀酒调下，黑神散子亦能通。

黑神散

熟地 蒲黄（炒） 黑干姜 当归 白芍（酒炒） 桂心（各三两） 甘草（三钱） 黑豆（炒去皮，三合半）

共为末，每服二钱，童便和酒调下。它本用赤芍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：胎死上喘
  • 下一页：胎衣不下
<<< 返回本书目录
  1. 胎死上喘《女科秘要》
  2. 胎痛《济生集》
  3. 胎死上喘《内府秘传经验女科》
  4. 胎痛《内府秘传经验女科》
  5. 胎死宫内【疾病大全】
  6. 胎痛《女科秘要》
  7. 胎死腹中及胞衣不下《沈氏女科辑要》
  8. 胎痛《女科秘旨》
  9. 胎死腹中【方剂主治】
  10. 胎痛《盘珠集胎产症治》
  11. 胎死腹中《达生编》
  12. 胎头吸引术及产钳术《妇产科学》
  13. 胎死不下《中医妇科学》
  14. 胎萎不长《女科宝鉴》
  15. 胎死不下《女科宝鉴》
  16. 胎萎不长《中医妇科学》
  17. 胎死《续名医类案》
  18. 胎痿过年不产又两胎一死一生《女科百问》
  19. 胎水肿满（即子肿子满子气）《济阴纲目》
  20. 胎位不正《针灸学》
  21. 胎水肿满《中医妇科学》
  22. 胎位不正【疾病症状】
  23. 胎水肿满《证治准绳·女科》
  24. 胎位胎儿异常《妇产科学》
  25. 胎水肿满《医学心悟》
  26. 胎位异常《自我调养巧治病》
  27. 胎水肿满《女科证治准绳》
  28. 胎位异常【疾病症状】
  29. 胎水证治《三因极一病证方论》
  30. 胎息《陆地仙经》
  1. 胎死上喘《内府秘传经验女科》
  2. 胎死腹中秘方《华佗神方》
  3. 胎死上喘《女科秘要》
  4. 胎死腹中及胞衣不下《沈氏女科辑要》
  5. 胎嗽《中医词典》
  6. 胎死腹中《是斋百一选方》
  7. 胎溻皮疮《中医词典》
  8. 胎死腹中《是斋百一选方》
  9. 胎痛《中医词典》
  10. 胎死腹中《奇效简便良方》
  11. 胎痛《内府秘传经验女科》
  12. 胎死腹中《竹林女科证治》
  13. 胎痛《济生集》
  14. 胎死腹中《达生编》
  15. 胎痛《女科秘旨》
  16. 胎死腹中《中医词典》
  17. 胎痛《盘珠集胎产症治》
  18. 胎死不下《中医妇科学》
  19. 胎痛《女科秘要》
  20. 胎死《续名医类案》
  21. 胎头吸引术《妇产科学》
  22. 胎水肿满（即子肿子满子气）《济阴纲目》
  23. 胎头吸引术及产钳术《妇产科学》
  24. 胎水肿满《女科证治准绳》
  25. 胎萎不长《中医妇科学》
  26. 胎水肿满《中医妇科学》
  27. 胎痿不长《竹林女科证治》
  28. 胎水肿满《医学心悟》
  29. 胎痿过年不产又两胎一死一生《女科百问》
  30. 胎水肿满《证治准绳·女科》
  31. 胎位不正《针灸学》


胎衣不下_《内府秘传经验女科》_中医妇科_【岐黄之术】

胎衣不下

胎衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

产时用力，恶血上逆，胎衣亦随气上，心头迷闷，须臾不止，即亡而不救矣。

【主意】

胎衣不下为何如，疲倦皆由用力过。停风衣冷或血入，胞肿令人无奈何。急服夺命丹行血，牛膝汤煎效更多。益母童便酒调下，胞衣下利更清佳。

奇命丹

附子（泡一钱） 丹皮（一两） 干漆（一钱，炒、烟尽为度） 大黄（一两）

共为末，大黄成膏，丸梧桐子大，酒下五七丸。

牛膝汤

牛膝 川芎 朴硝 蒲黄（各三两） 川归（一两四钱酒洗） 桂心（五钱）

共为一剂，每服（五钱） 姜（三片） 加生地（一钱） 水煎。

又方

牛膝 瞿麦 归尾 木通（各一钱） 滑石（二钱） 冬葵子（酒洗，一钱五分） 枳壳（一钱）

水煎热服，治妇人生理不顺，用此滑利水道，令儿易产，药分三服，水二盅，煎八分温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎死上喘
  • 当前页：胎衣不下
  • 下一页：产后寒热
<<< 返回本书目录
  1. 胎衣不下《卫生易简方》
  2. 胎衣不下【中药主治】
  3. 胎衣不下《孙真人海上方》
  4. 胎衣不下【方剂主治】
  5. 胎衣不下《孙真人海上方》
  6. 胎衣不下部《本草易读》
  7. 胎衣不下《盘珠集胎产症治》
  8. 胎婴说《儿科萃精》
  9. 胎衣不下《女科秘要》
  10. 胎窬疮《外科启玄》
  11. 胎衣不下《女科秘要》
  12. 胎元图说《医法圆通》
  13. 胎衣不下《女科百问》
  14. 胎元饮【方剂大全】
  15. 胎衣不下《宁坤秘籍》
  16. 胎晕《古今医案按》
  17. 胎衣不下《内府秘传经验女科》
  18. 胎孕《丹溪治法心要》
  19. 胎衣不出《女科撮要》
  20. 胎孕《类经》
  21. 胎样心音【疾病症状】
  22. 胎孕《医经原旨》
  23. 胎养古说-胎产须知 《古今医统大全》
  24. 胎孕保健《中医养生学》
  25. 胎形《胎产秘书》
  26. 胎孕不安治有二理《医学传心录》
  27. 胎心音消失（无胎心音）【疾病症状】
  28. 胎孕之原《妇科心法要诀》
  29. 胎心率异常【疾病症状】
  30. 胎孕之原《医宗金鉴》
  1. 胎衣不下《内府秘传经验女科》
  2. 胎衣不下《中医词典》
  3. 胎衣不下《宁坤秘籍》
  4. 胎衣不下《孙真人海上方》
  5. 胎衣不下《宁坤秘籍》
  6. 胎衣不下《孙真人海上方》
  7. 胎衣不下《卫生易简方》
  8. 胎衣不出《女科撮要》
  9. 胎衣不下《奇效简便良方》
  10. 胎衣不出《中医词典》
  11. 胎衣不下《女科百问》
  12. 胎衣《中医词典》
  13. 胎衣不下《盘珠集胎产症治》
  14. 胎衣《玉楸药解》
  15. 胎衣不下《女科秘要》
  16. 胎养以保其真二《育婴家秘》
  17. 胎衣不下《女科秘要》
  18. 胎养古说（胎产须知）《古今医统大全》
  19. 胎衣不下部《本草易读》
  20. 胎养《中医词典》
  21. 胎衣不下效方《回生集》
  22. 胎压尿闭《奇效简便良方》
  23. 胎衣不下者，何。《卫生家宝产科备要》
  24. 胎癣《中医词典》
  25. 胎瘖《中医词典》
  26. 胎虚不安《竹林女科证治》
  27. 胎婴说《儿科萃精》
  28. 胎虚不安《中医词典》
  29. 胎窬疮《外科启玄》
  30. 胎形《胎产秘书》
  31. 胎元《中医名词词典》


产后寒热_《内府秘传经验女科》_中医妇科_【岐黄之术】

产后寒热

产后寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡发热乃气虚甚，非有实热也。有内伤发热，有外感发热恶寒者，亦血气虚甚，有瘀血作者。

【主意】

产后发热又增寒，中感须知有几般。外邪身热脉浮紧，五积交加病自安。右寸脉大头不痛，发热皆由宿食存，香砂二陈加麦用，内伤莫作外伤看。小腹满疼有瘀血、增寒壮热掌心温、弦紧脉宜五积散，延胡葱白散为尊。日晡潮热宜八物，脉虚弦大补中论。医临药脉如临陈，虚实分明仔细参。

五积交加散

浓朴（姜汁炒） 陈皮 桔梗 苍术（米泔水浸） 川芎 白芷 白茯 川归 香附（制） 半夏 枳壳（炒） 干姜（炙黑） 肉桂 甘草（炙） 麻黄 白芍（酒炒） 青皮 羌活 独活 柴胡 前胡 人参（邪胜不可用参） 水（二钟） 姜（三片） 葱（一根）

煎至八分，温服。

五积散

（其方见二十三内）

八物汤

人参 白术（炒） 茯苓 甘草（减半，炙） 归身（酒洗） 熟地 芍药（酒炒） 川芎（各等分）

他本有砂仁。水二盅、姜三片、枣一枚，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎衣不下
  • 当前页：产后寒热
  • 下一页：产后血晕
<<< 返回本书目录
  1. 产后寒热《女科秘要》
  2. 产后寒热疟《圣济总录》
  3. 产后寒热《女科撮要》
  4. 产后寒疝方《妇人大全良方》
  5. 产后寒热《内府秘传经验女科》
  6. 产后汗《女科秘旨》
  7. 产后骨蒸《胎产指南》
  8. 产后汗《胎产指南》
  9. 产后骨蒸《女科秘旨》
  10. 产后汗出《胎产秘书》
  11. 产后根原《四圣心源》
  12. 产后汗出不止《圣济总录》
  13. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  14. 产后汗出多而变方论《妇人大全良方》
  15. 产后肝虚中风《轩岐救正论》
  16. 产后汗出多而变风《女科百问》
  17. 产后腹中绞刺痛方《外台秘要》
  18. 产后汗多口噤筋搐类伤寒《女科秘要》
  19. 产后腹胀闷满呕吐不定《女科百问》
  20. 产后汗证《女科宝鉴》
  21. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  22. 产后喉中气急喘《女科百问》
  23. 产后腹痛又泻痢《女科百问》
  24. 产后喉中气急喘促方论《妇人大全良方》
  25. 产后腹痛及泻利方论《妇人大全良方》
  26. 产后昏谵《回春录》
  27. 产后腹痛【方剂主治】
  28. 产后霍乱《女科秘旨》
  29. 产后腹痛【中药主治】
  30. 产后霍乱《圣济总录》
  1. 产后寒热《内府秘传经验女科》
  2. 产后寒热《中医词典》
  3. 产后寒热《明医指掌》
  4. 产后寒热《傅青主女科》
  5. 产后寒热《女科撮要》
  6. 产后寒气入腹名寒疝《女科经纶》
  7. 产后寒热《女科秘要》
  8. 产后寒厥《医学纲目》
  9. 产后寒热候《诸病源候论》
  10. 产后骨蒸《胎产指南》
  11. 产后寒热疟《圣济总录》
  12. 产后骨蒸《女科秘旨》
  13. 产后寒热属败血不可作疟治《女科经纶》
  14. 产后孤阳绝阴《中医词典》
  15. 产后寒热往来，每日应期发作类疟《胎产指南》
  16. 产后攻补二法辨疑论《女科经纶》
  17. 产后寒疝方《妇人大全良方》
  18. 产后根原《四圣心源》
  19. 产后汗《女科秘旨》
  20. 产后感寒心下痞满《胎产指南》
  21. 产后汗《胎产指南》
  22. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  23. 产后汗出《胎产秘书》
  24. 产后感风寒咳嗽或身热《胎产指南》
  25. 产后汗出不止《圣济总录》
  26. 产后肝虚中风《轩岐救正论》
  27. 产后汗出不止《中医词典》
  28. 产后肝痿《傅青主女科》
  29. 产后汗出不止候《诸病源候论》
  30. 产后肝萎《中医词典》
  31. 产后汗出多而变方论《妇人大全良方》


产后血晕_《内府秘传经验女科》_中医妇科_【岐黄之术】

产后血晕

产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

宜用生化汤。有血多去而晕，宜大补血。有气虚而晕，宜大补气。有痰火泛上而晕，宜清痰降火。有瘀血不行而晕，消瘀血为主。

【主意】

血晕皆由血去多，血虚痰动耳鸣锣，脉息沉微加冷厥，若然不治渐成瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后寒热
  • 当前页：产后血晕
  • 下一页：产后腹痛
<<< 返回本书目录
  1. 产后血晕【疾病症状】
  2. 产后血晕【中药主治】
  3. 产后血晕《中医妇科学》
  4. 产后血晕【方剂主治】
  5. 产后血晕《医学心悟》
  6. 产后血晕并失血《女科撮要》
  7. 产后血晕《卫生易简方》
  8. 产后血晕心闷方《外台秘要》
  9. 产后血晕《胎产秘书》
  10. 产后血运《女科百问》
  11. 产后血晕《女科切要》
  12. 产后血运《圣济总录》
  13. 产后血晕《女科秘旨》
  14. 产后血运【方剂主治】
  15. 产后血晕《女科秘要》
  16. 产后咽干《孙真人海上方》
  17. 产后血晕《女科宝鉴》
  18. 产后阳明病《经方实验录》
  19. 产后血晕《内府秘传经验女科》
  20. 产后腰痛《女科秘旨》
  21. 产后血晕《金匮钩玄》
  22. 产后腰痛《圣济总录》
  23. 产后血晕《回春录》
  24. 产后腰痛《胎产指南》
  25. 产后血虚【方剂主治】
  26. 产后腰痛《医学心悟》
  27. 产后血气痛《女科秘要》
  28. 产后腰痛方论《妇人大全良方》
  29. 产后血气攻腹疼痛《圣济总录》
  30. 产后药误须知《妇科秘书》
  1. 产后血晕《内府秘传经验女科》
  2. 产后血晕《中医词典》
  3. 产后血晕《胎产秘书》
  4. 产后血晕《中医名词词典》
  5. 产后血晕《女科秘旨》
  6. 产后血虚中风病痉《女科经纶》
  7. 产后血晕《医学纲目》
  8. 产后血虚汗多遇风变痉《女科经纶》
  9. 产后血晕《冯氏锦囊秘录》
  10. 产后血脱大崩《胎产指南》
  11. 产后血晕《卫生易简方》
  12. 产后血痛秘方《华佗神方》
  13. 产后血晕《医学心悟》
  14. 产后血上抢心痛候《诸病源候论》
  15. 产后血晕《回春录》
  16. 产后血气痛不可忍《奇效简便良方》
  17. 产后血晕《奇效简便良方》
  18. 产后血气痛《女科秘要》
  19. 产后血晕《女科精要》
  20. 产后血气痛《宁坤秘籍》
  21. 产后血晕《中医妇科学》
  22. 产后血气痛《中医词典》
  23. 产后血晕《回生集》
  24. 产后血气攻腹疼痛《圣济总录》
  25. 产后血晕《女科切要》
  26. 产后血气烦闷方四首《外台秘要》
  27. 产后血晕《金匮钩玄》
  28. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  29. 产后血晕《女科秘要》
  30. 产后血闷《奇效简便良方》
  31. 产后血晕并失血《女科撮要》


产后腹痛_《内府秘传经验女科》_中医妇科_【岐黄之术】

产后腹痛

产后腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

若腹满者，当去恶血，腹不满者，虚作痛也。

【主意】

恶血不尽痛忧疑，脉来细紧与沉迟，聚宝丹磨随饮引，童便和酒最相宜。脉弦而紧黑神散，血利玄胡桂与归，心腹绞痛并儿枕，蒲黄宜入五灵脂。

失笑散

五灵脂 蒲黄（各一钱）

用醋水煎服

聚宝丹

没药（炙去油） 真琥珀（另研） 当归（酒洗焙干研末） 木香（各一两） 乳香（五钱，炙，去油） 辰砂（水飞） 麝香（各一钱。另研）

上为末，或滴为小丸，或用酒糊为锭子，每用一锭，酒下或童便下尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕
  • 当前页：产后腹痛
  • 下一页：阴户脱
<<< 返回本书目录
  1. 产后腹痛【疾病症状】
  2. 产后腹痛【中药主治】
  3. 产后腹痛《自我调养巧治病》
  4. 产后腹痛【方剂主治】
  5. 产后腹痛《中医妇科学》
  6. 产后腹痛及泻利方论《妇人大全良方》
  7. 产后腹痛《胎产指南》
  8. 产后腹痛又泻痢《女科百问》
  9. 产后腹痛《普济方·针灸》
  10. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  11. 产后腹痛《女科秘旨》
  12. 产后腹胀闷满呕吐不定《女科百问》
  13. 产后腹痛《女科秘要》
  14. 产后腹中绞刺痛方《外台秘要》
  15. 产后腹痛《女科撮要》
  16. 产后肝虚中风《轩岐救正论》
  17. 产后腹痛《女科宝鉴》
  18. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  19. 产后腹痛《内府秘传经验女科》
  20. 产后根原《四圣心源》
  21. 产后腹痛《景岳全书》
  22. 产后骨蒸《女科秘旨》
  23. 产后腹痛《妇人规》
  24. 产后骨蒸《胎产指南》
  25. 产后浮肿《女科切要》
  26. 产后寒热《内府秘传经验女科》
  27. 产后服消耗药增满闷积久成胀《女科秘要》
  28. 产后寒热《女科撮要》
  29. 产后风虚瘦损方《外台秘要》
  30. 产后寒热《女科秘要》
  1. 产后腹痛《内府秘传经验女科》
  2. 产后腹痛《中医词典》
  3. 产后腹痛《女科秘旨》
  4. 产后腹痛《自我调养巧治病》
  5. 产后腹痛《医学纲目》
  6. 产后腹痛《景岳全书》
  7. 产后腹痛《冯氏锦囊秘录》
  8. 产后腹痛《中医名词词典》
  9. 产后腹痛《普济方·针灸》
  10. 产后浮肿属血与气搏留滞经络《女科经纶》
  11. 产后腹痛《妇人规》
  12. 产后浮肿属虚大补气血《女科经纶》
  13. 产后腹痛《女科精要》
  14. 产后浮肿属体虚有湿热《女科经纶》
  15. 产后腹痛《胎产指南》
  16. 产后浮肿属风邪搏气《女科经纶》
  17. 产后腹痛《中医妇科学》
  18. 产后浮肿属败血停积不可作水气治《女科经纶》
  19. 产后腹痛《女科撮要》
  20. 产后浮肿分证治法《女科经纶》
  21. 产后腹痛《女科秘要》
  22. 产后浮肿《女科切要》
  23. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  24. 产后浮肿《女科精要》
  25. 产后腹痛分证用药法《女科经纶》
  26. 产后浮肿《明医指掌》
  27. 产后腹痛及泻利方论《妇人大全良方》
  28. 产后浮肿《冯氏锦囊秘录》
  29. 产后腹痛秘方《华佗神方》
  30. 产后浮肿《中医词典》
  31. 产后腹痛呕吐《明医指掌》


阴户脱_《内府秘传经验女科》_中医妇科_【岐黄之术】

阴户脱

阴户脱

  • 上一页
  • 目录
  • 相关
  • 下一页

气血虚甚所以脱下，但宜养血和气，自收腰肚，常宜热之。

【主意】

户物形如帕下垂，俗名呼作产门颓。治宜补气兼升法，清气升时物自回。用补中益气汤，十全大补中亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛
  • 当前页：阴户脱
  • 下一页：调经种子
<<< 返回本书目录
  1. 阴户脱《女科秘要》
  2. 阴户玉门《中医妇科学》
  3. 阴户脱《内府秘传经验女科》
  4. 阴户肿突门主论《疡医大全》
  5. 阴户开张门主论《疡医大全》
  6. 阴黄《儿科萃精》
  7. 阴户交接出血门主论《疡医大全》
  8. 阴黄《圣济总录》
  9. 阴红汤【方剂大全】
  10. 阴黄《医宗金鉴》
  11. 阴汗（湿痒）《针灸资生经》
  12. 阴黄辨《研经言》
  13. 阴汗《普济方·针灸》
  14. 阴黄说《叶选医衡》
  15. 阴寒格阳篇《外经微言》
  16. 阴黄治验《卫生宝鉴》
  17. 阴寒《沈氏女科辑要》
  18. 阴交穴【胸部腹部穴位】
  19. 阴谷穴【下肢内侧穴位】
  20. 阴茎《组织学与胚胎学》
  21. 阴蚼【中药大全】
  22. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  23. 阴沟肠杆菌感染【疾病大全】
  24. 阴茎癌《百病自测》
  25. 阴疳《外科启玄》
  26. 阴茎癌《病理学》
  27. 阴风障《目经大成》
  28. 阴茎癌《临床激光治疗学》
  29. 阴发背《外科启玄》
  30. 阴茎癌《泌尿外科学》
  1. 阴户脱《内府秘传经验女科》
  2. 阴户痛《中医词典》
  3. 阴户脱《女科秘要》
  4. 阴户湿肿《中医词典》
  5. 阴户有痘《奇效简便良方》
  6. 阴户如石《古今医统大全》
  7. 阴户玉门《中医妇科学》
  8. 阴户开张门主论《疡医大全》
  9. 阴户肿痛《中医词典》
  10. 阴户交接出血门主论《疡医大全》
  11. 阴户肿突门主方《疡医大全》
  12. 阴户风肿《中医词典》
  13. 阴户肿突门主论《疡医大全》
  14. 阴户《中医词典》
  15. 阴黄《中医名词词典》
  16. 阴狐疝气《中医词典》
  17. 阴黄《圣济总录》
  18. 阴汗（湿痒）《针灸资生经》
  19. 阴黄《中医词典》
  20. 阴汗《普济方·针灸》
  21. 阴黄《医宗金鉴》
  22. 阴汗《中医词典》
  23. 阴黄《医述》
  24. 阴汗《中医名词词典》
  25. 阴黄《明医指掌》
  26. 阴寒小便不利《症因脉治》
  27. 阴黄《症因脉治》
  28. 阴寒小便不利《中医词典》
  29. 阴黄《医学摘粹》
  30. 阴寒无火《傅青主男科》
  31. 阴黄《金匮翼》


调经种子_《内府秘传经验女科》_中医妇科_【岐黄之术】

调经种子

调经种子

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之病，多是月候衍期，或前或后，或多或少，小腹急痛，每至经脉行时，头眩，饮食减少，气满，崩漏不止，腰腿疼肿，赤白带下，并宜调理。

【主方】

川芎（七分，血药中能使气化流行，以养心血，取其辛温能行血之滞也。） 当归（一钱，大能和血补血，诸血症皆宜全之。） 白芍（八分，治血虚腹痛之剂也。主收敛腹中疼痛，酒浸煨用。） 生地（一钱，能凉心血，疏血或衄血，吐血，凝滞瘀血，崩中血不止，胎动下血，大肠结燥，大便不润者，皆当用之。） 香附（八分，气重味轻而辛散，妇人之圣药也。盖妇人心性偏执，每多郁滞，所谓多气少血此也。此药能疏气散瘀。） 益母草（一钱，取其活血养血也。） 甘草（三分，能和药性。） 牡丹皮（七分，治肠胃积血，除结气，破瘀血，吐血衄血之圣药，及无汗骨蒸者，其能养真血而去败血，固真气而行滞气耳。） 五灵脂（一钱，逐瘀血，脚膝痛不可忍者，炒令烟尽为末。） 白茯苓（八分，润其肺，生津补脾，虽曰∶淡渗而其味尚甘，其阴虚者，无害也。）

每剂水二盅、生姜三片、枣一枚、煎八分空心温服。

加减法∶

经水不及期先来者，血热也。加酒炒黄连（七分）。

过期紫黑有块，亦血热也，更加黄连。

过期而行者，血寒也、加煨干姜、肉桂（各三分）。

临期正行作痛，加玄胡（八分）、青皮（五分）；

经行或断续不来，积块刺痛，加红花、苏木、桃仁（各五分）；

经水来过多，加黄芩（炒一钱）、蒲黄（八分），

经水来即病，饮食少思，加白术（八分）、陈皮、砂仁（各五分）；

肥人痰多，赤白带下，加南星（八分），苍术（八分）；

气血虚弱，四肢酸软，面无颜色，加人参、黄 （各五分）

月信赶前，宜用凉药以清热。退后为虚，宜用温药以补虚。分而为二，当审而用之，但服养血益血，补养脾胃诸药，而血自行矣。

【主方】

白芍（一钱酒炒，泻脾经之火，伐肝木。） 当归（一钱酒洗，能补妇人诸血不足。）白术（一钱，陈壁土炒，大能除湿痰，故脾胃能补而清顺，气得之而能健也。与当归、白芍同，即清脾则湿热能消） 半夏（七分姜汤泡，性躁而能除湿痰、故脾胃得之而能健也。） 白茯苓（八分。去皮，渗利治痰嗽，去胞中之火。） 人参（七分。入肺经，助肺气而通经活血，此乃气中之血药也。） 甘草（三分。除头热、肌热之圣药。） 阿胶（一钱。蛤粉炒成珠，保肺经养肝血，补虚止嗽，血症皆用之。） 五味子（五分。酸苦而微带辛，能引酸苦入肺肾，以收敛肺气而滋肾水。其止嗽益气除烦，补虚生津止渴） 柴胡（八分。去芦，泻肝胆之火。） 川椒（三分。补暖下焦。）

每帖水二盅 姜三片煎，食前稍热服。

加减法

五心烦热，日晡潮热，加胡黄连（五分）；不思饮食，加神曲 麦芽（各二分）；头痛，加川芎（七分）。

通经散

治妇人月经不通，或积瘀血，时常作腹痛，攻刺小腹坚硬有块，及室女经不通，此药能通利之。

刘寄奴（二两） 当归尾（一两） 辰砂（三钱，另研） 赤芍（一两） 红花（一两）

穿山甲（一两，炒） 玄胡索（一两） 莪术（一两，醋炒） 官桂（三钱） 乌药（一两） 牡丹皮（一两，酒洗） 川牛膝（一两，酒洗去芦） 三棱（一两，醋炒）

共为细末，每服二钱，空心热酒调下，如不用酒，薄荷汤和醋送下亦可。此方善能通经，用之于血滞者可矣。若畏而不服，养病自贻患也，然多服亦未见有误。

养荣汤

瘦怯妇人不能孕育者，以子宫血少也，可用此汤以补阴血不足，能养血滋阴，血足自然易孕。

川芎（一两） 当归身（二两，酒洗） 白芍（二两，酒炒） 淮熟地（四两，洗净蒸）

山药（二两） 泽泻（一两五钱，去毛） 山萸肉（二两，去核） 牡丹皮（二两，去骨洗净） 白茯苓（二两，去皮） 黄柏（四两，酒炒褐色） 知母（二两，去毛酒炒）

共为细末，炼蜜丸，如梧桐子大，每服八十丸，空心盐汤下，冬月温酒下。

加味调经丸

血热经水先期，气旺痰火者，服此药易孕。

香附子（五斤分作五分，一分用盐水浸，一分童便浸，一分醋浸，一分无灰酒浸，一分米泔水浸。每分浸法∶春浸三日，夏浸二日，秋浸五日，冬浸七日，仍用原汁煮，不可犯铁器，用葱五斤取白，切细拌香附焙干，以葱黄色为度。） 川芎（二两） 当归（四两，酒洗） 白芍（四两） 生地（四两） 黄连 黄芩（各三两） 橘红（二两） 青皮（一两五钱） 柴胡（二两） 白芷（二两五钱） 荆芥（五两） 活石（五两）

水飞过，共为末，醋面打糊，丸如梧桐子大，每服八十丸，空心白滚汤下。

乌鸡丸

治妇人羸瘦弱甚，血虚有热，经水不调，赤白带下等症。女科切要之药，服之多子。医家不审气血冷热，妄投胶艾、姜桂香燥之药，令人有子。殊不知积湿成热，服者无不被祸纵，受孕而坠者多矣。然世俗概用济阴暖宫，聚宝丹，艾附等丸，以为得当。前药品乃温热之药，助火消阴之剂，必致误人矣。故参出此方，怀孕时自宜斟酌。若素有坠胎之患，亦宜禁忌恼怒，及姜蒜热物之类宜戒之。此药性平和，滋养血气，安胎保全月事。

白毛乌骨公鸡（一只肥重者闭死，去毛肠净，用京酒和水与鸡放在罐内，浸没鸡两寸深，将文武火煮干去骨，将肉捣烂作饼，瓦上焙干研为细末。） 香附子（六两同米泔水、京酒同浸，春秋浸三日，夏浸一日，冬浸四日，取火焙之。） 熟地（三两） 当归（三两，酒洗） 川芎（二两） 白芍（二两，酒炒） 人参 白术黄 白茯苓 川续断 砂仁 杜仲（姜制炒去丝，一两） 川牛膝（一两五钱，去芦，酒洗） 肥知母（二两，酒炒） 鹿角胶（二两）

上共为细末，再用山药（八两，为末，酒打糊为丸），将鹿角胶用酒溶化入药同捣，丸如梧桐子大，每服六十丸，渐加至八九十丸，早晨温酒送下或米汤亦可，忌煎炒辛辣之物及苋菜。

求嗣经验育胎丸

紫河车（一具，初生男胎为妙，连带者更佳，以米泔水洗净，新瓦上烘干为末。

）丹雄鸡肾（八副，味甘温无毒，暖妇人血海，鬓甲未毛童鸡为佳，煮熟取肾）益母草（一斤，研细末三两，味辛气温，调经水，产后胎前诸疾，活血养血。）

莲子（去心二两，主补五脏益元气，安精神开心养血。） 淮熟地（六钱，主治女子伤中胞胎，补五脏血气不足，通血脉益气力） 白茯苓（三钱去皮，主开胸膈，调脏气，养心血神守中。） 山茱萸（三钱去核，主温中下气，强益精安五脏，通九窍暖腰膝。）

共为细末择壬子日炼蜜丸龙眼大，待经事至空心服二丸，用蜡酒送下，连服三日。又候经尽如前服之，以受孕见效为度。有孕不可服，忌煎炒、椒、姜、葱辣之物。此药平气血，补暖子宫血海之功极大，故易孕也。

虚损补中汤

妇人调经，胎前，产后，崩漏虚损诸症。

川芎 当归（酒洗） 白芍（酒拌炒各一两） 白术（米泔水洗，一两五钱） 人参（去芦） 黄 （蜜炙去毛不用） 陈皮（各一两） 鹿角胶（一两五钱，顿化入药） 砂仁（五钱，炒）

上为末，炼蜜为丸，如梧桐子大，每服八十丸，空心滚白汤下。

熬鹿角胶法

用鹿角劈碎，米泔水浸四五宿，用清水洗净，以新罐盛之，罐内水满为度，以罐入锅内，水煮之，将罐口固扎勿令泄气，用桑柴煮七日七夜，取起滤胶，宿将汁以文火 成膏。煮时锅内若干，加之热水再煮，勿用冷水。取胶同煎药，用之最取元气，大补气血。

四圣丹

诸男妇诸虚百损，并宜服之。

紫河车（一副洗净，新瓦焙干为末） 人乳（二两，不拘多少，旋取于银铫或铜铫中，漫火熬成膏，如饴糖色，净用二两） 秋石（二两真者用乳钵盛之，取熬成乳，同晒干连秋石四两为度。） 鹿角胶（二两用陈酒半碗，煮滚 化） 甘枸杞（酒浸洒干取净末，一两五钱） 淮山药（隔纸炒净末一两五钱） 白茯苓（去皮净末，一两四钱） 人参（净末二两）

上共合为一处，将鹿角胶化开，少加蜜拌匀，捣千捶为度、梧桐子大，每服五十丸，空心淡盐汤送下。忌葱蒜、萝卜、辛辣热物。

丹参散

凡经水不调，或前或后，或多或少，产前胎不安，产后恶露不止，并皆治之。冷热劳倦，腰脊骨节烦痛。

丹参（去芦）

为末，每服二钱，酒调下。凡调经，胎前产后，汤药中皆可加用之，极效。

金匮丸

治妇人之圣药。

香附（一斤童便、酒、醋、盐水各制四两） 生地（一两，酒浸洗，加益智仁二两，用酒炒，去益智仁不用） 茯苓（四两，去皮） 砂仁（二两，炒去壳） 白芍（四两，火煨） 当归（四两，童便洗） 白术（六两，米泔水浸，洗净四两） 白薇（六两，水洗去芦净四两） 黄芩（酒浸洗净四两） 人参（二两） 木香（六钱忌火） 川续断（六两，酒洗净，五倍炒） 阿胶（四两，蛤粉炒成珠） 没药（六钱）

上为末，法制咀片极细，用山药十二两，捣碎，用清水打糊为丸，如梧桐子大，每日空心滚白汤送下五十丸，此药大能调经，除百病如神效。此女科之圣药也。

还少丹

治诸虚百损，调荣益卫，健脾补胃，壮阳滋阴，久服令人多子，能使白发还黑，皮枯再润，此王道平补之剂，功效甚大，不能尽述。

何首乌（赤白两种各一斤，竹刀切片用。用黑豆拌蒸九晒去豆不用） 破故脂（八两，用井花水浸三宿，再用胡桃泥拌透，去胡桃泥，将故脂研末。） 川牛膝（八两，去芦，用黑豆拌蒸，晒干九次为末） 茯苓（赤白两种各一斤，去皮筋研细末，井花水飞过，去浮者，只用沉底者，赤用牛乳，白用人乳，初煮乳满为度，煮透以干为度，晒干用。） 枸杞子（晒干为末八两） 菟丝子（八两，酒浸三宿，加好酒浸透煮，晒干为末。） 天门冬（去心晒干，八两） 麦门冬（去心，六两）熟地（黄酒洗净，八两） 生地（黄酒洗，六两） 当归身（酒洗，六两） 冬青子（酒洗，八两） 覆盆子（酒洗，八两） 桑椹子（八两） 旱莲草（取头末，八两）黄柏（蜜拌炒，二两） 肥知母（蜜拌炒，二两） 山萸肉（八两） 龟板（二两，醋、油炙） 虎胫骨（二两，酥油炙）

上各味俱不犯铁器，为末，炼蜜为丸，如梧桐子大，每服空心，或食前淡盐汤或酒送下八九十丸，渐加至二百丸，服此药时忌萝卜、牛肉、葱、蒜、生冷、煎炒等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴户脱
  • 当前页：调经种子
  • 下一页：崩漏论
<<< 返回本书目录
  1. 调经种子《内府秘传经验女科》
  2. 调经种子【方剂主治】
  3. 调经种玉丸【方剂大全】
  4. 调经种子第一神方【方剂大全】
  5. 调经种玉汤【方剂大全】
  6. 调经种子方【方剂大全】
  7. 调经至宝汤【方剂大全】
  8. 调经种子神验秘方【方剂大全】
  9. 调经止血【中药主治】
  10. 调经种子丸【方剂大全】
  11. 调经止痛【方剂主治】
  12. 调经诸方《寿世保元》
  13. 调经止痛【中药主治】
  14. 调经滋补丸【方剂大全】
  15. 调经止带丸【方剂大全】
  16. 调经滋血汤【方剂大全】
  17. 调经证治《医宗金鉴》
  18. 调经总论《邯郸遗稿》
  19. 调经证治《妇科心法要诀》
  20. 调疽《医宗金鉴》
  21. 调经章《胎产指南》
  22. 调劳养血丸【方剂大全】
  23. 调经愈痛汤【方剂大全】
  24. 调理法《温疫论》
  25. 调经愈痛散【方剂大全】
  26. 调理精血论《广嗣要语》
  27. 调经育子方【方剂大全】
  28. 调理脾胃《卫生易简方》
  29. 调经饮【方剂大全】
  30. 调理脾胃《幼科发挥》
  1. 调经种子《内府秘传经验女科》
  2. 调经证治《妇科心法要诀》
  3. 调经种子方《仁术便览》
  4. 调经证治《医宗金鉴》
  5. 调经种子汤《外科全生集》
  6. 调经章《胎产指南》
  7. 调经诸方《寿世保元》
  8. 调经以滋水为主不须补血论《女科经纶》
  9. 调经滋水必兼养火论《女科经纶》
  10. 调经以开郁行气为主论《女科经纶》
  11. 调经总论《邯郸遗稿》
  12. 调经以大补脾胃为主论《女科经纶》
  13. 调疽《中医词典》
  14. 调经宜补养脾胃为先论《女科经纶》
  15. 调疽《医宗金鉴》
  16. 调经养血莫先于调气论《女科经纶》
  17. 调疽《外科心法要诀》
  18. 调经先以顺气为主论《女科经纶》
  19. 调控基因《生物化学与分子生物学》
  20. 调经丸《仁术便览》
  21. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  22. 调经通用诸方《济阴纲目》
  23. 调理法《温疫论》
  24. 调经顺气《卫生宝鉴》
  25. 调理精血论《广嗣要语》
  26. 调经散方《妇人大全良方》
  27. 调理脾胃《育婴家秘》
  28. 调经散《太平惠民和剂局方》
  29. 调理脾胃《达生编》
  30. 调经散《三因极一病证方论》
  31. 调理脾胃《卫生易简方》


崩漏论_《内府秘传经验女科》_中医妇科_【岐黄之术】

崩漏论

崩漏论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人崩漏，失血过多，由气血俱虚损，伤子宫血海也。血气之行外循经络，内荣脏腑，重则为崩，轻则为漏。而冲任之气虚，不能约制其经血，故脾不能统血，肝不能藏血，忽然血崩暴下，此等症候皆由脾胃气血先损，能受补者可救。误用止涩寒凉之剂，复伤脾胃生气，使血反不归经矣。

【主方】人参（一钱） 炒白术（一钱） 白茯苓（八分） 甘草（五分，炙） 小蓟（一钱）川芎（七分） 当归头（一钱，酒洗） 侧柏叶（一钱，炒） 生地黄（一钱，酒洗）

水二盅煎八分食远服。

加减法

血晕，加荆芥（六分，炒）、泽兰叶（六分）；虚汗，加黄 （一钱蜜炙） 枣仁（八分去壳炒）；崩中日久，白带不止，加龙骨、牡蛎（火 ，各一钱，研末，用丝绵裹入药同煎）；血来多不止，加墨棕刷烧灰存性，绵灰（各三分，盖血遇黑即止也；经血得热，崩漏不止，口苦咽干，小便短少，大便燥结，加黄连、黄芩、山栀（各五分，俱要酒炒）；血多紫黑如泥凝块者，亦当用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经种子
  • 当前页：崩漏论
  • 下一页：赤白带论
<<< 返回本书目录
  1. 崩漏论《内府秘传经验女科》
  2. 崩漏论外方《妇人规》
  3. 崩漏方论-妇科心镜（下）《古今医统大全》
  4. 崩漏论治《类证治裁》
  5. 崩漏方《女科指掌》
  6. 崩漏门汇方《妇科心法要诀》
  7. 崩漏带下【方剂主治】
  8. 崩漏门汇方《医宗金鉴》
  9. 崩漏带下【中药主治】
  10. 崩漏门诸论《冯氏锦囊秘录》
  11. 崩漏不止【方剂主治】
  12. 崩漏门诸论《女科精要》
  13. 崩漏标本证治《塘医话》
  14. 崩漏丸【方剂大全】
  15. 崩漏案《丁甘仁医案》
  16. 崩漏下血【中药主治】
  17. 崩漏【方剂主治】
  18. 崩漏下血为损任冲《医学传心录》
  19. 崩漏【中药主治】
  20. 崩漏虚实证治《塘医话》
  21. 崩漏【疾病大全】
  22. 崩漏章《胎产指南》
  23. 崩漏《中医妇科学》
  24. 崩漏证治《妇科心法要诀》
  25. 崩漏《张聿青医案》
  26. 崩漏证治《医宗金鉴》
  27. 崩漏《医学入门》
  28. 崩漏症《女科秘要》
  29. 崩漏《医学集成》
  30. 崩漏止血散【方剂大全】
  1. 崩漏论《内府秘传经验女科》
  2. 崩漏分诸证用药之法《女科经纶》
  3. 崩漏论外方《妇人规》
  4. 崩漏方论（妇科心镜 下）《古今医统大全》
  5. 崩漏论治《类证治裁》
  6. 崩漏方《女科指掌》
  7. 崩漏脉案《类证治裁》
  8. 崩漏带下《卫生宝鉴》
  9. 崩漏脉候《类证治裁》
  10. 崩漏不止证治《竹林女科证治》
  11. 崩漏门汇方《医宗金鉴》
  12. 崩漏标本证治《竹林女科证治》
  13. 崩漏门汇方《妇科心法要诀》
  14. 崩漏标本证治《塘医话》
  15. 崩漏门诸论《冯氏锦囊秘录》
  16. 崩漏案《丁甘仁医案》
  17. 崩漏门诸论《女科精要》
  18. 崩漏（经崩）《中医名词词典》
  19. 崩漏日久化寒主升举论《女科经纶》
  20. 崩漏《女科秘要》
  21. 崩漏属败血脓积《女科经纶》
  22. 崩漏《也是山人医案》
  23. 崩漏属冲任血虚不能约制《女科经纶》
  24. 崩漏《女科指掌》
  25. 崩漏属脾胃虚火乘心包《女科经纶》
  26. 崩漏《中医妇科学》
  27. 崩漏属心火亢甚肝实不纳血《女科经纶》
  28. 崩漏《脉因证治》
  29. 崩漏属虚热用药之法《女科经纶》
  30. 崩漏《妇科玉尺》
  31. 崩漏丸论《女科经纶》


赤白带论_《内府秘传经验女科》_中医妇科_【岐黄之术】

赤白带论

赤白带论

  • 上一页
  • 目录
  • 相关
  • 下一页

此症营卫滞气之所成也。赤者属荣，白者属卫，乃病之常。然其症皆因喜怒忧思，素有湿热伤于荣卫胞络，使浊气渗入膀胱，故流带下。轻则来而不来，重则来而无度，使腰膝疼痛，饮食减常，精神短少，法当清上实下，清浊自分，理脾养气，湿热自解。更能薄滋味，温补下元，则带症自除矣。

【主方】川芎（一钱） 当归（一钱，酒洗） 白芍（一钱，酒洗） 生地（酒洗） 白术（各一钱） 甘草（五分，炙） 莲子（一钱，去心） 白扁豆花（七分，炒） 白鸡冠花子（一钱，炒）

水二盅，煎一盅食远温服。

加减法

或加葵花五朵更妙（即一丈红也，白者治白带，赤者治赤带。）

瘦人多热，加黄柏、黄连、香附（各五分）；

肥人多湿痰，加苍术、天南星、半夏（各六分）、椿树皮（一钱）；

久下，加熟地黄（一钱）、山茱萸（八分）；

气虚，加人参、黄 （各七分）；

赤带，加酒炒黄芩（一钱）、荆芥（六分）；

腹痛，加干姜（三分）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏论
  • 当前页：赤白带论
  • 下一页：安胎论
<<< 返回本书目录
  1. 赤白带论《内府秘传经验女科》
  2. 赤白带下《女科证治准绳》
  3. 赤白带《针灸资生经》
  4. 赤白带下《普济方·针灸》
  5. 赤白带《女科秘要》
  6. 赤白带下《仁术便览》
  7. 赤白带《内府秘传经验女科》
  8. 赤白带下《儒门事亲》
  9. 赤白带《秘传证治要诀及类方》
  10. 赤白带下《证治准绳·女科》
  11. 赤《张氏医通》
  12. 赤白带下【中药主治】
  13. 斥十膈五噎浪分支派疏《儒门事亲》
  14. 赤白带下【方剂主治】
  15. 豉粥【方剂大全】
  16. 赤白带下崩中漏下《备急千金要方》
  17. 豉栀汤【方剂大全】
  18. 赤白带症《女科秘要》
  19. 豉汁【中药大全】
  20. 赤白二疹丸【方剂大全】
  21. 豉饮【方剂大全】
  22. 赤白积烟漏《凌临灵方》
  23. 豉心粥【方剂大全】
  24. 赤白煎【方剂大全】
  25. 豉心饮【方剂大全】
  26. 赤白痢《活幼心书》
  27. 豉心丸【方剂大全】
  28. 赤白痢《女科证治准绳》
  29. 豉心散【方剂大全】
  30. 赤白痢《圣济总录》
  1. 赤白带论《内府秘传经验女科》
  2. 赤白带《女科秘要》
  3. 赤白带下《中医词典》
  4. 赤白带《秘传证治要诀及类方》
  5. 赤白带下《证治准绳·女科》
  6. 赤白带《针灸资生经》
  7. 赤白带下《普济方·针灸》
  8. 赤白带《医学纲目》
  9. 赤白带下《儒门事亲》
  10. 赤白带《内府秘传经验女科》
  11. 赤白带下《仁术便览》
  12. 赤《张氏医通》
  13. 赤白带下《奇效简便良方》
  14. 斥十膈五噎浪分支派疏《儒门事亲》
  15. 赤白带下《奇效简便良方》
  16. 叱腮《中医词典》
  17. 赤白带下《胎产指南》
  18. 豉薤汤《退思集类方歌注》
  19. 赤白带下《回生集》
  20. 豉丸《备急千金要方》
  21. 赤白带下《女科证治准绳》
  22. 豉虫《证类本草》
  23. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  24. 豉饼灸《中医词典》
  25. 赤白带下崩中漏下《备急千金要方》
  26. 豉饼灸《中医名词词典》
  27. 赤白带下秘方《华佗神方》
  28. 豉《名医别录》
  29. 赤白带下证治《竹林女科证治》
  30. 豉《增广和剂局方药性总论》
  31. 赤白带症《女科秘要》


安胎论_《内府秘传经验女科》_中医妇科_【岐黄之术】

安胎论

安胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人气血两虚，怀孕无所荣养，故四肢无力倦怠，饮食少思，或平昔素有坠胎之患，盖养胎者血也，护胎者气也。保胎安孕者宜清热也。怀孕如悬钟在梁，梁软则钟坠，故安胎者必补气血固中气为主，又能养性情，戒暴怒则无坠胎之患矣。

【主方】人参（五分） 黄 （七分） 当归（七分） 川芎（五分） 白芍（六分） 熟地（一钱） 黄芩（七分） 白术（一钱） 甘草（五分，炙） 阿胶（一钱，蛤粉炒） 杜仲（六分去粗皮炒去丝，止腰腹痛）

用水两盅，煎一盅，食远微热服。（月月数帖，服之为妙，或加艾叶）

加减法

腹痛，加砂仁（五分），取其止痛行气也；忧怒郁结者，加紫苏、香附（各五分），取其和胎气也。

安胎饮

胎前宜服，清热养血。

归身（一钱） 川芎（八分） 白芍 熟地 砂仁 陈皮（各一钱） 白术（一钱） 条芩（一钱五分） 紫苏 艾叶（各八分） 甘草（四分）

用水煎服。

加减法

下血不止，加蒲黄（一钱）、阿胶（一钱，炒）；腹痛，加香附、枳壳（各一钱）；腰痛，加杜仲、续断；如胎漏，去陈皮、甘草，加香附亦妙，盖此症属气血虚也。

丹溪安胎丸

白术（炒） 沉水黄芩（各二两）

为末粥丸如梧桐子大，空心服。虚人加人参 黄 。郁加香附，火郁加栀子，八九月后宜服达生散。

金匮当归丸

孕妇宜常服。

川芎 当归（酒洗） 白芍（酒炒） 黄芩（各四两，纳醋炒二两） 白术（麸炒）阿胶（炒） 人参（各二两） 砂仁（一两）

共为末，面糊为丸，如梧桐子大，每服六七十丸，空心用滚水或米饮汤送下。此方养血清热药也。瘦人血少有热，胎动不安，素有半产者，宜预服之，以清其源，而后无患矣。妇人有孕则碍脾运化而生湿，湿而生热，古人用白术，黄芩为安胎之圣药。盖白术补脾燥湿，黄芩 清热也。况胎孕赖血气以养，此方加川芎、当归、白芍、阿胶以补血，再加人参、砂仁，以安胎顺气止腹痛尤为佳也。服此方之后尤为易产。所生男女兼无胎毒，痘疹稀少，无病易育，屡服屡验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带论
  • 当前页：安胎论
  • 下一页：产后论
<<< 返回本书目录
  1. 安胎论《女科秘旨》
  2. 安胎论-胎产须知 《古今医统大全》
  3. 安胎论《内府秘传经验女科》
  4. 安胎论外方《妇人规》
  5. 安胎凉膈饮【方剂大全】
  6. 安胎门《辨证录》
  7. 安胎利水汤【方剂大全】
  8. 安胎母子二法《妇科心法要诀》
  9. 安胎鲤鱼粥【方剂大全】
  10. 安胎如圣丹【方剂大全】
  11. 安胎鲤鱼粥《保健药膳》
  12. 安胎如圣饮【方剂大全】
  13. 安胎煎【方剂大全】
  14. 安胎如胜饮【方剂大全】
  15. 安胎加味八物汤【方剂大全】
  16. 安胎散【方剂大全】
  17. 安胎寄生汤【方剂大全】
  18. 安胎桑寄生散【方剂大全】
  19. 安胎活法《济生集》
  20. 安胎上《竹林女科证治》
  21. 安胎和伤汤【方剂大全】
  22. 安胎神应丸【方剂大全】
  23. 安胎和气饮【方剂大全】
  24. 安胎审宜调治《妇科心法要诀》
  25. 安胎和气散【方剂大全】
  26. 安胎审宜调治《医宗金鉴》
  27. 安胎膏【方剂大全】
  28. 安胎顺气饮【方剂大全】
  29. 安胎扶元饮【方剂大全】
  30. 安胎顺血汤【方剂大全】
  1. 安胎论《内府秘传经验女科》
  2. 安胎鲤鱼粥《食物疗法》
  3. 安胎论《女科秘旨》
  4. 安胎鲤鱼粥《保健药膳》
  5. 安胎论（胎产须知）《古今医统大全》
  6. 安胎活法《济生集》
  7. 安胎论外方《妇人规》
  8. 安胎方法十条《古今医统大全》
  9. 安胎门（十则）《辨证录》
  10. 安胎方《三十年临证经验集》
  11. 安胎秘方《华佗神方》
  12. 安胎方《邹孟城三十年临证经验集》
  13. 安胎母子二法《妇科心法要诀》
  14. 安胎独圣散《冯氏锦囊秘录》
  15. 安胎散《奇方类编》
  16. 安胎《女科秘要》
  17. 安胎审宜调治《医宗金鉴》
  18. 安胎《金匮钩玄》
  19. 安胎审宜调治《妇科心法要诀》
  20. 安胎《女科切要》
  21. 安胎宜固肾不必用黄芩白术论《女科经纶》
  22. 安胎《妇人规》
  23. 安胎饮《三因极一病证方论》
  24. 安胎《卫生易简方》
  25. 安胎饮《太平惠民和剂局方》
  26. 安胎《明医指掌》
  27. 安胎饮《太平惠民和剂局方》
  28. 安胎《普济方·针灸》
  29. 安胎饮《医学心悟》
  30. 安胎《女科秘旨》
  31. 安胎饮《仁术便览》


产后论_《内府秘传经验女科》_中医妇科_【岐黄之术】

产后论

产后论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫产后忧惊倦劳，血气暴虚，诸症乘虚易袭。如有气毋专耗散，有食毋专消导，热不可用芩连，寒不可用桂附。寒则血块停滞，热则新血流崩。至若中虚外感，见三阳表症之多，似可汗也，在产后而用麻黄剂，则重竭其阳，见三阴里症之多，似宜下也，在产后而用承气，则重亡其阴血。耳聋胁痛，乃肾虚恶露之停，休用柴胡。谵语汗出，乃元弱似邪之症，毋同胃实。厥由阳气之衰难分寒热，非大补不能回阳而起弱。

痉因阴血之亏，非滋荣不能舒筋而活络。又如乍寒乍热，发作有期，症类疟也，若将疟治，迁延难愈。神不守舍、言语无伦，病似邪也，若以邪论，危凶可待。去血多而大便燥结，苁蓉加于生化汤，非润肠承气能通。汗多而小便短涩，六君倍用参 ，生津助液之可利。加参生化，频服救产后之厄，长生活命、屡用苏绝谷之人。 疝脱肛，多是气虚下陷，须补中益气之方。口噤拳挛，乃因血燥类风，用加参生化汤。

若产户入风而痛甚，服用羌独养荣之方。玉门伤冷而不闭，洗须床菟萸硫黄。怔忡惊悸，生化汤加远志。

似邪恍惚，安神丸助归脾。因气而满闷虚烦、生化汤加木香为佐。因食而嗳酸恶食，六君子加神麦为良。

苏木，棱，蓬大能破血，青皮、枳实最消满胀。一应耗气破血之剂，汗吐宜下之策，只可施于少壮，岂宜用于胎产。大抵新产之后，先问恶露何如，块痛未除之人，可适加 术，腹中痛止，补中益气无疑。至若阳亡大热，血崩厥晕，速煎生化原方，乃急救也。王太仆云∶治下补下，制以急缓，则滋道路而又力微，制急方而气味薄，则力与微同，故治产当道丹溪先生固本，服药法宜效太仆以加频，凡负生死之奇术，须着意以救急，欲免俯仰之无愧，用存心于爱物。此虽未尽产症之详，然所开一症，皆缘近乡治验为据，亦未必无小补云耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎论
  • 当前页：产后论
  • 下一页：产后血块论
<<< 返回本书目录
  1. 产后论《张氏妇科》
  2. 产后论治《类证治裁》
  3. 产后论《内府秘传经验女科》
  4. 产后脉辨《胎产指南》
  5. 产后论《侣山堂类辩》
  6. 产后脉法《女科切要》
  7. 产后论《古今医彻》
  8. 产后脉诀论《妇科秘书》
  9. 产后漏血证《余无言医案》
  10. 产后冒闷汗出不识人方论《妇人大全良方》
  11. 产后六气为病论《温病条辨》
  12. 产后门《妇人大全良方》
  13. 产后流注《胎产秘书》
  14. 产后门《女科切要》
  15. 产后流注《女科秘旨》
  16. 产后门《评注产科心法》
  17. 产后淋《胎产指南》
  18. 产后门《王旭高临证医案》
  19. 产后淋《女科秘旨》
  20. 产后门汇方《妇科心法要诀》
  21. 产后两胁胀满气痛方论《妇人大全良方》
  22. 产后门汇方《医宗金鉴》
  23. 产后痢症《胎产秘书》
  24. 产后门主方加减（载后）《妇科秘方》
  25. 产后痢日夜数十行方《外台秘要》
  26. 产后泌尿道感染【疾病大全】
  27. 产后痢疾作渴方论《妇人大全良方》
  28. 产后目病《张氏医通》
  29. 产后痢《胎产指南》
  30. 产后目病【疾病大全】
  1. 产后论《内府秘传经验女科》
  2. 产后论《张氏妇科》
  3. 产后论《古今医彻》
  4. 产后漏血证《余无言医案》
  5. 产后论《侣山堂类辩》
  6. 产后漏牛膜片《中医词典》
  7. 产后论治《类证治裁》
  8. 产后漏黄水《中医词典》
  9. 产后麻瞀《中医词典》
  10. 产后六气为病论《温病条辨》
  11. 产后脉《女科经纶》
  12. 产后流注《女科秘旨》
  13. 产后脉案《类证治裁》
  14. 产后流注《胎产秘书》
  15. 产后脉辨《胎产指南》
  16. 产后流注《中医词典》
  17. 产后脉法《女科切要》
  18. 产后淋治法宜量虚实《女科经纶》
  19. 产后脉候《类证治裁》
  20. 产后淋证《女科精要》
  21. 产后脉诀论《妇科秘书》
  22. 产后淋证《冯氏锦囊秘录》
  23. 产后脉论《冯氏锦囊秘录》
  24. 产后淋属热邪搏血渗入胞中《女科经纶》
  25. 产后脉论《女科精要》
  26. 产后淋属热客胞中《女科经纶》
  27. 产后冒闷汗出不识人方论《妇人大全良方》
  28. 产后淋沥秘方《华佗神方》
  29. 产后门《妇人大全良方》
  30. 产后淋沥（附胞损）《明医指掌》
  31. 产后门《王旭高临证医案》


产后血块论_《内府秘传经验女科》_中医妇科_【岐黄之术】

产后血块论

产后血块论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后血块，孕乃成余血之所积也。夫妇人血旺气衰，二七而天癸至，三旬一见，以象月盈则亏也，行之有恒，名曰经。有孕则经不行，其余血注于胞中，以护胎元。然一月名胎胚，二月名胎膏，三月后始成形而名胎。方受母血之阴庇，胎形尚小，食母血尚有余，计前二月并积于胞，日久成块，至产随儿当下。多有产妇送儿送胞，劳倦无力，或调护欠温暖，致块痛，日久方散。慎勿轻用攻血峻剂，勿多饮姜、椒、艾、酒，若过伤大热，新血未免损失多矣。治法须频服生化汤几帖，以助血液行外，用热衣暖腹。凡产后诸症，时俗之偏，治血块有用生地、红花以行之，苏木、牛膝以攻之。治气有用乌药、香附以顺之，枳壳、浓朴以舒之，甚有用青皮、枳实、苏子以下气定喘，用芩、连，栀、柏以除热退烦。至若血枯大便实结，反用承气下之而愈结，汗多小便短涩，反用五苓散通之而愈闭。其用偏门罔知固本。又有视山楂能攻血块，弱人频服二三次者，此人必死无疑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后论
  • 当前页：产后血块论
  • 下一页：生化汤论
<<< 返回本书目录
  1. 产后血块论《内府秘传经验女科》
  2. 产后血气烦闷方《外台秘要》
  3. 产后血块攻筑疼痛《圣济总录》
  4. 产后血气攻腹疼痛《圣济总录》
  5. 产后血尽作痛《女科秘要》
  6. 产后血气痛《女科秘要》
  7. 产后血瘕方论《妇人大全良方》
  8. 产后血虚【方剂主治】
  9. 产后血臌《洄溪医案》
  10. 产后血晕《回春录》
  11. 产后血不止《孙真人海上方》
  12. 产后血晕《金匮钩玄》
  13. 产后血崩方论《妇人大全良方》
  14. 产后血晕《内府秘传经验女科》
  15. 产后血崩《中医妇科学》
  16. 产后血晕《女科宝鉴》
  17. 产后血崩《胎产指南》
  18. 产后血晕《女科秘要》
  19. 产后血崩《胎产秘书》
  20. 产后血晕《女科秘旨》
  21. 产后血崩《女科秘旨》
  22. 产后血晕《女科切要》
  23. 产后血崩《女科百问》
  24. 产后血晕《胎产秘书》
  25. 产后血崩《家传女科经验摘奇》
  26. 产后血晕《卫生易简方》
  27. 产后蓄血兼症《轩岐救正论》
  28. 产后血晕《医学心悟》
  29. 产后虚脱【疾病大全】
  30. 产后血晕《中医妇科学》
  1. 产后血块论《内府秘传经验女科》
  2. 产后血块攻筑疼痛《圣济总录》
  3. 产后血块疼痛《奇效简便良方》
  4. 产后血块腹痛戒用峻厉药《女科经纶》
  5. 产后血块痛《胎产指南》
  6. 产后血渴《中医词典》
  7. 产后血块筑痛属风冷凝血《女科经纶》
  8. 产后血尽作痛《女科秘要》
  9. 产后血痢《奇效简便良方》
  10. 产后血尽作痛《宁坤秘籍》
  11. 产后血痢，小便不通《奇效简便良方》
  12. 产后血瘕痛候《诸病源候论》
  13. 产后血淋《中医词典》
  14. 产后血瘕方论《妇人大全良方》
  15. 产后血露不尽候《诸病源候论》
  16. 产后血瘕《中医词典》
  17. 产后血闷《奇效简便良方》
  18. 产后血昏《奇效简便良方》
  19. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  20. 产后血冲秘方《华佗神方》
  21. 产后血气烦闷方四首《外台秘要》
  22. 产后血不止《医学纲目》
  23. 产后血气攻腹疼痛《圣济总录》
  24. 产后血不止《孙真人海上方》
  25. 产后血气痛《中医词典》
  26. 产后血不下《医学纲目》
  27. 产后血气痛《宁坤秘籍》
  28. 产后血不快兼刺痛秘方《华佗神方》
  29. 产后血气痛《女科秘要》
  30. 产后血闭秘方《华佗神方》
  31. 产后血气痛不可忍《奇效简便良方》


生化汤论_《内府秘传经验女科》_中医妇科_【岐黄之术】

生化汤论

生化汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后气血暴虚，理当大补，但恶露未尽，用补须知无滞。血能化又能生，攻块无损元气，行中又带补养，方思万全，治无一失。世以四物汤理产，误人多矣。因地黄性寒滞血，芍药酸寒无补正也。一产后恶露有块作痛，名曰儿枕，世多专先消散，然后议补，又有消补混方，殊不知旧血须当清化，新血亦当生养，若专主攻旧，而新血亦不宁矣。世以济坤丹又名回生丹治产，用以攻血块下胞落胎，虽见速效，其元气未免亏损，慎毋视为良剂。济坤丹或不得已而用以下胞下胎，只可一丸，决不可多服。今予之生化汤，因药性功效而立名也。盖产后血块当消，新血宜生。若专消则心血不宁，专生则旧血亦反滞矣。考诸药性惟芎、归、桃仁三品，药性善破旧血，骤生新血，佐以炙黑干姜，甘草引三品入于肺肝，生血利气五味共方。则行中有补，化中有生，实产后圣方，因名生化汤。凡病起于血气之衰，脾胃之虚，而产后血气脾胃之虚衰尤甚。

是以丹溪先生论产后必当以大补血气为先，虽有他症，以末治之。此三言者，尽医产之大旨，若能扩充立方用药，则治症可以无大过矣。惟医者详之。生化汤有孕至七八个月，照方预制二三帖，至胞衣易破，速煎一帖，候儿下地即服。不问正产半产，虽少壮产妇，平安无恙，俱宜服二帖，以消血块，生养新血。

当归（八钱，酒洗） 川芎（四钱） 干姜（五分，炙黑存性） 桃仁（十五粒去皮尖）甘草（五分，炙）

用水二盅煎七分，加酒七茶匙稍热服。渣留与后帖渣共煎，二帖共煎三次，要在一二时辰之内，未进饮食之先，相继煎服。因下焦恶露而服，多服而频，则连化而骤生长新血，自免晕症。其胎前素弱及产后劳倦，又当再制二帖煎服，以防昏倦。且产妇服一帖，渐增精神几分，不厌药之频也。若照常症，今日服一帖，明日服一帖，岂能扶救将绝之气血也。若虚人见危症及热症坠胎或劳甚，身热头痛，服药四五帖稍安，未除血痛，又当再制服之。

加参生化汤

治产后诸危急症，可通用一日一夜，必须频服之三四帖，若照常症，今日一帖，明日一帖，岂能接补将绝之气血，救危急之症哉。

当归（三钱） 川芎（一钱五分） 干姜（四分，炙黑存性） 甘草（三分，炙） 桃仁（十五粒，去皮尖） 人参（二钱）

若虚脱冷厥危症汗多，加参至三四钱之数，用枣水煎服，

加减法

脉脱形色脱将绝症，必服此方，频灌救之，加参四五钱。分娩后血晕血崩症，如兼汗多，形色脱去宜服此方。若无汗不脱者，只服生化本方，不必加参。分娩后血崩形色脱，宜服此方，又宜频煎服，必加参三四钱。分娩后手足冷发厥，服此方加参三四钱，兼汗亦加参三四钱，麦冬一钱。左尺脉弱，宜加人参。若产后汗多，加参三、四钱。汗多渴甚，加参三、四钱，麦冬三钱。汗多气短似喘，加参三、四钱。汗多痰嗽，加竹沥，姜汁，杏仁二十五粒。汗多嗽喘声声，加杏仁十粒，桔梗五分。无汗嗽喘气短者加半夏一钱，杏仁十粒，桔梗五分。汗多身热气短加参三四钱，汗不止加黄 一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血块论
  • 当前页：生化汤论
  • 下一页：产后症治活法
<<< 返回本书目录
  1. 生化汤论《张氏妇科》
  2. 生化汤论（附方）《胎产心法》
  3. 生化汤论《胎产秘书》
  4. 生化汤原方《宁坤秘籍》
  5. 生化汤论《内府秘传经验女科》
  6. 生化通经汤【方剂大全】
  7. 生化汤论《妇科秘书》
  8. 生慧汤【方剂大全】
  9. 生化汤【方剂大全】
  10. 生活卫生《家庭医学百科·预防保健篇》
  11. 生化妊娠【疾病症状】
  12. 生活饮用水水质标准(GB5749-85)《预防医学》
  13. 生化夺命汤【方剂大全】
  14. 生肌《外科大成》
  15. 生光散《毓麟验方》
  16. 生肌《外科选要》
  17. 生瓜菜《本草纲目》完整版
  18. 生肌【中药主治】
  19. 生瓜【中药大全】
  20. 生肌【方剂主治】
  21. 生干地黄汤【方剂大全】
  22. 生肌八宝丹【方剂大全】
  23. 生干地黄散【方剂大全】
  24. 生肌定痛散【方剂大全】
  25. 生附汤【方剂大全】
  26. 生肌凤雏膏【方剂大全】
  27. 生附四君子汤【方剂大全】
  28. 生肌膏【方剂大全】
  29. 生肤息肉方《外台秘要》
  30. 生肌类方《外科大成》
  1. 生化汤论《内府秘传经验女科》
  2. 生化汤论《张氏妇科》
  3. 生化汤论《胎产秘书》
  4. 生化汤（产下即服）《回生集》
  5. 生化汤论《妇科秘书》
  6. 生化汤《奇方类编》
  7. 生化汤论（附方）《胎产心法》
  8. 生化汤《奇方类编》
  9. 生化汤原方《宁坤秘籍》
  10. 生化汤《医学心悟》
  11. 生活方式《预防医学》
  12. 生化《中医词典》
  13. 生活性中毒《预防医学》
  14. 生后开乳《中医儿科学》
  15. 生活因素《中医妇科学》
  16. 生后几天内的护理《默克家庭诊疗手册》
  17. 生活饮用水水质标准《预防医学》
  18. 生后不啼《中医词典》
  19. 生机蓬勃，发育迅速《中医儿科学》
  20. 生蛤粉《药性切用》
  21. 生肌《外科大成》
  22. 生光散《毓麟验方》
  23. 生肌《外科选要》
  24. 生瓜菜《证类本草》
  25. 生肌定痛散《救伤秘旨》
  26. 生干地黄散《妇人大全良方》
  27. 生肌法《中医词典》
  28. 生干地黄《本草蒙筌》
  29. 生肌红玉丹《奇方类编》
  30. 生附汤《仁术便览》
  31. 生肌类方《医宗金鉴》


产后症治活法_《内府秘传经验女科》_中医妇科_【岐黄之术】

产后症治活法

产后症治活法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后三日内血块痛，人参当缓。遇危急加参可救。如服此方病势有生意，又当减参，再服原方。

凡产后七日内，未曾服生化汤，血块痛未除，仍可服生化汤以消块止痛。

凡新产及三日内，服生化汤二三服，痛块未除，仍再服几帖，自然块消痛止，新血长旺，精神复旧矣。

凡产后七日内，血块未除，不可加参、 、白术，如用之则痛不止，而块难除。

凡产后或一二日内，血块虽痛未止，其产妇气血虚脱，或晕或汗多而厥，或形色脱去，口气渐冷，或烦渴不止，或气喘急，则又无论块，从权多用参 生化汤以扶危急。

凡暑月产后，照前服生化汤以除痛。外用热衣裳暖腹，若失盖，虽服药，其病块不散。

凡产后大便或八九日，或十日以上不通，由血少肠燥故也。宜多服生化汤加麻仁以通润之，服川芎，当归至斤数，自然通矣。虚加人参二三钱，慎勿大黄下药。

凡产后一二三日内，服生化汤三四帖，块觉减，其痛可揉按而定者，虚也。宜服生化汤内加人参三四钱。

凡产后三日内，感伤寒冷物，血块凝结痛甚，生化汤内加肉桂五六分，至半月一月以上，凝块者，宜四消丸及大补汤或补中益气汤。

凡产后晕厥，脉脱形脱口冷诸危急症，从权惟人参可救，肥人有痰或暴怒卒中，生化汤加竹沥、姜汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生化汤论
  • 当前页：产后症治活法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 产后症治活法《内府秘传经验女科》
  2. 产后指节头痛《女科秘旨》
  3. 产后症《医学纲目》
  4. 产后治法《石室秘录》
  5. 产后证下《女科经纶》
  6. 产后治法大略《医门补要》
  7. 产后证上《女科经纶》
  8. 产后中风《女科百问》
  9. 产后怔悸惊忡《胎产秘书》
  10. 产后中风《女科秘要》
  11. 产后怔忡惊悸《胎产指南》
  12. 产后中风《女科切要》
  13. 产后怔忡惊悸《女科秘旨》
  14. 产后中风《圣济总录》
  15. 产后怔忡《女科切要》
  16. 产后中风《卫生易简方》
  17. 产后谵语《胎产秘书》
  18. 产后中风《医学纲目》
  19. 产后谵语《女科秘要》
  20. 产后中风【方剂主治】
  21. 产后乍见鬼神方论《妇人大全良方》
  22. 产后中风方《外台秘要》
  23. 产后乍见鬼神《女科百问》
  24. 产后中风方论《妇人大全良方》
  25. 产后乍寒乍热方论《妇人大全良方》
  26. 产后中风恍惚方论《妇人大全良方》
  27. 产后乍寒乍热《女科百问》
  28. 产后中风角弓反张《圣济总录》
  29. 产后乍寒乍热《景岳全书》
  30. 产后中风筋脉四肢挛急方论《妇人大全良方》
  1. 产后症治活法《内府秘传经验女科》
  2. 产后症候《诸病源候论》
  3. 产后之脉贵虚《女科经纶》
  4. 产后症《医学纲目》
  5. 产后之脉贵虚《胎产指南》
  6. 产后证先调脾胃《女科经纶》
  7. 产后指节头痛《女科秘旨》
  8. 产后怔悸惊忡《胎产秘书》
  9. 产后治法《石室秘录》
  10. 产后怔忡惊悸《胎产指南》
  11. 产后治法大略《医门补要》
  12. 产后怔忡惊悸《女科秘旨》
  13. 产后滞痢候《诸病源候论》
  14. 产后怔忡《女科切要》
  15. 产后滞下不可用下药《女科经纶》
  16. 产后怔忡《明医指掌》
  17. 产后瘈疭《中医词典》
  18. 产后怔忡《中医词典》
  19. 产后中风《圣济总录》
  20. 产后谵语又水泻《宁坤秘籍》
  21. 产后中风《中医词典》
  22. 产后谵语《女科秘要》
  23. 产后中风《医学纲目》
  24. 产后谵语《胎产秘书》
  25. 产后中风《冯氏锦囊秘录》
  26. 产后谵妄《医学纲目》
  27. 产后中风《明医指掌》
  28. 产后乍见鬼神者，何。《卫生家宝产科备要》
  29. 产后中风《卫生易简方》
  30. 产后乍见鬼神属血虚邪淫《女科经纶》
  31. 产后中风《竹林女科证治》


《内府秘传经验女科》

  • 作者：龚廷贤 朝代：明 年份：公元1716年
  • 卷一
    • 月经前期论（一）
    • 月经后期论（二）
    • 月经或前或后（三）
  • 卷二
    • 脉法
    • 辨孕男女脉法歌
    • 调经
    • 经闭
    • 崩漏
    • 赤白带
    • 安胎
    • 漏胎
    • 胎痛
    • 恶阻
    • 胎肿
    • 子烦
    • 子痫
    • 子悬
    • 子淋
    • 胎死上喘
    • 胎衣不下
    • 产后寒热
    • 产后血晕
    • 产后腹痛
    • 阴户脱
  • 卷三
    • 调经种子
    • 崩漏论
    • 赤白带论
    • 安胎论
    • 产后论
    • 产后血块论
    • 生化汤论
    • 产后症治活法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行