题辞_《内经博议》_中医经论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《内经博议》
题辞
在线购买《内经博议》正版书籍

题辞

  • 上一页
  • 目录
  • 相关
  • 下一页

儒可无用乎．耳目心思等之木石．百年为可悼也．儒可有用乎．兵刑钱谷绍之职司．一时为可鄙也．居今之世．志古之道．求所谓卓然自命．上不溷君王而下不委诸草莽者．其在岐黄之业乎．夫岐黄之业．谈何容易．不知阴阳消长之理者．不可与言医．不知死生变化之故者．不可与言医．不知草木虫鱼邱陵牝牡之性情者．不可与言医．不知古今异宜刚柔互用应变合于秒忽者．不可与言医．若是则五经四子之书．医之宗旨也．二十一史前后成败君臣兴废之所由．医之证据也．与夫诸子百家零星传记杂出于饮食药石之书医之杂俎也．宰相须用读书人．国医须用读书人．如是而儒之一生．无用不等之木石．有用不缀之职司．休德令闻而擅其美．岂不重赖夫医也耶．医之不可易言．儒之不可易言也．余性鄙寡交．不乐轻与人．人不屑吾与．犹忆总角时．郡中得交罗君淡生．即今之东逸也．探所得细绎胸中经史衮衮可听．旁及古文本学．皆可法知其非常人．未几陵谷变迁．隐见于烟雨蓬茨之下．名可得闻．迹不可得见．如是者三十年．君之读书乐道．视壮年又何如．而内经博议诸书出矣．人谓与东逸先生同时朝夕讨论不倦．所重岂在区区．余曰．儒之无用者如彼．有用者又如此．百岁而后．其欲尚有东逸者．非博议诸书．又焉足千古哉．

友弟石年赵汝揆拜书．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：题辞
  • 下一页：天地阴阳大论
<<< 返回本书目录
  1. 题辞《内经博议》
  2. 题费建中《救偏琐言》《吴医汇讲》
  3. 题辞《金匮玉函要略述义》
  4. 题仁术便览后《仁术便览》
  5. 题辞《儿科醒》
  6. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  7. 题词《市隐庐医学杂着》
  8. 醍醐《本草纲目》完整版
  9. 题词《归砚录》
  10. 醍醐《本草乘雅半偈》
  11. 题《卫生易简方》后《卫生易简方》
  12. 醍醐《雷公炮炙论》
  13. 鹈鹕嘴【中药大全】
  14. 醍醐《证类本草》
  15. 鹈鹕嘴《本草纲目》完整版
  16. 醍醐《本草纲目》图文版
  17. 鹈鹕脂油【中药大全】
  18. 醍醐【中药大全】
  19. 鹈鹕脂油《本草纲目》完整版
  20. 醍醐菜《本草纲目》完整版
  21. 鹈鹕油【中药大全】
  22. 醍醐菜《雷公炮炙论》
  23. 鹈鹕舌《本草纲目》完整版
  24. 醍醐菜《证类本草》
  25. 鹈鹕毛皮【中药大全】
  26. 蹄铁形肾【疾病大全】
  27. 鹈鹕毛皮《本草纲目》完整版
  28. 体表部位《中医名词词典》
  29. 鹈鹕《本草纲目》图文版
  30. 体察爱护论《外科精要》
  1. 题辞《内经博议》
  2. 题词《归砚录》
  3. 题辞《金匮玉函要略述义》
  4. 题词《市隐庐医学杂着》
  5. 题辞《儿科醒》
  6. 题《卫生易简方》后《卫生易简方》
  7. 题费建中《救偏琐言》《吴医汇讲》
  8. 鹈鹕嘴《证类本草》
  9. 题仁术便览后《仁术便览》
  10. 鹈鹕油《药性切用》
  11. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  12. 鹈鹕油《本草撮要》
  13. 醍醐《雷公炮炙论》
  14. 鹈鹕油《本草分经》
  15. 醍醐《千金翼方》
  16. 鹈鹕油《本草便读》
  17. 醍醐《新修本草》
  18. 鹈鹕油《本草从新》
  19. 醍醐《本草衍义》
  20. 鹈鹕《本经逢原》
  21. 醍醐《证类本草》
  22. 鹈鹕《本草纲目》
  23. 醍醐《本草乘雅半偈》
  24. 啼哭证治《幼幼集成》
  25. 醍醐〈平〉《食疗本草》
  26. 啼哭原由症治《幼科释谜》
  27. 醍醐菜《雷公炮炙论》
  28. 啼哭无声（胎症）《冯氏锦囊秘录》
  29. 醍醐菜《证类本草》
  30. 啼哭《幼科释谜》
  31. 醍醐酒《饮膳正要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


天地阴阳大论_《内经博议》_中医经论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医经论 > 《内经博议》
天地阴阳大论
在线购买《内经博议》正版书籍

天地阴阳大论

  • 上一页
  • 目录
  • 相关
  • 下一页

或问于余曰．轩岐述天地之道．明阴阳之本．终以三合为治．帝臣若鬼臾区．犹曰上候而已．未能明其事也．今二千年来．学人如众盲摸象．纷纷以运气治病．卒无一验．而粗心守陋之传．谓此且置之高阁．略无省思．不知乾坤鼓铸万类．人在气交．如鱼在水．民知所生．而不知所以生．今子沉潜内经．发愤而欲明之．其于造物生天生地生人生物之本．不可不挈其要领．而为后学一明之乎．余曰唯唯．经曰其生五．其气三．三而成天．三而成地．三而成人．三而三之．合为九气．九气具．而天地人三才之体用备矣．夫所谓其生五者．合天地人万类．皆生于五行之气也．乃不曰其气五．而曰其气三．则所谓一阴一阳之谓道．以一阴一阳而营运之．鼓舞之．其间阴阳各一．而所以能营运鼓舞者．则又有一也．此一合二以成三．而始布五行于阴阳刚柔之间．人在气交而两受之．此所以三而成天．三而成地．三而成人也．三才既立．五常备行．而天地人之体用遂分．立天之道．曰阴与阳．则日月四时．营运不息．此其大运也．而又有其总持者．复列五运．首土以持岁功．本六元于司天，以正六次．于以主时主岁主次．各不同也．此天之分用也．立地之道．曰柔与刚．则山川水土．五方阴阳各奠．此其定体也．而又有其迁次者．三阴三阳．各以司年．奉六元司天在泉．各以上下正岁气．于以纪方纪步纪岁．各不同也．此地之分用也．由是而天地之气．必三合为用矣．然其间气化分行．其体则奠定而不移．其事则博济而不杂．其神则妙用而无方．其道则循环而补救．是故阴阳之气．有所为各止．而不相凌蹿者．如大气之举．风寒在下．燥热居上．湿气居中．火游行于其间．是以少阴厥阴在下．太阳阳明在上．太阴居中．少阳通乎上下．于人禀之为体．亦犹是也．此虽六气交互布 之相输．而上中下之定位不移也．又有夹辅而行．参伍为用者．少阳之上．火气治之．中见厥阴．阳明之上．燥气治之．中见太阴之类．原其然者．三阳悉起于三阴．阳之所起．阴亦从之而见．少阳起于厥阴．乃中见厥阴．阳明起于太阴．乃中见太阴．以其根底所在．恒相比而不离．故参伍以为用也．又有亢害承制者．相火之下．水气承之．水位之下．土气承之．六者皆有承制．阴为循环相救．以消弥其亢甚．而不至于毁裂．是则三合之内．三合之外．又有妙用如此者．无非其气三之为用．而鼓舞营运于天地人之间．乃天地造物之根．而非人之所能为也．盖天地之气．无不有分．亦无不有合．此天地之本．阴阳之朕也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：题辞
  • 当前页：天地阴阳大论
  • 下一页：其气三论
<<< 返回本书目录
  1. 天地阴阳大论《内经博议》
  2. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  3. 天地阴阳《医学集成》
  4. 天地淫胜病治《类经》
  5. 天地药食所宜(一首)《医经国小》
  6. 天吊《保幼新编》
  7. 天地三用时位(一首)《医经国小》
  8. 天钓《医学入门》
  9. 天地人物气候相应图《医学入门》
  10. 天钓《医宗金鉴》
  11. 天地人物气候相应说《医学入门》
  12. 天钓（内钓附）《证治准绳·幼科》
  13. 天地六六之节标本之应亢则害承乃制《类经》
  14. 天钓候-幼幼汇集（上）《古今医统大全》
  15. 天地煎【方剂大全】
  16. 天钓内钓《保婴撮要》
  17. 天德月空《医宗金鉴》
  18. 天钓内钓《张氏医通》
  19. 天道六气中见论《内经博议》
  20. 天钓内钓第二十一问《婴童百问》
  21. 天道或问《内经博议》
  22. 天丁散【方剂大全】
  23. 天疮-外科理例（下）《古今医统大全》
  24. 天冬《本草易读》
  25. 天疮散《外科传薪集》
  26. 天冬《药鉴》
  27. 天疮《幼科铁镜》
  28. 天冬《药笼小品》
  29. 天疮《外科启玄》
  30. 天冬《长沙药解》
  1. 天地阴阳大论《内经博议》
  2. 天地阴阳《医学集成》
  3. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  4. 天地药食所宜（一首）《医经国小》
  5. 天地淫胜病治《类经》
  6. 天地生物有浓薄堪用不堪用《汤液本草》
  7. 天吊《医学纲目》
  8. 天地三用时位（一首）《医经国小》
  9. 天吊《寿世保元》
  10. 天地人物气候相应图《医学入门》
  11. 天吊《保幼新编》
  12. 天地人物气候相应说《医学入门》
  13. 天吊（内吊附内）《幼科释谜》
  14. 天地气交《中医词典》
  15. 天吊风《中医词典》
  16. 天地气《景岳全书》
  17. 天吊惊《幼科推拿秘书》
  18. 天地六气图解《类经图翼》
  19. 天吊惊风《中医词典》
  20. 天地六六之节标本之应亢则害承乃制《类经》
  21. 天钓《中医名词词典》
  22. 天地交通的标志《思考中医》
  23. 天钓《中医词典》
  24. 天德月空《幼科心法要诀》
  25. 天钓《医宗金鉴》
  26. 天德月空《医宗金鉴》
  27. 天钓《医学入门》
  28. 天道六气中见论《内经博议》
  29. 天钓《活幼心书》
  30. 天道或问五则《内经博议》
  31. 天钓《幼科心法要诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


其气三论_《内经博议》_中医经论_【岐黄之术】

【中医大学】 > 中医经论 > 《内经博议》
其气三论
在线购买《内经博议》正版书籍

其气三论

  • 上一页
  • 目录
  • 相关
  • 下一页

天地阴阳一气而已．自太虚而有太乙之生气．由是动静焉而阴阳分．阴阳分而五行具．是五行之生者．不离阴阳之一气也．而经曰其气三．且曰三而成天．三而成地．三而成人．是三气者．天地人之本始也．试明之．太极无形．静则为阴．动则为阳．易曰一阴一阳之谓道．此一阴一阳者．非各一之一．乃道之妙用．而合一之一也．唯其合一．乃能各一．则是其本一而已．有三气存乎其间矣．是故动与静各一也．而所以能动静者又一也．由此观之．太乙之所施生．造化之所鼓铸．必得三而成物．气不得三．则无以布行于五．而五非得三．又不能各合夫一也．三者一之用也．五者三之成也．故三而成天．立天之道．曰阴与阳．天总阴阳．而又积阳以自刚也．三而成地．立地之道．曰柔与刚．地具刚柔．而又积阴以自奠也．三而成人．立人之道．曰仁与义．然理以宰气．而气以载理．故人之成也．本乎气交．禀天之阳动为气．本地之阴静为精．而有神存乎其间．以立性命之基．是精气神三者．合而不离也．此所谓三而成人也．且太极用此三气以生五行．而五行之生．又莫不各用夫三气．试就人之五脏言之．心为太阳．而主血脉．是合阴阳而自为阳也．肾为太阴．而涵命门真火．是合水火而本为阴也．肺主治节．而水出高源．是合金木水以行气也．肝为血海．而生一阳以升太冲．是合水木火而总于厥阴也．脾上承火．而下涵水．以奠乎中．火以腐熟．水以滋灌．而土以归藏．是合水火土而养四脏也．是知阴阳之功．相待为用．阴阳之根．互藏其宅．而五行之变化．皆非一气偏至之所成．盖一有偏至．而合三则无偏．至一无鼓动．而合三则能鼓动．人徒知为三．而不知合三．而后致夫一也．徒知生于一．而不知用三．而后全夫生也．自轩岐指出三气．而造化之妙用始彰．故三五与一．太上之玄阃．养生之奥关也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天地阴阳大论
  • 当前页：其气三论
  • 下一页：六节五制生五论
<<< 返回本书目录
  1. 其气三论《内经博议》
  2. 其他《证治准绳·杂病》
  3. 其历痈《医宗金鉴》
  4. 其他避孕法《妇产科学》
  5. 其二《张聿青医案》
  6. 其他病毒肺炎【疾病大全】
  7. 岐真人传儿科秘法《石室秘录》
  8. 其他病因《中医基础理论》
  9. 岐天师又传治回毒岁久不愈方《石室秘录》
  10. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  11. 岐天师儿科治法《石室秘录》
  12. 其他行为问题《神经精神疾病诊断学》
  13. 岐天师传治回毒方《石室秘录》
  14. 其他合成抗菌药《药理学》
  15. 岐伯阴阳脉例《阴证略例》
  16. 其他弧菌感染【疾病大全】
  17. 芪苡汤【方剂大全】
  18. 其他晶体性关节病【疾病大全】
  19. 芪乌生发汤【方剂大全】
  20. 其他抗心绞痛药《药理学》
  21. 芪菟二丹汤【方剂大全】
  22. 其他抗炎有机酸类《药理学》
  23. 芪芍芨草汤【方剂大全】
  24. 其他抗原呈递细胞《医学免疫学》
  25. 芪忍归草汤【方剂大全】
  26. 其他类《中药炮制》
  27. 芪归猪蹄汤【方剂大全】
  28. 其他类精神活性物质依赖【疾病大全】
  29. 芪附汤【方剂大全】
  30. 其他类型的眼外伤《西医眼科学》
  1. 其气三论《内经博议》
  2. 其七兼疟《重订广温热论》
  3. 其三兼暑《重订广温热论》
  4. 其六兼毒《重订广温热论》
  5. 其四兼湿、其五兼燥《重订广温热论》
  6. 其临床主要表现及诊断依据为《病理生理学》
  7. 其他《放射诊断学》
  8. 其历痈《医宗金鉴》
  9. 其他《证治准绳·杂病》
  10. 其高者因而越之《中医名词词典》
  11. 其他《预防医学》
  12. 其二兼寒《重订广温热论》
  13. 其他《中国幽门螺杆菌研究》
  14. 其二（僧自性着）《医学实在易》
  15. 其他《神经精神疾病诊断学》
  16. 其二《张聿青医案》
  17. 其他《临床肝移植》
  18. 其八兼痢《重订广温热论》
  19. 其他白细胞介素《免疫学和免疫学检验》
  20. 岐真人传儿科秘法《石室秘录》
  21. 其他避孕法《妇产科学》
  22. 岐天师又传治回毒岁久不愈方《石室秘录》
  23. 其他病因《中医基础理论》
  24. 岐天师儿科治法《石室秘录》
  25. 其他部位淋病《基因诊断与性传播疾病》
  26. 岐天师传治回毒方《石室秘录》
  27. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  28. 岐黄《中医词典》
  29. 其他虫媒病毒感染《默克家庭诊疗手册》
  30. 岐黄《中医名词词典》
  31. 其他毒物中症状及解救措施表《医院药学》


六节五制生五论_《内经博议》_中医经论_【岐黄之术】

六节五制生五论

六节五制生五论

  • 上一页
  • 目录
  • 相关
  • 下一页

天以六为节．地以五为制．其生五．（天元纪大）

河图之教五十有五．而总其数为天五地六．分其数为天五地五．天五者、一三五七九．五奇也．地五者、二四六八十．五耦也．奇以五乘五．五五二十五．耦以六乘五．五六三十．此所以天五地六也．然而阴阳交互．气运相乘．则天气反以六．地气反以五．此六节五制之旨．轩岐所述也．盖两仪既奠．而后天以阳而化气．气本无形．凡六合无形化气之阴阳．皆本于天气．以阴而成质．质处有形．凡六合有形成质之阴阳．皆本于地气．所谓五者．生长化收藏．而成木火土金水是也．所谓六者．少阳阳明太阳厥阴少阴太阴．以奉寒暑燥湿风火是也．所谓六为节者．天以一元布行于地．即本地之六位以分化气．是天以六为节也．所谓五为制者．地以坤顺承之化．即本天之五行以作成物．是地以五为制也．总之天以五而干生．地以六而支生．以五加六而甲子生．天以五用六．地以六承五．此天施地生之大致．而六节五制之妙义也．其生五者．原其初则五行实生于一气．由其后则万类皆生于五行．故五行有本生之理．有制用之道．其始也天一生水．天一者纯刚之气也．纯刚之气为全体．故生水．水之为物．一阳居二阴之间．由静而动．由阴而阳．动而之阳．故地二生火．水火既济．则形成而物畅．故天三生木．阳既畅发．则阳后生阴．自舒而敛．故地四生金．土居中位．成乎四气．而成功位次反居其后者．土为万物之母．奉天而不居．故必于四气之既成．而后见之也．然土为中宫．为炉鼎．能以水火为用．水火不得则相射．是以戊己之位．藏于水火．此坎纳六戊．离纳六己．所自来也．故戊己中宫为最尊．布气育灵．为生物元始．所谓资生于坤也．故以是为南政．君临于上．而水木火金四脏之气环拱之．以其环拱．故谓之北政．如臣面君也．至其地支辰戌丑未．居四余之偏．兼为四库者．盖以奠定四气．所以始万物终万物而告成功于物后也．故天虽以五生土．而常以一先四．而首万物．一先四者．即五数之一．而首以土运之义也．此万物所以资始也．地虽以十成土．而恒以二居五而终阴阳．二居五者．戊癸化火．而适终于地二之数也．此万物所以资生也．生生之本．制用之道尽矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其气三论
  • 当前页：六节五制生五论
  • 下一页：正六气说
<<< 返回本书目录
  1. 六节五制生五论《内经博议》
  2. 六节脏象论《素问悬解》
  3. 六节藏象论篇《黄帝内经·素问》
  4. 六节脏象论篇《冯氏锦囊秘录》
  5. 六节藏象论《普济方·针灸》
  6. 六节脏象论篇《疡医大全》
  7. 六角英【中药大全】
  8. 六斤丸【方剂大全】
  9. 六甲旬游胎杀《妇人大全良方》
  10. 六筋《针灸大成》
  11. 六甲丸【方剂大全】
  12. 六经《丹溪手镜》
  13. 六甲神丹【方剂大全】
  14. 六经本病《伤寒指掌》
  15. 六甲散【方剂大全】
  16. 六经本脉体《三因极一病证方论》
  17. 六极证治《三因极一病证方论》
  18. 六经痹疝《类经》
  19. 六极论《外台秘要》
  20. 六经辩证《中医诊断学》
  21. 六灰丸【方剂大全】
  22. 六经病解《类经》
  23. 六灰煎膏【方剂大全】
  24. 六经传足传手经则愈《此事难知》
  25. 六灰膏【方剂大全】
  26. 六经定法贯解《医理真传》
  27. 六化司十二支(一首)《医经国小》
  28. 六经独至病脉分治《类经》
  29. 六化论《古今医统大全》
  30. 六经方余论《伤寒附翼》
  1. 六节五制生五论《内经博议》
  2. 六节藏象论篇《黄帝内经·素问》
  3. 六节脏象论《素问悬解》
  4. 六节藏象论《普济方·针灸》
  5. 六节脏象论篇《冯氏锦囊秘录》
  6. 六节《中医词典》
  7. 六节脏象论篇《疡医大全》
  8. 六甲旬游胎杀《妇人大全良方》
  9. 六结意《中医词典》
  10. 六甲《中医词典》
  11. 六戒《中医词典》
  12. 六纪《中医词典》
  13. 六筋《针灸大成》
  14. 六极证治《三因极一病证方论》
  15. 六筋《中医词典》
  16. 六极论一首《外台秘要》
  17. 六经《中医名词词典》
  18. 六极《中医词典》
  19. 六经《中医词典》
  20. 六极《中医名词词典》
  21. 六经《丹溪手镜》
  22. 六画　七画《伤寒说意》
  23. 六经本病《伤寒指掌》
  24. 六画　七画《伤寒悬解》
  25. 六经本脉体《三因极一病证方论》
  26. 六画《金匮悬解》
  27. 六经痹疝《类经》
  28. 六化司十二支（一首）《医经国小》
  29. 六经辨渴《思考中医》
  30. 六化论《古今医统大全》
  31. 六经辨证《中医名词词典》


正六气说_《内经博议》_中医经论_【岐黄之术】

正六气说

正六气说

  • 上一页
  • 目录
  • 相关
  • 下一页

初气厥阴风木．大寒立春雨水惊蛰．二气少阴君火．春厘清明谷雨立夏．三气少阳相火．小满芒种夏至小暑．四气太阴湿土．大暑立秋处暑白露．五气阳明燥金．秋分寒露霜降立冬．六气太阳寒水．小雪大雪冬至小寒．各至六十日．显明之右．君火之位也．君火之右．退行一步．相火治之．相火之右．复行一步．土气治之．复行一步．金气治之．复行一步．水气治之．复行一步．木气治之．（六微旨大论）

六气内经无正文．而于加临明明见之本文者．止有六节气位一章．发明司节之位．而于六节之阴阳上下未之详也．故后学每以六气一气呼之．又不辨司天六元不同．一概改着．为说以详之．夫天气之行于地．既布之以五行．分之以四时．历以日月之行．而成岁功．此万古不易．所谓天地合气也．然为气行其间．每不得与日月朔望相齐．故古圣更以斗杓纪气于十二宫．而祀之以二十四以会周天．后分统以六气．凡六十日以分一气．周而复始．所谓四时之止也．然其为气上下不同．标本各异．初气为厥阴风木者．一阳也．于卦为复．复在九地之下．正当两阴交尽之时．是以上为厥阴．下为风木．故风木本阳而标阴也．二气为少阴君火．君火见于卯．所谓显明之位．其时为春厘清明．正三阳出地之时．乃不名之少阳．而号之为少阴．不名风木．而名以君火者．以此时三阳虽出地．而其上仍属三阴春寒犹属是气．尚为阴之少．故曰少阴．君火见于此者．易所谓帝出乎震也．帝主十二辰．于时无所不统．而于此分时者．前此一阳尚在九地之下．而人历于显明．则圣作物睹．是以首出之于此也．其火主照临．不主热物．亦不夺春令．故曰君火不用．君火之右．即为夏令．为三气之阳相火．相火当巳午为南离君位．非相火之所当．唯君火不用．故退行一步．使相火当之．俾为夏官．以供臣职．故名以相火．明其无犯上之嫌也．相火当六阳之盛．正为太阳．乃不曰太．而曰少者．以阳虽盛．而尚在地上．未亢未高．故犹曰少阳也．四气为太阴湿土．湿土在未坤也．坤为太阴．位在未上．又当未月．坤正临事．故以太阴名之．又其时自大寒一阳生．以及于六阳．为上半年干之行事．自夏至一阴生．至亥以尽于六阴．为下半年坤之行事．阳以顺行．阴以逆行．故一阴之生．不名一阴．以其生由太阴坤德．故即以太阴名之．时虽溽暑酷烈．六阳极盛．而总曰太阴者．以阳已退职也．且当此之时．使非土润溽暑．则南离火旺．燥金安生．唯坤居其间．以土合火．而腾其湿气．则大雨时行．而得以御火．使金气生．而气进与六阳代禅．非太阴之为而谁为耶．五气为阳明燥金．阳明者．以其时去溽蒸而清明．退蒙昧而 敛．坚洁清肃．阳在上而方明．故曰阳明．金气坚而且洌．是以为燥．六气为太阳寒水．寒水于时为亥．水属三阴．乃其上为太阳者．此时阳退而在上．为亢为高．在五阴之上．于卦为剥．居停而不用事．故以太阳名．而纳之寒水也．寒水本阴．而标阳者．以此总之．正六气进气居下．退气居上．春夏阳自下升．故厥阴少阴在上．秋冬阴亦自下而上．故阳明太阳在上．在下者为进气．在上者为成功．而进退之气．标本之说．于是可见矣．此为主气司天．所加为客气．主客之分以此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六节五制生五论
  • 当前页：正六气说
  • 下一页：为运为气五六说
<<< 返回本书目录
  1. 正六气说《内经博议》
  2. 正麻奶麻风瘾不同《麻科活人全书》
  3. 正口论歌《万氏秘传片玉心书》
  4. 正面部第三行（左右凡一十穴）《金针秘传》
  5. 正经汤【方剂大全】
  6. 正面部第四行（左右凡八穴）《金针秘传》
  7. 正骨紫金丹【方剂大全】
  8. 正面部中行《秘传眼科龙木论》
  9. 正骨心法：胸背部《医宗金鉴》
  10. 正面部中行六穴《针灸资生经》
  11. 正骨心法：头面部《医宗金鉴》
  12. 正面耳颏部《疡医大全》
  13. 正骨心法：四肢部《医宗金鉴》
  14. 正面头面部《疡医大全》
  15. 正骨心法：手法总论《医宗金鉴》
  16. 正面穴道证治《灸法秘传》
  17. 正骨心法：器具释义《医宗金鉴》
  18. 正名《温疫论》
  19. 正骨水【方剂大全】
  20. 正气方《瘴疟指南》
  21. 正额《张氏医通》
  22. 正气散【方剂大全】
  23. 正当流感高发时《免疫与健康》
  24. 正气汤【方剂大全】
  25. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  26. 正气天香散【方剂大全】
  27. 正常值范围的估计《医学统计学》
  28. 正气丸【方剂大全】
  29. 正常与异常《流行病学》
  30. 正气为本《中医养生学》
  1. 正六气说《内经博议》
  2. 正口论歌《万氏秘传片玉心书》
  3. 正漏《中医词典》
  4. 正经汤《是斋百一选方》
  5. 正麻奶麻风瘾不同《麻科活人全书》
  6. 正经（十二经脉、十二经）《中医名词词典》
  7. 正面部《医宗金鉴》
  8. 正经《中医词典》
  9. 正面部第三行（左右凡一十穴）《金针秘传》
  10. 正黄疸《中医词典》
  11. 正面部第四行（左右凡八穴）《金针秘传》
  12. 正黄胆《症因脉治》
  13. 正面部中行《秘传眼科龙木论》
  14. 正化对化图说《类经图翼》
  15. 正面部中行六穴《针灸资生经》
  16. 正化《中医词典》
  17. 正面耳颏部《疡医大全》
  18. 正骨心法（四肢部）《医宗金鉴》
  19. 正面头面部《疡医大全》
  20. 正骨心法（手法总论）《医宗金鉴》
  21. 正面穴道证治《灸法秘传》
  22. 正骨推拿《中医词典》
  23. 正名《温疫论》
  24. 正骨手法《中医词典》
  25. 正疟《中医词典》
  26. 正骨手法《中医名词词典》
  27. 正气《中医名词词典》
  28. 正骨科《中医词典》
  29. 正气《中医词典》
  30. 正骨工具《中医名词词典》
  31. 正气散《太平惠民和剂局方》


为运为气五六说_《内经博议》_中医经论_【岐黄之术】

为运为气五六说

为运为气五六说

  • 上一页
  • 目录
  • 相关
  • 下一页

自阴阳二气交易鼓舞．以化生五行为万物．而三才之成全奠其中．然所谓阴阳交易鼓舞者．二而已矣．二而有无息之用．万而仰致一之道．以譬明之．五行为铜．二气为炭．此生生之本．由于交易鼓舞之妙．从无而有．从有而生也．乃五行者．不明所自．请得言之．天一生水．阳始交于阴也．地二生火．阴始交于阳也．得阳而生火．得阴而生水．此阴阳定交之始．故所生二子．仍肖父母．是以干道成男．坤道成女．道本斯矣．然以二气之鼓舞言之则水火生而万类之胚胎具也．故曰水火者．阴阳之征兆也．自兹而天三生木．地四生金．则阴阳既交．而互生互长．万类成形而坚定．成形为木．坚定为金．生矣成矣．故曰金木者．生成之终始也．然而能终之始之．必有为之先者．而使二气为之鼓之舞之．则造化之藏用自成垆 ．非中宫奠其元气．曷能不渝．此土之庞浓．为天五而居中．天五者．非以次而为五．乃摄四而为五也．地之十承焉者耳．由斯言之．天地之施生．定于五行．盈天地之物生．莫非五行．四时之更．莫非五行．五方之位．莫非五行．而五者之运．行于天地之间．为天为地．为人为物．为形为气．有一不在运中者乎．至于所以为六者．亦自有说．本然二气三分而六．因阴阳之气．有国中末．有少壮老．其气各有盛衰．故各分而为三．是以为六也．以六乘五．以五成六．于是五行物类之生成消杀．恒乘于六气之进退盛衰．故六气者．所以节宣五运．而成其化育者也．无一物不成于六气之中．无一时不被六气之化．岂止五运六气为加临之说乎．是以帝问．而岐伯曰．五运阴阳者．天地之道也．万物之纲纪．变化之父母．生杀之本始．神明之府也．又曰阴阳之气．各终期日．非独主时也．今观于甲子．而阴阳之纪以立．于是岁立．而年月日时阴阳之气各立．无非五六者．请更言之．时一日有十二．十二者．阴阳两从六也．以五乘六．故五日一周甲子为一候也．一周甲子．气亦一周矣．故可以为候．此小周也．推之为七十二．而大周矣．此从时而起者也．日者．甲乙至癸为旬日．天数五．故二五为小周．以五加六．故六十日为备一周．又历六甲子．为大一周成岁矣．．此以日为起者也．月者．历十二辰恒主．今以纪时．又用五行以纪六气．而四时始备．凡五岁一周．历三十年而备周．此以日为起者也．岁者．十二年一纪．六十岁一周．此一周者．又合年月之大而周之也．以五加六．小者为小周．大者为大周．然应天之气．动而不息．故五气而右迁．应地之气．静而守位．故六期而环会．此五运六气．主岁之常期．起于天地之自为六气也．由日时月而言．为阴阳生物之合气．由五运六气主岁而言．为阴阳成物之分气．有分有合．有从合而分．有从分而合．此之所谓必以三合为治也．然而天主动．为五行之主．故运居其中而常先．地主静．六气以不迁为会．故司天在泉．各有其故．要而言之．合气以专生物．分气以节成物．三合为治．人在气交之中．内禀其合气．而尝外应其交气．此岁气五运之加临．何时而可废之也．其未可验者．南北刚柔．阴阳向背．未可一齐．岐伯亦列其如是焉耳．使后之学人．通天地之秘．而行其活法．未尝印板文也．至后世加临寻病．而又不能知三合相交所乘临之盛衰．而 为铃法．贻笑千古耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正六气说
  • 当前页：为运为气五六说
  • 下一页：五运说
<<< 返回本书目录
  1. 为运为气五六说《内经博议》
  2. 为治之道顺而已矣《类经》
  3. 为医总论《史载之方》
  4. 违拗症【疾病症状】
  5. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  6. 围产期心肌【疾病症状】
  7. 为物所伤之病《原机启微》
  8. 围产期用药《妇产科学》
  9. 为物所伤之病《审视瑶函》
  10. 围产医学概述《妇产科学》
  11. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  12. 围毒移毒《疡科纲要》
  13. 为什么血型必需相同才能输血《免疫与健康》
  14. 围绝经期功能失调性子宫出血【疾病大全】
  15. 为什么全世界都会有相同的疾病呢?《中医之钥》
  16. 围绝经期前后的外阴白色病变【疾病大全】
  17. 为什么会生病?《中医之钥》
  18. 围绝经期综合征【疾病大全】
  19. 为什么会感冒?什么叫做感冒?《中医之钥》
  20. 围生期心肌病【疾病大全】
  21. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  22. 围手术期免疫抑制剂的使用《临床肝移植》
  23. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  24. 围术期伴发的精神障碍【疾病大全】
  25. 为顾枚先议失血证治并论病机《寓意草》
  26. 围药《景岳全书》
  27. 韦驮劲十二势图说《达摩洗髓易筋经》
  28. 围药部《外科方外奇方》
  29. 韦氏环【疾病症状】
  30. 围药法《外科十法》
  1. 为运为气五六说《内经博议》
  2. 为医总论《史载之方》
  3. 为之《中医词典》
  4. 为医要量大见高《活幼心书》
  5. 为治之道顺而已矣《类经》
  6. 为医须明阴阳之理《友渔斋医话》
  7. 违反常规的影响《圆运动的古中医学》
  8. 为医须明十弊论《友渔斋医话》
  9. 围产期用药《妇产科学》
  10. 为医先去贪嗔《活幼心书》
  11. 围产医学概述《妇产科学》
  12. 为医首重读书论《友渔斋医话》
  13. 围疔消毒散《急救广生集》
  14. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  15. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  16. 为物所伤之病《原机启微》
  17. 围毒移毒《疡科纲要》
  18. 为物所伤之病《审视瑶函》
  19. 围手术期免疫抑制剂的使用《临床肝移植》
  20. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  21. 围像《饮膳正要》
  22. 为什么血型必需相同才能输血《免疫与健康》
  23. 围药《景岳全书》
  24. 为什么全世界都会有相同的疾病呢?《中医之钥》
  25. 围药《中医词典》
  26. 为什么会中风?《中医之钥》
  27. 围药部《外科方外奇方》
  28. 为什么会有血压呢?《中医之钥》
  29. 围药法《外科十法》
  30. 为什么会生病?《中医之钥》
  31. 围药法《医学心悟》


五运说_《内经博议》_中医经论_【岐黄之术】

五运说

五运说

  • 上一页
  • 目录
  • 相关
  • 下一页

五运以土为首．而加甲终复加己．循环十干．而不用正干之本气．说者谓甲己合土．此为化气．夫所谓化者．逢合乃化．不逢合则不化．五运之加．甲己相去五岁．岂有逢合而化之理．又曰此本天气定位非加临也．经曰丹天之气．经于斗牛女戊分． 天之气．经于心尾己分．苍天之气．经于危室柳鬼．素天之气．经于亢氐毕昴．玄天之气．经于张翼娄胃．其戊己分者．则奎壁角轸也．五天五行之守气．各有所横以加于宿度．临于十干之上．如 气经于心尾己分．心尾当甲．角轸当己．故土位甲己也．以下皆然．此说最为近似．而其实不然．盖天动而虚．其气圆通．而初无定气．其临御五行．自有本然当然之则．而初非有守气以期之也．岐伯述天元册曰．大虚寥廓．肇基化元．万物资始．五运始终．布气育灵．总统坤元．夫肇基化元．而布气育灵．乃云总统于坤元．是坤元为万物之母也．坤元既为万物之母．而总统之．则天亦必有以先用之．天之十干．以代戊己居中宫．而先用水火．然后成于木金．岂非总统坤元．而以土为首之义乎．是以天之御化．首以土为甲．而甲遂为土．仍顺布五行于乙丙丁戊之上．而以本气化之．遂以金加乙．水加丙．木加丁．火加戊．毕又再传．而土加己．金加庚．水加辛．木加壬．火加癸．而其本气之阴阳．仍有不能从化．而根据之以为用者．如加阳干为气有余．加阴干为气不足．又未尝不因值年以佐用也．五运立．则年气有所统．故运之所临．每居中而常先．如土运之岁．上见太阴．则其气先．而与司天会．是谓天符．与岁支同气．则先而与岁会．是谓岁会与天符．岁会三合．是谓太乙天符．所谓贵人者．司天与值岁朝拱之所在也．是以恶所不胜．归所同和．随运归从．而生其病．故五运为该年之根本也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为运为气五六说
  • 当前页：五运说
  • 下一页：司天说
<<< 返回本书目录
  1. 五运说《内经博议》
  2. 五运所化《医理真传》
  3. 五运时气民病证治《三因极一病证方论》
  4. 五运所化《医学集成》
  5. 五运三气之纪物生之应《类经》
  6. 五运太过不及《伤寒直格》
  7. 五运气至之占《医学纲目》
  8. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  9. 五运气令微甚歌《运气要诀》
  10. 五运太过之占《医学纲目》
  11. 五运气令微甚歌《医宗金鉴》
  12. 五运体性《丹台玉案》
  13. 五运齐化兼化六气正化对化歌《运气要诀》
  14. 五运天时民病《松峰说疫》
  15. 五运齐化兼化六气正化对化歌《医宗金鉴》
  16. 五运五郁天时民病详解《松峰说疫》
  17. 五运平气太过不及歌《运气要诀》
  18. 五运详注《松峰说疫》
  19. 五运平气太过不及歌《医宗金鉴》
  20. 五运应五脏主病《伤寒直格》
  21. 五运论《三因极一病证方论》
  22. 五运郁极乃发歌《医宗金鉴》
  23. 五运六淫用药式《本草纲目》完整版
  24. 五运郁极乃发歌《运气要诀》
  25. 五运六气总论《医学纲目》
  26. 五运之图《目经大成》
  27. 五运六气上下之应《类经》
  28. 五运之图《审视瑶函》
  29. 五运六气全图要诀《医门补要》
  30. 五运主病《寿世保元》
  1. 五运说《内经博议》
  2. 五运时气民病证治《三因极一病证方论》
  3. 五运所化《医学集成》
  4. 五运三气之纪物生之应《类经》
  5. 五运所化《医理真传》
  6. 五运三气《中医词典》
  7. 五运太过不及《伤寒直格》
  8. 五运气至之占《医学纲目》
  9. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  10. 五运气令微甚歌《运气要诀》
  11. 五运太过胜己司天抑平之歌《古今医统大全》
  12. 五运气令微甚歌《医宗金鉴》
  13. 五运太过之占《医学纲目》
  14. 五运齐化兼化六气正化对化歌《运气要诀》
  15. 五运太少齐兼化逆顺图解《类经图翼》
  16. 五运齐化兼化六气正化对化歌《医宗金鉴》
  17. 五运体性《丹台玉案》
  18. 五运齐化歌《古今医统大全》
  19. 五运天时民病《松峰说疫》
  20. 五运平气太过不及歌《运气要诀》
  21. 五运图解《灵素节注类编》
  22. 五运平气太过不及歌《医宗金鉴》
  23. 五运五郁天时民病详解《松峰说疫》
  24. 五运配十干之年《增订叶评伤暑全书》
  25. 五运详注《松峰说疫》
  26. 五运论《三因极一病证方论》
  27. 五运应五脏主病《伤寒直格》
  28. 五运六气总论《医学纲目》
  29. 五运有三《灵素节注类编》
  30. 五运六气述《医门补要》
  31. 五运郁极乃发歌《医宗金鉴》


司天说_《内经博议》_中医经论_【岐黄之术】

司天说

司天说

  • 上一页
  • 目录
  • 相关
  • 下一页

天有六气．寒暑燥湿风火，即四时之主气．候至而布之．以分六气也．至于司天．则从地上六位之专精．而正对以居之．以主期年．而名之为司天者．根据于甲子值岁之气．仍以地上不迁之气．会天之元．而立为监司也．其为六气．一以甲子为序．而异于地上之四时．盖既以主持一岁．则自当以甲子为序也．其三阴三阳．上奉之者．六元在天．则三阴三阳不自主气．所以正对皆奉之也．首少阴君火者．君火位午对子．令甲始子．与君为对．故遂名君火．尊君之出令也．其令主热．不与显明卯位之君火同．彼以方春行令．止以照临．此在午宫．所对本属夏令也．次丑未为太阴湿土．太阴在地．每与厥阴少阴合三阴而不离．故其位必次少阴．又坤土位未对丑．为土之官旺．是以上奉湿令也．又次寅申为少阳相火．火之精．本生于寅．寅对于申．申尚有余暑．故以寅申奉火令．不当午者．午当君火．不敢侵也．又次卯酉．为阳明燥金之临．旺于酉对卯．故奉燥令也．又次辰戌．为太阳寒水．寒水本位亥子．而亥属风木．子为午对．唯辰为水库．戌当水冠带．为进气．故即以辰戌奉寒令．终巳亥为厥阴风木．风木于正六气．本在丑子及寅司天．移位于巳亥者．木长生在亥．其对巳．故即以此奉风令也．盖其所司以为一岁之令．唯六元主之．三阴三阳不能尽合．故唯上从而奉之．唯带有本位本气．则有本标太过不及之说．经曰少阴所为标也．厥阴所为终也．是巳有其所司．即有其在泉者．以天包地下．地在天中．地居天之半．而天气之行于地者．亦半行于地上．半抑于地下．在前三气行于地上．故属司天．后三气抑于地下．故属在泉．在泉之气沉而不上．故前扬后抑．前宣后郁．恒与司天为对．司天子午．则在泉卯酉．司天丑未．则在泉辰戌．司天寅申．则在泉巳亥．恒相对而输转之．故有在天在泉之异也．司天极于三气．以天施之至也．在泉居于六气．以地沉之至也．然总以司天为本．故本文不设在泉之岁．以司天统之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运说
  • 当前页：司天说
  • 下一页：地上三阴三阳说
<<< 返回本书目录
  1. 司天说《内经博议》
  2. 司天淫胜占《医学纲目》
  3. 司天胜复六诊(一首)《医经国小》
  4. 司天运气《伤寒寻源》
  5. 司天不迁正刺法《针灸素难要旨》
  6. 司天运气论《医学源流论》
  7. 司天不迁正不退位之刺《类经》
  8. 司天运气征验《吴医汇讲》
  9. 司气有余不退位刺法《针灸素难要旨》
  10. 司天运气赘言《吴医汇讲》
  11. 司气失守刺《针灸素难要旨》
  12. 司天在泉《医学集成》
  13. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  14. 司天在泉大运主运定局《古今医统大全》
  15. 蒴翟《本草纲目》图文版
  16. 司天在泉分合篇《外经微言》
  17. 蒴细叶《本草乘雅半偈》
  18. 司天在泉解《松峰说疫》
  19. 蒴莲【中药大全】
  20. 司天掌诀歌《专治麻痧初编》
  21. 蒴藋赤子【中药大全】
  22. 丝虫《人体寄生虫学》
  23. 蒴藋【中药大全】
  24. 丝虫病《病理学》
  25. 蒴藋《长沙药解》
  26. 丝虫病《传染病》
  27. 蒴《证类本草》
  28. 丝虫病【疾病大全】
  29. 蒴《雷公炮炙论》
  30. 丝虫病【中药主治】
  1. 司天说《内经博议》
  2. 司天胜复六诊（一首）《医经国小》
  3. 司天所胜《史载之方》
  4. 司天不迁正刺法《针灸素难要旨》
  5. 司天淫胜占《医学纲目》
  6. 司天不迁正不退位之刺《类经》
  7. 司天运气《伤寒寻源》
  8. 司气有余不退位刺法《针灸素难要旨》
  9. 司天运气论《医学源流论》
  10. 司气失守刺《针灸素难要旨》
  11. 司天运气征验《吴医汇讲》
  12. 司气《中医词典》
  13. 司天运气赘言《吴医汇讲》
  14. 司马钧《中医词典》
  15. 司天在泉《医学集成》
  16. 司马承祯《中医词典》
  17. 司天在泉《中医词典》
  18. 司空舆《中医词典》
  19. 司天在泉大运主运定局《古今医统大全》
  20. 司可巴比妥《精神药品临床应用指导原则》
  21. 司天在泉分合篇《外经微言》
  22. 司地《中医词典》
  23. 司天在泉解《松峰说疫》
  24. 蒴蒸汤《备急千金要方》
  25. 司天在泉南北政不应《灵素节注类编》
  26. 蒴翟《本草纲目》
  27. 司天在泉图解《类经图翼》
  28. 蒴细叶《本草乘雅半偈》
  29. 司天在泉图说《医学实在易》
  30. 蒴藋《长沙药解》
  31. 司天在泉左右间《灵素节注类编》


地上三阴三阳说_《内经博议》_中医经论_【岐黄之术】

地上三阴三阳说

地上三阴三阳说

  • 上一页
  • 目录
  • 相关
  • 下一页

司天以地上三阴三阳．奉天六元．然上下不类．而以奉之．未解何义．又不解地上三阴三阳．何以定位．内经未之发明．请试论之．予前既明六元之着．盛于三阴三阳之定位矣．此六元之正义也．乃于其对．亦必三阴三阳奉之．岂三阴三阳未有定义定位乎．夫天地之大气涵于宇宙．大概藏于北．生于东．长于南．收于西．则三阴在北．三阳在东．三阴在南．三阳在西．可知也．在易东北俱为阳方．而此北阴东阳．西南俱为阴方．而此南阴西阳者．要此即两仪四象之义．所谓天以阳生阴长．地以阳杀阴藏者也．盖气必先藏而后生．此乃静藏之地．故三阴先奠位于亥子丑．而太少厥皆聚者．所以全乎阴以为藏也．藏而后生．而生必于东．故三阳遂正位于寅卯辰．而少明太皆聚者．亦所以全乎阳而为生也．至于南离阳位．君火居之．而又总为三阴者．盖巳午未皆长气也．有生则必有长．长者实气也阴也．北阴无以实长．故三阴亦聚于南．所谓天以阳生阴长者此也．西为蓐收正位．燥金居之．故西为阴方．为成为收．而三阳又居之者．盖藏物必自下．收物必自上．生物必自下．杀物必自上．且自暑而凉．自秀而实．皆自上而下．上者阳也．而其时之肃杀者、亦阳也．申酉戌为肃杀之方．故三阳亦聚于此．所谓地以阳杀阴藏者此也．盖天之二气．分为四象．北为阴．西为阴中之阳．此地之二象．东为阳．南为阳中之阴．此天之二象．而生长收藏之理．备着于此矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司天说
  • 当前页：地上三阴三阳说
  • 下一页：天道或问五则
<<< 返回本书目录
  1. 地上三阴三阳说《内经博议》
  2. 地梢瓜【中药大全】
  3. 地沙【中药大全】
  4. 地石榴《滇南本草》
  5. 地涩涩【中药大全】
  6. 地石榴花【中药大全】
  7. 地倾《目经大成》
  8. 地输汤【方剂大全】
  9. 地芩饮【方剂大全】
  10. 地鼠（Hamster）《实验动物科学》
  11. 地芩《本草纲目》完整版
  12. 地刷子【中药大全】
  13. 地茄子【中药大全】
  14. 地松涂方【方剂大全】
  15. 地蔷薇【中药大全】
  16. 地菘《证类本草》
  17. 地钱【中药大全】
  18. 地菘苗散【方剂大全】
  19. 地气合人篇《外经微言》
  20. 地苏木【中药大全】
  21. 地气《增订叶评伤暑全书》
  22. 地髓煎【方剂大全】
  23. 地葡瘟痧《松峰说疫》
  24. 地髓煎丸【方剂大全】
  25. 地葡瘟痧《痧胀玉衡》
  26. 地髓散【方剂大全】
  27. 地魄汤【方剂大全】
  28. 地髓汤【方剂大全】
  29. 地枇杷【中药大全】
  30. 地笋【中药大全】
  1. 地上三阴三阳说《内经博议》
  2. 地区分布特点《预防医学》
  3. 地神《手穴手纹诊治》
  4. 地区分布《预防医学》
  5. 地神《中医词典》
  6. 地区分布《预防医学》
  7. 地胜《史载之方》
  8. 地区分布《预防医学》
  9. 地胜《史载之方》
  10. 地区分布《预防医学》
  11. 地胜《史载之方》
  12. 地倾《目经大成》
  13. 地胜《史载之方》
  14. 地倾《中医词典》
  15. 地胜《史载之方》
  16. 地芩《名医别录》
  17. 地石榴《滇南本草》
  18. 地芩《证类本草》
  19. 地数《中医词典》
  20. 地芩《新修本草》
  21. 地菘《证类本草》
  22. 地芩《千金翼方》
  23. 地髓汤《回生集》
  24. 地茄子《证类本草》
  25. 地笋《证类本草》
  26. 地气合人篇《外经微言》
  27. 地蜈蚣《证类本草》
  28. 地气《增订叶评伤暑全书》
  29. 地五会《针灸大成》
  30. 地气《中医词典》
  31. 地五会《中医词典》


天道或问五则_《内经博议》_中医经论_【岐黄之术】

天道或问五则

天道或问五则

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰、五行各有正气．天地所合．干支所同．而阴阳之用．各有变迁．又参错不同何也．曰、此正所谓三合之治也．三合而治．必将合气．必为主用．或从本气．或从标气．或因乎其盛．或由乎其化．虽有不同．要皆取用以崇体．而不以体劳物也．如五运以土为首而加甲．自甲为土以下．皆不用干矣．而甲丙戊庚壬值年．仍为气太过．乙丁巳辛癸值年．仍为气不及．其干虽变．而阴阳不变．则原非不用干也．司天亦变支矣．而火当午．土当丑未．金当酉．与岁为会．则为当其位而合其气．是皆不变本位．亦不废本支也．大约阴阳之用．合两而成．以三为用．故阴阳之行．虽一体．而动变则各由其道．各由其道者．所以妙阴阳之用也．一切三合变气皆如此．知其用则不疑其变矣．

问曰、司天运气合用．而有天符岁会．乃有小五运．复参于司天在泉．运气之间．则又何也．曰五行三合之治．无往而不用．亦无往而不三合也．如辰戌太阳司天矣．而辰戌备历甲丙戊庚壬之五位．则五运亦尽历寒水之一位矣．寒水唯一．而有五变．五变之中．所营运以周一岁者．亦各有五运．犹司天之间立纪步也．既以大五运与司天为乘临．则亦有小五运与间步为乘临．此亦阴阳自然之道也．岁气必以木为主．故以太少角为初．以太少羽为终．五运之生序不可紊也．然其用微．不及间步之剧．故经不着病．要使人知之尔．

问曰、五行五用．而各为首．六气首风木．司天首火．五运首土．五行本生首水．其成首金．循环而能为首者．岂有义乎．曰、此阴阳造化之妙用．不可思议者也．由其初而言生物之始．始于天一．天一水也．水得暖而升．故火继之．火水鼓荡而形成．故木继之．木长而坚．故金继之．四者非土不成．故成必以土也．洪范之序如此．盖生物之原也．若四时六气．必以岁德为首．岁德在木．故木起厥阴．而临官于寅．所以达生气通人事也．自木而火．而土而金．以止于水．四时之序．生长化收藏之事．五运之首土者．天之气自中而运．而戊己居中以生养万物．故即此中宫推之．以四正环而拱之．以行其生生之用．此在天之事也．若司天以火为首者．少阴君火．有帝之尊．于以出治．孰不归仰焉．然唯斗杓初指．帝乃临之．帝出乎震．故以火为首．而以厥阴为终．盖三阴为朋．今少阴居中．而厥阴在前．则必俟历三阳．而厥阴为后矣．厥阴位亥．亦终之义也．由其成功而言．金木者生成之终始也．显万类之成．而列万形之质．此不唯其始．而唯其终．故必见其坚成．而后水木火土四形备具也．此成物之序．以其致用而言之也．

问曰、四时阴阳顺逆之行．有左右之辨何也．曰、阳自下而上．故左旋而为春夏．阴自上而下．故右旋而为秋冬．是以春为生气而西行．变其收气而为暄．夏为长气而北行．变其脏气而为热．秋为收气而东行．敛其生气而为凉．冬为藏气而南行．敛其长气而为寒．西北行为顺．东南行为逆．春夏日躔北陆而长．秋冬日躔南陆而短．亦阴阳顺逆之序也．

问曰、经谓阴中有阳．阳中有阴．何也．曰、阴阳本合一者也．自太极动而生阳．静而生阴．立之以两．而相为对待．此各一之一．人所易知也．以动静为鼓舞．以阴阳为妙用．无形而致有形．同体而立异体．阴阳合作．而鼓化机．此合一之一．人所难知也．是故本其太始而言．阴阳之原．由于一机．静极而阳生．动极而阴生．阴阳互相生也．本其成位而言．阴阳之根．互藏其宅．火胎子中．水胎午中．阴阳互相宅也．人能悟阴阳之本一．乃能知阴阳之能两也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地上三阴三阳说
  • 当前页：天道或问五则
  • 下一页：天道六气中见论
<<< 返回本书目录
  1. 天道或问《内经博议》
  2. 天道六气中见论《内经博议》
  3. 天疮-外科理例（下）《古今医统大全》
  4. 天德月空《医宗金鉴》
  5. 天疮散《外科传薪集》
  6. 天地煎【方剂大全】
  7. 天疮《幼科铁镜》
  8. 天地六六之节标本之应亢则害承乃制《类经》
  9. 天疮《外科启玄》
  10. 天地人物气候相应说《医学入门》
  11. 天疮《外科理例》
  12. 天地人物气候相应图《医学入门》
  13. 天疮《金匮钩玄》
  14. 天地三用时位(一首)《医经国小》
  15. 天冲穴【头部背面穴位】
  16. 天地药食所宜(一首)《医经国小》
  17. 天池穴【胸部腹部穴位】
  18. 天地阴阳《医学集成》
  19. 天池膏【方剂大全】
  20. 天地阴阳大论《内经博议》
  21. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  22. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  23. 天不足西北地不满东南《类经》
  24. 天地淫胜病治《类经》
  25. 天保采薇汤方《市隐庐医学杂着》
  26. 天吊《保幼新编》
  27. 天白蚁疮门主论《疡医大全》
  28. 天钓《医学入门》
  29. 天（儿科）《冯氏锦囊秘录》
  30. 天钓《医宗金鉴》
  1. 天道或问五则《内经博议》
  2. 天聪《中医词典》
  3. 天道六气中见论《内经博议》
  4. 天窗（一名窗笼）《针灸大成》
  5. 天德月空《医宗金鉴》
  6. 天窗《针灸学》
  7. 天德月空《幼科心法要诀》
  8. 天窗《中医词典》
  9. 天地交通的标志《思考中医》
  10. 天疮散《外科传薪集》
  11. 天地六六之节标本之应亢则害承乃制《类经》
  12. 天疮（外科理例 下）《古今医统大全》
  13. 天地六气图解《类经图翼》
  14. 天疮《金匮钩玄》
  15. 天地气《景岳全书》
  16. 天疮《幼科铁镜》
  17. 天地气交《中医词典》
  18. 天疮《外科启玄》
  19. 天地人物气候相应说《医学入门》
  20. 天疮《外科理例》
  21. 天地人物气候相应图《医学入门》
  22. 天疮《中医词典》
  23. 天地三用时位（一首）《医经国小》
  24. 天冲《针灸学》
  25. 天地生物有浓薄堪用不堪用《汤液本草》
  26. 天冲《中医词典》
  27. 天地药食所宜（一首）《医经国小》
  28. 天冲《针灸大成》
  29. 天地阴阳《医学集成》
  30. 天池（一名天会）《针灸大成》
  31. 天地阴阳大论《内经博议》


天道六气中见论_《内经博议》_中医经论_【岐黄之术】

天道六气中见论

天道六气中见论

  • 上一页
  • 目录
  • 相关
  • 下一页

帝曰．愿闻天道六气之节盛何也．岐伯曰．上下有位．左右有纪．故少阳之右．阳明治之．阳明之右．太阳治之．太阳之右．厥阴治之．厥阴之右．少阴治之．少阴之右．太阴治之．太阴之右．少阳治之．此所谓气之标．盖南面而待之也．少阳之上．火气治之．中见厥阴．阳明之上．燥气治之．中见太阴．太阳之上．寒气治之．中见少阴．厥阴之上．风气治之．中见少阳．少阴之上．热气治之．中见太阳．太阴之上．湿气治之．中见阳明．所谓本也．本之下．中之见也．见之下．气之标也．本标不同．气应异象．（六微旨大论）

天以五行降行于地．因用地之三阴三阳．推移治节．而为六位．于是天之五行．亦分之六气．六气者、寒暑燥湿风火．为天之六元也．南面而阅地之六位．则六元为本．六位为标．其标本之从．有正对之化．有根源之治．故本标不同．气应异象．所谓不同者．如少阴君火在午．太阴湿土在未．厥阴风水在亥．少阳相火在寅．阳明燥金在酉．太阳寒水在戌．此为旺气．其冲为对化．而三阴三阳．又随而上奉之．故本标不同．予于司天．已推言之矣．此章明天地本然之六位．于三阳之定位．则始少阳．中阳明．终太阳．三阳合为初终而不离．于三阴之定位．则始厥阴．中少阴．终太阴．三阴亦合为初终而不离．此阴阳之定气也．原其根本．则三阴在北．亥子丑为正位．三阳在东．寅卯辰为正位．然以此气奉天．而历其生长收藏．则其气之承天者．三阴亦在南之阳．故临乎巳午未．三阳亦在西之阴．故加乎申酉戌．凡地之三阴三阳．其气有本有从天之六元．其化有正有对．于以历十二宫而合之．此所以标本不同．气应异象也．今曰中见者．则于其本气标气之间．合而有之．故曰中见．所以节宣本气．而参和标气也．然此气为天地本来之元气．自有之而本不相离．故条理有自．而不妄参合．何以言之．三阳皆起于三阴．三阴固为三阳之根也．而各有义焉．厥阴阴尽而生一阳．于阳为少．而成风水之气．是少阳生于厥阴．而合为一体也．太阴以湿土孕金．而为阳明．虽为二阳而成燥金之用．是阳明生于太阴．而合为一体也．太阳由于少阴．本以秋金而生寒水．是太阳生于少阴．而合为一体也．盖阴阳之相随．必以其气之相次．故相贯而不离也．然其正对不同之间．更有参和之妙．又不可不察也．少阳之上．火气治之．相火烈矣．而见厥阴纯阴．此上下相济也．阳明之上．燥气治之．燥亦亢矣．而中见太阴湿土．既能生金．亦能治燥也．太阳之上．寒气治之．而中见少阴金水和调．不使太阳亢也．而三阴又异焉者．厥阴之上．风气治之．而中见少阳天和．不使厥阴蔽也．少阴之上．热气治之．此少阴乃奉天之君火也．中见太阳君火．为太阳之主．不得有杂也．然其间有寒水．亦既济之理也．太阴之上．湿气治之．中见阳明．前以湿治燥．兹以燥胜湿也．其参和节宣如此．是则所谓本也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天道或问五则
  • 当前页：天道六气中见论
  • 下一页：地理六节位下六承论
<<< 返回本书目录
  1. 天道六气中见论《内经博议》
  2. 天德月空《医宗金鉴》
  3. 天道或问《内经博议》
  4. 天地煎【方剂大全】
  5. 天疮-外科理例（下）《古今医统大全》
  6. 天地六六之节标本之应亢则害承乃制《类经》
  7. 天疮散《外科传薪集》
  8. 天地人物气候相应说《医学入门》
  9. 天疮《幼科铁镜》
  10. 天地人物气候相应图《医学入门》
  11. 天疮《外科启玄》
  12. 天地三用时位(一首)《医经国小》
  13. 天疮《外科理例》
  14. 天地药食所宜(一首)《医经国小》
  15. 天疮《金匮钩玄》
  16. 天地阴阳《医学集成》
  17. 天冲穴【头部背面穴位】
  18. 天地阴阳大论《内经博议》
  19. 天池穴【胸部腹部穴位】
  20. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  21. 天池膏【方剂大全】
  22. 天地淫胜病治《类经》
  23. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  24. 天吊《保幼新编》
  25. 天不足西北地不满东南《类经》
  26. 天钓《医学入门》
  27. 天保采薇汤方《市隐庐医学杂着》
  28. 天钓《医宗金鉴》
  29. 天白蚁疮门主论《疡医大全》
  30. 天钓（内钓附）《证治准绳·幼科》
  1. 天道六气中见论《内经博议》
  2. 天道或问五则《内经博议》
  3. 天德月空《医宗金鉴》
  4. 天聪《中医词典》
  5. 天德月空《幼科心法要诀》
  6. 天窗（一名窗笼）《针灸大成》
  7. 天地交通的标志《思考中医》
  8. 天窗《针灸学》
  9. 天地六六之节标本之应亢则害承乃制《类经》
  10. 天窗《中医词典》
  11. 天地六气图解《类经图翼》
  12. 天疮散《外科传薪集》
  13. 天地气《景岳全书》
  14. 天疮（外科理例 下）《古今医统大全》
  15. 天地气交《中医词典》
  16. 天疮《金匮钩玄》
  17. 天地人物气候相应说《医学入门》
  18. 天疮《幼科铁镜》
  19. 天地人物气候相应图《医学入门》
  20. 天疮《外科启玄》
  21. 天地三用时位（一首）《医经国小》
  22. 天疮《外科理例》
  23. 天地生物有浓薄堪用不堪用《汤液本草》
  24. 天疮《中医词典》
  25. 天地药食所宜（一首）《医经国小》
  26. 天冲《针灸学》
  27. 天地阴阳《医学集成》
  28. 天冲《中医词典》
  29. 天地阴阳大论《内经博议》
  30. 天冲《针灸大成》
  31. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》


地理六节位下六承论_《内经博议》_中医经论_【岐黄之术】

地理六节位下六承论

地理六节位下六承论

  • 上一页
  • 目录
  • 相关
  • 下一页

相火之下．水气承之．水位之下．土气承之．土位之下．风气承之．风位之下．金气承之．金位之下．火气承之．君火之下．阴精承之．亢则害．承乃制．制则生化．化则盛衰．害则败乱．生化大病．（六微旨大论）

此章王马滑张诸家．寻其说而不得．乃以气交之变释之．谓少阳火生．终为溽暑．不知此专气之次．非承制之的义．夫承制者．皆元气之所本有．即其所生之理．备有生化之道．初非矫强挽回也．阴阳动静．皆涵天地之元贞．故其生物也．贵其专精．尤忌其一往．是以阴中有阳．阳中有阴．如易卦之飞伏．飞下即伏．伏上即飞．故干卦六阳．其下皆坤．坤卦六阴．其下皆干．阴阳之精义．本是如此．吾故于天道之六气．各有中见．而知地节之六位．自亦有为之内者．以为参和．是故位之下即内之义也．相火于节．主四五月．为六阳之元．而其时之水气正盛．前为谷雨．后及芒种．皆有水泽流溢．以助调相火．是水承之义也．至于水位．则大雪冬至小寒之日矣．时当寒 ．而正为物所归藏．其所以归藏者土也．有藏而后有生．故有下起元．而得回地中之一阳．是土承之义也．若夫土生万物．而亢则有水火二至．亢于湿．则水至而流．亢于燥．则火至而坚．苟非风木和柔之气．内居其间．何以使土脉和动．故土旺长夏．而木正向荣．是其义也．风为春木．由甲坼条舒．以至于长茂坚成．必有金气以收之．是以榆荚之落．见于春时．亦其义也．金位兑说．而神主蓐收．若无火气之微布．则凄冽之气．即申酉而寒 矣．乃由白露方凉．渐于寒露．暨于霜降．于时生物．及多至于成．但火犹有存者．此知金下有火也．至若君火所承．则不曰水气．而独曰阴精．阴精者．生气之华也．地上三阴之全气也．其火不主夏令．而首出显明．当三月之和．地气腾上．阴精所奉．莫备于此．是犹众职效用．而君自端拱也．盖亢者专气之一往．承者相济之参和．非以其相反而相犯为制也．唯其内有以相承相济则元气足．而生生浓．故曰制．生则化．盖生而无制则化偏．生而有制则化备也．自此而列一任加临交变．有余不足．至与未至．虽外有此列．以乘除其间．而其本生之气．自不败不乱．故曰外列盛衰也．若专气一往而之厥所．承则本气已见败乱．安得不为生化大病乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天道六气中见论
  • 当前页：地理六节位下六承论
  • 下一页：辨君火以明兼退行一步不司气化论
<<< 返回本书目录
  1. 地理六节位下六承论《内经博议》
  2. 地利（地利一）《妇人规》
  3. 地理高下左右占《医学纲目》
  4. 地利（地利一）《宜麟策》
  5. 地骷髅【中药大全】
  6. 地栗粉《本草新编》
  7. 地卷草《滇南本草》
  8. 地连散【方剂大全】
  9. 地精草【中药大全】
  10. 地连丸【方剂大全】
  11. 地精草《滇南本草》
  12. 地灵根【中药大全】
  13. 地锦苋【中药大全】
  14. 地苓芍桂汤【方剂大全】
  15. 地锦汤【方剂大全】
  16. 地六汤【方剂大全】
  17. 地锦槭【中药大全】
  18. 地六汤（新制）《虚损启微》
  19. 地锦草【中药大全】
  20. 地龙《滇南本草》
  21. 地锦草《本草图经》
  22. 地龙【中药大全】
  23. 地锦【中药大全】
  24. 地龙饼子【方剂大全】
  25. 地锦《本草纲目》图文版
  26. 地龙粉霜丹【方剂大全】
  27. 地锦《本草纲目》完整版
  28. 地龙粪饼子【方剂大全】
  29. 地筋【中药大全】
  30. 地龙粪散【方剂大全】
  1. 地理六节位下六承论《内经博议》
  2. 地理高下左右占《医学纲目》
  3. 地利（地利一）《宜麟策》
  4. 地廓《中医词典》
  5. 地利（地利一）《妇人规》
  6. 地卷草《滇南本草》
  7. 地栗粉《本草新编》
  8. 地精草《滇南本草》
  9. 地联《新修本草》
  10. 地锦草《本草图经》
  11. 地六汤（新制）《虚损启微》
  12. 地锦草《中药学》
  13. 地龙《中药炮制》
  14. 地锦草《证类本草》
  15. 地龙《医学入门》
  16. 地锦《本草分经》
  17. 地龙《中医饮食营养学》
  18. 地锦《本草从新》
  19. 地龙《本草便读》
  20. 地锦《本经逢原》
  21. 地龙《滇南本草》
  22. 地锦《本草纲目》
  23. 地龙散《冯氏锦囊秘录》
  24. 地筋《名医别录》
  25. 地龙散《儒门事亲》
  26. 地筋《证类本草》
  27. 地龙藤《证类本草》
  28. 地筋《新修本草》
  29. 地葡瘟痧《松峰说疫》
  30. 地筋《千金翼方》
  31. 地葡瘟痧《痧胀玉衡》


辨君火以明兼退行一步不司气化论_《内经博议》_中医经论_【岐黄之术】

辨君火以明兼退行一步不司气化论

辨君火以明兼退行一步不司气化论

  • 上一页
  • 目录
  • 相关
  • 下一页

火性炎上．次列五行之一．初无君相之名．唯主宰之帝．以神明为居．以照临为用．而同于炎上高明之施．此君之所以为体也．然君虽以火为体．而火非君德．故君火不用．要其为不用者．以君有君之德以为用．而非以火用也．经曰．君火以明．以明者．谓其照临之不爽也．诸家循其不用．见为徒立空名．遂改其文曰．君火以名．岂知此义者哉．地节六位章曰．显明之右．君火之位也．君火之右．退行一步．莫知其故．此有说焉．显明之右．在卯辰之间．辰为天门．乃帝之明堂．布政宣化之所．易所谓出震齐巽者也．凡帝之施化其德为大生．其用为太和．其体为纯干．备元亨利贞之四德．以体元首出．虽主气于春分之一时．而终不夺春之施．此君之所以不用也．况以火用乎．然既不用矣．而曰退行一步何也．少阴君火之后．为巳午之火令．使君以火用．则复行一步．巳午正当其令．岂复有相火之令．唯君不以火用．而敛藏以退行于位前之寅．因起长生之丙火．使主巳午夏令．为夏官而治之．此相火所以欲其不愆于位．而代君之行事也．自是而下．凡诸复行一步．悉皆臣职．则悉皆效用于君．此君之始终不以火用也．若夫司天．则君火既首出于甲子．而该年则曰在天为热化．在地为苦化．居气为灼化．此既司化矣．而又曰不司气化．亦未有明其说者．岂知君火虽属子午．而所谓热化苦化．一皆子午之化．而总非君主之司此气化也．君自穆清耳．岂遽改其德而司热令乎．所云灼化者．君德在步而不宣．然威行自近而不可犯．故当其居气则有步逼之．逼之既近．安有不灼者耶．然此要非君火之用也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地理六节位下六承论
  • 当前页：辨君火以明兼退行一步不司气化论
  • 下一页：人道大阴阳疏
<<< 返回本书目录
  1. 辨君火以明兼退行一步不司气化论《内经博议》
  2. 辨咳嗽《幼科铁镜》
  3. 辨厥阴病脉证并治全篇《医宗金鉴》
  4. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  5. 辨厥阴病脉证并治《伤寒杂病论》
  6. 辨可发汗脉证并治《伤寒论》
  7. 辨厥阴病脉证并治《伤寒论》
  8. 辨可汗病脉证篇《医宗金鉴》
  9. 辨诀《麻疹阐注》
  10. 辨可吐《伤寒论》
  11. 辨救误下《白喉条辨》
  12. 辨可吐病脉证篇《医宗金鉴》
  13. 辨救误上《白喉条辨》
  14. 辨可下病脉证并治《伤寒论》
  15. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  16. 辨可下病脉证篇《医宗金鉴》
  17. 辨痉湿暍脉证《伤寒论》
  18. 辨渴与不渴《内外伤辨》
  19. 辨痉湿暍病脉证并治篇《医宗金鉴》
  20. 辨口鼻《内外伤辨》
  21. 辨颈痈锁喉痈论《疡科心得集》
  22. 辨口疮口糜论《疡科心得集》
  23. 辨井疽心漏论《疡科心得集》
  24. 辨口味察证法《疡医大全》
  25. 辨惊有痰盛风盛热盛《幼科铁镜》
  26. 辨烂喉丹痧顺逆论《疡科心得集》
  27. 辨惊风之误论《儿科醒》
  28. 辨劳役受病表虚不作表实治之《内外伤辨》
  29. 辨经色《妇人规》
  30. 辨老少脉异《诊脉三十二辨》
  1. 辨君火以明兼退行一步不司气化论《内经博议》
  2. 辨厥阴病脉证并治全篇《医宗金鉴》
  3. 辨咳嗽《幼科铁镜》
  4. 辨厥阴病脉证并治《伤寒论》
  5. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  6. 辨厥阴病脉证并治《伤寒杂病论》
  7. 辨可发汗脉证并治《伤寒论》
  8. 辨诀《麻疹阐注》
  9. 辨可汗病脉证篇《医宗金鉴》
  10. 辨救误下《白喉条辨》
  11. 辨可吐《伤寒论》
  12. 辨救误上《白喉条辨》
  13. 辨可吐病脉证篇《医宗金鉴》
  14. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  15. 辨可下病脉证并治《伤寒论》
  16. 辨痉湿暍脉证《伤寒论》
  17. 辨可下病脉证篇《医宗金鉴》
  18. 辨痉湿暍病脉证并治篇《医宗金鉴》
  19. 辨可下篇正误《医宗金鉴》
  20. 辨景岳混瘟温为伤寒之误《温病正宗》
  21. 辨渴与不渴《内外伤辨》
  22. 辨颈痈锁喉痈论《疡科心得集》
  23. 辨口鼻《内外伤辨》
  24. 辨井疽心漏论《疡科心得集》
  25. 辨口疮口糜论《疡科心得集》
  26. 辨惊有痰盛风盛热盛《幼科铁镜》
  27. 辨口唇色《医学摘粹》
  28. 辨惊风之误论《儿科醒》
  29. 辨口角流涎非痰饮《医林改错》
  30. 辨经色《妇人规》
  31. 辨口噤咬牙《医林改错》


人道大阴阳疏_《内经博议》_中医经论_【岐黄之术】

人道大阴阳疏

人道大阴阳疏

  • 上一页
  • 目录
  • 相关
  • 下一页

人道大阴阳有六．以立人纪．其一为先天奠位立体之阴阳．经曰．圣人南面而立．前曰广明．后曰太冲．太冲之地．名曰少阴．少阴之上．名曰太阳．广明之下．名曰太阴．太阴之前．名曰阳明．少阴之前．名曰厥阴．厥阴之表．名曰少阳．夫人以神立以精存．而行之以气．是以神为大君．精为储养．而气充以辅立神．必有建极之处．广而明者．所以立极也．前之者．神君以临照接物．故前之也．后为太冲．冲以升腾为义．升其精气以济乎上．以奉神君．故即以为后．后之者．此气从乎水位．故后之也．由太冲之地．即为少阴．少阴水位也．为藏精之腑．既藏精以自固．复升阳以腾骧．故其上为太阳．太阳居上，充乎巅顶．为阳之极盛．要即冲脉而上之．故同冲脉．俱从少阴也．而前广明之下．复次太阴．其前为阳明者．阳明太阴同为中土．定为国储仓廪．以赋中邦．是以太阴次广明也．少阴之前．即为厥阴．厥之云者．绝尽之义也．厥阴居少阴之前．当太阴之下．两阴交尽而厥．而一阳即来复于此．故其表即为少阳．此少阳生九地之下也．先立前后者．奠水火之位也．于是终太阴以司会．后少阴以宅精．底厥阴以成终成始．此三阴之正也．太阳居华盖之上．阳明充中土之贡．少阳起太和之气于绝苏之会．此三阳之正也．三阳皆三阴者．阴为阳宅也．

其二为形气致用之阴阳．经曰．三阳为经．二阳为维．一阳为游部．三阴为表．二阴为里一阴绝作朔晦．夫阳有气而无质．阴有质而有部．故阳能主阴．而阴得奉阳．阳者人之生气也．生气莫盛于三阳．三阳为生人之大主．其气能贯脏腑．而立十二经．故三阳为经．所谓经者．大经大本也．二阳充满在中．所以会肌肤．束筋体．扼四关．缴四末．故为维．维．维系之也．游部者．初阳起下．其气轻柔．升其和德．进临诸经．而无所不达．故为游部．盖阳以气为主．而其用则自下而上．分为三部．少阳自下．阳明在中．太阳尊盛在上．其体用如是也．三阴则有形质矣．外而官体．内而脏腑．以及精液血肉骨脉．凡属有形质者．皆阴为之．是以得分表里焉．阴之大总为三阴．宅中而主形躯肌肉．故为表．二阴为受精之宅．受五脏 六腑之精而藏之．是以得主脏腑而主内．故为里．一阴绝者．在下之穷阴也．阴尽则阳生．象晦而复朔．故云作晦朔也．三阴既有质有部．则其形层如是．盖三阳为纵．三阴为横．合之形气．所以致用也．

其三为上下倡和．雌雄相应之阴阳．经曰．三阳为父．三阴为母．二阳为卫．二阴为雌．一阳为纪一阴为独使．易曰．一阴一阳之谓道．夫阴阳必两相倡和而能鼓舞．一则神．两故化也．是以言三阳之尊．必及三阴之亲者．有其尊必不容废其亲也．二阳二阴．言卫与雌者．卫以营其外．雌以缮其内．其居中用事譬犹处家之道．必夫妇亲之也．纪与独使者．游缴之任．在一阳罢极之肩．在一阴相合而始．备行役传宣之用．譬之行旅．有车骑必给刍茭也．此阴阳之输应．不可不合两也．

其四为自相鼓荡．以各成一致之阴阳．经曰．太阳为开．阳明为阖．少阳为枢太阴为开．厥阴为阖．少阴为枢．阴阳既以合两为功．又以一致为和．合两则共为开阖．各一则自为开阖．盖阴阳之用．总以鼓铸为事．三阴三阳．虽各处形层部位．而要其共气．则阳与阳对．阴与阴伍．必自相得以为和．故亦自为开阖．各有枢以持其间者．所以致开阖之用也．太阳盛于卫外．故为开．阳明充于营中．故为阖．少阳能与之参和．故为枢．必三者备而合为阳之用．乃以成其一致．而其脉乃搏而勿浮也．太阴健运．而其气不藏．故主开．厥阴潜藏．而其气不扬．故主阖．少阴蓄水藏火．独兼二气．故主枢．有枢而两阴始不迫促．是以能合而致一阴之用．而其脉乃搏而勿沉也．其五为脏腑立职之阴阳．先天阴阳既有部位．则设官分职以守之脏腑者以五．五行部署．应天之官．而分之以职者也．脏以藏神．腑以备器．其贵贱相使．各殊其位．经曰．心为君主．为阳中之太阳．肺为相傅之官．为阳中之少阴．心主夏．肺主秋．二脏位胸中膻中．所谓阳而在上．即应天之燥热在上者也．脾胃者．仓廪之官．为阴中之至阴．主季夏．阴中者．脾属足部．至阴者中土坤德．以顺天承．而不以阳居也．胃为水谷之海．当两阳合明．以合乎太阴．故亦同居中土．即应天所谓土居其中也．肾为蛰藏之官．为阴中之太阴．肝为将军之官．为阴中之少阳．一主冬．一主春．肾既藏精．为先天寒水．与心太阳为对．故即名太阴．肝从一阳来复．而起风木主令．故为少阳．二脏居足阴部．而又在下．即应天之风寒在下也．胆为中正之官．十一脏皆取决焉．以一阳之生气．为太和之元神．而游部三焦．出入经络．即应天所为大游行其间者也．外此则膀胱为州都．大小肠为传送．以备器致用．经云．此皆至阴之类．通乎土气．而不得以应天矣．前广明章．阴阳奠其地分．而此脏腑分其守职．故谓五脏能立阴阳则可．谓地分阴阳即五脏则非也．凡内经论阴阳病．不拈脏腑．职是故耳．其六为营气隧道．并行出入之阴阳．此为经络也．经络者．以其经连属五络．以通部分．为隧道以出阴入阳．出阳入阴．

总为通衢．而每经隧道．又各交属互络．通乎上下．所以各经有表里之名．此表里要非太阴阳所主之表里也．足三阴从足入腹．手三阴从腹出手．六阴皆以次相接于腹中．手三阳从手走头．足三阳从头走足．六阳皆以次相接于头上．腹中者．以阴接阴．头上者．以阳接阳．其至于手．则以内阴接外阳．其至于足．则以外阳接内阴．所谓隧道也．而各经并行者．在手则太阴肺．出臂内上廉．阳明大肠．即出臂外上廉．少阴心．出臂内下廉．太阳小肠．即出臂外下廉．厥阴心包．出臂内中道．少阳三焦．即出臂外中道．足三阴三阳亦然．兹则以其隧道并行．所谓表里也．若不识脏腑阴阳体用．又不知经络．此表彼里．是犹众盲摸象也．是以得条列而着之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨君火以明兼退行一步不司气化论
  • 当前页：人道大阴阳疏
  • 下一页：心肾论
<<< 返回本书目录
  1. 人道大阴阳疏《内经博议》
  2. 人的血型《免疫与健康》
  3. 人胆《本草纲目》完整版
  4. 人痘接种术的发明与传染病学的进步《中国医学通史》
  5. 人参紫金丹【方剂大全】
  6. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  7. 人参子【中药大全】
  8. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  9. 人参煮散【方剂大全】
  10. 人法于天地论《中藏经》
  11. 人参竹叶汤【方剂大全】
  12. 人粪《本草纲目》图文版
  13. 人参竹叶石膏汤【方剂大全】
  14. 人格的客观评估《医学心理学》
  15. 人参粥【方剂大全】
  16. 人格改变【疾病症状】
  17. 人参正误《轩岐救正论》
  18. 人格解体【疾病症状】
  19. 人参再造丸【方剂大全】
  20. 人格解体-现实解体综合征【疾病大全】
  21. 人参圆【方剂大全】
  22. 人格与人格障碍的概念《医学心理学》
  23. 人参饮子【方剂大全】
  24. 人格障碍《默克家庭诊疗手册》
  25. 人参饮【方剂大全】
  26. 人格障碍【疾病大全】
  27. 人参益胃汤【方剂大全】
  28. 人格障碍的类型《医学心理学》
  29. 人参益气汤【方剂大全】
  30. 人工关节《家庭医学百科-医疗康复篇》
  1. 人道大阴阳疏《内经博议》
  2. 人胆《证类本草》
  3. 人的血型《免疫与健康》
  4. 人参紫菀汤《是斋百一选方》
  5. 人痘接种法《中医名词词典》
  6. 人参紫金圆《妇人大全良方》
  7. 人痘接种法《中医词典》
  8. 人参煮散《博济方》
  9. 人痘接种术的发明《中国医学通史》
  10. 人参煮散《太平惠民和剂局方》
  11. 人耳的听阈和听域《生理学》
  12. 人参竹叶汤《三因极一病证方论》
  13. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  14. 人参竹茹汤《冯氏锦囊秘录》
  15. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  16. 人参粥（《食医心鉴》）《中医饮食营养学》
  17. 人发《本草便读》
  18. 人参粥《医学入门》
  19. 人法于天地论《中藏经》
  20. 人参粥《食物疗法》
  21. 人粪《本草蒙筌》
  22. 人参正误《轩岐救正论》
  23. 人粪《冯氏锦囊秘录》
  24. 人参枣茶《茶饮保健》
  25. 人肝藤《海药本草》
  26. 人参饮子《是斋百一选方》
  27. 人肝藤《证类本草》
  28. 人参饮子《医方考》
  29. 人格的客观评估《医学心理学》
  30. 人参饮《三因极一病证方论》
  31. 人格解体《默克家庭诊疗手册》


心肾论_《内经博议》_中医经论_【岐黄之术】

心肾论

心肾论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰．心者．生之本．神之变也．肾者．主蛰封藏之本．精之处也．夫神精之用．为人身之大主．精以养神．神藏于精．而以气行乎其间．惟其有以居之．有以藏之．而人道以立．此心肾所以为人之大主也．阴阳离合论曰．圣人南面而立．前曰广明．后曰太冲．广明者．心也．居心必于开广之地．清明之座．所以建极也．前之者．神君坐照向明接物也．然其用为火．火之体亢而不下．若以昭明为事．而无真精真气以养之济之．则必有自焚之患．此太冲之由．未有不能不为之后焉者也．太冲者、生气之所由来．起升之而不息者也．太冲之地．即为少阴．少阴肾之宅也．肾为先天之根．藏精之腑．天根之处．乃生气之原．其精内蕴．则其气上腾．故圣人首揭之．以此为养心存神之物．而特云后者．唯此可奉于前也．然则以精养神．真道自主于肾．而凡储精之处．以为养神者．抑又无所不备．不特太冲之下．脏为精海以汇之．而又于六阳华盖之上．以太冲之精．结为泥丸髓海．而为玄珠以覆之．又于任处地道之道．复有关元黄庭．孕结金水之气以蕴之．此正所谓君火之下．阴精承之者也．顾人之心为神之主．前后上下．既能积精以养神．而归于太冲所起之肾矣．又谓肾为蛰藏之本．惟甚吝啬．此何以言之．盖人之阴精．藏气于肾．而其精泉难充．最后成女子必二七．男子必二八．而后天癸至．天癸者．非精非血．天乙之真气也．故其至也必久．养之而精血充．充则男子始泻．女子始月．至其盈数．女子不过七七．男子不过八八．故精难成而易亏．此肾所为蛰藏之官而吝啬也．若使肾家无主．不蛰不藏．命门水火两亡．则精衰而神耗．精已而神去矣．不特此也．肾之所主．受五脏 六腑之精而藏之．必五脏盛乃能泻．是肾主人身一盘五行之全局．而合之以为精者也．故五脏若有一衰．则肾精即已不茂．盖肾精所以养神而藏气．实以化精．故曰精食气．气归精也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人道大阴阳疏
  • 当前页：心肾论
  • 下一页：君相二火论
<<< 返回本书目录
  1. 心肾论《内经博议》
  2. 心肾丸【方剂大全】
  3. 心肾论《理虚元鉴》
  4. 心肾虚劳吐血《轩岐救正论》
  5. 心肾两交汤【方剂大全】
  6. 心实《圣济总录》
  7. 心肾不交证《临证实验录》
  8. 心实《小儿药证直诀》
  9. 心肾不交与劳嗽总论《理虚元鉴》
  10. 心实《药症忌宜》
  11. 心肾不交论《理虚元鉴》
  12. 心实热方《外台秘要》
  13. 心肾不交【方剂主治】
  14. 心室肥大【疾病症状】
  15. 心神虚烦【方剂主治】
  16. 心室肥厚及心房肥大《物理诊断学》
  17. 心神惊悸【方剂主治】
  18. 心室肌致密化不全【疾病大全】
  19. 心神惊悸《医学心悟》
  20. 心室间隔缺损【疾病大全】
  21. 心神恍惚【方剂主治】
  22. 心室静止【疾病大全】
  23. 心神烦躁【方剂主治】
  24. 心室内传导阻滞【疾病大全】
  25. 心神烦热【方剂主治】
  26. 心室扑动【疾病症状】
  27. 心神烦闷【方剂主治】
  28. 心室扑动和心室颤动【疾病大全】
  29. 心神烦乱【方剂主治】
  30. 心室纤颤【疾病症状】
  1. 心肾论《内经博议》
  2. 心肾论《理虚元鉴》
  3. 心肾相交《中医名词词典》
  4. 心肾不交证《临证实验录》
  5. 心肾相交《中医词典》
  6. 心肾不交与劳嗽总论《理虚元鉴》
  7. 心肾虚劳吐血《轩岐救正论》
  8. 心肾不交论《理虚元鉴》
  9. 心生神明《中医名词词典》
  10. 心肾不交《中医词典》
  11. 心实《圣济总录》
  12. 心肾不交《傅青主男科》
  13. 心实《中医词典》
  14. 心肾不交《中医名词词典》
  15. 心实《小儿药证直诀》
  16. 心神惊悸《医学心悟》
  17. 心实《药症忌宜》
  18. 心神不足肺经有痰《孙文垣医案》
  19. 心实热《中医词典》
  20. 心神不安《疫疹一得》
  21. 心实热《备急千金要方》
  22. 心神《医学见能》
  23. 心实热方三首《外台秘要》
  24. 心神《奇症汇》
  25. 心实热证《中医词典》
  26. 心身交互作用《默克家庭诊疗手册》
  27. 心实证《中医词典》
  28. 心身疾病防制《预防医学》
  29. 心室壁张力《急诊医学》
  30. 心身疾病的特点《预防医学》
  31. 心室颤动《默克家庭诊疗手册》


君相二火论_《内经博议》_中医经论_【岐黄之术】

君相二火论

君相二火论

  • 上一页
  • 目录
  • 相关
  • 下一页

火于八卦居一．于六气司天独居二．人之脏腑亦二．盖天之帝人之心．皆以照临为德．其居神之物．有火象焉．此所谓君火也．是故在天之君火．本不以火用．特以明乎帝德．故主十二辰而首出之．在人之君火．亦非以火用．特以建极广明．故主十二官而临照之．初非以灼燔为令也．经曰．君火以明．明者．明其为照也．天之君火．临于卯．位于午．而于司火不无热人者．以午在夏．正令自热也．人之君火．正于广明．广明之地膻中也．膻中为神明喜乐之官．清明广大之地．为生之本．营之居．唯无精以养．则或有神飞而自焚之患．否则．清静宁谧．何 爆之有．而君火之不用．从可知矣．相火者、在天则生巳午．其官为火．正奉行天职以立暑令．不得同于君火．故谓之相火．相火虽烈．实为万物盛长之气．若无相火．是在天之六化废其长令也．于人亦然．心胞代君行事．在三焦之中．处两阳合明之地．以应天之夏令．而主腐熟水谷．经曰．阳明者．午也．盖以阳明当相火夏令．不言心胞．而心胞在其中．今言心胞．而不言胃．以胃归土也．而相火之义．亦从可识矣．盖人之相火．起少阳胆．游行三焦．督署于心胞．为阳明胃腐熟水谷之功．是火之能相在少阳耳．先辈丹溪诸公．倡言厥阳五志之火为五火．而无其名．遂以龙雷之阴火为相火．而起其说．承讹至今．至赵献可又为相火说．喻如鳌山之灯．人物跳掷．皆赖中心之火．而大七节之旁．中为小心．为火之主．而十二官以听命焉．不知七节之旁．中有小心者．非当肾之命门．乃心俞之出背．不可针灸．故内经提出以戒学人．非谓相火也．且鳌山之火．本以出风．故必取之于焰．以转其轮．若据此为论．非惟不知相火．并亦不知真火矣．昙氏曰．性火真空．性空真火．阴符曰．火生于木．祸发必克．盖阳燧真形．即在阴阳奠宅之中．而此火又在君相有形之外．于人则隐胎坎水．朕兆风木．是谓龙雷．无事则不现．而亦不用．故水濡木柔．虽激之而不起．唯水涸木枯．气逆血沸．则势遂焚巢燎原而不可止．此火若起．是犹反君灭相．岂君相治平之火哉．缘此火不起于子半．不循行于少阳胆．猝犯之而猝起．正所谓火生于木．祸发必克者也．相火云乎哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肾论
  • 当前页：君相二火论
  • 下一页：卫气论
<<< 返回本书目录
  1. 君相二火论《内经博议》
  2. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  3. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  4. 君子饼【方剂大全】
  5. 君迁子【中药大全】
  6. 君子散【方剂大全】
  7. 君朴丸【方剂大全】
  8. 君子汤【方剂大全】
  9. 君苓汤【方剂大全】
  10. 君子丸【方剂大全】
  11. 君雷散【方剂大全】
  12. 君子香苏散【方剂大全】
  13. 君火相火药《圆运动的古中医学》
  14. 莙荙菜【中药大全】
  15. 君火相火论《医学源流论》
  16. 莙荙子【中药大全】
  17. 君火相火论《景岳全书》
  18. 菌桂《本草纲目》完整版
  19. 君火相火辨《研经言》
  20. 菌桂《神农本草经百种录》
  21. 君火论《三因极一病证方论》
  22. 菌桂《证类本草》
  23. 君达菜粥【方剂大全】
  24. 菌痢【中药主治】
  25. 君臣佐使逆从反正说《原机启微》
  26. 菌痢汤【方剂大全】
  27. 君臣佐使逆从反正说《叶选医衡》
  28. 菌尿【疾病症状】
  29. 君臣佐使逆从反正说《审视瑶函》
  30. 菌血症【疾病症状】
  1. 君相二火论《内经博议》
  2. 君迁子《证类本草》
  3. 君相二火须知《竹林女科证治》
  4. 君迁子《海药本草》
  5. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  6. 君火相火药《圆运动的古中医学》
  7. 君主之官《中医词典》
  8. 君火相火论《医学源流论》
  9. 钧肠丸《冯氏锦囊秘录》
  10. 君火相火论《景岳全书》
  11. 菌《千金翼方》
  12. 君火相火辨《研经言》
  13. 菌《本草经集注》
  14. 君火论《三因极一病证方论》
  15. 菌《新修本草》
  16. 君火《明医指掌》
  17. 菌《医学入门》
  18. 君火《中医词典》
  19. 菌《名医别录》
  20. 君火《中医名词词典》
  21. 菌桂《神农本草经》
  22. 君臣佐使逆从反正说《原机启微》
  23. 菌桂《千金翼方》
  24. 君臣佐使逆从反正说《叶选医衡》
  25. 菌桂《本草经集注》
  26. 君臣佐使逆从反正说《审视瑶函》
  27. 菌桂《新修本草》
  28. 君臣佐使法《脾胃论》
  29. 菌桂《神农本草经百种录》
  30. 君臣佐使法《卫生宝鉴》
  31. 菌桂《证类本草》


卫气论_《内经博议》_中医经论_【岐黄之术】

卫气论

卫气论

  • 上一页
  • 目录
  • 相关
  • 下一页

有问于予曰．卫气昼行阳夜行阴．其行皆以传经行度．此义不疑乎．曰．有．轩岐本经本无误诠之文．独于论卫气．远引宿度．别列其所行之经络．若犹然营气行度者．然于气之剽悍不循经之说不合．而诸家未能洞悉其故．泥以行度为二十五周．是不可以不辨．盖卫气者．即太阳之盛气．所以卫外而为固．其气则剽悍不循经隧．内熏肓膜．外溢皮毛．其所出入阴阳皆满．所以名卫．若待以次而行阳行阴．则已有不卫者矣．要其气为纯阳之大气．半入经隧之中以和营．而半溢经隧之外以为卫．是即所谓体之充也．经衣冠文物言其出下焦．而人言为水谷之悍气．盖谓水谷之气能出卫犹去脉．得食则高．而要非所以为卫之由也．唯其为下焦先天之本．故能出入阴阳．而无所不至．经曰．平旦阴尽而阳受气．日入阳尽而阴受气．则常从足少阴入．其于阳目张．则气上行于头．以下六阳．入足心以下阴分．复合于目．于阴则从少阴内注六阴．是以昼行阳二十五度．夜行阴亦二十五度．此若以经度分之．则卫将为一路之路．抑其未至而不卫者多矣．故言五十度者．尽昼夜十二时而言也．行阳二十五．极昼六时也．行阴二十五．极夜六时也．平旦阳动而动．即与阳俱出于目．以下六阳．然非不下阴分也．日入阴静而静．即与少阴同息于诸阴．以遍六阴．然非舍阳而去也．及夜半而大会于子中者．以肾气动少阳于子．故阴阳相见而会也．总之其气为太阳有余之气．阳明溢满之气．而一本于下焦．故于太阳阳明之守气外．更有此剽悍以常护于脉外．日得以效用于阳．夜得以效用于阴．其行阳而卫于阳也．如列营然．卒乘居前．非谓中军无卫也．其行阴而亦为阴之卫也．如宿值然．戒严肘腋．非谓壁垒无军．要其昼夜二十五．各尽六时言之耳．必若循次而传．何谓之剽气．又何以名卫乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君相二火论
  • 当前页：卫气论
  • 下一页：五脏五主论
<<< 返回本书目录
  1. 卫气论《内经博议》
  2. 卫气失常《黄帝内经·灵枢》
  3. 卫气行度一经星经天论《医原》
  4. 卫气失常《灵枢悬解》
  5. 卫气行《内经评文》
  6. 卫气失常《内经评文》
  7. 卫气行《灵枢悬解》
  8. 卫气失常皮肉气血筋骨之刺《类经》
  9. 卫气行《黄帝内经·灵枢》
  10. 卫气营血辨证《中医诊断学》
  11. 卫气出入《四圣心源》
  12. 卫气营运之次《类经》
  13. 卫气本病方《圆运动的古中医学》
  14. 卫生宝丹【方剂大全】
  15. 卫气《养生导引秘籍》
  16. 卫生保健战略《预防医学》
  17. 卫气《内经评文》
  18. 卫生标准《预防医学》
  19. 卫气《黄帝内经·灵枢》
  20. 卫生标准与卫生立法《预防医学》
  21. 卫矛【中药大全】
  22. 卫生防疫宝丹《医学衷中参西录》
  23. 卫矛《本草纲目》图文版
  24. 卫生防疫宝丹【方剂大全】
  25. 卫矛《证类本草》
  26. 卫生膏《何氏虚劳心传》
  27. 卫矛《本草图经》
  28. 卫生立法《预防医学》
  29. 卫矛《本草思辨录》
  30. 卫生汤【方剂大全】
  1. 卫气论《内经博议》
  2. 卫气行论《针灸大成》
  3. 卫气失常《黄帝内经·灵枢》
  4. 卫气行度一经星经天论《医原》
  5. 卫气失常《灵枢悬解》
  6. 卫气行《内经评文》
  7. 卫气失常《内经评文》
  8. 卫气行《灵枢悬解》
  9. 卫气失常皮肉气血筋骨之刺《类经》
  10. 卫气行《黄帝内经·灵枢》
  11. 卫气同病《中医名词词典》
  12. 卫气出入《医学摘粹》
  13. 卫气同病《中医词典》
  14. 卫气出入《四圣心源》
  15. 卫气营血辨证《中医名词词典》
  16. 卫气《内经评文》
  17. 卫气营血辨证《中医词典》
  18. 卫气《养生导引秘籍》
  19. 卫气营血辨证《中医儿科学》
  20. 卫气《中医词典》
  21. 卫气营血辨证《中医诊断学》
  22. 卫气《中医名词词典》
  23. 卫气营运之次《类经》
  24. 卫气《黄帝内经·灵枢》
  25. 卫生保健《中国医学通史》
  26. 卫矛《本草图经》
  27. 卫生保健《中国医学通史》
  28. 卫矛《名医别录》
  29. 卫生保健战略《预防医学》
  30. 卫矛《本草思辨录》
  31. 卫生标准的概念《预防医学》


五脏五主论_《内经博议》_中医经论_【岐黄之术】

五脏五主论

五脏五主论

  • 上一页
  • 目录
  • 相关
  • 下一页

心之合脉也．其荣色也．其主肾也．肺之合脉也．其荣毛也．其主心也．肝之合脉也．其荣爪也．其主肺也．脾之合肉也．其荣肌也．其主肝也．肾之合骨也．其荣发也．其主脾也．

五脏藏神主用．而职有贵贱．事有相使．内经明之矣．而于五行之相克．脏之受制．经反以为主而用之．则何也．盖五行之妙．每以相制为生．故内经于此特明五脏之养．受生之本．其道固有以逆而不以顺者．乃非以为克而以为生也．夫心藏血脉．自当以合脉为主．而偏主于所畏之水．此养心之法也．何则．心以神用．则必取金多而用物宏．苟非太冲之精腾上而调护之．则神空而无所丽．是神之所丽．唯有阴精承之．以为之济也．所以然者．心本纯阳．而其象反为 女．内自含阴．故其象又为月窟．参同为 女之性冤而最神．得火则飞．不见埃尘．必使清静有匹以镇之．俾婴儿谐于 女．而后月窟天根通其往来也．天使 女之有匹者．非其主之者耶．老氏云．上善若水．水善下而不争．此持心之道也．天根月窟之往来． 女婴儿之谐偶．此养心之妙也．此可知肾之为心主矣．肺主气．而其象应秋． 敛清肃．肺之性与用也．若寒凉过甚．则太和失而元气遂伤．此必有所相济以生其和．而后元气得行．能生其和者．非心德之暖乎．唯有火德之暖．以益金体之清．是以金为丽泽．而沛雨露于天河之上．凡金之不燥不溢．得以治节体元加于众物之表．而不若气上逆者．此物此志也．肝厥阴．而职风木．其气兆甲于艮．而凋落于兑．则燥金固所畏也．然肝之少阳．其少也苦稚．其盛也苦怒．其横溢也苦逆．调之者唯在其金．而轻重治之．使稚者渐坚．怒者遽平．逆者敛缉．而后乃成其为少阳之盛德．故其主肺也．至若太阴脾土．以浓德载物．而育之长之．尝苦于木之克制．是木为脾 也．然土泽而滞．每有水火二窒．水湿则土泥而不生．火燥则土坚而不荣．唯有厥阴之气．以疏通之．而达其升德．则水不为濡．火不为燥．而后能奔走诸经．以行津液．是脾不可一日不主肝也．至于土为肾主．则更有妙于此者．夫水由地中行者也．以流为性．以险为习．惟是生于天．而涵于土．故源泉不竭．而泛溢无虞．是土能制水．正土能养水也．知乎此．则知肾之所以能蛰藏者．固非土莫主也．由是言之．养心者莫若补肾．保肺者莫若宁心调肝者在于敛肺．扶脾者在于达肝．而滋肾者在于葆脾．相克之道．转而相生．此五行五德之妙也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫气论
  • 当前页：五脏五主论
  • 下一页：五脏苦欲论
<<< 返回本书目录
  1. 五脏五主论《内经博议》
  2. 五脏相胜《证治准绳·幼科》
  3. 五脏五邪相乘《医经国小》
  4. 五脏相胜轻重《小儿药证直诀》
  5. 五脏五味补泻《痰火点雪》
  6. 五脏相胜之邪论《幼科折衷》
  7. 五脏五味补泻《本草纲目》完整版
  8. 五脏泻方《辅行诀脏腑用药法要》
  9. 五脏五色死生《类经》
  10. 五脏形证虚实相乘《医学入门》
  11. 五脏五六腑六释义《子午流注说难》
  12. 五脏虚实(五)《丹溪手镜》
  13. 五脏五六腑六《类经》
  14. 五脏虚实病刺《类经》
  15. 五脏痿《黄帝内经太素》
  16. 五脏虚实补泻之法《幼科发挥》
  17. 五脏外症《万氏秘传片玉心书》
  18. 五脏虚实寒热《张氏医通》
  19. 五脏外症《万氏秘传片玉心书》
  20. 五脏虚实所主论《幼科折衷》
  21. 五脏胎毒所发《疡医大全》
  22. 五脏虚实外候《察病指南》
  23. 五脏胎毒所发《冯氏锦囊秘录》
  24. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  25. 五脏所主论《仁斋直指方论（附补遗）》
  26. 五脏要论《银海精微》
  27. 五脏所主第六问（无方）《婴童百问》
  28. 五脏异藏虚实异病《类经》
  29. 五脏所主病《幼幼新书》
  30. 五脏俞穴《针灸聚英》
  1. 五脏五主论《内经博议》
  2. 五脏五邪相乘《医经国小》
  3. 五脏痫《中医词典》
  4. 五脏五味补泻《痰火点雪》
  5. 五脏痫《证治准绳·幼科》
  6. 五脏五色死生《类经》
  7. 五脏痫《幼科释谜》
  8. 五脏五六腑六释义《子午流注说难》
  9. 五脏相关《中医词典》
  10. 五脏五六腑六《类经》
  11. 五脏相胜《证治准绳·幼科》
  12. 五脏痿《黄帝内经太素》
  13. 五脏相胜轻重《小儿药证直诀》
  14. 五脏外症《万氏秘传片玉心书》
  15. 五脏相胜之邪论《幼科折衷》
  16. 五脏外症《万氏秘传片玉心书》
  17. 五脏形证虚实相乘《医学入门》
  18. 五脏外形《医述》
  19. 五脏虚实《丹溪手镜》
  20. 五脏外华《中医基础理论》
  21. 五脏虚实病刺《类经》
  22. 五脏胎毒所发《疡医大全》
  23. 五脏虚实补泻之法《幼科发挥》
  24. 五脏胎毒所发《冯氏锦囊秘录》
  25. 五脏虚实寒热《张氏医通》
  26. 五脏所主论《仁斋直指方论（附补遗）》
  27. 五脏虚实寒热《专治麻痧初编》
  28. 五脏所主第六问（无方）《婴童百问》
  29. 五脏虚实所主论《幼科折衷》
  30. 五脏所主病《幼幼新书》
  31. 五脏虚实外候《察病指南》


五脏苦欲论_《内经博议》_中医经论_【岐黄之术】

五脏苦欲论

五脏苦欲论

  • 上一页
  • 目录
  • 相关
  • 下一页

肝苦急．急食甘以缓之．欲散．急食辛以散之．用辛补之．酸泻之．心苦缓．急食酸以收之．欲 ．急食咸以软之．用咸补之．甘泻之．脾苦湿．急食苦以燥之．欲缓．急食甘以缓之．而苦泻之．甘补之．肺苦气上逆．急食苦以泄之．欲收．急食酸以收之．用酸补之．辛泻之．肾苦燥．急食辛以润之．欲坚．急食苦以坚之．用苦补之．咸泻之．

五脏苦欲药味补泻．前人王好古有论．然凿住药味．胶柱鼓瑟．其于五脏之性情．五味之即泻即补未之知也．夫肝为少阳木．其性疏达而不能屈抑．故常过中而苦急．急则以刚乘刚．其发暴怒．故不耐郁而欲散．苦急欲散者．肝之性情也．甘味性和而缓．肝急得之．可以平其中．而制其有余．故当甘以缓之．辛味发散．与肝同性．为肝之所欲．故当辛以散之．然肝既欲散．而辛适投其所欲．是不唯散之．正以补之矣．故曰以辛补之也．酸为木之本味．而云泻之者．盖以酸先入肝．故即借其先入之势．以巽入而渐以敛焉．则木不急而肝可和．故谓之泻也．甘缓酸泻者．皆以制其有余．甘以缓其前．酸以泻其后．辛散辛补者．皆以益其不足．散以充其力．而去其郁．补以顺其性．而养其神．此调肝之法也．心为太阳火．其用则明．其官则思．而每苦离照之不充．是以病常苦缓．治之者．以酸味饮之．使安于内而不外驰也欲者．思虑之极．猝难安妥．每喜和靖以镇之．咸．水味也．能济火之有余．故当咸以 之．心 ．而后心不虚．是即咸能补之也．甘泻者．以其神用不休．乃以甘性之和缓．即用其神而休之．故曰甘能泻之也．盖神明之用．常见不足．苦缓欲 者．皆不足之为也．酸收咸 者．皆补心之法也．故即甘之为泻．亦不过少为缓之．以使神明之克安．而要非实有事于泻也．脾为土德喜燥．而主乎健运．故常苦湿．苦能下滞．滞去则湿去也．土性乎奠而和缓故欲缓．维稼穑作甘．是其本性．故甘可用以缓．亦可用以补也．甘以益其元．苦以散其滞．是之谓苦泻甘补也．肺主治节．得职则其气下行．失职则其气上行．故苦气上逆为火．苦性清寒而能下．故泻之以苦．肺金居上．其性常散而不能聚．故欲收．惟酸味能收．以此收之．自使清肃之令．底于容平．此以酸收．即以酸补也．盖苦气上逆．为肺气上不足．苦泻其火．所以制外来之侮．酸收且补．所以益不敛之金．若本家自壅．则直以本金之辛味而泻之可也．肾主藏真水．而行客水．燥则真水自病．故苦燥．辛以润之者．辛为金味．金能生水而兼溢．又能活水也．然肾虽得润．而或肾气不坚．则与客水相汨．势必使相火煽．而精不守．此蛰藏之本．所以必欲其坚也．苦之性味寒而且清．寒能静龙火之出入．清能别淄渑之本源．故苦之味可以坚可以补也．王氏谓无泻法．则本经以咸泻之之谓．何不知肾司行水．客水不行．则真水不藏．古方补肾填精．必兼行水之品．有补必有泻也．唯不护其精而泻之．乃为不可耳．但肾家有水火二守．水减则火炎．火衰则水泛．燥与不坚．两病俱甚．则壮水之主．与益火之源．乃治肾之要也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏五主论
  • 当前页：五脏苦欲论
  • 下一页：六腑说
<<< 返回本书目录
  1. 五脏苦欲论《内经博议》
  2. 五脏劳论《外台秘要》
  3. 五脏苦欲补泻药味《汤液本草》
  4. 五脏六腑《医学集成》
  5. 五脏苦欲补泻论《冯氏锦囊秘录》
  6. 五脏六腑《针灸大成》
  7. 五脏苦欲补泻解《目经大成》
  8. 五脏六腑《针灸聚英》
  9. 五脏绝死《丹溪手镜》
  10. 五脏六腑，除心包络十一经脉证法《医学启源》
  11. 五脏绝脉《灵素节注类编》
  12. 五脏六腑变化流注出入旁通法《普济方·针灸》
  13. 五脏井荥俞经合歌《医宗金鉴》
  14. 五脏六腑变化旁通诀《备急千金要方》
  15. 五脏井荥俞经合歌《刺灸心法要诀》
  16. 五脏六腑病诸候《巢氏病源补养宣导法》
  17. 五脏见证《证治准绳·幼科》
  18. 五脏六腑病诸候（凡十三论）《诸病源候论》
  19. 五脏及胃疟方《外台秘要》
  20. 五脏六腑官《针灸甲乙经》
  21. 五脏积聚《备急千金要方》
  22. 五脏六腑井荥俞原经合《针灸聚英》
  23. 五脏互根篇《外经微言》
  24. 五脏六腑脉病虚实《寿世保元》
  25. 五脏各有所司《推拿抉微》
  26. 五脏六腑脉病虚实例《疡医大全》
  27. 五脏歌《脉诀刊误》
  28. 五脏六腑脉所出《脉诀刊误》
  29. 五脏伏敌喜伤诸病论《幼科折衷》
  30. 五脏六腑相生相克为夫妻子母《医学启源》
  1. 五脏苦欲论《内经博议》
  2. 五脏苦欲补泻药味《汤液本草》
  3. 五脏劳论一首《外台秘要》
  4. 五脏苦欲补泻论《冯氏锦囊秘录》
  5. 五脏六腑《医学集成》
  6. 五脏苦欲补泻解《目经大成》
  7. 五脏六腑《针灸聚英》
  8. 五脏苦欲补泻《中医词典》
  9. 五脏六腑，除心包络十一经脉证法《医学启源》
  10. 五脏克绝《古今医统大全》
  11. 五脏六腑变化流注出入旁通法《普济方·针灸》
  12. 五脏咳证《灵素节注类编》
  13. 五脏六腑变化旁通诀《备急千金要方》
  14. 五脏绝症《医门补要》
  15. 五脏六腑官《针灸甲乙经》
  16. 五脏绝证《脉诀汇辨》
  17. 五脏六腑井荥俞原经合《针灸聚英》
  18. 五脏绝死《丹溪手镜》
  19. 五脏六腑咳《中医名词词典》
  20. 五脏绝脉《灵素节注类编》
  21. 五脏六腑脉病虚实《寿世保元》
  22. 五脏井荥俞经合歌《刺灸心法要诀》
  23. 五脏六腑脉病虚实例《疡医大全》
  24. 五脏井荥俞经合歌《医宗金鉴》
  25. 五脏六腑脉所出《脉诀刊误》
  26. 五脏见症《医门补要》
  27. 五脏六腑头脑眼目中风《灵素节注类编》
  28. 五脏见证《证治准绳·幼科》
  29. 五脏六腑相生相克为夫妻子母《医学启源》
  30. 五脏及胃疟方六首《外台秘要》
  31. 五脏六腑虚实大论《针灸甲乙经》


六腑说_《内经博议》_中医经论_【岐黄之术】

六腑说

六腑说

  • 上一页
  • 目录
  • 相关
  • 下一页

六腑皆以出入名阳．而有重轻之别．其得与于三阳者．唯阳明胃．与少阳胆．连及三焦．他若大小肠膀胱．皆使器传道受盛之官．不得列于阳数．其以六腑名者．以其同为形脏．同有出入．故名之耳．后学不察．以为生人之阳在此．而加诸五脏之上．以经络表里之故．遂从而夫妻之．此大谬不然．试明之．夫阳明胃能合于二阳者．以胃为水谷之海．六腑之大源也．五味入口．以养五脏气．是以五脏 六腑之气．皆出于胃．而即为五脏之藏耳．五脏不得胃气．则不能至于手太阴．与胃气．肾能为营卫周身脏腑之主．而其脉同变见于气口．故阳明独得列一位于五阴之间．本经曰．气口亦太阴也．诊胃气者．亦得以右寸与关上．当肺气宁静．而右寸独盛者．此胃脉之盛也．且胃腑之位．为两阳合明．其经属相火．夏气当乎二阳．经为二阳为卫．二阳为维．以其气用之大也．知气用之大．则知阳明之大矣．次则少阳胆．胆列中正之官．决断出焉．又指为中精之腑．则其所主已异乎形脏．而其腑之气．直得先天甲气．而起于少阴．发于厥阴．是二阴之真精所生．以为一阳之妙也．经曰．少阳连肾．肾上连肺．夫少阳起于夜半之子．为肾之天根．其气上升．以应肺之治节．是所谓中和．极通之上下．故得游行于三焦．而即三焦之所治．以致用于阳明．凡诸腑脏不得此气．则不能以为和．是胆之为用．能起九地．而升其地德．亦能出三阳．而布其天德．不止为中正之官．五神之决断．凡十一脏皆取决于胆．经之所谓谓此也．要其为腑．虽微有出入．劳则有之．而其体则独居于清静之腑．以冲和之气．温养诸脏．故有中精之目也．若膀胱者．其邪虽大．而其本则州都之官．津液藏焉．待气化而后能出．夫州都之下邑．绝远京师．且津液必待化而出．则膀胱之为器．绝不得与诸阳并．而其经反纳太阳者．以太阳起于少阴．今归之以阳．故借纳之于此也．其实太阳为三阳之主．为经为父．膀胱虽其本脏．而要不得竟以为父之太阳目之也．后学不详本经．皆谓膀胱为太阳寒水．以主寒令．岂知六气寒水之所主．本为少阴肾．人身太阳之经．实非寒令．而膀胱之水．亦非寒水也．二肠者．受盛传化之官．为胃之器使．亦供役动用之物耳．其腑无灵．其经亦非当阳之用．要以营气之隧道与心肺相接．故经络得与心肺为表里．非曰此二物能与心肺为互用也．脉经以其络列寸口心肺之上．其说遗误后学．莫此为甚．夫心肺为阳．在上主诸关前．以主夏秋．此岂可使二肠当之．即脉经伪揆种种．竟无二肠脉状．知其无以加心脉之浮大．肺脉之浮涩．而别撰二肠络矣．经又曰．脾胃大小肠三焦膀胱者．仓廪之本．营之居也．名曰器．能化糟粕转味而出入者也．此皆至阴之类．通乎土气．内经明指其阴．叔和以其为阳．读书无眼耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏苦欲论
  • 当前页：六腑说
  • 下一页：太冲三焦论
<<< 返回本书目录
  1. 六腑说《内经博议》
  2. 六腑之病取之于合《类经》
  3. 六腑生病《黄帝内经太素》
  4. 六根散【方剂大全】
  5. 六腑三焦辨《目经大成》
  6. 六攻散【方剂大全】
  7. 六腑平脉《脉诀刊误》
  8. 六股筋【中药大全】
  9. 六腑六脏用药气味补泻《本草纲目》完整版
  10. 六合丹【方剂大全】
  11. 六腑井荥俞原经合歌《医宗金鉴》
  12. 六合定中丸【方剂大全】
  13. 六腑井荥俞原经合歌《刺灸心法要诀》
  14. 六合回生丹【方剂大全】
  15. 六腑《中医基础理论》
  16. 六合金针散【方剂大全】
  17. 六腑《医学见能》
  18. 六合散【方剂大全】
  19. 六方藤【中药大全】
  20. 六合汤【方剂大全】
  21. 六法兼施章《韩氏医通》
  22. 六和《汤头歌诀》
  23. 六法方钞-伤寒药方 《古今医统大全》
  24. 六和半夏汤【方剂大全】
  25. 六蛾戏珠【中药大全】
  26. 六和茶【方剂大全】
  27. 六度煎【方剂大全】
  28. 六和定风散【方剂大全】
  29. 六丁饮【方剂大全】
  30. 六和膏【方剂大全】
  1. 六腑说《内经博议》
  2. 六腑生病《黄帝内经太素》
  3. 六腑所合《中医词典》
  4. 六腑三焦辨《目经大成》
  5. 六腑移热《灵素节注类编》
  6. 六腑气《中医词典》
  7. 六腑以通为用《中医名词词典》
  8. 六腑平脉《脉诀刊误》
  9. 六腑以通为用《中医词典》
  10. 六腑咳证《灵素节注类编》
  11. 六腑证《灵素节注类编》
  12. 六腑绝症《医门补要》
  13. 六腑证《灵素节注类编》
  14. 六腑井荥俞原经合歌《刺灸心法要诀》
  15. 六腑之病取之于合《类经》
  16. 六腑井荥俞原经合歌《医宗金鉴》
  17. 六合《中医词典》
  18. 六腑腹胀《症因脉治》
  19. 六合散《是斋百一选方》
  20. 六腑腹胀《中医词典》
  21. 六合汤《时病论歌括新编》
  22. 六腑病机《中医基础理论》
  23. 六合汤《仁术便览》
  24. 六腑《医学见能》
  25. 六和《汤头歌诀》
  26. 六腑《中医基础理论》
  27. 六和散《外科全生集》
  28. 六腑《中医词典》
  29. 六和汤《冯氏锦囊秘录》
  30. 六腑《止园医话》
  31. 六和汤《太平惠民和剂局方》


太冲三焦论_《内经博议》_中医经论_【岐黄之术】

太冲三焦论

太冲三焦论

  • 上一页
  • 目录
  • 相关
  • 下一页

太冲三焦．内经之论备矣．后世知冲督任分三脉．而不知后曰太冲之义．知中焦起营卫．而不知其为匡济于阳明．必欲求其为腑之形．以为三焦无状．空有名．是以其说纷纷．皆拘文牵义之徒也．经曰．冲脉者．五脏 六腑之海也．五脏 六腑皆禀焉．夫为五脏 六腑之海．而脏腑皆禀焉者．岂为一线之冲．而与督脉无关哉．至论三焦．则经曰上焦出于胃口．并咽之上．贯膈而布胸中．中焦亦并胃中出上焦之后．下焦别回肠注于膀胱．而于阳明胃之经络．则曰循喉咙入缺盆．下膈属胃．其直者．缺盆下乳内廉．其支者．起胃口下循腹里．下至气街．此与三焦同行在前．故知三焦者．特胃部上下之匡廓．三焦之地．皆阳明胃之地．三焦之所主．即阳明胃之所施．其气为腐熟水谷之用．与胃居太阴脾之前．实相火所居所游之地也．故焦者以熟物为义．上焦如雾者．状阳明化物之升气也．中焦如沤者．状化时沃溢之象也．下焦如渎者．状济泌分别流水之象也．是以名为三焦者．特为两阳合明之胃．与相火之所职言之耳．其为后天谷神．出化之本．以出营卫．以奉生身．使肾之气上升于肺．下输膀胱．后天之能事毕矣．然人受生以来．其真元一由先天而起．则少阴为之根柢．厥阴为之冲发．其气皆挟津液以上．历五脏而上之．其气在中后之间．渗灌脊肠．名为太冲．实居阳明三焦之后．故云后为太冲．太冲之太者．其盛为十二经之海．五脏 六腑亦皆禀之．与阳明胃．并是脏腑之根柢也内经又谓为血海．与少阴之大络．起于肾下．出于气街．又与阳明会于宗筋．于是其后输出大杼．其前会气街．大杼在督．气街在任．是冲脉之盛．灌三阳．渗三阴．包阳明三焦．凡督任阴阳之会脉．皆冲为之也唯冲为之．故太冲之精气．常得与三焦营卫之行．合行隧道．而绕周身．充微皮毛．而灌脏腑．人知营卫之出于三焦．而不知先天脉气有与之偕行者．日夜五六十周．盖先后之天齐至也．人疑卫为水谷之悍气．决出上焦．而经独云卫出下焦．遂疑为误文．不知前言者．特言饮食之能出卫．而实则卫为真阳．能卫外为固．非可以一时之饮食当之．必先天根柢之盛气．与此为合而当之也．则卫之出下焦何疑．盖知冲之为义．益知卫之为出矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六腑说
  • 当前页：太冲三焦论
  • 下一页：奇经八脉原
<<< 返回本书目录
  1. 太冲三焦论《内经博议》
  2. 太冲穴【下肢外侧穴位】
  3. 太冲脉《丹医秘授古脉法》
  4. 太冲穴歌《刺灸心法要诀》
  5. 太白针【中药大全】
  6. 太冲穴歌《医宗金鉴》
  7. 太白穴【下肢内侧穴位】
  8. 太过有余之岁《脉诀汇辨》
  9. 太白小紫菀【中药大全】
  10. 太过之纪《脉诀汇辨》
  11. 太白丸【方剂大全】
  12. 太和丸【方剂大全】
  13. 太白石（白石）《本草纲目》完整版
  14. 太极拳《中医养生学》
  15. 太白散【方剂大全】
  16. 太极图抄引《医旨绪余》
  17. 太白三七【中药大全】
  18. 太极图论《类经图翼》
  19. 太白米【中药大全】
  20. 太极图说《冯氏锦囊秘录》
  21. 太白鹿角【中药大全】
  22. 太极图说《疡医大全》
  23. 太白丽参【中药大全】
  24. 太极图说《医旨绪余》
  25. 太白菊【中药大全】
  26. 太极图说注解序《性命要旨》
  27. 太白韭【中药大全】
  28. 太极阴阳动静致病例《审视瑶函》
  29. 太白花【中药大全】
  30. 太极阴阳动静致病图《目经大成》
  1. 太冲三焦论《内经博议》
  2. 太冲脉《丹医秘授古脉法》
  3. 太冲穴歌《医宗金鉴》
  4. 太冲脉《中医名词词典》
  5. 太冲穴歌《刺灸心法要诀》
  6. 太冲（俞穴）《子午流注说难》
  7. 太刺《中医词典》
  8. 太冲《针灸学》
  9. 太傅白膏《备急千金要方》
  10. 太冲《中医词典》
  11. 太过有余之岁《脉诀汇辨》
  12. 太冲《针灸大成》
  13. 太昊伏羲氏《饮膳正要》
  14. 太仓丸《是斋百一选方》
  15. 太和羹《医学入门》
  16. 太仓《中医词典》
  17. 太和丸《奇方类编》
  18. 太白膏《普济本事方》
  19. 太极磨子手《中医词典》
  20. 太白丹《扁鹊心书》
  21. 太极内功《老年百病防治》
  22. 太白丹《三因极一病证方论》
  23. 太极拳《中医养生学》
  24. 太白（俞穴）《子午流注说难》
  25. 太极图抄引《医旨绪余》
  26. 太白《针灸学》
  27. 太极图论《类经图翼》
  28. 太白《中医词典》
  29. 太极图说《冯氏锦囊秘录》
  30. 太白《针灸大成》
  31. 太极图说《疡医大全》


奇经八脉原_《内经博议》_中医经论_【岐黄之术】

奇经八脉原

奇经八脉原

  • 上一页
  • 目录
  • 相关
  • 下一页

人身阴阳元气．皆起于下．故内经以广明之后．即为太冲．太冲之地．属之少阴．少阴之前．乃为厥阴．其部为血海．常与太冲腾精气．而上灌渗阴阳．斯则人之元气精气．皆起于下也．而由下而起．则分三道而上．其阳者．从少阴之后．行太阳夹脊之中道．以总统诸阳．其名为督．其阴者．由前阴地道．而上行阳明之表中．以总统诸阴．其名为任．而中央一道．则脉起血海．腾精气而上积于胸中．为宗气以司呼吸．其名为冲．是气则与阳明胃气俱住中州．亦与营俱行十二经者也．盖尝考之督脉起胞中．上巅历百会神庭．任脉起中极之下胞中．循关元历承浆．上与督脉会．冲脉起胞中．上行伏脐．会于咽喉．三脉同起于下极．一源而三歧．故圣人不曰冲督任．而总名曰太冲．是太冲者、以一身之精气上升言之．不独为血海言之也．中外之间．横者为带脉．带脉横于季胁．统于章门五枢．总束诸脉．使上下有常．而要约营束之．毋令懒散．其脉如人束带而前垂．亦精气关锁也．此处为膂．人之全力出焉．膂力不衰．殆为此也．二维者．维持维系之义．人身阳脉统于督．阴脉统于任矣．而诸阳诸阴之散见而会．又有所必维系而持之．故有阴维以维于诸阴．阳维以维于诸阳．然而能为维者．必从阴阳之根柢．具盛气之发．而后能维．阳维从少阴至太阳．发足太阳之金门．而与手足少阳阳明．五脉会于阳白．阴维从少阴斜至厥阴．发足少阴之筑宾．至顶前而终．少阴少阳．为阴阳根柢之气．维于阳者．必从少阴以起之．是阴为阳根也．维于阴者．必从少阳而起之．是阳为阴致也．故二脉又为营气之纲领焉．两跷脉者．跷以矫举为义．其脉之剽悍同于卫气．而皆上于目．然有孔道与卫不同．其脉则阴出阳而交于足太阳．阳入阴而交于足少阴．其气其行．每从阴阳根柢和合．以为矫举而上荣．大会于目．故目之瞑开皆宜．其曰阴脉荣其脏．阳脉荣其腑者．入阴则荣脏．入阳则荣腑也．男女脉当其数者．男子阳用事．其跷在阳．故男子数断其阳．女子阴用事．其跷在阴．故女子数断其阴．总之八脉唯带脉横束手膂．而七脉皆自下柱而上．虽有孔道宗众会．然当起于太阳少阴．则皆所谓太冲之义也．故圣人止言太冲．而不及督任维跷．盖有分之而不分者矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太冲三焦论
  • 当前页：奇经八脉原
  • 下一页：二十七气疏
<<< 返回本书目录
  1. 奇经八脉原《内经博议》
  2. 奇经八脉总歌《刺灸心法要诀》
  3. 奇经八脉为病《古今医统大全》
  4. 奇经八脉总歌《金针秘传》
  5. 奇经八脉论《普济方·针灸》
  6. 奇经八脉总歌《医宗金鉴》
  7. 奇经八脉歌（医经小学）《针灸大成》
  8. 奇经八脉总论《经络汇编》
  9. 奇经八脉歌《针灸聚英》
  10. 奇经八脉总说《金针秘传》
  11. 奇经八脉大旨《叶选医衡》
  12. 奇经八脉总说《奇经八脉考》
  13. 奇经八脉病《针灸素难要旨》
  14. 奇经病《针灸素难要旨》
  15. 奇经八脉（节要）《针灸大成》
  16. 奇经部次《四圣心源》
  17. 奇经八脉 一、督脉（共28穴）《针灸学》
  18. 奇经冲脉《古今医统大全》
  19. 奇经八脉 五、阴维脉《针灸学》
  20. 奇经带脉《古今医统大全》
  21. 奇经八脉 四、带脉《针灸学》
  22. 奇经客邪之病《审视瑶函》
  23. 奇经八脉 三、冲脉《针灸学》
  24. 奇经客邪之病《原机启微》
  25. 奇经八脉 七、阴跷脉《针灸学》
  26. 奇经篇《经络全书》
  27. 奇经八脉 六、阳维脉《针灸学》
  28. 奇经任脉穴图《古今医统大全》
  29. 奇经八脉 二、任脉（共24穴）《针灸学》
  30. 奇经阳跷脉《古今医统大全》
  1. 奇经八脉原《内经博议》
  2. 奇经八脉为病《古今医统大全》
  3. 奇经八脉周身交会歌《针灸大全》
  4. 奇经八脉论《普济方·针灸》
  5. 奇经八脉总歌《医宗金鉴》
  6. 奇经八脉歌（医经小学）《针灸大成》
  7. 奇经八脉总歌《金针秘传》
  8. 奇经八脉歌《针灸聚英》
  9. 奇经八脉总歌《刺灸心法要诀》
  10. 奇经八脉的概念和生理特点《中医基础理论》
  11. 奇经八脉总论《经络汇编》
  12. 奇经八脉大旨《叶选医衡》
  13. 奇经八脉总说《奇经八脉考》
  14. 奇经八脉病证《中医诊断学》
  15. 奇经八脉总说《金针秘传》
  16. 奇经八脉病机《中医基础理论》
  17. 奇经病《针灸素难要旨》
  18. 奇经八脉病《针灸素难要旨》
  19. 奇经部次《四圣心源》
  20. 奇经八脉：阴维脉《针灸学》
  21. 奇经部次《医学摘粹》
  22. 奇经八脉：阴跷脉《针灸学》
  23. 奇经冲脉《古今医统大全》
  24. 奇经八脉：阳维脉《针灸学》
  25. 奇经带脉《古今医统大全》
  26. 奇经八脉：阳跷脉《针灸学》
  27. 奇经督任图、奇经各穴《针灸易学》
  28. 奇经八脉：任脉（共24穴）《针灸学》
  29. 奇经客邪之病《审视瑶函》
  30. 奇经八脉：督脉（共28穴）《针灸学》
  31. 奇经客邪之病《原机启微》


二十七气疏_《内经博议》_中医经论_【岐黄之术】

二十七气疏

二十七气疏

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经十五络经正六合五输六原四关十二经筋所谓经络者．直行为经．旁行为络．直行而通．统内外左右上下通行无滞．如江河之流．而为日夜五十营者．斯为经．其回行交络．互属脏所．不当道行者为络．灵枢曰．手之三阴．从腹走手．手之三阳．从手走头．足之三阳，从头走足．足之三阴．从足走腹．腹为阴之会．头为阳之腑．以阴接阴于腹．以阳接阳于头．三阴转而入阳．于手之指．三阳转而入阴．于足之指．此以阴入阳．以阳入阴．无所不到．所谓通行直行为经者也．乃其间有交络者．为支分者．则六阳经之自头．每各下入缺盆．内属以络五脏．而五脏之经．亦每各上行至喉至目系．至舌本．至巅顶．此为属正经之旁行．不当隧道之冲．即所以为络也．然而旁行之络．实交于身．而五脏 六腑又有其专精盛气之所会．其会又各有所至．如公孙大包虚里期门等为经．别之五十络．此络之大且盛．未尝不如经．而以其旁行别出．不当隧道．故为经别．亦为络也．经正六合者．经正以脏腑．各有本经．地方自隧道通行外．其旁地分正自有余．其他更有交流分委．或自属本经．亦自与本经之表里阴阳相接．此自为表里之合．其合凡六．脏腑自会也．此合既不当隧道．特以本经地分壤地．相属而合．故非经别．乃经正也．由前十二经暨十五络．与各经之六相合．共二十七气．以通行周遍于一身．而凡回环之气．盛会之所．皆在斯矣．至于五输六原四关．从其手足正隧道扼要之处．盖十二经原皆起于手足之十指．此皆各脏腑专精之所起所淄所入也．于是各为井荥输经原合．脏五腑六以纪之．而总不出四关．以治脏腑之有疾．则所谓扼要者名关耳．大约经络脉络兼行二义．一以呼行三寸．吸行三寸．其流行日夜为五十营者．法以五十动而不一代者为占．此候其流行者言也．其起发井荥输原者．以五脏 六腑之地分为占．此与气口之寸关尺同占其病者．以卜无藏．此候其不流者言也．唯脉之精．是流者与不流者俱见．足以独守经隘．以占百病．固莫精于此矣．此外人有十二经筋者．筋布散于身．而为一身之维系．本皆属肺．以分维各经地分．故为十二经筋．属阳者于外而坚刚．其有病必以在外之风寒湿入之而成痹．故病各以脉序．属阴者于内而柔细．然布散枢要．常与经脉协议．故病或痰滞营阻．则亦能主颠痫螈 ．与外筋不同．此筋病之大较也．张子和谓凡医必明经络根结始终．所环所会所交所过．而后知阴阳脏腑之出入虚实．不知此者．如面墙矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉原
  • 当前页：二十七气疏
  • 下一页：十二经不并拈说
<<< 返回本书目录
  1. 二十七气疏《内经博议》
  2. 二十三难《难经悬解》
  3. 二十七难《难经悬解》
  4. 二十四节气圆运动简明图说《圆运动的古中医学》
  5. 二十七脉名目《三指禅》
  6. 二十四节气圆运动图《圆运动的古中医学》
  7. 二十年痰喘两月解《邹孟城三十年临证经验集》
  8. 二十四惊辨症秘旨《幼科推拿秘书》
  9. 二十年痰喘两月解《三十年临证经验集》
  10. 二十四脉《四圣心源》
  11. 二十难《难经悬解》
  12. 二十四难《难经悬解》
  13. 二十六字符机《周慎斋遗书》
  14. 二十四气七十二候《类经图翼》
  15. 二十六味牡丹煎丸【方剂大全】
  16. 二十四味败毒散【方剂大全】
  17. 二十六难《难经悬解》
  18. 二十四味大建中汤【方剂大全】
  19. 二十六脉主病《古今医统大全》
  20. 二十四味断疟饮【方剂大全】
  21. 二十九难《难经悬解》
  22. 二十四味飞步散【方剂大全】
  23. 二十九《医旨绪余》
  24. 二十四味风流饮【方剂大全】
  25. 二十二味虎睛丸【方剂大全】
  26. 二十四味建中汤【方剂大全】
  27. 二十二难《难经悬解》
  28. 二十四味轻脚丸【方剂大全】
  29. 二十八宿说《类经图翼》
  30. 二十四味万灵丸【方剂大全】
  1. 二十七气疏《内经博议》
  2. 二十七气《中医词典》
  3. 二十三难《难经》
  4. 二十七难《难经悬解》
  5. 二十三难《难经悬解》
  6. 二十七难《难经》
  7. 二十三四岁经证《竹林女科证治》
  8. 二十七脉名目《三指禅》
  9. 二十三蒸《中医词典》
  10. 二十七八岁经证《竹林女科证治》
  11. 二十四节气圆运动简明图说《圆运动的古中医学》
  12. 二十年痰喘两月解《三十年临证经验集》
  13. 二十四节气圆运动图《圆运动的古中医学》
  14. 二十年痰喘两月解《邹孟城三十年临证经验集》
  15. 二十四节气圆运动详细说明《圆运动的古中医学》
  16. 二十难《难经悬解》
  17. 二十四难《难经》
  18. 二十难《难经》
  19. 二十四难《难经悬解》
  20. 二十六味牡丹煎丸《博济方》
  21. 二十四气七十二候《类经图翼》
  22. 二十六难《难经悬解》
  23. 二十四水候《诸病源候论》
  24. 二十六难《难经》
  25. 二十四味流气饮《和剂》《医方考》
  26. 二十六脉主病《古今医统大全》
  27. 二十四味流气饮和苏合香丸《医方考》
  28. 二十九三十岁经证《竹林女科证治》
  29. 二十四味万灵丸《博济方》
  30. 二十九难《难经悬解》
  31. 二十四种脉体《医经国小》


十二经不并拈说_《内经博议》_中医经论_【岐黄之术】

十二经不并拈说

十二经不并拈说

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经络之表里．特以隧道之故．举其并行互络者而言．初不以职列也．人之阴阳皆起于足．故足之六经地分阔．而职司要所．主一身之间．唯足六经也．手六经则地分狭．所行两臂头面之间．其两臂常动．头面肉坚风寒之所不得入．故仲景条贯伤寒．止拈足六经．而无外伤手经之条．正以手经之所合．皆在足六经之中．非谓其不与于斯也．请申之．太阳之经起于足．上于巅脑．以及额颅内．下于膺．中包心肺．皆太阳经也．太阳居六阳之盛．故为巨阳．而为诸阳主气．然以同冲气起于少阴．乃以其阳而借纳膀胱．其下膺中者．少阴心．太阴肺．一君一相．并居其间．而肺主皮毛．心部于表．皆与太阳合．是以寒邪一犯太阳．遂伤肺及心．以犯皮毛血脉．为心肺之所合．若皮毛凛栗．鼻塞声重畏寒无汗．以及心烦．皆太阳症．而心肺为之变．仲景设麻黄汤发汗疏肺．桂枝汤和表止烦宁心．岂非发太阳即发手太阴少阴耶．是手之太阴少阴，已兼于足太阳之一经矣．若手太阳小肠经者．其气用岂能及足．特以与心络并行隧道．表里又与足太阳连经．故亦以三阳归之．非曰其职能与足太阳并列也．后学亦察一拈太阳．使以小肠与膀胱双举．岂知要者哉．足阳明自额颅而下绕夹鼻．口下人迎．下乳内廉．下挟脐．其脉齐太阳．皆五道．至气街中属胃络脾．凡面之全部．膺胸与腹内外．至足胫外廉．皆阳明也．经为两阳合明．合明者．太阳少阳共明于此也．其经气盛血多热甚．其地位阔．其职司要．又主中部谷神之所升．皆卫之所出．若大肠者．为胃化物之器．受盛之官．其络与足阳明接．经故亦谓之手阳明．亦非谓其能有阳明之职事也．故大肠小肠之经．即同于胃．其病与否．皆与胃同．而初无与于肺心．若经络自病延及肺心．亦止在经络．不若伤寒之传经也．足少阳胆之经．由耳颊下胁．下膝外廉．居身之两侧．称身后之太阳．身前之阳明．接壤密布于内．为半表里．故少阳居之．为阳明之次．皆以地分形层分职言也．其经与职游行三焦．摄于心胞．心胞三焦．总同一职．此无复手少阳手厥阴之别矣．三阴正位．唯足太阴脾．为六经之所主．心地德居中而主里．若太阴肺．以其朝百脉主元气故亦有太阴之名．其实为阳中之少阴．初非居三阴之职．而分太阴脾位之司也．三阴之正．惟少阴肾．能正位于坎．配心之离．而心为太阳．故肾亦名阴中之太阴．其实天之少阴从火．人之少阴从水．此少阴心．不夺少阴肾之用也．一阴本厥阴肝．其经胞络亦与并称．然心胞本非交尽之厥．以经相接．故亦名之．心胞则相火．厥阴则风木．所不得混列也总之风寒邪之入三阴者．皆在足三阴．而病在手三阴者．皆在足三阳．故风寒之入与传．止有足六经．而无用手六经．即人身三阴三阳之正病．亦断不以经络手足并拈．凡以为是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七气疏
  • 当前页：十二经不并拈说
  • 下一页：脉原
<<< 返回本书目录
  1. 十二经不并拈说《内经博议》
  2. 十二经见证《丹溪心法》
  3. 十二经补泻药品《外科选要》
  4. 十二经见证歌《针灸问对》
  5. 十二经补泻药品《外科大成》
  6. 十二经筋《针灸素难要旨》
  7. 十二经病井荥俞经合补虚泻实《针灸聚英》
  8. 十二经筋（节要）《针灸大成》
  9. 十二经病井荥俞经合补虚泻实《针灸大成》
  10. 十二经筋痹刺《类经》
  11. 十二经病刺《针灸素难要旨》
  12. 十二经筋结支别《类经》
  13. 十二经病《类经》
  14. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  15. 十二经表里原络总歌《医宗金鉴》
  16. 十二经井荣经合穴一首(出针经)《医经国小》
  17. 十二经表里原络总歌《刺灸心法要诀》
  18. 十二经井穴（杨氏）《针灸大成》
  19. 十二经标本《针灸甲乙经》
  20. 十二经井荥俞经合歌《针灸问对》
  21. 十二经本一脉歌《针灸大全》
  22. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  23. 十二经本一脉《医经国小》
  24. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  25. 十二建人神《古今医统大全》
  26. 十二经井荥俞原经合《针灸素难要旨》
  27. 十二槐花【中药大全】
  28. 十二经离合《类经》
  29. 十二官《医学实在易》
  30. 十二经离合《伤寒寻源》
  1. 十二经不并拈说《内经博议》
  2. 十二经补泻药品《外科选要》
  3. 十二经动脉《中医名词词典》
  4. 十二经补泻药品《外科大成》
  5. 十二经动脉《中医词典》
  6. 十二经补泻歌《针灸易学》
  7. 十二经分阴阳歌《针灸易学》
  8. 十二经病井荥俞经合补虚泻实《针灸聚英》
  9. 十二经歌《脉诀汇辨》
  10. 十二经病井荥俞经合补虚泻实《针灸大成》
  11. 十二经见证《丹溪心法》
  12. 十二经病刺《针灸素难要旨》
  13. 十二经见证歌《针灸问对》
  14. 十二经病《类经》
  15. 十二经筋《中医词典》
  16. 十二经别（经别）《中医名词词典》
  17. 十二经筋《针灸素难要旨》
  18. 十二经别《中医词典》
  19. 十二经筋（节要）《针灸大成》
  20. 十二经表里原络总歌《刺灸心法要诀》
  21. 十二经筋（经筋）《中医名词词典》
  22. 十二经表里原络总歌《医宗金鉴》
  23. 十二经筋痹刺《类经》
  24. 十二经标本《针灸甲乙经》
  25. 十二经筋结支别《类经》
  26. 十二经标本《中医词典》
  27. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  28. 十二经本一脉歌《针灸大全》
  29. 十二经井荣经合穴一首（出针经）《医经国小》
  30. 十二经本一脉《医经国小》
  31. 十二经井荥俞经合歌《针灸问对》


脉原_《内经博议》_中医经论_【岐黄之术】

脉原

脉原

  • 上一页
  • 目录
  • 相关
  • 下一页

脉为人之神．气血之本．而见于营之行．营之行也．其根原有二．一出于中焦之谷神．化精液以输肺．以治节施之隧道．故营血之能通流．实胃气为之充澈．此脉之本于胃气也．一起于太冲．而出少阴肾．下汇血海于厥阴．上发真阳于太阳．此太冲之精气．能灌溉十二经．得与阳明胃之盛气．同驻中焦．共为宗气．故亦得与营．俱行十二经．而备五十营．脉至五十营．则先后天之气合．而五脏之真备矣．以是上朝于肺．肺统行之．故曰气口成寸．以决死生．决死生者．以气口能显胃气形藏真．占四时度六部．有诸中者．必形诸外．而无差忒．此脉之所以为人之神也．内经论脉必自下而上推．始于季胁．以次附上．定其部位．自肘中曲池．量至神门．得一尺为尺．自尺至寸．得一寸为寸．其诊先尺后寸．先阴后阳者．以人身阴阳．皆起于足下．五脏之气．会于章门．章门在季胁之次．脉从三阴起足三阳而上之．先会于此．故内经诏人以脉必自下而上也．至于诊之精微．其占亦有二．一呼脉行三寸．一吸脉行三寸．呼吸脉行六寸常流无间．昼夜六时．而为五十营．此以流行者占之也．五十动不一代．乃为生人之太和．不及是者．为脏无气．命曰狂生．狂生者．反太和也．左以候左．右以候右．上以候上．下以候下．前以候前．后以候后．六部一定．候之不移．而以五脏为占．此以部位占之也．原其然者．肺统元气．为心血脉之相．非惟能朝百脉．亦能显百脉．脉虽藉营气之行而充满之．而其所以能充满者．皆肺神藏真之所 泓．此其中之胎涵映澈．行者居者．各为充满．非以一流行而尽之也．盖其元神能常照百脉．为五脏镜．以显其纯疵．故太渊一脉．五脏之全体俱现．是以上下左右可占．六部可诊也．然人之阴阳必奉天而应四 ．故春弦夏钩秋毛冬石．虽六脉各为脏主．而有不得不听令于时者．此由天人葆合．故人气有不离如此也．乃人又有平生之诊者．阴阳之禀．气态各不同．则其脉亦异．如六阴六阳．以至老少肥瘦．脉必不一．善脉者．必先察其本元之候．其胃气藏真．与四时之正反．老少之攸分．而后及其病脉．以兹四诊．兼之望闻问谓之七诊．而脉之道得矣．今世以左手为人迎．此出自难经．叔和祖之．不知人迎者．阳明胃之本．输在结喉两旁动脉者．是此六阳之所迎．古人以候六腑之阳．而察其盛衰．若以左之寸口当之．岂人迎之所候哉．趺阳者．乃穴之动脉．在足趺三寸之间．是胃脉之下行．复上与太冲之脉合．故得先后天并符之气会合于此．为人之根蒂．死生之诊．于是最切．故仲景法趺阳与少阴同诊．一诊先天．一诊后天．每并取以决百病．今人废之．此仲景所斥．为按手不及足之庸工也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经不并拈说
  • 当前页：脉原
  • 下一页：脉诊总论
<<< 返回本书目录
  1. 脉原《内经博议》
  2. 脉真从脉《脉理求真》
  3. 脉原《脉确》
  4. 脉诊《内经知要》
  5. 脉有重阴重阳脱阴脱阳《古今医统大全》
  6. 脉诊总论《古今名医汇粹》
  7. 脉有阴阳真脏《类经》
  8. 脉诊总论《内经博议》
  9. 脉有阴阳乘伏《轩岐救正论》
  10. 脉证不应《温疫论》
  11. 脉有阴阳乘伏《古今医统大全》
  12. 脉证似反《古今医统大全》
  13. 脉有数道《读医随笔》
  14. 脉证似反《轩岐救正论》
  15. 脉有七诊九候《古今医统大全》
  16. 脉证死生论《血证论》
  17. 脉有逆从阴阳《古今名医汇粹》
  18. 脉证相反《古今医统大全》
  19. 脉有可凭不可凭论《一得集》
  20. 脉证宜忌歌《推拿抉微》
  21. 脉有亢制论《脉诀汇辨》
  22. 脉症与病相反论《医学源流论》
  23. 脉有不可言传论《脉诀汇辨》
  24. 脉症治方凡例《脉症治方》
  25. 脉应四时阴阳《灵素节注类编》
  26. 脉之大要《古今名医汇粹》
  27. 脉阴阳类成《诊家枢要》
  28. 脉之名义《诊家正眼》
  29. 脉义总论《医学集成》
  30. 脉痔《圣济总录》
  1. 脉原《内经博议》
  2. 脉原《脉确》
  3. 脉躁《中医名词词典》
  4. 脉有重阴重阳脱阴脱阳《古今医统大全》
  5. 脉占动止《医学摘粹》
  6. 脉有阴阳真脏《类经》
  7. 脉长《医学心悟》
  8. 脉有阴阳乘伏《轩岐救正论》
  9. 脉真从脉《脉理求真》
  10. 脉有阴阳乘伏《古今医统大全》
  11. 脉诊《中医名词词典》
  12. 脉有宜忌《时方妙用》
  13. 脉诊《内经知要》
  14. 脉有宜忌《医学摘粹》
  15. 脉诊《中医诊断学》
  16. 脉有顺逆《医碥》
  17. 脉诊的临床意义《中医诊断学》
  18. 脉有数道《读医随笔》
  19. 脉诊总论《古今名医汇粹》
  20. 脉有七诊九候《古今医统大全》
  21. 脉诊总论《内经博议》
  22. 脉有逆从阴阳《古今名医汇粹》
  23. 脉疹《中医名词词典》
  24. 脉有可凭不可凭论《一得集》
  25. 脉蒸《中医词典》
  26. 脉有可凭不可凭《医述》
  27. 脉证不同《医述》
  28. 脉有亢制论《脉诀汇辨》
  29. 脉证不应《温疫论》
  30. 脉有反关《医学摘粹》
  31. 脉证从舍《医碥》


脉诊总论_《内经博议》_中医经论_【岐黄之术】

脉诊总论

脉诊总论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云、微妙在脉．不可不察．今察脉之精．莫过内经．内经于诊法甚详．于脉法甚约．自叔和脉经兴．而脉象繁为二十四．撰出七表八里九道之名．以为诊脉之法．莫尽于此．不知名象愈繁．诊道愈莫准．将求精而愈失之也．夫脉为胃气之本源．其阴阳精要．即相为对待．相去悬绝之间．而有甚精之察．固不必多名象以求之也．且诊脉求病．求其为病之表里虚实寒热顺逆而已．故内经设脉．止于浮沉缓急大小滑涩八脉．特于对待微甚悬绝．着其相去之三等．而脉之情变已察之极精．及仲景又兼以阴阳着脉为十．以浮大滑动数为阳．沉弱涩弦微为阴．而察阴阳之法．莫过于此．于是诊脉之精．至此大备．何以言之．人之先天禀于阴阳．而阴阳复生于胃气．唯谷神兴．而营气足．故脉行焉．中涵先天四时五脏之正．而养于胃气．以微见其间．是以脉常有神．而可诊以阴阳逆从之法．而阴阳逆从之法．必首诊其胃气．以及五脏四时．诊胃气者．诊其力．诊五脏者．诊其神．诊四时者．诊其顺．何谓力．胃之在三阳搏而勿浮．在三阴搏而勿沉．其为洪圆有力．而阴阳两和．是平胃脉也．四至而闰以太息为五至．于何有病．此谓有力．若胃气衰耗．则必先见不搏而浮沉矣．何谓神．五脏以五神而主五行．则恒见微弦微钩微 微毛微石之平衡．所谓藏真也．此谓有神．过则相凌．弱则受克．而脏神失．再过则真藏现矣．何谓顺．五脏以胃气各自主时而奉天令．故春肝夏心秋肺冬肾．如天之被物生长化收藏．以一旺主时．而群藏从．毋得以错迕争见者．此谓以顺反顺则为逆矣．逆时则逆藏．并逆胃矣．是三者病本之诊也．于是审其阴阳以别柔刚．而知其逆顺之所在．是以别于阳者．知病起时．别于阴者．知死生之期．此诊之大源．不可不知也．嗣是乃有相去之三诊．则并于其病情而知之．一法为对待．如浮沉缓急大小滑涩．各为对待．皆两不相侔．判然可识者也．一法为微甚．从对待而推之．或甚浮微浮．甚沉微沉之过不及．可以从容而知之也．一法为悬绝．如太过之三倍四倍．不及之迥绝绝无之殊．此为关格．真藏出见．脉可察而辨也．辨其对待．以察生克．辨其微甚．以察间甚．辨其悬绝．以察死生．而又参仲景之阴阳十脉．合而察之．前三法为经．后四法为纬．不待多脉之名象．而死生顺逆之机．燎若指掌矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉原
  • 当前页：脉诊总论
  • 下一页：胃脉论
<<< 返回本书目录
  1. 脉诊总论《内经博议》
  2. 脉证不应《温疫论》
  3. 脉诊总论《古今名医汇粹》
  4. 脉证似反《古今医统大全》
  5. 脉诊《内经知要》
  6. 脉证似反《轩岐救正论》
  7. 脉真从脉《脉理求真》
  8. 脉证死生论《血证论》
  9. 脉原《内经博议》
  10. 脉证相反《古今医统大全》
  11. 脉原《脉确》
  12. 脉证宜忌歌《推拿抉微》
  13. 脉有重阴重阳脱阴脱阳《古今医统大全》
  14. 脉症与病相反论《医学源流论》
  15. 脉有阴阳真脏《类经》
  16. 脉症治方凡例《脉症治方》
  17. 脉有阴阳乘伏《轩岐救正论》
  18. 脉之大要《古今名医汇粹》
  19. 脉有阴阳乘伏《古今医统大全》
  20. 脉之名义《诊家正眼》
  21. 脉有数道《读医随笔》
  22. 脉痔《圣济总录》
  23. 脉有七诊九候《古今医统大全》
  24. 脉中有线有吉有凶《读医随笔》
  25. 脉有逆从阴阳《古今名医汇粹》
  26. 脉主病《古今名医汇粹》
  27. 脉有可凭不可凭论《一得集》
  28. 脉状奇偶《古今医统大全》
  29. 脉有亢制论《脉诀汇辨》
  30. 蛮刀背【中药大全】
  1. 脉诊总论《内经博议》
  2. 脉诊总论《古今名医汇粹》
  3. 脉疹《中医名词词典》
  4. 脉诊的临床意义《中医诊断学》
  5. 脉蒸《中医词典》
  6. 脉诊《中医诊断学》
  7. 脉证不同《医述》
  8. 脉诊《内经知要》
  9. 脉证不应《温疫论》
  10. 脉诊《中医名词词典》
  11. 脉证从舍《医碥》
  12. 脉真从脉《脉理求真》
  13. 脉证合参《中医词典》
  14. 脉长《医学心悟》
  15. 脉证合与不合《医述》
  16. 脉占动止《医学摘粹》
  17. 脉证似反《古今医统大全》
  18. 脉躁《中医名词词典》
  19. 脉证似反《轩岐救正论》
  20. 脉原《内经博议》
  21. 脉证死生论《血证论》
  22. 脉原《脉确》
  23. 脉证相反《古今医统大全》
  24. 脉有重阴重阳脱阴脱阳《古今医统大全》
  25. 脉证宜忌歌《幼幼集成》
  26. 脉有阴阳真脏《类经》
  27. 脉证宜忌歌《推拿抉微》
  28. 脉有阴阳乘伏《轩岐救正论》
  29. 脉症合参《中医名词词典》
  30. 脉有阴阳乘伏《古今医统大全》
  31. 脉症顺逆与从舍《中医诊断学》


胃脉论_《内经博议》_中医经论_【岐黄之术】

胃脉论

胃脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之常气禀于胃．胃者平人之常气也．人无胃气曰死．春胃微弦曰平．弦多胃少曰汗腐．但弦无胃曰死．胃而有毛曰秋病．毛甚曰今病．藏真散于肝．肝藏筋膜之气也．（以下五节）

人自有生而后．全藉谷气为养．故一日不再食则饥．七日不食则死．可见平人之常气禀于胃．无胃气则死也．经曰．饮食入胃．脉道乃行．又曰脉得食即高．故知脉道之行．必待此而起．夫脉者气血之府．精神之舍．而胃气者．乃精气神三宝之神粮．而营卫之渊源也．其气流营溢卫合精．而行神于脉．虽五脏各禀．四时各正．有必见必应之时．而于人之保合太和．必以胃气为本．是五脏四时．皆必待此而得其平也．故辨脉必先辨于胃脉．胃脉者和而大．搏而有力．于三阳则搏而勿浮．三阴则搏而勿沉．虽本五脏应四时．而不受五脏四时之沮抑裁损．此所谓平人之元气元神也．昌大于春夏．收藏于秋冬．使五脏之正气．得以主时而奉令．故肝得主春而脉弦．心得主夏而脉钩．脾得主季夏而脉 ．肺得主秋而脉毛．肾得主冬而脉石．而皆曰微者．正以明胃气之充壮鼓行．使五脏外循天令．而得以其和者主之也．其于五脏皆曰藏真者．盖谓五脏所藏之本真气也．真气之本．虽起于先天所禀之阴阳．而不得胃气．则不能充之壮之以为真．故五脏所藏．而能散能濡能高能下能通者．皆赖胃气之聚精待用．而五脏始得行其职事也．肝藏筋膜之气．心藏血脉之气．脾藏肌肉之气．肺行营卫阴阳之气．肾藏骨髓之气．其各得赡举以固生身．以奉天令．皆胃气之常充常行耳．故必胃多而微见弦钩 毛石者为无病．稍有衰飒．则弦钩等多见而胃少矣．夫弦钩等脉得四时而见．何尝非五脏之正．而胃气不胜．遂成脏病．况此五脉之单见耶．单见则胃绝．而真脏之脉见．故曰死也．至若春之胃而见毛．毛与弦反．而乃见之于春．是胃不能相为于肝以存弦令．而反受克于毛．则胃之衰败已征矣．而曰至秋病者．前此春夏三阳得令．尚能扶我至秋．则胃不能胜而为病也．若毛甚则胃家之太和已戕．命曰今病．即今已不能掩其恶也．夫人之生．天地合德．得阴阳五行之全．然自孩提毁齿以来．天癸未至．肾元弗充．要有待于后天之谷神以充之．故持之又久．而后先天之元气以昌．精神之运量以足．皆胃气也．自中焦出营卫以行隧道．谓之经气合元气而积于胸中．谓之宗气．是故巨阳谓之主气．此气之至．能先天而天弗违．故入五脏为藏真．使总摄五官百骸．能后天而奉天时．故历四时五运司天之令．以为之应而无忒．是以胃气之脉．为人之主．自有不为四时五脏之气所掩者．内经首提而言之．此脉家根本第一义．而东垣丹溪诸公．竞谓其和如春风杨柳．不知此特为春胃微弦之一喻耳．若微钩微石．尚有所不能喻也．至于微 ．更有妙义．胃本不 ．以长夏湿土主政．蒸其溽气．火湿相搏．使正气不能高举．故其象为 ，然正唯微 ．则胃气之壮可知．此正所谓在三阳则搏而勿浮．三阴则搏而勿沉者．胃气之实象也．知此则知真藏见而主死之故矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉诊总论
  • 当前页：胃脉论
  • 下一页：诊法论
<<< 返回本书目录
  1. 胃脉论《内经博议》
  2. 胃慢性出血【疾病症状】
  3. 胃脉《脉理求真》
  4. 胃梅毒【疾病大全】
  5. 胃脉《古今名医汇粹》
  6. 胃糜烂【疾病症状】
  7. 胃苓汤【方剂大全】
  8. 胃泌素《常用化验值及意义》
  9. 胃灵丹《外科传薪集》
  10. 胃泌素瘤【疾病大全】
  11. 胃良性肿瘤【疾病大全】
  12. 胃纳差症状【疾病症状】
  13. 胃良性肿瘤《临床激光治疗学》
  14. 胃纳减退【疾病症状】
  15. 胃冷虚《小儿药证直诀》
  16. 胃内翻腾或搅拌感【疾病症状】
  17. 胃类癌瘤【疾病大全】
  18. 胃内隔膜【疾病大全】
  19. 胃烂发斑《经验麻科》
  20. 胃内消化《生理学》
  21. 胃扩张【疾病症状】
  22. 胃内压增加【疾病症状】
  23. 胃溃疡性穿孔【疾病大全】
  24. 胃内异物【疾病大全】
  25. 胃溃疡出血【疾病大全】
  26. 胃内有异物【疾病症状】
  27. 胃溃疡【中药主治】
  28. 胃黏膜充血水肿【疾病症状】
  29. 胃溃疡【疾病大全】
  30. 胃黏膜脱垂【疾病大全】
  1. 胃脉论《内经博议》
  2. 胃脉《脉理求真》
  3. 胃迷走神经切断术《普通外科学》
  4. 胃脉《古今名医汇粹》
  5. 胃泌素《常用化验值及意义》
  6. 胃脉《中医词典》
  7. 胃泌素瘤《默克家庭诊疗手册》
  8. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  9. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  10. 胃苓丸《万氏秘传片玉心书》
  11. 胃内消化《生理学》
  12. 胃苓丸《奇方类编》
  13. 胃疟《中医词典》
  14. 胃苓汤治痢如神《奇方类编》
  15. 胃疟《灵素节注类编》
  16. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  17. 胃疟《扁鹊心书》
  18. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  19. 胃疟二方《本草乘雅半偈》
  20. 胃苓汤（加减胃苓汤）《仁术便览》
  21. 胃脾韧带《人体解剖学》
  22. 胃苓汤《瘴疟指南》
  23. 胃气《中医名词词典》
  24. 胃苓汤《万氏秘传片玉心书》
  25. 胃气《中医词典》
  26. 胃苓汤《仁术便览》
  27. 胃气《医述》
  28. 胃苓汤《仁术便览》
  29. 胃气不和《中医名词词典》
  30. 胃苓汤《仁术便览》
  31. 胃气不和《中医词典》


诊法论_《内经博议》_中医经论_【岐黄之术】

诊法论

诊法论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰、圣人之治病也．必知天地阴阳．四时经纪．五脏 六腑．雌雄表里．从容人事．以明经道．贵贱贫富．各异品理．问年少长勇怯之理．审于分部．知病本始．夫内经所贵色脉．而诊法又极详尽如此．盖以人病所属．虽存乎阴阳脏腑表里虚实之间．而致病之由．所病之故．终非一律．故又以内经之十诊论列之．一曰度人．人有五脏六气之分．五形五性．体态各异．浓薄不同．或耐春夏．不耐秋冬．或耐秋冬．不耐春夏．或寿或不寿．又兼六气参差．阴阳不适．其筋骨气血各不相等．于是别其五色．凡形胜色．色胜形．至其胜时．年气加感．则病行矣．是可望而知之者也．二曰度脉．则审其大小浮沉滑涩．别其左右上下前后．以求五脏四时之逆从．得神者昌．失神者亡．故微妙在脉．不可不察．所谓切而知之者也．三曰度脏．凡五脏之藏神．其性情体用之生气．或不合于四时之理．而有五情伤败之事．是人之大神已不立．而外感内伤皆其后焉者也．是以度脏为亟亟也．四曰度肉．人之形气所呈．肌腠分理．皮肉形质．或相得或不相得．则寿夭判焉．以此察病．则或虽轻而重．或虽重而轻．如薄肤苍理之耐病不耐病．其相去各不同也．五曰度筋．筋有大小坚脆之别．则燔针劫刺之不可不审也．六曰度俞．俞有井荥俞原经合．而又募原之归．此备四时之到．明于五俞疾徐所在．则屈伸出入．皆有条理．岂曰按谱而求．拘执而取乎．七曰度阴阳．阴阳之变．不可胜理．人知经络表里．脏阴腑阳．而不知人有大阴阳．如三阳为经为父．及为部为纪．三阴亦然．而又有奇恒之阴阳．正月二月人气在肝．三月四月人气在脾．五月六月人气在头．七月八月人气在肺．九月十月人气在心．十一十二人气在肾．此先天阴阳之应．恒自下而上．亦自上而下．初未尝失其性理．而于脏腑所主则已不同．而况加以运气之乘除胜复也．此阴阳又在所必讲也．七者诊人备矣．至于从容人事．不失人情．则又有三诊．曰八度君．九度民．十度卿．君者王公大人．其骄恣纵欲．气志之顺逆．各有差等．民则有苦乐暴久贫富之异．卿则有尝贵后贱．败伤脱势．乃欲侯王之类．此谓人情．得其情而从容于其间．亦诊道之在所必备也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脉论
  • 当前页：诊法论
  • 下一页：附论一
<<< 返回本书目录
  1. 诊法论《内经博议》
  2. 诊法脉案《古今名医汇粹》
  3. 诊法论《侣山堂类辩》
  4. 诊法通论《医学纲目》
  5. 诊法解《素灵微蕴》
  6. 诊妇人病脉生死诀《察病指南》
  7. 诊法常以平旦《望诊遵经》
  8. 诊妇人宜先问《医门补要》
  9. 诊法常以平旦《类经》
  10. 诊妇人有妊歌《妇人大全良方》
  11. 诊法（一）《中国医籍考》
  12. 诊妇人有妊歌《广嗣要语》
  13. 诊法（四）《中国医籍考》
  14. 诊妇人有妊歌《济阴纲目》
  15. 诊法（三）《中国医籍考》
  16. 诊妇人有妊歌《脉诀刊误》
  17. 诊法（二）《中国医籍考》
  18. 诊妇人有妊歌《脉诀乳海》
  19. 诊法《重订囊秘喉书》
  20. 诊妇人有妊歌《女科折衷纂要》
  21. 诊法《脉确》
  22. 诊妇人有孕法《医学心悟》
  23. 诊法《冷庐医话》
  24. 诊妇人有孕论《女科旨要》
  25. 诊耳望法提纲《望诊遵经》
  26. 诊腹望法提纲《望诊遵经》
  27. 诊耳法《形色外诊简摩》
  28. 诊骨望法提纲《望诊遵经》
  29. 诊断用药《国家基本药物目录》（2009版）
  30. 诊关上脉《千金翼方》
  1. 诊法论《内经博议》
  2. 诊法解《素灵微蕴》
  3. 诊法论《侣山堂类辩》
  4. 诊法常以平旦《望诊遵经》
  5. 诊法脉案《古今名医汇粹》
  6. 诊法常以平旦《类经》
  7. 诊法通论《医学纲目》
  8. 诊法（一）《中国医籍考》
  9. 诊法原理研究《中国医学通史》
  10. 诊法（四）《中国医籍考》
  11. 诊妇人病脉生死诀《察病指南》
  12. 诊法（三）《中国医籍考》
  13. 诊妇人宜先问《医门补要》
  14. 诊法（二）《中国医籍考》
  15. 诊妇人有妊歌《广嗣要语》
  16. 诊法《医学从众录》
  17. 诊妇人有妊歌《济阴纲目》
  18. 诊法《医学从众录》
  19. 诊妇人有妊歌《妇人大全良方》
  20. 诊法《医学从众录》
  21. 诊妇人有妊歌《女科折衷纂要》
  22. 诊法《医学从众录》
  23. 诊妇人有妊歌《脉诀乳海》
  24. 诊法《医宗己任编》
  25. 诊妇人有妊歌《脉诀刊误》
  26. 诊法《冷庐医话》
  27. 诊妇人有孕法《医学心悟》
  28. 诊法《脉确》
  29. 诊妇人有孕论《女科旨要》
  30. 诊法《中医词典》
  31. 诊腹望法提纲《望诊遵经》


附论一_《内经博议》_中医经论_【岐黄之术】

附论一

附论一

  • 上一页
  • 目录
  • 相关
  • 下一页

天藏德．而以日为光明．人心藏神．而以阳气为固密．阴阳之道．必有所先养生之本．亦必有所谨．此内经原病之所起．必眷眷于阴阳之论也．而又曰阴阳之要．阳密乃固．夫人身之阴阳皆欲固也．而必曰阳密乃固．其道维何．盖阳者皆气而近浮．浮则在上．故曰阳因而上．然阳有高明之体．高明在上．此为真阳．而不可谓之浮阳必散而在外．散则周遍．故曰阳以卫外．然阳有纯一之道．纯一而健．此为纯阳．而不可谓之外．非浮与外．则阳有元亨之隆也．不外不浮．则阳有利贞之用也．是故阳之积．运之以生神明．而充奉之．是以精则养神．阳之运．倡之以为物先．而煦妪之．是以柔则养筋．斯则阳之所事也．而必以密为固者．阳非不能固也．其失在不密也．致不密者有三．起居如惊．而神气乃浮也．措情躁扰．与物骀宕．阳乃飞越而不归．则内之恬愉失．而元府不闭．风寒暑湿遂乘之以起．故外无御侮．内必受兵．此不密之故一．烦劳则张而精绝也．夫阴为精．藏精而起．亟以赴阳．人若不知节息．每强力用之．且烦且劳．烦则不静．劳则不息．而阳乃张矣．张如弓之久满．而不知弛．则弓力竭而筋干为伤．故精绝．驯致其道．必至目盲耳背．溃若坏都．此不密之故二．大怒则形气绝．而血菀于上也．大怒则伤阳．阳既郁逆．则无所行．而菀于上．故有吐血数升而殒者．有疽发于背者．皆薄厥之至也．此不密之故三．三者一起于外．而外得侮之．一困于内而内竭．为一乘于猝而暴厥焉．则何能精则养神．而柔则养筋哉．然则如何而密．曰阳气者若天与日．天藏德而以日光明．则当清HT 以宁心．固精以养神．节劳以养筋．而阳倡阴和矣．阳健运则阴奠定．夫是之谓能固．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊法论
  • 当前页：附论一
  • 下一页：附论二
<<< 返回本书目录
  1. 附论《内经博议》
  2. 附牛丸【方剂大全】
  3. 附论《内经博议》
  4. 附片蒸羊肉《保健药膳》
  5. 附论《内经博议》
  6. 附术散【方剂大全】
  7. 附论《马培之医案》
  8. 附术汤【方剂大全】
  9. 附论《马培之医案》
  10. 附香散【方剂大全】
  11. 附录诸石二十七种《本草纲目》完整版
  12. 附香丸【方剂大全】
  13. 附录诸果《本草纲目》完整版
  14. 附芎散【方剂大全】
  15. 附录诸虫《本草纲目》完整版
  16. 附雄散【方剂大全】
  17. 附录一《史载之方》
  18. 附言《药征续编》
  19. 附录二《史载之方》
  20. 附余《本草分经》
  21. 附录《重楼玉钥续编》
  22. 附余《本草经解》
  23. 附录《知医必辨》
  24. 附则《实验动物科学》
  25. 附录《知医必辨》
  26. 附则《中华人民共和国药品管理法》
  27. 附录《王氏医案绎注》
  28. 附则《中药法规》
  29. 附录《王氏医案绎注》
  30. 附着散【方剂大全】
  1. 附论一《内经博议》
  2. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  3. 附诗并各题赠《评琴书屋医略》
  4. 附论三《内经博议》
  5. 附属腺《人体解剖学》
  6. 附论二《内经博议》
  7. 附属腺《组织学与胚胎学》
  8. 附论《马培之医案》
  9. 附属腺和女阴《人体解剖学》
  10. 附论《马培之医案》
  11. 附术散《妇人大全良方》
  12. 附录一《史载之方》
  13. 附汤《冯氏锦囊秘录》
  14. 附录广嗣方（螽斯广育）《古今医统大全》
  15. 附汤《冯氏锦囊秘录》
  16. 附录二《史载之方》
  17. 附汤《时方歌括》
  18. 附录备用方《医学从众录》
  19. 附汤《时方歌括》
  20. 附录《重楼玉钥续编》
  21. 附言十七则《药征续编》
  22. 附录《医学实在易》
  23. 附阳《针灸大成》
  24. 附录《王氏医案绎注》
  25. 附引三条《医学实在易》
  26. 附录《王氏医案绎注》
  27. 附用诸方《医学从众录》
  28. 附录《丹溪心法》
  29. 附余《食疗本草》
  30. 附录《临证指南医案》
  31. 附余《本草经解》


附论二_《内经博议》_中医经论_【岐黄之术】

附论二

附论二

  • 上一页
  • 目录
  • 相关
  • 下一页

人之所以举一身者以气耳．气之所至为运．运气之所煦为和暖．以至腐熟水谷．给散精血．上下之所充．肌肤之所卫．无非是气．然是气者．必有宗主焉．本根焉．以统摄之而不乱．然后能为神明之共给指使而不倾．此气之所以必归于权衡也．本经谓食气入胃．散精于肝．淫气于筋．浊气归心．淫精于脉．脉气流经．经气归于肺．肺朝百脉．输精于皮毛．毛脉合精．行气于腑．腑精神明．留于四脏．气归于权衡．此谓食气之能生气血．赡养脏腑．故肺得其职．而五脏之气齐平．气乃归于权衡也．然大要举其得气之养如是耳．其所以然则犹未之详焉．何则．人身之气．根本于太冲．太冲者．先天之根柢．其气上升而为巨阳．下散于三焦．积于膻中．此元气之本也．原其始则气之未动时．起于先天坎中之阳．而动于子半．以为少阳胆家之气．而游部于胆家之间．此所谓生气．亦所谓和气也．然后胃家以饮食仓廪．积其精华．腾其谷神．于以供给脏腑经络之用．以为之副．此则后天之谷气．于以配先天之生气．而合之为一．先天能始之．后天能终之．其功用未尝有分焉．要其能如是者．殆有权衡存乎其间．所谓权衡者．肺肾是也．肺主上焦．肾主下焦．肺主降．肾主升．肺主呼．肾主吸．肺主出气．肾主纳气．凡一身之气．其经纬本末出纳之序．皆二脏为之．一散气而持其平．若衡然．轻重缓急出入不差累黍．一镇气而归其根．若权然．上下升降不使断续间歇．是二脏权衡之用也．难者曰．营卫本出中焦胃气．卫以充体．营循隧道．脾以HT 之胆．以行之．亦各举其职以为平耳．何曰气归于权衡．权衡以平．气口成寸．以决死生也．曰．太冲为十二经之海．统十二经以使之皆升．而肺以一脏秉相传之权．持其平而不使之亢而不下．是气升于上者．使非肺为上之衡．则必有愆阳之患矣．手太阴为元气治节之主．亦既指使循环．节宣百节经隧．使非肾脏以纳气之原．藏其用而归于精之宅．不使为无本之施．是无其权．而气不归下．则必有绝阴之事矣．唯其上不愆上．下有守下．而后气归于权衡．权衡以平．则气口成寸以决生死也．是义者实人身之大权．医家之定衡．而养气之旨亦从可知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论一
  • 当前页：附论二
  • 下一页：附论三
<<< 返回本书目录
  1. 附论《内经博议》
  2. 附牛丸【方剂大全】
  3. 附论《内经博议》
  4. 附片蒸羊肉《保健药膳》
  5. 附论《内经博议》
  6. 附术散【方剂大全】
  7. 附论《马培之医案》
  8. 附术汤【方剂大全】
  9. 附论《马培之医案》
  10. 附香散【方剂大全】
  11. 附录诸石二十七种《本草纲目》完整版
  12. 附香丸【方剂大全】
  13. 附录诸果《本草纲目》完整版
  14. 附芎散【方剂大全】
  15. 附录诸虫《本草纲目》完整版
  16. 附雄散【方剂大全】
  17. 附录一《史载之方》
  18. 附言《药征续编》
  19. 附录二《史载之方》
  20. 附余《本草分经》
  21. 附录《重楼玉钥续编》
  22. 附余《本草经解》
  23. 附录《知医必辨》
  24. 附则《实验动物科学》
  25. 附录《知医必辨》
  26. 附则《中华人民共和国药品管理法》
  27. 附录《王氏医案绎注》
  28. 附则《中药法规》
  29. 附录《王氏医案绎注》
  30. 附着散【方剂大全】
  1. 附论二《内经博议》
  2. 附论《马培之医案》
  3. 附论三《内经博议》
  4. 附论《马培之医案》
  5. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  6. 附录一《史载之方》
  7. 附论一《内经博议》
  8. 附录广嗣方（螽斯广育）《古今医统大全》
  9. 附诗并各题赠《评琴书屋医略》
  10. 附录二《史载之方》
  11. 附属腺《人体解剖学》
  12. 附录备用方《医学从众录》
  13. 附属腺《组织学与胚胎学》
  14. 附录《重楼玉钥续编》
  15. 附属腺和女阴《人体解剖学》
  16. 附录《医学实在易》
  17. 附术散《妇人大全良方》
  18. 附录《王氏医案绎注》
  19. 附汤《冯氏锦囊秘录》
  20. 附录《王氏医案绎注》
  21. 附汤《冯氏锦囊秘录》
  22. 附录《丹溪心法》
  23. 附汤《时方歌括》
  24. 附录《临证指南医案》
  25. 附汤《时方歌括》
  26. 附录《古今医统大全》
  27. 附言十七则《药征续编》
  28. 附录《白喉全生集》
  29. 附阳《针灸大成》
  30. 附录《食鉴本草》
  31. 附引三条《医学实在易》


附论三_《内经博议》_中医经论_【岐黄之术】

附论三

附论三

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰．出入废则神机化息．又曰阴阳不测之谓神．是神者不测之道．而为阴阳气血出入之主．所谓神也．神不可见．从其机见之．如水之行．如环之转．而莫之所遏．夫唯顺而已矣．唯顺乃转．唯转乃顺．其出入往复皆合于机．而以为人之神．故古人之神．必有妙于其转者焉．然有数大端．不可不察也．一者经络营卫之转．卫．卫外而为固也．平旦目开．而下行六阳．日入注少阴．而夜行六阴．其气与阳俱动．与阴俱静．而不越其候．亦如天地之生息无间．若稍回则滞于阴而阳病．壅于阳而阴病．经所谓谨察卫气．为百病母是矣．营之行．亦自平旦出手太阴．内外次传．日五十营而无回迕．故见之于脉．五十动而无一代者．名曰平人．不满十动一代者．五脏无气予之．短期代者．歇至与更改也．此所谓回矣．一者脏腑授气．相生之转．脾散精于肝以为血．浊气归心以为脉．脉气流经归肺．肺输精于皮毛．毛脉合精而行气于腑．腑精神明留于四脏．气归权衡以成气口．故脾散精气．肺为行气．肾主纳气．受五脏之精而藏之以养心君．此脏腑相生而转之次也．不转而回．则相克侵陵之祸起矣．一者为四时五行之转．其为天气所在．则正月二月．人气在肝．三四在脾．五六在头．七八在肺．九十在心．十一十二在肾．其气自地气始发．自下而上．故由肝及脾．自脾上头．七八阴气始进．自上而下．故由肺及心．自心归肾．以为终始．其为脉应所在．则当春而弦．当夏而钩．秋毛冬石．而一归于微平者．以胃气先壮．略带令气．乃为相和．而余岁余时．亦无不奉令．此所谓转也．一者回逆．则胃气不营．而脏已病矣．一者为阴阳开辟之转．三阳之开辟枢．合为一阳．阳所以能倡．三阴之开辟枢．合为一阴．阴所以能和．若其次稍失．则阴阳之内神有不和．而太过不及之气见矣．故一身之气．经络之会．四时之应．脏腑之用．皆有神以为之转．如天行之健．地气之生．环不失次．而机之出入乃无或废．故曰神转不回也．回则不转．而神机之化息矣．于此察病．而观其死生间甚．思过半矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论二
  • 当前页：附论三
  • 下一页：十二原脏井木腑井金释
<<< 返回本书目录
  1. 附论《内经博议》
  2. 附牛丸【方剂大全】
  3. 附论《内经博议》
  4. 附片蒸羊肉《保健药膳》
  5. 附论《内经博议》
  6. 附术散【方剂大全】
  7. 附论《马培之医案》
  8. 附术汤【方剂大全】
  9. 附论《马培之医案》
  10. 附香散【方剂大全】
  11. 附录诸石二十七种《本草纲目》完整版
  12. 附香丸【方剂大全】
  13. 附录诸果《本草纲目》完整版
  14. 附芎散【方剂大全】
  15. 附录诸虫《本草纲目》完整版
  16. 附雄散【方剂大全】
  17. 附录一《史载之方》
  18. 附言《药征续编》
  19. 附录二《史载之方》
  20. 附余《本草分经》
  21. 附录《重楼玉钥续编》
  22. 附余《本草经解》
  23. 附录《知医必辨》
  24. 附则《实验动物科学》
  25. 附录《知医必辨》
  26. 附则《中华人民共和国药品管理法》
  27. 附录《王氏医案绎注》
  28. 附则《中药法规》
  29. 附录《王氏医案绎注》
  30. 附着散【方剂大全】
  1. 附论三《内经博议》
  2. 附论二《内经博议》
  3. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  4. 附论《马培之医案》
  5. 附论一《内经博议》
  6. 附论《马培之医案》
  7. 附诗并各题赠《评琴书屋医略》
  8. 附录一《史载之方》
  9. 附属腺《人体解剖学》
  10. 附录广嗣方（螽斯广育）《古今医统大全》
  11. 附属腺《组织学与胚胎学》
  12. 附录二《史载之方》
  13. 附属腺和女阴《人体解剖学》
  14. 附录备用方《医学从众录》
  15. 附术散《妇人大全良方》
  16. 附录《重楼玉钥续编》
  17. 附汤《冯氏锦囊秘录》
  18. 附录《医学实在易》
  19. 附汤《冯氏锦囊秘录》
  20. 附录《王氏医案绎注》
  21. 附汤《时方歌括》
  22. 附录《王氏医案绎注》
  23. 附汤《时方歌括》
  24. 附录《丹溪心法》
  25. 附言十七则《药征续编》
  26. 附录《临证指南医案》
  27. 附阳《针灸大成》
  28. 附录《古今医统大全》
  29. 附引三条《医学实在易》
  30. 附录《白喉全生集》
  31. 附用诸方《医学从众录》


十二原脏井木腑井金释_《内经博议》_中医经论_【岐黄之术】

十二原脏井木腑井金释

十二原脏井木腑井金释

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰．五脏有六腑．六腑有十二原．十二原主治五脏之有疾．乃其名之为原者．其穴即藏之太渊太陵太冲太溪．属腑而名之为原．而六腑又别有六原．学人蒙昧不识原义．窃尝释之．原者．阳之名也．十二原出于四关．四关属手足踝骨以上．其地各尺．为手足诸阳之本．而阴脏之井营俞经合．从是起焉．以其起于阳不起于阴．则虽五脏之专精．皆可以阳属之．而治五脏之有疾者．必先针此．以候气之阳．而归之阴．此本以阳治阴．以腑治脏．故云五脏有六腑．六腑有十二原也．若六腑之原．则又五 之外．别立六名．斯则六腑之正．原以阳治阳者也．至本经释五 曰为井木．释六原曰为井金．金木古今未晓．王太仆而下及马元台．皆以乙木庚金．为乙与庚合．而为脏腑之合．殊无义理．滑伯仁又谓阴木生阴火．阴火生阴土．阳金生阳水．阳水生阳木释之．张介宾亦仍其说．其阴生阴阳生阳．姑置勿论．亦何见而阴脏起于木．阳腑起于金．且为乙与庚之说耶．如见木之在脏也．以为阴也而乙之．金之在腑也．以为阳也而庚之．而其所以起于木起于金者．则仍蒙然未之辨也．经曰．守经据治．无失俞理．则针有候．俞有理焉．针法以四时各取井俞．是四时之针法．必以木金为候也．而脏腑之本俞．亦各自分金木．夫金木者生成之终始也．五脏藏精．其气皆阴．然化气必生于阳．故五脏虽阴．而其起恒同起于少阳之生木．六腑致用．其气皆阳．然气盛必归于精．故六腑虽阳．而其气为成．皆因于西成．说物之兑金．夫是以脏为井木．腑为井金也．生气在脏．成气在腑．如四时之春秋．此阴阳之定理．针法之所必究也．不失俞理．非是之谓乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附论三
  • 当前页：十二原脏井木腑井金释
  • 下一页：十干纳脏腑之谬辨
<<< 返回本书目录
  1. 十二原脏井木腑井金释《内经博议》
  2. 十二月立成法《外台秘要》
  3. 十二原穴歌《针灸聚英》
  4. 十二月七十二候(一首)《医经国小》
  5. 十二原穴《针灸聚英》
  6. 十二月七十二候歌《万病回春》
  7. 十二原《针灸甲乙经》
  8. 十二脏脉候部位论《类经图翼》
  9. 十二原《类经》
  10. 十二脏神失守位邪鬼外干之刺《类经》
  11. 十二邪《黄帝内经太素》
  12. 十二脏相使论《素问悬解》
  13. 十二味正气散【方剂大全】
  14. 十二脏邪干刺《针灸素难要旨》
  15. 十二味翼首散【方剂大全】
  16. 十二支《伤寒直格》
  17. 十二岁人神《针灸聚英》
  18. 十二支纳音《古今医统大全》
  19. 十二水《黄帝内经太素》
  20. 十二支人神《针灸聚英》
  21. 十二时无病法《寿世青编》
  22. 十二支人神所在禁忌针灸《重楼玉钥》
  23. 十二时人神所在禁忌针灸歌《医宗金鉴》
  24. 十二支人神所在诸法《普济方·针灸》
  25. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  26. 十二支日人神所在歌《医宗金鉴》
  27. 十二时人神所在禁忌针灸《重楼玉钥》
  28. 十二支日游胎杀《妇人大全良方》
  29. 十二时人神所在不宜针灸歌《灸法秘传》
  30. 十二支应六气三阴三阳《伤寒直格》
  1. 十二原脏井木腑井金释《内经博议》
  2. 十二原穴歌《针灸聚英》
  3. 十二月《急救广生集》
  4. 十二原穴《针灸聚英》
  5. 十二月立成法一首《外台秘要》
  6. 十二原穴《中医词典》
  7. 十二月七十二候（一首）《医经国小》
  8. 十二原解《类经图翼》
  9. 十二月七十二候歌《万病回春》
  10. 十二原《针灸甲乙经》
  11. 十二脏《中医名词词典》
  12. 十二原《类经》
  13. 十二脏《中医词典》
  14. 十二原《中医词典》
  15. 十二脏脉候部位论《类经图翼》
  16. 十二邪《黄帝内经太素》
  17. 十二脏神失守位邪鬼外干之刺《类经》
  18. 十二消息卦《气功外气疗法》
  19. 十二脏相使论《素问悬解》
  20. 十二物寒水石散《备急千金要方》
  21. 十二脏邪干刺《针灸素难要旨》
  22. 十二岁人神《针灸聚英》
  23. 十二症《中医词典》
  24. 十二水《黄帝内经太素》
  25. 十二支《伤寒直格》
  26. 十二手法《中医词典》
  27. 十二支纳音《古今医统大全》
  28. 十二时无病法《寿世青编》
  29. 十二支年分运气《增订叶评伤暑全书》
  30. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  31. 十二支年六气歌《医述》


十干纳脏腑之谬辨_《内经博议》_中医经论_【岐黄之术】

十干纳脏腑之谬辨

十干纳脏腑之谬辨

  • 上一页
  • 目录
  • 相关
  • 下一页

内经针法．必合天地阴阳日月．而同以求于人之部位．以合于天者．着为用针之宜忌．此针道之所在．要非经络之故也．身形应九野篇曰．左足应立春．其日戊寅己丑．左胁应春分．其日乙卯．左手应立夏．其日戊辰己巳．膺喉首头应夏至．其日丙午．于右则手胁足腰尻下窍应秋冬．六腑膈下三脏应中州．大禁太乙所在之日．及诸戊己．以为天忌．此针家之忌所必求也．又以腰以下为地为阴．以足之十二经．以应十二月．腰以上为天为阳．以手之十指应十日．合之于脉．则以寅为正月之生阳．主左足之少阳．未者六月．主右足之少阳．卯者二月．主左足之太阳．午者五月．主右足之太阳．辰者三月．主左足之阳明．巳者四月．主右足之阳明．此两阳合明．故曰阳明．申为七月之生阴．主右足之少阴．丑为十二月．主左足之少阴．酉者八月．主右足之太阴．子者十一月．主左足之太阴．戌者九月．主右足之厥阴．亥者十月．主左足之厥阴．此两阴交尽．故曰厥阴．要此阳明厥阴．又自一说．合十二月为一岁之气．候之于足．此亦为针家而言．非以脏腑体用当如是也．针家候气故不可缺．而最无理者．后世以十干纳脏腑．而为阴阳夫妻．既非针家之所为．又悖脏腑之恒理．其说起于少阳胆．胆诚为东方少阳之初气．然甲气当起于子．临官于寅．兹皆厥阴风木之所起也．盖气虽在胆．而始于厥阴．且乙为柔木居卯位．是正所谓胆气也．而今之纳甲者．以甲刚归胆．乙柔归肝．是何说欤．丙火日也．心之神明也．其主太阳也．丁火日用之火也．相火也．故相火在阳明三焦．丙火在广明之地．今曰丙属小肠．丁属心．岂丁可以属君火乎．经曰．小肠为心之使．岂使当属丙．而主反属丁乎．且于夫妻之说．又岂主反为妻．而使反为夫乎至若以戊属胃．以己属脾．脾以燥为健运．而反谓为己．胃为水谷之海．而反谓为戊．然犹曰脾为胃行其津液．其于为妻之说．或无辞也．至以庚归大肠．辛归肺．则尤无理之甚者．夫肺居乎上．承心之夏．而立秋又为元气之主．而反属柔金．大肠何物．能主蓐收之令．而当庚金之刚．以主秋之临官也．壬为天源水．癸为江河水．肾为太阴．天水之主也而癸之．膀胱蓄水也而壬之．是杂客之水．反出真元之上矣．不亦颠倒纰谬耶．所以然者．大约以脏阴腑阳误之．不知脏亦何尝不生阳．而必以六腑为夫也．后学不悟．仍其讹舛．曰为从事．吾不知此说倡于何人．缘不读内经故至斯耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二原脏井木腑井金释
  • 当前页：十干纳脏腑之谬辨
  • 下一页：手太阴肺脏病论
<<< 返回本书目录
  1. 十干纳脏腑之谬辨《内经博议》
  2. 十干人神所在禁忌针灸歌《重楼玉钥》
  3. 十干化五行论《侣山堂类辩》
  4. 十干日不宜用针，犯之病多反复《医宗金鉴》
  5. 十干夫妇配合成五运《伤寒直格》
  6. 十干日不针灸《普济方·针灸》
  7. 十干《伤寒直格》
  8. 十干日不治病《普济方·针灸》
  9. 十二字手法及下手八法《中医刺灸》
  10. 十干日游胎杀《妇人大全良方》
  11. 十二指肠重复畸形【疾病大全】
  12. 十干相生流注歌《针灸聚英》
  13. 十二指肠淤积症【疾病大全】
  14. 十干曰人神所在不宜针灸歌《灸法秘传》
  15. 十二指肠有切迹或狭窄【疾病症状】
  16. 十膈气散【方剂大全】
  17. 十二指肠壅积症【疾病大全】
  18. 十华散【方剂大全】
  19. 十二指肠炎【疾病大全】
  20. 十灰散【方剂大全】
  21. 十二指肠血管性压迫综合征【疾病大全】
  22. 十灰丸【方剂大全】
  23. 十二指肠腺癌【疾病大全】
  24. 十机（人事一）《妇人规》
  25. 十二指肠先天性狭窄【疾病大全】
  26. 十机（人事一）《宜麟策》
  27. 十二指肠先天性缺如、闭锁和狭窄【疾病大全】
  28. 十忌《寿世传真》
  29. 十二指肠狭窄【疾病症状】
  30. 十剂《本草纲目》完整版
  1. 十干纳脏腑之谬辨《内经博议》
  2. 十干化五行论《侣山堂类辩》
  3. 十干人神所在《类经图翼》
  4. 十干化气说《灵素节注类编》
  5. 十干人神所在禁忌针灸歌《重楼玉钥》
  6. 十干夫妇配合成五运《伤寒直格》
  7. 十干日不宜用针，犯之病多反复《医宗金鉴》
  8. 十干《伤寒直格》
  9. 十干日不宜用针，犯之病多反复《外科心法要诀》
  10. 十二字手法及下手八法《中医刺灸》
  11. 十干日不针灸《普济方·针灸》
  12. 十二字《心医集》
  13. 十干日不治病《普济方·针灸》
  14. 十二重楼《中医词典》
  15. 十干日游胎杀《妇人大全良方》
  16. 十二指肠引流液检查《临床基础检验学》
  17. 十干相生流注歌《针灸聚英》
  18. 十二指肠悬韧带《人体解剖学》
  19. 十干曰人神所在不宜针灸歌《灸法秘传》
  20. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  21. 十怪脉《中医词典》
  22. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  23. 十划《四圣心源》
  24. 十二指肠球部溃疡《赵绍琴临证验案精选》
  25. 十划《四圣悬枢》
  26. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  27. 十华散《太平惠民和剂局方》
  28. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  29. 十画《伤寒悬解》
  30. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  31. 十画《金匮悬解》


手太阴肺脏病论_《内经博议》_中医经论_【岐黄之术】

手太阴肺脏病论

手太阴肺脏病论

  • 上一页
  • 目录
  • 相关
  • 下一页

肺居西方金位．上应阳明燥令．其与足太阴脾同名太阴者．以其为一身元气之主．出治节以佐君．其位居华盖之顶．其职与太阴脾．同行气以给众脏．故名之也．而其实为阳中之少阴．主秋令以成万物．秋令清肃 敛．肺以丽水之金．生形而居天河之上源．以沛雨露．故尝病躁与寒热．最为娇脏也．其气恒下行．静则下沉于肾宫．而与水相通．所谓母隐子胎也．以其外应皮毛．皮毛属太阳之部．故太阳之伤风伤寒．与汗出中风．兼形寒饮冷．皆伤肺见症．如鼻塞声重．气逆喘嗽．肩背痛．嚏呕胸满烦心等证．多与太阳同．至若五志之火上炎．阴虚内铄．肝火抉心而刑金．则亦伤肺．其证为肺痈、肺痿、痿 、吐血、声嘶、息有音、鼽衄、掌中热、喘不休、白血出、皮毛焦．此皆火燥焦枯之症．虚则少气．不能报息．耳聋嗌干．治之之法．伤于外者．与足太阳同法．其邪气盛．而闭塞愤郁．必于足太阳泻之．伤于内者．正气衰而金被伤．必于足少阴养之．而于足太阴培之．补水培土．养金之善法也．然以金性下沉．隐于子胎．肾家水火两病．亦能使肺两症同受．故有时水泛而为喘壅．有时水沸而为痰鸣．皆以气上逆．而有水火虚实之不同．而要其治．总不出足太阳及少阴太阴三经之法耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十干纳脏腑之谬辨
  • 当前页：手太阴肺脏病论
  • 下一页：手少阴心脏病论
<<< 返回本书目录
  1. 手太阴肺脏病论《内经博议》
  2. 手太阴肺之经《普济方·针灸》
  3. 手太阴肺疟《圣济总录》
  4. 手太阴及臂凡一十八穴《针灸甲乙经》
  5. 手太阴肺经左右十八穴《针灸资生经》
  6. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  7. 手太阴肺经穴图及歌括《金针秘传》
  8. 手探冷热定症诀《幼科推拿秘书》
  9. 手太阴肺经穴《重楼玉钥》
  10. 手套或短袜子式浅、深感觉障碍【疾病症状】
  11. 手太阴肺经穴《类经图翼》
  12. 手脱皮【疾病症状】
  13. 手太阴肺经五穴《子午流注说难》
  14. 手外伤《家庭医学百科-医疗康复篇》
  15. 手太阴肺经图《医学指归》
  16. 手腕部米粒大小硬如软骨的包块【疾病症状】
  17. 手太阴肺经经穴分寸歌《医学集成》
  18. 手腕骱《伤科补要》
  19. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  20. 手腕疼《扁鹊神应针灸玉龙经》
  21. 手太阴肺经（左右共二十二穴）《经络汇编》
  22. 手腕在大拇指侧的疼痛【疾病症状】
  23. 手太阴肺经（共11穴）十二经脉《针灸学》
  24. 手腕长骨刺【疾病症状】
  25. 手太阴肺经《子午流注针经》
  26. 手腕肿痛及掌屈活动受限【疾病症状】
  27. 手太阴肺经《针灸聚英》
  28. 手纹与遗传疾病《手穴手纹诊治》
  29. 手太阴肺经《针灸大成》
  30. 手握物无力【疾病症状】
  1. 手太阴肺脏病论《内经博议》
  2. 手太阴肺疟《圣济总录》
  3. 手太阴肺之经《普济方·针灸》
  4. 手太阴肺经左右十八穴《针灸资生经》
  5. 手太阴肺之经《子午流注针经》
  6. 手太阴肺经穴图及歌括《金针秘传》
  7. 手太阴肺之经左右十八穴《针灸大全》
  8. 手太阴肺经穴图《古今医统大全》
  9. 手太阴及臂凡一十八穴《针灸甲乙经》
  10. 手太阴肺经穴歌（《医学入门》）《针灸大成》
  11. 手太阴经别《中医词典》
  12. 手太阴肺经穴《重楼玉钥》
  13. 手太阴经筋《中医词典》
  14. 手太阴肺经穴《类经图翼》
  15. 手太阴经筋病候《中医词典》
  16. 手太阴肺经穴《中医词典》
  17. 手太阴经穴主治《针灸大成》
  18. 手太阴肺经图《医学指归》
  19. 手太阴井：少商《针灸大成》
  20. 手太阴肺经图《经络考》
  21. 手太阴络脉《中医词典》
  22. 手太阴肺经十穴《备急千金要方》
  23. 手太阴气绝《中医词典》
  24. 手太阴肺经配合四十一法《针灸神书》
  25. 手太阴心痛《中医词典》
  26. 手太阴肺经脉歌《万病回春》
  27. 手太阴辛金《本草求真》
  28. 手太阴肺经经穴分寸歌《医学集成》
  29. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  30. 手太阴肺经病《中医词典》
  31. 手太阴之别《中医词典》


手少阴心脏病论_《内经博议》_中医经论_【岐黄之术】

手少阴心脏病论

手少阴心脏病论

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏应天少阴君火．为神明之主．生之本．神之居．十二经皆拱向听命．而咸输其气以应之．贡其精以养之．故心为血之主．脉之宗．盖神以气存．气以精宅也．其精常满．故能分神于四脏．其气常充．故能引精于六腑．而肾家一脏．又实为心居之尾闾．经云．心舍脉其主肾也．肾为心主．则必肾水足而后心火融．故养心之法有二．寡思虑．守恬愉．使心无过量之用．无留根之事．此养之以气也．常握固戒多欲．使肾无淫佚之失．无相火之乘．此养之以精也．若用神无方．则伤其气．伤其气并伤其精．而神遂归于空飞．守肾无节．则伤其精．伤其精遂伤其气．而水不能制火．阴不为阳宅．而水气遂至凌心．是心病之始始于此也．是以心气未尝不有余．稍失血则为不足．心之不足有余．皆系乎血之盛衰．血盛则耳目聪明．而神能寂照．血衰则虑易志耗．而昏妄交集．故凡火有余之症．皆为血不足．而血不足之候．又皆能使火不足．其有余不足．皆不得与运气司天之火．淫火郁从乎火者同候．治要在养阴凝神．守精驭气．以匡政其有余不足而已矣．经曰．心病者．胸中痛．胁支满．胁下痛．肩背胛闷痛．两臂内痛．虚则胸腹大．胁下与腰相引而痛．盖心为血脉之主．其神明不受病．故或实或虚．皆不见本脏．而唯在血脉．其在血脉．必先以在经络者病之．如胸中痛以及腹腰胁之间．皆手少阴手厥阴脉之所及．故先病于本经也．若当其虚则胸腹大．胁下与腰相引而痛．又缘脾胃之不上输气．肾之不上贡精．故病亦相连耳．又非止经脉之故也．若心经络病者．为是动则嗌干心痛．渴而欲饮．以及所生病．目黄胁痛． 臂内后廉痛厥．掌中热痛．此皆正经络病也．而其病又能及心．要其本末然也．嗌干者．其支脉挟咽也．心火炎故心痛．火炎则阴耗．而心液干．且心部在阳明．心痛而热及阳明．故渴而欲饮也．目黄以下至掌中热痛．皆心脉热逆也．又精气并于心．则喜惊而夺精．汗出于心．与忧思伤心者．心喜胜而恶负．并于心．则心有余故喜．乃心之浮阳也．若惊者肝胆失不利．能为心捍．而心气内涸．故夺精．神不守营．故汗出．心之官则思．思而不胜则忧．甚而不已则神明内空．空而不已．则神明内乱．故忧思皆足以伤心也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阴肺脏病论
  • 当前页：手少阴心脏病论
  • 下一页：足阳明胃腑病论
<<< 返回本书目录
  1. 手少阴心脏病论《内经博议》
  2. 手湿疹【疾病大全】
  3. 手少阴心疟《圣济总录》
  4. 手势性自动症【疾病症状】
  5. 手少阴心经左右十八穴《针灸资生经》
  6. 手术病人的心理问题《医学心理学》
  7. 手少阴心经穴图及歌括《金针秘传》
  8. 手术创伤【疾病症状】
  9. 手少阴心经穴图《古今医统大全》
  10. 手术后处理《外科学总论》
  11. 手少阴心经穴《重楼玉钥》
  12. 手术后反流性胃炎【疾病大全】
  13. 手少阴心经穴《类经图翼》
  14. 手术后膈疝【疾病大全】
  15. 手少阴心经五穴《子午流注说难》
  16. 手术后和创伤后肺炎【疾病大全】
  17. 手少阴心经图《医学指归》
  18. 手术后破伤风【疾病症状】
  19. 手少阴心经经穴分寸歌《医学集成》
  20. 手术减肥法《减肥新法与技巧》
  21. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  22. 手术进行中的无菌原则《外科学总论》
  23. 手少阴心经（左右共十八穴）《经络汇编》
  24. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  25. 手少阴心经（共9穴）十二经脉《针灸学》
  26. 手术前后处理《家庭医学百科-医疗康复篇》
  27. 手少阴心经《子午流注针经》
  28. 手术前后的处理《外科学总论》
  29. 手少阴心经《针灸聚英》
  30. 手术前准备《外科学总论》
  1. 手少阴心脏病论《内经博议》
  2. 手少阴心疟《圣济总录》
  3. 手少阴心之经《子午流注针经》
  4. 手少阴心经左右十八穴《针灸资生经》
  5. 手少阴心之经左右十八穴《针灸大全》
  6. 手少阴心经穴图及歌括《金针秘传》
  7. 手少阴之别《中医词典》
  8. 手少阴心经穴图《古今医统大全》
  9. 手少阴之正《中医词典》
  10. 手少阴心经穴歌《针灸大成》
  11. 手术病人的心理护理《医学心理学》
  12. 手少阴心经穴《重楼玉钥》
  13. 手术病人的心理问题《医学心理学》
  14. 手少阴心经穴《类经图翼》
  15. 手术步骤《减肥新法与技巧》
  16. 手少阴心经穴《中医词典》
  17. 手术的类型《外科学总论》
  18. 手少阴心经图《医学指归》
  19. 手术方法简介《减肥新法与技巧》
  20. 手少阴心经图《经络考》
  21. 手术后出血《外科学总论》
  22. 手少阴心经配合四十五法《针灸神书》
  23. 手术后的一般处理《外科学总论》
  24. 手少阴心经脉歌《万病回春》
  25. 手术后可能并发症《减肥新法与技巧》
  26. 手少阴心经经穴分寸歌《医学集成》
  27. 手术技巧《实验动物科学》
  28. 手少阴心经步穴歌《古今医统大全》
  29. 手术减肥法《减肥新法与技巧》
  30. 手少阴心经病《中医词典》
  31. 手术进行中的无菌原则《外科学总论》


足阳明胃腑病论_《内经博议》_中医经论_【岐黄之术】

足阳明胃腑病论

足阳明胃腑病论

  • 上一页
  • 目录
  • 相关
  • 下一页

头肿、喉痹、斑黄、狂乱、谵妄、潮热．登高而呼．弃衣而走．骂詈不避亲疏．凡其在经在络在腑．无不以气实血热显症．此仲景所谓胃家实也．然亦有虚与寒者．则必以相火之虚．故胃怯而不支．为病洒洒振寒．善申数欠．颜黑．病至则恶人与火．闻木声则惕．然而惊心欲动．独闭户牖而处．身以前皆寒栗．胃中寒胀．此则阳明之虚．不可不察也．要之胃家为营卫之大主．五脏之宗主．其气腾而上盛．则脉倍见于人迎．其精充以下输．则脉涌盛于趺阳．仲景察病必先诊两夹喉动脉之人迎．及两足趺之冲阳．以知人之死生间甚．盖以足阳明及足少阴为先后天之根本故也．故胃虽与腑为阳明．胃土也．而当相火居止之地．其地为两阳合明．合明者．太阳少阳二部之地分．相合于此而明之也．凡三焦少阳胆之所游部．手心主胞络之所总督．皆与阳明为腐热水谷之用．故本经曰．阳明者午也．午为夏令之中气．而相火之本职．又三阳合之气也．其腑气旺．血多热盛．故能应夏令而主相火．凡心胞络之代心而主相火者．其建功致用．皆以阳明也．仲景曰．阳明之为病．胃家实也．夫胃家之实．非谓大便之硬．与中下焦之燥．阳坚实．盖谓其腑为两阳合明之盛．得病必为气血两实之症耳．是以凡胃病之来．其病气无有不实．而其热甚则为狂．疟、湿淫、汗出、鼽衄、口唇胗．而其脉能大见于寸口．而立一阳藏于五阴之间．凡以此也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阴心脏病论
  • 当前页：足阳明胃腑病论
  • 下一页：足太阴脾病论
<<< 返回本书目录
  1. 足阳明胃腑病论《内经博议》
  2. 足阳明胃经《普济方·针灸》
  3. 足阳明胃《本草分经》
  4. 足阳明胃经《圣济总录》
  5. 足阳明脉病发热狂走《针灸甲乙经》
  6. 足阳明胃经《针灸大成》
  7. 足阳明经症治《伤寒括要》
  8. 足阳明胃经《针灸聚英》
  9. 足阳明及股凡三十穴《针灸甲乙经》
  10. 足阳明胃经《子午流注针经》
  11. 足癣【疾病症状】
  12. 足阳明胃经（共45穴）十二经脉《针灸学》
  13. 足癣《家庭医学百科-医疗康复篇》
  14. 足阳明胃经（左右共九十穴）《经络汇编》
  15. 足心痈门主论《疡医大全》
  16. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  17. 足心《经络全书》
  18. 足阳明胃经经穴分寸歌《医学集成》
  19. 足膝外内歌《医宗金鉴》
  20. 足阳明胃经六穴《子午流注说难》
  21. 足五里穴【胸部腹部穴位】
  22. 足阳明胃经图《医学指归》
  23. 足卫和荣汤【方剂大全】
  24. 足阳明胃经穴《类经图翼》
  25. 足痿病《扁鹊心书》
  26. 足阳明胃经穴《重楼玉钥》
  27. 足外翻【疾病症状】
  28. 足阳明胃经穴图《古今医统大全》
  29. 足痛【疾病症状】
  30. 足阳明胃经穴图及歌括《金针秘传》
  1. 足阳明胃腑病论《内经博议》
  2. 足阳明疟《灵素节注类编》
  3. 足阳明胃及股．凡三十穴《经穴汇解》
  4. 足阳明疟《中医词典》
  5. 足阳明胃经《中医名词词典》
  6. 足阳明脉病发热狂走《针灸甲乙经》
  7. 足阳明胃经《圣济总录》
  8. 足阳明脉《中医词典》
  9. 足阳明胃经《中医词典》
  10. 足阳明络脉《中医词典》
  11. 足阳明胃经《中医基础理论》
  12. 足阳明井：厉兑《针灸大成》
  13. 足阳明胃经《普济方·针灸》
  14. 足阳明经症治《伤寒括要》
  15. 足阳明胃经《脉诀汇辨》
  16. 足阳明经穴主治《针灸大成》
  17. 足阳明胃经《针灸神书》
  18. 足阳明经穴歌《古今医统大全》
  19. 足阳明胃经《针灸神书》
  20. 足阳明经筋病候《中医词典》
  21. 足阳明胃经《针灸聚英》
  22. 足阳明经筋《中医词典》
  23. 足阳明胃经《子午流注针经》
  24. 足阳明经步穴歌《古今医统大全》
  25. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  26. 足阳明经别《中医词典》
  27. 足阳明胃经（左右共九十穴）《经络汇编》
  28. 足阳明及股凡三十穴《针灸甲乙经》
  29. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  30. 足阳明标本《中医词典》
  31. 足阳明胃经病《中医词典》


足太阴脾病论_《内经博议》_中医经论_【岐黄之术】

足太阴脾病论

足太阴脾病论

  • 上一页
  • 目录
  • 相关
  • 下一页

脾位三阴．为六经之内主．以地德而上承乎天．故广明之下．即为太阴太阴掌太仓之出入．为心君储精待用之府．所以散精微赡运用．为胃行精液者也．其职主运．故以升为德．其部当水谷之海．故以湿为苦．若有余不足．而为病淫与郁．则水火二气皆能病之．水病则壅．壅则伤气．虚而不运．腹满胀．胃脘痛．肠鸣飧泄．食不化．身体皆重．上为大寒．火病则不濡．不濡则伤血．血枯而燥．胃气乃浓．善饥肉痿．足不收行．善螈．脚下痛．舌本强．食则呕．食不下．烦心．水闭黄胆脾约．必也常使少阳和气常动于其中．则土润而升．不伤于燥．土健而运．不伤于湿．斯为得其平矣．然其居中央孤脏．以灌四旁．而主四末．病则必沦于四脏．而四脏有病．亦必待养于脾．若脾绝、则四脏即无以为生．是后天之本绝．较捷于先天之根绝也．故治四脏者．不可以不养脾．调停脾胃．医中之王道也．其曰腹满 胀．支膈胁．下厥上冒．以为过在太阴阳明者．太阴土壅．则本经不运．而阳明之气不腾．是以不能出营卫以升达于上下．不达于下．则肾气独沉．故下厥．不升于上．则肺气不行．故上冒．此为中气不足．中州之病．是以甚则入脾也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃腑病论
  • 当前页：足太阴脾病论
  • 下一页：足少阴肾脏病论
<<< 返回本书目录
  1. 足太阴脾病论《内经博议》
  2. 足太阴脾经《普济方·针灸》
  3. 足太阴脾《本草分经》
  4. 足太阴脾经《圣济总录》
  5. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  6. 足太阴脾经《针灸大成》
  7. 足太阴经症治《伤寒括要》
  8. 足太阴脾经《针灸聚英》
  9. 足太阴及股凡二十二穴《针灸甲乙经》
  10. 足太阴脾经《子午流注针经》
  11. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  12. 足太阴脾经（共21穴）十二经脉《针灸学》
  13. 足太阳膀胱疟《圣济总录》
  14. 足太阴脾经（左右共四十二穴）《经络汇编》
  15. 足太阳膀胱经左右三十六穴《针灸资生经》
  16. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  17. 足太阳膀胱经穴图及歌括《金针秘传》
  18. 足太阴脾经经穴分寸歌《医学集成》
  19. 足太阳膀胱经穴图《古今医统大全》
  20. 足太阴脾经图《医学指归》
  21. 足太阳膀胱经穴《重楼玉钥》
  22. 足太阴脾经五穴《子午流注说难》
  23. 足太阳膀胱经穴《类经图翼》
  24. 足太阴脾经穴《类经图翼》
  25. 足太阳膀胱经图《医学指归》
  26. 足太阴脾经穴《重楼玉钥》
  27. 足太阳膀胱经六穴《子午流注说难》
  28. 足太阴脾经穴图《古今医统大全》
  29. 足太阳膀胱经经穴分寸歌《医学集成》
  30. 足太阴脾经穴图及歌括《金针秘传》
  1. 足太阴脾病论《内经博议》
  2. 足太阴疟《灵素节注类编》
  3. 足太阴脾及股凡二十二穴《经穴汇解》
  4. 足太阴疟《中医词典》
  5. 足太阴脾经《中医名词词典》
  6. 足太阴络脉《中医词典》
  7. 足太阴脾经《圣济总录》
  8. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  9. 足太阴脾经《中医词典》
  10. 足太阴井：隐白《针灸大成》
  11. 足太阴脾经《中医基础理论》
  12. 足太阴经症治《伤寒括要》
  13. 足太阴脾经《普济方·针灸》
  14. 足太阴经穴主治《针灸大成》
  15. 足太阴脾经《脉诀汇辨》
  16. 足太阴经筋病候《中医词典》
  17. 足太阴脾经《针灸神书》
  18. 足太阴经筋《中医词典》
  19. 足太阴脾经《针灸神书》
  20. 足太阴经病《中医词典》
  21. 足太阴脾经《针灸聚英》
  22. 足太阴经别《中医词典》
  23. 足太阴脾经《子午流注针经》
  24. 足太阴己土《本草求真》
  25. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  26. 足太阴及股凡二十二穴《针灸甲乙经》
  27. 足太阴脾经（左右共四十二穴）《经络汇编》
  28. 足太阴标本《中医词典》
  29. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  30. 足太阴《疡医大全》
  31. 足太阴脾经病《中医词典》


足少阴肾脏病论_《内经博议》_中医经论_【岐黄之术】

足少阴肾脏病论

足少阴肾脏病论

  • 上一页
  • 目录
  • 相关
  • 下一页

肾在人身为阴中之少阴．应天时而主冬令．故太阳寒水司气．不归膀胱而归肾．盖以肾之为气．主蛰伏．主归藏．天地敛藏之气．必归于此．是以寒水唯肾得主之也．顾其脏位为先天根柢．与心火为对待．故又为阴中之太阴．而先天真火亦涵于此．是虽各以为体．寒为位．而实以火为用也．易象坎．画一阳入二阴之间．为体阳而用阴．其性流行．又体阴而用阳．人身之肾．其坚滑者水之体．其流动者火之用．得水火两具．而藏命门真火于至阴之中．坎之象也．夫阳气生于阴中．静极而动．能升阴精以上奉离宅．所谓升坎填离之妙．乃先天之大本大源也．以其火藏水中．水升天上．故常以水为海．火为龙．水暖而龙潜．水寒而龙起．是以肾家之病．不止水衰为土所克．而又有水火两病也．如湿淫寒淫所胜．则 肿、骨痛、阴痹、头项痛、时眩、饥不欲食．寒气自伤．则清厥．意不乐．腹大胫肿．喘嗽身重．寝汗出．龙火为患．则面如漆紫．咳吐则有血．喝喝而喘．心如悬．口热咽干．烦心之类．皆肾家寒湿之淫．与水空火腾之为患也．至于水藏土中．而所以为蛰藏者．实藉土封之力．经云、肾合精其主脾．是封藏必在脾气．故不曰克而曰生．此前人补肾．用六味入茯苓 山药之妙理也．先哲之言曰．肾家水不足．勿熄其火．须滋阴之源以配火．肾家火不足．勿伤其水．须益火之主以配水．有旨哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾病论
  • 当前页：足少阴肾脏病论
  • 下一页：足厥阴肝脏病论
<<< 返回本书目录
  1. 足少阴肾脏病论《内经博议》
  2. 足踏丸【方剂大全】
  3. 足少阴肾疟《圣济总录》
  4. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  5. 足少阴肾经左右二十穴《针灸资生经》
  6. 足太阳经症治《伤寒括要》
  7. 足少阴肾经穴图及歌括《金针秘传》
  8. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  9. 足少阴肾经穴图《古今医统大全》
  10. 足太阳膀胱《本草分经》
  11. 足少阴肾经穴《重楼玉钥》
  12. 足太阳膀胱经《秘传眼科龙木论》
  13. 足少阴肾经穴《类经图翼》
  14. 足太阳膀胱经《普济方·针灸》
  15. 足少阴肾经五穴《子午流注说难》
  16. 足太阳膀胱经《圣济总录》
  17. 足少阴肾经图《医学指归》
  18. 足太阳膀胱经《针灸大成》
  19. 足少阴肾经经穴分寸歌《医学集成》
  20. 足太阳膀胱经《针灸聚英》
  21. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  22. 足太阳膀胱经《子午流注针经》
  23. 足少阴肾经（左右共五十四穴）《经络汇编》
  24. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  25. 足少阴肾经（共27穴）十二经脉《针灸学》
  26. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  27. 足少阴肾经《子午流注针经》
  28. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  29. 足少阴肾经《针灸聚英》
  30. 足太阳膀胱经经穴分寸歌《医学集成》
  1. 足少阴肾脏病论《内经博议》
  2. 足少阴肾疟《圣济总录》
  3. 足少阴肾之经《子午流注针经》
  4. 足少阴肾经左右二十穴《针灸资生经》
  5. 足少阴肾之经左右二十穴《针灸大全》
  6. 足少阴肾经穴图及歌括《金针秘传》
  7. 足少阴心痛《中医词典》
  8. 足少阴肾经穴图《古今医统大全》
  9. 足少阴之本《中医词典》
  10. 足少阴肾经穴歌《针灸大成》
  11. 足少阴之别《中医词典》
  12. 足少阴肾经穴《重楼玉钥》
  13. 足少阴之正《中医词典》
  14. 足少阴肾经穴《类经图翼》
  15. 足卲阳胆经手三焦《医效秘传》
  16. 足少阴肾经穴《中医词典》
  17. 足髓孔《中医词典》
  18. 足少阴肾经图《医学指归》
  19. 足踏法《中医词典》
  20. 足少阴肾经图《经络考》
  21. 足太阳《中医词典》
  22. 足少阴肾经手心《医效秘传》
  23. 足太阳《疡医大全》
  24. 足少阴肾经十一穴远近法《备急千金要方》
  25. 足太阳标本《中医词典》
  26. 足少阴肾经配合五十一法《针灸神书》
  27. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  28. 足少阴肾经脉歌《万病回春》
  29. 足太阳经别《中医词典》
  30. 足少阴肾经经穴歌《古今医统大全》
  31. 足太阳经病《中医词典》


足厥阴肝脏病论_《内经博议》_中医经论_【岐黄之术】

足厥阴肝脏病论

足厥阴肝脏病论

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴肝脏．在人身居太阴脾之下．少阴肾之前．为人身下部之中．故其位在少腹．其地为血海．其脏微偏左．故其部在两胁两 ．其经气起足上 内廉．循股阴．环阴器．抵小腹．上贯膈．循喉咙之后．上入颃颡．与督脉会于巅．是以厥阴通乎巅顶．然其脏为两阴之交尽．乃阴之绝阴．其表为少阳．绝而复苏．一阳来复．故少阳起于厥阴．一阳发生之气由此而起．故其藏为木德．主春属甲乙．而与胆气为表里．又其脏主藏血．为血家之部．故其职为血脏而摄血．又主筋．在两阴之间为独使．故能任筋骨劳役之事．为罢极之本．其精上荣于目．而旁通于耳．以木为德．故其体柔和而升．以象春．以条达为性．故其气常苦急．而激暴以发怒．及其病也．其症多逆．逆则头痛．耳聋不聪．颊肿． 蒙招尤．目瞑．及两胁下痛引少腹．令人善怒．虚则目 无所见．耳无所闻．善恐．如人将捕之．以至经病．则腰痛不可仰．丈夫 疝．妇人少腹肿．甚则嗌干面尘脱色．溺道癃闭．其郁与胜．必使及所胜．胜则脾土受邪．故胸满呕逆飧泄．此其大较也．然于其五脏为独使．而合少阳胆为游部．又为将军之官．则于一身上下．其气无所不乘．和则为诸脏之赡养．衰与亢则为诸脏之残贼．凡弦脉所见者皆是也．是以肝家之逆证最多．其与寒热虚实邪气使克．本经自病．与经气相加．凡三十有余症．要为肝之不足．此不必言也．即肝之有余非有余也．肝之阴不足也．或谓肝无补法．此昔人之谬也．夫肝气之逆．由肝志之郁．经曰．以辛散之．以辛补之．岂曰伐之乎．肝火之实．由肝血之虚．经曰．以酸泻之．以酸收之．岂废滋养乎．至若阴邪犯入．则阴厥．阴厥宜温．是补其气也．阴虚不荣．则阳厥．阳厥宜清．是凉其血也．近代薛立斋立论．清肝火．补肝血．矫前人之弊．其得之矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾脏病论
  • 当前页：足厥阴肝脏病论
  • 下一页：太阳经络及膀胱病论
<<< 返回本书目录
  1. 足厥阴肝脏病论《内经博议》
  2. 足厥阴及股凡二十二穴《针灸甲乙经》
  3. 足厥阴肝疟《圣济总录》
  4. 足厥阴经症治《伤寒括要》
  5. 足厥阴肝经左右二十二穴《针灸资生经》
  6. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  7. 足厥阴肝经穴图及歌括《金针秘传》
  8. 足菌肿【疾病大全】
  9. 足厥阴肝经穴图《古今医统大全》
  10. 足冷《伤寒大白》
  11. 足厥阴肝经穴《类经图翼》
  12. 足临泣穴【下肢外侧穴位】
  13. 足厥阴肝经五穴《子午流注说难》
  14. 足六经辨《医学集成》
  15. 足厥阴肝经图《医学指归》
  16. 足麻痹不仁《针灸资生经》
  17. 足厥阴肝经经穴分寸歌《医学集成》
  18. 足麻贴药【方剂大全】
  19. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  20. 足内翻【疾病症状】
  21. 足厥阴肝经（左右共二十八穴）《经络汇编》
  22. 足窍阴穴【下肢外侧穴位】
  23. 足厥阴肝经（共14穴）十二经脉《针灸学》
  24. 足三里穴【下肢外侧穴位】
  25. 足厥阴肝经《子午流注针经》
  26. 足三里穴歌《刺灸心法要诀》
  27. 足厥阴肝经《针灸聚英》
  28. 足三里穴歌《医宗金鉴》
  29. 足厥阴肝经《针灸大成》
  30. 足三阴三阳穴流注法《普济方·针灸》
  1. 足厥阴肝脏病论《内经博议》
  2. 足厥阴肝疟《圣济总录》
  3. 足厥阴肝之经《子午流注针经》
  4. 足厥阴肝经左右二十二穴《针灸资生经》
  5. 足厥阴肝之经左右二十二穴《针灸大全》
  6. 足厥阴肝经穴图及歌括《金针秘传》
  7. 足厥阴及股凡二十二穴《针灸甲乙经》
  8. 足厥阴肝经穴图《古今医统大全》
  9. 足厥阴经别《中医词典》
  10. 足厥阴肝经穴歌《针灸大成》
  11. 足厥阴经病《中医词典》
  12. 足厥阴肝经穴《类经图翼》
  13. 足厥阴经筋《中医词典》
  14. 足厥阴肝经穴《中医词典》
  15. 足厥阴经筋病候《中医词典》
  16. 足厥阴肝经图《医学指归》
  17. 足厥阴经穴主治《针灸大成》
  18. 足厥阴肝经图《经络考》
  19. 足厥阴经症治《伤寒括要》
  20. 足厥阴肝经手心胞《医效秘传》
  21. 足厥阴井：大敦《针灸大成》
  22. 足厥阴肝经十一穴远近法《备急千金要方》
  23. 足厥阴络脉《中医词典》
  24. 足厥阴肝经配合四十七法《针灸神书》
  25. 足厥阴脉《中医词典》
  26. 足厥阴肝经脉歌《万病回春》
  27. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  28. 足厥阴肝经经穴歌《古今医统大全》
  29. 足厥阴疟《中医词典》
  30. 足厥阴肝经经穴分寸歌《医学集成》
  31. 足厥阴疟《灵素节注类编》


太阳经络及膀胱病论_《内经博议》_中医经论_【岐黄之术】

太阳经络及膀胱病论

太阳经络及膀胱病论

  • 上一页
  • 目录
  • 相关
  • 下一页

内经云．太阳者三阳也．其气最尊．唯心君得主之．故心为阳中之太阳．要为元气之极浓．是以为经为父．而为十二经之纲维．人生于阳．阳气一丝未断不死．是以有取于纯阳．而要其所以为阳．即神明之气故也．其气高而在上．故六阳之气．皆从而上于头．自额颅巅顶．及后之风府．皆太阳也．其气本于少阴肾．又自太冲而上．总于督脉．而极于背之五行．故自顶脊及腰背膂．皆太阳也．其气浮而充满与卫气俱．经云．阳因而上．卫外者也．唯其卫外．故主一身之充肤泽毛．凡为外之卫者．皆太阳也．主内而专精．故精则养神．主外而固密．故宜静．而躁则消亡．若此气稍有不精不密．则内外之病皆举矣．内之为病也．发寒热壅肿痿厥 痛．及为结隔．亢则如霹雳风雨．外之为病也．风寒袭之．为伤寒中风．其在经络部位受病．则头痛项强．肩背腰膂骨节疼痛．通身发寒热．伤寒畏寒．伤风畏风．寒则伤营．风则伤卫．其所以纳膀胱．而病不归膀胱者．以膀胱为州都之官．主表非其所事．唯日久而行其经尽．则有犯及膀胱．为渴而小便不利．是从其经之本也．乃伤寒诸家竞以脉浮为太阳膀胱病而绝不计太阳为何物．动指膀胱当之．而抑知膀胱固非病之所主也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴肝脏病论
  • 当前页：太阳经络及膀胱病论
  • 下一页：气交外感病论
<<< 返回本书目录
  1. 太阳经络及膀胱病论《内经博议》
  2. 太阳经伤风《伤寒捷诀》
  3. 太阳经腑用药图《医法圆通》
  4. 太阳经伤寒《伤寒捷诀》
  5. 太阳解期、太阳五十三《伤寒悬解》
  6. 太阳经证《四圣悬枢》
  7. 太阳见证《扁鹊心书》
  8. 太阳经证《四圣悬枢》
  9. 太阳兼经新法《伤寒指掌》
  10. 太阳经证《四圣悬枢》
  11. 太阳坏病入阳明去路《伤寒悬解》
  12. 太阳经证《四圣悬枢》
  13. 太阳坏病入阳明腑证《伤寒说意》
  14. 太阳经证《四圣悬枢》
  15. 太阳坏病入太阴脏证《伤寒说意》
  16. 太阳经证《医学心悟》
  17. 太阳坏病入太阴去路《伤寒悬解》
  18. 太阳经证解《医理真传》
  19. 太阳坏病入少阴脏证《伤寒说意》
  20. 太阳经证治上九十五条《仲景伤寒补亡论》
  21. 太阳坏病入少阴去路《伤寒悬解》
  22. 太阳经证治下九十一条《仲景伤寒补亡论》
  23. 太阳坏病入厥阴脏证《伤寒说意》
  24. 太阳救逆法《伤寒贯珠集》
  25. 太阳坏病入厥阴去路《伤寒悬解》
  26. 太阳疽门主论《疡医大全》
  27. 太阳坏病痞证《医学摘粹》
  28. 太阳类病法《伤寒贯珠集》
  29. 太阳坏病痞证《伤寒悬解》
  30. 太阳六传《此事难知》
  1. 太阳经络及膀胱病论《内经博议》
  2. 太阳经脚气《中医词典》
  3. 太阳经伤风《伤寒捷诀》
  4. 太阳经见证法《伤寒六书》
  5. 太阳经伤寒《伤寒捷诀》
  6. 太阳经坏病提纲《医学摘粹》
  7. 太阳经提纲《医学摘粹》
  8. 太阳经坏病结胸痞证提纲《医学摘粹》
  9. 太阳经提纲一　太阳一《伤寒悬解》
  10. 太阳经腑用药图《医法圆通》
  11. 太阳经义《思考中医》
  12. 太阳经腑病《医述》
  13. 太阳经证《中医词典》
  14. 太阳经病《中医词典》
  15. 太阳经证《医学心悟》
  16. 太阳经《松峰说疫》
  17. 太阳经证解《医理真传》
  18. 太阳解期　一章　太阳五十三《伤寒悬解》
  19. 太阳经证用药诀《医学传心录》
  20. 太阳见证《扁鹊心书》
  21. 太阳经证治上九十五条《仲景伤寒补亡论》
  22. 太阳兼经新法《伤寒指掌》
  23. 太阳经证治下九十一条《仲景伤寒补亡论》
  24. 太阳兼肺《伤寒指掌》
  25. 太阳胫肿《儒门事亲》
  26. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  27. 太阳痉《中医词典》
  28. 太阳坏病入阳明去路　十五章《伤寒悬解》
  29. 太阳疽《证治准绳·疡医》
  30. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  31. 太阳疽门主论《疡医大全》


气交外感病论_《内经博议》_中医经论_【岐黄之术】

气交外感病论

气交外感病论

  • 上一页
  • 目录
  • 相关
  • 下一页

四时六气．五运司天．是为三合．缘其三合．故为气交．气交则变而人应之．是以外感百病生焉．人在气交之中故也．四时六气之正．内经全不列证．其不列证者．以正六气．本五行四时之顺．阴阳升降之宜．果合气宜．何尝有病．其所以有病者．以其气之至．常有太过不及之差．或有加临乘除．主客胜负．以参合其间．则亦恒能变本气之用．而为太过不及之异．是运气司天．苟相值相加．斯不能无病也．若谓不关于人．则该年之生息凡物类之盛育衰耗．草木之发荣黄落．每年不同．此非其气交而变者乎．人在气交之中．岂无相感之故．盖外有所感．而内之所应．苟失其和．病于是乎作也．夫外之所感．本与内伤七情不同．内伤从素性偏僻．煎迫之有素．脏腑禀受．浓薄之不一而得．然由此而外感．原各有内气之应．非可止以外邪治之也．内经别有奇恒一门．以收内伤．其法虽与运气之外感霄壤．而观运气七篇．其病丛列．帝以条绪纷纭．复询岐伯．以致一之道．而岐伯答病机十九条以约之．其致病皆由岁气交加．外淫而甚．其中火热独多者．以二火司天故也．岐伯恐帝未得圆通．首戒以无失气宜．而继之以无者求之．虚者责之．盖谓有内证夹之．当更加之意．初不以外感之有余．印定后人眼目也．刘守真高明之士．亦复不察．而执以为脏腑内外百病．皆尽于此．衍为原病式一书．尽以有余属之火甚之症．十恒八九．特信寒凉攻泻之法．立方以误后人．极于张子和儒门事亲一书．专以汗吐下三法．从事峻剂法．以为邪祛正立．否则关门闭盗．后学不察．仍其偏说．由于不读内经．而未 奇恒之一门耳．夫人脏腑阴阳之气．有有余不足．邪之所凑．其气必虚．盗乘其虚入劫衄其主．当是之时．攻盗乎．救主乎．若救主而用攻．杀其主而已矣．故要而论之．运气加临为病者．不越运气之有余不足．以补泻之．而必须内固其脏腑．脏腑之有余不足．而内为病者．纵有运气之感．仍当治以脏腑之内伤．而略祛其微邪．以靖内气．所谓养正则邪自去者此也．然则治外感之纯用攻者．要非为善法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经络及膀胱病论
  • 当前页：气交外感病论
  • 下一页：厥阴岁气病疏
<<< 返回本书目录
  1. 气交外感病论《内经博议》
  2. 气颈门主论《疡医大全》
  3. 气交变大论篇《黄帝内经·素问》
  4. 气厥论《素问悬解》
  5. 气交变大论《素问悬解》
  6. 气厥论篇《黄帝内经·素问》
  7. 气兼水身面肿方《外台秘要》
  8. 气口《经络全书》
  9. 气瘕《景岳全书》
  10. 气口《诸脉主病诗》
  11. 气瘕《妇人规》
  12. 气口独为五脏主《类经》
  13. 气急【方剂主治】
  14. 气口独以为五脏主《诊家正眼》
  15. 气急【疾病症状】
  16. 气口九道脉《奇经八脉考》
  17. 气极热方《外台秘要》
  18. 气口人迎脉诀《医学入门》
  19. 气极论《外台秘要》
  20. 气块【方剂主治】
  21. 气极寒方《外台秘要》
  22. 气劳《圣济总录》
  23. 气极《圣济总录》
  24. 气痢《圣济总录》
  25. 气极《备急千金要方》
  26. 气痢【疾病大全】
  27. 气积【方剂主治】
  28. 气淋《圣济总录》
  29. 气积《四圣心源》
  30. 气淋《幼幼新书》
  1. 气交外感病论《内经博议》
  2. 气交变大论篇《黄帝内经·素问》
  3. 气脚《中医词典》
  4. 气交变大论《素问悬解》
  5. 气街《中医名词词典》
  6. 气交变大论《素问悬解》
  7. 气街《中医词典》
  8. 气交暴郁刺法《针灸素难要旨》
  9. 气结《中医词典》
  10. 气交《中医词典》
  11. 气结腹痛《中医词典》
  12. 气兼水身面肿方四首《外台秘要》
  13. 气结腹痛《症因脉治》
  14. 气瘕《妇人规》
  15. 气结腹胀《中医词典》
  16. 气瘕《景岳全书》
  17. 气结腹胀《症因脉治》
  18. 气急喘《中医词典》
  19. 气结聚心下不散《奇效简便良方》
  20. 气极热方三首《外台秘要》
  21. 气结难产《中医词典》
  22. 气极论一首《外台秘要》
  23. 气紧三十一法《针灸神书》
  24. 气极寒方二首《外台秘要》
  25. 气颈门主方《疡医大全》
  26. 气极《备急千金要方》
  27. 气颈门主论《疡医大全》
  28. 气极《中医词典》
  29. 气绝《中医词典》
  30. 气极《圣济总录》
  31. 气厥《中医名词词典》


厥阴岁气病疏_《内经博议》_中医经论_【岐黄之术】

厥阴岁气病疏

厥阴岁气病疏

  • 上一页
  • 目录
  • 相关
  • 下一页

按厥阴本气．为风为木．在岁序为十一月．冬至一阳生之后．于时则两阴交尽于上．于气则风木升动于下．是以风木为本．厥阴为标．标属沉阴．本乃少阳．少阳方起于沉阴而未着．故不曰少阳．而曰厥阴．于时风木而未胜乎阴．而厥阴用事．是以凡厥阴时气．及岁气司天在泉所至．虽属风木．而标之所在．皆风木不足．阴寒有余．在人应之．外动于风．内感于肝．而恒起于阴．故其病在筋．所至为里急．阴乘木而木郁也．为支痛胁痛．阴乘本经络．而木不伸也．为缓戾．风动筋而筋转也．为呕泄．风木上达下克也．此皆所至而病也．然司天恒气．从六元天气司之．若己亥岁．虽厥阴司天．乃风气在上．厥阴下奉之．则风宣而动．风行地上．必脾土受克．势必病脾．是以病胃脘．当心而痛．上支两胁鬲咽不通．食饮不下．舌本强．食则呕．此时脾之部位经络．两为所乘．故病如是．至若胃膈如塞．腹胀．溏冷泄水闭瘕之反见者．则又风兼阴寒．阴寒动脾．而厥阴之标见也．然而风气在上．又中见少阳．则风与少阳摇动．当其淫胜．又必本肝先病．故耳鸣头眩．愦愦欲吐． 胁气并化而为热．小便黄赤．胃脘当心而痛．肠鸣飧泄．少腹痛．注下赤白．皆风与热并．而摇动肝脾之间也．风木之动必兼寒热二者．是以寒热二症．亦出于肝也．若当不运不及．则恒从金气所化．而为摇动注恐．摇动者筋病．注恐者肝胆俱病．又其病为支废．且壅肿疮疡．木被金刑．清燥伤荣．而壅溪谷关节．故支废且壅肿疮疡也．然以在天之气．岂容尽克．于是有郁．郁与燥伤异．燥伤为乘所胜．郁则为内不伸．盖其气将发而伏也．惟伏而不发．则郁特甚．所以民病亦胃脘当心而痛．上支两胁鬲咽不通．饮食不下．症与风胜同．彼以木逆．此以木伏也．抑久而伏．必将上拒于鬲．故遂支两胁而鬲咽不通也．甚则耳鸣目眩．转不识人．善暴僵仆．不郁生火．而相煽于心肾之间．使神魂不守．而卒中暴厥也．故所谓郁者．非不及也．受制而莫之发．则怒而自相乘也．此其治必发而伸之乃快耳．病机曰．诸风掉眩．皆属于肝．诸暴强直．皆属于风．诸风掉眩．皆兼火与寒．诸暴强直．皆兼胜与郁．总之皆厥阴风木外淫之为也．内气不足．而与之逢合者有之．时气太过．而脏气不能御者有之．是以有主客之分治．客以急治．主以缓治．主胜逆．客胜缓．从此治六气之权衡也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气交外感病论
  • 当前页：厥阴岁气病疏
  • 下一页：少阴岁气病疏
<<< 返回本书目录
  1. 厥阴岁气病疏《内经博议》
  2. 厥阴所胜生病《史载之方》
  3. 厥阴舌《敖氏伤寒金镜录》
  4. 厥阴问答二《伤寒寻源》
  5. 厥阴上篇《伤寒恒论》
  6. 厥阴问答一《伤寒寻源》
  7. 厥阴伤寒《轩岐救正论》
  8. 厥阴乌梅丸证《伤寒说意》
  9. 厥阴篇凡六方《伤寒括要》
  10. 厥阴下篇《伤寒恒论》
  11. 厥阴篇《伤寒医诀串解》
  12. 厥阴新法《伤寒指掌》
  13. 厥阴经直中寒症《伤寒捷诀》
  14. 厥阴阳回不死证《伤寒悬解》
  15. 厥阴经证治六十三条《仲景伤寒补亡论》
  16. 厥阴阳绝死证《伤寒悬解》
  17. 厥阴经证解《医理真传》
  18. 厥阴阳邪脉证《伤寒心法要诀》
  19. 厥阴经证《医学心悟》
  20. 厥阴阳邪热脉证《医宗金鉴》
  21. 厥阴经证《四圣悬枢》
  22. 厥阴阴邪寒脉证《医宗金鉴》
  23. 厥阴经证《四圣悬枢》
  24. 厥阴阴邪脉证《伤寒心法要诀》
  25. 厥阴经证《四圣悬枢》
  26. 厥阴俞穴【人体背部穴位】
  27. 厥阴经证《四圣悬枢》
  28. 厥阴脏病《伤寒悬解》
  29. 厥阴经证《四圣悬枢》
  30. 厥阴脏病《医学摘粹》
  1. 厥阴岁气病疏《内经博议》
  2. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  3. 厥阴提纲《医述》
  4. 厥阴舌《敖氏伤寒金镜录》
  5. 厥阴头痛《中医词典》
  6. 厥阴舌《中医词典》
  7. 厥阴为阖《中医词典》
  8. 厥阴上篇　计三方《伤寒恒论》
  9. 厥阴温法十条《伤寒贯珠集》
  10. 厥阴上篇《伤寒恒论》
  11. 厥阴问答二《伤寒寻源》
  12. 厥阴伤寒《轩岐救正论》
  13. 厥阴问答一《伤寒寻源》
  14. 厥阴热证《中医词典》
  15. 厥阴乌梅丸证《伤寒说意》
  16. 厥阴清法五条《伤寒贯珠集》
  17. 厥阴下篇《伤寒恒论》
  18. 厥阴篇正误《医宗金鉴》
  19. 厥阴下篇　计一方《伤寒恒论》
  20. 厥阴篇《伤寒医诀串解》
  21. 厥阴新法《伤寒指掌》
  22. 厥阴咳《中医词典》
  23. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  24. 厥阴厥《中医词典》
  25. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  26. 厥阴痉《中医词典》
  27. 厥阴阳邪脉证《伤寒心法要诀》
  28. 厥阴经直中寒症《伤寒捷诀》
  29. 厥阴阳邪热脉证《医宗金鉴》
  30. 厥阴经证治六十三条《仲景伤寒补亡论》
  31. 厥阴阴邪寒脉证《医宗金鉴》


少阴岁气病疏_《内经博议》_中医经论_【岐黄之术】

少阴岁气病疏

少阴岁气病疏

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴君火．在正六气居卯辰之位．木方用事．火气方舒．而木出于阴．故君火之出为少阴．然君者帝也．出于显明卯位．所谓帝出乎震者是也．本候为木．主春用事．所以君火不用．其在司天．则当子午．午本南离．故为热化．居气为灼化．灼与热异．热则临之．灼则近之也．天之六元．火在上．少阴在下．火为本．少阴为标．亦本阳而标阴也．是以少阴所至．本标之间．心火与气相乘．或至而不足．或至而有余．凡为惊惑恶寒谵妄．又或悲妄衄蔑．皆火不足．而阴乘之．热收于内也．其为疡疹身热语笑．皆火有余．而自乘于心神．并及血脉也．若在戊癸火运．位戊午戊子．为天符．为赫曦．则火太过动为炎灼妄扰．其病笑疟疮疡血流狂妄．此亦君火自乘．而伤神魄血脉也．鼓行刑金．则金肺受邪．是以民病疟、少气喘咳、血溢、血泄、注下、嗌燥、耳聋、中热、肩背热．盖肺气不行．木火交煽．而寒热争．故疟．壮火食气刑金．故少气喘咳．火逼血妄行．使阴阳两伤．故上嗌口鼻．下泄二阴．火急逼．故奔迫注下．火盛水涸而伤肾．故嗌燥耳聋．火炎上焦．故肩背热．皆金木足而不能救．以致伤及诸脏也．甚则胸中痛．胁支满．胁痛．膺背肩胛间痛．两臂内痛．身热骨痛．而为浸淫．皆心经及手心主所行之处．火盛为邪．而遍及本经也．又值二火司天．则心将自焚而神乱．故谵妄狂乱．以至喘咳息鸣．下甚者金水俱敝．而下元不归也．血溢血泄不已．阴伤尽矣．此太过之病也．若火不及．则火不能施化．少阴标病郁于经络．故于经所行之处皆病此．寒乃大行．阴邪入而营脉伤也．如郁冒蒙昧者．寒湿之气冒明也．心主言．故暴喑也．心为太阳．而主诸阳之气．今寒淫病．火则并纳于寒水．之生阳亦虚．故屈伸不能．髋髀如别也．然至寒淫所胜．则寒临于上．而内阳居中．所谓凡伤于寒．则为病热．寒热更胜．是以痈疡呕血鼽衄腹痛．乃阳热中盛之症．心痛眩仆．面赤目黄．色 善噫．乃寒凌心火．逼热上炎之故．水火寒热交争．则神门脉绝．而心气灭矣．所谓郁者．火不外发．必将内盛．病为少气．疮疡壅肿．胁腹胸背．面首四肢． 胪胀 ．呕逆螈 ．骨节痛．乃有动皆火．实蕴隆而外不得宣．故每见愤盈之症．伤于经及筋．故所过所动如此也．又若火奔迫则注下．与少阳搏则温疟．以至腹中暴痛．血溢流注．精液乃少．目赤心热．黄则瞀闷懊 ．善暴死．则伤阴之尽．自焚之患．并伤五内矣．此郁与火不足之异状也．病机曰．诸痛疮疡．皆属于心．诸热瞀闷．诸躁狂越．皆属于火．此即火有余．火郁之症．诸痛 肿．疼酸惊骇．诸禁鼓栗．如丧神守．此即火不足．寒气内乘之病．要皆以火之有余．或郁与不足．受乘之至．故皆谓之属火也．刘守真见属火属热诸条．皆以有余释之．岂知病情者哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴岁气病疏
  • 当前页：少阴岁气病疏
  • 下一页：太阴岁气病疏
<<< 返回本书目录
  1. 少阴岁气病疏《内经博议》
  2. 少阴所胜生病《史载之方》
  3. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  4. 少阴太阳表里同病《伤寒心法要诀》
  5. 少阴肾脏热证方《圆运动的古中医学》
  6. 少阴太阳表里同病《医宗金鉴》
  7. 少阴肾脏本病方《圆运动的古中医学》
  8. 少阴亡阳死证《伤寒悬解》
  9. 少阴肾脏本病方《圆运动的古中医学》
  10. 少阴问答二《伤寒寻源》
  11. 少阴伤寒《医学衷中参西录》
  12. 少阴问答三《伤寒寻源》
  13. 少阴伤寒《轩岐救正论》
  14. 少阴问答一《伤寒寻源》
  15. 少阴篇凡十四方《伤寒括要》
  16. 少阴新法《伤寒指掌》
  17. 少阴篇《伤寒医诀串解》
  18. 少阴阳复土胜水负方《圆运动的古中医学》
  19. 少阴连太阳经证《伤寒说意》
  20. 少阴阳复吐证方《圆运动的古中医学》
  21. 少阴里证《伤寒说意》
  22. 少阴阳回不死证《伤寒悬解》
  23. 少阴君火《四圣心源》
  24. 少阴阳邪渴咳而呕《医宗金鉴》
  25. 少阴厥阴外热里寒脉证《医宗金鉴》
  26. 少阴阳邪脉《伤寒心法要诀》
  27. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  28. 少阴阳邪热脉证《医宗金鉴》
  29. 少阴经直中寒症《伤寒捷诀》
  30. 少阴阳邪停饮《伤寒心法要诀》
  1. 少阴岁气病疏《内经博议》
  2. 少阴四逆证《中医词典》
  3. 少阴太阳表里同病《医宗金鉴》
  4. 少阴枢病《思考中医》
  5. 少阴太阳表里同病《伤寒心法要诀》
  6. 少阴生死法十二条《伤寒贯珠集》
  7. 少阴提纲《医述》
  8. 少阴肾脏热病《圆运动的古中医学》
  9. 少阴头痛《中医词典》
  10. 少阴肾脏病《圆运动的古中医学》
  11. 少阴亡阳死证一　少阴三十《伤寒悬解》
  12. 少阴肾脏病《圆运动的古中医学》
  13. 少阴为枢《中医词典》
  14. 少阴伤寒《轩岐救正论》
  15. 少阴温法十五条《伤寒贯珠集》
  16. 少阴伤寒《医学衷中参西录》
  17. 少阴问答二《伤寒寻源》
  18. 少阴热化《中医词典》
  19. 少阴问答三《伤寒寻源》
  20. 少阴热化《中医名词词典》
  21. 少阴问答一《伤寒寻源》
  22. 少阴清法七条《伤寒贯珠集》
  23. 少阴下法三条《伤寒贯珠集》
  24. 少阴郄《中医词典》
  25. 少阴新法《伤寒指掌》
  26. 少阴前篇　计八方《伤寒恒论》
  27. 少阴咽疮《中医词典》
  28. 少阴篇正误《医宗金鉴》
  29. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  30. 少阴篇存疑《医宗金鉴》
  31. 少阴阳邪渴咳而呕《医宗金鉴》


太阴岁气病疏_《内经博议》_中医经论_【岐黄之术】

太阴岁气病疏

太阴岁气病疏

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴当溽暑．六阳正盛．而曰太阴者．天道阴阳分治．时值夏至．干之六阳已极．而坤气见．故一阴生．一阴之所以生．赖坤之全体也．又其时溽暑烦蒸．地气溢满．能大雨时行而湿物．是以谓之湿土．湿土为坤之全气．而居于西南．故正位季夏．在司天则丑未主之．上为湿土．下为太阴．标本一同．唯湿之化乘于脾．故太阴所至．则湿重积．为不运．为积饮．痞隔蓄满中．霍乱吐呕为重． 肿．及其太过．则懦积并 ．皆脾气壅而不运．土壅则必水．故其脏脾肾．其病腹满．四肢不举．脾主四肢．壅而不行．故不举也．是以土运太过之岁．肾水受邪．民病腹痛清厥．意不乐．体重烦冤．此水土相汨．湿甚灭火之证也．甚则肌肉痿．足痿不收．行善螈胁下痛．土湿伤内．并伤于筋也．饮食中满食减．燥则易化．湿则不化也．至其变生得位．则腹满溏泄肠鸣．及下甚．三焦土满．湿火不扬．故内蕴而证如是也．此皆杂伤脾胃．然湿在中宫而已．至湿淫所胜．则微有异．为湿胜则湿之．浸淫所及．亦无不病．故病 肿骨痛阴痹．湿伤血也．腰膝头项痛时眩．浸淫之至．木令不行．气与火两壅也．大便难．前云溏．此云难．以肺气阻绝．不得治节大肠也．阴器不用．阴藏精而起亟．湿伤阴不能起亟．故不用也．饮不欲食．为胃有余．而浮火壅．咳唾则有血．为心火郁而刑肺．心如悬．则并伤心之阴矣．此伤肾之至．与肾始受邪微有别耳．若夫土之不及．风乃大行．民病飧泄．霍乱体重腹痛．风能胜湿．宜无飧泄霍乱．然土气为木所克制．风行其间．善行数变．则脾气有不及运者矣．筋骨繇复肌肉 善怒．风气专行而燥．脾之散精皆所不及．不及则并不能养肝．故善怒也．至夫土郁．则病心腹胀．肠鸣而为数后．土壅而陷下．气不得伸也．甚则心痛胁 呕吐土壅而逆上．气不得下也．霍乱饮发注下 肿身重．则上之郁也深矣．凡司天在泉．为主为客．观之有余不足．或淫或郁．而其理尽矣．病机曰．诸湿肿满．皆属于脾．诸痉项强．皆属于湿．夫肿满属太过与郁．则诚然矣．若痉一症．有出于少阴阴虚者．有起于阳明火劫者．今属太阴之湿壅而为痉．是太阳寒水所乘．与厥阴风木所胜．于丑未之岁．土不堪水与木之侵．故有是症．此特从运气言之．而要不可例少阴阳明之痉也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴岁气病疏
  • 当前页：太阴岁气病疏
  • 下一页：少阳岁气病疏
<<< 返回本书目录
  1. 太阴岁气病疏《内经博议》
  2. 太阴所胜生病《史载之方》
  3. 太阴四逆汤证《伤寒说意》
  4. 太阴问答二《伤寒寻源》
  5. 太阴湿土《四圣心源》
  6. 太阴问答一《伤寒寻源》
  7. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  8. 太阴新法《伤寒指掌》
  9. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  10. 太阴玄精《本草图经》
  11. 太阴少阴证痉病《范中林六经辨证医案》
  12. 太阴玄精《证类本草》
  13. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  14. 太阴阳明表里同病《伤寒心法要诀》
  15. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  16. 太阴阳明表里同病《医宗金鉴》
  17. 太阴伤寒《轩岐救正论》
  18. 太阴阳明论《侣山堂类辩》
  19. 太阴篇凡二方《伤寒括要》
  20. 太阴阳明论《素问悬解》
  21. 太阴篇《伤寒医诀串解》
  22. 太阴阳明论篇《冯氏锦囊秘录》
  23. 太阴脾脏热证方《圆运动的古中医学》
  24. 太阴阳明论篇《黄帝内经·素问》
  25. 太阴脾脏本病方《圆运动的古中医学》
  26. 太阴阳明论篇《疡医大全》
  27. 太阴脾脏本病方《圆运动的古中医学》
  28. 太阴阳明之异《类经》
  29. 太阴经直中寒症《伤寒捷诀》
  30. 太阴阳邪脉证《伤寒心法要诀》
  1. 太阴岁气病疏《内经博议》
  2. 太阴四逆汤证《伤寒说意》
  3. 太阴提纲《医述》
  4. 太阴湿土《医学摘粹》
  5. 太阴头痛《中医词典》
  6. 太阴湿土《四圣心源》
  7. 太阴为开《中医词典》
  8. 太阴湿土《圆运动的古中医学》
  9. 太阴问答二《伤寒寻源》
  10. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  11. 太阴问答一《伤寒寻源》
  12. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  13. 太阴新法《伤寒指掌》
  14. 太阴少阴证痉病《范中林六经辨证医案》
  15. 太阴玄精《证类本草》
  16. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  17. 太阴玄精《本草图经》
  18. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  19. 太阴玄精石《本草衍义》
  20. 太阴伤寒《轩岐救正论》
  21. 太阴玄精石《本草备要》
  22. 太阴蹻《中医词典》
  23. 太阴玄精石《增广和剂局方药性总论》
  24. 太阴篇正误《医宗金鉴》
  25. 太阴阳明表里同病《医宗金鉴》
  26. 太阴篇　计二方《伤寒恒论》
  27. 太阴阳明表里同病《伤寒心法要诀》
  28. 太阴篇《伤寒医诀串解》
  29. 太阴阳明论《素问悬解》
  30. 太阴脾脏热病《圆运动的古中医学》
  31. 太阴阳明论《素问悬解》


少阳岁气病疏_《内经博议》_中医经论_【岐黄之术】

少阳岁气病疏

少阳岁气病疏

  • 上一页
  • 目录
  • 相关
  • 下一页

相火当乎巳午．巳为五阳．午为六阳．此太阳之正候．所以主夏令者也．而曰少阳者．其时虽六阳出地．而未极乎上．故犹曰少阳．非以春生之少阳为少阳也．在司天则本于寅申．火长生于寅．而六阳极于申．此专以暑热从事者也．暑热为本．少阳为标．少阳所至．为嚏呕疮疡．惊躁瞀昧．暴病．喉痹耳鸣．呕涌暴注． 螈暴死．暑热所乘．必暴速．故其为病暴烈．亦以其为无阴也．若暑乘所胜．则与阳明胃为应．故热客于胃．烦心心痛．目赤欲呕．呕酸善饥．耳痛溺赤．善惊谵妄．暴热销铄．少腹痛．下沃赤白．夫热客于胃．上蒸于心．故烦心心痛．少阳标在胆．起目锐 ．故目赤欲呕．呕酸者．胆亦热也．胃强故善饥．少阳脉入耳．故耳痛．阳明热浸淫水道．故溺赤．阳明当心部．又着入心．故使心惊而语妄．暴热销铄者．溽暑使然矣．少腹痛．下沃赤白者．二肠络为阳明太阳．故俱受暑也．若相火在下而不升．则必内乘三焦．而伤血分．民病注泄赤白．少腹痛溺赤．甚则便血者．即今所谓时行痢也．血便有痢纯血与尿血之证．皆病在中下二焦．而内伤血分使然也．此所谓在泉也．大概热淫所胜．虽肺金受病．而胸中烦热．血干右 满．血泄溺色变．腹大满等症．实阳明三焦病．又不止血溢鼽嚏．皮肤痛寒热喘咳等为伤肺也．惟其暴速．故其病主掉眩惊骇．上热郁．血溢血泄心痛．而乘于土金水．则又体重 肿．痞饮病肩背胸中寒浮肿．是以病机曰．诸腹胀大．皆属于热．

诸病有声．鼓之如鼓．．皆属于热．诸转反戾．水液混浊．皆属于热．诸呕吐酸．暴注下迫．皆属于热．由是观之．诸腹胀大．声如鼓．火乘阳明也．诸转反戾．水液混浊．火乘少阳太阳也．诸呕吐酸．奔迫下注．火乘三焦也．盖相火外发．则丹疹丹 ．疮疡喉痹．嗌肿 螈暴死．内淫则腹胀如鼓．水液混浊．诸呕吐酸．暴迫下注．皆火之奔迫．而正气不得行也．然此等症为遇相火所临．水运所 ．故有如是．若非司天非值年．而概有是证者．则又系乎内伤脏腑相乘．不可不察也．盖腹胀有寒有热．反转戾有肝寒筋急．水液混浊．有气化不及州都．或由相火之衰．大约相火之部病．初非一定于热．凡此诸条．岐伯特发明运气司天使然耳．可不察而蹈粗工之说乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴岁气病疏
  • 当前页：少阳岁气病疏
  • 下一页：阳明岁气病疏
<<< 返回本书目录
  1. 少阳岁气病疏《内经博议》
  2. 少阳所胜生病《史载之方》
  3. 少阳三禁辨《读医随笔》
  4. 少阳问答二《伤寒寻源》
  5. 少阳入阳明腑证《伤寒说意》
  6. 少阳问答三《伤寒寻源》
  7. 少阳权变法《伤寒贯珠集》
  8. 少阳问答一《伤寒寻源》
  9. 少阳篇三阳合病之治法《医学衷中参西录》
  10. 少阳相火《四圣心源》
  11. 少阳篇凡一方《伤寒括要》
  12. 少阳小柴胡汤证《伤寒说意》
  13. 少阳篇《伤寒医诀串解》
  14. 少阳新法《伤寒指掌》
  15. 少阳篇《伤寒恒论》
  16. 少阳螈《吴鞠通医案》
  17. 少阳脉证《医宗金鉴》
  18. 少阳正治法《伤寒贯珠集》
  19. 少阳脉证《伤寒心法要诀》
  20. 少阳证《伤寒九十论》
  21. 少阳连太阳经证《伤寒说意》
  22. 少阳证《伤寒总病论》
  23. 少阳可吐可汗可下《医宗金鉴》
  24. 少阳证癫狂《范中林六经辨证医案》
  25. 少阳可吐可汗可下《伤寒心法要诀》
  26. 少阳证发热《范中林六经辨证医案》
  27. 少阳经主中宜和解《伤寒捷诀》
  28. 少阳总要述古《伤寒指掌》
  29. 少阳经证治十一条《仲景伤寒补亡论》
  30. 少阴《时方妙用》
  1. 少阳岁气病疏《内经博议》
  2. 少阳枢病《思考中医》
  3. 少阳太阴《伤寒指掌》
  4. 少阳时相要义《思考中医》
  5. 少阳提纲《医述》
  6. 少阳少阴《伤寒指掌》
  7. 少阳头痛《中医词典》
  8. 少阳三禁辨《读医随笔》
  9. 少阳为枢《中医词典》
  10. 少阳入阳明腑证《伤寒说意》
  11. 少阳维《中医词典》
  12. 少阳篇正误《医宗金鉴》
  13. 少阳问答二《伤寒寻源》
  14. 少阳篇三阳合病之治法《医学衷中参西录》
  15. 少阳问答三《伤寒寻源》
  16. 少阳篇　计二方《伤寒恒论》
  17. 少阳问答一《伤寒寻源》
  18. 少阳篇《伤寒医诀串解》
  19. 少阳相火《圆运动的古中医学》
  20. 少阳篇《伤寒恒论》
  21. 少阳相火《四圣心源》
  22. 少阳脉证《伤寒心法要诀》
  23. 少阳相火《医学摘粹》
  24. 少阳脉证《医宗金鉴》
  25. 少阳小柴胡汤证《伤寒说意》
  26. 少阳脉《中医词典》
  27. 少阳邪《灵素节注类编》
  28. 少阳连太阳经证《伤寒说意》
  29. 少阳新法《伤寒指掌》
  30. 少阳可吐可汗可下《伤寒心法要诀》
  31. 少阳阳明《伤寒指掌》


阳明岁气病疏_《内经博议》_中医经论_【岐黄之术】

阳明岁气病疏

阳明岁气病疏

  • 上一页
  • 目录
  • 相关
  • 下一页

燥金秋令．属处暑后寒露前．而其上为阳明者．前此湿土溽蒸埃昏．阳而不明．至处暑则气物敛收．阳气已高．天晶地明．故曰阳明．非在人两阳合明于胃之阳明也．胃应相火．旺于巳午．故曰阳明者午也．若在主令司天．则为燥金．属七八月．在人属肺．故肺主秋令也．燥金者生于湿土母腹．至此则出三庚伏后．凉风至而秋敛成．故曰燥金司天．则标本同气．人以手太阴肺应之．故阳明所至为浮虚．金气过敛．阴营不副．外伤表气故也．为鼽肺主鼻也．为尻阴股膝足病．燥伤肾也．为胁痛皴揭．燥伤肝也．自病皮毛．甲错而皴揭．皆燥病也．为鼽嚏．金寒而肃敛也．要以燥胜则干．故诸病起也．是以岁金太过．邪伤肝木．民病两胁下少腹痛．目赤 伤．耳无闻．木不能舒．气敛不营．反生火就燥．劫其本气．故见诸症．甚则体重烦冤．体重者．肃杀之甚．无生动之气也．烦冤者．肝气逆而不舒也．经曰．肾虚脾虚肝虚．皆令人体重烦冤．又肝不及．令人胸痛引背．两胁满．痛引少腹．前言两胁下少腹痛者．病肝脏之气也．此复言两胁满且痛引少腹者．病肝脏之经也．盖脏气外应运气．故所感必先病脏气．而后及经脉．诸脏皆然．与四时猝然感冒．先皮毛而次入经脉者不同也．甚则喘咳逆气．肃杀太甚．则金气自虚．而火气来复也．肩背痛．尻阴股膝髀皆病．金气虚其经．而又下及所生之水脏也．暴痛 胁．不可反侧．金收则木生令收气峻而生气伏．故肝胆病也．至夫燥淫所胜．筋骨肉变．民病左 胁痛．伤肝甚也．寒清于中．感而成疟．金木相搏．寒热格拒．故成疟也．咳腹中鸣．注泄 溏．咳为肺家自伤．腹鸣为肺气 隘．中焦不治．注泄 溏．为寒清过甚．而伤中也．心胁暴痛．不可反侧．木干火抑．火木俱损．故痛不可转也．嗌干面尘．燥伤廉泉．故干．血不华色．故尘．腰痛 疝．肝感寒清．而下蕴结也．目昧 伤疮痤．皆木郁而火遏于经也．盖阳和者物之生． 敛者物之死．金燥过．则肺心脾肾皆病．不止肝病矣．若金不及．而火乘之．则又病肩背瞀重鼽嚏．肩背之重．由肺气之失位也．鼽嚏之来．寒乘则见．热乘亦见也．至若血便注下．火伤二肠．金化不能及也．若乃金郁者．咳逆胁满．引小腹．善暴痛．不可反侧．皆肺气自壅也．故满引小腹．脉气不行于下也．痛不可反侧．金不行．则木气不达也．又嗌干面尘色恶．皆燥胜则干也．病机曰．诸气 郁．皆属于肺．郁者．若咳喘鸣仰息胸胁痛．支满引少腹之类．诸气则诸经之气也．又曰．诸痿喘呕．皆属于上．金燥其荣伤筋．故痿属肺上焦．郁而不通故喘．且呕唯肺气不行．故胃气乃逆．所以属上也．金燥之令．大概如此．司天与此略同．而主客乘除皆可察矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳岁气病疏
  • 当前页：阳明岁气病疏
  • 下一页：太阳岁气病疏
<<< 返回本书目录
  1. 阳明岁气病疏《内经博议》
  2. 阳明所胜生病《史载之方》
  3. 阳明释《思考中医》
  4. 阳明胃腑本病方《圆运动的古中医学》
  5. 阳明实证《医学摘粹》
  6. 阳明胃腑本病方《圆运动的古中医学》
  7. 阳明实证《伤寒悬解》
  8. 阳明胃腑病有瘀血方《圆运动的古中医学》
  9. 阳明慎汗慎下《医宗金鉴》
  10. 阳明胃腑寒证方《圆运动的古中医学》
  11. 阳明慎汗慎清慎下《伤寒心法要诀》
  12. 阳明胃腑津虚方《圆运动的古中医学》
  13. 阳明少阳三经合病《轩岐救正论》
  14. 阳明问答二《伤寒寻源》
  15. 阳明少阳论《古今医彻》
  16. 阳明问答六《伤寒寻源》
  17. 阳明少阳合病《伤寒说意》
  18. 阳明问答七《伤寒寻源》
  19. 阳明上篇《伤寒恒论》
  20. 阳明问答三《伤寒寻源》
  21. 阳明伤寒《轩岐救正论》
  22. 阳明问答四《伤寒寻源》
  23. 阳明入太阴证《伤寒说意》
  24. 阳明问答五《伤寒寻源》
  25. 阳明热病脉证《医宗金鉴》
  26. 阳明问答一《伤寒寻源》
  27. 阳明热病脉证《伤寒心法要诀》
  28. 阳明下篇《伤寒恒论》
  29. 阳明热病传少阳证《余无言医案》
  30. 阳明新法《伤寒指掌》
  1. 阳明岁气病疏《内经博议》
  2. 阳明释《思考中医》
  3. 阳明太阴《伤寒指掌》
  4. 阳明实证《伤寒悬解》
  5. 阳明提纲《医述》
  6. 阳明慎汗慎下《医宗金鉴》
  7. 阳明提纲二　阳明二《伤寒悬解》
  8. 阳明慎汗慎清慎下《伤寒心法要诀》
  9. 阳明头痛《中医词典》
  10. 阳明少阴《伤寒指掌》
  11. 阳明外证二　阳明四《伤寒悬解》
  12. 阳明少阳三经合病《轩岐救正论》
  13. 阳明外证三　阳明五《伤寒悬解》
  14. 阳明少阳论《古今医彻》
  15. 阳明外证四　阳明六《伤寒悬解》
  16. 阳明少阳合病《中医词典》
  17. 阳明外证五　阳明七《伤寒悬解》
  18. 阳明少阳合病《伤寒说意》
  19. 阳明外证一　阳明三《伤寒悬解》
  20. 阳明少阳《伤寒指掌》
  21. 阳明为阖《中医词典》
  22. 阳明上篇　计四方《伤寒恒论》
  23. 阳明胃腑病《圆运动的古中医学》
  24. 阳明上篇《伤寒恒论》
  25. 阳明胃腑病《圆运动的古中医学》
  26. 阳明伤寒《轩岐救正论》
  27. 阳明胃腑寒病《圆运动的古中医学》
  28. 阳明三急下证《中医词典》
  29. 阳明问答二《伤寒寻源》
  30. 阳明三急下《中医词典》
  31. 阳明问答六《伤寒寻源》


太阳岁气病疏_《内经博议》_中医经论_【岐黄之术】

太阳岁气病疏

太阳岁气病疏

  • 上一页
  • 目录
  • 相关
  • 下一页

寒水主令．在立冬后冬至前．于时为六阴．故为寒水．太阳为之上者．此时阳退而在上．为卦之剥．老阳在上一画．其下五阴．故太阳之下为寒水也．寒水为冬之正令．在人唯足少阴肾得以应之．而太阳反纳膀胱者．膀胱与肾表里．同主寒水．故太阳以阳从阳．而纳膀胱也．虽纳膀胱．而主令则以少阴为主．故太阳为标．寒水为本．本寒而标热．本胜而标不胜．是以太阳所至．为屈伸不利．腰痛．寝汗．痉流泄禁止．屈伸不利．寒病在骨也．腰痛肾寒也．寝汗寒水凌心．而气微汗不收于阴也．痉病支体强直．筋急反戾．肾虚而寒凝相袭也．三焦寒不化为流泄．阴凝结阳不化．能使二便不通．为禁止．其病即所谓阴结也．夫水太过．其动漂泄沃涌．若水不及．则病痿厥坚下．此即禁止之谓．从土化也．其为岁水太过．邪害心火．民病身热烦心．躁悸阴厥．上下中寒．谵妄心痛身热者．以寒气止迫其火气外炎故热也．烦心躁悸．水气凌心火．抑而内寇也．阴气寒甚．故厥逆于上．三焦之火衰．故上下中寒．心失其居而不宁．故谵妄．水寒克火．故心痛．甚则水淫而内伤．为腹大胫肿．此寒湿交流．水汨土也．喘嗽寒搏于肺也．寝汗出憎风．卫阳衰．而营不守也．上临太阳．则两寒并至．为腹满肠鸣溏泄．食不化．所谓漂泄沃涌也．渴而妄冒．胆中心愤盈也．若夫寒淫所胜．则流祸更远．盖太阳为诸阳之首．即君火之阳也．今从在下之寒水寒气．及从上而至足．上下皆寒．而太阳运居于中．是内阳居中．正所谓凡伤于寒．则为病热者也．寒热更胜．是以血变于中．发为痈疡．厥心痛．呕血血泄鼽衄．善悲时眩仆运．斯皆阳热中盛之证也．胸腹满手热时挛．寒乘于中而不运．格于外而不荣也．冲心澹澹大动．寒水作逆．并胸胁胃脘不安也．面赤六阳格而不下．目黄脾土湿而不升．善噫心气不昌．嗌干气不上潮．色炱渴而欲饮．皆病本心逼之．故其中虽有与心同病者．要皆心火抑而失职使然也．至若水不足则湿．乃大行民病腹满身重濡泄．寒疡流水．寒疡者．阴疽也．阴不成脓．故流水．腰股痛发 ．股膝不便．烦冤足痿．清厥脚下痛．正所谓痿厥坚下．甚则 肿水汨土也．若水郁则又不然．水潴而不流．则上下三焦筋骨．皆水气为患而胜火．故善病寒厥心痛．腰 痛．大关节不利．屈伸不便．善厥逆．痞坚腹满．夫动转归火．今火失其居．故病若此．病机曰．诸寒收引．皆属于肾．诸病水液澄澈清冷．皆属于寒．诸寒收引已见前矣．澄澈清冷．此三焦无火．不能摄水也．又曰诸厥固泄．皆属于下．经曰．少阴不至．则厥阴结下焦为固．寒伤土湿为泄．皆自下焦肾气为之．故曰皆属于下也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明岁气病疏
  • 当前页：太阳岁气病疏
  • 下一页：奇恒病论
<<< 返回本书目录
  1. 太阳岁气病疏《内经博议》
  2. 太阳所胜生病《史载之方》
  3. 太阳少阴总论《伤寒恒论》
  4. 太阳汤【方剂大全】
  5. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  6. 太阳土《本草纲目》完整版
  7. 太阳少阴证胸痹《范中林六经辨证医案》
  8. 太阳土《本草择要纲目》
  9. 太阳少阴证头痛《范中林六经辨证医案》
  10. 太阳土《本草纲目》图文版
  11. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  12. 太阳温病麻杏甘石汤证《医学衷中参西录》
  13. 太阳少阴证鼻衄《范中林六经辨证医案》
  14. 太阳问答二《伤寒寻源》
  15. 太阳少阳证腰痛《范中林六经辨证医案》
  16. 太阳问答六《伤寒寻源》
  17. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  18. 太阳问答七《伤寒寻源》
  19. 太阳少阳合病歌《伤寒百证歌》
  20. 太阳问答三《伤寒寻源》
  21. 太阳少阳并病歌《伤寒百证歌》
  22. 太阳问答四《伤寒寻源》
  23. 太阳上篇《伤寒恒论》
  24. 太阳问答五《伤寒寻源》
  25. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  26. 太阳问答一《伤寒寻源》
  27. 太阳伤寒小青龙汤证《伤寒说意》
  28. 太阳斡旋法《伤寒贯珠集》
  29. 太阳伤寒五苓散证《伤寒说意》
  30. 太阳下篇《伤寒恒论》
  1. 太阳岁气病疏《内经博议》
  2. 太阳少阴总论《伤寒恒论》
  3. 太阳太阴《伤寒指掌》
  4. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  5. 太阳疼《奇方类编》
  6. 太阳少阴证胸痹《范中林六经辨证医案》
  7. 太阳提纲《医述》
  8. 太阳少阴证头痛《范中林六经辨证医案》
  9. 太阳头痛《中医词典》
  10. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  11. 太阳土《本草择要纲目》
  12. 太阳少阴证鼻衄《范中林六经辨证医案》
  13. 太阳为开《中医词典》
  14. 太阳少阴《伤寒指掌》
  15. 太阳温病麻杏甘石汤证《医学衷中参西录》
  16. 太阳少阳证腰痛《范中林六经辨证医案》
  17. 太阳问答二《伤寒寻源》
  18. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  19. 太阳问答六《伤寒寻源》
  20. 太阳少阳合病歌《伤寒百证歌》
  21. 太阳问答七《伤寒寻源》
  22. 太阳少阳合病《中医词典》
  23. 太阳问答三《伤寒寻源》
  24. 太阳少阳并病歌《伤寒百证歌》
  25. 太阳问答四《伤寒寻源》
  26. 太阳少阳并病《中医词典》
  27. 太阳问答五《伤寒寻源》
  28. 太阳少阳《伤寒指掌》
  29. 太阳问答一《伤寒寻源》
  30. 太阳上篇正误《医宗金鉴》
  31. 太阳下篇《伤寒恒论》


奇恒病论_《内经博议》_中医经论_【岐黄之术】

奇恒病论

奇恒病论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问曰．余闻揆度奇恒所指不同．岐伯对曰．揆度者．度病之浅深也．奇恒者．言奇病也．夫恒之为道．谓胃气五脏．各得其所．上顺天时．内调营卫．故神转不回．转、流动也．回、逆曲也．回则不转．乃失其机．于是脏腑曲逆．克制凌犯．神机之运用失矣．失则不循恒道．有非恒道所可得而揆度也．于是岐伯又设奇恒一门．以度奇病．其文本六十首．书阙简脱．今可论者十之二耳．如五脏别论．奇病论．大奇论．脉解篇．气厥论．腹中论．逆调论．病能论诸篇．俱从运气脏腑经络而外．拈其病之厥逆错杂．所谓回则不转．乃失其机者也．此开后世内伤杂证之大经大法也．乃为纲领．其说曰行奇恒之法．以太阴始．夫手太阴为元气之主．足太阴为六经之主．奇病之作．必变于元气神机之失．不失必占于元气．故虽奇病之千变万化．而一以太阴为准．此又治奇恒之大宗也．乃内经又有拈脏腑本来之奇恒者．此原其所以奇之故也．经曰、脑髓骨脉胆女子胞．此六者地气之所生也．皆藏于阴．而象于地．故藏而不泻．名曰奇恒之府．又曰魄门．为五脏使．与前为七．而唯胆属少阳．特曰中精之府．此七者之有病．其受病不与脏腑之主时者同．是脏腑之一异也．有出于脏腑体要之奇恒者．如腹中论．诸病外不涉于形身．内不关于脏腑．病在宫城空廓之中．或气或血．或风或热．以至女子妊娠．皆在空腹之中．虽胆中三焦督任五脏之散络悉在．而其病止属肝脾．以肝脾为腹中之主故也．此体要之一异也．有脏腑交加之奇恒者．如气厥论．寒热之相移．不论顺传逆传．而以气之所之相并为病．逆调论．寒热阴阳之所相胜而为病．调经论．表里上下阴阳气血之相并．互相胜负而为病．夫阴阳气血寒热之相并相胜．不系四时．不缘感召．要皆积渐之所致．迨病至而相胜相并．此实内伤不足之所由．所以异于恒者也．是病源之一异也．又有脏腑颇僻之奇恒者．如大奇论．脏腑脉各见颇僻以成病．有肿满偏枯痫螈．风水肠 之证．而皆非脏腑主时之恒病．则厥逆之由来既久．必须揆度脉气病由．而治之有别．是又疾病之一异也．又有六气错出．互为体用之奇恒者．如脉解篇．太阳主寅．少阳主戌．厥阴主辰．太阴主子．又云四月五月．人气在头．八月九月．人气在心．原其然者．人身恒常之气．由下而上．由上而下．故正月人气在肝．而三阳初出于寅．故太阳主寅．厥阴木火主气．故厥阴为辰．九月人气在心者．以气由肺而下始．次至心少阳．为心表为相火．故亦次心而主九月戌．太阴为阴中之至阴．十一月阴尽而纯坤见．故太阴主子．此又与本经三月四月人气在脾者不同．凡阴阳乘除．每各一道．并行不悖．俱非恒道．而要不可背之为道．是又阴阳之一异也．又有八奇经见病之奇恒者．如刺腰篇．十二经皆有腰．盖以带脉之为诸经钤束故也．若阴阳两跷．出阳入阴．出阴入阳．而机关于目．阴阳二维．别为部于阴阳之会．而主指之内外．冲督任脉一源而三歧．而各统阴阳之海．所得之病．既非十二经之恒常．而十二经每与之俱病．又奇道之一异也．是故人之一身．其为阴阳脏腑五行恒转．而神机攸序．乃既有前七者．脏腑之孤阴．不伦于恒等．有部位之关要．不涉于众流．又有病源之乘．痼疾之积．阴阳错出之异．奇经为病之别．苟非揆度执之恒理．而不求其所由然．安能使神机之转而不回耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳岁气病疏
  • 当前页：奇恒病论
  • 下一页：冲病论
<<< 返回本书目录
  1. 奇恒病论《内经博议》
  2. 奇恒论《侣山堂类辩》
  3. 奇恒《类经》
  4. 奇恒篇《外经微言》
  5. 奇蒿【中药大全】
  6. 奇恒脏腑藏泻不同《类经》
  7. 奇方类编序《奇方类编》
  8. 奇恒之府《中医基础理论》
  9. 奇病续抄《古今医统大全》
  10. 奇疾《续名医类案》
  11. 奇病门治法《疡医大全》
  12. 奇疾方《奇方类编》
  13. 奇病论篇《疡医大全》
  14. 奇疾方序《奇方类编》
  15. 奇病论篇《黄帝内经·素问》
  16. 奇疾证治（计九证）《外科证治全书》
  17. 奇病论篇《冯氏锦囊秘录》
  18. 奇经《脉确》
  19. 奇病论《素问悬解》
  20. 奇经八脉《脉象统类》
  21. 奇病部《疡医大全》
  22. 奇经八脉《本草分经》
  23. 奇病《医学纲目》
  24. 奇经八脉《类经图翼》
  25. 奇病《万病回春》
  26. 奇经八脉《脉理求真》
  27. 其用在下．胆胃膀胱大肠小肠《此事难知》
  28. 奇经八脉《三指禅》
  29. 其用在上．两目两耳鼻口舌《此事难知》
  30. 奇经八脉《圣济总录》
  1. 奇恒病论《内经博议》
  2. 奇恒《类经》
  3. 奇恒痢《中医词典》
  4. 奇恒《中医词典》
  5. 奇恒痢疾诗《医学实在易》
  6. 奇分《中医词典》
  7. 奇恒论《侣山堂类辩》
  8. 奇方类编序《奇方类编》
  9. 奇恒篇《外经微言》
  10. 奇方《中医词典》
  11. 奇恒脏腑藏泻不同《类经》
  12. 奇方《中医名词词典》
  13. 奇恒之府《中医基础理论》
  14. 奇病门治法《疡医大全》
  15. 奇恒之府病机《中医基础理论》
  16. 奇病论篇《疡医大全》
  17. 奇恒之腑《中医名词词典》
  18. 奇病论篇《冯氏锦囊秘录》
  19. 奇恒之腑《中医词典》
  20. 奇病论篇《黄帝内经·素问》
  21. 奇疾《续名医类案》
  22. 奇病论《素问悬解》
  23. 奇疾方序《奇方类编》
  24. 奇病论《素问悬解》
  25. 奇经《中医名词词典》
  26. 奇病论《针灸大成》
  27. 奇经《中医词典》
  28. 奇病部《疡医大全》
  29. 奇经《脉确》
  30. 奇病《万病回春》
  31. 奇经八脉《圣济总录》


冲病论_《内经博议》_中医经论_【岐黄之术】

冲病论

冲病论

  • 上一页
  • 目录
  • 相关
  • 下一页

冲脉为病逆气而里急上冲．作躁热咳吐．手足厥逆．气从少腹上冲胸腋．咽燥面翕然热如醉．下流阴股．小便难持．暑月病甚．则传肾肝为痿厥．四肢如火．或如冰．心烦．寒气客脉不通．气因喘动．应手起关元．随腹直上．疝瘕遗溺胁肢满烦．女子绝孕．运气在上下左右．不可发汗与下．

冲脉病凡数条．散见诸篇．及仲景书．合而观之．冲脉既为十二经之海．而下为血海．又与督脉为十二经之道路．及与任脉阳明会于气冲．则举一身督任二脉皆冲也．要其主血海．是以为先天精气之主．能上灌诸阳．下渗诸阴．以至足．故其治常在血海．唯其阴阳调和．而精气充足．则阳和之精自升．运于一身之间．若稍有不调．即本根不茂．必逆而上僭．其为上僭有二．阴不足者火逆．火逆则咳吐躁热．上抢心眩仆．四肢如火．心烦恍惚狂痴．阳不足者寒逆．寒逆则少腹痛．中满暴胀．瘕疝遗溺．胁支满烦．女子绝孕．而其脉之来也．若火逆则阴阳俱盛．两手浮之俱有阳．沉之俱有阴．气逆则脉来中央实坚劲．至关尺寸俱牢．直上直下．证见胸中寒疝．大约皆冲之病．则见此等脉也．而仲景云．动气在左右上下．俱不可发汗与下．发汗与下．右则犯肺．于上则气躁而逆．故衄渴苦烦气喘．饮水即吐．于下则精竭而不止．故头眩咽燥．鼻干心悸．左则犯肝．于上则伤血．而引肝上逆．故头眩．筋惕肉 ．难治．于下则伤气．腹里拘急不止．动气反剧．虽有热而欲卷．上则犯心．汗之则气上冲在心端．下之则掌握热烦汗泄．欲水自灌．盖汗下则心液泄．故如是也．下则犯肾．故汗之而寒起．且无汗大烦．骨节疼头痛．目眩恶寒．吐谷．太阳虚也．下之而气竭．上下两隔．则腹满卒起．头运清谷．心下痞坚．亦少阴气不足且厥也．所以然者．冲治血海．治在脐之左右上下．大约冲气不足．则阴精虚．阴精虚则阳气竭．其可发汗与下乎．然其气起少阴．发于厥阴．若三阴之开阖失职．则本源之真水真火两虚．而为患种种．必犯于冲．则又不止痿厥二证为冲之致然矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇恒病论
  • 当前页：冲病论
  • 下一页：任病论
<<< 返回本书目录
  1. 冲病论《内经博议》
  2. 冲动毁物【疾病症状】
  3. 冲《诸脉主病诗》
  4. 冲动型人格障碍【疾病症状】
  5. 瘛瘲抽搐证治《医宗金鉴》
  6. 冲洞根《本草纲目》完整版
  7. 翅子木【中药大全】
  8. 冲风泪出歌《眼科心法要诀》
  9. 翅卫矛【中药大全】
  10. 冲风泪出歌《医宗金鉴》
  11. 翅茎香青【中药大全】
  12. 冲风泪出外障《秘传眼科龙木论》
  13. 翅茎蜂斗草【中药大全】
  14. 冲关散【方剂大全】
  15. 翅果藤【中药大全】
  16. 冲和丹【方剂大全】
  17. 翅果唐松草【中药大全】
  18. 冲和膏【方剂大全】
  19. 翅柄铁线蕨【中药大全】
  20. 冲和健脾丸【方剂大全】
  21. 翅柄蓼【中药大全】
  22. 冲和灵宝饮【方剂大全】
  23. 赤浊白浊门《张氏医通》
  24. 冲和散【方剂大全】
  25. 赤浊白浊（白淫筋疝）《张氏医通》
  26. 冲和神功丸【方剂大全】
  27. 赤肿疼痛【方剂主治】
  28. 冲和顺气汤【方剂大全】
  29. 赤脂丹【方剂大全】
  30. 冲和汤【方剂大全】
  1. 冲病论《内经博议》
  2. 冲《诸病主病诗》
  3. 冲道《中医词典》
  4. 冲《中医词典》
  5. 冲洞根《海药本草》
  6. 冲《经络全书》
  7. 冲洞根《证类本草》
  8. 瘛瘲抽搐证治《医宗金鉴》
  9. 冲风泪出《中医词典》
  10. 瘛瘲《中医名词词典》
  11. 冲风泪出歌《眼科心法要诀》
  12. 瘛疭《中医词典》
  13. 冲风泪出歌《医宗金鉴》
  14. 瘛脉《针灸学》
  15. 冲风泪出外障《秘传眼科龙木论》
  16. 瘛坚《中医词典》
  17. 冲风泣下《中医词典》
  18. 瘛病《中医词典》
  19. 冲服《中医名词词典》
  20. 瘛《中医词典》
  21. 冲服《中医词典》
  22. 痸疭《中医词典》
  23. 冲服剂《中医名词词典》
  24. 敕赦人者《千金翼方》
  25. 冲服剂《中医词典》
  26. 赤浊秘方《华佗神方》
  27. 冲和膏《外科理例》
  28. 赤浊白浊门《张氏医通》
  29. 冲和灵宝汤《仁术便览》
  30. 赤浊白浊（白淫筋疝）《张氏医通》
  31. 冲和散《是斋百一选方》


任病论_《内经博议》_中医经论_【岐黄之术】

任病论

任病论

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉为病．男子内结七疝．女子带下瘕聚．脉来寸口紧细．实长至关者．任脉也．动苦少腹绕脐下引横骨．阴中切痛．又若腹中有气．如指上抢心．不得俯仰拘急．

任脉为阴脉之海．起于会阴上中极．而同足厥阴太阴少阴并行．循关元历石门气海．而会足少阳冲脉于阴交．历建里而会手太阳少阳之阳明于中脘．以上喉咙．会阴维于天突廉泉．至目下之中央承泣而终．其脉之起真阴也．地道也．然地道之能通．必由天气之下降．故天癸者．天之元气降而为精气．以充于地．而后真阴生．真阴充．然后地道通．于是太冲脉盛．而月事以时下．若任脉虚．太冲脉衰．天癸竭．而地道不通．则形坏而无子也．然阴在内．虽为阳之守．而真阴之充．必由谷神之满足．年岁之时至．然后天元坚定．所谓天癸至．而地道始通也．是以真阴必由于真阳．及年四十．而阴气自半．则以阳之盛极而衰．为阴所袭．而所袭之阴．乃穷阴而非真阴矣．是虽真阴之衰．而实真阳之衰也．要之任脉之为病．病在阴中无阳．故男子内结七疝．女子带下瘕聚．此为结阴．若夫脉来紧细．实长至关者．则所谓阴气之袭也．故病动苦少腹绕脐下阴中切痛．又苦腹中有气．如指上抢心．拘急不得俯仰．此虽为无阴之症．实为无阳之症．盖阴中苟有真阳．则真阴充满．和顺自得．上会三阴三阳．以至于两目之间．而无病矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲病论
  • 当前页：任病论
  • 下一页：二维病论
<<< 返回本书目录
  1. 任病论《内经博议》
  2. 任冲督脉为病《类经》
  3. 任《诸脉主病诗》
  4. 任佃夫血风治验《一得集》
  5. 认知神经功能丧失【疾病症状】
  6. 任督二脉导引秘旨《冯氏锦囊秘录》
  7. 认知领悟心理疗法《医学心理学》
  8. 任督死生篇《外经微言》
  9. 认知功能障碍【疾病症状】
  10. 任继学教授简介《虚损病类钩沉》
  11. 认知功能损害【疾病症状】
  12. 任继学理论治验管窥《虚损病类钩沉》
  13. 认疫治疫要言《吴医汇讲》
  14. 任脉《丹医秘授古脉法》
  15. 认眼歌诀《眼科阐微》
  16. 任脉《黄帝内经太素》
  17. 认识阴阳探求至理《思考中医》
  18. 任脉《奇经八脉考》
  19. 认识能力缺失【疾病症状】
  20. 任脉《圣济总录》
  21. 认识能力缺失【疾病症状】
  22. 任脉《针灸大成》
  23. 认病捷要总诀《医理真传》
  24. 任脉《针灸聚英》
  25. 稔食风《喉科秘诀》
  26. 任脉（二十四穴）《经络汇编》
  27. 荏子《证类本草》
  28. 任脉歌《医宗金鉴》
  29. 荏子《本草乘雅半偈》
  30. 任脉经穴分寸歌《医学集成》
  1. 任病论《内经博议》
  2. 任《诸病主病诗》
  3. 任冲督脉为病《类经》
  4. 任《中医词典》
  5. 任大枢《中医词典》
  6. 任《经络全书》
  7. 任佃夫血风治验《一得集》
  8. 认知性失语《常见病自测》
  9. 任督二脉导引秘旨《冯氏锦囊秘录》
  10. 认知领悟心理疗法《医学心理学》
  11. 任督解《类经图翼》
  12. 认真贯彻执行食品卫生法《预防医学》
  13. 任督解《脉诀汇辨》
  14. 认疫治疫要言《吴医汇讲》
  15. 任督死生篇《外经微言》
  16. 认眼歌诀《眼科阐微》
  17. 任服远《中医词典》
  18. 认死症歌诀《喉舌备要秘旨》
  19. 任继学教授简介《虚损病类钩沉》
  20. 认识中医所说“中风”两字的意义《中医之钥》
  21. 任继学理论治验管窥《虚损病类钩沉》
  22. 认识阴阳探求至理《思考中医》
  23. 任脉《针灸大成》
  24. 认识阴阳《思考中医》
  25. 任脉《针灸大成》
  26. 认识经典与现代《思考中医》
  27. 任脉《黄帝内经太素》
  28. 认筋法歌《针灸大成》
  29. 任脉《中医名词词典》
  30. 稔食风《喉科秘诀》
  31. 任脉《圣济总录》


二维病论_《内经博议》_中医经论_【岐黄之术】

二维病论

二维病论

  • 上一页
  • 目录
  • 相关
  • 下一页

阳维为病．苦寒热．阴维为病．苦心痛．阴阳不能相维．则怅然失志．溶溶不能自收．阳维动苦肌肉痹痒．皮肤痛．下部不仁．汗出而寒．又苦颠仆羊鸣．手足相引．甚者失音不能言．阴维动苦颠痫僵仆．羊鸣失音．肌肉痹痒．应时自发．汗出恶风．身洗洗然．阳维脉浮．暂起目眩．阳盛实者．若肩息洒洒如寒．阴维脉沉大而实者．苦胸中痛．胁下支满心痛．其脉如贯珠者．男子两胁下实．女子阴中痛．如有心状．

阳维维于诸阳．其所谓维者．起于诸阳之交．发于足太阳之金门．而与手足少阳阳明．会于阳白．阴维维于诸阴．起于诸阴之交．发于足少阴之筑宾．上至顶前而终．是二维者．虽有经络之别．而实为阴阳之盛气所持．盖阳莫盛于太阳．是以能维持诸阳．阴莫盛于少阴．是以能维持诸阴．故二维之盛．其盛不在络而在气．二维之病虽在络．而实亦在气．盖唯本阳本阴有衰耗之气．则必至总见于诸阳诸阴．是以阳维为病．必太阳衰于下．失升腾之和气．而先见于少阳．故苦寒热．阴维为病．必少阴竭于里．而见穷阴之厥逆．故苦心痛．若阴阳不能相维．是谓阴阳两虚．其证心肾不交．水火两乖．神明无所主．故怅然失志．溶溶不能自收．以水散涣．无相养之道也．又阳维苦肌肉痹痒者．阳衰则卫不行而气滞．气滞则阳不能率先．而阴行迟．故痹痒．又令人身如虫行．如是则阳气不摄．而阴气独滞．故皮肤痛．阳衰于本起．故下部不仁．并汗出而寒．此阳之不固不至．而营亦不行．是以阴袭之也．他若颠仆羊鸣．手足相引者．阳去则经络凝涩．停湿在经而为痰．异时阴袭之．则经阻而筋掣．故迫而相引．又阻其气道．故声溢而不能发．若羊鸣也．至若阴维之不维．是阴不副阳．而不能为阳守．则阳离而不入于阴．重阴充塞隧道．九窍皆沉故亦病颠痫僵仆羊鸣．或失音也．若肌肉痹痒．汗出恶风．似若稍轻于前症．要亦营虚无阳而畏寒．卫亦不能为之卫．故阴维之虚为阴虚．而实亦无阳之虚．特少异于阳维云耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任病论
  • 当前页：二维病论
  • 下一页：带病论
<<< 返回本书目录
  1. 二维病论《内经博议》
  2. 二维为病《奇经八脉考》
  3. 二蜕散【方剂大全】
  4. 二味拔毒散《外科传薪集》
  5. 二退散【方剂大全】
  6. 二味隔纸膏【方剂大全】
  7. 二天同补丹【方剂大全】
  8. 二味牛膝酒【方剂大全】
  9. 二提金箔【方剂大全】
  10. 二味香茸丸【方剂大全】
  11. 二藤酒【方剂大全】
  12. 二味消毒散【方剂大全】
  13. 二糖酶缺乏症【疾病大全】
  14. 二味消风散【方剂大全】
  15. 二糖《医用化学》
  16. 二温散【方剂大全】
  17. 二羧基氨基酸尿【疾病症状】
  18. 二乌膏【方剂大全】
  19. 二蒜涂方【方剂大全】
  20. 二乌散【方剂大全】
  21. 二四合剂加减【方剂大全】
  22. 二乌丸【方剂大全】
  23. 二顺散【方剂大全】
  24. 二物茯苓粉散【方剂大全】
  25. 二水焦磷酸钙结晶沉积症【疾病大全】
  26. 二物黄土涂头方【方剂大全】
  27. 二霜丸【方剂大全】
  28. 二物驴毛散【方剂大全】
  29. 二霜膏【方剂大全】
  30. 二物散【方剂大全】
  1. 二维病论《内经博议》
  2. 二糖的结构和性质《医用化学》
  3. 二维为病《奇经八脉考》
  4. 二糖《医用化学》
  5. 二味拔毒散《外科传薪集》
  6. 二术胜湿汤《目经大成》
  7. 二味参苏饮《医学心悟》
  8. 二术茶《茶饮保健》
  9. 二味苏参饮《正体类要》
  10. 二守《理虚元鉴》
  11. 二物茯苓粉散《备急千金要方》
  12. 二室模型一级消除动力学《临床生物化学》
  13. 二物驴毛散《备急千金要方》
  14. 二石散《三因极一病证方论》
  15. 二物石膏汤《备急千金要方》
  16. 二石茶《茶饮保健》
  17. 二物汤《备急千金要方》
  18. 二石茶《茶饮保健》
  19. 二物通汗散《备急千金要方》
  20. 二十一难《难经悬解》
  21. 二烯烃《医用化学》
  22. 二十一难《难经》
  23. 二烯烃的分类《医用化学》
  24. 二十一论并增入十八论《卫生家宝产科备要》
  25. 二烯烃的命名《医用化学》
  26. 二十一二岁经证《竹林女科证治》
  27. 二仙丹《外科传薪集》
  28. 二十五人篇《形色外诊简摩》
  29. 二鲜饮《保健药膳》
  30. 二十五难《难经悬解》
  31. 二鲜饮《食物疗法》


带病论_《内经博议》_中医经论_【岐黄之术】

带病论

带病论

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满．腰溶溶如坐水中．妇人小腹痛．里急后重螈 ．月事不调．赤白带下．左右绕脐腰脊痛．冲心腹．经云、身半已上．天气主之．身半已下．地气主之．中为天枢．天枢则在气交之分．毋论一身二十七气之上下流行．

于此关锁．而又必有气焉以坚持而整束之．以牢持于上下之间．是以能聚而为强有力．故凡人之力出于膂．膂在季胁之下．正所谓带脉也．故冲任二脉．传于气街．即属于带脉．而络于督脉太冲之脉．所以能上养心肺者．亦赖于带脉之持之也．及带之为病．其证皆下而不上者．下之肾肝虚．而真阴不荣．上为心脾之郁．气不上下行而不运．于是停湿而为热．而下注于小肠血海之间．则病作矣．故赤白带者．上为心脾郁抑．下为肾肝阴虚．邪热留连．即为带淫之病也．腹满者中分之不运也．腰溶溶如坐水中者．阴阳两虚．中分弱而力不能镇定也．左右绕脐腰脊痛冲心腹者．阴气袭于下也．阳不能胜．而不能固守于天枢．是以阴得而袭之．为厥逆之事也．盖键束关锁机关．全在于带脉．苟带不能自持其气．其证皆陷下而不上矣．治之有标有本．其升降补泻．在求其本而治之可耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二维病论
  • 当前页：带病论
  • 下一页：卷之三\述病部上
<<< 返回本书目录
  1. 带病论《内经博议》
  2. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  3. 带病理模型性状的突变株《实验动物科学》
  4. 带刺马鞭【中药大全】
  5. 带《诸脉主病诗》
  6. 带脉《丹医秘授古脉法》
  7. 带《医法圆通》
  8. 带脉《黄帝内经太素》
  9. 带《丹溪手镜》
  10. 带脉《奇经八脉考》
  11. 玳瑁郁金汤【方剂大全】
  12. 带脉《圣济总录》
  13. 玳瑁血《本草纲目》完整版
  14. 带脉《针灸聚英》
  15. 玳瑁丸【方剂大全】
  16. 带脉论《经络汇编》
  17. 玳瑁汤【方剂大全】
  18. 带脉为病《奇经八脉考》
  19. 玳瑁散【方剂大全】
  20. 带脉穴歌《金针秘传》
  21. 玳瑁肉【中药大全】
  22. 带脉穴图（六穴）《金针秘传》
  23. 玳瑁肉《本草纲目》完整版
  24. 带门《辨证录》
  25. 玳瑁甲《本草纲目》完整版
  26. 带下《本草纲目》完整版
  27. 玳瑁【中药大全】
  28. 带下《笔花医镜》
  29. 玳瑁《本草纲目》图文版
  30. 带下《扁鹊心书》
  1. 带病论《内经博议》
  2. 带《丹溪手镜》
  3. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  4. 带《诸病主病诗》
  5. 带电粒子与物质的相互作用《核、化学武器损伤》
  6. 带《中医词典》
  7. 带花羊头《饮膳正要》
  8. 带《医法圆通》
  9. 带脉《针灸大成》
  10. 带《经络全书》
  11. 带脉《针灸大成》
  12. 玳瑁《增广和剂局方药性总论》
  13. 带脉《黄帝内经太素》
  14. 玳瑁《中药学》
  15. 带脉《中医名词词典》
  16. 玳瑁《本经逢原》
  17. 带脉《圣济总录》
  18. 玳瑁《证类本草》
  19. 带脉《丹医秘授古脉法》
  20. 玳瑁《本草衍义》
  21. 带脉《气功外气疗法》
  22. 玳瑁《本草纲目》
  23. 带脉《中医词典》
  24. 代指痛《儒门事亲》
  25. 带脉《奇经八脉考》
  26. 代指门主论《疡医大全》
  27. 带脉《针灸聚英》
  28. 代指门主方《疡医大全》
  29. 带脉《针灸学》
  30. 代指候《诸病源候论》
  31. 带脉病《中医词典》


述病部上_《内经博议》_中医经论_【岐黄之术】

卷之三\述病部上

卷之三\述病部上

  • 上一页
  • 目录
  • 相关
  • 下一页

古人察病之源．推病之自．审病之确．莫过内经．后世务为支离．故昧厥所由．而不能知阴阳脏腑之所以然．今聚内经十六卷之文．总其散见．合而述之为病情八章．使后学得所指归焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带病论
  • 当前页：卷之三\述病部上
  • 下一页：阴阳第一
<<< 返回本书目录
  1. 述病部上《内经博议》
  2. 述都督夫人病原《张聿青医案》
  3. 束支折返性室性心动过速【疾病大全】
  4. 述古《疯门全书》
  5. 束胎《金匮钩玄》
  6. 述古《妇人规》
  7. 束花石斛【中药大全】
  8. 述古《景岳全书》
  9. 束骨穴【下肢外侧穴位】
  10. 述古《松峰说疫》
  11. 束毒金箍散【方剂大全】
  12. 述古斋医书叙《厘正按摩要术》
  13. 束臂试验阳性【疾病症状】
  14. 述旧方合药法《小品方》
  15. 术中变化和监护《临床肝移植》
  16. 述看方及逆合备急药决《小品方》
  17. 术苗【中药大全】
  18. 述用本草药性《小品方》
  19. 术苓忍冬酒【方剂大全】
  20. 述原《痧疹辑要》
  21. 术苓固脾饮【方剂大全】
  22. 述增损旧方用药犯禁决《小品方》
  23. 术连丸【方剂大全】
  24. 树包《滇南本草》
  25. 术蔻面【方剂大全】
  26. 树扁竹【中药大全】
  27. 术壳麻桃密汤【方剂大全】
  28. 树葱（图）【中药大全】
  29. 术禁门《串雅内外编》
  30. 树地瓜【中药大全】
  1. 述病部上《内经博议》
  2. 束胎丸怀妊七八月服之《回生集》
  3. 述都督夫人病原《张聿青医案》
  4. 束胎丸《医方考》
  5. 述古《景岳全书》
  6. 束胎《金匮钩玄》
  7. 述古《景岳全书》
  8. 束胎《明医指掌》
  9. 述古《松峰说疫》
  10. 束胎《中医词典》
  11. 述古《妇人规》
  12. 束脉《中医词典》
  13. 述古（十八、共二条）《景岳全书》
  14. 束骨（俞穴）《子午流注说难》
  15. 述古八则《疯门全书》
  16. 束骨《针灸学》
  17. 述古斋医书叙《厘正按摩要术》
  18. 束骨《中医词典》
  19. 述旧方合药法《小品方》
  20. 束骨《中医名词词典》
  21. 述看方及逆合备急药决《小品方》
  22. 束骨《针灸大成》
  23. 述用本草药性《小品方》
  24. 束缚敷贴用药《证治准绳·疡医》
  25. 述原《痧疹辑要》
  26. 束《中医词典》
  27. 述增损旧方用药犯禁决《小品方》
  28. 朮香散《太平惠民和剂局方》
  29. 树包《滇南本草》
  30. 朮附汤《太平惠民和剂局方》
  31. 树柳《本草纲目》


阴阳_《内经博议》_中医经论_【岐黄之术】

阴阳第一

阴阳第一

  • 上一页
  • 目录
  • 相关
  • 下一页

病之大纲．不外阴阳．阳卫外者也．阳不密则不能卫外而为固．故风寒六淫之邪得以入之．入之则外感之诸症生焉．阴为阳守者也．阴弗营则不能宅阳以藏神．故内伤神志筋骨之病居之．居之则内伤脏气之有余不足种种兴焉．识病必先辨阴阳．阴阳辨而后能察病矣．

所谓阳者．欲如运枢．运枢者．开 和调而不凝滞也．若起居如惊．则自致烦扰．而神气乃浮矣．浮则神内散而出．邪外伺而入．于是有因寒因湿因暑因气之外感．内经先举此四端．而一切外感六淫之邪俱可知也．因于寒者．则为病热．故体若燔炭．必汗以散之．是以外感风寒．必以发表为第一义．盖以风寒之入．始于牢持卫气而不得散．若不发其汗．势且从而犯内也．因暑则别．人伤火热之邪矣．火热入则直入脏腑．而劫心劫肺劫胃．故烦汗喘渴四症．一齐俱见．静则多言者．心主言．心不胜外火．而神不举．故静失其守而多言也．因湿者．湿既从表．先犯太阳．故首如裹．既而入内．必郁于阳明．阳明郁则不能行太阴之气于三阳三阴．此必先病筋膜．故大筋缓短．小筋弛长．为拘为痿之症生矣．若夫因气．气固非外至也．然以内之阳气不能振其纲．则将纽解而失其维．是以四维相代为用．所谓左枝而右梧也．四维如是．内气之馁败可知矣．夫外感之起．千条万绪而内经先揭此四端者．盖以明阳不卫外．遂有外感之患也．

苍天之气清静．顺之则阳气固．若阳不固．不止易于外感．而亦已内伤．故曰阳气者．烦劳则张．精绝．张者如弓之张．精绝者．阴精之绝也．弓矢张则干强筋疲．弓之体必脱．阳之烦劳而张象之．故精绝也．夫阳欲固以卫外．乃以烦劳敝之．阴之起亟者．将何以副．故既失其所以固阳之道．则辟积于夏矣．辟．偏也．阳扰阴亏．已成偏热．故至夏益甚．所谓甚者．五心烦热．如煎如熬．此孤阳外浮而真气内夺也．故曰煎厥．如是则肝血不荣而为目盲．肾精不致而为耳闭．身若坏都．散解而不可凭借．凡此者阳张而至败．斯阴绝而失守也．

阳气者．喜气也．和气也．好和而恶奸．若大怒则形气绝而血菀于上．使人薄厥．大怒者．阳之厉气也．肝寒主之．其横溢之至．能使十二官失职．气窒则菀血．故郁于上也．薄．迫也．厥．逆也．大怒则气遂于上而不下．故薄厥也．且阳气者精则养神．柔则养筋．今薄厥则不精不柔．众祸方起．何以言之．失其柔则伤筋．筋所以束骨而利机关．今有伤于筋则纵缓不收．手足无措．若不客者矣．失其柔则又偏于为刚．而汗出偏沮．偏沮者．半与营和而半否也．偏枯之症起矣．又卫气不固则玄腑方开．寒水乘之．热郁玄腑．甚则痤疖．微亦 疹．或膏粱肥甘．刚而伤阴．与阳为亢．则变生大疔．而受如持虚者．以阳不能柔而与阴为刚也．况乃形劳汗出当风．使寒气薄之．自当液凝为鼓急．甚则痤矣．此非阳气之不固使然欤．不特是也．阳不能柔则开合不得．寒气从而陷脉为痿．至于留连肉腠．使经络俞穴合之气化薄．则不精之至．而内传之为善畏惊骇．盖俞有传送之义．今使寒陷经俞．气化为迫．侵及脏腑．所谓气一能动志也．善畏惊骇．非神志之动乎．而不精之至微焉矣．夫阳气被伤而不柔不精．遂至废筋骨．乱神明．皆不密之为也．

所谓阴者．体魄五官百骇筋骨血肉津液皆阴也．养阴之道．在和五味．经曰．阴之所本在五味．阴之五官．伤在五味．原其然者．阴食味．阳食气．五味出于地．故能生五脏之阴．然一或偏与不节．则所刺反能伤阴．伤阴亦能病及于阳．何以言之．凡在内者皆阴为之主也．不惟阳密足以固阴．而亦阴强乃能壮阳．故岐伯极言养阳而后．续言养阴．以备阴阳之全义．其言味以养阴．而受伤于偏．至此固其大者矣．而如烦劳大怒．饮食起居之不节．至于煎厥．与形气绝．要岂细故哉．阴不养则不可以扶阳．若其本不和则阳气破散．阴气乃消亡矣．此养阴之义也．

失于阴阳．则四时之气更伤五脏．是以春伤于风．则邪气留连．乃为洞泄．洞泄者．外伤于风．则内之风木亦动．合内风与外风交煽．是以留连至久．必侵脾土而为洞泄也．夏伤于暑．秋为 疟．夏以凄沧水寒感之而郁热．秋风乘之则疟病成矣．秋伤于湿．上逆为咳．发为痿厥．秋湿者．湿土用事未退．肺金感之．不得清肃．故气逆为咳．肺气不胜不行．则五脏郁热亦不退．必将发为痿厥．冬伤于寒．春必病温．盖冬不脏精．是以寒邪易入．寒气既藏于阴分．至春阳气上升．新邪外应则为温病．夫风暑寒湿．迭相胜负．而皆感之者．内气不守．故外邪皆得以犯之．况病久则传化耶．若阴平阳秘．骨正筋柔．岂至有是．

阴阳不和．阴争阳扰．则害及表里．争者．五脏气争也．阴气营于五脏．而九窍皆禀五脏之气．争则阴邪独盛．所谓阴无阳则战者是也．扰者．魄汗不藏也．阳气起于四末．阳扰则四逆而起．盖阴争则必阳扰也．一为脏病于内．一为经病于外．内外交病．而肺为五脏 六腑之长．元气之主．内外两非．则必肺独受之．故喘鸣之候兴焉．皆以营卫下竭．孤阳独浮．斯不能克耳．后学不辨其疾在阴阳．而动以发肺治肺朦矣．

有三阴三阳之气各病者．内经不拈脏腑络经．缘三阴三阳．先天各有分部位次所由．以立脏腑．而要非脏腑经络之所出．故病止从阴阳气血生．不因经络脏腑生也．然其间有单病．有合病．有并病．单病．一气病也．合病．阴阳齐病也．并病．此胜而并其负也．此皆人之大阴阳病．其病未尝不及脏腑．而要非经络脏腑之为病．后学不明正阴阳所病．动以表里脏腑阴阳混诠．蒙昧千载．可叹也．

单病者．如二阳之病发心脾．有不得隐曲．女子不月．二阳．阳明也．阳明．位太阴之表而居中于腑．则胃当之．非大肠之以经络为阳明比也．其病发心脾者．胃与心．为生土之母子．而脾与胃．为行津液之表里．发者．发足之义．人之情欲．本以伤心．劳倦忧思．本以伤脾．母既病则必连及于子．脏既伤则必连及于腑．故凡内以伤精．外而伤形．皆能病及于胃．此二阳之病．发自心脾也．夫阳明为生化之本．其气盛．其精血下行化营卫而润宗筋．今化源既病．则阳道外衰．故不得隐曲．在女子为不月．此其候也．病久而传．则传为风消．又传为息贲．死不治．盖阳明既病．则表邪起而胜之．邪胜则精血不荣．故肌体风消．又胃病则肺失其养．故气息奔迫．气竭于上．精亏于下．阳虚生外寒．阴虚生内热．风消息贲．势必败及五脏．故曰死不治也．盖人身有真阴．有真阳．心脾为真阴之主．胃为真阳之主．伤及真阴．必使真阳无守．二阳既病．则仓廪匮乏．饷道绝运．是胃实为生死之关也．而要必自真阴之伤为之．故心脾之病．不待好色之伤而始．有不得隐曲与不月也．

三阳为病．发寒热．下为痈肿．及痿厥 痛．传为索泽癞疝．三阳太阳也．太阳为三阳主气．起少阴而居其上以主巅顶．又主卫外为固．以阳盛且浮．故在上又在外也．夫太阳主表．于经则膀胱纳之．而内经拈其病．终不言膀胱者．以膀胱止州都之官主表．既非其事．而太阳体用．终不归于膀胱也．然则此云发寒热者．以太阳主表．虚则不能捍风邪而卫外．是以邪入而发热．若下为痈肿等．则为犯本及膀胱耳．糜烂为痈．凝结为肿．失力曰痿．冷逆曰厥．足肚 疼曰痛．此皆由太阳经之衰飒而留寒壅热之所至也．至于传为索泽者．阳络既虚．久为诸阴所不容．则皮肤润泽之气也皆消散．是为索泽．索泽未尝不与风消同．但彼出于内．阴消而阳散之．此则在其经之阳衰而阴枯也．至若 疝．本厥阴病．而太阳经之伤寒亦能致之．此为三阳之传也．

一阳发病．少气善咳善泄．一阳．少阳也．少阳为厥阴之表．起厥阴而游行三焦．绕于心胞．故少阳为游部为相火．其气安则柔和．失守则火壮．火壮则食气．故少气火壮．则三焦之气上逆伤肺．故善咳．少阳为木．木强必侮土．故善泄．然土以木为达．若木失其既达之职．则土必寒而不运．亦善泄也．病久而为心掣为膈者．相火与君火同气．火亢失职．势必熏心．心动不宁．若有所引．是名心掣．游部失职．阳明腐熟无权．散精不得．壅滞不行．日久则三焦上下热盛而血槁．是以上焦不行．下脘不通．是名曰膈．故膈病有二．一为元气虚而中不运．则痰涌胃脘而脉微．一为血分干枯．则热郁当胸而脉弦大．此皆素伤少阳之行令故也．

按三阳为人身大气．所以纲维振作为生气为生理者也．一及于病．则群阴受病．故伤阳必伤阴也．仲景着三阳之病曰．太阳病．头项强痛而恶寒．阳明病．胃家实．少阳病．口苦咽干目炫．与内经不同．盖以外感起论．故必以形层部位先之．不暇及本气也．何为本气．如少阳则一阳生于下．游行三焦而上之．其气无所不遍．仲景则属之半表半里．于经则两胁及耳也．阳明为两阳合明．主中气而为身之维．仲景则属之太阳之内一层．主在经及腑也．三阳则统主上下．以及卫外为固．此以身之卫气当之．仲景则以其经之颠顶项背分部也．仲景论外感．故举以形层．内经论大气．故究及体用．各有攸当耳．

二阳结．谓之消．此所谓结．乃结于本气．阳明气盛热壮．然血多津守．未尝有所结也．今言结者．则以阳邪盛而伤阴．枯其津液．故结在中焦也．阳明亢甚．必消谷善饥．食而不饱．又热亢能消．津液不荣肌肉．故名曰消．此所谓中消症也．消有三．此其一．

三阳结．谓之隔．三阳气盛而为周身大气之经．其气磅因薄四达．故有并至如风雨之证．而此云结者．是并于阴分也．经又曰．并于阴则上下无常．薄为肠 ．是盖阳郁阴中．阴不敢遏．故上下无常．郁而为热．薄于大肠．故为肠 ．是亦并于阴也．而其气尚未结也．其气若结．则必结于小肠膀胱．此则并于阴而甚焉者也．盖小肠膀胱为三阳之本经．其邪既结．则传化之官失用．而升降之通乃隔．上为阳不化气．下为津液不行．故与少阳失职．俱名为隔．以上皆所谓单病者也．

有合病者．阴阳两病也．或两气同病．偶然相合．或两致其虚．因而相合．皆合病也．二阳一阴发病．主惊骇背痛．善噫善欠．名曰风厥．二阳．阳明．一阴．厥阴也．俱病则二部本气俱逆而不下．阳明逆．闻木声则惕然而惊．厥阴逆．主发惊骇．是二者．皆主惊骇矣．况合病．又木强土疏乎．故主惊骇也．厥阴．阴之根．阳明．阳之本．根本俱病．则下逮冲督．上虚胃气．背痛善欠者冲督病．善噫者胃病．皆气逆而不引不下也．名曰风厥者．厥阴病则木强而风起．阳明病则又不能下行三阳．于是逆者．兼内风鼓而逆上．故名风厥也．

二阴一阳．发病善胀．心满善气．二阴．少阴为里．一阳．少阳为游部．然一阴为先天生气之原．是为生阴．一阳为地雷之后．是为生阳．俱在下而能上腾精气．以养火金土者也．二者交病．是人之根柢病也．根柢既病．则所谓升者不升．而火金土皆遂矣．是故木气欠和则脾不疏达．故善胀．真阴不升则心无所养．转见寒决．故心满．三焦少气．则肺亦失其治节．故善气．此阴阳两虚之症也．

三阳三阴．发病为偏枯痿易．四肢不举．三阳．太阳．三阴．太阴脾也．此条为人之太阴阳两虚之症．三阳太阳主表．不能卫外而为固．三阴太阴主里．不能出营卫．行津液而灌溉肢肌．故为偏枯痿易．四肢不举．不识此者．谓为中风瘫痪．而非也．内经明拈此条以示后学．后人寻诸中风之门．谓之 人耳．

结阳者．肿四肢．六阳皆起于四肢．故四肢为诸阳之本．结者．聚而不行也．阳未有不行者．今其气结而不行．是阳不用也．阳不用．必壅于所起．故肿必于四肢．四肢皆肿．以知诸阳之结矣．

结阴者．便血一升．再结二升．三结三升．阴主血．邪结六阴．其伤在血．而足三阴为根柢．盖足三阴皆主于下．故当便血．言一升者．去血之多也．去血如是．其结当解．若不解而再结．则其邪必盛．故便二升．又不解则邪为尤甚．故曰三结三升．此与阴络伤则血内溢．相似不同．此以邪壅．彼以冲任脱也．又与肠 下血相承而不同．肠 下血不多而徐．此以邪甚骤下而多也．二条偏病阴阳．然实诸阴诸阳合病．亦致合病也．

阴阳斜结．多阴少阳曰石水．少腹肿．斜．邪同．阳结肿四肢．乃在阳之发处．结阴使血病在阴之聚处．今邪交入阴阳．而交结之势必结于阴阳之所共生处矣．生阴唯肾．生阳唯胆．皆根源下焦．而肾职行水．若两家交壅．正所谓不能通调水道也．然阴多阳少．则肾病为多．肾病则阴之真水沉寒．而无阳以化气．此病固不在膀胱而在肾．肾既流水不能化精．故石坚一处而不及他所．唯见少腹肿耳．此亦水证之别也．

三阴结．谓之水．三阴为六经之主．三阴邪结．是坤土不能运精矣．土不运精．则二阴之水气益甚．势必反来侮土．且水气盛则阳不得入．阳不得入则肺气不得通调．斯寒水不行而为壅．故为水也．盖中州结则气壅而关门不利．不利则聚水而从其类．类者．本在肾．末在肺也．

一阴一阳结．谓之喉痹．厥阴．少阳．一主风木．一主相火．胆肝心胞三焦皆所共也．均为热化而风煽之．四结之脉．皆络于喉．风火逆上而不得发．必于喉乎结之．是成喉痹也．

有并病者．凡人之阴阳内外雌雄．必相输应．是以阴阳相致．得其和平．若既两病．则各经之阴阳．必错迕违逆．相遇则搏而败．必并于胜．故不谓之合病．而谓之并病．并者有所归也．

二阳一阴．阳明主病．不胜一阴．脉 而动．九窍皆沉．阳明全有谷神营卫之盛气．厥阴则任独使而布行之．合两家同病．而中州气馁．是阳明主病矣．乃中州气馁．而风木失和．将厥阴之戾．反克于中州．嗣此阳明之脉不复搏大而见．气不昌而内郁见动．则所以宣之九窍无俾也．故皆沉．此则阳明之病甚矣．是谓并病也．

三阳一阴．太阳脉胜．一阴不能止．内乱五脏．外为惊骇．一阴主筋膜之气．又主三阴之阖．能为太阳之守．莫一阴若也．乃三阳一阴俱病．而太阳之脉且胜．夫太阳之病．在脉浮．病而脉胜．则浮大中空．无阴可知．无阴则太阳之上下无常方．风雨并至而为病．而岂无气之一阴能止之乎．于是内气不守．则内乱五脏．本脏神怯．则外为惊骇也．二阴二阳．病在肺．少阴脉沉．胜肺伤脾．外伤四肢．二阴主里而藏精．病则真精内虚．二阳起谷神而朝津液．病则津液枯竭．于是气逆火盛．必伤于肺．故曰病在肺．若见少阴脉沉者．是谓肾气不衡．而无根之浮火逆而上乘．则上胜于肺．中州不能遏其逆．则热燥伤脾脾病则不能授气于四关．故并外伤四肢也．

二阴二阳皆交至．病在肾．骂詈妄行．颠疾为狂．前证明阳气虚内热．肾气不衡．故有胜肺伤脾之见．今内伤之气皆交至．而定为病在肾者．此系肾家水空火不守．而上发与阳明热邪相并．使心无所主．故神惑志失．而骂詈妄行．太阳无内．故颠疾．神明内乱．故为病狂．此症之见．似宜皆在阳明．然实肾精不守．不能主里．使心火自焚．与阳明并也．二阴一阳．病出于肾．阴气客游于心脘下．空窍堤闭不通．四肢别离．一阳连肾．上至肺．外连脾胃．然其根本出于二阴．今二阴肾家寒虚．少阳不足．故病出于肾．肾与胆气皆寒虚．是以阴气客游于心脘下．阴气既盛于中脘．则所以行津液出营卫以灌溉四末者．皆空窍堤闭不通矣．不通者．无阳则不通也．不通则四肢乃别离矣．此证近于单腹胀．而四肢如削者也．一阴一阳．代绝．此阴气至心上下无常．出入不知．喉咽干燥．病在脾土．一阴之阴．为作朔之阴．一阳之阳．为生生之阳．二脉皆代绝．是阴不为阳根．阳不为阴生矣．两俱失职．则所以为游部．为独使者．皆无根之阴气也．心之下．自膻中至三焦．皆少阳生发游行上下之位．二部之生气既已无根．故阴气至心而上下无常．出入不知也．咽喉胆之使也．故干．脾土之冲和．亦赖胆肝之舒达．若脉皆代绝．是以死气乘脾矣．其为中气不续．中土衰败可知．

二阳三阴．至阴皆病．阴不过阳．阳气不能止阴．阴阳并绝．沉为血瘕．浮为脓 ．二阳三阴．本脾胃也．而后云至阴者．以明此三阴属于太阴肺．故分别言之．夫阳明居二阳中州气盛．太阴脾常为之行气于三阴．而阳明亦自能达气于三阳．则手太阴肺常能为治节于其间．是以阴阳和同．阳倡阴随．阴守阳中．阳指阴使．今二阳三阴至阴皆病．其病气皆见于其脉．则其象为阳浮而不能沉．阴沉而不能浮．是以阴不过阳．阳亦不能止阴．是阴阳离绝也．如是则沉伏于内者．有阴寒之病．血聚为瘕．浮显于外者．有阳毒之病．壅盛脓 ．旧文作沉为脓 ．浮为血瘕．有吴鹤皋正之．按内经无并病之文．然阴阳不和．两戾相遇．势必相战．战有胜负．则其病更有所归．或归胜．或归负．必有为之主者．终非合病之条也．故另出言之．乃内经举一隅耳．此阴阳之错迕．脏腑之乘除．可不辨明乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷之三\述病部上
  • 当前页：阴阳第一
  • 下一页：虚实第二
<<< 返回本书目录
  1. 阴阳《中医诊断学》
  2. 阴阳（天时二）《妇人规》
  3. 阴阳《中医名词词典》
  4. 阴阳（天时二）《宜麟策》
  5. 阴阳《证治准绳·幼科》
  6. 阴阳变化《四圣心源》
  7. 阴阳《圆运动的古中医学》
  8. 阴阳辨别《诊家正眼》
  9. 阴阳《医学真传》
  10. 阴阳表里辨《医学集成》
  11. 阴阳《医学三字经》
  12. 阴阳表里虚实《备急千金要方》
  13. 阴阳《医学纲目》
  14. 阴阳别论《素问悬解》
  15. 阴阳《医述》
  16. 阴阳别论篇《冯氏锦囊秘录》
  17. 阴阳《医经原旨》
  18. 阴阳别论篇《黄帝内经·素问》
  19. 阴阳《医经原旨》
  20. 阴阳别论篇《疡医大全》
  21. 阴阳《四圣心源》
  22. 阴阳不别由于传派不清《读医随笔》
  23. 阴阳《内经知要》
  24. 阴阳不和【方剂主治】
  25. 阴阳《内经博议》
  26. 阴阳常变论《吴医汇讲》
  27. 阴阳《顾松园医镜》
  28. 阴阳大论《黄帝内经太素》
  29. 阴血不足【疾病症状】
  30. 阴阳大论《针灸甲乙经》
  1. 阴阳《内经博议》
  2. 阴阳《医经原旨》
  3. 阴阳《内经知要》
  4. 阴阳《医经原旨》
  5. 阴阳《医学三字经》
  6. 阴阳《顾松园医镜》
  7. 阴阳《医学真传》
  8. 阴阳《证治准绳·幼科》
  9. 阴阳《中医诊断学》
  10. 阴阳《医述》
  11. 阴阳（天时二）《宜麟策》
  12. 阴阳《医学纲目》
  13. 阴阳（天时二）《妇人规》
  14. 阴阳《中医词典》
  15. 阴阳变化《四圣心源》
  16. 阴阳《气功外气疗法》
  17. 阴阳变化《医学摘粹》
  18. 阴阳《四圣心源》
  19. 阴阳辨别《诊家正眼》
  20. 阴阳《圆运动的古中医学》
  21. 阴阳表里辨《医学集成》
  22. 阴阳《中医名词词典》
  23. 阴阳表里虚实《备急千金要方》
  24. 阴眼《中医词典》
  25. 阴阳别论《素问悬解》
  26. 阴蕈《外科大成》
  27. 阴阳别论《素问悬解》
  28. 阴血《中医词典》
  29. 阴阳别论篇《黄帝内经·素问》
  30. 阴癣《中医词典》
  31. 阴阳别论篇《冯氏锦囊秘录》


虚实_《内经博议》_中医经论_【岐黄之术】

虚实第二

虚实第二

  • 上一页
  • 目录
  • 相关
  • 下一页

虚实者．百病之定体．所谓邪气盛则实．精气夺则虚．二者而已．然而标本逆从之治．皆起于此．不可无缓急有无之辨．以进求其详也．缓急者．察虚实之缓急也．无虚则急在邪气．多虚则急在正气．微实则虽治实而当固守根本．微虚则虽治虚而当兼防不测．有无者．察邪气之有无也．表里脏腑．邪有所居．永得其本．而直取之．是有为．邪之实也．情欲伤内．劳倦伤外．非邪似邪．病在元气．而明辨之．是无为．真之虚也．苟不审此．以逆为从．以标作本．倾人命矣．

虚有脉象．岐伯曰．气虚．肺虚也．气逆者．足寒也．人之元本．主在元气．而元气之主在肺．故气虚则肺虚．肺虚而一身之元气．无不皆虚矣．虚则必见气逆．其气逆者．足寒也．人之阴阳．其气皆起于足．若足寒则阳不足而阴乘之可知矣．凡虚宜以此为断也．

有重虚者．经曰、脉虚上虚尺虚．是谓重虚．脉虚者．不象阴也．气虚者．言无常也．尺虚者．行步 然．重虚盖谓阴阳两虚．故引此条为两虚之榜样．其一在脉．而云不象阴者．脉出于阴分之营．营衰则神脱．神脱则不能如五脏应四时之象．其不应时而响应病．甚至不应病而又不应时．则全失其阴象矣．故曰．不象阴也．其一在上．即谓肺虚．肺虚则气逆．恒见之上而脉气不定．故言无常．其一在尺．尺肾脉也．肾主骨与精．所以固肌肤之会．筋骸之束．今行步然．将根本倾拨．不能立矣．占虚者以此三事．所谓虚者尽此矣．

内经言百病之生．皆有虚实．皆生于五脏．而必皆见于神气血肉志凡五者．至于邪之入．亦即此五者而诊其先后次第焉．凡根本虚实．与邪入虚实．莫不从此辨治．故心藏神者也．若有余则笑不休．不足则悲肺藏气者也．有余则喘咳上气．不足则息利少气．肝藏血者也．有余则怒．不足则恐．脾主内以为形也．有余则腹胀泾溲不利．不足则四肢不用．肾藏志者也．有余则腹胀飧泄．不足则厥．此其有余．所谓邪气盛则实．此其不足．所谓正气夺则虚也．至若风邪之猝入．亦必先犯此五者．而自其形层次第以入之．仲景分六经以治伤寒．禀此法也．是以经于邪入之．又每曰血气未并．五脏安定．见邪必自外而入．不遽内并也．故曰．邪客于形．则洒淅起于毫毛．以未入经络也．故命曰神之微．夫心部于表．肾部于里．自神至肾．所部有表里之分．方邪客之洒淅起毫毛．则神先觉．是故命曰神微．次则入皮肤．皮肤微病．犯肺之气矣．命曰气微泄．又次则邪入孙络．孙络外溢．犯肝之血矣．所谓动其营也．故曰维有留血．又次则邪犯肌肉．肌肉蠕动．此犯在分肉之间．脾之所主矣．命曰微风．又次骨节有动．则邪入经而动骨节．惟志觉之．所谓动志也．邪入乃深矣．然所谓神先觉者．怆然凄然．不快不乐之谓．所谓气者．畏寒畏风之类．所谓血者．翕翕发热之类．所谓形者．转辗疼痛之类．所谓志者．烦而不安之类．皆邪之次也．内经按次五层以针法．循次五治．岂非后世所谓表法解法耶．观其虚实．则五脏之有余不足如彼．循其治法．则形层之浅深次第如此．后之治邪．思过半矣．

有相并之虚实．阴阳相倾．气血以并．气乱于卫．血逆于经．气血离居．一实一虚．所以然者．血气喜温而恶寒．寒则留滞．温则消散．此相倾以并之因也．故气之所并为血虚．血之所并为气虚．是以有者为实．无者为虚．如血并于阴．气并于阳．为惊狂者．血并阴．是重阴也．气并阳．是重阳也．重阴者颠．重阳者狂．故为狂惊．血并于阳．气并于阴．为炅中者．阴在表则阴内虚．阳在里则阳内热．故为炅中．炅．热也．血并于上．气并于下．心烦惋善怒者．血并上则阴邪抑心．故烦惋．气并下则火动于肝．故善怒．血并于下．气并于上．神乱而喜忘者．血并下则阴气不升．气并上则阳气不降．阴阳离散．故神乱而喜忘．血之与气并走于上．则为大厥．厥则暴死．气复反则生．不反则死．盖血与气相失则为血虚．与气相并则为实．至夫气血并走于上则上实下虚．下虚则阴脱．阴脱则根本离绝．下厥上竭．是为大厥．所以暴死．若气极而反．阴可渐回．一去不反．不能生矣．此相并之大概也．

有外感内伤之为虚实者．邪生于阳．得之风雨寒暑．此生于外也．为外感．邪生于阴．得之饮食居处阴阳喜怒．此生于内也．为内伤．外感多有余．内伤多不足．然有内伤而致外感者．则虚中微实．外感而仍内伤者．则实处多虚．此中之虚实．固当细辨．而要即外感内伤．亦各自有虚实．如风雨伤人．客毛满络．极于分腠．其脉坚大．此则为实．而寒湿之伤人．必伤卫气．致皮肤不收而纵缓．肌肉坚紧而削瘦．营涩脉中．卫去脉外．此则为虚．又如内伤之喜怒不节．则阴气上逆．上逆则阴虚于下．而阳邪凑之．此则为实．然实因于虚．则实为假实也．若夫喜则气下．悲则气消．下与消则脉空虚．或因饮食寒气薰满．则血涩气去．此则为虚．此外感内伤之大概也．

有主乎虚实之大要者．其一在气．人之元气．所以充形而统血．故气实则形实．气虚则形虚．若形气相反．则偏实偏虚之病生矣．其一在谷气．谷盛气盛．谷虚气虚．所谓食入于阴．长气于阳者也．五脏 六腑．皆已受气．谷之谓矣．其一在脉．脉为血之府．脉实血实．脉虚血虚．常相应也．而时有反者．岐伯曰．气盛身寒．此谓反也．气虚身热．此谓反也．夫气盛为热．虚为寒．今反寒反热．此阳内郁而阴外袭．阴内虚而邪外盛．皆形气之相逆．故谓之反也．又其反者．谷入多而气少．谷不入而气多．一则二阳有余．三阴不足．一则邪并肺胃也．又其反者．脉盛血少．脉小血多．一为阳实阴虚．一为阳虚阴实也．有诊虚实之大概者．气充满于内．所为气入．实也．气满泄于外．所谓气出．虚也．气为阳气．实则阳实．必热也．虚则阳虚．必寒也．此虚实寒热之见于气者．可诊矣．五实五虚．以决死生．何谓五实．脉盛皮热腹胀及前后不通闷瞀．是也．何谓五虚．脉细皮寒气少及前后泄利饮食不入．是也．备此者皆死．而有不死者．粥浆入胃泄注止．则虚者活．身汗得后利．则实者活．此其候也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳第一
  • 当前页：虚实第二
  • 下一页：寒热顺逆第三
<<< 返回本书目录
  1. 虚实《中医诊断学》
  2. 虚实补泻《黄帝内经太素》
  3. 虚实《证治准绳·幼科》
  4. 虚实补泻论《读医随笔》
  5. 虚实《证治准绳·疡医》
  6. 虚实大要论《中藏经》
  7. 虚实《医经原旨》
  8. 虚实二脉《圆运动的古中医学》
  9. 虚实《外科大成》
  10. 虚实分治论《仁斋直指方论（附补遗）》
  11. 虚实《内经博议》
  12. 虚实腹胀《小儿药证直诀》
  13. 虚实《景岳全书》
  14. 虚实寒热说《医碥》
  15. 虚实《冯氏锦囊秘录》
  16. 虚实脉诊《黄帝内经太素》
  17. 虚实《此事难知》
  18. 虚实篇《经络全书》
  19. 虚伤风治验《一得集》
  20. 虚实篇《景岳全书》
  21. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  22. 虚实所生《黄帝内经太素》
  23. 虚弱夜起《扁鹊神应针灸玉龙经》
  24. 虚实微散诸脉歌《医宗金鉴》
  25. 虚弱【方剂主治】
  26. 虚实症治法《外科大成》
  27. 虚人有病易昏愦《医门补要》
  28. 虚实之反者病《类经》
  29. 虚人外症当补《医门补要》
  30. 虚实之脉《疡科纲要》
  1. 虚实《内经博议》
  2. 虚实《外科大成》
  3. 虚实《此事难知》
  4. 虚实《医经原旨》
  5. 虚实《中医诊断学》
  6. 虚实《证治准绳·疡医》
  7. 虚实补泻《黄帝内经太素》
  8. 虚实《证治准绳·幼科》
  9. 虚实补泻论《读医随笔》
  10. 虚实《冯氏锦囊秘录》
  11. 虚实错杂证《中医词典》
  12. 虚实《中医词典》
  13. 虚实大要论《中藏经》
  14. 虚实《景岳全书》
  15. 虚实二脉《圆运动的古中医学》
  16. 虚实《中医名词词典》
  17. 虚实分治论《仁斋直指方论（附补遗）》
  18. 虚伤风治验《一得集》
  19. 虚实腹胀《小儿药证直诀》
  20. 虚疝《明医指掌》
  21. 虚实更作《中医词典》
  22. 虚疝《中医词典》
  23. 虚实寒热说《医碥》
  24. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  25. 虚实脉诊《黄帝内经太素》
  26. 虚弱夜起《扁鹊神应针灸玉龙经》
  27. 虚实篇《景岳全书》
  28. 虚弱血崩《中医词典》
  29. 虚实篇《经络全书》
  30. 虚弱痢《明医指掌》
  31. 虚实摄手指诀二十七法《针灸神书》


寒热顺逆_《内经博议》_中医经论_【岐黄之术】

寒热顺逆第三

寒热顺逆第三

  • 上一页
  • 目录
  • 相关
  • 下一页

病之体以阴阳．病之势以寒热．而寒热必有由．然阳虚则外寒．阴虚则内热．阳盛则外热．阴盛则内寒．原夫阳受气于上焦以温分肉皮肤．寒威卒袭之．使上焦不通．斯内阳无所出而寒独留于外．此阳虚外寒也．劳倦形衰则伤肝气．木郁而乘脾．致谷气不盛．谷气不盛．而上焦不行．下脘不通．则胃气热而留于胸中．是脾不行而内热也．此阴虚生内热也．又情欲不节．五脏失守而伤精．精伤则水亏．此亦阴虚之内热也．阳盛外热者．寒邪既壅上焦．则肌表固闭．卫气郁聚而为外热．以其能盛格寒而为外热也．阴盛内寒者．厥气上逆．寒留中焦．阳气乃去．其脉盛大以涩．寒邪壅中．故脉盛大滞．而不行故涩．皆阴盛所致．故阴盛生内寒也．

寒伤形．热伤气．气伤痛．形伤肿．寒阴能伤血．故伤形．热阳能伤气．故伤气．气无形．故伤之而病痛．血有形．故伤之而病肿．

寒极生热．热极生寒．寒气生浊．热气生清．寒气生浊阴．热气生清阳．此其正也．乃清阳在下．则生飧泄者．邪热不杀谷．完谷而出．是为飧泄．浊气在上．则生 胀者．浊邪实于膻中．膻中不能化气．是谓腹胀．所谓阴阳反作者也．阴胜则寒．阳胜则热．重寒则热．重热则寒．阴阳以不相胜为和平．阴胜是水袭而火灭．阳胜是火灼而水干．寒极则热．热极则寒．阴极则阳生．冬至是也．阳极则阴生．夏至是也．此可知其旨矣．

寒热相倾．有所以感之不同．有所以受之不同．则亦其所感所受之多少而分焉．有热而烦满者．以其人阴气少．阳气胜．故阳邪实于阴分也．有寒从中生者．以其人正气素不行而多痹．是以阳气少．阴气多．营卫不能充达．故寒从中生．所谓寒痹也．有四肢逢风寒而如炙如火者．其人阴气虚．阳气盛．四肢之阳与外相得．而少水不能灭盛火．故阳独胜而止耳．是其如炙如火当肉烁也．更有奇者．前寒中为痹病矣．乃更有身寒．而汤火不能热．浓衣不能温．然不冻者．以其人之素恃以水为事．使太阳气衰．肾脂枯涸不长骨髓．不充气．外内皆涸．故令寒．甚至骨．然肾家一水既竭．肝心两火独存．是阴气已虚于内外．而浮阳独持于中．故虽寒而不冻 ．是名骨痹．骨痹．当挛节也．生于病热而有所痛者．则以阳明入阴也．病热者．阳脉人迎一盛少阳．二盛太阳．至三盛极于阳明矣．阳明盛极．必入于阴．夫阳入于阴．则阴与阳俱盛．是以病在头与腹．乃腹胀而头痛也．

有气厥而脏腑寒热皆能相移者．人气和则阴阳和．阴阳和则气血不至淖与刚．至淖与刚．则阴阳不相入而相胜矣．所谓回则不转而气皆厥也．故淖与淖．刚与刚遇必致相移．相移者相倾也．止一气厥而诸病生焉．故篇名气厥．其移者如下文所云也．

肾移寒于脾．壅肿少气者．所谓淖与淖也．肾中内蕴真火．不惟能温寒水．而亦能为土母以使之化物．所谓命门真火也．今止存寒水之气．反传所胜．侵汨脾土．是脾土亦久失温燥之气矣．故壅肿少气．盖寒盛则阳微无以化气也．脾移寒于肝．壅肿筋挛．肝之木．温达而疏脾也．然木食米于土．亦赖中州之养．今中土寒胜．是土既失其震发．而木乃无气以升．势必移寒于肝．土寒故壅肿．木废则筋寒．故为拘挛．

肝移寒于心．狂．隔中．心藏神．而其火受生于肝．是肝之藏荣．正心之为荣也．今乃受其寒逆．则荣与神俱失．是以乱而为狂．且心主血脉为阴．抑而不行．则将壅于膻中．是为屯膏．故又隔中也．

心移寒于肺．肺消．肺消者．饮一溲二．死不治．肺主气．而通调水道．其能调之有制者．赖温气以行不也．故内经曰．肺之合皮也．其主心也．岂非赖心时与以温气．而为之主以润燥金者耶．今心火不足．不惟不能温养肺金．而移之以寒．寒与金化则金冷矣．金冷则气沉而不得升．下有沟渎而上无雨露．故饮一溲二也．肺气以下而枯索．是肺消．死不治．夫心肺主膻中为君相之尊．神明之辅．今两寒失志．此岂特本原日竭．门户失守而已哉．肺移寒于肾．谓之涌水．涌水者．水气客于大肠．如囊盛浆也．夫形寒饮冷．肺气不足则肺寒．母病传子．则寒可移于肾．肾为寒水．以寒济寒．故水气不升而为涌．涌不于肾而客于大肠者大肠为肺之下流．归于腑也．如囊者裹而不能散也．

寒可移．热亦可移．所谓以刚乘刚．阳气散破也．故脾移热于肝．则为惊衄．脾移热于肝．为反传所胜．此土燥木枯．热之甚也．肝不足．病主惊骇．今土燥移木．伤其藏血．故主惊又主衄也．

肝移热于心则死．肝藏血而以热．是肝枯不能贡荣于心也．今乃以风热相移．则心荣亦枯．而木火相燔．是肾水之所不能救．而唯君火自焚而已．故死也．

心移热于肺．传为鬲消．肺本燥金．心复以热移之．是火燥相即也．因而鬲上焦烦．饮水多而善消也．上文肺消因于寒．此言鬲消因于热．可见消有阴阳．不可不辨．

肺移热于肾．传为柔痉．肾主骨．为作强之官．肺以热移之．则必精铄而骨 ．是精无裨也．故为柔 ．

肾移热于脾．传为虚．肠 ．死不可治．肾移热于脾者．阴火上炎也．邪热在下．真阴亏损．而上挟势热以扶脾．是阴虚反克．水土俱败．故为肠 ．若是者．其始传已虚．而又淫热伤脾．何不败之有．

胞移热于膀胱．则癃溺血．胞．子宫也．男为精海．女为血室．命门火盛．则胞宫移热于膀胱．故小便不利为癃．甚则溺血．盖相火妄动．逆而不通．多患此也．

膀胱移热于小肠．鬲肠不便．上为口糜．膀胱之热不解．则移于小肠．小肠之经．循咽下鬲．故受热为鬲肠不便．如是则否塞不通．壅遏于经．上侵咽颊．为口糜也．

小肠移热于大肠．为 瘕．为沉．小肠之热下行．则移于大肠．将下焦之滞热不散．必留郁于曲折之处．是为 瘕．沉者．沉而在下也．

大肠移热于胃．喜食而瘦．又谓之食 ．大肠移热于胃．燥热上行也．故善消谷．阳明主肌肉．今阳明燥热故瘦．是谓食 ．胃移热于胆．亦曰食 ．胆以少阳和气游行三焦．为胃腐熟水谷．乃阳明本经热甚．反移热于胆．此为木火合邪．岂能生脾．故亦当食多而瘦．为食 也．

胆移热于脑．则辛额鼻渊．鼻渊者．浊涕下不止也．辛额者．下时额 ．乃下也传为衄蔑瞑目．胆以其经上抵头角．脑者．玄珠之府．肾之精也．少阳连肾．故其热随冲督．并其经以入脑．脑不胜．则辛额辣气先在额户．乃有浊涕注下．或浊黄水者．皆鼻渊也．热而不止．则传为蔑衄瞑目矣．凡此以上寒热数条．皆得之气厥也．

凡阴阳之胜有见证．阳胜身热．腠理闭．喘粗．为之俯仰．汗不出而热．齿干以烦冤腹满死．阴胜身寒．汗出常清．淅然厥．厥至腹满死．阳邪作实．内外皆邪．是为阴绝．故死．阴寒用事而至腹满．又为阴邪作实．内外皆阴．是为阳绝．故死．盖诸证而至腹满．则阳明亦绝．无复能支矣．故皆死也．

诸病皆有顺逆．察病必先于此．不可不知也．岐伯曰．腹胀身热脉大．是一逆也．身热脉大．邪盛于外也．而加以腹胀．是表里之邪充塞也矣．即上章所谓腹满死也．

腹鸣而满．四肢满泄．其脉大．是二逆也．腹鸣且满．四肢清兼泄．阴证备矣．脉不宜大而大者．格阳也．为二逆．衄而不止．脉大．是三逆也．鼻衄在阴脉大为阳．阳实阴虚．是为三逆．

咳且溲血脱形．其脉小劲是四逆也．咳溲血脱形．正气已衰．脉劲急．邪气仍在．邪正不相当．是谓四逆．咳脱形身热．脉小以疾．是五逆也．脱形身热．真阴已亏而火犹不清．其脉细小疾数．邪盛正衰之候也．为五逆．

其腹大胀．四末清脱泄甚．一逆也．腹大胀者．最忌中虚．见四肢清脱又泄甚．是脾元已败．阳气去也．此一逆．腹胀便血．其脉大时绝．二逆也．胀与便血．阴病也．脉大时绝．孤阳将脱也．此二逆．

咳溲血形肉脱．脉搏．三逆也．咳而溲血．气血俱病．形肉脱败在脾．搏为真藏见．败在胃．此三逆．呕血胸满引背．脉大而疾．四逆也．呕血胸满引背．藏气连于背也．脉见细小．尚留阴在．今大而疾．真元已亏矣．咳呕腹胀且飧泄．其脉绝．是五逆也．如是者不及一时而死矣．上为呕逆．中为腹胀．下为飧泄．三焦俱病．而脉至于绝者．有邪无正也．工不察此．是为逆治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实第二
  • 当前页：寒热顺逆第三
  • 下一页：风寒邪气热病第四
<<< 返回本书目录
  1. 寒热顺逆《内经博议》
  2. 寒热死生《伤寒悬解》
  3. 寒热舒肝篇《外经微言》
  4. 寒热同形同病《读医随笔》
  5. 寒热手法《子午流注说难》
  6. 寒热头痛【方剂主治】
  7. 寒热似疟《仁斋直指方论（附补遗）》
  8. 寒热往来《丹溪手镜》
  9. 寒热食不消《幼幼新书》
  10. 寒热往来《经验麻科》
  11. 寒热时作【方剂主治】
  12. 寒热往来《伤寒捷诀》
  13. 寒热清脾饮【方剂大全】
  14. 寒热往来《圣济总录》
  15. 寒热篇《景岳全书》
  16. 寒热往来《幼幼新书》
  17. 寒热能食不生肌肉《幼幼新书》
  18. 寒热往来《证治准绳·幼科》
  19. 寒热门《张氏医通》
  20. 寒热往来【方剂主治】
  21. 寒热瘰疬《黄帝内经太素》
  22. 寒热往来疟《圣济总录》
  23. 寒热瘰方《外台秘要》
  24. 寒热五脏烦满《幼幼新书》
  25. 寒热论《中藏经》
  26. 寒热相兼汤【方剂大全】
  27. 寒热论《小儿卫生总微论方》
  28. 寒热相移《黄帝内经太素》
  29. 寒热类伤寒证《伤寒九十论》
  30. 寒热虚实表里阴阳辨《医学心悟》
  1. 寒热顺逆《内经博议》
  2. 寒热舒肝篇《外经微言》
  3. 寒热死生《伤寒悬解》
  4. 寒热手法《子午流注说难》
  5. 寒热同形同病《读医随笔》
  6. 寒热似疟《仁斋直指方论（附补遗）》
  7. 寒热同形同病（案）《读医随笔》
  8. 寒热食不消《幼幼新书》
  9. 寒热往来《中医名词词典》
  10. 寒热胜负《四圣悬枢》
  11. 寒热往来《圣济总录》
  12. 寒热篇《景岳全书》
  13. 寒热往来《中医词典》
  14. 寒热疟候《诸病源候论》
  15. 寒热往来《伤寒捷诀》
  16. 寒热能食不生肌肉《幼幼新书》
  17. 寒热往来《经验麻科》
  18. 寒热门汤类《秘传证治要诀及类方》
  19. 寒热往来《幼幼新书》
  20. 寒热门《张氏医通》
  21. 寒热往来《医述》
  22. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  23. 寒热往来《证治准绳·幼科》
  24. 寒热脉紧《伤寒说意》
  25. 寒热往来《证治准绳·疡医》
  26. 寒热瘰疬《黄帝内经太素》
  27. 寒热往来《幼科释谜》
  28. 寒热瘰方一十一首《外台秘要》
  29. 寒热往来《丹溪手镜》
  30. 寒热论《慎柔五书》
  31. 寒热往来《广瘟疫论》


风寒邪气热病_《内经博议》_中医经论_【岐黄之术】

风寒邪气热病第四

风寒邪气热病第四

  • 上一页
  • 目录
  • 相关
  • 下一页

风．八风．得其正则无邪．唯不得其正．则为邪气．而能中于人．然其中者．要各以四时之胜气袭之．故春胜长夏．长夏胜冬．而于所胜之入．则又必随脏随时而为病．以内气不守．外疾得入也．故春气病在头．夏气病在脏．在脏者心通夏气．为诸脏之主．故病在脏．秋气病在肩背．冬气病在四肢．唯病在头．故春善鼽衄．夏邪通心．故善病胸胁．长夏犯脾．土气动扰．积风为寒．故善病洞泄．寒中．秋暑汗不出而风袭肤腠．故善病风疟．冬寒邪犯四肢．故善病痹厥．原其然者．人身之精．真阴也．为元气之本．唯冬能藏精．则根本内实．而邪不易犯．虽夏之暑邪．亦得汗出而邪不入矣．若冬不藏精．与夏暑汗不出．则两失其疏泄闭藏之道．故春当病温．秋必风疟．所以随时随脏而病也．此则风邪所犯之由也．

风善行而数变．苟一袭于人．则所伤为病．变态不一．是以或为寒热．或为热中．或为寒中．或为疠风．或为偏枯．病虽异名．皆风之变．为寒热者．风藏皮层之间．内不得通．外不得泄．又善行数变．俟腠理开则卫失守．而洒然寒．玄府 则阳内壅而热烦闷．此所以为寒热也．其寒则能衰饮食．其热则能消肌肉．至使 HT 不食．此寒热交作之剧也．其为寒中热中者．风与阳明入胃．胃居中焦．其脉上行至目 内．其人肥则邪不得出．留为热中．而目黄．其人瘦则外泄而寒．为寒中．而泣出也．风气与太阳俱入．行诸脉俞．散行分肉之间．与卫相干．故能使肌肉愤 而有疡．若气凝不行．则又能能使肉有不仁也．至夫疠者．营气热 ．其气不清．故能使鼻柱坏而色败．皮肤疡溃．风寒客于脉而不去．名曰疠风．则风之入深矣．若风中五脏 六腑之俞．则亦各入其门户．故随俞之左右．而偏中之则为偏风．循风府而上入脑户．则为脑风入于眼系则为目风．酒饮后玄府易开而中之．汗漏不止则为漏风．入房汗出．内耗春精．而中之则为内风．新沐而中之则为首风．风不外散．传变而入．则为肠风．热则下血．寒则飧泄．在腠理而汗泄不止．亦为泄风自循风府．至此凡七种．所以明其成为风也．

风入五脏．变为诸症．其受病形状各有不同．肺受风之状．多汗恶风而色 然白．凡伤风必恶风其多汗者．风开腠理．凡风入而伤．皆 然微白貌．肺色也．肺变动为咳．为风所迫．必短气．昼日差．暮则甚．昼犹与卫气相和．暮则与阴入内．故甚也．其诊在眉上色白．心受风状．则多汗恶风．焦绝善怒．赤色．盖风木心火相薄．木与火交炽．神志溃乱．故或为善怒．赫赤甚．则言不可快．心病则舌本强也．心和则能知味．故诊在口．肝受风状．则多汗恶风．善悲．色微苍．嗌干．善怒．肝为风而风反胜之．则内气不胜．故善悲．动其本气．故又善怒．时憎女子者阴器强则好色．病则妒．阴也．目乃为肝之官．故诊在目下．脾受风状．则多汗恶风．身体怠惰．四肢不欲动．脾为风木所克也．色微黄．黄为土也．不嗜食．风胜则土疏不能化也．鼻为面主．故以此诊之．肾受风状．则多汗恶风．面庞然浮肿．脊痛不能正立．盖邪入则肾挟水气上升．故面浮肿．在其部故脊痛不能正立．色 ．肾枯也．隐曲不利．肾气伤也．诊在肌上．水挟风行．又乘土也．此五脏受风不同．而病由以异也．而诸症又有异焉者．首风之状．头面多汗．恶风．先风一日则病甚．头痛不可以出．内至其次日则少愈．盖因沐中风者．则中于头面．故多汗恶风．首风止作无时．故凡于风气将发先一日而必甚．头痛以阳性先而且速也．先至必先衰．故次日则少愈．漏风之状．常多汗．不可单衣．食则汗出．盖风邪挟酒则阳气散越故多汗．阳胜则身热恶寒．故不可单衣．食长阳气．故食则多汗．甚则阳独盛于上．故喘息汗出不止．故衣濡．阳盛阴虚．故口干善渴．身不能劳也．泄风之状．多汗泄衣．口干不能劳事．身体尽痛．则寒．盖表既不固．而汗出如溃．则津涸故口干液涸．血虚故不能劳事而身尽痛．且汗多亡阳．故令人寒也．此风之所部．而受病不同也．风为百病之长．其中于人也．治必当早．迟则传入不已以至于死．盖其所以传者．皆不早治者也．当风寒客于人．使人毫毛毕直．皮肤闭而为热．是时当以汗发之而已．即或痹不仁肿痛．亦可汤熨及火灸刺而去之．弗治．病遂入舍于肺．以风寒自表入里．必先于肺也．风寒闭于此而不行．名肺痹．发咳．上气者．变之为咳而喘急也．此尚在可发之时．弗治．即传之于肝．从所克也．亦曰肝痹．以肝气厥而上逆．故胁痛且厥．而犯胃故出食．可按若刺．是可治也．弗治．再传之脾．为肝木乘土．风热入脾．病名脾痹．其在内则中热烦心．在外则肌体出黄．然尚可按可药可浴．以解表与里之风热也．弗治．脾又传之肾．名曰疝瘕．疝瘕聚气而痛之．名少腹冤热而痛出白．冤热．烦热也．邪聚下焦．溲出白浊．以热结不散．亏蚀真阴．如虫之吸血．故名曰蛊．然此犹可及治也．弗治．肾传之心则筋脉相引而急．病名曰螈．心主血脉．心病则血燥．故筋脉相引．手足挛掣．是以螈名．邪气至心．其病已极．使天千一周．则五脏之气皆息．故死．此病之次也．

有病 然如有水状．切其脉大紧．身无痛者．形不瘦．不能食．食少．此病在肾．名为肾风．如有水状．谓 然浮肿．似水而非也．脉大者．阴虚也．脉紧者．寒气也．身无痛．形不瘦者．邪气不藏．不在表也．肾邪反克于脾．故不能食．肾既克脾．势必至犯心．犯心则神气失守．故善惊．惊而心气痿弱．不能复．是水火俱困矣．故死也．有内伤而适与风邪会．因加而发者．不离屏蔽而病．此皆常有所伤也．或伤湿而留于分肉血脉．或堕恐恶血．留而不去．或卒然喜怒不节．则气有所逆．或饮食失宜．则内有所伤．或寒温不时．致腠理闭而卫气不通．其开而冒露于风寒．则邪在前．风寒继之．二者相值．则血气凝结．故为寒痹．其或有因热而汗出受风者．虽非外感之贼风．而邪气因加而发．亦所谓合邪也．邪气伤人．各有所入．要归于三部．三部之风．各不同．或起于阴．或起于阳．喜怒不节则伤脏．脏伤则病起于阴．清湿袭虚则病起于下．风雨袭虚则病起于上．至于淫佚不可胜数．然受病之始．只此三部．故风雨寒暑．不得虚邪．不能独伤人．两虚相得．乃客其形．是以气有定舍．因处为名．上下中分为三员．

寒 按内经风门所述病机．委曲详尽．理宜复有寒门以悉病源．今书止存热病一章．且以为热病者．皆伤寒之类．以为类伤寒．则知前此有正伤寒可知．缘其所失三卷．与奇恒六十首者．并失之．后人见仲景法与热病不合．而所以治寒者．亦不止传经．盖仲景时必见全书．而叔和不察．遂以热病条冠仲景伤寒之首．而以传经之法．混乱诸条．由今于本经散见者．有曰气盛身寒．得之伤寒．风邪篇曰．中于面．则下阳明．中于项．则下太阳．中于颊．则下少阳．此岂在传经之例．宁谓风然而寒独不然欤．仲景曰．太阳病或已发热．或未发热．必恶寒体痛呕逆．脉亦阴阳俱紧者．名曰伤寒．此与气盛身寒．得之伤寒合符．寒为阴邪．故不能即热．寒令气逆．故体痛呕吐以营中寒．故脉阴阳俱紧也．又曰．一日太阳受之．脉若静者为不传．二三日阳明少阳证不见者．为不传也．观此则奈何以热病一条冠伤寒哉．叔和不能述仲景而以己意乱其文．引此条以压之．使后人不知内经之文亡．而仲景补之之妙．岂非千载之罪人乎．

热 热病一门．帝问以为伤寒之类．其非谓伤寒止于热病．特帝以热起见而问伤寒之变热者耳．盖六日遍六经者．热之势盛而易于入经者也．热病不止伤寒．而以伤寒为重．故首举六经传变之条．然伤寒变热为有阳气．热虽盛不死．此见伤寒之未变热者．阴寒惨毒不可言无事．况两感于寒则表里阴阳俱受哉．后人又有言两感不死而可以有治法者．以此人内伤极重．适与外感寒会故如是耳．然亦危矣．若真两感则必无治法也．

有热胜而阴虚．正气虚不能胜热者．病亦死．内经曰．有病温．汗出辄复热．而脉躁疾．不为汗衰．狂言不能食．病名阴阳交．交者死也．阴气不守而阳邪入之．则阴已散越．故曰阴阳交．又有汗出复热不能食．脉躁盛狂言．此亦死．盖汗生于精．精生于谷．令邪气争而得汗．是精胜也．精胜当能食而不复热．乃辄复热者．邪胜也．邪胜不能食．是精无裨也．如是而脉躁盛．狂言．脉不胜病．故躁盛．失言故狂言．所谓见三死而不见一生．何以生耶．

热病其脉色相胜．见真阴不守．病若两感者亦必死．为其无内也．太阳之脉．色荣颧骨．热病也．荣未交．其荣颧者．太阳热．赤色当见于颧．而荣未交．以伤卫而未及于营．其时若与厥阴脉争见者．死期不过三日．盖其所以然者．太阳之脉浮．厥阴之脉弦而细．以病言．太阳为头痛腰脊强．厥阴为烦满囊缩．今以太阳热病．与厥阴争见．此为阴阳俱病．夫六经热病之序．始太阳．终厥阴．今始终争见．故当不及期而死．

热病．内连肾．外见少阳之脉色．少阳之脉色．荣颧颊前．此热病也．荣未交．可得汗而已．若与少阴脉争见者．死期不过三日．热病连肾．本经连肾也．其热之脉色荣颊前．是少阳外见．汗之可已．而独与少阴脉争见．夫少阳之脉弦．少阴之脉沉微．与上条皆所谓阳病见阴脉也．厥阴作晦明．少阴主里．二阴为阴之根柢．两阴脉见于热病．则真阴绝矣．真阴绝则不待行其经尽之三日者．半期也．

五脏热病．在经不已而犯及脏．则脏病见．脏病见遂有死期．如肝热病．小便先黄腹痛多卧身热．厥阴之热．起于下焦．故小便先黄．上逆于腹．故必致腹痛筋弛．故多卧．火生于木．故身热．此厥阴之在经者也．不已则邪入于脏．于是邪正相胜而争．气争于肝则肝气乱．故狂言而惊．以肝病主惊骇也．肝脉布胁．故胁满痛．热极阳胜而淫于四末．故手足躁扰．其邪乘土犯胃．则胃不和而卧不安．此则肝病甚矣．庚辛死者．邪进而胜正败于克也．

心热病．则下脉厥而上．上则下脉虚．虚生脉痿．枢折挈胫纵而不任地．夫心主血脉．心为血养则不热．不热则心脉恬和而得下交于足三阴．今心气热则火独上炎．其下行于阴之脉皆逆而上．故下虚而生脉痿．凡四肢关节之处．其枢折而不能提挈．足胫纵缓而不能任地也．

脾热病者．先头重颊痛．烦心．颜青．欲呕．身热．脾热．热必上行．令阳明经之在头面者必先病．此头重颊痛也．烦心者．脾热及胃及心也．颜青者．木邪胜而见侵于阳明之部也．脾燥不运．则胃亦不和．故欲呕．身热者．一身之肌肉热也．热至此．则热淫所胜而乘肾．故热争则腰痛不可俯仰．腹满泄者．土壅故满．协热故泄．两颔痛者．阳明络也．若逆甚．甲乙死．

肺热病者．先淅然厥．起毫毛．恶风寒．舌上黄．身热．肺主皮毛．热则畏寒．故起毫毛．恶风寒．肺络胃．中焦热入胃．故舌黄．身热．至热甚而与脏气争．则气逆喘咳．痛走膺背．且不得太息．头痛不堪．盖喘逆在肺．则肺气不得下行．而三阳俱壅于上．故痛苦不堪也．又汗出而寒者．以热邪在肺．皮毛不敛也．

肾热病者．先腰痛 ．苦渴欲饮．身热．热至于肾．其热深矣．水失其职．必先见其部．腰与 ．肾部也．无水故腰痛 ．热而虚则必引水自救．故苦渴欲饮．身热阴铄而营热也．热争则项痛而强． 寒且 ．足下热．不欲言．其逆则头痛员员澹澹然．戊己死．盖热争则外及于表之太阳．故项强痛．内甚于里之少阴．故 寒且 ．此 复加以寒者．阴无气以充也．足下热者．热起涌泉．水空之候也．不欲言者．丹田之气不赡也．员员澹澹．无所根据薄之貌．阴虚无气．伤及心神也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热顺逆第三
  • 当前页：风寒邪气热病第四
  • 下一页：厥逆痹病第五
<<< 返回本书目录
  1. 风寒邪气热病《内经博议》
  2. 风寒异邪《四圣悬枢》
  3. 风寒温散方【方剂大全】
  4. 风寒营卫同病脉证《伤寒心法要诀》
  5. 风寒头痛《医宗金鉴》
  6. 风寒营卫同病脉证《医宗金鉴》
  7. 风寒头痛《儿科萃精》
  8. 风寒营卫之辨《医学读书记》
  9. 风寒殊异篇《外经微言》
  10. 风寒痈肿《类经》
  11. 风寒湿痹白虎历节走注诸病《普济本事方》
  12. 风寒原委《伤寒说意》
  13. 风寒湿痹【方剂主治】
  14. 风花菜【中药大全】
  15. 风寒湿痹【中药主治】
  16. 风化散【方剂大全】
  17. 风寒湿痹【疾病症状】
  18. 风化消丸【方剂大全】
  19. 风寒咳嗽【中药主治】
  20. 风化硝【中药大全】
  21. 风寒咳嗽《医宗金鉴》
  22. 风缓方论《仁斋直指方论（附补遗）》
  23. 风寒咳嗽《儿科萃精》
  24. 风缓汤【方剂大全】
  25. 风寒俱中《伤寒标本心法类萃》
  26. 风缓证治《仁斋直指方论（附补遗）》
  27. 风寒解《伤寒说意》
  28. 风恍惚《圣济总录》
  29. 风寒感冒【中药主治】
  30. 风火并治汤【方剂大全】
  1. 风寒邪气热病《内经博议》
  2. 风寒外束喘《中医词典》
  3. 风寒胁痛《中医词典》
  4. 风寒外感亦可“战汗”《三十年临证经验集》
  5. 风寒泻《中医词典》
  6. 风寒头痛《幼科心法要诀》
  7. 风寒眩晕《中医词典》
  8. 风寒头痛《儿科萃精》
  9. 风寒眩晕《症因脉治》
  10. 风寒头痛《医宗金鉴》
  11. 风寒腰痛《中医词典》
  12. 风寒头痛《中医词典》
  13. 风寒异邪《四圣悬枢》
  14. 风寒嗽《中医词典》
  15. 风寒营卫同病脉证《医宗金鉴》
  16. 风寒束肺《中医词典》
  17. 风寒营卫同病脉证《伤寒心法要诀》
  18. 风寒束肺《中医名词词典》
  19. 风寒营卫之辨《医学读书记》
  20. 风寒殊异篇《外经微言》
  21. 风寒痈肿《类经》
  22. 风寒湿痹《中医词典》
  23. 风寒原委《伤寒说意》
  24. 风寒湿《中医词典》
  25. 风寒疹症《奇效简便良方》
  26. 风寒湿《中医名词词典》
  27. 风寒总纲二　太阳三《伤寒悬解》
  28. 风寒身肿《症因脉治》
  29. 风寒总纲一　太阳二《伤寒悬解》
  30. 风寒身肿《中医词典》
  31. 风喉《中医词典》


厥逆痹病_《内经博议》_中医经论_【岐黄之术】

厥逆痹病第五

厥逆痹病第五

  • 上一页
  • 目录
  • 相关
  • 下一页

厥 厥之有寒热者．阳气衰于下则为寒厥．阴气衰于下则为热厥．人之阴阳元气皆起于下．故少阴之上．名为太阳．以真阳之生本于阴也．太冲之地．名曰少阴．以真阴之归根在肾也．夫阳气自上而下．今衰于下是不下矣．不下是寒独治也．阴气自下而上．今衰于下是不上矣．不上是阳独胜也．然阳胜而又必起于下者．足五指之表为三阳之所起．而足下足心．又为三阴之所聚．足心则少阴肾之涌泉也．阴气既衰而阳胜．阳乘阴位．故热厥必从足下也．凡人病阴虚者．足心必热．此其证也．寒厥起于足下．久必从五指而上于膝者．以阴气起于五指之里．集于膝下而聚于膝上．阳气衰则阴气胜．阳不胜阴．其厥反从阳分而上．故必超于五指而上寒至膝．然其寒也非从外入．皆由内而生也．凡人病阳虚者．必手足多寒．皆从指端始．此其症也．顾二厥之成． 其由则皆以阴虚．寒厥之故．以其人质壮．秋冬夺于所用．既于阴盛时多欲不休．以夺质中之精气．则精虚于下．而其气将取足于上．是以下气上争．上而不下．故不能复其阳气．于是气去则阳虚．寒气因而上逆．又以精虚无火．不能固脾元．而气衰于中．中气不能渗荣其经络．于是阳气日损．阴气独在．故手足为之寒也．热厥之由．以酒入于胃而伤脾阴．脾阴伤则阳气入而精气竭．精气日竭．不能荣其四肢．而又数醉饱以入房．使气聚脾中而不得散．酒气谷气相搏．热盛于中．故热遍于身．内热而溺赤也．要此寒热二厥．一由恃壮夺于所用．故阳衰而为寒．一由数醉入房故精竭而为热．唯其伤真元．乃有是病．后世不详．但以手足寒或以香港脚为厥者大谬．今人多不知此证．而指为中风．夫风病多经络之受伤．厥逆由真精之内夺．若以风治厥．更谬之谬矣．厥有腹满而暴不知人者．以阴气盛于上．则不守于下，而脾肾肝足三阴之气不化．故腹满胀．阳气盛于上．则下气并上而邪气逆．逆则阳气乱而神明失守．故暴不知人．

阴阳不从则气逆而上．故手足十二经皆有寒热之厥．若巨阳之厥．肿首头重．足不能行．发为 仆．太阳为阳之极盛．其根起于足少阴．其气必得阴而下行于足．令虚则逆而上盛．故肿首头重．上逆则不能下行．故足不能行而发为仆也． 仆．目眩猝倒也．

阳明之厥．癫疾欲走呼．腹满不得卧．面赤而热．妄见妄言．阳明乃气盛血多之经．令气胜其血则阳邪实．阳邪实则神明乱．故癫疾走呼也．气盛不行而在腹．故腹满胃逆．故不得卧面赤而热．阳明脉在面也．妄见妄言．神明之乱．更甚于走呼矣．

少阳之厥．暴聋颊肿胁痛． 不可以运．少阳起于下而与厥阴之气并行．故其经和而无病．今少阳之厥．是相火上炎而无阴也．其脉入耳故暴聋．脉下颊车故颊肿．皆火症也．胁痛．其部气逆而不和也． 不可以运．则少阳不能及下矣．太阴之厥．腹满 胀．后不利．不欲食．食则呕．不得卧．阴为阳根．而阳为阴使．三阴不能副阳．则三阳厥．三阳不为阴使．则三阴亦厥．太阴虽阴盛．而常秉少阳之气以为和．今太阴独阴无阳而不能下行．则阴自上逆．脾既不运．胃气亦留而不行．故腹满 胀也．不能行气于三阴．则肾气亦不效用．故后不利也．不欲食者．中气壅也．食则呕者．气壅金逆也．不得卧者．胃不和则卧不安也．

少阴之厥．口干．溺赤．腹满心痛．少阴兼水火阴阳二气．若失其所以涵藏．其气必偏发而上．故少阴恒兼寒热二厥．且又为十二经厥逆之主也．经曰．少阴不至者．厥也．不至亦兼水火．今此厥者．阴虚火厥也．少阴脉循喉．故口干．与膀胱相络．故热入膀胱而溺赤．不为胃关而上行．故腹满．不贡精于心而反上乘于心．故心痛．

厥阴之厥．少腹肿痛．腹胀泾溲不利．好卧屈膝．阴缩肿． 内热．厥阴阴之绝．昼而不绝者．为阳生也．今虚而为纯阴则无气．是以当其部位．少腹肿痛．纯阳结而不舒．故腹胀．不舒则下焦之气亦不化．故泾溲不利．肝主筋．筋无气故足软好卧而屈膝．脉环阴器．故阴缩肿．当所过脉不行．故 内热．盖郁则热也．

手太阴厥逆．虚满而咳．善呕沫．手太阴为元气之主．虚则不能治节而苦气上逆．故虚满而咳．虚满者．上焦之满．虚而无实也．满则咳矣．善呕沫者．其脉循中焦胃口．逆则精不能散．故呕沫也．

手心主少阴厥逆．心痛引喉．身热死不可治．二经属火．为神明之府．血脉之主．今俱厥逆则阴精无以承阳矣．阳独亢则自焚．故心痛也．其系皆上挟喉．故痛引喉也．身热者．血脉 胀也．心为脏腑之大主．逆之则死．

手太阳厥逆．耳聋泣出．项不可以顾．腰不可以俯仰．小肠经为心之下流．属带脉之间．其气若逆则必使其经俱逆．小肠经主目之内外 ．故泣出．又皆入耳．故耳聋．从缺盆循头．故项不可顾．小肠连睾丸属脊．故腰不可俯仰．

手阳明少阳厥逆．发喉痹．嗌肿．痉．手阳明为胃之下流．手少阳为胃之孔道．其气皆逆．必从其经上逆．大肠之脉．上头贯项．三焦之脉．出缺盆上项．故皆发喉痹．嗌肿．痉．以致手臂肩背强直也．

有厥逆而为头痛数哕不已者．以其人所犯大寒．内至骨髓．髓以脑为主．故寒逆而 于脑．今头痛齿亦痛．是邪之逆于上也．故亦名厥逆．

有厥逆而病在太阴．盛在胃．颇在肺者．其为痛．死不治．太阴脉细如发而身热如炭．头膺如格．人迎躁盛．喘息气逆．一日数十溲．夫太阴脉微细如发．而又一日数十溲．此脏气不足．中气不摄．溲便为之变也．乃热留在胃．阳明方盛．见于人迎．身膺则如炭如烙．此为阳不入阴．故盛在胃．惟阳不入阴．故太阴细微喘息气逆．颇在肺也．欲泻其邪．则阴虚于里．欲补其虚．则阳实于外．所谓不表不里．阳证阴脉之类也．故死不可治．

有病膺肿颈痛胸满腹胀．此厥逆也．治之须并其气而治之．肿痛满胀．皆在上中二焦．此为阴并于阳．下逆于上．正所谓厥逆也．治之之法．不可灸．以有余于上．灸之则以火济火．阳极乘阴．阴不能支．当失声为喑．亦不可石．以阳并上则下虚．刺之则阳气去．上下俱虚．神失其守．故必为狂．惟俟其既逆之后．其气并而渐通．然后随其盛衰而调之．庶可无偏绝之患也．

痹 内经曰．病在阳曰风．病在阴曰痹．故痹也者．风寒湿杂至．犯其经络之阴．为合而痹．痹者闭也．三气杂至．壅闭经络．血气不行．故名为痹．以风胜者为行痹．行痹者走注历节疼痛之类也．寒气胜者为痛痹．以寒凝气聚壅而不行．痛不可忍．所谓痛风也．湿气胜者为着痹．重着不移．或顽木不仁．多发于肌肉．湿从土化也．然而三气之合．有轻有重．故有或痛．或不痛或不仁．或寒或热．或燥或湿之异．其痛者．寒多则血脉凝滞．故必为痛．其不痛不仁者．痛久入深．营卫行涩．经络时疏．则血气衰少而滞逆亦少．故不痛．皮肤不荣．血气不至故不仁．其寒者．其人阳气少而阴气多．与病相益故寒．其热者．其人阳气多而阴气少．阳与病气胜而阴不胜故热．阳胜其阴而阴不能荣故燥．其逢湿之甚．与寒相感者．则阳少而阴盛．故多汗而濡也．而其不痛者．则又有五痹．在于骨则重．在于脉则血凝而不流．在于筋则屈而不伸．在于肉则不仁．在于皮则寒．盖筋皮肉血脉之间．得痹则气缓．故虽痹而不得为痛也．是以凡痹之类．逢寒则筋挛如虫缩．逢热则弛纵筋缓也．然痹之所由成．其风寒湿三气每各以时而遇．冬气在骨．以冬遇为骨痹．春气在筋．以春遇为筋痹．夏气在脉．季夏气在肌．秋气在皮．皆以主时之气相遇而受．而皮肉筋骨脉又各有五脏之合．苟五者受而不去．则必内舍于其合．而五脏之痹起矣．

五脏痹者．皮肉筋骨脉．痹不已将复感于邪而内舍五脏．遂为五脏之痹．肺痹者．烦满喘呕．痹既入脏．则脏气闭而不通．本气不能升举．肺职治节．痹则上焦不通而胃气逆．故烦满喘而呕也．

心痹者．脉不通．烦则心下鼓暴．上气而喘．嗌干善噫．厥气上则恐．心合脉而痹入之则脉不通．不通则心气郁．故心下鼓暴．鼓暴则上气而喘也．嗌干善噫．以心脉起心中．上挟胃挟咽也．厥气上则恐．心火衰而邪乘之．故神怯而恐也．

肝痹．夜卧则惊．多饮数小便．上为引如怀．肝藏魂．血和则魂安．今肝痹则气血两衰．故魂不归而多惊也．肝内热而脾不淫精于肝．故渴而多饮．肝热下乘膀胱．故数小便也．上为引如怀者．经络有气无血．故上下相引而血不得赴．若结于中而如有所怀也．

脾痹．四肢解惰．发咳呕汁．上为大塞．又经曰、太阴有余病肉痹．寒中不足病脾痹．四肢解惰．则肉痹之类也．脾痹者．本脏不足．不能散精．反上壅于肺．故发咳．上焦不通故呕汁．甚则痞塞为大塞也．

肾痹．善胀．尻以代踵．脊以代头．善胀者．阳明之气下行．肾为胃之关．痹气在肾．肾气不行．是阳明逆也．故善胀．肾为作强之官．痹则足挛而不能伸．故尻代踵．身偻而不能直．故脊代头．

肠痹者．数饮而水出不得．中气喘争．时发飧泄．肠痹兼大小而言．二肠病痹．则下焦之气热郁不化．故虽数饮而水不得出．水不出则本末俱病．故与中气喘争．其清浊不分．故时发飧泄．

胞痹者．少腹膀胱按之内痛．若沃以汤．涩于小便．上为清涕．胞．膀胱之胞也．气闭故按之内痛．水闭不行故蓄热若沃汤．且小便涩也．太阳之脉．从巅络脑．故上为清涕也．

凡七情过用．则亦能伤脏气而为痹．不必三气入舍于其合也．所以然者．阴气静则神藏．躁则消亡．故气不养而上逆喘息．则痹聚在肺．忧思过用．则痹聚在心心．不谨而遗热阴茎以成淋．则痹聚在肾．用力不息而致乏竭．则痹聚在肝．营卫之气不行以致肌绝．则痹聚在脾．盖七情过用．而淫气能聚而为痹．以躁则消阴故也．其客于六腑者．亦以饮食居处为其病本．然后风寒中其俞而内应之．是以循其俞而各舍于其腑也．诸痹惟风胜者易已．寒湿留滞不已．亦益入内不易行也．入脏者死．真阴已伤也．留连筋骨脂而痛久邪深也．留皮肤者易已邪浅也．

十二经筋之病．支转筋痛．皆曰痹者．缘其经筋在外．其病不及经隧之营气．故脏腑亦无涉焉．此惟风寒湿三气得以病之．故按为四季之痹以见其所感之由．然而三阴手足之筋．皆内结于胸腹肓膜之间．其为病则有异焉．如足少阴筋主痫螈及痉．足厥阴之阴器不用与不起不收．手厥阴之舌卷．手太阴之息贲胁急吐血．手少阴之伏梁吐脓血．虽属筋痹病．而已动脏腑之气矣．

诸痹不已．亦益入内而伤脏气．然有三阴三阳应之．而为有余不足者．有曰厥阴有余病阴痹．不足病生热痹．滑则病狐风疝．涩则少腹积气．涩与滑者．其脉之现于其部．而知其有余不足者也．厥阴位下焦而总诸筋．有余则为阴痹者．不壅而不升．则邪郁阴分故病阴痹也．若不足则虚而生热．故病热痹也．其脉见滑．是邪有余也．病狐风疝．其疝如狐而数变如风也．疝在前阴少腹之间．肝气郁于此．正当其部．盖即阴痹也．其脉见涩．为气虚血滞．故邪气留止而为积聚．亦所谓热痹也．

少阴有余．病皮痹．瘾疹．不足病肺痹．滑则病肺风疝．涩则病积溲血．少阴为君火之气．有余则克金．肺合皮故皮痹．瘾疹不足．则不能温金．故病肺痹．若脉滑则心火不胜水．邪使郁而实于肺．故病肺风疝．风则肺动．疝则肺聚也．脉涩则为心血不足．火收于内而入胞络与小肠．故病积与溲血也．

太阴有余．病肉痹寒中．不足病脾痹．滑则病脾风疝．涩则病积心腹时痛．至阴为湿土之气．位处中焦．邪入之而有余．是湿壅于中．脾主肉．脾湿不运．故为肉痹．中风湿则阳明之火不能扬．故寒中．若不足则脾自受之．故成脾痹．盖本气窒而不行也．脉滑者水湿壅土．当为 肿重坠之病．亦病在湿也．脉涩者积而不运．满于中州．故心腹时满也．

阳明有余．病脉痹身时热．不足病心痹．滑则病心风疝．涩则病积时善惊．阳明为燥金之气．肺应之．而燥有余则伤及血脉．故病脉痹．燥伤阴．则病内热．故身热．肺为心行脉者也．若不足则心脉反窒．故病心痹．脉滑者风燥合邪而伤肺伤血．将心气抽掣而不得散．故病心风疝．涩则金 敛而不舒．而脉为之不行．故病积善惊者．木侮金也．太阳有余．病骨痹身重．不足病肾痹．滑则病肾风疝．涩则善时巅疾．肾气应太阳．太阳之气有余．则浸淫及骨．故为骨痹．水邪盛则作强之官弛．故身重．不足则本脏先受．故为肾痹．肾痹者．足缓脉缓而精不固也．滑脉见则太阳之风寒合邪．故病肾风疝也．涩则邪痹太阳经脉．当见有积而又善时巅疾也者．阳气不通巅顶．故常风痛也．

少阳有余．病筋痹胁满．不足病肝痹．滑则病肝风疝．涩则病积时筋急目痛．相火之气犯阴则肝受之．若邪有余则火风伤筋．故筋痹．部在胁肋．故胁满．不足是肝脏本虚．故成肝痹．肝痹者．肝气郁而血不荣筋之症也．脉滑为风热合邪．故病肝风疝．淫气聚筋而寒热往来．抽掣相引者是也．涩则血滞故病积．肝主筋而开窍于目．故筋急目痛．

以上六气犯阴犯阳之痹症也．人身阴阳．外应六气．则六气有时而内淫．亦因脏腑阴阳之有余不足．而外邪得以留之．此于运气之外．又有所留为阴阳之痹也．脉滑为邪气有余．故留滞为风疝．风谓其动．疝谓其聚也．涩为本气不足．故不能胜邪而为积．疝与积．概指其聚．而积者非特前阴少腹之病也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒邪气热病第四
  • 当前页：厥逆痹病第五
  • 下一页：疟痿咳病第六
<<< 返回本书目录
  1. 厥逆痹病《内经博议》
  2. 厥逆气《圣济总录》
  3. 厥逆奔豚香港脚攻心《读医随笔》
  4. 厥逆头痛《圣济总录》
  5. 厥逆【方剂主治】
  6. 厥逆头痛、五有余二不足者死《类经》
  7. 厥逆《止园医话》
  8. 厥逆之治须其气并《类经》
  9. 厥逆《证治准绳·幼科》
  10. 厥热《医学读书记》
  11. 厥逆《医宗金鉴》
  12. 厥热胜复《伤寒说意》
  13. 厥逆《医碥》
  14. 厥疝《圣济总录》
  15. 厥逆《续名医类案》
  16. 厥死《黄帝内经太素》
  17. 厥逆《卫生宝鉴》
  18. 厥头痛《黄帝内经太素》
  19. 厥逆《圣济总录》
  20. 厥脱【疾病大全】
  21. 厥逆《伤寒六书》
  22. 厥心痛《黄帝内经太素》
  23. 厥逆《类经》
  24. 厥心痛《圣济总录》
  25. 厥逆《景岳全书》
  26. 厥腰痛《类经》
  27. 厥逆《景岳全书》
  28. 厥阴《时方妙用》
  29. 厥逆《黄帝内经太素》
  30. 厥阴本病述古《伤寒指掌》
  1. 厥逆痹病《内经博议》
  2. 厥逆奔豚香港脚攻心《读医随笔》
  3. 厥逆发热消渴吐泄《四圣悬枢》
  4. 厥逆《女科证治准绳》
  5. 厥逆腹冷痛《奇效简便良方》
  6. 厥逆《痘疹心法要诀》
  7. 厥逆气《圣济总录》
  8. 厥逆《伤寒六书》
  9. 厥逆气候《诸病源候论》
  10. 厥逆《急救广生集》
  11. 厥逆死证《灵素节注类编》
  12. 厥逆《医学心悟》
  13. 厥逆头痛《圣济总录》
  14. 厥逆《卫生宝鉴》
  15. 厥逆头痛、五有余二不足者死《类经》
  16. 厥逆《古今名医汇粹》
  17. 厥逆吐泄《四圣悬枢》
  18. 厥逆《灵素节注类编》
  19. 厥逆之治须其气并《类经》
  20. 厥逆《医碥》
  21. 厥疟《中医词典》
  22. 厥逆《证治准绳·疡医》
  23. 厥气《中医名词词典》
  24. 厥逆《证治准绳·幼科》
  25. 厥气《中医词典》
  26. 厥逆《类经》
  27. 厥热《医学读书记》
  28. 厥逆《医述》
  29. 厥热胜复《伤寒说意》
  30. 厥逆《续名医类案》
  31. 厥热胜复《思考中医》


疟痿咳病_《内经博议》_中医经论_【岐黄之术】

疟痿咳病第六

疟痿咳病第六

  • 上一页
  • 目录
  • 相关
  • 下一页

疟 疟疾皆生于风．得之夏．伤于暑．暑气舍于营．令人汗孔疏．腠理开．因得秋气汗出遇风．及得之以浴凄沧水．寒舍于皮肤之内．与卫气并居．卫气者．昼行阳．夜行阴．此气得阳而外出．得阴而内入．是以日作．作则阴阳上下交争．虚实相倾．故阳并于阴则阴实而阳虚．阳明虚则寒栗鼓颔．巨阳虚则腰背头项痛．三阳俱虚则阴气胜．阴胜则骨寒而痛．此寒生于内故中外皆寒．阴气逆极．则后出之阳．并于阳则阳胜．阳盛则外热．阴虚则内热．外内皆热．则喘而渴．故欲冷冻饮料也．有间日而作者．气之舍深．内薄于阴．阳气独发．阴邪内着．阴与阳争不得出．是以间日．其日晏日早者．邪客于风府．循膂而下．其卫气一日一夜大会于风府．其明日邪则日下一节故作晏．二十五日下至 骨．二十六日入于脊．内注于伏膂之下．其气复上行．九日出缺盆之中．其气日高．故作日早也．其间日作者．邪气内薄．五脏横连募原．道远气深．故其行迟而不得与卫皆出．唯卫气之所在．与邪气相合则病作．故不论日与间日．唯疟气随经络以内薄．必俟卫气应乃作．是以早晏随之也．其先寒后热者．遇夏气凄怆之水寒．寒者阴气也．秋伤于风．风者阳气也．先伤于寒而后伤于风．故先寒后热．名曰寒疟．其先热后寒者．先伤于风而后伤于寒．故先热后寒．名曰温疟．有但热不寒者．阴气先绝．阳气独发．则少气烦冤．手足热而欲呕．名曰瘅疟．其病之发．如火热如风雨不可当也．故经言毋刺 之热．毋刺浑浑之脉．毋刺漉漉之汗．以其病逆不可治也．唯当其未发阴阳未并．因而调之．真气得安．邪气乃已．然疟亦有不必应暑者．其病异形反四时也．以秋病者寒甚．以冬病者寒不甚．以春病者恶风．以夏病者多汗．以四时之气．寒热各有相反．皆能为疟也．

温疟者．得之冬．中于风寒．气藏骨髓之中．至春而阳气大发．邪气不能自出．因遇大暑．腠理发泄．兼有用力．邪乃与汗皆出．斯时阴虚阳盛．阳盛则热矣．衰则气复反．人入则阳虚．阳虚则寒矣．故温疟先热后寒也．

瘅疟者．肺素有热．气盛于身．厥逆上冲．因有所用力．腠理开．风寒入舍之．阳气盛而不衰．其气不及于阴．故但热不寒．气内藏于心而外合分肉之间．令人销铄肌肉．故为瘅疟也．

疟之所发．六经皆有见症．足太阳之疟．腰痛头重．寒从背起．先寒后热． 焰然．热止汗出难已．邪在三阳．盛于表．汗不易收．故曰难也．

足少阳之疟．身体解 ．寒不甚．热不甚．恶见人．见人心惕惕然．热多汗出甚．解 ．谓倦甚．不耐烦劳．不甚寒热者．病在半表里也．惕惕邪在胆而怯也．少阳主木火．故并多于寒．且汗出甚．

足阳明之疟．先寒洒淅．寒甚久乃热．热去汗出．喜见日月光火气乃快然．阳明热盛之腑．而寒反胜之．故先寒久乃热．热去则邪衰．故汗出．喜见日月火者．阳明而受阴邪．故喜暖也．

足太阴之疟．不乐好太息．不嗜食．多寒热汗出．病至则善呕．呕已乃衰．脾喜乐．病则否．上焦痞塞．故好太息而不嗜食．太阴主里．邪不易解．故多寒热而汗出．脾病及胃．故病至善呕．呕已乃衰．

足少阴之疟．呕吐甚．多寒热．热多寒少．欲闭户牖而处．其病难已．少阴主里．病则阴邪上冲．故呕吐甚．肾病见阴虚．阴虚则热多寒少．在阴则欲闭户牖而处．肾为至阴之脏．而邪居之．故病难已．

足厥阴之疟．腹痛．少腹满．小便不利如癃状．意恐惧．气不足．腹中悒悒．厥阴环阴器．抵少腹．布胁肋．故为腰腹小便之病．凡小水不利．为癃如癃状者．病不在水而在邪气之陷．急欲数便也．肝气不足则恐惧．悒悒者．不畅之貌．

疟邪之深．亦能为五脏疟．肺疟者令人心寒．寒甚热．热间善惊．如有所见．肺为心之盖．邪寒乘所不胜．故令人心寒．寒甚复热．心气受伤．故善惊而有所见．

心疟者．烦心甚．欲得清水．反寒多不甚热．疟邪在心．故烦心欲得水以解也．心本阳脏．为邪所居．则阳虚阴盛．故反寒多不甚热．

肝疟者．色苍苍然．善太息．其状若死．苍肝色也．肝郁则气逆．故太息．木病则强．故状若死．

脾疟者．令人寒．腹中痛．热则肠中鸣鸣也．汗出．脾至阴．而疟邪居之．故令人寒而腹痛．寒已而热．则脾气行．故腹中鸣鸣也．热则阳气外达．故汗出而解也．

肾疟者．洒洒然．腰脊痛．宛转大便难．目 然．手足寒．洒洒．寒栗貌．肾脉背脊开窍于二阴．故腰脊痛而大便难也．眩眩．视不明貌．水亏也．手足寒．阴之厥也．

胃疟者．善饥而不能食．食而支满腹大．胃为六腑之长．故独言之邪．在阳明则胃痛及脾．故善饥而不能食．支满腹大也．

凡治疟先发如食顷．过之则失时也．

痿 痿为五脏皆有之症．热伤血脉．则皆能发为皮毛血脉肌肉骨髓之痿．然其证必以肺为主．肺为一身元气之主．而职行治节．苟金清而气行．则一身之皮血筋肉骨皆得其宜．何痿之有．唯邪热乘金．肺先受克．则肺热叶焦．征之于外则为皮毛虚弱急痹而着．是则热邪伤肺．必及于筋脉肉骨而痛生痿 也．而其所以得之者．以肺为脏之长．为心之盖．凡一应烦劳房室伤精．必至伤气．伤气则唯肺受之．且心火上乘．肺气虚而受乘于火．则金病而发为喘鸣．金失整肃．火留不去．故肺热叶焦．五脏因肺热自病．而气不得行．故发为痿 也．然痿以肺为主．而经论治痿独取阳明者何也．盖阳明为肺之母．而为五脏 六腑之海．主润宗筋．宗筋主束骨而利机关．又冲脉为十二经之海．主渗灌溪谷．与阳明合于宗筋．而阳明为之长．皆属于带脉而络于督脉．唯其阳明虚．则宗筋弛．故致足痿不用．是以欲除肺热．必先除阳明之热．而养其阴．调其虚实．和其逆从．则病自已矣．

五脏痿症．自肺热叶焦皮薄着而下．有脉痿肉痿筋痿骨痿之不一．脉痿者．心气热则脉下厥而上．枢折挈胫纵不任地．又得之悲哀太甚．阳气内动．则心下崩．数血溲．肉痿者．胃干而渴．肌肉不仁．又渐于湿而有所留．亦痹而不仁．筋痿者．筋膜干．筋急而挛．又入房太甚．宗筋弛纵．亦发筋痿．及为白淫．骨痿者．肾气热骨枯而髓减．腰脊不举．及远行劳倦．阳气内伐．则足不任身．此五痿者．必外征之于色．肺热色白而毛败．心热色赤而络脉溢．肝热色苍而爪枯．脾热色黄而肉蠕动．肾热色黑而齿槁．

咳 咳之一症．内经以皮毛为肺之合．皮毛受邪．入而从其合．又内则寒饮食．入胃从肺．上至于肺则肺寒．肺寒则内外合邪．因而客之则为咳．然肺为五脏之华盖．五脏各以时受病．虽非肺之所受．而皆能各传以与之．故五脏时盛于寒．邪气虽微．必传于肺而为咳．咳之则六腑所受之．是以五脏 六腑皆有咳．而肺咳乃兼有五脏 六腑之证也．肺咳者．咳而喘息有音．甚则吐血．肺主气而司呼吸．故病则喘息有音．吐血者．随咳而出．其病在肺．呕与血不同．心咳者．咳则心痛．喉仲介介然如梗状．甚则嗌肿喉痹．本经既病．上挟于咽．故喉中妨碍而梗介．甚则为肿痹也．肝咳者．咳则两胁下痛．甚则不可以转．转则两 下满．咳在肺而肝部本经之病仍见．故名肝咳．肝脉布胁肋．故胁下痛不可转．转则气逆而 下满也．

脾咳者．咳则右胁下痛．阴阴引肩背．甚则不可以动．动则咳剧．痛引肩背者．脉从胃别上鬲也．阴土之气应坤而出于西南．故右胁下痛也．动则咳剧者．脾喜静而不欲动也．

肾咳者．咳则腰背相引而痛．甚则咳涎．腰背相引．肾脉贯脊也．肾主涎而脉循喉咙．故甚则咳涎．

五脏之咳．更能移于六腑．脾咳不已．则胃受之．咳而呕．呕甚则长虫出胃受脾邪而不能客．必气逆作呕．长虫．也．呕甚则虫随气上也．肝咳不已．则胆受之．咳呕若汁．肺咳不已．则大肠受之．咳而遗矢．心咳不已．则小肠受之．咳而失气．与咳俱失．肾咳不已．则膀胱受之．咳而遗溺．久咳不已．则三焦受之．咳而腹满不欲饮食．咳而不已．则上中下三焦俱病．出纳升降．皆失其宜．故腹满不能饮食．此皆聚于胃．关于肺．使人多涕唾而面浮肿气逆也．聚胃关肺者．胃为五脏 六腑之本．肺为皮毛之合．自外自内．皆不能去此二脏也．阳明脉起于鼻．会于面．肺亦开窍于鼻而主气．故使人多涕吐．而面浮肿．又气逆也．然内经之咳．皆谓风寒伤皮毛．寒饮食伤胃．传肺使肺寒而内外合邪．又五脏非时受邪．亦能传以与之诸条．皆以外邪伤肺．传肺而咳．则凡五脏内伤．非待之热而火上炎．亦必传于肺无疑矣．又肾水与肺金为子母．则病每相关为本末．于是有寒热水火两症．如肾火虚．水泛则侮肺溢肺．而为寒痰上壅之咳．肾水虚．火沸则挟肝刑金．而为肺痿喉 之咳．他若龙火起肝挟心火上逆而咳．脾气不运上焦不通而咳．胃受饮食之火上通于咽而咳．以火移肺而咳．此又五脏非时之热．能移于肺之咳．其发亦兼五脏之见症．与风邪不殊．不可不察也．治之之法．自表入者．宜辛温发散．自内传者．其阴已伤．阴虚于下．则阳浮于上．水涸金枯．治宜甘以养阴．润以养肺．而兼治根本之真阴．则肺自宁矣．然形气病气俱虚者．又当培补其中气．而命门阳虚不能纳气者．则亦当温气以化水．不然无济也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥逆痹病第五
  • 当前页：疟痿咳病第六
  • 下一页：胀卒痛肠如疟积消瘅病第七
<<< 返回本书目录
  1. 疟痿咳病《内经博议》
  2. 疟叙论《三因极一病证方论》
  3. 疟痰疟饮《医宗金鉴》
  4. 疟疫兼证《温疫论》
  5. 疟痰疟饮《儿科萃精》
  6. 疟有水有血《仁斋直指方论（附补遗）》
  7. 疟疟母《杂病心法要诀》
  8. 疟原虫《人体寄生虫学》
  9. 疟母【中药主治】
  10. 疟早晏作《杂病心法要诀》
  11. 疟母《圣济总录》
  12. 疟胀《医学纲目》
  13. 疟母《凌临灵方》
  14. 疟证《医学正传》
  15. 疟母《保幼新编》
  16. 疟证第九十二问《婴童百问》
  17. 疟门《张氏医通》
  18. 疟证寒热有根《仁斋直指方论（附补遗）》
  19. 疟门《医方考》
  20. 疟证论《医门法律》
  21. 疟论篇《黄帝内经·素问》
  22. 疟证门《古今医统大全》
  23. 疟论《医贯》
  24. 疟证门方《医门法律》
  25. 疟论《研经言》
  26. 疟症《评琴书屋医略》
  27. 疟论《胎产心法》
  28. 疟症《医学从众录》
  29. 疟论《素问悬解》
  30. 疟症论治《类证治裁》
  1. 疟痿咳病《内经博议》
  2. 疟脱《医述》
  3. 疟邪《中医名词词典》
  4. 疟脱《中医词典》
  5. 疟叙论《三因极一病证方论》
  6. 疟脱《中医词典》
  7. 疟养脾丸《万氏秘传片玉心书》
  8. 疟痰疟饮《幼科心法要诀》
  9. 疟疫兼证《温疫论》
  10. 疟痰疟饮《儿科萃精》
  11. 疟有水有血《仁斋直指方论（附补遗）》
  12. 疟痰疟饮《医宗金鉴》
  13. 疟原虫《人体寄生虫学》
  14. 疟癖《证治准绳·幼科》
  15. 疟原虫的耐药性《药理学》
  16. 疟痞《中医词典》
  17. 疟原虫的生活史和抗疟药的作用环节《药理学》
  18. 疟痞《中医词典》
  19. 疟早晏作《医宗金鉴》
  20. 疟疟母《杂病心法要诀》
  21. 疟早晏作《杂病心法要诀》
  22. 疟母《保幼新编》
  23. 疟胀《医学纲目》
  24. 疟母《时病论》
  25. 疟证《医学正传》
  26. 疟母《症因脉治》
  27. 疟证《活幼心书》
  28. 疟母《明医指掌》
  29. 疟证第九十二问《婴童百问》
  30. 疟母《医述》
  31. 疟证寒热有根《仁斋直指方论（附补遗）》


胀卒痛肠如疟积消瘅病_《内经博议》_中医经论_【岐黄之术】

胀卒痛肠如疟积消瘅病第七

胀卒痛肠如疟积消瘅病第七

  • 上一页
  • 目录
  • 相关
  • 下一页

胀 鼓胀之因经以病．厥气在下．营卫留止．寒气逆上．真邪相攻．两气相搏．乃合为胀．又曰．五脏阳已竭．又曰合之于真．三合乃得．夫厥气在下者．此病根也．人身上下．阳布阴生则肺行而肾纳．何有厥．厥气在下．此肺不行而肾失纳也．大气既厥．则营卫之流行经络者留止．而无根之阴气于是逆上．与真气相搏．寒气留而不行．乃合为胀也．又藏阳即光气运之气．今藏阳已竭．则诸停而不行可知也．又曰合之于真三合而得．经既以胀为卫逆于营．而曰三合而得．则虽在血脉而合经络合脏合腑．固阴阳俱有矣．然而要言之．则厥气在下．此胀之本也．故诊之其脉大坚以涩者．胀也．大者．邪气之盛．坚者．邪气之实．两气相攻．胀而已成．故其脉大坚．此厥于阳而实也．涩者气血之虚不能流利．此阴气之衰．阴气．真气也．此厥于阴而虚也．阴虚阳坚．中气已损．其胀必矣．是以涩而坚者．知其为阴在脏．大而坚者．知其为阳在腑．皆以三合而得．于是有脉胀．肤胀．五脏胀．六腑胀．而又有水胀．鼓胀．肠覃．石瘢．石水之别．要在明知逆顺．补虚泻实．所谓其道在一也．

五脏 六腑．各有畔界．其病各有形状．营色循脉卫气之逆为脉胀．卫气并脉循分为肤胀．夫营行脉中．其精专．未必即胀．卫则悚疾滑利而行分肉．故必由卫气之逆而后病及于营．则为脉胀．是以凡胀皆发于卫．若卫气逆而并于脉．复循分肉之间．则为肤胀．然胀无常所．既胀于皮肤．则排脏腑而廓胸胁．凡膻中心主之宫城．胃之太仓．咽喉小肠之传逆．胃之闾里门户．及五窍廉泉玉英之津道无不受胀也．故心胀者．烦心短气卧不安．肺胀者．虚满而喘嗽．肝胀者．胁下满而痛引小腹．脾胀者．善哕．四肢烦 体重．不胜衣．卧不安．肾胀者．腹满引肾．央央然腰髀痛．胃胀者．腹满胃脘痛．鼻闻焦臭妨于食．大便难．大肠胀者．肠鸣而痛濯濯．冬日重感于寒则飧泄不化．小肠胀者．少腹 胀引腰而痛．膀胱胀者．少腹满而气癃．三焦胀者．气满于皮肤中．轻轻而不坚．胆胀者．胁肋下痛．口中苦．善太息．水胀之始起也．目窠上微肿．如新卧起之状．其颈脉动时咳．阴股间寒．足肿胀．腹乃大．其水已成矣．以手按其腹．随手而起如裹水之状．此其候也．水与肤胀．下六事病异而形相似．宜有以别之．目之下为目窠．颈脉之阳明人迎也．水邪乘胃．故颈脉动．水之标在肺．故时咳．劂阴邪结于阴分．故阴股间寒．按水囊必随手而起．故病水者亦若是．肤胀者．寒气客于皮肤之间． 然不坚．腹大身尽肿皮浓．按其腹 而不起．腹色不变．此其候也．寒气客于皮肤．则阳气不行．气在气分．故有声若鼓．气本无形．故不坚．气无所不至．故腹大身尽肿．若因于水．则有水处肿．无水处不肿．然有水则皮泽而薄．无水则皮浓．气在肤腠．按而散之．不能猝聚．故 而不起．腹色不变者．皮浓故也．鼓胀者．腹胀身皆大．大与肤胀等．色苍黄腹筋起．此其候也．色苍黄者．赤皮浓腹也．即不变之义．但腹有筋起为稍异耳．此病亦在气分．故名鼓胀也．

肠覃者．寒气客于肠外．与卫气相搏．因有所系．着恶气乃起． 肉乃生．大如鸡卵．及其成也．如怀子之状．大者离脏．按之则坚．推之则移．月事以时下．覃延布而深也．寒气与卫气蓄积不行．汁沫所聚．留于肠外．致癖积 肉生．离脏者越脏也．然邪客于肠外．不在胞中．故无妨于月事．

石瘕者．生于胞中寒气客于子门．子门闭塞．气不得通．恶血当泻不泻． 血留止．日以益大．状如怀子．月事不行．皆生于女子．可导以下．胞即子宫也．男女皆有．男谓精室．女谓血海．寒既相搏．则子门闭塞． 血留止．其坚如石．故曰石瘕．此妨月事．唯女子有之．

石水一症．岐伯本章无答．必阙文也．阴阳别论曰．阴阳结斜．多阴少阳曰石水．少腹肿．其义即此．述见阴阳中．按内经治肿胀．首义以去菀陈 ．开鬼门．洁净府．去菀陈 者．开其郁积也．开鬼门．发汗也．洁净府．利水也．

其治以表里上下分消为主．而至真大要论曰．诸湿肿满．皆属于脾．水热穴论曰．其本在肾．其末在肺．皆聚水也．又曰．肾者．胃之关也．关不利故聚水．而从其类也．内经之言鼓胀．不惟五脏 六腑．凡五运六气．司天在泉．胜复淫郁．无不皆有．然无有不干于脾肺肾三脏者．盖脾主运化精微．肺主气而行治节．肾主五液而行水．故五气所化之液．悉属于肾．五液所行之气．悉属于肺．转输二脏．利水生金．悉属于脾．所以肿胀之生．无不由三者之失职．然又必先由肾气不足．下气厥上．三合而成．故其症虚实不伦．实中有虚．虚中有实．行其实当顾其虚．补其虚毋忘其实．而卒归于大补脾肾以培根本．则得之矣．张介宾胀论．可以熟玩．姑举其要附此．

卒痛 卒痛诸症．种种不同．皆本寒邪之入经脉．环周不休．变而积留凝泣．或在脉外．或在脉中．或在肠胃膜原．或在冲脉．或在厥阴．或在小肠．膜原络血之中．或五脏阴气厥逆．或从肠胃厥逆而上．或留为痹热坚干于小肠．是以其证多端．在脉外者．卒然而痛．得炅则痛立止．惟重中于寒则痛久不散．在脉中者．与炅气相薄则脉满．故痛不按．甚则寒气稽留．炅气从上则脉充大而血气乱．故痛甚不可按．在膜原之下血不得散．小络急引故痛．按之则血气散而痛止．在冲脉者．随腹直上．寒逆而不通．故喘动应手．其在夹脊者．其气深．按亦不及．按无益也．其客背俞者．脉泣血虚．血虚则痛．而其俞注于心．故相引而痛．若按之则热气至而痛亦止．客于厥阴之脉者．厥阴部胁肋小腹．血泣脉急．故胁肋与小腹相引而痛也．客于阴股上及少腹上下相引．故腹痛引阴股．若寒气客于五脏．其阴气厥逆上泄．阳气未入．故卒然痛．死不知人也．至气复反则乃生矣．客于肠胃．则厥逆上出．故痛而呕．客于小肠．不能成聚．故腹痛后泄．又稽留其热于小肠．则痹热焦渴．肠中痛而坚干不得出．故痛而闭不通．然此皆寒气也．寒不入则脉不涩．脉不涩而气乃流通矣．其征于色部者．白为寒．青黑为痛．亦视而可知也．其痛处脉坚而泣．及陷下亦扪而可得也．治此者．温之而已．其热而闭者．斟酌下之而已．然有里虚而痛者．阴不足也．非养阴不可．上虚而痛．心脾伤也．非补中不可．下虚而痛．脱泄亡阳也．非速救温补命门不可．此又以温而兼补之治也．孰云痛无补法哉．

肠 肠 之成．以阴不胜阳．阳入阴而乘之．使热郁下焦．传道之官失职．久而乃成．成则数欲大便而不得快．或刮积而痛．或下 声．聚如蟹HT ．其病如今之痢．实痢之别种也．痢以暑邪及夏月饮食滞腻停积而成．及秋而发．

亦有非时而发者．此非肠 之厉也．肠 ．起足三阴厥热．留滞与手少阴手厥阴热邪移下而大肠受之．故其症虽与痢同．而实为诸阴根柢之邪所致．何则．阴者地气也．其气主内．若起居不时．饮食不节．积虑房劳．皆足伤阴．阴伤则一身之阳袭而下陷．因入五脏而乘阴位．阳陷于阴而不得舒升．则 满闭塞．久为肠 ．夫下气厥而上．阳不胜阴则为 胀．阴自乘阴．寒气聚沫留着则为 积．唯五脏阴伤．阴不胜阳．遂致阳陷下焦而阻其传道．是以为肠 也．经曰．因而饱食．筋脉横解．肠 为痔．此症以热郁食塞．阳气不能流散而下乘尻阴．故为痔．痔亦肠 之类也．推此可以知矣．然其症伤阴特甚．故多下血．而唯肾传脾者为最甚．以酒色两伤之故也．顾心肝 亦下血．而以酒伤脾者为酒积．所谓下白沫者．如酒积之类．下纯血者．如手少阴足厥阴则乘之类．下脓血者．如肾移脾之类也．大约治法．肠胃自伤者．调节饮食．升其阳气以和其阴．自肝来者．于土中泻水．自肾来者．温养命门．以升中土．此其法矣．

如疟 如疟者．内因正气不足．肝脾相乘．伤于营卫．而厥阴少阳心主寒热．又以司天六气胜复会遇之时因而感发．如有疟状．或一日发．或间日发．大约阴气多而阳气少．其发日远．阳气多而阴气少．其发日近．此胜复相搏．盛衰之节．应亦同法．盖寒热者阴阳之气也．迟速者．阴阳之性也．人之阴阳．则水火也．营卫也．内而心肾不交．木土相克．则水火营卫．偏胜不和．阴阳和则血气匀．表里治．阴阳不和．则胜复之气．会遇之时刻制见矣．阳入之阴．则阴不胜阳而为热．阴出之阳．则阳不胜阴而为寒．以阴阳之多少．为发作之迟速．然所谓正疟亦同者．阴阳出入之理也．其不同者．有邪无邪之辨也．有邪则但由营卫之相会以为止作．无邪则直由水火之争胜以为盛衰．一在治邪．一在持正．症同而治各不同矣．

积 积之始生．得寒乃生．厥乃成积．又曰．卒然多饮食则肠满．起居不节．用力过度．则络脉伤．阳络伤则血外溢．阴络伤则血内溢．为役血．故肠胃之络伤则血溢于肠外．有寒汁沫与血相搏．则并合凝聚．不得散而积成矣．又曰．内伤于忧恐．则气上逆．逆则六输不通．温气不行．且外中下寒．与此偕厥．凝血蕴里而不散．津液涩着而不去．则积皆成矣．夫经络之气．得寒则厥．内伤肝肾脾．外厥寒气．两厥别先逆于下．而为足 ．肢节痛而不便利也．于是足胫寒血气凝涩．渐入肠胃．阳不化气．而肠外汁沫迫聚不散．兼卒暴多食．使肠胃运化不及．汁溢膜外．与血相搏．又或起居用力过度．络伤血动．瘀血得寒．则食积血积所不免矣．

消瘅 消瘅之名．消则消铄肌肉．瘅为内有郁热．五脏之脉皆以微小者为消瘅．是五脏之精气不能充满于营．而内有郁热以铄之也．故诊以脉实大者为顺．虽病久可治．若脉虚小坚则精枯血竭．不能耐久矣．盖消瘅之疾．皆起于不足．是以灵枢言五脏皆柔弱者．善病消瘅．夫皆柔弱者．云是天元形体不充也．大气不足．五脏气馁．则阴虚生内热．内热不解．则外消肌肉．若肥贵人则膏粱甘脆发热以致之．亦谓之消瘅．此病与三消异．盖此以心肾肝三经之阴虚生热所致．故所谓热中消中者．其不可服芳草石药也．若服之则撄其发癫发狂．使急疾坚劲之气．激之为剽悍．不重使木克土尽乎．故经以为服此者．甲乙日更论也．

内经消自为一种．即后世所谓三消也．如气厥论之肺消鬲消．奇病论之消渴．此上消也．多饮而渴不止者也．脉要精微论．痹成为消中．师传篇胃中热则消谷．令人善饥．此中消也．溲便频而膏浊不禁．肝肾主之．此下消也．夫三消之成．皆以水火不交．偏胜用事．燥热伤阴之所致．而要之五行之气相乘．阳胜固能消阴．阴胜亦能消阳．如风木乘二阳胃为肌肉风消．心移寒于肺饮一溲二为肺消．则亢阳之衰而金寒水冷之为也．故由其燥热伤阴而气不化水为消．亦由阴邪偏盛．阳不帅阴而水不化气为消．其谓一也．

瘅又为一症．有脾瘅．有胆瘅．脾瘅者．口甘肥美之所发也．肥令人内热．甘令人中满．中满郁热．其气上溢．转为消渴．内经治之以兰．除陈气也．兰草性味甘寒．能利水道．其清气能生津止渴．可除陈积蓄热也．胆瘅者．口苦．以肝取决于胆．而数谋虑不决则胆气虚．虚则其气上溢．而口为之苦．胆之脉会于咽也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟痿咳病第六
  • 当前页：胀卒痛肠如疟积消瘅病第七
  • 下一页：疝伏梁狂癫痫黄胆血枯病第八
<<< 返回本书目录
  1. 胀卒痛肠如疟积消瘅病《内经博议》
  2. 障脐汤【方剂大全】
  3. 胀坠感【疾病症状】
  4. 瘴《续名医类案》
  5. 胀肿《医学真传》
  6. 瘴《瘴疟指南》
  7. 胀症（宜参看肿症）《医学从众录》
  8. 瘴病后将息法《瘴疟指南》
  9. 胀痛【疾病症状】
  10. 瘴病中将息法《瘴疟指南》
  11. 胀满诸症《文堂集验方》
  12. 瘴后变症《瘴疟指南》
  13. 胀满证治《幼幼集成》
  14. 瘴疽《医宗金鉴》
  15. 胀满证治《三因极一病证方论》
  16. 瘴疠治法《石室秘录》
  17. 胀满叙论《三因极一病证方论》
  18. 瘴疟《圣济总录》
  19. 胀满统论《金匮翼》
  20. 瘴疟《幼幼新书》
  21. 胀满水肿死证《杂病心法要诀》
  22. 瘴疟【方剂主治】
  23. 胀满门《养生导引秘籍》
  24. 瘴疟内伤辨《瘴疟指南》
  25. 胀满门《养生导引法》
  26. 瘴疟伤寒辨《瘴疟指南》
  27. 胀满门《万氏秘传片玉心书》
  28. 瘴疟五脏俱病《瘴疟指南》
  29. 胀满门《古今医统大全》
  30. 瘴疟形状《瘴疟指南》
  1. 胀卒痛肠如疟积消瘅病《内经博议》
  2. 胀肿的分类与治疗《中医之钥》
  3. 障《中医词典》
  4. 胀肿《医学真传》
  5. 障《明医指掌》
  6. 胀治验《卫生宝鉴》
  7. 障陷《中医词典》
  8. 胀症（宜参看肿症）《医学从众录》
  9. 瘴《续名医类案》
  10. 胀满诸症《文堂集验方》
  11. 瘴《瘴疟指南》
  12. 胀满证治《幼幼集成》
  13. 瘴病后将息法《瘴疟指南》
  14. 胀满证治《三因极一病证方论》
  15. 瘴病中将息法《瘴疟指南》
  16. 胀满叙论《三因极一病证方论》
  17. 瘴毒脚气《中医词典》
  18. 胀满统论《金匮翼》
  19. 瘴后变症《瘴疟指南》
  20. 胀满水肿死证《杂病心法要诀》
  21. 瘴疽《中医词典》
  22. 胀满水肿死证《医宗金鉴》
  23. 瘴疽《医宗金鉴》
  24. 胀满门《万氏秘传片玉心书》
  25. 瘴疽《外科心法要诀》
  26. 胀满门《养生导引法》
  27. 瘴疽《外科证治全书》
  28. 胀满门《养生导引秘籍》
  29. 瘴疠治法《石室秘录》
  30. 胀满蛊胀方《医学三字经》
  31. 瘴疟《时病论歌括新编》


疝伏梁狂癫痫黄胆血枯病_《内经博议》_中医经论_【岐黄之术】

疝伏梁狂癫痫黄胆血枯病第八

疝伏梁狂癫痫黄胆血枯病第八

  • 上一页
  • 目录
  • 相关
  • 下一页

疝 六经皆有风疝．疝者．痹气不行而聚起之谓．其脉必滑．而症必兼风者．疝症必动而聚．动则兼风．而聚则为疝．故脉必滑也．然内经独拈任脉为病．男子内结七疝．女子带下瘕聚．则后世之言疝者本此．而疝亦不一也．有狐疝．以其出入不常也．有 疝．以其顽肿不仁也．有冲疝．以其自少腹冲心而痛也．有厥疝．以积气在腹中而气逆为疝也．有瘕疝．以少腹冤热而痛出白．名曰蛊者也．凡此诸疝症．皆病在中极之中．少腹之间总诸阴之会．而上于关元．无不由任脉为之原．夫前阴少腹之间．乃足三阴阳明任冲督脉之所聚．故其疝症．又有少阳有余病筋瘅而及肝风疝者．此少阳相火犯阴．伤筋而动肝木之风．因聚为肝疝者也．又太阳与肾风寒合邪伤阴而聚于肾为肾风疝．又厥阴有余病阴痹．滑则病狐疝．厥阴位下焦．总诸筋．其气壅而不升．则阴痹．而脉见滑为狐风疝．盖诸症其来不一．而总见于任脉之间．以任总诸阴之所聚故也．乃其症一由于热．一由于寒．一由于虚．一由于劳．而犯阴伤筋则同．故其病皆在阴．其伤皆在筋．其动如风．其结如山．所以有疝之名也．后世妄立疝名．而不明其所由．若静究所以．则治法固可 然矣．

伏梁 经中有伏梁二种．皆居肓之原而当肠胃之外．连三阴冲带之间．一为裹大脓血．一为寒厥成积．以其伏而在下．故名曰伏．强梁坚硬．故名曰梁．又以天枢之中．横居其际．故亦名为梁．其裹大脓血．在少腹上下左右．皆有根系．延积既久．根结自深．其下行者．能下脓血．上行者．能迫胃脘．苟居脐上．则渐逼心肺．故为逆．唯居脐下者．其势犹缓．故为从．此不易治．若妄攻以夺胃气．徒伤无益．而又害之也．一症身体髀 皆肿．环脐而痛．此亦在冲脉之分．而结于脐腰．病在肓之原．所谓下气海也．其病为风根．即寒气而厥之成积者也．其积之成．使肾家水寒之气．壅而不得行．故身体髀 皆肿．而又环脐痛也．此为阴阳之积．不当妄动妄下．妄下则愈伤其阴．阴伤则积气愈壅．而水道不利矣．

狂 狂之为病．先自悲也．善忘善怒善恐．少卧不饥．已而自高贤也．自辨智也．自尊贵也．善骂詈．日夜不休．又好歌乐．妄行不休．多食．善见鬼神．此则得之有所大恐大忧大喜失神之所致也．至若阳明之外感病．亦能发狂．上屋登高而呼．弃衣而走．骂詈不避亲疏．此则邪并于阳则狂．亦曰重阳则狂也．然彼以心疾．此以热病．阳明为心君之所居．热并其部．势必及之．故亦失神也．又以心肾不交．二阴二阳皆交．至病为肾之水窒而龙火逆上．与阳明之热交并．亦能使神惑志失而为癫疾为狂．骂詈妄行．此所谓肾精不守．不能主里．使心火自焚也．又有所谓怒狂者．阳气因暴折而难决．故善怒而狂．亦所谓阳厥也．治之以生铁落为之饮．且夺其食则病已．以夺食则不长气于阳．而铁落能下气已．

癫 癫疾始生．先不乐．头重痛．视举目赤．啼呼喘悸．反僵而及骨与筋脉皆满．故骨颠疾者． 齿诸俞分肉皆满而骨居．汗出烦冤．筋颠疾者．身卷挛急．脉颠疾者．暴仆四肢之脉皆胀而纵脉满．苦呕多沃沫．气下泄者皆不治．颠颇与痫螈相似．而不同者．以无暂止也．大约肝病居多．先不乐．肝乘心也．头重痛．肝气上癫也．视举．肝之目系急也．目赤．火也．啼呼喘悸．肝满乘心而惑志失神也．反僵则急在筋也．其筋骨脉皆满．则与痫螈同．但无止时耳．乃脉大滑者．久自已．脉小坚急．死不治者．阳搏于阴．而脉滑阴犹盛也．故久自已．小坚急．肝之真藏见矣．故不治．

呕多．沃沫．气下泄者．呕多为胃气逆．沃沫为脾已弛．气下泄．则肾关已不守．二者俱无胃气．故死不治．又曰．虚则可治．实则死．虚者谓脉缓而不坚急也．实则弦急生机绝矣．

痫 考内经痫症之条．二阴急为痫厥．心脉满大．痫螈筋挛．肝脉小急．痫螈筋挛．足少阴筋病生痫螈及痉．是其症在肾气之厥．而邪伤在阴与筋也．肾气主少阴与枢．少阴逆而枢失则气塞于经而上行．少阴脉系舌本．塞则喉音隘不容发．故声若羊豕．然经时必止者．气复反则已．是以不与颠同也．其为心脉满大而痫螈者．肾逆而心火郁．故满大．逆于肝者．缘肝阴先不足而肾气逆之．故肝脉小急．亦痫螈筋挛．肝阴虚．故小．肾逆于肝．故急．凡痫必兼螈．而曰二阴急为痫厥者．以少阴厥而后痫也．又阳维从少阴至太阳．动若肌肉痹及下部不仁．又若颠仆羊鸣．甚者失音．不能言．阴维从少阳斜至厥阴．动若颠痫僵仆羊鸣失音．盖阳维维于诸阳．而从少阴至诸阳．是阴为阳根也．根出少阴．故能维于诸阳．而少阴阴邪从而至于诸阳．故能塞诸阳之会．而动若肌痹不仁．又若颠痫羊鸣失音．失音者．少阴不至则为喑也．阴维从少阳至厥阴．是阳为阴鼓也．动在少阳．故能鼓诸阳而为维．而少阳既衰．阴邪遂壅．亦能全塞诸阴之会．而筋络相引．故亦动若癫痫僵仆羊鸣失音．此虽不拈少阴而厥阴之方．亦少阴之失枢也．观此则诸痫可以意识矣．

黄胆 疸以目黄．已食如饥．溺黄赤．安卧者．名曰黄胆．而论疾诊尺篇曰．身病而色微黄．齿垢黄．爪甲上黄．

黄胆也．然疸有三．其候心中热．足下热．为酒疸．已食如饥．善消谷食．为胃疸．所谓谷疸也．又有谷疸脉小而涩．不嗜食者．言中寒也．其女劳疸者．额上黑．微汗出．手足中热．薄暮即发热．膀胱急．小便自利．女劳疸也．三疸证稍异．而以目黄身黄为中州瘀热不行．外痹中热．溺黄赤为主．然其膀胱急而小便自利者．乃为伤阴伤肾．其治当别．不可以酒疸谷疸同治也．

血枯 血枯一症．内经述一病源以为榜样．而曰胸胁支满．妨于食．病至先闻腥臭出清液．唾血．四肢清冷．头目眩晕．时时前后血．此名血枯．支满．满如支鬲也．肺主气．其臭腥．肝主血．其臭臊．肺气不能平肝．则肝肺俱遂于上．浊气不降．清气不升．故闻腥臭而吐清液也．唾血．血不归经也．四肢清冷．气不能周也．头目眩晕．失血多而气随血去也．血气既乱．故前后阴血不时见．而月信反无期也．夫肾主闭藏．肝主疏泄．此症不惟伤肾．而且伤肝．至其久则三阴俱亏．所以有先见诸症．终必至于血枯月信断也．丈夫犯此．亦不免为精枯．所谓劳损之属也．然其症与血隔相似．皆经闭不通之候．而枯与隔相反．隔病发于暂．或痛或实．通之则血行．枯则冲任内竭．必不可通者也．唯养阴补气．使其血充可耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀卒痛肠如疟积消瘅病第七
  • 当前页：疝伏梁狂癫痫黄胆血枯病第八
  • 下一页：张子和九气感疾论
<<< 返回本书目录
  1. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  2. 疝瘕《普济方·针灸》
  3. 疝病诸候（凡十一论）《诸病源候论》
  4. 疝瘕【中药主治】
  5. 疝病证治《医宗金鉴》
  6. 疝解《儿科萃精》
  7. 疝病证治《妇科心法要诀》
  8. 疝论《古今医彻》
  9. 疝病《仁术便览》
  10. 疝论《小儿卫生总微论方》
  11. 疝本肝经宜通勿塞状《儒门事亲》
  12. 疝门《张氏医通》
  13. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  14. 疝气《保婴撮要》
  15. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  16. 疝气《扁鹊神应针灸玉龙经》
  17. 疝【方剂主治】
  18. 疝气《扁鹊心书》
  19. 疝《周慎斋遗书》
  20. 疝气《回春录》
  21. 疝《重订灵兰要览》
  22. 疝气《急救良方》
  23. 疝《止园医话》
  24. 疝气《景岳全书》
  25. 疝《证治准绳·杂病》
  26. 疝气《灸法秘传》
  27. 疝《证治准绳·幼科》
  28. 疝气《邵兰荪医案》
  29. 疝《证治准绳·类方》
  30. 疝气《时方妙用》
  1. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  2. 疝病证治《妇科心法要诀》
  3. 疝瘕《中医名词词典》
  4. 疝病证治《医宗金鉴》
  5. 疝瘕《中医词典》
  6. 疝病《仁术便览》
  7. 疝瘕《普济方·针灸》
  8. 疝病《备急千金要方》
  9. 疝瘕《女科证治准绳》
  10. 疝本肝经宜通勿塞状《儒门事亲》
  11. 疝瘕候《诸病源候论》
  12. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  13. 疝瘕候《诸病源候论》
  14. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  15. 疝解《儿科萃精》
  16. 疝《针灸聚英》
  17. 疝灵散《回生集》
  18. 疝《药症忌宜》
  19. 疝论《小儿卫生总微论方》
  20. 疝《金匮钩玄》
  21. 疝论《古今医彻》
  22. 疝《也是山人医案》
  23. 疝门《张氏医通》
  24. 疝《医效秘传》
  25. 疝秘方《华佗神方》
  26. 疝《叶天士医案精华》
  27. 疝气《医学集成》
  28. 疝《针灸素难要旨》
  29. 疝气《景岳全书》
  30. 疝《脉因证治》
  31. 疝气《傅青主男科》


张子和九气感疾论_《内经博议》_中医经论_【岐黄之术】

张子和九气感疾论

张子和九气感疾论

  • 上一页
  • 目录
  • 相关
  • 下一页

万物之在天地间也．咸以气而生．及其病也．莫不以气而得．夫天地之气．常则安．变则病．而况人禀天地之气．五运迭侵于其外．七情交战于其中．是以圣人啬气如持至宝．而轩岐所以论诸痛皆因于气．百病皆生于气．遂有九气不同之说．气本一也．

因所触而为九．所谓九者．怒喜悲恐寒暑惊劳思也．其言曰怒则气逆．甚则呕血及飧泄．故气逆上．王注曰．怒则阳气逆上而肝木乘脾．故甚则呕血及飧泄也．喜则气如志达．营卫通利．故气缓．悲则心系急．肺布叶举而上焦不通．荣卫不散．热气在中．故气消．恐则精却．却则上焦闭．闭则气还．还则下焦胀．故气不行．王注云．恐则使精却上而不下流．下焦阴气亦回环而不散．故聚而胀也．然上焦固禁．下焦气还．故气不行也．寒则腠理闭．气不行．故气收．王注云．身凉则卫气沉．故皮肤之理及渗泄之处皆闭密．而气不流行．卫气收敛于中而不散也．暑则腠理开．营卫通．汗大出．故气泄．王注云．人在阳则舒．在阴则惨．故热则肤腠开发．营卫大通．津泄而汗大出也．惊则心无所根据．神无所归．虑无所定．故气乱．劳则喘息汗出．内外皆越．故气耗．王注云．疲劳役则气奔速．故喘息气奔．速则阳外发．故汗出．内外皆逾越于常纪．故气耗损也．思则心有所存．神有所归．正气留而不行．故气结．王注云．系心不散．故气亦停留．素问论九气甚明．其论所感之疾则甚略．惟灵枢论思虑悲哀喜乐愁忧盛怒恐惧而言其病．其言曰．心怵惕思虑则伤神．神伤则恐惧自失．破 脱肉．毛瘁色夭．死于冬．脾忧愁而不解则伤意．意伤则 乱．四肢不举．毛瘁色夭．死于春．肝悲哀动中则伤魂．魂伤则狂妄不精．不精则不正．当人阴缩而挛筋．两胁不举．毛瘁色夭．死于秋．肺喜乐无极则伤魄．魄伤则狂．狂者意不存．人皮萃焦．毛瘁色夭死于夏．肾盛怒而不止则伤志．志伤则善忘其前．腰脊不可仰屈伸．毛瘁色夭．死于季夏．肾恐惧不解则伤精．精伤则骨痿厥．精时自下．是故五脏主藏精者也．不可伤．伤则失守而阴虚．虚则无气．无气则死矣．灵枢论神意魂魄志精所主之病．然无寒暑惊劳四症．余以是推而广之．怒气所至．为呕血．为飧泄．为煎厥薄厥阳厥．为胸满胁痛．食则气逆不下．为喘陷烦心．为消瘅．为肥气．为目暴盲．耳暴闭．筋解发于外．为疽痈．喜气所至．为笑不休．为毛发焦．为内病．为伤气不收．甚则为狂．悲气所至．为阴缩筋挛．为肌痹脉痿．男为数便血．女为血崩．为酸鼻为辛额目昏．为少气不足以息．为泣则臂麻．恐气所至．为破 脱肉．为骨酸痿厥．为暴下汗水．为面热肤急．为阴痿．为惧．而脱颐．惊气所至．为潮涎目HT 口 ．为痴痫不省人僵仆．久则为痛痹．劳气所至．为咽嚏．为病促促．为嗽血．为腰痛骨痿．为肺鸣．为高骨坏．为阴痿．为唾血．为冥视耳闭．男为少精．女为不月．衰甚则渍渍乎若坏都．汨汨乎不可止．思气所至．为不眠．为嗜卧．为昏瞀．为中痞．三焦闭塞．为咽嗌不利．为胆脾呕苦．为筋痿．为白淫．为得后与气则快然如衰．为不嗜食．寒气所至．为上下所出水液澄澈清冷下利清白．吐利腥秽．食已不饥．坚痞腹满．急痛 疝．屈伸不便．厥逆禁固．热气所至．为喘呕吐酸．暴注下迫转筋．小便混浊．腹胀大而鼓之有声如鼓．疮疽疡疹．瘤气结核．吐下霍乱．瞀郁肿胀．鼻窒鼽衄．血溢血泄．淋闭．身热恶寒．甚则瞀螈目不明．耳鸣或聋．躁扰狂越．骂詈惊骇．禁栗如丧神守．气逆冲上．嚏腥涌溢．食不下．跗肿酸疼．暴喑暴死．暴病暴注．凡此九者．内经有治法．但以五行相胜之理治之．夫怒伤肝．肝为木．怒则气并于肝．而脾土受邪．木太过．则肝亦自病．喜伤心．心为火．喜则气并于心．而肺金受邪．火太过则心亦自病．悲伤肺．肺为金．悲则气并于肺．而肝木受邪．金太过则肺亦自病．恐伤肾．肾属水．恐则气并于肾．而心火受邪．水太过则肾亦自病．思伤脾．脾属土．思则气并于脾．而肾水受邪．土太过则脾亦自病．寒伤形．形属阴．寒胜热则阳受病．寒太过则阴亦自病．热伤气．气属阳．热胜寒则阴受病．热太过则阳亦自病．凡此七者．更相为治．故悲可以治怒．以怆恻苦楚之言感之．喜可以治悲．以谑浪狎亵之言娱之．恐可以治喜．以迫遽死亡之言怖之．怒可以治思．以污辱欺罔之言触之．思可以治恐．以虑彼忘此之言夺之．此凡五者．必诡诈谲怪．无所不至．然后可以动人耳目．易人视听．若非有材有识之人．亦不能用此五法也．炅可以治寒．寒在外者．以 针熨灸汗之．寒在内者．以热食温剂平之．寒可以治热．热在外者．以清房凉榻薄衣．乃清利汗之．热在内者．以寒饮寒剂平之．唯逸可以治劳．经曰．劳者温之．温谓温存而养之．若以为温药误矣．岐伯曰．以平为期．亦谓休息之也．唯习可以治惊．经曰．惊者平之．平谓平常也．夫惊以其忽然而遇之也．使习见习闻则不惊矣．此九者．内经自有是理．庸工废而不行．今代刘河间治五志独得言外之意．谓五志所发．皆从心造．故凡见喜怒悲恐思之症．皆以平心火为主．至于劳者伤于动．动便为阳．惊者骇于心．心便属火．二者亦以平心为主．今之医者．不达此旨．遂起寒凉之谤过矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝伏梁狂癫痫黄胆血枯病第八
  • 当前页：张子和九气感疾论
  • 下一页：缪仲醇阴阳脏腑虚实论治
<<< 返回本书目录
  1. 张子和九气感疾论《内经博议》
  2. 张子和巧法治惊证《趣味中医》
  3. 张子和汗吐下三法《本草纲目》完整版
  4. 张走马玉霜圆【方剂大全】
  5. 张子和攻击注论《格致余论》
  6. 张嘴颌骨响【疾病症状】
  7. 张仲景原序（校补）《伤寒恒论》
  8. 章陆《雷公炮炙论》
  9. 张仲景伤寒立法考《医经溯洄集》
  10. 章鱼《本草纲目》完整版
  11. 张仲景论脉《脉经》
  12. 章鱼【中药大全】
  13. 张仲景华元化五问《仲景伤寒补亡论》
  14. 獐《本草纲目》完整版
  15. 张仲景蜂蜜治便秘《趣味中医》
  16. 獐《本草纲目》图文版
  17. 张仲景八味丸用泽泻论《医贯》
  18. 獐耳细辛【中药大全】
  19. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  20. 獐骨《本草纲目》完整版
  21. 张仲篪翁息贲喘嗽《程杏轩医案》
  22. 獐骨《证类本草》
  23. 张真人传痘疹门《石室秘录》
  24. 獐骨【中药大全】
  25. 张云门令郎囊痈《孙文垣医案》
  26. 獐肉《本草纲目》完整版
  27. 张裕斋恶寒发呃《孙文垣医案》
  28. 獐肉【中药大全】
  29. 张聿青先生传《张聿青医案》
  30. 獐髓【中药大全】
  1. 张子和九气感疾论《内经博议》
  2. 张子和攻击注论《格致余论》
  3. 张子和巧法治惊证《趣味中医》
  4. 张仲景原序（校补）《伤寒恒论》
  5. 张子麟《中医词典》
  6. 张仲景伤寒立法考《医经溯洄集》
  7. 张子培《中医词典》
  8. 张仲景三物备急丸《备急千金要方》
  9. 张宗良《中医词典》
  10. 张仲景论脉《脉经》
  11. 张走马家秘真丹《三因极一病证方论》
  12. 张仲景华元化五问《仲景伤寒补亡论》
  13. 张走马玉霜丸《太平惠民和剂局方》
  14. 张仲景蜂蜜治便秘《趣味中医》
  15. 章《中医词典》
  16. 张仲景八味丸用泽泻论《医贯》
  17. 章成之（1903-1959年）《中医词典》
  18. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  19. 章迪《中医词典》
  20. 张仲景《中医词典》
  21. 章第·华旦措榭《中医词典》
  22. 张仲景《中国医学通史》
  23. 章济《中医词典》
  24. 张仲篪翁息贲喘嗽《程杏轩医案》
  25. 章陆《雷公炮炙论》
  26. 张志聪《中医词典》
  27. 章门《气功外气疗法》
  28. 张振鋆《中医词典》
  29. 章门《中医词典》
  30. 张真人传痘疹门《石室秘录》
  31. 章门《针灸学》


缪仲醇阴阳脏腑虚实论治_《内经博议》_中医经论_【岐黄之术】

缪仲醇阴阳脏腑虚实论治

缪仲醇阴阳脏腑虚实论治

  • 上一页
  • 目录
  • 相关
  • 下一页

阳虚．即真气虚．其证恶寒．或发热．自汗．汗多亡阳．然阳虚不发热．单恶寒者居多．治宜甘补温热．

阴虚．即精血虚．其证为咳嗽多痰．吐血咯血嗽血．鼻衄齿衄．盗汗自汗．发热寒热潮热．骨乏无力．不眠气急．腰背痛．治宜生精补血．气清虚热敛摄．酸寒甘寒甘平咸寒．略兼苦寒．

表虚．其证自汗恶风．洒淅寒热．善就温暖．脉浮无力．治宜甘酸补敛．益气实表．

里虚其证洞泄或完谷不化．心腹痛．按之即止．或腹胀．或伤寒下后痞满．治宜温补．甘温佐以辛热．

阳实．即表邪热盛．其症头痛寒热．遍身骨痛无汗．治宜辛寒发散．天寒略加辛热辛温佐之．

阴实．即里实外感证．属邪热内结者．其症胸腹硬痛．手不可近．大便七八日不行．或挟热下利．治宜下．苦寒咸寒甘辛．

阳厥．即热厥．其证四肢厥．身热面赤．唇燥大渴．口干舌苦．目闭或不闭．小便赤涩短少．大便燥结．不省人事．治宜下．清热．甘寒苦寒咸寒．有挟虚有痰者．宜麦冬竹沥芦根汁梨汁牛黄童便．如妇人热入血室．因而厥者．药中以童便为君．加赤芍生地牛膝丹皮桃仁．甚者大便燥结．加芒硝 大黄下之．通即止．

阴厥．即寒厥．其证四肢厥逆．身冷面青．嗜卧．手指爪青黯．腹痛．大便溏或完谷不化．小便自利．不渴．不省人事．治宜补气温中．甘温辛热．

上盛下虚．属阳盛阴虚．治宜降．益阴．甘寒酸寒．佐以咸寒苦寒．下盛上虚．属阴盛阳虚．治宜益气升阳．甘温甘辛．

心虚八证．治宜补血．甘温酸敛．佐以咸寒．镇坠．惊邪属心气虚．经曰．惊者平之．宜降．清热豁痰．平癫痫属心气虚．有热亦宜降．清热豁痰．不得眠属心血虚．有热治宜敛．养阴血清热．心烦属心家有热．宜清．兼生津液．甘寒甘平甘酸．参用不得眠中诸药．怔忡属心血不足．心澹澹动．盗汗属心血虚．汗者心之液也．宜补敛．清虚热．甘酸甘平甘寒．苦寒咸寒．伏梁属心经气血虚．以致邪留不去．治宜活血凉血．散热通结．辛咸．

心实．即实火实热五症．治宜降火清热．苦寒以折之．辛寒以散之．甘寒以缓之．咸寒以润之．谵语属心家初热．

舌破属心火．烦躁属心家邪热．及心内火炎．自笑属心家有热邪．发狂属心家有邪热甚．（烦属心躁属肾）

肝虚十证．治宜辛散甘缓．胸胁痛属肝血虚与肝气实．．因而上逐．宜降气养血和肝．辛甘平缓．转筋属血虚．宜酸辛甘平．目光短属肝血虚．及肾水不足．真阴亏．宜补肝兼滋肾．甘温益血．甘寒除热．目昏属肝血虚．有热．兼肾水真阴不足．目翳属肝热．兼肾水不足．宜补肝血．除热退翳．亡血过多角弓反张属肝血虚．有热宜补血清热．甘寒甘温酸寒咸寒辛润．少腹连阴作痛按之则止属足厥阴经血虚．宜同角弓反张．偏头痛属血虚．肝家有热．不急治之．久之必损目．宜养血清虚热．甘寒酸寒辛寒．目黑暗眩晕属血虚．兼肾水真阴不足．宜养血补肝清热．甘寒甘平酸寒苦寒．肥气属气血两虚．肝气不和．逆气与瘀血相并而成．宜和肝散结气．兼行气血凝滞．甘温甘平．肝实五证．宜清热降气．苦寒辛寒甘寒酸寒．善怒．怒则气上逆．甚则呕血反飧泄．宜降气清热．甘寒咸寒酸寒．且佐以辛散．善太息．忽忽不乐．胁痛呕血属肝气逆．肝火盛．肝血虚．发搐属肝家邪热．热则生风．风主掉眩故也．宜清热降气．利小便缓中．目赤肿痛属血热．宜凉血清热．甘寒苦寒酸寒．

脾虚十二证．宜甘温．佐以辛香酸平．饮食劳倦伤脾．发热．宜补中益气．甘温升酸．饮食不消化属脾气虚．宜益其气．甘温甘辛．伤食必恶食．宜健消导．甘温辛香．如腹痛大便不通．宜下．枳实 槟榔浓朴大黄．元气虚人不可下．宜加参术．伤内食．轻者．宜蒜．山楂兼黄连．重者．宜矾．红枣肉为丸服二钱．不可过．终身忌荞麦．伤面食．宜炒莱菔子．停饮为恣饮汤水或冷茶冷酒所致．宜健脾利水．淡渗兼辛散．水肿属脾气虚．宜补脾益气．燥湿利水．辛香甘温．佐以淡渗．脾虚中满属脾气虚兼脾阴虚．昼剧夜静属脾气虚．宜补气健脾．甘温淡渗．佐以辛香．夜剧昼静属脾阴虚．宜补脾阴．兼制肝清热．甘平酸寒淡渗．噎膈属气血两虚．由于血液衰少而作．痰气壅遏所成．宜降．清热润燥．甘温甘平以益血．略佐辛香以顺气．脾泄属气虚．宜温中．补气升清．甘温甘平．佐以辛香．兼有湿及痰．经年不愈．粪色白者．须服九制松脂．健忘属气血两虚．宜益脾阴兼补气．酸敛甘温甘寒辛平以通窍．倦怠嗜卧属脾气不足．宜补气兼健脾．甘温辛香．腹痛按之则止属脾血虚．宜益气补血．甘温酸平．痞气属脾虚及气郁所致．宜健脾兼散结滞．甘温辛香．

脾实．即湿热邪胜六证．宜除湿清热．利小便．辛散风燥苦寒．蛊胀由于脾家湿热积滞．或内伤瘀血．停积而成．宜除湿清热．利小便．消谷易饥属脾家邪火．宜清火除热．生津液．益脾阴．甘寒苦寒酸寒．口唇生疮宜甘寒酸寒苦寒辛寒．口糜宜同唇疮．中消属脾家实火．宜同唇生疮加人参．湿热腹痛按之愈甚．宜利小便．兼升提．苦寒不愈者．加熟大黄．即土郁则夺之义也．

肺虚七证．宜清热降气．酸敛润燥． 喘属肺虚有热．因而壅痰．宜降气消痰．辛凉甘寒苦平．咳嗽吐血痰属肺热甚．宜降气清热．润肺生津液凉血益血．甘寒甘平咸寒．佐以苦寒．声哑属肺热甚．宜同咳治．咽喉燥痛属水涸．火炎肺热之极也．此症法所难治者．肺痿属肺气虚有热．龟胸属肺热有痰．息贲属肺气虚．痰热壅结所致．宜降气清热．开痰．佐以散结．参东垣息贲丸治之．

肺实八证．宜降气散闭．甘寒苦寒．佐以辛散．喘急属肺有实热及肺气上逆．宜同肺实．加桔梗 甘草栝蒌仁玄参青黛．气壅属肺热气逆．同肺实．声重痰稠属肺热．肺痈属肺热极．宜清热消痰．降火解毒散结．甘寒苦寒辛寒．肺胀闷属肺热．同肺实．吐脓血血痰咳嗽嗽血属肺家火实热甚．此正邪气胜则实之谓．宜清热降气．凉血豁痰．喉癣属肺热．宜同肺实．加鼠粘子玄参射干．上消属肺家实及上焦热．宜降气清热．补肺生津．甘寒苦寒酸寒辛寒．

肾虚．即肾水真阴不足十八证．宜滋阴润燥．生精补血除热．甘寒酸寒苦寒咸寒．肾虚腰痛属精气虚．骨乏无力属阴精不足．肾主骨故也．骨蒸潮热属精血虚极．以致阳无所附．虚火上炎诸症．皆同肾虚．传尸劳．宜除热益阴杀劳虫兼清镇．五心烦热为真阴不足．梦遗泄精属肾虚有火．宜滋阴生精．补血除热．酸敛佐以涩精．小便短涩．热赤频数．属肾虚有火．宜同肾虚．溺有余沥属气虚．宜同肾虚．以五味子 黄柏 人参为君．加菟丝子 覆盆子为臣．益智为佐．如觉平日肺家有热．或咳嗽有火者．忌人参．用沙参．溺血血淋属肾虚有火．热伤血．不宜同肾虚．加侧柏阿胶茅根地黄戎盐蒲黄之类．伤精白浊属房劳过度．以致精伤流出似白浊症．宜同肾虚．五淋属肾虚兼有湿热．宜同肾虚．加清湿热．精塞水窍不通属房欲不禁．或思欲不遂．或惧泄忍精．或老人气不足以逐精出窍．宜行败精．壮实人兼泄火．老人宜兼补气血．外治用吮法．齿浮真牙摇动．及下龈软或齿衄．肾虚有热．宜益阴凉血固肾．应以地黄 黄柏 五味子为君．桑椹 牛膝沙蒺藜 鹿茸 天冬为臣．龙骨牡蛎为使．下滑属肾阴虚火伏下焦．宜清热及峻补真气．润兼酸敛．宜以黄柏 五味子．生地天门冬人参为君．石斛牛膝 知母人乳及童便为臣．地骨皮 青蒿 侧柏叶为佐．善恐属肾气虚．肾藏志故也．宜补．强气志．辛平甘温．佐以辛香．阴窍涌气属肾气虚不固．肾主纳气．虚则不能纳．故见是证．宜补真气．酸敛固涩．参用肾虚诸药．疝属肾虚．寒湿邪乘虚客之所致．丹溪谓与肾经绝不相干者误也．又有先因湿邪为病．后成湿热者．药宜分寒热先后二途．宜补气通肾气除湿．又有阴虚有热之人病此．兼宜除热．虚寒而痛．加桂茴香补骨脂仙茅．虚热而痛．加黄柏 车前子．湿盛者加术．奔豚属肾虚．脾家湿邪下传客肾所致．宜补气健脾．辛温散结．参用东垣奔豚丸治之．肾无实．故无治法．

命门虚．治元阳真火不足四证．宜益真阳之气．甘温咸温甘热酸敛．阴痿为命门火衰．下焦虚寒．宜同命门虚加海狗肾蛇床子原蚕蛾狗阴茎等．精寒精薄属命门火衰．阳气不足．宜同阴痿．肾泄即五更及黎明泄泻者是也．亦名火瘕泄．属命门真火不足．宜益气．甘温酸敛畏寒足冷．宜同命门虚．

命门实二证．宜苦寒甘寒咸寒．强阳不倒属命门火实．孤阳无阴所致．此证多不治．宜同命门实加五味子童便生地黄．水窍涩痛属命门实火．宜清热利窍甘寒苦寒咸佐以淡渗．

小肠虚宜补气．甘温酸温．遗尿属小肠气虚兼肾气虚．宜同小肠兼固涩．小肠实．宜通利淡渗．苦寒甘寒咸寒．小水不利及赤或涩痛尿血．宜同小肠实．

胆虚二证．宜甘温甘平酸敛佐以微辛．易惊属胆气虚．宜补胆气．甘温辛温酸平．病后不得眠属胆虚．治同胆虚．

胆实二证．宜和解．辛寒甘寒辛温苦寒．口苦耳聋胁痛．往来寒热．宜小柴胡汤随所见兼症加减．鼻渊属胆移热于脑．宜清热补脑．甘寒甘平佐以辛寒．

胃虚七证．宜益气．甘平甘淡酸．胃弱不纳食．及不思饮食．宜同胃虚．仍分寒热治．胃虚呕吐宜分寒热．霍乱转筋为胃虚猝中邪恶气及毒瓦斯兼有停滞所致．此转筋与肝经血虚不同．宜调气和中．辛散消导．由于暑必口渴或口干．齿燥口苦．小水短赤．由于寒则小水清白．不渴不热．绞肠痧属胃气虚．猝中天地邪恶秽污之气也．郁于胸腹之间．上不得吐．下不得泄．以致肠胃绞痛异常．胸腹骤胀．遍体紫黑．头顶心必有红发．急寻出拔去之．急以三棱针刺委中挤出热血．即可苏醒．次用新汲凉水投入盐两许恣饮．得吐泻即止．委中穴在两膝下弯横纹中间两筋之中．刺入一分．切忌火酒姜蒜．及谷气米饮热汤．入口即死．宜通窍辟恶．辛散咸寒．煎药亦宜冷服．中恶腹中 痛属胃气虚．恶气客之所致．宜辟恶气通肠胃．用辛散．反胃属胃气虚．宜补气降气．和胃清热．酸敛以制肝．若因虚寒而得者．加生姜．中酒属胃弱．宜养胃．酸辛散淡渗．

胃实六证．宜下．如邪未结宜清热发散．苦寒辛寒甘寒．谵语发狂发斑．弃衣而走．登高而歌．属胃家邪热实．宜同胃实．如大便结者．加芒硝亟下之．发斑者．加鼠粘子玄参栝蒌根．多用石膏为君．便结亦加大黄下之．口臭数欲饮食属胃火．宜清热降火．苦寒甘寒辛寒．嘈杂属胃火．宜同口臭．略兼消导．口淡属胃热．宜同口臭．呕吐属胃火者．必面赤．小便短赤或涩．大便多燥．口苦或干渴．宜同胃实加枇杷竹茹 木瓜 芦根橘皮通草白茯苓．吞酸者属胃火．宜同嘈杂．

大肠虚四证．宜补气润燥．甘温．虚热便闭不通属血虚．津液不足．宜生津液润燥．凉血益血．虚寒滑泄不禁属气虚．宜补气升提．甘温酸敛．肠鸣属气虚．宜同大肠虚．加柴胡 升麻以佐之．脱肛为气虚兼有湿热．宜补气升提．险湿热．外用五倍子敷之．

大肠实四证．宜润下苦寒辛寒．便硬闭．宜同大肠实．加芒硝猪胆槟榔 郁李仁石蜜．肠风下血属大肠湿热．宜清热凉血兼升．甘寒苦寒．脏毒属血热．宜同肠风．加忍冬麦冬 地榆 蒲黄．肠痈属大肠实火．宜下．苦寒解毒．

膀胱虚三证．宜补气．酸敛．小便不禁属气血虚．宜同膀胱虚加牡蛎龙骨鹿茸 桑螵蛸鸡 ．频数不能少忍．加麦冬 五味子 黄柏山茱枸杞等．遗尿属本经气虚．见小肠虚条内．因膀胱虚亦能致遗尿．故复列此．膀胱气宜同疝．膀胱实宜润．淡渗．癃闭属膀胱实热．同膀胱实．佐以升提．

三焦虚二证．宜补中益气．佐以辛温．腹寒属中气虚．同三焦虚．短气少气属气虚．宜补气益精．甘温甘寒酸温．

三焦实三证．宜降．清热调气．甘寒苦寒咸寒．喉痹即缠喉风．属少阳相火少阴君火并炽．经曰．一阴一阳结为喉痹．一阴者少阴君火也．一阳者少阳相火也．宜辛散．佐以苦寒咸寒．急则有针法吹法吐法．急治用胆矾朴硝牛黄为末和匀．吹入喉中．又法用明矾三钱．巴豆七粒去壳．同矾 ．矾枯．去巴豆．取矾细末．吹入喉中即宽．头面赤热属上焦火升．宜降．清热．甘缓佐以酸敛．赤白游风属血热．热则生风．故善游走．俗名火丹．小儿多患此．大人亦时有之．宜清热凉血．兼行血．辛寒甘寒苦寒咸寒．宜兼外治．砭出热血．及用漆姑草．慎火草．捣烂敷之．即易愈．东逸．曰认证精详．治法稳当．但权衡脏腑上下互取之法．不在是例耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张子和九气感疾论
  • 当前页：缪仲醇阴阳脏腑虚实论治
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 缪仲醇阴阳脏腑虚实论治《内经博议》
  2. 摸空症【疾病症状】
  3. 缪序《叶选医衡》
  4. 摸索反射【疾病症状】
  5. 缪序《脉因证治》
  6. 摹看手指筋纹乃医家异教说《幼科铁镜》
  7. 缪氏《广笔记幼科》《专治麻痧初编》
  8. 模仿性自动症【疾病症状】
  9. 缪氏《本草经疏》《专治麻痧初编》
  10. 模仿言语【疾病症状】
  11. 缪刺论篇《黄帝内经·素问》
  12. 模糊不定，情绪性面痛【疾病症状】
  13. 缪刺论《素问悬解》
  14. 膜蕨囊瓣芹【中药大全】
  15. 缪刺巨刺《类经》
  16. 膜迷路积水【疾病大全】
  17. 缪刺《针灸甲乙经》
  18. 膜免疫应答《免疫学和免疫学检验》
  19. 缪刺《古今医统大全》
  20. 膜入水轮《银海精微》
  21. 命门真火篇《外经微言》
  22. 膜入水轮歌《眼科心法要诀》
  23. 命门余义（二十六，共六条）《景岳全书》
  24. 膜入水轮歌《医宗金鉴》
  25. 命门穴【人体背部穴位】
  26. 膜入水轮外障《秘传眼科龙木论》
  27. 命门虚《药症忌宜》
  28. 膜受体介导的信号转导《生物化学与分子生物学》
  29. 命门图说《医旨绪余》
  30. 膜外气《圣济总录》
  1. 缪仲醇阴阳脏腑虚实论治《内经博议》
  2. 缪序《叶选医衡》
  3. 摸法《中医名词词典》
  4. 缪序《脉因证治》
  5. 摸法《中医词典》
  6. 缪希雍（1566-1627年）《中医词典》
  7. 摸法《医宗金鉴》
  8. 缪氏《本草经疏》《专治麻痧初编》
  9. 摸法《伤科汇纂》
  10. 缪刺论篇《黄帝内经·素问》
  11. 摹看手指筋纹乃医家异教说《幼科铁镜》
  12. 缪刺论《素问悬解》
  13. 模板《实用免疫细胞与核酸》
  14. 缪刺论《素问悬解》
  15. 模仿言语《神经精神疾病诊断学》
  16. 缪刺论《针灸大成》
  17. 模型动物《实验动物科学》
  18. 缪刺巨刺《类经》
  19. 膜《中医词典》
  20. 缪刺《针灸甲乙经》
  21. 膜表面分子接触通讯《生物化学与分子生物学》
  22. 缪刺《古今医统大全》
  23. 膜蛋白病《医学遗传学基础》
  24. 缪刺《中医词典》
  25. 膜的化学组成和分子结构《生理学》
  26. 缪刺《中医名词词典》
  27. 膜辅蛋白《细胞和分子免疫学》
  28. 命门之火《中医词典》
  29. 膜剂《医院药学》
  30. 命门真火篇《外经微言》
  31. 膜抗原荧光抗体染色法《实用免疫细胞与核酸》


《内经博议》

  • 作者：罗美 朝代：清 年份：公元1675年
  • 题辞
  • 卷之一\天道部
    • 天地阴阳大论
    • 其气三论
    • 六节五制生五论
    • 正六气说
    • 为运为气五六说
    • 五运说
    • 司天说
    • 地上三阴三阳说
    • 天道或问五则
    • 天道六气中见论
    • 地理六节位下六承论
    • 辨君火以明兼退行一步不司气化论
  • 卷之一\人道部
    • 人道大阴阳疏
    • 心肾论
    • 君相二火论
    • 卫气论
    • 五脏五主论
    • 五脏苦欲论
    • 六腑说
    • 太冲三焦论
    • 奇经八脉原
    • 二十七气疏
    • 十二经不并拈说
  • 卷之二\脉法部
    • 脉原
    • 脉诊总论
    • 胃脉论
    • 诊法论
    • 附论一
    • 附论二
    • 附论三
  • 卷之二\针刺部
    • 十二原脏井木腑井金释
    • 十干纳脏腑之谬辨
  • 卷之二\病能部
    • 手太阴肺脏病论
    • 手少阴心脏病论
    • 足阳明胃腑病论
    • 足太阴脾病论
    • 足少阴肾脏病论
    • 足厥阴肝脏病论
    • 太阳经络及膀胱病论
    • 气交外感病论
    • 厥阴岁气病疏
    • 少阴岁气病疏
    • 太阴岁气病疏
    • 少阳岁气病疏
    • 阳明岁气病疏
    • 太阳岁气病疏
    • 奇恒病论
    • 冲病论
    • 任病论
    • 二维病论
    • 带病论
  • 卷之三\述病部上
    • 阴阳第一
    • 虚实第二
    • 寒热顺逆第三
    • 风寒邪气热病第四
  • 卷之四\述病部下
    • 厥逆痹病第五
    • 疟痿咳病第六
    • 胀卒痛肠如疟积消瘅病第七
    • 疝伏梁狂癫痫黄胆血枯病第八
  • 附录
    • 张子和九气感疾论
    • 缪仲醇阴阳脏腑虚实论治
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行