中医内科学的定义、性质及范围_《中医内科学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《中医内科学》
一、中医内科学的定义、性质及范围
在线购买《中医内科学》正版书籍

一、中医内科学的定义、性质及范围

  • 上一页
  • 目录
  • 相关
  • 下一页

中医内科学是以中医理论阐述内科疾病的病因病机、证候特征、辨证论治及预防、康复、调摄规律的一门临床学科。

中医内科学既是一门临床学科，又是学习和研究中医其它临床学科的基础，为中医学的一门主干学科，具有非常重要的学科地位。

中医内科古称“疾医”、“杂医”、“大方脉”，即中医内科学研究的范围很广，传统将其研究的疾病分为外感病和内伤病两大类。一般说来，外感病主要指《伤寒论》及《温病学》所说的伤寒、温病等热性病，它们主要由外感风寒暑湿燥火六淫及疫疠之气所致，其辨证论治是以六经、卫气营血和三焦的生理、病理理论为指导。内伤病主要指《金匮要略》及后世内科专著所述的脏腑经络病、气血津液病等杂病，它们主要由七情、饮食、劳倦等内伤因素所致，其辨证论治是以脏腑、经络、气血津液的生理、病理理论为指导。随着时代的前进，学术的发展，学科的分化，原来属于中医内科学范畴的外感病如伤寒、温病等热性病已另设专科。内科的部分急症则编入《中医急诊学》。本版自考教材所讨论的内容主要是内伤杂病和部分外感病。即以脏腑、经络、气血津液疾病为主要研究和阐明的对象，按其体系分为肺病证、心脑病证、脾胃病证、肝胆病证、肾膀胱病证、气血津液病证、经络肢体病证和癌症，时行杂感列为外感病证。研究和阐明的内容包括每一体系疾病共同的主要证候及特征、病因病机、治疗要点；每一病证的基本概念、认识沿革、本病证与西医疾病的关系、病证的证候特征、病因病机、诊断及鉴别诊断、辨证论治规律及方法、病证的转归预后、预防与调摄规律及方法等内容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一、中医内科学的定义、性质及范围
  • 下一页：二、中医内科学发展简史
<<< 返回本书目录
  1. 中医内科学的定义、性质及范围《中医内科学》
  2. 中医内科学的学习要求与方法《中医内科学》
  3. 中医内科疾病治疗学要点《中医内科学》
  4. 中医内科学发展简史《中医内科学》
  5. 中医内科疾病症状学要点《中医内科学》
  6. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  7. 中医内科疾病发病学要点《中医内科学》
  8. 中医伤科学发展简史《中医伤科按摩学》
  9. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  10. 中医生理学《止园医话》
  11. 中医理论与外气疗法《气功外气疗法》
  12. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  13. 中医科病历《病历书写规范》
  14. 中医是否需要科学化、现代化呢?《中医之钥》
  15. 中医康复《社区中医药服务工作指南》（试行）
  16. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  17. 中医健康教育《社区中医药服务工作指南》（试行）
  18. 中医外科疾病命名与分类释义《中医外科学》
  19. 中医疾病预测的理论基础《中医疾病预测》
  20. 中医外科学发展概况《中医外科学》
  21. 中医概念《中医之钥》
  22. 中医为什么不设医院，让病患住院呢?《中医之钥》
  23. 中医妇科学的发展简史《中医妇科学》
  24. 中医先兆证表现形式《中医疾病预测》
  25. 中医妇科学的定义与范围《中医妇科学》
  26. 中医先兆证规律《中医疾病预测》
  27. 中医儿科学发展简史《中医儿科学》
  28. 中医先兆证特点《中医疾病预测》
  29. 中医的十不治之人《中医之钥》
  30. 中医现代化不是中医西医化《人体使用手册》
  1. 中医内科学的定义、性质及范围《中医内科学》
  2. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  3. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  4. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  5. 中医内科学的学习要求与方法《中医内科学》
  6. 中医内科学的成形阶段（明清时期）《中医内科学》
  7. 中医内科学发展简史《中医内科学》
  8. 中医内科疾病治疗学要点《中医内科学》
  9. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  10. 中医内科疾病症状学要点《中医内科学》
  11. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  12. 中医内科疾病发病学要点《中医内科学》
  13. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  14. 中医目前的状况《思考中医》
  15. 中医如何诊断肝病与治疗肝病?《中医之钥》
  16. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  17. 中医伤科学发展简史《中医伤科按摩学》
  18. 中医脉象简介《常见病自测》
  19. 中医生理学《止园医话》
  20. 中医理论是否滞后于临床《思考中医》
  21. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  22. 中医理论各专题内容的探讨《中国医学通史》
  23. 中医是否需要科学化、现代化呢?《中医之钥》
  24. 中医科病历《病历书写规范》
  25. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  26. 中医疾病预测的理论基础《中医疾病预测》
  27. 中医是预防医学《中医之钥》
  28. 中医基础理论研究《中国医学通史》
  29. 中医外科学发展概况《中医外科学》
  30. 中医妇科学的发展简史《中医妇科学》
  31. 中医为什么不设医院，让病患住院呢?《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中医内科学发展简史_《中医内科学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《中医内科学》
二、中医内科学发展简史
在线购买《中医内科学》正版书籍

二、中医内科学发展简史

  • 上一页
  • 目录
  • 相关
  • 下一页

自远古至五四运动的漫长历史长河中，我国人民在同疾病的斗争中不断实践、探索，由经验上升为理论，并不断发展提高，创建了灿烂的祖国医学，同时也创建和发展了中医内科学。中医内科学的发展史，大体经历了萌芽阶段、奠基阶段、充实阶段和成形阶段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、中医内科学的定义、性质及范围
  • 当前页：二、中医内科学发展简史
  • 下一页：（一）中医内科学的萌芽阶段（殷周时期）
<<< 返回本书目录
  1. 中医内科学发展简史《中医内科学》
  2. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  3. 中医内科学的学习要求与方法《中医内科学》
  4. 中医伤科学发展简史《中医伤科按摩学》
  5. 中医内科学的定义、性质及范围《中医内科学》
  6. 中医生理学《止园医话》
  7. 中医内科疾病治疗学要点《中医内科学》
  8. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  9. 中医内科疾病症状学要点《中医内科学》
  10. 中医是否需要科学化、现代化呢?《中医之钥》
  11. 中医内科疾病发病学要点《中医内科学》
  12. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  13. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  14. 中医外科疾病命名与分类释义《中医外科学》
  15. 中医理论与外气疗法《气功外气疗法》
  16. 中医外科学发展概况《中医外科学》
  17. 中医科病历《病历书写规范》
  18. 中医为什么不设医院，让病患住院呢?《中医之钥》
  19. 中医康复《社区中医药服务工作指南》（试行）
  20. 中医先兆证表现形式《中医疾病预测》
  21. 中医健康教育《社区中医药服务工作指南》（试行）
  22. 中医先兆证规律《中医疾病预测》
  23. 中医疾病预测的理论基础《中医疾病预测》
  24. 中医先兆证特点《中医疾病预测》
  25. 中医概念《中医之钥》
  26. 中医现代化不是中医西医化《人体使用手册》
  27. 中医妇科学的发展简史《中医妇科学》
  28. 中医学的哲学基础《中医基础理论》
  29. 中医妇科学的定义与范围《中医妇科学》
  30. 中医学理论体系的形成和发展《中医基础理论》
  1. 中医内科学发展简史《中医内科学》
  2. 中医内科学的学习要求与方法《中医内科学》
  3. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  4. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  5. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  6. 中医内科学的定义、性质及范围《中医内科学》
  7. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  8. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  9. 中医如何诊断肝病与治疗肝病?《中医之钥》
  10. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  11. 中医伤科学发展简史《中医伤科按摩学》
  12. 中医内科学的成形阶段（明清时期）《中医内科学》
  13. 中医生理学《止园医话》
  14. 中医内科疾病治疗学要点《中医内科学》
  15. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  16. 中医内科疾病症状学要点《中医内科学》
  17. 中医是否需要科学化、现代化呢?《中医之钥》
  18. 中医内科疾病发病学要点《中医内科学》
  19. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  20. 中医目前的状况《思考中医》
  21. 中医是预防医学《中医之钥》
  22. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  23. 中医外科学发展概况《中医外科学》
  24. 中医脉象简介《常见病自测》
  25. 中医为什么不设医院，让病患住院呢?《中医之钥》
  26. 中医理论是否滞后于临床《思考中医》
  27. 中医先兆证表现形式《中医疾病预测》
  28. 中医理论各专题内容的探讨《中国医学通史》
  29. 中医先兆证规律《中医疾病预测》
  30. 中医科病历《病历书写规范》
  31. 中医先兆证特点《中医疾病预测》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中医内科学的萌芽阶段（殷周时期）_《中医内科学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《中医内科学》
（一）中医内科学的萌芽阶段（殷周时期）
在线购买《中医内科学》正版书籍

（一）中医内科学的萌芽阶段（殷周时期）

  • 上一页
  • 目录
  • 相关
  • 下一页

早在原始社会，人们在生产斗争的同时便开始了原始的医药活动，“当此之时，一日而遇七十毒”（《淮南子·修务训》）。随着医药活动的增加，进入奴隶社会，中医内科学开始萌芽，在殷代的甲骨文里已有“疾首”、“疾身”、“疾足”、“风疾”、“疟疾”、“蛊”等一些内科疾病的记载，殷商时期已发明汤液药酒治疗疾病。周朝对医学进行分科，有了疾医、疡医、食医、兽医分工不同的医师，其中的疾医可谓最早的内科医师。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、中医内科学发展简史
  • 当前页：（一）中医内科学的萌芽阶段（殷周时期）
  • 下一页：（二）中医内科学的奠基阶段（春秋战国至秦汉时期）
<<< 返回本书目录
  1. 中医内科学的定义、性质及范围《中医内科学》
  2. 中医内科学的学习要求与方法《中医内科学》
  3. 中医内科疾病治疗学要点《中医内科学》
  4. 中医内科学发展简史《中医内科学》
  5. 中医内科疾病症状学要点《中医内科学》
  6. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  7. 中医内科疾病发病学要点《中医内科学》
  8. 中医伤科学发展简史《中医伤科按摩学》
  9. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  10. 中医生理学《止园医话》
  11. 中医理论与外气疗法《气功外气疗法》
  12. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  13. 中医科病历《病历书写规范》
  14. 中医是否需要科学化、现代化呢?《中医之钥》
  15. 中医康复《社区中医药服务工作指南》（试行）
  16. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  17. 中医健康教育《社区中医药服务工作指南》（试行）
  18. 中医外科疾病命名与分类释义《中医外科学》
  19. 中医疾病预测的理论基础《中医疾病预测》
  20. 中医外科学发展概况《中医外科学》
  21. 中医概念《中医之钥》
  22. 中医为什么不设医院，让病患住院呢?《中医之钥》
  23. 中医妇科学的发展简史《中医妇科学》
  24. 中医先兆证表现形式《中医疾病预测》
  25. 中医妇科学的定义与范围《中医妇科学》
  26. 中医先兆证规律《中医疾病预测》
  27. 中医儿科学发展简史《中医儿科学》
  28. 中医先兆证特点《中医疾病预测》
  29. 中医的十不治之人《中医之钥》
  30. 中医现代化不是中医西医化《人体使用手册》
  1. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  2. 中医内科学的定义、性质及范围《中医内科学》
  3. 中医内科学的学习要求与方法《中医内科学》
  4. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  5. 中医内科学发展简史《中医内科学》
  6. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  7. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  8. 中医内科学的成形阶段（明清时期）《中医内科学》
  9. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  10. 中医内科疾病治疗学要点《中医内科学》
  11. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  12. 中医内科疾病症状学要点《中医内科学》
  13. 中医如何诊断肝病与治疗肝病?《中医之钥》
  14. 中医内科疾病发病学要点《中医内科学》
  15. 中医伤科学发展简史《中医伤科按摩学》
  16. 中医目前的状况《思考中医》
  17. 中医生理学《止园医话》
  18. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  19. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  20. 中医脉象简介《常见病自测》
  21. 中医是否需要科学化、现代化呢?《中医之钥》
  22. 中医理论是否滞后于临床《思考中医》
  23. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  24. 中医理论各专题内容的探讨《中国医学通史》
  25. 中医是预防医学《中医之钥》
  26. 中医科病历《病历书写规范》
  27. 中医外科学发展概况《中医外科学》
  28. 中医疾病预测的理论基础《中医疾病预测》
  29. 中医为什么不设医院，让病患住院呢?《中医之钥》
  30. 中医基础理论研究《中国医学通史》
  31. 中医先兆证表现形式《中医疾病预测》


中医内科学的奠基阶段（春秋战国至秦汉时期）_《中医内科学》_中医内科_【岐黄之术】

（二）中医内科学的奠基阶段（春秋战国至秦汉时期）
在线购买《中医内科学》正版书籍

（二）中医内科学的奠基阶段（春秋战国至秦汉时期）

  • 上一页
  • 目录
  • 相关
  • 下一页

春秋战国时期，出现了《脉法》《五十二病方》（现名）《治百病方》（现名）《上下经》《扁鹊内经》等医学著作，医学体系逐步形成。始于战国而成书于西汉的《黄帝内经》是这一时期的代表作，全面阐术了中医关于解剖、生理、病因、病理、诊法、治疗、摄身及阴阳五行、人与自然等一系列重要观点，不仅为中医内科学奠定了理论基础，还论述了200多种内科病证，一般都能从病因、病机、转归、传变及预后等方面加以论述。汉代张仲景总结前人经验，并结合自己的临床实践，着成《伤寒杂病论》，书中伤寒部分（后人将其整理成《伤寒论》）以六经分证概括、认识外感热病；书中杂病部分（后人将其整理成《金匮要略》）按脏腑经络体系概括、认识内伤杂病。《伤寒杂病沦》创造性地建立了包括理、法、方、药在内的六经辨证论治理论体系和脏腑辨证论治理论体系，为中医内科学的形成奠定了基础。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）中医内科学的萌芽阶段（殷周时期）
  • 当前页：（二）中医内科学的奠基阶段（春秋战国至秦汉时期）
  • 下一页：（三）中医内科学的充实阶段（魏晋至金元时期）
<<< 返回本书目录
  1. 中医内科疾病治疗学要点《中医内科学》
  2. 中医内科学的定义、性质及范围《中医内科学》
  3. 中医内科疾病症状学要点《中医内科学》
  4. 中医内科学的学习要求与方法《中医内科学》
  5. 中医内科疾病发病学要点《中医内科学》
  6. 中医内科学发展简史《中医内科学》
  7. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  8. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  9. 中医理论与外气疗法《气功外气疗法》
  10. 中医伤科学发展简史《中医伤科按摩学》
  11. 中医科病历《病历书写规范》
  12. 中医生理学《止园医话》
  13. 中医康复《社区中医药服务工作指南》（试行）
  14. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  15. 中医健康教育《社区中医药服务工作指南》（试行）
  16. 中医是否需要科学化、现代化呢?《中医之钥》
  17. 中医疾病预测的理论基础《中医疾病预测》
  18. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  19. 中医概念《中医之钥》
  20. 中医外科疾病命名与分类释义《中医外科学》
  21. 中医妇科学的发展简史《中医妇科学》
  22. 中医外科学发展概况《中医外科学》
  23. 中医妇科学的定义与范围《中医妇科学》
  24. 中医为什么不设医院，让病患住院呢?《中医之钥》
  25. 中医儿科学发展简史《中医儿科学》
  26. 中医先兆证表现形式《中医疾病预测》
  27. 中医的十不治之人《中医之钥》
  28. 中医先兆证规律《中医疾病预测》
  29. 中医的各种治疗手段《人体使用手册》
  30. 中医先兆证特点《中医疾病预测》
  1. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  2. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  3. 中医内科学的定义、性质及范围《中医内科学》
  4. 中医内科学的成形阶段（明清时期）《中医内科学》
  5. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  6. 中医内科疾病治疗学要点《中医内科学》
  7. 中医内科学的学习要求与方法《中医内科学》
  8. 中医内科疾病症状学要点《中医内科学》
  9. 中医内科学发展简史《中医内科学》
  10. 中医内科疾病发病学要点《中医内科学》
  11. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  12. 中医目前的状况《思考中医》
  13. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  14. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  15. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  16. 中医脉象简介《常见病自测》
  17. 中医如何诊断肝病与治疗肝病?《中医之钥》
  18. 中医理论是否滞后于临床《思考中医》
  19. 中医伤科学发展简史《中医伤科按摩学》
  20. 中医理论各专题内容的探讨《中国医学通史》
  21. 中医生理学《止园医话》
  22. 中医科病历《病历书写规范》
  23. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  24. 中医疾病预测的理论基础《中医疾病预测》
  25. 中医是否需要科学化、现代化呢?《中医之钥》
  26. 中医基础理论研究《中国医学通史》
  27. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  28. 中医妇科学的发展简史《中医妇科学》
  29. 中医是预防医学《中医之钥》
  30. 中医妇科学的定义与范围《中医妇科学》
  31. 中医外科学发展概况《中医外科学》


中医内科学的充实阶段（魏晋至金元时期）_《中医内科学》_中医内科_【岐黄之术】

（三）中医内科学的充实阶段（魏晋至金元时期）
在线购买《中医内科学》正版书籍

（三）中医内科学的充实阶段（魏晋至金元时期）

  • 上一页
  • 目录
  • 相关
  • 下一页

1、病因学、症状学、治疗学的充实和发展魏晋以还，内科疾病的病因学有较大发展，许多疾病的病因得到充实。如隋代巢元方《诸病源候论》对不少疾病的病因观察与认识已经比较深入，其对“寸白虫候”（绦虫病）的感染途径是饮食不当，食生猪牛肉片；瘿病（甲状腺肿大）的发生与水土和情志有关；消渴病者“必数食甘美而多肥”的论述已得到今天的证实。葛洪着《肘后备急方》对尸注（结核病）、癞（麻风病）、沙虱（恙虫病）等传染病的发病也有较深刻的认识。南宋陈无择《三因极一病证方论》在病因上首分内因、外因、不内外因三类。；金元时期对中风的病因认识已从既往的“内虚邪中”发展为以“内风”立论。

在症状学方面，《诸病源候论》论及的病候已达784条，对许多疾病的症状学特征描述得详细、准确，如《诸病源候论·淋病诸候》指出“石淋者，淋而出石也”，“膏淋者，淋而有肥，状似膏”，对淋证病症状学的描述与现在的观察基本一致。唐代孙思邈的《千金要方》对消渴病易发疮痈有所认识。王焘的《外台秘要·消中消渴肾消》还认识到消渴病“每发即小便至甜”的证候特征。这一时期，对伤寒、疟疾、肺痨等传染病都在症状学上有详细的论述，对中风、痹病、心痛、虚劳、脚气、水肿等内科疾病的辨证水平均有较大的提高。

在治疗学方面，有些病证的治疗在当时已很先进，如晋，《肘后方》用青蒿治疗疟疾，用海藻、昆布治疗瘿病。唐·《千金要方》和《外台秘要》使内科的治疗更加丰富多采。如《千金要方》肯定了《神农本草经》用常山、蜀漆治疗疟疾，肯定了《金匮要略》用白头翁治疗痢疾，并用苦参治疗痢疾，用槟榔治疗寸白虫病，用谷皮煎汤煮粥治疗脚气病等，极大地提高了这些疾病的临床治疗效果。宋·《太平圣惠方》《圣济总录》收集整理了大量治疗内科疾病的方药，反映了当时的研究水平和成就。这一时期还出现了一些内科病的专题论著，如《脚气治法总要》《十药神书》等，极大地提高了相关专病的辨证论治水平。

2、学术理论的创新金元时期，涌现出不同学术流派，如刘完素倡“六气皆从火化”的火热病机学说，治疗主用寒凉；张从正认为疾病皆“邪气加诸身”，倡用汗吐下三法攻邪治病；李东垣倡“内伤脾胃，百病由生”学说，治疗多用补脾升阳法；朱丹溪力倡“阳常有余，阴常不足”学说，治病主用滋阴降火。学术的争鸣，促进了内科学术理论的创新和发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）中医内科学的奠基阶段（春秋战国至秦汉时期）
  • 当前页：（三）中医内科学的充实阶段（魏晋至金元时期）
  • 下一页：（四）中医内科学的成形阶段（明清时期）
<<< 返回本书目录
  1. 中医内科疾病治疗学要点《中医内科学》
  2. 中医内科学的定义、性质及范围《中医内科学》
  3. 中医内科疾病症状学要点《中医内科学》
  4. 中医内科学的学习要求与方法《中医内科学》
  5. 中医内科疾病发病学要点《中医内科学》
  6. 中医内科学发展简史《中医内科学》
  7. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  8. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  9. 中医理论与外气疗法《气功外气疗法》
  10. 中医伤科学发展简史《中医伤科按摩学》
  11. 中医科病历《病历书写规范》
  12. 中医生理学《止园医话》
  13. 中医康复《社区中医药服务工作指南》（试行）
  14. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  15. 中医健康教育《社区中医药服务工作指南》（试行）
  16. 中医是否需要科学化、现代化呢?《中医之钥》
  17. 中医疾病预测的理论基础《中医疾病预测》
  18. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  19. 中医概念《中医之钥》
  20. 中医外科疾病命名与分类释义《中医外科学》
  21. 中医妇科学的发展简史《中医妇科学》
  22. 中医外科学发展概况《中医外科学》
  23. 中医妇科学的定义与范围《中医妇科学》
  24. 中医为什么不设医院，让病患住院呢?《中医之钥》
  25. 中医儿科学发展简史《中医儿科学》
  26. 中医先兆证表现形式《中医疾病预测》
  27. 中医的十不治之人《中医之钥》
  28. 中医先兆证规律《中医疾病预测》
  29. 中医的各种治疗手段《人体使用手册》
  30. 中医先兆证特点《中医疾病预测》
  1. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  2. 中医内科学的成形阶段（明清时期）《中医内科学》
  3. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  4. 中医内科疾病治疗学要点《中医内科学》
  5. 中医内科学的定义、性质及范围《中医内科学》
  6. 中医内科疾病症状学要点《中医内科学》
  7. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  8. 中医内科疾病发病学要点《中医内科学》
  9. 中医内科学的学习要求与方法《中医内科学》
  10. 中医目前的状况《思考中医》
  11. 中医内科学发展简史《中医内科学》
  12. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  13. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  14. 中医脉象简介《常见病自测》
  15. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  16. 中医理论是否滞后于临床《思考中医》
  17. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  18. 中医理论各专题内容的探讨《中国医学通史》
  19. 中医如何诊断肝病与治疗肝病?《中医之钥》
  20. 中医科病历《病历书写规范》
  21. 中医伤科学发展简史《中医伤科按摩学》
  22. 中医疾病预测的理论基础《中医疾病预测》
  23. 中医生理学《止园医话》
  24. 中医基础理论研究《中国医学通史》
  25. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  26. 中医妇科学的发展简史《中医妇科学》
  27. 中医是否需要科学化、现代化呢?《中医之钥》
  28. 中医妇科学的定义与范围《中医妇科学》
  29. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  30. 中医儿科学发展简史《中医儿科学》
  31. 中医是预防医学《中医之钥》


中医内科学的成形阶段（明清时期）_《中医内科学》_中医内科_【岐黄之术】

（四）中医内科学的成形阶段（明清时期）
在线购买《中医内科学》正版书籍

（四）中医内科学的成形阶段（明清时期）

  • 上一页
  • 目录
  • 相关
  • 下一页

明代，薛己的《内科摘要》是首先用“内科”命名的著作，王纶在《明医杂着》中指出：外感法仲景，内伤法东垣，热病用完素，杂病用丹溪。反映当时内科的学术理论已成体系。明清时期，内科的重要著作有《医学纲目》《杂病证治准绳》《症因脉治》《医宗必读》《张氏医通》《杂病源流犀烛》《古今图书集成医部全录·诸疾》《医宗金鉴，杂病心法》、《临证指南医案》等，这些著作作为中医内科学已初具规模，它们在体例上将疾病分门别类，在内容上多数含有疾病的概念、病因病机、辨证论治、治疗方药和医案等。

明清时期，杂病和外感病的理论有很大的发展。杂病方面，《景岳全书，杂证谟》主张“人体虚多实少”，慎用寒凉攻伐；赵献可强调命门之火；叶天土有“久病人络”之论。这一时期的专病论著明显增多，如《慎柔五书》《理虚元鉴》《疟论疏》《血证论》《中风论">中风论》等，对中医内科学的形成均起到了很大的促进作用。尤其温病学家的成就，如叶天士的《外感温热篇》首创卫气营血辨证，成为后世诊治温病的准绳；薛生白的《湿热病篇》对湿热病证的发挥，充实了温病学说的内容；吴鞠通的《温病条辨》提出三焦辨证，完善了内科热病学术体系。

这一时期，理论上已不限于一家之言，而是博采历代众家之长，结合自己的经验加以发挥，创造性地建立并完善了热病和杂病的证治体系，使中医内科学术理论更臻成熟与完备。

综上所述，中医内科学是随着历史的进程和医学实践的发展而逐步形成和完善的，它也必将在新的历史时期得到更大的发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）中医内科学的充实阶段（魏晋至金元时期）
  • 当前页：（四）中医内科学的成形阶段（明清时期）
  • 下一页：三、中医内科疾病发病学要点
<<< 返回本书目录
  1. 中医内科疾病治疗学要点《中医内科学》
  2. 中医内科学的定义、性质及范围《中医内科学》
  3. 中医内科疾病症状学要点《中医内科学》
  4. 中医内科学的学习要求与方法《中医内科学》
  5. 中医内科疾病发病学要点《中医内科学》
  6. 中医内科学发展简史《中医内科学》
  7. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  8. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  9. 中医理论与外气疗法《气功外气疗法》
  10. 中医伤科学发展简史《中医伤科按摩学》
  11. 中医科病历《病历书写规范》
  12. 中医生理学《止园医话》
  13. 中医康复《社区中医药服务工作指南》（试行）
  14. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  15. 中医健康教育《社区中医药服务工作指南》（试行）
  16. 中医是否需要科学化、现代化呢?《中医之钥》
  17. 中医疾病预测的理论基础《中医疾病预测》
  18. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  19. 中医概念《中医之钥》
  20. 中医外科疾病命名与分类释义《中医外科学》
  21. 中医妇科学的发展简史《中医妇科学》
  22. 中医外科学发展概况《中医外科学》
  23. 中医妇科学的定义与范围《中医妇科学》
  24. 中医为什么不设医院，让病患住院呢?《中医之钥》
  25. 中医儿科学发展简史《中医儿科学》
  26. 中医先兆证表现形式《中医疾病预测》
  27. 中医的十不治之人《中医之钥》
  28. 中医先兆证规律《中医疾病预测》
  29. 中医的各种治疗手段《人体使用手册》
  30. 中医先兆证特点《中医疾病预测》
  1. 中医内科学的成形阶段（明清时期）《中医内科学》
  2. 中医内科疾病治疗学要点《中医内科学》
  3. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  4. 中医内科疾病症状学要点《中医内科学》
  5. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  6. 中医内科疾病发病学要点《中医内科学》
  7. 中医内科学的定义、性质及范围《中医内科学》
  8. 中医目前的状况《思考中医》
  9. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  10. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  11. 中医内科学的学习要求与方法《中医内科学》
  12. 中医脉象简介《常见病自测》
  13. 中医内科学发展简史《中医内科学》
  14. 中医理论是否滞后于临床《思考中医》
  15. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  16. 中医理论各专题内容的探讨《中国医学通史》
  17. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  18. 中医科病历《病历书写规范》
  19. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  20. 中医疾病预测的理论基础《中医疾病预测》
  21. 中医如何诊断肝病与治疗肝病?《中医之钥》
  22. 中医基础理论研究《中国医学通史》
  23. 中医伤科学发展简史《中医伤科按摩学》
  24. 中医妇科学的发展简史《中医妇科学》
  25. 中医生理学《止园医话》
  26. 中医妇科学的定义与范围《中医妇科学》
  27. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  28. 中医儿科学发展简史《中医儿科学》
  29. 中医是否需要科学化、现代化呢?《中医之钥》
  30. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  31. 中医是经验的医学，没有科学的依据对吗?《中医之钥》


中医内科疾病发病学要点_《中医内科学》_中医内科_【岐黄之术】

三、中医内科疾病发病学要点
在线购买《中医内科学》正版书籍

三、中医内科疾病发病学要点

  • 上一页
  • 目录
  • 相关
  • 下一页

发病学是研究疾病发生的原因、条件及其发病规律的一门学科。

中医理论认为，机体与外部环境之间，机体各组织结构之间，机体内部各种功能活动之间，都处于和谐、协调、“阴阳匀平”的平衡状态，如果由于各种内外因素的作用，这种平衡状态受到破坏，机体不能发挥正常的生理功能，则发生疾病。内科疾病发生与否以及发生的形式等，取决于正气与邪气盛衰以及邪正相互作用的结果。即正能胜邪，病邪难以侵人，机体的阴阳平衡得以保持，则不发病，若病一般也很轻浅，易于康复，此即《素问遗篇·刺法论》所谓“正气存内，邪不可干”；正不胜邪，邪气乘虚而人，机体的阴阳平衡遭到破坏，疾病发生，此即《素问，评热病论》所说“邪之所凑，其气必虚”，若邪气较盛，正气较弱，则发病较重。

疾病的发生形式、轻重缓急、病证属性、演变转归等，往往也受到下列因素的影响或制约。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）中医内科学的成形阶段（明清时期）
  • 当前页：三、中医内科疾病发病学要点
  • 下一页：（一）体质因素
<<< 返回本书目录
  1. 中医内科疾病发病学要点《中医内科学》
  2. 中医内科疾病症状学要点《中医内科学》
  3. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  4. 中医内科疾病治疗学要点《中医内科学》
  5. 中医理论与外气疗法《气功外气疗法》
  6. 中医内科学的定义、性质及范围《中医内科学》
  7. 中医科病历《病历书写规范》
  8. 中医内科学的学习要求与方法《中医内科学》
  9. 中医康复《社区中医药服务工作指南》（试行）
  10. 中医内科学发展简史《中医内科学》
  11. 中医健康教育《社区中医药服务工作指南》（试行）
  12. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  13. 中医疾病预测的理论基础《中医疾病预测》
  14. 中医伤科学发展简史《中医伤科按摩学》
  15. 中医概念《中医之钥》
  16. 中医生理学《止园医话》
  17. 中医妇科学的发展简史《中医妇科学》
  18. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  19. 中医妇科学的定义与范围《中医妇科学》
  20. 中医是否需要科学化、现代化呢?《中医之钥》
  21. 中医儿科学发展简史《中医儿科学》
  22. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  23. 中医的十不治之人《中医之钥》
  24. 中医外科疾病命名与分类释义《中医外科学》
  25. 中医的各种治疗手段《人体使用手册》
  26. 中医外科学发展概况《中医外科学》
  27. 中医词典其他：第一篇《中医词典》z~其他
  28. 中医为什么不设医院，让病患住院呢?《中医之钥》
  29. 中医词典其他：第五篇《中医词典》z~其他
  30. 中医先兆证表现形式《中医疾病预测》
  1. 中医内科疾病发病学要点《中医内科学》
  2. 中医目前的状况《思考中医》
  3. 中医内科疾病症状学要点《中医内科学》
  4. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  5. 中医内科疾病治疗学要点《中医内科学》
  6. 中医脉象简介《常见病自测》
  7. 中医内科学的成形阶段（明清时期）《中医内科学》
  8. 中医理论是否滞后于临床《思考中医》
  9. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  10. 中医理论各专题内容的探讨《中国医学通史》
  11. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  12. 中医科病历《病历书写规范》
  13. 中医内科学的定义、性质及范围《中医内科学》
  14. 中医疾病预测的理论基础《中医疾病预测》
  15. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  16. 中医基础理论研究《中国医学通史》
  17. 中医内科学的学习要求与方法《中医内科学》
  18. 中医妇科学的发展简史《中医妇科学》
  19. 中医内科学发展简史《中医内科学》
  20. 中医妇科学的定义与范围《中医妇科学》
  21. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  22. 中医儿科学发展简史《中医儿科学》
  23. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  24. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  25. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  26. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  27. 中医如何诊断肝病与治疗肝病?《中医之钥》
  28. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  29. 中医伤科学发展简史《中医伤科按摩学》
  30. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  31. 中医生理学《止园医话》


体质因素_《中医内科学》_中医内科_【岐黄之术】

（一）体质因素

（一）体质因素

  • 上一页
  • 目录
  • 相关
  • 下一页

1、体质特殊性个体脏腑组织有坚脆刚柔的不同，由于体质的特殊性，往往导致对某种致病因素或疾病的易感性。如《灵枢·五变》说：“肉不坚，腠理疏，则善病风。……五脏皆柔软者，善病消瘅”，“小骨弱肉者，善病寒热”。临床上常可见到肥人多痰湿，善病胸痹、中风；瘦人多火热，易患痨嗽、便秘；年迈肾衰之人，易患腰痛、耳鸣、咳嗽；阳气素虚者，易患寒病；阴气素衰者，易患热病等，这些都是体质的特殊性导致对某种致病因素或疾病的易感性。

2、体质差异邪气总是作用于人体后才能发病，由于体质的差异性，邪正之间的相互作用也就有差异，决定了其发病及疾病的发展变化有不同的趋势。清代医家章虚谷指出“六；气之邪，……随人身之阴阳强弱变化而为病”。《医宗金鉴》亦说：“人感邪气虽一，因其形脏不同，或从寒化，或从热化，或从虚化，或从实化，故多端不齐也。”临床常见同一种致病因素作用于不同的体质，其发病也不同。如正气较强之人感受寒邪，可出现发热、头痛、恶寒等御邪于肌表的太阳证；而阳气素虚之人感受寒邪，则出现不发热但恶寒、四肢逆冷、下利清谷的邪陷三阴证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、中医内科疾病发病学要点
  • 当前页：（一）体质因素
  • 下一页：（二）病邪因素
<<< 返回本书目录
  1. 体质养生《中医养生学》
  2. 体重减轻【疾病症状】
  3. 体质学说与养生《中医养生学》
  4. 体重增加【疾病症状】
  5. 体质学说的应用《中医基础理论》
  6. 剃头《医宗金鉴》
  7. 体质先兆《中医疾病预测》
  8. 剃头法《幼幼新书》
  9. 体质的形成《中医基础理论》
  10. 涕泪《类经》
  11. 体质的基本概念《中医基础理论》
  12. 涕泪《医经原旨》
  13. 体质的分类《中医基础理论》
  14. 涕唾《张氏医通》
  15. 体质差异形成的原因和分类《中医养生学》
  16. 涕唾稠粘《证治准绳·幼科》
  17. 体质《中医基础理论》
  18. 涕唾稠粘【方剂主治】
  19. 体针减肥《减肥新法与技巧》
  20. 涕唾稠粘大便坚实之症《保婴撮要》
  21. 体育减肥方法《减肥新法与技巧》
  22. 替针丁香丸【方剂大全】
  23. 体育锻炼减肥法《减肥新法与技巧》
  24. 替针丸【方剂大全】
  25. 体育锻炼减肥的机理《减肥新法与技巧》
  26. 嚏《医学真传》
  27. 体液潴留【疾病症状】
  28. 嚏《针灸素难要旨》
  29. 体液外渗【疾病症状】
  30. 嚏惊散【方剂大全】
  1. 体质因素《中医内科学》
  2. 体质养生《中医养生学》
  3. 体质因素《中医妇科学》
  4. 体质学说与养生《中医养生学》
  5. 体重《常见病自测》
  6. 体质学说的应用《中医基础理论》
  7. 体重《中医词典》
  8. 体质先兆《中医疾病预测》
  9. 体重《妇产科学》
  10. 体质的形成《中医基础理论》
  11. 剃胎头法《达生编》
  12. 体质的疾病预测意义《中医疾病预测》
  13. 剃头《针灸大成》
  14. 体质的基本概念《中医基础理论》
  15. 剃头《医宗金鉴》
  16. 体质的分类《中医基础理论》
  17. 剃头《医述》
  18. 体质差异形成的原因和分类《中医养生学》
  19. 剃头《幼科心法要诀》
  20. 体质《中医基础理论》
  21. 剃头法《幼幼新书》
  22. 体针麻醉《中医词典》
  23. 洟（yí夷）《中医词典》
  24. 体针常用穴位《中医眼科学》
  25. 涕《中医词典》
  26. 体针《中医词典》
  27. 涕泪《类经》
  28. 体针《中医名词词典》
  29. 涕泪《医经原旨》
  30. 体育锻炼减肥法《减肥新法与技巧》
  31. 涕唾《张氏医通》


病邪因素_《中医内科学》_中医内科_【岐黄之术】

（二）病邪因素

（二）病邪因素

  • 上一页
  • 目录
  • 相关
  • 下一页

1、影响病怔属性除少数由于先天因素和因虚致病外，邪气是绝大多数内科疾病发生的重要条件，有时甚至是发病的决定因素，而且邪气还影响所发病证的病理属性。一般来说，阳邪易导致实热证，阴邪易致虚寒证。邪气影响病证的属性具有一般性的原则。例如湿热致病，常以热证为多，寒证较少；寒邪致病常以寒证为多，至于化热则大多数需要经历一定的过程。

2、影响发病形式一般来说，感受风燥暑热、酸疠之邪，或食物中毒，或强烈的精神情志刺激，往往可使气血顿生逆乱，故发病较急；而饮食失调、情志抑郁、劳倦过度等，大多是逐渐引起脏腑气血失和，所以一般发病较缓慢；外感寒湿之邪，因其性质属阴而沉滞，故发病也多缓慢。可见病邪对于发病的形式有重要影响。

3、影响发病部位六淫之邪；病，多从皮毛而人，其发病多在肌表；情志致病、饮食所伤，发病多从气血和脏腑开始。《灵枢·百病始生》云：“清湿袭虚，则病起于下；风雨袭虚，则病起于上”；“忧思伤心，重寒伤肺，忿怒伤肝；醉以人房，汗出当风，伤脾；用力过度，若入房汗出浴，则伤肾”。说明邪气对发病的部位有重要影响，即不同的病邪致病，其首发病位各不相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）体质因素
  • 当前页：（二）病邪因素
  • 下一页：（三）情志因素
<<< 返回本书目录
  1. 病邪虽实胃气伤者勿使攻击论《格致余论》
  2. 病形脉诊第二（上）《针灸甲乙经》
  3. 病邪胜负传变《灵素节注类编》
  4. 病形脉诊第二（下）《针灸甲乙经》
  5. 病邪传变《灵素节注类编》
  6. 病宜速治《景岳全书》
  7. 病笑《景景医话》
  8. 病宜早治《卫生宝鉴》
  9. 病无纯虚论《研经言》
  10. 病因《中医妇科学》
  11. 病位《虚损病类钩沉》
  12. 病因《中医基础理论》
  13. 病退缓进饮食《医门补要》
  14. 病因《中医名词词典》
  15. 病同因别论《医学源流论》
  16. 病因《中医伤科按摩学》
  17. 病同人异论《医学源流论》
  18. 病因《中医眼科学》
  19. 病态欣快感【疾病症状】
  20. 病因辩证《中医诊断学》
  21. 病态平衡与潜病《中医疾病预测》
  22. 病因病机《虚损病类钩沉》
  23. 病态窦房结综合征【疾病大全】
  24. 病因病机《中医眼科备读》
  25. 病态窦房结综合征《赵绍琴临证验案精选》
  26. 病因的概念《流行病学》
  27. 病随国运论《医学源流论》
  28. 病因的概念《预防医学》
  29. 病死牛肉有毒《医门补要》
  30. 病因赋《医学传心录》
  1. 病邪因素《中医内科学》
  2. 病邪虽实胃气伤者勿使攻击论《格致余论》
  3. 病蟹叉《中医词典》
  4. 病笑不休《奇方类编》
  5. 病形《中医词典》
  6. 病笑《景景医话》
  7. 病形脉诊第二（上）《针灸甲乙经》
  8. 病小《中医词典》
  9. 病形脉诊第二（下）《针灸甲乙经》
  10. 病虾《中医词典》
  11. 病性转化《中医基础理论》
  12. 病无纯虚论《研经言》
  13. 病宜速治《景岳全书》
  14. 病温《中医名词词典》
  15. 病宜早治《卫生宝鉴》
  16. 病位传变《中医基础理论》
  17. 病因《临床营养学》
  18. 病位《虚损病类钩沉》
  19. 病因《临床营养学》
  20. 病退缓进饮食《医门补要》
  21. 病因《临床营养学》
  22. 病同因别论《医学源流论》
  23. 病因《急诊医学》
  24. 病同人异论《医学源流论》
  25. 病因《中医伤科按摩学》
  26. 病态人格先兆《中医疾病预测》
  27. 病因《家庭医学百科-医疗康复篇》
  28. 病态平衡与潜病《中医疾病预测》
  29. 病因《中医基础理论》
  30. 病态窦房结综合征《心脏病学》
  31. 病因《中医妇科学》


情志因素_《中医内科学》_中医内科_【岐黄之术】

（三）情志因素

（三）情志因素

  • 上一页
  • 目录
  • 相关
  • 下一页

情志是机体对外界刺激的客观反应，当喜则喜，当怒则怒，正常的情志反应不仅不为病，反而有益于身心健康。因情志是以脏腑的功能活动为基础，过于激烈的、持久的情志活动，则往往引起脏腑功能紊乱而发病。暴发性的情志障碍如暴怒、暴喜、暴忧、暴恐，气血突然逆乱，常可引起眩晕、心痛、中风、癫狂等疾病发生；长期忧思不解、情怀抑郁，常致气结不行，气血“一有拂郁，诸病生焉”（《丹溪心法》），如出现噎膈、呕吐、郁病、心悸、失眠、胸痹等病证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）病邪因素
  • 当前页：（三）情志因素
  • 下一页：（四）行为因素
<<< 返回本书目录
  1. 情志内伤【疾病症状】
  2. 氰化物烧伤及合并中毒【疾病症状】
  3. 情志门《医方考》
  4. 氰化物中毒【疾病大全】
  5. 情志九气《类经》
  6. 擎疽门《辨证录》
  7. 情志变化《中医养生学》
  8. 苘麻《本草纲目》图文版
  9. 情志《医经原旨》
  10. 苘麻【中药大全】
  11. 情绪与免疫《免疫与健康》
  12. 苘麻根【中药大全】
  13. 情绪性厌食【疾病症状】
  14. 苘麻子【中药大全】
  15. 情绪性哮喘【疾病症状】
  16. 苘实【中药大全】
  17. 情绪性胃痛【疾病症状】
  18. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  19. 情绪性头痛【疾病症状】
  20. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  21. 情绪性失眠【疾病症状】
  22. 庆敬斋方伯耳鸣《程杏轩医案》
  23. 情绪性疲劳【疾病症状】
  24. 庆云散【方剂大全】
  25. 情绪性进食【疾病症状】
  26. 箐跌打【中药大全】
  27. 情绪性高血压【疾病症状】
  28. 穹术除眩汤【方剂大全】
  29. 情绪性感冒【疾病症状】
  30. 琼花膏【方剂大全】
  1. 情志因素《中医内科学》
  2. 情志三郁《中医词典》
  3. 情志因素《中医儿科学》
  4. 情志门《医方考》
  5. 情志因素《中医妇科学》
  6. 情志九气《类经》
  7. 氰化氢《预防医学》
  8. 情志变化《中医养生学》
  9. 擎疽《中医词典》
  10. 情志《医经原旨》
  11. 擎疽门（一则）《辨证录》
  12. 情欲《中医词典》
  13. 擎珠毒《中医词典》
  14. 情绪与免疫《免疫与健康》
  15. 黥刺雕青《急救广生集》
  16. 情绪对心脏的效应《医学心理学》
  17. 苘麻《本草纲目》
  18. 情气从召说《目经大成》
  19. 庆《千金翼方》
  20. 情感障碍《神经精神疾病诊断学》
  21. 庆《新修本草》
  22. 情感障碍《医学心理学》
  23. 庆《证类本草》
  24. 情感障碍《预防医学》
  25. 庆《名医别录》
  26. 情感诱发障碍《神经精神疾病诊断学》
  27. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  28. 情感协调性障碍《神经精神疾病诊断学》
  29. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  30. 情感退化《神经精神疾病诊断学》
  31. 庆敬斋方伯耳鸣《程杏轩医案》


行为因素_《中医内科学》_中医内科_【岐黄之术】

（四）行为因素

（四）行为因素

  • 上一页
  • 目录
  • 相关
  • 下一页

良好的行为习惯，是健康的重要保证。《素问·上古天真论》云：“食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年”。“逆于生乐”，不良的行为习惯，即不良的生活方式是内科疾病发病的重要因素，例如嗜食肥甘厚味，加上贪逸少动，容易发生胸痹心痛病；不吃早餐，或长时间紧张工作，就容易发生胆胀、胃脘痛病；性生活不节或不洁，可导致阳痿、早泄；长期过量吸烟与肺癌发病有关，等等。行为因素对发病的影响，越来越被人们所认识，国际上已将行为因素引发的内科疾病，归属于不良生活方式影响的疾病，以提示人们对不良生活方式可以引发疾病加以重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）情志因素
  • 当前页：（四）行为因素
  • 下一页：（五）时间因素
<<< 返回本书目录
  1. 行为无计划性【疾病症状】
  2. 行邪伏邪之别《温疫论》
  3. 行为紊乱而奇特【疾病症状】
  4. 行血【中药主治】
  5. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  6. 行夜《本草纲目》完整版
  7. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  8. 行夜【中药大全】
  9. 行为及情绪异常【疾病症状】
  10. 行瘀【中药主治】
  11. 行为动作幼稚愚蠢【疾病症状】
  12. 行瘀血【中药主治】
  13. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  14. 行针《黄帝内经·灵枢》
  15. 行水消肿【中药主治】
  16. 行针《灵枢悬解》
  17. 行水丸【方剂大全】
  18. 行针《内经评文》
  19. 行水【中药主治】
  20. 行针避忌歌《刺灸心法要诀》
  21. 行身图说《达摩洗髓易筋经》
  22. 行针避忌歌《医宗金鉴》
  23. 行拳法分轻重论《金疮跌打接骨药性秘书》
  24. 行针次第法十二歌《重楼玉钥》
  25. 行气止痛【方剂主治】
  26. 行针次第手法歌《医宗金鉴》
  27. 行气止痛【中药主治】
  28. 行针分寸歌《重楼玉钥》
  29. 行气消癌汤【方剂大全】
  30. 行针手法《中医刺灸》
  1. 行为因素《中医内科学》
  2. 行为问题《默克家庭诊疗手册》
  3. 行为障碍《默克家庭诊疗手册》
  4. 行为调节障碍《神经精神疾病诊断学》
  5. 行为障碍《医学心理学》
  6. 行为模式障碍《神经精神疾病诊断学》
  7. 行邪伏邪之别《温疫论》
  8. 行为疗法或行为矫正《医学心理学》
  9. 行血《女科证治准绳》
  10. 行为和智力发育《默克家庭诊疗手册》
  11. 行夜《千金翼方》
  12. 行为观察表（每条的细目省略）《医学心理学》
  13. 行夜《新修本草》
  14. 行为表达障碍《神经精神疾病诊断学》
  15. 行夜《证类本草》
  16. 行水《中医词典》
  17. 行夜《名医别录》
  18. 行尸《中医词典》
  19. 行瘀《中医词典》
  20. 行身图说《达摩洗髓易筋经》
  21. 行针《黄帝内经·灵枢》
  22. 行拳法分轻重论《金疮跌打接骨药性秘书》
  23. 行针《灵枢悬解》
  24. 行气之剂《金匮翼》
  25. 行针《中医词典》
  26. 行气之非《证治准绳·疡医》
  27. 行针《内经评文》
  28. 行气之非《正体类要》
  29. 行针避忌歌《医宗金鉴》
  30. 行气玉佩铭《中医词典》
  31. 行针避忌歌《刺灸心法要诀》


时间因素_《中医内科学》_中医内科_【岐黄之术】

（五）时间因素

（五）时间因素

  • 上一页
  • 目录
  • 相关
  • 下一页

内科疾病的发生及其演变，与年、季、月、日、时的阴阳盛衰消长变化和五行生克规律有着一定的内在联系。按运气学说观点，每年运气的太过或不及影响着发病，如《素问·气交变大论》云：“岁木太过，风气流行，脾土受邪，民病飧泄食减，体重烦冤，肠鸣腹支满。”四季气候主令不同，每季的常见病也不一样。春季多风、气温转暖，多发风病、热病；夏季炎热多雨，多病湿热、泻痢；秋季多燥、气温转凉，多发燥病、咳喘；冬季寒冷，多病肾虚、痹病。又如月相的周期变化也影响着人体的生理和发病，月满时血气充实，皮肤腠理致密，一般不易发病；月亏时人体气血较虚，体表卫气较疏薄，则邪气较易侵害肌体而发病。近年来，随着中医时间医学研究的深入，发现许多内科疾病的发病、转归、病死的时间分布有着明显的规律性。如肺胀发病或病情变化的高峰时间在冬季。就一日而言，大多疾病一般有旦慧、昼安、夕加、夜甚的变化规律。有些疾病则有特殊的变化规律，如哮喘发作的时间多在寅时。寅为肺经主时，此时足厥阴之气交于手太阴肺经，又为少阴肾经对应时。肺肾气虚，阳不能制阴，故哮喘患者多寅时发作或病情加重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）行为因素
  • 当前页：（五）时间因素
  • 下一页：（六）地域因素
<<< 返回本书目录
  1. 时行疫症《伤寒括要》
  2. 时疠湿温《眉寿堂方案选存》
  3. 时行疫疠【方剂主治】
  4. 时痢《儿科萃精》
  5. 时行疫疠《丹溪手镜》
  6. 时痢《医宗金鉴》
  7. 时行瘟疫《儿科萃精》
  8. 时令《医经原旨》
  9. 时行两感《伤寒六书》
  10. 时呕逆【方剂主治】
  11. 时行寒疫论《伤寒总病论》
  12. 时气《普济方·针灸》
  13. 时行法《千金翼方》
  14. 时气《幼幼新书》
  15. 时行赤眼症《眼科阐微》
  16. 时气【方剂主治】
  17. 时寒热【方剂主治】
  18. 时气（天时一）《妇人规》
  19. 时干支推算法《手掌与疾病》
  20. 时气（天时一）《宜麟策》
  21. 时感忌贴温窜膏药《医门补要》
  22. 时气病诸候（凡四十三论）《诸病源候论》
  23. 时复症《中医眼科学》
  24. 时气传染《卫生宝鉴》
  25. 时复证《张氏医通》
  26. 时气后患目《圣济总录》
  27. 时复《血证论》
  28. 时气温病皆能损胎《女科百问》
  29. 时复《目经大成》
  30. 时日配合穴法图《扁鹊神应针灸玉龙经》
  1. 时间因素《中医内科学》
  2. 时间趋势《预防医学》
  3. 时疠湿温《眉寿堂方案选存》
  4. 时间趋势《预防医学》
  5. 时痢《医宗金鉴》
  6. 时间节律性规律《中医疾病预测》
  7. 时痢《儿科萃精》
  8. 时间感知综合障碍《神经精神疾病诊断学》
  9. 时痢《幼科心法要诀》
  10. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  11. 时令《中医名词词典》
  12. 时间《气功外气疗法》
  13. 时令《中医词典》
  14. 时化《中医词典》
  15. 时令《医经原旨》
  16. 时行疫症《伤寒括要》
  17. 时脉《医述》
  18. 时行疫痢《中医词典》
  19. 时气《景岳全书》
  20. 时行疫疠《丹溪手镜》
  21. 时气《中医词典》
  22. 时行瘟疫《儿科萃精》
  23. 时气《幼幼新书》
  24. 时行嗽《中医词典》
  25. 时气《普济方·针灸》
  26. 时行伤寒《中医词典》
  27. 时气（天时一）《宜麟策》
  28. 时行两感《伤寒六书》
  29. 时气（天时一）《妇人规》
  30. 时行戾气《中医词典》
  31. 时气八九日以上候《诸病源候论》


地域因素_《中医内科学》_中医内科_【岐黄之术】

（六）地域因素

（六）地域因素

  • 上一页
  • 目录
  • 相关
  • 下一页

内科疾病的发病与地域有密切的关系，不同地域的自然环境可使某些疾病的发病率不同。如通过全国流行病学调查，中风病发病率有从南向北逐渐增高的趋势。再如，我国北方高寒地区，气候寒冷，多病痹痛、哮喘等病；南方湖泊地区，气候炎热多雨，多病湿热、温病。久居潮湿之地，易患风湿、湿阻等病证。《诸病源候论·瘿候》说：“诸山《黑土中，出泉流者，不可久居，常食令人作瘿病”，指出瘿病的发生与水土有关。疾病发生以后，不会停留在一种状态，而是要发生传变，其传变规律除伤寒按六经，温病按卫气营血或三焦，内伤杂病按脏腑病机规律传变外，还存在“久病人络”、“久病人血”、“久病及肾”等传变规律。疾病发生以后，病理性质也会发生转化，如寒热转化、虚实转化、阴阳转化；疾病的转归有病情好转、痊愈或迁延、加重、死亡等多种形式。疾病的传变、转化、转归等病理变化，同样取决于正气与邪气之间的相互作用，一般规律是正能胜邪，疾病由里出表、由阴转阳、由虚转实，由重转轻，向着痊愈的方向转变；若正不胜邪，疾病则由表人里、由阳转阴、由实转虚，由轻转重，向着迁延不愈甚至死亡的方向发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）时间因素
  • 当前页：（六）地域因素
  • 下一页：四、中医内科疾病症状学要点
<<< 返回本书目录
  1. 地榆油膏【方剂大全】
  2. 地元图《此事难知》
  3. 地榆油【方剂大全】
  4. 地元图《此事难知》
  5. 地榆饮子【方剂大全】
  6. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  7. 地榆饮【方剂大全】
  8. 地毡草【中药大全】
  9. 地榆丸【方剂大全】
  10. 地震的急救《现代院外急救手册》
  11. 地榆汤【方剂大全】
  12. 地震伤《家庭医学百科-自救互救篇》
  13. 地榆水【方剂大全】
  14. 地支纪月与所属四季《手掌与疾病》
  15. 地榆芍药汤【方剂大全】
  16. 地支配合时间与脏腑经络《手掌与疾病》
  17. 地榆散【方剂大全】
  18. 地支十二经流注歌《刺灸心法要诀》
  19. 地榆绢煎【方剂大全】
  20. 地支十二经流注歌《医宗金鉴》
  21. 地榆解热汤【方剂大全】
  22. 地支所属阴阳五行《手掌与疾病》
  23. 地榆降血饮子【方剂大全】
  24. 地芝丸【方剂大全】
  25. 地榆黄连散【方剂大全】
  26. 地中海贫血【疾病大全】
  27. 地榆槐角丸【方剂大全】
  28. 地竹《滇南本草》
  29. 地榆合剂【方剂大全】
  30. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  1. 地域因素《中医内科学》
  2. 地榆丸《万氏秘传片玉心书》
  3. 地元图《此事难知》
  4. 地榆汤《妇人大全良方》
  5. 地元图《此事难知》
  6. 地榆炭《本草害利》
  7. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  8. 地榆散《是斋百一选方》
  9. 地运《中医词典》
  10. 地榆散《太平惠民和剂局方》
  11. 地朕《千金翼方》
  12. 地榆散《太平惠民和剂局方》
  13. 地朕《吴普本草》
  14. 地榆散《妇人大全良方》
  15. 地朕《证类本草》
  16. 地榆防风散《正体类要》
  17. 地朕《名医别录》
  18. 地榆（寒）《本草分经》
  19. 地震的急救《现代院外急救手册》
  20. 地榆《本草图经》
  21. 地震伤《家庭医学百科-自救互救篇》
  22. 地榆《本草乘雅半偈》
  23. 地支本属《灵素节注类编》
  24. 地榆《珍珠囊补遗药性赋》
  25. 地支纪月与所属四季《手掌与疾病》
  26. 地榆《药鉴》
  27. 地支配合时间与脏腑经络《手掌与疾病》
  28. 地榆《药性切用》
  29. 地支十二经流注歌《医宗金鉴》
  30. 地榆《外科全生集》
  31. 地支十二经流注歌《刺灸心法要诀》


中医内科疾病症状学要点_《中医内科学》_中医内科_【岐黄之术】

四、中医内科疾病症状学要点

四、中医内科疾病症状学要点

  • 上一页
  • 目录
  • 相关
  • 下一页

症状是疾病和／或证候的临床表现，是组成疾病和／或证候的临床要素，要进行辨证识病，必须从症状人手进行分析判断。内科疾病症状学是研究和描述症状的基本病机，症状的临床特征所反应的病机差异性和与相关症状、体征、舌脉组合出现时所反应的病机，从而为中医内科临床辨证诊病提供依据的一门学科。内科疾病常见症状很多，现择其主要症状就其症状学要点介绍于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）地域因素
  • 当前页：四、中医内科疾病症状学要点
  • 下一页：（一）发热
<<< 返回本书目录
  1. 中医内科疾病症状学要点《中医内科学》
  2. 中医内科疾病治疗学要点《中医内科学》
  3. 中医内科疾病发病学要点《中医内科学》
  4. 中医内科学的定义、性质及范围《中医内科学》
  5. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  6. 中医内科学的学习要求与方法《中医内科学》
  7. 中医理论与外气疗法《气功外气疗法》
  8. 中医内科学发展简史《中医内科学》
  9. 中医科病历《病历书写规范》
  10. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  11. 中医康复《社区中医药服务工作指南》（试行）
  12. 中医伤科学发展简史《中医伤科按摩学》
  13. 中医健康教育《社区中医药服务工作指南》（试行）
  14. 中医生理学《止园医话》
  15. 中医疾病预测的理论基础《中医疾病预测》
  16. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  17. 中医概念《中医之钥》
  18. 中医是否需要科学化、现代化呢?《中医之钥》
  19. 中医妇科学的发展简史《中医妇科学》
  20. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  21. 中医妇科学的定义与范围《中医妇科学》
  22. 中医外科疾病命名与分类释义《中医外科学》
  23. 中医儿科学发展简史《中医儿科学》
  24. 中医外科学发展概况《中医外科学》
  25. 中医的十不治之人《中医之钥》
  26. 中医为什么不设医院，让病患住院呢?《中医之钥》
  27. 中医的各种治疗手段《人体使用手册》
  28. 中医先兆证表现形式《中医疾病预测》
  29. 中医词典其他：第一篇《中医词典》z~其他
  30. 中医先兆证规律《中医疾病预测》
  1. 中医内科疾病症状学要点《中医内科学》
  2. 中医内科疾病发病学要点《中医内科学》
  3. 中医内科疾病治疗学要点《中医内科学》
  4. 中医目前的状况《思考中医》
  5. 中医内科学的成形阶段（明清时期）《中医内科学》
  6. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  7. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  8. 中医脉象简介《常见病自测》
  9. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  10. 中医理论是否滞后于临床《思考中医》
  11. 中医内科学的定义、性质及范围《中医内科学》
  12. 中医理论各专题内容的探讨《中国医学通史》
  13. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  14. 中医科病历《病历书写规范》
  15. 中医内科学的学习要求与方法《中医内科学》
  16. 中医疾病预测的理论基础《中医疾病预测》
  17. 中医内科学发展简史《中医内科学》
  18. 中医基础理论研究《中国医学通史》
  19. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  20. 中医妇科学的发展简史《中医妇科学》
  21. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  22. 中医妇科学的定义与范围《中医妇科学》
  23. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  24. 中医儿科学发展简史《中医儿科学》
  25. 中医如何诊断肝病与治疗肝病?《中医之钥》
  26. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  27. 中医伤科学发展简史《中医伤科按摩学》
  28. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  29. 中医生理学《止园医话》
  30. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  31. 中医是否可以治疗遗传的疾病呢?《中医之钥》


发热_《中医内科学》_中医内科_【岐黄之术】

（一）发热

（一）发热

  • 上一页
  • 目录
  • 相关
  • 下一页

发热是他觉或自觉体温升高的一种症状，是内科疾病中常见症状之一，是机体正气与邪气相争，阴阳失调的一种病理反应。一般来说，有“阳盛则热”和“阴虚发热”两种基本病机。发热能耗气伤津，损害机体，甚至造成不良后果。发热的病因有外感和内伤；发热方式有急性发热、慢性发热；热势有微热、低热、高热、灼热等。发热的主要类型有如下几种：

急性发热：发热起病急，病程较短，通常热势较甚或伴恶寒，多为外感病邪所致。

慢性发热：发热起病缓，病程较长，低热多见，亦有高热者，以内伤发热最多。

发热恶寒：发热与恶寒同时存在，为外感表证的表现。．

寒热往来：恶寒与发热交替出现，为邪在少阳，枢机不利的表现。

身热夜甚：发热以夜间为甚，若伴舌红绛，为营分发热或阴虚发热；若舌有瘀点瘀斑，多为瘀血发热。．

潮热：每于午后或夜间发热，如潮汛之准时，多为阴虚发热或湿温发热的表现。

高热：又称壮热、蒸蒸发热，表现为肌肤灼热，体温多在39℃以上，多为外感发热，阳明经证的特点。

低热：一般体温在37．2℃-38℃之间，多为气血阴亏，脏腑功能失调所致的内伤发热。

五心烦热：表现为手心、脚心发热和心烦，多为自觉发热，体温不一定升高，或时伴烘热感，多为阴虚发热或肝郁发热的表现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、中医内科疾病症状学要点
  • 当前页：（一）发热
  • 下一页：（二）咳嗽
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《中医内科学》
  2. 发热《伤寒寻源》
  3. 发热《胎产指南》
  4. 发热《丹溪手镜》
  5. 发热《医效秘传》
  6. 发热《伤寒六书》
  7. 发热《痘疹心法要诀》
  8. 发热《伤寒六书》
  9. 发热《伤寒明理论》
  10. 发热《周慎斋遗书》
  11. 发热《沈氏女科辑要》
  12. 发热《血证论》
  13. 发热《广瘟疫论》
  14. 发热《伤寒大白》
  15. 发热《医学真传》
  16. 发热《医学心悟》
  17. 发热《伤科汇纂》
  18. 发热《证治汇补》
  19. 发热《女科折衷纂要》
  20. 发热《古今医案按》
  21. 发热《金匮钩玄》
  22. 发热《万病回春》
  23. 发热《盘珠集胎产症治》
  24. 发热《保婴撮要》
  25. 发热《女科证治准绳》
  26. 发热《济阴纲目》
  27. 发热《女科证治准绳》
  28. 发热《古今医鉴》
  29. 发热《伤寒指掌》
  30. 发热《医碥》
  31. 发热《伤寒括要》


咳嗽_《中医内科学》_中医内科_【岐黄之术】

（二）咳嗽

（二）咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽是肺气急促上逆，奔迫于声门发出“咳”样声响，常伴咯痰勺特征的一种症状，古有咳谓无痰而有声，嗽谓无声而有痰之分，实际难以截然划分。咳嗽是肺系疾病的主要症状，由肺气不清，失于宣肃，肺气上逆所致。其他脏腑功能失调导致肺气上逆也可出现咳嗽。咳嗽日久，也能耗损气津，损害机体，剧咳还会造成不良后果。咳嗽的病因有外感、内伤；咳嗽的发作有急性咳嗽、慢性咳嗽。临证时应了解咳嗽的时间、节律、性质、声音、伴随症状以及加重的有关因素。还需注意痰的有无和痰的色、质、量、气味。咳嗽有下列临床表现。

急性咳嗽，伴寒热症状者，多为外感所致，有风寒、风热、燥邪等病因。

慢性咳嗽，伴喘促、心悸、胁痛等症状者，多为内伤所致，由肺或其他脏腑病变所引起。

昼咳甚：咳嗽白天多于夜间，咳而急剧，多为外感咳嗽。

晨咳甚：早晨咳嗽阵发加剧，咳声重浊，痰出咳减者，多为痰湿或痰热咳嗽。

夜咳甚：黄昏或夜间咳嗽加剧，单声咳者，多为阴虚咳嗽；若咳嗽伴白色泡沫痰或粉红色痰，心悸 气喘者，多为水饮凌心射肺所致。

咳声响亮，为实证咳嗽；咳声低怯，为虚证咳嗽；咳声重浊，为风寒或痰浊咳嗽。

咳声嘶哑：病势急而病程短者，为外寒内热即寒包火；病势缓而病程长者，为阴虚或气虚。

干咳少痰，多属燥热或阴虚；咳而痰多，多属痰湿或虚寒。

咳痰色白而稀薄者，属风、属寒；咳痰黄而稠者属热；咳痰白而粘者属阴虚、属燥；咳痰清稀透明呈泡沫样者属气虚、属寒；咳嗽喉痒，痰为泡沫状者，属风痰咳嗽；咳痰粉红呈泡沫样者属阳虚血瘀络伤；咳吐铁锈色痰或痰中带血或血痰，多为肺热或阴虚络伤；咯吐脓血腥臭痰，则为热壅血瘀之肺痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）发热
  • 当前页：（二）咳嗽
  • 下一页：（三）气喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《中医内科学》
  2. 咳嗽《幼科折衷》
  3. 咳嗽《中医内科学》
  4. 咳嗽《医旨绪余》
  5. 咳嗽《厘正按摩要术》
  6. 咳嗽《医学从众录》
  7. 咳嗽《扁鹊心书》
  8. 咳嗽《古今医彻》
  9. 咳嗽《经验丹方汇编》
  10. 咳嗽《活幼心书》
  11. 咳嗽《医学启源》
  12. 咳嗽《活幼心书》
  13. 咳嗽《万氏秘传片玉心书》
  14. 咳嗽《专治麻痧初编》
  15. 咳嗽《邵兰荪医案》
  16. 咳嗽《校注医醇剩义》
  17. 咳嗽《中医儿科学》
  18. 咳嗽《奇效简便良方》
  19. 咳嗽《外科全生集》
  20. 咳嗽《友渔斋医话》
  21. 咳嗽《胎产指南》
  22. 咳嗽《丹溪治法心要》
  23. 咳嗽《时方妙用》
  24. 咳嗽《医宗己任编》
  25. 咳嗽《医学三字经》
  26. 咳嗽《麻科活人全书》
  27. 咳嗽《叶天士医案精华》
  28. 咳嗽《冷庐医话》
  29. 咳嗽《医效秘传》
  30. 咳嗽《伤寒六书》
  31. 咳嗽《痘疹心法要诀》


气喘_《中医内科学》_中医内科_【岐黄之术】

（三）气喘

（三）气喘

  • 上一页
  • 目录
  • 相关
  • 下一页

气喘又称喘息、喘逆，是呼吸气息急促，呼吸困难的一种临床症状，可出现于多种内科疾病过程中，其基本病机是各种原因导致肺气上逆、肾气失纳，病变涉及肺、肾和心、肝等脏腑，病理性质有虚、实、寒、热的不同。临床应了解呼吸气息的深浅、病程经过、年龄、体质、伴发症及舌脉特征等。

年轻体壮病气喘多为实喘；年老体虚病气喘多为虚喘。

新病过程中气喘，多实喘；久病过程中气喘，多虚喘。

热病过程中气喘，多实喘；大失血或大汗、大吐、大下后突然出现气喘，多属虚喘，甚至是元气败绝的危候。

喘而气盛息粗，呼吸深长，脉浮大滑数有力者为实喘；喘而气弱息微，呼吸浅表，慌张气怯，脉微弱或浮大中空者为虚喘。

喘而汗出，腹满身热，脉洪大有力者，为实热证；喘而汗出，汗出如油，面青肢冷，六脉似无，为元气欲脱之危候。

喘而痰嗽，为痰热或痰湿壅肺；喘而痰涌，喉中如拽锯，神昏厥逆者，为痰闭或肺失治节，百脉瘀阻的重症。；

喘而以呼出为快，多病在肺；喘而以深吸为快，多病在肾；喘而夜甚不能平卧，伴咳泡沫痰者，多为水饮射肺；喘因情志诱发，多为肝郁犯肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）咳嗽
  • 当前页：（三）气喘
  • 下一页：（四）口渴
<<< 返回本书目录
  1. 气喘【疾病症状】
  2. 气喘【中药主治】
  3. 气喘《医学三字经》
  4. 气喘【方剂主治】
  5. 气喘《古今医鉴》
  6. 气喘方《医学三字经》
  7. 气喘《古今医案按》
  8. 气喘咳嗽【方剂主治】
  9. 气喘《扁鹊神应针灸玉龙经》
  10. 气喘论《妇科秘书》
  11. 气冲穴【胸部腹部穴位】
  12. 气喘论《胎产心法》
  13. 气冲《古今医案按》
  14. 气喘证治《妇科心法要诀》
  15. 气部《本草易读》
  16. 气喘证治《医宗金鉴》
  17. 气不足【方剂主治】
  18. 气促发喘鼻扇胸高《麻科活人全书》
  19. 气不宣通【方剂主治】
  20. 气单胞菌肺炎【疾病大全】
  21. 气不升降【方剂主治】
  22. 气道变窄【疾病症状】
  23. 气不摄血【疾病症状】
  24. 气道高反应性【疾病症状】
  25. 气不和《小儿药证直诀》
  26. 气道和食管之间的瘘管【疾病症状】
  27. 气病诸候（凡二十五论）《诸病源候论》
  28. 气道护理《基础护理学》
  29. 气病诸候《巢氏病源补养宣导法》
  30. 气道陷闭【疾病症状】
  1. 气喘《中医内科学》
  2. 气喘《奇效简便良方》
  3. 气喘《医学三字经》
  4. 气喘《明医指掌》
  5. 气喘唇青《医法圆通》
  6. 气喘《古今医案按》
  7. 气喘方《医学三字经》
  8. 气喘《古今医鉴》
  9. 气喘论《胎产心法》
  10. 气喘《扁鹊神应针灸玉龙经》
  11. 气喘论《妇科秘书》
  12. 气喘《麻疹备要方论》
  13. 气喘脉劲《医法圆通》
  14. 气喘《中医词典》
  15. 气喘秘方《华佗神方》
  16. 气喘《傅青主男科》
  17. 气喘上逆秘方《华佗神方》
  18. 气出不散《古今医统大全》
  19. 气喘证治《医宗金鉴》
  20. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  21. 气喘证治《妇科心法要诀》
  22. 气冲（一名气街）《针灸大成》
  23. 气刺心痛《金匮翼》
  24. 气冲《针灸学》
  25. 气促《中医词典》
  26. 气冲《古今医案按》
  27. 气促《麻疹备要方论》
  28. 气冲《中医词典》
  29. 气促发喘鼻扇胸高《麻科活人全书》
  30. 气冲《气功外气疗法》
  31. 气猝上奔喘急欲死《奇效简便良方》


口渴_《中医内科学》_中医内科_【岐黄之术】

（四）口渴

（四）口渴

  • 上一页
  • 目录
  • 相关
  • 下一页

口渴是自觉口干，渴欲饮水的一种自觉症状，为内科常见症状之一，其基本病机是津液不足或津液不能上潮于口所致。口渴的程度有口干、微渴、大渴、饮不解渴、渴不思饮。临床时应结合饮水的多少、喜冷饮热饮、伴发症如发热与否、口味异常、小便多少，尤其是舌苔厚薄、舌上津液多少等进行分析。

口不渴，津液未伤，为寒证或表证；口渴，津液已伤，为热证或里证。

渴喜凉饮，为热盛伤津；渴喜热饮，舌质淡者，为阳气虚，气不化津；渴不喜饮，口粘腻，舌苔腻者，为湿浊阻滞，津液不能上潮。

发热而渴者，热在气分；大热大渴大躁，脉洪大，为阳明经证；口渴舌燥，腹满便秘，为阳明腑实证；发热 口渴，但渴不思饮，舌红绛者，为热在营分。

夜间口渴，多为阴津不足；口渴，但漱水不欲咽，舌上有青紫瘀斑者，为瘀阻，不能上布津液。

渴而口苦者，多为胆火内炽；渴而口酸者，多为木火伤津；渴而口咸者，多为肾水不足；渴而口甜，舌苔腻者，多为湿热。

渴而小便甜或小便浊，或善食易饥者，多为消渴病；烦渴脉数，小便不利，为热人膀胱，气化不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）气喘
  • 当前页：（四）口渴
  • 下一页：（五）腹痛
<<< 返回本书目录
  1. 口渴《伤寒大白》
  2. 口渴【中药主治】
  3. 口渴《经验麻科》
  4. 口渴【方剂主治】
  5. 口诀·知时《女丹合编选注》
  6. 口渴感丧失【疾病症状】
  7. 口诀·斩龙《女丹合编选注》
  8. 口渴恣饮致成水蓄《麻科活人全书》
  9. 口诀·养性《女丹合编选注》
  10. 口苦《证治准绳·类方》
  11. 口诀·养气《女丹合编选注》
  12. 口苦【疾病症状】
  13. 口诀·形隐《女丹合编选注》
  14. 口苦【方剂主治】
  15. 口诀·温养《女丹合编选注》
  16. 口苦耳聋胁痛《药症忌宜》
  17. 口诀·脱胎《女丹合编选注》
  18. 口苦舌干【方剂主治】
  19. 口诀·胎息《女丹合编选注》
  20. 口苦无味【方剂主治】
  21. 口诀·顺逆《女丹合编选注》
  22. 口苦咽干【方剂主治】
  23. 口诀·收心《女丹合编选注》
  24. 口苦咽干、口干舌干《伤寒括要》
  25. 口诀·升元《女丹合编选注》
  26. 口辣【疾病症状】
  27. 口诀·三命《女丹合编选注》
  28. 口门《张氏医通》
  29. 口诀·乳哺《女丹合编选注》
  30. 口门（附舌 附唇）《丹台玉案》
  1. 口渴《中医内科学》
  2. 口渴《伤寒大白》
  3. 口渴《伤科汇纂》
  4. 口渴《医述》
  5. 口渴兼小便不利《傅青主女科》
  6. 口渴《医述》
  7. 口渴溺赤《医学心悟》
  8. 口渴《经验麻科》
  9. 口渴心热《奇方类编》
  10. 口菌《中医词典》
  11. 口渴饮冷不止《医法圆通》
  12. 口菌《中医词典》
  13. 口渴与饮水辨病《常见病自测》
  14. 口噤门主论《疡医大全》
  15. 口渴恣饮致成水蓄《麻科活人全书》
  16. 口噤候（幼幼汇集 上）《古今医统大全》
  17. 口苦《百病自测》
  18. 口噤方《济阴纲目》
  19. 口苦《中医词典》
  20. 口噤撮口《奇效简便良方》
  21. 口苦《中医词典》
  22. 口噤、角弓反张《医学心悟》
  23. 口苦《医学纲目》
  24. 口噤，角弓反张《医学纲目》
  25. 口苦《证治准绳·类方》
  26. 口噤《女科证治准绳》
  27. 口苦《广瘟疫论》
  28. 口噤《女科证治准绳》
  29. 口苦耳聋胁痛《药症忌宜》
  30. 口噤《金匮钩玄》
  31. 口苦咽干《医学纲目》


腹痛_《中医内科学》_中医内科_【岐黄之术】

（五）腹痛

（五）腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛是以腹部疼痛为痛苦的一种自觉症状，是内科常见症状之一。其基本病机是各种原因导致腹部气血不畅，不通则痛；或腹部脏腑失于气血的温煦濡养，因虚而疼痛。临床时应结合腹痛的部位、疼痛性质、发作缓急、持续时间、伴发症状等进行分析。

腹痛急发，多属实证；腹痛慢性发作，多属虚证。

腹痛隐隐，多属虚证；腹痛剧烈，多属实证。

腹痛喜温喜按，痛属虚寒；腹痛据按，按之痛甚，痛属实证。腹痛而腹软，多属虚证；

腹痛而腹满硬，多属实证。寒凝腹痛，脉必沉迟；热积腹痛，脉必数大。

腹痛部位不固定，多为气滞腹痛；腹痛固定，痛如锥刺，多为瘀血腹痛。自胸至腹皆痛，脉沉而紧，苔黄腻者，为大小结胸症；大腹疼痛，多病太阴；痛连胁肋，肝脾不和；少腹疼痛，痛在厥阴；少腹硬满急痛，漱水不欲咽，或如狂喜忘，大便色黑，此蓄血腹痛；脐周阵发剧痛而腹柔软，或有吐下蛔虫者，多为虫痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）口渴
  • 当前页：（五）腹痛
  • 下一页：（六）胸痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《中医内科学》
  2. 腹痛《幼科折衷》
  3. 腹痛《中医内科学》
  4. 腹痛《幼科发挥》
  5. 腹痛《厘正按摩要术》
  6. 腹痛《古今医彻》
  7. 腹痛《邵兰荪医案》
  8. 腹痛《活幼心书》
  9. 腹痛《医效秘传》
  10. 腹痛《活幼心书》
  11. 腹痛《痘疹心法要诀》
  12. 腹痛《活幼心书》
  13. 腹痛《痘疹心法要诀》
  14. 腹痛《活幼心书》
  15. 腹痛《史载之方》
  16. 腹痛《活幼心书》
  17. 腹痛《慈幼便览》
  18. 腹痛《专治麻痧初编》
  19. 腹痛《也是山人医案》
  20. 腹痛《秘传证治要诀及类方》
  21. 腹痛《伤科汇纂》
  22. 腹痛《友渔斋医话》
  23. 腹痛《急救良方》
  24. 腹痛《丹溪治法心要》
  25. 腹痛《金匮钩玄》
  26. 腹痛《丹溪手镜》
  27. 腹痛《盘珠集胎产症治》
  28. 腹痛《麻科活人全书》
  29. 腹痛《保幼新编》
  30. 腹痛《冷庐医话》
  31. 腹痛《女科证治准绳》


胸痛_《中医内科学》_中医内科_【岐黄之术】

（六）胸痛

（六）胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痛是以胸部疼痛为痛苦的一种自觉症状，为内科心、肺、肝系疾病的常见症状。其基本病机是病邪壅阻心胸血脉，气血不通而疼痛，一般为实证，病邪有寒、热、痰、瘀，但也有本虚标实证。临床时应分析疼痛的性质、牵连部位及伴随的症状等。

胸痛憋闷，有压榨感，多为气滞、痰阻；胸痛如刺，夜间为甚，多为血瘀阻滞。

胸痛连脘腹，手不可触者，寒热结胸；胸痛连胁，病在肝胆；胸痛痛连左手尺侧者，为胸痹心痛；胸痛痛引肩背，发热呕恶者，为肝胆湿热；胸痛痛连肩背，脉沉紧者，为寒凝心胸。

胸痛伴发热 咳嗽，咳则痛甚，为肺热络伤；胸痛伴咳吐脓血痰，为肺痈；胸部隐痛，咳嗽无力，多为肺气虚弱，余邪未尽的肺热病后期，也可见于肺痨；胸痛伴心悸，病在心；心胸卒然大痛，持续不解，面青肢冷，脉微细者，为心脉闭阻不通，特称“真心痛”以示危证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）腹痛
  • 当前页：（六）胸痛
  • 下一页：（七）饮食异常
<<< 返回本书目录
  1. 胸痛【疾病症状】
  2. 胸痛【中药主治】
  3. 胸痛《周慎斋遗书》
  4. 胸痛伴呼吸困难【疾病症状】
  5. 胸痛《证治准绳·杂病》
  6. 胸痛伴冷汗【疾病症状】
  7. 胸痛《证治准绳·类方》
  8. 胸痛伴胸闷、心悸【疾病症状】
  9. 胸痛《医学心悟》
  10. 胸痛虫症治验《一得集》
  11. 胸痛《医碥》
  12. 胸痛方《外台秘要》
  13. 胸痛《医碥》
  14. 胸痛论《症因脉治》
  15. 胸痛《圣济总录》
  16. 胸痛胸满《医学纲目》
  17. 胸痛《金针秘传》
  18. 胸外科病历《病历书写规范》
  19. 胸痛《百病自测》
  20. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 胸膛气隔《仁斋直指方论（附补遗）》
  22. 胸脘闷满10余载《名师垂教》
  23. 胸锁乳突肌区和颈外侧区《人体解剖学》
  24. 胸脘痞闷【方剂主治】
  25. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  26. 胸胃心腹《奇效简便良方》
  27. 胸锁乳突肌附着处压痛【疾病症状】
  28. 胸腺癌【疾病大全】
  29. 胸锁关节脱位【疾病大全】
  30. 胸腺高度萎缩【疾病症状】
  1. 胸痛《中医内科学》
  2. 胸痛《金针秘传》
  3. 胸痛《伤科汇纂》
  4. 胸痛《周慎斋遗书》
  5. 胸痛虫症治验《一得集》
  6. 胸痛《医学心悟》
  7. 胸痛方二首《外台秘要》
  8. 胸痛《医碥》
  9. 胸痛论《症因脉治》
  10. 胸痛《医碥》
  11. 胸痛胸满《医学纲目》
  12. 胸痛《证治准绳·杂病》
  13. 胸痛引背《中医词典》
  14. 胸痛《证治准绳·类方》
  15. 胸外侧和胸内侧神经《人体解剖学》
  16. 胸痛《医学纲目》
  17. 胸外科病历《病历书写规范》
  18. 胸痛《中医词典》
  19. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  20. 胸痛《常见病自测》
  21. 胸脘闷满10余载《名师垂教》
  22. 胸痛《圣济总录》
  23. 胸围《中医词典》
  24. 胸痛《百病自测》
  25. 胸围辨病《常见病自测》
  26. 胸痛《默克家庭诊疗手册》
  27. 胸下结硬《中医名词词典》
  28. 胸痛《物理诊断学》
  29. 胸腺《生理学》
  30. 胸通谷《中医词典》
  31. 胸腺《人体解剖学》


饮食异常_《中医内科学》_中医内科_【岐黄之术】

（七）饮食异常

（七）饮食异常

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食异常是指患者的食欲、食量改变的一种症状，可见于多种内科疾病，其中尤以脾胃疾病更为常见，其基本病机是脾胃的功能紊乱，运化失常。通过了解饮食情况，可以测知胃功能的强弱，判断疾病的轻重及预后。临床除应了解食欲、食量的异常外，还应结合其他症状一道分析。

纳呆食少：伴腹胀便溏，精神疲乏，舌淡者，为脾胃气虚。

纳呆脘闷：伴头身重困，便溏苔腻者，属湿邪困脾。

纳呆厌食：兼见嗳气酸腐，脘痛胀痛，苔厚腻浊者，为宿食停滞。

纳少厌油：兼恶寒发热者，为感冒所致；兼疲乏身困，胁肋胀痛，或有黄疸者，属肝胆湿热。

饥不欲食：兼见胃中嘈杂、灼热，舌红少苔脉细者，为胃阴不足，虚火内扰，若兼胸胁苦满或腹满，心烦喜呕，脉弦者，为少阳胆热或肝胃不和。

多食易饥：兼见口渴心烦者，多为胃火亢盛；兼大便溏泻者，多为胃强脾弱；若兼见消瘦多尿或尿有甜味者，则为消渴病之征。

喜食异物者，多为虫病之兆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）胸痛
  • 当前页：（七）饮食异常
  • 下一页：（八）汗出异常
<<< 返回本书目录
  1. 饮食宜忌论《外科证治全书》
  2. 饮食与保健《食物疗法》
  3. 饮食宜忌《食物疗法》
  4. 饮食症论治《类证治裁》
  5. 饮食宜忌《急救广生集》
  6. 饮食中毒《千金宝要》
  7. 饮食-养生余录（下）《古今医统大全》
  8. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  9. 饮食养生的作用《中医养生学》
  10. 饮食自倍肠胃乃伤论《卫生宝鉴》
  11. 饮食养生《中医养生学》
  12. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  13. 饮食无味【方剂主治】
  14. 饮水《景岳全书》
  15. 饮食卫生《家庭医学百科·预防保健篇》
  16. 饮水不止【方剂主治】
  17. 饮食调治《养老奉亲书》
  18. 饮水过多【方剂主治】
  19. 饮食调养的原则《中医养生学》
  20. 饮水呛咳【疾病症状】
  21. 饮食少思【方剂主治】
  22. 饮水卫生《家庭医学百科·预防保健篇》
  23. 饮食少进【方剂主治】
  24. 饮水消毒方法《预防医学》
  25. 饮食伤脾论《脾胃论》
  26. 饮邪咳喘青龙祛《三十年临证经验集》
  27. 饮食伤《续名医类案》
  28. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  29. 饮食色欲箴序《格致余论》
  30. 饮证类伤寒《医学读书记》
  1. 饮食异常《中医内科学》
  2. 饮食宜忌论《外科证治全书》
  3. 饮食营养学的现代发展《中医饮食营养学》
  4. 饮食宜忌《急救广生集》
  5. 饮食应用禁忌《中医饮食营养学》
  6. 饮食宜忌《医述》
  7. 饮食有节《减肥新法与技巧》
  8. 饮食宜忌《食物疗法》
  9. 饮食与保健《食物疗法》
  10. 饮食养生的作用《中医养生学》
  11. 饮食症论治《类证治裁》
  12. 饮食养生《中医养生学》
  13. 饮食中毒《中医词典》
  14. 饮食喜恶辨病《常见病自测》
  15. 饮食中毒《外科证治全书》
  16. 饮食习惯《家庭医学百科·预防保健篇》
  17. 饮食中毒《千金宝要》
  18. 饮食问题《默克家庭诊疗手册》
  19. 饮食中毒烦满治之方《金匮悬解》
  20. 饮食调治《养老奉亲书》
  21. 饮食中毒烦满治之方《医宗金鉴》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食自倍肠胃乃伤论《卫生宝鉴》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮水《景岳全书》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮水即呛《医林改错》


汗出异常_《中医内科学》_中医内科_【岐黄之术】

（八）汗出异常

（八）汗出异常

  • 上一页
  • 目录
  • 相关
  • 下一页

汗出异常是指非生理状态下的出汗或无汗，是内科疾病中较常见的症状之一。其基本病机是津液的生成、敷布失常所致。通过分析汗出异常的性质，有助于判断疾病的表里、寒热、虚实、阴阳和疾病的轻重等。临床时应了解汗量多少、汗的粘稠度、汗出时间、汗出部位及主要兼症等情况。

无汗：兼见恶寒重，发热轻，头身疼痛，脉浮紧者，为外寒束表；若在发热过程中无汗，兼皮肤干皱无弹性，舌红绛者，为邪热人营伤阴；若长期无汗，兼口、眼干燥或关节疼痛者，为燥证。

自汗：一般指日间汗出，动则益甚，兼见畏寒、神疲、乏力等症，属气虚、阳虚。

盗汗：是指病人睡时汗出，醒则汗止，常兼潮热、颧红等，多为阴虚内热，阴津被扰所致。

战汗：多见于热病过程中，寒热战栗，表情痛苦，几经挣扎，而后汗出者，常见于正邪交争之时，为疾病的转折点。如汗出后热退脉缓，是邪去正安，疾病好转的表现；如汗出后仍身发高热，脉来急疾，则是邪盛正衰，疾病恶化的表现。

汗出不畅：发热汗出不畅，身热不扬，汗出粘手，伴脘痞纳呆，舌苔黄腻，为湿热病。

大汗不已：兼见发热面赤，口渴饮冷，脉洪大者，为里热亢盛，蒸津外泄所致；冷汗淋漓，汗出粘手，兼见面色苍白，四肢厥冷，脉微欲绝者，乃阳气暴脱，津随阳泄之亡阳证。

但头汗出：即病人仅头部或头颈部出汗较多，余处无汗。兼见面赤心烦，口渴，舌红苔黄者，是上焦邪热循经上蒸所致；头面多汗，兼见头身困重，身热不扬，脘闷，苔黄腻者，是中焦湿热循经上蒸所致；若见头额汗出如油，四肢厥冷，气喘，脉微者，为虚阳上越，津随阳泄的危象。

半身汗出：是指病人仅半侧身体有汗，或为左侧或为右侧或为下半身有汗，而另一侧则经常无汗，无汗侧为患侧，多由经络阻闭，气血运行不周所致，可见于中风、痿病及截瘫等病人。

手足心汗，是指手足心出汗较多，多为脾胃有病或肝经郁热累及于脾，脾不主津，津淫于四末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）饮食异常
  • 当前页：（八）汗出异常
  • 下一页：（九）头晕
<<< 返回本书目录
  1. 汗出如油【疾病症状】
  2. 汗出有自盗之名《医学传心录》
  3. 汗出不治症《医学实在易》
  4. 汗多【方剂主治】
  5. 汗出不止【方剂主治】
  6. 汗多变痉《医学心悟》
  7. 汗出不止《产鉴》
  8. 汗多亡阳《卫生宝鉴》
  9. 汗出【方剂主治】
  10. 汗法《广瘟疫论》
  11. 汗出《张氏医通》
  12. 汗法《厘正按摩要术》
  13. 汗部《神应经》
  14. 汗管棘皮瘤【疾病大全】
  15. 汗不出【方剂主治】
  16. 汗管瘤【疾病大全】
  17. 汗不出《普济方·针灸》
  18. 汗后不解《伤寒标本心法类萃》
  19. 汗病《证治汇补》
  20. 汗后不解-伤寒门（下）《古今医统大全》
  21. 汗病《读医随笔》
  22. 汗后吃逆证《伤寒九十论》
  23. 汗闭现象【疾病症状】
  24. 汗后疮疡证《伤寒九十论》
  25. 汗斑证《古今医统大全》
  26. 汗后大便下赤水或脓血《扁鹊心书》
  27. 汗斑神效方《扁鹊心书》
  28. 汗后恶寒《伤寒捷诀》
  29. 汗斑散【方剂大全】
  30. 汗后恶寒-伤寒门（下）《古今医统大全》
  1. 汗出异常《中医内科学》
  2. 汗出如油《中医词典》
  3. 汗出有自盗之名《医学传心录》
  4. 汗出如油《中医名词词典》
  5. 汗多变痉《医学心悟》
  6. 汗出偏沮《中医词典》
  7. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  8. 汗出紧愈《伤寒说意》
  9. 汗多亡阳《卫生宝鉴》
  10. 汗出濈濈然《中医名词词典》
  11. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  12. 汗出多而变痉《女科证治准绳》
  13. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  14. 汗出不治症《医学从众录》
  15. 汗法《中医词典》
  16. 汗出不治症《医学实在易》
  17. 汗法《厘正按摩要术》
  18. 汗出不止《产鉴》
  19. 汗法《广瘟疫论》
  20. 汗出不彻有三义《医述》
  21. 汗法（发汗法）《中医名词词典》
  22. 汗出《张氏医通》
  23. 汗法二百八十五法《针灸神书》
  24. 汗部《神应经》
  25. 汗后《伤寒直格》
  26. 汗不出《针灸资生经》
  27. 汗后表虚漏泄恶风恶寒《伤寒说意》
  28. 汗不出《普济方·针灸》
  29. 汗后不解《伤寒标本心法类萃》
  30. 汗病《读医随笔》
  31. 汗后不解（伤寒门 下）《古今医统大全》


头晕_《中医内科学》_中医内科_【岐黄之术】

（九）头晕

（九）头晕

  • 上一页
  • 目录
  • 相关
  • 下一页

头晕是指病人自感头部发昏，周围景物好象在旋转，人有要跌倒的感觉，轻者闭目即止，重者不能站立，若兼眼花目眩者称为眩晕。头晕可见于外感或内伤疾病，其基本病机是风火痰瘀等病邪侵扰清窍或闭阻脑脉、或正虚脑失所养。临床时常结合伴随的症状进行分析。

头晕耳鸣：兼见面赤、口苦咽干，为肝阳上亢所致；兼见腰膝酸软，遗精健忘者，为肾精亏虚所致。

头晕目眩：兼寒热、口苦咽干，为外感少阳证；兼面色不华，心悸 失眠，为气血亏虚；多在头项运动时发作，颈僵肩沉，甚则活动转侧受限，为三阳脉阻之项痹。

头晕 头痛：恼怒加重者，为风阳、肝火上扰清窍；外伤所致，或舌有瘀点瘀斑者，为瘀血阻络。

头晕 呕吐：舌苔白腻，或眼球震颤者，为痰浊上蒙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）汗出异常
  • 当前页：（九）头晕
  • 下一页：（十）乏力
<<< 返回本书目录
  1. 头晕【疾病症状】
  2. 头晕【中药主治】
  3. 头晕《周慎斋遗书》
  4. 头晕【方剂主治】
  5. 头晕《续名医类案》
  6. 头晕耳鸣【中药主治】
  7. 头晕《扁鹊心书》
  8. 头晕耳鸣【方剂主治】
  9. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  10. 头晕目眩【中药主治】
  11. 头与脏腑经络的关系《中医刺灸》
  12. 头晕目眩【方剂主治】
  13. 头摇大小总论合参《冯氏锦囊秘录》
  14. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  15. 头摇【疾病症状】
  16. 头晕如房屋旋转【疾病症状】
  17. 头眩证《明医指掌》
  18. 头晕头痛【中药主治】
  19. 头眩章《医学妙谛》
  20. 头晕眼花【方剂主治】
  21. 头眩偏痛痧《痧胀玉衡》
  22. 头胀【疾病症状】
  23. 头眩目晕痰壅将危《胎产秘书》
  24. 头针操作方法《中医刺灸》
  25. 头眩门《丹台玉案》
  26. 头针疗法《针灸学》
  27. 头眩【方剂主治】
  28. 头针疗法《中医刺灸》
  29. 头眩《杂病治例》
  30. 头针适应范围《中医刺灸》
  1. 头晕《中医内科学》
  2. 头晕《周慎斋遗书》
  3. 头晕《扁鹊心书》
  4. 头晕《续名医类案》
  5. 头晕方《仁术便览》
  6. 头晕《中医词典》
  7. 头晕昏倒《奇效简便良方》
  8. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  9. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  10. 头与脏腑经络的关系《中医刺灸》
  11. 头运眼花《中医词典》
  12. 头痈《万氏秘传外科心法》
  13. 头胀《中医词典》
  14. 头摇大小总论合参《冯氏锦囊秘录》
  15. 头胀《广瘟疫论》
  16. 头摇《医述》
  17. 头针操作方法《中医刺灸》
  18. 头摇《中医词典》
  19. 头针疗法《中医名词词典》
  20. 头摇《中医名词词典》
  21. 头针疗法《中医刺灸》
  22. 头眩证《明医指掌》
  23. 头针疗法《中医词典》
  24. 头眩章《医学妙谛》
  25. 头针疗法《针灸学》
  26. 头眩偏痛痧《痧胀玉衡》
  27. 头针适应范围《中医刺灸》
  28. 头眩偏痛痧《中医词典》
  29. 头针注意事项《中医刺灸》
  30. 头眩目晕痰壅将危《胎产秘书》
  31. 头症预兆《中医疾病预测》


乏力_《中医内科学》_中医内科_【岐黄之术】

（十）乏力

（十）乏力

  • 上一页
  • 目录
  • 相关
  • 下一页

乏力是指疲乏无力，为多种内科疾病的常见症状。其基本病机是气血亏虚或湿困阳气，肢体失于温煦濡养所致。临床时应结合相伴的症状进行分析。

乏力气短：伴汗出心悸，舌淡脉弱者，为气虚。

乏力身重：伴纳呆脘痞，苔腻脉濡者，为湿困；伴面色萎黄，便溏或稀便，食少腹胀者，为脾虚夹湿。

乏力 头晕：伴面色不华，心悸气短者，为气血亏虚；伴腰膝酸软，目眩耳鸣者，为肝肾亏虚。

乏力身黄：伴纳呆呕恶，腹胀或胁痛，苔黄腻者，为肝胆湿热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）头晕
  • 当前页：（十）乏力
  • 下一页：（十一）呕吐
<<< 返回本书目录
  1. 乏力【疾病症状】
  2. 乏特壶腹周围癌【疾病大全】
  3. 发作性眩晕【疾病症状】
  4. 乏特氏（Vater)壶腹周围癌《普通外科学》
  5. 发作性睡眠【疾病症状】
  6. 伐肝补脾汤【方剂大全】
  7. 发作性睡病narcolepsy)《神经病学》
  8. 伐毛《随息居重订霍乱论》
  9. 发作性睡病【疾病大全】
  10. 伐毛丹【方剂大全】
  11. 发作性嗜睡强食综合征【疾病大全】
  12. 伐木汤【方剂大全】
  13. 发作性嗜睡和食欲亢进【疾病症状】
  14. 伐木丸【方剂大全】
  15. 发作性傻笑【疾病症状】
  16. 伐铁散【方剂大全】
  17. 发作性咳嗽【疾病症状】
  18. 伐邪汤【方剂大全】
  19. 发作性不自主运动【疾病症状】
  20. 伐阴汤【方剂大全】
  21. 发作无时疟方《外台秘要》
  22. 法《厘正按摩要术》
  23. 发作无时【方剂主治】
  24. 法《厘正按摩要术》
  25. 发作时精神障碍【疾病症状】
  26. 法《养生导引秘籍》
  27. 发作前精神障碍【疾病症状】
  28. 法半夏【中药大全】
  29. 发作间精神障碍【疾病症状】
  30. 法布里病【疾病大全】
  1. 乏力《中医内科学》
  2. 发作性睡病《神经病学》
  3. 乏气《中医词典》
  4. 发作性睡病《默克家庭诊疗手册》
  5. 乏气候《诸病源候论》
  6. 发作无时疟候《诸病源候论》
  7. 乏特氏（Vater）壶腹周围癌《普通外科学》
  8. 发作无时疟方二首《外台秘要》
  9. 乏氧性缺氧《病理生理学》
  10. 发作无时疟《中医词典》
  11. 伐《中医词典》
  12. 发紫变黑顶平根散《四圣悬枢》
  13. 伐肝《中医词典》
  14. 发髭《证治准绳·疡医》
  15. 伐肝（抑肝）《中医名词词典》
  16. 发冢《洗冤集录》
  17. 伐毛《随息居重订霍乱论》
  18. 发肿《广瘟疫论》
  19. 伐身《中医词典》
  20. 发中火珠疮《奇效简便良方》
  21. 法《养生导引秘籍》
  22. 发治法《石室秘录》
  23. 法《厘正按摩要术》
  24. 发症饮油《奇方类编》
  25. 法《厘正按摩要术》
  26. 发症饮油《急救广生集》
  27. 法（加减法）《三因极一病证方论》
  28. 发症腰痛《奇方类编》
  29. 法醋《药征续编》
  30. 发症秘方《华佗神方》
  31. 法乐氏四联症《放射诊断学》


呕吐_《中医内科学》_中医内科_【岐黄之术】

（十一）呕吐

（十一）呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐是指胃内容物随胃气上逆经口而出的一种症状，为内科疾病的常见症状之一，外感、内伤都可引起，其基本病机是外感或内伤导致胃失和降，胃气上逆，病理性质有虚有实。呕吐也是机体对胃内异物的一种反射性动作，可帮助机体排除胃内的有害物质，但超出正常保护性反应的呕吐会耗损人体的气津，加重病情。临床时应结合呕吐的病程、呕吐物的性质气味、呕吐的声势、伴随症状进行分析。

急性呕吐，多属实证；而慢性呕吐，则有虚有实，如舌苔腻浊，脉象有力者，一般为实证，如舌淡脉弱无力者，多属虚证。

干呕无物：伴口燥咽干，舌红少津者，为胃阴不足。

呕吐酸水：伴脘胁胀痛，与情志有关者，为肝郁犯胃。

呕吐酸腐：伴脘腹胀痛，恶闻食臭，为饮食停滞。

呕吐苦水：舌红苔腻，脉弦者，为胆胃郁热。

呕吐清水痰涎：多为胃气虚寒或痰饮内阻。

呕吐出如阳尘水、赤豆汁样血性内容物或伴柏油样黑便者，属血证吐血的主要症状；若见于中风、肺胀的病程中，多属垂危之兆。

呕吐而二便闭者，为关格、癃闭之征。

喷射状呕吐，多为脑病；呕吐频作而伴高热，项强，头痛剧烈，时有抽搐者，为热毒燔炽，冲逆阳明，引动肝风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）乏力
  • 当前页：（十一）呕吐
  • 下一页：（十二）大便异常
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《中医内科学》
  2. 呕吐《幼科发挥》
  3. 呕吐《中医内科学》
  4. 呕吐《古今医彻》
  5. 呕吐《厘正按摩要术》
  6. 呕吐《专治麻痧初编》
  7. 呕吐《叶天士医案精华》
  8. 呕吐《校注医醇剩义》
  9. 呕吐《痘疹心法要诀》
  10. 呕吐《秘传证治要诀及类方》
  11. 呕吐《痘疹心法要诀》
  12. 呕吐《麻科活人全书》
  13. 呕吐《医学见能》
  14. 呕吐《伤寒六书》
  15. 呕吐《伤寒明理论》
  16. 呕吐《伤寒六书》
  17. 呕吐《慈幼便览》
  18. 呕吐《回春录》
  19. 呕吐《也是山人医案》
  20. 呕吐《竹林女科证治》
  21. 呕吐《伤寒心法要诀》
  22. 呕吐《推拿抉微》
  23. 呕吐《金匮钩玄》
  24. 呕吐《伤寒大白》
  25. 呕吐《盘珠集胎产症治》
  26. 呕吐《仁术便览》
  27. 呕吐《药症忌宜》
  28. 呕吐《急救广生集》
  29. 呕吐《女科证治准绳》
  30. 呕吐《吴鞠通医案》
  31. 呕吐《女科证治准绳》


大便异常_《中医内科学》_中医内科_【岐黄之术】

（十二）大便异常

（十二）大便异常

  • 上一页
  • 目录
  • 相关
  • 下一页

大便异常是指大便的便次、性状及颜色等方面异于平常，多为脾胃系统方面的症状，也能反映疾病的寒热、机体气血津液的盛衰。大便异常的基本病机是各种原因导致肠道的传导失常。临床时除应了解大便的便次、性状及颜色气味外，还应结合其伴随症状一并分析。

大便秘结：身热口干者，为热伤津液；伴腹满拒按疼痛，苔黄厚干燥，为热结腑实之证；若不小便又无矢气，腹满疼痛呕吐者，为关格证；若大便干燥难解，伴口干舌红少津者，为阴虚肠燥；若大便干燥难解，面色不华，心悸舌淡者，为肠道血虚不润；若大便并不结燥，甚或大便先硬后溏，解便困难者，为气虚或阳虚通降无力。

虚坐努责：指无大便而有便意，虽经努力解便而无便可解者，常伴解便后气短疲乏，为气虚下陷之兆。

大便次数增加：便稀如水，为湿盛或脾虚所致之泄泻；便色黄糜臭秽，为湿热泄泻；大便不爽，里急后重，为湿热壅滞。

大便完谷不化，多为脾虚运化无力；若大便臭秽，腹胀痛者，为伤食所致。

大便色白，兼身目发黄，身痒者，为肝胆湿热阻滞。

大便脓血，为痢疾之征；大便色黑如柏油样，为胃肠络伤之远血；大便带色红鲜血，为肛门近血，多见于热伤肠络或瘀血、瘀热阻肠之痔疮。

一般大便次数逐渐减少，由稀转软，由黑转黄，为病顺，反之则为病逆。若病重期间，大便突然失禁，排便次数陡增，多是阳气下陷的表现，当特别注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）呕吐
  • 当前页：（十二）大便异常
  • 下一页：（十三）小便异常
<<< 返回本书目录
  1. 大便异常《家庭医学百科-医疗康复篇》
  2. 大便燥结《本草纲目》完整版
  3. 大便血痢（凉肠作主九十六）《经验麻科》
  4. 大便燥结【中药主治】
  5. 大便血《杂病广要》
  6. 大便燥结【方剂主治】
  7. 大便血《幼幼新书》
  8. 大便燥结总括《医宗金鉴》
  9. 大便血《顾松园医镜》
  10. 大便燥结总括《杂病心法要诀》
  11. 大便信号《中医疾病预测》
  12. 大便燥论《胎产心法》
  13. 大便泄泻【方剂主治】
  14. 大便燥秘论《妇科秘书》
  15. 大便下血统论《金匮翼》
  16. 大便燥秘论《胎产心法》
  17. 大便下血风冷积年变作痔方《外台秘要》
  18. 大便粘腻【疾病症状】
  19. 大便下血（一）《医学衷中参西录》
  20. 大便证《博济方》
  21. 大便下血（四）《医学衷中参西录》
  22. 大便证治《幼幼集成》
  23. 大便下血（三）《医学衷中参西录》
  24. 大便自利【方剂主治】
  25. 大便下血（二）《医学衷中参西录》
  26. 大鳖甲汤【方剂大全】
  27. 大便下血【方剂主治】
  28. 大鳖甲丸【方剂大全】
  29. 大便下血【中药主治】
  30. 大鳖头足丸【方剂大全】
  1. 大便异常《中医内科学》
  2. 大便异常《家庭医学百科-医疗康复篇》
  3. 大便燥结《中医词典》
  4. 大便颜色辨病《常见病自测》
  5. 大便燥结《疫疹一得》
  6. 大便血痢（凉肠作主）《经验麻科》
  7. 大便燥结《儒门事亲》
  8. 大便血候《诸病源候论》
  9. 大便燥结《友渔斋医话》
  10. 大便血《顾松园医镜》
  11. 大便燥结《外科全生集》
  12. 大便血《杂病广要》
  13. 大便燥结《评注产科心法》
  14. 大便血《幼幼新书》
  15. 大便燥结总括《医宗金鉴》
  16. 大便虚闭《奇效简便良方》
  17. 大便燥结总括《杂病心法要诀》
  18. 大便性状、气味辨病《常见病自测》
  19. 大便燥论《胎产心法》
  20. 大便信号的临床意义《中医疾病预测》
  21. 大便燥秘论《胎产心法》
  22. 大便信号的理论基础《中医疾病预测》
  23. 大便燥秘论《妇科秘书》
  24. 大便信号《中医疾病预测》
  25. 大便证治《幼幼集成》
  26. 大便泻利《证治准绳·疡医》
  27. 大鳖甲汤《备急千金要方》
  28. 大便下血统论《金匮翼》
  29. 大病不守禁忌论《格致余论》
  30. 大便下血候《诸病源候论》
  31. 大病后不得眠候《诸病源候论》


小便异常_《中医内科学》_中医内科_【岐黄之术】

（十三）小便异常

（十三）小便异常

  • 上一页
  • 目录
  • 相关
  • 下一页

小便异常是指小便的次数、量、颜色、气味及解便感觉等方面异于平常的一种症状，其基本病机是肾与膀胱气化失常和津液代谢失常。因此，小便变化不仅是肾与膀胱病变的主要症状，也是观察体内津液盈亏及病情顺逆的指征。

小便色黄短少，主热；小便清长者，主寒；小便色红，为尿中带血，多为尿血或血淋的症状；小便色白如米泔浑浊者，为膏淋或尿浊。

尿中有砂石者，为石淋的主要症状；尿中有脓者，为重症淋浊；小便静置后分层，上层有凝块如膏脂者，为膏淋。’

尿有甜味者，为消渴病；尿有臊臭气味者，为下焦湿热，气化不利。

尿频：尿急尿痛而每次尿量少者，为淋证；尿频而不痛，但小便余沥不净，尤以夜尿多者，为阳气虚，膀胱气化不利；老年男性而尿频，排尿不畅者，为肾虚瘀阻。

尿少：水肿病过程中常见尿少。热性病过程中，发热口干者，为热伤津液；若小便量极少，甚至无尿者，为津液枯涸，化源告竭之危象。若水肿病后，尿少或尿闭，伴浮肿、呕恶，为癃闭之水毒内蓄；尿少而小腹充盈，则为膀胱气化不利或尿道阻塞所致尿液内蓄，前者属虚，后者属实。

尿多：指全日总尿量增多，若小便清，乏力畏寒者，为阳虚气化失摄；若伴善食喜饮，身体消瘦者为消渴病的主要症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）大便异常
  • 当前页：（十三）小便异常
  • 下一页：（十四）水肿
<<< 返回本书目录
  1. 小便异常《家庭医学百科-医疗康复篇》
  2. 小便因寒闭塞《医学衷中参西录》
  3. 小便血及九窍出血方《外台秘要》
  4. 小便余沥【方剂主治】
  5. 小便血《杂病广要》
  6. 小便原委论《医经溯洄集》
  7. 小便血《幼幼新书》
  8. 小便证《博济方》
  9. 小便血《孙真人海上方》
  10. 小便自利《伤寒捷诀》
  11. 小便血《评琴书屋医略》
  12. 小便自利《伤寒六书》
  13. 小便血《秘传证治要诀及类方》
  14. 小便自利【方剂主治】
  15. 小便血《本草纲目》完整版
  16. 小便自利（小便数遗溺附）《伤寒六书》
  17. 小便五色《针灸资生经》
  18. 小便自利、小便数《伤寒括要》
  19. 小便五色《普济方·针灸》
  20. 小便自利歌《伤寒百证歌》
  21. 小便数-伤寒门（下）《古今医统大全》
  22. 小便自利-伤寒门（下）《古今医统大全》
  23. 小便数及遗尿不禁论《胎产心法》
  24. 小檗（图）【中药大全】
  25. 小便数及多方《外台秘要》
  26. 小步态【疾病症状】
  27. 小便数【方剂主治】
  28. 小草【中药大全】
  29. 小便数《证治准绳·杂病》
  30. 小草寇【中药大全】
  1. 小便异常《中医内科学》
  2. 小便异常《家庭医学百科-医疗康复篇》
  3. 小便因寒闭塞《医学衷中参西录》
  4. 小便血及九窍出血方一十二首《外台秘要》
  5. 小便余沥《中医词典》
  6. 小便血候《诸病源候论》
  7. 小便原委论《医经溯洄集》
  8. 小便血候《巢氏病源补养宣导法》
  9. 小便自利《伤寒捷诀》
  10. 小便血《秘传证治要诀及类方》
  11. 小便自利《伤寒六书》
  12. 小便血《杂病广要》
  13. 小便自利《伤寒六书》
  14. 小便血《幼幼新书》
  15. 小便自利《医效秘传》
  16. 小便血《孙真人海上方》
  17. 小便自利（伤寒门 下）《古今医统大全》
  18. 小便血《评琴书屋医略》
  19. 小便自利（小便数遗溺附）《伤寒六书》
  20. 小便下血《医法圆通》
  21. 小便自利、小便数《伤寒括要》
  22. 小便五色《针灸资生经》
  23. 小便自利歌《伤寒百证歌》
  24. 小便五色《普济方·针灸》
  25. 小鳖甲汤《备急千金要方》
  26. 小便数及遗尿不禁论《胎产心法》
  27. 小槟榔丸《儒门事亲》
  28. 小便数及多方五首《外台秘要》
  29. 小补心丸《是斋百一选方》
  30. 小便数候《诸病源候论》
  31. 小草《得配本草》


水肿_《中医内科学》_中医内科_【岐黄之术】

（十四）水肿

（十四）水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

水肿是指体内水湿滞留，泛滥肌肤，引起头面、四肢、腹部，甚至全身浮肿的症状，严重者还可伴胸水、腹水，其基本病机是肺脾肾三脏对水液的代谢失调。临床时应了解浮肿的程度，见面目虚浮，手足发胀，但压无凹陷，称为潜在性水肿；若仅踝肿，按之凹陷易复，为工度浮肿；较重者，浮肿过膝，按之凹陷没指，不易恢复，为Ⅱ度浮肿；更重者全身浮肿，腹大胸满，卧则喘促，为Ⅲ度浮肿。临床时还应了解水肿的发病经过及伴随症状。

急性起病，多由外邪所致的阳水；慢性起病，多为内伤所致的阴水。

身半以上肿甚，其病属阳；身半以下肿甚，其病属阴。

始于头面，伴恶风或疮痍者，多为风水相搏，其病在肺；始于下肢，伴面白，身倦畏寒者，为气不化水，其病在脾肾。

伴烦热口渴，舌红苔黄腻者，为水湿化热或湿热壅盛；伴心悸、唇紫、脉虚数或结代，为水邪凌心，瘀血内阻；伴喘促、汗出、痰多呈泡沫样、脉虚浮而数，是水邪凌肺，肾不纳气；伴呕吐不食、脘腹胀满，是水毒干胃，脾气不运；若伴身颤动，神昏，是水湿之邪内盛，暗耗肝阴，虚风内动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）小便异常
  • 当前页：（十四）水肿
  • 下一页：（十五）神昏
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《中医内科学》
  2. 水肿《丹溪治法心要》
  3. 水肿《中医内科学》
  4. 水肿《回春录》
  5. 水肿《扁鹊心书》
  6. 水肿《仁术便览》
  7. 水肿《医学三字经》
  8. 水肿《医学心悟》
  9. 水肿《金匮钩玄》
  10. 水肿《丹溪心法》
  11. 水肿《药症忌宜》
  12. 水肿《丹台玉案》
  13. 水肿《女科证治准绳》
  14. 水肿《卫生易简方》
  15. 水肿《病理学》
  16. 水肿《明医指掌》
  17. 水肿（二）《凌临灵方》
  18. 水肿《儒门事亲》
  19. 水肿（方五首）##《备急千金要方》
  20. 水肿《证治汇补》
  21. 水肿（一）《凌临灵方》
  22. 水肿《古今名医汇粹》
  23. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  24. 水肿《万病回春》
  25. 水肿（诸肿胀附）《幼科释谜》
  26. 水肿《古今医鉴》
  27. 水肿伴随症状辨病《常见病自测》
  28. 水肿《普济方·针灸》
  29. 水肿病《备急千金要方》
  30. 水肿《寿世保元》
  31. 水肿部《本草易读》


神昏_《中医内科学》_中医内科_【岐黄之术】

（十五）神昏

（十五）神昏

  • 上一页
  • 目录
  • 相关
  • 下一页

神昏即神志昏迷，不省人事的症状，是内科危重病的临床表现。在外感发热、中风、厥脱、水肿、消渴、肺胀等疾病发展到严重阶段时都可出现，是疾病危重的重要指征。其基本病机是外感时疫、热毒内攻，内伤阴阳气血逆乱，导致邪气蒙扰神窍，神明失司，或元气败绝，神明散乱。既往神昏多归属于心病，本教材归属于心脑病证，因脑为元神之府，为了便于理解，故心脑并称。

临床上按神昏的浅深程度可分四个层次，依次为神识恍惚、神志迷蒙、昏迷、昏愦。

神识恍惚：先见情感淡漠或情绪烦躁，继而辨知事物不清，恍恍惚惚，但强呼之可应，回答问题已不够准确。

神志迷蒙：为嗜睡朦胧状态，强呼之可醒，旋即昏昏入睡。昏迷：为呼之不应，不省人事，二便不能自制。

昏愦：即昏迷之甚，不仅呼之不应，对各种刺激也无反应，常伴目正睛圆，口张目合，舌卷囊缩，汗出脚冷，手撒遗尿，鼻鼾喘促或气息微弱等绝证。

神昏伴高热，谵语，烦躁，抽搐，或斑疹衄血，舌红绛而脉细数，病在心、肪，为热陷心营。

神昏而呈似清非清，时清时昏的状态，伴咳逆喘促，痰涎壅盛，苔腻而垢浊，脉濡数，病在心、肺，为痰蒙神窍。

神昏以谵语烦躁为主，伴日晡潮热，腹满疼痛，苔黄燥，脉沉实，为阳明腑实，热扰神明。

神昏以谵语如狂为主，伴少腹硬满急痛，唇爪青紫，舌绛，脉沉细而涩，为瘀热交阻，热人血室，病及心、脑。

神昏以昏迷不醒，或昏而时醒为主，伴黄疸日深，斑疹衄血，或腹胀如鼓，舌绛苔腻，为肝胆湿热，内陷心营。

神昏以突然昏倒，不省人事为主，伴肢体抽搐，鼾声痰鸣为特征，为肝阳暴张，引动肝风，上逆蒙扰心、脑，神明不用。

神昏发生于大失血、大吐泻过程中，为元气败绝，神明散乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）水肿
  • 当前页：（十五）神昏
  • 下一页：（十六）抽搐
<<< 返回本书目录
  1. 神黄豆【中药大全】
  2. 神昏狂乱蓄血发狂《伤寒心法要诀》
  3. 神鬼箭打《松峰说疫》
  4. 神昏狂乱蓄血发狂《医宗金鉴》
  5. 神龟滋阴丸【方剂大全】
  6. 神昏谵语【方剂主治】
  7. 神龟散【方剂大全】
  8. 神昏谵语（二）《景景医话》
  9. 神归汤【方剂大全】
  10. 神昏谵语（一）《景景医话》
  11. 神光汤【方剂大全】
  12. 神火丹《幼幼新书》
  13. 神功圆【方剂大全】
  14. 神火照法《外科十法》
  15. 神功丸【方剂大全】
  16. 神交汤【方剂大全】
  17. 神功散【方剂大全】
  18. 神解散【方剂大全】
  19. 神功散《洪氏集验方》
  20. 神经、精神疾病生化诊断《临床生物化学》
  21. 神功内托散【方剂大全】
  22. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  23. 神功丹【方剂大全】
  24. 神经、免疫与健康《免疫与健康》
  25. 神锋散《仙传外科集验方》
  26. 神经白塞病【疾病大全】
  27. 神封穴【胸部腹部穴位】
  28. 神经病性关节病【疾病大全】
  29. 神方：姜附丹《扁鹊心书》
  30. 神经病综合征（二）《神经精神疾病诊断学》
  1. 神昏《中医内科学》
  2. 神昏《中医词典》
  3. 神昏狂乱蓄血发狂《医宗金鉴》
  4. 神昏《中医名词词典》
  5. 神昏狂乱蓄血发狂《医学摘粹》
  6. 神化丸《备急千金要方》
  7. 神昏狂乱蓄血发狂《伤寒心法要诀》
  8. 神护草《名医别录》
  9. 神昏谵语（二）《景景医话》
  10. 神护草《证类本草》
  11. 神昏谵语（一）《景景医话》
  12. 神护草《新修本草》
  13. 神火丹《中医词典》
  14. 神护草《千金翼方》
  15. 神火丹《幼幼新书》
  16. 神鬼箭打《松峰说疫》
  17. 神火丹《证治准绳·幼科》
  18. 神鬼箭《奇方类编》
  19. 神火丹候《诸病源候论》
  20. 神光自现症《中医词典》
  21. 神火照法《外科十法》
  22. 神光自见症《中医词典》
  23. 神火照法《医学心悟》
  24. 神光《中医词典》
  25. 神机《中医词典》
  26. 神功消毒保婴丹《冯氏锦囊秘录》
  27. 神济《中医词典》
  28. 神功丸《儒门事亲》
  29. 神茧散《冯氏锦囊秘录》
  30. 神功丸《太平惠民和剂局方》
  31. 神箭《急救广生集》


抽搐_《中医内科学》_中医内科_【岐黄之术】

（十六）抽搐

（十六）抽搐

  • 上一页
  • 目录
  • 相关
  • 下一页

抽搐是以四肢不自主的抽动，甚则颈项强直，角弓反张为特征的症状，多见于内科的急重疾病过程中，其基本病机是外感或内伤，构成风、火、痰、虚等病理因素，导致筋脉失养而搐搦，因肢体抽动有风邪善行数变之特征，故病机上常简称为生风、动风。临床上要分析起病的缓急，抽搐的力量与幅度，以及伴随的症状等。

急起发病，阵阵抽搐，或持续抽搐而有力．，属实证；缓起发病，抽搐呈手足蠕动，抽搐无力，属虚证。

热病过程中抽搐，伴壮热，汗大出，渴欲冷饮，神昏谵语者，为热极生风。

热病后期发抽搐，抽搐无力，伴低热或潮热，心烦不宁，口干舌燥，脉细数，为阴虚生风。

吐泻后发抽搐，抽搐无力，伴疲乏气短，或畏寒怯冷，舌淡者，为土虚木旺之虚风内动。

大失血或慢性失血后发抽搐，抽搐无力，伴面色不华，心悸头昏，舌质淡者，为血虚生风。

急起抽搐，伴面红气粗，头痛 呕吐，神昏，偏瘫者，为肝阳暴张，阳亢化风。

外感外伤后，阵发性四肢抽搐，颈项强直，甚至角弓反张，伴神昏喘促头痛，为疫毒、风毒引动月干风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）神昏
  • 当前页：（十六）抽搐
  • 下一页：（十七）出血
<<< 返回本书目录
  1. 抽搐【疾病症状】
  2. 抽搐先兆《中医疾病预测》
  3. 抽搐《医碥》
  4. 抽搐与惊厥【疾病大全】
  5. 抽搐《医碥》
  6. 抽刀散【方剂大全】
  7. 抽抱散【方剂大全】
  8. 抽刀一字散【方剂大全】
  9. 铳楔《本草纲目》完整版
  10. 抽动秽语综合征【疾病大全】
  11. 崇土散【方剂大全】
  12. 抽动障碍【疾病症状】
  13. 崇澍蕨【中药大全】
  14. 抽动障碍【疾病大全】
  15. 虫枳丸【方剂大全】
  16. 抽风【疾病症状】
  17. 虫之生湿热为主诀《儒门事亲》
  18. 抽风散【方剂大全】
  19. 虫症《幼科折衷》
  20. 抽风汤【方剂大全】
  21. 虫症《儿科萃精》
  22. 抽葫芦酒【方剂大全】
  23. 虫证【疾病大全】
  24. 抽筋【疾病症状】
  25. 虫证《小儿常见病单验方》
  26. 抽筋草《滇南本草》
  27. 虫胀《药症忌宜》
  28. 抽筋草【中药大全】
  29. 虫与痫相似《小儿药证直诀》
  30. 抽痉《家庭医学百科-医疗康复篇》
  1. 抽搐《中医内科学》
  2. 抽搐《医碥》
  3. 抽搐《神经精神疾病诊断学》
  4. 抽搐《医碥》
  5. 抽搐先兆《中医疾病预测》
  6. 抽搐《中医词典》
  7. 抽搐先兆及其临床意义《中医疾病预测》
  8. 铳子伤肉方《救伤秘旨》
  9. 抽刀散《儒门事亲》
  10. 铳子入肉《奇效简便良方》
  11. 抽葫芦酒《医林改错》
  12. 崇骨《中医词典》
  13. 抽筋草《滇南本草》
  14. 虫疰痢《中医词典》
  15. 抽筋痧《中医词典》
  16. 虫痔《中医词典》
  17. 抽痉《家庭医学百科-医疗康复篇》
  18. 虫之生湿热为主诀《儒门事亲》
  19. 抽气拔罐法《中医词典》
  20. 虫症秘方《华佗神方》
  21. 抽添法《中医词典》
  22. 虫症《幼科折衷》
  23. 抽薪饮（新方）《虚损启微》
  24. 虫症《儿科萃精》
  25. 抽样误差《预防医学》
  26. 虫证《小儿常见病单验方》
  27. 抽样误差的意义《医学统计学》
  28. 虫胀《药症忌宜》
  29. 瘳《中医词典》
  30. 虫胀《中医词典》
  31. 稠痰《中医词典》


出血_《中医内科学》_中医内科_【岐黄之术】

（十七）出血

（十七）出血

  • 上一页
  • 目录
  • 相关
  • 下一页

出血是指血不循经，溢于脉外，外出于肌肤口鼻诸窍的症状，出血原因很多，其病机属实者多由于火热伤络，属虚者多由于气不摄血。临床时应结合出血的部位、颜色及伴随症状等进行分析。

齿衄：指血从牙龈处溢出，又称牙宣、牙衄，病变与胃、肾有关。

耳衄：指血从耳腔处溢出，出血量大者又称脑漏，病变与肾、肝有关。

目衄：指血从目眶或眼球处溢出，出血量大者也称脑漏，病变与肝、肾、胃有关。

肌衄：指血从肌肤渗出，又称紫斑、紫癜，病变与心、脾、肺、肾有关。

鼻衄：指血从鼻腔溢出，出血量大者又称鼻洪，病变与肺、胃、肝有关。

咯血：指血随咳咯而出，常伴有痰涎，又称咳血，其病变与肺、肾、肝有关。

呕血：指血随呕吐而出，常夹有胃内容物，又称吐血，其病变与脾、胃、肝有关。

便血色黑者为远离肛门处的胃肠出血，称远血；便下鲜血或先便后血，为近肛门端的肠段出血或痔疮出血，称近血。

尿血：指血从小便中而出的症状，病变多在肾与膀胱。

血色鲜红，面赤口渴，舌红苔黄，脉数有力，常发生于热病过程中，为火热迫血妄行所致；血色鲜红，手足心热，口干心烦，舌红少苔，脉细数者，为阴虚火旺，灼伤络脉。

血色淡红或暗红，面色苍白，体倦乏力，舌淡者，为气虚气不摄血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）抽搐
  • 当前页：（十七）出血
  • 下一页：五、中医内科疾病治疗学要点
<<< 返回本书目录
  1. 出血《常见病自测》
  2. 出血【中药主治】
  3. 出血《病理学》
  4. 出血【方剂主治】
  5. 出现喉结【疾病症状】
  6. 出血败血性巴斯德菌感染【疾病大全】
  7. 出现毒性颗粒【疾病症状】
  8. 出血不止《保婴撮要》
  9. 出声消肺散【方剂大全】
  10. 出血不止《重订灵兰要览》
  11. 出声散【方剂大全】
  12. 出血过多眼症《眼科阐微》
  13. 出生时小头【疾病症状】
  14. 出血利坏死【疾病症状】
  15. 出生缺陷《默克家庭诊疗手册》
  16. 出血倾向《物理诊断学》
  17. 出生年大运与疾病《手掌与疾病》
  18. 出血倾向【疾病症状】
  19. 出生后即有持续青紫【疾病症状】
  20. 出血热病毒《医学微生物学》
  21. 出生后“四凹征”【疾病症状】
  22. 出血时间（BT）《常用化验值及意义》
  23. 出山虎【中药大全】
  24. 出血性梗死【疾病症状】
  25. 出奇制病论《医学源流论》
  26. 出血性梗死【疾病症状】
  27. 出没隐见《四圣悬枢》
  28. 出血性疾病《默克家庭诊疗手册》
  29. 出毛丸【方剂大全】
  30. 出血性疾病【疾病大全】
  1. 出血《中医内科学》
  2. 出血《证治准绳·疡医》
  3. 出血《伤科汇纂》
  4. 出血《证治准绳·疡医》
  5. 出血《外科选要》
  6. 出血《常见病自测》
  7. 出血《病理生理学》
  8. 出血《常见中老年疾病防治》
  9. 出血《病理学》
  10. 出形紫黑《中医词典》
  11. 出血不止《重订灵兰要览》
  12. 出生缺陷《默克家庭诊疗手册》
  13. 出血不止《保婴撮要》
  14. 出生前治疗《医学遗传学基础》
  15. 出血的病因诊断《急诊医学》
  16. 出生年大运与疾病《手掌与疾病》
  17. 出血的急救处理《口腔科学》
  18. 出气臭《医林改错》
  19. 出血点与紫癜《物理诊断学》
  20. 出奇制病论《医学源流论》
  21. 出血法《医方考》
  22. 出没隐见《四圣悬枢》
  23. 出血过多眼症《眼科阐微》
  24. 出论因痘而施治法《冯氏锦囊秘录》
  25. 出血患者的临床和实验室判断《急诊医学》
  26. 出井入合《针灸素难要旨》
  27. 出血倾向《物理诊断学》
  28. 出箭头《奇方类编》
  29. 出血倾向《病理生理学》
  30. 出黄如糜《中医词典》
  31. 出血热《默克家庭诊疗手册》


中医内科疾病治疗学要点_《中医内科学》_中医内科_【岐黄之术】

五、中医内科疾病治疗学要点

五、中医内科疾病治疗学要点

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗学是研究疾病的治疗原则、治疗方法和手段的一门实用学科。治疗原则是在中医基本理论和辨证论治精神指导下制定的，对疾病治疗的立法、选方、用药等具有指导意义的法则。治疗方法则从属于治疗原则，包括在治疗原则指导下制定的对某一疾病的治疗大法和对某一证候的具体治法。前者如汗、吐、下、和、温、清、补、消等法，后者如清热化湿、理气止痛、辛凉解表、益气活血等法。治疗手段则指与治疗有关的药物、给药途径及其治疗器具等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）出血
  • 当前页：五、中医内科疾病治疗学要点
  • 下一页：·治病宜早
<<< 返回本书目录
  1. 中医内科疾病治疗学要点《中医内科学》
  2. 中医内科学的定义、性质及范围《中医内科学》
  3. 中医内科疾病症状学要点《中医内科学》
  4. 中医内科学的学习要求与方法《中医内科学》
  5. 中医内科疾病发病学要点《中医内科学》
  6. 中医内科学发展简史《中医内科学》
  7. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  8. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  9. 中医理论与外气疗法《气功外气疗法》
  10. 中医伤科学发展简史《中医伤科按摩学》
  11. 中医科病历《病历书写规范》
  12. 中医生理学《止园医话》
  13. 中医康复《社区中医药服务工作指南》（试行）
  14. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  15. 中医健康教育《社区中医药服务工作指南》（试行）
  16. 中医是否需要科学化、现代化呢?《中医之钥》
  17. 中医疾病预测的理论基础《中医疾病预测》
  18. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  19. 中医概念《中医之钥》
  20. 中医外科疾病命名与分类释义《中医外科学》
  21. 中医妇科学的发展简史《中医妇科学》
  22. 中医外科学发展概况《中医外科学》
  23. 中医妇科学的定义与范围《中医妇科学》
  24. 中医为什么不设医院，让病患住院呢?《中医之钥》
  25. 中医儿科学发展简史《中医儿科学》
  26. 中医先兆证表现形式《中医疾病预测》
  27. 中医的十不治之人《中医之钥》
  28. 中医先兆证规律《中医疾病预测》
  29. 中医的各种治疗手段《人体使用手册》
  30. 中医先兆证特点《中医疾病预测》
  1. 中医内科疾病治疗学要点《中医内科学》
  2. 中医内科疾病症状学要点《中医内科学》
  3. 中医内科学的成形阶段（明清时期）《中医内科学》
  4. 中医内科疾病发病学要点《中医内科学》
  5. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  6. 中医目前的状况《思考中医》
  7. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  8. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  9. 中医内科学的定义、性质及范围《中医内科学》
  10. 中医脉象简介《常见病自测》
  11. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  12. 中医理论是否滞后于临床《思考中医》
  13. 中医内科学的学习要求与方法《中医内科学》
  14. 中医理论各专题内容的探讨《中国医学通史》
  15. 中医内科学发展简史《中医内科学》
  16. 中医科病历《病历书写规范》
  17. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  18. 中医疾病预测的理论基础《中医疾病预测》
  19. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  20. 中医基础理论研究《中国医学通史》
  21. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  22. 中医妇科学的发展简史《中医妇科学》
  23. 中医如何诊断肝病与治疗肝病?《中医之钥》
  24. 中医妇科学的定义与范围《中医妇科学》
  25. 中医伤科学发展简史《中医伤科按摩学》
  26. 中医儿科学发展简史《中医儿科学》
  27. 中医生理学《止园医话》
  28. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  29. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  30. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  31. 中医是否需要科学化、现代化呢?《中医之钥》


治病宜早_《中医内科学》_中医内科_【岐黄之术】

·治病宜早

·治病宜早

  • 上一页
  • 目录
  • 相关
  • 下一页

治病宜早有两层意思：一是早期治疗，轻病防重，即疾病的早期应及时治疗，防止病情发展。一般情况下，疾病的发展总是由轻到重，由比较单纯到错综复杂。

疾病的早期，机体正气比较盛，及时地予以早期治疗，容易收到较好的疗效，能尽快地解除病人的疾苦。则，随着疾病的发展，病情复杂多变，虚实互见，寒热错杂，给治疗带来许多困难，甚至产生严重的后果。正如《素问·阴阳应象大论》说；。‘‘邪风之至，疾如风雨，故善治者治皮毛，其次治肌肤，其次泊筋脉，其次治六腑，其次治五脏。治五脏者，半死半生也。”《素问·八正神明论》又说：“上工救其萌芽，……下工救其已成，救其已败”，即不仅把早期治疗视作应该遵循的基本治疗原则，也把它作为衡量医生服务态度和业务水平的一个标准。

二是预治其疾病将影响的脏腑气血等，即治疗“务在先安未受邪之地”（《温热经纬·外感温热篇》），这一精神又称“治未病”。脏腑经络是相互联系的，疾病也是不断变化的，机体某一部位发生病变，必然要向相邻的部位或有关脏器发生传变。这种传变一般是有规律的，如《素问·玉机真藏论》指出：“五脏受气于所生，传之于其所胜，气舍于其所生，死于其所不胜。”治未病的原则，就是要求医生根据疾病的传变规律，从全局的观点、动态的观点，对可能受到传变的脏器和可能受到影响的气血津液，采取预防性的治疗措施，阻断和防止病变的转移、扩大和传变，把病变尽可能控制在较小的范围内，以利于病变的最终治愈。

如《金匮要略》“见肝之病，知肝传脾，当先实脾”的治法，即体现了这一治疗精神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、中医内科疾病治疗学要点
  • 当前页：·治病宜早
  • 下一页：·标本缓急
<<< 返回本书目录
  1. 治病要穴（医学入门）《针灸大成》
  2. 治病则例歌《外科选要》
  3. 治病要穴《医学入门》
  4. 治病则例歌《外科正宗》
  5. 治病要诀《医学集成》
  6. 治病主药诀《医学传心录》
  7. 治病要法《幼幼新书》
  8. 治产后病方《妇科玉尺》
  9. 治病须明阴阳虚实论《证治心传》
  10. 治产后大便不通《洪氏集验方》
  11. 治病先观形色然后察脉问证论《格致余论》
  12. 治产后盗汗《胎产指南》
  13. 治病十一证歌《针灸大全》
  14. 治产后二便不通及失禁方《集验方》
  15. 治病如操舟《仁斋直指方论（附补遗）》
  16. 治产后烦闷及渴方《集验方》
  17. 治病求本《轩岐救正论》
  18. 治产后患淋及小便数方《集验方》
  19. 治病奇穴《医学入门》
  20. 治产后鸡爪风《傅青主女科》
  21. 治病缓急论《医学源流论》
  22. 治产后咳嗽、中风及心腹痛方《集验方》
  23. 治病分合论《医学源流论》
  24. 治产后无乳及阴道不闭方《集验方》
  25. 治病方《集验方》
  26. 治产后血结痛方（屡验）《宁坤秘籍》
  27. 治病法要《思考中医》
  28. 治产后诸方《小品方》
  29. 治病法论《温病条辨》
  30. 治肠风《洪氏集验方》
  1. 治病宜早《中医内科学》
  2. 治病要穴（医学入门）《针灸大成》
  3. 治病则例歌《外科正宗》
  4. 治病要穴《医学入门》
  5. 治病则例歌《外科选要》
  6. 治病要诀《医学集成》
  7. 治病主药诀《医学传心录》
  8. 治病要法《幼幼新书》
  9. 治不食乳及不大小便《达生编》
  10. 治病须明阴阳虚实论《证治心传》
  11. 治缠喉风《是斋百一选方》
  12. 治病先观形色然后察脉问证论《格致余论》
  13. 治产妇横生《儒门事亲》
  14. 治病虽愈善后不可缺《友渔斋医话》
  15. 治产后病方《妇科玉尺》
  16. 治病手法歌六十三法《针灸神书》
  17. 治产后大便不通《洪氏集验方》
  18. 治病十一证歌《针灸大全》
  19. 治产后盗汗《胎产指南》
  20. 治病如操舟《仁斋直指方论（附补遗）》
  21. 治产后肚腹疼泄泻《奇方类编》
  22. 治病求本《轩岐救正论》
  23. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  24. 治病奇穴《医学入门》
  25. 治产后二便不通及失禁方《集验方》
  26. 治病缓急论《医学源流论》
  27. 治产后烦闷及渴方《集验方》
  28. 治病何者为难《友渔斋医话》
  29. 治产后患淋及小便数方《集验方》
  30. 治病妇当先问娠《女科经纶》
  31. 治产后浑身麻木手足拘弯《奇方类编》


标本缓急_《中医内科学》_中医内科_【岐黄之术】

·标本缓急

·标本缓急

  • 上一页
  • 目录
  • 相关
  • 下一页

标本，是指疾病的主次本末。一般认为，标是疾病的枝节和表象，本是疾病的本质，证候是标，病机是本。缓急有两义：一为病证缓急，指病证的发展速度和危害性；二为治疗缓急，指治疗应有计划、有步骤地进行。这里主要指治疗有缓急原则，《素问·至真要大论》说：“病有盛衰，治有缓急”，何病急治，何证缓治，何方先施，何药后用，是施治前须综合考虑的问题，“否则前后不循缓急之法，虑其动手便错”（《温热经纬，》I、感温热篇》）。决定治疗先后步骤的因素是标本，一般按照“急则治其标，缓则治其本，标本俱急者，标本同治”的原则进行治疗。

1，急则治其标是指在疾病的发展过程中，如果出现了紧急危重的证候，影响到病人的安危时，就必须先行解决危重证候。如脾虚所致的鼓胀，则脾虚为本，鼓胀为标，但当鼓胀加重，腹大如釜，二便不利，呼吸困难时，就应攻水利尿，俟水去病缓，然后再健脾固本。

2，缓则治其本是指一般病情变化比较平稳，或慢性疾病的治疗原则。如阴虚燥咳，则燥咳为标，阴虚为本，在热势不甚，无咯血等危急症状时，当滋阴润燥以止咳，阴虚之本得治，则燥咳之标自除。

3．标本兼治是指标本俱急的情况下，必须标本同治，以及标急则治标，本急则治本的原则。如见咳喘、胸满、腰痛、小便不利、一身尽肿等症，其病本为肾虚水泛，病标为风寒束肺，乃标本俱急之候，所以必须用发汗、利小便的治法，表里双解。如标证较急，见恶寒、咳喘、胸满而二便通利，则应先宣肺散寒以治其标；如只见水肿 腰痛、二便不利，无风寒外束而咳嗽轻微，则当以补肾通利水道为主，治其本之急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·治病宜早
  • 当前页：·标本缓急
  • 下一页：·扶正祛邪
<<< 返回本书目录
  1. 标本分治《医学入门》
  2. 标本论《景岳全书》
  3. 标本的正确收集和保存《临床生物化学》
  4. 标本论《医学入门》
  5. 标本采集法《基础护理学》
  6. 标本论《珍珠囊补遗药性赋》
  7. 标本采集的意义及原则《基础护理学》
  8. 标本逆从治有先后《类经》
  9. 标本病传论篇《疡医大全》
  10. 标本篇《古今医统大全》
  11. 标本病传论篇《黄帝内经·素问》
  12. 标本说《医碥》
  13. 标本病传论篇《冯氏锦囊秘录》
  14. 标本阴阳《本草纲目》完整版
  15. 标本病传论《素问悬解》
  16. 标本中气《中医基础理论》
  17. 标本《证治准绳·幼科》
  18. 标本中气歌《儒门事亲》
  19. 标本《针灸素难要旨》
  20. 标杆花【中药大全】
  21. 标本《医经原旨》
  22. 标记奖励法《医学心理学》
  23. 标本《温疫论》
  24. 标使治宜《外科选要》
  25. 标本《外科大成》
  26. 标幽赋《古今医统大全》
  27. 标本《灵枢悬解》
  28. 标幽赋《类经图翼》
  29. 标本《类经》
  30. 标幽赋《针灸大全》
  1. 标本缓急《中医内科学》
  2. 标本分治《医学入门》
  3. 标本论《针灸大成》
  4. 标本的正确收集和保存《临床生物化学》
  5. 标本论《景岳全书》
  6. 标本的采集、保存和检验后处理《临床基础检验学》
  7. 标本论《医学入门》
  8. 标本的采集《临床基础检验学》
  9. 标本论《珍珠囊补遗药性赋》
  10. 标本的采集《临床基础检验学》
  11. 标本逆从治有先后《类经》
  12. 标本处理及含量变动的影响因素《临床生物化学》
  13. 标本篇《古今医统大全》
  14. 标本采集的意义及原则《基础护理学》
  15. 标本说《医碥》
  16. 标本采集《临床基础检验学》
  17. 标本同治《中医名词词典》
  18. 标本病传论篇《疡医大全》
  19. 标本同治《中医词典》
  20. 标本病传论篇《冯氏锦囊秘录》
  21. 标本阴阳论《汤液本草》
  22. 标本病传论篇《黄帝内经·素问》
  23. 标本阴阳论《医旨绪余》
  24. 标本病传论《素问悬解》
  25. 标本制作《实用免疫细胞与核酸》
  26. 标本《温疫论》
  27. 标本中气《中医词典》
  28. 标本《针灸素难要旨》
  29. 标本中气《中医基础理论》
  30. 标本《外科大成》
  31. 标本中气从化解《类经图翼》


扶正祛邪_《中医内科学》_中医内科_【岐黄之术】

·扶正祛邪

·扶正祛邪

  • 上一页
  • 目录
  • 相关
  • 下一页

扶正指采用如益气、养血、滋阴、助阳等种种有助于扶持、补益正气的治疗方法；祛邪指采用如发表、攻下、渗湿、利水、消导、化瘀等种种有助于祛除、消灭病邪的治疗方法。

疾病的过程，在某种意义上可以说是正气与邪气相争的过程，邪胜于正则病进，正胜于则病退。治疗上扶持正气有助于抗御、祛除病邪，而祛除病邪有助于保存正气和正气的恢复。因此，扶正祛邪的治疗原则旨在改变邪正双方力量的对比，使之有利于疾病向痊愈转化。在一般情况下，扶正适用于正虚邪不盛的病证，而祛邪适用于邪实而正虚不甚的病证。

扶正祛邪同时并举，适用于正虚邪实的病证，但具体应用时，也应分清以正虚为主，还是以邪实为主，以正虚较急重者，应以扶正为主，兼顾祛邪；以邪实较急重者，则以祛邪为主，兼顾扶正。若正虚邪实以正虚为主，正气过于虚弱不耐攻伐，倘兼以祛邪反而更伤其正，则应先扶正后祛邪：若邪实而不甚虚，或虽邪实正虚，倘兼以扶正反会助邪，则应先祛邪后扶正。总之，应以扶正不留邪，祛邪不伤正为原则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·标本缓急
  • 当前页：·扶正祛邪
  • 下一页：·脏腑补泻
<<< 返回本书目录
  1. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  2. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  3. 扶正驱邪散【方剂大全】
  4. 扶正散邪汤【方剂大全】
  5. 扶正辟邪丹【方剂大全】
  6. 扶正消毒饮【方剂大全】
  7. 扶元逐疫汤【方剂大全】
  8. 扶中汤《保健药膳》
  9. 扶元益阴膏【方剂大全】
  10. 扶中汤《医学衷中参西录》
  11. 扶元宣解汤【方剂大全】
  12. 扶中汤【方剂大全】
  13. 扶元汤【方剂大全】
  14. 扶中丸【方剂大全】
  15. 扶元散【方剂大全】
  16. 芙蕖散【方剂大全】
  17. 扶元祛风汤【方剂大全】
  18. 芙蓉《本草纲目》图文版
  19. 扶元活血汤【方剂大全】
  20. 芙蓉丹【方剂大全】
  21. 扶元和中膏【方剂大全】
  22. 芙蓉敷方【方剂大全】
  23. 扶抑归化汤【方剂大全】
  24. 芙蓉膏【方剂大全】
  25. 扶栘木皮【中药大全】
  26. 芙蓉根【中药大全】
  27. 扶阳助胃汤【方剂大全】
  28. 芙蓉海马丹【方剂大全】
  29. 扶阳饮【方剂大全】
  30. 芙蓉花《滇南本草》
  1. 扶正祛邪《中医内科学》
  2. 扶正祛邪《中医词典》
  3. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  4. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  5. 扶正袪邪《中医名词词典》
  6. 扶阳助胃汤《医方考》
  7. 扶正散邪汤《傅青主男科》
  8. 扶阳助胃汤《目经大成》
  9. 扶中汤《保健药膳》
  10. 扶阳助胃汤《冯氏锦囊秘录》
  11. 扶中汤《医学衷中参西录》
  12. 扶土抑木除脘痛《三十年临证经验集》
  13. 芙蓉《本经逢原》
  14. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  15. 芙蓉膏《急救广生集》
  16. 扶突（一名水穴）《针灸大成》
  17. 芙蓉花《本草备要》
  18. 扶突《针灸学》
  19. 芙蓉花《本草求真》
  20. 扶突《中医词典》
  21. 芙蓉花《得配本草》
  22. 扶桑丸《医方论》
  23. 芙蓉花《本草撮要》
  24. 扶桑丸《目经大成》
  25. 芙蓉花《滇南本草》
  26. 扶桑丸《冯氏锦囊秘录》
  27. 芙蓉花（芙蓉叶）《中药学》
  28. 扶桑骨伤《中医词典》
  29. 芙蓉鸡《饮膳正要》
  30. 扶桑骨《医宗金鉴》
  31. 芙蓉镜《目经大成》


脏腑补泻_《中医内科学》_中医内科_【岐黄之术】

·脏腑补泻

·脏腑补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

内科疾病无论外感病还是内伤病、躯体病还是脏腑病都是以脏腑为中心的病变，因此扶正祛邪离不开脏腑补泻，补即是扶正，泻即是祛邪。脏腑补泻的治则，有直接对某脏腑进行补泻，如肺病直接补肺、泻肺的治法；和间接对脏腑进行补泻，如肺病采用补脾、泻肝的治法。间接补泻法，是充分利用脏腑间的生克表里、阴阳消长等相互联系，相互影响的机理对脏腑进行补泻。大体有虚则补其母，实则泻其子；壮水制阳，益火消阴；泻表安里，开里通表，清里润表等治则。

1．虚则补其母、实则泻其子虚则补其母是指当某脏虚衰时，除直接补益该脏外，应注意补益其母脏，使母能生子，该脏得到尽快的恢复。如肺气不足，经常感冒、汗出、咳嗽等，除直接补肺外，重视补脾，使土能生金，则肺虚能尽快得到康复。

实则泻其子是指某脏之病因子实引起时，除直接泻该脏外，泻其子脏也是重要的治法。如肝火偏盛，影响肾的封藏功能，而致遗精梦泄，在治疗上就应清泻肝火之实，使肝火得平，则肾的封藏功能也就恢复，遗精梦泄可随之而愈。

2．壮水制阳、益火消阴壮水制阳是指采用滋阴壮水的治法，治疗一般寒凉治法不能控制的阳亢证，适用于因肾阴不足不能制阳引起的一系列阳亢证。如头晕目眩，舌燥喉痛，虚火牙痛等症，非因阳亢实证，须用咸寒之品如六味地黄丸之属滋肾水以制虚阳。滋水涵木以抑肝阳上亢的治法，也是由此治则而派生的。

益火消阴是指采用补益命门之火的治法，治疗一般温热治法不能控制的阴寒证，适用于肾之真阳不足所引起的阳虚内寒证。如畏寒怯冷，腰痛腿软，小腹拘急，小便清长或夜尿多，水肿等症，非因一般生冷寒凉所致的寒实证，须用温补肾阳之剂如金匮肾气丸之属益火之源以消阴翳才能控制此类阴寒虚证。

3．泻表安里、开里通表、清里润表这是将脏腑的表里关系运用于治疗上的治则。适用于脏与腑之间表里俱病的情况。如肺与大肠互为表里，当阳明实热，大便燥结而致肺气壅阻时，只从肺治很难见效，就可采用凉膈散泻表（大肠）而安里（肺）。又如肺气壅阻不宣，致大便燥结者，只从大肠施治，亦难见效，在治疗上就可采用瓜蒌 桂枝汤加减以开里（肺）通表（大肠）。再如肺阴虚而生燥，津液被耗所致大便秘结，在治疗上就可采用二冬汤加减以清里（肺）润表（大肠）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·扶正祛邪
  • 当前页：·脏腑补泻
  • 下一页：·异法方宜
<<< 返回本书目录
  1. 脏腑病症主药《本草求真》
  2. 脏腑不调【方剂主治】
  3. 脏腑病外候《察病指南》
  4. 脏腑阐微篇《外经微言》
  5. 脏腑病及各部所属药性《丹溪手镜》
  6. 脏腑定位《医学入门》
  7. 脏腑病机论《血证论》
  8. 脏腑分发于面部《诊家正眼》
  9. 脏腑病机《中医基础理论》
  10. 脏腑歌《小儿推拿广意》
  11. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  12. 脏腑功能及其关系《中医名词词典》
  13. 脏腑表里《医学集成》
  14. 脏腑功能失调【疾病症状】
  15. 脏腑辨证《中医诊断学》
  16. 脏腑滑泄【方剂主治】
  17. 脏腑（附：腔子、脂膜）《医述》
  18. 脏腑经络《金匮悬解》
  19. 脏腑《医学三字经》
  20. 脏腑经络《医学真传》
  21. 脏腑《黄帝内经太素》
  22. 脏腑经络配合《伤寒直格》
  23. 脏毒痔疮漏疮《外科启玄》
  24. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  25. 脏毒下血《儒门事亲》
  26. 脏腑经络先后病脉证《金匮要略浅注》
  27. 脏毒门主论《疡医大全》
  28. 脏腑经络先后病脉证《金匮要略心典》
  29. 脏毒论《外科正宗》
  30. 脏腑经络先后病脉证《金匮玉函经二注》
  1. 脏腑补泻《中医内科学》
  2. 脏腑病症主药《本草求真》
  3. 脏腑部《类经图翼》
  4. 脏腑病外候《察病指南》
  5. 脏腑阐微篇《外经微言》
  6. 脏腑病及各部所属药性《丹溪手镜》
  7. 脏腑定位《医学入门》
  8. 脏腑病机论《血证论》
  9. 脏腑分发于面部《诊家正眼》
  10. 脏腑病机《中医基础理论》
  11. 脏腑歌《小儿推拿广意》
  12. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  13. 脏腑功能失常影响冲任为病《中医妇科学》
  14. 脏腑表里《医学集成》
  15. 脏腑贵贱《医述》
  16. 脏腑辨证《中医诊断学》
  17. 脏腑兼病辨证《中医诊断学》
  18. 脏腑辨证《中医儿科学》
  19. 脏腑娇嫩，形气未充《中医儿科学》
  20. 脏腑辨证《中医词典》
  21. 脏腑经络《金匮悬解》
  22. 脏腑（腔子、脂膜）《医述》
  23. 脏腑经络《医学真传》
  24. 脏腑《中医词典》
  25. 脏腑经络八《金匮悬解》
  26. 脏度《中医词典》
  27. 脏腑经络二《金匮悬解》
  28. 脏毒痔疮漏疮《外科启玄》
  29. 脏腑经络九《金匮悬解》
  30. 脏毒下血《奇效简便良方》
  31. 脏腑经络六《金匮悬解》


异法方宜_《中医内科学》_中医内科_【岐黄之术】

·异法方宜

·异法方宜

  • 上一页
  • 目录
  • 相关
  • 下一页

异法方宜治则，指治疗疾病不能固守一法，对不同的个体、时间、地域等情况应采取不同的治疗方法，方为适宜。这种因人、因时、因地制宜的治疗原则，是具体问题具体分析，是治病的原则性与灵活性相结合。

1．因人制宜根据病人的性别、年龄、体质等不同特点，来考虑治疗用药的原则，称“因人制宜”。如不同性别，妇女区别于男性，有月经、怀孕、产后等生理特点，治疗用药必须加以考虑。年龄不同，生理机能及病变特点亦有差别，老年人血气虚少，机能减退，患病多虚证或正虚邪实，虚证宜补，而邪实须攻者亦应慎重，以免损伤正气。不同体质间有强弱、偏寒偏热之分，以及有无宿疾的不同，所以虽患同一疾病，治疗用药亦应有所区别，阳热之体慎用温补，阴寒之体慎用寒凉等。

2，因时制宜四时气候的变化，对人体的生理功能、病理变化均产生一定的影响，根据不同季节的时令特点，以考虑用药的原则，称“因时制宜”。如春夏季节，阳气升发，人体腠理疏松发散，治疗应避免开泄太过，耗伤气阴；而秋冬季节，阴盛阳衰，人体腠理致密，阳气敛藏于内，此时若病非大热，应慎用寒凉之品，以防苦寒伤阳。

3．因地制宜根据不同地区的地理环境特点，来考虑治疗用药的原则，称“因地制宜”。如我国西北地区，地势高而寒冷少雨，故其病多燥寒，治宜辛润；东南地区，地势低而温热多雨，其病多湿热，治宜清化。说明地区不同，患病亦异，治法应当有别，即使患有相同病证，治疗用药亦应考虑不同地区的特点。如辛温发表药治外感风寒证，在西北严寒地区，药量可以稍重，而东南温热地区，药量就应稍轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·脏腑补泻
  • 当前页：·异法方宜
  • 下一页：（二）常用治法
<<< 返回本书目录
  1. 异痘诸名（《锦囊》）《疡医大全》
  2. 异法方宜论《明医杂着》
  3. 异痘诸名《冯氏锦囊秘录》
  4. 异法方宜论《素问悬解》
  5. 异痘须知（《锦囊》）《疡医大全》
  6. 异法方宜论篇《黄帝内经·素问》
  7. 异痘须知《冯氏锦囊秘录》
  8. 异功散《脾胃论》
  9. 异痘《张氏医通》
  10. 异功散《小儿药证直诀》
  11. 异传篇《外经微言》
  12. 异功散【方剂大全】
  13. 异常鱼鳞癣【疾病症状】
  14. 异尖线虫病【疾病大全】
  15. 异常血红蛋白病【疾病大全】
  16. 异尖线吸虫蚴移行症【疾病大全】
  17. 异常体位所致的窒息【疾病症状】
  18. 异境分娩的急救《现代院外急救手册》
  19. 异常高大【疾病症状】
  20. 异脉《诊宗三昧》
  21. 异常分娩《家庭医学百科-医疗康复篇》
  22. 异木患【中药大全】
  23. 异常粗大的舞蹈样动作【疾病症状】
  24. 异染性脑白质营养不良【疾病大全】
  25. 异常出血【疾病症状】
  26. 异色性虹膜睫状体炎【疾病大全】
  27. 异常白带《家庭医学百科-医疗康复篇》
  28. 异嗜癖【疾病症状】
  29. 异常矮小【疾病症状】
  30. 异嗜酸癖【疾病症状】
  1. 异法方宜《中医内科学》
  2. 异痘诸名（《锦囊》）《疡医大全》
  3. 异法方宜论《素问悬解》
  4. 异痘诸名《冯氏锦囊秘录》
  5. 异法方宜论《明医杂着》
  6. 异痘须知（《锦囊》）《疡医大全》
  7. 异法方宜论篇《黄帝内经·素问》
  8. 异痘须知《冯氏锦囊秘录》
  9. 异功散《救伤秘旨》
  10. 异痘《张氏医通》
  11. 异功散《冯氏锦囊秘录》
  12. 异痘《中医词典》
  13. 异功散《冯氏锦囊秘录》
  14. 异单基因近交系《实验动物科学》
  15. 异功散《目经大成》
  16. 异传篇《外经微言》
  17. 异功散《脾胃论》
  18. 异常运动模式《康复医学》
  19. 异功散《瘴疟指南》
  20. 异常月经的心理问题《医学心理学》
  21. 异功散《小儿药证直诀》
  22. 异常体温的观察和护理《基础护理学》
  23. 异攻散《仁术便览》
  24. 异常皮肤感觉《医学心理学》
  25. 异经补母泻子取穴法《手掌与疾病》
  26. 异常脉搏的观察及护理《基础护理学》
  27. 异经选穴法《中医词典》
  28. 异常肌张力与痉挛模式《康复医学》
  29. 异境分娩的急救《现代院外急救手册》
  30. 异常感受与护理《医学心理学》
  31. 异疽似痈《奇方类编》


常用治法_《中医内科学》_中医内科_【岐黄之术】

（二）常用治法

（二）常用治法

  • 上一页
  • 目录
  • 相关
  • 下一页

在临床时它们有时单独运用，有时互相配合运用。单独运用某一治法，多是针对病情发展的某一阶段或某些突出证候所采取的措施，往往很难适应病情的错综复杂；所以通常是数法配合使用，如汗下并用、温清并用、攻补并用、消补并用、清热 开窍并用、开窍镇痉并用、温里 固涩并用等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·异法方宜
  • 当前页：（二）常用治法
  • 下一页：·解表法
<<< 返回本书目录
  1. 常用镇痛药物《现代院外急救手册》
  2. 常用中药饮片进行研究和改革《本草纲目》完整版
  3. 常用药中特别注意药《圆运动的古中医学》
  4. 常用注射法《基础护理学》
  5. 常用药物中毒的急救《现代院外急救手册》
  6. 常镇道刘公治效《仿寓意草》
  7. 常用药物的药代动力学参数参考表《医院药学》
  8. 常治法《石室秘录》
  9. 常用药物的简介《家庭医学百科-家庭护理篇》
  10. 场所恐惧【疾病症状】
  11. 常用药膳中药材《中医饮食营养学》
  12. 畅春丹《毓麟验方》
  13. 常用术语《药理学》
  14. 畅肺饮【方剂大全】
  15. 常用抗心律失常药物的临床应用《心脏病学》
  16. 畅肝清痢汤【方剂大全】
  17. 常用抗心律失常药《药理学》
  18. 畅通经络《中医养生学》
  19. 常用抗疟药《药理学》
  20. 畅卫豁痰汤【方剂大全】
  21. 常用抗高血压药《药理学》
  22. 畅卫舒中汤【方剂大全】
  23. 常用经穴与奇穴《气功外气疗法》
  24. 畅郁汤【方剂大全】
  25. 常用近交系动物品系特征《实验动物科学》
  26. 畅中散【方剂大全】
  27. 常用降血脂中药《减肥新法与技巧》
  28. 畅中汤【方剂大全】
  29. 常用检查方法《泌尿外科学》
  30. 抄复论《松峰说疫》
  1. 常用治法《中医内科学》
  2. 常用制剂设备简介（供参考）《医院药学》
  3. 常用贮存液的配制《实用免疫细胞与核酸》
  4. 常用镇痛药物《现代院外急救手册》
  5. 常镇道刘公治效《仿寓意草》
  6. 常用于淋巴细胞杂交瘤技术的实验动物《实验动物科学》
  7. 常治法《石室秘录》
  8. 常用医学检验《默克家庭诊疗手册》
  9. 常住菌群《默克家庭诊疗手册》
  10. 常用药中特别注意药《圆运动的古中医学》
  11. 畅春丹《毓麟验方》
  12. 常用药物用法《减肥新法与技巧》
  13. 畅通经络《中医养生学》
  14. 常用药物的药代动力学参数参考表《医院药学》
  15. 畅通气道和改善通气《病理生理学》
  16. 常用药物的非专利名和商品名《默克家庭诊疗手册》
  17. 抄复论《松峰说疫》
  18. 常用药品非专利名和商品名《默克家庭诊疗手册》
  19. 绰尔济《中医词典》
  20. 常用统计图的绘制方法及注意事项《医学统计学》
  21. 绰法《中医词典》
  22. 常用酸碱技术参数《实用免疫细胞与核酸》
  23. 超二级结构和结构域《生物化学与分子生物学》
  24. 常用术语《药理学》
  25. 超距发功手法《气功外气疗法》
  26. 常用食欲抑制剂用法《减肥新法与技巧》
  27. 超抗原《医学免疫学》
  28. 常用实验动物在分类学上的位置《实验动物科学》
  29. 超敏反应《医学免疫学》
  30. 常用实验动物口腔解剖生理特点《实验动物科学》
  31. 超声·免疫·肿瘤《免疫与健康》


解表法_《中医内科学》_中医内科_【岐黄之术】

·解表法

·解表法

  • 上一页
  • 目录
  • 相关
  • 下一页

解表法是通过发汗，开泄腠理，逐邪外出的一种治法，又称汗法。解表法广泛适用于邪遏肌表的病证。

1．适用范围

（1）解表通过开泄腠理，可以祛除表邪，解除表证。因表证有表寒、表热之分，所以汗法又有辛温、辛凉之别。

（1）透疹通过发散，可以透发疹毒，故麻疹初期，疹未透发或透发不畅，均可用汗法，使疹毒随汗出而透发于外。透疹之汗法；宜辛凉，忌辛温。

（2）祛湿通过发汗，可祛风除湿，故外感风寒而兼有湿邪者，以及风湿痹证，均可酌用汗法。

（3）消肿通过宣发散邪，可驱水外出而消肿，此即宣肺利水以消肿，故汗法可以用于水肿实证而兼有表证者。

2．注意事项

（1）凡剧烈吐下之后，以及淋家、疮家、亡血家等，原则上都在禁汗之列。

（1）发汗应以汗出邪去为度，不宜过量，以防汗出过多，伤阴耗阳。

（3）发汗应因时因地因人制宜。，暑天发热，汗之宜轻，冬令寒冷，汗之宜重；西北严寒地区，用量可以稍重，东南温热地区，药量就应稍轻；体虚者，汗之宜缓，体实者，汗之可峻。

（4）表证兼有其他病证，汗法又当配用其他治法。兼气滞者，当理气 解表；兼痰饮者，当化饮解表；兼气虚者，当益气解表；兼阳虚者，当助阳解表；兼血虚者，当养血解表；兼阴虚者，当滋阴解表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）常用治法
  • 当前页：·解表法
  • 下一页：·清热法
<<< 返回本书目录
  1. 解表二陈汤【方剂大全】
  2. 解表附子散【方剂大全】
  3. 解表【方剂主治】
  4. 解表散【方剂大全】
  5. 解表【中药主治】
  6. 解表散寒【中药主治】
  7. 解百药毒《千金宝要》
  8. 解表神妙散【方剂大全】
  9. 解百药毒《备急千金要方》
  10. 解表升麻汤【方剂大全】
  11. 解百毒散【方剂大全】
  12. 解表石膏散【方剂大全】
  13. 解?《圣济总录》
  14. 解表汤【方剂大全】
  15. 蠘【中药大全】
  16. 解表退热【中药主治】
  17. 羯布罗香【中药大全】
  18. 解表消毒饮【方剂大全】
  19. 截瘴丸【方剂大全】
  20. 解表泄火汤【方剂大全】
  21. 截瘴散【方剂大全】
  22. 解表药《中药学》
  23. 截疫保命丹【方剂大全】
  24. 解表药《中医眼科备读》
  25. 截药总治门《串雅内外编》
  26. 解表饮【方剂大全】
  27. 截药杂治门《串雅内外编》
  28. 解表饮食《中医饮食营养学》
  29. 截药外治门《串雅内外编》
  30. 解仓饮子【方剂大全】
  1. 解表法《中医内科学》
  2. 解表法《中医词典》
  3. 解表药《中药学》
  4. 解表《中医名词词典》
  5. 解表药应用注意事项《中药学》
  6. 解斑蝥毒《是斋百一选方》
  7. 解仓饮子《三因极一病证方论》
  8. 解百药毒《千金宝要》
  9. 解产难题词《温病条辨》
  10. 解百药毒《备急千金要方》
  11. 解虫毒《是斋百一选方》
  12. 解百蛊毒《奇效简便良方》
  13. 解处《中医词典》
  14. 解巴豆毒《是斋百一选方》
  15. 解春心动泄药《毓麟验方》
  16. 解[人亦]《中医名词词典》
  17. 解大黄法《冯氏锦囊秘录》
  18. 解?《圣济总录》
  19. 解豆腐毒门主方《疡医大全》
  20. 解（亻亦）《中医词典》
  21. 解痘毒《奇效简便良方》
  22. 解（xiè，音懈）堕《中医词典》
  23. 解痘毒方《回生集》
  24. 解《医述》
  25. 解毒《中医词典》
  26. 解《中医词典》
  27. 解毒《本草经集注》
  28. 姐妹染色单体交换《医学遗传学基础》
  29. 解毒《新修本草》
  30. 截瘴丸《瘴疟指南》
  31. 解毒《本草求真》


清热法_《中医内科学》_中医内科_【岐黄之术】

·清热法

·清热法

  • 上一页
  • 目录
  • 相关
  • 下一页

清热法，是运用具有清热作用的寒凉药物，以治疗热性病证的一种治法，又称清法。清热法广泛应用于温热病邪所引起的各种病证。

1．适用范围

（1）清气分热适宜于邪人气分，里热渐盛，出现发热，不恶寒而恶热，汗出，口汹6’烦躁，苔黄，脉洪大或数的证候。

（2）清营凉血适用于邪热人于营分，神昏谵语，或热入血分，见舌红绛，脉数，及吐血、衄血、发斑等症。·

（3）清热解毒适用于热毒诸证，如温疫、温毒及火毒内痈等。

（4）清脏腑热适用于邪热偏盛于某一脏腑，或某一脏腑的功能偏亢而发生各种不同的里热证候。

2．注意事项

（1）注意寒热真假。阴盛格阳的真寒假热证，命门火衰的虚阳上越证，均不可用清热法。

（2）表邪未解，阳气被郁而发热者禁用；体质素虚，脏腑虚寒者禁用；因气虚而引起虚热者慎用。

（3）由于热必伤阴，进而耗气，因此尚须注意清法与滋阴、益气等法配合应用。一般苦寒清热药多性燥，易伤阴液，不宜久用。

（4）如热邪炽盛，服清热药，入口即吐者，可于清热剂中少佐辛温之姜汁，或凉药热服，是反佐之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·解表法
  • 当前页：·清热法
  • 下一页：·攻下法
<<< 返回本书目录
  1. 清热毒【中药主治】
  2. 清热甘露饮【方剂大全】
  3. 清热代茶饮【方剂大全】
  4. 清热固表汤【方剂大全】
  5. 清热除湿汤【方剂大全】
  6. 清热和胃丸【方剂大全】
  7. 清热除湿祛风膏【方剂大全】
  8. 清热化脓汤【方剂大全】
  9. 清热除湿【中药主治】
  10. 清热化湿【中药主治】
  11. 清热除烦【方剂主治】
  12. 清热化湿【方剂主治】
  13. 清热除烦【中药主治】
  14. 清热化痰【中药主治】
  15. 清热【方剂主治】
  16. 清热化痰【方剂主治】
  17. 清热【中药主治】
  18. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  19. 清气养荣汤【方剂大全】
  20. 清热降火【中药主治】
  21. 清气为荣《此事难知》
  22. 清热解毒【中药主治】
  23. 清气丸【方剂大全】
  24. 清热解毒【方剂主治】
  25. 清气散【方剂大全】
  26. 清热解毒合剂【方剂大全】
  27. 清气化痰丸【方剂大全】
  28. 清热解毒口服液【方剂大全】
  29. 清气化痰《汤头歌诀》
  30. 清热解毒利湿汤【方剂大全】
  1. 清热法《中医内科学》
  2. 清热法《中医词典》
  3. 清热化湿《中医词典》
  4. 清热保津法《时病论歌括新编》
  5. 清热化痰汤《医宗金鉴》
  6. 清热《证治准绳·疡医》
  7. 清热化痰汤《删补名医方论》
  8. 清气为荣《此事难知》
  9. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  10. 清气散《普济本事方》
  11. 清热解表《中医词典》
  12. 清气散《仁术便览》
  13. 清热解毒《中医名词词典》
  14. 清气凉营《中医词典》
  15. 清热解毒《中医词典》
  16. 清气化痰丸《医方论》
  17. 清热解毒法《时病论歌括新编》
  18. 清气化痰丸《奇方类编》
  19. 清热解毒药《中药学》
  20. 清气化痰丸《仁术便览》
  21. 清热解暑《中医名词词典》
  22. 清气化痰丸《医方考》
  23. 清热解暑《中医词典》
  24. 清气化痰丸《目经大成》
  25. 清热开窍《中医词典》
  26. 清气化痰《汤头歌诀》
  27. 清热利湿《中医名词词典》
  28. 清气分热《中医词典》
  29. 清热利湿《中医词典》
  30. 清气《中医词典》
  31. 清热凉血药《中药学》


攻下法_《中医内科学》_中医内科_【岐黄之术】

·攻下法

·攻下法

  • 上一页
  • 目录
  • 相关
  • 下一页

攻下法是通过通便、下积、泻实、逐水以攻逐邪实，荡涤肠胃，排除积滞的治法，又称下法。下法广泛应用于燥屎、积滞、实热及水饮等里实证。

1．适用范围因证候不同，可分为寒下、温下、润下及逐水等法。

（1）寒下适用于里热积滞实证，有下燥屎、泻实热等作用。

（2）温下适用于脏腑间寒冷积滞的里寒实证，有温里逐寒泻实的作用。

（3）润下适用于热盛伤津，或病后津亏，或年老津涸，或产后血虚的便秘等。

（4）逐水适用于水饮停蓄胸胁，以及水肿、鼓胀等病证邪气过盛者。

2．注意事项

（1）攻下法适用于里实证，误用之易损伤正气。凡邪在表或邪在半表半里一般不可下；阳明病腑未实者不可下；高年津枯便秘，或素体虚弱，阳气衰弱而大便艰难者，不宜用峻下法；妇女妊娠或行经期间，皆应慎用下法。

（2）下法以邪去为度，不宜过量，以防正气受伤。如大便已通，或痰、瘀、水、积已随泻解，则减量或停用下剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·清热法
  • 当前页：·攻下法
  • 下一页：·和解法
<<< 返回本书目录
  1. 攻温固脉煎【方剂大全】
  2. 攻下类《景岳全书》
  3. 攻略《张氏医通》
  4. 攻下诸方《疯门全书》
  5. 攻略《景岳全书》
  6. 攻邪遏流汤【方剂大全】
  7. 攻里之剂《医方论》
  8. 攻心腹疼痛【方剂主治】
  9. 攻里消毒饮【方剂大全】
  10. 攻药门《医学摘粹》
  11. 攻里法-验方妙用《重订广温热论》
  12. 攻阵《景岳全书》
  13. 攻里发表寒热殊涂笺《儒门事亲》
  14. 攻阵《景岳全书》
  15. 攻坚散【方剂大全】
  16. 攻阵《目经大成》
  17. 攻坚败毒膏【方剂大全】
  18. 肱部（自肩至肘曰 ）《外科心法要诀》
  19. 攻积饮子【方剂大全】
  20. 肱动脉损伤【疾病大全】
  21. 攻积丸【方剂大全】
  22. 肱二头肌长头腱鞘炎【疾病大全】
  23. 攻击行为【疾病症状】
  24. 肱骨大结节骨折【疾病大全】
  25. 攻火汤【方剂大全】
  26. 肱骨干骨折《骨科学》
  27. 攻寒汤【方剂大全】
  28. 肱骨干骨折《家庭医学百科-医疗康复篇》
  29. 攻风败毒散【方剂大全】
  30. 肱骨干骨折【疾病大全】
  1. 攻下法《中医内科学》
  2. 攻痰类《医学摘粹》
  3. 攻下缓急《四圣悬枢》
  4. 攻水类《医学摘粹》
  5. 攻下类《景岳全书》
  6. 攻食类《医学摘粹》
  7. 攻下派《中医词典》
  8. 攻气类《医学摘粹》
  9. 攻下药《中药学》
  10. 攻略《张氏医通》
  11. 攻下诸方《疯门全书》
  12. 攻略《景岳全书》
  13. 攻血类《医学摘粹》
  14. 攻里法《重订广温热论》
  15. 攻阵《景岳全书》
  16. 攻里发表寒热殊涂笺《儒门事亲》
  17. 攻阵《景岳全书》
  18. 攻里不远寒《中医词典》
  19. 攻阵《目经大成》
  20. 攻里不远寒《中医名词词典》
  21. 肱（gōng工）《中医词典》
  22. 攻里《松峰说疫》
  23. 肱二头肌短头腱损伤《中医伤科按摩学》
  24. 攻里《证治准绳·疡医》
  25. 肱二头肌腱反射异常《神经精神疾病诊断学》
  26. 攻里《证治准绳·疡医》
  27. 肱二头肌损伤《中医伤科按摩学》
  28. 攻里《证治准绳·疡医》
  29. 肱二头肌长头腱滑脱《中医伤科按摩学》
  30. 攻里《证治准绳·幼科》
  31. 肱二头肌长头腱鞘炎《中医伤科按摩学》


和解法_《中医内科学》_中医内科_【岐黄之术】

·和解法

·和解法

  • 上一页
  • 目录
  • 相关
  • 下一页

和解法是通过调和、协调的方式治疗表里间、脏腑间病变的治法，又称和法。和法的内容非常丰富，应用也很广泛，习惯上将和解少阳、调和肝脾、调理胃肠视为和法的应用范围。

1．适用范围

（1）和解少阳适用于邪在半表半里的少阳证。症见寒热往来，胸胁苦满，心烦喜呕，口苦咽干，苔薄，脉弦等。

（1）调和肝脾适用于肝脾不调，情志抑郁，胸闷不舒，胁肋疼痛，脘痞食少，腹泻等证。

（2）调理胃肠适用于胃肠功能失调，寒热夹杂，升降失司而出现的脘腹胀满，恶心呕吐，腹痛或肠鸣泄泻等证。

2．注意事项

（1）凡病邪在表未入少阳、邪已人里之实证及虚寒证，原则上均不宜用和法。

（2）邪人少阳，病在半表半里，但有偏表偏里，偏寒偏热之不同，临证宜适当增损，权变用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·攻下法
  • 当前页：·和解法
  • 下一页：·温里法
<<< 返回本书目录
  1. 和解导水汤【方剂大全】
  2. 和解法说(与《少阳三禁》篇参看)《读医随笔》
  3. 和剂方《秘传眼科龙木论》
  4. 和解法-验方妙用《重订广温热论》
  5. 和合阴阳汤【方剂大全】
  6. 和解方《瘴疟指南》
  7. 和合草【中药大全】
  8. 和解化疟汤【方剂大全】
  9. 和攻散【方剂大全】
  10. 和解散【方剂大全】
  11. 和膈散【方剂大全】
  12. 和解四物汤【方剂大全】
  13. 和肝滋肾地黄丸【方剂大全】
  14. 和解汤《医学衷中参西录》
  15. 和肝饮【方剂大全】
  16. 和解汤【方剂大全】
  17. 和肝益肾饮【方剂大全】
  18. 和解丸【方剂大全】
  19. 和肝醒脾化湿丸【方剂大全】
  20. 和解宣化汤【方剂大全】
  21. 和肝汤【方剂大全】
  22. 和解养胃汤【方剂大全】
  23. 和肝散【方剂大全】
  24. 和解之剂《医方论》
  25. 和肝清痢汤【方剂大全】
  26. 和解至圣丹【方剂大全】
  27. 和肝补脾汤【方剂大全】
  28. 和金汤【方剂大全】
  29. 和腹汤【方剂大全】
  30. 和筋草【中药大全】
  1. 和解法《中医内科学》
  2. 和解法《重订广温热论》
  3. 和解法说（与《少阳三禁》篇参看）《读医随笔》
  4. 和解《中医词典》
  5. 和解兼攻法《时病论歌括新编》
  6. 和剂黄连膏子《冯氏锦囊秘录》
  7. 和解散《冯氏锦囊秘录》
  8. 和剂方《秘传眼科龙木论》
  9. 和解散《太平惠民和剂局方》
  10. 和缓《中医词典》
  11. 和解散《仁术便览》
  12. 和缓《中医名词词典》
  13. 和解散《瘴疟指南》
  14. 和合四象《中医词典》
  15. 和解少阳《中医名词词典》
  16. 和肝（滋阴疏肝）《中医名词词典》
  17. 和解少阳《中医词典》
  18. 和肝《中医词典》
  19. 和解汤《医学衷中参西录》
  20. 和肺引子《痰火点雪》
  21. 和解汤《是斋百一选方》
  22. 和方《盘珠集胎产症治》
  23. 和髎《针灸大成》
  24. 和法《广瘟疫论》
  25. 和髎《中医词典》
  26. 和法《中医词典》
  27. 和略《景岳全书》
  28. 和法《中医名词词典》
  29. 和略《张氏医通》
  30. 和表证《伤寒总病论》
  31. 和凝（898-955年）《中医词典》


温里法_《中医内科学》_中医内科_【岐黄之术】

·温里法

·温里法

  • 上一页
  • 目录
  • 相关
  • 下一页

温里法是使用温热类药物祛除寒邪和补益阳气的一种治法，又称温法。温法广泛应用于寒邪中脏，凝滞经络，阳气衰微等证，从而达到补益阳气而祛邪治病的目的。

1．适用范围

（1）温中祛寒适用于寒邪直中脏腑，或阳虚内寒而出现身寒肢冷，脘腹冷痛，呕吐 泄泻，舌淡苔白，脉沉迟等。

（2）温经散寒适用于寒邪凝滞经络，血行不畅而见四肢冷痛，肌肤僵硬，肤色紫暗，关节不利，疝瘕疼痛或面青，舌有瘀斑，脉细涩等。

（3）回阳救逆适用于疾病发展到阳气衰微，阴寒内盛而见四肢逆冷，恶寒蜷卧，下利清谷，冷汗淋漓，脉微欲绝等。

2．注意事项

（1）凡热伏于里，热深厥深，形成真热假寒者；内热火炽而见吐血、尿血、便血者；素体阴虚；舌质红，咽喉干燥者；挟热下利，神昏气衰，形瘦面黑，状如槁木，阴液虚脱者，原则上均不可用温法。

（2）由于温法的方药多燥烈，易耗伤阴津，故应用温药不宜太过，中病即止，若非急救回阳，宜少用峻剂重剂。

（3）若纯因寒邪致病，当专用温剂散寒；若因虚而生寒，则宜甘温与温补并用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·和解法
  • 当前页：·温里法
  • 下一页：·补益法
<<< 返回本书目录
  1. 温抗体型自身免疫性溶血性贫血【疾病大全】
  2. 温里药《中医眼科备读》
  3. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  4. 温溜穴【上肢外侧穴位】
  5. 温精毓子丹【方剂大全】
  6. 温麻《麻科活人全书》
  7. 温精汤【方剂大全】
  8. 温南溪内人大便秘结《孙文垣医案》
  9. 温经通络【方剂主治】
  10. 温脑散【方剂大全】
  11. 温经通络【中药主治】
  12. 温疟《备急千金要方》
  13. 温经汤证治推论的意义《圆运动的古中医学》
  14. 温疟《伤寒捷诀》
  15. 温经汤证治本位的意义《圆运动的古中医学》
  16. 温疟《伤寒括要》
  17. 温经汤【方剂大全】
  18. 温疟《圣济总录》
  19. 温经摄血汤【方剂大全】
  20. 温疟《温病条辨》
  21. 温经散寒【方剂主治】
  22. 温疟《温疫论》
  23. 温经散寒【中药主治】
  24. 温疟【中药主治】
  25. 温经活血汤【方剂大全】
  26. 温疟【方剂主治】
  27. 温金散【方剂大全】
  28. 温疟辨《研经言》
  29. 温结节【疾病症状】
  30. 温疟方《外台秘要》
  1. 温里法《中医内科学》
  2. 温开《中医词典》
  3. 温里药《中医眼科学》
  4. 温灸器《中医词典》
  5. 温疠《中医词典》
  6. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  7. 温凉散《救伤秘旨》
  8. 温经之剂气血攻补备焉《女科证治准绳》
  9. 温凉之药俱不可执《友渔斋医话》
  10. 温经益元汤《冯氏锦囊秘录》
  11. 温溜《中医词典》
  12. 温经益元散《目经大成》
  13. 温溜《针灸学》
  14. 温经养血《女科证治准绳》
  15. 温溜（一名逆注，一名池头）《针灸大成》
  16. 温经汤证治推论的意义《圆运动的古中医学》
  17. 温六散《退思集类方歌注》
  18. 温经汤证治本位的意义《圆运动的古中医学》
  19. 温六丸《医方考》
  20. 温经汤方《医宗金鉴》
  21. 温麻《中医词典》
  22. 温经汤方《伤寒杂病论》
  23. 温麻《麻科活人全书》
  24. 温经汤《太平惠民和剂局方》
  25. 温南溪内人大便秘结《孙文垣医案》
  26. 温经汤《三因极一病证方论》
  27. 温疟《时病论歌括新编》
  28. 温经汤《备急千金要方》
  29. 温疟《中医名词词典》
  30. 温经汤《金匮悬解》
  31. 温疟《圣济总录》


补益法_《中医内科学》_中医内科_【岐黄之术】

·补益法

·补益法

  • 上一页
  • 目录
  • 相关
  • 下一页

补益法是用具有补益作用的药物，治疗人体阴阳气血之不足或某一脏腑之虚损的治法，又称补法。补法广泛适用于阴、阳、气、血、津液及脏腑等各种虚证。

1．适用范围

（1）补气适用于气虚的病证，如倦怠乏力，呼吸短促，动则气喘，面色光白，食欲不振，便溏，脉弱或虚大等。

（2）补血适用于血虚的病证，如头晕眼花，耳鸣耳聋，心悸 失眠，面色无华，脉细数或细涩等。

（3）补阴适用于阴虚的病证，如口干，咽燥，虚烦不眠，便秘，甚至骨蒸潮热，盗汗，舌红少苔，脉细数等。

（4）补阳适用于阳虚的病证，如畏寒脚冷，冷汗虚喘，腰膝酸软，泄泻 水肿，舌胖而淡，脉沉而迟等。

2．注意事项

（1）凡实证而表现虚证假象者禁补。

（2）因气为血帅，血为气母。补气补血不能截然划分，补气时佐以养血，血充有助益气；补血时佐以益气，气旺可以生血。

（3）因阴阳互根，补阴补阳亦不应截然划分，当宗张景岳“善补阳者，必于阴中求阳；善补阴者，必于阳中求阴”之旨。

（4）根据五脏虚损不同，应分别脏腑确定补益，因脾为后天之本，气血生化之源，肾为先天之本，藏元阴元阳，故五脏之中应重点补益脾、肾两脏。

（5）养血滋阴时，注意勿壅滞脾胃；益气助阳时，注意勿化燥伤阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·温里法
  • 当前页：·补益法
  • 下一页：·消导（消散）法
<<< 返回本书目录
  1. 补益地黄丸【方剂大全】
  2. 补益法-验方妙用《重订广温热论》
  3. 补益地黄煎【方剂大全】
  4. 补益方【方剂大全】
  5. 补益大枣粥【方剂大全】
  6. 补益附子丸【方剂大全】
  7. 补益大豆方【方剂大全】
  8. 补益覆盆子丸【方剂大全】
  9. 补益苁蓉獭肝丸【方剂大全】
  10. 补益甘草丸【方剂大全】
  11. 补益赤石脂丸【方剂大全】
  12. 补益肝肾【中药主治】
  13. 补益柏子仁丸【方剂大全】
  14. 补益肝肾【方剂主治】
  15. 补益白薇丸【方剂大全】
  16. 补益干地黄汤【方剂大全】
  17. 补益巴戟天丸【方剂大全】
  18. 补益干地黄丸【方剂大全】
  19. 补益阿胶丸【方剂大全】
  20. 补益干漆丸【方剂大全】
  21. 补益【方剂主治】
  22. 补益膏【方剂大全】
  23. 补益【中药主治】
  24. 补益还少丸【方剂大全】
  25. 补益《养生导引秘籍》
  26. 补益黄耆浸酒【方剂大全】
  27. 补益《万病回春》
  28. 补益黄耆丸【方剂大全】
  29. 补益《寿世保元》
  30. 补益活络丹【方剂大全】
  1. 补益法《中医内科学》
  2. 补益法《重订广温热论》
  3. 补益方《备急千金要方》
  4. 补益当归丸《备急千金要方》
  5. 补益方《妇人大全良方》
  6. 补益白薇丸《妇人大全良方》
  7. 补益门《养生导引秘籍》
  8. 补益《养生导引秘籍》
  9. 补益食谱《家庭医学百科·预防保健篇》
  10. 补益《万病回春》
  11. 补益统论《圣济总录》
  12. 补益《古今医鉴》
  13. 补益虚损方七首《外台秘要》
  14. 补益《寿世保元》
  15. 补益药《中医眼科学》
  16. 补益《备急千金要方》
  17. 补益治漏，秘精丸《洪氏集验方》
  18. 补益《圣济总录》
  19. 补益诸疾《圣济总录》
  20. 补义《白喉条辨》
  21. 补阴《中医词典》
  22. 补遗篇一《性命要旨》
  23. 补阴丹《博济方》
  24. 补遗篇二《性命要旨》
  25. 补阴散《仁术便览》
  26. 补遗各方《医学集成》
  27. 补阴丸《医学心悟》
  28. 补遗方一百五十七《外科正宗》
  29. 补阴丸（加味补阴丸）《仁术便览》
  30. 补遗方（妇科心镜 下）《古今医统大全》
  31. 补阴丸论《明医杂着》


消导（消散）法_《中医内科学》_中医内科_【岐黄之术】

·消导（消散）法

·消导（消散）法

  • 上一页
  • 目录
  • 相关
  • 下一页

即通过消导和散结，使积聚之实邪渐消缓散的一种治法，又称消法。消法广泛应用于饮食停滞，瘕积肿块，痰核瘰疬，结石疮痈等病证。，

1．适用范围

（1）消食导滞适用于饮食积滞而见胸脘痞闷，嗳腐吞酸，腹胀或泄泻等症。

（2）消石散结适用于胆结石及泌尿系结石的一类病证。

（3）消瘤软坚用化痰软坚等药物治疗瘿 瘤肿块等病证。

（4）利水消肿用利小便等方法消散水肿一类病证。

2．注意事项

（1）对瘕积、结石、痰核、瘿 瘤等病证的治疗只能渐消缓散，切不可峻猛急攻，急于求成，否则积未消而正已伤。

（2）久用消法会耗损人体正气，应适时佐以扶正治疗。

（3）消法屑攻邪之法，对气血虚弱、脾肾虚寒者应慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·补益法
  • 当前页：·消导（消散）法
  • 下一页：·理气法
<<< 返回本书目录
  1. 消瘅热中《类经》
  2. 消导二陈汤【方剂大全】
  3. 消瘅门《张氏医通》
  4. 消导之剂《医方论》
  5. 消瘅门《医学纲目》
  6. 消疔简便方【方剂大全】
  7. 消瘅《证治准绳·杂病》
  8. 消毒《流行病学》
  9. 消瘅《证治准绳·类方》
  10. 消毒【中药主治】
  11. 消瘅《张氏医通》
  12. 消毒丹【方剂大全】
  13. 消丹饮【方剂大全】
  14. 消毒灵【方剂大全】
  15. 消疮肿【中药主治】
  16. 消毒麻仁圆【方剂大全】
  17. 消愁汤【方剂大全】
  18. 消毒散【方剂大全】
  19. 消补兼施汤【方剂大全】
  20. 消毒五圣汤【方剂大全】
  21. 消斑汤【方剂大全】
  22. 消毒犀角饮【方剂大全】
  23. 消斑散【方剂大全】
  24. 消毒药【中药大全】
  25. 消《续名医类案》
  26. 消毒与灭菌《基础护理学》
  27. 消《冷庐医话》
  28. 消风百解散【方剂大全】
  29. 消《洄溪医案》
  30. 消风败毒散【方剂大全】
  1. 消导（消散）法《中医内科学》
  2. 消导《松峰说疫》
  3. 消导药《万氏秘传片玉心书》
  4. 消导《中医词典》
  5. 消毒《流行病学》
  6. 消胆胺《医院药学》
  7. 消毒的目的的意义《传染病》
  8. 消瘅热中《类经》
  9. 消毒的种类《传染病》
  10. 消瘅门《张氏医通》
  11. 消毒疔发背诸毒名一笔消《急救广生集》
  12. 消瘅门《医学纲目》
  13. 消毒定痛散《正体类要》
  14. 消瘅《灵素节注类编》
  15. 消毒法《外科学总论》
  16. 消瘅《证治准绳·杂病》
  17. 消毒方法的选择及影响消毒的因素《传染病》
  18. 消瘅《证治准绳·类方》
  19. 消毒麻仁丸《太平惠民和剂局方》
  20. 消瘅《张氏医通》
  21. 消毒散《太平惠民和剂局方》
  22. 消瘅《中医词典》
  23. 消毒散《儒门事亲》
  24. 消瘅《中医名词词典》
  25. 消毒散《儒门事亲》
  26. 消除非特异性染色的方法《实用免疫细胞与核酸》
  27. 消毒散《仁术便览》
  28. 消补并用《中医词典》
  29. 消毒散《万氏秘传片玉心书》
  30. 消标散《重订囊秘喉书》
  31. 消毒散《明目至宝》


理气法_《中医内科学》_中医内科_【岐黄之术】

·理气法

·理气法

  • 上一页
  • 目录
  • 相关
  • 下一页

理气法是调理气机的一种治法。适用于气机失调的病证。

1．适用范围

（1）行气解郁法主要适用于肝气郁结引起的气滞病证。

（2）降气平逆法主要适用于肺冒失降引起的气逆病证。

（3）益气升阳法主要适用于脾气不升而引起的气陷病证，常与补气健脾法合用。

2．注意事项

（1）使用理气法应辨清虚实，如应补气而误用行气，则其气更虚；当行气而误用补气，则其滞愈增。

（2）理气药物多为香燥苦温之品，如遇气郁而兼阴液亏损者，应当慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·消导（消散）法
  • 当前页：·理气法
  • 下一页：·理血法
<<< 返回本书目录
  1. 理气丹【方剂大全】
  2. 理气膏【方剂大全】
  3. 理气【方剂主治】
  4. 理气和胃【中药主治】
  5. 理气【中药主治】
  6. 理气和中【方剂主治】
  7. 理脾止泻丹【方剂大全】
  8. 理气化痰汤【方剂大全】
  9. 理脾饮【方剂大全】
  10. 理气化瘀消肿汤【方剂大全】
  11. 理脾阴煎【方剂大全】
  12. 理气化滞健脾汤【方剂大全】
  13. 理脾益营汤【方剂大全】
  14. 理气活血【中药主治】
  15. 理脾养胃除湿膏【方剂大全】
  16. 理气活血【方剂主治】
  17. 理脾丸【方剂大全】
  18. 理气活血汤【方剂大全】
  19. 理脾调中化湿膏【方剂大全】
  20. 理气健脾【中药主治】
  21. 理脾汤【方剂大全】
  22. 理气健脾【方剂主治】
  23. 理脾却瘴汤【方剂大全】
  24. 理气健脾丸【方剂大全】
  25. 理脾却涎散【方剂大全】
  26. 理气健胃【中药主治】
  27. 理脾化滞清疟饮【方剂大全】
  28. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  29. 理脾和胃除湿膏【方剂大全】
  30. 理气降逆汤【方剂大全】
  1. 理气法《中医内科学》
  2. 理气《松峰说疫》
  3. 理气行血《女科证治准绳》
  4. 理气《中医词典》
  5. 理气和血《女科证治准绳》
  6. 理气《中医名词词典》
  7. 理气化滞健脾汤《仁术便览》
  8. 理脾糕《医学入门》
  9. 理气活血消积《女科证治准绳》
  10. 理论性研究《预防医学》
  11. 理气健脾丸《奇方类编》
  12. 理论体系初步形成时期《中医饮食营养学》
  13. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  14. 理论认识的重要性《思考中医》
  15. 理气丸《备急千金要方》
  16. 理论的运用《思考中医》
  17. 理气丸《三因极一病证方论》
  18. 理疗学在现代医学中的应用《理疗学》
  19. 理气药《中药学》
  20. 理疗学定义、简史、范围《理疗学》
  21. 理气药《中医眼科学》
  22. 理疗学的基础理论概要《理疗学》
  23. 理气药应注意事项《中药学》
  24. 理疗临床应用有关基本原则《理疗学》
  25. 理气之剂《原机启微》
  26. 理疗安全技术《理疗学》
  27. 理伤续断《中医名词词典》
  28. 理筋手法《中医词典》
  29. 理石《神农本草经》
  30. 理筋《中医词典》
  31. 理石《千金翼方》


理血法_《中医内科学》_中医内科_【岐黄之术】

·理血法

·理血法

  • 上一页
  • 目录
  • 相关
  • 下一页

即通过调理血分治疗瘀血内阻和各种出血的一种治法。

1．适用范围

（1）活血（祛瘀）法适用于血行不畅或瘀血内阻所致的一类病证。

（2）止血法适用于各种出血病证，如咯血、衄血、吐血、便血、尿血等。

2．注意事项

（1）气滞则血瘀，气行则血行，活血祛瘀法可配合理气法同用，以加强活血化瘀的作用。

（2）血得温则行，遇寒则凝，故可配伍温经散寒法，以增强活血化瘀的功效。

（3）活血化瘀法，对孕妇不宜应用。

（4）出血的病证，有血热妄行和气不摄血之分，前者宜凉血止血，后者宜益气摄血。

（5）应用止血法要防止止血留瘀之弊。除急性大出血须速止血外，一般可在止血剂中佐以少量活血之品，以达血止而不留瘀之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·理气法
  • 当前页：·理血法
  • 下一页：·固涩法
<<< 返回本书目录
  1. 理性情绪疗法《医学心理学》
  2. 理血膏【方剂大全】
  3. 理物汤【方剂大全】
  4. 理血类《中医饮食营养学》
  5. 理痰汤【方剂大全】
  6. 理血汤《医学衷中参西录》
  7. 理痰汤《医学衷中参西录》
  8. 理血汤【方剂大全】
  9. 理嗽汤【方剂大全】
  10. 理血药《中医眼科备读》
  11. 理石【中药大全】
  12. 理血之剂《医方论》
  13. 理石《证类本草》
  14. 理血之剂《原机启微》
  15. 理石《本草纲目》完整版
  16. 理咽散【方剂大全】
  17. 理湿止痒扑药【方剂大全】
  18. 理阴和中煎【方剂大全】
  19. 理伤膏【方剂大全】
  20. 理阴煎【方剂大全】
  21. 理疝至奇汤【方剂大全】
  22. 理阴煎（新方）《虚损启微》
  23. 理疝芦巴丸【方剂大全】
  24. 理阴益气煎【方剂大全】
  25. 理气治中汤【方剂大全】
  26. 理饮汤《医学衷中参西录》
  27. 理气止痛【方剂主治】
  28. 理饮汤【方剂大全】
  29. 理气止痛【中药主治】
  30. 理营疏肺饮【方剂大全】
  1. 理血法《中医内科学》
  2. 理血《松峰说疫》
  3. 理血汤《医学衷中参西录》
  4. 理血《中医词典》
  5. 理血之剂《原机启微》
  6. 理虚元鉴《中医词典》
  7. 理阴煎《目经大成》
  8. 理性思考与内证实验《思考中医》
  9. 理阴煎《退思集类方歌注》
  10. 理性情绪疗法《医学心理学》
  11. 理阴煎（新方）《虚损启微》
  12. 理痰汤《医学衷中参西录》
  13. 理阴煎、回阳饮《医述》
  14. 理石《名医别录》
  15. 理饮汤《医学衷中参西录》
  16. 理石《增广和剂局方药性总论》
  17. 理郁升陷汤《医学衷中参西录》
  18. 理石《证类本草》
  19. 理中《中医词典》
  20. 理石《医学入门》
  21. 理中安蛔散《医学心悟》
  22. 理石《本草衍义》
  23. 理中安蛔之剂《金匮翼》
  24. 理石《吴普本草》
  25. 理中加丁香汤《医方考》
  26. 理石《新修本草》
  27. 理中加附子汤方《伤寒杂病论》
  28. 理石《本草经集注》
  29. 理中加黄芪汤方《伤寒杂病论》
  30. 理石《千金翼方》
  31. 理中加人参括蒌根汤方《伤寒杂病论》


固涩法_《中医内科学》_中医内科_【岐黄之术】

·固涩法

·固涩法

  • 上一页
  • 目录
  • 相关
  • 下一页

固涩法是通过收敛固涩，控制气血津精滑脱的一种治法，又称涩法。

1．适用范围

（1）固表敛汗法适用于表虚不固的多汗证，无论自汗、盗汗，皆可固表敛汗。

（2）涩肠止泻法适用于脾阳虚弱或脾肾阳衰，以致久泻（或久痢）不止，大便滑脱不禁的病证。

（3）涩精止遗法适用于肾气虚弱、精关不固的遗精、滑精和肾气虚弱，膀胱失约的尿频、遗尿等病证。

（4）固脱法适用于大吐大泻、大失血、热病后期、久病衰竭所致之气脱、阴脱、阳脱等危在项刻之险证。’

2．注意事项

（1）本法为正气内虚，滑脱不禁的病证而设，凡热病汗出，痢疾初起，伤食泄泻，火动遗精等，均不宜应用。

（2）本法非治本之法，故应审证求因，标本兼顾，如阳虚自汗，应收敛与补气温阳并用；阴虚盗汗，应收敛与滋阴同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·理血法
  • 当前页：·固涩法
  • 下一页：·开窍法
<<< 返回本书目录
  1. 固荣散【方剂大全】
  2. 固涩丸【方剂大全】
  3. 固荣丹【方剂大全】
  4. 固神丸【方剂大全】
  5. 固气止脱汤【方剂大全】
  6. 固肾启脾丸【方剂大全】
  7. 固气丸【方剂大全】
  8. 固肾调经汤【方剂大全】
  9. 固气填精汤【方剂大全】
  10. 固肾丸【方剂大全】
  11. 固气汤【方剂大全】
  12. 固手指诀《养生秘旨》
  13. 固气收涎汤【方剂大全】
  14. 固胎煎【方剂大全】
  15. 固气生血汤【方剂大全】
  16. 固胎芩术散【方剂大全】
  17. 固气防风汤【方剂大全】
  18. 固胎散【方剂大全】
  19. 固气不二丸【方剂大全】
  20. 固胎丸【方剂大全】
  21. 固脾散毒汤【方剂大全】
  22. 固胎泻火汤【方剂大全】
  23. 固脾和中散【方剂大全】
  24. 固胎饮【方剂大全】
  25. 固脬丸【方剂大全】
  26. 固体总量测定《中国生物制品规程》
  27. 固脬散【方剂大全】
  28. 固土车水丸【方剂大全】
  29. 固脬方【方剂大全】
  30. 固脱【中药主治】
  1. 固涩法《中医内科学》
  2. 固荣散《是斋百一选方》
  3. 固摄《中医词典》
  4. 固脬散《妇人大全良方》
  5. 固神类《医学摘粹》
  6. 固略《张氏医通》
  7. 固神丸《仁术便览》
  8. 固略《景岳全书》
  9. 固肾涩精《中医词典》
  10. 固冷、积聚、腹痛、肠坚《千金翼方》
  11. 固手指诀《养生秘旨》
  12. 固精丸（《直指》）《虚损启微》
  13. 固体在液体中的溶解度《医用化学》
  14. 固精丸（《济生》）《虚损启微》
  15. 固体总量测定《中国生物制品规程》
  16. 固精丸《毓麟验方》
  17. 固下丸《医方论》
  18. 固精丸《冯氏锦囊秘录》
  19. 固相核酸分子杂交类型《实用免疫细胞与核酸》
  20. 固精丸《古代房中秘方》
  21. 固相膜核酸分子杂交方法《实用免疫细胞与核酸》
  22. 固精类《医学摘粹》
  23. 固相膜核酸杂交的几点说明《实用免疫细胞与核酸》
  24. 固精法《寿世青编》
  25. 固泄《中医名词词典》
  26. 固精法《养生秘旨》
  27. 固泄《中医词典》
  28. 固精不泄膏《毓麟验方》
  29. 固血《女科证治准绳》
  30. 固精《中医词典》
  31. 固血类《医学摘粹》


开窍法_《中医内科学》_中医内科_【岐黄之术】

·开窍法

·开窍法

  • 上一页
  • 目录
  • 相关
  • 下一页

开窍法是通过开闭通窍以苏醒神志为主的一种治法。

1．适用范围

（1）凉开法适用于热邪内陷心包之证，临床表现除见神昏、谵语外，同时伴有高热、面赤、烦躁、舌红、脉数等。

（2）温开法是温通气机、辟秽、化痰以开窍的一种治法，主要适用于中风阴闭、痰厥、气厥等所致的突然昏倒，牙关紧闭，神昏，苔白，脉迟等。

2．注意事项

（1）开窍法多适用于邪实神昏的闭证，但临证还应结合病情，适当选用清热、通便、凉肝、熄风、辟秽等法。

（2）开窍剂的剂型大多是丸、散等成药，以便急救时立即应用，亦有制成注射液者，发挥作用更快。开窍剂都含有芳香挥发药物，应吞服、鼻饲或注射，不宜加热煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·固涩法
  • 当前页：·开窍法
  • 下一页：·镇痉法
<<< 返回本书目录
  1. 开窍【中药主治】
  2. 开窍消痰汤【方剂大全】
  3. 开气消痰汤【方剂大全】
  4. 开窍药《中药学》
  5. 开气散【方剂大全】
  6. 开窍引【方剂大全】
  7. 开脾汤【方剂大全】
  8. 开青散黑汤【方剂大全】
  9. 开脬煎【方剂大全】
  10. 开生门而复婴儿《养生导引秘籍》
  11. 开内障图《审视瑶函》
  12. 开痰安虫汤【方剂大全】
  13. 开膜丹【方剂大全】
  14. 开痰降火汤【方剂大全】
  15. 开明丸【方剂大全】
  16. 开痰神应丹【方剂大全】
  17. 开明汤【方剂大全】
  18. 开痰顺气汤【方剂大全】
  19. 开明散【方剂大全】
  20. 开痰饮【方剂大全】
  21. 开明膏【方剂大全】
  22. 开天门法《推拿抉微》
  23. 开明饼子【方剂大全】
  24. 开透法-验方妙用《重订广温热论》
  25. 开迷散【方剂大全】
  26. 开胃【中药主治】
  27. 开蒙百句歌《外科启玄》
  28. 开胃【方剂主治】
  29. 开门散【方剂大全】
  30. 开胃阿胶散【方剂大全】
  1. 开窍法《中医内科学》
  2. 开窍《中医词典》
  3. 开窍药《中药学》
  4. 开窍《中医词典》
  5. 开窍药《中医眼科学》
  6. 开痞《中医词典》
  7. 开窍药应用注意事项《中药学》
  8. 开痞《中医词典》
  9. 开生门而复婴儿《养生导引秘籍》
  10. 开内障眼《中医词典》
  11. 开痰《女科证治准绳》
  12. 开内障眼《中医词典》
  13. 开提《中医名词词典》
  14. 开内障图《审视瑶函》
  15. 开提《中医词典》
  16. 开明汤《眼科秘诀》
  17. 开提《中医词典》
  18. 开蒙百句歌《外科启玄》
  19. 开题前的调研和论证《医院药学》
  20. 开口法《竹林女科证治》
  21. 开天门《中医词典》
  22. 开口法《达生编》
  23. 开天门《中医词典》
  24. 开口川椒《本草害利》
  25. 开天门法《推拿抉微》
  26. 开口除脓法《医学心悟》
  27. 开透法《重订广温热论》
  28. 开口除脓法《外科十法》
  29. 开胃《中医词典》
  30. 开口《医述》
  31. 开胃《中医词典》


镇痉法_《中医内科学》_中医内科_【岐黄之术】

·镇痉法

·镇痉法

  • 上一页
  • 目录
  • 相关
  • 下一页

镇痉法是通过平肝熄风、祛风通络等措施以解除肢体抽搐、震颤、拘挛、口眼歪斜、头目眩晕等病证的一种治法，又称熄风法。

1．适用范围

（1）清热熄风主要适用于邪热壅盛，热极动风之证而见高热神昏，四肢抽搐，项背强直等病证。

（2）镇肝熄风主要适用于肝阳上亢，肝风内动而见头晕目眩，甚则卒然昏倒，口眼歪斜，半身不遂等病证。

（3）养血熄风主要适用于邪热伤阴，血虚不能濡养筋脉，虚阳不能潜藏，而见手指蠕动，筋惕肉瞬，手足抽动等病证。

（4）活血熄风主要适用于瘀血阻络，筋脉失养而肢体拘挛或弛缓，半身不遂或口眼歪斜等病证。

（5）祛风解痉主要适用于风痰阻络，筋脉痉挛而见抽搐，口眼歪斜等病证。

2．注意事项

（1）风有内外之分，外风宜散，祛风解痉属治外风之法；内风宜熄，清热熄风、镇肝熄风、养血熄风均属治内风之法。但若外风引动内风，或内风兼有外风，临证时又可兼顾治疗。

（2）祛风药性多温燥，对津液不足、阴虚或阳亢者慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·开窍法
  • 当前页：·镇痉法
  • 下一页：六、中医内科学的学习要求与方法
<<< 返回本书目录
  1. 镇痉【中药主治】
  2. 镇静【中药主治】
  3. 镇惊丸【方剂大全】
  4. 镇静、安定、催眠药中毒【疾病大全】
  5. 镇惊安神【方剂主治】
  6. 镇静、麻醉剂所致昏迷【疾病症状】
  7. 镇惊安神【中药主治】
  8. 镇静催眠药《药理学》
  9. 镇惊【中药主治】
  10. 镇静药中毒【疾病症状】
  11. 镇经汤【方剂大全】
  12. 镇静止痛【中药主治】
  13. 镇宫丸【方剂大全】
  14. 镇咳【中药主治】
  15. 镇旰熄风汤证《临证实验录》
  16. 镇咳宁糖浆【方剂大全】
  17. 镇肝圆【方剂大全】
  18. 镇咳祛痰【中药主治】
  19. 镇肝饮【方剂大全】
  20. 镇咳药《药理学》
  21. 镇肝熄风汤【方剂大全】
  22. 镇逆白虎汤《医学衷中参西录》
  23. 镇肝熄风汤《医学衷中参西录》
  24. 镇逆承气汤《医学衷中参西录》
  25. 镇肝熄风法治愈脑挫伤《邹孟城三十年临证经验集》
  26. 镇逆承气汤【方剂大全】
  27. 镇肝熄风法治愈脑挫伤《三十年临证经验集》
  28. 镇逆汤《医学衷中参西录》
  29. 镇肝丸【方剂大全】
  30. 镇逆汤【方剂大全】
  1. 镇痉法《中医内科学》
  2. 镇惊丸《重楼玉钥》
  3. 镇静催眠药《药理学》
  4. 镇旰熄风汤证《临证实验录》
  5. 镇咳药《药理学》
  6. 镇肝熄风汤《医学衷中参西录》
  7. 镇逆白虎汤《医学衷中参西录》
  8. 镇肝熄风法治愈脑挫伤《三十年临证经验集》
  9. 镇逆承气汤《医学衷中参西录》
  10. 镇肝熄风法治愈脑挫伤《邹孟城三十年临证经验集》
  11. 镇逆汤《医学衷中参西录》
  12. 镇肝丸《明目至宝》
  13. 镇摄汤《医学衷中参西录》
  14. 镇肝丸《太平惠民和剂局方》
  15. 镇痛抗炎药《默克家庭诊疗手册》
  16. 镇肝涤痰汤方《邹孟城三十年临证经验集》
  17. 镇痛药《药理学》
  18. 镇肝涤痰疗癫狂《三十年临证经验集》
  19. 镇心《证治准绳·幼科》
  20. 镇肝涤痰疗癫狂《邹孟城三十年临证经验集》
  21. 镇心丹《三因极一病证方论》
  22. 镇风汤《医学衷中参西录》
  23. 镇心汤《备急千金要方》
  24. 镇定《中医词典》
  25. 镇心汤《扁鹊心书》
  26. 震烧木《本经逢原》
  27. 镇心丸《备急千金要方》
  28. 震烧木《证类本草》
  29. 镇心丸《备急千金要方》
  30. 震肉《证类本草》
  31. 镇心丸《小儿药证直诀》


中医内科学的学习要求与方法_《中医内科学》_中医内科_【岐黄之术】

六、中医内科学的学习要求与方法

六、中医内科学的学习要求与方法

  • 上一页
  • 目录
  • 相关
  • 下一页

按照高等教育中医专业总的培养目标和要求，对中医内科学的学习要求是，熟练掌握本学科的基本理论、基本知识和基本技能。即通过中医内科学的学习后，能掌握中医内科疾病的病因学、发病学、治疗学的基本理论及常见疾病的病因病理、证候特征、辨证论治等基本知识。具有独立思考和独立进行临床工作的能力，能独立诊断、辨证和处理内科常见病、多发病；熟悉危急重证和疑难病证的一般处理原则和抢救原则；具有自学和开展科学研究的能力，为以后广阔的临床实践和临床研究打下坚实的基础。，

中医内科学是一门实践性很强的临床学科，最好的学习方法是理论联系实际。理论是实践的指导，在理论学习阶段，要紧密联系中医基础、中医诊断学、中药学、方剂学等前期基础学科的理论，弄清每一疾病的病因、病机，掌握其证候特征、诊断依据和辨证论治，理论学习时如能与该疾病病人的临床实际相联系则会收形象生动、事半功倍的学习效果。实践是理论的基础和检验标准。实践学习是通过观看、动手协助、老师指导下独立操作等步骤，由浅入深、循序渐进地掌握临床思维和独立处理疾病的能力。在实践学习阶段，重点学习如何收集临床资料，对资料的分析判断，从而确定诊断，据证立法、处方、用药的思维过程和动手能力。实践学习时要自觉运用所学的中医内科学理论为指导，去分析、判断和解决每一疾病的实际问题，同时要对所学的理论进行检验。经过实践、认识、再实践、再认识的过程，理论学习和实践学习的循环往复，从而不断充实和提高中医内科学的理论水平和处理中医内科疾病的实际工作能力。

总之，要求自考学员通过中医内科学总论的学习，了解中医内科学的定义性质和研究范围，了解中医内科学的发展简史和学习要求与方法，熟悉中医内科疾病发病学要点，掌握中医内科疾病症状学要点和治疗学要点。通过各论的学习，了解各系统（章）所属病证的历史沿革，所属病证与西医学相关疾病的关系，熟悉其临床表现及病因病机理论，掌握各病证的定义、诊断、鉴别诊断、辨证论治等知识和技能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：·镇痉法
  • 当前页：六、中医内科学的学习要求与方法
  • 下一页：第一章 外感病证
<<< 返回本书目录
  1. 中医内科学的学习要求与方法《中医内科学》
  2. 中医内科学发展简史《中医内科学》
  3. 中医内科学的定义、性质及范围《中医内科学》
  4. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  5. 中医内科疾病治疗学要点《中医内科学》
  6. 中医伤科学发展简史《中医伤科按摩学》
  7. 中医内科疾病症状学要点《中医内科学》
  8. 中医生理学《止园医话》
  9. 中医内科疾病发病学要点《中医内科学》
  10. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  11. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  12. 中医是否需要科学化、现代化呢?《中医之钥》
  13. 中医理论与外气疗法《气功外气疗法》
  14. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  15. 中医科病历《病历书写规范》
  16. 中医外科疾病命名与分类释义《中医外科学》
  17. 中医康复《社区中医药服务工作指南》（试行）
  18. 中医外科学发展概况《中医外科学》
  19. 中医健康教育《社区中医药服务工作指南》（试行）
  20. 中医为什么不设医院，让病患住院呢?《中医之钥》
  21. 中医疾病预测的理论基础《中医疾病预测》
  22. 中医先兆证表现形式《中医疾病预测》
  23. 中医概念《中医之钥》
  24. 中医先兆证规律《中医疾病预测》
  25. 中医妇科学的发展简史《中医妇科学》
  26. 中医先兆证特点《中医疾病预测》
  27. 中医妇科学的定义与范围《中医妇科学》
  28. 中医现代化不是中医西医化《人体使用手册》
  29. 中医儿科学发展简史《中医儿科学》
  30. 中医学的哲学基础《中医基础理论》
  1. 中医内科学的学习要求与方法《中医内科学》
  2. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  3. 中医内科学发展简史《中医内科学》
  4. 中医内科学的定义、性质及范围《中医内科学》
  5. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  6. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  7. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  8. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  9. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  10. 中医内科学的成形阶段（明清时期）《中医内科学》
  11. 中医如何诊断肝病与治疗肝病?《中医之钥》
  12. 中医内科疾病治疗学要点《中医内科学》
  13. 中医伤科学发展简史《中医伤科按摩学》
  14. 中医内科疾病症状学要点《中医内科学》
  15. 中医生理学《止园医话》
  16. 中医内科疾病发病学要点《中医内科学》
  17. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  18. 中医目前的状况《思考中医》
  19. 中医是否需要科学化、现代化呢?《中医之钥》
  20. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  21. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  22. 中医脉象简介《常见病自测》
  23. 中医是预防医学《中医之钥》
  24. 中医理论是否滞后于临床《思考中医》
  25. 中医外科学发展概况《中医外科学》
  26. 中医理论各专题内容的探讨《中国医学通史》
  27. 中医为什么不设医院，让病患住院呢?《中医之钥》
  28. 中医科病历《病历书写规范》
  29. 中医先兆证表现形式《中医疾病预测》
  30. 中医疾病预测的理论基础《中医疾病预测》
  31. 中医先兆证规律《中医疾病预测》


外感病证_《中医内科学》_中医内科_【岐黄之术】

第一章 外感病证

第一章 外感病证

  • 上一页
  • 目录
  • 相关
  • 下一页

【主要证候及特征】

外感病证的主要证候有邪在肺卫、湿邪困脾、肠道湿热、邪在少阳以及肺热证、胆热证、胃热证、腑实证、膀胱热证等。这些证候的共同特征是具有季节性、发病急、病程短，均不外是由于外邪袭表、外邪人里和外邪留恋引起相应脏腑功能失常所致的证候。但不同外感病证因其病邪性质不同，脏腑受损有异，它们的证候特征也各有区别。

【病机述要】

外感病证的病因为六淫病邪，或时行疫毒，从发病来看，中医强调正气存内，邪不可干，外邪作用于人体后是否发病，决定于机体正气与病邪相互抗争的结局，邪胜正并引起机体脏腑功能失常则发病，一般外感病邪侵入，大多由表人里，有相应的转化或传变过程，但也有旋即转成里证者。因外感病邪的性质和作用部位的不同，引起功能失调的脏腑和证候特征就有差异，于是发生不同的外感病证。因此，外感病证的基本病机为外邪侵袭，正邪相争，脏腑功能失常。如外邪袭表则肺卫不和而病感冒，湿困中焦则脾胃不和而病湿阻，湿热滞肠则腑气不和而病痢疾，邪犯少阳则枢机不利而病疟疾，正邪相争则常有寒热表现。

【治疗要点】

外感病证是外邪所伤，所以外感病证的治疗要点，首先是及时有效地祛除外邪。随外邪性质和证候特征不同，而分别采用疏风、散寒、清热、化湿、祛暑、通腑、截疟等治法，注意祛邪务净，此所谓“治外感如将”之意。其次要调理失常的脏腑功能。调理脏腑功能不仅有助于促进失调的脏腑功能早日恢复，也有助于祛除外邪。如外邪束肺，辅以宣肺治疗，不仅直接调顺肺气，宣肺也有助解表祛邪；又如湿伤脾气，当健运脾气，不仅直接恢复失调的脾胃功能，运脾也有助化湿祛邪，此所谓“治脏腑如相”之意。未病防病，既病防变，是外感病证治疗的又一重要特点。故注意防寒保暖、饮食卫生、搞好灭蚊等，对预防和护理时行感冒、痢疾、疟疾等外感病证都非常重要；既病之后，要密切观察如体温等病情的变化，及时作出相应的处理，以免变生他病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、中医内科学的学习要求与方法
  • 当前页：第一章 外感病证
  • 下一页：第一节 感冒
<<< 返回本书目录
  1. 外感病证《中医内科学》
  2. 外感发热《中医内科学》
  3. 外感病因《中医基础理论》
  4. 外感发热【中药主治】
  5. 外感百合狐惑阴阳毒《圆运动的古中医学》
  6. 外感发热弗药可愈《景岳全书》
  7. 外感：温暑《医学入门》
  8. 外感发热治法《景岳全书》
  9. 外感《周慎斋遗书》
  10. 外感风寒《济阴纲目》
  11. 外感《圆运动的古中医学》
  12. 外感风寒《胎产秘书》
  13. 外感《医学入门》
  14. 外感风寒【中药主治】
  15. 外敷壮力散【方剂大全】
  16. 外感风寒【方剂主治】
  17. 外敷正骨散【方剂大全】
  18. 外感风热【中药主治】
  19. 外敷生长散【方剂大全】
  20. 外感风热误药致变《三十年临证经验集》
  21. 外敷麻药【方剂大全】
  22. 外感风热误药致变《邹孟城三十年临证经验集》
  23. 外敷活化散【方剂大全】
  24. 外感寒邪【方剂主治】
  25. 外敷化筋散【方剂大全】
  26. 外感痉湿暍疟《圆运动的古中医学》
  27. 外斐氏试验阴性【疾病症状】
  28. 外感咳嗽《儿科要略》
  29. 外耳血管瘤《临床激光治疗学》
  30. 外感历节中风《圆运动的古中医学》
  1. 外感病证《中医内科学》
  2. 外感病因《中医基础理论》
  3. 外感不得卧《中医词典》
  4. 外感半身不遂《症因脉治》
  5. 外感齿痛《症因脉治》
  6. 外感半身不遂《中医词典》
  7. 外感喘逆《中医词典》
  8. 外感《周慎斋遗书》
  9. 外感短气《中医词典》
  10. 外感《明医指掌》
  11. 外感短气《症因脉治》
  12. 外感《医学入门》
  13. 外感呃逆《中医词典》
  14. 外感《中医词典》
  15. 外感呃逆《症因脉治》
  16. 外感《傅青主男科》
  17. 外感恶寒《中医词典》
  18. 外感《圆运动的古中医学》
  19. 外感恶寒有四《医碥》
  20. 外感《中医名词词典》
  21. 外感发热《竹林女科证治》
  22. 外疳《证治准绳·幼科》
  23. 外感发热《中医内科学》
  24. 外腑《中医词典》
  25. 外感发热弗药可愈《景岳全书》
  26. 外辅骨《中医词典》
  27. 外感发热治法《景岳全书》
  28. 外辅骨《中医名词词典》
  29. 外感风寒《胎产秘书》
  30. 外敷药方《回生集》
  31. 外感风寒《济阴纲目》


感冒_《中医内科学》_中医内科_【岐黄之术】

第一节 感冒

第一节 感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

感冒是感受触冒风邪或时行病毒，引起肺卫功能失调，出现鼻塞，流涕，喷嚏，头痛，恶寒，发热，全身不适等主要临床表现的一种外感疾病。感冒又有伤风、冒风、伤寒、冒寒、重伤风等名称。

感冒为常见多发病，其发病之广，个体重复发病率之高，是其它任何疾病都无法与之相比的。一年四季均可发病，以冬春季为多。轻型感冒虽可不药而愈，重症感冒却能影响工作和生活，甚至可危及小儿、老年体弱者的生命，尤其是时行感冒暴发时，迅速流行，感染者众多，症状严重，甚至导致死亡，造成严重后果。而且，感冒也是咳嗽、心悸、水肿、痹病等多种疾病发生和加重的因素。故感冒不是小病，须积极防治。中医药对普通感冒和时行感冒均有良好疗效，对已有流行趋势或流行可能的地区、单位，选用相应中药进行预防和治疗，可以收到显著的效果。

早在《内经》已经认识到感冒主要是外感风邪所致。《素问·骨空论》说：“风从外人，令人振寒，汗出，头痛，身重，恶寒。”汉《伤寒论》已经论述了寒邪所致感冒的证治，所列桂枝汤、麻黄汤为感冒风寒轻重两类证候的治疗作了示范。隋《诸病源候论·风热候》指出；“风热之气，先从皮毛人于肺也。……其状使人恶风寒战，目欲脱，涕唾出，……有青黄脓涕”，已经认识到风热病邪可引起感冒并较准确地描述其临床证候。《诸病源候论》所指的“时气病”之类，应包含有“时行感冒”。至于感冒之病名，则首见于北宋《仁斋直指方，诸风》篇，兹后历代医家沿用此名，并将感冒与伤风互称。元《丹溪心法，伤风》明确指出本病病位在肺，治疗“宜辛温或辛凉之剂散之”。明《万病回春·伤寒附伤风》说：“四时感冒风寒者宜解表也”。清代不少医家已认识到本病与感受时行病毒有关，《类证治裁·伤风》就有“时行感冒”之名。《证治汇补·伤风》等对虚人感冒有了进一步认识，提出扶正祛邪的治疗原则。

感冒有普通感冒与时行感冒之分，中医感冒与西医学感冒基本相同，普通感冒相当于西医学的普通感冒、上呼吸道感染，时行感冒相当于西医学的流行性感冒，故西医感冒可参考本节辨证论治。

【病因病机】

1．六淫病邪风寒暑湿燥火均可为感冒的病因，因风为六气之首，“百病之长”，放风为感冒的主因。六淫侵袭有当令之时气和非时之气。由于气候突变，温差增大，感受当令之气，如春季受风，夏季受热，秋季受燥，冬季受寒等病邪而病感冒；再就是气候反常，春应温而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，人感“非时之气”而病感冒。

淫之间可单独致感冒，但常常是互相兼夹为病，以风邪为首，冬季夹寒，春季夹热，夏季夹暑湿，秋季夹燥，梅雨季节夹湿邪等。由于临床上以冬、春两季发病率较高，故而以夹寒、夹热为多见而成风寒、风热之证。

2．时行病毒时行者指与岁时有关，每2—3年一小流行，每10年左右——大流行的邪气；病毒者指一种为害甚烈的异气，或称疫疠之气，具有较强传染性的邪气。《诸病源候论·时气病诸候》：“因岁时不和，温凉失节，人感乖戾之气而生病者，多相染易”，即指时行病毒之邪。人感时行病毒而病感冒则为时行感冒。

六淫病邪或时行病毒能够侵袭人体引起感冒，除因邪气特别盛外，总是与人体的正气失调有关。或是由于正气素虚，或是素有肺系疾病，不能调节肺卫而感受外邪。即使体质素健，若因生活起居不慎，如疲劳、饥饿而机体功能状态下降，或因汗出衣裹冷湿，或餐凉露宿，冒风沐雨，或气候变化时未及时加减衣服等，正气失调，腠理不密，邪气得以乘虚而入。

因此，感冒是否发生决定于正气与邪气两方面的因素，一是正气能否御邪，有人常年不易感冒，即是正气较强常能御邪之故，有人一年多次感冒，即是正气较虚不能御邪之故，“邪之所凑，其气必虚”，提示了正气不足或卫气功能状态暂时低下是感冒的决定因素；二是邪气能否战胜正气，即感邪的轻重，邪气轻微不足以胜正则不病感冒，邪气盛如严寒、时行病毒，邪能胜正则亦病感冒，所以邪气是感冒的重要因素。

以风为首的六淫病邪或时邪病毒，侵袭人体的途径或从口鼻而人，或从皮毛而人。因风性轻扬，《素问·太阴阳明论》说：“伤于风者上先受之”，肺为脏腑之华盖，其位最高，开窍于鼻，职司呼吸，外主皮毛，其性娇气，不耐邪侵，故外邪从口鼻、皮毛入侵，肺卫首当其冲。感冒的病位在肺卫，其基本病机是外邪影响肺卫功能失调，导致卫表不和，肺失宣肃，尤以卫表不和为主要方面。卫表不和，故见恶寒、发热、头痛、身痛、全身不适等症；肺失宣肃，故见鼻塞、流涕、喷嚏、喉痒、咽痛等症。

由于四时六气不同，人体素质之差异，在临床上有风寒、风热和暑热等的不同证候，在病程中还可见寒与热的转化或错杂。感受时行病毒者，病邪从表入里，传变迅速，病情急且重。

【临床表现】

感冒起病较急，骤然发病，无潜伏期（或潜伏期极短）。病程短，少者3-5天，多者7-8天。以肺卫症状为主症，如鼻塞、流涕、喷嚏、咳嗽、恶寒、发热、全身不适等。症状表现呈多样化，以鼻咽部痒、干燥、不适为早期症状，继则喷嚏、鼻塞、鼻涕或疲乏、全身不适等，轻则上犯肺窍，症状不重，易于痊愈；重则高热、咳嗽、胸痛，呈现肺卫证候。

时行感冒起病急，全身症状较重，高热，体温可达39℃-40℃，全身酸痛，待热退之后，鼻塞流涕、咽痛、干咳等肺系症状始为明显。重者高热不退，喘促气急，唇甲青紫，甚则咯血，部分患者出现神昏谵妄，小儿可发生惊厥，出现传变。

【诊断】

1．根据气候突然变化，有伤风受凉，淋雨冒风的经过，或时行感冒正流行之际。

2．起病较急，病程较短，病程3-7天，普通感冒一般不传变。

3．典型的肺卫症状，初起鼻咽部痒而不适，鼻塞、流涕，喷嚏，语声重浊或声嘶，恶风，恶寒，头痛等。继而发热，咳嗽，咽痛，肢节酸重不适等。部分患者病及脾胃，而兼有胸闷，恶心，呕吐，食欲减退，大便稀溏等症。

时行感冒呈流行性发病，多人同时发病，迅速蔓延。起病急，全身症状显著，如高热，头痛，周身酸痛，疲乏无力等，而肺系症状较轻。

4．四季皆有，以冬春季为多见。；

【鉴别诊断】

1．外感咳嗽当感冒出现发热恶寒、咳嗽时，易与外感咳嗽相混，其鉴别应以主症为主，若发热恶寒症状突出者，按感冒论治；咳嗽吐痰，甚则喘息症状突出者，辨为外感咳嗽病证。

2。外感头痛当感冒出现发热恶寒、头痛时，易与外感头痛相混，其鉴别应以主症为主，若发热恶寒症状突出者，按感冒论治；若头痛明显，以其为主要痛苦者，应辨为外感头痛病证。

3．风温肺病感冒与早期风温肺病都有肺卫方面的症状，但感冒一般病情轻微，发热不高或不发热，病势少有传变，服解表药后多能汗出热退，病程较短。而风温肺病其病情较重，咳嗽较甚，或咳则胸痛，甚或咳铁锈色痰，必有发热，甚至高热寒战，服解表药后热虽暂减，但旋即又起，多有传变，由卫而气，人营人血，甚则神昏、谵妄、惊厥等。

4．鼻渊感冒与鼻渊均可见鼻塞流涕，或伴头痛等症。但鼻渊多流浊涕腥臭，感冒一般多流清涕，并无腥臭味；鼻渊眉额骨处胀痛、压痛明显，一般无恶寒发热，感冒寒热表证明显，头痛范围不限于前额或眉骨处；鼻渊病程漫长，反复发作，不易断根，感冒愈后不再遗留鼻塞、流腥臭浊涕等症状。

【辨证论治】

辨证要点

1．辨风寒感冒与风热感冒 感冒常以风夹寒、夹热而发病，因此临床上应首先分清风寒、风热两证。二者均有恶寒、发热、鼻塞、流涕、头身疼痛等症，但风寒证恶寒重发热轻，无汗，鼻流清涕，口不渴，舌苔薄白，脉浮或浮紧；风热证发热重恶寒轻，有汗，鼻流浊涕，口渴，舌苔薄黄，脉浮数。

2．辨普通感冒与时行感冒普通感冒呈散发性发病，肺卫症状明显，但病情较轻，全身症状不重，少有传变；时行感冒呈流行性发病，传染性强，肺系症状较轻而全身症状显著，症状较重，且可以发生传变，人里化热，合并它病。

3．辨常人感冒与虚人感冒普通人感冒后，症状较明显，但易康复。平素体虚之人感冒之后，缠绵不已，经久不愈或反复感冒。在临床上还应区分是气虚还是阴虚。气虚感冒者，兼有倦怠乏力，气短懒言，身痛无汗，或恶寒甚，咳嗽无力，脉浮弱等症。阴虚感冒者，兼有身微热，手足心发热，心烦口干，少汗，干咳少痰，舌红，脉细数。

治疗原则

1．解表达邪感冒由外邪客于肌表引起，应遵循《素问·阴阳应象大论》“其在皮者，汗而发之”之意，采用辛散解表的法则，祛除外邪，邪去则正安，感冒亦愈。解表之法应根据所感外邪寒热暑湿的不同，而分别选用辛温、辛凉、清暑解表法。时行感冒的病邪以时行病毒为主，解表达邪又很重视清热解毒。

2．宣通肺气感冒的病机之一是肺失宣肃，因此宣通肺气有助于使肺的宣肃功能恢复正常，肺主皮毛，宣肺又能协助解表，宣肺与解表相互联系，又协同发挥作用。

3．照顾兼证虚人感冒应扶正祛邪，不可专事发散，以免过汗伤正。病邪累及胃肠者，又应辅以化湿、和胃、理气等法治疗，照顾其兼证。

分证论治

·风寒感冒

症状：恶寒重，发热轻，无汗，头痛，肢节酸疼，鼻塞声重，时流清涕，喉痒，咳嗽，痰吐稀薄色白，舌苔薄白，脉浮或浮紧。

治法：辛温解表，宣肺散寒。

方药：荆防败毒散。

本方以荆芥、防风 解表散寒；柴胡、薄荷 解表疏风；羌活、独活散寒除湿，为治肢体疼痛之要药；川芎活血散风止头痛；枳壳、前胡、桔梗宣肺利气；茯苓、甘草化痰和中。风寒重，恶寒甚者，加麻黄、桂枝，头痛加白芷，项背强痛加葛根；风寒夹湿，身热不扬，身重苔腻，脉濡者，用羌活胜湿汤加减；风寒兼气滞，胸闷呕恶者，用香苏散加减；表寒兼里热，又称“寒包火”，发热恶寒，鼻塞声重，周身酸痛，无汗口渴，咽痛，咳嗽气急，痰黄粘稠，或尿赤便秘，舌苔黄白相兼，脉浮数，解表清里，用双解汤加减。

风寒感冒可用成药如午时茶、通宣理肺丸等，轻证亦可用生姜10克，红糖适量，煎水服用。

·风热感冒

症状：发热，微恶风寒，或有汗，鼻塞喷嚏，流稠涕，头痛，咽喉疼痛，咳嗽痰稠，舌苔薄黄，脉浮数。

治法：辛凉解表，宣肺清热。

方药：银翘散。

本方以金银花、连翘辛凉透表，兼以清热解毒；薄荷、荆芥、淡豆豉疏风解表，透热外出；桔梗、牛蒡子、甘草宣肺祛痰，利咽散结；竹叶、芦根甘凉轻清，清热生津止渴。发热甚者，加黄芩、石膏、大青叶 清热；头痛重者，加桑叶、菊花、蔓荆子清利头目；咽喉肿痛者，加板蓝根、玄参利咽解毒；咳嗽痰黄者，加黄芩、知母、浙贝母、杏仁、瓜蒌壳清肺化痰；口渴重者，重用芦根，加花粉、知母 清热生津。

时行感冒，呈流行性发生，寒战高热，全身酸痛，酸软无力，或有化热传变之势，重在清热解毒，方中加大青叶、板蓝根、蚤休、贯众、石膏等。

风热感冒可用成药银翘解毒片（丸）、羚翘解毒片、桑菊感冒冲剂等。时行感冒用板蓝根冲剂等。

·暑湿感冒

症状：发生于夏季，面垢身热汗出，但汗出不畅，身热不扬，身重倦怠，头昏重痛，或有鼻塞流涕，咳嗽痰黄，胸闷欲呕，小便短赤，舌苔黄腻，脉濡数。

治法：清暑祛湿解表。

方药：新加香薷饮。

本方以香薷发汗解表；金银花、连翘辛凉解表；厚朴、扁豆和中化湿。暑热偏盛，加黄连、青蒿、鲜荷叶、鲜芦根清暑泄热；湿困卫表，身重少汗恶风，加清豆卷、藿香、佩兰芳香化湿宣表；小便短赤，加六一散、赤茯苓 清热利湿。

暑湿感冒或感冒而兼见中焦诸症者，可用成药藿香正气丸（片、水、软胶囊）等。

·体虚感冒

年老或体质素虚，或病后，产后体弱，气虚阴亏，卫外不固，容易反复感冒，或感冒后缠绵不愈，其证治与常人感冒不同。

气虚感冒素体气虚者易反复感冒，感冒则恶寒较重，或发热，热势不高，鼻塞流涕，头痛，汗出，倦怠乏力，气短，咳嗽咯痰无力，舌质淡苔薄白，脉浮无力。治法为益气解表，方用参苏饮加减。药物以人参、茯苓、甘草益气以祛邪；苏叶、葛根疏风解表；半夏、陈皮、桔梗、前胡宣肺理气、化痰止咳；木香、枳壳 理气调中；姜、枣调和营卫。表虚自汗者，加黄芪、白术、防风益气固表；气虚甚而表证轻者，可用补中益气汤益气解表。凡气虚易于感冒者，可常服玉屏风散，增强固表卫外功能，以防感冒。

阴虚感冒阴虚津亏，感受外邪，津液不能作汗外出，微恶风寒，少汗，身热，手足心热，头昏心烦，口干，干咳少痰，鼻塞流涕，舌红少苔，脉细数。治法为滋阴解表，方用加减葳蕤汤加减。方中以白薇 清热和阴，玉竹滋阴助汗；葱白、薄荷、桔梗、豆豉疏表散风；甘草、大枣甘润和中。阴伤明显，口渴心烦者，加沙参、麦冬、黄连、天花粉清润生津除烦。

【转归预后】

风寒感冒，寒热不退，邪气可化热而见口干欲饮，痰转黄稠，咽痛等症状。反复感冒，引起正气耗散，可由实转虚；或在素体亏虚的基础上反复感邪，以致正气愈亏，而成本虚标实之证。感冒未及时控制亦有转化为咳嗽、心悸、水肿等其它疾病者。

一般而言，感冒的预后良好，但对老年、婴幼、体弱患者及时行感冒之重症，可以诱发其它宿疾而使病情恶化甚至出现严重的后果。

【预防与调摄】

加强体育锻炼，增强机体适应气候变化的调节能力，在气候变化时适时增减衣服，注意防寒保暖，慎接触感冒病人以免时邪入侵等，对感冒的预防有重要作用。尤其是时行感冒的流行季节，预防服药一般可使感冒的发病率大为降低。主要药物有贯众、大青叶、板蓝根、鸭跖草、藿香、佩兰、薄荷、荆芥等。不过随着季节的变化，预防感冒的药物亦有所区别。如冬春季用贯众、紫苏、荆芥；夏季用藿香、佩兰、薄荷；时邪毒盛，流行广泛用板蓝根、大青叶、菊花、金银花等。常用食品如葱、大蒜、食醋亦有预防作用。

感冒病人应适当休息，多饮水，饮食以素食流质为宜，慎食油腻难消化之物。卧室空气应流通，但不可直接吹风。药物煎煮时间宜短，取其气全以保留芳香挥发有效物质，无汗者宜服药后进热粥或覆被以促汗解表，汗后及时换干燥洁净衣服免再次受邪。

【结语】

感冒是感受风邪为代表的六淫、时邪病毒，侵犯肺卫，以恶寒发热、头身疼痛，鼻塞流涕，喷嚏咳嗽，全身不适为临床特征的常见外感病证，四季皆有，以冬春季为多。病机为卫表不和，肺失宣肃，治疗以解表宣肺为原则，但应分清风寒、风热与暑湿及兼夹病邪的不同，而分别采用辛温解表、辛凉解表 和解表清暑祛湿等治法祛除表邪，时邪病毒又当以清热解毒为治疗重点。感冒的治疗一般禁用补法，以免敛邪，但若体虚之人，又当在解表剂中佐以益气、养阴等补益之品，以扶正祛邪。正确的煎药、饮食等调护，有助感冒的迅速康复。

感冒的预防很重要，尤其是对有时行感冒流行趋势的地区、单位，更应尽早采取措施，以免成蔓延之势。

【文献摘要】

·《素问·玉机真藏论》：“是故风者百病之长也，今风寒客于人，使人毫毛毕直，皮肤闭而为热，当是之时，可汗而发也。”

《伤寒论，辨太阳病脉证并治》：“太阳中风，阳浮而阴弱。阳浮者，热自发；阴弱者，汗自出。啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者，桂枝汤主之。”

《丹溪心法·中寒》：“伤风属肺者多，宜辛温或辛凉之剂散之。”

《症因脉治·伤寒总论》：“外感风寒，从毛窍而人，必从毛窍而出，故伤寒发热症，首重发表解肌。”

《时病论·春伤于风大意》：“风为六气之领袖，能统诸气，如当春尚有余寒，则风中遂夹寒气，有感之者是为风寒；其或天气暴热，则风中遂夹热气，有感之者是为风热。”

《类证治裁·伤风》：“惟其人卫气有疏密，感冒有浅深，故见症有轻重。……凡体实者，春夏治以辛凉，秋冬治以辛温，解其肌表，风从汗散；体虚者，固其卫气，兼解风邪，恐专行发散，汗多亡阳也。”

《证治汇补·伤风》：“如虚人伤风，屡感屡发，形气病气俱虚者，又当补中，佐以和解，倘专泥发散，恐脾气益虚，腠理益疏，邪乘虚人，病反增剧也。”

【现代研究】

1．风寒感冒中医研究院以正柴胡饮（柴胡、陈皮、防风、甘草、生姜等）冲剂治疗普通感冒666例，获有效526例（79％），而板蓝根组238例中仅有效130例（54．6％），正柴胡组疗效明显优于板蓝根冲剂组。用药后症状消失率在86．8％-51．8％之间，症状消失的顺序为流泪、四肢酸痛、全身不适，喷嚏、头痛 头晕、流涕、鼻塞、咽痛和咳嗽[中医杂志1985；（12）：13]。杜氏以荆防针（荆芥、防风、羌活、独活）肌肉注射，治疗风寒感冒30例，用药24小时退热观察，退热作用不亚于安痛定针剂（P<0．05），在解除症状上似优于安痛定，其副作用小于安痛定[中医杂志1985；（10）：39]

2．风热感冒刘氏以速效退热合剂（柴胡、黄芩、羌活、大黄、葛根、金银花、连翘、生石膏、大青叶、板蓝根、甘草）治疗外感高热62例，结果：体温恢复正常58例（93．55％），无效4例[中原医刊1995；22（4）：19儿孙氏以清开灵注射液，联合鱼腥草注射液，加入10％葡萄糖液中静滴，治疗上呼吸道感染，并与西药氨苄青霉素、病毒唑，均加入10％葡萄糖液中静滴。结果：中药治疗组153例，治愈150例，好转3例，治愈率98％；西药对照组40例，治愈38例，好转2例，治愈率95％，两组治愈率无显著性差异（P>0．05）[新疆中医药1997；15（4）：10]。

表寒里热感冒一般寒热并治。杨氏以麻杏石甘汤加味（荆芥、防风、杏仁、连翘、生麻黄、生石膏、生甘草、金银花）随证加减，治疗空调感冒97例。结果：临床治愈85例，显效9例，无效3例，总有效率97％[河南中医1995；15（5）：278]。

3．署湿感冒暑湿感冒治以透表化湿、清热解毒。刘氏以香石清解袋泡剂（香薷、金银花、连翘、薄荷、荆芥、生石膏、知母、射干、板蓝根、藿香、滑石、熟大黄、甘草）治疗夏季病毒性上呼吸道感染发热239例，并与青霉素，口服感冒 清热冲剂或板蓝根冲剂对照，结果治疗组显效179例，有效60例，无无效病例，显效率74，89％，有效率100％；对照组无显效者，有效6例，无效74例，有效率7．5％[中医杂志1992；33（8）：29]。毛氏以湿感汤（藿香、法半夏、淡竹叶、防风、川厚朴、桔梗、茯苓、薏苡仁、白蔻仁）随证加减，治疗感冒136例。结果：痊愈133例，无效3例[江西中医药1995；26（4）：37]。4．时行感冒游氏以三黄石膏汤（黄连、黄芩、黄柏、栀子、淡豆豉、麻黄、石膏、生姜、大枣、细茶）治疗流感高热症53例，结果：6小时退热7例（13．2％），12小时内退热16例（30．2％），24小时内退热32例（60．2％），36小时内退热45例（84．9％），48小时内退热51例（96．2％），48小时后退热2例，全部有效[福建中医药1997；28（1）：44]。

胡氏以穿琥宁注射液治疗流感52例，对照组48例均给予病毒唑注射液治疗，治以3天为1疗程。结果：治疗组痊愈43例（82．7％），显效6例（11．5％），无效3例（5．8％），总有效率94，2％。对照组痊愈25例（52％），显效12例（25％），无效11例（23％），总有效率7％，二组有显著性差异（P<0．05）[浙江中西医结合杂志1997；7（2）：94]。王氏以正柴胡饮（柴胡、防风、陈皮、赤芍、甘草、生姜）治疗流行性感冒108例，结果：治愈97例，有效9例，无效2例，总有效率98％[实用中医内科杂志1997；11（1）：30]。

5．体虚感冒吴氏以加味真武汤（制附片、茯苓、白芍、生姜、白术、黄芩）治疗感冒33例，其中27例已采用多种中西药物治疗5天以上而未显示效果，有效率85．7％[四川中医1995；（6）：34]。

阮氏以藿附汤（藿梗、淡附子、于姜、甘草、淡豆豉）随症加减，治疗少阴兼太阳证68例，结果：均治愈[福建中医药1995；26（4）：58]。严氏以滋阴通下清透法（石斛、玄参、麦冬、生地、远志、生大黄、金银花、大青叶、板蓝根、薄荷、杏仁）治疗病毒性感冒197例。结果：痊愈45例，显效79例，有效61例，无效12例，总有效率93．91％（中医药学报1995；（6）：19）

6．预防研究朱氏以健康人群4431人口服螃蜞菊制剂预防流感，对照组4527人不服任何药物。预防组和对照组发病率分别为3．9％和9．1％，两组比较有显著差异（P<0．001）[中西医结合杂志1986；6（1）：29]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章 外感病证
  • 当前页：第一节 感冒
  • 下一页：第二节 外感发热
<<< 返回本书目录
  1. 感冒【疾病大全】
  2. 感冒【中药主治】
  3. 感冒《自我调养巧治病》
  4. 感冒部《本草易读》
  5. 感冒《自我调养巧治病》
  6. 感冒的辨证治疗《名师垂教》
  7. 感冒《中医内科学》
  8. 感冒的中医食疗《老年食养食疗》
  9. 感冒《中医儿科学》
  10. 感冒发热【中药主治】
  11. 感冒《针灸学》
  12. 感冒发散汤【方剂大全】
  13. 感冒《圆运动的古中医学》
  14. 感冒发烧【中药主治】
  15. 感冒《幼科释谜》
  16. 感冒风寒《药症忌宜》
  17. 感冒《医学实在易》
  18. 感冒风寒【中药主治】
  19. 感冒《医学集成》
  20. 感冒风寒【方剂主治】
  21. 感冒《血证论》
  22. 感冒风寒夹惊《儿科萃精》
  23. 感冒《小儿常见病单验方》
  24. 感冒风寒夹热《儿科萃精》
  25. 感冒《万病回春》
  26. 感冒风寒夹食《儿科萃精》
  27. 感冒《寿世保元》
  28. 感冒风寒门《幼科指南》
  29. 感冒《回春录》
  30. 感冒风寒总括《医宗金鉴》
  1. 感冒《中医内科学》
  2. 感冒《幼科释谜》
  3. 感冒《中医儿科学》
  4. 感冒《医学实在易》
  5. 感冒《针灸学》
  6. 感冒《回春录》
  7. 感冒部《本草易读》
  8. 感冒《竹林女科证治》
  9. 感冒的辨证治疗《名师垂教》
  10. 感冒《血证论》
  11. 感冒的意义《圆运动的古中医学》
  12. 感冒《万病回春》
  13. 感冒的中医食疗《老年食养食疗》
  14. 感冒《古今医鉴》
  15. 感冒点《手穴手纹诊治》
  16. 感冒《寿世保元》
  17. 感冒发散汤《奇方类编》
  18. 感冒《中医词典》
  19. 感冒风寒《傅青主男科》
  20. 感冒《自我调养巧治病》
  21. 感冒风寒《药症忌宜》
  22. 感冒《自我调养巧治病》
  23. 感冒风寒夹惊《儿科萃精》
  24. 感冒《气功外气疗法》
  25. 感冒风寒夹热《儿科萃精》
  26. 感冒《小儿常见病单验方》
  27. 感冒风寒夹食《儿科萃精》
  28. 感冒《手穴手纹诊治》
  29. 感冒风寒门《幼科指南》
  30. 感冒《常见中老年疾病防治》
  31. 感冒风寒总括《医宗金鉴》


外感发热_《中医内科学》_中医内科_【岐黄之术】

第二节 外感发热

第二节 外感发热

  • 上一页
  • 目录
  • 相关
  • 下一页

外感发热是指感受六淫之邪或温热疫毒之气，导致营卫失和，脏腑阴阳失调，出现病理性体温升高，伴有恶寒、面赤、烦躁、脉数等为主要临床表现的一类外感病证。外感发热，古代常名之为“发热”、“寒热”、“壮热”等。

人体体温相对恒定，不因外界温度的差异而有所改变，保持在37℃左右。由于饮食、运动、环境、情绪和性别的关系，体温可能有暂时的轻微的波动，但此无临床意义，发热则是指病理性的体温升高。外感发热是指外感因素导致的病理性体温升高。外感发热在内科疾病的发病率中占有较高的比例，影响工作和生活，严重者可出现神昏谵语，抽搐惊厥，甚至危及生命。中医药对外感发热有系统的理论和丰富的临床经验，具有较理想的治疗效果。

《素问·阴阳应象大论》《素问·热论》《素问，至真要大论》等篇中，对外感发热的病因病机和治疗法则，都作了扼要的论述，为热病的理论奠定了基础。汉《伤寒论》为我国第一部研究外感热病的专著，系统地论述了外感热病的病因病机和证治规律，以阴阳为纲，创造性地提出了六经辨证理论，成为后世对外感热病辨证论治的纲领。金代刘完素对外感热病的病因病机主火热论，认为外感热病的病因主要是火热病邪，即使是其它外邪也是“六气皆从火化”，既然病理属性是火热，因此主张“热病只能作热治，不能从寒医”，治疗“宜凉不宜温”，这就突破了金代以前对外感热病必从寒邪立论，治疗多用辛温的学术束缚，是外感热病理论的一大进步。清代叶香岩纱》感温热篇》对外感热病的感邪、发病、传变规律、察舌验齿等诊治方法都有详细的阐述，创立了外感热病的卫气营血辨证纲领。薛生白《湿热病篇》对外感湿热发病的证治特点作了详细论述，吴鞠通《温病条辨》对风温、湿温等各种外感热病作了条分缕析的论述，不仅制定了一批治疗外感热病行之有效的方药，同时创立了外感热病的三焦辨证理论。卫气营血辨证和三焦辨证的创立，标志着温病学说的形成，从而使外感热病的理论和临床实践臻于完善。

外感发热包含的病种非常广泛，本节着重论述与罹患内科杂病紧密相关的外感发热病。西医学中部分急性感染性疾病，如上呼吸道感染、肺部感染、胆道感染、泌尿道感染等可参考本节进行辨证论治。若外感发热发展至神昏谵语、抽搐惊厥等营血分病理阶段时，应结合《伤寒论》《温病学》中有关内容进行辨证论治。

【病因病机】

1．外感六淫由于气候反常，或人体凋摄不慎，风、寒、暑、湿、燥、火乘虚侵袭人体而发为外感热病。·六淫之中，以火热暑湿致外感发热为主要病邪，风寒燥邪亦能致外感发热，但它们常有一个化热的病理过程。六淫间可以单独致病，亦可以两种以上病邪兼夹致病，如风寒、风热、湿热、风湿热等。外感发热病因的差异性，与季节、时令、气候、地区等因素有关。

2．感受疫毒疫毒又称戾气、异气，为一种特殊的病邪，致病力强，具有较强的季节性和传染性。疫疠之毒，其性猛烈，一旦感受疫毒，则起病急骤，传变迅速，卫表症状短暂，较快出现高热。

外邪入侵人体的途径，多由皮毛或口鼻而人。一般说来，六淫之邪，由皮毛肌腠而人，由表人里，传至脏腑，发为热病。疫毒之邪，多由口鼻而侵，由上而下，由浅而深，发为热病。

外感发热的病机是外邪入侵，人体正气与之相搏，正邪交争于体内，则引起脏腑气机紊乱，阴阳失调，阳气亢奋，或热、毒充斥于人体，发生阳气偏盛的病理性改变，即所谓“阳胜则热”的病机。外感发热的病理性质为阳气亢奋，即属热属实。其不同的病变和临床表现，则是由感邪的性质和病邪作用的脏腑部位所决定。如病邪影响发病，火热之邪为病，热变较速，发热为主；湿热为病，其性粘滞，病变多留恋中下焦；风寒为病，则有一郁而化热的过程；疫毒为病，起病更急，传变更快，热势很甚。又如病位影响发病，随病邪作用的肺脾肝胆、胃肠膀胱等的不同，则相应脏腑的气机发生紊乱，因而就有不同的外感发热病证。

外感发热病变，病机以阳胜为主，进一步发展则化火伤阴，亦可因壮火食气而气阴两伤，若病势由气人营人血，或疫毒直陷营血，则会发生神昏、出血等危急变证。

【临床表现】

外感发热的表现形式较多，但体温升高、身热、面红、舌红、脉数等是其基本临床特征。外感发热起病急骤，多有2周左右的中度发热或高热，也有少数疾病是微热者。热型有发热恶寒、但热不寒、蒸蒸发热、身壮热、身热不扬、寒热往来、潮热等。发热时间，短者几日即退，长者持续10余日或更长时间热势不解。最常伴见口干烦渴，尿少便秘，舌上少津等热伤津液之症。除发热外，必伴随有病变相关脏腑功能失调的症状，如咳嗽、胸痛、胁肋胀满、便秘、泄泻、小便频急等。

【诊断】

1．体温升高，口腔温度在37．3度以上，或腋下温度在37度以上，直肠温度在37．6℃以上，并持续数小时以上不退者，或体温下降后，又逐渐升高，或伴有恶寒、寒战、口渴喜饮、舌红苔黄、脉数等症。

2．起病急，一般在3日之内。病程较短，约2周左右。

3．具有相关脏腑为热所扰的功能紊乱症状，如咳嗽、胸痛、喘息、泄泻等症。

4．具有感受外邪、疫毒史，或有不洁饮食史、输血传染史等。

5．具有西医学感染性疾病的有关实验室检查依据，如血象白细胞总数及中性粒细胞升高，血沉增加，尿中有脓细胞，大便中有脓细胞、吞噬细胞，血、尿、骨髓细菌培养阳性，X线检查肺部有炎性改变，B超检查胆囊体积缩小，收缩及排泄功能差等炎性改变等。

【鉴别诊断】

1．内伤发热外感发热与内伤发热均以发热为主症，故须加以鉴别。可从病因、病程、热势及伴发症等方面进行鉴别。外感发热，由感受外邪所致，体温较高，多为中度发热或高热，发病急，病程短，热势重，常见其他外感热病之兼症，如恶寒、口渴、面赤、舌红苔黄、脉数，多为实热证。内伤发热，由脏腑之阴阳气血失调所致，热势高低不一，常见低热而有间歇，其发病缓，病程长，数周、数月以至数年，多伴有内伤久病虚性证候，如形体消瘦，面色少华，短气乏力，倦怠纳差，舌质淡，脉数无力，多为虚证或虚实夹杂之证。

2．寒热真假在疾病过程中，当热极或寒极之际，可出现与其本病寒热不符的假象，即真热假寒和真寒假热。故对疾病过程中的寒与热应鉴别其真假，因其有假寒象而不识其外感发热的本质，因其有假热象而不识其非外感发热病，由此将产生严重的后果。

真热假寒证：有一个发热的过程，且起病急，病情进展快，热势甚高，很快进人手足厥冷的假象，但身虽大寒，而反不欲近衣；口渴而喜冷饮；胸腹灼热，按之烙手；脉滑数，按之鼓指；苔黄燥起刺，或黑而干燥。尤以发热经过、胸腹灼热及舌苔为鉴别的重点。

真寒假热证：一般（也有例外）出现于慢性病或重病的过程中，身虽热，而反欲得衣被；口虽渴，但喜热饮；脉虽数，而不鼓指，按之乏力，或微细欲绝；苔虽黑，而润滑。尤以舌苔、脉象为鉴别的重点。

【辨证论治】

辨证要点

热型在一定程度上可以反映外感发热的病位、病势、病邪性质等，因此外感发热的辨证要点是辨识热型。

1．发热恶寒指发热与恶寒同时存在，体温多在39~C以上，提示病证在卫表。

2．壮热指但热不寒，且热势很盛，体温在39~（2-40~C之间，甚至更高，一日之内波动很小，高热不退，持续时间达数天或更长。多见于气分发热、肺系邪热及暑热病邪所致发热。

3．寒热往来指恶寒与发热交替出现，寒时不热，热时不寒，一日数次发作。提示病位在少阳、肝胆，或由疟邪所致的病证。

4．潮热指热势盛衰起伏有时，如潮汛一般。外感之潮热，多属实证，热势较高，热退不净，定时又复升高，多见于阳明腑实证、湿温证以及热人营血证等。

5．不规则发热指发热持续时间不定，热势变动并无规律，见于时行感冒、风湿热所感等。

治疗原则

“热者寒之”，外感发热以清热为治疗原则，根据病邪性质、病变脏腑、影响气血津液的不同，又有清热解毒、清热利湿、通腑泻下、清泻脏腑、?养阴益气等治法，以达清除邪热、调和脏腑之目标。

1．清热解毒选用具有解毒作用的清热药物来治疗外感发热，此法为治疗外感发热的主法，可应用于外感发热的各个阶段，是顿挫热毒，防止传变的关键，也是退热保阴的重要措施。此法常与清脏腑、除湿、凉血等法配合应用。·

2．清热利湿选用苦寒清热药与清利小便等药配伍，达到湿去热清的目的，常用于湿热病邪引起的脾胃、肝胆、肠道、膀胱等处的外感发热病。

3．通腑泻下采用泻下与清热相结合的一种方法，是法通过泻下以去积、利气、排毒，釜底抽薪，顿挫热势，从而达到泻热存阴之目的。尤其适用于热积胃肠、阳明腑实证。

4．清泻脏腑利用药物的归经，选用对相应脏腑有清热作用的方药，以达到清肺、清胃、清肝、清胆等目的。

5．养阴益气因本法不能直接祛外邪除实热，因此常与清热解毒、清营凉血等其他清热法配合应用于外感发热，以达到扶正祛邪的目的。主要适用于热病中有阴伤气耗者，外感热病后期应用最多，在热势炽盛时亦有配伍应用者，如白虎加人参汤、增液承气汤即是其例。

随疫毒进入营血分所形成的不同证候，外感发热还有清热凉血、清热止血、清热活血、清营开窍、清热熄风等治法。

分证论治

·卫表证

症状：发热恶寒，鼻塞流涕，头身疼痛，咳嗽，或恶寒甚而无汗，或口干咽痛，或身重脘闷，舌苔薄白或薄黄，脉浮。

治法：解表退热。

方药：荆防败毒散、银翘散。

外感发热初起，病邪尚未入里化热，或疫毒热邪暂居卫表，正邪相争的病机及其症状，与感冒颇为相似，二者很难区别，只有在治疗中动态观察才能鉴别。此时仍按感冒的各种治法进行辨证论治，风寒证选用荆防败毒散为主方，风热证选用银翘散为主方。

·肺热证

症状：壮热胸痛，咳嗽喘促，痰黄稠或痰中带血，口干，舌红苔黄，脉数。

治法：清热解毒，宣肺化痰。

方药：麻杏石甘汤。

本方重用辛寒之石膏，合麻黄共奏清里达表，宣肺平喘之效；杏仁、甘草化痰利气。常加银花、连翘、黄芩、鱼腥草、蒲公英等加强清热解毒，加金荞麦、葶苈子、前胡、浙贝母泻肺涤痰。胸痛甚者，加郁金、瓜蒌、延胡索通络止痛。痰涌便秘者，加大黄、芒硝通腑泻热。

·胃热证

症状：壮热，口渴引饮，面赤心烦，口苦口臭，舌红苔黄，脉洪大有力。

治法：清胃解热。

方药：白虎汤。

本方以生石膏配知母，清胃泻火；粳米、甘草和胃生津。可加金银花、连翘、黄连、芦根 清热解毒。若大便秘结者，加大黄、芒硝通腑泻热。若发斑疹者，加犀角（水牛角）、玄参、丹皮清热凉血。

·腑实证

症状：壮热，日晡热甚，腹胀满，大便秘结或热结旁流，烦躁谵语，舌苔焦燥有芒刺，脉沉实有力。

治法：通腑泻热。

方药：大承气汤。

本方以大黄苦寒泄热，通腑泻下；芒硝咸寒润燥，软坚散结；佐以厚朴、枳实行气导滞。可加黄芩、山栀清泻实热。热结液亏，燥屎不行者，加生地、玄参增液润燥。

·胆热证

症状：寒热往来，胸胁苦满，或胁肋肩背疼痛，口苦咽干，或恶心呕吐，或身目发黄，舌红苔黄腻，脉弦数。

治法：清热利胆。

方药：大柴胡汤

本方以大黄、黄芩泻火解毒，通腑泄热；柴胡、白芍、枳实疏肝利胆；半夏、生姜和胃止呕。可加板蓝根、连翘、败酱草清热解毒，加茵陈 清热利湿。若胁肋疼痛者，加延胡索、川楝子理气止痛。发黄者，加金钱草、栀子、青蒿利胆退黄。

·脾胃湿热证

症状：身热不扬，汗出热不解，胸腹胀满，纳呆呕恶，口渴不欲饮，或目身发黄，舌苔白腻或黄腻，脉濡数。

治法：清热利湿，运脾和胃。

方药：王氏连朴饮。

本方以黄连、山栀苦寒清化湿热；半夏、厚朴燥湿除满；石菖蒲、芦根、淡豆豉和中清热除湿。可加滑石、鲜荷叶清利渗湿。若热甚者，加黄柏、黄芩 清热燥湿。湿重者，加藿香、佩兰芳香化湿。黄疸者加茵陈除湿退黄。另外，还可口服甘露消毒丹，以清利湿热、芳香化浊。

·大肠湿热证

症状：发热，腹痛，泄泻或痢下赤白脓血，里急后重，肛门灼热，口干口苦，小便短赤，舌红苔黄腻，脉滑数。

治法：清利湿热。

方药：葛根芩连汤。

本方以黄芩、黄连苦寒清热燥湿；葛根解肌清热，升清止泻。可加银花、贯众清热解毒，加木通、车前子增强利湿之效。若热甚者，加栀子、黄柏助其清热燥湿。腹满而疼痛者，加木香、槟榔以理气止痛。痢下脓血者，加白头翁、马齿苋清热解毒除湿。

·膀胱湿热证

症状：寒热起伏，午后热甚，尿频尿急尿痛，小便灼热黄赤，或腰腹作痛，舌红苔黄，脉滑数。．

治法：清利膀胱湿热。

方药：八正散。

本方以大黄、栀子 清热泻火；篇蓄、瞿麦、木通、车前子、滑石利湿清热；甘草解毒止痛。热甚者，加柴胡、黄芩、蒲公英、白花蛇舌草清热解毒利湿。呕恶者，加半夏和中止呕。小腹坠胀疼痛者，加乌药、枳壳 理气止痛。尿中有血者，加白茅根、小蓟清热止血。

外感发热也可以配合选用下列方法协同治疗。药物方面：柴胡注射液，每次2-4ml，肌肉注射，每日1-2次；或双黄连粉针剂，每次3g，溶人10％葡萄糖液或葡萄糖盐水500ml中，静脉滴注，每日1次；或清开灵注射液，．每次40—60ml，加入10％葡萄糖液500mi中，静脉滴注，或穿琥宁注射液，每次400mg，加入5％或10％葡萄糖液500ral，静脉滴注，每日1次。

亦可用复方退热滴鼻液（由银花、连翘、青蒿等制成）滴鼻，每次每侧鼻腔3-4滴，每30-40分钟1次。

亦可选用清热解毒或通腑泻热的药物，如大黄、石膏、银花、连翘之类药物煎汤，灌肠清热。或选用酒精、冷水、冰袋之类擦敷前额、腋窝、鼠蹊等部位，物理降温。

【转归预后】

外感发热性疾病的转归，一般规律是由表人里，由卫人气，进而人营人血，伤阴耗气，甚者或动血生风、惊厥闭脱等。因所包含的病种广泛，病情有轻重，病程有长短，治疗有差异等，故预后亦有差别。二般说来，大部分外感发热者，由于正气未衰，只要经过正确的治疗，均可及时治愈。部分患者，由于感邪太盛，或治疗不力，未能控制病势的发展，出现津气大耗，或动血生风，惊厥闭脱之变证，则预后不良。

【预防与调摄】

外感发热的预防在于注意生活起居，避免感受时邪疫毒。调摄方面，首先应严密观察病情的变化，如体温、神、色、肌肤、汗液、气息、脉象等。同时注意体温的护理，如高热时配合酒精擦浴等，热深厥深时，注意保温，汗出时及时擦汗并更换干燥衣服等。由于发热易伤阴，应注意养护阴津，鼓励病人多饮用糖盐水、果汁、西瓜汁、绿豆汤、凉开水等。饮食方面宜食用清淡流质或半流质，富于营养，但易于消化的食品。

【结语】

外感发热是感受六淫、疫毒之邪，由口鼻皮毛人里，正邪相争，阴阳失调，阳盛则热的病证。临床以体温升高，面红，身热，口干，舌红，脉数等症为特征。发热的形式有恶寒发热、壮热、寒热往来、潮热及不规则发热等。由于病变所在脏腑部位不同，而有相应的卫表证、肺胃热盛、肝胆湿热、下焦湿热等证候。辨证应结合热型分辨病因，如风热、湿热等，分辨病变的脏腑，分辨有无气阴耗伤等。热者寒之，应以寒凉清热为治疗原则，常选用清热解毒、清热除湿、通腑泻下、清理脏腑等治法，有时常须配合凉血、化瘀、熄风、开窍等治法，总之，围绕清热祛邪，保护气阴，防止传变进行积极治疗。

【文献摘要】

《素问·热论》：“人之伤于寒也，则为病热，热虽甚不死。”

《素问·评热病论》：“有温病者，汗出则复热，而脉躁疾不为汗衰，狂言不能食。”

《素问·太阴阳明论》：“犯贼风虚邪者，阳受之，……阳受之则人六腑，……人六腑则身热不时卧，上为喘呼。”

《素问·阴阳应象大论》：“．m胜则身热，腠理闭，喘粗为之俯仰，汗不出而热。”

《中藏经·死脉》：“温病发热甚，脉反小者死。”

《感温热篇》：“温邪上受，首先犯肺，逆传心包。……大凡看法，卫之后方言气，营之后方言血，在卫汗之可也，到气才可清气，人营犹可透热转气，人血就恐耗血动血，直须凉血散血。”

【现代研究】

1．辨证论治外感发热的研究中，辨证论治仍受到许多研究者的重视。荣氏辨证治疗体温在39℃以上或波动在38．5~C以上的外感发热症300例。方法：卫分证，风热用银翘散去豆豉加黄芩、板蓝栂、青蒿合五味消毒饮；风寒用荆防败毒散加桂枝、麻黄、北杏仁；冒暑用新加香薷饮加荷叶、石膏；温燥用桑杏汤加黄芩、银花、麦冬。卫气同病，用银翘白虎汤加黄芩、花粉。气分证，肺热用麻杏石甘汤加黄芩、鱼腥草、银花、连翘；胃热用白虎汤加黄芩、黄连；腑实用大承气汤加黄芩、山栀子或增液承气汤；胆热选用大柴胡汤、龙胆泻肝汤、茵陈蒿汤，选加金钱草、银花、连翘、板蓝根之类；大肠湿热用葛根芩连汤加山栀子、黄柏、白头翁、广木香；膀胱湿热用八正散加柴胡、黄芩、银花、蒲公英。热人营血证，热灼营阴用清营汤加减；热人心包用清官汤加减；热盛动血用犀角地黄汤加味；血热动风用羚羊钩藤汤加减。结果治愈281例（93。66％），显效10例（3．33％），有效5例（1．66％），无效4例（1．33％），总有效率98．66％[中国中医急症1995；4（6）：259]。董氏应用系列辨证方药治疗335例风温肺热病，有效率89．6％，疗效与抗生素对照组相当而无毒副反应[中医急症研究1989：96]信外感发热治疗应及时有效，否则延误病情，治疗则难。王氏临床验证外感热病504例，中药辨证论治474例，收到较理想的治疗效果。据对呼吸道感染100例分析，病邪初人期者全治愈；邪盛表里期者治愈率为96．1％；邪盛里实期者治愈率为54．6％，邪进入营血期者较难控制（中医急症通讯1987；（7）：11）。

2．专方治疗以清法为主，多种治法结合，研制专方治疗外感热病，以提高临床疗效为目的的新制剂研究与开发是当前外感热病研究的重要形式。涂氏以清、解、和、下四法联用而设计的热必宁（银花、柴胡、石膏、大黄等）治疗外感高热300例，并与西药（青霉素、链霉素、庆大霉素、氨苄青霉素、氯霉素，大多数两联应用，体温39．5℃以上配合物理降温、肌注氨基比林等）对照组112例及单用清热解毒法（辨证选用银翘散、麻杏石甘汤、白虎汤、新加香薷饮、A．t散加减）治疗组64例进行比较。结果：治疗组退热时间（平均为21．92小时），明显优于西药对照组及单用清热解毒法组（平均退热时间分别为36．50小时和38．64小时），有显著性差异（P<0．01），并且症状、体征改善迅速，充分显示了热必宁治疗外感高热的优越性与可靠性[中国中医急症1995；4（6）：252]。赵氏以银翘散、白虎汤、承气汤化裁而成的清热饮（银花、连翘、板蓝根、生石膏、制大黄、甘草）随证加减，治疗高热病人300例，治疗时停用一切西药，仅给予支持疗法，体温过高者可用温水浴、酒精浴等物理降温疗法。结果：3天内体温降至37~C以下，又观察一周出院的172例；4-5天热退，观察一周出院的88例；6-7天热退，观察一周出院的32例。8天以上热退不明显而改用中西医结合治疗的8例[中国中医急症1997；6（2）：60]。

3．针剂治疗中药针剂治疗外感发热的研究取得了较好成效。如清开灵注射液、穿琥宁注射液、双黄连粉针剂、柴胡注射液、板蓝根注射液等已较普遍地应用于外感发热的临床中。郝氏以穿琥宁注射液治疗急性呼吸道感染200例，体温均；2c37．5~C。观察期间不同时使用本病的同类其他药物。结果：上呼吸道感染94例，治愈70例，治愈率74．5％，有效率92．8％；急性扁桃腺炎59例，治愈40例，治愈率68％，有效率97％；急性支气管炎12例，治愈8例，治愈率66．7％，有效率92．3％；急性支气管周围炎6例，治愈4例，治愈率66．7％，有效率83．3％；肺部感染29例，治愈18例，治愈率62％，有效率89．5％[中国中医急症1995；4（6）：264]。张氏以鱼腥草注射液为主。治疗急性感染性疾病315例，有254例是发热病例，平均体温为38．1℃。方法：鱼腥草注射液lOOml加入5％或10％葡萄糖液200mi中静滴，日2次。结果：上呼吸道感染（体温39~C以上配合穿琥宁640mg／日静滴）165例，治愈120例，治愈率72，7％，有效率90．9％，平均治疗时间3．8天；化脓性扁桃体炎（配合普济消毒饮频服）55例，治愈43例，治愈率78．2％，有效率87．3％，平均治疗时间7．5天；肺炎（配合清开灵60mL／日，穿琥宁800mg／日静滴）46例，治愈37例，治愈率80．4％，有效率87％，平均治疗时间20．1天；急性支气管炎（配合清开灵60ml／日）49例，治愈36例，治愈率73．5％，有效率83．6％，平均治疗时间15．5天[中国中医急症1995；4（6）：266]。

4．多法并用外感高热多以邪实为主，是正邪剧烈相争的表现。急则治其标，治疗应急祛邪气为主，采用多种治法同时使用，利用多种途径给药，使用多种治疗方法，给邪气以去路，从而使体温快速下降，并应及时防治痰瘀、水毒等继发病变，控制病情发展，阻断病邪传变，是提高临床疗效的重要手段。在临床上常将辨证论治口服汤剂与静脉给药联合应用，肌肉注射、穴位注射临时退热药物，可防止过高热产生。持续发热无汗的患者，可用针刺疗法、擦浴疗法。不能口服汤药的，采用直肠给药法。夏季感受暑热、湿热病邪者，选用刮痧疗法。有局部病变的患者，可采用喷喉法、灌肠法、滴鼻法[北京中医药大学学报1996；19（5）：29]。

治疗外感热病，不应囿于寒温流派，三阳病皆可归之于表，都可用解表解肌之法。外感热病，总忌用闭塞表窍之药，即使传人到三阳之腑，仍要留此祛邪之路[中医杂志1995；36（1）：12]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 感冒
  • 当前页：第二节 外感发热
  • 下一页：第三节 湿阻
<<< 返回本书目录
  1. 外感发热《中医内科学》
  2. 外感发热【中药主治】
  3. 外感病证《中医内科学》
  4. 外感发热弗药可愈《景岳全书》
  5. 外感病因《中医基础理论》
  6. 外感发热治法《景岳全书》
  7. 外感百合狐惑阴阳毒《圆运动的古中医学》
  8. 外感风寒《济阴纲目》
  9. 外感：温暑《医学入门》
  10. 外感风寒《胎产秘书》
  11. 外感《周慎斋遗书》
  12. 外感风寒【中药主治】
  13. 外感《圆运动的古中医学》
  14. 外感风寒【方剂主治】
  15. 外感《医学入门》
  16. 外感风热【中药主治】
  17. 外敷壮力散【方剂大全】
  18. 外感风热误药致变《三十年临证经验集》
  19. 外敷正骨散【方剂大全】
  20. 外感风热误药致变《邹孟城三十年临证经验集》
  21. 外敷生长散【方剂大全】
  22. 外感寒邪【方剂主治】
  23. 外敷麻药【方剂大全】
  24. 外感痉湿暍疟《圆运动的古中医学》
  25. 外敷活化散【方剂大全】
  26. 外感咳嗽《儿科要略》
  27. 外敷化筋散【方剂大全】
  28. 外感历节中风《圆运动的古中医学》
  29. 外斐氏试验阴性【疾病症状】
  30. 外感内伤总论《灵素节注类编》
  1. 外感发热《中医内科学》
  2. 外感发热《竹林女科证治》
  3. 外感发热弗药可愈《景岳全书》
  4. 外感恶寒有四《医碥》
  5. 外感发热治法《景岳全书》
  6. 外感恶寒《中医词典》
  7. 外感风寒《胎产秘书》
  8. 外感呃逆《症因脉治》
  9. 外感风寒《济阴纲目》
  10. 外感呃逆《中医词典》
  11. 外感风寒忌收纳也《医法圆通》
  12. 外感短气《症因脉治》
  13. 外感风热误药致变《邹孟城三十年临证经验集》
  14. 外感短气《中医词典》
  15. 外感风热误药致变《三十年临证经验集》
  16. 外感喘逆《中医词典》
  17. 外感风泻《中医词典》
  18. 外感齿痛《症因脉治》
  19. 外感伏邪互发《灵素节注类编》
  20. 外感不得卧《中医词典》
  21. 外感腹胀《中医词典》
  22. 外感病证《中医内科学》
  23. 外感寒邪泻《中医词典》
  24. 外感病因《中医基础理论》
  25. 外感喉痛《圆运动的古中医学》
  26. 外感半身不遂《症因脉治》
  27. 外感霍乱烦渴《症因脉治》
  28. 外感半身不遂《中医词典》
  29. 外感霍乱转筋《症因脉治》
  30. 外感《周慎斋遗书》
  31. 外感肩背痛《中医词典》


湿阻_《中医内科学》_中医内科_【岐黄之术】

第三节 湿阻

第三节 湿阻

  • 上一页
  • 目录
  • 相关
  • 下一页

湿阻是指湿邪阻滞中焦，运化功能减弱，以脘腹满闷，肢体困重，纳食呆滞等为主要临床特征的外感病。古代又称为“湿证”、“湿病”、“伤湿”。

湿阻之病，在江南、沿海等潮湿地区，尤其是在夏令梅雨季节较为常见，因其身困食少，影响患者的工作和生活，中医药对湿阻病的治疗有较强优势，可以取得理想的效果。

《素问·阴阳应象大论》《素问·生气通天论》《素问·六元正纪大论》等许多篇章对湿病的病因、临床特征都有所讨论，指出外湿“感则害人皮肉筋脉”，困阻中焦等。汉《金匮要略·痉湿暍病脉证并治》专门讨论了内、外湿病，尤其是外湿致病的种种表现以及治疗大法。并提出了治湿病的三项禁忌。宋《重订严氏济生方，诸湿门》指出治湿病“唯当利其小便”。明《景岳全书·杂证谟，湿证》对湿证的病因有出于天气者、有出于地气者、有由于饮食者进行了论述，提出“辨治之法其要惟二，则一曰湿热，一曰寒湿”。清代温病学派对湿邪致病的病因、病理、治法、方药都有较大的发展和补充。如《临证指南医案·湿》中，从外湿、内湿两方面阐述湿邪致病的机理，以及由于感邪和体质不同，其病理属性的转归亦有区别。又如《温病条辨，中焦》重点叙述湿邪与中焦脾胃的发病关系及湿病的病理转化。

湿阻为病，可见于许多疾病的过程之中，由于湿邪阻滞的部位不同，临床的病理反应亦不一致，如有湿阻经络、湿阻三焦、湿阻募原、湿阻气分、湿阻脾胃等，本节湿阻讨论仅涉及湿阻中焦脾胃，其他各种病证，均不属本节的讨论范围。西医学中的胃肠功能紊乱等，可参照本节辨证论治。

【病因病机】

1．感受湿邪长期阴雨，空气潮湿，或久居卑湿之地，或涉水作业，或工作于潮湿之处，或冒雨露雾湿，湿邪则易袭人而病。我国长江流域，沿海等地，每到夏令梅雨季节，雨量集中、空气潮湿，持续时间亦较长，这段时期稍有不慎，即可感湿而病。

2．脾虚生湿生活不节，如嗜食生冷酒醴肥甘，或饥饱不匀，损伤脾胃，脾胃运化失职，津液不得运化转输，停聚而生湿。

因此，病因有外湿与内湿之分，湿邪侵人人体的途径，就外感而言，是从体表、肌肤而人。“其伤人也，或从上，或从下，或遍体皆受，此论外感之湿邪，著于肌躯者也”（《临证指南医案·湿》）。至于内生湿邪，是因脾胃功能失职，运化失常而生。外湿与内湿在发病过程中又常相互影响。外湿发病；多犯脾胃，致脾失健运，湿从内生；而脾失健运，又容易招致外湿的侵袭。

湿阻的病位在脾，因脾为湿土，不论外湿、内湿伤人，必同气相求，故湿必归脾而害脾。湿阻的基本病机是湿邪阻滞中焦，升降失常，运化障碍。脾为湿土，其性喜燥恶湿，湿为阴邪，其性粘腻重浊，湿邪阻滞中焦脾胃，则脾为湿困，脾不能升清，胃不能降浊，脾胃运化失职。水谷既不能运化，则脘痞纳呆，腹胀，大便不爽等；水津亦不能转输，脾主肌肉，湿困肌肤则头身困重。湿性粘腻，故病势缠绵，病程较长。

不论外湿、内湿，在疾病的过程中，有湿邪从寒而化，亦有从热而化的病理变化趋向。形成湿邪寒化和热化的不同病理变化的主要条件：（1）感邪性质或环境。如在高温高湿的环境，或天暑地蒸，或嗜食酒酪所致，湿邪多从热化；或居于阴冷卑湿之地，或嗜食生冷所致，湿邪多从寒化。（2）体质差异。凡面白阳虚之人，一旦感受湿邪，湿易从寒化，成为寒湿之证；面赤阴虚之人，一旦感受湿邪，易从热化，成为湿热证。（3）脾胃状态。素体脾胃虚弱者，感湿易从寒而化；平素胃中积热火盛者，感受湿邪易于热化。（4）治疗用药。若过用寒凉之品，湿邪易于寒化；妄用燥热之剂，湿邪易于热化。湿从寒化，多易损伤脾阳；湿从热化，多易损伤胃阴，这又是湿邪寒化或热化后的病理发展趋势。但湿为阴邪，性粘滞重浊，湿胜则阳微，湿从寒化，乃是湿邪致病的主要发展趋势，故湿阻在临床表现上，寒化者多于热化。

【临床表现】

湿阻病起病缓慢，迁延时间较长。一般人夏发病，至秋渐缓。典型的临床表现是重、闷、呆、腻、濡。重为肢体困重，闷为脘腹痞闷，呆指纳食乏味呆滞，腻指口粘苔腻。自觉口中粘腻不适，口淡无味，或口中有甜味，一般不渴，亦有口干口苦者，但必渴不欲饮，或但欲漱水而不欲咽。总见苔腻，或白腻，或黄腻，或黄白相兼而腻。濡为脉象濡。

【诊断】

1．发病于江南、沿海等潮湿地区，发病于夏令梅雨季节。

2．起病缓慢，病势缠绵，病程较长。病位固定不移。

3．以肢体困重，脘腹满闷，饮食呆滞，舌苔腻浊，脉濡等为主症。

4．实验室理化检查，各项指标数据大致在正常范围内，多无器质性改变依据。

【鉴别诊断】

湿阻病主要应与湿温病相鉴别。他们在感受病邪湿邪、发病季节、临床症状、病势缠绵等多方面都有相似之处，但二者是不同的病变，须加以鉴别。湿温病虽亦发于夏季，具有身重疼痛，胸脘痞闷等症，但湿温属温病范畴，病邪以暑湿、湿热为主，其病状发热甚且稽留不退，病变始留恋于气分，；进而会向营血传变，变证较多而病情较重。湿阻病病因以湿邪为主，症状以脾胃功能障碍为主，发热不甚、甚至无发热，病情远较湿温病为轻，一般不会发生传变和变证。

【辨证论治】

辨证要点

湿阻的辨证要点在于分清寒热，即寒湿证与湿热证。两者的共同表现有脘闷，身重，纳呆，苔腻，脉濡等，两者的鉴别则可从体温、口味、舌苔、脉象等方面进行比较。寒湿证身重而恶寒，脘腹痞闷，喜揉按，口中淡而无味，或有甜味，便溏，舌苔白腻，脉濡缓；湿热证身重而有热，脘痞似痛，不喜揉按，口中苦而粘腻，尿赤，舌苔黄腻，脉濡数。

治疗原则

治疗本病，一是祛湿，一是运脾。祛湿即是祛邪，祛除困阻脾胃之因，运脾即是恢复被困之脾胃功能。祛湿有助于运脾，运脾也有助于祛湿。·

1．祛湿《本草纲目·十剂》有“风药可以胜湿，燥药可以除湿，淡药可以渗湿，……湿而有热，苦寒之剂燥之；湿而有寒，辛热之剂燥之。”的记载。可见其主张用风药、燥药、利药以祛湿。临床根据湿是否寒化、热化，最常采用芳香化湿、苦温燥湿、苦寒燥湿治法，不论寒化、热化，均须佐以淡渗之品，有时亦佐以风药以胜湿。

2．运脾运脾泛指运脾、健脾、醒脾等法以健运脾胃，恢复脾之运化水湿之功能，故《证治汇补·湿症》说：“治湿不知理脾，非其治也。”脾虚生湿为主者，治以健脾，佐以化湿；湿困而脾运呆顿者，治以醒脾、运脾为治，兼以化湿。湿从寒化，伤及脾阳者，除苦温燥湿外，还应配合温运脾阳之法。湿从热化，伤及脾阴者，又当化湿养阴并治，清热化湿而不伤阴，生津养阴而不助湿。

总之；治疗湿阻，方药应以轻疏灵动为贵，轻指剂量宜轻，轻可去实；疏指应疏利气机，顺其脾胃升降；·灵指方药有效，结构灵活；动指方药不宜呆滞，忌用腻滞之晶。轻疏灵动，一则可使湿邪得以透达，再则可使脾运得以健旺。正如《临证指南医案·湿》说：“总以苦辛寒治湿热，苦辛温治寒湿，概以淡渗佐之，或再加风药，甘酸腻浊，在所不用。”

分证论治

·湿困脾胃

症状：肢体困倦而重，或头重如裹，胸闷腹胀，纳食不香，口中粘腻无味，便溏，或有

形寒，舌苔白腻，脉搏濡滑。

治法：芳香化湿。

方药：藿香正气散。

本证主要指湿从寒化的寒湿证，代表方为藿香正气散，具有很好的化湿功效。方中以藿香、紫苏、陈皮、白芷芳香化湿；厚朴、法夏、白术苦温燥湿；大腹皮、茯苓淡渗利湿。集芳香、苦温、淡渗于一方，并配合桔梗宣通肺气，甘草甘缓和中，共奏温化寒湿之效。若口有甜味者，加佩兰以加强芳香化浊之力。若兼见食滞嗳腐吞酸者，加用山楂、神曲、鸡内金消食化滞。若腹胀便溏者，合用平胃散，以增强健脾燥湿的作用。若兼有表证寒热者，加荆芥、防风辛散表邪。

·湿热中阻

症状：脘痞闷似痛，纳呆，大便不爽，口中苦而粘腻，渴不欲饮，四肢困重，或有身热不扬，汗出而热不退，舌苔黄腻，脉濡数。

治法：清热化湿。

方药：王氏连朴饮。

本方以黄连、山栀苦寒清热燥湿；法夏、厚朴运脾化湿除满；石菖蒲、芦根、香豉和中清热，醒脾除湿。亦可加滑石、鲜荷叶、薏苡仁清利渗湿。脘连腹胀，加陈皮、大腹皮 理气宽满。身重痛者，加木防己除湿通络止痛。本证又可吞服甘露消毒丹，每服5-10g，日服2次，以清热利湿，芳香化浊。

·脾虚湿滞

症状：四肢困乏，脘腹痞闷，喜揉按，大便溏薄，神疲乏力，厌食油腻，舌苔薄腻或舌质胖淡。

治法：健脾化湿。

方药：香砂六君子汤。

本方以党参、茯苓、白术、甘草健脾益气；法半夏、陈皮 理气化湿；木香、砂仁和胃醒脾。可加葛根、藿香升清化湿。如面浮肢肿者，加黄芪、扁豆、苡仁益气利湿消肿。

湿阻病中，尚有部分患者，在盛夏季节，出现心烦口渴，无汗或出汗较少，发热不退，胸闷，纳呆，神疲乏力，舌苔腻，脉数，此乃暑湿外袭，又名“疰夏”，可用鲜藿香、鲜荷叶、羌活、薄荷、板蓝根、六一散等清化暑湿，每能获效。

【转归预后】

本病病情变化较少，患者预后良好，多能痊愈。初起湿困脾胃，正气未伤，及时治疗，湿邪易去，脾胃功能易于恢复，若治疗不力，其转归或因湿伤阳而脾阳受损，运化失司，水湿内停而成肿胀；或因湿郁化热而成湿热中阻证。湿热交阻，若误用苦温燥湿而助热，或过用化湿利湿而伤阴，则转化为湿热夹阴虚证，化湿则伤阴，养阴则碍湿，治疗虽难，精心调治下亦能治愈。若病势迁延失治，脾气虚弱，湿邪留恋，脾不运化水湿，祛湿更难，易致病势缠绵，稍感外湿或饮食不当，又可发作或加重。

【预防与调摄】

预防方面注意改善工作、生活的潮湿环境，涉水冒雨后及时更换干衣；梅雨季节取鲜藿香、鲜佩兰及焦麦芽之类，水煎代茶饮，以芳香醒脾，和中化湿；夏季注意勿过于劳累，以免降低抗湿能力。无论是预防或调摄，饮食上慎食滋腻食品。

【结语】

湿阻是湿邪阻滞中焦，脾胃功能运化障碍的病证。病因以感受外湿为主，受季节、气候、地域等因素影响，也与饮食不节有关，病机特点为中焦脾胃为湿所困，临床表现为肢体困重，脘腹满闷，纳食呆顿等为特征。湿邪因体质、治疗等因素有寒化、热化之分，临床寒化者多见。治疗总不离祛湿、运脾为原则，如芳香化湿、苦寒燥湿、淡渗利湿等使湿去脾健，在病情发展出现脾虚之象时，则当以健脾与化湿之剂配合使用，慎用汗下之法，忌用滋腻之晶。本病虽预后良好，但病情多缠绵，亦有人反复发病。

【文献摘要】

《素问·阴阳应象大论》：“地之湿气，感则害人皮肉筋脉。”。

《素问·生气通天论》：“因于湿，首如裹。”

《景岳全书·传忠录》：“湿证之辨，当辨表里。……若道路冲风冒雨，或动作辛苦之人，汗湿粘衣，此皆湿从外人者也。如嗜好酒浆生冷，以致泄泻、黄疸、肿胀之类，此湿从内出者也。在上在外者宜微从汗解，在下在里者宜分利之。湿热者宜清宜利，寒湿者宜补脾益肾。”

《临证指南医案·湿》：“湿为重浊有质之邪，若邪从外而受者，皆由地中之湿气蒸腾，从内而生者，皆由脾阳之不运。虽云雾露雨湿，上先受之，地中潮湿，下先受之。……其伤人也，或从上，或从下，或遍体皆受。此论外感之湿邪，著于肌躯者也。此虽未必即人于脏腑，治法原宜于表散，但不可大汗耳。”

《温病条辨·中焦》：“湿之人中焦，有寒湿，有湿热，有自表传来，有水谷内蕴，有内外相合，其中伤也，有伤脾阳，有伤脾阴，有伤胃阳，有伤胃阴，有两伤脾胃。伤脾胃之阳者十常八九，伤脾胃之阴者十居一二，彼此混淆，治不中窍，遗患无穷，临证细推，不可泛论。”

【现代研究】

湿阻的流行病学研究发现，湿阻多见于长夏季节，不独南方，北方亦不少见。李氏对石家庄市各行业共1005人进行整体随机调查，符合湿阻者106人，患病率10。55％。性别、年龄、职业与湿阻无明显关系。病因中，居住潮湿者127例中，患病率达19．69％，明显高于居处向阳干燥者9．23％（P<0．01）。性格急躁忧郁者患病率19．69％，性格平和、豁达者患病率5．24％，二者有非常明显的差异（P<0．01）；饥饱无常者，患病率22．57％，饮食有结者患病率6．42％（P<0．01）；嗜食肥甘者，患病率17．12％，嗜酒者患病率6．54％、嗜茶者患病率16．86％，与总体患病率相比P<（0．05-0．01）（中医杂志1992；（6）：44）。曹氏认为清代名医高上池论湿之体质有现实指导价值，湿之体质与内外合邪，为解释湿邪的易感性及发病类型的特点提供了依据（中医药研究1986；（1）：28）湿热中阻证的辨证，周氏着重以舌苔为依据，认为舌苔黄白糙腻为湿阻病的典型表现。视苔之黄腻与厚薄多少，判断中焦湿热邪气之轻重。偏黄腻者热重于湿，偏白腻者湿重于热，至于灰褐黑苔者为引动肾热耗损真阴，见舌红者兼血分之热。制芩连荷佩汤（黄芩、黄连、荷叶、佩兰）以清解热邪，芳化湿浊，清热燥湿之外，更使湿从芳化中轻宣气化而解[湖北中医杂志1995；17（1）：5]。王氏对湿热中阻证的临床辨证体会是：湿重于热者，重点在脾，热重于湿者，重点在胃[陕西中医1985；6（3）：106]。治湿常用之法有温阳法、开肺气法、运脾阳法等，而苦温香燥之晶的使用，当适可而止[中医药研究1986；（1）：28]。王氏提出湿病缠绵，难以速愈的基础是“湿瘀相关”，因此，治疗湿病，配合适当的化瘀药，往往可以使疗效倍增[中国医药学报1989；（5）：《4》。谭氏以自制三焦化湿合剂（藿香、石菖蒲、白豆蔻、杏仁、苍术、黄芩、当归、茯苓皮、滑石、赤芍、丹参）治疗湿热型慢性胃炎48例。结果：治愈27例，好转17例，无效4例[浙江中医杂志1997；（9）：396]。金氏以自拟“暑湿消”（藿香、白蔻、茵陈、茯苓、石菖蒲、法夏、黄芩、木通、厚朴、滑石）治疗湿热蕴脾证100例，结果：痊愈87例（87％），显效7例（7％），有效5例（5％），无效1例（1％）[四川中医1995；（3）：26]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 外感发热
  • 当前页：第三节 湿阻
  • 下一页：第四节 痢疾
<<< 返回本书目录
  1. 湿阻《中医内科学》
  2. 蓍《本草纲目》完整版
  3. 湿肿门主论《疡医大全》
  4. 蓍草【中药大全】
  5. 湿肿《外科正宗》
  6. 蓍实《本草乘雅半偈》
  7. 湿症章《医学妙谛》
  8. 蓍实《本草图经》
  9. 湿症论治《类证治裁》
  10. 蓍实《神农本草经百种录》
  11. 湿症（合参）《伤寒指掌》
  12. 蓍实《证类本草》
  13. 湿症《证治汇补》
  14. 蓍实【中药大全】
  15. 湿症《医学实在易》
  16. 蒒实【中药大全】
  17. 湿症《药症忌宜》
  18. 十八反《古今医统大全》
  19. 湿症《评琴书屋医略》
  20. 十八反《儒门事亲》
  21. 湿证门《古今医统大全》
  22. 十八反(二首并出儒门事亲)《医经国小》
  23. 湿证门《傅青主男科》
  24. 十八反歌《珍珠囊补遗药性赋》
  25. 湿证候-幼幼汇集（上）《古今医统大全》
  26. 十八反歌诀《本草便读》
  27. 湿证《医学正传》
  28. 十八反药性《药鉴》
  29. 湿证《伤寒总病论》
  30. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  1. 湿阻《中医内科学》
  2. 湿浊上升要诀《华佗神方》
  3. 湿阻气分《中医名词词典》
  4. 湿浊内生《中医基础理论》
  5. 湿阻气分《中医词典》
  6. 湿浊《中医词典》
  7. 湿阻中焦《中医名词词典》
  8. 湿浊《中医名词词典》
  9. 湿阻中焦《中医词典》
  10. 湿肿门主论《疡医大全》
  11. 蓍实《神农本草经》
  12. 湿肿门主方《疡医大全》
  13. 蓍实《千金翼方》
  14. 湿肿《外科正宗》
  15. 蓍实《本草经集注》
  16. 湿肿《中医词典》
  17. 蓍实《新修本草》
  18. 湿中《中医词典》
  19. 蓍实《神农本草经百种录》
  20. 湿症章《医学妙谛》
  21. 蓍实《医学入门》
  22. 湿症用酒辨《外科全生集》
  23. 蓍实《证类本草》
  24. 湿症脉候《类证治裁》
  25. 蓍实《本草从新》
  26. 湿症论治《类证治裁》
  27. 蓍实《名医别录》
  28. 湿症（合参）《伤寒指掌》
  29. 蓍实《药性切用》
  30. 湿症《药症忌宜》
  31. 蓍实《本草乘雅半偈》


痢疾_《中医内科学》_中医内科_【岐黄之术】

第四节 痢疾

第四节 痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾是因外感时行疫毒，内伤饮食而致邪蕴肠腑，气血壅滞，传导失司，以腹痛腹泻，里急后重．，排赤白脓血便为主要临床表现的具有传染性的外感疾病。

痢疾，古代亦称“肠游”、“滞下”等，含有肠腑“闭滞不利”的意思。本病为最常见的肠道传染病之一，一年四季均可发病，但以夏秋季节为最多，可散在发生，也可形成流行，无论男女老幼，对本病“多相染易”，在儿童和老年患者中，常因急骤发病，高热惊厥，厥脱昏迷而导致死亡，故须积极防治。中医药对各类型痢疾有良好的疗效，尤其是久痢，在辨证的基础上，采用内服中药或灌肠疗法，常能收到显着的效果。

《内经》称本病为“肠游”，对本病的病因、症状、预后等方面都有所论述，如《素问·太阴阳明论》说：“食饮不节，起居不时者，阴受之，……阴受之则入五脏，……脏则膜满闭塞，下为飧泄，久为肠辩。”指出本病病因与饮食不节有关。《素问，至真要大论》说：“火淫所胜，……民病泄注赤白，……腹痛溺赤，甚为血便。”指出本病的病因与气候有关，症状为腹痛，便下赤白。汉《金匮要略·呕吐哕下利病脉证并治》将本病与泄泻合称“下利”，制定了寒热不同的白头翁汤和桃花汤治疗本病，开创了痢疾的辨证论治，两方一直为后世医家所喜用。隋《诸病源候论》有“赤白痢”、“血痢”、“脓血痢”、“热痢”等20余种痢候记载，对本病的临床表现和病因、病机已有较深刻的认识。唐《备急千金要方》称本病为“滞下”，宋《严氏济生方》正式启用“痢疾”之病名：“今之所谓痢疾者，古所谓滞下是也”，一直沿用至今。金元时期，《丹溪心法》明确指出本病具有流行性、传染性：“时疫作痢，一方一家之内，上下传染相似”，并论述痢疾的病因以“湿热为本”。清代，出现了痢疾专著，如《痢疾论》《痢证论》等，对痢疾理论和临床进行了系统总结，学术上也有所创新。

中医学的痢疾与西医学的痢疾病名相同，部分临床表现一致。包含了西医学中的细菌性痢疾、阿米巴痢疾，以及似痢非痢的疾病，如非特异性溃疡性结肠炎、局限性肠炎、结肠直肠恶性肿瘤等，均可参照本节辨证处理。

【病因病机】

1．时邪疫毒时邪，主要指感受暑湿热之邪，痢疾多发于夏秋之交，气候正值热郁湿蒸之际，湿热之邪内侵人体，蕴于肠腑，乃是本病发生的重要因素。《景岳全书·痢疾》说：“痢疾之病，多病于夏秋之交，古法相传，皆谓炎暑大行，相火司令，酷热之毒蓄积为痢。”疫毒，非风、非寒、非暑、非湿，“乃天地间别有一种异气”（《温疫论·序》），“此气之来，无论老少强弱，触之者即病”（《温疫论·原病》），即疫毒为一种具有强烈传染性的致病邪气，故称之疠气。疫毒的传播，与岁运、地区、季节有关。时邪疫毒，混杂伤人，造成痢疾流行。

2．饮食不节一是指平素饮食过于肥甘厚味或夏月恣食生冷瓜果，损伤脾胃；二是指食用馊腐不洁的食物，疫邪病毒从口而人，积滞腐败于肠间，发为痢疾。痢疾为病，发于夏秋之交，这个季节暑、湿、热三气交蒸，互结而侵袭人体，加之饮食不节和不洁，邪从口人，滞于脾胃，积于肠腑。故痢疾的病理因素有湿、热（或寒）、毒、食等，湿热疫毒之邪为多，寒湿之邪较少。病位在肠腑，与脾胃有关，这是因邪从口而人，经胃脾而滞于肠之故。故《医碥·痢》说：“不论何脏腑之湿热，皆得人肠胃，以胃为中土，主容受而传之肠也。”随着疾病的演化，疫毒太盛也可累及心、肝，病情迁延，也可穷及于肾，《景岳全书·痢疾》说：“凡里急后重者，病在广肠最下之处，而其病本则不在广肠而在脾肾。”痢疾的病机，主要是时邪疫毒积滞于肠间，壅滞气血，妨碍传导，肠道脂膜血络受伤，腐败化为脓血而成痢。肠司传导之职，传送糟粕，又主津液的进一步吸收，湿、热、疫毒等病邪积滞于大肠，以致肠腑气机阻滞，津液再吸收障碍，肠道不能正常传导糟粕，因而产生腹痛、大便失常之症。邪滞于肠间，湿蒸热郁，气血凝滞腐败，肠间脂膜血络受损，化为脓血下痢，所谓“盖伤其脏腑之脂膏，动其肠胃之脉络，故或寒或热，皆有脓血”。肠腑传导失司，由于气机阻滞而不利，肠中有滞而不通，不通则痛，腹痛而欲大便则里急，大便次数增加，便又不爽则后重，这些都是由于大肠通降不利，传导功能失调之故。

由于感邪有湿热、寒湿之异，体质有阴阳盛衰之不同，治疗有正确与否，故临床表现各有差异。病邪以湿热为主，或为阳盛之体受邪，邪从热化则为湿热痢。病邪因疫毒太盛，则为疫毒痢。病邪以寒湿为主，或阳虚之体受邪，邪从寒化则为寒湿痢。热伤阴，寒伤阳，下痢脓血必耗伤正气。寒湿痢日久伤阳，或过用寒凉药物，或阳虚之体再感寒湿之邪，则病虚寒痢。湿热痢日久伤阴，或素体阴虚再感湿热之邪，则病阴虚痢。或体质素虚，或治疗不彻底，或收涩过早，致正虚邪恋，虚实互见，寒热错杂，使病情迁延难愈，为时发时止的休息痢。若影响胃失和降而不能进食，则为噤口痢。

【临床表现】

痢疾以腹痛腹泻、里急后重，便下赤白脓血为主要表现，但临床症状轻重差异较大。轻者，腹痛不著，里急后重不明显，大便每日次数在10次以下，或被误诊为泄泻；重者，腹痛、里急后重均甚，下痢次数频繁，甚至在未出现泻痢之前即有高热；、神疲、面青、肢冷以至昏迷惊厥。多数发病较急，急性起病者，以发热伴呕吐开始，继而阵发性腹痛、腹泻，里急后重，下痢赤白粘冻或脓血。也有缓慢发病者，缓慢发病则发热不甚或无发热，只有腹痛、里急后重，下痢赤白粘冻或脓血的主症，下痢的次数与量均少于急性发病者。急性发病者，病程较短，一般在2周左右；缓慢发病者，病程较长，多数迁延难愈，甚至病程可达数月、数年之久。痢疾可散在发生，也可在同一地区形成流行。

【诊断】

1．夏秋流行季节发病，发病前有不洁饮食史，或有接触疫痢患者史。

2．具有大便次数增多而量少，下痢赤白粘冻或脓血，腹痛，里急后重等主症，或伴有不同程度的恶寒、发热等症。疫毒痢病情严重而病势凶险，以儿童为多见，急骤起病，在腹痛、腹泻尚未出现之时，即有高热神疲，四肢厥冷，面色青灰，呼吸浅表，神昏惊厥，而痢下、呕吐并不一定严重。

3．实验室检查：大便中可见大量红细胞，脓细胞，并有巨噬细胞或新鲜大便中发现有阿米巴滋养体、阿米巴包囊；大便或病变部位分泌物培养可有痢疾杆菌生长，或阿米巴培养阳性；钡剂灌肠X线检查及直肠、结肠镜检查，提示慢性痢疾、非特异性溃疡性结肠炎或结肠癌、直肠癌等改变。儿童在夏秋季节出现高热惊厥等症，而未排大便时，应清洁灌肠，取便送常规检查和细菌培养。

【鉴别诊断】

本病应与泄泻鉴别，两者多发于夏秋季节，病位在胃肠，皆由外感时邪、内伤饮食而发病，症状都有大便增多，然而两病在病位、病机和临床表现等方面都有区别。病位病机方面，痢疾病位在肠，病机重点是肠中有滞，即湿热，寒湿、疫毒、饮食壅滞肠中，妨碍传导，凝滞气血，脂膜血络受损；而泄泻病位在脾，病机重点是脾失运化，湿浊内生，清浊不分，混杂而下。临床表现方面，痢疾大便次数多而粪便少，痢下赤自脓血，泄泻泻下为稀薄粪便，颜色黄或白，无赤白脓血；痢疾下痢不爽，里急后重，泄泻泻下爽利甚至滑脱不禁；痢疾必有腹痛，伴里急后重，腹痛呈持续性，时轻时重，便后痛减而不停止，而泄泻之腹痛或有或无，多伴有肠鸣腹胀，呈阵发性，泻后痛减。因两病都为外感时邪、饮食所伤，故在一定条件下又可以互相转化，或先泻而后转痢，或先痢而后转泻。一般认为先泻后痢病情加重，病机由浅人深；先痢而后泻为病情减轻，病机由深出浅，所谓“先滞后利者易治，先利后滞者难治”。

【辨证论治】

辨证要点

1，辨实痢、虚痢“痢疾最当察虚实，辨寒热”（《景岳全书·痢疾》）。一般说来，起病急骤，病程短者属实；起病缓慢，病程长者多虚。形体强壮，脉滑实有力者属实；形体薄弱，脉虚弱无力者属虚。腹痛胀满，痛而拒按，痛时窘迫欲便，便后里急后重暂时减轻者为实；腹痛绵绵，痛而喜按，便后里急后重不减，坠胀甚者为虚。

2．识寒痢、热痢痢下脓血鲜红，或赤多白少者属热；痢下白色粘冻涕状，或赤少白多者属寒。痢下粘稠臭秽者属热；痢下清稀而不甚臭秽者属寒。身热面赤，口渴喜饮者属热；面白肢冷形寒，口和不渴者属寒。舌红苔黄腻，脉滑数者属热；舌淡苔白，脉沉细者属寒。

治疗原则

1．祛邪导滞痢疾的基本病机是邪气壅滞肠中，只有祛除邪气之壅滞，才能恢复肠腑传导之职，避免气血之凝滞，脂膜血络之损伤，故为治本之法。因此，清除肠中之湿热、疫毒、冷积、饮食等滞邪颇为重要。常用祛湿、清热、温中、解毒、消食、导滞、通下等法，以达祛邪导滞之目的。，

2．调气和血调气和血即是顺畅肠腑凝滞之气血，祛除腐败之脂脓，恢复肠道传送功能，促进损伤之脂膜血络尽早修复，以改善腹痛、里急后重、下痢脓血等临床症状。正如刘河间所说：“调气则后重自除，行血则便脓自愈”。常采用理气行滞、凉血止血、活血化瘀、去腐生肌等治法。

3，顾护胃气“人以胃气为本，而治痢尤要”。这是由于治疗实证初期、湿热痢、疫毒痢的方药之中，苦寒之晶较多，长时间大剂量使用，有损伤胃气之弊。因此，治痢应注意顾护胃气，并贯穿于治痢的始终。

虚证痢疾应扶正祛邪。因虚证久痢，虚实错杂，若单纯补益，则滞积不去，贸然予以通导，又恐伤正气，故应虚实兼顾，扶正祛邪。中焦气虚，阳气不振者，应温养阳气；阴液亏虚者，应养阴清肠；久痢滑脱者·，可佐固脱治疗。

此外，古今学者提出有关治疗痢疾之禁忌，如忌过早补涩，以免关门留寇，病势缠绵不已；忌峻下攻伐，忌分利小便，以免重伤阴津，戕害正气等，都值得临床时参考借鉴。

总之，痢疾的治疗，热痢清之，寒痢温之，初痢则通之，久痢虚则补之。寒热交错者，清温并用；虚实夹杂者，通涩兼施。赤多者重用血药，白多者重用气药。始终把握祛邪与扶正的辨证关系、顾护胃气贯穿于治疗的全过程。

分证论治

·湿热痢

症状：腹痛阵阵，痛而拒按，便后腹痛暂缓，痢下赤白脓血，粘稠如胶冻，腥臭，肛门

灼热，小便短赤，舌苔黄腻，脉滑数。

治法：清肠化湿，解毒，调气行血。

方药：芍药汤。

方中黄芩、黄连 清热燥湿，解毒止痢；大黄、槟榔荡热去滞，通因通用；木香、槟榔调气行滞；当归、芍药、甘草行血和营，缓急止痛；肉桂辛温，反佐芩、连。大黄之苦寒，共成辛开苦降之势，以散邪气之结滞。痢疾初起，去肉桂，加银花、穿心莲等加强清热解毒之力。有表证者，加荆芥、防风 解表散邪，或用荆防败毒散，逆流挽舟。兼食滞者，加莱菔子、山楂、神曲消食导滞。痢下赤多白少，肛门灼热，口渴喜冷饮，证属热重于湿者，加白头翁、黄柏、秦皮直清里热。痢下白多赤少，舌苔白腻，证属湿重于热者，去黄芩、当归，加茯苓、苍术、厚朴、陈皮等运脾燥湿。痢下鲜红者，加地榆、丹皮、仙鹤草、侧柏叶等凉血止血。

湿热痢，也可用成药香连丸治疗。

·疫毒痢

症状：发病急骤，腹痛剧烈，里急后重频繁，痢下鲜紫脓血，呕吐频繁，寒战壮热，头痛烦躁，精神极其痿靡，甚至四肢厥冷，神志昏蒙，或神昏不清，惊厥抽搐，瞳仁大小不等，舌质红绛，苔黄腻或燥，脉滑数或微细欲绝。临床亦可下痢不重而全身症状重者，突然出现高热，神昏谵语，呕吐，喘逆，四肢厥冷，舌红苔干，脉弦数或微细欲绝。

治法：清热凉血，解毒清肠。

方药：白头翁汤合芍药汤。·

本方以白头翁 清热解毒凉血，配黄连、黄芩、黄柏、秦皮 清热解毒化湿；当归、芍药行血；木香、槟榔、大黄行气导滞。临床可加金银花、丹皮、地榆、穿心莲、贯众等以加强清热解毒的功效。高热神昏，热毒人营血者，合犀角地黄汤，另服神犀丹或紫雪丹以清营开窍。痉厥抽搐者，加羚羊角、钩藤、石决明、生地等熄风镇痉。壮热神昏，烦躁惊厥而下痢不甚者，合大承气汤清热解毒，荡涤内闭。症见面色苍白，四肢厥冷而冷汗出，唇指紫暗，尿少，脉细欲绝，加用生脉（或参麦）注射液、参附青注射液静脉滴注或推注，以益气固脱。

疫毒痢（或湿热痢）可用白头翁汤加大黄等，煎水保留灌肠配合治疗，以增强涤泻邪毒之功效。若厥脱、神昏、惊厥同时出现者，则最为险候，必须采用综合性抢救措施，中西医结合治疗，以挽其危急。

·寒湿痢

症状：腹痛拘急，痢下赤白粘冻，白多赤少，或纯为白冻，里急后重，脘胀腹满，头身困重，舌苔白腻，脉濡缓。

治法：温中燥湿，调气和血。

方药：不换金正气散。·

本方以藿香芳香化湿；苍术、厚朴、法夏运脾燥湿；陈皮、木香、枳实行气导滞；桂枝、炮姜温中散寒；芍药、当归和血。兼有表证者，加荆芥、苏叶、葛根 解表祛邪。挟食滞者，加山楂、神曲消食导滞。若湿邪偏重，白痢如胶冻，腰膝酸软，腹胀满，里急后重甚者，改用胃苓汤加减，以温中化湿健脾。

寒湿痢亦可用大蒜烧熟食用治疗。

·虚寒痢

症状：久痢缠绵不已，痢下赤白清稀或白色粘冻，无腥臭，甚则滑脱不禁，腹部隐痛，喜按喜温，肛门坠胀，或虚坐努责，便后更甚，食少神疲，形寒畏冷，四肢不温，腰膝酸软，舌淡苔薄白，脉沉细而弱。

治法：温补脾肾，收涩固脱。

方药：桃花汤合真人养脏汤。

两方以人参或党参、白术、粳米益气健脾；干姜、肉桂温阳散寒；当归、芍药和血缓急止痛；木香行气导滞；赤石脂、诃子、罂粟壳、肉豆蔻收涩固脱，两方合用，兼具温补、收涩、固脱之功，颇合病情。肾阳虚衰者，加附子、破故纸温补肾阳。肛门下坠者，去木香，加黄芪、升麻益气举陷。下痢不爽者，减用收涩之品。滑脱不禁者，加芡实、莲米、龙骨、牡蛎收敛固脱。

虚寒痢，也可配合成药理中丸、归脾丸治疗。

·休息痢

症状：下痢时发时止，日久难愈，常因饮食不当、感受外邪或劳累而诱发。发作时，大便次数增多，便中带有赤白粘冻，腹痛，里急后重，症状一般不及初痢、暴痢程度重。休止时，常有腹胀食少，倦怠怯冷，舌质淡苔腻，脉濡软或虚数。

治法：温中清肠，佐以调气化滞。

方药：连理汤。

本方以人参、白术、干姜、甘草温中健脾；黄连清除肠中余邪；加木香、槟榔、枳实调气行滞；加当归和血。发作期，偏湿热者，加白头翁、黄柏清湿热；偏寒湿者，加苍术、草果温中化湿。

休息痢多因寒热错杂，虚实互见，病情顽固者，也可用成药乌梅丸治疗。若大便呈果酱色而量多者，用鸦胆子仁治疗效果较好，成人每服15粒，每日3次，胶囊分装或用龙眼肉包裹，饭后服用，连服7-10日，可单独服用或配合上述方药使用。

休息痢中，若脾胃阳气不足，积滞未尽，遇寒即发，症见下痢白冻，倦怠少食，舌淡苔一白，脉沉者，治宜温中导下，方用温脾汤加减。

若久痢伤阴，或素体阴虚，阴液亏虚，余邪未净，阴虚作痢，痢下赤白，或下鲜血粘稠，虚坐努责，量少难出，午后低热，口干心烦，舌红绛或光红，治宜养阴清肠，方用驻车丸加减。，

临床上，还可见噤口痢，即下痢而不能进食，或下痢呕恶不能食者。朱丹溪说：“噤口痢者，大虚大热。”基本病机是大实或大虚，致胃失和降，气机升降失常。属于实证者，多由湿热或疫毒，上犯于胃，胃失和降所致，症见下痢，胸闷，呕恶不食，口气秽臭，舌苔黄腻，脉滑数，治宜泄热和胃，苦辛通降，方用开噤散加减。药取黄连、石菖蒲、茯苓、冬瓜仁苦辛通降，泄热化湿；陈皮、陈仓米、石莲子、荷叶蒂健脾养胃。全方合用，升清降浊，开噤进食。属于虚证者，以脾胃素虚，或久痢伤胃，胃虚气弱，失于和降所致，病见下痢频频，呕恶不食，或食人即吐，神疲乏力，舌淡苔白，脉弱无力，治宜健脾和胃。方用六君子汤健脾和胃，再加石菖蒲、姜汁醒脾降逆。若下痢无度，饮食不进，肢冷脉微，当急用独参汤或参附汤以益气固脱。

【转归预后】

痢疾的转归预后取决于患者体质的强弱、感邪的轻重与治疗是否及时正确。急性痢疾，治疗及时得当，体质强壮者，一般在两周左右痊愈，发热、腹痛、里急后重、便脓血等症状在3-了天消失。若病邪重，或素体正气亏虚，或失治误治，致使痢疾长期不愈，转为慢性。

感受疫疠毒邪甚重，失治误治，未能控制病势而出现痢下如猪肝、鱼脑、赤豆汁，或下纯血，如屋漏水，高热神昏，或手足厥逆，内闭外脱，气急息粗或气息微弱，或噤口不食等危急症者，须积极抢救，否则预后很差。

【预防与调摄】

痢疾是一种急性传染病，在夏秋季节采取积极有效的预防措施，对于控制痢疾的传播和流行，是十分重要的。有效的方法是做好水、粪的管理，饮食的管理，消灭苍蝇等。另外，药物预防也很有必要。在流行季节，可适当食用生蒜办，每次1-3办，每日2-3次，或将大蒜办放人菜食之中食用。亦可用马齿苋、绿豆适量，煎汤饮用，或马齿苋、陈茶叶共研细末，大蒜办捣泥拌和，人糊为丸，如龙眼大小，每次1丸，每日2次，连服l周。

痢疾的调护，应做好床旁隔离，视病情适当休息，饮食宜忌很重要，一般宜食清淡易消化之食品，忌食荤腥油腻难消化之物。《千金要方》说：凡痢病患，“所食诸食，皆须大熟烂为佳，亦不得伤饱，此将息之大经也，若将息失所，圣人不救也。”

【结语】

痢疾是临床上常见多发的外感传染病，以夏秋为主要发病季节。主要病因是外感时邪疫毒，内伤饮食不洁；病位在肠，与脾胃有密切关系；病机为邪从口人，湿热疫毒蕴结于肠腑，气血壅滞，脂膜血络受损，化为脓血，·大肠传导失司，发为痢疾。临床以腹痛腹泻，里急后重，便赤白脓血为主要表现。辨证应分清寒热虚实，一般说来暴痢多实，久痢多虚。实证有湿热痢、寒湿痢和疫毒痢，以湿热痢为多见，疫毒痢病情凶险，宜及早图治；虚证有虚寒痢、阴虚痢和休息痢。若下痢不能进食或呕恶不能食者，为大虚大实的噤口痢。痢疾的治疗以祛邪导滞、调气和血为原则，又须随时顾护胃气，根据寒热虚实的不同，或清热化湿解毒，或温化寒湿，或辅以益气养阴，或寒热并用、攻补兼施，或通涩并举，对疫毒痢除加强清热解毒外，还应视病情配合清心开窍，熄风镇痉，救逆固脱等法治疗，对噤口痢则应分虚实开噤治疗。痢疾为外感病证，一般预后良好，因其具传染性，故重在预防，控制传播。

【文献摘要】

《素问病机气宜保命集，泻痢论》：“后重则宜下，腹痛则宜和，身重则除湿，脉弦则去风。血脓稠粘，以重药竭之。”

《证治要诀·痢》：“痢疾古名滞下，以气滞成积，积之成痢。治法当以顺气为先，须当开胃，故无饱死痢病也。”

《丹溪心法·痢》：“下痢不治之证，下如鱼脑者半死半生，下如尘腐色者死，下纯血者死，下如屋漏水者死，下如竹筒注者不治。”

《济生方·痢疾》：“余每遇此证，必先荡涤肠胃，次正其根本，然后辨其风冷暑湿而为治法。故伤热而赤者清之，伤冷而白者温之，伤风而纯下清血者祛逐之，伤食而下如豆羹者分利之。又如冷热交并者，则温凉以调之。伤损而成久毒痢者，则化毒以保卫之。”

《寿世保元·痢疾》：“凡痢初患，元气未虚，必须下之，下后未愈，随症调之。痢稍久者，不可下，胃气败也。痢多属热，亦有虚与寒者，虚者宜补，寒者宜温。年老及虚弱人，不宜下，大便了而不了者，血虚也，数至圊而不便者，气虚也。”

《类证治裁·痢疾》：“痢多发于秋，即《内经》之肠游也，症由胃腑湿蒸热壅，致气血凝结，挟糟粕积滞，进人大小肠，顷刻脂液，化脓血下注，或痢白，痢红，痢瘀紫，痢五色，腹痛 呕吐，口干，溺涩，里急后重，气陷肛坠，因其闭滞不利，故亦名滞下也。”

【现代研究】

·细菌性痢疾的临床研究

细菌性痢疾临床报道以湿热痢为主，多以清热解毒，化湿利肠为治，常能取得较满意疗效。苏氏以清热化湿汤（黄芩、黄连、当归、生地榆、刘寄奴、白芍、山楂、玉片、木香、甘草）治疗急性菌痢100例，结果均痊愈[甘肃中医学院学报1994；11（3）：37]。蔡氏用抗痢煎（马齿苋、红藤、薏苡仁、白头翁、秦皮、枳壳、白芍、五灵脂、车前子、黄连、煨木香）随证加减，治疗急性菌痢145例。结果：治愈103例占71。04％，好转40例占27．58％，无效2例占1．38％，总有效率98．62％[实用中医药杂志1996；12（1）：7]。张氏用新加香连和胃汤（酒炒黄连、酒炒黄芩、炒白芍、当归、厚朴、青皮、陈皮、槟榔、甘草、焦山楂）随证加减，治疗孕妇痢疾46例。结果：痊愈33例，有效11例，无效2例，总有效率95．6％[陕西中医1995；16（6）：246]。韩氏用白地诃片（白头翁、地榆、诃子、丁香）治疗急性菌痢100例，对照组21例，用氯霉素或痢特灵。结果：两组分别痊愈86（86％）、16（76％）例，好转14（14％）、5（24％）例；体温复常平均为2．27、3．59日，；大便脓血粘液消失平均为5．04、7．92日；大便镜检正常平均为6．43、7．44日。实验研究表明，本品对福氏痢疾杆菌有较强的抑制作用[时珍国药研究1995；（1）：9]。

通因通用治痢仍受到许多研究者的重视。张氏自拟承平汤（苍术、生大黄、青皮、陈皮、枳壳、厚朴、生甘草）随证加减，治疗暴痢21例，结果均痊愈[实用中医药杂志1996；12（2）：7儿罗氏用藿香、薄荷煎汤调服《镜花缘》痢泻散（生大黄、熟大黄、苍术、杏仁、炒羌活、川乌、炒甘草），治疗急性菌痢泄泻35例，脱水严重者予补液。结果：均治愈[贵阳中医学院学报1995；17（2）：49）。孙氏用痢下通用方（当归、白芍、炒莱菔子、炒枳壳、槟榔、木香、川厚朴、车前子、甘草）治疗痢疾200例。结果：治愈192例，显效2例，失察6例[山东中医杂志1996；15（6）：252）。应氏以痢泻散（生大黄、熟大黄、杏仁、羌活、制苍术、制川乌、甘草）加减治疗急性菌痢43例，结果：痊愈39例（90．7％），好转3例（6．98％），无效l例[浙江中医杂志1998；（7）：300）。

采用单方、验方治疗急性菌痢，具有针对性强、疗效好的特点。赵氏用单味草药叶下红治疗各型菌痢909例，治愈率为93．2％，与痢特灵加’IMP等对照组比较，治愈率和肠镜检查结果无明显差异（P>0．05）[中西医结合杂志1985；5（9）：530）。据报道应用单味中草药杨树花、苦痧药、诃子、贯筋草、苍耳草、篇蓄等，治疗急性菌痢的疗效也较满意。大量实验资料证明，以上各种中草药对痢疾杆菌有明显的抑制或灭菌作用。

·阿米巴肠病的研究

崔氏以燮理汤（生山药、生白芍、金银花、炒牛蒡子、生甘草、黄连、肉桂）随证加减，送服鸭胆子治疗阿米巴痢疾37例。结果：治愈29例，好转6例，无效2例，总有效率94．9％（湖北中医学院学报1994；14（4）：25）。蔡氏用白头翁汤（白头翁、银花、紫花地丁、秦皮、黄柏、黄连、大黄）保留灌肠为主治疗阿米巴肠病136例。大便常规以脓球为主重用三黄，加地锦草、丹皮；以红细胞为主大黄易熟大黄，加地榆炭。日一剂水煎200ml保留灌肠。急性期日2次，3日后改日1次，5日为1疗程。西药对症处理。结果：痊愈128例，有效6例，无效2例，总有效率98％[上海中医药杂志1995；（12）：18]。蔡氏以截疟法，以截疟七宝饮加减（青蒿、草果、槟榔、厚朴、常山、当归、赤芍、白芍、姜半夏、甘草、红藤、白槿花）治疗阿米巴病6例，均获得满意效果[浙江中医杂志1994；（8）：369]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 湿阻
  • 当前页：第四节 痢疾
  • 下一页：第五节 疟疾
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《中医内科学》
  2. 痢疾《幼科折衷》
  3. 痢疾《厘正按摩要术》
  4. 痢疾《幼科发挥》
  5. 痢疾《扁鹊心书》
  6. 痢疾《专治麻痧初编》
  7. 痢疾《扁鹊心书》
  8. 痢疾《奇效简便良方》
  9. 痢疾《经验丹方汇编》
  10. 痢疾《友渔斋医话》
  11. 痢疾《万氏秘传片玉心书》
  12. 痢疾《幼科释谜》
  13. 痢疾《时方妙用》
  14. 痢疾《医宗己任编》
  15. 痢疾《痘疹心法要诀》
  16. 痢疾《脉症治方》
  17. 痢疾《痘疹心法要诀》
  18. 痢疾《医学实在易》
  19. 痢疾《慈幼便览》
  20. 痢疾《文堂集验方》
  21. 痢疾《慈幼便览》
  22. 痢疾《回春录》
  23. 痢疾《女科折衷纂要》
  24. 痢疾《推拿抉微》
  25. 痢疾《女科折衷纂要》
  26. 痢疾《明医杂着》
  27. 痢疾《盘珠集胎产症治》
  28. 痢疾《仁术便览》
  29. 痢疾《评注产科心法》
  30. 痢疾《医学心悟》
  31. 痢疾《针灸学》


疟疾_《中医内科学》_中医内科_【岐黄之术】

第五节 疟疾

第五节 疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾由感受疟邪，邪正交争所致，是以寒战壮热，头痛，汗出，休作有时为特征的传染性疾病，多发于夏秋季。

疟疾是一种严重危害人民健康的传染病，我国大部分地区均有流行，以南方各省发病较多。中医药对疟疾的治疗积累了丰富的经验，具有良好的疗效，尤其是现代研究成功的青蒿素，对疟疾更具有卓效，受到世界的重视。

我国人民对疟疾的认识甚早，远在殷虚甲骨文中已有“疟”字的记载。传染病在古代医籍中记载最详者首推疟疾。早在《素问》就有《疟论》《刺疟论》等专篇，对疟疾的病因、病机、症状、针灸治法等作了系统而详细的讨论。《神农本草经》明确记载常山有治疟的功效。《金匮要略·疟疾脉证并治》篇以蜀漆治疟，并在《内经》的基础上补充了疟母这一病症。其治疟的白虎加桂枝汤和治疟母的鳖甲煎丸，沿用至今。《肘后备急方·治寒热诸疟方》首先提出了瘴疟的名称，并最先采用青蒿治疟。《诸病源候论·间日疟候》明确提出间白疟的病证名称，在《劳疟候》里补充了劳疟这一证候。《千金要方》除制订以常山、蜀漆为主的截疟诸方外，还用马鞭草治疟。《三因极一病证方论·疟病不内外因证治》指明了疫疟的特点：“一岁之间，长幼相若，或染时行，变成寒热，名曰疫疟”。《脉因症治·疟》提出了传染的概念。《证治要诀》将疟疾与其他表现往来寒热的疾病作了鉴别。《证治准绳·疟》对疟疾的易感性、免疫力及南北地域的差异，有所记载。《景岳全书·疟疾》进一步肯定疟疾因感受疟邪所致，并非痰、食引起。《症因脉治·疟疾总论》对瘴疟的症状及病机作了较全面的论述，并将间二日而发之疟疾称为三日疟。《疟疾论》将三日疟称为三阴疟，指出其特点是患病时间较长，病情相对较轻，“无骤死之理”。

疟疾的概念自《内经》即很明确，即疟疾是指由感受疟邪引起的，以恶寒壮热，发有定时，多发于夏秋季为特征的一种传染性疾病。中西医学对疟疾的认识基本相同，即西医学的疟疾属于本病范畴。

【病因病机】

引起疟疾的病因是感受疟邪，在《内经》亦称为疟气。疟邪具有的特点是：①舍于营气，伏藏于半表半里。如《素问·疟论》说：疟气“藏于皮肤之内，肠胃之外，此营气之所舍也”。《医门法律，疟疾论》说：“外邪得以人而疟之，每伏藏于半表半里，人而与阴争则寒，出而与阳争则热。”②随经络而内搏五脏，横连募原。③盛虚更替。④与卫气相集则引起发病，与卫气相离则病休。

其中引起瘴疟的疟邪亦称为瘴毒或瘴气，在我国主要存在于南方，所致疾病较重，易于内犯心神及使人体阴阳极度偏盛。

感受疟邪之后，疟邪与卫气相集，邪正相争，阴阳相移，而引起疟疾症状的发作。疟邪与卫气相集，人与阴争，阴实阳虚，以致恶寒战栗；出与阳争，阳盛阴虚，内外皆热，以致壮热，头痛，口渴。疟邪与卫气相离，则遍身汗出，热退身凉，发作停止。当疟邪再次与卫气相集而邪正交争时，则再一次引起疟疾发作。

因疟邪具有虚实更替的特性，疟气之浅深，其行之迟速，决定着与卫气相集的周期，从而表现为病以时作的特点。疟疾以间日一作者最为多见，正如《素问·疟论》所说：“其间日发者，由邪气内薄于五藏，横连募原也。其道远，其气深，其行迟，不能与卫气俱行，不得皆出，故间日乃作也。”疟气深而行更迟者，则间二日而发，形成三阴疟，或称三日疟。

根据疟疾阴阳偏盛、寒热多少的不同，把通常情况下所形成的疟疾称为正疟；素体阳盛及疟邪引起的病理变化以阳热偏盛为主，临床表现寒少热多者，称为温疟；素体阳虚及疟邪引起的病理变化以阳虚寒盛为主，临床表现寒多热少者，称为寒疟。在南方地区，由瘴毒疟邪引起，以致阴阳极度偏盛，寒热偏颇，心神蒙蔽，神昏谵语者，则称为瘴疟。若因疟邪传染流行，病及一方，同期内发病甚多者，则称为疫疟。疟病日久，疟邪久留，使人体气血耗伤，正气不足，每遇劳累，疟邪复与卫气相集而引起发病者，则称为劳疟。疟病日久，气机郁滞，血脉瘀滞，津凝成痰，气滞血瘀痰凝，结于胁下，则形成疟母。

【临床表现】

疟疾以寒战高热，头痛，汗出，休作有时，且多发于夏秋季为其临床特征。典型的发作过程是：急骤发病，首先表现恶寒战栗，面色苍白，肢体厥冷，虽盖厚被而不觉温；继则壮热，体若燔炭，面色潮红，头痛如劈，口渴引饮，虽近冰水而不凉；最后，全身大汗，体温骤然降至正常，头痛消失，顿感轻松舒适，常安然人睡。整个过程通常持续5—8小时左右。

多数疟疾患者，间歇一日之后，又有类似症状的发作。所以周期性及间歇性是本病临床表现的重要特征。

在上述典型发作的基础上，由于寒热的偏盛、感邪的轻重、正气的盛衰及病程久暂等不同，而有正疟、温疟、寒疟、瘅疟、劳疟等不同病类的区别。

【诊断】

1．寒战、高热、出汗，周期性发作，间歇期症状消失，形同常人，为诊断的重要依据。

2．居住或近期到过疟疾流行地区，在夏秋季节发病，可作为参考。

3．实验室检查，必要时进行血涂片检查疟原虫，若查到疟原虫则为诊断疟疾的确切依 据。

【鉴别诊断】

疟疾需与其他有寒热往来表现的疾病相鉴别。

感冒、伤寒，下焦湿热、肝胆湿热、痨瘵、外科疮毒等病证，均可出现寒热往来，但发作的时间规律、兼见症状、未发时的表现均有不同，可供鉴别。与疟疾不同的是：其他病症的寒热往来一般发作无定时；即使在寒热不甚之时，亦必有其各病证的症状存在；发病一般无季节性、地区性特点。

【辨证论治】

辨证要点

1．辨瘴疟与一般疟疾的不同一般的疟疾症状比较典型，休止之时，可如常人；定时而作，周期明显；神识清楚；发病虽以南方多见，但全国各地均有。而瘴疟则症状多样，病情严重，未发之时也有症状存在；周期不如一般疟疾明显；多有神昏谵语；主要在南方地区发病。

2．辨寒热之偏盛《景岳全书·疟疾》说：“治疟当辨寒热，寒胜者即为阴证，热胜者即为阳证。”对于一般疟疾，典型发作者属于正疟；和正疟相比较，阳热偏盛，寒少热多者，则为温疟；阳虚寒盛，寒多热少者，则为寒疟。在瘴疟之中，热甚寒微，甚至壮热不寒者，则为热瘴；寒甚热微，甚至但寒不热者，则为冷瘴。

3．辨正气之盛衰疟疾每发，必伤耗人体气血，病程愈久，则气血伤耗日甚。正气亏虚，易于形成劳疟而反复发作。

治疗原则

祛邪截疟是治疗疟疾的基本原则。在诊断为疟疾后，即可截疟。在此基础上，根据疟疾证候的不同，分别结合和解表里、清热保津、温阳达邪、清心开窍、化浊开窍、补益气血等治法进行治疗。

对于疟疾的治疗，古代医家积累了许多宝贵经验，值得重视。如《明医杂著·疟病证治》说：“邪疟及新发者，可散可截；虚疟及久者，宜补气血。”《万病回春·疟病》说：“人壮盛者，宜单截也”；“人虚者，截补兼用也”；“疟久不愈者，先截而后补也”；“疟已久者，须调养气血也”。

分证论治

·正疟

症状：先有呵欠乏力，继则寒栗鼓颔，寒罢则内外皆热，头痛面赤，口渴引饮，终则遍身汗出，热退身凉，舌红，苔薄白或黄腻，脉弦。间隔一日，又有相同的症状发作。故其症状特点为：寒战壮热，休作有时。

治法：祛邪截疟，和解表里。

方药：柴胡截疟饮。

方中以小柴胡汤和解表里，导邪外出；常山、槟榔祛邪截疟；配合乌梅生津和胃，以减轻常山致吐的副作用。，

口渴甚者，可加葛根、石斛生津止渴。胸脘痞闷、苔腻者，去滞气碍湿之参枣，加苍术、厚朴、青皮 理气化湿。烦渴、苔黄、脉弦数，为热盛于里，去辛温补中之参、姜、枣，加石膏、花粉清热生津。

·温疟

症状：寒少热多，汗出不畅，头痛，骨节酸疼，口渴引饮，尿赤便秘，舌红，苔黄，脉弦数。

治法：清热 解表，和解祛邪。

方药：白虎加桂枝汤。

方中以白虎汤清热生津，桂枝疏风散寒。可加青蒿、柴胡以和解祛邪。津伤较甚，口渴引饮者，酌加生地、麦冬、石斛养阴生津。

·寒疟

症状：寒多热少，口不渴，胸脘痞闷，神疲体倦，舌苔白腻，脉弦。治法：和解表里，温阳达邪。

方药：柴胡 桂枝 干姜汤。

方中以柴胡、黄芩 和解表里，桂枝、干姜、甘草温阳达邪，天花粉、牡蛎散结软坚。可加蜀漆或常山祛邪截疟。脘腹痞闷，舌苔白腻者，为寒湿内盛，加草果、厚朴、陈皮 理气化湿，温运脾胃。

·热瘴

症状：寒微热甚，或壮热不寒，头痛，肢体烦疼，面红目赤，胸闷呕吐，烦渴饮冷，大便秘结，小便热赤，甚至神昏谵语。舌质红绛，苔黄腻或垢黑，脉洪数或弦数。

治法：解毒除瘴，清热保津。

方药：青蒿素合清瘴汤。

青蒿自晋代即被用于治疟，经现代临床及实验研究证实，青蒿素对间日疟、恶性疟均有良好疗效，具有速效、低毒的优点，特别是在救治西医所称的脑型疟及抗氯喹的恶性疟方面，达到国际先进水平。青蒿素为从青蒿中提取的有效成分，对瘴疟的疗效优于青蒿原生药。青蒿素浸膏片0．1旷片，每次0，2G，每日2次，连服4日。蒿甲醚保持了青蒿素速效、低毒的优点，且制剂稳定。口服首剂160mg，第二日起每日一次，每次80mg，连用5日。青蒿素油注射液0．1g每ml一支，首次用量为0．2g肌注，分别在6小时、24小时及48小时再各注射0．2g共4次。对其他疟疾证候需要截疟者，亦可采用青蒿素制剂。

清瘴汤为近代用于瘴疟的验方，具有祛邪除瘴、清热解毒、清胆和胃的作用。方中以青蒿、常山解毒除瘴；黄连、黄芩、知母、柴胡 清热解毒；半夏、茯苓、陈皮、竹茹、枳实清胆和胃；滑石、甘草、辰砂清热利水除烦。

若壮热不寒，加生石膏清热泻火。口渴心烦，舌红少津为热甚津伤，加生地、玄参、石斛、玉竹 清热养阴生津。神昏谵语，为热毒蒙蔽心神，急加安宫牛黄丸或紫雪丹清心开窍。

·冷瘴

症状：寒甚热微，或但寒不热，或呕吐腹泻，甚则神昏不语，苔白厚腻，脉弦。

治法：解毒除瘴，芳化湿浊。

方药：青蒿素合不换金正气散。

青蒿素的作用及用法已如上述。加味不换金正气散有芳化湿浊，健脾理气之效。方中以苍术、厚朴、陈皮、甘草燥湿运脾；藿香、半夏、佩兰、荷叶芳香化浊，降逆止呕；槟榔、草果 理气除湿；菖蒲豁痰宣窍。神昏谵语合用苏合香丸芳香开窍。但寒不热，四肢厥冷，脉弱无力，为阳虚气脱，加人参、附子、干姜益气温阳固脱。

·劳疟

症状：倦怠乏力，短气懒言，食少，面色萎黄，形体消瘦，遇劳则复发疟疾，寒热时作，舌质淡，脉细无力。

治法：益气养血，扶正祛邪。

方药：何人饮。

方中以人参益气扶正，制何首乌、当归补益精血，陈皮、生姜 理气和中。

在疟发之时，寒热时作者，应加青蒿或常山祛邪截疟。食少面黄，消瘦乏力者，可加黄芪、白术、枸杞增强益气健脾养血之功。

·疟母

症状：久疟不愈，胁下结块，触之有形，按之压痛，或胁肋胀痛，舌质紫黯，有瘀斑，脉细涩。

治法：软坚散结，祛瘀化痰。

方药：鳖甲煎丸。．

本方由23种药物组成，攻补兼施，寒热并用，具有活血化瘀、软坚消痞的作用，自《金匮要略》即已作为治疟母的主方。有气血亏虚的证候者，应配合八珍汤或十全大补丸等补益气血，以虚实兼顾，扶正祛邪。

【转归预后】

除瘴疟外，疟疾的预后一般良好，经过及时治疗，大多较快痊愈。但疟病日久，正虚邪恋，形成劳疟者，则易反复发作，使病情缠绵。胁下结块形成疟母者，则需要一定的治疗时间，以期消退。瘴疟则预后较差，因阴阳极度偏盛，心神蒙蔽，易导致死亡，需及时进行急救治疗。

【预防与调摄】

防止感受疟邪是预防疟疾的根本措施，尤其是在夏秋季，更应注意预防。正如《景岳全书，疟疾》说：“但使内知调摄而外不受邪，则虽居瘴地，何病之有。”消灭蚊虫是防疟综合措施中的主要环节。避免蚊虫叮咬（如采用蚊帐或驱蚊药），采取预防用药，及时治愈疟疾病人，减少传染来源等，都是控制疟疾的重要技术措施。

疟疾发作之后，遍身汗出，倦怠思睡，应注意拭干汗液，及时更换内衣，并让患者安然入睡。未发作之日，可在户外活动，但应避免过劳。饮食应爽口而富于营养，以增强患者的抗病能力。对瘴疟则应周密观察，精心护理，及时发现病情变化，并采取相应的急救措施。

【结语】

疟疾以寒战壮热，休作有时为其临床特征，多发于夏秋季。感受疟邪是疟疾致病之因。

疟邪舍于营气，内搏五脏，横连募原，与卫气相集则病作，邪正交争，阴阳相移，阴盛阳虚则恶寒战栗，阳盛阴虚则壮热口渴。疟邪与卫气相离，汗出身冷，疟病暂休。复集则病复作。根据证候之轻重，寒热的偏盛，正气之盛衰，疟疾分为正疟、温疟、寒疟、瘴疟（含热瘴、冷瘴）、劳疟、疟母等证型。治疗以祛邪截疟为基本原则，热偏甚者结合清热保津，寒偏甚者结合辛温芳化；热瘴尚应清心开窍，冷瘴芳香开窍；劳疟结合补益气血。疟母治应软；坚散结，祛瘀化痰，除兼有疟疾发作者外，对疟母的治疗毋需使用截疟药。

【文献摘要】

《灵枢·岁露论》：“夫风之与疟也，相与同类，……风气留其处，疟气随经络沉以内搏，故卫气应乃作也。”

《素问·疟论》：“此皆得之夏伤于暑，热气盛。藏于皮肤之内，肠胃之外，此荣气之所舍也”；“疟气者，必更盛更虚，当气之所在也，病在阳，则热而脉躁；在阴，则寒而脉静；极则阴阳俱衰，卫气相离，故病得休；卫气集，则复病也”；“夫疟者之寒，汤火不能温也，及其热，冰水不能寒也”。

《金匮要略·疟病脉证并治》：“结为症瘕，名曰疟母，急治之，宜鳖甲煎丸。”

《肘后备急方·治寒热诸疟方》：“青万一握，以水二升渍，绞取汁，尽服之。”

《景岳全书·疟疾》·：“凡往来岭南之人及宦而至者，无不病瘴而至危殆者也。土人生长其间，与水土之气相习，外人人南必一病，但有轻重之异耳。若久而与之俱化，则免矣。”

《医彻·疟疾》：“疟之为言虐也，有如凌虐者然，故云疟也。当其寒，则战栗鼓颔，汤火不能温；及其热，则烦冤少气，冰水不能寒。此无他，阴阳相并，邪正交争也，并之于阴则寒，·并之于阳则热。”

《疟疾论·疫》：“凡沿门阖境，长幼之疟相似者，皆名疫疟。”

【现代研究】

50年代以来，全国应用中医中药防治疟疾，取得了丰硕的成果。尤其是应用青蒿素治疗恶性疟疾获得优良疗效的重大研究成果，更是令世界瞩目。

·对青蒿抗疟的研究·早在晋代《肘后方》即采用青蒿治疗疟疾。近20年来，对青蒿抗疟的研究颇有成果，从临床观察、剂型改革及药理作用等方面，都有大量报道。

如成都中医学院用青蒿醇浸膏片（含浸膏3-3．6g）治疗间日疟54例，全部治愈，平均28小时疟原虫转阴，平均退热时间为30小时。但有13％的病例1个月内复发[成都中医学院学报1978；（7）：27）。另有用青蒿叶首剂lOOg，以后每次65g，做成煎剂（煮沸3分钟即可），1日3次，连服3日，治疗疟疾患者58例，有效率87．9％。平均退热时间为15．6小时，平均疟原虫转阴时间为54．35小时。少数病例有复燃现象，再用青蒿煎剂，仍然有效[中草药通讯1975；（5）：43）。

在1972至1979的7年间，全国有10个省、市、自治区用青蒿制剂和青蒿素制剂在恶性疟、间日疟流行地区进行了6000余例的临床验证，结果表明其在速效、低毒方面优于氯喹和现有其他抗疟药物，特别是在救治脑型疟和抗氯喹的恶性疟方面，达到了国际先进水平。

例如，广州中医学院用青蒿素治疗凶险型恶性疟48例，其中脑型40例（除3例仅表现为不同程度的意识障碍外，其余37例昏迷），除4例脑型疟极重型死亡外，44例均治愈，治愈率为91．7％，死亡率为8．3％。青蒿素对凶险型恶性疟疗效迅速，且未见到副作用[新医药学杂志1979；（1）：10L昆明医学院在云南省某高疟地区用青蒿素治疗疟疾病人207例，并在当地同时用氯喹治疗80例以作对照。治疗结果，青蒿素各剂型治疗207例，（恶性疟60例、间日疟147例），全部治愈，治愈率为100％；而氯喹组治疗恶性疟80例，治愈76例，治愈率为95％。青蒿素片剂、油剂、油混悬剂对恶性疟原虫的阴转时间平均分别为37小时、31．1小时、29．7小时，而氯喹为65．7小时。青蒿素抗疟具有高效、速效的优点，其不足之处是复燃率较高[新医药学杂志1979；（2）：49）。符氏等用青蒿素治疗17例妊娠16-38周的疟疾病人，全部抬愈，平均退热时间为25．7土22．9小时，平均疟原虫阴转时间为46．2土16．1小时，其中4例脑型疟的平均清醒时间为37。3土15．9小时。未发现早产、难产和死胎，并对出生的儿童进行了3个月至10年不等追访，生长、智力均正常，未发现先天畸形或其他先天性疾患[中医杂志1988；（7）：512）。

中医研究院中药研究所通过药理研究证实，青蒿素主要作用于疟原虫红内期，而对疟原虫红前期及组织期均无效。青蒿素在体内吸收快，分布广，排泄快。青蒿素作用于疟原虫滋养体的膜系结构，干扰表膜一线粒体功能，从而起到杀灭疟原虫的作用[新医药学杂志1979；（1）：23）。

车氏等以蒿甲醚治疗恶性疟现症病人83例。青蒿素的衍生物蒿甲醚，是一种高效低毒的抗疟药物，对间日疟、恶性疟及抗氯喹恶性疟原虫株均有较好的疗效[新药与临床1991；10（1）：47）。傅氏等的实验研究结果提示：蒿甲醚丕仅具有快速杀灭疟原虫无性体，毒性低、用量少、在体内滞留时间长等特点，而且还具有抑制蚊胃内卵囊形成的作用。在一定量的药物作用情况下，可阻断疟原虫孢子增殖期的发育，而且时间快[中国公共卫生学报1998；17（5）：257）。黄氏等研究发现青蒿素衍生物青蒿琥酯对食蟹猴疟原虫孢子增殖期具有抑制和阻断发育作用[中国寄生虫病防治杂志1993；6（2）：96）。车氏以苯芴醇与蒿甲醚配伍而成的复方蒿甲醚，治疗抗药性恶性疟流行区现症病人57例，临床治愈率100％，退热时间35．7土18，2h信原虫无性体转阴时间40．1土10．8h，根治率96．4％，用药后无不良反应，对蚊体内子孢子增殖有抑制效果。该药弥补了单用苯芴醇、蒿甲醚的不足之处，并可能延长疟原虫过早产生抗性[中国寄生虫病防治杂志1995；（4）：244）

李氏等采用青蒿琥酯片3天、5天、7天疗程总量400rug、600mg、800mg，治疗恶性疟疾90例，结果全部临床治愈。各组间平均退热时间、原虫转阴时间相似。28天原虫复燃率3天疗程组为39．3％（11／28例），5天疗程组为6．9％（2／29例），7天疗程组为3．4％（1／29例），认为延长青蒿琥酯片疗程可以有效地降低28天原虫复燃率[中国中西医结合杂志1997；（3）：143）。张氏等研究证实，健康人对青蒿琥酯片耐受良好，毒性反应轻微[新药与临床1992；11（2）：70）。

·对常山抗疟的研究

常山根水浸膏对疟疾有显著疗效，常山叶（蜀漆）抗疟效价为根的5倍，但不能防止复发。常山全碱的抗疟效价约为奎宁的26倍[中药大辞典1977；2101）。据重庆市第一中医院临床观察，常山与等量的半夏配伍，可减轻常山致吐的副作用[中医杂志1956；（9）：466]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 痢疾
  • 当前页：第五节 疟疾
  • 下一页：第二章 肺病证
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《中医内科学》
  2. 疟疾《幼科折衷》
  3. 疟疾《厘正按摩要术》
  4. 疟疾《古今医彻》
  5. 疟疾《经验丹方汇编》
  6. 疟疾《活幼心书》
  7. 疟疾《万氏秘传片玉心书》
  8. 疟疾《友渔斋医话》
  9. 疟疾《时方妙用》
  10. 疟疾《幼科释谜》
  11. 疟疾《医学三字经》
  12. 疟疾《医宗己任编》
  13. 疟疾《叶天士医案精华》
  14. 疟疾《麻科活人全书》
  15. 疟疾《妇科心法要诀》
  16. 疟疾《脉症治方》
  17. 疟疾《眉寿堂方案选存》
  18. 疟疾《医学实在易》
  19. 疟疾《慈幼便览》
  20. 疟疾《文堂集验方》
  21. 疟疾《盘珠集胎产症治》
  22. 疟疾《回春录》
  23. 疟疾《评注产科心法》
  24. 疟疾《推拿抉微》
  25. 疟疾《针灸聚英》
  26. 疟疾《明医杂着》
  27. 疟疾《灸法秘传》
  28. 疟疾《仁术便览》
  29. 疟疾《传染病》
  30. 疟疾《急救广生集》
  31. 疟疾《实用免疫细胞与核酸》


肺病证_《中医内科学》_中医内科_【岐黄之术】

第二章 肺病证

第二章 肺病证

  • 上一页
  • 目录
  • 相关
  • 下一页

【主要证候及特征】

肺为五脏之华盖，其位最高，外合皮毛，肺为娇脏，不耐寒热，又为清肃之脏，不容异物，故外感和内伤因素都易伤损肺脏而引起病变。肺主气，司呼吸，故肺病多以气机升降失常的证候为主，其常见的证候有肺气亏虚、阴津亏耗、寒邪犯肺、邪热乘肺、痰浊阻肺等。

兹将肺病证的基本证候及特征分述如下。

·肺气亏虚

1．主要脉症声音低怯，倦怠懒言，面色少华，极易感冒，恶风形寒，或有自汗，若咳嗽则咳而无力，痰多清稀，舌淡苔白，脉虚弱。

2．证候特征本证以肺气不足和卫气不固的见症为主，此外，尚有一般的气虚见症。

本证与阴津亏耗证的鉴别是：本证为肺气不足和卫外功能减退，而表现为短气、自汗、畏风、易感冒等症；彼为肺之阴津亏耗，而表现为阴津不足和有热象，如干咳少痰、潮热盗汗等症。

·肺阴亏耗

1．主要脉症干咳少痰，或痰中带血，声音嘶哑，午后颧红，潮热盗汗，形体消瘦，舌质红，苔少，脉细数。

2．证候特征本证以肺虚气失宣肃、津亏不润及阴虚生热的见症为临床特征。

肺脏阴津亏耗证与燥邪犯肺证的鉴别是：本证为肺脏自病，以阴津亏虚为主症，如干咳少痰、潮热盗汗等；而燥邪犯肺证，以外感燥邪为主，虽亦有肺失清润，干咳少痰，咽喉干燥，但伴有外感表证。

·寒邪犯肺

1．主要脉症咳嗽痰稀薄，鼻塞流清涕，恶寒发热，头身痛楚，无汗，苔薄白，脉浮紧。

2．证候特征本证除有寒邪束肺，肺气失宣的证候外，尚有恶寒发热等风寒表证。

本证与寒饮内阻证的鉴别是：本证为外感寒邪，肺气失宣，故表现为咳嗽痰稀薄，恶寒发热等；而寒饮内阻证则为饮邪碍肺，肺失宣降，故以咳嗽气急，痰白如沫如涎而量多等症为主要表现，而无外感表证。

·邪热乘肺

1．主要脉症咳嗽，痰黄或黄白相兼，痰不甚粘稠，痰量一般不多，或有鼻塞流黄涕，或恶风身热，咽喉疼痛，苔薄黄，脉浮数。·2．证候特征本证除有邪热阻肺，肺失清肃的证候外，尚有恶风身热，咽喉疼痛，苔薄黄，脉浮数。

本证与痰热蕴肺证的鉴别是：本证兼具肺失宣肃与风热表证；而痰热蕴肺证则为痰浊化热或热邪灼津为痰，痰与热壅塞于肺，肺失宣肃证，故以咳嗽痰多痰黄，或痰鸣或痰中带脓血等为主要表现，一般无外感表证。

·痰浊阻肺

1．主要脉症咳嗽痰多粘稠，色白或灰白，胸满憋闷，气息急促，喉中痰鸣有声，甚至倚息不能平卧，苔白厚腻，脉弦滑或濡滑。

2．证候特征本证兼有肺失宣肃和痰浊壅盛的见症。

本证与痰瘀阻肺证的鉴别是：本证肺气上逆和痰浊壅盛证都极为明显；而痰瘀阻肺证以痰瘀阻蔽胸中阳气为主要表现，如心悸、胸闷、唇甲青紫等症，多数情况不以咳嗽气逆等肺气上逆为主证。

【病机述要】

肺病证的基本病机是由于感受外邪或痰浊等导致邪气壅阻，肺失宣肃，或劳倦久病等导致肺气阴亏虚，肺不主气。因肺失宣肃，故常见咳嗽、喘息等；因肺不主气，故常见短气、自汗、易感冒等；肺朝百脉，助心主治节，因肺气失调，不朝百脉，可引起心血的运行不利，而发为心悸、胸闷、唇甲紫暗等；肺能通调水道，因肺失宣肃，通调失职，可引起水肿、小便不利等。

兹将肺病证中基本证候的病机阐述如下。

1．肺气亏虚劳伤过度，病后元气未复，或久咳久喘耗伤肺气，或气的生化不足，以致肺气不足，肺气不足则肺失宣肃，肺不主皮毛，而出现咳而短气，声音低怯，恶风自汗。

2．肺阴亏耗痨虫蚀肺，久病咳喘，气血亏耗，或燥热之邪犯肺，耗伤阴津，以致肺阴不足，阴不足则虚热内生，阴不足则肺失滋润而不能肃降，故见干咳少痰，或痰中带血，潮热盗汗等症。

3．寒邪犯肺气候寒冷，衣服单薄，或贪凉饮冷而寒邪犯肺，肺为寒束则失于清肃，寒邪着于皮毛则卫表不和，故见咳嗽，咳痰清稀，恶寒发热等症。

4．邪热乘肺可因外感风热，或寒郁化热，邪热上乘于肺，肺为清虚之脏，热邪蕴肺则肺失宣肃，故见咳嗽，喘逆，痰黄或黄白相兼，或痰有腥臭味等症。

5．痰浊阻肺常因感受外邪，或久病咳喘，以致肺不布津，聚津为痰而阻于肺，或脾气亏虚，脾不输津，聚湿成痰，上渍于肺。肺为痰阻，宣肃失职，故见咳嗽痰多粘稠，气息急促，甚至倚息不得卧。

【治疗要点】

1．宣降肺气肺病证的基本病机之一是肺失宣肃，因此，宣降肺气为肺病证的治疗要点。《素问，藏气法时论》说：“肺苦气上逆，急食苦以泄之”；“肺欲收，急食酸以收之，用酸补之，辛泻之”。

肺气不宣，则以辛散之品，驱散表邪，宣发肺气。肺为清虚之脏而处高位，故宣发肺气应以轻清之品，正如吴鞠通所谓“治上焦如羽，非轻不举”；肺为娇脏，不耐寒热，且肺恶燥，燥则肺气上逆而咳喘，甘润可使肺气自降，清肃之令自行，所以宣散之品又宜辛平甘润。肺气上逆，则用苦降酸收之品，以肃降肺气。酸收意在固摄耗散之肺气，但注意勿收敛邪气。苦降时常与宣散同用，虽有主次，但重在一宣一降，顺其肺之开阖。

2．扶正祛邪，邪气壅遏于肺，肺失宣肃，法当祛邪；肺之气阴亏虚，肺不主气，法当补益。故扶正祛邪，为肺病证的治疗要点。常用的治法有补益肺气、滋阴润肺、温肺散寒、清泄肺热、化痰降逆等，此为直接对肺进行补泻法。另外，尚有根据五脏生克关系对肺进行间接补泻法。如虚证有补土生金，即通过补脾（补母）以益肺（补子）；有金水相生，即通过滋肾（补子）以益肺（补母）等治法以实现对肺脏的补益。如实证有泻肝的治法，即是通过生克关系治疗木火刑金（肝火犯肺）的病证治法。肺之实证也可通过脏腑表里关系进行治疗，如泻大肠，使肺热或痰浊从大肠下泄以治肺实证。

3．重视调护肺病证尤应注意预防感冒，病室要寒暖适宜，气候变化时要及时加减衣服。病室应通风换气，保持空气新鲜，患者尽可能避免接触刺激性气体、粉尘等，更应戒烟。饮食应清淡，易消化，一般忌辛辣醇酒，或生冷肥甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 疟疾
  • 当前页：第二章 肺病证
  • 下一页：第一节 咳嗽
<<< 返回本书目录
  1. 肺病证《中医内科学》
  2. 肺不发育或发育不全【疾病大全】
  3. 肺病统系丸【方剂大全】
  4. 肺不张【疾病症状】
  5. 肺病胜肝《小儿药证直诀》
  6. 肺不张【疾病大全】
  7. 肺病咳吐痰血《医学衷中参西录》
  8. 肺不张的X线检查与诊断《急诊医学》
  9. 肺病咳吐脓血《医学衷中参西录》
  10. 肺部（手太阴属脏）《笔花医镜》
  11. 肺病咳嗽吐血《医学衷中参西录》
  12. 肺部并发症产生的基础《基础护理学》
  13. 肺病咳嗽《医法圆通》
  14. 肺部常见病《放射诊断学》
  15. 肺病《千金翼方》
  16. 肺部出血【疾病症状】
  17. 肺并殖吸虫病【疾病大全】
  18. 肺部粪类圆线虫病【疾病大全】
  19. 肺痹汤【方剂大全】
  20. 肺部感染【疾病症状】
  21. 肺痹《医述》
  22. 肺部钩虫病【疾病大全】
  23. 肺痹《也是山人医案》
  24. 肺部化脓性感染【疾病症状】
  25. 肺痹《圣济总录》
  26. 肺部或支气管周围可呈现纹理增粗及浸润现象【疾病症状】
  27. 肺痹《临证指南医案》
  28. 肺部可闻及干湿啰音及哮鸣音【疾病症状】
  29. 肺闭喘咳【疾病大全】
  30. 肺部良性肿瘤【疾病大全】
  1. 肺病证《中医内科学》
  2. 肺病胜肝《小儿药证直诀》
  3. 肺不张《默克家庭诊疗手册》
  4. 肺病咳吐痰血《医学衷中参西录》
  5. 肺不张的X线征象《急诊医学》
  6. 肺病咳吐脓血《医学衷中参西录》
  7. 肺不张的病原诊断与鉴别诊断《急诊医学》
  8. 肺病咳嗽吐血《医学衷中参西录》
  9. 肺不张的发生机制、分类及病因《急诊医学》
  10. 肺病咳嗽《医法圆通》
  11. 肺不张和肺萎陷《病理学》
  12. 肺病候《诸病源候论》
  13. 肺不张与肺炎《外科学总论》
  14. 肺病候《巢氏病源补养宣导法》
  15. 肺部（手太阴属脏）《笔花医镜》
  16. 肺病《中医词典》
  17. 肺部并发症产生的基础《基础护理学》
  18. 肺病《千金翼方》
  19. 肺部良性病变脱落细胞形态《临床基础检验学》
  20. 肺病《中医名词词典》
  21. 肺部真菌感染《呼吸病学》
  22. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  23. 肺部转移性恶性肿瘤的细胞学特点《临床基础检验学》
  24. 肺痹《也是山人医案》
  25. 肺藏魄《中医名词词典》
  26. 肺痹《症因脉治》
  27. 肺藏魄《中医词典》
  28. 肺痹《临证指南医案》
  29. 肺常不足《中医词典》
  30. 肺痹《医述》
  31. 肺朝百脉《中医名词词典》


咳嗽_《中医内科学》_中医内科_【岐黄之术】

第一节 咳嗽

第一节 咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽是指外感或内伤等因素，导致肺失宣肃，肺气上逆，冲击气道，发出咳声或伴咯痰为临床特征的一种病证。历代将有声无痰称为咳，有痰无声称为嗽，有痰有声谓之咳嗽。临床上多为痰声并见，很难截然分开，故以咳嗽并称。

咳嗽是内科中最为常见的病证之一，发病率甚高，据统计慢性咳嗽的发病率为3％-5％，在老年人中的发病率可达10％—15％，尤以寒冷地区发病率更高。中医中药治疗咳嗽有较大优势，积累了丰富的治疗经验。

《内经》对咳嗽的成因、症状及证候分类、证候转归及治疗等问题已作了较系统的论述，阐述了气候变化、六气影响及肺可以致咳嗽，如《素问·宣明五气》说：“五气所病……肺为咳。”《素问·咳论》更是一篇论述咳嗽的专篇，指出“五脏 六腑皆令人咳，非独肺也。”强调了肺脏受邪以及脏腑功能失调均能导致咳嗽的发生。对咳嗽的症状按脏腑进行分类，分为肺咳、心咳、胃咳、膀胱咳等，并指出了证候转归和治疗原则。汉，张仲景所著《伤寒论》《金匮要略》不仅拟出了不少治疗咳嗽行之有效的方剂，还体现了对咳嗽进行辨证论治的思想。

隋《诸病源候论·咳嗽候》在《内经》脏腑咳的基础上，又论述了风咳、寒咳等不同咳嗽的临床证候。唐宋时期，如《千金要方》《外台秘要》《和剂局方》等收集了许多治疗咳嗽的方剂。明代，《景岳全书》将咳嗽分为外感、内伤两类，《明医杂著》指出咳嗽“治法须分新久虚实”，至此咳嗽的理论渐趋完善，切合临床实际。

咳嗽既是独立性的病证，又是肺系多种病证的一个症状。本节是讨论以咳嗽为主要临床表现的一类病证。西医学的上呼吸道感染、支气管炎、支气管扩张、肺炎等以咳嗽为主症者可参考本病证进行辨证论治，其他疾病兼见咳嗽者，可与本病证联系互参。

【病因病机】

咳嗽分外感咳嗽与内伤咳嗽，外感咳嗽病因为外感六淫之邪；内伤咳嗽病因为饮食、情志等内伤因素致脏腑功能失调，内生病邪。外感咳嗽与内伤咳嗽，均是病邪引起肺气不清失于宣肃，迫气上逆而作咳。

1．外感病因由于气候突变或调摄失宜，外感六淫从口鼻或皮毛侵入，使肺气被束，肺失肃降，《河间六书·咳嗽论》谓：“寒、暑、湿、燥、风、火六气，皆令人咳嗽”即是此意。由于四时庄气不同，因而人体所感受的致病外邪亦有区别。风为六淫之首，其他外邪多随风邪侵袭人体，所以外感咳嗽常以风为先导，或挟寒，或挟热，或挟燥，其中尤以风邪挟寒者居多。《景岳全书·咳嗽》说：“外感之嗽，必因风寒。”

2．内伤病因内伤病因包括饮食、情志及肺脏自病。饮食不当，嗜烟好酒，内生火热，熏灼肺胃，灼津生痰；或生冷不节，肥甘厚味，损伤脾胃，致痰浊内生，上千于肺，阻塞气道，致肺气上逆而作咳。情志刺激，肝失调达，气郁化火，气火循经上逆犯肺，致肺失肃降而作咳。肺脏自病者，常由肺系疾病日久，迁延不愈，耗气伤阴，肺不能主气，肃降无权而肺气上逆作咳；或肺气虚不能布津而成痰，肺阴虚而虚火灼津为痰，痰浊阻滞，肺气不降而上逆作咳。

咳嗽的病位，主脏在肺，无论外感六淫或内伤所生的病邪，皆侵及于肺而致咳嗽，故《景岳全书·咳嗽》说：“咳证虽多，无非肺病。；这是因为肺主气，其位最高，为五脏之华盖，肺又开窍于鼻，外合皮毛，故肺最易受外感、内伤之邪，而肺又为娇脏，不耐邪侵，邪侵则肺气不清，失于肃降，迫气上逆而作咳。正如《医学三字经·咳嗽》所说：“肺为五脏之华盖，呼之则虚，吸之则满，只受得本脏之正气，受不得外来之客气，客气干之则呛而咳矣；亦只受得脏腑之清气，受不得脏腑之病气，病气干之，亦呛而咳矣。”《素问·咳论》说：“五脏 六腑皆令人咳，非独肺也。”说明咳嗽的病变脏腑不限于肺，凡脏腑功能失调影响及肺，皆可为咳嗽病证相关的病变脏腑。但是其他脏腑所致咳嗽皆须通过肺脏，肺为咳嗽的主脏。肺主气，咳嗽的基本病机是内外邪气干肺，肺气不清，肺失宣肃，肺气上逆迫于气道而为咳。《医学心悟·咳嗽》指出：“肺体属金，譬若钟然，钟非叩不鸣，风寒暑湿燥火六淫之邪，自外击之则鸣，劳欲情志，饮食炙赙之火自内攻之则亦鸣。”提示咳嗽是肺脏为了祛邪外达所产生的一种病理反应。

外感咳嗽病变性质属实，为外邪犯肺，肺气壅遏不畅所致，其病理因素为风、寒、暑、湿、燥、火，以风寒为多，病变过程中可发生风寒化热，风热化燥，或肺热蒸液成痰等病理转化。

内伤咳嗽病变性质为邪实与正虚并见，他脏及肺者，多因邪实导致正虚，肺脏自病者，多因虚致实。其病理因素主要为“痰”与“火”，但痰有寒热之别，火有虚实之分，痰可郁而化火，火能炼液灼津为痰。他脏及肺，如肝火犯肺每见气火耗伤肺津，炼津为痰。痰湿犯肺者，多因脾失健运，水谷不能化为精微上输以养肺，反而聚为痰浊，上贮于肺，肺气壅塞，上逆为咳。若久病，肺脾两虚，气不化津，则痰浊更易滋生，此即“脾为生痰之源，肺为贮痰之器”的道理。久病咳嗽，甚者延及于肾，由咳致喘。如痰湿蕴肺，遇外感引触，转从热化，则可表现为痰热咳嗽；若转从寒化，则表现为寒痰咳嗽。肺脏自病，如肺阴不足每致阴虚火旺，灼津为痰，肺失濡润，气逆作咳，或肺气亏虚，肃降无权，气不化津，津聚成痰，气逆于上，引起咳嗽。

外感咳嗽与内伤咳嗽可相互影响为病，病久则邪实转为正虚。外感咳嗽如迁延失治，邪伤肺气，更易反复感邪，而致咳嗽屡作，转为内伤咳嗽；肺脏有病，卫外不固，易受外邪引发或加重，特别在气候变化时尤为明显。久则从实转虚，肺脏虚弱，阴伤气耗。由此可知，咳嗽虽有外感、内伤之分，但有时两者又可互为因果。

【临床表现】

肺气不清，失于宣肃，上逆作声而引起咳嗽为本病证的主要症状。由于感邪的性质、影响的脏腑、痰的寒热、火的虚实等方面的差别，咳嗽有不同的临床表现。咳嗽的病程，有急性咳嗽和慢性咳嗽。咳嗽的时间，有白日咳嗽甚于夜间者，有早晨、睡前咳嗽较甚者，有午后、黄昏、夜间咳嗽较甚者。咳嗽的节律，有时作咳嗽者，有时时咳嗽者，有咳逆阵作、连声不断者。咳嗽的性质，有干性咳嗽、湿性咳嗽。咳嗽的声音，有咳声洪亮有力者，有咳声低怯者，有咳声重浊者，有咳声嘶哑者。咳痰的色、质、量、味等也有不同的临床表现。痰色有白色、黄色、灰色甚至铁锈色、粉红色等。痰的质地有稀薄、粘稠等。有痰量少甚至干咳者，有痰量多者。痰有无明显气味者，也有痰带腥臭者。

【诊断】

1．以咳逆有声，或咳吐痰液为主要临床症状。．

2．急性咳嗽，周围血白细胞总数和中性粒细胞增高。

3．听诊可闻及两肺野呼吸音增粗，或伴散在干湿性哕音。

4．肺部X线摄片检查正常或肺纹理增粗。

【鉴别诊断】

1．哮病、喘病 哮病和喘病虽然也会兼见咳嗽，但各以哮、喘为其主要临床表现。哮病主要表现为喉中哮鸣有声，呼吸气促困难，甚则喘息不能平卧，发作与缓解均迅速。喘病主要表现为呼吸困难，甚至张口抬肩，鼻翼煽动，不能平卧。

2．肺胀 肺胀常伴有咳嗽症状，但肺胀有久患咳、哮、喘等病证的病史，除咳嗽症状外，还有胸部膨满，喘逆上气，烦躁心慌，甚至颜面紫暗，肢体浮肿等症，病情缠绵，经久难愈。

3．肺痨 咳嗽是肺痨的主要症状之一，但尚有咯血、潮热、盗汗、身体消瘦等主要症状，具有传染性，X线胸部检查有助鉴别诊断。

4．肺癌肺癌常以咳嗽或咯血为主要症状，但多发于40岁以上吸烟男性，咳嗽多为刺激性呛咳，病情发展迅速，呈恶液质，一般咳嗽病证不具有这些特点，肺部X线检查及痰细胞学检查有助于确诊。

【辨证论治】

辨证要点

1．辨外感内伤外感咳嗽，多为新病，起病急，病程短，常伴肺卫表证。内伤咳嗽，多为久病，常反复发作，病程长，可伴见它脏见证。

2．辨证候虚实外感咳嗽以风寒、风热、风燥为主，均属实，而内伤咳嗽中的痰湿、痰热、肝火多为邪实正虚，阴津亏耗咳嗽则属虚，或虚中夹实。另外，咳声响亮者多实，咳声低怯者多虚；脉有力者属实，脉无力者属虚。

治疗原则

咳嗽的治疗应分清邪正虚实。外感咳嗽，为邪气壅肺，多为实证，故以祛邪利肺为治疗原则，根据邪气风寒、风热、风燥的不同，应分别采用疏风、散寒、清热、润燥治疗。内伤咳嗽，多属邪实正虚，故以祛邪扶正，标本兼顾为治疗原则，根据病邪为“痰”与“火”，祛邪分别采用砝痰、清火为治，正虚则养阴或益气为宜，又应分清虚实主次处理。

咳嗽的治疗，·除直接治肺外，还应从整体出发注意治脾、治肝、治肾等。外感咳嗽一般均忌敛涩留邪，当因势利导，俟肺气宣畅则咳嗽自止；内伤咳嗽应防宣散伤正，注意调理脏腑，顾护正气。咳嗽是人体祛邪外达的一种病理表现，治疗决不能单纯见咳止咳，必须按照不同的病因分别处理。

分证论治

『外感咳嗽』

·风寒袭肺

症状：咳声重浊，气急，喉痒，咯痰稀薄色白，常伴鼻塞，流清涕，头痛，肢体酸楚，恶寒发热，无汗等表证，舌苔薄白，脉浮或浮紧。

治法：疏风散寒，宣肺止咳。．

方药：三拗汤合止嗽散。

方中用麻黄、荆芥疏风散寒，合杏仁宣肺降气；紫菀、白前、百部 陈皮理肺祛痰；桔梗、甘草利咽止咳。咳嗽较甚者加矮地茶、金沸草祛痰止咳；pt；痒甚者，加牛蒡子、蝉蜕祛风止痒；鼻塞声重加辛夷花、苍耳子宣通鼻窍；若挟痰湿，咳而痰粘，胸闷，苔腻者，加半夏、茯苓、厚朴燥湿化痰；若表证较甚，加防风、苏叶疏风解表；表寒未解，里有郁热，热为寒遏，咳嗽音嘎，气急似喘，痰粘稠，口渴心烦，或有身热者加生石膏、桑白皮、黄芩 解表清里。

·风热犯肺

症状：咳嗽咳痰不爽，痰黄或稠粘，喉燥咽痛，常伴恶风身热，头痛肢楚，鼻流黄涕，口渴等表热证，舌苔薄黄，脉浮数或浮滑。

治法：疏风清热，宣肺止咳。

方药：桑菊饮。

方中桑叶、菊花、薄荷疏风清热；桔梗、杏仁、甘草宣降肺气，止咳化痰；连翘、芦根 清热生津。咳嗽甚者，加前胡、瓜壳、枇杷叶、浙贝母清宣肺气，化痰止咳；表热甚者，加银花、荆芥、防风疏风清热；咽喉疼痛，声音嘎哑，加射干、牛蒡子、山豆根、板蓝根 清热利咽；痰黄稠，肺热甚者，加黄芩、知母、石膏清肺泄热；若风热伤络，见鼻衄或痰中带血丝者，加白茅根、生地凉血止血；热伤肺津，咽燥口干，加沙参、麦冬 清热生津；夏令暑湿加六一散、鲜荷叶清解暑热。

·风燥伤肺

症状：喉痒干咳，无痰或痰少而粘连成丝，咳痰不爽，或痰中带有血丝，咽喉干痛，唇鼻干燥，口干，常伴鼻塞，头痛，微寒，身热等表证，舌质红干而少津，苔薄白或薄黄，脉浮。

治法：疏风清肺，润燥止咳。

方药：桑杏汤。

方中桑叶、豆豉疏风解表，清宣肺热；杏仁、象贝母化痰止咳；南沙参、梨皮、山栀清热润燥生津。表证较重者，加薄荷、荆芥疏风解表；津伤较甚者，加麦冬、玉竹滋养肺阴；肺热重者，酌加生石膏、知母清肺泄热；痰中带血丝者，加生地、白茅根 清热凉血止血。

另有凉燥伤肺咳嗽，乃风寒与燥邪相兼犯肺所致，表现干咳而少痰或无痰，咽干鼻燥，兼有恶寒发热，头痛无汗，舌苔薄白而于等症。用药当以温而不燥，润而不凉为原则，方取杏苏散加减；药用苏叶、杏仁、前胡辛以宣散；紫菀、款冬花、百部、甘草温润止咳。若恶寒甚、无汗，可配荆芥、防风以解表发汗。

『内伤咳嗽』

·痰湿蕴肺

症状：咳嗽反复发作，尤以晨起咳甚，咳声重浊，痰多，痰粘腻或稠厚成块，色白或带灰色，胸闷气憋，痰出则咳缓、憋闷减轻。常伴体倦，脘痞，腹胀，大便时溏，舌苔白腻，脉濡滑。

治法：燥湿化痰，理气止咳。

方药：二陈汤合三子养亲汤。

二陈汤以半夏、茯苓燥湿化痰；陈皮、甘草 理气和中；三子养亲汤以白芥子温肺利气、快膈消痰；苏子降气行痰，使气降则痰不逆；莱菔子消食导滞，使气行则痰行。两方合用，则燥湿化痰，理气止咳。临床应用时，尚可加桔梗、杏仁、枳壳以宣降肺气；胸闷脘痞者，可加苍术、厚朴健脾燥湿化痰；若寒痰较重，痰粘白如泡沫，怯寒背冷，加干姜、细辛以温肺化痰；脾虚证候明显者，加党参、白术以健脾益气；兼有表寒者，加紫苏、荆芥、防风 解表散寒。症情平稳后可服六君子汤加减以资调理。

·痰热郁肺

症状：咳嗽气息急促，或喉中有痰声，痰多稠粘或为黄痰，咳吐不爽，或痰有热腥味，或咳吐血痰，胸胁胀满，或咳引胸痛，面赤，或有身热，口干欲饮，舌苔薄黄腻，舌质红，脉滑数。

治法：清热肃肺，化痰止咳。

方药：清金化痰汤。

方中用黄芩、知母、山栀、桑白皮清泄肺热；茯苓、贝母、瓜蒌、桔梗、陈皮、甘草化痰止咳；麦冬养阴润肺以宁咳。若痰热郁蒸，痰黄如脓或有热腥味，加鱼腥草、金荞麦根、象贝母、冬瓜仁等清化痰热；胸满咳逆，痰涌，便秘者，加葶苈子、风化硝泻肺通腑化痰；痰热伤津，咳痰不爽，加北沙参、麦冬、天花粉养阴生津。

·肝火犯肺

症状：上气咳逆阵作，咳时面赤，常感痰滞咽喉，咯之难出，量少质粘，或痰如絮状，咳引胸胁胀痛，咽干口苦。症状可随情绪波动而增减。舌红或舌边尖红，舌苔薄黄少津，脉弦数。

治法：清肝泻火，化痰止咳。

方药：黛蛤散合黄芩泻白散。

方中青黛、海蛤壳清肝化痰；黄芩、桑白皮、地骨皮清泻肺热；粳米、甘草和中养胃，使泻肺而不伤津。二方相合，使气火下降，肺气得以清肃，咳逆自平。火旺者加山栀、丹皮清肝泻火；胸闷气逆者加葶苈子、瓜蒌、枳壳利气降逆；咳引胁痛者，加郁金、丝瓜络 理气和络；痰粘难咯，加海浮石、贝母、冬瓜仁清热豁痰；火热伤津，咽燥口干，咳嗽日久不减，酌加北沙参、百合、麦冬、天花粉、诃子养阴生津敛肺。

·肺阴亏耗；

症状：干咳，咳声短促，痰少粘白，或痰中带血丝，或声音逐渐嘶哑，口干咽燥，常伴有午后潮热，，手足心热，夜寐盗汗，口干，舌质红少苔，或舌上少津，脉细数。

治法：滋阴润肺，化痰止咳。

方药：沙参麦冬汤。

方中用沙参、麦冬、玉竹、天花粉滋阴润肺以止咳；桑叶轻清宣透，以散燥热；甘草、扁豆补土生金。若久热久咳，可用桑白皮易桑叶，加地骨皮以泻肺清热；咳剧者加川贝母、杏仁、百部润肺止咳；若肺气不敛，咳而气促，加五味子、诃子以敛肺气；咳吐黄痰，加海蛤粉、知母、瓜蒌、竹茹、黄芩 清热化痰；若痰中带血，加山栀、丹皮、白茅根、白及、藕节 清热凉血止血；低热，潮热骨蒸，酌加功劳叶、银柴胡、青蒿、白薇等以清虚热；盗汗，加糯稻根须、浮小麦等以敛汗。

【转归预后】

咳嗽一般预后好，尤其是外感咳嗽，因其病轻浅，及时治疗多能短时间内治愈。但外感夹燥夹湿者，治疗稍难。因夹湿者，湿邪困脾，久则脾虚而积湿生痰，转成为内伤之痰湿咳嗽；夹燥者，燥邪伤津，久则肺阴亏耗，转成为内伤之阴虚肺燥咳嗽。内伤咳嗽多呈慢性反复发作过程，其病深，治疗难取速效，但只要精心调治亦多能治愈。咳嗽病证若治疗失当，无论外感咳嗽还是内伤咳嗽，其转归总是由实转虚，虚实兼夹，由肺脏而及脾、肾，正所谓肺不伤不咳，脾不伤不久咳，肾不伤不喘，病久则咳喘并作。部分患者病情逐渐加重，甚至累及于心，最终导致肺、心、脾、肾诸脏皆虚，痰浊、水饮、气滞、瘀血互结而病情缠绵难愈，甚至演变成为肺胀。

【预防与调摄】

咳嗽的预防，重点在于提高机体卫外功能，增强皮毛腠理适应气候变化的能力，遇有感冒及时治疗。若常自汗出者，必要时可予玉屏风散服用。咳嗽时要注意观察痰的变化，咳痰不爽时，可轻拍其背以促其痰液咳出，饮食上慎食肥甘厚腻之品，以免碍脾助湿生痰，若属燥、热、阴虚咳嗽者，忌食辛辣动火食品，各类咳嗽都应戒烟，避免接触烟尘刺激。

【结语】

咳嗽分外感咳嗽与内伤咳嗽。外感咳嗽系外感六淫致肺气壅遏不宣；内伤咳嗽或由肺脏自病，肺气虚、肺阴虚致肺不能主气，肃降无权，或因肝、脾、肾等脏腑功能失调，形成痰火犯肺。无论外感咳嗽或内伤咳嗽，共同病机是肺失宣肃，肺气上逆。但外感咳嗽属实，内伤咳嗽则虚实兼见。所以，外感咳嗽以祛邪利肺为治疗原则，即祛风寒、散风热、除风燥以宣降肺气。内伤咳嗽祛邪扶正为治疗原则，分清邪实与正虚的主次，酌用祛痰、清火、清肝、健脾、补肺、益肾等治法，以使肺能主气，宣降有权。要注意外感咳嗽慎用敛肺止咳之法，以免留邪为患；内伤咳嗽慎用宣散之法以防发散伤正。正确的调护，如预防感冒、戒烟等对巩固疗效、预防复发等有重要意义。

【文献摘要】

《活法机要，咳嗽》：“咳谓无痰而有声，肺气伤而不清也。嗽谓无声而有痰，脾湿动而为痰也。咳嗽是有痰而有声，盖因伤于肺气而咳，动于脾湿因咳而为嗽也。”

《医学三字绎·咳嗽》：“《内经》云：‘五脏 六腑皆令人咳，非独肺也。，然肺为气之主，诸气上逆于肺则呛而咳，是咳嗽不止于肺，而亦不离乎肺也。”

《医学入门·咳嗽》：“新咳有痰者外感，随时解散；无痰者便是火热，只宜清之。久咳有痰者燥脾化痰，无痰者清金降火。盖外感久则郁热，内伤久则火炎，俱宜开郁润燥。苟不治本而浪用兜铃、粟壳涩剂，反致缠绵。”

《景岳全书·咳嗽》：“外感之邪多有余，若实中有虚，则宜兼补以散之。内伤之病多不足，若虚中挟实，亦当兼清以润之。”

《明医杂著·论咳嗽证治》：“治法须分新久虚实。新病风寒则散之，火热则清之，湿热则泻之。久病便属虚、属郁，气虚则补气，血虚则补血，兼郁则开郁，滋之、润之、敛之则治虚之法也。”

《医门法律·咳嗽》：“凡邪盛咳频，断不可用劫涩药，咳久势衰，其势不锐，方可涩之。”

《医约·咳嗽》：“咳嗽毋论内外寒热，凡形气病气俱实者，宜散宜清，宜降痰，宜顺气。若形气病气俱虚者，宜补宜调，或补中稍佐发散清火。”

【现代研究】

外感咳嗽的临床研究·

赵氏认为大凡咳嗽声重而不扬的多是肺气不宣，咳嗽低微而不扬的多是肺气不足，暴咳音嗄的多是肺实，久咳音嘶的多是肺虚。治疗外感咳嗽力求因势利导，调肺气，祛外邪，使肺之宣发、肃降功能恢复正常[辽宁中医杂志1998；25（3）：101）。晁氏认为外感咳嗽，为外邪在肺，多以肺实、肺气失宣为主为先，肺失肃降为辅为后。因此，外感咳嗽初期的治疗，主张宣降结合，以宣为主，重视宣散。“宣”者宣发、宣解、宣透；“降”者降逆、降气，即宣发在表在肺之邪，降其上逆之气。宣发常用麻黄、桔梗、白前等；降气常用苏子、紫菀、前胡、冬花、杏仁、枇杷叶等Ij匕京中医药大学学报1997；20（2）：60）。

王氏以化瘀通肺熄风解痉为主，化痰止咳为辅，用毛冬青、丹参、桃仁、地龙、虎杖、钩藤、白僵蚕、百部、葶苈子、桔梗为基本方，治疗痉咳（由肺炎支原体引起的呼吸道和肺部的急性炎症，抗生素及一般止咳药疗效不满意）38例，全部治愈，咳嗽及体征消失[辽宁中医杂志1998；25（3）：121L

刘氏以金鱼止嗽汤（金银花生石膏、鱼腥草、桑叶、生黄芩、炙麻黄、桔梗、薄荷、杏仁、川贝、生甘草），随症加减，治疗支气管炎96例，结果：痊愈82例占85，4％，好转11例占11．45％，无效3例占3．14％，总有效率96．86％[四川中医1996；14（5）：26L朱氏以清肺饮（板蓝根、贯众、鱼腥草、矮地茶等）治疗急慢性支气管炎痰热咳嗽321例，结果：临床控制105例，显效100例，好转83例，无效33例，总有效率89．76％。咳嗽有效率为87．5％，咯痰有效率为87．8％，气喘有效率为78．0％[辽宁中医杂志1998；25（4）：167J。

任氏以补肺阿胶汤（阿胶、甘草、马兜铃、牛蒡子、杏仁）加减，治疗燥咳34例。结果：痊愈27例，好转5例，无效2例[陕西中医函授1991；（6）：25）。

·内伤咳嗽的临床研究

内伤咳嗽属“积年久咳”，以慢性支气管炎及某些慢性肺部疾患所致的咳嗽为多见。

王氏治疗老年慢性支气管炎的经验是分期论治。发作期：治宜宣透肺邪，蠲饮化痰，药用僵蚕、蝉衣、荆芥、百部、紫菀、半夏、陈皮、白前、生甘草等，随症加减；缓解期：治宜扶正固本、清透余邪，药用南沙参、北沙参、炙甘草、当归、丹参、白术、白芍、僵蚕、百部、白前等，随症加减治疗156例，结果：临床控制37例，显效53例，好转46例，无效20例，总有效率87．2％。其中69例3年远期疗效结果：治愈12例，显效28例，好转22·例，无效7例，总有效率89．9％[上海中医药杂志1991；（9）：18）。

李氏以久嗽一服饮（紫菀、款冬花、杏仁、半夏、紫苏叶、阿胶、乌梅、谷芽、百部、甘草、生姜）为基本方，治疗喉源性咳嗽138例，并与西药先锋霉素Ⅵ胶囊、抗病毒口服．液、咳特灵片治疗对照72例。结果：中药治疗组治愈89例（64．5％），好转38例，无效11例，总有效率92％；西药对照组治愈14例（19．4％），好转23例，无效35例，总有效率为51．4％，治疗组治愈率和总有效率均高于对照组，有非常显著性差异（P<0．01）[中医杂志1998；39（2）：82）信沈氏自拟祛风清降汤（防风、蝉衣、苍耳子、夏枯草、丹皮、生山栀、沉香、生赭石、元参、生地、麦冬）治疗喉源性咳嗽112例，结果：临床治愈32例（28．6％），显效58例（51．8％），好转16例（14．3％），无效6例（8．3％）[实用中医药杂志1997；（1）：13）。王氏以加味止嗽散（桔梗、炙麻黄、白前或前胡、荆芥、陈皮、杏仁、炙紫菀、蒸百部、木蝴蝶、炙甘草）随症加减，治疗顽固性干咳240例，结果：痊愈229例（95．4％），无效11例[河南中医1995；15（6）：357）。

张氏自拟温阳抗寒合剂治疗顽固性咳嗽17例，本组患者均有多种抗原过敏，以尘螨及夏秋花粉为主，本品以附子、黄芩、桃仁、炙麻黄、细辛、虎耳草、蜈蚣、全蝎，制成合剂，治疗期间不用抗生素、抗过敏制剂、镇咳化痰药。治疗1个月，结果：治愈8例，临控、好转各4例，无效l例。SIGE、IGA、IgC；IGM均显著下降，肺活量、第一秒钟用力肺活量均显著提高（P<0．001或0，01）[上海中医药杂志1995；（9）：20）。张氏以柴胡二陈汤（柴胡、黄芩、法半夏、陈皮、茯苓、枳壳、桔梗、紫菀、款冬花、党参、甘草）随症加减，治疗慢性支气管炎70例，结果：临床痊愈65例，好转5例[湖北中医杂志1995；17（6）：121。

隋氏以古方柴前梅连散（柴胡、前胡、乌梅、薤白、杏仁、南沙参、甘草、胡黄连，风寒加麻黄、嫩白薇）加减，治疗伤风不醒之风劳咳嗽120例，病程最短者11天，最长者2个月，平均31．6天。结果120例全部治愈[湖北中医杂志1997；19（3）：29）。曾氏以消咳方，药用防风、荆芥、僵蚕、桔梗、杏仁、白前、紫菀、百部、款冬花、茯苓、橘红、甘草，随证加减，治疗顽固性（病程20天-半年）咳嗽86例。结果：治疗1个疗程咳嗽完全消失者20例，好转45例；治疗2个疗程咳嗽完全消失者68例，好转45例；治疗3个疗程后，除7例尚有少许咳嗽外，其余全部治愈[浙江中医杂志1998；（3）：126）信邱氏以自拟速效久嗽散（旋覆花、姜炙旱半夏、荆芥、薄荷、牛蒡子、麻黄、桔梗、前胡、生白芍、生甘草、干姜）治疗外感后久咳600例，临床治愈582例占97％，显效18例占3％，总有效率100％[辽宁中医杂志1998；25（4）：166L陈氏以疏肝化瘀法（柴胡、白芍、枳壳、丹参、地龙、枇杷叶、杏仁、桔梗、百部、炙紫菀、炙甘草）治疗外感后久咳76例，痊愈50例，好转21例，无效5例，总有效率93．4％[江苏中医1998；（3）：41]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章 肺病证
  • 当前页：第一节 咳嗽
  • 下一页：第二节 哮病
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《中医内科学》
  2. 咳嗽《中医内科学》
  3. 咳嗽《厘正按摩要术》
  4. 咳嗽《幼科折衷》
  5. 咳嗽《扁鹊心书》
  6. 咳嗽《医旨绪余》
  7. 咳嗽《经验丹方汇编》
  8. 咳嗽《医学从众录》
  9. 咳嗽《医学启源》
  10. 咳嗽《古今医彻》
  11. 咳嗽《万氏秘传片玉心书》
  12. 咳嗽《活幼心书》
  13. 咳嗽《邵兰荪医案》
  14. 咳嗽《活幼心书》
  15. 咳嗽《中医儿科学》
  16. 咳嗽《专治麻痧初编》
  17. 咳嗽《外科全生集》
  18. 咳嗽《校注医醇剩义》
  19. 咳嗽《胎产指南》
  20. 咳嗽《奇效简便良方》
  21. 咳嗽《时方妙用》
  22. 咳嗽《友渔斋医话》
  23. 咳嗽《医学三字经》
  24. 咳嗽《丹溪治法心要》
  25. 咳嗽《叶天士医案精华》
  26. 咳嗽《医宗己任编》
  27. 咳嗽《医效秘传》
  28. 咳嗽《麻科活人全书》
  29. 咳嗽《痘疹心法要诀》
  30. 咳嗽《冷庐医话》
  31. 咳嗽《痘疹心法要诀》


哮病_《中医内科学》_中医内科_【岐黄之术】

第二节 哮病

第二节 哮病

  • 上一页
  • 目录
  • 相关
  • 下一页

哮病是由于宿痰伏肺，遇诱因或感邪引触，以致痰阻气道，肺失肃降，痰气搏击所引起的发作性痰鸣气喘疾患。发作时喉中哮鸣有声，呼吸气促困难，甚至喘息不能平卧为主要表现。

哮病是内科常见病证之一，在我国北方更为多见，一般认为本病发病率约占人口的2％左右。中医药对本病积累了丰富的治疗经验，方法多样，疗效显着，它不仅可以缓解发作时的症状，而且通过扶正治疗，达到祛除夙根，控制复发的目的。

《内经》虽无哮病之名，但有“喘鸣”、“够贻”之类的记载，与本病的发作特点相似。

汉·《金匮要略》将本病称为“上气”，不仅具体描述了本病发作时的典型症状，提出了治疗方药，而且从病理上将其归属于痰饮病中的“伏饮”，堪称后世顽痰伏肺为哮病夙根的渊薮。隋·《诸病源候论》称本病为“呷嗽”，明确指出本病病理为“痰气相击，随嗽动息，呼呷有声”，治疗“应加消痰破饮之药”。直至元代朱丹溪才首创“哮喘”病名，阐明病机专主于痰，提出“未发以扶正气为主，既发以攻邪气为急”的治疗原则，不仅把本病从笼统的“喘鸣”、“上气”中分离出来，成为一个独立的病名，而且确定了本病的施治要领。明，《医学正传》进一步对哮与喘作了明确的区别。后世医家鉴于哮必兼喘，故一般通称“哮喘”，为-与喘病区分故定名为“哮病”。

根据本病的定义和临床表现，本病相当于西医学的支气管哮喘，西医学的喘息性支气管炎、或其他急性肺部过敏性疾患所致的哮喘均可参考本病辨证论治。

【病因病机】

哮病的发生，为宿痰内伏于肺，每因外感、饮食、情志、劳倦等诱因而引触，以致痰阻气道，肺失肃降，肺气上逆，痰气搏击而发出痰鸣气喘声。

1．外邪侵袭外感风寒或风热之邪，失于表散，邪蕴于肺，壅阻肺气，气不布津，聚液生痰。《临证指南医案·哮》说：“宿哮……沉痼之病，……寒人背腧，内合肺系，宿邪阻气阻痰。”他如吸人风媒花粉、烟尘、异味气体等，影响肺气的宣发，以致津液凝痰，亦为哮病的常见病因。

2．饮食不当具有特异体质的人，常因饮食不当，误食自己不能食的食物，如海膻鱼蟹虾等发物，而致脾失健运，饮食不归正化，痰浊内生而病哮，故古有“食哮”、“鱼腥哮”、“卤哮”、“糖哮、“醋哮”等名。

3．体虚及病后体质不强，有因家族禀赋而病哮者，如《临证指南医案·哮》指出有“幼稚天哮”。部分哮病患者因幼年患麻疹、顿咳，或反复感冒，咳嗽日久等病，以致肺气亏虚，气不化津，痰饮内生；或病后阴虚火旺，热蒸液聚，痰热胶固而病哮。体质不强多以肾虚为主，而病后所致者多以肺脾虚为主。

上述各种病因，既是引起本病的重要原因，亦为每次发作的诱因，如气候变化、饮食不当、情志失调、劳累过度等俱可诱发，其中尤以气候因素为主。诚如《症因脉治·哮病》所说：“哮病之因，痰饮留伏，结成巢臼，潜伏于内，偶有七情之犯，饮食之伤，或外有时令之风寒束其肌表，则哮喘之症作矣。”哮病的病理因素以痰为主，丹溪云：“哮病专主于痰。”

痰的产生，由于上述病因影响及肺、脾、肾，肺不能布散津液，脾不能运化精微，肾不能蒸化水液，以致津液凝聚成痰，伏藏于肺，成为发病的潜在“夙根”，因各种诱因而引发。

哮病发作的基本病理变化为“伏痰”遇感引触，邪气触动停积之痰，痰随气升，气因痰阻，痰气壅塞于气道，气道狭窄挛急，通畅不利，肺气宣降失常而喘促，痰气相互搏击而致痰鸣有声。《证治汇补·哮病》说：“因内有壅塞之气，外有非时之感，膈有胶固之痰，三者相合，闭拒气道，搏击有声，发为哮病。”《医学实在易·哮证》也认为哮病为邪气与伏痰“狼狈相因，窒塞关隘，不容呼吸，而呼吸正气，转触其痰，鼾驹有声。”由此可知，哮病发作时的病理环节为痰阻气闭，以邪实为主。由于病因不同，体质差异，又有寒哮、热哮之分。哮因寒诱发，素体阳虚，痰从寒化，属寒痰为患则发为冷哮；若因热邪诱发，素体阳盛，痰从热化，属痰热为患则发为热哮。或由痰热内郁，风寒外束，则为寒包火证。寒痰内郁化热，寒哮亦可转化为热哮。

若哮病反复发作，寒痰伤及脾肾之阳，痰热伤及肺肾之阴，则可从实转虚。于是，肺虚不能主气，气不布津，则痰浊内蕴，并因肺不主皮毛，卫外不固，而更易受外邪的侵袭诱发；脾虚不能转输水津上归于肺，反而积湿生痰；肾虚精气亏乏，摄纳失常，则阳虚水泛为痰，或阴虚虚火灼津生痰，因肺、脾、肾虚所生之痰上贮于肺，影响肺之宣发肃降功能。可见，哮病为本虚标实之病，标实为痰浊，本虚为肺脾肾虚。因痰浊而导致肺、脾、肾虚衰；肺、脾、肾虚衰又促使痰浊生成，使伏痰益固，且正虚降低了机体抗御诱因的能力。本虚与标实互为因果，相互影响，故本病难以速愈和根治。发作时以标实为主，表现为痰鸣气喘；在间歇期以肺、脾、肾等脏器虚弱之候为主，表现为短气、疲乏，常有轻度哮症。若哮病大发作，或发作呈持续状态，邪实与正虚错综并见，肺肾两虚而痰浊又复壅盛，严重者因不能治理调节心血的运行，命门之火不能上济于心，则心阳亦同时受累，甚至发生“喘脱”危候。

【临床表现】

痰阻气道，肺失肃降，痰气搏击引起的喉中哮鸣有声，呼吸急促困难，甚则喘息不能平卧等，是哮病的基本证候特征。本病呈发作性，发作突然，缓解迅速，一般以傍晚、夜间或清晨为最常见，多在气候变化，由热转寒，及深秋、冬春寒冷季节发病率高。发作前或有鼻痒、咽痒、喷嚏、流涕、咳嗽、胸闷等先兆症状。发作时病人突感胸闷窒息，咳嗽，迅即呼吸气促困难，呼气延长，伴有哮鸣，为减轻气喘，病人被迫坐位，双手前撑，张口抬肩，烦躁汗出，甚则面青肢冷。发作可持续数分钟、几小时或更长。由于感受病邪的不同，发作时病人除具上述证候特征外，还可呈现或寒或热的证候。

哮病反复发作，正气必虚，故哮病缓解期多表现为肺、脾、肾虚的症状。

【诊断】。

1．呈发作性，发无定时，以夜间为多，但有个体差异，发作与缓解均迅速，多为突然而起，或发作前有鼻塞、喷嚏、咳嗽、胸闷等先兆。每因气候变化、饮食不当、情志失调、疲乏等因素而诱发。

2．发作时喉中哮鸣有声，呼吸困难，甚则张口抬肩。不能平卧，或口唇指甲紫绀。

3．哮病的发作常有明显的季节性，一般发于秋初或冬令者居多，其次是春季，至夏季则缓解。但也有常年反复发作者。

4．缓解期可有轻度咳嗽、咯痰、呼吸急迫等症状，但也有毫无症状者；久病患者，缓解期可见咳嗽、咯痰、自汗、短气、疲乏、腰膝酸软等症状。

5．大多起于童稚之时，有反复发作史，有过敏史或家族史。

6．发作时，两肺可闻及哮鸣音，或伴有湿哕音。

7．血嗜酸性粒细胞可增高，痰液涂片可见嗜酸细胞。

8．胸部X线检查一般无特殊改变，久病可见肺气肿影象改变，查体可见肺气肿体征。

[鉴别诊断1

1．喘病 哮病与喘病都有呼吸急促的表现，哮必兼喘，而喘未必兼哮。喘以气息言，以呼吸急促困难为主要特征；哮以声响言，以发作时喉中哮鸣有声为主要临床特征。哮为一种反复发作的独立性疾病，喘证并发于急慢性疾病过程中。

2．支饮支饮虽然也有痰鸣气喘的症状，但多系部分慢性咳嗽经久不愈，逐渐加重而成，病势时轻时重，发作与间歇界限不清，咳和喘重于哮鸣，与哮病间歇发作，突然发病，迅速缓解，哮吼声重而咳轻，或不咳，两者有显著的不同。

【辨证论治】

辨证要点

1．辨虚实本病属邪实正虚，发作时以邪实为主，未发时以正虚为主，但久病正虚者，发时每多虚实错杂，故当按病程新久及全身症状以辨明虚实主次。虚证当进一步明确虚之阴阳属性和虚之脏腑所在。

2．分寒热实证需分清痰之寒热以及是否兼有表证的不同。

治疗原则

《丹溪治法心要·喘》：“未发以扶正气为要，已发以攻邪为主。”故发作时治标，平时治本是本病的治疗原则。发作时痰阻气道为主，故治以祛邪治标，豁痰利气，但应分清痰之寒热，寒痰则温化宣肺，热痰则清化肃肺，表证明显者兼以解表。乎时正虚为主，故治以扶正固本，但应分清脏腑阴阳，阳气虚者予以温补，阴虚者予以滋养，肺虚者补肺，脾虚者健脾，肾虚者益肾，以冀减轻、减少或控制其发作。至于病深日久，发时虚实兼见者，不可拘泥于祛邪治标，当标本兼顾，攻补兼施，寒热错杂者，当温清并用。《景岳全书·喘促》说：“扶正气者，须辨阴阳，阴虚者补其阴，阳虚者补其阳。攻邪气者，须分微甚，或散其风，或温其寒，或清其火。然发久者，气无不虚……若攻之太过，未有不致日甚而危者。”堪为哮病辨治的要领、临证应用的准则。

分证论治

『发作期』

·寒哮

症状：呼吸急促，喉中哮鸣有声，胸膈满闷如窒，咳不甚，痰少咳吐不爽，白色粘痰，口不渴，或渴喜热饮，天冷或遇寒而发，形寒怕冷，或有恶寒，喷嚏，流涕等表寒证，舌苔白滑，脉弦紧或浮紧。

治法：温肺散寒，化痰平喘。·

方药：射干 麻黄汤。·

本方用射干、麻黄宜肺平喘，豁痰利咽；细辛、半夏、生姜温肺蠲饮降逆；紫菀、款冬花、甘草化痰止咳；五味子收敛肺气；大枣和中。痰涌喘逆不能平卧者，加葶苈子、苏子、杏仁泻肺降逆平喘。若表寒里饮，寒象较甚者，可用小青龙汤解表化痰，温肺平喘。若痰稠胶固难出，哮喘持续难平者，加猪牙皂、白芥子豁痰利窍以平喘。

若哮喘甚剧，恶寒背冷，痰白呈小泡沫，舌苔白而水滑，脉弦紧有力，体无虚象，属典型寒实证者，可服紫金丹。本方由主药砒石配豆豉而成，有劫痰定喘之功，对部分患者奏效较快，每服米粒大5—10粒（<150mg），临睡前冷茶送下，连服5-7日；有效需续服者，停药数日后再服。由于砒石大热大毒，热哮、有肝肾疾病、出血、孕妇忌用；服药期间忌酒，并须严密观察毒性反应，如见呕吐、腹泻、眩晕等症立即停药；再者本药不可久用，且以寒冬季节使用为宜。

病久阳虚，发作频繁，发时喉中痰鸣如鼾，声低，气短不足以息，咯痰清稀，面色苍白，汗出肢冷，舌淡苔白，脉沉细者，当标本同治，温阳补虚，降气化痰，用苏子降气汤，酌配黄芪、山萸肉、紫石英、沉香、诃子之类；阳虚者，伍以附子、补骨脂、钟乳石等温补肾阳。

·热哮

症状：气粗息涌，喉中痰鸣如吼，胸高胁胀，张口抬肩，咳呛阵作，咯痰色黄或白，粘浊稠厚，排吐不利，烦闷不安，汗出，面赤，口苦，口渴喜饮，舌质红，苔黄腻，脉弦数或滑数。

治法：清热宣肺，化痰定喘。

方药：定喘汤。

方用麻黄、杏仁宣降肺气以平喘；黄芩、桑白皮清肺热而止咳平喘；半夏、款冬花、苏子化痰止咳，降逆平喘；白果敛肺气以定喘，且可防麻黄过于耗散之弊；甘草和中，调和诸药。全方合用，宣、清、降俱备，共奏清热化痰，宣降肺气，平喘定哮之功。若痰稠胶粘，酌加知母、浙贝母、海蛤粉、瓜蒌、胆南星之类以清化热痰。气息喘促，加葶苈子、地龙泻肺清热平喘。内热壅盛，加石膏、银花、鱼腥草以清热，大便秘结，加大黄、芒硝通腑利肺。表寒里热，加桂枝、生姜兼治表寒。

若病久热盛伤阴，痰热不净，虚实夹杂，气急难续，咳呛痰少质粘，口燥咽干，烦热颧红，舌红少苔，脉细数者，又当养阴清热，敛肺化痰，可用麦门冬汤。偏于肺阴不足者，酌加沙参、冬虫夏草、五味子、川贝母；肾虚气逆，酌配地黄、山萸肉、胡桃肉、紫石英、诃子等补肾纳气定喘。

若哮病发作时寒与热俱不显著，但哮鸣喘咳甚剧，胸高气满，但坐不得卧，痰涎壅盛，喉如曳锯，咯痰粘腻难出，舌苔厚浊，脉滑实者，此为痰阻气壅，痰气壅盛之实证，当涤痰除壅，降气利窍以平喘逆，用三子养亲汤加葶苈子、厚朴、杏仁，另吞皂荚丸以利气涤痰，必要时可加大黄、芒硝以通腑泻实。

若久病正虚，发作时邪少虚多，肺肾两亏，痰浊壅盛，甚至出现张口抬肩，鼻煽气促，面青，汗出，肢冷，脉浮大无根等喘脱危候者，当参照喘病之喘脱救治。

『缓解期』

·肺虚

症状：气短声低，动则尤甚，或喉中有轻度哮鸣声，咳痰清稀色白，面色觥白，常自汗畏风，易感冒，每因劳倦、气候变化等诱发哮病，舌淡苔白，脉细弱或虚大。

治法：补肺固卫。

方药：玉屏风散。·-

方中黄芪益气固表；白术健脾补肺；防风亦名“屏风”，《本草纲目·防风》说：“防者，御也，……屏风者，防风隐语也。”可见，防风有屏蔽御邪之功效。李东垣说：“防风能制黄芪，黄芪得防风其功愈大，乃相畏而相使者也”。若怕冷畏风明显，加桂枝、白芍、姜、枣调和营卫。阳虚甚者，加附子助黄芪温阳益气。若气阴两虚，咳呛，痰少质粘，口咽干，舌质红者，可用生脉散加北沙参、玉竹、黄芪等益气养阴。

·脾虚·

症状：平素痰多气短，倦怠无力，面色萎黄，食少便溏，或食油腻易于腹泻，每因饮食不当则易诱发哮病，舌质淡，苔薄腻或白滑，脉细弱。

治法：健脾化痰。

方药：六君子汤。

方中党参、茯苓、白术、甘草补气健脾；陈皮、半夏理气化痰。若形寒肢冷便溏者，可加干姜、桂枝以温脾化饮，甚者加附子以振奋脾阳。脾肺两虚者，可与玉屏风散配合应用。

·肾虚

症状：平素短气息促，动则尤甚，吸气不利，或喉中有轻度哮鸣，腰膝酸软，脑转耳鸣，劳累后易诱发哮病。或畏寒肢冷，面色苍白，舌淡苔白，质胖嫩，脉象沉细。或颧红，烦热，汗出粘手，舌红苔少，脉细数。

治法：补肾摄纳。；

方药：金匮肾气丸或七味都气丸。

前方偏于温肾助阳，后方偏于益肾纳气。阳虚明显者，肾气丸加补骨脂、仙灵脾、鹿角片；阴虚明显者，七味都气丸加麦冬、当归、龟胶。肾虚不能纳气者，胡桃肉、冬虫夏草、紫石英等补肾纳气之晶随证加入，喘甚时予人参 蛤蚧散。有痰者，酌加苏子、半夏、橘红、贝母等以化痰止咳。

若平时无明显症状，可用平补肺肾之剂，如党参、黄芪、五味子、胡桃肉、冬虫夏草、紫河车之类，并可酌配化痰之品。

另外，白芥子敷贴法对减少和控制哮病的发作也有一定疗效。其方法是将白芥子、延胡索各20g，甘遂、细辛各10g，共为末，加麝香0．6g，和匀，在夏季三伏中，分三次用姜汁调敷肺俞、膏肓、百劳等穴，约1-2小时去之，每10日敷1次。

【转归预后】

本病经常反复发作，病情顽固，迁延难愈，尤其中老年、体弱久病者，难以根除，可发展为肺胀。部分中老年患者，通过异地生活可以自愈。部分儿童、青少年至成年时，肾气日盛，正气渐充，辅以药物治疗，可以终止发作。若哮喘大发作，持续不解，可能转为喘脱或内闭外脱，预后较差，应及时中西医结合救治。

【预防与调摄】

预防方面，注重宿根的形成及诱因的作用·，故应注意气候影响，做好防寒保暖，防止外邪诱发。避免接触刺激性气体及易致过敏的灰尘、花粉、食物、药物和其他可疑异物。宜戒烟酒，饮食宜清淡而富营养，忌生冷、肥甘、辛辣、海膻发物等，以免伤脾生痰。防止过度疲劳和情志刺激。鼓励患者根据个人身体情况，选择太圾拳、内养功、八段锦、散步或慢跑、呼吸体操等方法长期锻炼，增强体质，预防感冒。在调摄方面，哮病发作时，尚应密切观察哮鸣、喘息、咳嗽、咯痰等病情的变化，哮鸣咳嗽痰多、痰声漉漉或痰粘难咯者，用拍背、雾化吸人等法，助痰排出。对喘息哮鸣，心中悸动者，应限制活动，防止喘脱。

【结语】

哮病是一种发作性的痰鸣气喘疾病，以喉中哮鸣有声，呼吸急促困难为临床特征。病理因素以痰为主，痰伏于内，因感引发。发作时，痰阻气道，痰气相搏，肺气失于肃降，表现为邪实之证；反复久发，气阴耗损，肺、脾、肾渐虚，则在平时表现为正虚之证，大发作时可见邪实正虚的错杂表现。故辨治原则是根据疾病的新久，已发未发，区别邪正缓急，虚实主次治疗。发时治标，缓则治本。发时以祛邪利肺为主，但要注意证候的寒热，以及寒热相兼，寒热转化，是否虚实错杂等情况，进行治法、方药的调整。未发时以扶正为主，但要注意气阴之异，肺、脾、肾之殊，在抓住重点的基础上，适当兼顾。其中尤以补肾最为重要，因肾为先天之本，五脏之根，精气充足则根本得固。补肺可加强卫外功能，防止外邪入侵。

补脾可杜绝生痰之源。因此治本可以减轻、减少或控制哮病发作。哮病的预防，在于增强体质，增强抗邪能力，减少宿痰的产生和避免触发因素对患者的侵袭，以减少发作机会。

【文献摘要】

《诸病源候论·气病诸候。上气喉中如水鸡鸣候》：“肺病令人上气，兼胸膈喘满，气行壅滞，喘息不调，致咽喉有声，如水鸡之鸣也。”

《医宗必读·喘》：“喘者，促促气急，喝喝痰声，张口抬肩，摇身撷肚。短气者，呼吸虽急，而不能接续，似喘而无痰声，亦不能抬肩，但肺壅不能下。哮者与喘相类，但不似喘开口出气之多，而有呀呷之音，……三证极当详辨。”

《景岳全书·喘促》：“喘有夙根，遇寒即发，或遇劳即发者，亦名哮喘。未发时以扶正气为主，既发时以攻邪气为主，扶正气须辨阴阳，阴虚者补其阴，阳虚者补其阳。攻邪气者，或于温补中宜量加消散。此等证候，当眷眷以元气为念，必使元气渐充，庶可望其渐愈，若攻之太过，未有不致日甚而危者。”

《医学统旨》：“大抵哮喘，未发以扶正为主，已发以攻邪气为主。亦有痰气壅盛壮实者，可用吐法。大便秘结，服定喘药不效，而用利导之药而安者。必须使薄滋味，不可纯用凉药，亦不可多服砒毒劫药，倘若受伤，追悔何及。”

《时方妙用·哮证》：“哮喘之病，寒邪伏于肺俞，痰窠结于肺膜，内外相应，一遇风寒暑湿燥火六气之伤即发，伤酒伤食亦发，动怒动气亦发，劳役房劳亦发。”

【现代研究】

1．祛邪利肺哮病为邪气、痰浊壅塞，阻碍气机，气道窄隘，上逆之气与痰、邪相搏击有声所致，故祛邪利肺为哮病研究的重要内容。或祛痰降气、或宣肺散寒、或清热化痰等法以利肺气。王氏以治喘汤（海藻、桂枝、赤芍、半夏、杏仁、制川乌、麻黄、干姜、北细辛、五味子、制南星、百部、芫花、藜芦、甘草、柏树果）治疗哮喘374例，结果：治愈269（70．2％）例，好转102（28，9％）例，无效3（0．9％）例，总有效率99．1％[四川中医1995；13（4）：21L褚氏以清热定喘汤（白果、麻黄、苏子、杏仁、葶苈子、桑白皮、黄芩、半夏、款冬花、甘草、生石膏、鱼腥草）治疗支气管哮喘70例，结果：临床控制28例，显效32例，无效10例，临床观察小儿疗效优于成人疗效（P<0．01）。治疗后LPO值显著降低（P<0．01），小儿SOD活性显著升高（P<0．05）[中国中西医结合杂志1995；15（4）：240]。苏氏对哮喘发作期以通腑法治疗。寒哮用工号方：生大黄、瓜蒌、苏子、杏仁、炙麻黄、细辛；热哮用Ⅱ号方：生大黄、瓜蒌、苏子、杏仁、炙麻黄、生石膏。7-10日为1疗程。结果：临床控制6例，显效32例，好转15例，无效5例，总有效率91．4％[北京中医药大学学报1995；18（5）：64）。

2．雾化吸入治疗中药雾化吸人，可以提高气管局部的药物浓度，改善局部炎症，减轻气管痉挛，稀释痰液，有利祛痰和改善哮喘状态。高氏以三子养亲汤加味（苏子、白芥子、莱菔子、葶苈子、细辛、麻黄、天竺黄、胆南星、陈皮、丹参、甘草）雾化吸人，治疗支气管哮喘53例，对照组49例，用庆大霉素、。·糜蛋白酶、地塞米松雾化吸人治疗，结果：两组均缓解，平均缓解时间分别为2．08、4，2日[陕西中医1995；16（4）：148）。陈氏用双麻贝雾化剂（金银花、连翘、黄芩、麻黄、浙贝）超声雾化吸人，同时用穿琥宁、双黄连粉、清开灵针剂加生理盐水静滴；西药对照组100例，用庆大霉素、o·糜蛋白酶、氨茶碱加生理盐水雾化吸入；空白对照组用生理盐水雾化吸人，两对照组均常规用青霉素、先锋霉素类治疗。结果：三组分别临床控制18、17、2例，显效36、37、11例，有效42、40、12例，无效4、6、25例，总有效率96％、94％、50％，本组疗效优于空白对照组（P<0．01）[新中医1995；27（10）：29）信

3．扶正祛邪在补益肺肾（尤以补肾为多）中配以化痰降逆之法，是哮病临床研究的重要内容。杜氏以半夏定喘汤（半夏、陈皮、葶苈子、白茯苓、黄芩、党参、白术、山药、桔梗、杏仁、麻黄、甘草、生黄芪）随症加减，治疗支气管哮喘85例，结果：显效31例，有效45例，无效9例，总有效率89．4％[陕西中医1995；16（4）：145L邹氏等将68例寒性哮喘患者随机分为两组，中药组34例用温阳通络合剂（红参、附片、淫羊藿、干姜、炙黄芪、当归、炙麻黄、远志、桑白皮、生石膏、五味子、炙甘草），对照组用舒喘灵片和二丙酸倍氯米松气雾剂。结果中药组近期总有效率与对照组比较无显著性差异（P>0．05）。停药1年后追访，中药组临床治愈率明显优于对照组（P<0．05）。中药组在消除虚寒症状、改善肺通气功能、调节外周血液淋巴细胞p肾上腺素能受体、降低血清中5-羟色胺浓度方面优于对照组（P<0．05-P<0．01）[中国中西医结合杂志1996；16（9）：529L

许氏等为探讨扶正法在治疗哮喘发作中的作用，对寒哮、热哮患者各采用治标（寒哮用：小青龙汤加味；热哮用定喘汤加味）或标本兼治（寒哮用补肺定喘汤：麻黄、细辛、·苏子、杏仁、陈皮、半夏、黄芪、太子参、补骨脂、仙灵脾等；热哮用清肺补肾汤：黄芩、射干、杏仁、金荞麦根、桑白皮、麻黄、生甘草、生地、黄芪、麦冬、补骨脂、山萸肉等）。结果显示：两个标本兼治组的显效率均高于相应的治标组；治疗后两个标本兼治组的1秒钟用力呼气量、最大气流速较两个治标组变化显著；携带人类白细胞Ⅱ类抗原的细胞比例下降；T淋巴细胞对特异性过敏原的反应减弱；嗜碱细胞释放能力下降，而两个治标组上述几个指标无明显变化。提示扶正法在缓解哮喘发作中发挥了显著的免疫调节作用[中国中西医结合杂志1996；16（4）：198L吴氏等用咳喘落（麻黄、制附子、细辛、虎耳草、黄芩、桃仁）治疗哮喘98例，显效率为77％，总有效率为89％，肺功能FEVi、FEVi％等指标显著改善。患者血浆血栓素（TXB2）、白三烯C4、D4、6-K-PGFi。（6-酮-前列腺素l。）等炎症介质含量明显下降[中国中医基础医学杂志1997；3（6）：36）；

4，预防研究张氏以安喘舒（黄芪、防风、白术、白芍等）片，治疗哮喘缓解期病人200例，治疗期间不用其他药物，治疗3-6个月，病情重者1年，结果：治愈123例（61．5％），显效48例（24％），有效26例（13％），无效3例（1．5％）。实验表明，安喘舒对豚鼠“Ach—H性哮喘”有平喘作用，能防止哮喘发生，其结果与临床一致[中国医药学报1995；10（1）：61）。许氏以温阳片（附子、生地、熟地、仙灵脾、菟丝子、补骨脂等）防治支气管哮喘，观察142例，于每年7月底-10月底口服本晶，经1-6年治疗，显效56．3％，总有效率93．7％。治疗时间越长，疗效越显著，连续服药5-6年者26例其显效率达77％，停药2-4年后仍保持一定疗效。肾虚和无特殊见证型疗效优于脾虚和脾肾两虚型[上海中医药杂志1989；（12）：4J。许氏以宁喘冲剂（附片、熟地、巴戟天、麻黄、黄芩、苏子等）对3l例患者于发作前2个月预防性治疗，21例患者用安慰剂对照，结果：两组总有效率分别为87．1％、19％（P<0．01）；肺功能FEVl％、Pc20（mg每ml）两组比较有显著性差异（P<0．05）[中国医药学报1995；10（5）：15]。

田氏采用“伏天”（即入伏后，在初、中、末伏中）穴位外敷中药和内服中药治疗支气管哮喘缓解期。外敷中药l法用生半夏、甘遂、细辛、白芥子等研末，使用前以姜汁调成膏状绿豆或黄豆大小（视年龄、皮肤坚嫩而定），按主症及病情取天突、膻中、风门、天柱、定喘、肺俞、膈俞、曲池、丰隆等穴，以2em见方之伤湿止痛膏固定，6-8小时去掉，三伏各用1次；2法用丁香、肉桂等适量共打细粉，每天以黄豆大小量放在脐中，以4em见方之伤湿止痛膏固定，24小时更换1次，整个伏天连续应用（皮肤严重过敏者1周用1次）；并内服中药金屏汤（补骨脂、炙五味子、沙参、白前、川贝母、山药、炙黄芪、蛤蚧粉等），日1剂。坚持2-3个伏天连续治疗。共治疗1460例，痊愈388例，好转874例，无效198例，总有效率86．4％[陕西中医1997；18（12）：529]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 咳嗽
  • 当前页：第二节 哮病
  • 下一页：第三节 喘病
<<< 返回本书目录
  1. 哮病《中医内科学》
  2. 哮病论《症因脉治》
  3. 哮病《证治汇补》
  4. 哮病章《医学妙谛》
  5. 哮病《仁术便览》
  6. 哮喘《丹溪心法》
  7. 哮《杂病治例》
  8. 哮喘《基因与疾病》
  9. 哮《医旨绪余》
  10. 哮喘《凌临灵方》
  11. 哮《医学入门》
  12. 哮喘《秘传证治要诀及类方》
  13. 哮《医述》
  14. 哮喘《小儿常见病单验方》
  15. 哮《也是山人医案》
  16. 哮喘《叶天士医案精华》
  17. 哮《续名医类案》
  18. 哮喘《医学正传》
  19. 哮《续名医类案》
  20. 哮喘《针灸学》
  21. 哮《临证指南医案》
  22. 哮喘《中医儿科学》
  23. 哮《金匮钩玄》
  24. 哮喘【疾病大全】
  25. 哮《丹溪治法心要》
  26. 哮喘【中药主治】
  27. 校正外科启玄自序《外科启玄》
  28. 哮喘【方剂主治】
  29. 校正千金翼方后序《千金翼方》
  30. 哮喘持续状态【疾病大全】
  1. 哮病《中医内科学》
  2. 哮病《仁术便览》
  3. 哮病喘证先兆《中医疾病预测》
  4. 哮病《症因脉治》
  5. 哮病论《症因脉治》
  6. 哮病《证治汇补》
  7. 哮病章《医学妙谛》
  8. 哮拔《中医词典》
  9. 哮喘《基因与疾病》
  10. 哮《针灸聚英》
  11. 哮喘《默克家庭诊疗手册》
  12. 哮《金匮钩玄》
  13. 哮喘《默克家庭诊疗手册》
  14. 哮《也是山人医案》
  15. 哮喘《中医名词词典》
  16. 哮《医旨绪余》
  17. 哮喘《小儿常见病单验方》
  18. 哮《丹溪治法心要》
  19. 哮喘《气功外气疗法》
  20. 哮《丹台玉案》
  21. 哮喘《中医词典》
  22. 哮《临证指南医案》
  23. 哮喘《凌临灵方》
  24. 哮《医述》
  25. 哮喘《医学正传》
  26. 哮《医学入门》
  27. 哮喘《明医指掌》
  28. 哮《续名医类案》
  29. 哮喘《丹溪心法》
  30. 哮《续名医类案》
  31. 哮喘《友渔斋医话》


喘病_《中医内科学》_中医内科_【岐黄之术】

第三节 喘病

第三节 喘病

  • 上一页
  • 目录
  • 相关
  • 下一页

喘病是指由于外感或内伤，导致肺失宣降，肺气上逆或气无所主，肾失摄纳，以致呼吸困难，甚则张口抬肩，鼻翼煽动，不能平卧等为主要临床特征的一种病证。严重者可由喘致脱出现喘脱之危重证候。喘病古代文献也称“鼻息”、“肩息”、“上气”、“逆气”、“喘促”等。

喘病是一种常见病证，也可见于多种急、慢性疾病过程中，中医对喘病有系统的理论，积累了丰富的治疗经验，在辨证论治的前题下，有显着的治疗效果。

《内经》对喘病有较多论述。如《灵枢·五阅五使》说：“故肺病者，喘息鼻张。”《灵枢·本脏》曰：“肺高则上气肩息咳。”提示喘病以肺为主病之脏，并以呼吸急促、鼻煽、·抬肩为特征。《灵枢·五邪》指出：“邪在肺，则病皮肤痛，寒热，上气喘，汗出，喘动肩背。”《素问·举痛论》又说：“劳则喘息汗出。”指出喘病病因既有外感，也有内伤，病机亦有虚实之别。此外，《素问·痹论》云：“心痹者，脉不通，烦则心下鼓，暴上气而喘。”《素问·经脉别论》云；“有所坠恐，喘出于肝。”提示喘虽以肺为主，亦涉及它脏。汉·《伤寒论》、《金匮要略》已经认识到许多疾病，如伤寒、肺痿、肺痈、水气、黄疸、虚劳都可导致喘病，并开始了具体的方药治疗。金元以后，诸多医家充实了内伤诸因致喘的证治。如《丹溪心法·喘》说：“六淫七情之所感伤，饱食动作，脏气不和，呼吸之息，不得宣畅而为喘急。亦有脾肾俱虚体弱之人，皆能发喘。”认识到六淫、七情、饮食所伤，体质虚弱皆为喘病的病因。明代张景岳把喘病归纳为虚实两证。《景岳全书，喘促》说：“实喘者有邪，邪气实也；虚喘者无邪，元气虚也。”指出了喘病的辨证纲领。清·《临证指南医案，喘》说：“在肺为实，在肾为虚。”《类证治裁·喘症》则明确指出“喘由外感者治肺，由内伤者治肾”的治疗原则。这些观点对指导临床实践具有重要意义。

喘病是以症状命名的疾病，既是独立性疾病，也是多种急、慢性疾病过程中的症状，若伴发于其它疾病时，应结合其它疾病的证治规律而治疗，本节主要讨论以喘促为临床特征的病证。

喘病主要见于西医的喘息性支气管炎、肺部感染、肺炎、肺气肿、心源性哮喘、肺结核、矽肺以及癔病性喘息等疾病，当这些疾病出现喘病的临床表现时，可参照本节进行辨证论治。

【病因病机】

喘病的病因很复杂，外邪侵袭、饮食不当、情志失调、劳欲久病等均可成为喘病的病因，引起肺失宣降，肺气上逆或气无所主，肾失摄纳便成为喘病。

1．外邪侵袭外感风寒或风热之邪，未能及时表散，邪蕴于肺，壅阻肺气，肺气不得宣降，因而上逆作喘。

2．饮食不当恣食生冷、肥甘，或嗜酒伤中，脾失健运，痰浊内生；或急慢性疾患影响于肺，致肺气受阻，气津失布，津凝痰生，痰浊内蕴，上阻肺气，肃降失常，发为喘促。

3．情志失调捎怀不遂，忧思气结，肝失调达，气失疏泄，肺气痹阻，或郁怒伤肝，肝气上逆于肺，肺气不得肃降，升多降少，气逆而喘。

4．劳欲久病肺系久病，咳伤肺气，或久病脾气虚弱，肺失充养，肺之气阴不足，以致气失所主而喘促。若久病迁延，由肺及肾，或劳欲伤肾，精气内夺，肺之气阴亏耗，不能下荫于肾，肾之真元伤损，根本不固，则气失摄纳，上出于肺，出多人少，逆气上奔为喘。

若肾阳衰弱，肾不主水，水邪上犯，干肺凌心，肺气上逆，心阳不振，亦可致喘，此属虚中夹实之候。

喘病的病位，主脏在肺和肾，与肝、脾、心有关。因肺为气之主，司呼吸，外合皮毛，内为五脏之华盖，若外邪袭肺，或它脏病气上犯，皆可使肺气壅塞，肺失宣降，呼吸不利而致喘促，或使肺气虚衰，气失所主而喘促。肾为气之根，与肺同司气之出纳，故肾元不固，摄纳失常则气不归元，阴阳不相接续，亦可气逆于肺面为喘。若脾虚痰浊饮邪上扰，或肝气逆乘亦能致喘，则为肝脾之病影响于肺。心气喘满，则发生于喘脱之时。

喘病的病理性质有虚实两类。实喘在肺，为外邪、痰浊、肝郁气逆，肺壅邪气而宣降不利；虚喘当责之肺、肾两脏，因精气不足，气阴亏耗而致肺不主气，肾不纳气。故喘病的基本病机是气机的升降出纳失常，“在肺为实，在肾为虚”。病情错杂者，每可下虚上实，虚实夹杂并见。但在病情发展的不同阶段，虚实之间有所侧重，或互相转化。若肺病及脾，子盗母气，则脾气亦虚，脾虚失运，聚湿生痰，上渍于肺，肺气壅塞，气津失布，血行不利，可形成痰浊血瘀，此时病机以邪实为主，或邪实正虚互见。若迁延不愈，累及于肾，其病机则呈现肾失摄纳，痰瘀伏肺之肾虚肺实之候。若阳气虚衰，水无所主，水邪泛溢，又可上凌心肺，病机则为因虚致实，虚实互见。

因心脉上通于肺，肺气治理调节心血的运行，宗气贯心肺，肾脉上络于心，心肾相互既济，又心阳根于命门之火，心脏阳气的盛衰，与先天肾气及后天呼吸之气皆有密切关系。故本病的严重阶段，肺肾虚极，孤阳欲脱，必致心气、心阳亦惫，心不主血脉，血行不畅而瘀滞，面色、唇舌、指甲青紫，甚则出现喘汗致脱，亡阳、亡阴，则病情危笃。

【临床表现】

肺气上逆失于宣降，或肾失摄纳所引起的喘病表现，如呼吸困难，甚至张口抬肩，鼻翼煽动，不能平卧等，为喘病的各种证候所共有，是喘病的证候特征。

呼吸困难为喘病的特征性证候，临床表现轻重不一。轻者仅见呼吸急迫，呼气吸气深长，一般尚能平卧。重者可见鼻翼煽动，张口抬肩，摇身撷肚，端坐呼吸，面唇发绀。急发者多表现呼吸深长费力，以呼出为快，胸满闷塞，甚则胸盈仰息，声高气涌，气喘与劳动及体位无关。缓发者多表现呼吸微弱而浅表无力，以深吸为快，声低息短，动则加重，气喘与劳动及体位明显相关。若病情危笃，喘促持续不已，可见肢冷汗出，体温、血压骤降，心悸心慌，面青唇紫等喘脱危象。

【诊断】

1．以喘促气逆，呼吸困难，甚至张口抬肩，鼻翼煽动，不能平卧，口唇发绀为特征。

2．多有慢性咳嗽、哮病、肺痨、心悸等病史，每遇外感及劳累而诱发。

3．两肺可闻及干湿性哕音或哮鸣音。

4．实验室检查支持引起呼吸困难，喘促的西医有关疾病的诊断，如肺部感染有血白细胞总数及中性粒细胞升高，或x线胸片有肺纹增多或有片状阴影等依据。

【鉴别诊断】

喘病主要与气短、哮病相鉴别。

1．气短喘病与气短同为呼吸异常，但喘病以呼吸困难，张口抬肩，甚至不能平卧为特征；气短亦即少气，呼吸微弱而浅促，或短气不足以息，似喘而无声，亦不抬肩撷肚，不象喘病呼吸困难之甚。如《证治汇补·喘病》说：“若夫少气不足以息，呼吸不相接续，出多人少，名曰气短，气短者，气微力弱，非若喘症之气粗迫也。”但气短进一步加重，可呈虚喘表现。

2．哮病哮指声响言，为喉中有哮鸣音，是一种反复发作的疾病；喘指气息言，为呼吸气促困难，是多种急慢性疾病的一个症状。一般说来，哮必兼喘，喘未必兼哮。

【辨证论治】

辨证要点

1．辨病位凡外邪、痰浊、肝郁气逆所致喘病，病位在肺，为邪壅肺气；久病劳欲所致喘病，病位在肺肾，若自汗畏风，易感冒则属肺虚，若伴腰膝酸软，夜尿多则病位在肾。

2．辨虚实可以从呼吸、声音、脉象、病势等辨虚实。呼吸深长有余，呼出为快，气粗声高，伴有痰鸣咳嗽，脉象有力者为实喘；呼吸短促难续，深吸为快，气怯声低，少有痰鸣咳嗽，脉象微弱者为虚喘。

治疗原则

喘病的治疗原则是按虚实论治。实喘治肺，治以祛邪利气。应区别寒、热、痰、气的不同，分别采用温宣、清肃、祛痰、降气等法。虚喘治在肺肾，以肾为主，治以培补摄纳。针对脏腑病机，采用补肺、纳肾、温阳、益气、养阴、固脱等法。虚实夹杂，下虚上实者，当分清主次，权衡标本，适当处理。

喘病多由其他疾病发展而来，积极治疗原发病，是阻断病势发展，提高临床疗效的关键。

分证论治

『实喘』

·风寒闭肺

症状：喘息，呼吸气促，胸部胀闷，咳嗽，痰多稀薄色白，兼有头痛，鼻塞，无汗，恶寒，或伴发热，口不渴，舌苔薄白而滑，脉浮紧。

治法：散寒宣肺。

方药：麻黄汤。

方中麻黄、桂枝宣肺散寒解表；杏仁、甘草利气化痰。喘重者，加苏子、前胡降逆平喘。若寒痰阻肺，见痰白清稀量多泡沫，加细辛、生姜、半夏、陈皮温肺化痰，利气平喘。

若得汗而喘不平，可用桂枝加厚朴杏仁汤和营卫，利肺气。若素有寒饮内伏，复感客寒而引发者，可用小青龙汤发表温里。

若寒邪束表，肺有郁热，或表寒未解，内已化热，热郁于肺，而见喘逆上气，息粗鼻煽，咯痰粘稠，并伴形寒身热，烦闷口渴，有汗或无汗，舌质红，苔薄白或黄，脉浮数或滑者，用麻杏石甘汤解表清里，宣肺平喘，还可加黄芩、桑白皮、瓜蒌、葶苈子、射干等以助其清热化痰。

·痰热遏肺

症状：喘咳气涌，胸部胀痛，痰多粘稠色黄，或夹血色，伴胸中烦热，面红身热，汗出口渴喜冷饮，咽干，尿赤，或大便秘结，苔黄或腻，脉滑数。

治法：清泄痰热。

方药：桑白皮汤。

方中桑白皮、黄芩、黄连、栀子清泻肺热；杏仁、贝母、半夏、苏子降气化痰。

若痰多粘稠，加瓜蒌、海蛤粉清化痰热；喘不得卧，痰涌便秘，加葶苈子、大黄涤痰通腑；痰有腥味，配鱼腥草、金荞麦根、蒲公英、冬瓜子等清热解毒，·化痰泄浊；身热甚者，加生石膏、知母、银花等以清热。

·痰浊阻肺

症状：喘而胸满闷窒，甚则胸盈仰息，咳嗽痰多粘腻色白，咯吐不利，兼有呕恶纳呆，口粘不渴，苔厚腻色白，脉滑。

治法：化痰降逆。．

方药：二陈汤合三子养亲汤。

方中用半夏、陈皮、茯苓、甘草燥湿化痰；苏子、白芥子、莱菔子化痰下气平喘。可加苍术、厚朴等燥湿理脾行气，以助化痰降逆。痰浊壅盛，气喘难平者，加皂荚、葶苈子涤痰除壅以平喘。

若痰浊挟瘀，见喘促气逆，喉间痰鸣，面唇青紫，舌质紫暗，苔腻浊者，可用涤痰汤，加桃仁、红花、赤芍、水蛭等涤痰祛瘀。

·饮凌心肺

症状：喘咳气逆，倚息难以平卧，咯痰稀白，心悸，面目肢体浮肿，小便量少，怯寒肢冷，面唇青紫，舌胖黯，苔白滑，脉沉细。

治法：温阳利水，泻肺平喘。·

方药：真武汤合葶苈大枣泻肺汤。

方中用真武汤温阳利水，葶苈大枣泻肺汤泻肺除壅，喘促甚者，可加桑白皮、五加皮行水去壅平喘。心悸者加枣仁养心安神。怯寒肢冷者，加桂枝温阳散寒。面唇青紫甚者，加泽兰、益母草活血祛瘀。

·肝气乘肺

症状：每遇情志刺激而诱发，发病突然，呼吸短促，息粗气憋，胸闷胸痛，咽中如窒，咳嗽痰鸣不著，喘后如常人，或失眠、心悸，平素常多忧思抑郁，苔薄，脉弦。

治法：开郁降气。

方药：五磨饮子。

方中以沉香为主药，温而不燥，行而不泄，既可降逆气，又可纳肾气，使气不复上逆；槟榔破气降逆，乌药理氕顺降，共助沉香以降逆平喘；木香、枳实疏肝理气，加强开郁之力。本证在于七情伤肝，肝气横逆上犯肺脏，而上气喘息，发病之标在肺与脾胃，发病之本则在肝，属气郁寒证。因而应用本方时，还可在原方基础上加柴胡、郁金、青皮等疏肝理气之品以增强解郁之力。若气滞腹胀，大便秘者又可加用大黄以降气通腑，即六磨汤之意。伴有心悸、失眠者，加百合、酸枣仁、合欢花等宁心安神。精神恍惚，喜悲伤欲哭，宜配合甘麦大枣汤宁心缓急。本证宜劝慰病人心情开朗，配合治疗。

『虚喘』

·肺气虚

症状：喘促短气，气怯声低，喉有鼾声，咳声低弱，痰吐稀薄，自汗畏风，极易感冒，舌质淡红，脉软弱。

治法：补肺益气。

方药：补肺汤合玉屏风散。

方中人参、黄芪、白术补益肺气；防风助黄芪益气护卫；五味子敛肺平喘；熟地益精以化气；紫菀、桑白皮化痰以利肺气。若寒痰内盛，加钟乳石、苏子、款冬花温肺化痰定喘。

若食少便溏，腹中气坠，肺脾同病，可与补中益气汤配合治疗。

若伴咳呛痰少质粘，烦热口干，面色潮红，舌红苔剥，脉细数，为气阴两虚，可用生脉散加沙参、玉竹、百合等益气养阴。痰粘难出，加贝母、瓜蒌润肺化痰。

·肾气虚

症状：喘促日久，气息短促，呼多吸少，动则喘甚，气不得续，小便常因咳甚而失禁，或尿后余沥，形瘦神疲，面青肢冷，或有跗肿，舌淡苔薄，脉微细或沉弱。

治法：补肾纳气。

方药：金匮肾气丸合参蛤散。

前方温补肾阳，后方纳气归肾。还可酌加仙茅、仙灵脾、紫石英、沉香等温肾纳气平喘。

若见喘咳，口咽干燥，颧红唇赤，舌红少津，脉细或细数，此为肾阴虚，可用七味都气丸合生脉散以滋阴纳气。

如兼标实，痰浊壅肺，喘咳痰多，气急满闷，苔腻，此为“上实下虚”之候，治宜化痰降逆，温肾纳气，可用苏子降气汤加紫石英、沉香等。

肾虚喘促，多兼血瘀，如面、唇、爪甲、舌质黯黑，舌下青筋显露等，可酌加桃仁、红花、川芎等活血化瘀。

·喘脱

症状：喘逆甚剧，张口抬肩，鼻翼煽动，端坐不能平卧，稍动则喘剧欲绝，或有痰鸣，咳吐泡沫痰，心慌动悸，烦躁不安，面青唇紫，汗出如珠，肢冷，脉浮大无根，或见歇止，或模糊不清。

治法：扶阳固脱，镇摄肾气。

方药：参附汤合黑锡丹。

参附汤益气回阳，黑锡丹镇摄浮阳，纳气定喘。应用时尚可加龙骨、牡蛎、山萸肉以固脱。同时还可加服蛤蚧粉以纳气定喘。

若呼吸微弱，间断难续，或叹气样呼吸，汗出如洗，烦躁内热，口干颧红，舌红无苔，或光绛而紫赤，脉细微而数，或散或芤，为气阴两竭之危证，治应益气救阴固脱，可用生脉散加生地、山萸肉、龙骨、牡蛎以益气救阴固脱。若出现阴竭阳脱者，加附子、肉桂急救回，阳。

【转归预后】

喘病的转归，视其喘病的性质、治疗等不同而有差异。一般情况是实喘日久，可由实转虚，或虚喘再次感邪而虚实兼夹，上实下虚；痰浊致喘者，因治疗因素而有寒热的转化。喘病日久，因肺气不能调节心脉，肺气不能布散津液，常因喘而致痰瘀阻痹，痰瘀阻痹又加重喘病。喘病日久可转成肺胀。

喘病属危重病，但其预后也不尽相同。一般说来，实喘因邪气壅阻，只要祛邪利气，一般易治愈；但若邪气极甚，高热，喘促不得卧，脉急数者，病情重，预后差。虚喘因根本不固，气衰失其摄纳，补之不能速效，故治疗难；若虚喘再感新邪，且邪气较甚，则预后差；若发展至喘脱，下虚上实，阴阳离决，孤阳浮越之时，。病情极险，应积极抢救，或可救危亡于万一。

【预防与调摄】

慎风寒，戒烟酒，饮食宜清淡，忌食辛辣刺激及甜粘肥腻之品。平素宜调畅情志，因情志致喘者，尤须怡情悦志，避免不良刺激。加强体育锻炼，提高机体的抗病能力等有助于预防喘病的发生。

喘病发生时，应卧床休息，或取半卧位休息，充分给氧。密切观察病情的变化，保持室内空气新鲜，避免理化因素刺激，做好防寒保暖，饮食应清淡而富营养，消除紧张情绪。

【结语】

喘病是呼吸困难，甚至张口抬肩，鼻翼煽动，不能平卧的一种病证，严重者可致喘脱。为外感六淫，内伤饮食、情志以及久病体虚所致。其病主要在肺、肾，亦与肝、脾等脏有关。病理性质有虚实之分。实喘为邪气壅肺，气失宣降，治予祛邪利气。祛邪指祛风寒、清肺热、化痰浊（痰饮）等，利气指宣肺平喘，亦包括降气解郁等法。虚喘为精气不足，肺不主气，肾不纳气所致，治予培补摄纳，但应分阴阳，培肺气，益肺阴，补肾阳，滋肾阴等，并佐摄纳固脱等法。治虚喘很难速效，应持之以恒地调治方可治愈。正如《医宗必读·喘》所说：“治实者攻之即效，无所难也。治虚者补之未必即效，须悠久成功，其间转折进退，良非易也。”若见“下虚上实”者，又当疏泄其上，补益其下，权衡轻重主次治疗。若见喘脱者，急当扶正固脱，镇摄潜纳，及时救治。

【文献摘要】

《素问·至真要大论》：“诸气朋郁，皆属于肺。”

《灵枢·本神》：“肺气虚则鼻塞不利，少气。实则喘喝，胸盈仰息。”

《灵枢·经脉》：“肾足少阴之脉，是动则病……喝喝而喘。”

《素问·逆调论》：·“不得卧，卧则喘者，是水气之客也。”

《济生方，喘》：“将理失宜，六淫所伤，七情所感，或因坠堕惊恐，涉水跌仆，饱食过伤，动作用力，遂使脏气不和，荣卫失其常度，不能随阴阳出入以成息，促迫于肺，不得宣通而为喘也。”

《丹溪心法·喘》：“肺以清阳上升之气，居五脏之上，通荣卫，合阴阳，升降往来，无过不及，六淫七情之所感伤，饱食动作，脏气不和，呼吸之息，不得宣畅而为喘急。亦有脾肾俱虚，体弱之人，皆能发喘。又或调摄失宜，为风寒暑湿邪气相干，则肺气胀满，发而为喘。又因痰气皆能令人发喘。治疗之法，当究其源。如感邪气则驱散之，气郁即调顺之，脾肾虚者温理之，又当于各类而求。”

《医学入门，辨喘》：“呼吸急促者谓之喘，喉中有响声者谓之哮，虚者气乏身凉，冷痰如冰，实者气壮胸满，身热便鞍。”

《景岳全书·喘促》：“实喘者，气长而有余；虚喘者，气短而不续。实喘者胸胀气粗，声高息涌，膨膨然若不能容，惟呼出为快也；虚喘者，慌张气怯，声低息短，惶惶然若气欲断，提之若不能升，吞之若不相及，劳动则甚，则惟急促似喘，但得引长一息为快也。”

《仁斋直指附遗方论·喘嗽》：“有肺虚夹寒而喘者乙有肺实夹热而喘者，有水气乘肺而喘者，……如是等类，皆当审证而主治之。”

《诸证提纲·喘证》：“凡喘至于汗出如油，则为肺喘，而汗出发润，则为肺绝，……气壅上逆而喘，兼之直视谵语，脉促或伏，手足厥逆乃阴阳相背，为死证。”

【现代研究】

1．辨证论治辨证论治是治疗喘病的传统研究方法。叶氏辨证论治老年慢性喘息型支气管炎108例。辨证分别采用清热化痰、宣肺平喘法（麻黄、甘草、生石膏、鱼腥草、桑白皮、苏子、瓜蒌、黄芩、莱菔子、杏仁、陈皮、枳实）；温化寒痰、宣肺乎喘法（麻黄、炙甘草、桂枝、干姜、杏仁、冬花、陈皮、法夏、茯苓、苏子、厚朴）：益肺补肾、纳气定喘法（党参、麦冬、山药、蛤粉、枸杞、茯苓、五味子、枣皮、补骨脂、菟丝子、炙甘草）；补肾纳气、健脾化痰法（党参、焦术、法夏、补骨脂、枸杞、车前子、茯苓、陈皮、淫羊藿、蛤粉、菟丝子、地龙）；滋阴纳气法（沙参、麦冬、太子参、丹皮、山药、枸杞、五味子、熟地、蛤粉、地龙、茯苓、泽泻）等法治疗，结果：临床控制43例，显效38例，好转25例，无效2例[福建中医药1989；20（5）：19]。

2．专方论治以专方为主，随症加减，是喘病研究的重要形式，也取得了较好效果。

徐氏等以益气免疫冲剂（红参须、茯苓、白术、刺五加、山茱萸等）治疗气虚证慢性阻塞性肺病72例，治疗后喘息明显改善，与治疗前喘息症状积分比较，差异极显著，P<0．05。治疗后淋巴细胞CD3、CD4、CD8均值明显提高，CD4／CD9比值过高和过低得到双向纠正，其均值显著下降，体液免疫紊乱亦得到一定程度的改善[中国中西医结合杂志1996：16（2）：81）。李氏以侧柏叶阳和汤（侧柏叶、鹿角胶、炒白芥子、熟地、生石膏、灵磁石、肉桂、麻黄、杏仁、山药、生甘草）治疗寒喘48例，结果：症状消失44例，明显减轻4例[内蒙古中医药1991；10（3）：4）。张氏对寒喘病人随机分组，用寒喘舒（麻黄、干姜、紫菀、细辛、半夏、旋覆花、代赭石等）治疗200例，用小青龙汤对照200例。结果显示，寒喘舒片对慢性支气管炎和支气管哮喘的疗效较小青龙汤为优，对主要临床症状和体征的作用均比小青龙汤更为明显。实验表明，寒喘舒片能对豚鼠由氯化乙酰胆碱-磷酸组胺引起的哮喘，具有平喘作用，并具有明显的扩张支气管平滑肌的作用，经动物实验，寒喘舒片还能提高免疫机能，以IGA，IGM提高更为明显，还具有止咳抗炎作用[中国医药学报1996；11（4）：234）信沈氏治疗喘息型慢性支气管炎急性发作期105例，药用一支黄花、制大黄、炙麻黄、生甘草、生石膏、鸭跖草、生赫石、枳实、制南星。发热39~C以上加羚羊角粉、柴胡；胸透见炎症阴影、血白细胞计数15X10的9次方每L以上及并发支气管肺炎者加鱼腥草、白花蛇舌草；喘重加虫类药。结果：临床控制82例，显效儿例，好转、无效各6例，总有效率94．3％[中医杂志1991；32（11）：11）。

3．活血化瘀活血化痰开窍是当前治疗慢性呼吸衰竭急性发作的重要治法。周氏对X例慢性呼吸衰竭急性发作病人以中医为主治疗。方法：（1）保持气道通畅，及时吸痰，定期拍背，采取体位排痰。湿润气道，以鱼腥草针4mi、丹参针2ml·加生理盐水至40ml，雾化吸人，每日2次。必要时气管插管或气管切开。（2）持续低流量吸氧，氧浓度<35％。（3）药物由丹参、川芎、赤芍、红花、菖蒲、郁金、胆星、鱼腥草、金荞麦、虎杖、制半夏、生甘草等组成，每日1剂，重症每日2剂，7日为一疗程。结果：用药后24-48小时内显效的患者为17例（53．1％），疗程结束后显效19例-（59．4％），有效9例（28．1％），无效4例（12．5％），总有效率为87．5％。经治疗前后对比观察，患者动脉氧分压（Pa02）、动脉二氧化碳分压（PaCO2）、肺泡动脉氧分压差（A-ADO2）、呼吸指数（R1）等指标的变化均显著改善（P值均<0．01）[中国中医急症1995；4（3）：105）。魏氏用丹参注射液结合西药治疗老年喘息型慢性支气管炎33例，并与常规西药治疗的20例对照，观察临床症状缓解期，治：—疗前后血氧分压（Pa02）、血二氧化碳分压（PaCO2）及肺功能（FEVl、PEFR）变化情况。

结果表明，治疗组33例，显效26例（78，8％）；对照组20例，显效11例（55．0％），两组显效率比较有显著性差异（P<0．05）（中国中西医结合杂志1996；16（7）：402）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 哮病
  • 当前页：第三节 喘病
  • 下一页：第四节 肺胀
<<< 返回本书目录
  1. 喘病《中医内科学》
  2. 喘病何以得之《女科百问》
  3. 喘病《证治汇补》
  4. 喘病章《医学妙谛》
  5. 喘病《仁术便览》
  6. 喘部《本草易读》
  7. 喘（余见咳嗽）《针灸资生经》
  8. 喘喘《止园医话》
  9. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  10. 喘促《景岳全书》
  11. 喘（附哮）《脉因证治》
  12. 喘促《时方妙用》
  13. 喘（附短气少气）《医述》
  14. 喘促《医学从众录》
  15. 喘（短气、少气、逆气、哮）《张氏医通》
  16. 喘促《医学心悟》
  17. 喘【方剂主治】
  18. 喘促【方剂主治】
  19. 喘《周慎斋遗书》
  20. 喘吼总括《医宗金鉴》
  21. 喘《重订灵兰要览》
  22. 喘吼总括《杂病心法要诀》
  23. 喘《证治准绳·杂病》
  24. 喘急《痘疹心法要诀》
  25. 喘《证治准绳·幼科》
  26. 喘急《冯氏锦囊秘录》
  27. 喘《证治准绳·幼科》
  28. 喘急《古今医鉴》
  29. 喘《证治准绳·女科》
  30. 喘急《济阴纲目》
  1. 喘病《中医内科学》
  2. 喘病《仁术便览》
  3. 喘病何以得之《女科百问》
  4. 喘病《证治汇补》
  5. 喘病章《医学妙谛》
  6. 喘（余见咳嗽）《针灸资生经》
  7. 喘不得卧《医学纲目》
  8. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  9. 喘部《本草易读》
  10. 喘（附哮）《脉因证治》
  11. 喘喘《止园医话》
  12. 喘（附短气少气）《医述》
  13. 喘喘《中医词典》
  14. 喘（短气、少气、逆气、哮）《张氏医通》
  15. 喘促《中医名词词典》
  16. 喘《伤寒括要》
  17. 喘促《景岳全书》
  18. 喘《女科证治准绳》
  19. 喘促《中医词典》
  20. 喘《女科证治准绳》
  21. 喘促《医学摘粹》
  22. 喘《药症忌宜》
  23. 喘促《医学摘粹》
  24. 喘《金匮钩玄》
  25. 喘促《医学心悟》
  26. 喘《也是山人医案》
  27. 喘促《竹林女科证治》
  28. 喘《医学真传》
  29. 喘促《医学从众录》
  30. 喘《史载之方》
  31. 喘促《时方妙用》


肺胀_《中医内科学》_中医内科_【岐黄之术】

第四节 肺胀

第四节 肺胀

  • 上一页
  • 目录
  • 相关
  • 下一页

肺胀是指多种慢性肺系疾病反复发作，迁延不愈，肺脾肾三脏虚损，从而导致肺管不利，气道不畅，肺气壅滞，胸膺胀满为病理改变，以喘息气促，咳嗽咯痰，胸部膨满，胸闷如塞，或唇甲紫绀，心悸浮肿，甚至出现昏迷，喘脱为临床特征的病证。

肺胀是内科常见病、多发病，严重地威胁患者的健康与生命，寻求防治本病的有效方法是目前国内外医学界亟待解决的课题。中医药治疗本病有着广阔的前景，并积累了较为丰富的经验，有待进一步发掘与提高。

肺胀的病名首见于《内经》。《灵枢·胀论》说：“肺胀者，虚满而喘咳”。《灵枢·经脉》说：“肺手太阴之脉，……是动则病肺胀满膨膨而喘咳。”指出了本病虚满的基本性质和典型症状。汉代《金匮要略》还观察到肺胀可出现浮肿，烦躁，目如脱等症状，认为本病与痰饮有关，开始应用越婢加半夏汤、小青龙加石膏汤等方药进行辨证论治。隋代《诸病源候论·咳逆短气候》记载肺胀的发病机理是由于“肺虚为微寒所伤则咳嗽，嗽则气还于肺间则肺胀，肺胀则气逆，而肺本虚，气为不足，复为邪所乘，壅否不能宣畅，故咳逆短乏气也”。

可见隋代对本病病机的认识已经较为深刻。后世医藉多将本病附载于肺痿、肺痈之后，有时亦散见于痰饮、喘促、咳嗽等门，对本病的认识不断有所充实和发展。如金元时期，《丹溪心法·咳嗽》说：“肺胀而嗽，或左或右不得眠，此痰挟瘀血碍气而病。”在病理上充实了痰瘀阻碍肺气的理论。清代．《张氏医通·肺痿》说：“盖肺胀实证居多。”《证治汇补·咳嗽》认为肺胀：“又有气散而胀者宜补肺，气逆而胀者宜降气，当参虚实而施治。”提示肺胀应当分虚实辨证论治。

根据肺胀的临床表现，主要见于西医学中慢性阻塞性肺气肿和慢性肺源性心脏病，也见于老年性肺气肿，当这些疾病出现肺胀的临床表现时，可参考本节进行辨证论治。

【病因病机】

本病的发生，多因久病肺虚，痰瘀潴留，每因复感外邪诱使本病发作加剧。

1．肺病迁延肺胀多见于内伤久咳、久喘、久哮、肺痨等肺系慢性疾患，迁延失治，逐步发展所致，是慢性肺系疾患的一种归宿。因此，慢性肺系疾患也就成为肺胀的基本病因。

2．六淫乘袭六淫既可导致久咳、久喘、久哮、支饮等病证的发生，又可诱发加重这些病证，反复乘袭，使它们反复迁延难愈，导致病机的转化，逐渐演化成肺胀。故感受外邪应为肺胀的病因。

3．年老体虚肺胀患者虽可见于青少年，但终归少数，而以年老患者为多。年老体虚，肺肾俱不足，体虚不能卫外是六淫反复乘袭的基础，感邪后正不胜邪而病益重，反复罹病而正更虚，如是循环不已，促使肺胀形成。病变首先在肺，继则影响脾、肾，后期病及于心、肝。因肺主气，开窍于鼻，外合皮毛，主表卫外，故外邪从口鼻、皮毛入侵，每多首先犯肺，导致肺气宣降不利，上逆而为咳，升降失常则为喘，久则肺虚，主气功能失常。若肺病及脾，子盗母气，脾失健运，则可导致肺脾两虚。肺为气之主，肾为气之根，肺伤及肾，肾气衰惫，摄纳无权，则气短不续，动则益甚。且肾主水，肾阳衰微，则气不化水，水邪泛溢则肿，．J：：凌心肺则喘咳心悸。肺与心脉相通，肺气辅佐心脏运行血脉，肺虚治节失职，则血行涩滞，循环不利，血瘀肺脉，肺气更加壅塞，造成气虚血滞，血滞气郁，由肺及心的恶性后果，临床可见心悸、紫绀、水肿、舌质暗紫等症。心阳根于命门真火，肾阳不振，进一步导致心肾阳衰，可呈现喘脱危候。

病理因素有痰浊、水饮、瘀血、气虚、气滞，它们互为影响，兼见同病。痰饮的产生，初由肺气郁滞，脾失健运，津液不归正化而成，渐因肺虚不能布津，脾虚不能转输，肾虚不能蒸化，痰浊潴留益甚。痰、饮、湿（浊）同属津液停积而成。痰饮水浊潴留，其病理是滞塞气机，阻塞气道，肺不能吸清呼浊，清气不足而浊气有余，肺气胀满不能敛降，故胸部膨膨胀满，憋闷如塞。痰浊水饮亦可损伤正气和妨碍血脉运行。气虚气滞的形成，因气根于肾，主于肺，本已年老体虚，下元虚惫，加之喘咳日久，积年不愈，必伤肺气，反复发作，由肺及肾，必致肺肾俱虚。肺不主气而气滞，肾不纳气而气逆，气机当升不升，当降不降，肺肾之气）S能交相贯通，以致清气难人，浊气难出，滞于胸中，壅埋于肺而成肺胀。瘀血的产生，与肺，肾气虚，气不行血及痰浊壅阻，血涩不利有关。瘀血形成后，又因瘀而滞气，加重痰、气滞塞胸中，成为肺胀的重要病理环节。

由此可见，肺胀的病理性质多属标实本虚。标实为痰浊、水饮、瘀血和气滞，痰有寒化与热化之分；本虚为肺、脾、肾气虚，晚期则气虚及阳，或阴阳两虚。其基本病机是肺之体用俱损，呼吸机能错乱，气壅于胸，滞留于肺，痰瘀阻结肺管气道，导致肺体胀满，张缩无力，而成肺胀。如内有停饮，又复感风寒，则可成为外寒内饮证。感受风热或痰郁化热，可表现为痰热证。痰浊壅盛，或痰热内扰，蒙蔽心窍，心神失主，则意识朦胧、嗜睡甚至昏迷；痰热内闭，热邪耗灼营阴，肝肾失养，阴虚火旺，肝火挟痰上扰，气逆痰升，肝风内动则发生肢颤，抽搐；痰热迫血妄行，则动血而致出血。亦可因气虚日甚，气不摄血而致出血。病情进一步发展可阴损及阳，阳虚不能化气行水，成为阳虚水泛证；阳虚至极，出现肢冷、汗出、脉微弱等元阳欲脱现象。

【临床表现】

喘、咳、痰、胀，即喘息气促，咳嗽，咯痰，胸部膨满，胀闷如塞等是肺胀的证候特征。病久可见唇甲紫绀，心悸浮肿等症。兼外邪或调治不当，其变证坏病可见昏迷、抽搐以至喘脱等。

肺胀是多种慢性肺系疾病后期转归而成，故有长期的咳嗽、咯痰、气喘等症状，胸肺膨胀和病变由肺及心的过程是逐渐形成的。早期除咳嗽、咯痰外，仅有疲劳或活动后有心悸气短，随着病程的进展，肺气壅塞肿满逐渐加重，叩之膨膨作响，自觉憋闷如塞，心悸气急加重或颜面爪甲紫绀；进一步发展可出现颈脉动甚，右胁下症积，下肢浮肿甚至有腹水。病变后期，喘咳上气进一步加重，倚息不能平卧，白粘痰增多或咯黄绿色脓痰，紫绀明显，头痛，有时烦躁不安，有时神志模糊，或嗜睡或谵语，或有肉困，震颤，抽搐，甚或出现咯血、吐血、便血等。舌质多为暗紫、紫绛，舌下脉络瘀暗增粗。

【诊断】

1．典型的临床表现为胸部膨满，胀闷如塞，喘咳上气，痰多及烦躁，心悸等，以喘、咳、痰、胀为特征。

2．病程缠绵，时轻时重，日久可见面色晦暗，唇甲紫绀，脘腹胀满，肢体浮肿，甚或喘脱等危重证候，病重可并发神昏、动风或出血等症。

3．有长期慢性喘咳病史及反复发作史，一般经10-20年形成；发病年龄多为老年，中青年少见。

4．常因外感而诱发，其中以寒邪为主，过劳、暴怒、炎热也可诱发本病。

5．体检可见桶状胸，胸部叩诊为过清音，肺部闻及哮鸣音或痰鸣音及湿性锣音，且心音遥远。

6．X线、心电图等检查支持西医学肺气肿、肺心病的诊断。

【鉴别诊断】

肺胀与哮病、喘病均以咳逆上气，喘满为主症，有其类似之处，其区别如下。

1．哮病哮痼是一种发作性的痰鸣气喘疾患，常突然发病，迅速缓解，且以夜间发作多见；肺胀是包括哮病在内的多种慢性肺系疾病后期转归而成，每次因外感诱发为逐渐加重，经治疗后逐渐缓解，发作时痰瘀阻痹的症状较明显，两病有显著的不同。

2．喘病 喘病是以呼吸困难为主要表现，可见于多种急慢性疾病的过程中，常为某些疾病的重要主症和治疗的重点。但肺胀由多种慢性肺系疾病迁延不愈发展而来，喘咳上气，仅是肺胀的一个症状。

【辨证论治】

辨证要点

1．辨标本虚实肺胀的本质是标实本虚，要分清标本主次，虚实轻重。一般感邪发作时偏于标实，平时偏于本虚。标实为痰浊、瘀血，早期痰浊为主，渐而痰瘀并重，并可兼见气滞、水饮错杂为患。后期痰瘀壅盛，正气虚衰，本虚与标实并重。

2．辨脏腑阴阳肺胀的早期以气虚或气阴两虚为主，病位在肺脾肾，后期气虚及阳，

以肺、肾、心为主，或阴阳两虚。

治疗原则

根据标本虚实，分别选用祛邪扶正是本病的治疗原则。一般感邪时偏于邪实，侧重祛邪为主，根据病邪的性质，分别采取祛邪宣肺（辛温、辛凉），降气化痰（温化、清化），温阳利水（通阳、淡渗），活血化瘀，甚或开窍、熄风、止血等法。平时偏于正虚，侧重以扶正为主，根据脏腑阴阳的不同，分别以补养心肺，益肾健脾，或气阴兼调，或阴阳兼顾。正气欲脱时则应扶正固脱，救阴回阳。祛邪与扶正只有主次之分，一般相辅为用。

分证论治

·风寒内饮

症状：咳逆喘满不得卧，气短气急，咯痰白稀，呈泡沫状，胸部膨满，恶寒，周身酸楚，或有口干不欲饮，面色青黯，舌体胖大，舌质暗淡，舌苔白滑，脉浮紧。

治法：温肺散寒，降逆涤痰。

方药：小青龙汤。

方中麻黄、桂枝、干姜、细辛温肺散寒化饮；半夏、甘草祛痰降逆；佐白芍、五味子收敛肺气，使散中有收。若咳而上气，喉中如有水鸡声，表寒不著者，可用射干 麻黄汤。若饮郁化热，烦躁而喘，脉浮，用小青龙加石膏汤兼清郁热。

·痰热郁肺

症状：咳逆喘息气粗，痰黄或白，粘稠难咯，胸满烦躁，目胀睛突，或发热汗出，或微恶寒，溲黄便干，口渴欲饮，舌质暗红，苔黄或黄腻，脉滑数。

治法：．清肺泄热，降逆平喘。

方药：越婢加半夏汤。

方用麻黄、石膏，辛凉配伍，辛能宣肺散邪，凉能清泄肺热；半夏、生姜散饮化痰以降逆；甘草、大枣安内攘外，以扶正祛邪。

若痰热内盛，痰胶粘不易咯出，加鱼腥草＼黄芩、瓜蒌皮、贝母、海蛤粉以清化痰热，痰热内盛亦可用桑白皮汤。痰热壅结，便秘腹满者，加大黄、风化硝通腑泄热。痰鸣喘息，不能平卧者，加射干、葶苈子泻肺平喘。若痰热伤津，口干舌燥，加花粉、知母、麦门冬以生津润燥。，

·痰瘀阻肺

症状：咳嗽痰多，色白或呈泡沫，喉间痰鸣，喘息不能平卧，胸部膨满，憋闷如塞，面色灰白而暗，唇甲紫绀，舌质暗或紫，舌下瘀筋增粗，苔腻或浊腻，脉弦滑。

治法：涤痰祛瘀，泻肺平喘。

方药：葶苈大枣泻肺汤合桂枝 茯苓丸。

方中用葶苈子涤痰除壅，以开泄肺气；佐大枣甘温安中而缓药性，使泻不伤正；桂枝通阳化气，温化寒痰；茯苓除湿化痰；丹皮、赤芍助桂枝通血脉，化瘀滞。痰多可加三子养亲汤化痰下气平喘。本证亦可用苏子降气汤加红花、丹参等化痰祛瘀乎喘。若腑气不利，大便不畅者，加大黄、厚朴以通腑除壅。

·痰蒙神窍．

症状：咳逆喘促日重，咳痰不爽，表情淡漠，嗜睡，甚或意识朦胧，谵妄，烦躁不安，入夜尤甚，昏迷，撮空理线，或肢体困动，抽搐，舌质暗红或淡紫，或紫绛，苔白腻或黄腻，脉细滑数。·

治法：涤痰开窍。

方药：涤痰汤合安宫牛黄丸或至宝丹。

涤痰汤中半夏、茯苓、甘草、竹茹、胆南星清热涤痰；橘红、枳实 理气行痰除壅；菖蒲芳香开窍；人参扶正防脱。加安宫牛黄丸或至宝丹清心开窍。若舌苔白腻而有寒象者，以制南星易胆南星，开窍可用苏合香丸。若痰热内盛，身热，烦躁，谵语，神昏，舌红苔黄者，加黄芩、桑白皮、葶苈子、天竺黄、竹沥以清热化痰。热结大肠，腑气不通者，加大黄、风化硝，或用凉膈散或增液承气汤通腑泄热。若痰热引动肝风而有抽搐者，加钩藤、全蝎、羚羊角粉凉肝熄风。唇甲紫绀，瘀血明者，加红花、桃仁、水蛭活血祛瘀。如热伤血络，见皮肤粘膜出血、咯血、便血色鲜者，配清热凉血止血药，如水牛角、生地、丹皮、紫珠草、生大黄等；如血色晦暗，肢冷，舌淡胖，脉沉微，为阳虚不统，气不摄血者，配温经摄血药，如炮姜、侧柏炭、童便或黄土汤、柏叶汤。

·肺肾气虚

症状：呼吸浅短难续，咳声低怯，胸满短气，甚则张口抬肩，倚息不能平卧，咳嗽，痰如白沫，咯吐不利，心慌，形寒汗出，面色晦暗，舌淡或黯紫，苔白润，脉沉细无力。

治法：补肺纳肾，降气平喘。

方药：补虚汤合参蛤散。

方中用人参、黄芪、茯苓、甘草补益肺脾之气；蛤蚧、五味子补肺纳肾；干姜、半夏温肺化饮；厚朴、陈皮行气消痰，降逆平喘。还可加桃仁、川芎、水蛭活血化瘀。若肺虚有寒，怕冷，舌质淡，加桂枝、细辛温阳散寒。兼阴伤，低热，舌红苔少，加麦冬、玉竹、知母养阴清热，如见面色苍白，冷汗淋漓，四肢厥冷，血压下降，脉微欲绝等喘脱危象者，急加参附汤送服蛤蚧粉或黑锡丹补气纳肾，回阳固脱。另参附、生脉、参麦、参附青注射液也可酌情选用。

·阳虚水泛

症状：面浮，下肢肿，甚或一身悉肿，脘痞腹胀，或腹满有水，尿少，心悸，喘咳不能平卧，咯痰清稀：怕冷，面唇青紫，舌胖质黯，苔白滑，脉沉虚数或结代。

治法：温阳化饮利水。

方药：真武汤合五苓散。

方中用附子、桂枝温阳化气以行水；茯苓、白术、猪苓、泽泻、生姜健脾利水；白芍敛阴和阳。还可加红花、赤芍、泽兰、益母草、北五加皮行瘀利水。水肿势剧，上渍心肺，心悸喘满，倚息不得卧，咳吐白色泡沫痰涎者，加沉香、黑白丑、椒目、葶苈子行气逐水。

【转归预后】·

肺胀的多种证候之间，存在着一定的联系，各证常可互相兼夹转化。其预后受患者的体质、年龄、病程及治疗等因素影响。一般说来，素体较壮、年轻、病程短、病情轻，治疗及时有力者，可使病情基本控制，带病延年，反之则迁延恶化。如出现气不摄血，咳吐泡沫血痰，或吐血、便血；或痰蒙神窍，肝风内动，谵妄昏迷，震颤、抽搐；或见喘脱，神昧，汗出肢冷，脉微欲绝，内闭外脱等危象时，如不及时救治则预后不良。．

【预防与调摄】

预防本病的关键，是重视对原发病的治疗。一旦罹患咳嗽、哮病、喘病、肺痨等肺系疾病，应积极治疗，以免迁延不愈，发展为本病。加强体育锻炼，平时常服扶正固本方药，有助提高抗病能力。既病之后，宜适寒温，预防感冒，避免接触烟尘，以免诱发加重本病。如因外感诱发，立即治疗，以免加重。戒烟酒及恣食辛辣、生冷之品。有水肿者应进低盐或无盐饮食。

【结语】

肺胀是慢性肺系疾病迁延，反复感邪，导致肺管不利，肺气不能宣降，清气难人，浊气难出，气壅于胸，滞留于肺的病变。病位在肺，继则影响脾肾，后期及心肝。病理性质属本虚标实。本虚多为气虚、气阴两虚，发展为阳虚；标实为气滞、痰浊、水饮、瘀血。气虚、血瘀、痰阻则贯穿于肺胀之始终。由于标本虚实常相兼夹，又互为影响，故成为迁延难愈，日渐加重的病证。临床以肺气胀满胸闷，咳喘短气，紫绀、心悸、浮肿为主症，若病情加重，还可出现心脉瘀阻、阳虚水泛、痰蒙神窍、痰热动风、气不摄血、内闭外脱等危重证候。本病严重危害患者健康与生命，应积极防治。预防上重视治疗原发疾病，控制其迁延发展是关键。治疗上应祛邪扶正，标本兼顾。感邪时偏于邪实，急者祛邪治标为主，平时偏于正虚，缓者以扶正治本为主，常在祛邪宣肺、降气化痰、温阳行水、活血化瘀、补益肺气、健脾化痰、补肾纳气、滋补阴阳诸法中灵活施治，病危时还须采用开窍、熄风、止血、扶正固脱、救阴回阳等法以救急。但急则治标，缓则治本，标本兼顾应贯穿于本病治疗的全过程。

【文献摘要】

《素问，大奇论》：“肺之壅，喘而两肤满。”

《金匮要略，肺痿肺痈 咳嗽上气病脉证并治》：“上气喘而躁者，属肺胀。”

《诸病源候论·上气鸣息候》：“肺主于气，邪乘于肺则肺胀，胀则肺管不利，不利则气道涩，故上气喘逆鸣息不通。”

《圣济总录·肺胀》：“其证气胀满，膨膨而咳喘”

《寿世保元·痰喘》：“肺胀喘满，膈高气急，两胁煽动，陷下作坑，两鼻窍张，闷乱嗽渴，声嘎不鸣，痰涎壅塞。”

《证治汇补·咳嗽》：“肺胀者，动则喘满，气急息重，或左或右，不得眠者是也。如痰挟瘀血碍气，宜养血以流动乎气，降火以清利其痰，……风寒郁于肺中，不得发越，喘嗽胀闷者，宜发汗以祛邪，利肺以顺气。”

【现代研究】

肺胀主要包括西医学的慢性阻塞性肺疾患及其严重并发症，如肺心病、肺性脑病、呼吸衰竭等。近年来，随着中医和中西医结合研究的不断深入，无论在临床研究，还是在基础研究方面，均取得了可喜的成绩。

·理论研究

肺胀的成因是久病肺虚，痰浊、瘀血既是肺胀气虚导致的病理产物，又是肺胀病机演变过程中的主要病理因素，痰浊与瘀血交阻是肺胀病机中的中心环节。肺胀病机演变过程中，始终存在本虚与标实两个主面，本虚导致标实，标实加重本虚，本虚与标实的互患是肺胀病机的主要特点。由于本虚与标实互患形成的恶性病理循环，最终将导致伤及气血阴阳，累及五脏的恶性结果[中国医药学报1995；10（3）：157）。尹氏主张应从虚、痰、瘀论治肺心病。认为肺脾肾三脏亏虚，痰饮瘀血互结是本病的基本病机，扶正固本，益气养阴，活血化瘀，祛痰平喘是其基本治法[北京中医药大学学报1997；20（4）：64儿

·辨证论治研究

朱氏辨证论治本病101例，其中肺热痰瘀型53例，用清热利肺化痰逐瘀汤（鱼腥草、黄芩、银花、连翘、天竺黄、地骨皮、全瓜蒌、丹参、竹沥、桃仁、冬瓜仁、地龙）；肺热痰瘀合心脾肾虚型22例，采用阴阳盛衰服药法，即上午阳盛服阴药，用清热利肺化痰逐瘀汤，下午阴盛服阳药，用益气温阳利水汤（制附子、桂枝、北五加皮、破故纸、红参、茯苓、泽泻、车前子、龙骨、牡蛎）；肺热痰瘀合痰迷心窍型（肺性脑病）15例，方用清热利肺化痰逐瘀汤加石菖蒲、郁金、远志、安宫牛黄丸；元阳欲绝型11例，方用保元参附龙牡汤（制附子、黄芪、红参、龙骨、牡蛎、炙甘草），待四肢转温，汗出止，保元参附龙牡汤和清热利肺化痰逐瘀汤交替使用。病情较重者配合西药对症处理。结果：显效69例，好转18例，无效及死亡各7例，总有效率为86．1％[浙江中医杂志1992；（4）：197]。晁氏将本病分为肺肾气虚外感型，偏寒者选用小青龙汤加味、偏热者选用麻杏石甘汤合苇茎汤；心脾肾阳虚水泛型，用真武汤合苓桂术甘汤加味；痰热蒙窍型，用涤痰汤加减；元阳欲绝型，用参附汤、四逆汤合生脉注射液；热瘀伤络型，用生脉饮加生地、大黄炭、大蓟、小蓟、三七、赤芍等。共治疗本病286例，总有效率为90％[天津中医1985；（1）：1]。谷氏以二陈汤为主，辨证治疗慢性阻塞性肺部疾病49例，表寒里饮型22例，用麻杏二陈汤加味；痰饮蕴肺型11例，用二陈汤合三子养亲汤；饮热郁肺型9例，用连茹二陈汤加味；脾胃阳虚型4例，用和胃二陈汤加味；肾阳虚水泛型3例，用桂附二陈汤加味。观察10日，结果：显效．20例，有效27例，无效2例，总有效率为96％。无效2例均属肾阳虚水泛型，服药1-2剂后，要求改为西莉治疗者[实用医学杂志1989；5（6）：43]

·治法研究

吴氏以健壮）号（由大蒜素脱臭提炼有效成分、巴戟天与蛇床子流浸膏提取物，按2：1：1比例，装胶囊）治疗脾肾阳虚型慢性阻塞性肺气肿68例，对照组20例，用先锋霉素、氨茶碱，常规剂量治疗。均治疗1个月，结果：两组分别显效27、4例，好转28、4例，无效13、12例，总有效率为80．8％、《0，0％（P<0．05）。本组RV（残气量）、TLC（肺总量）及RV／TLC、肺动脉压均低于对照组（P<0．05）[中医杂志1995；36（12）：731）。

阎氏以自拟益气化瘀汤（党参、五味子、桔梗、五灵脂、丹参、杏仁、炙甘草）随证加减，配合西医治疗32例肺源性心脏病急性发作期患者，并与同期西医治疗30例作比较。结果：中西医结合组显效20例，好转10例，无效2例；对照组显效10例，好转16例，无效4例。两组总有效率中西医结合组明显高于对照组．（P<0。025）[中西医结合实用临床急救1997；4（1）：11）。易氏以益气活血化痰之中药配合西药治疗慢性肺心病急性发作34例，中药用制苏子、当归、沉香末、炙黄芪、丹参、陈皮、厚朴、石菖蒲、郁金、胆南星、桃仁、红花随症加减；对照I组32例，用酚妥拉明、多巴胺，加10％葡萄糖盐水静滴；对照Ⅱ组28例，用肝素加10％葡萄糖盐水静滴。三组均给氧、抗感染，并对症处理。结果：三组分别显效23、24、16例，有效6、3、6例，无效5、5、6例，有效率为85．3％、84．3％、78。5％，。本组疗效优于对照H组（P<0．01）[江西中医药1995；26（1）：11）。张氏以补阳还五汤为主，随症加减治疗慢性肺心病70例，必要时配用西药，对照组50例，西医常规治疗。10日为1疗程，1疗程后，结果：两组分别显效（症状明显改善，心衰控制，紫绀消失，肺锣音明显减轻或消失，Pa02上升>1，33kPa）44、15例，有效21、23例，无效5、12例，有效率92．8％、76％（P<0．01）。本组血液流变学指标P-SOD、E-LPO均明显改善（P<0．05-P<0．01）[辽宁中医杂志1995；22（1）：33]。

徐氏用益气免疫冲剂（红参须、茯苓、白术、刺五加、山茱萸等）20旷次，1日3次，治疗气虚型慢性阻塞性肺病72例，对照组30例用贞芪扶正冲剂（含女贞子、黄芪等，甘肃定西制药厂生产）15旷次，1日3次均口服，连用30日。结果：两组分别显效（症状积分下降~>2／3）47（65．3％）、10（33．3％）例（P<0．05），有效20、16例，无效5、4例，总有效率93．1％、86．7％。本组症状积分值治疗前后自身及组间比较均有显者性差异P<0．01、P<0．05。本组免疫指标（CD，、CD4、CD4／CD8、IGM）治疗前后比较均有显著性差异P<0．01或0．05；两组CD8、CD4／CD8治疗前后比较均有显著性差异P<0．05[中国中西医结合杂志1996；16（2）：81）。

·雾化吸入治疗

陶氏以菖蒲雾化合剂（菖蒲、郁金、丹参、黄芩、半夏、防己等）雾化吸人，治疗慢性阻塞性肺病30例，轻症患者治疗期间停用其他药物，重症患者配合氧疗、抗生素及其他对症治疗，但不用呼吸兴奋剂、祛痰剂，10-15天为一疗程。结果：临床痊愈5例（重症1例），显效12例（重症5例），有效13例（重症6例），有效率100％，通过本组临床观察分析，其作用机制是雾化吸人后，使其气道分泌物特别是微痰栓得以排除，缓解了气道的痉挛状况，故1秒量（W真）、最大呼气流速（PEFR）、动脉血氧分压增加，说明了肺通气（V）的改善。同时药物使用后即刻及用药7天后肺阻抗血流图提示右心功能（Q-B／B-Y）、右心指数（m）增高，肺动脉压（PPA）、肺血管外周阻力（PVR）降低，说明了肺循环（0）的改善。由于V／Q比值的改善，使患者咳、痰、喘临床症状缓解，临床肺功能增加，活动强度加大，向良性循环过渡[中国中医急症1994；3（4）：148]。陶氏以中药湿化鼻导管吸氧治疗慢性阻塞性呼吸衰竭10例。方法：采用KB-Ⅱ型高频喷射型呼吸机，以氧气瓶压力为动力，压力调在0．3—0．5kg／em2，频率为60次／分，正确联接恒温湿化瓶，瓶中加人中药煎剂（石菖蒲、连翘、菊花、银花、鱼腥草、薄荷、郁金），温度恒定在60~C左右，经过湿化的氧气经过输运管道（测温37~C左右），接普通鼻导管（单侧）持续供氧。根据病情转换频率、压力及停机。一般持续供氧不超过12小时，患者症状改善后改为每2-4小时停用15分钟-半小时，多在2天内逐渐停用。10例患者中，因停机后症状加重，又未及时使用，致病情恶化死亡1例；配合其他综合治疗痊愈9例[中西医结合杂志1989；9（9）：556]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 喘病
  • 当前页：第四节 肺胀
  • 下一页：第五节 肺痈
<<< 返回本书目录
  1. 肺胀《中医内科学》
  2. 肺胀上气方四首（五法）《外台秘要》
  3. 肺胀《圣济总录》
  4. 肺胗《推求师意》
  5. 肺燥咳嗽【中药主治】
  6. 肺真菌病【疾病大全】
  7. 肺脏主病《幼科发挥》
  8. 肺症《古今医彻》
  9. 肺脏用药《普济方·针灸》
  10. 肺之经手太阴燥辛金《儒门事亲》
  11. 肺脏壅热《圣济总录》
  12. 肺之脾胃虚方《内外伤辨》
  13. 肺脏统论《圣济总录》
  14. 肺之脾胃虚论《脾胃论》
  15. 肺脏痰毒壅滞《圣济总录》
  16. 肺中风《圣济总录》
  17. 肺脏伤风冷多涕《圣济总录》
  18. 肺中伏风有专寒夹温不同《读医随笔》
  19. 肺脏怯《小儿药证直诀》
  20. 肺中寒《圣济总录》
  21. 肺脏脉论《备急千金要方》
  22. 肺主燥《医学纲目》
  23. 肺脏经文《医宗金鉴》
  24. 肺转移瘤【疾病大全】
  25. 肺脏经文《刺灸心法要诀》
  26. 肺转移性肿瘤【疾病大全】
  27. 肺脏兼证《幼科发挥》
  28. 肺组织细胞增生症【疾病大全】
  29. 肺脏歌《脉诀乳海》
  30. 狒狒《本草纲目》完整版
  1. 肺胀《中医内科学》
  2. 肺胀《症因脉治》
  3. 肺胀（肺气肿）先兆《中医疾病预测》
  4. 肺胀《明医指掌》
  5. 肺胀上气方四首（五法）《外台秘要》
  6. 肺胀《医述》
  7. 肺胀上气秘方《华佗神方》
  8. 肺胀《中医词典》
  9. 肺胀嗽《中医词典》
  10. 肺胀《圣济总录》
  11. 肺胗《推求师意》
  12. 肺胀《中医名词词典》
  13. 肺蒸《中医词典》
  14. 肺燥作泻《中医词典》
  15. 肺症《古今医彻》
  16. 肺燥咳嗽《中医词典》
  17. 肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。《医学启源》
  18. 肺燥《校注医醇剩义》
  19. 肺之经手太阴燥辛金《儒门事亲》
  20. 肺燥《中医名词词典》
  21. 肺之脾胃虚方《内外伤辨》
  22. 肺脏主病《幼科发挥》
  23. 肺之脾胃虚论《脾胃论》
  24. 肺脏中风《中医词典》
  25. 肺之主大肠客《针灸大成》
  26. 肺脏证治《育婴家秘》
  27. 肺支气管类癌及肺小细胞癌《实用免疫细胞与核酸》
  28. 肺脏用药《普济方·针灸》
  29. 肺志忧《中医词典》
  30. 肺脏壅热《圣济总录》
  31. 肺中风《圣济总录》


肺痈_《中医内科学》_中医内科_【岐黄之术】

第五节 肺痈

第五节 肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈是指由于热毒瘀结于肺，以致肺叶生疮，肉败血腐，形成脓疡，以发热，咳嗽，胸痛，咯吐腥臭浊痰，甚则咯吐脓血痰为主要临床表现的一种病证。

肺痈属内痈之一，是内科较为常见的疾病。中医药治疗本病有着丰富的经验，历代医家创立了许多有效方剂，其中不少方药长期为临床所选用。

《金匮要略》首次列有肺痈病名，并作专篇进行讨论。《金匮要略·肺痿肺痈 咳嗽上气病脉证并治》曰：“咳而胸满振寒，脉数，咽干不渴，时出浊唾腥臭，久久吐脓如米粥者，为肺痈。”指出成脓者治以排脓，未成脓者治以泻肺，分别制定了相应的方药，还强调早期治疗的重要性。汉以后，对肺痈的认识有所发展。晋《脉经》对本病的诊断和辨证有详细的论述。隋《诸病源候论·肺痈候》说：“肺痈者……寒乘虚伤肺，寒搏于血，蕴结成痈，热又加之，积热不散，血败为脓。”。认为风寒化热亦可为痈，并强调正虚是发病的重要原因。唐《备急千金要方》创用苇茎汤以清肺排脓，活血消痈，此为后世治疗本病的要方。迄至明清，对本病的认识更趋深入、全面。明《医学纲目》有“肺痈者，由食啖辛热炙妈，或酣饮热酒，燥热伤肺”的记载，认为饮食不节为本病的病因之一。陈实功《外科正宗·肺痈论》对肺痈初起、已成、溃后的临床表现作了详细的描述，根据病机演变提出了初起在表者宜散风清肺，已有里热者宜降火益阴，脓成则平肺排脓，脓溃正虚者宜补肺健脾的治疗原则。清《医门法律·肺痿肺痈门》认为病由“五脏蕴祟之火，与胃中停蓄之热，上乘于肺”，认识到他脏及肺的发病机理，治疗上主张以“清肺热，救肺气”为要点。《张氏医通》主张“乘初宠时极力攻之”、“慎不可用温补保肺药，尤忌发汗伤其肺气。”指出了本病的治疗原则和治疗注意事项。

肺痈主要见于西医学的肺脓肿。其他如化脓性肺炎、肺坏疽以及支气管扩张、肺结核空洞等伴化脓性感染者出现肺痈的临床表现时，可参考本节辨证论治。

【病因病机】

本病由感受外邪，内犯于肺，或痰热素盛，蒸灼肺脏，以致热壅血瘀，蕴酿成痈，血败肉腐化脓。

1．感受外邪多为风热外邪自口鼻或皮毛侵犯于肺所致，正如《类证治裁·肺痿肺痈》所说：“肺痈者，咽干吐脓，因风热客肺蕴毒成痈”。或因风寒袭肺，未得及时表散，内蕴不解，郁而化热所为，《张氏医通，肺痈》曾说：“肺痈者，由感受风寒，未经发越，停留胸中，蕴发为热。”肺脏受邪热熏灼，肺气失于清肃，血热壅聚而成。

2．痰热素盛平素嗜酒太过或嗜食辛辣炙爝厚味，酿湿蒸痰化热，熏灼于肺；或肺脏宿有痰热，或他脏痰浊瘀结日久，上干于肺，形成肺痈。若宿有痰热蕴肺，复加外感风热，内外合邪，则更易引发本病。《医宗金鉴·外科心法要诀·肺痈》曾指出：“此症系肺脏蓄热，复伤风邪，郁久成痈”。

劳累过度，正气虚弱，则卫外不固，外邪易乘虚侵袭，是致病的重要内因。本病病位在肺，病理性质属实、属热。《杂病源流犀烛·肺病源流》谓：“肺痈，肺热极而成痈也。”因邪热郁肺，蒸液成痰，邪阻肺络，血滞为瘀，而致痰热与瘀血互结，蕴酿成痈，血败肉腐化脓，肺损络伤，脓疡溃破外泄，其成痈化脓的病理基础，主要在热壅血瘀。

正如《柳选四家医案·环溪草堂医案·咳喘门》所说：“肺痈之病，皆因邪瘀阻于肺络，久蕴生热，蒸化成痈”，明确地突出“瘀热”的病理概念。；

本病的病理演变过程，可以随着病情的发展，邪正的消长，表现为初期、成痈期、溃脓期、恢复期等不同阶段。

初期，因风热（寒）之邪侵犯卫表，内郁于肺，或内外合邪，肺卫同病，蓄热内蒸，热伤肺气，肺失清肃，出现恶寒、发热、咳嗽等肺卫表证。

成痈期，为邪热壅肺，蒸液成痰，气分热毒浸淫及血，热伤血脉，血为之凝滞，热壅血瘀，蕴酿成痈，表现高热，振寒、咳嗽、气急、胸痛等痰瘀热毒蕴肺的证候。

溃脓期，为痰热与瘀血壅阻肺络，肉腐血败化脓，肺损络伤，脓疡溃破，排出大量腥臭脓痰或脓血痰。

恢复期，为脓疡内溃外泄之后，邪毒渐尽，病情趋向好转，但因肺体损伤，故可见邪去正虚，阴伤气耗的病理过程，继则正气逐渐恢复，痈疡渐告愈合。若溃后脓毒不尽，邪恋正虚，每致迁延反复，日久不愈，病势时轻时重，而转为慢性。

【临床表现】

热毒瘀结，血败肉腐成痈所引起的肺痈症状，如发热，咳嗽、胸痛，咯吐腥臭浊痰，甚则脓血痰等，是肺痈的临床表现特征。本病发病多急，常突然出现恶寒或寒战，高热，午后热甚，咳嗽 胸痛，咯吐粘浊痰，经过旬日左右，痰量增多，咯痰如脓，有腥臭味，或脓血相兼，甚则咯血量多，随着脓血的大量排出，身热下降，症状减轻，病情有所好转，经数周逐渐恢复。如脓毒不净，持续咳嗽，咯吐脓血臭痰，低烧，出汗，形体消瘦者，则可转入慢性。舌红，苔黄或黄腻，脉滑数或实。恢复阶段，多见气阴两虚，故舌质红或淡红，脉细或细数无力为多见。

【诊断】

1．有外感因素或有痰热甚之病史。

2．起病急骤，突然寒战高热，咳嗽，胸痛，咯吐大量腥臭浊痰，甚则脓血痰。

3．脓血浊痰吐人水中，沉者是痈脓，浮者是痰；口啖生黄豆或生豆汁不觉有腥味者，便为肺痈。．

4．肺部病侧呼吸音降低或闻及湿锣音。慢性病变还可见“爪甲紫而带弯”，指端呈鼓槌样。

5．血常规化验，白细胞总数及中性粒细胞增高；X线检查，胸片可见大片浓密炎症阴影或透光区及液平面；支气管碘油造影；、纤维支气管镜检查等，有助于西医肺脓疡的诊断。

【鉴别诊断】

肺痈须着重与下列病证鉴别。

1．风温风温初起以发热，咳嗽，烦渴或伴气急胸痛为特征，与肺痈初期颇难鉴别。

但风温经及时正确治疗，一般邪在气分即解，多在1周内身热下降，病情向愈。如病经1周，身热不退或更盛，或退而复升，咯吐浊痰腥臭，胸痛不解，应考虑肺痈的可能。

2．其他痰热蕴肺证肺脏其他疾患若发生痰热蕴肺时，亦可表现发热、咳嗽、胸痛、咯痰带血等症状，但他们以肺热蕴肺证为主，病情较肺痈轻，临床咯吐浓稠浊痰较多，仅夹有血丝或伴咯血；而肺痈则为瘀热蕴结成痈，酿脓溃破，病情较重，寒战高热、胸痛较甚，尤其是可见咯吐大量腥臭脓血浊痰。

【辨证论治】

辨证要点

1．掌握病性本病为热毒瘀结于肺，但应辨别痰、热、毒、瘀的主次及注意有无气阴的伤耗。

2．辨别病期本病属于邪实证候，但各个病期的病机重点有所差异，故应结合病程和临床表现分辨出初期、成痈期、溃脓期、恢复期，以为临床治疗提供依据。

治疗原则

清热散结，解毒排脓以祛邪，是治疗肺痈的基本原则。针对不同病期，分别采取相应治法。如初期以清肺散邪；成痈期，清热解毒，化瘀消痈；溃脓期，排脓解毒；恢复期，阴伤气耗者养阴益气，若久病邪恋正虚者，当扶正祛邪。在肺痈的治疗过程中，要坚持在未成脓前给予大剂清肺消痈之品以力求消散；已成脓者当解毒排脓，按照；‘有脓必排”的原则，尤以排脓为首要措施；脓毒消除后，再予以补虚养肺。

肺痈为热壅血瘀的实热病证，即使风寒所致也已经化热，故切忌用辛温发散之晶以退热，恐以热助热，邪热鸱张。同时，亦不宜早投补敛之剂，以免助邪资寇，延长病程，即使见有虚象，亦当分清主次，酌情兼顾。

分证论治

·初期

症状：发热微恶寒，咳嗽，咯粘液痰或粘液脓性痰，痰量由少渐多，胸痛，咳时尤甚，呼吸不利，口干鼻燥，舌苔薄黄或薄白，脉浮数而滑。

治法：清热散邪。

方药：银翘散。

方中用银花、连翘、芦根、竹叶辛凉宜泄，清热解毒；配荆芥、薄荷、豆豉助银花、连翘以辛散表邪，透热外出；桔梗、甘草、牛蒡子轻宣肺气。

若内热转甚，身热，恶寒不显，咯痰黄稠，口揭者，酌加石膏、黄芩、鱼腥草以清肺泄热。痰热蕴肺，咳甚痰多，配杏仁、浙贝母、桑白皮、冬瓜仁、枇杷叶肃肺化痰。肺气不利，胸痛，呼吸不畅者，配瓜蒌皮、郁金宽胸理气。

·成痈期

症状：身热转甚，时时振寒，继则壮热不寒，汗出烦躁，咳嗽气急，胸满作痛，转侧不利，咳吐浊痰，呈现黄绿色，自觉喉间有腥味，口干咽燥，舌苔黄腻，脉滑数。

治法：清肺化瘀消痈。

方药：千金苇茎汤合如金解毒散。

千金苇茎汤中，苇茎清解肺热；苡仁、冬瓜仁化浊祛痰；桃仁活血化瘀，全方共奏化痰泄热，通瘀散结消痈之功。如金解毒散中，黄芩、黄连、山栀、黄柏降火解毒；甘草、桔梗解毒祛痰，宜肺散结以消痈。两方合用则具清热解毒，化浊祛痰，活血散瘀，解痰、瘀、热毒之壅滞，以散结消痈。

另可酌加银花、蒲公英、紫花地丁、鱼腥草、败酱草等以加强清热解毒。大便秘结者加大黄通腑泻热。热毒瘀结，咯脓浊痰，腥臭味甚者，可合犀黄丸以解毒化瘀。咯痰黄稠，酌配桑白皮、瓜蒌、射干、海蛤壳以清化痰热。痰浊阻肺，咳而喘满，咯痰浓浊量多，不得平卧者，加葶苈予以泻肺泄浊。胸满作痛，转侧不利者，加浙贝母、乳香、没药散结消痈。

·溃脓期

症状：突然咯吐大量血痰，或痰如米粥，腥臭异常，有时咯血，胸中烦满而痛，甚则气喘不能平卧，仍身热面赤，烦渴喜饮，舌质红，苔黄腻，脉滑数或数实。

治法：排脓解毒。·

方药：加味桔梗汤。

方中桔梗宣肺祛痰，排脓散结，为本方排脓之主药，用量宜大；薏苡仁、贝母、橘红化痰散结排脓；银花、甘草 清热解毒；葶苈子泻肺除壅；白及凉血止血。另可加黄芩、鱼腥草、野荞麦根、败酱草、蒲公英等清肺解毒排脓。

咯血酌加丹皮、山栀、蒲黄、藕节、三七等凉血化瘀止血。痈脓排泄不畅，脓液量少难出，配山甲片、皂角刺以溃痈排脓，但咯血者禁用。气虚无力排脓者，加生黄芪益气托里排脓。津伤明显，口干舌燥者，可加玄参、麦冬、花粉以养阴生津。

·恢复期

症状：身热渐退，咳嗽减轻，咯吐脓血渐少，臭味亦减，痰液转为清稀，或见胸胁隐痛，难以久卧，气短乏力，自汗，盗汗，低热，午后潮热，心烦，口干咽燥，面色不华，形瘦神疲，舌质红或淡红，苔薄，脉细或细数无力。

治法：益气养阴清肺。

方药：沙参清肺汤合竹叶石膏汤。

方中黄芪、太子参、粳米、北沙参、麦冬等益气养阴；石膏清肺泄热；桔梗、薏苡仁、冬瓜仁、半夏等排脓祛痰消痈；白及、合欢皮止血祛腐生肌。低热可酌加功劳叶、地骨皮、白薇以清虚热。若脾虚食少便溏者，加白术、茯苓、山药补益脾气，培土生金。

若邪恋正虚，咳嗽，咯吐脓血痰日久不净，或痰液一度清稀而复转臭浊，病情时轻时重，反复迁延不愈，当扶正祛邪，益气养阴，排脓解毒，酌加鱼腥草、败酱草、野荞麦根等清热解毒消痈。

【转归预后】

本病的转归与预后，与热毒的轻重，体质的强弱，诊治是否及时、得当等因素有关。凡能早期确诊，及时治疗，在初期即可截断病势的发展不致酿成肺痈；若在成痈初期得到有力地清解消散，则病情较轻，疗程较短；凡老人、儿童、体弱和饮酒成癖者患本病，因正气虚弱或肺有郁热，须防其病情迁延不愈或发生变证。一般情况下，本病是按照初期、成痈期、溃脓期和恢复期的病势发展规律进行转归，溃脓期是病情顺逆的转折期，其关键在于脓液能否通畅排出。凡脓得畅泄，脓血稀而渐少，臭味转淡，胸胁痛渐减，坐卧如常，身热随脓泄而降，溃后精神渐振，食欲增加，脉象渐静，病势为顺；脓血排泄不畅，臭味如败卵，腥臭异常，气喘鼻煽，胸痛不减，坐卧不安，声音嘎哑，身热不退，饮食少进，精神疲乏，脉短涩或弦急，病势为逆。溃脓阶段若发生大量咯血，应警惕血块阻塞气道，或气随血脱的危象，发生时当按照“血证”治疗，采取相应的急救措施。如脓溃后流人胸腔，是为恶候。此外如迁延转为慢性，有手术指征者，可请外科处理。

【预防与调摄】

预防方面，平素体虚或原有其它慢性疾患者，肺卫不固，易感外邪，当注意寒温适度，起居有节，以防受邪致病；并禁烟酒及辛辣炙煆食物，以免燥热伤肺。一旦发病，则当及早治疗，力求在未成痈前得到消散，或减轻病情。

调摄方面，应做到安静卧床休息，每天观察体温、脉象的变化，观察痰与脓的色、质、量、味的改变。注意室温的调节，做好防寒保暖，以防复感。在溃脓期可根据肺部病位，予以体位引流，如见大量咯血，应警惕血块阻塞气道。饮食宜清淡，多吃具有润肺生津化痰作用的水果，如梨、枇杷、萝卜、荸荠等，饮食不宜过咸，忌油腻厚味及辛辣刺激海腥发物，如大蒜、海椒、韭菜、海虾等，严禁烟酒。

【结语】

肺痈的特征是发热、咳嗽、胸痛、咳吐大量脓血痰。其形成由外感风热或风寒化热，或痰热素盛，或内外合邪，总之为热壅于肺不得泄，以致蒸液成痰，热壅血瘀，肉腐血败，成痈化脓。一般要经历初期、成痈期、溃脓期和恢复期四个阶段，每期的病理又各有重点，故辨证重点在分清病期。病理性质属实属热，治疗以清热散结，解毒排脓为原则。力争将病变控制在成脓以前，以大剂清肺消痈之晶消散之；若已成脓又当解毒排脓，使脓疡易溃，脓血易引流；在恢复期应清养并举，既不能继续大剂清热解毒以伤正，又不能单纯补益而敛邪；若邪敛正虚，则应扶正祛邪。而清热法要贯穿治疗的全过程，务求邪去正复为要。若见恶候或慢性迁延，应请西医外科会诊治疗。

【文献摘要】

《金匮要略·肺痿肺痈 咳嗽上气病脉证并治》：“风伤皮毛，热伤血脉；风舍于肺，其人则咳，口干喘满，咽燥不渴，多唾浊沫，时时振寒。热之所过，血为之凝滞，蓄结痈脓，吐如米粥，始萌可救。”

《医门法律·肺痿肺痈门》：“凡治肺痈病，以清肺热，救肺气，俾其肺叶不至焦腐，其生乃全。故清一分肺热，即存一分肺气，而清热必须涤其壅塞，分杀其势于大肠，令秽浊脓血日渐下移为妙。”

《证治汇补·胸膈门》：“久咳不已，浊吐腥臭，咳则胸中隐隐痛，口中辟辟燥，脉实滑

数，大小便涩数，振寒吐沫，右胁拒按，为肺痈之病。因风寒内郁，痰火上凑，邪气结聚，蕴蓄成痈。”

《张氏医通·肺痈》：“肺痈危证；，……若溃后大热不止，时时振寒，胸中隐痛，而喘汗面赤，坐卧不安，饮食无味，脓痰腥秽不已者难治，若喘鸣不休，唇反，咯吐脓血，色如败卤，浦臭异常，正气大败，而不知痛，坐不得卧，饮食难进，爪甲紫而带弯，手掌如枯树皮，面艳颧红，声哑鼻煽者不治。”

《杂病源流犀烛，肺病源流》：“肺痈，……无论已成未成，总当清热涤痰，使无留壅，自然易愈。凡患肺痈，手掌皮粗，气急脉数，颧红鼻煽，不能饮食者，皆不治。”

《类证治裁，肺痈》：“肺痈毒结有形之血，血结者排其毒。”“肺痈由热蒸肺窍，致咳吐臭痰，胸胁刺痛，呼吸不利，治在利气疏痰，降火排脓。”

《删选四家医案·环溪草堂医案，咳喘门》：“肺痈之病，……初用疏瘀散邪泻热，可翼其不成脓也，继用通络托脓，是不得散而托之，使速溃也，再用排脓泄热解毒，是既溃而用清泄，使毒热速化而外出也，终用清养补肺，是清化余热，而使其生肌收口也。”

【现代研究】

肺脓疡的治疗，抗菌素在控制急性炎症的作用方面比较强，能使体温较快的下降，全身中毒情况有所改善，但抗菌素未具有祛痰排脓的作用。中药除了能控制急性炎症外，同时还有祛痰排脓的作用，能促使肺部脓腔内的脓痰很快地排出，而使空洞早期闭合，并能改善神疲纳呆，夜寐汗出及一般虚弱情况[中医杂志19N；（1）：24）。临床研究也证实，中医药治疗肺痈有较大优势。

治法研究

陶氏认为肺痈乃大热大毒之证，不能套用一般清热解毒的常法处理。必须趁正气未衰之机，速战速决，用势专力猛之药，攻下泻热，俾邪有出路，使病可速愈，故应在清热解毒的基础上，加用大承气之类，合用葶苈大枣泻肺汤、泻白散等，以攻逐痰热，起釜底抽薪、急下承阴的作用，即使大便不干硬，也可借用[中医杂志1987；（7）：13）-韩氏也认为在治疗上，已非一般辛凉清解轻剂所能克功，而应用大剂量苦寒清解之晶，佐以化痰利络，以直折壅结肺经热瘀之邪[中医杂志1987；（7）：13L在热毒炽盛，热壅血瘀，壅酿成脓之时，黄氏主张必须清热解毒，化瘀排脓双管齐下[中医杂志1987；（7）：14）。若热势燎原，病情重笃，张氏主张清热解毒剂应每日用两剂，日服六次[中医杂志1987；（7）：13儿但洪氏提出，在肺痈初期，相当于化脓性肺炎阶段，用药不宜过于寒凉，以防肺气郁遏，邪热伏闭，迁延不解[中医杂志1987；（7）：15）。贝氏认为肺痈后期，尤其在大量脓痰排出之后，需选用益气养阴剂，扶正气，清余热。但补肺气不宜过用甘温，以防助热伤阴，养肺阴不宜过用滋腻，以防碍胃气。本病不宜补之过早，必须在热退、咳减、痰少的情况下，且有虚象时，才适当可补，以防余热留恋，延长病期[中医杂志1987；（7）：12）。

·方药研究．

金氏以鱼腥草、半枝莲、生黄芩、金银花、半边莲、桔梗、枳壳、生苡仁、桃仁加减治愈胰腺脓肿热毒上逆之肺痈及颈部肿块邪毒转移之肺痈各1例。认为风伤皮毛，热伤血脉，风热袭肺，痰热毒盛为肺痈常见病因外，转移性肺痈则以热毒传肺，正不胜邪为主要病因，治疗上清热解毒为肺痈的基本治法，应贯穿肺痈治疗之始终，化痰排脓为成痈脓溃之时兼治之法，脓尽则可适当加用甘寒养阴之晶以养阴扶正，促使脓腔闭合，借助X线检查，一直到病灶吸收消散方可撤药[实用中医内科杂志1998；12（1）：31儿贝氏以千金苇茎汤为主，再加鱼腥草、金荞麦、桔梗、连翘、浙贝母为基本方，治疗16例肺脓疡住院患者，效果较满意[中医杂志1987；（7）：12）。

刘氏对肺脓肿急性期，用金银花、蒲公英、鱼腥草、花粉、桔梗、浙贝母、赤芍、归尾、乳香、没药、炮山甲、皂刺、防风、白芷；同时加用抗生素。后期热毒症状已除，用生黄芪、薏苡仁、太子参、花粉、金银花、茯苓、桔梗、瓜蒌仁、川贝母、当归、生甘草；停用抗生素或改为间断使用抗生素。结果：20例中临床治愈19例，退热时间平均5．8天，疼痛消失时间平均4．2天，X线检查透光区或液平面消失时间平均16天[广西中医药1990；（2）：10）。张氏中西医结合治疗肺脓疡110例，中药用鲜苇茎、鱼腥草、冬瓜仁、薏苡仁、炒桃仁、桔梗、黄芩、生甘草。初起寒战高热、血象较高者，加银花、连翘、胸疼、咳嗽吐脓痰较多者，加瓜蒌仁、川贝；久病体弱者酌加党参、黄芪。西医采用体位引流排脓、输液、输血等。结果：痊愈68例，好转29例，无效13例，总有效率88．18％[河南中医1991；11（5）：24]。

活血化瘀法与清热解毒法的有机结合，对提高本病的疗效很有裨益。如杨氏用当归、赤芍、川芎、桃仁、红花、桔梗、冬瓜仁、车前子、半枝莲、黄芩、黄连、蒲公英、紫花地丁为基本方，共治11例，结果：治愈10例（实用中西医结合杂志1992；（4）：439）。石氏用三仁化瘀汤（桃仁、金银花、连翘、杏仁、黄芩、川贝、甘草、薏苡仁、鱼腥草、白茅根、桔梗、丹皮）随症加减，治疗经用抗生素无效的8例慢性肺脓肿，服药14-42剂，全部获愈[山东中医杂志1993；（4）：27]。若虚实兼夹，可在清热解毒、化瘀排脓的方中佐以扶正之品。周氏用银芩参茜桔甘汤（银花、蒲公英、黄芩、党参、玄参、天花粉、茜草、甘草、桔梗）随证加减，治疗肺脓肿（溃脓期）76例。结果：痊愈73例，好转2例，无效1例，总有效率为98．69％[中国民间疗法1996；（1）：36]南通市中医院采用成氏家传治肺痈之金养麦，经临床验证达千余例，疗效满意。中国医科院药物研究所提取其主要成分——黄烷醇，制成片剂，每服5片，每日3次；同时还制成浸膏片，每片含生药1．5g，每服5片，每日3次，两者效果大致相同，患者在服药后每见咯痰增多，由于脓痰大量排出，热挫纳增，空洞也随之缩小，液平消失，病灶逐步吸收而痊愈（中医杂志1987；（7）：11）。朱氏用金荞麦中提取主要成分双聚原矢车菊甙元制成的金荞麦Ⅱ号片，2-5片／次，1日3次连服l-3月，治疗肺脓肿49例。结果：痊愈39例，好转6例，无效4例（江苏中医1991；12（12）：34）。

黄氏认为鲜芦根对本病的治疗有特殊之效，用量宜重，以新鲜多汁者为佳，干则少效。土茯苓善于搜剔痰瘀之蕴毒，治疗本病亦有良效。三青叶对肺中热毒的清解乃在诸药之上，宜首选[中医杂志1987；（7）：14）。张氏多年来用民间的单方草药治疗本病，疗效相当好。

例如以鲜鱼腥草lOOg，捣烂取汁，用热豆浆冲服，每日2次。在初服时可有泛恶感觉，但能促使排出大量脓痰，症状亦随之改变[中医杂志1987；（7）：13]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 肺胀
  • 当前页：第五节 肺痈
  • 下一页：第六节 肺痨
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《中医内科学》
  2. 肺痈《外科启玄》
  3. 肺痈《金匮钩玄》
  4. 肺痈《奇效简便良方》
  5. 肺痈《灸法秘传》
  6. 肺痈《丹溪治法心要》
  7. 肺痈案《丁甘仁医案》
  8. 肺痈《仁术便览》
  9. 肺痈肠痈胃脘痈《医学纲目》
  10. 肺痈《吴鞠通医案》
  11. 肺痈喘《中医词典》
  12. 肺痈《丹台玉案》
  13. 肺痈喘急满《圣济总录》
  14. 肺痈《医学摘粹》
  15. 肺痈二《金匮悬解》
  16. 肺痈《医学摘粹》
  17. 肺痈方《冯氏锦囊秘录》
  18. 肺痈《外科大成》
  19. 肺痈方九首《外台秘要》
  20. 肺痈《儒门事亲》
  21. 肺痈肺疽《外科全生集》
  22. 肺痈《儒门事亲》
  23. 肺痈肺痿《景岳全书》
  24. 肺痈《外科心法要诀》
  25. 肺痈肺痿《续名医类案》
  26. 肺痈《古今医案按》
  27. 肺痈肺痿《保婴撮要》
  28. 肺痈《顾松园医镜》
  29. 肺痈肺痿《外科理例》
  30. 肺痈《万病回春》
  31. 肺痈肺痿《立斋外科发挥》


肺痨_《中医内科学》_中医内科_【岐黄之术】

第六节 肺痨

第六节 肺痨

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痨是一种由于正气虚弱，感染痨虫，侵蚀肺脏所致的，以咳嗽、咯血、潮热、盗汗及身体逐渐消瘦等症为主要临床表现、具有传染性的慢性消耗性疾病。

肺痨相当于西医学中的肺结核，是肺病中的常见病。据1985年全国性结核病流行病学抽样调查，本病患病率为550／10万，平均死亡率在30／10万左右。中医治疗肺痨着眼于从整体上辨证论治，针对患者不同体质和疾病的不同阶段，采取与之相适应的治疗方法，目前临床多结合抗痨西药治疗，可以收到标本兼顾，恢复健康的结果。

中医学对肺痨的认识历史悠久，且逐渐深化。《内经》《难经》《金匮要略》等医籍中无肺痨病，大多归于“虚损”、“虚劳”一类病证中，并描述了与肺痨主症相似的临床表现，如《灵枢·玉版》篇说：“咳，脱形；身热，脉小以疾”。晋代《肘后备急方》进一步认识到本病具有传染性，指出“死后复传之旁人，乃至灭门”，并创立“尸注”、“鬼注”之名。唐代《备急千金要方》把“尸注”列入肺脏病篇章，明确了本病病位在肺，指出本病的病因是“劳热生虫在肺”。《外台秘要》对本病的临床表现观察尤为详细，指出本病有骨蒸、烦躁、食无味、消瘦、盗汗、咳嗽、两颊如胭脂色等症状，还指出本病可见“腹中有块，或脑后近下两边有小结”等兼症。由于本病的传染性和诸多症状，故有很多名称，如尸疰、劳疰、虫疰、传尸、肺痿、劳嗽、骨蒸、伏连、急痨等，直到宋代《三因极一病证方论》始以“痨瘵”定名，并指出与“予事而忧则‘肺劳”’为“各一门类，不可不知”，从发病学上把痨瘵与一般的虚劳进行了界定。病因方面，在唐代关于肺虫说的基础上，创立了“痨虫”、“瘵虫”之说；在治疗方面，《仁斋直指方》已提出“治瘵疾，杀瘵虫”的重要观点。元代葛可久《十药神书》为我国现存的第一部治疗肺痨的专著。《丹溪心法·痨瘵》倡“痨瘵主乎阴虚”之说，突出病理重点，确立了滋阴降火的治疗大法。明代《医学入门·痨瘵》指出“潮、汗、咳嗽、见血、或遗精、便浊、或泄泻，轻者六症间作，重者六症兼作”，概要地提示了本病的6个主症。《医学正传·劳极》确立了杀虫与补虚的两大治疗原则，迄今仍然对肺痨病的治疗具有重要的指导意义。

本节所论述的肺痨，与西医学中的肺结核病相类同。若以广义的痨瘵而言，还包括某些肺外结核在内。当这些疾病出现肺痨的临床表现时，可参考本节进行辨证论治。

【病因病机】

肺痨的致病因素主要有两个方面，一为感染痨虫，一为正气虚弱。《古今医统·痨瘵门》即曾指出“凡此诸虫，……著于怯弱之人，……日久遂成痨瘵之证。”痨虫和正气虚弱两种病因，可以相互为因。痨虫传染是发病不可缺少的外因，正虚是发病的基础，是痨虫入侵和引起发病的主要内因。

1．感染痨虫早在晋代，葛洪在《肘后备急方》中已认识到本病属于慢性传染性消耗性疾病，提到此病“积年累月，渐就顿滞，乃至于死”，而且其传染性很强，甚至可以“灭门”。古人根据本病具有传染的情况，创立了“痨虫”、“瘵虫”之说，如《三因极一病证方论，痨瘵诸证》指出：“诸证虽曰不同，其根多有虫。”明确指出瘵虫传染是形成本病不可缺少的因素，因直接接触本病患者，如问病吊丧，看护，骨肉亲属与患者朝夕相处，“痨虫”侵人人体而成病，这种认识直到1882年发现结核杆菌才被证实。

2．正气虚弱肺痨可发生于各种年龄、体质、经济状况的人。一般说来，往往在正气虚弱时罹患肺痨，凡先天禀赋不强，小儿喂养不当；或病后失养，如麻疹、哮喘等病后或外感咳嗽经久不愈，以及产后失于调养等，皆易致痨虫入侵。故《外台秘要·灸骨蒸法图》说：“婴孺之流，传注更苦”。后天摄身不慎，青年早婚，嗜欲无节，耗伤精血；或情志不遂，忧思过度，或劳倦伤脾，而导致正气虚弱，痨虫入侵而发病。正如《古今医统，痨瘵门》说：“凡人平素保养元气，爱惜精血，瘵不可得而传，惟夫纵欲多淫，苦不自觉，精血内耗，邪气外乘”，并提出气虚血痿，痨瘵“皆能乘虚而染触”。年老体弱，生活贫困，营养不良，也是罹病的重要原因，如《理虚元鉴，虚症有六因》即曾指出“因境遇者，……贫贱而窘迫难堪”，易致痨虫侵袭。

痨虫感染和正气虚弱两种病因，可以互为因果。痨虫是发病的原因，正虚是发病的基础。正气旺盛，即使感染痨虫后，也未必发病，正气不足，则感染后易于发病。同时，病情的轻重与内在正气的强弱也有重要关系。另一方面，痨虫感染是发病的必备条件，痨虫既是耗伤人体气血的直接原因，同时又是决定发病后病变发展规律、区别于它病的特殊因素。

本病的发病部位，主要在肺。由于肺开窍于鼻，职司呼吸，痨虫自鼻吸入，直趋于肺而蚀肺，故临床多见肺失宜肃之症，如干咳、咽燥、咯血，甚至喉疮声嘶等。由于脏腑间具有相互资生，互相制约的密切关系，因此肺病日久可以进一步影响到其他脏腑，故有“其邪辗转，乘于五脏”之说。其中与脾肾两脏的关系最为密切。

脾为肺之母，肺痨日久，子盗母气，则脾气亦虚，可伴见疲乏、食少、便溏等症，其甚者可致肺、脾、肾三脏同病。

肾为肺之子，肺虚肾失资生之源，或肾虚相火灼金，上耗母气，则可见肺肾两虚，伴见骨蒸、潮热、男子失精、女子月经不调等肾虚症状；若肺虚不能制肝，肾虚不能养肝，肝火偏旺，则见性情急躁，善怒，胁痛；肺肾阴虚，心火上炎还可伴有虚烦不寐，盗汗等症；如肺虚制节失司，血脉运行不畅，病及于心，可见喘、悸、肿、紫绀等症。

本病病理性质的重点，以阴虚火旺为主。因肺喜润恶燥，痨虫蚀肺，肺体受损，首耗肺阴，阴虚则火旺，而见阴虚肺燥之候。故朱丹溪概括痨瘵的病理为“主乎阴虚”。由于阴阳互根，阴虚则火旺，可发展为气阴两虚，甚则阴损及阳。病理的转变，与病情的轻重及病程有关。一般说来，初起病变在肺，肺体受损，肺阴亏耗，肺失滋润，表现为肺阴亏损之候。

继则肺肾同病，兼及心肝，而致阴虚火旺，或因肺脾同病，阴伤及气而致气阴两虚，后期肺脾肾三脏交亏，阴损及阳，可趋于阴阳两虚的严重局面。

【临床表现】

痨虫侵蚀肺脏所引起的临床表现，以咳嗽、咯血、潮热、盗汗等为主要症状，这些症状可出现于肺痨的各种类型，各症可以间作，或相继发生，或同时兼见。但早期或病变轻微者常无明显症状，有症状者均为病变活动时或病变较重者。

咳嗽，系肺阴不足所致，因此常表现为干咳，少痰，伴咽燥口干，颧红，唇赤，舌红少津，脉细数；但也有因脾虚生痰，痰湿阻肺所致，故也可以出现咳嗽痰多，痰呈泡沫状，伴身重疲乏，胃纳不振，舌苔白腻等症；更有少数表现为痰热咳嗽，症见痰黄且稠，或痰中带血。咯血，多由于热伤肺络，症见血色鲜红，咯血量多；也可挟有瘀血，症见少量咯血，时发时止，血色暗或带紫色血块。发热，为阴虚生内热，多表现为午后发热，一般表现为低热（38．5℃以下），或仅自觉五心烦热，好象热从骨髓中蕴蒸而出，故又称骨蒸，面颧红赤，但也有高热者。发热时间多从午后开始，夜热早凉，发作有时，故称潮热。盗汗，为内热蒸腾，逼津外出，表现为人睡后，汗出遍身，醒后则汗止。唯汗后衣被皆湿，疲乏无力感益加明显。患者亦可表现为气阴两虚，形寒乏力，易汗肢冷，饮食减少，体重减轻，肌肉瘦削，晚期则形消骨立，男性多见遗精，女性多见月经不调或闭经。

【诊断】

1．初期仅感疲乏无力，干咳，食欲不振，形体逐渐消瘦。病重者可出现咯血，潮热，颧红，形体明显消瘦等症。

2．有与肺痨患者密切接触史。

3．病灶部位呼吸音减弱或闻及支气管呼吸音及湿锣音。

4，痰涂片或培养结核菌多呈阳性。

5．X线摄片可见肺部结核病灶。

6．血沉增快，结核菌素皮试呈强阳性有助于诊断。

【鉴别诊断】

1．虚劳两病都具有消瘦、疲乏、食欲不振等虚证特征，且有一定联系，肺痨可发展为虚损，故《金匮要略》将之列为虚劳范畴，但两者是有区别的。肺痨主要病变在肺，具有传染性，以阴虚火旺为病理特点，以咳嗽、咯血、潮热、盗汗、消瘦为主要临床症状；而虚劳则由多种原因所导致，病程较长，病势缠绵，病变为五脏虚损而以脾肾为主，一般不传染，以气、血、阴、阳亏虚为病理特点，是多种慢性虚损病证的总称。

2．肺痿肺痨与肺痿两者病位均在肺，但肺痿是多种肺部慢性疾患后期的转归，如肺痈、肺痨、咳嗽日久等，若导致肺叶痿弱不用，俱可成肺痿。肺痨晚期，如出现干咳、咯吐涎沫等症者，即已转属肺痿，故《外台秘要》称肺痨为肺痿疾。

【辨证论治】

辨证要点

1．辨病性肺痨病理性质以本虚为主，亦可见标实。本虚为阴虚，病变进程中可发展为气阴两虚，阴阳两虚；标实为火热，痰浊和瘀血。故应辨别虚实的属性，是否相互兼夹及其主次关系。

2，辨病位肺痨的主脏在肺，在病变过程中“其邪辗转，乘于五脏”。故应辨别病位是尚限于肺脏，或已经“辗转”于其他脏，尤其是重点关注肺与脾、肾的关系。

3．辨主症肺痨以咳嗽、咯血、潮热、盗汗为四大主症，故应辨别主症间的主次轻重，以便在治本的基础上为对症处理提供依据。

治疗原则

补虚培元、抗痨杀虫为治疗肺痨的基本原则。补虚培元，旨在增强正气，以提高抗病能力，促进疾病的康复。就病理性质而言，补虚以滋阴为主，若合并气虚、阳虚者，则当同时兼顾益气、温阳；就脏腑而言，补虚重在补肺，并注意脏腑整体关系，同时补益脾肾。抗痨杀虫，旨在针对本病的特异病因进行治疗。正如《医学正传·劳极》所说：“治之之法，一则杀其虫，以绝其根本；一则补虚，以复其真元。”另外，还应适时结合清火、祛痰、止血等法进行治疗。

分证论治

·肺阴亏虚

症状：干咳，咳声短促，或咯少量粘痰，或痰中带血丝或血点，血色鲜红，胸部隐隐闷痛，午后手足心热，皮肤干灼，口干咽燥，或有轻微盗汗，舌边尖红苔薄，脉细或细数。

治法：滋阴润肺，杀虫止咳。

方药：月华丸。

本方是治肺痨的基本方，具有补虚抗痨，滋阴镇咳，化痰止血之功。方中北沙参、麦冬、天冬、生地、熟地滋阴润肺；百部、獭肝、川贝润肺止嗽，兼能杀虫；桑叶、白菊花清肺止咳；阿胶、三七止血和营；茯苓、山药健脾补气，以资生化之源。

若咳嗽频繁而痰少质粘者，加百合、杏仁、炙枇杷叶以润肺化痰止咳。痰中带血丝较多者，加白及、仙鹤草、白茅根、蛤粉炒阿胶等和络止血。若潮热骨蒸甚者，酌加银柴胡、地骨皮、功劳叶、青蒿等以清虚热。

·阴虚火旺

症状：呛咳气急，痰少质粘，或吐稠黄痰，量多，时时咯血，血色鲜红，午后潮热，骨蒸，五心烦热，颧红，盗汗量多，口渴，心烦，失眠，性情急躁易怒，或胸胁掣痛，男子可见遗精，女子月经不调，形体日渐消瘦，舌红而干，苔薄黄或剥，脉细数。

治法：滋阴降火。

方药：百合固金汤。

方中用百合、麦冬、玄参、生地、熟地滋阴润肺生津；当归、芍药柔润养血；桔梗、贝母、甘草 清热止咳。另可加鳖甲、知母滋阴清热；百部、白及补肺止血，抗痨杀虫；龟板、阿胶、五味子、冬虫夏草滋养肺肾之阴，培其本元。骨蒸劳热日久不退，可合用清骨散或秦艽 鳖甲散。

若火旺较甚，热势明显升高，酌加胡黄连、黄芩、黄柏等苦寒泻火坚阴。痰热蕴肺，咳嗽痰黄稠浊，酌加桑白皮、知母、金荞麦根、鱼腥草等清化痰热。咯血较著者去当归之辛窜，加黑山栀、紫珠草、大黄炭、地榆炭等凉血止血；血出紫黯成块，伴胸胁掣痛者，可酌加三七、茜草炭、花蕊石、蒲黄、郁金等化瘀和络正血。盗汗甚者可选加乌梅、煅牡蛎、麻黄根、浮小麦等敛营止汗。声音嘶哑或失音可加诃子、木蝴蝶、凤凰衣、胡桃肉等润肺肾而通声音。

·气阴耗伤

症状：咳嗽无力，气短声低，咯痰清稀色白，偶或痰中夹血，或咯血，血色淡红，午后潮热，伴有畏风，怕冷，自汗与盗汗并见，面色觥白，颧红，纳少神疲，便溏，舌质嫩红，或舌淡有齿印，苔薄，脉细弱而数。

治法：益气养阴。

方药：保真汤。

方中党参、黄芪、白术、茯苓、甘草补肺益脾，培土生金；天冬、麦冬、生地、熟地、当归、白芍以育阴养营，填补精血；地骨皮、黄柏、知母、柴胡、莲心以滋阴清热；厚朴、陈皮 理气运脾。并可加白及、百部以补肺杀虫。咳嗽痰稀，可加紫菀、款冬花、苏子温润止嗽。夹有湿痰症状者，可加半夏、陈皮以燥湿化痰。咯血量多者可酌加花蕊石、蒲黄、仙鹤草、三七配合补气药以止血摄血。如纳少腹胀，大便溏薄等脾虚症状明显者，酌加扁豆、薏苡仁、莲子肉、山药等甘淡健脾。慎用地黄、阿胶、麦冬等滋腻之品，以免妨碍脾之健运，必要时可佐陈皮、麦芽等以助脾运。

·阴阳两虚

症状：咳逆喘息少气，咯痰色白，或夹血丝，血色暗淡，潮热，自汗，盗汗，声嘶或失音，面浮肢肿，心慌，唇紫，肢冷，形寒，或见五更泄泻，口舌生糜，大肉尽脱，男子滑精、阳痿，女子经少、经闭，舌质淡或光嫩少津，脉微细而数，或虚大无力。

治法：滋阴补阳。

方药：补天大造丸。

全方肺脾肾兼顾，·阴阳双补。方中党参、黄芪、白术、山药、茯苓以补肺脾之气；白芍、地黄、当归、枸杞、龟板培补阴精以滋养阴血；鹿角胶、紫河车助真阳而填精髓；枣仁、远志敛阴止汗，宁心止悸。

若肾虚气逆喘息者，配胡桃仁、冬虫夏草、蛤蚧、五味子等摄纳肾气以定喘。阳虚血瘀水停者，可用真武汤合五苓散加泽兰、红花、北五加皮温阳化瘀行水。五更泄泻者配用煨肉豆蔻、补骨脂以补火暖土，此时忌投地黄、阿胶、当归等滋腻润肠之晶。

此外，各证可结合单方、验方治疗。如：

白及散（南京中医学院附院方）：白及、百部、牡蛎、炮山甲等分研粉，如病情严重，百部加倍，每服3-5g，一日2-3次。

芩部丹（上海中医学院附属龙华医院方）：黄芩18g，百部、丹参各9g，汤剂，每日l剂。

律草合剂（《实用中医内科学》）：律草1500g，百部、白及各500g，夏枯草250g，白糖2000g，反复加水蒸馏浓缩至5删nd，每天500nd，分3次服。

【转归预后】

本病的转归决定于正气强弱及治疗情况，若正气比较旺盛，或得以及时正确的治疗，病情向痊愈方向转归。若邪盛正虚，病情可进行性加重，由肺虚渐损及脾肾心肝，由阴及气及阳，最后形成慢性迁延，向五脏虚损，阴阳俱虚转归，甚至趋向恶化。本病的预后也决定于

体质强弱，病情轻重及治疗的早迟等。一般而言，早期发现，早期治疗，预后一般良好；若

治疗不及时，迁延日久，身体羸弱者，预后较差。如《明医杂著·劳瘵》说：“此病治之于早

则易，若到肌肉消铄，沉困着床，脉沉伏细数，则难为矣。”

【预防与调摄】

肺痨是一种传染性疾病，历代医家一贯强调对本病应防重于治，如元代上清紫庭追痨仙方主张病者死后火化，防其传染旁人。故肺痨患者应隔离治疗或少到公共场所去，其衣被等应煮沸消毒后清洗，痰液等排泄物应消毒处理。探视患者应戴口罩，气虚、饥饿、劳倦等身体状况欠隹时忌探视病人或吊丧，必要时身佩安息香，或用雄黄擦鼻。青少年的有效预防方法是进行灭活卡介苗预防接种。平素保养元气，爱惜精血，注意营养，加强体育锻炼，可以提高抗御痨虫侵袭的能力。

既病之后，不但要耐心治疗，更应重视摄身，戒酒色，节起居，禁恼怒，息妄想，慎寒温，适当进行体育锻炼。加强食养，可吃甲鱼、团鱼、雌难、老鸭、牛羊乳、蜂蜜，或常食猪羊肺以脏补脏，以及白木耳、百合、山药、梨、藕、枇杷之类，以补肺润肺生津。忌食辛辣刺激动火燥液之物，如辣椒、葱、姜等。

【结语】

肺痨是具有传染性的慢性消耗性疾患。其病因为感染痨虫，但发病与否与正气强弱有很大关系。病位主要在肺，但可损及其他脏腑。病理特点主在阴虚，进而阴虚火旺，或气阴两虚，病久阴损及阳，可见阴阳两虚。其治疗原则为补虚培元和抗痨杀虫。补虚之大法以滋阴为主，气虚者伍以补气，若阴阳两虚者，则当滋阴补阳。补虚重点在肺，同时予以补脾和补肾，尤须重视补脾，因脾为肺之母，补脾可畅气血生化之源而养肺金。但应注意补脾不宜壅滞，不宜辛燥，以免壅滞气机，伤阴动血。一般以甘淡补脾法为宜。本病虽以虚为主，但往往可见虚中夹实，如阴虚常夹痰热、肺脾气虚常夹痰浊，咯血者常夹血瘀。故在补虚的同时，要结合应用清化痰热，或清化痰浊，及化瘀止血等法。阴虚火旺者宜清火，因其为虚火，故用药当以甘寒养阴为主，酌配苦寒降火之品，谨防苦寒太过，注意中病即止，以免伤脾败胃。抗痨杀虫，是肺痨病的重要治法，在辨证论诒的基础上应十分重视配合西药抗痨杀菌药物的使用。根据临床验证和药理实验研究，很多中药也有不同程度的抗痨杀虫作用，如白及、百部、黄连、黄芩、大蒜、冬虫夏草、功劳叶、律草等，均可在辨证的基础上结合辨病，适当选用。

【文献摘要】

《外台秘要·传尸方》：“大都此病相克而生，先内传毒气，周遍五脏，渐就羸瘦，以至于死，死讫复易家亲一人，故曰传尸，亦名转注，以其初得，半卧半起，号曰残碟，气急咳者，名曰肺痿，骨髓中热，称为骨蒸，内传五脏，名之伏连，不解疗者，乃至灭门。”

《严氏济生方，痨瘵论治》：“夫痨瘵一证，为人之大患，凡受此病者，传变不一，积年疰易，甚至灭门，可胜叹哉！大抵合而言之，曰传尸，别而言之，曰骨蒸、残迭、复连、尸疰、劳疰、蛊疰、毒疰、热疰、冷疰、食疰、鬼疰是也。”

《丹溪心法·痨瘵》：“治之之法，滋阴降火是澄其源也，消痰、和血、取积、追虫是洁其流也。医者何不以补虚为主，两兼去邪矣乎?”

《医学人门·痨瘵》：“潮、汗、咳嗽、见血、或遗精、便浊、或泄泻，轻者六症间作，重者六症兼作。”

《明医杂著·痨瘵》：“色欲过度，损伤精血，必生阴虚火动之病，睡中盗汗，午后发热，哈哈咳嗽，倦怠无力，饮食少进，甚则痰涎带血，咯吐出血，或咳血、吐血、衄血，身热脉沉数，肌肉消瘦，此名痨瘵。最重难治，轻者必用药数十服，重者期以岁年，然必须病人爱命，坚心定志，绝房室，息妄想，戒恼怒，节饮食，以自培其根，否则虽服良药，亦无用也，此病治之于早则易，若到肌肉消铄，沉困着床，脉沉伏细数，则难为矣。”

【现代研究】

肺痨与西医学的肺结核病相类似。近年来，国内应用中医药或中西医结合治疗肺结核的报道日渐增多，无论在抗痨、改善中毒症状及实验研究等方面，都有不少新进展。

养阴益气配伍虫类药物组成的经验方可以收到较好的抗痨效果。李氏以抗痨散（黄芪、百部、白及、龟板、丹参、冬虫夏草、蜈蚣、牡蛎、玄参、百合、川贝母、五味子、紫河车）为主辨证治疗肺结核1367例，结果痊愈1224例（89．54％），好转101例（7．39％），无效42例（3．70％）。另选初治患者156例，随机分为抗痨散组55例，21-IRE／6~化疗组49例，中西药合用组52例，痊愈率分别为89．90％、89．8％、94．23％；选复治患者196例，同上随机分为3组，痊愈率分别为88．06％、74．19％、92。54％[中国医药学报1995；10（3）：33）。马氏以结核散Ⅱ号方（珍珠、三七、全蝎、乌梢蛇、穿山甲、白及）和结核散I号方（蛤蚧、黄芪、鳖甲、知母、黄芩、百部、夏枯草、鱼腥草）治疗空洞型肺结核107例，连服3个月，治疗期间停用抗痨药。结果：潮热盗汗63例，消除61例，咳血14例均痊愈；咳嗽97例，停咳82例；空洞125个中，闭合81个，缩小33个，无效11个；排菌者61例中阴转51例。对44例痊愈者（症状消失，X光片示空洞关闭，浸润灶吸收）随访10—25年均未复发[黑龙江中医药1991；（5）：19）。李氏以抗痨散（蜈蚣、冬虫夏草、紫河车、菌灵芝、牡蛎、丹参等）为主，并用三味汤（桃仁、三棱、夏枯草）随证加减，体表结核外敷消核膏（甘遂、大戟、泽漆、蜂房、独角莲、红娘子），治疗各种结核病2139例。结果：痊愈1926例，有效148例，无效65例，总有效率为96．96％[中医杂志1994；35（10）：606）。活血化瘀药物，可改善血脉运行，促使结核硬结钙化或空洞闭合[当代名医证治汇粹1990：70），故也有不少作者将之配伍于抗痨方中，收到较好效果。冯氏应用复方丹参液联合化疗短程治疗排菌浸润型肺结核，无论初治或复治组，疗程第1月、第3月及结束时，治疗组痰菌转阴率明显高于对照组，大大减少了传染源，缩短了疗程，降低了复发率，较一般短程化疗疗效为优。实验证明，丹参可扩张毛细管，增快微循环血流，这有利于炎性渗出物的吸收，有利于结核病灶的软化吸收，有利于药物达到病灶部位，提高药物有效浓度，利于痰菌转阴[实用中西医结合杂志1991；4（9）：532]。魏氏用抗痨益肺冲剂（鳖甲、川贝、生地、当归、红花、百部、地骨皮、白术、黄芪、牡蛎等）治疗肺结核60例，与对照组50例，同用化疗抗痨药。结果：两组分别治愈32、18例，有效23、17例，无效5、15例，总有效率为91．75％、90％（P<0．01）。治疗组痰涂片阴转率、空洞闭合率均优于对照组（P<0．01）[河北中医1995；17（6）：9]信中西医结合治疗肺结核是目前研究的主要形式，汤氏将x线胸片和痰检确诊资料完整的76例复治肺结核，随机分为观察组（金水宝联合化疗，化疗方案：2HSRZ／4HR）38例和对照组（单纯化疗）38例。结果：（1）总疗效：观察组治愈34例（89．5％），好转3例（7．9％），无效1例（2。6％），总有效率97．4％；对照组治愈24例（64．2％），好转4例（10．5％），无效10例（26．3％），总有效率73．7％。观察组疗效优于对照组（P<0．01）。（2）病灶吸收情况、痰结核菌转阴情况、中毒症状改善情况、两组比较均有显著性差异（p<0．05）[中国中西医结合杂志1997；19（5）：309]。岳氏用千金沙片（北沙参、葶苈子、桑白皮、桔梗、车前子、陈皮、茯苓、麦冬、丁香）并同用异烟肼、利福平、嗪酰胺、链霉素，治疗粟粒型肺结核35例。结果：痊愈8例，好转21例，有效4例，无效2例，总有效率94％[陕西中医1995；16（10）：434儿曹氏采用中西医结合治疗老年不典型肺结核52例，肺阴虚型用百合固金汤、六味地黄汤、沙参麦冬汤等；肺脾气虚型用四君子汤、参苓白术汤、归脾汤等，气阴两虚型用补肺汤、八珍汤、黄芪 鳖甲汤等；阳虚型用参附汤、术附汤等；虚实夹杂证在此基础上辨证施治。3个月为1疗程。并设对照组77例，均用抗结核化疗方案，辅以保肝治疗。结果：两组分别治愈好转32、34例，有效9、12例，无效6、23例，死亡5、8例，总有效率78．9％、60％（P<0．05）[云南中医学院学报1994；17（3）：27]。

方氏采用中西医结合治疗复治菌阳肺结核52例，肺阴亏耗用月华丸加减；肺肾阴虚用百合固金汤加减；脾肾阳虚用拯阳理痨汤加减。并设对照组126例，均用3SHRE／91-IR为基本方案，并参考用药史和药敏结果，酌情更换1-2种抗痨药，常规剂量，强化治疗3个月。结果：痰菌阴转分别为32（61．5％）、43（24．1％）例（P<0．05％）；病灶总吸收率为52％、23．9％（P<0．05％）；空洞者有效（直径缩小1／3，并无新空洞）17／40（42．5％）、24／126（19％）例[贵阳中医学院学报1996；18（1）：28）。马氏以西药抗痨结合民间验方（黄芪、山药、白及、鸡内金、桃仁、百合、白果、桔梗、三七、黄精、砂仁）治疗肺结核47例，结果：临床治愈38例，显效7例，有效2例[实用中西医结合杂志1996；9（12）：76）。

中医中药能有效地改善结核及化疗药物的中毒症状。刘氏以秦艽 鳖甲汤治疗肺结核中毒症状32例，结果：痊愈29例，有效2例，无效1例[实用中西医结合杂志1991；4（9）：534）。李氏对肺结核抗痨治疗中血清ALT异常41例，用护肝汤（垂盆草、凤尾草、广郁金、枳壳、白术、黄芩、柴胡、黄芪）随证加减治疗。对照组20例，用垂盆草糖浆、肝泰乐、维生素C、辅酶A、ATP治疗。两组均用雷米封、利福平、乙胺丁醇联合抗痨，均6周为1疗程。结果：两组件50显效（ALT恢复正常，继续抗痨治疗>1个疗程）24、4例，有效8、2例，无效9、14例，总有效率78％、30％（P<0，01）[中国中西医结合杂志1995；15（10）：630）信童氏对抗结核药物致肝脏损害30例，用复肝汤（茯苓、茵陈、柴胡、栀子、五味子、枳实、白术、板蓝根、白花蛇舌草），对照组30例，两组均抗痨治疗；并用益肝灵、肌苷、肝泰乐口服治疗。1个月后，结果：两组分别显效（SGPI降至正常或明显下降，自觉症状消失）20、5例，有效8、12例，无效2、7例，恶化0、6例，总有效率93．34％、56．67％{P<0．01）[山东中医杂志1996；15（1）：26）。高氏对经用止血敏、6-氨基己酸、止血芳酸、抗结核治疗，大咯血者用脑垂体后叶素等治疗5日仍咯血不止的肺结核咯血108例，加用养阴止血汤（生地、熟地、玄参、麦冬、炒白芍、牛膝、川贝、甘草、当归、炒栀子、丹皮、仙鹤草、白茅根、藕节、炙百合）随证加减，并针刺双侧巨骨、孔最、尺泽、鱼际、合谷穴。结果：显效（加用中药和针刺3日内咯血止，随访半年无复发）51例，有效46例，无效11例[山东中医杂志1994；13（11）：505）。树氏采用正规抗痨治疗的同时，运用仲景泻心肠泡服，治疗肺结核咯血60例，在1周内观察，37例咯血停止，16例咯血基本控制，偶见痰中带血，5例出血减少，2例无明显改善[浙江中医杂志1998；（2）：66]。

中药结合抗痨治疗，具有改善患者免疫水平，增强机体抗病能力，促进病变吸收和治愈的作用。李氏用扶正固本丸（黄芪、党参、白术、黄精、制首乌、桑寄生、甘草等）治疗14例，与对照11例均予短程化疗方案抗结核治疗。结果表明，扶正固本丸组患者各项免疫指标恢复明显优于化疗对照组[中西医结合杂志1989；9（11）：663]。难治性肺结核患者细胞免疫功能低下，阮氏采用黄芪伍用抗结核药治疗难治性肺结核42例，对照组仅用抗结核药治疗45例。结果：治疗组细胞免疫功能改善及肺结核治愈率、总有效率明显高于对照组（P<0．01），表明黄芪对治疗难治性肺结核有价值[实用中西医结合杂志1998；11（10）：915]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 肺痈
  • 当前页：第六节 肺痨
  • 下一页：第三章 心脑病证
<<< 返回本书目录
  1. 肺痨《中医内科学》
  2. 肺痨【中药主治】
  3. 肺痨《止园医话》
  4. 肺痨咳嗽【中药主治】
  5. 肺劳虚寒方《外台秘要》
  6. 肺痨咳血【中药主治】
  7. 肺劳痰喘《医学衷中参西录》
  8. 肺良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  9. 肺劳实热方《外台秘要》
  10. 肺灵药片【方剂大全】
  11. 肺劳论《外台秘要》
  12. 肺瘤1号方【方剂大全】
  13. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  14. 肺瘤2号方【方剂大全】
  15. 肺劳喘嗽遗传性证《医学衷中参西录》
  16. 肺络张【疾病大全】
  17. 肺劳喘嗽兼不寐证《医学衷中参西录》
  18. 肺脉歌《脉诀乳海》
  19. 肺劳喘咳《医学衷中参西录》
  20. 肺脉见于三部歌《脉诀乳海》
  21. 肺劳《圣济总录》
  22. 肺螨病【疾病大全】
  23. 肺劳《备急千金要方》
  24. 肺毛霉病【疾病大全】
  25. 肺绝喉痹《外科十法》
  26. 肺门阴影增多【疾病症状】
  27. 肺疽吐血证治《三因极一病证方论》
  28. 肺门增宽【疾病症状】
  29. 肺疽门主论《疡医大全》
  30. 肺弥散功能障碍【疾病症状】
  1. 肺痨《中医内科学》
  2. 肺痨《中医词典》
  3. 肺痨先兆《中医疾病预测》
  4. 肺痨《止园医话》
  5. 肺络损伤《中医名词词典》
  6. 肺劳虚寒方二首《外台秘要》
  7. 肺络损伤《中医词典》
  8. 肺劳痰喘《医学衷中参西录》
  9. 肺脉《中医词典》
  10. 肺劳实热方五首《外台秘要》
  11. 肺脉歌《脉诀乳海》
  12. 肺劳论一首《外台秘要》
  13. 肺脉见于三部歌《脉诀乳海》
  14. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  15. 肺毛细血管旁（J-）感受器引起的呼吸反射《生理学》
  16. 肺劳喘嗽遗传性证《医学衷中参西录》
  17. 肺门《放射诊断学》
  18. 肺劳喘嗽兼不寐证《医学衷中参西录》
  19. 肺门与肺根《人体解剖学》
  20. 肺劳喘咳《医学衷中参西录》
  21. 肺鸣《中医词典》
  22. 肺劳《校注医醇剩义》
  23. 肺募《中医词典》
  24. 肺劳《金匮翼》
  25. 肺囊虫肺炎《默克家庭诊疗手册》
  26. 肺劳《备急千金要方》
  27. 肺内常肿块影的鉴别《放射诊断学》
  28. 肺劳《中医词典》
  29. 肺内分流量增加《急诊医学》
  30. 肺劳《圣济总录》
  31. 肺内支气管及肺段《人体解剖学》


心脑病证_《中医内科学》_中医内科_【岐黄之术】

第三章 心脑病证

第三章 心脑病证

  • 上一页
  • 目录
  • 相关
  • 下一页

【主要证候及特征】

心主血脉，主神明，心病的证候特征主要表现为血脉运行障碍和神志精神活动异常。脑为精明之府，又称元神之府，脑病的证候特征也表现为神志精神活动障碍。临床常见的心脑病证实证有痰火扰心，饮遏心阳；心血瘀阻及脑脉受损；虚证有心脑气血、阴阳不足及脑髓空虚等。主要证候分述如下。

·痰火扰心

1．主要脉症心悸怔忡，心烦失眠，或癫或狂，舌红或干裂，苔黄，脉弦数。

2．证候特征本证表现以心神不安为特征，或胸中躁动烦热，时发动悸；或心烦多梦，躁扰难寝；或急躁易怒，毁物伤人。

·饮遏心阳

1．主要脉症心悸，眩晕，胸胁胀满，尿少浮肿，脘痞泛呕，舌淡苔白滑，脉弦滑或沉紧。

2．证候特征本证以水饮内停，积于胸中，阻遏心阳的见症为特征，此外，常兼见脾，肾阳虚的见症。

·心血瘀阻

1．主要脉症心悸，胸闷，心痛时作，痛有定处，如刺如绞，口唇青紫，舌暗红或有瘀点瘀斑，脉细涩或结代。

2．证候特征本证以心脉血瘀引起心痛为主要表现，可兼见舌脉的血瘀征象，或伴有气滞、寒凝、气虚表现。

·脑脉受损

1．主要脉症心悸怔仲，突发神志障碍，或伴有昏仆，偏瘫，抽搐，常见舌红苔黄腻，脉弦滑，或脉涩、结代。

2．证候特征本证为痰浊、瘀血损伤脑脉，以突发性神志障碍为主要见症。

·心气虚

1．主要脉症心悸不安，胸闷气短，动则益甚，伴有面色觥白，自汗，舌淡苔薄白，或有齿痕，脉虚无力或结代。

2．证候特征本证以心悸，胸痛气短，兼见气虚症状为特征。

·心血虚

1．主要脉症心悸怔忡，失眠多梦，健忘，眩晕，面色无华，舌淡苔白，脉细或结代。

2。证候特征本证以阴血亏虚，心神失养引起心悸、失眠为主要见症，伴有阴血亏虚表现。

·心阴虚

1．主要脉症心悸怔忡，心烦失眠，五心烦热，颜面潮红，口舌生疮，舌红少津，脉细数或结代。

2．证候特征本证以阴虚生内热，虚热扰心为主要见症。

·心阳虚

1．主要脉症心悸怔忡，心胸疼痛，面色苍白，畏寒肢冷，汗出，舌淡苔白，脉沉迟或结代。

2．证候特征本证以阳虚失于温煦，阳虚生内寒的见症为主要特征。

·脑髓空虚．

·1．主要脉症眩晕耳鸣，健忘痴呆，腰膝酸软，懈惰思卧，步行艰难，齿枯发焦，舌瘦苔薄，脉沉细弱。

2．证候特征本证以气血、肝肾亏虚，脑髓元神失养而引起眩晕、痴呆、健；忘为主要见症。

【病机述要】

1．痰火扰心情志所伤，五志过极化火，灼津为痰，或过食肥甘辛辣，痰热内蕴，引起痰火扰心或蒙蔽清窍，导致心悸、失眠、癫狂等。

2．饮遏心阳久病脾肾阳虚，津液输布失常，停痰伏饮积于胸中，阻遏心阳，引起心悸，眩晕，脘痞，浮肿尿少等。

3．心血瘀阻或由情志不遂，气滞血瘀，或因感受寒邪，寒凝血瘀，或为久病阳气亏虚，血运无力，而致瘀滞，引起心悸、胸痹心痛等。

4．脑脉受损由于年老体虚，情志、饮食、劳倦所伤，引起气血逆乱，脑脉痹阻或血溢脑脉，或痰气损伤脑神，导致突发性神志障碍，或昏仆、偏瘫、抽搐等。

5．心气虚多由禀赋薄弱，年老脏器虚衰，或久病体虚，伤耗心气，导致心失气之温养，引起心悸，胸闷气短等；汗为心之液，心气虚失于固摄而自汗。

6．心血虚或由失血之后，或思虑过度，阴血暗耗，或禀赋不足，阴血生化不足，引起心血虚失于滋养，表现为心悸、失眠、健忘等。

7．心阴虚多由失血过多，或阴血生化不足，或久病心火亢盛，火盛伤阴，或房劳过度，伤耗肾阴，致阴血、阴精不足，阴不制阳而生内热，表现为心悸、心烦失眠、五心烦热等。

8．心阳虚多由年老阳气虚衰，或久病伤阳，导致心失于阳气之温煦，而表现为心悸怔忡、心胸疼痛、汗出肢冷等。

9．脑髓空虚或由禀赋不足，年老体虚；或因久病气血亏虚，肝肾不足，脑髓失养，渐致脑髓空虚，眩晕，耳鸣耳聋，健忘，痴呆等。

【治疗要点】

1．心脑病实证治疗，宜祛邪以损其有余，兼用重镇安神。痰火扰心者，宜清心豁痰泻火；饮遏心阳。宜温阳化饮；心血瘀阻，宜活血化瘀通络；脑脉受损，宜活血化瘀，化痰开窍；痰火、水饮、瘀血扰动心神，心神不安，宜重镇安神。心脑病证多属本虚标实之证，多表现为虚实夹杂，宜在上述治疗原则的基础上，结合气血阴阳虚损的不同，辨证论治。

2．心脑病证虚证，当补其不足，兼以养心安神。心气虚者，宜补心气；心血虚，宜养心血；心阴虚，宜滋心阴；心阳虚，宜温心阳；脑髓空虚，宜补肾填髓。气血亏虚，心神失养，故多兼用养心安神之法。由于气属阳，血属阴，故心气虚进一步发展，气损及阳而成心阳虚，心阴虚亦多兼心血虚，所以治疗心阳虚必加用补心气药，治心阴虚亦加用养心血药。

而治疗心气虚可酌加少许温心阳药，取少火生气之意；养心血时可加补气之药，益气以生血。若心脑气血双亏，阴阳俱虚，应两者兼治。

3．重视结合他脏治疗心脑病证。心脑病证虽然病位在心，但与肺、肝、脾、肾都有密切关系，应综合分析，全面治疗。心主血，肺主气，气以帅血，若心气不足，血行不畅，致使肺气宣降输布失常；肺气虚弱，宗气不足，血运无力，临床表现为心肺两虚，治宜补益心肺。肝主疏泄，调理全身气机，情志所伤，气机郁滞，可产生气滞血瘀，或气郁化火生痰；气血逆乱，还可痹阻脑脉或血溢脑脉。心主血，脾统血，思虑过度伤及心脾，或脾虚气血生化乏源，统摄无权，引起心血亏耗，表现心脾两虚，治当补益心脾。正常人心肾相交，若肾阴不足，心火独亢，或心火炽盛，独亢于上，不能交下，表现为心肾不交证，治宜滋阴降火，交通心肾。肾主骨生髓，年老或久病肾精亏虚，以致脑髓空虚，治疗则应多从补肾填精着手。

4．急性期重视病情监护，缓解期重视调养。心脑病证在急性发作期，应强化病情监护，注意神志、舌苔、脉象、呼吸、血压等变化，加强夜间巡视，做好各种急救措施准备，必要时予以吸氧、心电监护及保留静脉通道等，危重者应当中西医结合救治。缓解期应使患者保持心情舒畅，避免情志过极；饮食应予易消化吸收、营养结构合理、少食刺激性的饮食，保持大便通畅；劳逸适度，保证充分休息及充足的睡眠，力所能及地适当活动，以不加重病情为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 肺痨
  • 当前页：第三章 心脑病证
  • 下一页：第一节 心悸
<<< 返回本书目录
  1. 心脑病证《中医内科学》
  2. 心脑血管意外【疾病症状】
  3. 心钠素（ANP）《常用化验值及意义》
  4. 心内分流为右向左【疾病症状】
  5. 心闷【方剂主治】
  6. 心内膜弹力纤维增生【疾病症状】
  7. 心脉见于三部歌《脉诀乳海》
  8. 心内膜弹性纤维增生症【疾病大全】
  9. 心脉歌《脉诀乳海》
  10. 心内膜炎《默克家庭诊疗手册》
  11. 心率增快【疾病症状】
  12. 心排血量增多【疾病症状】
  13. 心率过缓【疾病症状】
  14. 心脾两虚证《临证实验录》
  15. 心率不齐【疾病症状】
  16. 心脾痛《丹溪心法》
  17. 心律失常的电生理学基础《药理学》
  18. 心脾痛《古今医案按》
  19. 心律失常【疾病大全】
  20. 心脾痛《秘传证治要诀及类方》
  21. 心律失常【疾病症状】
  22. 心脾痛《仁术便览》
  23. 心律失常《自我调养巧治病》
  24. 心脾痛《医学入门》
  25. 心律失常《物理诊断学》
  26. 心脾胃部《神应经》
  27. 心律失常《默克家庭诊疗手册》
  28. 心脾胃门《针灸大成》
  29. 心律失常《老年百病防治》
  30. 心脾郁热淋血《轩岐救正论》
  1. 心脑病证《中医内科学》
  2. 心钠素《生理学》
  3. 心内膜炎《默克家庭诊疗手册》
  4. 心钠素《常用化验值及意义》
  5. 心疟《中医词典》
  6. 心钠素《急诊医学》
  7. 心疟《灵素节注类编》
  8. 心悗《中医词典》
  9. 心疟二方《本草乘雅半偈》
  10. 心脉见于三部歌《脉诀乳海》
  11. 心排血量的调节《急诊医学》
  12. 心脉歌《脉诀乳海》
  13. 心脾两虚《中医名词词典》
  14. 心率及其对心输出量的影响《生理学》
  15. 心脾两虚《中医词典》
  16. 心率《急诊医学》
  17. 心脾两虚证《临证实验录》
  18. 心律失常发生的电生理学机制《药理学》
  19. 心脾痛《医学入门》
  20. 心律失常的血液动力学后果《急诊医学》
  21. 心脾痛《古今医案按》
  22. 心律失常的概念与分类《物理诊断学》
  23. 心脾痛《丹溪心法》
  24. 心律失常《自我调养巧治病》
  25. 心脾痛《仁术便览》
  26. 心律失常《老年百病防治》
  27. 心脾痛《秘传证治要诀及类方》
  28. 心律失常《百病自测》
  29. 心脾胃《针灸聚英》
  30. 心律失常《家庭医学百科-医疗康复篇》
  31. 心脾胃部《神应经》


心悸_《中医内科学》_中医内科_【岐黄之术】

第一节 心悸

第一节 心悸

  • 上一页
  • 目录
  • 相关
  • 下一页

心悸是因外感或内伤，致气血阴阳亏虚，心失所养；或痰饮瘀血阻滞，心脉不畅，引起以心中急剧跳动，惊慌不安，甚则不能自主为主要临床表现的一种病证。

心悸因惊恐、劳累而发，时作时止，不发时如常人，病情较轻者为惊悸；若终日悸动，稍劳尤甚，全身情况差，病情较重者为怔忡。怔忡多伴惊悸，惊悸日久不愈者亦可转为怔冲。

心悸是心脏常见病证，为临床多见，除可由心本身的病变引起外，也可由它脏病变波及于心而致。

《内经》虽无心悸或惊悸、怔忡之病名，但有类似症状记载，如《素问·举痛论》：“惊则心无所依，神无所归，虑无所定，故气乱矣。”并认为其病因有宗气外泄，心脉不通，突受惊恐，复感外邪等，并对心悸脉象的变化有深刻认识。《素问·三部九候论》说：“参伍不调者病。”最早记载脉律不齐是疾病的表现。《素问，平人气象论》说：“脉绝不至曰死，乍疏乍数日死。”最早认识到心悸时严重脉律失常与疾病预后的关系。汉代张仲景在《伤寒论》及《金匮要略》中以惊悸、心动悸、心下悸等为病证名，认为其主要病因有惊扰、水饮、虚损及汗后受邪等，记载了心悸时表现的结、代、促脉及其区别，提出了基本治则及炙甘草汤等治疗心悸的常用方剂。宋代《济生方·惊悸怔仲健忘门》率先提出怔忡病名，对惊悸、怔仲的病因病机、变证、治法作了较为详细的记述。《丹溪心法·惊悸怔忡》中提出心悸当“责之虚与痰”的理论。明代《医学正传·惊悸怔忡健忘证》对惊悸、怔忡的区别与联系有详尽的描述。《景岳全书·怔忡惊恐》认为怔忡由阴虚劳损所致，且“虚微动亦微，虚甚动亦甚”，在治疗与护理上主张“速宜节欲节劳，切戒酒色”；“速宜养气养精，滋培根本”。清代《医林改错》论述了瘀血内阻导致心悸怔忡，记载了用血府逐瘀汤治疗心悸每多获效。

心悸是临床常见病证之一，也可作为临床多种病证的症状表现之一，如胸痹心痛、失眠、健忘、眩晕、水肿、喘证等出现心悸时，应主要针对原发病进行辨证治疗。

根据本病的临床表现，西医学的各种原因引起的心律失常，如心动过速、心动过缓、过早搏动、心房颤动或扑动、房室传导阻滞、病态窦房结综合征、预激综合征及心功能不全、神经官能症等，凡以心悸为主要临床表现时，均可参考本节辨证论治。

【病因病机】

1．体虚久病禀赋不足，素体虚弱，或久病失养，劳欲过度，气血阴阳亏虚，以致心失所养，发为心悸。

2．饮食劳倦嗜食膏粱厚味，煎炸炙燸，蕴热化火生痰，或伤脾滋生痰浊，痰火扰心而致心悸。劳倦太过伤脾，或久坐卧伤气，引起生化之源不足，而致心血虚少，心失所养，神不潜藏，而发为心悸。

3，七情所伤平素心虚胆怯，突遇惊恐或情怀不适，悲哀过极，忧思不解等七情扰动，忤犯心神，心神动摇，不能自主而心悸。

4．感受外邪风寒湿三气杂至，合而为痹，痹证日久，复感外邪，内舍于心，痹阻心脉，心之气血运行受阻，发为心悸；或风寒湿热之邪，由血脉内侵于心，耗伤心之气血阴阳，亦可引起心悸。如温病、疫毒均可灼伤营阴，心失所养而发为心悸。或邪毒内扰心神，心神不安，也可发为心悸，如春温、风温、暑温、白喉、梅毒等病，往往伴见心悸。

5，药物中毒药物过量或毒性较剧，损害心气，甚则损伤心质，引起心悸，如附子、乌头，或西药锑剂、洋地黄、奎尼丁、肾上腺素、阿托品等，当用药过量或不当时，均能引发心动悸、脉结代一类证候。

心悸的发病，或由惊恐恼怒，动摇心神，致心神不宁而为惊悸；或因久病体虚，劳累过度，耗伤气血，心神失养，若虚极邪盛，无惊自悸，悸动不已，则成为怔仲。

心悸的病位主要在心，由于心神失养，心神动摇，悸动不安。但其发病与脾、肾、肺、肝四脏功能失调相关。如脾不生血，心血不足，心神失养则动悸。脾失健运，痰湿内生，扰动心神，心神不安而发病。肾阴不足，不能上制心火，或肾阳亏虚，心阳失于温煦，均可发为心悸。肺气亏虚，不能助心以主治节，心脉运行不畅则心悸不安。肝气郁滞，气滞血瘀，或气郁化火，致使心脉不畅，心神受扰，都可引发心悸。

心悸的病性主要有虚实两方面。虚者为气血阴阳亏损，心神失养而致。实者多由痰火扰心，水饮凌心及瘀血阻脉而引起。虚实之间可以相互夹杂或转化。如实证日久，耗伤正气，可分别兼见气、血、阴、阳之亏损，而虚证也可因虚致实，而兼有实证表现，如临床上阴虚生内热者常兼火亢或夹痰热，阳虚不能蒸腾水湿而易夹水饮、痰湿，气血不足、气血运行滞涩而易出现气血瘀滞，瘀血与痰浊又常常互结为患。总之，本病为本虚标实证，其本为气血不足，阴阳亏损，其标是气滞、血瘀、痰浊、水饮，临床表现多为虚实夹杂之证。

【临床表现】

心悸的基本证候特点是发作性心慌不安，心跳剧烈，不能自主，或一过性、阵发性，或持续时间较长，或一日数次发作，或数日一次发作。常兼见胸闷气短，神疲乏力，头晕喘促，甚至不能平卧，以至出现晕厥。其脉象表现或数或迟，或乍疏乍数，并以结脉、代脉、促脉、涩脉为常见。

心悸失治、误治，可以出现变证。若心悸兼见浮肿尿少，形寒肢冷，坐卧不安，动则气喘，脉疾数微，此为心悸重症心肾阳虚、水饮凌心的特点。若心悸突发，喘促，不得卧，咯吐泡沫痰，或为粉红色痰涎，或夜间阵发咳嗽，·尿少肢肿，脉数细微，此为心悸危症水饮凌心射肺之特点。若心悸突见面色苍白，大汗淋漓，四肢厥冷，喘促欲脱，神志淡漠，此为心阳欲脱之危证。若心悸脉象散乱，极疾或极迟，面色苍白，口唇紫绀，突发意识丧失，肢体抽搐，短暂即恢复正常而无后遗症，或一厥不醒，为心悸危症晕厥之特点。

【诊断】

1．自觉心慌不安，心跳剧烈，神情紧张，不能自主，心搏或快速，或心跳过重，或忽跳忽止，呈阵发性或持续不止。

2．伴有胸闷不适，易激动，心烦，少寐多汗，颤动，乏力，头晕等。中老年发作频繁者，可伴有心胸疼痛，甚至喘促，肢冷汗出，或见晕厥。

3．常由情志刺激、惊恐、紧张、劳倦过度、饮洒饱食等原因诱发。

4．可见有脉象数、疾、促、结、代、沉、迟等变化。

5．心电图、血压、X线胸部摄片等检查有助于明确诊断。

【鉴别诊断】

胸痹心痛胸痹心痛患者也可伴见心悸的症状，如表现为心慌不安，脉结或代，但以胸闷心痛为主症。此外，胸痹心痛中的真心痛，以心前区或胸骨后刺痛，牵及肩胛两背为主症，并常伴较突出的心悸症状，脉或数，或迟，或脉律不齐，常因劳累、感寒、饱餐、情绪波动等而诱发，多呈短暂发作，但甚者心痛剧烈不止，唇甲紫绀或手足青冷至节，呼吸急促，·大汗淋漓，脉微欲绝，直到晕厥，病情危笃。因此，在胸痹心痛中心悸应视为胸痹的一系列临床表现中的一个次要症状，而与以心悸为主症的心悸病证有所不同。

【辨证论治】

辨证要点

1．辩惊悸与怔忡大凡惊悸发病，多与情绪有关，可由骤遇惊恐，忧思恼怒，悲哀过极或过度紧张而诱发，多为阵发性，病来虽速，病情较轻，实证居多，病势轻浅，可自行缓解，不发时如常人。怔忡多由久病体虚、心脏受损所致，无精神因素亦可发生，常持续心悸，心中惕惕，不能自控，活动后加重，病情较重，每属实证，或虚中夹实，病来虽渐，不发时亦可见脏腑虚损症状。惊悸日久不愈，亦可形成怔忡。

2．辨虚实心悸证候特点多为虚实夹杂，虚者指脏腑气血阴阳亏虚，实者多指痰饮、瘀血、火邪之类。辨证时，要注意分清虚实的多寡，以决定治疗原则。

3．辨脉象观察脉象变化是心悸辨证中重要的客观内容，常见的异常脉象如结脉、代脉、促脉、涩脉、迟脉，要仔细体会、掌握其临床意义。临床应结合病史、症状，推断脉症从舍。一般认为，阳盛则促，数为阳热，若脉虽数、促而沉细、微细，伴有面浮肢肿，动则气短，形寒肢冷，舌淡者，为虚寒之象。阴盛则结，迟而无力为虚，脉象迟、结、代者，一般多属虚寒，其中结脉表示气血凝滞，代脉常为元气虚衰、脏气衰微。凡久病体虚而脉象弦滑搏指者为逆，病情重笃而脉象散乱模糊者为病危之象。

4．辨病情对心悸的临床辨证应结合引起心悸原发疾病的诊断，以提高辨证准确性，如功能性心律失常所引起的心悸，常表现为心率块速型心悸，多属心虚胆怯，心神动摇；冠心病心悸，多为气虚血瘀，或由痰瘀交阻而致；风心病引起的心悸，以心脉痹阻为主；病毒性心肌炎引起的心悸，多由邪毒外侵，内舍于心，常呈气阴两虚，瘀阻络脉证。

治疗原则

心悸虚证由脏腑气血阴阳亏虚、心神失养所致者，治当补益气血，调理阴阳，以求气血调畅，阴平阳秘，并配合应用养心安神之品，促进脏腑功能的恢复。心悸实证常因于痰饮、瘀血等所致，治当化痰、涤饮、活血化瘀，并配合应用重镇安神之品，以求邪去正安，心神得宁。临床上心悸表现为虚实夹杂时，当根据虚实之多少，攻补兼施，或以攻邪为主，或以扶正为主。

分证论治

·心虚胆怯

症状：心悸不宁，善惊易恐，坐卧不安，少寐多梦而易惊醒，食少纳呆，恶闻声响，苔薄白，脉细略数或细弦。

治法：镇惊定志，养心安神。

方药：安神定志丸。

方中龙齿、朱砂镇惊宁神；茯苓、茯神、石菖蒲、远志安神定志；人参益气养心。可加琥珀、磁石重镇安神。

·心脾两虚

症状：心悸气短，头晕目眩，少寐多梦，健忘，面色无华，神疲乏力，纳呆食少，腹胀便溏，舌淡红，脉细弱。

治法：补血养心，益气安神。

方药：归脾汤。

方中当归、龙眼肉补养心血；黄芪、人参、白术、炙甘草益气以生血；茯神、远志、酸枣仁宁心安神；木香行气，令补而不滞。，

若心悸气短，神疲乏力，心烦失眠，五心烦热，自汗盗汗，胸闷，面色无华，舌淡红少津，苔少或无，脉细数，为气阴两虚，治以益气养阴，养心安神，用炙甘草汤加减。本方益气滋阴，补血复脉。方中炙甘草、人参、大枣益气以补心脾；干地黄、麦冬、阿胶、麻子仁甘润滋阴，养心补血，润肺生津；生姜、桂枝、酒通阳复脉。气虚甚者加黄芪、党参；血虚甚者加当归、熟地；阳虚甚而汗出肢冷，脉结或代者，加附片、肉桂；阴虚甚者，加麦冬、阿胶、玉竹；自扦、盗汗者，加麻黄根、浮小麦。

·阴虚火旺

症状：心悸易惊，心烦失眠，五心烦热，口干，盗汗，思虑劳心则症状加重，伴有耳鸣，腰酸，头晕目眩，舌红少津，苔薄黄或少苔，脉细数。

治法：滋阴清火，养心安神。

方药：黄连 阿胶汤。

方中黄连、黄芩清心火；阿胶、芍药滋阴养血；鸡子黄滋阴清热两相兼顾。常加酸枣仁、珍珠母、生牡蛎等以加强安神定悸之功。

肾阴亏虚、虚火妄动、遗精腰酸者，加龟板、熟地、知母、黄柏，或加服知柏地黄丸，滋补肾阴，清泻虚火。阴虚而火热不明显者，可改用天王补心丹滋阴养血；养心安神。心阴亏虚、心火偏旺者，可改服朱砂安神丸养阴清热．镇心安神。

若阴虚夹有瘀热者，可加丹参、赤芍、丹皮等清热凉血，活血化瘀。夹有痰热者，可加用黄连温胆汤，清热化痰。

·心阳不振

症状：心悸不安，胸闷气短，动则尤甚，面色苍白，形寒肢冷，舌淡苔白，脉虚弱，或沉细无力。

治法：温补心阳，安神定悸。

方药：桂枝 甘草龙骨牡蛎汤。．

方中桂枝、炙甘草温补心阳；生龙齿、生牡蛎安神定悸。大汗出者，重用人参、黄芪，加煅龙骨、煅牡蛎、山萸肉，或用独参汤煎服；心阳不足、寒象突出者，加黄芪、人参、附子益气温阳；夹有瘀血者，加丹参、赤芍、桃仁、红花等。

·水饮凌心

症状：心悸，胸闷痞满，渴不欲饮，下肢浮肿，形寒肢冷，伴有眩晕，恶心呕吐，流涎，小便短少，舌淡苔滑或沉细而滑。

治法：振奋心阳，化气利水。

方药：苓桂术甘汤。

方中茯苓淡渗利水；桂枝、炙甘草通阳化气；白术健脾祛湿。兼见恶心呕吐，加半夏、陈皮、生姜皮和胃降逆止呕；尿少肢肿，加泽泻、猪苓、防己、大腹皮、车前子利水渗湿；兼见水湿上凌于肺，肺失宣降，出现咳喘，加杏仁、桔梗以开宜肺气，葶苈子、五加皮、防己以泻肺利水；兼见瘀血者，加当归、川芎、丹参活血化瘀。

若肾阳虚衰，不能制水，水气凌心，症见心悸，咳喘，不能平卧，浮肿，小便不利可用真武汤，温阳化气利水。方中附子温肾暖土；茯苓健脾渗湿；白术健脾燥湿；白芍利小便，通血脉；生姜温胃散水。

·心血瘀阻

症状：心悸，胸闷不适，心痛时作，痛如针刺，唇甲青紫，舌质紫暗或有瘀斑，脉涩或结或代。

治法：活血化瘀，理气通络。

方药：桃仁 红花煎。

方中桃仁、红花、丹参、赤芍、川芎活血化瘀；延胡索、香附、青皮 理气通脉止痛；生地、当归养血和血。胸部窒闷不适，去生地之滋腻，加沉香、檀香、降香利气宽胸。胸痛甚，加乳香、没药、五灵脂、蒲黄、三七粉等活血化瘀，通络定痛。兼气虚者，去理气之青皮，加黄芪、党参、黄精补中益气。兼血虚者，加何首乌、枸杞子、熟地滋养阴血。兼阴虚者，加麦冬、玉竹、女贞子滋阴。兼阳虚者，加附子、肉桂、淫羊藿温补阳气。兼挟痰浊，而见胸满闷痛，苔浊腻者，加瓜蒌、薤白、半夏理气宽胸化痰。

心悸由瘀血所致，也可选用丹参饮或血府逐瘀汤。

·痰火扰心

症状：—心悸时发时止，受惊易作，胸闷烦躁，失眠多梦，口干苦，大便秘结，小便短赤，舌红苔黄腻，脉弦滑。

治法：清热化痰，宁心安神。

方药：黄连温胆汤。

方中黄连苦寒泻火，清心除烦；温胆汤清热化痰。全方使痰热去，心神安。可加栀子、黄芩、全瓜蒌，以加强清火化痰之功。可加生龙骨：生牡蛎、珍珠母、石决明镇心安神。若大便秘结者，加生大黄泻热通腑。火热伤阴者，加沙参、麦冬、玉竹、天冬、生地滋阴养液。

重症心悸时应予心电监护，中西药物综合抢救治疗，常用的中药抢救措施有：①脉率快速型心悸可选用生脉注射液静脉缓慢注射，或静脉滴注，也可用强心灵、福寿草总甙、万年青甙，缓慢静注。②脉率缓慢型心悸可选用参附注射液或人参注射液缓慢静注或静脉滴注。

【转归预后】

心悸的预后转归主要取决于本虚标实的程度，治疗是否及时、恰当。心悸仅为偶发、短暂、阵发者，一般易治，或不药而解；反复发作或长时间持续发作者，较为难治。如患者气血阴阳虚损程度较轻，未见瘀血、痰饮之标证，病损脏腑单一，治疗及时得当，脉象变化不显著者，病证多能痊愈。反之，脉象过数、过迟、频繁结代或乍疏乍数者，治疗颇为棘手，兼因失治、误治，预后较差。若出现喘促、水肿、胸痹心痛、厥证、脱证等变证、坏病，若不及时抢救治疗，预后极差，甚至卒死。·

【预防与调摄】

情志调畅，饮食有节及避免外感六淫邪气，增强体质等是预防本病的关键。积极治疗胸痹心痛、痰饮、肺胀、喘证及痹病等，对预防和治疗心悸发作具有重要意义。

心悸患者应保持精神乐观，情绪稳定，坚持治疗，坚定信心。应避免惊恐刺激及忧思恼怒等。生活作息要有规律。饮食有节，宜进食营养丰富而易消化吸收的食物，宜低脂、低盐饮食，忌烟酒、浓茶。轻证可从事适当体力活动，以不觉劳累、不加重症状为度，避免剧烈活动。重症心悸应卧床休息，还应及早发现变证、坏病先兆症状，做好急救准备。

【结语】

心悸由体虚久病，饮食劳倦，情志所伤，感受外邪，药物中毒等原因，导致脏腑功能失调，以心的气血阴阳不足，心神失养，或气滞、痰浊、血瘀、水饮扰动心神而发病。病位在心，与脾、肾、肝、肺有关。可由心之本脏自病引起，也可是他脏病及于心而成。多为虚实夹杂之证。虚证主要是气、血、阴、阳亏损，心神失养；实证主要有气滞、血瘀、痰浊、水饮扰动心神，心神不宁。虚者治以补气血，调阴阳，并以养心安神之品，使心神得养则安；实者，或行气化瘀，或化痰逐饮，或清热泻火，并配以重镇安神之品，使邪去正安，心神得宁。主要分为以下七个证型：心虚胆怯，治以镇惊定志，养心安神，方用安神定志丸；心脾两虚，治以补血养心，益气安神，方用归脾汤；阴虚火旺，治以滋阴清火，养心安神，方用黄连 阿胶汤；心阳不振，治以温补心阳，安神定悸，方用桂枝 甘草龙骨牡蛎汤；水饮凌心，治以振奋心阳，化气利水，方用苓桂术甘汤；心血瘀阻，治以活血化瘀，理气通络，方用桃仁 红花煎；痰火扰心，治以清热化痰，宁心安神，方用黄连温胆汤。积极配合治疗，保持情绪稳定乐观，饮食有节，养成良好的有规律的生活习惯有助于康复。

【文献摘要】

《素问·平人气象论》：“脉绝不至曰死，乍疏乍数日死。”

《素部·三部九候论》：“参伍不调者病。”

《金匮要略·惊悸吐衄下血胸满瘀血病脉证治》：“寸口脉动而弱，动则为惊，弱则为悸。”

《丹溪心法·惊悸怔仲》：“惊悸者血虚，惊悸有时，以朱砂安神丸。痰迷心膈者，痰药皆可，定志丸加琥珀、郁金。怔仲者血虚，怔仲无时，血少者多。有思虑便动，属虚。时作时止者，痰因火动。瘦人多因是血少，肥人属痰。寻常者多是痰。自觉心跳者是血少，四物、朱砂安神之类。”

《景岳全书·怔仲惊恐》：“怔仲之病，心胸筑筑振动，惶惶惕惕，无时得宁者也。……此证惟阴虚劳损之人乃有之，盖阴虚于下，则宗气无根，而气不归源，所以在上则浮撼于胸臆，在下则振动于脐旁，虚微者动亦微，虚甚者动亦甚。凡患此者，速宜节欲，节劳，切忌酒色。”。

《证治汇外，惊悸怔忡》：“惊悸者，忽然若有所惊，惕惕然心中不宁，其动也有时。怔忡者，心中惕惕然，动摇不静，其作也无时。”

《医林改错·血府逐瘀汤所治之症目》：“心跳心慌，用归脾安神等方不效，用此方百发百中。”

【现代研究】

·临床研究

1．辨证论治①宋氏认为心律失常的病机多为本虚标实。本虚的治疗，阴虚用六味地黄丸、生脉散、补心汤；阳虚用人参真武汤、附子理中汤、桂附八味丸、附子注射液；气虚用养心汤；气阴两虚用炙甘草汤、归脾汤、生脉注射液；阴阳两虚用金匮肾气丸或参附汤加味。标实的治疗，痰浊用加味温胆汤、瓜蒌 薤白半夏汤；血瘀用血府逐瘀汤、丹参饮加味、桃红四物汤、丹参注射液；气滞用四逆散加味；寒凝用麻黄 附子 细辛汤加味或瓜蒌 薤白 桂枝汤；火邪用清心汤[河南中医1989；（5）：249）。②宋氏根据脉象变化将心律失常分为快速型心悸（如呈现数脉、疾脉、极脉、脱脉、复合脉等）、缓慢型心悸（如呈现缓脉、迟脉、损脉、败脉、夺精脉等）、节律不整型心悸（如见涩脉、促脉、代脉、结脉、或脉象乍疏乍数、忽强忽弱等）。对心律失常的治疗，虚证以补虚为主，补益气血，或调理阴阳，以求气血通畅，阴平炤秘，常配养心安神；实证当以祛邪为主，常用化痰涤饮，活血化瘀等治法，配合用重镇安神[中医内科急症证治1985：446]。

2，辨病结合辨证治疗①病毒性心肌炎：张氏复习文献总结近年来该病的辨证治疗主要分为气阴两虚型、心阳虚衰型、阴虚阳亢型、热毒型、痰浊痹阻型、心脉痹阻型六型，此外，临床中对本病进行分期（急性期、慢性期、恢复期）辨证治疗及其中药治疗的实验研究也取得了一定进展[天津中医学院学报1997；（1）：46]。②病态窦房结综合征：针对该病的主要病机为阳虚，尤以心肾阳虚突出，临床采用附子工号注射液、麻黄 附子 细辛汤等温补方法进行治疗，针对其基本病机为阳虚兼气虚、阴虚、血瘀、痰浊等，采用温阳益气活血法或温用益气养阴活血法等综合治疗措施。另外，临床上还采用护心丹、心宝、山莨菪碱、活心丹等辨病治疗，均取得较好疗效。现代研究认为：党参、桂枝、附片、炙甘草、麦冬、丹参、麻黄、五味子、当归、黄芪、细辛、川芎、J1U灵脾、干姜等药为治疗病态窦房结综合征的常用药，其中尤以人参增率作用最为显著[中西医结合杂志1986；·（6）：376L③早搏的治疗：梁氏以复律汤（人参、麦冬、五味子、丹参、黄芪、当归、苦参、黄连等12味中药）治疗过早搏动100例，其中心虚胆怯16例，心血不足24例，气阴两虚30例，心血瘀阻20例，心阳不振10例，2周为1疗程，一般服1-2个疗程，停服其他抗心律失常中西药，取得较好疗效，尤以气阴两虚、心血不足、心血瘀阻型疗效为佳[实用中西医结合杂志1997；（7）：613]信治疗本病还有抗早搏汤（常山、姜半夏、苦参、炙甘草）、整律合剂（党参、丹参、苦参、柏子仁、常山、炙甘草）、整律汤（丹参、阿胶、瓜蒌、桂枝、枣仁、茯苓、煅龙牡、炙黄芪、蛤蟆干、薤白、炙甘草）、脂泻通（补骨脂、泽泻、木通）等[中西医结合杂志1991；（7）：445]。④房颤的治疗：王氏用除颤汤（丹参、苦参、五味子、柏子仁、三七、川芎）等治疗。崔氏用转律汤（红参、丹参、苦参、酸枣仁、琥珀、车前子）合并小剂量奎尼丁治疗，转律成功率高且可减免奎尼丁的毒副作用[广西中医药1990；（5）：43]。

实验研究

为了提高中药抗心律失常的疗效，探讨其作用机理及途径，近年来国内对抗心律失常中药药理进行了较为深入的研究。根据药理作用，抗心律失常中药大致可分为以下几种类型：1．阻滞心肌钿胞膜钠通道类苦参、缬草、当归、白菖蒲、山豆根、甘松、田七、延胡索、地龙、卫茅等，能对抗乌头碱引起的快速心律失常。2．兴奋p受体类麻黄、附子、细辛、吴茱萸、蜀椒、丁香等，能对抗缓慢性心律失常。3抑制Na+-K+-ATP酶类福寿草、万年青、罗布麻、夹竹桃、铃兰、蟾酥等。大多具有洋地黄样作用，可对抗室上性心动过速及控制快速房颤心室率。4．阻滞p受体类佛手甾醇甙、淫羊藿、葛根等，能治疗快速型心律失常及降血压、缓解心绞痛。5．主要阻滞钙通道类粉防己碱、小檗胺等，可能有阻断组眩受体及扩张冠状动脉、桔抗喹巴因及氯化钙诱发的心律失常的作用。6．主要延长动作电位过程类黄杨碱D、延胡索碱工、黄连素、木防己碱，通过延长动作电位过程，抑制异位节律点的自律性或消除折返而具抗心律失常作用[广东医学1985；（9）：33]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章 心脑病证
  • 当前页：第一节 心悸
  • 下一页：第二节 胸痹心痛
<<< 返回本书目录
  1. 心悸【疾病症状】
  2. 心悸【中药主治】
  3. 心悸《中医内科学》
  4. 心悸【方剂主治】
  5. 心悸《止园医话》
  6. 心悸8年《名师垂教》
  7. 心悸《伤寒六书》
  8. 心悸伴乏力、面色苍白【疾病症状】
  9. 心悸《伤寒六书》
  10. 心悸伴高血压【疾病症状】
  11. 心悸《千金翼方》
  12. 心悸伴消瘦、腹泻【疾病症状】
  13. 心肌营养障碍【疾病症状】
  14. 心悸伴心率异常【疾病症状】
  15. 心肌氧量增加【疾病症状】
  16. 心悸歌《伤寒百证歌》
  17. 心肌炎（Myocarditis）《心脏病学》
  18. 心悸健忘《邵兰荪医案》
  19. 心肌炎【疾病大全】
  20. 心悸健忘【方剂主治】
  21. 心肌炎《病理学》
  22. 心悸气短【方剂主治】
  23. 心肌细胞的浊肿【疾病症状】
  24. 心悸失眠【中药主治】
  25. 心肌缺氧【疾病症状】
  26. 心悸怔忡《凌临灵方》
  27. 心肌桥【疾病大全】
  28. 心悸怔忡【中药主治】
  29. 心肌脓肿【疾病症状】
  30. 心悸怔忡【方剂主治】
  1. 心悸《中医内科学》
  2. 心悸《伤寒六书》
  3. 心悸8年《名师垂教》
  4. 心悸《伤寒六书》
  5. 心悸辨病《常见病自测》
  6. 心悸《中医词典》
  7. 心悸点《手穴手纹诊治》
  8. 心悸《止园医话》
  9. 心悸歌《伤寒百证歌》
  10. 心悸《千金翼方》
  11. 心悸健忘《邵兰荪医案》
  12. 心悸《中医名词词典》
  13. 心悸脉结代《松峰说疫》
  14. 心疾见狮《古今医统大全》
  15. 心悸怔忡《凌临灵方》
  16. 心积《中医词典》
  17. 心健忘《圣济总录》
  18. 心肌炎《心脏病学》
  19. 心交感神经和儿茶酚胺的作用《生理学》
  20. 心肌炎《病理学》
  21. 心绞痛《急诊医学》
  22. 心肌需氧量及其影响因素《急诊医学》
  23. 心绞痛《物理诊断学》
  24. 心肌纤维的收缩《急诊医学》
  25. 心绞痛《默克家庭诊疗手册》
  26. 心肌纤维的结构《急诊医学》
  27. 心绞痛《家庭医学百科-自救互救篇》
  28. 心肌纤维的光镜结构《组织学与胚胎学》
  29. 心绞痛《百病自测》
  30. 心肌纤维的超威结构《组织学与胚胎学》
  31. 心绞痛《病理学》


胸痹心痛_《中医内科学》_中医内科_【岐黄之术】

第二节 胸痹心痛

第二节 胸痹心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹心痛是由于正气亏虚，饮食、情志、寒邪等所引起的以痰浊、瘀血、气滞、寒凝痹阻心脉，以膻中或左胸部发作性憋闷、疼痛为主要临表现的一种病证。轻者偶发短暂轻微的胸部沉闷或隐痛，或为发作性膻中或左胸含糊不清的不适感；重者疼痛剧烈，或呈压榨样绞痛。常伴有心悸，气短，呼吸不畅，甚至喘促，惊恐不安，面色苍白，冷汗自出等。多由劳累、饱餐、寒冷及情绪激动而诱发，亦可无明显诱因或安静时发病。

胸痹心痛是威胁中老年人生命健康的重要心系病证之一，随着现代社会生活方式及饮食结构的改变，发病有逐渐增加的趋势，因而本病越来越引起人们的重视。由于本病表现为本虚标实，有着复杂的临床表现及病理变化，而中医药治疗从整体出发，具有综合作用的优势，因而受到广泛的关注。

“心痛，病名最早见于马王堆古汉墓出土的《五十二病方》。“胸痹”病名最早见于《内经》，对本病的病因、一般症状及真心痛的表现均有记载。《素问·藏气法时论》：“心病者，胸中痛，胁支满，胁下痛，膺背肩胛间痛，两臂内痛。”《灵枢·厥病》：“真心痛，手足青至节，心痛甚，旦发夕死，夕发旦死。“《金匮要略，胸痹心痛短气病脉证治》认为心痛是胸痹的表现，“胸痹缓急”，即心痛时发时缓为其特点，其病机以阳微阴弦为主，以辛温通阳或温补阳气为治疗大法．，代表方剂如瓜蒌 薤白半夏汤、瓜蒌 薤白白酒汤及人参汤等。后世医家丰富了本病的治法，如元代危亦林《世医得效方》用苏合香丸芳香温通治卒暴心痛。明代王肯堂《证治准绳，JC／痛胃脘痛》明确指出心痛、胸痛、胃脘痛之别，对胸痹心痛的诊断是一大突破，在诸痛门中用失笑散及大剂量红花、桃仁、降香、失笑散活血理气止痛治死血心痛。

清代陈念祖《时方歌括》用丹参饮活血行气治疗心腹诸痛。清代王清任《医林改错》用血府逐瘀汤活血化瘀通络治胸痹心痛等，对本病均有较好疗效。

胸痹心痛病相当于西医的缺血性心脏病心绞痛，胸痹心痛重症即真心痛相当于西医学的缺血性心脏病心肌梗死。西医学其他疾病表现为膻中及左胸部发作性憋闷疼痛为主症时也可参照本节辨证论治。

【病因病机】

I．年老体虚本病多发于中老年人，年过半百，肾气渐衰。肾阳虚衰则不能鼓动五脏之阳，引起心气不足或心阳不振，血脉失于阳之温煦、气之鼓动，则气血运行滞涩不畅，发为心痛；若肾阴亏虚，则不能滋养五脏之阴，阴亏则火旺，灼津为痰，痰热上犯于心，心脉痹阻，则为心痛。

2．饮食不当恣食肥甘厚味或经常饱餐过度，日久损伤脾胃，运化失司，酿湿生痰，上犯心胸，清阳不展，气机不畅，心脉痹阻，遂成本病；、或痰郁化火，火热又可炼液为痰，灼血为瘀，痰瘀交阻，痹阻心脉而成心痛。

3．情志失调忧思伤脾，脾虚气结，运化失司，津液不行输布，聚而为痰，痰阻气机，气血运行不畅，心脉痹阻，发为胸痹心痛。或郁怒伤肝，肝郁气滞，郁久化火，灼津成痰，气滞痰浊痹阻心脉，而成胸痹心痛。沈金鳌《杂病源流犀烛·心病源流》认为七情除“喜之气能散外，余皆足令心气郁结而为痛也”。由于肝气通于心气，肝气滞则心气涩，所以七情太过，是引发本病的常见原因。

4．寒邪内侵素体阳虚，胸阳不振，阴寒之邪乘虚而人，寒凝气滞，胸阳不展，血行不畅，而发本病。飞素问·举痛论》：“寒气人经而稽迟，泣而不行，客于脉外则血少，客于脉中则气不通，故卒然而痛。”《诸病源候论·心腹痛病诸候》曰：“心腹痛者，由腑脏虚弱，风寒客于其间故也。”《医门法律·中寒门》云：“胸痹心痛，然总因阳虚，故阴得乘之。”阐述了本病由阳虚感寒而发作，故天气变化、骤遇寒凉而诱发胸痹心痛。

胸痹心痛的病机关键在于外感或内伤引起心脉痹阻，其病位在心，但与肝、脾、肾三脏功能的失调有密切的关系。因心主血脉的正常功能，有赖于肝主疏泄，脾主运化，肾藏精主水等功能正常。其病性有虚实两方面，常常为本虚标实，虚实夹杂，虚者多见气虚、阳虚、阴虚、血虚，尤以气虚、阳虚多见；实者不外气滞、寒凝、痰浊、血瘀，并可交互为患，其中又以血瘀、痰浊多见。但虚实两方面均以心脉痹阻不畅，不通则痛为病机关键。发作期以标实表现为主，血瘀、痰浊为突出，缓解期主要有心、脾、肾气血阴阳之亏虚，其中又以心气虚、心阳虚最为常见。以上病因病机可同时并存，交互为患，病情进一步发展，可见下述病变：瘀血闭阻心脉，心胸猝然大痛，而发为真心痛；心阳阻遏，心气不足，鼓动无力，而表现为心动悸，脉结代，甚至脉微欲绝；心肾阳衰，水邪泛滥，凌心射肺而为咳喘、水肿，多为病情深重的表现，要注意结合有关病种相互参照，辨证论治。

【临床表现】

本病以胸闷、心痛、短气为主要证候特征。《金匮要略·胸痹心痛短气病》即首次将胸闷、心痛、短气三症同时提出，表明张仲景对本病认识的深化。多发于40岁以上的中老年人，表现为胸骨后或左胸发作性闷痛，不适，甚至剧痛向左肩背沿手少阴心经循行部位放射，持续时间短暂，常由情志刺激、饮食过饱、感受寒冷、劳倦过度而诱发，亦可在安静时或夜间无明显诱因而发病。多伴有短气乏力，自汗心悸，甚至喘促，脉结代。多数患者休息或除去诱因后症状可以缓解。

胸痹心痛以胸骨后或心前区发作性闷痛为主，亦可表现为灼痛、绞痛、刺痛或隐痛、含糊不清的不适感等，持续时间多为数秒钟至15分钟之内。若疼痛剧烈，持续时间长达30分钟以上，休息或服药后仍不能缓解，伴有面色苍白，汗出，肢冷，脉结代，甚至旦发夕死，夕发旦死，为真心痛的证候特征。

本病舌象、脉象表现多种多样，但因临床以气虚、阳虚、血瘀、痰浊的病机为多，故以相应的舌象、脉象多见。

【诊断】

1．左侧胸膺或膻中处突发憋闷而痛，疼痛性质为灼痛、绞痛、刺痛或隐痛、含糊不清的不适感等，疼痛常可窜及肩背、前臂、咽喉、胃脘部等，甚者可卅手少阴、手厥阴经循行部位窜至中指或小指，常兼心悸。

2．突然发病，时作时止，反复发作。持续时间短暂，一般几秒至数十分钟，经休息或服药后可迅速缓解。

3．多见于中年以上，常因情志波动，气候变化，多饮暴食，劳累过度等而诱发。亦有无明显诱因或安静时发病者。

4．心电图应列为必备的常规检查，必要时可作动态心电图、标测心电图和心功能测定、运动试验心电图。休息时心电图明显心肌缺血，心电图运动试验阳性，有助于诊断。

若疼痛剧烈，持续时间长，达30分钟以上，含化硝酸甘油片后难以缓解，可见汗出肢冷，面色苍白，唇甲青紫，手足青冷至肘膝关节处，甚至旦发夕死、夕发旦死，相当于急性心肌梗死，常合并心律失常、心功能不全及休克，多为真心痛表现，应配合心电图动态观察及血清酶学、白细胞总数、血沉等检查，以进一步明确诊断。

【鉴别诊断】

1．胃痛疼痛部位在上腹胃脘部，局部可有压痛，以胀痛、灼痛为主，持续时间较长，常因饮食不当而诱发，并多伴有泛酸、嗳气、恶心、呕吐、纳呆、泄泻等消化系统症状。配合B超、胃肠造影、胃镜、淀粉酶等检查，可以鉴别。某些心肌梗死亦表现为胃痛，应予警惕。

2．胸痛疼痛部位在胸，疼痛随呼吸、运动、转侧而加剧，常合并咳嗽、咯痰、喘息等呼吸系症状。胸部X线检查等可助鉴别。

3．胁痛疼痛部位以右胁部为主，可有肋缘下压痛，可合并厌油、黄疸、发热等，常因情志不舒而诱发。胆囊造影、胃镜、肝功能、淀粉酶检查等有助于鉴别。

【辨证论治】

辨证要点

1．辨疼痛部位局限于胸膺部位，多为气滞或血瘀；放射至肩背、咽喉、脘腹、甚至臂属、手指者，为痹阻较著；胸痛彻背、背痛彻心者，多为寒凝心脉或阳气暴脱。

2．辨疼痛性质是辨别胸痹心痛的寒热虚实，在气在血的主要参考，临证时再结合其他症状、脉象而作出准确判断。属寒者，疼痛如绞，遇寒则发，或得冷加剧；属热者，胸闷、灼痛，得热痛甚；属虚者，痛势较缓，其痛绵绵或隐隐作痛，喜揉喜按；属实者，痛势较剧，其痛如刺、如绞；属气滞者，闷重而痛轻；属血瘀者，痛如针刺，痛有定处。

3．辨疼痛程度疼痛持续时间短暂，瞬间即逝者多轻，持续不止者多重，若持续数小时甚至数日不休者常为重病或危候。一般疼痛发作次数与病情轻重程度呈正比，即偶发者轻，频发者重。但亦有发作次数不多而病情较重的情况，必须结合临床表现，具体分析判断。若疼痛遇劳发作，休息或服药后能缓解者为顺证，若服药后难以缓解者常为危候。

治疗原则

针对本病本虚标实，虚实夹杂，发作期以标实为主，缓解期以本虚为主的病机特点，其治疗应补其不足，泻其有余。本虚宜补，权衡心之气血阴阳之不足，有无兼见肝、脾、肾脏之亏虚，调阴阳补气血，调整脏腑之偏衰，尤应重视补心气、温心阳；标实当泻，针对气滞、血瘀、寒凝、痰浊而理气、活血、温通、化痰，尤重活血通络、理气化痰。补虚与祛邪的目的都在于使心脉气血流通，通则不痛，故活血通络法在不同的证型中可视病情，随证配合。由于本病多为虚实夹杂，故要做到补虚勿忘邪实，祛实勿忘本虚，权衡标本虚实之多少，确定补泻法度之适宜。同时，在胸痹心痛的治疗中，尤其在真心痛的治疗时，在发病的前三四天内，警惕并预防脱证的发生，对减少死亡率，提高治愈率更为重要。必须辨清证候之顺逆，一旦发现脱证之先兆，如疼痛剧烈，持续不解，四肢厥冷，自汗淋漓，神萎或烦躁，气短喘促，脉或速、或迟、或结、或代、或脉微欲绝等必须尽早使用益气固脱之晶，并中西医结合救治。

分证论治

·寒疑心脉

症状：卒然心痛如绞，或心痛彻背，背痛彻心，或感寒痛甚，心悸气短，形寒肢冷，冷汗自出，苔薄白，脉沉紧或促。多因气候骤冷或感寒而发病或加重。

治法：温经散寒，活血通痹。

方药：当归四逆汤。；

方以桂枝、细辛温散寒邪，通阳止痛；当归、芍药养血活血；芍药、甘草缓急止痛；通草通利血脉；大枣健脾益气。全方共呈温经散寒，活血通痹之效。可加瓜蒌、薤白，通阳开痹。疼痛较著者，可加延胡索、郁金活血理气定痛。

若疼痛剧烈，心痛彻背，背痛彻心，痛无休止，伴有身寒肢冷，气短喘息，脉沉紧或沉微者，为阴寒极盛，胸痹心痛重证，治以温阳逐寒止痛，方用乌头赤石脂丸。

苏合香丸或冠心苏合香丸，芳香化浊，理气温通开窍，发作时含化可即速止痛。

阳虚之人，虚寒内生，同气相召而易感寒邪，而寒邪又可进一步耗伤阳气，故寒凝心脉时临床常伴阳虚之象，宜配合温补阳气之剂，以温阳散寒，不可一味用辛散寒邪之法，以免耗伤阳气。

·气滞心胸

症状：心胸满闷不适，隐痛阵发，痛无定处，时欲太息，遇情志不遂时容易诱发或加重，或兼有脘腹胀闷，得嗳气或矢气则舒，苔薄或薄腻，脉细弦。

治法：疏调气机，和血舒脉。

方药：柴胡疏肝散。

本方由四逆散（枳实改枳壳）加香附、川芎、陈皮组成，四逆散能疏肝理气，其中柴胡与枳壳相配可升降气机，白芍与甘草同用可缓急舒脉止痛，加香附、陈皮以增强理气解郁之功，香附又为气中血药，川芎为血中气药，故可活血且能调畅气机。全方共奏疏调气机，和血舒脉功效。

若兼有脘胀、嗳气、纳少等脾虚气滞的表现，可用逍遥散疏肝行气，理脾和血。若气郁日久化热，心烦易怒，口干，便秘，舌红苔黄，脉数者，用丹栀逍遥散疏肝清热。如胸闷心痛明显，为气滞血瘀之象，可合用失笑散，以增强活血行瘀、散结止痛之作用。

气滞心胸之胸痹心痛，可根据病情需要，选用木香、沉香、降香、檀香、延胡索、厚朴、枳实等芳香理气及破气之晶，但不宜久用，以免耗散正气。如气滞兼见阴虚者可选用佛手、香椽等理气而不伤阴之晶。

·痰浊闭阻

症状：胸闷重而心痛轻，形体肥胖，痰多气短，遇阴雨天而易发作或加重，伴有倦怠乏力，纳呆便溏，口粘，恶心，咯吐痰涎，苔白腻或白滑，脉滑。

治法：通阳泄浊，豁痰开结。

方药：瓜蒌 薤白半夏汤加味。

方以瓜蒌、薤白化痰通阳，行气止痛；半夏理气化痰。常加枳实、陈皮行气滞，破痰结；加石菖蒲化浊开窍；加桂枝温阳化气通脉；加干姜、细辛温阳化饮，散寒止痛。全方加味后共奏通阳化饮，泄浊化痰，散结止痛功效。

若患者痰粘稠，色黄，大便于，苔黄腻，脉滑数，为痰浊郁而化热之象，用黄连温胆汤清热化痰，因痰阻气机，可引起气滞血瘀，另外，痰热与瘀血往往互结为患，故要考虑到血脉滞涩的可能，常配伍郁金、川芎理气活血，化瘀通脉。

若痰浊闭塞心脉，卒然剧痛，可用苏合香丸芳香温通止痛；因于痰热闭塞心脉者用猴枣散，清热化痰，开窍镇惊止痛。

胸痹心痛，痰浊闭阻可酌情选用天竺黄、天南星、半夏、瓜蒌、竹茹、苍术、桔梗、莱菔子、浙贝母等化痰散结之晶，但由于脾为生痰之源，临床应适当配合健脾化湿之品。

·瘀血痹阻

症状：心胸疼痛剧烈，如刺如绞，痛有定处，甚则心痛彻背，背痛彻心，或痛引肩背，伴有胸闷，日久不愈，可因暴怒而加重，舌质暗红，或紫暗，有瘀斑，舌下瘀筋，苔薄，脉涩或结、代、促。

治法：活血化瘀，通脉止痛。

方药：血府逐瘀汤。

由桃红四物汤合四逆散加牛膝、桔梗组成。以桃仁、红花、川芎、赤芍、牛膝活血祛瘀而通血脉；柴胡、桔梗、枳壳、甘草调气疏肝；当归、生地补血调肝，活血而不耗血，理气而不伤阴。

寒（外感寒邪或阳虚生内寒）则收引、气滞血瘀、气虚血行滞涩等都可引起血瘀，故本型在临床最常见，并在以血瘀为主症的同时出现相应的兼症。兼寒者，可加细辛、桂枝等温通散寒之品；兼气滞者，可加沉香、檀香辛香理气止痛之品；兼气虚者，加黄芪、党参、白术等补中益气之晶。若瘀血痹阻重证，表现胸痛剧烈，可加乳香、没药、郁金、延胡索、降香、丹参等加强活血理气止痛的作用。

活血化瘀法是胸痹心痛常用的治法，可选用三七、川芎、丹参、当归、红花、苏木、赤芍、泽兰、牛膝、桃仁、鸡血藤、益母草、水蛭、王不留行、丹皮、山楂等活血化瘀药物，但必须在辨证的基础上配伍使用，才能获得良效。另外，使用活血化瘀法时要注意种类、剂量，并注意有无出血倾向或征象，一旦发现，立即停用，并予相应处理。

·心气不足

症状：心胸阵阵隐痛，胸闷气短，动则益甚，心中动悸，倦怠乏力，神疲懒言，面色觥白，或易出汗，舌质淡红，舌体胖且边有齿痕，苔薄白，脉细缓或结代。

治法：补养心气，鼓动心脉。

方药：保元汤。

方以人参、黄芪大补元气，扶助心气；甘草炙用，甘温益气，通经利脉，行血气；肉桂辛热补阳，温通血脉；或以桂枝易肉桂，有通阳、行瘀之功；生姜温中。可加丹参或当归，乔血沽血。

若兼见心悸气短，头昏乏力，胸闷隐痛，口子咽干，心烦失眠，舌红或有齿痕者，为气阴两虚，可用养心汤，养心宁神，方中当归、生地、熟地、麦冬滋阴补血；人参、五味子、炙甘草补益心气；酸枣仁、柏子仁、茯神养心安神。

补心气药常用人参、党参、黄芪、大枣、太子参等，如气虚显著可少佐肉桂，补少火而生气。亦可加用麦冬、玉竹、黄精等益气养阴之品。

·心阴亏损

症状：心胸疼痛时作，或灼痛，或隐痛，心悸怔忡，五心烦热，口燥咽干，潮热盗汗，古红少泽，苔薄或剥，脉细数或结代。

治法：滋阴清热，养心安神。

方药：天王补心丹。

本方以生地、玄参、天冬、麦冬、丹参、当归滋阴养血而泻虚火；人参、茯苓、柏子仁，酸枣仁、五味子、远志补心气，养心神；朱砂重镇安神；桔梗载药上行，直达病所，为引。

若阴不敛阳，虚火内扰心神，心烦不寐，舌尖红少津者，可用酸枣仁汤清热除烦安神；如不效者，再予黄连 阿胶汤，滋阴清火，宁心安神。若阴虚导致阴阳气血失和，心悸怔忡症状明显，脉结代者，用炙甘草汤，方中重用生地，配以阿胶、麦冬、麻仁滋阴补血，以养心阴；人参、大枣补气益胃，资脉之本源；桂枝、生姜以行心阳。诸药同用，使阴血得充，阴阳调和，心脉通畅。

若心肾阴虚，兼见头晕，耳鸣，口干，烦热，心悸不宁，腰膝酸软，用左归饮补益肾阴，或河车大造丸滋肾养阴清热。若阴虚阳亢，风阳上扰，加珍珠母、磁石、石决明等重镇潜阳之晶，或用羚羊钩藤汤加减。如心肾真阴欲竭，当用大剂西洋参、鲜生地、石斛、麦冬、山萸肉等急救真阴，并佐用生牡蛎、乌梅肉、五味子、甘草等酸甘化阴且敛其阴。

·心阳不振

症状：胸闷或心痛较著，气短，心悸怔仲，自汗，动则更甚，神倦怯寒，面色觥白，四肢欠温或肿胀，舌质淡胖，苔白腻，脉沉细迟。

治法：补益阳气，温振心阳。

方药：参附汤合桂枝 甘草汤。

方中个参、附子大补元气，温补真阳；桂枝、甘草温阳化气，振奋心阳，两方共奏补益阳气；个温振心阳之功。若阳虚寒凝心脉，心痛较剧者，可酌加鹿角片、川椒、吴茱萸、荜茇、高良姜、细辛、川乌、赤石脂。若阳虚寒凝而兼气滞血瘀者，可选用薤白、沉香、降香、檀香、焦延胡索、乳香、没药等偏于温性的理气活血药物。

若心肾阳虚，可合肾气丸治疗，方以附子、桂枝（或肉桂）补水中之火，用六味地黄丸壮水之主，从阴引阳，合为温补心肾而消阴翳。心肾阳虚兼见水饮凌心射肺，而出现水肿、喘促、心悸，用真武汤温阳化气行水，以附子补肾阳而祛寒邪，与芍药合用，能人阴破结，敛阴和阳，茯苓、白术健脾利水，生姜温散水气。若心肾阳虚，虚阳欲脱厥逆者，用四逆加人参汤，温阳益气，回阳救逆。若见大汗淋漓、脉微欲绝等亡阳证，应用参附龙牡汤，并加用大剂山萸肉，以温阳益气，回阳固脱。

胸痹心痛属内科急症，其发病急、变化快，易恶化为真心痛，在急性发作期应以消除疼痛为首要任务，可选用或合并运用以下措施。病情严重者，应积极配合西医救治。

1．速效救心丸（川芎、冰片等）每日3次，每次4~6粒含服，急性发作时每次10-15粒。功效活血理气，增加冠脉流量，缓解心绞痛，治疗冠心病胸闷憋气，心前区疼痛。

2．苏合香丸（《太平惠民和剂局方》）每服1~4丸，疼痛时用，功效芳香温通，理气止痛，治疗胸痹心痛，寒凝气滞证。

3．苏冰滴丸（苏合香、冰片）含服，每次2-4粒，每日3次。功效芳香开窍，理气止痛，治疗胸痹心痛，真心痛属寒凝气滞证。

4．冠心苏合丸（苏合香、冰片、朱砂、木香、檀香）每服1丸（3g）。功效芳香止痛，用于胸痹心痛气滞寒凝者，亦可用于真心痛。

5．寒证心痛气雾剂（肉桂、香附等）温经散寒，理气止痛，用于心痛苔白者，每次舌下喷雾1~2次。-

6．热证心痛气雾剂（丹皮、川芎等）凉血清热，活血止痛，用于心痛苔黄者，每次舌下喷雾1~2次。

7，麝香保心丸（麝香、蟾酥、人参等）芳香温通，益气强心，每次含服或吞服1-2粒。

8．活心丸（人参、灵芝、麝香、熊胆等）养心活血，每次含服或吞服1~2丸。

9．心绞痛宁膏（丹参、红花等）活血化瘀，芳香开窍。敷贴心前区。

10．配合选用川芎嗪注射液，丹参注射液，生脉注射液静脉滴注。

【转归预后】

胸痹心痛虽属内科急症、重症，但只要及时诊断处理，辨证论治正确，患者又能很好配合，一般都能控制或缓解病情。若临床失治、误治，或患者不遵医嘱，失于调摄，则病情进一步发展，瘀血闭塞心脉，心胸卒然大痛，持续不解，伴有气短喘促，四肢不温或逆冷青紫等真心痛表现，预．后不佳，但若能及时、正确抢救，也可转危为安。若心阳阻遏，心气不足，鼓动无力，可见心动悸、脉结代，尤其是真心痛伴脉结代，如不及时发现，正确处理，甚至可致晕厥或卒死，必须高度警惕。若心肾阳衰，饮邪内停，水饮凌心射肺，可见浮肿、尿少、心悸、喘促等症，为胸痹心痛的重症合并症，应充分发挥中医药治疗本病具有安全，及综合效应的优势，并配合西医抢救手段积极救治，警惕发生猝死。

【预防与调摄】

调情志，慎起居，适寒温，饮食调治是预防与调摄的重点。情志异常可导致俨腑失调，气血紊乱，尤其与心病关系较为密切。《灵枢·口问》云：“悲哀愁忧则心动”，后世进而认为“七情之由作心痛”，故防治本病必须高度重视精神调摄，避免过于激动或喜怒忧思无度，保持心情平静愉快。气候的寒暑晴雨变化对本病的发病亦有明显影响，《诸病源候论·心痛病诸候》记载：“心痛者，风凉邪气乘于心也”，故本病慎起居，适寒温，居处必须保持安静、通风。饮食调摄方面，不宜过食肥甘，应戒烟，少饮酒，宜低盐饮食，多吃水果及富含纤维食物，保持大便通畅，饮食宜清淡，食勿过饱。发作期患者应立即卧床休息，缓解期要注意适当休息，坚持力所能及的活动，做到动中有静，保证充足的睡眠。发病时医护人员还应加强巡视，观察舌脉、体温、呼吸、血压及精神情志变化，做好各种抢救设备及药物准备，必要时给予吸氧、心电监护及保持静脉通道。

【结语】

胸痹心痛病位在心，与肝、脾、肾关系密切，病机表现为本虚（气虚、阳虚多见）标实（血瘀、痰浊多见），心脉痹阻是病机关键。其急性发作期以标实表现为主，或寒凝心脉，治以祛寒活血，宣阳通痹，用当归四逆汤加味；或气滞心胸，治以疏调气机，和血舒脉，用柴胡疏肝散加减；或痰浊闭阻，治以通阳泄浊，豁痰开窍，用瓜蒌 薤白半夏汤加味；或瘀血痹阻，治以活血化瘀，通脉止痛，用血府逐瘀汤加减。缓解期多表现为本虚，或心气不足，治以补养心气，鼓动心脉，用保元汤加减；或心阴亏损，治以滋阴清热，养心安神，用天王补心丹加减；或心阳不振，治以补益阳气，温振心阳，用参附汤合桂枝 甘草汤加减。但胸痹心痛多表现为虚实夹杂，寒凝、气滞、痰浊、瘀血等可相互兼杂或互相转化，心之气、血、阴、阳的亏虚也可相互兼见，并可合并他脏亏虚之证，病程长，病情较重；又可变生瘀血闭阻心脉、水饮凌心射肺、阳虚欲脱等危重证候。因此，临床治疗本病必须严密观察病情，灵活掌握，辨证论治，不可执一方一法而通治本病。

【文献摘要】

《素问·痹论》：“心痹者，脉不通，烦则心下鼓，暴上气而喘。”

《素问·调经论》：“寒气积于胸中而不泻，不泻则温气去，寒独留则血凝泣，凝则脉不通。”

《难经·六十难》：“其五脏气相干，名厥心痛；其痛甚，但在心，手足青者，即名真心痛。其真心痛者，旦发夕死，夕发旦死。”

《金匮要略·胸痹心痛短气病脉证治》：“胸痹，心中痞气，气结在胸，胸满，胁下逆抢心，枳实 薤白 桂枝汤主之；人参汤亦主之。”；“心痛彻背，背痛彻心，乌头赤石脂丸主之。”

“胸痹之病，喘息咳唾，胸背痛，短气，寸口脉沉而迟，关上紧数，瓜蒌 薤白白酒汤主之。”

“胸痹不得卧，心痛彻背者，瓜蒌 薤白半夏汤主之。”

《诸病源候论·心病候》：“心为诸脏之主，其正经不可伤，伤之而痛者，则朝发夕死，夕发朝死，不暇展治。其久心痛者，是心之支别络，为风邪冷热所乘痛也，故成疹，不死，发作有时，经久不瘥也。”

《类证治裁·胸痹》：“胸痹胸中阳微不运，久则阴乘阳位而为痹结也，其症胸满喘息，短气不利，痛引心背，由胸中阳气不舒，浊阴得以上逆，而阻其升降，甚则气结咳唾，胸痛彻背。夫诸阳受气于胸中，必胸次空旷，而后清气转运，布息展舒，胸痹之脉，阳微阴弦，阳微知在上焦，阴弦则为心痛。以《金匮》《千金》均以通阳主治也。”

【现代研究】

·主要病机研究

经过广泛临床实践认识到冠心病的基本病机是本虚标实。本虚以气虚、阳虚为主，标实以血瘀、痰浊多见。病位以心、，肾为主，波及脾脏[国家中医药管理局科学技术司、上海科学技术情报研究所主编．国内外中医药科技进展．上海科学技术出版社．1989：47）。

·证型分类研究

旷氏总结近10年2432例冠心病心绞痛，其中男1360例，女1072例，年龄多在40岁以上，50岁以上占大多数，临床证型共有28种。分析其临床证型结构分布，以心血瘀阻型745例（31．00％）、气阴两虚型341例（14．03％）、寒凝心脉型486例（19．98％）、心阳不振型206例（8．47％）、痰浊闭塞型195例（8．03％）、气滞心胸型170例（6．99％）六型为临床常见证型[中医杂志1997；（12）：742]。

·临床主要治法与机理研究

1．益气活血法随着众多医家对冠心病气虚血瘀基本病机的认识，此法已成为近年来研究的主要方向。药物多选用黄芪、党参、丹参、当归、三七等。如陈氏以固本通脉冲剂（含黄芪、茯苓、当归、红花、瓜蒌、薤白、檀香、远志）治疗本病185例，结果治疗组总有效率95，14％，优于对照组（口服补心气口服液，总有效率64．5％．，P<0．01）；心电图、硝酸甘油停减率、伴随证候、总胆固醇、甘池三酯、心律失常等指标，治疗组均优于对照组[河南中医1997；（4）：215）。本法治疗本病的机理，多数医家指出主要是与改善左心室舒缩功能有关。如陈氏以益气活血的“益气通脉口服液”（黄芪、丹参、当归、台乌）等观察对麻醉犬心脏血流动力学的影响，结果表明，该药可显著增加冠脉血流量、降低冠流阻力、明显增加心输出量、心搏出量、降低外周阻力、增加左室作功[华西药学杂志1999；（1）：19）。刘氏实验观察到益气活血药可明显改善左心室舒缩功能Ij匕京中医药大学学报1996；（6）：42]。

2．活血化瘀法活血化瘀法是以活血行血、破瘀化瘀的中药组成的单方或复方，治疗以血瘀为主的胸痹心痛。如田氏以活血化瘀通络法（当归、红花、葛根、枳壳、赤芍、柴胡、川芎、丹参、桃仁）治疗本病60例，结果显效31例，有效24例，无效5例，总有效率92％[中医药学报1997；（1）：19]。本法治疗冠心病的机理主要与改善血液流变性异常有关。

3．化痰除浊法廖氏以化痰散结法（基本方：瓜蒌、茯苓、白术、法夏、陈皮、厚朴）治疗本病60例，结果心绞痛疗效、心电图疗效总有效率分别为95％、70％，优于对照组（口服消心痛，总有效率分别为80％、47％），P值均<0．05[广西医学1997；（5）：891L对本型及痰瘀型的生理学">病理生理学基础，许多学者认为与脂质代谢紊乱关系尤为密切。如程氏研究发现本病痰浊型血清总胆固醇、游离胆固醇、高密度脂蛋白、胆固醇其亚组分均高于非痰浊型对照组。从而提出以上4项作为诊断本病痰浊型的客观指标[新中医1994；（3）：?）。

4，疏肝解郁法孙氏以自拟养心疏肝汤（柴胡、香附、川芎、栀子、党参、五味子、麦冬、赤芍、蒲黄、枣仁、山楂）治疗本病160例，结果心绞痛疗效、心电图疗效总有效率分别为93．8％、90．6％，优于对照组（用复方丹参片，总有效率分别为61．0％、78．0％），P<0．05[中级医刊1994；（2）：55]。崔氏报道肝失疏泄，表现为高级神经活动调节功能障碍[中医药研究1997；（6）：《4）。

5．益气养阴法本法是以健脾益气、生血养阴药物组成单方或复方，用于治疗气阴两虚为主的胸痹心痛。安徽中医学院用人参针治疗冠心病57例，结果表明人参能显著改善冠心病心气虚证患者心绞痛、心电图异常，改善心气虚症状及血液流变性，而对冠心病心阴虚证患者疗效较差，甚至加重心阴虚症状，表明人参治疗冠心病亦需辨证[安徽中医学院学报1993；（4）：12l本病气阴两虚型病理机制，有报道指出与肾素-血管紧张素系统亢进有关。

邓氏观察本型患者服用舒心饮后能显著降低血管紧张素Ⅱ（P<0．01）也证实了这一点。[上海中医药杂志1997；（9）：42L

6．宣痹通阳法刘氏以自拟通阳活血益气汤（全瓜蒌、薤白、桂枝、丹参、赤芍、川芎、三七粉、檀香、砂仁、太子参、寸冬、五味子、炒柏仁、甘松）治疗本病48例，结果显效16例，有效”例，无效5例，总有效率89．5％[中医研究1998；（2）：24）。

·方药实验研究

1．一般药理特点近年来研究防治冠心病的方药达百余种，常用防治冠心病方药具有以下药理特点：

（1）扩张冠状动脉；（2）降低心肌耗氧量。虽不能扩冠，但能减慢心率；（3）既能增加冠脉血流量，又能降低心率，减少心肌耗氧量；（4）改善血液流变性，具有抗血小板聚集及抗凝等作用。

2．方药的实验研究

（1）对心脏的直接作用：热证心痛气雾剂、丹参、复方丹参注射液、复方当归注射液、冠心Ⅱ号、川芎、赤芍、红花、当归、三七、山楂、桑寄生、淫羊藿、补骨脂、枳实、木香、瓜蒌、菖蒲、茵陈、黄芪、黄精等能增加狗冠脉血流量，降低心肌耗氧量，并对垂体后叶素引起的急性心肌缺血缺氧有保护作用。冠心苏合丸、苏冰滴丸、宽胸气雾剂能解除冠脉痉挛，增加冠脉血流量，改善心肌缺血，减少心肌耗氧量，提高耐缺氧能力。安徽中医学院用人参针观察对缺血性心肌有保护作用，并能显著增加心肌组织的血流量[中国中西医结合杂志1992；（7）：427]。

（2）对心脏的间接保护作用：①改善血小板功能；②改善血液流变性；③溶解血栓作用[胸痹心痛证治与研究1991：56]。

（3）对心脏的其他作用：川芎、赤芍、丹参、红花、生脉散、益气活血注射液、人参、麦冬等能增加心脏的耐缺氧能力。心宝、乌头、附子、蟾酥、人参、黄芪、生脉散、五味子、气血注射液等能增强心脏收缩功能，尤其能改善左心室的收缩功能，增加心排血量。此外，许多治疗冠心病的方药有一定纠正心律紊乱、改善微循环、降低或调整血压等多种作用[胸痹心痛证治与研究1991：63]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 心悸
  • 当前页：第二节 胸痹心痛
  • 下一页：第三节 眩晕
<<< 返回本书目录
  1. 胸痹心痛《中医内科学》
  2. 胸痹心痛短气《金匮悬解》
  3. 胸痹心痛《杂病广要》
  4. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  5. 胸痹统论《圣济总录》
  6. 胸痹心痛短气病脉证并治《金匮要略浅注》
  7. 胸痹门《张氏医通》
  8. 胸痹心痛短气病脉证并治《医宗金鉴》
  9. 胸痹论治《类证治裁》
  10. 胸痹心痛短气病脉证治《高注金匮要略》
  11. 胸痹咳唾短气方《外台秘要》
  12. 胸痹心痛短气病脉证治《金匮要略方论》
  13. 胸痹方《外台秘要》
  14. 胸痹心痛短气病脉证治《金匮要略心典》
  15. 胸痹短气缓急《医学纲目》
  16. 胸痹心痛短气病脉证治《金匮玉函经二注》
  17. 胸痹短气方《外台秘要》
  18. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  19. 胸痹短气《圣济总录》
  20. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  21. 胸痹【方剂主治】
  22. 胸痹心痛方《外台秘要》
  23. 胸痹【中药主治】
  24. 胸痹心下坚痞缓急方《外台秘要》
  25. 胸痹《张氏医通》
  26. 胸痹心下坚痞急《圣济总录》
  27. 胸痹《医述》
  28. 胸痹噎塞《圣济总录》
  29. 胸痹《也是山人医案》
  30. 胸痹噎塞方《外台秘要》
  1. 胸痹心痛《中医内科学》
  2. 胸痹心痛《杂病广要》
  3. 胸痹心痛八《金匮悬解》
  4. 胸痹统论《圣济总录》
  5. 胸痹心痛短气《金匮悬解》
  6. 胸痹七《金匮悬解》
  7. 胸痹心痛短气病脉证并治《医宗金鉴》
  8. 胸痹门《张氏医通》
  9. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  10. 胸痹脉候《类证治裁》
  11. 胸痹心痛短气病脉证并治《金匮要略浅注》
  12. 胸痹脉案《类证治裁》
  13. 胸痹心痛短气病脉证治《金匮要略方论》
  14. 胸痹论治《类证治裁》
  15. 胸痹心痛短气病脉证治《高注金匮要略》
  16. 胸痹咳唾短气方四首《外台秘要》
  17. 胸痹心痛短气病脉证治《金匮玉函经二注》
  18. 胸痹候《诸病源候论》
  19. 胸痹心痛短气病脉证治《金匮要略心典》
  20. 胸痹方二首《外台秘要》
  21. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  22. 胸痹短气六《金匮悬解》
  23. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  24. 胸痹短气缓急《医学纲目》
  25. 胸痹心痛短气三《金匮悬解》
  26. 胸痹短气方三首《外台秘要》
  27. 胸痹心痛方四首《外台秘要》
  28. 胸痹短气二《金匮悬解》
  29. 胸痹心痛九《金匮悬解》
  30. 胸痹短气《圣济总录》
  31. 胸痹心痛四《金匮悬解》


眩晕_《中医内科学》_中医内科_【岐黄之术】

第三节 眩晕

第三节 眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

眩晕是由于情志、饮食内伤、体虚久病、失血劳倦及外伤、手术等病因，引起风、火、痰、瘀上扰清空或精亏血少，清窍失养为基本病机，以头晕、眼花为主要临床表现的一类病证。眩即眼花，晕是头晕，两者常同时并见，故统称为“眩晕”，其轻者闭目可止，重者如坐车船，旋转不定，不能站立，或伴有恶心、呕吐、汗出、面色苍白等症状。

眩晕为临床常见病证，多见于中老年人，亦可发于青年人。本病可反复发作，妨碍正常工作及生活，严重者可发展为中风、厥证或脱证而危及生命。临床上用中医中药防治眩晕，对控制眩晕的发生、发展具有较好疗效。

眩晕病证，历代医籍记载颇多。《内经》对其涉及脏腑、病性归属方面均有记述，如《素问·至真要大论》认为：“诸风掉眩，皆属于肝”，指出眩晕与肝关系密切。《灵枢，卫气》认为“上虚则眩”，《灵枢·口问》说：“上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩”，《灵枢·海论》认为“脑为髓海”，而“髓海不足，则脑转耳鸣”，认为眩晕一病以虚为主。汉代张仲景认为痰饮是眩晕发病的原因之一，为后世“无痰不作眩”的论述提供了理论基础，并且用泽泻汤及小半夏加茯苓汤治疗眩晕。宋代以后，进一步丰富了对眩晕的认识。严用和《重订严氏济生方·眩晕门》中指出：“所谓眩晕者，眼花屋转，起则眩倒是也，由此观之，六淫外感，七情内伤，皆能导致”，第一次提出外感六淫和七情内伤致眩说，补前人之未备，但外感风、寒、暑、湿致眩晕，实为外感病的一个症状，而非主要证候。元代朱丹溪倡导痰火致眩学说，《丹溪心法·头眩》说：“头眩，痰挟气虚并火，治痰为主，挟补气药及降火药。无痰不作眩，痰因火动，又有湿痰者，有火痰者。”明代张景岳在《内经》“上虚则眩”的理论基础上，对下虚致眩作了详尽论述，他在《景岳全书·眩晕》中说：“头眩虽属上虚，然不能无涉于下。盖上虚者，阳中之阳虚也；下虚者，阴中之阳虚也。阳中之阳虚者，宜治其气，如四君子汤、……归脾汤、补中益气汤，……。阴中之阳虚者，宜补其精，如……左归饮、右归饮、四物汤之类是也。然伐下者必枯其上，滋苗者必灌其根。所以凡治上虚者，犹当以兼补气血为最，如大补元煎、十全大补汤诸补阴补阳等剂，俱当酌宜用之。”张氏从阴阳互根及人体是一有机整体的观点，认识与治疗眩晕，实是难能可贵，并认为眩晕的病因病机“虚者居其八九，而兼火兼痰者，不过十中一二耳”。详细论述了劳倦过度、饥饱失宜、呕吐伤上、泄泻伤下、大汗亡阳、晌目惊心、焦思不释、被殴被辱气夺等皆伤阳中之阳，吐血、衄血、便血、纵欲、崩淋等皆伤阴中之阳而致眩晕。秦景明在《症因脉治，眩晕总论》中认为阳气虚是本病发病的主要病理环节。徐春甫《古今医统·眩晕宜审三虚》认为：“肥人眩运，气虚有痰；瘦人眩运，血虚有火；伤寒吐下后，必是阳虚。”龚廷贤《寿世保元·眩晕》集前贤之大成，对眩晕的病因、脉象都有详细论述，并分证论治眩晕，如半夏白术汤证（痰涎致眩）、补中益气汤证（劳役致眩）、清离滋饮汤证（虚火致眩）、十全大补汤证（气血两虚致眩）等，至今仍值得临床借鉴。至清代对本病的认识更加全面，直到形成了一套完整的理论体系。

本节主要讨论由内伤引起的眩晕，外感眩晕不在本节讨论范围。西医学中的高血压、低血压、低血糖、贫血、美尼尔氏综合征、脑动脉硬化、椎-基底动脉供血不足、神经衰弱等病，临床表现以眩晕为主要症状者，可参照本节辨证论。

【病因病机】

1．情志内伤素体阳盛，加之恼怒过度，肝阳上亢，阳升风动，发为眩晕；或因长期忧郁恼怒，气郁化火，使肝阴暗耗，肝阳上亢，阳升风动，上扰清空，发为眩晕。

2，饮食不节饮食不节，损伤脾胃，脾胃虚弱，气血生化无源，清窍失养而作眩晕；或嗜酒肥甘，饥饱劳倦，伤于脾胃，健运失司，以致水谷不化精微，聚湿生痰，痰湿中阻，浊阴不降，引起眩晕。

3．外伤、手术头部外伤或手术后，气滞血瘀，痹阻清窍，发为眩晕。

4．体虚、久病、失血、劳倦过度肾为先天之本，藏精生髓，若先天不足，肾精不充，或者年老肾亏，或久病伤肾，或房劳过度，导致肾精亏虚，不能生髓，而脑为髓之海，髓海不足，上下俱虚，而发生眩晕。或肾阴素亏，肝失所养，以致肝阴不足，阴不制阳，肝阳上亢，发为眩晕。大病久病或失血之后，虚而不复，或劳倦过度，气血衰少，气血两虚，气虚则清阳不展，血虚则脑失所养，皆能发生眩晕。

本病病位在清窍，由气血亏虚、肾精不足致脑髓空虚，清窍失养，或肝阳上亢、痰火上逆、瘀血阻窍而扰动清窍发生眩晕，与肝、脾、肾三脏关系密切。眩晕的病性以虚者居多，故张景岳谓“虚者居其八九”，如肝肾阴虚、肝风内动，气血亏虚、清窍失养，肾精亏虚、脑髓失充。眩晕实证多由痰浊阻遏，升降失常，痰火气逆，上犯清窍，瘀血停着，痹阻清窍而成。眩晕的发病过程中，各种病因病机，可以相互影响，相互转化，形成虚实夹杂；或阴损及阳，阴阳两虚。肝风、痰火上扰清窍，进一步发展可上蒙清窍，阻滞经络，而形成中风；或突发气机逆乱，清窍暂闭或失养，而引起晕厥。

[真临床表现]

本病的临床表现特征是头晕与目眩，轻者仅眼花，头重脚轻，或摇晃浮沉感，闭目即止；重则如坐车船，视物旋转，甚则欲仆。或兼目涩耳鸣，少寐健忘，腰膝酸软；或恶心呕吐，面色苍白，汗出肢冷等。发作间歇期长短不一，可为数月发作一次，亦有一月数次。常可有情志不舒的诱因，但也可突然起病，并可逐渐加重。眩晕若兼头胀而痛，心烦易怒，肢麻震颤者。应警惕发生中风。正如清代李用粹《证治汇外·卷一·中风》所说：“平人手指麻木，不时眩晕，乃中风先兆，须预防之。”

【诊断】

1．头晕目眩，视物旋转，轻者闭目即止，重者如坐车船，甚则仆倒。

2．可伴有恶心呕吐，眼球震颤，耳鸣耳聋，汗出，面色苍白等。

3．多慢性起病，反复发作，逐渐加重。也可见急性起病者。

4．查血红蛋白、红细胞计数、测血压、作心电图、颈椎X线摄片、头部CT、MRI等项检查，有助于明确诊断。

5．应注意排除颅内肿瘤、血液病等。

【鉴别诊断】

1，中风病中风病以卒然昏仆，不省人事，伴有口舌歪斜，半身不遂，失语；或不经昏仆，仅以歪斜不遂为特征。中风昏仆与眩晕之仆倒相似，且眩晕可为中风病先兆，但眩晕患者无半身不遂、口舌歪斜及舌强语謇等表现。

2．厥证 厥证以突然昏仆，不省人事，或伴有四肢厥冷为特点，发作后一般在短时间内逐渐苏醒，醒后无偏瘫、失语、口舌歪斜等后遗症。严重者也可一厥不醒而死亡。眩晕发作严重者也可有眩晕欲倒的表现，但一般无昏迷不省人事的表现。

3．痫病 痫病以突然仆倒，昏不知人，口吐涎沫，两目上视，四肢抽搐，或口中如作猪羊叫声，移时苏醒，醒后一如常人为特点。痫病昏仆与眩晕甚者之仆倒相似，且其发前多有眩晕、乏力、胸闷等先兆，发作日久常有神疲乏力、眩晕时作等症状表现，故应与眩晕鉴别，其鉴别要点为痫病昏仆必有昏迷不省人事，且伴口吐涎沫，两目上视，抽搐，猪羊叫声等症状。

【辨证论治】

辨证要点

1．辨脏腑眩晕病位虽在清窍，但与肝、脾、肾三脏功能失常关系密切。肝阴不足，肝郁化火，均可导致肝阳上亢，其眩晕兼见头胀痛，面潮红等症状。脾虚气血生化乏源，眩晕兼有纳呆，乏力，面色觥白等；脾失健运，痰湿中阻，眩晕兼见纳呆，呕恶，头重，耳鸣等；肾精不足之眩晕，多兼腰酸腿软，耳鸣如蝉等。，

2．辨虚实眩晕以虚证居多，挟痰挟火亦兼有之；一般新病多实，久病多虚，体壮者多实，体弱者多虚，呕恶、面赤、头胀痛者多实，体倦乏力、耳鸣如蝉者多虚；发作期多实，缓解期多虚。病久常虚中夹实，虚实夹杂。

3．辨体质面白而肥多为气虚多痰，面黑而瘦多为血虚有火。

4．辨标本眩晕以肝肾阴虚、气血不足为本，风、火、痰、瘀为标。其中阴虚多见咽干口燥，五心烦热，潮热盗汗，舌红少苔，脉弦细数；气血不足则见神疲倦怠，面色不华，爪甲不荣，纳差食少，舌淡嫩，脉细弱。标实又有风性主动，火性上炎，痰性粘滞，瘀性留著之不同，要注意辨别。

治疗原则

眩晕的治疗原则主要是补虚而泻实，调整阴阳。虚证以肾精亏虚、气血衰少居多，精虚者填精生髓，滋补肝肾；气血虚者宜益气养血，调补脾肾。实证则以潜阳、泻火、化痰、逐瘀为主要治法。

分证论治

·肝阳上亢

症状：眩晕耳鸣，头痛且胀，遇劳、恼怒加重，肢麻震颤，失眠多梦，急躁易怒，舌红苔黄，脉弦。

治法：平肝潜阳，滋养肝肾。

方药；天麻钩藤饮。

方中天麻、钩藤、石决明乎肝熄风；黄芩、栀子清肝泻火；益母草活血利水；牛膝引血下行，配合杜仲、桑寄生补益肝肾；茯神、夜交藤养血安神定志。全方共奏平肝潜阳，滋补肝肾之功。若见阴虚较盛，舌红少苔，脉弦细数较为明显者，可选生地、麦冬、玄参、何首乌、生白芍等滋补肝肾之阴。若肝阳化火，肝火亢盛，表现为眩晕、头痛较甚，耳鸣、耳聋暴作，目赤，口苦，舌红苔黄燥，脉弦数，可选用龙胆草、丹皮、菊花、夏枯草等清肝泻火。便秘者可选加大黄、芒硝或当归龙荟丸以通腑泄热。眩晕剧烈，呕恶，手足麻木或肌肉困动者，有肝阳化风之势，尤其对中年以上者要注意是否有引发中风病的可能，应及时治疗，可加珍珠母、生龙骨、生牡蛎等镇肝熄风，必要时可加羚羊角以增强清热熄风之力。

·肝火上炎

症状：头晕且痛，其势较剧，目赤口苦，胸胁胀痛，烦躁易怒，寐少多梦，小便黄，大

便干结，舌红苔黄，脉弦数。

治法：清肝泻火，清利湿热。

方药：龙胆泻肝汤。

方用龙胆草、栀子、黄芩清肝泻火；柴胡、甘草疏肝清热调中；木通、泽泻、车前子清利湿热；生地、当归滋阴养血。全方清肝泻火利湿，清中有养，泻中有补。若肝火扰动心神，失眠、烦躁者，加磁石、龙齿、珍珠母、琥珀，清肝热且安神。肝火化风，肝风内动，肢体麻木、颤震，欲发中风病者，加全蝎、蜈蚣、地龙、僵蚕，平肝熄风，清热止痉。

·痰浊上蒙

症状：眩晕，头重如蒙，视物旋转，胸闷作恶，呕吐痰涎，食少多寐，苔白腻，脉弦滑。

治法：燥湿祛痰，健脾和胃。

方药：半夏白术天麻汤。

方中二陈汤理气调中，燥湿祛痰；配白术补脾除湿，天麻养肝熄风；甘草、生姜、大枣健脾和胃，调和诸药。头晕头胀，多寐，苔腻者，加藿香、佩兰、石菖蒲等醒脾化湿开窍；呕吐频繁，加代赭石、竹茹和胃降逆止呕；脘闷、纳呆、腹胀者，加厚朴、白蔻仁、砂仁等理气化湿健脾；耳鸣、重听者，加葱白、郁金、石菖蒲等通阳开窍。

痰浊郁而化热，痰火上犯清窍，表现为眩晕，头目胀痛，心烦口苦，渴不欲饮，苔黄腻，脉弦滑，用黄连温胆汤清化痰热。若素体阳虚，痰从寒化，痰饮内停，上犯清窍者，用苓桂术甘汤合泽泻汤温化痰饮。

·瘀血阻窍

症状：眩晕 头痛，兼见健忘，失眠，心悸，精神不振，耳鸣耳聋，面唇紫暗，舌瘀点或瘀斑，脉弦涩或细涩。

治法：活血化瘀，通窍活络。

方药：通窍活血汤。

方中用赤芍、川芎、桃仁、红花活血化瘀通络；麝香芳香走窜，开窍散结止痛，老葱散结通阳，二者共呈开窍通阳之功；黄酒辛窜，以助血行；大枣甘温益气，缓和药性，配合活血化瘀、通阳散结开窍之品，以防耗伤气血。全方共呈活血化瘀、通窍活络之功。若见神疲乏力，少气自汗等气虚证者，重用黄芪，以补气固表，益气行血；若兼有畏寒肢冷，感寒加重者，加附子、桂枝温经活血；若天气变化加重，或当风而发，可重用川芎，加防风、白芷、荆芥穗、天麻等理气祛风之晶。

·气血亏虚

症状：头晕目眩，动则加剧，遇劳则发，面色觥白，爪甲不荣，神疲乏力，心悸少寐，纳差食少，便溏，舌淡苔薄白，脉细弱。

治法：补养气血，健运脾胃。

方药：归脾汤。

方中黄芪、人参、白术、当归健脾益气生血；龙眼肉、茯神、远志、酸枣仁养心安神；木香 理气醒脾，使其补而不滞；甘草调和诸药。全方有补养气血，健运脾胃，养心安神之功效。若气虚卫阳不固，自汗时出，易于感冒，重用黄芪，加防风、浮小麦益气固表敛汗；脾虚湿盛，泄泻或便溏者，加薏苡仁、泽泻、炒扁豆，当归炒用健脾利水；气损及阳，兼见畏寒肢冷，腹中冷痛等阳虚症状，加桂枝、干姜温中散寒；血虚较甚，面色觥白无华，加熟地、阿胶、紫河车粉·（冲服）等养血补血，并重用参芪以补气生血。

若中气不足，清阳不升，表现时时眩晕，气短乏力，纳差神疲，便溏下坠，脉象无力者，用补中益气汤补中益气，升清降浊。

·肝肾阴虚

症状：眩晕久发不已，视力减退，两目干色恩涩，少寐健忘，心烦口干，耳鸣，神疲乏力，腰酸膝软，遗精，舌红苔薄，脉弦细。

治法：滋养肝肾，养阴填精。

方药：左归丸。

方中熟地、山萸肉、山药滋阴补肾；枸杞子、菟丝子补益肝肾，鹿角霜助肾气，三者生精补髓，牛膝强肾益精，引药人肾；龟板胶滋阴降火，补肾壮骨。全方共呈滋补肝肾，养阴填精之功效。若阴虚生内热，表现咽干口燥，五心烦热，潮热盗汗，舌红，脉弦细数者，可加炙鳖甲、知母、青蒿等滋阴清热；心肾不交，失眠、多梦、健忘者，加阿胶、鸡子黄、酸枣仁、柏子仁等交通心肾，养心安神；若水不涵木，肝阳上亢者，可加清肝、平肝、镇肝之晶，如龙胆草、柴胡、天麻等。

【转归预后】

本病以肝肾阴虚、气血亏虚的虚证多见，由于阴虚无以制阳，或气虚则生痰酿湿等，可因虚致实，而转为本虚标实之证；另一方面，肝阳、肝火、痰浊、瘀血等实证日久，也可伤阴耗气，而转为虚实夹杂之证。中年以上眩晕由肝阳上扰、肝火上炎、瘀血阻窍眩晕者，由于肾气渐衰，若肝肾之阴渐亏，而阳亢之势日甚，阴亏阳亢，阳化风动，血随气逆，夹痰夹火，上蒙清窍，横窜经络，可形成中风病，轻则致残，重则致命。

眩晕病情轻者，治疗护理得当，预后多属良好；病重经久不愈，发作频繁，持续时间较长，严重影响工作和生活者，则难以根治。·

【预防与调摄】

保持心情开朗愉悦，饮食有节，注意养生保护阴精，有助于预防本病。

患者的病室应保持安静、舒适，避免噪声，光线柔和。保证充足的睡眠，注意劳逸结合。保持心情愉快，增强战胜疾病的信心。饮食以清淡易消化为宜，多吃蔬菜、水果，忌烟酒、油腻、辛辣之品，少食海腥发物，虚证眩晕者可配合食疗，加强营养。眩晕发作时应卧床休息，闭目养神，少作或不作旋转、弯腰等动作，以免诱发或加重病情。重症病人要密切注意血压、呼吸、神志、脉搏等情况，以便及时处理。

【结语】

本病病因多由情志、饮食所伤，以及失血、外伤、劳倦过度所致。其病位在清窍，由脑髓空虚、清窍失养及痰火、瘀血上犯清窍所致，与肝、脾、肾三脏功能失调有关，其发病以虚证居多。临床上实证多见于眩晕发作期，以肝阳上亢、肝火上炎、痰浊上蒙、瘀血阻窍四型多见，分别以天麻钩藤汤平肝潜阳，滋养肝肾；以龙胆泻肝汤清肝泻火，清利湿热；以半夏白术天麻汤燥湿祛痰，健脾和胃；以通窍活血汤活血化瘀，通窍活络。虚证多见于缓解期，以气血亏虚、肝肾阴虚两型多见，分别以归脾汤补养气血，健运脾胃；以左归丸滋养肝肾，养阴填精。由于眩晕在病理表现为虚证与实证的相互转化，或虚实夹杂，故一般急者多偏实，可选用熄风潜阳、清火化痰、活血化瘀等法以治其标为主；缓者多偏虚，当用补养气血、益肾、养肝、健脾等法以治其本为主。

【文献摘要】

《灵枢，海论》：“脑为髓之海，其输上在于其盖，下在风府。……髓海有余，则轻劲多力，自过其度；髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。”

《素问玄机原病式·诸风掉眩皆属肝木》：“风气甚而头目眩运者，由风木旺，必是金衰不能制木，而木复生火，风火皆属阳，多为兼化，阳主乎动，两动相搏，则为之旋转。”

《丹溪心法·头眩》：“头眩，痰挟气虚并火，治痰为主，挟补气药及降火药。无痰则不作眩，痰因火动。”

《景岳全书·眩运》；“丹溪则曰无痰不能作眩，当以治痰为主，而兼用它药。余则曰无虚不能作眩，当以治虚为主，而酌兼其标。孰是孰非，余不能必，姑引经义，以表其大意如此。”

《证治汇补·眩晕》：“以肝上连目系而应于风，故眩为肝风，然亦有因火，因痰，因虚，因暑，因湿者。”

《临证指南医案·眩晕》：“经云诸风掉眩，皆属于肝，头为六阳之首，耳目口鼻皆系清空之窍，所患眩晕者，非外来之邪，乃肝胆之风阳上冒耳，甚至有昏厥跌仆之虞。其症有夹痰，夹火，中虚，下虚，治胆、治胃、治肝之分。”

【现代研究】

·辨证治疗

1．辨证论治徐氏辨证治疗60-76岁老年眩晕患者165例，肝阳上亢方用天麻钩藤饮加减，痰浊中阻方用半夏白术天麻汤加减，肾精不足方用左归丸或右归丸加减，瘀血阻络方用通窍活血汤加减，疗程为4—6周，总有效率92．7％。并认为老年性眩晕病机为本虚标实，虚实夹杂，治疗上在调肝、健脾、益气、养血、理气、化痰的同时，补肾填精、活血化瘀应贯彻始终[新中医1998；（6）：61]信

2．治痰、治血、治肝肾（1）治痰：宋氏对痰浊眩晕治以健脾化痰为主。常用泽泻汤、半夏白术天麻汤、温胆汤等，药选泽泻、白术、茯苓、陈皮、半夏等，泽泻用量宜多，挟风、挟火随证加减[陕西中医1989；（1）：184]。（2）治血：张氏用疏调血气法治疗眩晕瘀证，气虚血瘀者用补阳还五汤加葛根、丹参益气活血；气滞血瘀者用血府逐瘀汤加味疏肝理气化瘀；气逆血阻者用百合汤合桃红四物汤加丹参、茯神、远志、京菖蒲、龙齿、珍珠母、磁石等调气活血，镇心安神；外伤血瘀者用通窍活血汤合三七、丹参、水蛭等活血通络[中医杂志1,992；（9）：15]。耿氏等在辨证论治的基础上加用独参汤及丹参注射液治疗35例眩晕，结果总有效率达94．3％，明显优于单纯辨证论治的对照组（P<0．05）[安徽中医学院学报1990；（3）：271。（3）治肝肾：张氏认为，眩晕阴虚液亏，风阳易升，其变动在肝，其根源在肾，以平肝治其标，滋肾柔肝治其本，用天麻钩藤饮配黑豆、黑芝麻。临床一俟肝阳平熄，常服六味地黄丸、杞菊地黄丸，均为治本之法。肾阳不足，无力化精，髓海空虚而致眩晕，治当温补肾阳，填精生髓，常用山药、熟地、枣皮、茯苓、枸杞、紫河车、鹿角胶、淫羊藿、附子[陕西中医1989；（4）：184]。

·辨病治疗

1．高血压痛陆氏取辨病与辨证相结合的方法治疗，如阳亢型用龙胆泻肝汤泄热平肝，阴虚阳亢型用镇肝熄风汤潜阳育阴，肝肾阴虚型用杞菊地黄汤滋养肝，肾，阴阳两虚型用地黄饮子滋阴助阳，阳虚型用肾气丸温补肾阳，酌情加用潜降熄风、活血化瘀、豁痰利气之品。

并可选用汉防己、臭梧桐、旱芹菜、野菊花、罗布麻、钩藤、青木香、地龙、丹皮、黄芩、天麻、葛根、莱服子、杜仲等有不同程度降压作用的药物[中医杂志1980；（5）：11）。魏氏以镇肝熄风汤原方加减治疗以头眩头痛，目胀，耳鸣等为主症的高血压患者100例，舌苔黄腻，痰多黄稠加南星、竹沥、瓜蒌、黄芩；阳明实热便秘者，加大黄；头胀痛、面潮红甚者，加菊花、钩藤；气虚心慌心悸者，加太子参、黄芪、夜交藤、酸枣仁；心绞痛者，加元胡、丹参；血脂偏高者，加仙灵脾、泽泻；阴虚风动者，重用玄参、生地；脑血栓形成者，加红花、桃仁、蜈蚣、全蝎；高血压危象者，加夏枯草、生石决明等，必要时配合西药。1月为1疗程。结果总有效率为97％[浙江中医杂志1997；（5）：197）。

2．内耳眩晕病张氏主张本病急性发作期以熄风、化痰、泄火为先，·用加味温胆汤（竹茹、半夏、陈皮、茯苓、甘草、枳实、葛根、丹参、钩藤、磁石），缓解期用参芪二陈汤巩固疗效[安徽中医学院学报1994；（1）：21）信张氏以苓桂通窍汤（茯苓、桂枝、白术、泽泻、法半夏、陈皮、生龙牡、代赭石、郁金、石菖蒲）治疗本病38例，体虚加广明参，呕吐频繁加竹茹、生姜，肝阳上亢加石决明，结果治疗效果良好[实用中医药杂志1998；（2）：11）。胡氏运用加减半夏白术天麻汤（半夏、白术、天麻、泽泻、茯苓；旋覆花、石菖蒲、砂仁、代赭石、丹参）治疗美尼尔综合征70例，血虚者加当归身、炙黄芪，气虚加人参，失眠加青龙齿、夜交藤，取得良效[实用中医药杂志1998；（7）：22]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 胸痹心痛
  • 当前页：第三节 眩晕
  • 下一页：第四节 中风病
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《中医内科学》
  2. 眩晕《脉因证治》
  3. 眩晕《时方妙用》
  4. 眩晕《医学从众录》
  5. 眩晕《医学三字经》
  6. 眩晕《秘传证治要诀及类方》
  7. 眩晕《也是山人医案》
  8. 眩晕《丹溪手镜》
  9. 眩晕《伤科汇纂》
  10. 眩晕《医宗己任编》
  11. 眩晕《金匮钩玄》
  12. 眩晕《医学实在易》
  13. 眩晕《何澹安医案》
  14. 眩晕《回春录》
  15. 眩晕《女科证治准绳》
  16. 眩晕《仁术便览》
  17. 眩晕《针灸学》
  18. 眩晕《金匮翼》
  19. 眩晕《灸法秘传》
  20. 眩晕《医学心悟》
  21. 眩晕《博济方》
  22. 眩晕《医学摘粹》
  23. 眩晕《神经精神疾病诊断学》
  24. 眩晕《医学摘粹》
  25. 眩晕《神经病学》
  26. 眩晕《卫生易简方》
  27. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  28. 眩晕《证治汇补》
  29. 眩晕（附头昏）《急诊医学》
  30. 眩晕《古今医案按》
  31. 眩晕部《本草易读》


中风病_《中医内科学》_中医内科_【岐黄之术】

第四节 中风病

第四节 中风病

  • 上一页
  • 目录
  • 相关
  • 下一页

中风病是由于正气亏虚，饮食、情志、劳倦内伤等引起气血逆乱，产生风、火、痰、瘀，导致脑脉痹阻或血溢脑脉之外为基本病机，以突然昏仆、半身不遂、口舌歪斜、言语謇涩或不语、偏身麻木为主要临床表现的病证。根据脑髓神机受损程度的不同，有中经络、中脏腑之分，有相应的临床表现。本病多见于中老年人。四季皆可发病，但以冬春两季最为多见。

中风病严重危害着人类健康，死亡率高，致残率高。居1994年我国城市人口死因的首位，为发达国家人口前三位死因之一。根据80年代对上海市1个区整群抽样36万人的调查，每10万人中风病的年发病率为230人，年死亡率164人，患病率634人。在本病的预防、治疗和康复方面，中医药具有较为显著的疗效和优势。

《内经》虽没有明确提出中风病名，但所记述的“大厥”、“薄厥”、“仆击”、“偏枯”、“风痱”等病证，与中风病在卒中昏迷期和后遗症期的一些临床表现相似。对本病的病因病机也有一定认识，如《灵枢·刺节真邪》：“虚邪偏客于身半，其人深，内居营卫，营卫稍衰，则真气去，邪气独留，发为偏枯。”此外，还认识到本病的发生与个人的体质、饮食、精神刺激等有关，如《素问，通评虚实论》明确指出：“仆击、偏枯……肥贵人则膏粱之疾也。”

还明确指出中风的病变部位在头部，是由气血逆而不降所致。如《素问·调经论》说：“血之与气，并走于上，则为大厥，厥则暴死。”

对中风病的病因病机及其治法，历代医家论述颇多，从病因学的发展来看，大体分为两个阶段。唐宋以前多以“内虚邪中”立论，治疗上一般多采用疏风祛邪、补益正气的方药。如《金匮要略》正式把本病命名为中风。认为中风病之病因为络脉空虚，风邪人中，其创立的分证方法对中风病的诊断、治疗、判断病情轻重和估计预后很有帮助。唐宋以后，特别是金元时代，许多医家以“内风”立论，可谓中风病因学说上的一大转折。其中刘河间力主“肾水不足，心火暴甚”；李东垣认为“形盛气衰，本气自病”；朱丹溪主张“湿痰化热生风”；元代王履从病因学角度将中风病分为“真中”、“类中”。明代张景岳提出“非风”之说，提出“内伤积损”是导致本病的根本原因；明代李中梓又将中风病明确分为闭、脱二证，仍为现在临床所应用。清代医家叶天士、沈金鳌、尤在泾、王清任等丰富了中风病的治法和方药，·形成了比较完整的中风病治疗法则。晚清及近代医家张伯龙、张山雷、张锡纯进一步认识到本病的发生主要是阴阳失调，气血逆乱，直冲犯脑，至此对中风病因病机的认识及其治疗日臻完善。近年来对中风病的预防、诊断、治疗、康复、护理等方面逐步形成了较为统一的标准和规范，治疗方法多样化，疗效也有了较大提高。

中风病是一个独立的疾病。其临床表现与西医所称的脑血管病相似。脑血管病主要包括缺血性和出血性两大类型。不论是出血性还是缺血性脑血管病均可参考本节辨证论治。

【病因病机】

1．积损正衰“年四十而阴气自半，起居衰矣”。年老体弱，或久病气血亏损，脑脉失养。气虚则运血无力，血流不畅，而致脑脉瘀滞不通；阴血亏虚则阴不制阳，内风动越，携痰浊、瘀血止扰清窍，突发本病。正如《景岳全书·非风》说：“卒倒多由昏愦，本皆内伤积损颓败而然。”

2．劳倦内伤烦劳过度，伤耗阴精，阴虚而火旺，或阴不制阳易使阳气鸱张，引动风阳，内风旋动，则气火俱浮，或兼挟痰浊、瘀血上壅清窍脉络。

3．脾失健运过食肥甘醇酒，致使脾胃受伤，脾失运化，痰浊内生，郁久化热，痰热互结，壅滞经脉，上蒙清窍；或素体肝旺，气机郁结，克伐脾土，痰浊内生；或肝郁化火，烁津成痰，痰郁互结，携风阳之邪，窜扰经脉，发为本病。此即《丹溪心法·中风》所谓“湿土生痰，痰生热，热生风也”。饮食不节，脾失健运，气血生化无源，气血精微衰少，脑脉失养，再加之情志过极、劳倦过度等诱因，使气血逆乱，脑之神明不用，而发为中风。

4．情志过极七情所伤，肝失条达，气机郁滞，血行不畅，瘀结脑脉；暴怒伤肝，则肝阳暴张，或心火暴盛，风火相煽，血随气逆，上冲犯脑。凡此种种，均易引起气血逆乱，上扰脑窍而发为中风。尤以暴怒引发本病者最为多见。

综观本病，由于患者脏腑功能失调，气血素虚或痰浊、瘀血内生，加之劳倦内伤、忧思恼怒、饮酒饱食、用力过度、气候骤变等诱因，而致瘀血阻滞、痰热内蕴，或阳化风动、血随气逆，导致脑脉痹阻或血溢脉外，引起昏仆不遂，发为中风。其病位在脑，与心、肾、肝、脾密切相关。其病机有虚（阴虚、气虚）、火（肝火、心火）、风（肝风）、痰（风痰、湿痰）、气（气逆）、血（血瘀）六端，此六端多在一定条件下相互影响，相互作用。病性多为本虚标实，上盛下虚。在本为肝肾阴虚，气血衰少，在标为风火相煽，痰湿壅盛，瘀血阻滞，气血逆乱。而其基本病机为气血逆乱，上犯于脑，脑之神明失用。

【临床表现】

脑脉痹阻或血溢脑脉之外所引起的脑髓神机受损是中风病的证候特征。其主症为神昏、半身不遂、言语謇涩或不语、口舌歪斜、偏身麻木。次症见头痛、眩晕、呕吐、二便失禁或不通、烦躁、抽搐、痰多、呃逆。舌象可表现为舌强、舌歪、舌卷，舌质暗红或红绛，舌有瘀点、瘀斑；苔薄白、白腻、黄或黄腻；脉象多弦，或弦滑、弦细，或结或代等。

1．神昏初起即可见。轻者神思恍惚，迷蒙，嗜睡。重者昏迷或昏愦。有的病人起病时神清，数日后渐见神昏，多数神昏病人常伴有谵妄、躁扰不宁等症状。

2．半身不遂轻者仅见偏身肢体力弱或活动不利，重者则完全瘫痪。有单个肢体力弱或瘫痪者，也有一侧肢体瘫痪不遂者；病人起病可仅为偏身力弱，而进行性加重，直至瘫痪不遂，或起病即见偏身瘫痪。急性期，病人半身不遂多见患肢松懈瘫软。少数为肢体强痉拘急。后遗症期，多遗有患肢强痉挛缩，尤以手指关节僵硬、屈伸不利最为严重。

3．口舌歪斜·多与半身不遂共见，伸舌时多歪向瘫痪侧肢体，常伴流涎。

4．言语謇涩或不语轻者，仅见言语迟缓不利，吐字不清，患者自觉舌体发僵；重者不语。部分患者在病发之前，常伴有一时性的言语不利，旋即恢复正常。

本病发病前常有先兆症状。如素有眩晕、头痛、耳鸣，突然出现一过性言语不利或肢体麻木，视物昏花，甚则晕厥，一日内发作数次，或几日内多次复发。若骤然内风旋动，痰火交织发病者，于急性期可出现呕血、便血、壮热、喘促、顽固性呃逆，甚至厥而不复，瞳孔或大或小，病情危笃，多难救治。

【诊断】

1．以神志恍惚、迷蒙，甚至昏迷或昏愦，半身不遂，口舌歪斜，舌强言謇或不语，偏身麻木为主症。

2．多急性起病。

3．病发多有诱因，病前常有头晕、头痛、肢体麻木、力弱等先兆症。

4．好发年龄为40岁以上。

5．血压、脑脊液检查、-服底检查、颅脑Cr、真OU等检查，有助于诊断。

诊断时，在中风病病名的诊断基础上，还要根据有无神识昏蒙诊断为中经络与中脏腑两大中风病病类。

中风病的急性期是指发病后两周以内，中脏腑类最长可至1个月；恢复期是发病两周或1个月至半年以内；后遗症期系发病半年以上者。．

【鉴别诊断】

1．口僻俗称吊线风，主要症状是口眼歪斜，多伴有耳后疼痛，因口眼歪斜有时伴流涎、言语不清。多由正气不足，风邪人中脉络，气血痹阻所致，不同年龄均可罹患。中风病口舌歪斜者多伴有肢体瘫痪或偏身麻木，病由气血逆乱，血随气逆，上扰脑窍而致脑髓神机受损，且以中老年人为多。

2．痫病痛病与中风中脏腑均有卒然昏仆的见症。而痫病为发作性疾病，昏迷时四肢抽搐，口吐涎沫，双目上视，或作异常叫声，醒后一如常人，且肢体活动多正常，发病以青少年居多。

3．厥证 神昏常伴有四肢逆冷，一般移时苏醒，醒后无半身不遂、口舌歪斜、言语不利等症。

4．痉病以四肢抽搐，项背强直，·甚至角弓反张为主症。病发亦可伴神昏，但无半身不遂、口舌歪斜、言语不利等症状。

5．痿病 痿病以手足软弱无力、筋脉弛缓不收、肌肉萎缩为主症，起病缓慢，起病时无突然昏倒不省人事，口舌歪斜，言语不利。以双下肢或四肢为多见，或见有患肢肌肉萎缩，或见筋惕肉悯。中风病亦有见肢体肌肉萎缩者，多见于后遗症期由半身不遂而废用所致。

【辨证论治】

辨证要点

1．了解病史及先兆中老年人，平素体质虚衰或素有形肥体丰，而常表现有眩晕、头痛，或一过性肢麻、口舌歪斜、言语謇涩。多有气候骤变，烦劳过度，情志相激，跌仆努力等诱因。若急性起病，以半身不遂、口舌歪斜、言语謇涩为首发症状者一般诊断不难。但若起病即见神志障碍者，则需深入了解病史和体检。

2．辨中经络与中脏腑临床按脑髓神机受损的程度与有无神识昏蒙分为中经络与中脏腑两大类型。两者根本区别在于中经络一般无神志改变，表现为不经昏仆而突然发生口眼歪斜、言语不利、半身不遂；中脏腑则出现突然昏仆，不省人事，半身不遂、口舌歪斜、舌强言謇或不语、偏身麻木、神识恍惚或迷蒙为主症，并常遗留后遗症，中经络者，病位较浅，病情较轻；中脏腑者，病位较深，病情较重。

3．明辨病性中风病性为本虚标实，急性期多以标实证候为主，根据临床表现注意辨别病性属火、风、痰、血的不同。平素性情急躁易怒，面红目赤，口干口苦，发病后甚或项背身热，躁扰不宁，大便秘结，小便黄赤，舌红苔黄则多属火热为患；若素有头痛、眩晕等症，突然出现半身不遂，甚或神昏、抽搐、肢体痉强拘急，属内风动越；素来形肥体丰，病后咯痰较多或神昏，喉中痰鸣，舌苔白腻，属痰浊壅盛为患；若素有头痛，痛势较剧，舌质紫暗，多属瘀血为患。恢复期及后遗症期，多表现为气阴不足，阳气虚衰。如肢体瘫痪，手足肿胀，口角流涎，气短自汗，多属气虚；若兼有畏寒肢冷，为阳气虚衰的表现；若兼有心烦少寐，口干咽干，手足心热，舌红少苔，多属阴虚内热。

4，辨闭证、脱证闭者，邪气内闭清窍，症见神昏、牙关紧闭、口噤不开、肢体痉强，属实证，根据有无热象，又有阳闭、阴闭之分。阳闭为痰热闭阻清窍，症见面赤身热，气粗口臭，躁扰不宁，舌苔黄腻，脉象弦滑而数；阴闭为湿痰内闭清窍；，症见面白唇暗，静卧不烦，四肢不温，痰涎壅盛，舌苔白腻，脉象沉滑或缓。阳闭和阴闭可相互转化，当依据临床表现、舌象、脉象的变化综合判断。脱证是五脏真阳散脱于外，症见昏愦无知，目合口开，四肢松懈瘫软，手撒肢冷汗多，二便自遗，鼻息低微，为中风危候。另外，临床上尚有内闭清窍未开而外脱虚象已露，即所谓“内闭外脱”者，此时往往是疾病安危演变的关键时机，应引起高度重视。

5．辨病势顺逆临床注意辨察病人之“神”，尤其是神志和瞳孔的变化。中脏腑者，起病即现昏愦无知，多为实邪闭窍，病位深，病情重。如病人渐至神昏，瞳孔变化，甚至呕吐、头痛、项强者，说明正气渐衰，邪气日盛，病情加重。先中脏腑，如神志逐渐转清，半身不遂未再加重或有恢复者，·病由重转轻，病势为顺，预后多好。若目不能视，或瞳孔大不等，或突见呃逆频频，或突然昏愤、四肢抽搐不已，或背腹骤然灼热而四肢发凉及至手足厥逆，或见戴阳及呕血症，均属病势逆转，难以挽救。

治疗原则

中风病急性期标实症状突出，急则治其标，治疗当以祛邪为主，常用平肝熄风、清化痰热、化痰通腑、活血通络、醒神开窍等治疗方法。闭、脱二证当分别治以祛邪开窍醒神和扶正固脱、救阴回阳。内闭外脱则醒神开窍与扶正固本可以兼用。在恢复期及后遗症期，多为虚实夹杂，邪实未清而正虚已现，治宜扶正祛邪，常用育阴熄风、益气活血等法。

分证论治

『中经络』

·风痰瘀血，痹阻脉络

症状：半身不遂，口舌歪斜，舌强言謇或不语，偏身麻木，头晕目眩，舌质暗淡，舌苔薄白或白腻，脉弦滑。

治法：活血化瘀，化痰通络。

方药：桃红四物汤合涤痰汤。

方中桃红四物汤活血化瘀通络；涤痰汤涤痰开窍。瘀血症状突出，舌质紫暗或有瘀斑，可加重桃仁、红花等药物剂量，以增强活血化瘀之力。舌苔黄腻，烦躁不安等有热象者，加黄芩、山栀以清热泻火。头晕、头痛加菊花、夏枯草以平肝熄风。若大便不通，可加大黄通腑泻热凉血，大黄用量宜轻，以涤除痰热积滞为度，不可过量。本型也可选用现代经验方化痰通络汤，方中半夏、茯苓、白术健脾化湿；胆南星、天竺黄清化痰热；天麻平肝熄风；香附疏肝理气，调畅气机，助脾运化；配丹参活血化瘀；大黄通腑泻热凉血。

·肝阳暴亢，风火上扰

症状：半身不遂，偏身麻木，舌强言謇或不语，或口舌歪斜，眩晕 头痛，面红目赤，口苦咽干，心烦易怒，尿赤便干，舌质红或红绛，脉弦有力。

治法：平肝熄风，清热活血，补益肝肾。

方药：天麻钩藤饮。

方中天麻、钩藤平肝熄风；生石决明镇肝潜阳；黄芩、栀子 清热泻火；川牛膝引血下行；益母草活血利水；杜仲、桑寄生补益肝肾；夜交藤、茯神安神定志。伴头晕、头痛加菊花、桑叶，疏风清热；心烦易怒加丹皮、郁金，凉血开郁；便干便秘加生大黄。若症见神识恍惚，迷蒙者，为风火上扰清窍，由中经络向中脏腑转化，可配合灌服牛黄清心丸或安宫牛黄丸以开窍醒神。

·痰热腑实，风痰上扰

症状：半身不遂，口舌歪斜，言语謇涩或不语，偏身麻木，腹胀便干便秘，头晕目眩，咯痰或痰多，舌质暗红或暗淡，·苔黄或黄腻，脉弦滑或偏瘫侧脉弦滑而大。

治法：通腑化痰。

方药：大承气汤加味。

方中生大黄荡涤肠胃，通腑泄热；芒硝咸寒软坚；枳实泄痞；厚朴宽满。可加瓜蒌、胆南星清热化痰；加丹参活血通络。热象明显者，加山栀、黄芩；年老体弱津亏者，加生地、麦冬、玄参。本型也可选用现代经验方星蒌承气汤，方中大黄、芒硝荡涤肠胃，通腑泄热；瓜蒌、胆南星清热化痰。

若大便多日未解，痰热积滞较甚而出现躁扰不宁，时清时寐，谵妄者，此为浊气不降，携气血上逆，犯于脑窍而为中脏腑证，按中脏腑的痰热内闭清窍论治。

针对本证腑气不通，而采用化痰通腑法，一可通畅腑气，祛瘀达络，敷布气血，使半身不遂等症进一步好转；二可清除阻滞于胃肠的痰热积滞，使浊邪不得上扰神明，气血逆乱得以纠正，达到防闭防脱之目的；三可急下存阴，以防阴劫于内，阳脱于外。

·气虚血瘀

症状：半身不遂，口舌歪斜，口角流涎，言语謇涩或不语，偏身麻木，面色觥白，气短乏力，心悸，自汗，便溏，手足肿胀，舌质暗淡，舌苔薄白或白腻，脉沉细、细缓或细弦。

治法：益气活血，扶正祛邪。

方药：补阳还五汤。

本方重用黄芪补气，配当归养血，合赤芍、川芎、桃仁、红花、地龙以活血化瘀通络。

中风病恢复期和后遗症期多以气虚血瘀为基本病机，故此方亦常用于恢复期和后遗症期的治疗。气虚明显者，加党参、太子参以益气通络；言语不利，加远志、石菖蒲、郁金以祛痰利窍；心悸、喘息，加桂枝、炙甘草以温经通阳；肢体麻木加木瓜、伸筋草、防己以舒筋活络；上肢偏废者，加桂枝以通络；下肢瘫软无力者，加川断、桑寄生、杜仲、牛膝以强壮筋骨；小便失禁加桑螵蛸、益智仁以温肾固涩；血瘀重者，加莪术、水蛭、鬼箭羽、鸡血藤等破血通络之品。

·肝阳上亢

症状：半身不遂，口舌歪斜，舌强言謇或不语，偏身麻木，烦躁失眠，眩晕耳鸣，手足

心热，舌质红绛或暗红，少苔或无苔，脉细弦或细弦数。

治法：滋养肝肾，潜阳熄风。

方药：镇肝熄风汤。

方中怀牛膝补肝肾，并引血下行；龙骨、牡蛎、代赭石镇肝潜阳；龟板、白芍、玄参、天冬滋养阴液，以制亢阳；茵陈、麦芽、川栋子清泄肝阳，条达肝气；甘草、麦芽和胃调中。并可配以钩藤、菊花熄风清热。挟有痰热者，加天竺黄、竹沥、川贝母以清化痰热；心烦失眠者，加黄芩、栀子以清心除烦，加夜交藤、珍珠母以镇心安神；头痛重者，加生石决明、夏枯草以清肝熄风。

『中腑脏』

·痰热内闭清窍（阳闭）

症状：起病骤急，神昏或昏愦，半身不遂，鼻鼾痰鸣，肢体强痉拘急，项背身热，躁扰不宁，甚则手足厥冷，频繁抽搐，偶见呕血，舌质红绛，舌苔黄腻或干腻，脉弦滑数。

治法：清热化痰，醒神开窍。

方药：羚角钩藤汤配合灌服或鼻饲安宫牛黄丸。

羚羊角为清肝熄风主药；桑叶疏风清热；钩藤、菊花平肝熄风；生地清热凉血；白芍柔肝养血；川贝母、竹茹 清热化痰；茯神养心安神；甘草调和诸药。安宫牛黄丸可辛凉透窍。

若痰热内盛，喉间有痰声，可加服竹沥水20-30d，或猴枣散0．3-0．6g以豁痰镇痉。肝火旺盛，面红目赤，脉弦有力者，可加龙胆草、栀子以清肝泻火；腑实热结，腹胀便秘，苔黄厚者，削口生大黄、枳实、芒硝以通腑导滞。

·痰湿蒙塞心神（阴闭）

症状：素体阳虚，突发神昏，半身不遂，肢体松懈，瘫软不温，甚则四肢逆冷，面白唇暗，痰涎壅盛，舌质暗淡，舌苔白腻，脉沉滑或沉缓。

治法：温阳化痰，醒神开窍。

方药：涤痰汤配合灌服或鼻饲苏合香丸。

方中半夏、陈皮、茯苓健脾燥湿化痰；胆南星、竹茹清化痰热；石菖蒲化痰开窍；人参扶助正气。苏合香丸芳香化浊，开窍醒神。寒象明显，加桂枝温阳化饮；兼有风象者，加天麻、钩藤平肝熄风。

·元气败脱，神明散乱（脱证）

症状：突然神昏或昏愦，肢体瘫软，手撤肢冷汗多，重则周身湿冷，二便失禁，舌痿，舌质紫暗，苔白腻，脉沉缓、沉微。

治法：益气回阳固脱。

方药：参附汤。

方中人参大补元气，附子温肾壮阳，二药合用以奏益气回阳固脱之功。汗出不止加山萸肉、黄芪、龙骨、牡蛎以敛汗固脱；兼有瘀象者，加丹参。

此证即为辨证要点中所提之脱证。

中风病属内科急症，其发病急，变化快，急性发作期尤其是中脏腑的闭证与脱证要以开闭、固脱为要，可配合以下治法，病情严重者应积极配合西医救治。后遗症期可配合下列外治法，以促进康复。

1．阳闭可用清开灵注射液40ml加入5％葡萄糖注射液250-500mi静滴，每日2次。可配合灌服牛黄清心丸，每次1-2丸，每日3-4次。痰多化热者用穿琥宁静滴治疗。缺血性中风病可辨证选用脉络宁注射液、川芎嗪注射液、丹参注射液治疗。

2．脱症可用生脉注射液、参附注射液滴注。

3．治半身不遂外敷药方：穿山．EP、大川乌头、红海蛤各lOOg，捣为末，每周用15-20g，另将葱白捣汁和上药成饼，直径5em，外敷左右脚心，再令其坐于密室，两脚置于热水盆中，使其出汗，见下肢发麻停用。每周2次。

4．治手足挛缩外洗方：槐枝、柳枝、楮枝、茄枝、白艾各50g，煎水3桶，浸泡手足至腕踝以上，每次15-20分钟，每日1次。

【转归预后】

中风病的病死率与病残率均高，其转归预后与体质的强弱、正气的盛衰、邪气的浅深、病情的轻重及治疗的正确及时与否、调养是否得当等关系密切。

中经络无神志障碍，而以半身不遂为主，病情轻者，3-5日即可稳定并进入恢复期，半月左右可望痊愈；病情重者，如调治得当，约于2周后进入恢复期，预后较好。在做好一般护理的基础上，，要根据各证候的病机特点重视辨证施护。但有少数中经络重症，可在3-7天内恶化，不仅偏瘫加重，甚至出现神志不清而成中脏腑之证。中脏腑者神志一直昏迷，一般预后不佳。中脏腑之闭证，经抢救治疗而神志转清，预后较好。如由闭证转为脱证，是病情恶化之象，尤其在出现呃逆、抽搐、戴阳、呕血、便血、四肢厥逆等变证时，预后更为恶劣。中风后遗症多属本虚标实，往往恢复较慢且难于完全恢复。若偏瘫肢体由松弛转为拘挛，伴舌强语謇，或时时抽搐，甚或神志失常，多属正气虚乏，邪气日盛，病势转重。若时有头痛、眩晕、肢体麻木，则有复中的危险，应注意预防。

【预防与调摄】

中风病的预防，在于慎起居、节饮食、远房帏、调情志。慎起居，是生活要有规律，注意劳逸适度，重视进行适宜的体育锻炼。节饮食是指避免过食肥甘厚味、烟酒及辛辣刺激食品。远房帏是指节制性生活。调情志是指经常保持心情舒畅，稳定情绪，避免七情伤害。

重视先兆症的观察，并积极进行治疗是预防中风病发生的关键。加强护理是提高临床治愈率、减少合并症、降低死亡率和病残率的重要环节。急性期病人宜卧床休息，尤其是中脏腑患者要密切观察病情，重点注意神志、瞳神、气息、脉象等情况，以了解闭、脱的转化。保持呼吸道通畅和肠道的通畅。防止肺部、口腔、皮肤、会阴等部位感染。语言不利者，宜加强语言训练，循序渐进。病情稳定后，可配合推拿及功能训练，并指导病人自我锻炼，促进患肢功能的恢复。

【结语】

中风病属危急重病，临床极为常见。其病因以积损正衰为主，病位在脑，常涉及心、肝、肾、脾，其病机多由气血逆乱，导致脑脉痹阻或血溢脑脉之外。临床按脑髓神机受损的程度与有无神识昏蒙分为中经络与中脏腑两大类。论其病性，多为本虚标实，在本为肝肾阴虚，气血衰少；在标为风火相煽，痰湿壅盛，瘀血阻滞，气血逆乱。治疗方面，结合病类（中经络、中脏腑的不同）、病期（急性期、恢复期、后遗症期的不同）及证候特点，而采用活血化瘀、化痰通络、平肝熄风、清化痰热、通腑化痰、益气活血、育阴熄风、醒神开窍、回阳固脱等法。中风病的治疗，宜采用综合疗法，注意康复训练。本病在未发之前，如有中风先兆，必须积极防治。

【文献摘要】

《灵枢·刺节真邪》：“虚邪偏客于身半，其人深，内居营卫，营卫稍衰，则真气去，邪气独留，发为偏枯。”

《金匮要略·中风历节病脉证并治》：“邪在于络，肌肤不仁；邪在于经，即重不胜；邪人于腑，即不识人；邪人于脏，舌即难言，口吐涎。”

《医经溯涸集，中风辨》：“三子之论，河间主乎火，东垣主乎气，彦修主乎湿，……以予观之，昔人、三子之论，皆不可偏废。但三子以相类中风之病，视为中风而立论，故使后人狐疑而不能决。殊不知因于风者，真中风也！因于火、因于气、因于湿者，类中风而非中风也！”

《景岳全书·非风》：“非风一证，即时人所谓中风证也。此证多见卒倒，卒倒多由昏愦，本皆内伤积损颓败而然，原非外感风寒所致。”

《证治汇补，中风》：“平人手指麻木，不时眩晕，乃中风先兆，须预防之，宜慎起居，节饮食，远房帏，调情志。”

《医学衷中参西录·治内外中风方》：“内中风之证，曾见于《内经》。而《内经》初不名为内中风，亦不名为脑充血，而实名之为煎厥、大厥、薄厥。……盖肝为将军之官，不治则易怒，因怒生热，煎耗肝血，遂致肝中所寄之相火，掀然暴发，挟气血而上冲脑部，以致昏厥。”

【现代研究】

·病因病机的探讨

关于中风病的病因病机，历代医家论述颇多，经历了从外因论到内因论的发展过程。近代学者多认为，中风病皆由内因所致，并在此基础上提出了自己的观点。任氏认为中风病是由于邪气上犯脑髓血脉，下侵脏腑经络，引起脑髓神机与脏腑经络功能失调，阴阳气血偏盛偏衰所致[吉林中医药1983；（4）：12）。王氏提出，“气血逆乱犯脑”是中风病的基本病机，“痰瘀互阻，气机出入升降失常，是中风病急症的主要发病机理，认为“风”指病势而言，说明起病急骤，而痰热瘀血为生风之源[辽宁中医杂志1984；（9）：1）。全国中风病科研协作组通过对大量临床资料的分析，认对中风病是在气血阴阳亏虚的基础上，风、火、痰、瘀等多种因素共同作用于人体，导致脏腑功能失调，气血逆乱于脑而产生的。

·辨证论治的研究．

1．辨证规范化、定量化研究1986年中国中医药学会内科学会制订了《中风病中医诊断、疗效评定标准》，提出了病名、病类及证类诊断标准，对中风病的规范化研究起到了推动作用，为科研观察病例创造了条件，也为临床治疗、疗效评定、科研及学术交流、中药新药开发、临床药理研究指导原则的制订等奠定了一定的基础，表明我国中风病中医诊断已达到新的水平。

近几年，有学者开始把计量学的内容渗透到中风病的量化诊断研究中，如王氏等引用国际量表学设计的原则，遵循中医学理论，并吸收了部分专家的经验，将中风病分为风证、火热证、痰湿证、血瘀证、气虚证及阴虚阳亢证六大证候，选择有特征性的症、舌、脉作为辨证项目，经过临床验证及统计学处理，制订了《中风病辨证诊断标准》，并于1993年在全国急症脑病协作组第二次会议上讨论通过，从而使中风病辨证诊断向客观化、定量化方向又迈进了一步（北京中医药大学学报1994；（3）：64）。

2．主要治法临床报道很多，归纳其主要治法：（1）出血性中风：张氏综述近5年的文献总结本病的主要治法包括辨证论治，及以平肝熄风、活血化瘀、开窍醒神、通腑泻热、益气化瘀、补肾活血为主的治法[甘肃中医学院学报1999；（3）：51儿陈氏、杨氏分别两次报道“逐瘀化痰口服液”（红参；、水蛭、生南星、生附子、生大黄等组成），总体看来该口服液对脑出血急性期治疗效果较好，且无药物“反跳”作用，不影响血浆渗透压，认为该制剂可能是一个能透过血脑屏障的钙拮抗剂[中国中医急症1993；（6）：243）[中国中医急症1995；（2）：58]；一定程度上改善脑出血患者的体液免疫和细胞免疫[中国中西医结合杂志1996；（2）：87）（中国医药学报1996；（1）：44）。（2）缺血性中风：以活血化瘀法为主要治法。南氏综述了近15年来国内运用活血化瘀方药防治缺血性中风的有关报道，表明中药对短暂性脑缺血发作的治疗、缺血性中风的治疗、预防缺血性中风的研究等方面都取得了较大进展和良好效果[天津中医学院学报1999；（2）：46）。通腑化痰法治疗中风病来自于临床疗效总结，针对中风病急性期，由风、火、痰、瘀导致的腑实、窍闭证。王氏等运用化痰通腑饮（瓜蒌、胆南星、大黄、芒硝）治疗缺血性中风病痰热腑实证158例，总有效率85．4％。便干便秘、舌苔黄腻、脉弦滑为应用通腑法的三大指征[中国医药学报1986；（2）：X]。

关于活血化瘀法治疗中风病近10多年来，中西医界对活血化瘀法治疗中风病进行了深人的临床及实验研究，并取得了可喜的成果，治疗缺血性中风病的疗效已基本得到肯定，其临床报道也较多。活血化瘀法是否适用于脑出血急性期的治疗，学者们的看法不尽相同，但从近几年的临床观察看，确实取得了一定的疗效，符合中医离经之血即为瘀血及治血必先以祛瘀为要的理论。如樊氏综述了活血化瘀法治疗脑出血急性期的临床与实验研究，表明活血化瘀法在治疗脑出血急性期的治疗主要包括活血化瘀法结合传统的辨证论治方案、活血化瘀类成方及口服液制剂方案及活血化瘀静脉制剂方案三大类，并从CT扫描对脑出血治疗的动态观察、药理从对抗脑血肿、对抗脑水肿、对抗脑组织变性坏死及其他作用等方面研究了本类药物治疗该病的机理[中国中医急症1997；（3）：129）。对于各家报告的疗效，则仍然存在选例和临床疗效评定标准不统一，难以进行比较和分析的诸多问题。

·预防与康复的研究

近10年来，中风病的预防得到了重视。张氏等根据先兆症状及血液流变学指标诊断230例中风先兆病人，将其分为肝阳上亢、痰浊瘀滞、肾虚不足三型，分别辨证治疗予口服汤剂，同时设61例西药对照组，予阿斯匹林治疗，并服降脂降压等药，均以2个月为1疗程，半年内达“安全”的病例分别为98．7％、60．7％，中药防治组效果明显优于西药组（P<0．01）Cj匕京中医学院学报1990；（4）：25）。全国中风病科研协作组于1988年5月初步制订了《中风病预防方案》。1993年11月国家中医药管理局急症脑病协作组又讨论通过了《中风先兆证诊断与疗效评定标准》，明确了中风先兆证的诊断标准、疗效评定标准及防治措施等。

说明中风病的预防将是今后中风病临床、科研的重点之一。由于中风病致残率高，康复治疗具有重要意义，临床上要有大康复的概念。目前，虽有一些有效的康复方法，但尚无大宗病例的观察报告，未选出最佳康复治疗方案。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 眩晕
  • 当前页：第四节 中风病
  • 下一页：第五节 失眠
<<< 返回本书目录
  1. 中风病《中医内科学》
  2. 中风不随《幼幼新书》
  3. 中风辨《医经溯洄集》
  4. 中风不语《普济方·针灸》
  5. 中风半身不遂《圣济总录》
  6. 中风不语【中药主治】
  7. 中风百节疼痛《圣济总录》
  8. 中风不语【方剂主治】
  9. 中风案《丁甘仁医案》
  10. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  11. 中风（中风寒热 余论见偏风）《针灸资生经》
  12. 中风不语辨《医学心悟》
  13. 中风（类中导入）《张氏医通》
  14. 中风部《本草易读》
  15. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  16. 中风大风水气《千金宝要》
  17. 中风（附瘫痪疠风惊风）《脉症治方》
  18. 中风发热《圣济总录》
  19. 中风（附：类中）《文堂集验方》
  20. 中风发热方《外台秘要》
  21. 中风【方剂主治】
  22. 中风方《医学三字经》
  23. 中风【中药主治】
  24. 中风肝胆筋骨诸风《普济本事方》
  25. 中风【疾病大全】
  26. 中风歌《伤寒百证歌》
  27. 中风《周慎斋遗书》
  28. 中风根原《四圣心源》
  29. 中风《重订灵兰要览》
  30. 中风寒热辨《医学心悟》
  1. 中风病《中医内科学》
  2. 中风辨《医经溯洄集》
  3. 中风不省人事《奇效简便良方》
  4. 中风闭证《中医词典》
  5. 中风不省人事《回生集》
  6. 中风半身不遂秘方《华佗神方》
  7. 中风不随《中医词典》
  8. 中风半身不遂《圣济总录》
  9. 中风不随《幼幼新书》
  10. 中风百节疼痛《圣济总录》
  11. 中风不随候《诸病源候论》
  12. 中风案《丁甘仁医案》
  13. 中风不语《傅青主男科》
  14. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  15. 中风不语《普济方·针灸》
  16. 中风（中风寒热 余论见偏风）《针灸资生经》
  17. 中风不语《奇效简便良方》
  18. 中风（类中导入）《张氏医通》
  19. 中风不语《奇效简便良方》
  20. 中风（类中）《文堂集验方》
  21. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  22. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  23. 中风不语辨《医学心悟》
  24. 中风（附瘫痪疠风惊风）《脉症治方》
  25. 中风不语秘方《华佗神方》
  26. 中风（产后）《金匮悬解》
  27. 中风不语七十六法《针灸神书》
  28. 中风《灸法秘传》
  29. 中风不语穴《中医词典》
  30. 中风《针灸学》
  31. 中风部《本草易读》


失眠_《中医内科学》_中医内科_【岐黄之术】

第五节 失眠

第五节 失眠

  • 上一页
  • 目录
  • 相关
  • 下一页

失眠是由于情志、饮食内伤，病后及年迈，禀赋不足，心虚胆怯等病因，引起心神失养或心神不安，从而导致经常不能获得正常睡眠为特征的一类病证。主要表现为睡眠时间、深度的不足以及不能消除疲劳、恢复体力与精力，轻者入睡困难，或寐而不酣，时寐时醒，或醒后不能再寐，重则彻夜不寐。

失眠是临床常见病证之一，虽不属于危重疾病，但常妨碍人们正常生活、工作、学习和健康，并能加重或诱发心悸、胸痹、眩晕、头痛、中风病等病证。顽固性的失眠，给病人带来长期的痛苦，甚至形成对安眠药物的依赖，而长期服用安眠药物又可引起医源性疾病。中医药通过调整人体脏腑气血阴阳的功能，常能明显改善睡眠状况，且不引起药物依赖及医源性疾患，因而颇受欢迎。

失眠在《内经》中称为“目不瞑”、“不得眠”、“不得卧”，并认为失眠原因主要有两种，一是其他病证影响，如咳嗽、呕吐、腹满等，使人不得安卧；二是气血阴阳失和，使人不能人寐，如《素问·病能论》曰：“人有卧而有所不安者，何也?……脏有所伤及，精有所寄，则安，故人不能悬其病也。”《素问·逆调论》还记载有“胃不和则卧不安”是指“阳明逆不得从其道”“逆气不得卧，而息有音者”，后世医家延伸为凡脾胃不和，痰湿、食滞内扰，以致寐寝不安者均属于此。《难经》最早提出“不寐”这一病名，《难经·四十六难》认为老人不寐的病机为“血气衰，肌肉不滑，荣卫之道涩，故昼日不能精，夜不得寐也”。汉代张仲景在《伤寒论》及《金匮要略》中记载了用黄连 阿胶汤及酸枣仁汤治疗失眠，至今临床仍有应用价值。《古今医统大全·不得卧》较详细地分析了失眠的病因病机，并对临床表现及其治疗原则作了较为详细的论述。张景岳《景岳全书·不寐》较全面地归纳和总结了不寐的病因病机及其辨证施治方法，“寐本乎阴，神其主也，神安则寐，神不安则不寐。其所以不安者，一由邪气之扰，广由营气之不足耳”，还认为“饮浓茶则不寐，心有事亦不寐者，以心气之被伐也。”《景岳全书·不寐·论治》中指出：“无邪而不寐者，……宜以养营气为主治……即有微痰微火皆不必顾，只宜培养气血，血气复则诸症自退，若兼顾而杂治之，则十曝一寒，病必难愈，渐至元神俱竭而不可救者有矣”；“有邪而不寐者，去其邪而神自安也”。《医宗必读，不得卧》将失眠原因概括为“一曰气盛，一曰阴虚，一曰痰滞，一日水停，一日胃不和”五个方面。《医效秘传·不得眠》将病后失眠病机分析为“夜以阴为主，阴气盛则目闭而安卧，若阴虚为阳所胜，则终夜烦扰而不眠也。心藏神，大汗后则阳气虚，故不眠。心主血，大下后则阴气弱，故不眠，热病邪热盛，神不精，故不眠。新瘥后，阴气未复，故不眠。若汗出鼻干而不得眠者，又为邪人表也。”

失眠是以不能获得正常睡眠，以睡眠时间、深度及消除疲劳作用不足为主的一种病证。由于其他疾病而影响睡眠者，不属本篇讨论范围；．西医学中神经官能症、更年期综合征等以失眠为主要临床表现时可参考本节内容辨证论治。

【病因病机】

1．情志所伤或由情志不遂，肝气郁结，肝郁化火，邪火扰动心神，心神不安而不寐。或由五志过极，心火内炽，心神扰动而不寐。或由思虑太过，损伤心脾，心血暗耗，神不守舍，脾虚生化乏源，营血亏虚，不能奉养心神，即《类证治裁·不寐》曰：“思虑伤脾，脾血亏损，经年不寐。”

2．饮食不节脾胃受损，宿食停滞，壅遏于中，胃气失和，阳气浮越于外而卧寐不安，如《张氏医通·不得卧》云：“脉滑数有力不得卧者，中有宿滞痰火，此为胃不和则卧不安也。”或由过食肥甘厚味，酿生痰热，扰动心神而不眠。或由饮食不节，脾胃受伤，脾失健运，气血生化不足，心血不足，心失所养而失眠。

3．病后、年迈久病血虚，产后失血，年迈血少等，引起心血不足，心失所养，心神不安而不寐。正如《景岳全书，不寐》所说：“无邪而不寐者，必营气之不足也，营主血，血虚则无以养心，心虚则神不守舍。”

4．禀赋不足，心虚胆怯素体阴盛，兼因房劳过度，肾阴耗伤，不能上奉于心，水火不济，心火独亢；或肝肾阴虚，肝阳偏亢，火盛神动，心肾失交而神志不宁。如《景岳全书，不寐》所说：“真阴精血不足，阴阳不交，而神有不安其室耳。”亦有因心虚胆怯，暴受惊恐，神魂不安，以致夜不能寐或寐而不酣，如《杂病源流犀烛·不寐多寐源流》所说：“有心胆惧怯，触事易惊，梦多不祥，虚烦不寐者。”

综上所述，失眠的病因虽多，但以情志、饮食或气血亏虚等内伤病因居多，由这些病因引起心、肝、胆、脾、胃、肾的气血失和，阴阳失调，其基本病机以心血虚、胆虚、脾虚、肾阴亏虚进而导致心失所养及由心火偏亢、肝郁、痰热、胃失和降进而导致心神不安两方面为主。其病位在心，但与肝、胆、脾、胃、肾关系密切。失眠虚证多由心脾两虚，心虚胆怯，阴虚火旺，引起心神失养所致。失眠实证则多由心火炽盛，肝郁化火，痰热内扰，引起心神不安所致。但失眠久病可表现为虚实兼夹，或为瘀血所致，故清代王清任用血府逐瘀汤治疗。

【临床表现】

失眠以睡眠时间不足，睡眠深度不够及不能消除疲劳、恢复体力与精力为主要证候特征。其中睡眠时间不足者可表现为人睡困难，夜寐易醒，醒后难以再睡，严重者甚至彻夜不寐。睡眠深度不够者常表现为夜间时醒时寐，寐则不酣，或夜寐梦多。由于睡眠时间及深度质量的不够，致使醒后不能消除波劳，表现为头晕、头痛、神疲乏力、心悸、健忘，甚至心神不宁等。由于个体差异，对睡眠时间和质量的要求亦不相同，故临床判断失眠不仅要根据睡眠的时间和质量，更重要的是以能否消除疲劳、恢复体力与精力为依据。

【诊断】

1．轻者入睡困难或睡而易醒，醒后不寐，连续3周以上，重者彻夜难眠。

2．常伴有头痛头昏、心悸健忘、神疲乏力、心神不宁、多梦等。

3．经各系统及实验室检查，未发现有妨碍睡眠的其他器质性病变。

【辨证论治】

辨证要点

1．辨脏腑失眠的主要病位在心，由于心神失养或不安，神不守舍而失眠，但与肝、胆、脾、胃、肾的阴阳气血失调相关。如急躁易怒而失眠，多为肝火内扰；遇事易惊，多梦易醒，多为心胆气虚；面色少华，肢倦神疲而失眠，多为脾虚不运，心神失养；嗳腐吞酸，脘腹胀满而失眠，多为胃腑宿食，心神被扰；胸闷，头重目眩，多为痰热内扰心神；心烦心悸，头晕健忘而失眠，多为阴虚火旺，心肾不交，心神不安等。

2．辨虚实失眠虚证，多属阴血不足，心失所养，临床特点为体质瘦弱，面色无华，神疲懒言，心悸健忘，多因脾失运化，肝失藏血，肾失藏精所致。实证为火盛扰心，临床特点为心烦易怒，口苦咽干，便秘溲赤，多因心火亢盛或肝郁化火所致。

治疗原则

在补虚泻实，调整脏腑气血阴阳的基础上辅以安神定志是本病的基本治疗方法。实证宜泻其有余，如疏肝解郁，降火涤痰，消导和中。虚证宜补其不足，如益气养血，健脾、补肝、益肾。实证日久，气血耗伤，亦可转为虚证，虚实夹杂者，治宜攻补兼施。安神定志法的使用要结合临床，分别选用养血安神、镇惊安神、清心安神等具体治法，并注意配合精神治疗，以消除紧张焦虑，保持精神舒畅。

分证论治

·心火偏亢

症状：心烦不寐，躁扰不宁，怔忡，口干舌燥，小便短赤，口舌生疮，舌尖红，苔薄黄，脉细数。

治法：清心泻火，宁心安神。

方药：朱砂安神丸。

方中朱砂性寒可胜热，重镇安神；黄连清心泻火除烦；生地、当归滋阴养血，养阴以配阳。可加黄芩、山栀、连翘，加强本方清心泻火之功。本方宜改丸为汤，朱砂用少量冲服。

若胸中懊侬，胸闷泛恶，加豆豉、竹茹，宜通胸中郁火；若便秘溲赤，加大黄、淡竹叶、琥珀，引火下行，以安心神。

·肝郁化火

症状：急躁昂怒，不寐多梦，甚至彻夜不眠，伴有头晕头胀，目赤耳鸣，口干而苦，便秘溲赤，舌红苔黄，脉弦而数。

治法：清肝泻火，镇心安神。

方药：龙胆泻肝汤。

方用龙胆草、黄芩、栀子清肝泻火；木通、车前子利小便而清热；柴胡疏肝解郁；当归、生地养血滋阴柔肝；甘草和中。可加朱茯神、生龙骨、生牡蛎镇心安神。若胸闷胁胀，善太息者，加香附、郁金以疏肝解郁。

·痰热内扰

症状：不寐，胸闷心烦，泛恶，嗳气，伴有头重目眩，口苦，舌红苔黄腻，脉滑数。

治法：清化痰热，和中安神。

方药：黄连温胆汤。

方中半夏、陈皮、竹茹化痰降逆；茯苓健脾化痰；枳实 理气和胃降逆；黄连清心泻火。

若心悸动甚，惊惕不安，加珍珠母、朱砂以镇惊安神定志。

若实热顽痰内扰，经久不寐，或彻夜不寐，大便秘结者，可用礞石滚痰丸降火泻热，逐痰安神。

·胃气失和

症状：不寐，脘腹胀满，胸闷嗳气，嗳腐吞酸，或见恶心呕吐，大便不爽，舌苔腻，脉滑。

治法：和胃化滞，宁心安神。

方药：保和丸。

方中山楂、神曲助消化，消食滞；半夏、陈皮、茯苓降逆和胃；莱菔子消食导滞；连翘散食滞所致的郁热。可加远志、柏子仁、夜交藤以宁心安神。

·阴虚火旺

症状：心烦不寐，心悸不安，腰酸足软，伴头晕，耳鸣，健忘，遗精，口干津少，五心烦热，舌红少苔，脉细而数。

治法：滋阴降火，清心安神。

方药：六味地黄丸合黄连 阿胶汤。；

六味地黄丸滋补肾阴；黄连、黄芩直折心火；芍药、阿胶、鸡子黄滋养阴血。两方共奏滋阴降火之效。若心烦心悸，梦遗失精，可加肉桂引火归元，与黄连共用即为交泰丸以交通心肾，则心神可安。

·心脾两虚

症状：多梦易醒，心悸健忘，神疲食少，头晕目眩，伴有四肢倦怠，面色少华，舌淡苔薄，脉细无力。

治法：补益心脾，养心安神。

方药：归脾汤。

方用人参、白术、黄芪、甘草益气健脾；当归补血；远志、酸枣仁、茯神、龙眼肉补心益脾，安神定志；木香行气健脾，使全方补而不滞。若心血不足，加熟地、芍药、阿胶以养；心血；失眠较重，加五味子、柏子仁有助养心宁神，或加夜交藤、合欢皮、龙骨、牡蛎以镇静安神。若脘闷、纳呆、苔腻，加半夏、陈皮、茯苓、厚朴以健脾理气化痰。

若产后虚烦不寐，形体消瘦，面色觥白，易疲劳，舌淡，脉细弱，或老人夜寐早醒而无虚烦之证，多属气血不足，治宜养血安神，亦可用归脾汤合酸枣仁汤。

·心胆气虚

症状：心烦不寐，多梦易醒，胆怯心悸，触事易惊，伴有气短自汗，倦怠乏力，舌淡，脉弦细。；

治法：益气镇惊，安神定志。

方药：安神定志丸合酸枣仁汤。；

前方重于镇惊安神，后方偏于养血清热除烦，合用则益心胆之气；清心胆之虚热而定惊；安神宁心。方中人参益心胆之气；茯苓、茯神、远志化痰宁心；龙齿、石菖蒲镇惊开窍宁；神；酸枣仁养肝、安神、宁心；知母泻热除烦；川芎调血安神。若心悸甚，惊惕不安者，加生龙骨、生牡蛎、朱砂。；

【转归预后】

失眠一病除部分病程短，病情单纯者治疗收效较快外，大多属病程较长，病情复杂，治疗难以速效，而且病因不除或治疗失当，易使病情更加复杂。属心脾两虚证者，如饮食不当；或过用滋腻之晶，易致脾虚加重，化源不足，气血更虚，又食滞内停，往往导致虚实错杂。

本病的预后一般较好。

【预防与调摄】

养成良好的生活习惯，如按时睡觉，不经常熬夜，睡前不饮浓茶、咖啡和抽烟等，保持心情愉快及加强体质锻炼等对失眠的防治有重要作用。

本病因属心神病变，故尤应注意精神调摄，做到喜恶有节，解除忧思焦虑，保持精神舒畅；养成良好的生活习惯，并改善睡眠环境；劳逸结合等，对于提高治疗失眠的效果，改善体质及提高工作、学习效率，均有促进作用。

【结语】

失眠多为情志所伤，久病体虚，饮食不节，劳逸失度等引起阴阳失调，阳不人阴而发；病。病位主要在心，涉及肝、胆、脾、胃、肾。病性有虚实之分，且虚多实少。其实证者，多因心火偏亢，肝郁化火，痰热内扰，胃气失和，引起心神不安所致，治当清心泻火，清肝泻火，清化痰热，和中导滞，佐以安神宁心，常用朱砂安神丸、龙胆泻肝汤、黄连温胆汤、保和丸等。其虚证者，多由阴虚火旺，心脾两虚，心胆气虚引起心神失养所致，治当滋阴降火，补益心脾，益气镇惊，佐以养心安神，常用六味地黄丸合黄连 阿胶汤、·归脾汤、安神定志丸合酸枣仁汤等。

[附]　健忘

健忘是指记忆力减退，遇事善忘的一种病证。亦称“喜忘”、“善忘”。历代医家认为本证多与心脾亏虚，肾精不足有关，亦有因气血逆乱，痰浊上扰所致。《医方集解·补养之剂》指出：“人之精与志，，皆藏于肾，肾精不足则肾气衰，不能上通于心，故迷惑善忘也。”《三因极一病证方论·健忘证治》曰：“脾主意与思，意者记所往事，思则兼心之所为也。……今脾受病，则意舍不清，心神不宁，使人健忘，尽心力思量不来者，是也。，，可见本病多由心脾不足，肾精虚衰所致。心主血，脾生血，肾主精髓，思虑过度，劳伤心脾，则阴血暗损；房事不节，则精亏髓减，脑失所养，皆令人健忘。高年神衰，亦多血虚、精少而健忘。气血逆乱，痰浊上扰亦可引起健忘，如《素问·调经论》说：“血并于下，气并于上，乱而喜忘。”；《丹溪心法·健忘》则认为“健忘精神短少者多，亦有痰者”。

健忘以虚证居多，如思虑过度，阴血损耗，劳伤心脾，化生无源，心脑失养；或久病损伤精血，脑髓不充；或年迈气血亏虚，肾精亏虚，心脑失养均可导致健忘。实证则见于情志不遂，痰浊上蒙所致。其病位在心脑，但与脾肾关系密切。

本篇所讨论的健忘是指后天失养，脑力渐致衰弱者。先天不足，生性愚钝的健忘不属于此范围。

健忘的主要证治如下：

·心脾不足

症状：健忘失眠，精神疲倦，食少心悸，舌淡，脉细。

治法：补益心脾。

方药：归脾汤。

本方具有补益心脾、养心安神的作用。

·肾精亏耗

症状：健忘，腰酸腿软，头晕耳鸣，遗精早泄，五心烦热，舌红，脉细数。

治法：补肾益精。

方药：六味地黄丸加味。

六味地黄丸滋补肾阴，加酸枣仁、五味子、远志、石菖蒲养心安神开窍。若兼肾阳虚者加鹿角胶、肉苁蓉、巴戟天、紫河车，以阴阳同补，填精补脑。

·痰浊上扰

症状：健忘，头晕，胸闷，呕恶，苔黄腻，脉滑。

治法：降逆化痰开窍。

方药：温胆汤加味。

温胆汤健脾化痰，理气降逆，加石菖蒲、郁金 开窍解郁。

·肝郁气滞

症状：健忘心悸，胸闷胁胀，易怒，喜太息，苔薄白，脉弦。

治法：疏肝解郁，通络开窍。

方药；柴胡疏肝散加味。

柴胡疏肝散疏肝养肝，理气活血解郁，加郁金、石菖蒲解郁开窍。

【文献摘要】

《素问·逆调论》：“阳明者胃脉也，胃者，六腑之海，其气亦下行，阳明逆，不得从其道，故不得卧也。下经曰‘胃不和则卧不安’，此之谓也。”

《古今医统大全·不得卧》：“痰火扰乱，心神不宁，思虑过伤，火炽痰郁而致不眠者多矣。有因肾水不足，真阴不升而心阳独亢，亦不得眠。有脾倦火郁，夜卧遂不疏散，每至五更随气上升而发躁，便不成寐，此宜快脾发郁，清痰抑火之法也”。

《景岳全书·不寐》：“如痰如火，如寒气水气，如饮食忿怒之不寐者，此皆内邪滞逆之扰也……。思虑劳倦，惊恐忧疑，及别无所累而常多不寐者，总属真阴精血之不足，阴阳不交，而神有不安其室耳”。《景岳全书·不寐》引徐东皋曰：“痰火扰乱，心神不宁，思虑过伤，火炽痰郁而致不眠者多矣。有因肾水不足，真阴不升，而心阳独亢者，亦不得眠。……有体气素盛偶为痰火所致，不得眠者，宜先用滚痰丸，次用安神丸清心凉膈之类。有体素弱，或因过劳，或因病后，此为不足，宜用养血安神之类。凡病后及妇人产后不得眠者，此皆气虚而心脾二脏不足，虽有痰火，亦不宜过于攻，治仍当以补养为君，或佐以清痰降火之药。”

《类证治裁·不寐》：“阳气自动而之静，则寐；阴气自静而之动，则寤；不寐者，病在阳不交阴也。”

《灵枢·大惑论》：“黄帝曰：人之善忘者，何气使然?岐伯曰：上气不足，下气有余，肠胃实而心肺虚，虚则营卫留下，久之不以时上，故善忘也。”

《重订严氏济生方·惊悸怔忡健忘门》：“夫健忘者，常常喜忘也。盖脾主意与思，心亦主思，思虑过度，意舍不精，神宫不职，使人健忘。治之之法，当理心脾，使神意清宁，思则得之矣。”

《丹溪心法·健忘》：“健忘，精神短少者多，亦有痰者。戴云：健忘者，为事有始无终，言谈不知首尾，此以为病名，非比生成之愚顽不知人事者。……此证皆由忧思过度，损其心胞，以致神舍不清，遇事多忘，乃思虑过度，病在心脾。治之以归脾汤，须兼理心脾，神宁意定，其证自除也。”

【现代研究】

·辨证论治

尤氏辨证治疗神经衰弱107例，心脾亏损型用党参30g、茯神20g、黄芪20G，淮山药20g、远志10g、白术10S。枣仁10G、龙眼肉15S。夜交藤15G，甘草6g；阴虚火旺型用生地20g、山萸肉20g、茯苓20g、泽泻15g、知母15g、淮山药15G，丹皮10G，枣仁10g、参须10g、黄柏8g、麦冬12g、远志6g；脾胃不和型用法半夏10g、枳实10g、川厚朴10S、枣仁10g、太子参10g、陈皮6g、茯苓12S、竹茹5g，水煎送服保和丸和五积散。治愈82例，有效17例，总有效率92．52％[湖南中医杂志19N；（5）：38）。

·专方专药

（1）从瘀血论治：赵氏用血府逐瘀汤治疗血瘀性失眠40例，基本方：当归15s。生地12g、赤芍12g、川芎10g、桃仁6-10g、枳壳6g、柴胡6g、桔梗6G、川牛膝15g、西红花2g（另煎），日1剂，水煎服。症状改善后，气虚加西洋参或太子参，阴虚加阿胶、龟板、知母、鹿角胶，脾虚加白术、茯苓、山药，适当选用重镇安神药如磁石、朱砂、琥珀、生龙牡等。治愈20例，显效16例，无效4例[湖南中医杂志1994；（5）：38）。周氏以活血化瘀为主的基本方（芍药、川芎、当归、生地、丹参、红花）加减治疗老年失眠22例，对照组18例予谷维素、维生素B6及Bl。治疗期间两组均不给予抗焦虑药和催眠药，结果治疗组总有效率为95．45％，对照组总有效率为55．55％，P<0．01[湖南中医药导报1998；（8）：25]。

（2）从心论治：李氏用复方酸枣仁安神胶囊治疗失眠症134例，治疗组71例，用本品1-2粒，对照I组31例，用朱砂安神丸log；对照Ⅱ组32例，用安眠酮1-2片。均于睡前半小时服。结果：3组分别显效（睡眠显著改善，连续3夜睡眠时间延长大于2小时，症状消失或减轻）33例、6例、11例，有效26例、8例、14例，总有效率83％、45．2％、78．2％，治疗组疗效优于对照工组（P<0．01），与对照Ⅱ组比较无显著性差异（P>0．05），服2粒疗效优于1粒（P<0．05），病程较长者疗效差，无明显毒副作用[成都中医学院学报1995；（1）：28]。

（3）从心脾论治：华氏用健脑丸治疗神经衰弱证候群153例，药用红参须9G，蜜制黄芪12g、淡水龟甲（打碎先煎）12g、麦冬12g、益智仁12g、石菖蒲（后下）15g、北五味子log、甘松15g、远志6G，当归8g，日1剂，水煎，1个月1疗程，用2个疗程。治愈23例，显效78例，有效44例，无效8例。总有效率94．77％[新中医1994；（1）：28]。

（4）从肝胆论治：葛氏从肝胆论治顽固性失眠，久郁伤神者，疏肝解郁，调气畅血；肝火扰神者，滋阴润燥，清热平肝；胆气失和者，补气益胆，化痰宁心；肝血不足者，滋阴养血，柔肝安神[上海中医药杂志1997；（7）：13]。

（5）从肝肾论治：顾氏治疗顽固性失眠：①内服汤：法半夏log，夏枯草log，生地、白芍、女贞子、墨早莲草、丹参、合欢皮各15g，生牡蛎、夜交藤各30g，肝郁加甘菊花、白蒺藜，心肾不交加黄连、肉桂，睡前l小时服头煎，夜间醒后服2煎，夜间不醒者，次日早晨服2煎。②按摩，睡前温水洗脚，按涌泉（双）15分钟。结果治愈24例，好转12例（夜眠时间>6小时）[广西中医药1990；（6）：6]。

（6）从肝脾论治：朱氏报道以氨杞精口服液（多种氨基酸、枸杞、黄精组成）对18例神经衰弱伴有典型失眠症状者的实验研究表明，该药有提前睡眠的作用，优于对照组（安慰剂），P<0．001（中医药信息1997；（6）：37）。呻卜治法吴氏总结失眠的外治法主要包括穴位敷贴法、安眠药枕法、手心敷药法、指压法、洗足法、药帽法等[中医杂志1998；（7）：442]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 中风病
  • 当前页：第五节 失眠
  • 下一页：第六节 痴呆
<<< 返回本书目录
  1. 失眠【疾病大全】
  2. 失眠【中药主治】
  3. 失眠【疾病症状】
  4. 失眠【方剂主治】
  5. 失眠《自我调养巧治病》
  6. 失眠的调养《人体使用手册》
  7. 失眠《中医内科学》
  8. 失眠的调养《人体使用手册》
  9. 失精【方剂主治】
  10. 失眠的预防《中医养生学》
  11. 失魂《洄溪医案》
  12. 失眠的中医食疗《老年食养食疗》
  13. 失汗衄血证《伤寒九十论》
  14. 失眠多梦【中药主治】
  15. 失读【疾病症状】
  16. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  17. 尸疰疳蒸四大症论《研经言》
  18. 失眠健忘【方剂主治】
  19. 尸疰方《外台秘要》
  20. 失眠门（凡三案）《湖岳村叟医案》
  21. 尸疰传尸劳等症《理虚元鉴》
  22. 失眠症《地震灾后常见病多发病中医药治疗手册》
  23. 尸疰病《普济方·针灸》
  24. 失明《景景医话》
  25. 尸疰《幼幼新书》
  26. 失明方《外台秘要》
  27. 尸疰《金匮翼》
  28. 失钠性昏迷【疾病症状】
  29. 尸注《圣济总录》
  30. 失认症【疾病大全】
  1. 失眠《中医内科学》
  2. 失眠《自我调养巧治病》
  3. 失眠辨病《常见病自测》
  4. 失眠《气功外气疗法》
  5. 失眠的预防《中医养生学》
  6. 失眠《默克家庭诊疗手册》
  7. 失眠的中医食疗《老年食养食疗》
  8. 失颈按摩法《中医词典》
  9. 失眠和嗜睡《家庭医学百科-医疗康复篇》
  10. 失精家《中医词典》
  11. 失眠穴《中医词典》
  12. 失精家《中医名词词典》
  13. 失眠症《地震灾后常见病多发病中医药治疗手册》
  14. 失精候《诸病源候论》
  15. 失明《景景医话》
  16. 失精《医述》
  17. 失明《中医词典》
  18. 失精《中医词典》
  19. 失明方六首《外台秘要》
  20. 失魂魄《千金翼方》
  21. 失明秘方《华佗神方》
  22. 失汗衄血证《伤寒九十论》
  23. 失溺《中医词典》
  24. 尸疰鬼疰《奇方类编》
  25. 失气《中医名词词典》
  26. 尸疰疳蒸四大症论《研经言》
  27. 失气《中医词典》
  28. 尸疰方四首《外台秘要》
  29. 失气肠鸣《冯氏锦囊秘录》
  30. 尸疰传尸劳等症《理虚元鉴》
  31. 失欠颔车蹉候《诸病源候论》


痴呆_《中医内科学》_中医内科_【岐黄之术】

第六节 痴呆

第六节 痴呆

  • 上一页
  • 目录
  • 相关
  • 下一页

痴呆，多由七情内伤，久病年老等病因，导致髓减脑消，神机失用而致，是以呆傻愚笨为主要临床表现的一种神志疾病。其轻者可见寡言少语，反应迟钝，善忘等症；重则表现为神情淡漠，终日不语，哭笑无常，分辨不清昼夜，外出不知归途，不欲食，不知饥，二便失禁等，生活不能自理。

呆者，痴也，不慧也，不明事理之谓也。本病在心脑病证中较为常见，可发于各个年龄阶段，但以老年阶段最常见。据国外资料，在65岁以上老人中，明显痴呆者约占2％-5％，80岁以上者增加到15％—20％，如以轻中度痴呆合并估计，则要超过上述数字2-3倍之多。近年来我国人民平均寿命明显延长，老年人在人口构成中所占比例逐渐增高，今后本病的发生率必将增高。本病属疑难病证，中医药治疗具有一定疗效，尤其是近几年来，对本病开展了前瞻性多途径临床研究，疗效有较大提高。

古医籍中有关痴呆的专论较少，与本病有关的症状、病因病机、治疗预后等认识散在于历代医籍的其他篇章中。如《灵枢·天年》：“六十岁，心气始衰，苦忧悲，血气懈惰，故好卧。……八十岁，肺气衰，魄离，故言善误。”从年老脏腑功能减退推论本病，与现代老年痴呆相似。明代以前，对痴呆的认识不很明确，至明代《景岳全书·杂证谟》首次立“癫狂痴呆”专论，澄清了过去含混不清的认识。指出了本病由多种病因渐致而成，且临床表现具有“千奇百怪”、“变易不常”的特点，并指出本病病位在心以及肝胆二经，对预后则认为本病“有可愈者，有不可愈者，都在乎胃气元气之强弱”，至今仍对临床有指导意义。清代陈士铎《辨证录》亦立有“呆病门”，对呆病症状描述甚详，且分析其成因在于肝气之郁，而最终转为胃气之衰的病理转化过程，其主要病机在于肝郁乘脾。胃衰痰生，积于胸中，弥漫心窍，使神明受累，髓减脑消而病。陈氏并提出本病以开郁逐痰、健胃通气为主的治法。立有洗心汤、转呆丹、还神至圣汤等，对临床治疗有一定参考价值。

本节所讨论的内容以成年人痴呆为主，小儿先天性痴呆不在讨论之列。西医学的痴呆综合征，包括Alzheimer痴呆、血管性痴呆、正常压脑积水、脑肿瘤、麻痹性痴呆、中毒性脑病等。但不包括老年抑郁症、老年精神病。当上述疾病出现类似本节的证候者，可参考本节进行辨证论治。

【病因病机】

病因以内因为主，由于七情内伤，久病不复，年迈体虚等致气血不足，肾精亏虚，痰瘀阻痹，渐使脑髓空虚，脑髓失养。其基本病机为髓减脑消，神机失用。其病位在脑，与心肝脾肾功能失调密切相关。其证候特征以气血、肾精亏虚为本，以痰浊、瘀血之实邪为标，临床多见虚实夹杂之证。

1．脑髓空虚脑为元神之府，神机之源，一身之主。由于年老肾衰，久病不复等，导致脑髓空虚，则神机失用，而使智能、思维活动减退，甚至失常。

2．气血不足心为君主之官而主神明。多因年迈久病，耗伤气血，或脾胃虚衰，气血生化乏源，导致心之气血虚衰，神明失养而心神涣散，呆滞善忘。

3．肾精亏损肾主骨生髓而通于脑，脑为髓海。年老、久病，致肾精亏损，脑髓失充，神机失控，阴阳失司而呆滞愚钝，动作笨拙。

4．痰瘀痹阻七情所伤，肝郁气滞，气机不畅则血涩不行，气滞血瘀，蒙蔽清窍，或肝郁气滞，横逆犯脾，脾胃功能失调，不能转输运化水湿，酿生痰湿，痰蒙清窍；痰郁久化火，扰动心神，均可使神明失用。或瘀血内阻，脑脉不通，脑气不得与脏气相接，或日久生热化火，神明被扰，则性情烦乱，忽哭忽笑，变化无常。

总之，本病的发生，不外乎虚、痰、瘀，并且三者互为影响。虚指气血亏虚，脑脉失养；阴精亏空，髓减脑消。痰指痰浊中阻，蒙蔽清窍；痰火互结，上扰心神。瘀指瘀血阻痹，脑脉不通；瘀血阻滞，蒙蔽清窍。

【临床表现】

本病的临床表现纷繁多样，总以渐进加重的善忘前事、呆傻愚笨以及性情改变为其共有特征。

1．善忘往往是最早出现的症状，并渐进加重，初期可见患者对近事遗忘；平时经过的事情，似是而非，记忆不全，常不自觉地进行虚构而被认为“说谎”。进而发展为近事及远事记忆能力均减退，甚至不能记起自己的年龄、出生年份等。

2．呆傻愚笨表现为对周围事物漠不关心；思维迟钝：注意力集中困难，渐至计算力明显下降；动作笨拙，时常发生错穿衣服、系错钮扣等现象，重者不能自理。

3．性情改变情绪变化无常，不能自控，不修边幅，自私多疑。或表现抑郁，闭门独处，寡言少语；或表现亢奋，忽哭忽笑，言辞颠倒。重者表现为攻击行为，妄想，幻听幻视等。

【诊断】

1．智能缺损，其严重程度足以妨碍工作学习和日常生活。轻度：工作学习和社交能力下降，尚保持独立生活能力；中度：除进食、穿衣及大小便可自理外，其余生活靠他人帮助；重度：个人生活完全不能自理。

2．记忆近事能力减弱，对新近发生的事件常有遗忘。

3．抽象概括能力明显减退；或判断力明显减退；或失语、失用、失认，计算、构图困难等。

4．性格改变，孤僻，表情淡漠，语言噜嗦重复，自私狭隘，顽固固执，或无理由的欣快，易于激动或暴怒，道德伦理缺乏，不知羞耻等。

5．起病隐袭，发展缓慢，渐进加重，病程一般较长。但也有少数病例起病较急。

6．精神检查、颅脑Cr、删检查等有助于诊断。，

【鉴别诊断】

1．郁病痴呆的神志异常需与郁病中的脏躁一证相鉴别。脏躁多发于青中年女性，多在精神因素的刺激下呈间歇性发作，不发作时可如常人，且无智能、人格方面的变化。而痴呆可见于任何年龄，尤多见于中老年人，男女发病无明显差别，且病程迁延，其心神失常症状不能自行缓解，并伴有明显的智力、记忆力、计算力及人格情感的变化。

2．癫病 癫病以沉默寡言、情感淡漠、语无伦次、静而多喜为特征，俗称“文痴”，以成年人多见。而痴呆则属智能活动障碍，是以神情呆滞、愚笨迟钝为主要临床表现的神志疾病，多发于老年人。另一方面，痴呆的部分症状可自制，治疗后有不同程度的恢复。重症痴呆患者与癫病在精神症状上有许多相似之处，临床难以区分。精神检查、Cr、Mm检查等有助于鉴别。

3．健忘健忘是指记忆力差，遇事善忘的一种病证。而痴呆则以神情呆滞，反应迟钝，动作笨拙为主要表现，其不知前事或问事不知等表现，与健忘之“善忘前事”有根本区别。痴呆根本不知前事，而健忘则晓其事而易忘，且健忘不伴有神志障碍。健忘可以是痴呆的早期临床表现，这时可不予鉴别。由于外伤、药物所致健忘，一般经治疗后可以恢复。精神检查、CT、Mm检查有助于两者的鉴别。

【辨证论治】

辨证要点

辨明虚实与主病之脏腑。本虚者，辨明是气血亏虚，还是阴精衰少；标实者，辨明是痰浊或痰火为病，还是瘀血为患。本虚标实，虚实夹杂者，应分清主次。并注意结合脏腑辨证，详辨主要受病之脏腑。

治疗原则

虚者补之，实者泻之，因而补虚益损，解郁散结是其治疗大法。同时在用药上应重视血肉有情之晶的应用，以填精补髓。此外，移情易性，智力和功能训练与锻炼有助于康复与延缓病情。对脾肾不足，髓海空虚之证，宜培补先天、后天，使脑髓得充，化源得滋。凡痰浊、瘀血阻滞者，当化痰活血，配以开窍通络，使气血流通，窍开神醒。

分证论治

·髓海不足

症状：智能减退，记忆力和计算力明显减退，头晕耳鸣，懈情思卧，齿枯发焦，腰酸骨软，步行艰难，舌瘦色淡，苔薄白，脉沉细弱。

治法：补肾益髓，填精养神。

方药：七福饮。

方中重用熟地以滋阴补肾，以补先天之本；人参、白术、炙甘草益气健脾，用以强壮后天之本；当归养血补肝；远志、杏仁宣窍化痰。本方填补脑髓之力尚嫌不足，可选加鹿角胶、龟板胶、阿胶、紫河车等血肉有情之晶，以填精补髓。还可以本方制蜜丸或膏滋以图缓治，也可用河车大造丸大补精血。

·脾肾两虚

症状：表情呆滞，沉默寡言，记忆减退，失认失算，口齿含糊，词不达意，伴气短懒言，肌肉萎缩，食少纳呆，口涎外溢，腰膝酸软，或四肢不温，腹痛喜按，泄泻，舌质淡白，舌体胖大，苔白，或舌红，苔少或无苔，脉沉细弱。

治法：补肾健脾，益气生精。

方药：还少丹。

方中熟地、枸杞子、山萸肉滋阴补肾；肉苁蓉、巴戟天、小茴香温补肾阳；杜仲、怀牛膝、楮实子补益肝肾；人参、茯苓、山药、大枣益气健脾而补后天；远志、五味子、石菖蒲养心安神开窍。如见气短乏力较著，甚至肌肉萎缩，可配伍紫河车、阿胶、川断、杜仲、鸡血藤、何首乌、黄芪等以益气养血。

若脾肾两虚，偏于阳虚者，出现四肢不温，形寒肢冷，五更泄泻等症，方用金匮肾气丸温补肾阳，再加紫河车、鹿角胶、龟板胶等血肉有情之品，填精补髓。若伴有腰膝酸软，颧红盗汗，耳鸣如蝉，舌瘦质红，少苔，脉弦细数者，是为肝肾阴虚，可用知柏地黄丸滋养肝肾。

·痰浊蒙窍

症状：表情呆钝，智力衰退，或哭笑无常，喃喃自语，或终日无语，伴不思饮食，脘腹、胀痛，痞满不适，口多涎沫，头重如裹，舌质淡，苔白腻，脉滑。

治法：健脾化浊，豁痰开窍。

方药：洗心汤。

方中人参、甘草益气；半夏、陈皮健脾化痰；附子协助参、草以助阳气，俾正气健旺则痰浊可除；茯神、酸枣仁宁心安神；石菖蒲芳香开窍；神曲和胃。脾气亏虚明显者，可加党参、茯苓、黄芪、白术、山药、麦芽、砂仁等健脾益气之晶，以截生痰之源。若头重如裹、哭笑无常、喃喃自语、口多涎沫者，痰浊壅塞较著，重用陈皮、半夏，配伍胆南星、莱菔子、佩兰、白豆蔻、全瓜蒌、贝母等豁痰理气之品。若痰郁久化火，蒙蔽清窍，扰动心神，症见心烦躁动，言语颠倒，歌笑不休，甚至反喜污秽等，宜用涤痰汤涤痰开窍，并加黄芩、黄连、竹沥以增强清化热痰之力。

·瘀血内阻

症状：表情迟钝，言语不利，善忘，易惊恐，或思维异常，行为古怪，伴肌肤甲错，口干不欲饮，双目暗晦，舌质暗或有瘀点瘀斑，脉细涩。

治法：活血化瘀，开窍醒脑。

方药：通窍活血汤。

方中麝香芳香开窍，并活血散结通络；桃仁、红花、赤芍、川芎活血化瘀；大枣、葱白、生姜散达升腾，使行血之晶能上达巅顶，外彻肌肤。常加石菖蒲、郁金 开窍醒脑。如久病气血不足，加党参、黄芪、熟地、当归以补益气血。瘀血日久，瘀血不去，新血不生，血虚明显者，可加当归?鸡血藤、三七以养血活血。瘀血日久，郁而化热，症见头痛、呕恶，舌红苔黄等，加丹参、丹皮、夏枯草、竹茹等清热凉血、清肝和胃之晶。

【转归预后】

本病的虚实之间可以转化，属实证的痰浊、瘀血日久，若耗伤气血，损及心脾肝肾，或脾气不足，生化无源；或心失所养，神明失用；或肝肾不足，阴精匮乏，脑髓失养，转化为虚实夹杂之证。而虚证病久，气血亏乏，脏腑功能受累，气血运行失司，或积湿为痰，或留

滞为瘀，也可见虚中夹实之证。故临床以虚实夹杂多见。

痴呆的病程多较长，患者积极接受治疗，部分精神症状可有改善，但不易根治。治不及时及治不得法的重症患者，则预后较差。

【预防与调摄】

精神调摄，智能训练，调节饮食起居既是预防措施，又是治疗的重要环节。

对由其他疾病所致的痴呆，应积极查明病因，及时治疗。良好的环境和有规律的生活习惯及饮食调养等一般处理，颇为重要，适当的医护措施可促进其一般健康水平和延缓其精神衰退进程。医护人员应帮助病人正确认识和对待疾病，解除情志因素。对轻症病人应进行耐心细致的智能训练，使之逐渐掌握一定的生活及工作技能；对重症病人则应注意生活照顾，防止因大小便自遗及长期卧床引发褥疮、感染等。要防止病人自伤或伤人。

【结语】

痴呆属老年常见病。其病因以情志所伤，年迈体虚，久病不复为主，病位在脑，与心肝脾肾相关，基本病机为髓减脑消，神机失用，病性则以虚为本，以实为标，临床多见虚实夹杂证。痴呆的辨证要分清虚实，辨明脏腑。治疗原则虚则补之，以补益气血和补益阴精为主，由于肾与髓密切相关，因而补肾是治疗虚证痴呆不可忽视的一面；实则泻之，以豁痰化瘀为主，又因痰瘀之邪阻滞，脑之神机不用，故应适当配伍开窍通络之法。至于虚实夹杂证，当分清主次，或先祛邪，后扶正；或标本同治，虚实兼顾。主要分为四个证型：髓海不足，治以补肾益精，填精养神，方用七福饮；脾肾两虚，治以补肾健脾，益气生精，方用还少丹；痰浊蒙窍，治以健脾化浊，方用洗心汤；瘀血内阻，治以活血化瘀，开窍醒脑，方用通窍活血汤。此外，在治疗的同时，还应重视精神调摄与智能训练。

【文献摘要】

《素问·五常政大论》：“根于中者，命曰神机，神去则机息。”

《灵枢·海论》：“髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。”

《景岳全书·癫狂痴呆》：“痴呆证，凡平素无痰，而或以郁结，或以思虑，或以疑贰，或以惊恐，而渐致痴呆，言辞颠倒，举动不经，或多汗，或善愁，其证则千奇万怪，无所不至，脉必或弦或数，或大或小，变易不常，此其逆气在心或肝胆二经，气有不清而然。”

《辨证录，呆病门》：“大约其始也，起于肝气之郁；其终也，由于胃气之衰。肝郁则木克土，而痰不能化，胃衰则土不制水而痰不能消，于是痰积于胸中，盘踞于心外，使神明不清，而成呆病矣。”

《石室秘录，呆病》：“呆病如痴，而默默不言也，如饥而悠悠如失也，……实亦胸腹之中，无非痰气。故治呆无奇法，治痰即治呆也。”

【现代研究】

·临床诊断的研究

1990年5月中华全国中医学会老年医学会与内科学会在北京制定的《老年痴呆病的诊断、辨证分型及疗效评定标准》（以下简称《标准》）认为：诊断本病主要从记忆、判定、计算、识别、语言、思维能力减退，个性、人格改变，年龄在60岁以上亦可在50-59岁之间，起病发展缓慢，病程长等10个方面加以判定[中医杂志1991；（1）：56）。张氏则根据病史持续1年以上，具有成年后进行性加重的智能障碍、记忆力减退、定向力障碍，日常生活不能自理，经神经系统详细检查，并按1286年龚氏等制定的成人智能量表评定总分及等级，用长谷川式简易智能测验法测得智能分数来诊断本病．C实用中西医结合杂志1991；（3）：158]。

·病因病机的探讨

老年期痴呆，主要包括血管性痴呆（VD）和阿茨海默型痴呆（AD），病位在脑，病因以内因为主，其共同的病理因素为虚、痰、瘀，以虚为本，以实为标。王氏等认为老年性痴呆的发病原因为年高肾精衰枯，七情内伤，心肝脾肾功能失调，气血不足，痰浊内伤，气滞血瘀而致[中国医药学报1994；（2）：19]。主要病因病机包括：①心肾不足、痰瘀郁火：如姚氏认为心之气血不足：肾之精气亏损、脑髓失充为本病主要病因病机[新中医1991；（1）：55]。②肝脾肾虚、痰瘀阻窍：如许氏认为本病以肝肾阴虚、髓海失充，脾肾阳虚、脑髓失养为本；痰浊蒙蔽、机窍不利，瘀血内停、脉络阻滞为标，虚实多夹杂为患[中医杂志1992；（7）：19L③气滞或气虚致瘀：如黄氏认为VD主要病因为气虚和血瘀致脑络不通、脑失所养[上海中医药杂志1994；（3）：18儿④气虚精亏、风火痰瘀：如刘氏认为年老正衰、起居失常、劳逸不当等致脏腑虚损，气血衰伤，进而使肾精不足、气血亏虚、痰浊瘀血阻络蒙窍[中医药信息1992；（2）：3]信原敬二郎从社会、心理角度认为本病乃是老人渐被家属和社会疏远等情志原因而导致的[国外医学·中医中药分册1985；（3）：15]。

·证候分类与论治

《标准》据痴呆主证外的兼证的不同分为虚实两大类。虚证分为髓海不足、肝肾亏虚、脾肾两虚；实证分为心肝火盛、痰浊阻窍、气滞血瘀。

以补为主的治法，①补肾填精益髓法，姚氏以二仙汤加味治疗老年期痴呆初期患者[新，中医1991；（1）：55）；②滋养肝肾法，邓氏以自拟补肾益脑汤治疗肝肾阴亏痴呆证20例，总有效率95％[中国医药学报1991；（3）：13]；③调心补肾法，郭氏对呆病虚证之阴阳失调、心肾不交型，分别以补肾阴为主，稍佐阳药；补心气血为主加滋肾阴的方药治疗[中医药研究1991；（1）：16）；④健脾养心、益气补血法，王氏治疗心脾痴呆症，以归脾汤合养心汤加减[中医杂志1994；（9）：526）；⑤补脾益肾，王氏认为脾肾不足型痴呆，治疗以还少丹、归脾汤加减；阳虚明显者，以金匮肾气丸加减[中国医药学报1994；（2）：19]。以通为主的治法，有侧重于或祛瘀或祛痰或清火降浊的不同。偏重于祛瘀的如张氏用醒脑康冲剂（含丹参、川芎、当归等）治疗成人痴呆50例，取得较好的临床疗效（：i匕京中医1990；（4）：29]；偏重于通络涤痰的如邓氏治疗中风 痴呆之痰瘀痹阻证，以《辨证录》之洗心丹加丹参、赤芍[中国医药学报1991；（3）：13）；清火降浊的如隆氏等用清开灵注射液合洗心汤治疗痴呆10例有效[中国医药学报1991；（6）：30）。通补兼施的治法，如廖氏以补肾活血化痰的脑力康（熟地、黄精、丹参、远志等10味中药）治疗AD、V13共31例，结果10例AD总有效率40％，21例VD总有效率85．7％[成都中医药大学学报1996；（1）：20）。

·实验研究

近年来，以AD、VD动物模型观察中医药干预对模型动物行为学、·组织学以及神经递质、代谢机能等方面改变的影响，探索痴呆发病及治疗机理，为近年来实验研究重点。如吴氏用复方益智液，观察其对中枢胆碱能系统损害所致的痴呆模型，在水迷宫分辨学习训练和被动回避条件反射中学习及记忆成绩的作用。结果发现治疗组学习、记忆成绩比喜德镇对照组及空白组明显改善，差异显著[中风与神经疾病杂志1993；（10）：11]。蔡氏通过临床和实验研究观察到，服用健忆口服液后，学习记忆功能明显改善。老年人血浆和老年鼠脑内去甲肾上腺素、多巴胺、5-HT、cAMP及红细胞内SOD活性均增高，与服药前及对照组比较差异显著[中国中西医结合杂志1994；（1）：203]。唐氏报道益脑冲剂可提高大脑中动脉凝闭大鼠组织SOD活力，降低MDA含量[中药药理与临床1996；（2）：29]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 失眠
  • 当前页：第六节 痴呆
  • 下一页：第七节 痫病
<<< 返回本书目录
  1. 痴呆【疾病大全】
  2. 痴呆dementia《神经精神疾病诊断学》
  3. 痴呆【疾病症状】
  4. 痴呆面容【疾病症状】
  5. 痴呆《中医内科学》
  6. 痴呆症的中医食疗《老年食养食疗》
  7. 痴呆《扁鹊神应针灸玉龙经》
  8. 痴呆综合征【疾病大全】
  9. 眵泪粘浓《银海精微》
  10. 痴笑【疾病症状】
  11. 眵泪净明《银海精微》
  12. 弛张热【疾病症状】
  13. 眵泪不禁《目经大成》
  14. 驰源散【方剂大全】
  15. 鸱鸺【中药大全】
  16. 迟《脉确》
  17. 鸱鸺《本草纲目》完整版
  18. 迟《脉象统类》
  19. 鸱鸮膏【方剂大全】
  20. 迟《三指禅》
  21. 鸱头丸【方剂大全】
  22. 迟《诸脉主病诗》
  23. 鸱头酒【方剂大全】
  24. 迟（阴）《濒湖脉学》
  25. 鸱头【中药大全】
  26. 迟发性低丙球血症【疾病大全】
  27. 鸱肉【中药大全】
  28. 迟发性皮肤卟啉病【疾病大全】
  29. 鸱骨【中药大全】
  30. 迟发性外伤性脑内血肿【疾病大全】
  1. 痴呆《中医内科学》
  2. 痴呆《扁鹊神应针灸玉龙经》
  3. 痴呆《神经精神疾病诊断学》
  4. 痴呆《中医词典》
  5. 痴呆秘方《华佗神方》
  6. 痴呆《默克家庭诊疗手册》
  7. 痴呆症的认知增进药《医院药学》
  8. 眵泪粘浓《银海精微》
  9. 痴呆症的中医食疗《老年食养食疗》
  10. 眵泪净明《银海精微》
  11. 痴呆综合征《医学心理学》
  12. 眵泪不禁《目经大成》
  13. 痴癫症（附∶羊头风）《外科全生集》
  14. 眵泪不禁《中医词典》
  15. 痴笑不止《奇效简便良方》
  16. 眵泪《中医词典》
  17. 池德勒《证类本草》
  18. 眵《中医词典》
  19. 池泉《中医词典》
  20. 鸱鸺《本经逢原》
  21. 池头《中医词典》
  22. 鸱头丸《备急千金要方》
  23. 迟《中医词典》
  24. 鸱头酒《备急千金要方》
  25. 迟《诸病主病诗》
  26. 鸱头《新修本草》
  27. 迟《脉确》
  28. 鸱头《千金翼方》
  29. 迟《痰火点雪》
  30. 鸱脑《饮食须知》
  31. 迟《三指禅》


痫病_《中医内科学》_中医内科_【岐黄之术】

第七节 痫病

第七节 痫病

  • 上一页
  • 目录
  • 相关
  • 下一页

痫病是由先天或后天因素，使脏腑受伤，神机受损，元神失控所导致的，以突然意识丧失，发则仆倒，不省人事，两目上视，口吐涎沫，四肢抽搐，或口中怪叫，移时苏醒，醒后一如常人为主要临床表现的一种发作性疾病。又称为“痫证”、“癫痫”、“羊痫风”等。自新生儿至老年均可发病。

“痫”字为“痫”字简体。从“病”从“间”，间者，即指其病发作有时，间隔而作。痫病早在《内经》即有论述，称之为“胎病”，属“巅疾”范畴。《素问·奇病论》“人生而有病巅疾者，……病名为胎病，此得之在母腹中时，其母有所大惊，气上而不下，……故令子发为巅疾也。”强调了本病与先天因素有关。治疗则以针刺为主。《诸病源候论·卷四十五·痫候》对本病的临床表现有确切描述，如“其发之状或口眼相引而目睛上摇，或手足掣纵，或背脊强直，或颈项反折”，书中对本病反复发作的特点、护理、分类、先兆症等均有论述。《三因极一病证方论·癫痫叙论》指出：“癫痫病，皆由惊动，使脏气不平，……或在母胎中受惊，或少小感风寒暑湿，或饮食不节，逆于脏气。”对其病因认识更加深入。《丹溪心法·痫》指出“无非痰涎壅塞，迷闷孔窍”而成，对后世影响深远。明代对癫狂痫加以区别，是痫证认识上的一个大的飞跃。如《证治准绳·癫狂痫总论》：“要之癫痫狂，大相径庭，非名殊而实一之谓也。”《古今医鉴·五痫》对其发作性、典型临床表现的记述确切，如“发则卒然倒仆，口眼相引，手足搐搦，背脊强直，口吐涎沫，声类畜叫，食顷乃苏。”《医述·癫狂痫》引《临证指南》：“天地一阴阳也，阴阳和则天清地凝，一有偏性，遂有非常之变。

人身亦一阴阳也，阴阳和则神清志宁，一有偏胜，则有不测之疴。……古人集癫、狂、痫，辨以为阳并于阴，阴并于阳。……医者惟调其阴阳，不使有所偏胜，则郁逆自消，而神气得反其常矣。”又引李东垣：“皆阳迹、阴迹、督、冲四脉之邪上行而为病。”王清任进一步认识到痫病与元气虚、脑髓瘀血有关，并创龙马自来丹、黄芪赤风汤治气虚血瘀之痫，为痫病的治疗开辟了新的途径。

对于痫病的分类，古有五痫之别，又有风痫、惊痫、食痫之分，对其理论和实践意义，亦应采取学习与研究态度。

西医学的癫痫包括原发性癫痫和继发性癫痫，出现大发作、小发作、局限性发作、精神运动性发作等不同类型，可参考本节辨证论治。

【病因病机】

本病的病因可分为先天因素和后天因素。先天因素有两个方面，一是胎气受损，当在母腹时，母亲或受惊而精却，或过分劳累而体虚导致小儿禀赋不足。二是父母禀赋虚弱或父母本患癫痫导致小精气不足。后天因素主要有三方面：一是七情失调；二是由于外感六淫，往往病邪虽去而痫证独留，长久不愈；三是跌仆损伤，瘀血内留成痫。

其主要病机分述如下。

1．胎儿在母腹期间，母亲受惊吓，惊则气乱，胎气便随之而逆乱，致小儿脏气不能平衡协调，脾肾虚而生痰，肝气旺而生风。若母亲怀孕受恐，恐则精却而肾亏，母体肾亏则小儿出生后易患痫证。若父母患痫证则因其脏气不平，影响小儿先天禀赋而易患痫证。

2．饮食失调，脾气素虚则痰浊内聚，适逢七情失调，尤以骤然大惊、大恐、大怒为甚。惊则气乱，肝失条达而横逆，或痰随气升，上冲于元神之府或蒙蔽心窍均可使神明丧失。恐则气下，精血不能随气上承，心神及元神之府失养而导致神明不用，神机失灵，水不涵木则导致肝风内动。大怒伤肝，怒则气上，肝气不舒，五志过极化火，若兼脾虚生痰，则痰火互结，火扰心，痰闭窍，痰火随气上冲于脑而抽搐 神昏。

3．外感六淫之邪干扰脏腑之气的平衡，轻者邪退而脏气渐平，重者素来脏腑之气偏颇者，则邪虽退而气机不能和顺。肝失条达，脾失健运，痰浊遂生，肝郁则化火、生风，风火痰相结侵犯心脑而成本病。

4．跌仆，产伤伤及脑部，最易形成瘀血，气血不畅则神明遂失；血瘀不行，筋脉失养，则致血虚生风而抽搐。

综上所述，先天遗传与后天所伤为两大致病因素，多由痰、火、瘀为内风触动，致气血逆乱，蒙蔽清窍而发病。以心脑神机受损为本，脏腑功能失调为标，其脏气不平，阴阳偏胜，心脑所主之神明失用，神机失灵，元神失控是病机的关键所在。其病位在心脑，与肝脾肾关系密切。

【临床表现】

神机受累引起元神失控，意识丧失，以突然仆倒，昏不知人，两目上视，口吐涎沫，四肢抽搐，项背强直，甚则二便失禁，或发则怪叫，移时苏醒，除疲乏无力外，一如常人。

【诊断】

1．起病多骤急，发作前常有眩晕、胸闷、叹息等先兆症状。

2．突然仆倒，不省人事，两目上视，口吐涎沫，四肢抽搐，或口中怪叫，移时苏醒，除疲乏无力外，一如常人。

3．多有先天因素或家族史。尤其病发于幼年者与此关系密切。

4．每因惊恐、劳累、情志过极、饮食不节或不洁、或头部外伤、或劳欲过度等诱发。5．脑电图检查有阳性表现，必要时做颅脑Cr、Mm检查有助于诊断。

【鉴别诊断】

1．中风病痈病应与中风病相鉴别，两者均有突然仆倒、昏不知人的主症，但本病为反复发作性疾病，发作持续的时间较短，突然仆倒不省人事，同时伴口吐涎沫，两目上视，口中作怪叫等症，不发作时可一如常人；而中风病多发于中老年人，发病急骤，突然仆倒不省人事，多有半身不遂、口舌歪斜等后遗症。

2．厥证 厥证发病急骤，除见突然仆倒、昏不知人的主症外，还有面色苍白、四肢厥冷，而无口吐涎沫、两目上视、四肢抽搐和口中怪叫之见症，一般神昏时间较短，临床上不难区别。

【辨证论治】

辨证要点

1．辨病情轻重判断本病之轻重决定于两个方面：一是病发持续时间之长短，一般持续时间长则病重，短则病轻；二是发作间隔时间之久暂，即间隔时间久则病轻，短暂则病重。

2．辨证候虚实痈病之风痰闭阻、痰火扰神属实，而心脾两虚、肝肾阴虚属虚。发作

期多实或实中挟虚，休止期多虚或虚中挟实。阳痫发作多实，阴痫发作多虚。

治疗原则

病发即急，以开窍醒神豁痰治其标；平时病缓则去邪补虚以治其本，是谓本病之大法。临证时前者多以豁痰熄风、开窍定痫法，后者宜健脾化痰，补益肝肾、养心安神法治之。而调养精神、注意饮食、劳逸适度实属重要。

分证论治

『发作期』

·阳痫

症状：病发前多有眩晕，头痛而胀，胸闷乏力，喜伸欠等先兆症状，或无明显症状，旋即仆倒，不省人事，面色潮红，紫红，继之转为青紫或苍白，口唇青紫，牙关紧闭，两目上视，项背强直，四肢抽搐，口吐涎沫，或喉中痰鸣，或发怪叫，甚则二便自遗。发作后除感到疲乏、头痛外，一如常人，舌质红，苔白腻或黄腻，脉弦数或弦滑。

治法：急以开窍醒神，继以泻热涤痰熄风。

方药：黄连解毒汤送服定痫丸。

急以针刺人中、十宜、合谷等穴以醒神开窍。灌服黄连解毒汤，方以黄芩、黄连、黄柏、栀子清上中下三焦之火，并以此汤送服定痫丸，有豁痰开窍，熄风止痉之功。

本型可配合清开灵注射液静脉滴注，清热化痰开窍。

·阴痫

症状：发痫则面色晦暗青灰而黄，手足清冷，双眼半开半合，昏愦，偃卧，拘急，或抽搐时作，口吐涎沫，一般口不啼叫，或声音微小。醒后周身疲乏，或如常人，舌质淡，苔白腻，脉多沉细或沉迟。

治法：急以开窍醒神，继以温化痰涎。

方药；五生饮。

急以针刺人中、十宣穴开窍醒神。灌服五生饮，方以生南星、生半夏、生白附子辛温祛痰，半夏又能降逆散结，川乌大辛大热，散寒除积滞，黑豆补肾利湿。可合二陈汤健脾除痰，以截生痰之源。

本型可配合参附注射液静脉滴注。

『休止期』

·痰火扰神

症状：急躁易怒，心烦失眠，咯痰不爽，口苦咽干，便秘溲黄。病发后，症情加重，甚则彻夜难眠，目赤，舌红，苔黄腻，脉多沉弦滑而数。

治法：清肝泻火，化痰开窍。

方药：龙胆泻肝汤合涤痰汤。

二方合用，清火豁痰之力甚强。方中龙胆草、黄芩、栀子、柴胡清肝泻火；泽泻、木通、车前子清利湿热，导火下行；当归、生地凉血养血；半夏、胆南星、陈皮豁痰开窍；竹茹降气而有助于化痰；石菖蒲、茯神醒神定志。

·风痰闭阻

症状：发病前多有眩晕，胸闷，乏力，痰多，心情不悦，舌质淡，苔白腻，脉多弦滑有力。

治法：涤痰熄风镇痛。

方药：定痫丸。

方中竹沥善能清热滑痰，镇惊利窍，配姜汁用其温以助化痰利窍；胆南星清火化痰，镇惊定痫；半夏、陈皮、贝母、茯苓、麦冬祛痰降逆，兼防伤阴；丹参、石菖蒲开瘀利窍；全蝎、僵蚕熄风止痉；天麻化痰熄风；朱砂、琥珀、远志、灯芯草、茯神镇惊宁神；甘草调和诸药。

·气虚血瘀

症状：头部刺痛，精神恍惚，心中烦急，头晕气短，唇舌紫暗或舌有瘀点、瘀斑，脉弦而涩。

治法：补气化瘀，定风止痫。

方药：黄芪赤风汤送服龙马自来丹。

黄芪赤风汤方中以黄芪补气；赤芍活血化瘀；防风配黄芪补而不滞，配赤芍搜肝泄风活血，三者合用补气化瘀定痫。龙马自来丹方中马钱子通经络止疼痛，散结消肿；地龙通络熄风。两方合用补气化瘀，定风止痫。但要注意马钱子有剧毒，其炮制必须如法，并严格控制剂量。

·心脾两虚

症状：反复发作不愈，神疲乏力，面色苍白，体瘦，纳呆，大便溏薄，舌质淡，苔白腻，脉沉弱。

治法：补益心脾为主，辅以理气化痰。

方药：归脾汤合温胆汤。

方以归脾汤补养心脾；温胆汤理气化痰，清胆和胃。归脾汤方中以人参、黄芪、白术、甘草、生姜、大枣甘温补脾益气；当归甘辛温养肝而生心血；茯神、酸枣仁、龙眼肉养心安神；远志定志宁神；木香行气令补而不滞户温胆汤中二陈汤燥湿化痰，再加枳实行气、竹茹 清热。两方合用既治疗心脾两虚之本，又兼治气虚生痰，痰浊为患之标。

·肝肾阴虚

症状：痫病频作，神思恍惚，面色晦暗，头晕目眩，两目干涩，耳轮焦枯不泽，健忘失眠，腰膝酸软，大便干燥，舌红苔薄黄，脉沉细而数。

治法：滋养肝肾。

方药：大补元煎。

方以熟地黄、枸杞子、山茱萸、杜仲补益肝肾；人参、炙甘草、山药、当归补益气血。可加鹿角胶、龟板胶养阻益髓，牡蛎、鳖甲滋阴潜阳。

上述各证的处方中，加入适量全蝎、蜈蚣等虫类药物，以熄风解毒、活络解痉，可提高疗效。一般研粉，每服1-1．5g，每日2次为宜，小儿量酌减。再者本病的发生与气血瘀滞有关，尤其久病和外伤者，应适当加活血化瘀之晶，如川芎、丹参、郁金等。，

【转归预后】

痛病的转归与预后取决于患者的体质强弱、正气盛衰与感邪轻重。本病证有反复发作的特点，病程一般较长，少则一二年，多数患者终生难愈。体质强、正气尚足的患者，如治疗恰当，痫发后再予以调理，可控制发作，但难以根治；体质较弱，正气不足，痰浊沉痼，或痰瘀互结者，往往迁延日久，缠绵难愈，预后较差。若反复频繁发作，少数年幼患者智力发育受到影响，出现智力减退，甚至成为痴呆。或因发作期痰涎壅盛、痰阻气道，易造成痰阻窒息等危证，必须及时进行抢救。

痫病初发或病程在半年以内者，尤应重视休止期的治疗和精神、饮食的调理。如能防止痫病的频繁发作，一般预后较好；如调治不当或经常遇到情志不遂、饮食不节等诱因的触动，可致频繁发作，病情由轻转重。

【预防与调摄】

做好优生优育是减少本病发生的重要环节；控制诱因是防止发作的重要措施，生活调摄当避免劳欲过度，尤其保持心情舒畅，饮食适宜，不但是预防的需要，而且也是治疗和防止复发不可缺少的环节。另外，本病患者不宜从事高空、驾驶及水上等工作，生活中也应注意安全，以防意外。昏不知人时间长者，更要特别注意排痰和口腔卫生。

【结语】

痫病多因先天或后天因素，如七情失调，饮食所伤，脑部外伤，或先天遗传，先天禀赋不足等，致使脏腑受伤，痰、火、瘀为内风所触动，致气血逆乱，蒙蔽清窍而成。病位在心脑，与肝脾肾有关。治疗时当以急则开窍醒神豁痰以治其标，控制其发作，缓则祛邪补虚以治其本，多以调气豁痰，平肝熄风，通络解痉，清泻肝火，补益心脾肝肾等法治之。突然发作以针刺等外治法开窍醒神以促进苏醒，再投以煎剂，平日当调脏腑阴阳。发作期主要分阳痫与阴痫二型，阳痫急以开窍醒神，继以泻热涤痰熄风，方用黄连解毒汤送服定痫丸；阴痫急以开窍醒神，继以温化痰涎，方用五生饮。休止期主要分为痰火扰神，治以清肝泻火，化痰开窍，方用龙胆泻肝汤合涤痰汤；风痰闭阻治以涤痰熄风镇痫，方用定痫丸；气虚血瘀治以补气化瘀，定风止痫，方用黄芪赤风汤送服龙马自来丹；心脾两虚治以补益心脾为主，辅以理气化痰，方用归脾汤合温胆汤；肝肾阴虚治以滋养肝肾，方用大补元煎。配合精神及饮食调养也是促进康复的重要措施。

【文献摘要】

《素问，奇病论》：“人生而有病巅疾者，病名为何?安所得之?岐伯曰：病名为胎病，此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发为巅疾也。”

《丹溪心法·痫》“痫症有五，马、牛、鸡、猪、羊。……以其病状偶类之耳，无非痰涎壅塞，迷闷孔窍，发则头旋颠倒，手足搐搦，口眼相引，胸背强直，叫吼吐沫，食顷乃苏，宜星香散加全蝎三个。”

《寿世保元·痫症》：“盖痫疾之原，得之惊，或在母腹之时，或在有生之后，必因惊恐而致疾。盖恐则气下，惊则气乱，恐气归肾，惊气归心。并于心肾，则肝脾独虚，肝虚则生风，脾虚则生痰。蓄极而通，其发也暴，故令风痰上涌而痫作矣。”

《证治准绳·癫狂痫总论》：“痫病发则昏不知人，眩仆倒地，不省高下，甚至瘛疚抽掣，目上视，或口眼喁斜，或口作六畜之声。”

《临证指南医案，癫痫》：“痫病或由惊恐，或由饮食不节，或由母腹中受惊，以致脏气不平，经久失调，一触积痰，厥气内风，猝然暴逆，莫能禁止，待其气反然后已。”

【现代研究】

·病因病机研究

杨氏观察216例原发癫痫患者，经数理统计，情志因素无论在起病或治疗过程中都起主要作用，与对照组、饮食组、遗传组、外伤组有显著性差异（P<0．05）门匕京医学1984；（5）：302）。陈氏、邱氏则强调病因为痰，故陈氏于方中加入川乌等辛热破结之品，劫其顽痰；而邱氏则从升降论治，以《伤寒温疫条辨》中“升降散”加减，升降气机，祛化痰浊[中医杂志1984；（7）：39）[江苏中医1987；（3）：10L吴氏则认为血瘀为发病另一主要因素，故以通窍活血汤加减治疗[陕西中医学院学报1984；（3）：36）-叫临床研究辨证论治：刘氏根据虚实不同的病机将本病分为4型。其中脾虚型治以健脾益气；脾肾阳虚型治以温补脾肾；湿热型治以清热化湿；血瘀型治以活血化瘀。共治879例，其中控制发作达8个月以上者457例，控制发作5个月以上或偶有发作先兆者158例，无效78例，总有效率91％[河北中医1992；（4）：7）。蕲氏辨证治疗本病60例，其中风痰内扰型用程氏定痫丸加减，神不守舍型用养心汤加减，胆火生风型用消风散加减，痰火上扰型用龙胆泻肝汤加减，瘀血内阻型用血府逐瘀汤加减。诸方均水煎服，每日1剂，3个月为1个疗程，各型总有效率为85％[中医药研究1994；（2）：33）。

专方专药：①熄风化痰法：万氏自拟“定痫散”（由天麻、钩藤、羚羊角、僵蚕、天竺黄、胆星、明矾、郁金、琥珀、朱砂组成）治疗100例，其中随访5年以上未复发而治愈者82例，好转18例[山东中医杂志1990；（2）：17）。②祛痰开窍法：孙氏用麝香、牛黄、羚羊角粉、玳瑁、琥珀、石菖蒲、天竺黄、胆南星、远志、蜈蚣、全蝎、白矾研末装囊制成“止痫散”专方结合辨证治疗98例，其中症状消失，脑电图恢复正常、随访3年以上无复发者53例，症状显著减轻《0例，无效5例[河北中医1992；（1）：1）信③祛瘀豁痰法：王氏用桃花蕊、丹参之类活血化瘀，合黄花败酱、缬草、水牛角浓缩粉、珍珠粉、羚羊角粉、地龙、紫河车、冰片等制成“镇痫灵”片剂，内服配合贴脐法，治疗239例。其中不发作或频率减少75％以上者157例，减少发作50％-75％者7l例，效差4例，无效7例。同时作者发现该方对癫痫大发作疗效最好，并对其他类型癫痫也具一定作用[中医杂志1992；（4）：32）。④降火熄风法：杨氏以泻火定惊熄风法治疗小儿癫痫24例，用珍珠、羚羊角、牛黄、黄连、山栀、胆草、冰片、朱砂、白芍、天竺黄、胆南星、川芎、丹参、白蜜等制成“抗痫珍羚丸’，结果痊愈20例，显效4例（黑龙江中医药1989；（2）：38）。⑤扶正定痫法：马氏用六君子汤加减制成“抗痫散”，同时根据辨证分型加减，共计治疗421例，其中显效225例，有效126例，效差42例，无效28例，总有效率93．39％。同时发现该方具有较广的抗痫作用，尤其对植物神经性发作疗效更佳[北京中医1988；（1）：32]。

其他药物疗法：除内服药外，还有用中药外敷、外贴、穴位注射等方法。王氏“镇痫灵脐贴膏”用桃花蕊、黄芫花、胆南星、白僵蚕、丹参、马钱子、天仙子、青阳参等制成药膏，贴脐，1次／3日，治疗6个月，并同时内服“镇痫灵”，取得明显效果[中医杂志1992；（4）：32]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 痴呆
  • 当前页：第七节 痫病
  • 下一页：第八节 癫病
<<< 返回本书目录
  1. 痫病《中医内科学》
  2. 痫瘥不能语《幼幼新书》
  3. 痫病《证治汇补》
  4. 痫瘥复发《幼幼新书》
  5. 痫病《仁术便览》
  6. 痫瘥身面肿《幼幼新书》
  7. 痫病《普济方·针灸》
  8. 痫方《外台秘要》
  9. 痫（病因痫发，故字从痫。）《顾松园医镜》
  10. 痫风兼脑充血《医学衷中参西录》
  11. 痫《证治准绳·杂病》
  12. 痫疯治法《医学衷中参西录》
  13. 痫《证治准绳·幼科》
  14. 痫候《幼幼新书》
  15. 痫《证治准绳·类方》
  16. 痫解《儿科萃精》
  17. 痫《针灸素难要旨》
  18. 痫痉《幼科释谜》
  19. 痫《张氏医通》
  20. 痫痉厥《临证指南医案》
  21. 痫《杂病治例》
  22. 痫痉厥《也是山人医案》
  23. 痫《育婴家秘》
  24. 痫狂《丹溪治法心要》
  25. 痫《医学入门》
  26. 痫论《幼幼新书》
  27. 痫《医学入门》
  28. 痫门《医方考》
  29. 痫《续名医类案》
  30. 痫门《张氏医通》
  1. 痫病《中医内科学》
  2. 痫病《仁术便览》
  3. 痫瘥不能语《幼幼新书》
  4. 痫病《证治汇补》
  5. 痫瘥而喑《中医词典》
  6. 痫病《普济方·针灸》
  7. 痫瘥而喑《证治准绳·幼科》
  8. 痫（病因痫发，故字从痫。）《顾松园医镜》
  9. 痫瘥复发《幼幼新书》
  10. 痫《针灸聚英》
  11. 痫瘥身面肿《幼幼新书》
  12. 痫《陈氏幼科秘诀》
  13. 痫方三首《外台秘要》
  14. 痫《保幼新编》
  15. 痫风兼脑充血《医学衷中参西录》
  16. 痫《金匮钩玄》
  17. 痫疯治法《医学衷中参西录》
  18. 痫《针灸素难要旨》
  19. 痫候《幼幼新书》
  20. 痫《丹溪心法》
  21. 痫候《诸病源候论》
  22. 痫《儒门事亲》
  23. 痫黄《中医词典》
  24. 痫《古今医案按》
  25. 痫解《儿科萃精》
  26. 痫《古今医案按》
  27. 痫痉《幼科释谜》
  28. 痫《证治准绳·杂病》
  29. 痫痉厥《临证指南医案》
  30. 痫《证治准绳·类方》
  31. 痫痉厥《也是山人医案》


癫病_《中医内科学》_中医内科_【岐黄之术】

第八节 癫病

第八节 癫病

  • 上一页
  • 目录
  • 相关
  • 下一页

癫病是由于情志所伤，或先天遗传，导致痰气郁结，蒙蔽心窍，或阴阳失调，精神失常，临床表现以精神抑郁，表情淡漠，沉默痴呆，喃喃自语，出言无序，静而多喜少动为特征的一种常见多发的精神病。

青壮年多见，近年来少年发病者有增加趋势。

早在《内经》即对本病的临床表现、病因病机及治疗均有较系统的描述。如《灵枢·癫狂》有“得之忧饥”、“大怒”、“有所大喜”等记载，明确了情志因素致病。对其症状的描述说：“痫疾始生，先不乐，头重痛，视举，目赤，甚作极，已而烦心”。为了观察病情变化，首创“治癫疾者常与之居”的护理方法，至今也有实际意义。《素问·脉解》又说：“阳尽在上，而阴气从下，下虚上实，故狂颠疾也”，指出了火邪扰心和阴阳失调而发生癫病、狂病。《难经·二十难》提出了“重阴者癫”、“重阳者狂”，使癫病与狂病相鉴别，但直至金元时期，癫、狂、痫同时并称，混而不清。到了明代，王肯堂始将其详细分辨，《证治准绳·癫狂痫总论》说：“癫者或狂或愚，或歌或笑，或悲或泣，如醉如痴，言语有头无尾，秽洁不知，积年累月不愈”；“狂者病之发时猖狂刚暴，如伤寒阳明大实发狂，骂詈不避亲疏，甚则登高而歌，弃衣而走”；“痫病发则昏不知人，眩仆倒地，不省高下，甚而瘛疯抽掣，目上视，或口眼喁斜，或口作六畜之声”。为后世辨证治疗提示了正确方向。《医林改错·癫狂梦醒汤》指出“癫狂……乃气血凝滞脑气”，从而开创了以活血化瘀法治疗癫病及狂病的先河。

西医学精神分裂症及情感障碍中的抑郁症，其临床表现与本病类似者，可参考本节辨证论治。

【病因病机】

1．情志所伤心藏神，主神志，肝藏魂，主疏泄。若恼怒郁愤，则心气不平，肝失疏泄，气机失调，扰动心神而成；或肝郁不解，木气太过，克伐脾土，水渎失职，痰湿内生，或肝郁化火，则痰火逆乱，心神被扰而成；若暴怒不止，则气机痹阻。血行滞涩，日久为瘀，或瘀痰互结，瘀阻升降之机，终由阴阳失司而成。

2．痰气郁结思虑太过，所愿不遂，心脾受伤，思则气结，心气受抑，脾气不发，则痰气郁结，上扰清窍，以致蒙蔽心神，神志逆乱而成。·或思虑太过，心血内耗，脾失化源，心脾两虚，血不荣心，或药物所伤，中州受损，中阳虚衰，神明失养而成。

3．先天遗传即胎儿在母腹中有所大惊，胎气被扰，升降失司，阴阳失平，致使先天不足，脑神虚损，生后一有所触，则气机逆乱，神机错乱引发本病。

总之；本病多由七情内伤，致使气滞、痰结、血瘀或先天遗传致虚与脑神异常所致，以脏气不平，阴阳失调，神机逆乱为病机关键。其病位在心脑，与肝脾肾关系密切。因心为五脏 六腑之大主，主神明，统领魂魄意志，忧动于心则肺应，思动于心则脾应，怒动于心则肝应，恐动于心则肾应；脑为元神之府，神机之源。

【临床表现】

癫病以精神失常为其各证候的共有特征。以精神抑郁，表情淡漠，沉默痴呆，语无伦次，静而少动，喃喃自喜，不知秽洁，不知羞耻为特征。发病一般较慢，部分患者可有晨重晚轻的节律变化。常伴有失眠、纳差、便秘等症状。

【诊断】、

1．患者平素性格内向，大多数近期有情志内伤史；

2．以精神抑郁，表情淡漠，沉默痴呆，出言无序，或喃喃自语，静而少动，多喜为其主要临床表现；

3．家族中有罹患本病或类似疾病的病史；

4．病情的轻重与反复常与情志有关。

5．多发于青壮年女性。近年临床资料表明，少年病例有增多之势。

6．必须排除因器质性疾病以及药物原因导致的精神失常。

【鉴别诊断】

1．郁病，郁病的心神惑乱型表现为精神恍惚，心神不宁，悲忧善哭为特征，与癫病表现相似，但郁病心神惑乱型常因精神刺激而诱发，表现多种多样，但同一患者每次发作多为同样几种症状的重复，不发作时一如常人。

2．痴呆 癫病与痴呆症状表现亦有相似之处，但痴呆以智能低下为突出表现，以神情呆滞、愚笨迟钝为主要证候特征，其部分症状可自制，其基本病机是髓减脑消，神机失用，或痰浊瘀血，阻痹脑脉。

【辨证论治】

辨证要点

1．辩明新久虚实本病早期或初病多以精神兴奋、烦躁为主要表现，多为实证；病久则多见精神抑郁、悲愁为主要表现，多属虚证。

2．确定病性精神抑郁，哭笑无常，多喜太息，胸胁胀闷，此属气滞；神情呆滞，沉默痴呆，胸闷痞满，此属痰阻；情感淡漠，昏昏愤愤，气短无力，此属气虚；沉默少动，善悲欲哭，肢体困乏，此属脾虚；神思恍惚，多疑善忘，心悸易惊，此属血虚。

治疗原则

本病以理气解郁，畅达神机为其治疗原则。此外，移情易性不但是防病治病的需要，也是防止反复与发生意外不可忽视的措施。

分证论治

·肝郁气滞

症状：精神抑郁，情绪不宁，沉默不语，善怒易哭，时时太息，胸胁胀闷，舌质淡，舌苔薄白，脉弦。，

治法：疏肝解郁，行气导滞。

方药：柴胡疏肝散加味。

方中以柴胡、枳壳、香附疏肝理气解郁；川芎开肝经血郁；白芍、甘草柔肝缓急。加石菖蒲、远志、郁金宜开心窍。本证多见于癫痫初期，重点在于疏肝理气解郁。若肝失疏泄，气滞而致血瘀，出现胁下胀痛明显，舌有瘀点、瘀斑，可加川栋子、姜黄、丹参行气活血止痛；若兼有肝木太旺，克伐脾土，出现纳差食少，腹胀等症状时，当加用党参、白术、山药、茯苓等以健脾益气；若肝气犯胃，出现嗳气频作，胸脘满闷者，加旋覆花、代赭石、苏梗以平肝和胃降逆。

·痰气郁结

症状：精神抑郁，表情淡漠，沉默痴呆，出言无序，或喃喃自语，喜怒无常，秽洁不分，不思饮食。舌红苔腻而白，脉弦滑。

治法：理气解郁，化痰醒神。

方药：加味导痰汤。

方用二陈汤理气调中，燥湿祛痰；加枳壳、南星、生姜即导痰汤祛风涤痰；黄芩、黄连、竹沥清心热，泻心火；瓜蒌、桔梗顺气化痰；人参、大枣和中健脾：以防攻伐太过；乌梅收敛生津，以防疏泄太过。可加入郁金、石菖蒲、苍术以加强理气解郁醒神。

若痰浊壅盛，胸膈瞀闷，口多痰涎，脉滑大有力，形体壮实者，可暂用三圣散取吐，劫夺痰涎。因药性猛悍，自当慎用。若吐后形神俱乏，宜以饮食调养。

若神思迷惘，表情呆钝，言语错乱，目瞪不瞬，舌苔白腻，为痰迷心窍，治宜理气豁痰，宜窍散结。先以苏合香丸，芳香开窍，继以四七汤加胆南星、郁金、石菖蒲之类，以行气化痰。

若不寐易惊，烦躁不安，：舌红苔黄，脉滑数者，此痰郁化热，痰热交蒸，干扰心神所致，宜清化痰热，可用温胆汤加黄连合白金丸，取黄连清心火，白金丸手少阴药，白矾酸咸能软顽痰，郁金苦辛，能去恶血，痰血去则心窍开而病已。

若神昏意乱，动手毁物，为火盛欲狂之征，当从狂论治。

·心脾两虚

症状：神思恍惚，魂梦颠倒，心悸易惊，善悲欲哭，肢体困乏，饮食锐减，舌淡苔腻，脉沉细无力。

治法：健脾养心，调畅气机。

方药：养心汤送服越鞠丸。

养心汤健脾养心安神，即以人参、黄芪、甘草补脾；川芎、当归养心血；茯苓、远志、柏子仁、酸枣仁、五味子宁心神；更有肉桂引诸药人心经，以奏养心安神之功。越鞠丸以香附、川芎、苍术、栀子、神曲，解诸郁结，调节气机，使气畅血通，郁解神复，取其“气血流通即是补”之义。

·气阴两虚

症状：久治不愈，神志恍惚，多言善惊，心烦易怒，躁扰不寐，面红形瘦，口干舌燥，舌红少芒或无苔，脉沉细而数。

治法：益气养阴。。

方药：四君子汤送服大补阴丸。

以四君子补中健脾益气；久病及肾，耗伤肾阴，阴虚火旺，故用大补阴丸以盐黄柏、盐知母、酒蒸熟地、龟板、猪脊髓和蜜为丸，盐汤送下，滋阴以降火，所谓壮水之主以制阳光。加猪脊髓，取其能通肾命，阳生阴长，肾命相通，共奏滋阴降火，使之阴阳得其平，神机自复而向愈。

除上述治疗外，单味药如桑寄生、洋金花、马钱子、黄芫花、大戟、水牛角、地龙治疗精神病进行临床观察，亦取得一定疗效，也有用针灸的疗法均有一定效果。但对单味剧毒药如洋金花、马钱子等应慎用为宜。

此外，移情易性等精神疗法也不失为治疗癫病的有效方法。如防止环境的恶性刺激，这对保持患者智力、活跃情绪、增加社会接触和消除被隔离感有益。

【转归预后】

本病多由早期的肝郁气滞、痰气郁结的实证，失治误治，或精神调摄不当，而转为心脾两虚或气阴两虚的虚证。

本病早期诊断正确，药物治疗及精神调摄得当，可望痊愈，但若屡遇七情内伤，则易反复。若失治、治之不当，不但转成慢性，且可加重转为狂病，预后亦差。

【预防与调摄】

本病属神志失常的疾病，故尤其是对有家族史又性格内向之人，要加强思想修养，正确对待各种事物，保持心情开朗，是预防本病的重要措施。

本病除药物治疗外，调摄护理也很重要。如情志、起居、食饮、劳逸等的调摄；护理工作也要加强，防止意外。病人不宜从事高空作业及驾驶、操纵机械等危险性大的工作。乎素亦要防止恶言、讥讽扰乱情志，要给予关心照顾。

【结语】

癫病是一种精神失常疾病。病位在心脑，主要是心脑主神机的功能失常，与肝脾肾有关，而情志所伤，痰气郁结与先天遗传，为主要致病之因，致使脏气不平，阴阳失调，神机逆乱是其病机所在。临床上以精神抑郁，表情淡漠，沉默痴呆，喃喃自语，语无伦次，静而多喜少动为其特征。治以理气解郁，畅达神机为其大法。同时，移情易性不但是防病治病的需要，也是防止反复或意外发生的措施，这是治疗上又一个基本原则。主要分为肝郁气滞、痰气郁结、心脾两虚和气阴两虚四个证型，分别以疏肝解郁，行气导滞；理气解郁，化痰醒神；健脾养心，调畅气机及益气养阴为主要治法。除药物治疗外，必须注重生活调摄、精神安慰及必要的安全护理。

【文献摘要】

《素问·脉要精微论》：“衣被不敛，言语善恶，不避亲疏者，此神明之乱也。”

《丹溪心法·癫狂》：“癫属阴，狂属阳，癫多喜而狂多怒，脉虚者可治，实则死。大率多因痰结于心胸间，治当镇心神，开痰结。”。

《医学正传·癫狂痫证》：“大抵狂为痰火实盛，癫为心血不足，多为求高远不得志者有之。”

《医家四要·病机约论·癫狂者审阴阳之邪并》：“癫疾始发，志意不乐，甚则精神痴呆，言语无伦，而睡于平时，乃邪并于阴也。……盖癫之为病，多因谋为不遂而得。”

【现代研究】

·证类研究

张氏对30例精神分裂症进行中医分型研究，结果表明以顽痰型9例、阳虚型7例、阴虚型7例、热痰型7例为主。进一步研究表明，四型的强啡肽，-8（D1-s）和尿中3-甲氧基-4-羟基苯乙醇硫酸腺苷（真n亚C-S04）低于健康人，四型相比的结果是热痰型和阴虚型的脑脊液的环磷酸腺苷（cAMP）高于阳虚型和顽痰型，且阴虚的D：-8高于阳虚型和顽痰型，所以推测阳虚和顽痰这两型中医的病理变化，可能与cAMP、Dl-8和MHPC-SO4的降低有关，而阴虚和热痰型可能与cAMP、D1-8的增高和MHPC-SO4的降低有关[中西医结合杂志1987；（9）：526）。中华人民共和国中医药行业标准中本病主要分为四型：痰气郁结型、气虚痰结型、心脾两虚型、阴虚火旺型[中华人民共和国中医药行业标准，国家中医药管理局，1994年发布．P21）。周氏对精神病233例辨证结果，痰湿内阻型107例（46％），痰火内扰型59例（25％），阳虚亏损型47例（20％），气滞血瘀型7例，阴虚火旺型6例，未归类者7例[中国中西医结合杂志1994；（2）：127）。

·临床治疗

张氏等以欢神汤（合欢皮、茯神、郁金、菖蒲、醋柴胡、当归、青皮、陈皮、白术、天竺黄、南星）治疗癫症33例，结果治愈12例，好转15例，无效6例。总有效率为81．8％。体会：心肝脾三脏虚损为病之本，痰郁窍闭为其标。欢神汤诸药合用有欢神宁心，化痰开窍，解郁健脾之功，治疗本病随证变通每能收效[陕西中医1985；（12）：537）。王氏认为癫病多因忧思过度，郁闷不舒，忧愁思虑伤心，故心血不足，又兼思则气结，气结则凝固，堵塞气机，蒙蔽神明，故精神失常，俗所谓痰迷心窍。癫与狂，病理症状虽不同，其痰火郁蔽则一，故治疗大法以祛痰为主。癫病于祛痰中兼养心安神，自定加味温胆汤（清半夏、广皮、茯神、远志、竹茹、枳实、九节菖蒲、矾郁金、天竺黄、磁石、生龙齿、生牡蛎、胆南星、朱砂）治之（j匕京中医1984；（1）：5）。高氏在理论上提出：①痰瘀凝滞脑气；②肺气郁结；③郁久化热；④下以去实，泄以去闭。癫证缘于痰、气、瘀、热互结者，其大肠气闭，燥屎内结或瘀血经闭，其轻者，或可理气清解，活血化瘀；其重者，痰经热炼而胶结益甚，热为痰固而难以消解。故须下之泄之，迅猛荡逐痰热、瘀血、燥屎、结气，从速降下滞塞于脑络之陈菀浊邪以开闭塞。使升降复常，气血调畅，神智自复清明[云南中医杂志1987；（3）：12）。陈氏以醒神合剂（菟丝子、肉桂、淫羊藿、仙茅、制首乌、鸡血藤、楮实子等组成）联合抗精神病药物治疗精神分裂症阴性症状60例与单纯使用抗精神病药物对照组60例，连服6个月统计疗效。结果，治疗组疗效优于对照组，两组费氏精神分裂症阴性症状量表总分评定以及情感平淡、意志缺乏、注意障碍等分量表评定之差异，P<0．05或P<0．01[成都中医药大学学报19g7；（3）：19]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 痫病
  • 当前页：第八节 癫病
  • 下一页：第九节 狂病
<<< 返回本书目录
  1. 癫病【疾病大全】
  2. 癫疾《黄帝内经太素》
  3. 癫病《中医内科学》
  4. 癫疾《类经》
  5. 癫病《灸法秘传》
  6. 癫疾《灵素节注类编》
  7. 癫《证治准绳·杂病》
  8. 癫疾《普济方·针灸》
  9. 癫《证治准绳·类方》
  10. 癫疾（余论见风痫）《针灸资生经》
  11. 癫《张氏医通》
  12. 癫狂《保幼新编》
  13. 巅顶《经络全书》
  14. 癫狂《产鉴》
  15. 颠犬伤《孙真人海上方》
  16. 癫狂《丹溪手镜》
  17. 颠茄片【方剂大全】
  18. 癫狂《丹溪心法》
  19. 颠茄流浸膏【方剂大全】
  20. 癫狂《古今医案按》
  21. 颠茄浸膏【方剂大全】
  22. 癫狂《古今医鉴》
  23. 颠茄碱类植物药物中毒【疾病大全】
  24. 癫狂《回春录》
  25. 颠茄酊【方剂大全】
  26. 癫狂《济阴纲目》
  27. 颠茄草【中药大全】
  28. 癫狂《灵枢悬解》
  29. 颠扑胀满《外科大成》
  30. 癫狂《脉因证治》
  1. 癫病《中医内科学》
  2. 癫病《备急千金要方》
  3. 癫病《灸法秘传》
  4. 癫《证治准绳·杂病》
  5. 癫风《解围元薮》
  6. 癫《证治准绳·类方》
  7. 癫疯狗咬伤效方《奇效简便良方》
  8. 癫《张氏医通》
  9. 癫狗咬方《回生集》
  10. 癫《杂病广要》
  11. 癫蛊《中医词典》
  12. 癫《中医词典》
  13. 癫疾《黄帝内经太素》
  14. 巅上《中医词典》
  15. 癫疾《类经》
  16. 巅疾《中医词典》
  17. 癫疾《普济方·针灸》
  18. 巅疾《中医名词词典》
  19. 癫疾《灵素节注类编》
  20. 巅顶痛《中医词典》
  21. 癫疾（余论见风痫）《针灸资生经》
  22. 巅顶骨《正骨心法要旨》
  23. 癫狂《中医名词词典》
  24. 巅顶风证《中医词典》
  25. 癫狂《医法圆通》
  26. 巅顶《经络全书》
  27. 癫狂《灵枢悬解》
  28. 巅《中医词典》
  29. 癫狂《傅青主男科》
  30. 巅《中医名词词典》
  31. 癫狂《中医词典》


狂病_《中医内科学》_中医内科_【岐黄之术】

第九节 狂病

第九节 狂病

  • 上一页
  • 目录
  • 相关
  • 下一页

狂病多因五志过极，或先天遗传所致，以痰火瘀血，闭塞心窍，神机错乱为基本病机，临床以精神亢奋，狂躁不安，骂詈毁物，动而多怒，甚至持刀杀人为特征的一种常见多发的精神病。

以青壮年罹患者为多。

《内经》对本病已有较深人的论述。如《素问，至真要大论》说：“诸躁狂越，皆属于火。”《素问，病能论》又说：“有病狂怒者，此病安生?岐伯曰：生于阳也。帝曰：阳何以使人狂?岐伯曰：阳气者，因暴折而难决，故善怒也。……治之奈何?岐伯曰：夺其食即已。……使之服以生铁落为饮。”《素问·阳明脉解》指出：“病甚则弃衣而走，登高而歌，或至不食数日，逾垣上屋。”对本病病因病机、临床病象、治法、方剂均作了详细描述。《灵枢·癫狂》设专篇论癫狂病的表现与鉴别诊断，尤在针灸治疗上为详，首创“于背腧以手按之立快”点穴法治狂病。嗣后《难经》不但总结了“重阳者狂”，并对癫病与狂病的不同表现加以鉴别。至金元，多是癫、狂、痫并提，混而不清，明代王肯堂始将其详辨，恢复了《内经》论癫狂痫之区别。明代张景岳《景岳全书·杂证谟》谓狂病多因于火，治以清火为主，方用抽薪饮、黄连解毒汤、三补丸等。清代王清任首创“气血凝滞说”，且创制癫狂梦醒汤用以治疗癫病、狂病。近代张锡纯在《医学衷中参西录·医方》治癫狂方中说：“人之神明，原在心脑两处……心与脑，原彻上彻下，共为神明之府，一处神明伤，则两处神俱伤。脑中之神明伤，可累及脑气筋，且脑气筋伤可使神明颠倒狂乱。心有所伤，亦可使神明颠倒狂乱也。”颇有新意。

西医学的精神分裂症与情感障碍中的躁狂症等，出现与本病类似的临床表现时，可参考本节辨证论洽。

【病因病机】

1．情志内伤情志过激，尤其是勃然大怒，引动肝胆木火上升，冲心犯脑，神明失其主宰。或突遭惊恐，触动心火，上扰清灵，神明无由自主，神志逆乱，躁扰不宁而发为本病。或肝火内盛，灼血为瘀，瘀血痹阻神明之主（心）、元神之府（脑），则神机失用，而发为本病。

2．饮食不节过食肥甘、膏粱厚味之晶，酿成痰烛，复因心火暴张，痰随火升，蒙蔽心窍，神明无主；或贪杯好饮，里湿素盛，郁而化热，充斥胃肠，腑热上冲，扰动元神而发病。

3．先天遗传母腹中受惊而致虚，则神机紊乱；或禀赋不足和家族遗传，出生后突受刺激则阴阳失调，神6＼逆乱而引发本病。

总之，七情内伤、饮食不节和先天遗传是本病主要致病因素，而痰火瘀血闭塞心脑，阴阳失调，形神失控是其病机所在。其病位在心脑，与肝胆脾有密切关系。其病性初起多以实证为主，如痰火扰心；继则火热灼血为瘀，炼液为痰而多见痰结血瘀、瘀血阻窍；日久而多本虚标实，如火盛伤阴耗气，心肾不交等。

【临床表现】

狂病以动而多怒、兴奋性精神失常为证候特征。常以喧扰不宁，躁妄骂詈，不避亲疏，逾垣上屋，登高而歌，弃衣而走，甚至持刀杀人等凶狂之象为主。

【诊断】

1．患者多有明显的七情内伤史;

2．本病以精神错乱，哭笑无常，动而多怒，喧扰不宁，躁妄骂詈，不避亲疏，逾垣上屋，登高而歌，弃衣而走，甚至持刀杀人为其临床证候特征；

3．多有家族史；

4．不同年龄、不同性别均可发病，但以青壮年女性为多。

【鉴别诊断】

狂病应与下列疾病加以鉴别：

1．癫病该病以静而多喜为主，表现为精神抑郁，表情淡漠，沉默痴呆，语无伦次，或喃喃自语为特征，以资鉴别。

2．蓄血发狂蓄血发狂为瘀热交阻所致，多见于伤寒热病，具有少腹硬满、小便自利、大便黑亮如漆等特征，不同于狂病之因人事怫意，突然喜怒无常、狂乱奔走为主症。

【辨证论治】

辨证要点

辨别新久虚实狂证初起多以狂暴无知、情绪高涨为主要表现，临床多属心肝火炽、痰火或腑实内扰证，病性以实为主；治不得法或迁延日久，邪热伤阴，瘀血阻络，可致心神昏乱日重，而见水火失济，阴虚火旺证，或瘀血阻窍兼气阴两虚等证，病性以虚或虚中夹实为主。

治疗原则

狂病以降（泄）火、豁痰、活血、开窍以治标，调整阴阳，恢复神机以治本，为其基本原则，同时，加强护理，防止意外也是不可忽视的原则。

分证论治

·痰火扰神

症状：素有性急易怒，头痛 失眠，两目怒视，面红目赤，烦躁，遇较大精神刺激，突然狂乱无知，骂詈号叫，不避亲疏，逾垣上屋，或毁物伤人，气力逾常，不食不眠，小便黄，大便干，舌质红绛，苔多黄燥而垢，脉弦大或滑数。

治法：清泄肝火，涤痰醒神。

方药：程氏生铁落饮。

方以生铁落平肝重镇，降逆泄火；钩藤除心热平肝风而泄火；胆南星、贝母、橘红、茯苓涤痰化浊；石菖蒲、远志、茯神、朱砂宜窍宁心复神；天冬、麦冬、玄参、连翘养阴清热解毒；丹参活血化瘀。若大便秘结者，加大黄、枳实泄热通腑。·

若痰火壅盛而舌苔黄腻垢者，用礞石滚痰丸逐痰泻火，再用安宫牛黄丸（水牛角3倍量易犀角）清心开窍。若神较清，可用温胆汤合朱砂安神丸主之，清热化痰，养阴清热，镇心安神。

·痰结血瘀

症状：狂病经久不愈，面色暗滞而秽，躁扰不安，多言，恼怒不休，甚至登高而歌，弃衣而走，妄见妄闻，妄思离奇，头痛，心悸而烦，舌质紫暗有瘀斑，少苔或薄黄苔干，脉眩或细涩。

治法：豁痰化瘀开窍。

方药：癫狂梦醒汤。

方以桃仁、赤芍活血化瘀；柴胡、香附、青皮疏肝理气，气行则血行；陈皮、半夏燥湿化瘀；苏子、桑白皮、大腹皮降气化痰宽中；木通降心火，清肺热，通利九窍血脉关节；甘草调和诸药。诸药相合共奏豁痰化瘀利窍之功。若痰涎、瘀血较盛者，可加服白金丸，以白矾消痰涎，郁金行气解郁，凉血破瘀；若头痛明显者，加川芎、延胡索活血化瘀，通络止痛。

·瘀血阻窍

症状：狂病日久，少寐易惊，疑虑丛生，妄见妄闻，言语支离，面色晦暗，舌青紫，或有瘀斑，苔薄滑，脉小弦或细涩。

治法：活血化瘀，通络开窍。

方药：通窍活血汤加味。

方中以川芎、赤芍、桃仁、红花活血化瘀；麝香（0．3g，研末，另包吞服）其性走窜，开窍辟秽，通络散瘀；大枣、鲜姜、老葱散达升腾，使行血之品能上达于巅顶，外彻于皮肤。可加琥珀粉、大黄活血化瘀通络；石菖蒲、郁金开通机窍；柴胡、郁金、香附疏肝解郁。若尚有痰涎夹杂者，则须化瘀与涤痰并进，方中可加入胆南星、天竺黄、川贝母等；善惊，不眠多梦者，加酸枣仁、夜交藤养心安神。

·火盛伤阴

症状：狂病日久，其势较戢，呼之能自止，但有疲惫之象，多言善惊，时而烦躁，形瘦面红而秽，大便干结，舌红少苔或无苔，脉细数。

治法：滋阴降火，安神定志。

方药：二阴煎。

方中以生地、麦冬、玄参养阴清热；黄连、木通、竹叶清心泻火安神；茯神、酸枣仁、甘草养心安神定志。亦可合《千金》定志丸以资调理，方中党参、甘草益气健脾；茯神、远志、石菖蒲养心安神开窍。

·心肾失调，

症状：狂病久延，时作时止，势已较轻，妄言妄为，呼之已能自制，寝不安寐，烦惋焦躁，口干便难，舌尖红无苔有剥裂，脉细数。，

治法：育阴潜阳，交通心肾。

方药：黄连 阿胶汤合琥珀养心丹。

方中黄连、牛黄、黄芩清心泻火；生地、阿胶、当归、白芍、鸡子黄滋阴养血，两组药共呈清心火，滋肾水，以交通心肾；人参、茯神、酸枣仁、柏子仁、远志益气养心安神；生龙齿、琥珀、朱砂镇心安神；石菖蒲 开窍豁痰，理气活血。

【转归预后】

狂病宜及早诊断，合理用药，加强护理，可以治愈。但易反复，尤其治之不当，或久治不愈，可由兴奋转静，多喜少动而成癫病，病癫后遇强烈、持久的精神刺激触动还可转狂，至此多预后不良。

【预防与调摄】

狂病预防、调摄的关键在调情志，加强妇幼保健工作，以及积极治疗情志为患之疾。护理着重在于配合治疗，防止意外，早日康复。

【结语】

狂病多由七情所伤或先天因素，致使痰火暴亢，闭塞心窍，神机失司而成，病在心脑，主要是心脑主神机的功能失调，与肝胆脾关系密切。临床上以精神亢奋，狂躁不安，骂詈毁物，动而多怒，甚至持刀杀人为特征。降（泄）火、豁痰、活血、开窍以治其标，调整阴阳，恢复神机以治其本是为大法。同时移情易性，加强妇幼保健工作和护理工作，防止意外，实属重要，也是除药物治疗以外不可缺少的一环。主要分为痰火扰神、痰结血瘀、瘀血阻窍、火盛伤阴、心肾失调五个证型，分别以清泄肝火，涤痰醒神；豁痰化瘀开窍；活血化瘀，通络开窍；滋阴降火，安神定志及育阴潜阳，交通心肾为主要治法。

【文献摘要】

《素问·宣明五气》：“五邪所乱，邪人于阳则狂。”

《灵枢，本神》：“喜乐无极则伤魄，魄伤则狂，狂者意不存人。”

《惯枢，癫狂》：，“狂始生，先自悲也，喜忘若怒善恐者，得之忧饥……狂始发，少卧不饥，自高贤也，自辩智也，自尊贵也，善骂詈，日夜不休……狂言、惊、善笑、为歌乐，妄行不休者，得之大恐……狂，目妄见，耳妄闻。善呼者，少气之所生也……狂者多食，善见鬼神，善笑而不发于外者，得之有所大喜。”，

《赤水玄珠全集·癫狂痫门》：“狂为痰火盛实，癫为心血不足。”

《医方考·癫狂》：“初病者，宜泻其实；久病者，宜安其神。”

《寿世保元·癫狂》：“大抵狂为痰火实盛……为求望高远，不得志者有之。”

《张氏医通·神志门》：“狂之为病，皆由阻物过极，故猖狂刚暴，若有邪附，妄为不避水火，骂詈不避亲疏，或言未尝见之事，非力所能，病反能也”；“上焦实者，从高抑之，生铁落饮；阳明实则脉浮，大承气汤去厚朴加当归、铁落饮，以大利为度；在上者，因而越之，来苏膏或戴人三圣散涌吐，其病立安，后用洗心散、凉膈散调之。”

【现代研究】

·证类研究

中华人民共和国中医药行业标准中本病主要分为三型：痰火扰神型、火盛伤阴型、气滞血瘀型[中华人民共和国中医药行业标准，国家中医药管理局，1994年发布，P21）。参见本教材癫病研究进展的证类研究中张氏、周氏、刘氏的研究。

·理论研究

陶氏认为：在奇恒之腑中，脑、髓、骨、女子胞皆为肾所属，古今医家多主张肾无有余证。主张肾无有余证者，对奇恒之腑的“髓海有余，则轻劲多力，自过其度”的解释，是因髓海充足，能有超常的精力和高寿。其实有余与不足，如同太过与不及一样，皆违常道，即为病理。狂病患者比正常时的气力倍增，甚而有逾垣上屋，登高而歌，日夜不休等一系列实性亢进的现象，为“邪气胜则实”的一种。如果唯以“髓海有余”为生理，而以“髓海不足”为病理，则与其指导思想相悖[甘肃中医学院学报1990；（1）：35）。

·临床研究

马氏以泻火逐痰、镇心安神法，自拟下痰散：巴豆霜、胆南星、明雄、辰砂各0．5e，珍珠0．1G，共为细末，1次服。泻3-5次，泻完喝稀粥1碗。从第2日起早服二黄--3t丸1丸，晚服磁朱丸2丸（丸重各9g），共56例，临床治愈29例，好转18例，无效9例，总有效率84％[陕西中医1989；（5）：196）。王氏自拟丹赭黄蒲汤（丹参、代赭石、酒大黄、菖蒲、郁金、地龙组成）治疗狂症30例，痰湿火盛者加生石膏，并冲服朱砂；痰湿蕴盛者加远志冲服麝香；痰血阻络者加琥珀冲服地龙末；浊痰蕴塞者加白芥子冲服苦丁香。服用中药期间禁用一切抗精神病药。结果：近期临床治愈18例，显效7例，有效2例，无效3例，。总有效率占90％[陕西中医1985；（12）：535）。解氏以逍遥散、龙胆泻肝汤等辨证论治配合西药治疗情感性精神障碍50例，并设单纯西药组（应用锂盐、丙咪嗪）对照治疗50例，结果中西医结合组疗效优于西药组（P<0．01）[中国中西医结合杂志1994；（2）：127）信张氏对123例精神分裂症患者辨证为阳证（痰火内扰型27例和阴虚火旺型32例）和阴证（痰湿内阻型32例和阳虚亏损型32例），并随机分为中医辨证治疗结合西药组66例，西药对照组：57例。阳证辨证治疗组予当归承气汤加味，阴证辨证治疗组予逍遥散加味。结果：临床观察、量表分析及3年后随访结果，均说明辨证治疗组优于西药组。病人的p-内啡肽（p-EP）在痰湿内阻和阳虚亏损两型的含量，经治疗后均由低而升高，神经降素（NT）在痰火内扰型中的含量，经治疗后则由高而趋于正常，而阴虚火旺、痰湿内阻和阳虚亏损三型中的含量，经治疗后均显著上升，说明辨证分型治疗有一定生化变化基础[中医杂志1997；（3）：173]。

谢氏以经方为主治癫狂，他倡治癫狂大法咸以行痰为先，首当开窍化痰，继以安神、清热（降火）、养阴诸法递用。①化痰开窍法，清心滚痰丸、竹沥达痰丸等；②养心安神、和肝悦脾法，甘麦大枣汤、百合 地黄汤等；③清心安神、滋阴清热法，百合 知母汤、黄连 阿胶汤等；④镇惊安神、清热降火法，生铁落饮、柴胡加龙骨牡蛎汤等；⑤理血安神、滋阴通腑法，酸枣仁汤、增液承气汤等；⑥养心安神、解郁除烦法，百合鸡子黄汤、栀子豉汤等[北京中医1986；（4）：6]。王氏治疗癫狂经验中，强调癫与狂，病理症状虽有不同，而其为痰火郁蔽则一，其始则异，其终则同。故治疗大法以祛痰为主。狂病于祛痰中兼平肝泻火，常以豁痰定狂汤（自定方）治狂，处方：生龙齿30g，生牡蛎30g，生石决明30g，生珍珠母30g，龙胆草10g，天竺黄108；，菖蒲10g，矾郁金10g，旋覆花10g，代赭石10g，金礞石10g，沉香3g，黄芩10g，大黄6g，水煎300ml，分2次服。另配：甘遂1，5g，朱砂1．5g，二味同研细，每早空腹1次随汤药送下[北京中医1984~（1）：5]。苏氏提出中医心理治疗三法：①告之导之法；②情志相胜法；③惊者平之法[四川中医1986；（9）：9]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 癫病
  • 当前页：第九节 狂病
  • 下一页：第四章 脾胃肠病证
<<< 返回本书目录
  1. 狂病【疾病大全】
  2. 狂病门《辨证录》
  3. 狂病《中医内科学》
  4. 狂癫《医学纲目》
  5. 狂《证治准绳·杂病》
  6. 狂癫痫《医碥》
  7. 狂《证治准绳·类方》
  8. 狂癫痫《医碥》
  9. 狂《张氏医通》
  10. 狂汗《温疫论》
  11. 狂《医学纲目》
  12. 狂惑《本草纲目》完整版
  13. 狂《丹溪手镜》
  14. 狂叫喘呼《冯氏锦囊秘录》
  15. 款气丸【方剂大全】
  16. 狂门《张氏医通》
  17. 款气汤【方剂大全】
  18. 狂犬病《传染病》
  19. 款气散【方剂大全】
  20. 狂犬病《家庭医学百科-医疗康复篇》
  21. 款气秘效丸【方剂大全】
  22. 狂犬病【疾病大全】
  23. 款花五味子汤【方剂大全】
  24. 狂犬病病毒《医学微生物学》
  25. 款花汤【方剂大全】
  26. 狂犬病的急救《现代院外急救手册》
  27. 款花清肺散【方剂大全】
  28. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  29. 款花膏【方剂大全】
  30. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  1. 狂病《中医内科学》
  2. 狂《广瘟疫论》
  3. 狂病门（六则）《辨证录》
  4. 狂《丹溪手镜》
  5. 狂癫《医学纲目》
  6. 狂《松峰说疫》
  7. 狂癫痫《医碥》
  8. 狂《松峰说疫》
  9. 狂癫痫《医碥》
  10. 狂《儒门事亲》
  11. 狂汗《中医词典》
  12. 狂《证治准绳·杂病》
  13. 狂汗《中医词典》
  14. 狂《证治准绳·类方》
  15. 狂汗《温疫论》
  16. 狂《张氏医通》
  17. 狂汗《广瘟疫论》
  18. 狂《杂病广要》
  19. 狂叫不避亲疏《医法圆通》
  20. 狂《医学纲目》
  21. 狂叫喘呼《冯氏锦囊秘录》
  22. 狂《中医词典》
  23. 狂乱《医学纲目》
  24. 狂《中医词典》
  25. 狂乱《医述》
  26. 恇（kuāng匡）《中医词典》
  27. 狂乱《医学心悟》
  28. 恇（kuāng匡）《中医词典》
  29. 狂乱《伤寒指掌》
  30. 匡铎《中医词典》
  31. 狂乱续法《医学纲目》


脾胃肠病证_《中医内科学》_中医内科_【岐黄之术】

第四章 脾胃肠病证

第四章 脾胃肠病证

  • 上一页
  • 目录
  • 相关
  • 下一页

【主要证候及特征】

脾胃同居中焦，互为表里，既密不可分，又功能各异。胃主受纳和腐热水谷，脾主运化而输布营养精微；脾主升清，胃主降浊，一纳一化，一升一降，共同完成水谷的消化、吸收、输布及生化气血之功能。大小肠为腑，以通降为顺。小肠司受盛、化物和泌别清浊之职，大肠则有传导之能，二者又皆隶属于脾的运化升清和胃的降浊。实则阳明，虚则太阴。胃病多实，常有寒客热积，饮食停滞之患；脾病多虚，易现气虚、阳虚之疾。胃为阳土，喜润恶燥，因此胃病多热，多燥（津伤）；脾为阴土，喜燥恶湿，故脾病多寒，多湿。小肠之疾多表现为脾胃病变，大肠之病则为传导功能失常。若因饮食所伤，情志不遂，寒温不适，渚虫感染，药物损伤，痰饮、瘀血内停，劳逸失度，素禀脾胃虚弱和肝、胆、肾诸病干及，可致脾胃纳运失司，升降失调，大肠传导功能失常而罹患脾胃虚弱，脾阳虚衰，胃阴不足，寒邪客胃，脾胃湿热，胃肠积热，食滞胃肠，湿邪困脾，肝气犯胃，瘀血内停等诸多脾胃肠证候。

·脾胃虚弱

1．主要脉症：食少便溏，体倦乏力，少气懒言，脘腹胀满，食后尤甚，面色无华，舌质淡，苔薄白，脉缓弱。

2．证候特征：本证以脾胃对水谷吸收、运化、输布的功能障碍并兼一般气虚证候为特征。中气下陷与本证有别，中气下陷是在脾胃气虚基础上兼有下坠感或胃下垂、脱肛等脏器组织下垂证候。

·脾阳虚衰

1．主要脉症：脘腹隐痛或不适，喜温喜按，腹胀肠鸣，食少，泛吐清水，大便溏薄，面色毗白，肢冷畏寒，神倦乏力，舌质淡，苔薄白，脉细弱。

2．证候特征；具有一般脾气虚的表现及脘腹隐痛，喜温喜按，肢冷畏寒等阳虚生内寒的证候特征。

·胃阴不足

1．主要脉症：胃脘不舒或隐痛，饥不欲食，口干唇燥，干呕呃逆，大便干燥，舌红少苔，脉细数，

2．证候特征：具有舌红少苔，脉细数等一般阴虚的临床表现及饥不欲食，干呕便干等胃纳减少，胃失和降的证候特征。

·寒邪客胃

1．主要脉症：胃脘冷痛，重则拘急作痛，遇寒加剧，得温痛减，口淡不渴，呃逆 呕吐，舌淡，苔白滑，脉弦或迟。

2．证候特征：具备寒邪袭胃的病史和胃脘冷痛拘急，喜热恶冷等证候特征。

·脾胃湿热

1．主要脉症：胸脘痞闷，脘腹胀痛，终日不解，脘中嘈杂灼热，口粘口苦，渴不欲饮，纳呆，食甜则泛酸，大便粘滞不爽，尿黄短少，舌苔白厚腻或黄厚腻，脉濡数或滑数。

2．证候特征：兼具胸脘痞闷，脘中灼热，口粘口苦；，渴不欲饮，舌苔黄腻等脾湿胃热的证候特征。

·胃肠积热

1．主要脉症：脘腹灼痛，吞酸嘈杂，渴喜冷饮，消谷善饥，或食人即吐，口干口臭，大便秘结，舌质红，苔黄燥，脉滑数。

2．证候特征：具有脘腹灼痛，渴饮，便干等胃肠积热伤津，胃失和降的证候特征。

·食滞胃肠

1，主要脉症：脘腹胀满疼痛，拒按，得食更甚，·吐泻后则舒，嗳腐吞酸，厌食，恶心呕吐，吐出物臭秽，泄泻或大便不爽，泻出物臭如败卵，舌苔厚腻，脉滑实。

2．证候特征：具有暴饮暴食病史和脘腹胀满疼痛，得食更甚，嗳腐吞酸，厌食等食积的证候特征。

·湿邪困脾

1．主要脉症：脘闷纳呆，口中粘腻，肢体困重，口淡不渴，大便稀溏，小便不利，苔白腻，脉濡缓。

2．证候特征：具有脘闷纳呆，肢体困重，苔白腻等湿邪困脾的证候特征。

·肝气犯胃

1．主要脉症：胃脘胀满，攻撑作痛，脘痛连胁，胸闷嗳气，喜长叹息，恶心呕吐，吞酸嘈杂，忧思恼怒则痛甚，苔薄白，脉弦。

2．证候特征：具有情志所伤病史及胸胁胀痛，急躁易怒，嗳气叹息等肝胃气滞的证候特征。

·瘀血内停

1．主要脉症：脘腹刺痛，痛处不移，按之痛甚，食后加剧，人夜尤甚，或胃肠有包块，舌质紫暗，脉涩。

2．证候特征：具有刺痛有定处，舌质紫暗等瘀血的证候特征。

【病机述要】

1．脾胃虚弱素体脾虚，或久病伤脾，或劳倦过度，或饮食所伤，均可损伤脾胃，导致脾胃虚弱，中气不足，纳运失司，升降失调，而成胃痛、痞满、呕吐、呃逆等病证。

2．脾阳虚衰，素体阳虚，或脾病日久伤阳，或过服寒凉伤中，或肾阳不足，失于温煦，均可致脾阳虚，中焦虚寒，脾失健运，而成腹痛、呕吐等病证。

3．胃阴不足素体阴虚，或年老津亏，或热病日久，损伤津液，或久泻久痢，或吐下太过，伤及阴津，或过食辛辣，或过服辛香燥热之药品，损伤胃阴，以致胃阴不足，胃失濡润，受纳与和降失司，而成胃痛、呕吐、噎嗝等病证。

4．寒邪伤胃外感寒邪，或脘腹受凉，寒邪内客于胃，或过服寒凉药物，或恣食生冷，导致寒邪伤中，胃腑受寒，胃气失和，而成胃痛、呃逆等病证。

5．脾胃湿热素体阳盛，感受湿邪，湿从热化，或嗜食肥甘厚味，或感受湿热之邪，以致脾失健运，胃肠湿热，脾胃纳运失司，升降失调，形成胃痛、腹痛、泄泻等病证。

6．肠胃积热素体热盛，或寒郁化热，或过食辛热，或感受热邪，阳明热盛，以致肠胃积热，胃失和降，大肠传导功能失常，而成胃痛、腹痛、便秘等病证。

7．食滞胃肠暴饮暴食，或嗜食粘腻，食而不消，食滞胃肠，损伤脾胃，胃失受纳与和降之职，大小肠失传化与分清别浊之功，致成呕吐、泄泻等病证。

8．湿邪困脾冒雨涉水，或久卧湿地，或恣食生冷肥甘，以致湿邪内停，困脾碍胃，脾失健运升清，胃失和降，脾胃升降失调，而成痞满、泄泻等病证。

9．肝气犯胃忧思恼怒，情志不遂，致肝失疏泄，气机郁滞，肝气犯胃，胃失和降，而成胃痛、呕吐、泄泻等病证。

10．瘀血内停肝胃气滞，气滞血瘀，或久病人络，或离经之血留滞，以致血络受阻，瘀血内停，而成胃痛、腹痛、噎嗝等病证。

【治疗要点】

1．太阴湿土，得阳始运；阳明燥土，得阴自安。所以在治疗脾病时，应酌用健脾祛湿之剂，脾湿盛者，少用甘润滋腻之晶；在治疗胃病时，宜酌用甘凉润降之剂，燥热伤阴者，慎用辛香燥热之药，以防伤阴。

2．脾以升为健，胃以降为和。故在治疗脾病时，常用健脾、升提之晶；在治疗胃病时，习用和中、降逆之药。

3．脾病多虚、多寒；胃病多实、多热。故疗脾之虚常用健脾、益气、温中之晶；疗胃之实多用消导、和胃、泻热之药。

4．胃以通为补，六腑以通为用，以降为顺。故治疗胃、大肠病证时，常施通降之法。

5．有胃气则生，无胃气则死。治疗脾胃病时，尤应时时顾护胃气，尽量避免大苦大寒伤脾，大辛大热伤胃。

6．五脏之邪，皆通脾胃。脾胃肠病证也可由他脏病变所致，如肝克脾土，肾阳不温脾土等，所以在治疗本类病证时，应兼治相关脏腑，全面考虑，整体治疗。

7．防治脾胃肠病证时，应注意生活调摄，特别应注意饮食。宜进易消化的食物，必要时进食流质饮食，慎食油腻、鱼腥、辛辣，忌食生冷、粗硬、醇酒类食物。营养要平衡，避免偏食。进食要有规律，也可遵医嘱少食多餐。要注意饮食卫生，忌食腐馊不洁之食物，可配合食疗加以调养。居处要寒温适宜，避免冷湿，防止外邪侵袭。注意劳逸结合，平时加强体育锻炼，病情较重时，应适当休息，必要时须卧床休息。保持心情舒畅，避免精神刺激。服药时要冷热适宜，对于呕吐病人，应该少量频服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 狂病
  • 当前页：第四章 脾胃肠病证
  • 下一页：第一节 胃痛
<<< 返回本书目录
  1. 脾胃肠病证《中医内科学》
  2. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  3. 脾胃部《脉经》
  4. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  5. 脾胃部《本草易读》
  6. 脾胃积寒赤带《轩岐救正论》
  7. 脾胃不调【方剂主治】
  8. 脾胃积热病浊《轩岐救正论》
  9. 脾胃不调《丹溪治法心要》
  10. 脾胃将理法《脾胃论》
  11. 脾胃不和不能饮食《圣济总录》
  12. 脾胃解《素灵微蕴》
  13. 脾胃不和【方剂主治】
  14. 脾胃经虚实寒热证治《三因极一病证方论》
  15. 脾胃不和【疾病症状】
  16. 脾胃久虚【方剂主治】
  17. 脾胃病诸候（凡五论）《诸病源候论》
  18. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  19. 脾胃病诸候《巢氏病源补养宣导法》
  20. 脾胃亏损疟疾寒热等症《内科摘要》
  21. 脾胃病日渐瘦因不食方《外台秘要》
  22. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  23. 脾胃病【方剂主治】
  24. 脾胃亏损暑湿所伤等症《内科摘要》
  25. 脾胃病《杂病广要》
  26. 脾胃亏损停食痢疾等证《古今名医汇粹》
  27. 脾胃（附：呃逆 翻胃噎膈）《文堂集验方》
  28. 脾胃亏损停食痢疾等症《内科摘要》
  29. 脾胃《重订灵兰要览》
  30. 脾胃亏损吞酸嗳腐等症《内科摘要》
  1. 脾胃肠病证《中医内科学》
  2. 脾胃部《本草易读》
  3. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  4. 脾胃部《脉经》
  5. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  6. 脾胃不调《丹溪治法心要》
  7. 脾胃伏火《明医指掌》
  8. 脾胃不和不能饮食《圣济总录》
  9. 脾胃积寒赤带《轩岐救正论》
  10. 脾胃不和《明医指掌》
  11. 脾胃积热病浊《轩岐救正论》
  12. 脾胃不和《中医词典》
  13. 脾胃将理法《脾胃论》
  14. 脾胃病日渐瘦因不食方三首《外台秘要》
  15. 脾胃解《素灵微蕴》
  16. 脾胃病《杂病广要》
  17. 脾胃俱实《中医词典》
  18. 脾胃（呃逆 翻胃噎膈）《文堂集验方》
  19. 脾胃俱实《备急千金要方》
  20. 脾胃《也是山人医案》
  21. 脾胃俱虚《中医词典》
  22. 脾胃《友渔斋医话》
  23. 脾胃俱虚《备急千金要方》
  24. 脾胃《仁术便览》
  25. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  26. 脾胃《吴鞠通医案》
  27. 脾胃亏损疟疾寒热等症《内科摘要》
  28. 脾胃《丹溪心法》
  29. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  30. 脾胃《卫生易简方》
  31. 脾胃亏损暑湿所伤等症《内科摘要》


胃痛_《中医内科学》_中医内科_【岐黄之术】

第一节 胃痛

第一节 胃痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胃痛是由于胃气阻滞，胃络瘀阻，胃失所养，不通则痛导致的以上腹胃脘部发生疼痛为主症的一种脾胃肠病证。胃痛，又称胃脘痛。

本病在脾胃肠病证中最为多见，人群中发病率较高，中药治疗效果颇佳。

古典医籍中对本病的论述始见于《内经》。如《素问，六元正纪大论篇》谓：“木郁之发，……民病胃脘当心而痛，上支两胁，膈咽不痛，食饮不下。”《素问·至真要大论篇》也说：“厥阴司天，风淫所胜，民病胃脘当心而痛。”说明胃痛与木气偏胜，肝胃失和有关。《素问，举痛论篇》还阐发了寒邪入侵，引起气血壅滞不通而作胃痛的机理。《伤寒论：辨厥阴病脉证并治》曰：“厥阴之为病，消渴，气上撞心，心中疼热，饥而不欲食，食则吐蛔，下之，利不止。”其中的“心中疼”，即是胃痛，此为后世辨治寒热错杂胃痛提供了有益的借鉴。后世医家因《内经》胃脘当心而痛一语，往往将心痛与胃痛混为一谈，如《千金要方·卷十三·心腹痛》中有九种心痛，九种心痛是虫心痛、注心痛、风心痛、悸心痛、食心痛、饮心痛、冷心痛、热心痛、去来心痛。这里所说的心痛，实际上多指胃痛而言。《济生方·腹痛门》对胃痛的病因作了较全面的论述：九种心痛“名虽不同，而其所致皆因外感，内沮七情，或饮啖生冷果实之类，使邪气搏于正气，邪正交击，气道闭塞，郁于中焦，遂成心痛。”《和剂局方》《太平圣惠方》《圣济总录》等书，采集了大量医方，其治胃痛，多用辛燥理气之晶，如白豆蔻、砂仁、广薷香、木香、檀香、了香、高良姜、干姜等等。金元时期，《兰室秘藏，卷二》立“胃脘痛”一门，论其病机，则多系饮食劳倦而致脾胃之虚，又为寒邪所伤导致。论其治法，大旨不外益气、温中、理气、和胃等。《丹溪心法·心脾痛》谓：“大凡心膈之痛，须分新久，若明知身受寒气，口吃冷物而得病者，于初得之时，当与温散或温利之药；若病之稍久则成郁，久郁则蒸热，热久必生火，……。”胃痛亦有属热之说，至丹溪而畅明。胃痛与心痛的混淆引起了明代医家的注意，如明代《证治准绳·心痛胃脘痛》中写道：“或问丹溪言心痛即胃脘痛然乎?曰心与胃各一脏，其病形不同，因胃脘痛处在心下，故有当心而痛之名，岂胃脘痛即心痛哉?”《医学正传，胃脘痛》更进一步指出前人以胃痛为心痛之非：“古方九种心痛，……详其所由，皆在胃脘而实不在心也。”从而对两病进行了较为明确的区分。

其后《景岳全书，心腹痛》对胃痛的病因病机、辨证论治进行了较为系统的总结。清代《临证指南医案·胃脘痛》的“久痛人络”之说，《医林改错》《血证论》对瘀血滞于中焦，胀满刺痛者，采用血府逐瘀汤治疗，都作出了自己的贡献。

本病证以胃脘部疼痛为主症，西医学中的急性胃炎、慢性胃炎、消化性溃疡、胃痉挛、胃下垂、胃粘膜脱垂症、胃神经官能症等疾病，当其以上腹部胃脘疼痛为主要临床表现时，均可参照本节辨证论治。

【病因病机】

胃痛的病因主要为外感寒邪，饮食所伤，情志不遂，脾胃虚弱等。

1．寒邪客胃寒属阴邪，其性凝滞收引。胃脘上部以口与外界相通，气候寒冷，寒邪由口吸人，或脘腹受凉，寒邪直中，内客于胃，或服药苦寒太过，或寒食伤中，致使寒凝气滞，胃气失和，胃气阻滞，不通则痛。正如《素问，举痛论篇》所说：“寒气客于肠胃之间，膜原之下，血不得散，小络急引，故痛。”

2．饮食伤胃胃主受纳腐熟水谷，其气以和降为顺，故胃痛的发生与饮食不节关系最为密切。若饮食不节，暴饮暴食，损伤脾胃，饮食停滞，致使胃气失和，胃中气机阻滞，不通则痛；或五味过极，辛辣无度，或恣食肥甘厚味，或饮酒如浆，则伤脾碍胃，蕴湿生热，阻滞气机，以致胃气阻滞，不通则痛，皆可导致胃痛。故《素问，痹论篇》曰：“饮食自倍，肠胃乃伤。”《医学正传，胃脘痛》曰：“初致病之由，多因纵恣口腹，喜好辛酸，恣饮热酒煎爝，复餐寒凉生冷，朝伤暮损，日积月深，……故胃脘疼痛。”

3．肝气犯胃脾胃的受纳运化，中焦气机的升降，有赖于肝之疏泄，《素问，宝命全形论篇》所说的“土得木而达”即是这个意思。所以病理上就会出现木旺克土，或土虚木乘之变。忧思恼怒，情志不遂，肝失疏泄，肝郁气滞，横逆犯胃，以致胃气失和，胃气阻滞，即可发为胃痛。所以《杂病源流犀烛，胃病源流》谓：“胃痛，邪干胃脘病也。……唯肝气相乘为尤甚，以木性暴，且正克也。”肝郁日久，又可化火生热，邪热犯胃，导致肝胃郁热而痛。

若肝失疏泄，气机不畅，血行瘀滞，又可形成血瘀，兼见瘀血胃痛。胆与肝相表里，皆属木。胆之通降，有助于脾之运化及胃之和降。《灵枢，四时气》曰：“邪在胆，逆在胃。”若胆病失于疏泄，胆腑通降失常，胆气不降，逆行犯胃，致胃气失和，肝胆胃气机阻滞，也可发生胃痛。

4．脾胃虚弱脾与胃相表里，同居中焦，共奏受纳运化水谷之功。脾气主升，胃气主降，胃之受纳腐熟，赖脾之运化升清，所以胃病常累及于脾，脾病常累及于胃。若素体不足，或劳倦过度，或饮食所伤，或过服寒凉药物，或久病脾胃受损，均可引起脾胃虚弱，中焦虚寒，致使胃失温养，发生胃痛。若是热病伤阴，或胃热火郁，灼伤胃阴，或久服香燥理气之晶，耗伤胃阴，胃失濡养，也可引起胃痛。肾为先天之本，阴阳之根，脾胃之阳，全赖肾阳之温煦；脾胃之阴，全赖肾阴之滋养。若肾阳不足，火不暖土，可致脾阳虚，而成脾肾阳虚，胃失温养之胃痛；若肾阴亏虚，肾水不能上济胃阴，可致胃阴虚，而成胃肾阴虚。胃失濡养之胃痛。

此外，若气滞日久，血行瘀滞，或久痛人络，胃络受阻，或胃出血后，离经之血未除，以致瘀血内停，胃络阻滞不通，均可引起瘀血胃痛。《临证指南医案·胃脘痛》早已有关于这种病机的论述：“胃痛久而屡发，必有凝痰聚瘀。”若脾阳不足，失于健运，湿邪内生，聚湿成痰成饮，蓄留胃脘，又可致痰饮胃痛。

本病病因，初则多由外邪、饮食、情志不遂所致，病因多单一，病机也单纯，常见寒邪客胃、饮食停滞、肝气犯胃、肝胃郁热、脾胃湿热等证候，表现为实证；久则常见由实转虚，如寒邪日久损伤脾阳，热邪日久耗伤胃阴，多见脾胃虚寒、胃阴不足等证候，则属虚证。因实致虚，或因虚致实，皆可形成虚实并见证，如胃热兼有阴虚，脾胃阳虚兼见内寒，以及兼夹瘀、食、气滞、痰饮等。本病的病位在胃，与肝脾关系密切，也与胆肾有关。基本病机为胃气阻滞，胃络瘀阻，胃失所养，不通则痛。

【临床表现】

胃痛的部位在上腹部胃脘处，俗称心窝部。其疼痛的性质表现为胀痛、隐痛、刺痛、灼痛、闷痛、绞痛等，常因病因病机的不同而异，其中尤以胀痛、隐痛、刺痛常见。可有压痛，按之其痛或增或减，但无反跳痛。其痛有呈持续性者，也有时作时止者。其痛常因寒暖失宜，饮食失节，情志不舒，劳累等诱因而发作或加重。本病证常伴有食欲不振，恶心呕吐，吞酸嘈杂等症状。

【诊断】

1．上腹胃脘部疼痛及压痛。

2．常伴有食欲不振，胃脘痞闷胀满，恶心呕吐，吞酸嘈杂等胃气失和的症状。

3．发病常由饮食不节，情志不遂，劳累，受寒等诱因引起。

4．上消化道X线钡餐透视、纤维胃镜及病理组织学等检查，查见胃、十二指肠粘膜炎症、溃疡等病变，有助于诊断。

【鉴别诊断】

1．痞满 胃痛与痞满的病位皆在胃脘部，且胃痛常兼胀满，痞满时有隐痛，应加以鉴别。胃痛以疼痛为主，痞满以痞塞满闷为主；胃痛者胃脘部可有压痛，痞满者则无压痛。

2．心痛胃处腹中之上部，心居胸中之下部，正如《医学正传·胃脘痛》谓：“胃之上口，名曰贲门，贲门与心相连。”《证治准绳·心痛胃脘痛》所说：“然胃脘逼近于心，移其邪上攻于心，为心痛者亦多。”心与胃的位置很近，胃痛可影响及心，表现为连胸疼痛，心痛亦常涉及心下，出现胃痛的表现，故应高度警惕，防止胃痛与心痛，尤其是防止胃痛与真心痛之间发生混淆。胃痛多发生于青壮年，疼痛部位在上腹胃脘部，其位置相对较低，疼痛性质多为胀痛、隐痛，痛势一般不剧，其痛与饮食关系密切，常伴有吞酸，嗳气，恶心呕吐等胃肠病症状，纤维胃镜及病理组织学等胃的检查异常；心痛多发生于老年，其痛在胸膺部或左前胸，其位置相对较高，疼痛性质多为刺痛、绞痛，有时剧痛，且痛引肩背及手少阴循行部位，痛势较急，饮食方面一般只与饮酒饱食关系密切，常伴有心悸，短气，汗出，脉结代等心脏病症状，心电图等心脏检查异常。

3．胁痛肝气犯胃所致的胃痛常攻撑连胁而痛，胆病的疼痛有时发生在心窝部附近，胃痛与胁痛有时也易混淆，应予鉴别。但胃痛部位在中上腹胃脘部，兼有恶心嗳气，吞酸嘈杂等胃失和降的症状，纤维胃镜等检查多有胃的病变；而胁痛部位在上腹两侧胁肋部，常伴恶心，口苦等肝胆病症状，B超等实验室检查多可查见肝胆疾病。

4．腹痛胃处腹中，与肠相连，从大范围看腹痛与胃痛均为腹部的疼痛，胃痛常伴腹痛的症状，腹痛亦常伴胃痛的症状，故有心腹痛的提法，因此胃痛需与腹痛相鉴别。胃痛在上腹胃脘部，位置相对较高；腹痛在胃脘以下，耻骨毛际以上的部位，位置相对较低。胃痛常伴脘闷，嗳气，泛酸等胃失和降，胃气上逆之症；而腹痛常伴有腹胀，矢气，大便性状改变等腹疾症状。相关部位的X线检查、纤维胃镜或肠镜检查、B超检查等有助于鉴别诊断。

【辨证论治】

辨证要点

1．辨寒热寒证胃痛多见胃脘冷痛，因饮冷受寒而发作或加重，得热则痛减，遇寒则痛增，伴有面色茵白，口和不渴，舌淡，苔白等症；热证胃痛多见胃脘灼热疼痛，进食辛辣燥热食物易于诱发或加重，喜冷恶热，胃脘得凉则舒，伴有口干口渴，大便干结，舌红，苔黄少津，脉数等症。

2．辨虚实虚证胃痛多见于久病体虚者，其胃痛隐隐，痛势徐缓而无定处，或摸之莫得其所，时作时止，痛而不胀或胀而时减，饥饿或过劳时易诱发疼痛或致疼痛加重，揉按或得食则疼痛减轻，伴有食少乏力，脉虚等症；实证胃痛多见于新病体壮者，其胃痛兼胀，表现胀痛、刺痛，痛势急剧而拒按，痛有定处，食后痛甚，伴有大便秘结，脉实等症。

3．辨气血初痛在气，久痛在血。胃痛且胀，以胀为主，痛无定处，时痛时止，常由情志不舒引起，伴胸脘痞满，喜叹息，得嗳气或矢气则痛减者，多属气分；胃痛久延不愈，其痛如刺如锥，持续不解，痛有定处，痛而拒按，伴食后痛增，舌质紫暗，舌下脉络紫暗迂曲者，多属血分。

治疗原则

胃痛的治疗，以理气和胃止痛为基本原则。旨在疏通气机，恢复胃腑和顺通降之性，通则不痛，从而达到止痛的目的。胃痛属实者，治以祛邪为主，根据寒凝、食停、气滞、郁热、血瘀、湿热之不同，分别用温胃散寒、消食导滞、疏肝理气、泄热和胃、活血化瘀、清热化湿诸法；属虚者，治以扶正为主，根据虚寒、阴虚之异，分别用温中益气、养阴益胃之法。虚实并见者，则扶正祛邪之法兼而用之。

分证论治

·寒邪客胃

症状：胃痛暴作，甚则拘急作痛，得热痛减，遇寒痛增，口淡不渴，或喜热饮，苔薄白，脉弦紧。

治法：温胃散寒，理气止痛。

方药：良附丸。

良附丸是治疗寒邪客胃，寒凝气滞的基础方。方中高良姜温胃散寒，香附行气止痛。若寒重，或胃脘突然拘急掣痛拒按，甚则隆起如拳状者，可加吴茱萸、干姜、丁香、桂枝；气滞重者，可加木香、陈皮；若郁久化热，寒热错杂者，可用半夏泻心汤，辛开苦降，寒热并调；若见寒热身痛等表寒证者，可加紫苏、生姜，或加香苏散疏风散寒，行气止痛；若兼见胸脘痞闷不食，嗳气呕吐等寒夹食滞症状者，可加枳壳、神曲、鸡内金、半夏以消食导滞，温胃降逆；若胃寒较轻者，可局部温熨，或服生姜红糖汤即可散寒止痛。

·饮食停滞

症状：暴饮暴食后，胃脘疼痛，胀满不消，疼痛拒按，得食更甚，嗳腐吞酸，或呕吐不消化食物，其味腐臭，吐后痛减，不思饮食或厌食，大便不爽，得矢气及便后稍舒，舌苔厚腻，脉滑有力。

治法：消食导滞，和胃止痛。

方药：保和丸。

本方用山楂、神曲、莱菔子消食导滞，健胃下气；半夏、陈皮、茯苓健脾和胃，化湿理气；连翘散结清热，共奏消食导滞和胃之功。本方为治疗饮食停滞的通用方，均可加入谷芽、麦芽、隔山消、鸡内金等味。若脘腹胀甚者，可加枳实、厚朴、槟榔行气消滞；若食积化热者，可加黄芩、黄连 清热泻火；若大便秘结，可合用小承气汤；若胃痛急剧而拒按，大便秘结，苔黄燥者，为食积化热成燥，可合用大承气汤通腑泄热，荡积导滞。

·肝气犯胃

症状：胃脘胀满，攻撑作痛，脘痛连胁，胸闷嗳气，喜长叹息，大便不畅，得嗳气、矢气则舒，遇烦恼郁怒则痛作或痛甚，苔薄白，脉弦。

治法：疏肝理气，和胃止痛。

方药：柴胡疏肝散。

柴胡疏肝散为疏肝理气之要方。方中柴胡、白芍、川芎、香附疏肝解郁，陈皮、枳壳、甘草 理气和中，诸药合用共奏疏肝理气，和胃止痛之效。若胀重可加青皮、郁金、木香助理气解郁之功；若痛甚者，可加川栋子、延胡索 理气止痛；嗳气频作者，可加半夏、旋覆花，亦可用沉香降气散降气解郁。

·肝胃郁热．

症状：胃脘灼痛，痛势急迫，喜冷恶热，得凉则舒，心烦易怒，泛酸嘈杂，口干口苦，舌红少苔，脉弦数。

治法：疏肝理气，泄热和中。

方药：丹栀逍遥散合左金丸。

方中柴胡、当归、白芍、薄荷解郁柔肝止痛，丹皮、栀子清肝泄热，白术、茯苓、甘草、生姜和中健胃。左金丸中黄连清泄胃火，吴茱萸辛散肝郁，以补原方之未备。若为火邪已伤胃阴，可加麦冬、石斛。肝体阴而用阳，阴常不足，阳常有余，郁久化热，易伤肝阴，此时选药应远刚用柔，慎用过分香燥之晶，宜选用白芍、香橼、佛手等理气而不伤阴的解郁止痛药，也可与金铃子、郁金等偏凉性的理气药，或与白芍、甘草等柔肝之晶配合应用。若火热内盛，灼伤胃络，而见吐血，并出现脘腹灼痛痞满，心烦便秘，面赤舌红，脉弦数有力等症者，可用《金匮要略》泻心汤，苦寒泄热，直折其火。

·瘀血停滞

症状：胃脘疼痛，痛如针刺刀割，痛有定处，按之痛甚，食后加剧，入夜尤甚，或见吐血、黑便，舌质紫暗或有瘀斑，脉涩。

治法：活血化瘀，理气止痛。

方药：失笑散合丹参饮。

方中五灵脂、蒲黄、丹参活血化瘀止痛，檀香、砂仁行气和胃。如痛甚可加延胡索、三七粉、三棱、莪术，并可加理气之品，如枳壳，木香、郁金；若血瘀胃痛，伴吐血、黑便时，当辨寒热虚实，参考血证有关内容辨证论治。

·脾胃湿热

症状：胃脘灼热疼痛，嘈杂泛酸，口干口苦，渴不欲饮，口甜粘浊，食甜食则冒酸水，纳呆恶心，身重肢倦，小便色黄，大便不畅，舌苔黄腻，脉象滑数。

治法：清热化湿，理气和中。

方药：清中汤。

方中黄连、栀子 清热化湿，半夏、茯苓、白豆蔻健脾祛湿，陈皮、甘草 理气和胃。热盛便秘者，加银花、蒲公英、大黄、枳实；气滞腹胀者，加厚朴、大腹皮。若寒热互结，干噫食臭，心下痞硬，可用半夏泻心汤加减。

·胃阴亏虚、

症状：胃脘隐隐灼痛，似饥而不欲食，口燥咽干，口渴思饮，消瘦乏力，大便干结，舌红少津或光剥无苔，脉细数。

治法：养阴益胃，和中止痛。

方药：益胃汤合芍药甘草汤。

方中沙参、麦冬、生地、玉竹养阴益胃，芍药、甘草和中缓急止痛。若胃阴亏损较甚者，可酌加干石斛；若兼饮食停滞，可加神曲、山楂等消食和胃；若痛甚者可加香橼、佛手；若脘腹灼痛，嘈杂反酸，可加左金丸；若胃热偏盛，可加生石膏、知母、芦根清胃泄热，或用清胃散；若日久肝肾阴虚，可加山茱萸、玄参滋补肝肾；若日久胃阴虚难复，可加乌梅、山楂肉、木瓜等酸甘化阴。

·脾胃虚寒

症状：胃痛隐隐，绵绵不休，冷痛不适，喜温膏按，空腹痛甚，得食则缓，劳累或食冷或受凉后疼痛发作或加重，泛吐清水，食少，神疲乏力，手足不温，大便溏薄，舌淡苔白，脉虚弱。

治法：温中健脾，和胃止痛。

方药：黄芪建中汤。

方中黄芪补中益气，小建中汤温脾散寒，和中缓急止痛。泛吐清水较重者，可加干姜、吴茱萸、半夏、茯苓等温胃化饮；如寒盛者可用附子理中汤，或大建中汤温中散寒；若脾虚湿盛者，可合二陈汤；若兼见腰膝酸软，头晕目眩，形寒肢冷等肾阳虚证者，可加附子、肉桂、巴戟天、仙茅，或合用肾气丸、右归丸之类助肾阳以温脾和胃。

【转归预后】

病之初多属实证，表现为寒凝、食积、气滞之候；病情发展，寒邪郁久化热，或食积日久，蕴生湿热，或气郁日久化火，气滞而致血瘀，可出现寒热互结等复杂证候；且日久耗伤正气，则可由实转虚，而转为阳虚、阴虚，或转为虚劳之证。某些病例尚可因气滞血瘀，瘀久生痰，痰瘀互结，内生积块；或因血热妄行，久瘀伤络，或脾不统血，引起吐血、便血等，皆属胃痛的常见转归。胃痛预后一般较好，实证治疗较易，邪气去则胃气安；虚实并见者则治疗难度较大，且经常反复发作。若影响进食，化源不足，则正气日衰，形体消瘦。若伴有吐血、便血，量大难止，兼见大汗淋漓，四肢不温，脉微欲绝者，为气随血脱的危急之候，如不及时救治，亦可危及生命。

【预防与调摄】

对胃脘痛患者，要重视生活调摄，尤其是饮食与精神方面的调摄。饮食以少食多餐，营养丰富，清淡易消化为原则，不宜饮酒及过食生冷、辛辣食物，切忌粗硬饮食，暴饮暴食，或饥饱无常；应保持精神愉快，避免忧思恼怒及情绪紧张；注意劳逸结合，避免劳累，病情较重时，需适当休息，这样可减轻胃痛和减少胃痛发作，进而达到预防胃痛的目的。

【结语】

胃痛以上腹胃脘部疼痛为主要临床特征。需与痞满、心痛、胁痛等相鉴别。本病常由外感寒邪，饮食伤胃，情志不遂，脾胃虚弱，以及气滞、瘀血、痰饮等病因所致，可一种病因单独致病，也可多种病因共同致病。病变部位主要在胃，与肝脾关系密切，与胆肾也有关。基本病机为胃气阻滞，胃络瘀阻，胃失所养，不通则痛。本病之初病机较单纯，多为寒邪客胃、饮食停滞、肝气犯胃、肝胃郁热、脾胃湿热等，属实证；久则常由实转虚，而见脾胃虚寒、胃阴不足等，属虚证。也有起病即见脾胃虚寒者，也属虚证。病久因实致虚，或因虚致实，以及多种因素相互影响，可以形成寒热虚实并见的复杂证候。辨证方面以辨寒、热、虚、实，以及在气、在血为要点，治法上常以理气和胃止痛为基本原则。应遵叶天士“远刚用柔”和“忌刚用柔”之说，理气不可损伤胃阴。本病预后一般较好，转归主要有胃脘积块和便血、吐血等。对胃痛患者，要特别强调饮食和精神方面的调摄，它是治疗及预防不可或缺的措施。

【文献摘要】

《灵枢，邪气脏腑病形》：“胃病者，腹胀，胃脘当心而痛，上支两胁，膈咽不通，食饮不下，取之三里也。”

《三因极一病证方论·九痛叙论》：“夫心痛者，……以其痛在中脘，故总而言之曰心痛，其实非心痛也，……若十二经络外感六淫，则其气闭塞，郁于中焦，气与邪争，发为疼痛，属外所因；若五脏内动，汨以七情，则其气痞结，聚于中脘，气与血搏，发为疼痛，属内所因；饮食劳逸，触忤非类，使脏气不平，痞隔于中，食饮遁疰，变乱肠胃，发为疼痛，属不内外因。”

《景岳全书·心腹痛》：“胃脘痛证，多有因食，因寒，因气不顺者，然因食因寒，亦无不皆关于气。盖食停则气滞，寒留则气凝。所以治痛之要，但察其果属实邪，皆当以理气为主。”

《临证指南医案·胃脘痛》：“初病在经，久痛人络，以经主气，络主血，则可知其治血之当然也，凡气既久阻，血也因病，循行之脉络自痹，而辛香理气，辛柔和血之法，实为对待必然之理。”

《顾氏医镜·胃脘痛》：“须知拒按者为实，可按者为虚；痛而胀闭者多实，不胀不闭者多虚；喜寒者多实，爱热者多虚；饱则甚者多实，饥则甚者多虚；脉实气粗者多实，脉少气虚者多虚；新病年壮者多实，久病年老者多虚；补而不效者多实，攻而愈剧者多虚。必以望、闻、问、切四者详辨，则虚实自明。”

【现代研究】

·胃痛的临床研究

张氏等综合运用国内通行的胃痛诊断标准，对7315例慢性胃痛患者进行了系统的证候分类观察。结果表明，胃痛的临床证候非常复杂，典型证仅占28．8％；各证候中，以气滞证、虚弱证（含虚寒证）、火郁证、湿热证出现频率较高，且气滞证出现率最大；单证和复合证的分布仍集中在上述4个证型。表明胃痛的证候表现以实证为主[中医杂志1994；35（10）：617）。

焦氏常用“三合汤”、“四合汤”加减治疗胃脘痛，效果良好。三合汤：高良姜6-8g，制香附6—log，百合30g，乌药9-12g，丹参30g，檀香6g（后下），砂仁3G。主治长期难愈的胃脘痛，或曾服用其他治胃痛药无效者，舌苔白或薄白，脉弦或沉细弦，或细滑略弦，胃脘喜暖，痛处喜按，，但又不能重按，大便或干或溏，寒热虚实夹杂并见者。四合汤：即在上述三合汤中，再加失笑散（蒲黄6-log，五灵脂9-12g）。其主治在三合汤的基础上，又兼有胃脘刺痛，痛处固定，唇舌色暗或有瘀斑，或夜间痛重，脉象沉而带涩，证属中焦瘀血阻滞者[中医杂志1989；（6）：16）。

苏氏经验，细辛止胃痛效果好，用细辛3-5g加入黄芪建中汤或香砂六君子汤中，治疗中焦虚寒证可明显增强其疗效[中医杂志1993；（6）：326]。

·消化性溃疡的临床研究

近年来对消化性溃疡的研究表明，中医治疗本病不仅有较好的近期疗效（溃疡愈合率可达50％-80％不等，总有效率在90％以上），而且在改善胃脘及全身症状、无副作用、复发率低等方面仍具有相当的优越性[中医杂志1992；（4）：48）。

陈氏运用益气温中散寒法，选用黄芪、白芍、肉桂、炙甘草、山药、乌药、高良姜、元胡、砂仁、丹参等随证加减，3个月为1疗程，治疗顽固性十二指肠溃疡病48例。治疗后症状改善方面，显效24例，好转20例，无效4例，总有效率为91．6％。治疗后胃镜复查溃疡愈合情况，显效23例，好转20例，无效5例，总有效率为89，5％[中医杂志1995；36（6）：344）。

周氏等对胃和十二指肠溃疡病按气滞期、血瘀期、中虚期三期进行论治，气滞期选用加味香苏饮合柴胡疏肝散加减，血瘀期选用加味金铃子散，中虚期脾胃虚寒者用加味黄芪建中汤，脾胃虚热者用加味益胃汤治疗，疗效满意[中医杂志1994~35（6）：331]。

有些学者针对消化性溃疡特殊的病理形态进行了深人的研究，田氏在长期临床中体会到，溃疡病应属“疮疡”之类，从纤维胃镜下所见溃疡及其表面附有黄白厚苔或脓性分泌物来看，实与疮疡溃破相吻合，表面黄白厚苔说明有湿热毒邪，溃疡局部糜烂、渗出、周边暗红、充血，说明有瘀血。胃和十二指肠溃疡病，病位在胃脾，与肝关系密切，胃溃疡似与胃和肝的关系密切，以实证、热证居多；十二指肠球部溃疡与脾关系密切，或脾胃同病或肝脾同病，以虚证、寒证居多，容易兼见虚实、寒热错杂之象。溃疡病活动期称之为“内疡”，必与“邪毒”相关，胃溃疡活动期似与邪毒蕴积，胃气壅滞或肝胃气滞为主要病理，而十二指肠球部溃疡的活动期似以脾虚、血瘀、邪毒蕴结为主要病理，此与溃疡的愈合期和瘢痕期存在明显差异。临床上筛选出的乌贼骨、生蒲黄、三七粉、白及粉、血竭、大黄以及锡类散、珍珠粉等中成药，临床实验研究表明其作用机制并不是通过降低胃酸和调节血清胃泌素来取得疗效的，可能是由于该类药增强了粘膜屏障，加速组织代谢，从而促进组织修复，促使溃疡愈合。益气活血解毒法治疗消化性溃疡的研究和报道日益增多，关于其中解毒药的使用，田氏认为若见舌苔黄腻或胃镜见胃中粘液较多且粘稠或溃疡表面敷以黄白苔较著者，应选用黄连、黄芩、大黄一类具有燥湿作用的清热解毒药为主，其余则以连翘、蒲公英、虎杖一类清热解毒药，益气药黄芪、甘草生用为好，因其能补虚，尚有托疮解毒生肌之功（北京中医学院学报1991；（6）：1）。

田氏治疗十二指肠球部溃疡常采用益气活血解毒法，重用黄芪益气托毒生肌以治其本，并与赤芍配伍，另加大黄粉、乌贼骨粉、白及粉、血竭、锡类散、珍珠粉等敛疮药物；常用失笑散合田三七祛瘀止痛急治其标；惯用蒲公英 清热解毒治其因；运用活血化瘀药治疗久治不愈的吐酸[北京中医1993；（2）：24）。

·幽门螺旋杆菌（1lp）与胃痛辨证论治的相关性研究

对幽门螺旋杆菌（HP）与胃痛辨证论治的相关性研究，近年开展较多。在诊断方面，如刘氏等检测了1025例以胃痛为主症的患者，发现HP检出率与舌象的关系是黄腻苔>黄厚苔>薄黄苔>白腻苔>白厚苔>苔少者；舌红>舌紫暗>舌淡红>舌淡[中国中西医结合脾胃杂志1994；2（2）：4）。

在与证型的关系方面，黄氏对112例脾虚证及实证胃痛患者胃窦部粘膜病理检查，发现脾虚证中的脾虚气滞证lip感染率最低（43．18％），感染程度最轻，与脾气虚证（70％）及实证（71．43％）之间存在显著差异（P<0．025）。经病理检查证实，脾虚证胃痛以慢性萎缩性胃炎为多（59，52％），实证以慢性浅表性胃炎为多（66．29％）[南京中医学院学报1989；（3）：32）。

张氏等将180例慢性萎缩性胃炎分为三个证型：肝气犯胃、气滞血瘀（工型），共30例，llp检出率为56．7％；脾胃湿热兼血瘀乙Ⅱ型），共5l例，HP检出率为78，4％；脾虚湿热，寒凝血瘀（Ⅲ型），共99例，HP检出率为63．6％。工型与Ⅱ型差异显著（P<0．01）[中国中西医结合杂志1992；9（2）：521）。

危氏等研究表明，邪盛者llp的阳性率高（占83．19％），正虚者偏低（占45．76％），排列次序是脾胃湿热>肝胃不和>脾胃虚寒>脾胃阴虚[中国中西医结合杂志1990；10（5）：314）。

在治疗方面，王氏等对200种不同性味、不同作用的单味中药做HP抑菌试验，发现38种中药对HP有抑制作用，其中以黄芩、黄连、大黄、黄柏、桂枝、地丁、玫瑰花、土茯苓、高良姜、乌梅、山楂等抑菌作用最明显[中国中西医结合杂志1994；9（14）：534）。

张氏等对53味常用中药作了对llp的抑菌试验，结果显示，三七、厚朴、党参对HP敏感，乌梅、元胡中度敏感，黄连、大黄、桂枝高度敏感[中医杂志1992；（2）：110）。

戴氏采用白头翁、黄柏、青黛、玄胡索、田三七、党参、白及、香附、甘草组成的天幽灵散剂治疗HP阳性消化性溃疡《0例，对照组20例用丽珠得乐冲剂治疗，4周为1疗程，1疗程后复查，治疗组HP感染的清除率为70％，总有效率为85％，与对照组无显著差异。但在胃镜检查及症状改善方面，治疗组均优于对照组，有显著差异[中国中西医结合杂志1993；9（13）：551]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章 脾胃肠病证
  • 当前页：第一节 胃痛
  • 下一页：第二节 痞满
<<< 返回本书目录
  1. 胃痛【疾病症状】
  2. 胃痛【中药主治】
  3. 胃痛《中医内科学》
  4. 胃痛【方剂主治】
  5. 胃痛《医学集成》
  6. 胃痛（寒热）《针灸资生经》
  7. 胃痛《医法圆通》
  8. 胃痛的中医食疗《老年食养食疗》
  9. 胃痛《吴鞠通医案》
  10. 胃痛慎用辛香温燥《三十年临证经验集》
  11. 胃痛《普济方·针灸》
  12. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  13. 胃啼《小儿药证直诀》
  14. 胃土篇《外经微言》
  15. 胃损伤【疾病大全】
  16. 胃脘饱胀【疾病症状】
  17. 胃酸缺乏【疾病症状】
  18. 胃脘当心而痛治验《卫生宝鉴》
  19. 胃酸减少【疾病症状】
  20. 胃脘疼闷《医学衷中参西录》
  21. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  22. 胃脘疼痛【中药主治】
  23. 胃酸过多【中药主治】
  24. 胃脘疼痛【方剂主治】
  25. 胃酸过多【疾病症状】
  26. 胃脘痛《回春录》
  27. 胃说《医学实在易》
  28. 胃脘痛《金匮翼》
  29. 胃食管反流症状【疾病症状】
  30. 胃脘痛《临证指南医案》
  1. 胃痛《中医内科学》
  2. 胃痛《友渔斋医话》
  3. 胃痛（寒热）《针灸资生经》
  4. 胃痛《吴鞠通医案》
  5. 胃痛的中医食疗《老年食养食疗》
  6. 胃痛《普济方·针灸》
  7. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  8. 胃痛《气功外气疗法》
  9. 胃痛慎用辛香温燥《三十年临证经验集》
  10. 胃痛《手穴手纹诊治》
  11. 胃痛胁痛《友渔斋医话》
  12. 胃痛《医法圆通》
  13. 胃土篇《外经微言》
  14. 胃痛《中医名词词典》
  15. 胃吐《傅青主男科》
  16. 胃痛《医学集成》
  17. 胃脘《中医词典》
  18. 胃啼《小儿药证直诀》
  19. 胃脘当心而痛治验《卫生宝鉴》
  20. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  21. 胃脘内痈《中医词典》
  22. 胃酸返流《默克家庭诊疗手册》
  23. 胃脘疼闷《医学衷中参西录》
  24. 胃说《医学三字经》
  25. 胃脘痛《临证指南医案》
  26. 胃说《医学实在易》
  27. 胃脘痛《医学正传》
  28. 胃舒《手穴手纹诊治》
  29. 胃脘痛《儒门事亲》
  30. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  31. 胃脘痛《医学心悟》


痞满_《中医内科学》_中医内科_【岐黄之术】

第二节 痞满

第二节 痞满

  • 上一页
  • 目录
  • 相关
  • 下一页

痞满是由表邪内陷，饮食不节，痰湿阻滞，情志失调，脾胃虚弱等导致脾胃功能失调，升降失司，胃气壅塞而成的以胸脘痞塞满闷不舒，按之柔软，压之不痛，视之无胀大之形为主要临床特征的一种脾胃病证。本证按部位可划分为胸痞、心下痞等，心下即胃脘部，故心下痞又可称为胃痞。本节主要讨论胃痞。

胃痞是脾胃肠病证中较为常见的病证，中医药治疗本病具有较好的疗效。

胃痞在《内经》称为痞、满、痞满、痞塞等，如《素问·异法方宜论篇》的“脏寒生满病”，《素问·五常政大论篇》的“备化之纪，……其病痞”，以及“卑监之纪，……其病留满痞塞”等都是这方面的论述。《伤寒论》对本病证的理法方药论述颇详，如谓“但满而不痛者，此为痞”，“心下痞，按之濡”，提出了痞的基本概念，；并指出该病病机是正虚邪陷，升降失调，并拟定了寒热并用，辛开苦降的治疗大法，其所创诸泻心汤乃治痞满之祖方，一直为后世医家所赏用。《诸病源候论·痞噎病诸候》提出“八痞”、“诸痞”之名，包含了胃痞在内，论其病因有风邪外人，忧恚气积，坠堕内损，概基病机有营卫不和，阴阳隔绝，血气壅塞，不得宣通。并对痞作了初步的解释：“痞者，塞也。言腑脏痞塞不宣通也。”东垣所倡脾胃内伤之说，及其理法方药多为后世医家所借鉴，尤其是《兰室秘藏·卷二》之辛开苦降，消补兼施的消痞丸、枳实消痞丸更是后世治痞的名方。《丹溪心法·痞》将痞满与胀满作了区分：“胀满内胀而外亦有形，痞则内觉痞闷，而外无胀急之形。”在治疗上丹溪特别反对一见痞满便滥用利药攻下，认为中气重伤，痞满更甚。《景岳全书·痞满》对本病的辨证颇为明晰：“痞者，痞塞不开之谓；满者，胀满不行之谓。盖满则近胀，而痞则不必胀也。所以痞满：—证，大有疑辨，则在虚实二字，凡有邪有滞而痞者，实痞也；无物无滞而痞者，虚痞也。有胀有痛而满者，实满也；无胀无痛而满者，虚满也。实痞、实满者可散可消；虚痞、虚满者，非大加温补不可。”《类证治裁·痞满》将痞满分为伤寒之痞和杂病之痞，把杂病之痞又分作胃口寒滞停痰，饮食寒凉伤胃，脾胃阳微，中气久虚，精微不化，脾虚失运，胃虚气滞等若干证型，分寒热虚实之不同而辨证论治，对临床很有指导意义。

西医学中的慢性胃炎、胃神经官能症、胃下垂、消化不良等疾病，当出现以胃脘部痞塞，满闷不舒为主要表现时，可参考本节辨证论治。

【病因病机】

脾胃同居中焦，脾主升清，胃主降浊，共司水谷的纳运和吸收，清升浊降，纳运如常，则胃气调畅。若因表邪内陷入里，饮食不节，痰湿阻滞，情志失调，或脾胃虚弱等各种原因导致脾胃损伤，升降失司，胃气壅塞，即可发生痞满。

1．表邪入里外邪侵袭肌表，治疗不得其法，滥施攻里泻下，脾胃受损，外邪乘虚内陷入里，结于胃脘，阻塞中焦气机，升降失司，胃气壅塞，遂成痞满。如《伤寒论》所云：“脉浮而紧，而复下之，紧反人里，则作痞，按之自濡，但气痞耳。”

2．食滞中阻或暴饮暴食，或恣食生冷粗硬，或偏嗜肥甘厚味，或嗜浓茶烈酒及辛辣过烫饮食，损伤脾胃，以致食谷不化，阻滞胃脘，升降失司，胃气壅塞，而成痞满。如《类证治裁·痞满》云：“饮食寒凉，伤胃致痞者，温中化滞。”

3．痰湿阻滞脾胃失健，水湿不化，酿生痰浊，痰气交阻于胃脘，则升降失司，胃气壅塞，而成痞满。如《兰室秘藏·中满腹胀》曰：“脾湿有余，腹满食不化。”

4．情志失调多思则气结，暴怒则气逆，悲忧则气郁，惊恐则气乱等等，造成气机逆乱，升降失职，形成痞满。其中尤以肝郁气滞，横犯脾胃，致胃气阻滞而成之痞满为多见。即如《景岳全书·痞满》所谓：“怒气暴伤，肝气未平而痞。”

5．脾胃虚弱素体脾胃虚弱，中气不足，或饥饱不匀，饮食不节，或久病损及脾胃，纳运失职，升降失调，胃气壅塞，而生痞满。此正如《兰室秘藏·中满腹胀》所论述的因虚生痞满：“或多食寒凉，及脾胃久虚之人，胃中寒则胀满，或脏寒生满病。”

胃痞的病机有虚实之分，实即实邪内阻，包括外邪人里，饮食停滞，痰湿阻滞，肝郁气滞等；虚即中虚不运，责之脾胃虚弱。实邪之所以内阻，多与中虚不运，升降无力有关；反之，中焦转运无力，最易招致实邪的侵扰，两者常常互为因果。如脾胃虚弱，健运失司，既可停湿生饮，又可食滞内停；而实邪内阻，又会进一步损伤脾胃，终至虚实并见。另外，各种病邪之间，各种病机之间，亦可互相影响，互相转化，形成虚实互见，寒热错杂的病理变化，为痞证的病机特点。总之，胃痞的病位在胃，与肝脾有密切关系。基本病机为脾胃功能失调，升降失司，胃气壅塞。

【临床表现】

本病证以自觉胃脘痞塞，满闷不舒为主要临床表现，其痞按之柔软，压之不痛，视之五胀大之形。常伴有胸膈满闷，饮食减少，得食则胀，嗳气稍舒，大便不调，消瘦等症。发病和加重常与诸如暴饮暴食，恣食生冷粗硬，嗜饮浓茶烈酒，过食辛辣等饮食因素，以及情志、起居、冷暖失调等诱因有关。多为慢性起病，时轻时重，反复发作，缠绵难愈。

【诊断】

1．以胃脘痞塞，满闷不舒为主要临床表现，其痞按之柔软，压之不痛，视之无胀大之形。

2．常伴有胸膈满闷，饮食减少，得食则胀，嗳气则舒等症。

3．发病和加重常与饮食、情志、起居、冷暖失调等诱因有关。

4．多为慢性起病，时轻时重，反复发作，缠绵难愈。

5．纤维胃镜检查、上消化道K线检查、胃液分析等的异常，有助于本病的诊断。

【鉴别诊断】

1．胃痛 胃痛与胃痞的病位皆在胃脘部，且胃痛常兼胀满，胃痞时有隐痛，应加以鉴别。胃痛以疼痛为主，胃痞以痞塞满闷为主；胃痛者胃脘部可有压痛，胃痞者则无压痛。

2．鼓胀 鼓胀与胃痞同为腹部病证，且均有胀满之苦，鼓胀早期易与胃痞混淆。鼓胀腹部胀大膨隆，胀大之形外现；胃痞则自觉满闷痞塞，外无胀大之形。鼓胀按之腹皮急；胃痞胃脘部按之柔软。鼓胀有胁痛、黄疽、积聚等疾病病史；胃痞可有胃痛、嘈杂、吞酸等胃病病史。B型超声波和纤维胃镜等检查，有助于二病证的鉴别。

3．胸痹心痛胸痹心痛可有脘腹满闷不舒，胃痞常伴有胸膈满闷，但二者有病在心胸和病在胃脘之不同，应予区别。胸痹心痛属胸阳痹阻，心脉瘀阻，心脉失养为患，以胸痛，胸闷，短气为主症，伴有心悸、脉结代等症状；胃痞系脾胃功能失调，升降失司，胃气壅塞所致，以胃脘痞塞满闷不舒为主症，多伴饮食减少，得食则胀，嗳气则舒等症状。心电图和纤维胃镜等检查有助于鉴别诊断。

【辨证论治】

辨证要点

辨寒热虚实痞满绵绵，得热则舒，遇寒则甚，口淡不渴，苔白，脉沉者，多为寒；痞满势急，胃脘灼热，得凉则舒，口苦便秘，口渴喜冷饮，苔黄，脉数者，多为热；痞满时减复如故，喜揉喜按，不能食或食少不化，大便溏薄，久病体虚者，多属虚；痞满持续不减，按之满甚或硬，能食便秘，新病邪滞者，多属实。痞满寒热虚实的辨证，还应与胃痛互参。

治疗原则

胃痞的基本病机是脾胃功能失调，升降失司，胃气壅塞。因此，其治疗原则是调理脾胃，理气消痞。实者分别施以泻热、消食、化痰、理气，虚者则重在补益脾胃。对于虚实并见之候，治疗宜攻补兼施，补消并用。治疗中应注意理气不可过用香燥，以免耗津伤液，对于虚证，尤当慎重。

分证论治

『实痞』

·邪热内陷

症状：胃脘痞满，灼热急迫，按之满甚，心中烦热，咽干口燥，渴喜饮冷，身热汗出，大便于结，小便短赤，舌红苔黄，脉滑数。

治法：泻热消痞，理气开结。

方药：大黄 黄连泻心汤。

方中大黄泻热消痞开结，黄连清泻胃火，使邪热得除，痞气自消。可酌加银花、蒲公英以助泻热，加枳实、厚朴、木香等以助行气消痞之力。若便秘心烦者，可加全瓜蒌、栀子以宽中开结，清心除烦；口渴欲饮者，可加花粉、连翘以清热生津。

·饮食停滞

症状：胃脘痞满，按之尤甚，嗳腐吞酸，恶心呕吐，厌食，大便不调，苔厚腻，脉弦滑。

治法：消食导滞，行气消痞。

方药：保和丸。

方中山楂、神曲、莱菔子消食导滞，半夏、陈皮行气开结，茯苓健脾利湿，连翘 清热散结，全方共奏消食导滞，·行气消痞之效。若食积较重，脘腹胀满者，可加枳实、厚朴以行气消积；若食积化热，大便秘结者，可加大黄、槟榔以清热导滞通便；若脾虚食积，大便溏薄者，可加白术、黄芪以健脾益气。；；

·痰湿内阻

症状：脘腹痞满，闷塞不舒，胸膈满闷，头重如裹，身重肢倦，恶心呕吐，不思饮食，口淡不渴，小便不利，舌体胖大，边有齿痕，苔白厚腻，脉沉滑。

治法：燥湿化痰，理气宽中。

方药：二陈汤合平胃散。

方中苍术、半夏燥湿化痰，厚朴、陈皮宽中理气，茯苓、甘草健脾和胃，共奏燥湿化痰，理气宽中之功。可加前胡、桔梗、枳实以助其化痰理气。若气逆不降，噫气不除者，可加旋覆花、代赭石以化痰降逆；胸膈满闷较甚者，可加薤白、菖蒲、枳实、瓜蒌以理气宽中；咯痰黄稠，心烦口干者，可加黄芩、栀子以清热化痰。

·肝郁气滞

症状：胃脘痞满闷塞，脘腹不舒，胸膈胀满，心烦易怒，喜太息，恶心嗳气，大便不爽，常因情志因素而加重，苔薄白，脉弦。

治法：疏肝解郁，理气消痞。

方药：越鞠丸。

方中香附、川芎疏肝理气，活血解郁；苍术、神曲燥湿健脾，消食除痞；栀子泻火解郁。本方为通治气、血、痰、火、湿、食诸郁痞满之剂。若气郁较甚，胀满明显者，可加柴胡、郁金、枳壳，或合四逆散以助疏肝理气；若气郁化火，口苦咽干者，可加龙胆草、川栋子，或合左金丸，以清肝泻火；若气虚明显，神疲乏力者，可加党参、·黄芪等以健脾益气。

『虚痞』

·脾胃虚弱

症状：胃脘痞闷，胀满时减，喜温喜按，食少不饥，身倦乏力，少气懒言，大便溏薄，舌质淡，苔薄白，脉沉弱或虚大无力。

治法：健脾益气，升清降浊。

方药：补中益气汤。

方中人参、黄芪、白术、甘草等补中益气，升麻、柴胡升举阳气，当归、陈皮 理气化滞，使脾气得复，清阳得升，胃浊得降，气机得顺，虚痞自除。若痞满较甚，可加木香、砂仁、枳实以理气消痞，或可选用香砂六君子汤以消补兼施。若脾阳虚弱，畏寒怕冷者，可加肉桂、附子、吴茱萸以温阳散寒；湿浊内盛，苔厚纳呆者，可加茯苓、苡仁以淡渗利湿；若水饮停胃，泛吐清水痰涎，可加吴茱萸、生姜、半夏以温胃化饮。若属表邪内陷，与食、水、痰相合，或因胃热而过食寒凉，或因寒郁化热而致虚实并见，寒热错杂，而出现心下痞满，按之柔软，喜温喜按，呕恶欲吐，口渴心烦，肠鸣下利，舌质淡红，苔白或黄，脉沉弦者，可用半夏泻心汤加减，辛开苦降，寒热并用，补泻兼施；若中虚较甚，则重用炙甘草以补中气，有甘草泻心汤之意；若水热互结，心下痞满，干噫食臭，肠鸣下利者，则加生姜以化饮，则有生姜泻心汤之意。

【转归预后】

胃痞一般预后良好，只要保持心情舒畅，饮食有节，并坚持治疗，多能治愈。但胃痞多为慢性过程，常反复发作，经久不愈，所以贵在坚持治疗。若久病失治，或治疗不当，常使病程迁延，并可渐渐发展为胃痛、胃癌等疾患。

【预防与调摄】

对胃痞患者，要重视生活调摄，尤其是饮食与精神方面的调摄。饮食以少食多餐，营养丰富，清淡易消化为原则，不宜饮酒及过食生冷、辛辣食物，切忌粗硬饮食，暴饮暴食，或饥饱无常；应保持精神愉快，避免忧思恼怒及情绪紧张；注意劳逸结合，避免劳累，病情较重时，需适当休息。

【结语】

痞满是由表邪内陷，饮食不节，痰湿阻滞，情志失调，脾胃虚弱等导致脾胃功能失调，升降失司，胃气壅塞而成的以胸脘痞塞，满闷不舒，按之柔软，压之不痛，视之无胀大之形为主要临床特征的一种脾胃病证。诊断中应强调排除胃癌，并与胃痛、胸痹相鉴别。病位在胃脘，与肝脾关系密切。病机有虚实之异，且多虚实并见。基本病机为脾胃功能失调，升降失司，胃气壅塞。辨证以辨寒热虚实为要点，并应与胃痛的辨证要点互参。治疗原则是调理脾胃，理气消痞，并按虚实而治，勿犯虚虚实实之戒。

【文献摘要】

《素问·至真要大论篇》：“太阳之复，厥气上行，……心胃生寒，胸膈不利，心痛痞满。”

《伤寒论·辨太阳病脉证并治下》：“伤寒五六日，呕而发热者，柴胡汤证具，而以他药下之，柴胡证仍在者，复与柴胡汤。此虽已下之，不为逆，必蒸蒸而振，却发热汗出而解。若心下……但满而不痛者，此为痞，柴胡不中与之，宜半夏泻心汤。”“心下痞，按之濡，其脉关上浮者，大黄 黄连泻心汤主之。”“伤寒发汗，若吐：若下，解后，心下痞硬，噫气不除者，旋覆代赭汤主之。”“病发于阴而反下之，因作痞。”

《诸病源候论·否噎病诸候》：“夫八否者，荣卫不和，阴阳隔绝，而风邪外人，与卫气相搏，血气壅塞不通而成否也。否者，塞也。言府藏滞塞不宣通也。由忧恚气积，或坠堕内损所致。其病腹内气结胀满，时时壮热是也。其名有八，故云八否。”

《丹溪心法·痞》：“痞与否同，不通泰也。”

《医学正传·痞满》：“故胸中之气，因虚而下陷于心之分野，故心下痞。宜升胃气，以血药兼之。若全用利气之药导之，则痞尤甚。痞甚而复下之，气愈下降，必变为中满鼓胀，皆非其治也。”

《证治汇补·痞满》：“大抵心下痞闷，必是脾胃受亏，浊气挟痰，不能运化为患。初宜舒郁化痰降火，二陈、越鞠、芩连之类；·久之固中气，参、术、苓、草之类，佐以他药。有痰治痰，有火治火，郁则兼化。若妄用克伐，祸不旋踵。又痞同湿治，惟宜上下分消其气，如果有内实之症，庶可疏导。”

《类证治裁·痞满》：“伤寒之痞，从外之内，故宜苦泄；杂病之痞，从内之外，故宜辛散。……痞虽虚邪，然表气人里，热郁于心胸之分，必用苦寒为泻，辛甘为散，诸泻心汤所以寒热互用也。杂病痞满，亦有寒热虚实之不同。”

【现代研究】

·胃痞的临床研究

宋氏治疗胃痞，通常采用以下五法进行论治：

1．胃痞壅塞，平调升降症见胃脘滞塞，胸脘满闷，逆气上冲，恶心呕吐，嗳气噫臭，为实痞，投以旋覆代赭汤；症见胃脘痞满，纳呆，气短，自汗，腹中鸣响，大便溏，为虚痞，治用补中益气汤升发脾阳，胃气自转；痞满食后加剧，空腹则胃饥思食，大便时溏时秘，为虚实夹杂之痞，治用调中益气汤补脾健胃，升降并调。

2．久痞不愈，燮理阴阳温中补阳以健脾运，养阴和络以润胃，常从阴中求咱。症见胃脘痞满日久，烧灼，嘈杂，不知饥，身体瘦，舌红少苔之阴虚，用黄精伍党参、淮山药益脾润胃，山楂伍芍药、甘草酸甘化阴，佐黄芪、陈皮、砂仁启发脾阳，助运化；症见痞满悠悠，晨宽暮急，喜温喜按，面色萎黄，大便清溏，舌淡苔白，属阳虚者用金匮肾气丸温运助阳。

3．痞满兼痛，调和气血胃痞一般是先痞不痛，发展才痛，因初起络脉尚通，后则瘀滞不通。气滞为主者，用砂仁、半夏、香附、枳壳、高良姜；血瘀为主，用五灵脂、乳香、没药、延胡索、草果等。

4．痞满纳呆，健脾悦胃病久常继发厌食纳呆，不知者常以消导为法，久治而不愈。此非尽是实证，多有因虚而发，虚者有在脾在胃之分。在脾者为脾虚不能“磨食”，无力为胃代行消化，每当进食脾运负荷加重，痞满餐后加重，此种胃肠钡餐造影时发现胃肠动力改变，张力低下，蠕动缓慢，排空迟缓。其特点为痞满而能食。治用香砂六君子汤加紫苏、厚朴，以理气消痞。在胃者多因胃津匮乏，致濡润顺降功能失常，空腹时尚能自全，而进餐后糜化濡和之力不胜，致中焦痞满。此类病人胃液分析，胃酸分泌水平及消化水平均较低。由于消化酶质量的变化而致食物消化过程延缓。临床特点是不知饥饿，食之无味。治之以沙参麦冬汤加炙枇杷叶、石斛、黄精，濡养胃腑，配枳实调气机，兼泛酸口苦，咽干，加大剂生山楂（30g以上），以酸制酸，兼可润胃敛阴。食停之痞，多见于胃痞之初。治用二陈汤加大黄、焦三仙、木香，行气除滞，消导和胃。大黄配木香可调整胃肠活动节律，促进胃肠排空。

5．寒热痞满，调理肠胃在病变的发展过程中，由于脾胃功能失调很易导致亦寒亦热的病理变化，如湿伤脾阳，热伤胃阴，形成寒热错杂之痞满。其常在胃炎的基础上，伴胃肠植物神经功能紊乱，钡餐常示有肠道激惹现象。临床表现胃经有热，脾寒下移于肠的上热下寒证。如胸脘痞塞满闷与肠鸣漉漉并见；口苦，烦躁，苔黄腻与腹中冷痛，下利清稀互见；脘膈灼热，欲冷饮与腹中畏寒，遇冷即泻互见，属胃热肠寒。治宜辛开苦降，选半夏泻心汤，兼呕吐加吴茱萸；腹中雷鸣，呕吐加生姜；湿热未清，加白蔻仁、薏苡仁、厚朴·Cj匕京中医学院学报1994；17（4）：17）。

·慢性胃炎的研究

1．慢性胃炎的临床研究

近年来中医药防治慢性胃炎取得了较大进展，甚至在防止癌变方面也显示出中药的许多优势。在论治方法上有的以辨证论治为主，如许氏等按中医辨证论治治疗慢性萎缩性胃炎88例，脾胃虚寒型用黄芪建中汤合良附丸加减，肝胃不和型用柴胡疏肝散合黄鹤丹加减，胃阴不足型用沙参麦冬汤加减，脾胃湿热型用三仁汤合藿朴夏苓汤加减。结果临床显效47例，有效39例，无效2例，总有效率为gy．7％；胃镜显效12例，有效30例，无效34例，恶化12例，总有效率为47．7％；病理显效X例，有效32例，无效24例，恶化10例，总有效率为61．4％[中西医结合杂志1986；6（6）：342）。

也有的学者以基础方为主加减治疗，如马氏根据3000余例慢性萎缩性胃炎（C．AG）的统计，上腹部疼痛，胀满，嗳气，遇寒加重，得热则舒者占90％左右，齿龈及上下唇系带周围粘膜紫色或暗紫色或暗红色者共占90％左右，因此认为此病多数为虚寒夹瘀。以补气温中，活血化瘀为基本治则，以黄芪、桂枝、细辛、吴茱萸、丹参、川芎、当归、赤芍、桃仁、红花、三棱、莪术、蒲黄、乌药、丹皮、水蛭、甘草等为基础方治疗，获得较好疗效[中医杂志1992；（2）：46]。

张氏认为慢性浅表性胃炎偏重于脾胃不和，而呈气虚血瘀证候，气愈滞则热愈郁，气愈虚则血愈瘀，互为因果，逐步演变为虚实错杂的病理变化及临床证候。CAG辨为气虚血瘀者占70％左右，另30％有兼症，如肝郁、湿阻、里热、阴虚等，用萎胃安冲剂（太子参、柴胡、炒黄芩、丹参、制香附、徐长卿等）加味治疗，症状有效率为89．4％，病理有效率为78．8％，腺体萎缩逆转率为27％。并观察到治疗前CAG血清硒、铁含量降低，治疗后提高，接近于正常[中医杂志1992；（2）：110]

殷氏认为CAG肝胃气滞占65％，结合胃的宜降宜和的生理特点，运用温中和胃，化湿消食理气的胃炎冲剂（檀香、肉桂、细辛、山楂、鸡内金、薏苡仁、木香、乌梅等）治疗收到较好疗效[中医杂志1992；（3）：59]。

2．利用慢性胃炎胃粘膜相进行辨证论治方面的研究

充分利用现代普遍开展的胃镜检查所获得的慢性胃炎胃粘膜相．，进行微观辨证、宏观辨证与微观辨证相结合，以及相应的辨证论治方面的研究，不仅可以使辨证更为准确，而且为中医中药治疗萎缩性胃炎的疗效提供了科学的客观依据。不少中医学者积极探索中医辨证分型与胃粘膜病理变化的相应关系。如危氏指出中医各种证型的临床表现和病理改变有一定规律性，肝胃不和型胃镜多见胃体红白相间，周窦粘膜皱襞粗乱，常伴有幽门舒缩不良和胆汁返流；气滞热郁型多见本病之急性发作期的急性炎证，如充血、水肿等病变较为明显，胃镜多见胃粘膜充血糜烂较重，胃窦分泌物多；脾胃虚寒型多见于本病慢性期或有明显的萎缩性改变者，胃镜多见胃窦苍白，血管透见，胃体粘膜出血和溃疡等；阴虚胃热型多见于萎缩性胃炎之急性期，胃酸分泌功能低下，伴有低酸或无酸，胃镜多见胃粘膜干燥而粗糙，常伴肠腺化生和不典型增生[陕西中医1987；8（7）：296]。

詹氏等在对2000例脾胃病患者进行中医临床辨证分型的基础上，结合胃镜下对胃粘膜的直接观察及病理活检组织学检查，在微观水平上探索了中医脾胃疾病各种辨证分型的基础。在中医理论指导下，初步建立了胃粘膜相微观辨证分型的标准，并就中医临床辨证与病程、西医疾病诊断及病理组织学改变的关系作了探讨。该组临床辨证分为脾胃虚弱、胃阴不足、肝胃气滞、胃络血瘀证等四型。胃粘膜相微观辨证分为四型，胃寒型粘膜：粘膜色泽淡红或苍白，充血区域呈斑片样，粘膜下血管纹灰蓝，粘膜反光减弱，粘膜液稀薄，溃疡表面有薄白苔覆盖，占27．4％；胃热型粘膜：粘膜呈樱桃色或绛色，充血区域弥漫，血管纹紫红色，呈网状样显露，粘膜表面干燥，脆性增加，粘膜粗糙或呈疣状增生，溃疡表面覆盖有黄白苔，周围肿胀明显，占29．8％；胃络瘀滞型粘膜：粘膜暗红色，充血区域局限或呈斑点样，血管纹暗红，呈树枝样显露，粘膜薄，可见瘀点或瘀斑，粘膜灰白或褐色，粘膜呈颗粒样或结节样增生，溃疡基底部不清洁，表面有黄白苔或有污垢物覆盖，占24．2％；胃烙灼伤型粘膜：粘膜暗红色，弥漫性充血，血管纹紫暗，粘膜脆性增加或僵硬，粘膜有点状或片状糜烂，有紫红色或鲜红色出血点，粘膜呈结节样增生，粘液黄稠或污秽，溃疡表面污垢，覆盖有黑褐厚苔，周围肿胀，占18．6％。在胃粘膜相微观辨证分型与中医临床辨证分型的关系中，脾胃虚弱组病例中，胃寒型粘膜占55．1％，该证并占胃寒型粘膜组的73．3％；胃络血瘀证组则多见胃络损伤型粘膜，占51．8％，并占胃络灼伤型粘膜组的64．5％；胃阴不足证组以胃热型粘膜为多见，占34．8％；而肝胃气滞证组则以胃热型和胃络瘀滞型粘膜为多见，分别．占37．9％和37．7％。本组病例中以胃寒型和胃热型粘膜为多，占本组的57．2％，而上述两型的病理诊断以粘膜慢性炎症为多，占整个慢性炎症组的76．5％[中医杂志1989；（4）：37]。

陈氏等将300例萎缩性胃炎的粘膜相分为七类。以“胃粘膜红白相间，以白为主，丝状血管网可见”为基本病变，其对应的临床证候属脾胃虚弱证。若病机转化为以热为主，出现湿热证候或虚中夹实时，则多见胃粘膜充血、肿胀明显，或局部糜烂，胃粘液粘稠等活动性炎症病变。若以寒化为主，转为虚寒或痰湿者，胃镜除见基本病变外，还见胃粘液量多而稀薄。若为阴液亏损，则多见胃粘膜分泌量少，呈龟裂样改变。若为肝胃不和，则多见胆汁返流，胃蠕动快，胃气上逆等。若属瘀血内阻，胃热伤络者，则可见胃粘膜充血、肿胀，有出血点等[中医杂志1990；（1）：27）。

·实验研究

柯氏对238例慢性萎缩性胃炎的虚实证进行了多方面的临床实验研究，结果显示，虚证表现为：胃酸分泌功能、造血功能、细胞免疫功能和合成代谢能力减弱，其中脾肾虚红细胞、血红蛋白、尿17-羟类固醇、血清高密度脂蛋白胆固醇、血清甘油三酯、T淋巴细胞亚群（CD3）、HP感染率、不典型增生程度和花生素（PNA）着色程度均较脾虚证低，而U10水平及血沉又较之增高、加快。实证表现为：血清胃泌素水平高，体液免疫功能亢进，血液呈高粘、浓、凝、聚状态，分解代谢增强，·其中气滞血瘀型较气滞型胃粘膜的萎缩程度重，血沉快；胃酸分泌功能表现热郁<湿热<湿阻，LPO水平以热郁型最高。虚实证之间关系是以虚证为本，实证为标；本虚导致标实，标实加重本虚；虚愈甚，实愈重[中国中西医结合杂志1993；13（10）：600]。

汪氏等通过温胃舒（党参、白术、山楂、黄芪、肉苁蓉等）对慢性胃炎大鼠消化酶和胃酸影响的观察，结果显示温胃舒可显著增加慢性胃炎大鼠消化酶活性和胃酸分泌并能不同程度改善慢性胃炎大鼠胃粘膜糜烂，炎细胞浸润，上皮不典型增生等病理变化[中国中西医结合杂志1995；3（3）：170]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 胃痛
  • 当前页：第二节 痞满
  • 下一页：第三节 腹痛
<<< 返回本书目录
  1. 痞满《中医内科学》
  2. 痞满（新法叶案）《伤寒指掌》
  3. 痞满《证治汇补》
  4. 痞满论治《类证治裁》
  5. 痞满《张氏医通》
  6. 痞满门《古今医统大全》
  7. 痞满《杂病广要》
  8. 痞满门《张氏医通》
  9. 痞满《医学正传》
  10. 痞满脾倦积湿而成《医学传心录》
  11. 痞满《医学入门》
  12. 痞满证《明医指掌》
  13. 痞满《医学集成》
  14. 痞门《医方考》
  15. 痞满《医述》
  16. 痞闷《扁鹊心书》
  17. 痞满《医碥》
  18. 痞闷《济阴纲目》
  19. 痞满《医碥》
  20. 痞闷《女科证治准绳》
  21. 痞满《血证论》
  22. 痞闷《证治准绳·女科》
  23. 痞满《万病回春》
  24. 痞癖《外科正宗》
  25. 痞满《寿世保元》
  26. 痞癖门-幼幼汇集（中）《古今医统大全》
  27. 痞满《伤寒大白》
  28. 痞气《伤寒捷诀》
  29. 痞满《景岳全书》
  30. 痞气《圣济总录》
  1. 痞满《中医内科学》
  2. 痞满《血证论》
  3. 痞满（新法叶案）《伤寒指掌》
  4. 痞满《伤寒大白》
  5. 痞满论治《类证治裁》
  6. 痞满《医学摘粹》
  7. 痞满脉案《类证治裁》
  8. 痞满《医学摘粹》
  9. 痞满脉候《类证治裁》
  10. 痞满《证治汇补》
  11. 痞满门《张氏医通》
  12. 痞满《古今名医汇粹》
  13. 痞满脾倦积湿而成《医学传心录》
  14. 痞满《古今医案按》
  15. 痞满证《明医指掌》
  16. 痞满《万病回春》
  17. 痞门《医方考》
  18. 痞满《古今医鉴》
  19. 痞闷《证治准绳·女科》
  20. 痞满《医学正传》
  21. 痞闷《济阴纲目》
  22. 痞满《医碥》
  23. 痞闷《扁鹊心书》
  24. 痞满《医碥》
  25. 痞闷《女科证治准绳》
  26. 痞满《寿世保元》
  27. 痞逆《中医词典》
  28. 痞满《张氏医通》
  29. 痞癖《外科正宗》
  30. 痞满《杂病广要》
  31. 痞癖《外科全生集》


腹痛_《中医内科学》_中医内科_【岐黄之术】

第三节 腹痛

第三节 腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛是指胃脘以下，耻骨毛际以上部位发生疼痛为主要表现的一种脾胃肠病证。多种原因导致脏腑气机不利，经脉气血阻滞，脏腑经络失养，皆可引起腹痛。文献中的“脐腹痛”、“小腹痛”、“少腹痛”、“环脐而痛”、“绕脐痛”等，均属本病范畴。

腹痛为临床常见的病证，各地皆有，四季皆可发生。

《内经》已提出寒邪、热邪客于肠胃可引起腹痛，如《素问·举痛论》曰：．“寒气客于肠胃之间，膜原之下，血不得散，小络引急，故痛。……热气留于小肠，肠中痛，瘅热焦渴，则坚干不得出，故痛而闭不通矣。”并提出腹痛的发生与脾胃大小肠等脏腑有关。《金匮要略·腹满寒疝宿食病脉证治》对腹痛的病因病机和症状论述颇详，并提出了虚证和实证的辨证要点，如谓：“病者腹满，按之不痛为虚，痛者为实，可下之。舌黄未下者，下之黄自去。”

“腹满时减，复如故，此为寒，当与温药。”前条还明确指出了攻下后“黄苔”消退与否是验证肠胃积滞是否清除的标志。同时还创立了许多行之有效的治法方剂，如治疗“腹中寒气，雷鸣切痛，胸胁逆满，呕吐”的附子粳米汤，治疗“心胸中大寒痛，呕不能食，腹中寒，上冲皮起，出见有头足，上下痛而不可触近”的大建中汤等。·《诸病源候论·腹痛病诸候》首次将腹痛作为单独证候进行论述，并有急慢腹痛之论。《医学发明·泻可去闭葶苈大黄之属》篇，明确提出了“痛则不通”的病理学说，并在治疗上确立了“痛随利减，当通其经络，则疼痛去矣”的治疗大法，对后世产生很大影响。

内科腹痛作为临床上的常见症状，可见于西医学的许多疾病当中，如急慢性胰腺炎、胃肠痉挛、不完全性肠梗阻、结核性腹膜炎、腹型过敏性紫癜、肠易激综合征、消化不良性腹痛等，当这些疾病以腹痛为主要表现，并能排除外科、妇科疾病时，均可参考本节辨证论治。

【病因病机】

腹内有肝、胆、脾、肾、大肠、小肠、膀胱等诸多脏腑，并是足三阴、足少阳、手阳明、足阳明、冲、任、带等诸多经脉循行之处，因此，腹痛的病因病机也比较复杂。凡外邪人侵，饮食所伤，情志失调，跌仆损伤，以及气血不足，阳气虚弱等原因，引起腹部脏腑气机不利，经脉气血阻滞，脏腑经络失养，均可发生腹痛。

1．外邪入侵六淫外邪，侵入腹中，可引起腹痛。伤于风寒，则寒凝气滞，导致脏腑经脉气机阻滞，不通则痛。因寒性收引，故寒邪外袭，最易引起腹痛。如《素问·举痛论篇》曰：“寒气客于肠胃，厥逆上出，故痛而呕也。寒气客于小肠，小肠不得成聚，故后泄腹痛矣。”若伤于暑热，外感湿热，或寒邪不解，郁久化热，热结于肠，腑气不通，气机阻滞，也可发为腹痛。

2．饮食所伤饮食不节，暴饮暴食，损伤脾胃，饮食停滞；恣食肥甘厚腻辛辣，酿生湿热，蕴蓄肠胃；误食馊腐，饮食不洁，或过食生冷，致寒湿内停等，均可损伤脾胃，腑气通降不利，气机阻滞，而发生腹痛。如《素问·痹论篇》曰：“饮食自倍，肠胃乃伤。”

3．情志失调抑郁恼怒，肝失条达，气机不畅；或忧思伤脾，或肝郁克脾，肝脾不和，气机不利，均可引起脏腑经络气血郁滞，引起腹痛。如《证治汇补·腹痛》谓：“暴触怒气，则两胁先痛而后人腹。”若气滞日久，还可致血行不畅，形成气滞血瘀腹痛。

4．瘀血内阻跌仆损伤，络脉瘀阻，或腹部手术，血络受损，或气滞日久，血行不畅，或腹部脏腑经络疾病迁延不愈，久病人络，皆可导致瘀血内阻，而成腹痛。《血证论·瘀血》云：“瘀血在中焦，则腹痛 胁痛；瘀血在下焦，则季胁、少腹胀满刺痛，大便色黑。”

5．阳气虚弱素体脾阳不足，或过服寒凉，损伤脾阳，内寒自生，渐至脾阳虚衰，气血不足，或肾阳素虚，或久病伤及肾阳，而致肾阳虚衰，均可致脏腑经络失养，阴寒内生，寒阻气滞而生腹痛。正如《诸病源候论·久腹痛》所说：“久腹痛者，脏腑虚而有寒，客于腹内，连滞不歇，发作有时。发则肠鸣而腹绞痛，谓之寒中。”

综上所述，腹痛的病因病机，不外寒、热、虚；实、气滞、血瘀等六个方面，但其间常常相互联系，相互影响，相因为病，或相兼为病，病变复杂。如寒邪客久，郁而化热，可致热邪内结腹痛；气滞日久，可成血瘀腹痛等。腹痛的部位在腹部，脏腑病位或在脾，或在肠，或在气在血，或在经脉，需视具体病情而定，所在不一。形成本病的基本病机是脏腑气机不利，经脉气血阻滞，脏腑经络失养，不通则痛。

【临床表现】

腹痛部位在胃脘以下，耻骨毛际以上，疼痛范围可以较广，也可局限在大腹、胁腹、少腹，或小腹。疼痛性质可表现为隐痛、胀痛、冷痛、灼痛、绞痛、刺痛等，腹部外无胀大之形，腹壁按之柔软，可有压痛，但无反跳痛，其痛可呈持续性，亦可时缓时急，时作时止，或反复发作。疼痛的发作和加重，常与饮食、情志、受凉、劳累等诱因有关。起病或缓或急，病程有长有短，常伴有腹胀，嗳气，矢气，以及饮食、大便异常等脾胃症状。

【诊断】

1．以胃脘以下，耻骨毛际以上部位的疼痛为主要表现，腹壁按之柔软，可有压痛，但无肌紧张及反跳痛。

2．常伴有腹胀，矢气，以及饮食、大便的异常等脾胃症状。

3．起病多缓慢，腹痛的发作和加重，常与饮食、情志、受凉、劳累等诱因有关。

4．腹部X线、B超、结肠镜、大便常规等有关实验室检查有腹部相关脏腑的异常。能排除外科、妇科腹痛，以及其他内科病证中出现的腹痛症状。

【鉴别诊断】

1．胃痛胃处腹中，与肠相连，腹痛与胃痛从大范围看均为腹部的疼痛，腹痛常伴胃痛的症状，胃痛亦时伴腹痛的表现，故有心腹痛的提法，因此二者需要鉴别。胃痛在上腹胃脘部，位置相对较高；腹痛在胃脘以下，耻骨毛际以上灼部位，位置相对较低。胃痛常伴脘闷，嗳气，泛酸等胃失和降，胃气上逆之症；而腹痛常伴有腹胀，矢气，大便性状改变等腹疾症状。相关部位的X线检查、纤维胃镜或肠镜检查、B超检查等有助于鉴别诊断。

2．与内科其他疾病中的腹痛相鉴别许多内科疾病中出现的腹痛，为该病的一个症状，其临床表现均以该病的特征为主。如痢疾虽有腹痛，但以里急后重，下痢赤白脓血为特征；积聚虽有腹痛，但以腹中有包块为特征，而腹痛则以腹痛为特征，鉴别不难。但若这些内科疾病以腹痛为首发症状时，仍应注意鉴别，必要时应作有关检查。

3．与外科腹痛相鉴别外科腹痛多在腹痛过程中出现发热，即先腹痛后发热，其热势逐渐加重，疼痛剧烈，痛处固定，压痛明显，伴有腹肌紧张和反跳痛，血象常明显升高，经内科正确治疗，病情不能缓解，甚至逐渐加重者，多为外科腹痛。而内科腹痛常先发热后腹痛，疼痛不剧，压痛不明显，痛无定处，腹部柔软，血象多无明显升高，经内科正确治疗，病情可逐渐得到控制。

另外，若为女性患者，还应与妇科腹痛相鉴别。妇科腹痛多在小腹，与经、带、胎、产有关，伴有诸如痛经、流产、异位妊娠、输卵管破裂等经、带、胎、产的异常。若疑为妇科腹痛，应及时进行妇科检查，以明确鉴别诊断。

【辨证论治】

辨证要点

1．辨寒热虚实腹痛拘急冷痛，疼痛暴作，痛无间断，腹部胀满，肠鸣切痛，遇冷痛剧，得热则痛减者，为寒痛；腹痛灼热，时轻时重，腹胀便秘，得凉痛减者，为热痛；痛势绵绵，喜揉喜按，时缓时急，痛而无形，饥则痛增，得食痛减者，为虚痛；痛势急剧，痛时拒按，痛而有形，疼痛持续不减，得食则甚者，为实痛。

2．辨在气在，血腹痛胀满，时轻时重，痛处不定，攻撑作痛，得暖气矢气则胀痛减轻者，为气滞痛；腹部刺痛，痛无休止，痛处不移，痛处拒按，入夜尤甚者，为血瘀痛。

3．辨急缓突然发病，腹痛较剧，伴随症状明显，因外邪入侵，饮食所伤而致者，属急性腹痛；发病缓慢，病程迁延，腹痛绵绵，痛势不甚，多由内伤情志，脏腑虚弱，气血不足所致者，属慢性腹痛。

4．辨部位诊断腹痛，辨其发生在哪一位置往往不难，辨证时主要应明确与脏腑的关系。大腹疼痛，多为脾胃、大小肠受病；胁腹、少腹疼痛，多为厥阴肝经及大肠受病；小腹疼痛，多为肾、膀胱病变；绕脐疼痛，多属虫病。

治疗原则

腹痛的治疗以“通”为大法，进行辨证论治：实则泻之，虚则补之，热者寒之，寒者热之，滞者通之，瘀者散之。腹痛以“通”为治疗大法，系据腹痛痛则不通，通则不痛的病理生理而制定的。肠腑以通为顺，以降为和，肠腑病变而用通利，因势利导，使邪有出路，腑气得通，腹痛自止。但通常所说的治疗腹痛的通法，属广义的“通”，并非单指攻下通利，而是在辨明寒热虚实而辨证用药的基础上适当辅以理气、活血、通阳等疏导之法，标本兼治。如《景岳全书·心腹痛》曰：“凡治心腹痛证，古云痛随利减，又曰通则不痛，此以闭结坚实者为言。若腹无坚满，痛无结聚，则此说不可用也。其有因虚而作痛者，则此说更如冰炭。”《医学真传·腹痛》谓：“夫通则不痛，理也。但通之之法，各有不同，凋气以和血，调血以和气通也；下逆者使之上行，中结者使之旁达，亦通也；虚者助之使通，寒者温之使通，无非通之之法也。若必以下泄为通，则妄矣。”

分证论治

·寒邪内阻

症状：腹痛急起，剧烈拘急，得温痛减，遇寒尤甚，恶寒身蜷，手足不温，口淡不渴，小便清长，大便自可，苔薄白，脉沉紧。

．治法：温里散寒，理气止痛。．

方药：良附丸合正气天香散。

方中高良姜、干姜、紫苏温中散寒，乌药、香附、陈皮 理气止痛。若腹中雷鸣切痛，胸胁逆满，呕吐，为寒气上逆者，用附于粳米汤温中降逆；若腹中冷痛，周身疼痛，内外皆寒者，用乌头桂枝汤温里散寒；若少腹拘急冷痛，寒滞肝脉者，用暖肝煎暖肝散寒；若腹痛拘急，大便不通，寒实积聚者，用大黄 附子汤以泻寒积；若脐中痛不可忍，喜温喜按者，为肾阳不足，寒邪内侵，用通脉四逆汤温通肾阳。

·湿热积滞

症状：腹部胀痛，痞满拒按，得热痛增，遇冷则减，胸闷不舒，烦渴喜冷饮，大便秘结，或溏滞不爽，身热自汗，小便短赤，苔黄燥或黄腻，脉滑数。

治法：通腑泄热，行气导滞。

方药：大承气汤。

方中大黄苦寒泄热，攻下燥屎；芒硝咸寒润燥，软坚散结；厚朴、枳实破气导滞，消痞除满，四味相合，有峻下热结之功。本方适宜热结肠中，或热偏盛者。若燥结不甚，大便溏滞不爽，苔黄腻，湿象较显者，可去芒硝，加栀子、黄芩、黄柏苦寒清热燥湿；若少阳阳明合病，两胁胀痛，大便秘结者，可用大柴胡汤；若兼食积者，可加莱菔子、山楂以消食导滞；病程迁延者，可加桃仁、赤芍以活血化瘀。

·饮食停滞

症状：脘腹胀痛，疼痛拒按，嗳腐吞酸，厌食，痛而欲泻，泻后痛减，粪便奇臭，或大便秘结，舌苔厚腻，脉滑。多有伤食史。

治法：消食导滞。

方药：枳实导滞丸。

方中大黄、枳实、神曲消食导滞，黄芩、黄连、泽泻 清热化湿，白术、茯苓健脾和胃。尚可加木香、莱菔子、槟榔以助消食理气之力。若食滞较轻，脘腹胀闷者，可用保和丸消食化滞。若食积较重，也可用枳实导滞丸合保和丸化裁。

·气机郁滞

症状：脘腹疼痛，胀满不舒，痛引两胁，时聚时散，攻窜不定，得嗳气矢气则舒，遇忧思恼怒则剧，：苔薄白，脉弦。

治法：疏肝解郁，理气止痛。

方药：柴胡疏肝散。

方中柴胡、枳壳、香附、陈皮疏肝理气，芍药、甘草缓急止痛，川芎行气活血。若气滞较重，胁肋胀痛者，加川栋子、郁金以助疏肝理气止痛之功；若痛引少腹睾丸者，加橘核、川栋子以理气散结止痛；若腹痛肠鸣，气滞腹泻者，可用痛泻要方以疏肝调脾，理气止痛；若少腹绞痛，阴囊寒疝者，可用天台乌药散以暖肝温经，理气止痛；肠胃气滞，腹胀肠鸣较著，矢气即减者，可甩四逆散合五磨饮子疏肝理气降气，调中止痛。

·瘀血阻滞

症状：腹痛如锥如刺，痛势较剧，腹内或有结块，痛处固定而拒按，经久不愈，舌质紫暗或有瘀斑，脉细涩。

治法：活血化瘀，理气止痛。

方药：少腹逐瘀汤。·

方中当归、川芎、赤芍等养血活血，蒲黄、五灵脂、没药、延胡索化瘀止痛，小茴、肉桂、干姜温经止痛。若瘀热互结者，可去肉桂、干姜，加丹参、赤芍、丹皮等化瘀清热；若腹痛气滞明显者，加香附、柴胡以行气解郁；若腹部术后作痛，可加泽兰、红花、三棱、莪术，并合用四逆散以增破气化瘀之力；若跌仆损伤作痛，可加丹参、王不留行，或吞服三七粉、云南白药以活血化瘀；若少腹胀满刺痛，大便色黑，属下焦蓄血者，可用桃核承气汤活血化瘀，通腑泄热。

·中虚脏寒

症状：腹痛绵绵，时作时止，痛时喜按，喜热恶冷，得温则舒，饥饿劳累后加重，得食或休息后减轻，神疲乏力，气短懒言，形寒肢冷，胃纳不佳，大便溏薄，面色不华，舌质淡，苔薄白，脉沉细。

治法：温中补虚，缓急止痛。

方药：小建中汤。．

方中桂枝、饴糖、生姜、大枣温中补虚，芍药、甘草缓急止痛。尚可加黄芪、茯苓、人参、白术等助益气健脾之力，加吴茱萸、千姜、川椒、乌药等助散寒理气之功；若产后或失血后，证见血虚者，可加当归养血止痛；食少，饭后腹胀者，可加谷麦芽、鸡内金健胃消食；大便溏薄者，可加芡实、山药健脾止泻；若寒偏重，·症见形寒肢冷，肠鸣便稀，手足不温者，则用附子理中汤温中散寒止痛；腰酸膝软，夜尿增多者，加补骨脂、肉桂温补肾阳；若腹中大寒痛，呕吐肢冷者可用大建中汤温中散寒。

【转归预后】

腹痛的转归及预后决定于其所属疾病的性质和患者的体质。一般来说体质好，病程短，正气尚足者预后良好；体质较差，病程较长，正气不足者预后较差；身体日渐消瘦，正气日衰者难治。若腹痛急暴，伴大汗淋漓，四肢厥冷，脉微欲绝者为虚脱之象，如不及时抢救则危殆立至。

【预防与调摄】

腹痛预防与调摄的大要是节饮食，适寒温，调情志。寒痛者要注意保温，虚痛者宜进食易消化食物，热痛者忌食肥甘厚味和醇酒辛辣，食积者注意节制饮食，气滞者要保持心情舒畅。

【结语】

腹痛可由多种病因引起，且相互兼杂，互为因果，共同致病，以寒热虚实、在气在血为辨证纲领，以脏腑气机不利、经脉气血阻滞、脏腑经络失养、不通则痛为基本病机。腹痛病位在腹，诊断时应注意与胃痛，尤其是外科腹痛、妇科腹痛等相鉴别。腹痛有大腹、胁腹、少腹、小腹之分，病变涉及脾、大小肠、肝胆、肾、膀胱等多脏腑，并涉及多经脉，在辨证时应综合考虑。腹痛的治疗以“通”为大法，进行辨证论治。实则泻之，虚则补之，热者寒之，寒者热之，滞者通之，瘀者散之，不得认为“通”即是单纯攻下。

【文献摘要】

《灵枢·邪气脏腑病形》：“大肠病者，肠中切痛而鸣濯溜，冬日重感于寒即泄，当脐而痛，……小肠病者，小腹痛，腰脊控睾而痛，时窘其后。”

《金匮要略·血痹虚劳病脉证并治》：“虚劳里急，悸，衄，腹中痛，梦失精，四肢酸疼，手足烦热，咽干口燥，小建中汤主之。”

《金匮要略·腹满寒疝宿食病脉证治》：“寒疝绕脐痛，若发则白汗出，手足厥冷，其脉沉紧者，大乌头煎主之。”“寒疝腹中痛，及胁痛里急者，当归 生姜羊肉汤主之。”

《伤寒论·辨太阴病脉证并治》：“太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛。若下之，必胸下结硬。”“本太阳病，医反下之，因而腹满时痛者，属太阴也，桂枝加芍药汤主之；大实痛者，桂枝加大黄汤主之。”

《寿世保元·腹痛》：“治之皆当辨其寒热虚实，随其所得之证施治。若外邪者散之，内积者逐之，寒者温之，热者清之，虚者补之，实者泻之，泄则调之，闭则通之，血则消之，气则顺之，虫则迫之，积则消之，加以健理脾胃，调养气血，斯治之要也。”

《景岳全书·心腹痛》：“痛有虚实，凡三焦痛证，惟食滞、寒滞、气滞者最多，其有因虫，因火，因痰，因血者，皆能作痛。大都暴痛者，多有前三证；渐痛者，多由后四证。……可按者为虚，拒按者为实；久痛者多虚，暴痛者多实；得食稍可者为虚，胀满畏食者为实；痛徐而缓，莫得共处者多虚，痛剧而坚，一定不移者为实。”

【现代研究】

·急性胰腺炎的研究

通过多年的研究，不少学者采用疏肝利胆、清热通腑法治疗急性胰腺炎，取得了较好的疗效。焦氏等经17年研究，单用大黄治疗急性胰腺炎314例，取得了良好的疗效。适应症为急性水肿型胰腺炎，急性胰腺炎的某些并发症，出血坏死型胰腺炎早期一般情况较好，血压稳定，腹腔渗液不多者。治疗方法是人院后不用胃肠减压，不严格禁食，尽快给病人月艮单味大黄汤lOOml，每1-2小时服1次，每日5—8次，直至腹痛等症状显著减轻后逐渐减量。一天内所用大黄的最大量为1700ml，合500g，如有呕吐则吐多少补多少，严重者则加用大黄汤灌肠，或用针灸等止吐。病情重或伴有并发症时则加用抗生素，体征消失后采用精黄片，每次3片，每日1-2次，保持每天有1-2次大便，作巩固治疗直至出院。结果单味大黄治疗急性水肿型胰腺炎289例全部有效，其中显效率达87．54％。中西医结合重用大黄治疗急性出血坏死型胰腺炎25例，有效19例。在有效的水肿型病例中，平均2天内尿淀粉酶恢复正常，3．5天内腹痛消失，4．5天内发热消退，白细胞增高者平均4天内恢复正常，43例黄疽平均5．6天内黄疸消退，92例胆石症胆囊炎并发急性胰腺炎患者，随着急性胰腺炎的治愈胆囊炎也获治愈。单味大黄与复方西药随机对比．，其结果在腹痛消失时间、尿淀粉酶恢复正常时间方面均较西药组明显缩短（P均<0．05）[中医杂志1994；35（3）：172）。裴氏用大柴胡汤加减，基本方用柴胡、黄芩、半夏、枳壳、白芍、苏梗、生大黄、玄明粉等，并配合针刺足三里、阳陵泉、内关，强刺激留针30分钟，治疗急性胰腺炎216例，其中6例出血型加用西药，结果水肿型210例全部治愈，出血型6例中痊愈3例，死亡3例[浙江中医杂志1988；23（6）：252儿茅氏以柴胡、枳实、黄芩、赤白芍、丹参、香附、郁金、生大黄、蒲公英组成的胰胆合剂，治疗急性水肿型胰腺炎·120例，结果痊愈110例，好转10例，体温平均3—5天降至正常，腹痛及压痛5-7天消失，症状体征1周内基本消失，血淀粉酶3天降至正常。血象、肝功能1周后基本恢复正常（j匕京中医1987；（6）：33）

·肠易激综合征的临床研究

周氏治疗肠易激综合征的经验是脾阴虚损，补脾益阴忌用温燥；虚实夹杂，理中清肠寒热并用；肝脾不和，抑肝扶脾兼调情志。认为脾阴虚的表现为：大便溏泻，进食生冷油腻加重，不思饮食，食后腹胀，口干唇燥，形体消瘦，五心烦热，舌红而干或有裂纹，苔少或光剥，脉细。治宜补脾阴，健脾运，禁用香燥温药。常用药有太子参、山药、白扁豆、石斛、炒白芍、炙鸡内金、生麦芽等[新中医1997；29（8）：6）。

俞氏等对自拟健脾疏肝汤治疗肠易激综合征进行了临床和实验研究。健脾疏肝汤药物组成为：黄芪、薏苡仁各20g，白术、党参、茯苓各20g，当归、生地、赤芍各12g，郁金15g，川栋子、木香各log。腹痛甚加延胡索20g，白芍30g；粘液便加儿茶、煨诃子各15g；便秘加火麻仁、草决明各20g。每日1剂，20日为1个疗程。对照组给予安定和普鲁本辛，其中便秘者给予果导片，腹泻者给予鞣酸蛋白。结果治疗组46例经1个疗程治疗，显效16例，好转18例，无效12例，继续治疗2个疗程后好转9例，总有效率达93．5％。对照组30例，经2个疗程治疗后显效8例，好转14例，无效8例。两组疗效相比，有显著性差异（P<0．05）。实验表明，健脾疏肝汤对胃肠功能有良好的职向调节作用，即能降低小鼠小肠碳末推进百分率，；抑制肌注新斯的明的小鼠胃肠推进运动的加快，也能抑制离体小肠的自发活动，对乙酰胆碱、氯化钡所致的肠管收缩有明显的拮抗作用，且可改善微循环和血液流变学指标，从而使失常的肠管运动机能趋向正常[中国中西医结合脾胃杂志1997；·5（1）：10]。

李氏等用中药灌肠治疗肠易激综合征52例，并与用西药保留灌肠的对照组49例作了对比观察。治疗组中若以腹胀、便秘为主要症状，用工号方：干漆炭2g，马钱子2g，郁金4G，；炒枳壳12g，酒大黄3g，白及粉12g，青黛6g，元明粉2G。上方共研细末，每次5g，加在lOOml生理盐水中备用。若以腹痛、腹泻或腹泻与便秘交替为主要症状，用Ⅱ号方：金银花24g，马尾连18g，黄柏18g，秦皮15g，炒肉豆蔻15g，陈皮9g，防风6—9g，白芍18-30g，当归9-12g，甘草9-12g，小蓟12g，每剂煎成lOOml备用。对照组以硫糖铝糊剂、硫糖铝合锡类散、羟乙唑糊剂行保留灌肠。两组均于每日睡前排便后行保留灌肠，14-20次为l疗程，停3天后续第2疗程治疗。治疗结果：治疗组52例，经1个疗程治疗，显效27例，好转22例，无效3例；其中好转的22例，于继续治疗第2个疗程后显效12例，余10例仍为好转。治疗组显效率75，0％，对照组36．7％。两组疗效比较，经统计学处理有显著性差异（P<0．01）。方中所用干漆、马钱子剂量较小，在治疗期间未发现有明显副作用[中医杂志1993；34（1）：39]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 痞满
  • 当前页：第三节 腹痛
  • 下一页：第四节 呕吐
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《中医内科学》
  2. 腹痛《中医内科学》
  3. 腹痛《厘正按摩要术》
  4. 腹痛《幼科折衷》
  5. 腹痛《邵兰荪医案》
  6. 腹痛《幼科发挥》
  7. 腹痛《医效秘传》
  8. 腹痛《古今医彻》
  9. 腹痛《痘疹心法要诀》
  10. 腹痛《活幼心书》
  11. 腹痛《痘疹心法要诀》
  12. 腹痛《活幼心书》
  13. 腹痛《史载之方》
  14. 腹痛《活幼心书》
  15. 腹痛《慈幼便览》
  16. 腹痛《活幼心书》
  17. 腹痛《也是山人医案》
  18. 腹痛《活幼心书》
  19. 腹痛《伤科汇纂》
  20. 腹痛《专治麻痧初编》
  21. 腹痛《急救良方》
  22. 腹痛《秘传证治要诀及类方》
  23. 腹痛《金匮钩玄》
  24. 腹痛《友渔斋医话》
  25. 腹痛《盘珠集胎产症治》
  26. 腹痛《丹溪治法心要》
  27. 腹痛《保幼新编》
  28. 腹痛《丹溪手镜》
  29. 腹痛《女科证治准绳》
  30. 腹痛《麻科活人全书》
  31. 腹痛《女科证治准绳》


呕吐_《中医内科学》_中医内科_【岐黄之术】

第四节 呕吐

第四节 呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

呕吐是由于胃失和降、胃气上逆所致的以饮食、痰涎等胃内之物从胃中上涌，自口而出为临床特征的一种病证。对呕吐的释名，前人有两说：一说认为有物有声谓之呕，有物无声谓之吐，无物有声谓之干呕；另一说认为呕以声响名，吐以吐物言，有声无物曰呕，有物无声曰吐，有声有物曰呕吐。呕与吐常同时发生，很难截然分开，因此无细分的必要，故近世多并称为呕吐。

呕吐是内科常见病证，中医治疗有较好的疗效。

《内经》对呕吐的病因论述颇详。如《素问·举痛论篇》曰：“寒气客于肠胃，厥逆上出，故痛而呕也。”《素问·六元正纪大论篇》曰：“火郁之发，……疡痱呕逆。”《素问·至真要大论篇》曰：“燥淫所胜，……民病喜呕，呕有苦”；“厥阴司天，风淫所胜，……食则呕”；“久病而吐者，胃气虚不纳谷也。”若脾阳不振，不能腐熟水谷，以致寒浊内生，气逆而呕；或热病伤阴，或久呕不愈，以致胃阴不足，胃失濡养，不得润降，而成呕吐。如《证治汇补·呕吐》所谓：“阴虚成呕，不独胃家为病，所谓无阴则呕也。”、

另外，饮食所伤，脾胃运化失常，水谷不能化生精微，反成痰饮，停积胃中，当饮邪随胃气上逆之时，也常发生呕吐。正如《症因脉治，呕吐》所说：“痰饮呕吐之因，脾气不足，不能运化水谷，停痰留饮，积于中脘，得热则上炎而呕吐，遇寒则凝塞而呕吐矣。”

呕吐的病因是多方面的，且常相互影响，兼杂致病，如外邪可以伤脾，气滞可致食停，脾虚可以成饮等。呕吐的病机无外乎虚实两大类，实者由外邪、饮食、痰饮、气郁等邪气犯胃，致胃失和降，胃气上逆而发；虚者由气虚、阳虚、阴虚等正气不足，使胃失温养、濡润，胃失和降，胃气上逆所致。一般来说，初病多实，日久损伤脾胃，中气不足，可由实转虚；脾胃素虚，复为饮食所伤，或成痰生饮，则因虚致实，出现虚实并见的复杂病机。但无论邪气犯胃，或脾胃虚弱，发生呕吐的基本病机都在于胃失和降，胃气上逆。《济生方，呕吐》云：“若脾胃无所伤，则无呕吐之患。”《温病条辨·中焦篇》也谓：“胃阳不伤不吐。”呕吐的病位在胃，与肝脾有密切的关系。

【临床表现】

呕吐的临床表现不尽一致，常有恶心之先兆，其作或有声而无物吐出，或吐物而无声，或吐物伴有声音；或食后即吐，或良久复出；或呕而无力，或呕吐如喷；或呕吐新人之食，或呕吐不消化之宿食，或呕吐涎沫，或呕吐黄绿苦水；呕吐之物有多有少。呕吐常有诱因，如饮食不节，情志不遂，寒暖失宜，以及闻及不良气味等因素，皆可诱发呕吐，或使呕吐加重。本病常伴有恶心厌食，胸脘痞闷不舒，吞酸嘈杂等症。呕吐多偶然发生，也有反复发作者。

【诊断】

1．具有饮食、痰涎、水液等胃内之物从胃中上涌，自口而出的临床特征。也有干呕无物者。

2．常伴有脘腹不适，恶心纳呆，泛酸嘈杂等胃失和降之症。

3．起病或缓或急，常先有恶心欲吐之感，多由饮食、情志、寒温不适，闻及不良气味等因素而诱发，也有由服用化学药物、误食毒物所致者。

4．上消化道X线检查，纤维胃镜检查，呕吐物的实验室检查等，有助于脏腑病变的诊断。

【鉴别诊断】

1．反胃反胃与呕吐同系胃部病变，同系胃失和降，胃气上逆，同有呕吐，故反胃亦可归属呕吐范畴，但反胃又有其特殊的临床表现和病机，因此呕吐应与反胃相区别。反胃病机为胃之下口障碍，幽门不放，多系脾胃虚寒所致，症状特点是食停胃中，经久复出，朝食暮吐，暮食朝吐，宿谷不化，食后或吐前胃脘胀满，吐后转舒，呕吐与进食时间相距较长，吐出量一般较多；呕吐的病机为胃失和降，胃气上逆，症状特点是呕吐与进食无明确的时间关系，吐出物多为当日之食，呕吐量有大有小，食后或吐前胃脘并非一定胀满。

2．噎膈 噎膈虽有呕吐症状，但其病位在食管、贲门，病机为食管、贲门狭窄，贲门不纳，症状特点是饮食咽下过程中梗塞不顺，初起并无呕吐，后期格拒时出现呕吐，系饮食不下或食人即吐，呕吐与进食时间关系密切，因食停食管，并未人胃，故吐出量较小，多伴胸膈疼痛，噎膈病情较重，病程较长，治疗困难，预后不良；呕吐病位在胃，病机为胃失和降，胃气上逆，症状特点是进食顺利，食已人胃，呕吐与进食无明确的时间关系，呕吐量有大有小，可伴胃脘疼痛。

【辨证论治】

辨证要点

1．辨虚实《景岳全书·呕吐》曾谓：“呕吐一证，最当详辨虚实。实者有邪，去其邪则愈；虚者无邪，则全由胃气之虚也。所谓邪者，或暴伤寒凉，或暴伤饮食，或因胃火上冲，或因肝气内逆，或以痰饮水气聚于胸中，或以表邪传里，聚于少阳、阳明之间，皆有呕证，此皆呕之实邪也。所谓虚者，或其本无内伤，又无外感，而常为呕吐者，此即无邪，必胃虚也。或遇微寒，或遇微劳，或遇饮食少有不调，或肝气微逆，即为呕吐者，总胃虚也。凡呕家虚实，皆以胃气为言。”实证呕吐多由外邪、饮食、情志所伤，起病较急，常突然发生，病程较短，呕吐量多，呕吐如喷，吐物多酸腐臭秽，或伴表证，脉实有力。虚证呕吐，常因脾胃虚寒、胃阴不足所致，起病缓慢，或见于病后，病程较长，吐物不多，呕吐无力，吐物酸臭不甚，常伴有精神萎靡，倦怠乏力等虚弱证候，脉弱无力。

2．辨呕吐物吐出物常能直接反映病因，病变的脏腑，以及寒热虚实，所以临证时应仔细询问，亲自观察呕吐物。若呕吐物酸腐难闻，多为食积化热；吐黄水苦水，多为胆热犯胃；吐酸水绿水，多为肝气犯胃；吐痰浊涎沫，多为痰饮停胃；泛吐清水，多为胃中虚寒，或有虫积；只呕吐少量粘沫，多属胃阴不足。

3．辨应止应吐临证见呕吐病人，并非都要止呕，应区别不同情况，给予正确处理。一般来说，呕吐一证，多为病理反应，可用降逆止呕之剂，在祛除病因的同时，和胃止呕，而收邪去呕止之效。但若属人体自身祛除有害物质的一种保护性反应，如胃中有食积、痰饮、痈脓而致呕吐者，此时不应止呕，待有害物质排除，再辨证治疗；若属误食毒物所致的呕吐，应按中毒治疗，这类呕吐应予解毒，并使邪有出路，邪去毒解则呕吐自止，止呕则留邪，于机体有害。若属服药不当产生的毒性反应，则应减量或停药，除非呕吐剧烈，否则亦不必止呕。

4．辨可下与禁下呕吐之病，一般不宜用下法，呕吐可排除痈脓等有害物质，遇此种呕吐，或可涌吐，而不宜下；兼表邪者，下之则邪陷入里，不宜下；脾胃虚者，下之则伤脾胃，不宜下；若胃中无有形实邪，也不宜下，否则徒伤胃气，故仲景有“病人欲吐者，不可下之”之戒。若确属胃肠实热，大便秘结，腑气不通，而致浊气上逆，气逆作呕者，可用下法，通其便，折其逆，使浊气下降，呕吐自止。如《金匮要略·呕吐哕下利病脉证治》曰：“哕而腹满，视其前后，知何部不利，利之即愈。”“食已即吐者，大黄 甘草汤主之。”可见呕吐原则上禁下，但在辨证上有灵活性，应辨证论治。

治疗原则

根据呕吐胃失和降，胃气上逆的基本病机，其治疗原则为和胃降逆止呕。但应分虚实辨证论治，实者重在祛邪，分别施以解表、消食、化痰、理气之法，辅以和胃降逆之品以求邪去胃安呕止之效；虚者重在扶正，分别施以益气、温阳、养阴之法，辅以降逆止呕之药，以求正复胃和呕止之功；虚实并见者，则予攻补兼施。

分证论治

『实证』

·外邪犯胃，

症状：呕吐食物，吐出有力，突然发生，起病较急，常伴有恶寒发热，胸脘满闷，不思饮食，舌苔白，脉濡缓。

治法：疏邪解表，和胃降逆。

方药：藿香正气散。

方中藿香、紫苏、白芷芳香化浊，疏邪解表；厚朴、大腹皮 理气除满；白术、茯苓、甘草健脾化湿；陈皮、半夏和胃降逆，共奏疏邪解表，和胃降逆止呕之功。若风邪偏重，寒热无汗，可加荆芥、防风以疏风散寒；若见胸闷腹胀嗳腐。为兼食滞，可加鸡内金、神曲、莱菔子以消积化滞；若身痛，腰痛，头身困重，苔厚腻者，为兼外湿，可加羌活、独活、苍术以除湿健脾；若暑邪犯胃，身热汗出，可用新加香薷饮以解暑化湿；若秽浊犯胃，呕吐甚剧，可吞服玉枢丹以辟秽止呕；若风热犯胃、头痛身热可用银翘散去桔梗之升提，加陈皮、竹茹疏风清热，和胃降逆。

·饮食停滞

症状：呕吐物酸腐，脘腹胀满拒按，嗳气厌食，得食更甚，吐后反快，大便或溏或结，气味臭秽，苔厚腻，脉滑实。

治法：消食化滞，和胃降逆。

方药：保和丸。

方中神曲、山楂、莱菔子消食化滞，陈皮、半夏、茯苓和胃降逆，连翘清散积热。尚可加谷芽、麦芽、鸡内金等消食健胃；若积滞化热，腹胀便秘，可用小承气汤以通腑泄热，使浊气下行，呕吐自止；若食已即吐，口臭干渴，胃中积热上冲，可用竹茹汤清胃降逆；若误食不洁、酸腐食物，而见腹中疼痛，胀满欲吐而不得者，可因势利导，用压舌板探吐祛邪。

·痰饮内停

症状：呕吐物多为清水痰涎，胸脘满闷，不思饮食，头眩心悸，或呕而肠鸣，苔白腻，脉滑。

治法：温化痰饮，和胃降逆。

方药：小半夏汤合苓桂术甘汤。

方中生姜、半夏和胃降逆，茯苓、桂枝、白术、甘草温脾化饮。尚可加吴茱萸、陈皮温脾燥湿以化饮。若气滞腹痛，可加厚朴、枳壳行气除满；若脾气受困，脘闷不食，可加砂仁、白豆蔻、苍术开胃醒脾；若痰浊蒙蔽清阳，头晕目眩，可用半夏白术天麻汤以健脾燥湿，化痰熄风；若痰郁化热，烦闷口苦，可用黄连温胆汤以清热化痰，和胃止呕：若胃脘胀满，胃中有振水声，可暂加甘遂细末0．5g，装入胶囊，早晨空腹温开水冲服，每日1次，连2—3日。

·肝气犯胃

症状：呕吐吞酸，嗳气频作，胸胁胀满，烦闷不舒，每因情志不遂而呕吐吞酸更甚，舌边红，苔薄白，脉弦。

治法：疏肝理气，和胃止呕。

方药：四逆散合半夏厚朴汤。

方中柴胡、枳壳、白芍疏肝理气，厚朴、紫苏行气开郁，半夏、茯苓、生姜、甘草和胃降逆止呕。尚可加橘皮、旋覆花、竹茹、炙枇杷叶等以增强和胃降逆之力；若气郁化火，心烦咽干，口苦吞酸者，可合左金丸以清热止呕；若兼腑气不通，大便秘结者，可用大柴胡汤清热通腑；若气滞血瘀，胁肋刺痛，可加丹参、郁金、当归、延胡索等活血化瘀止痛。

『虚证』

·脾胃虚弱

症状：饮食稍有不慎，或稍有劳倦，即易呕吐，时作时止，胃纳不佳，脘腹痞闷，口淡不渴，面白少华，倦怠乏力，舌质淡，苔薄白，脉濡弱。

治法：益气健脾，和胃降逆。

方药：香砂六君子汤。

方中人参、茯苓、白术、甘草健脾益气，砂仁、木香 理气和中，陈皮、半夏和胃降逆。尚可加丁香、吴茱萸以和胃降逆；若脾阳不振，畏寒肢冷，可加干姜、附子，或用附子理中丸温中健脾；若胃虚气逆，心下痞硬，干噫丝，可用旋覆代赭汤降逆止呕；若中气大亏，少气乏力，可用补中益气汤补中益气；若病久及肾，肾阳不足，腰膝酸软，肢冷汗出，可用附子理中汤加肉桂、吴茱萸等温补脾肾。

·胃阴不足

症状：呕吐反复发作，但呕吐量不多，或仅吐唾涎沫，时作干呕，口燥咽干，胃中嘈杂，似饥而不欲食，舌红少津，脉细数。

治法：滋养胃阴，和胃降逆。

方药：麦门冬汤。

方中人参、麦冬、粳米、甘草滋养胃阴，半夏降逆止呕，大枣补脾和胃生津。若阴虚甚，五心烦热者，可加石斛、花粉、知母养阴清热；若呕吐较甚，可加橘皮、竹茹、枇杷叶以降逆止呕；若阴虚便秘，可加火麻仁、瓜蒌仁、白蜜润肠通便。

【转归预后】

一般来说，实证呕吐，病程短，病情轻，易治愈；虚证及虚实并见者，则病程长，病情重，反复发作，时作时止，较为难治。若失治误治，由轻转重，久病久吐，脾胃衰败，化源不足，易生变证。所以，呕吐应及时诊治，防止后天之本受损。

【预防与调摄】

避免风寒暑湿之邪或秽浊之气的侵袭，避免精神刺激，避免进食腥秽之物，不可暴饮暴食，忌食生冷辛辣香燥之晶。呕吐剧烈者，应卧床休息。

【结语】

呕吐的病因有外邪、饮食、情志、脏腑虚弱。呕吐的病位在胃。病机分虚实两类，实者为邪气犯胃，虚者为脾胃虚弱，也多虚实并见者，基本病机为胃失和降，胃气上逆。在临床上应注意与反胃、噎膈相鉴别。辨证要点以辨虚实和呕吐物为主。其治疗原则为和胃降逆止呕。但应分虚实辨证论治，实者重在祛邪，分别施以解表、消食、化痰、理气之晶；虚者重在扶正，分别施以益气、温阳、养阴之法，均辅以和胃降逆之晶。

[附] 吐酸

吐酸是指胃中酸水上泛的症状，又叫泛酸，若随即咽下称为吞酸，若随即吐出称为吐酸。可单独出现，但常与胃痛、痞满兼见。《素问·至真要大论篇》曰：“诸呕吐酸，暴注下迫，皆属于热。”认为本病证多属热。《证治汇补，吞酸》日：“大凡积滞中焦，久郁成热，则本从火化，因而作酸者，酸之热也；若寒客犯胃，顷刻成酸，本无郁热，因寒所化者，酸之寒也。”说明吐酸不仅有热，而且也有寒，并与胃有关。《寿世保元·吞酸》曰：“夫酸者肝木之味也，由火盛制金，不能平木，则肝木自甚，故为酸也。”又说明吐酸与肝木有关。本证有寒热之分，以热证居多，属热者，多由肝郁化热，胃失和降所致；因寒者，多因肝气犯胃，脾胃虚弱而成。但总以肝气犯胃为基本病机。

·热证

症状：吞酸时作，嗳腐气秽，胃脘闷胀，两胁胀满，心烦易怒，口干口苦，咽干口渴，舌红苔黄，脉弦数。

治法：清肝泄火，和胃降逆。

方药：左金丸加味。

可加黄芩、栀子以清肝泄热，加乌贼骨、瓦楞子以制胃酸。

·寒证

症状：吐酸时作，嗳气酸腐，胸脘胀闷，喜唾涎沫，饮食喜热，四肢不温，大便溏泄，舌淡苔白，脉沉迟。

治法：温中散寒，降逆制酸。

方药：香砂六君子汤加吴茱萸。

可加苍术、藿香化湿醒脾。

[附] 嘈杂

嘈杂是指胃中空虚，似饥非饥，似辣非辣，似痛非痛，莫可名状，时作时止的病症。可单独出现，又常与胃痛、吐酸兼见。本证始见于《丹溪心法，嘈杂》，其曰：“嘈杂，是痰因火动，治痰为先。”又说：“食郁有热。”《景岳全书·嘈杂》谓：“嘈杂一证，或作或止，其为病也，则腹中空空，若无一物，似饥非饥，似辣非辣，似痛非痛，而胸膈懊侬，莫可名状，或得食而暂止，或食已而复嘈，或兼恶心，而渐见胃脘作痛。”其病因常有胃热、胃虚、血虚之不同。

·胃热

症状：嘈杂而兼恶心吐酸，口渴喜冷，口臭心烦，脘闷痰多，多食易饥，或似饥非饥，舌红苔黄干，脉滑数。

治法：清胃泻火，和胃化痰。

方药：温胆汤。

热盛者可加黄连、栀子 清热和胃。

·胃虚

症状：嘈杂时作时止，口淡无味，食后腹胀，体倦乏力，不思饮食，舌淡脉虚。

治法：健脾和胃。

方药：四君子汤加山药、草豆蔻。·．

若气滞较甚者，可用香砂六君子汤；若胃阴不足，饥不欲食，大便干结者，可用益胃汤益胃养阴，

·血虚

症状：嘈杂而兼面白唇淡，心悸 头晕，失眠多梦，舌质淡，脉细弱。

治洁：益气养血，补益心脾。

方药：归脾汤。

【文献摘要】

《素问·脉解篇》：“太阳所谓病胀者，……食则呕者，物盛满而上溢，故呕也。”

《灵枢，四时气》：“邪在胆，逆在胃，胆液泄，则成苦，胃气逆，则呕苦，故日呕胆。”

《伤寒论·辨太阳病脉证并治中》：“太阳病，过经十余日，反二三下之，后四五日，柴胡证仍在者，先与小柴胡汤；呕不止，心下急，郁郁微烦者，为未解也，与大柴胡汤下之则愈。”

《金匮要略·呕吐哕下利病脉证治》：“呕而胸满者，茱萸汤主之。”“呕而肠鸣，心下痞者，半夏泻心汤主之。”“诸呕吐，谷不得下者，小半夏汤主之。”“食已即吐者，大黄 甘草汤主之。”

《诸病源候论·呕哕候》：“呕吐者，皆由脾胃虚弱，受于风邪所为也。”

《三因极一病证方论·呕吐叙论》：“呕吐虽本于胃，然所因亦多端，故有饮食寒热气血之不同，皆使人呕吐。”

《医学正传·呕吐》：“外有伤寒，阳明实热太甚而吐逆者；有内伤饮食，填塞太阴，以致胃气不得宣通而吐者；有胃热而吐者；有胃寒而吐者；有久病气虚，胃气衰甚，闻谷气则呕哕者；有脾湿太甚，不能运化精微，致清痰留饮郁滞上中二焦，时时恶心吐清水者，宜各以类推而治之，不可执一见也。”．

《症因脉治·呕吐论》：“秦子曰：呕以声响名，吐以吐物言。有声无物曰呕，有物无声曰吐，有声有物曰呕吐，皆阳明胃家所主。”

【现代研究】

近年来对于呕吐进行了一些研究，取得了一定的成效。王氏治疗神经性呕吐40例，其中属肝胃不和型26例，胃阴不足型8例，肝胆火盛型6例。病程3个月以内23例，3个月至半年15例，半年以上2例。服用下述基本方：伏龙肝、代赭石、半夏、竹茹、茵陈、枳壳、木香、生麦芽、山药、鸡山金。每剂以伏龙肝60g布包先煎20分钟代水，后下诸药煎煮300mi药液，视呕吐轻重分2-3次温服，每次间隔20分钟，每日2剂，早晚各1剂。连续服用10日为1个疗程，并随证略有加减。结果：临床治愈31例（77．5％），好转7例（17．5％），无效2例（5％）[天津中医1991；（6）：17]。

王氏用大黄 甘草汤治疗急重呕吐86例，其中反射性呕吐49例，中枢性呕吐31例，原因不明6例；中医辨证分型：邪犯胃脘9例，食浊停积14例，痰饮内阻7例，肝胃不和12例，脾胃虚弱16例，阴津亏虚20例，未分型8例。方药是：大黄6-30g，甘草6—20g，佩兰6-15g。腑实明显者加芒硝3-20g；邪犯胃脘者加藿香、紫苏、半夏、陈皮；脾虚者加党参、白术、山药；阴津亏虚者加西洋参、麦冬、五味子等。煎法：冷水泡三味药10-20分钟，上火煮沸5-10分钟，滤汁备用。温服少量多次。结果服药后24小时内呕吐止，能进少量饮食，计；6例；48小时呕吐缓解或基本停止，能进少量饮食，病情稳定好转，计23例；无效7例。其中1剂止吐36例，2剂止吐24例，3剂止吐15例，4剂止吐4例[辽宁中医杂志1991；（5）：28]。

张氏等用石菖蒲治疗神经性呕吐21例，结果显效15例，有效5例，无效1例。显示石万蒲治疗神经性呕吐有效。方法是将该药捣碎，以纱布包之，加水500ml左右，文火煮沸15分钟后取汁。该药用量以15-20g为宜（1日量）。取汁后宜少量频饮分次进药，每日10-30次不等，这样可防止病人拒药而吐[中医杂志1996；37（12）：711]。

邵氏用麦门冬汤加味治疗胃阴不足型顽固性呕吐42例，均选择大病、久病后期出现的胃阴不足型顽固性呕吐患者，服用麦门冬汤加味：麦门冬、半夏、人参、炙甘草、粳米、大枣、竹茹、石斛、炙枇杷叶等，煎汁少量频服。服药量最少者3剂，最多者9剂，其中治愈20例（47．6％），显效15例（35．7％），有效4例（9．5％），无效3例（7．1％），总有效率92．8％[河南中医1990；10（1）：21]。

高氏等用自拟补脾止吐汤治疗肿瘤化疗后呕吐41例，并设胃复安组33例作为对照，结果治疗组总有效率为85．4％，对照组总有效率为51，5％，显示补脾止吐汤效果明显优于胃复安（P<0．005），表明中医补脾益胃、降逆止呕法能够十分有效地控制化疗药物引起的呕吐反应。补脾止吐汤由党参、黄芪、白术、炙甘草、．大枣、半夏、代赭石组成，并随证加减[中国中西医结合脾胃杂志1995；3（1）：19]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 腹痛
  • 当前页：第四节 呕吐
  • 下一页：第五节 呃逆
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《中医内科学》
  2. 呕吐《中医内科学》
  3. 呕吐《厘正按摩要术》
  4. 呕吐《幼科发挥》
  5. 呕吐《叶天士医案精华》
  6. 呕吐《古今医彻》
  7. 呕吐《痘疹心法要诀》
  8. 呕吐《专治麻痧初编》
  9. 呕吐《痘疹心法要诀》
  10. 呕吐《校注医醇剩义》
  11. 呕吐《医学见能》
  12. 呕吐《秘传证治要诀及类方》
  13. 呕吐《伤寒明理论》
  14. 呕吐《麻科活人全书》
  15. 呕吐《慈幼便览》
  16. 呕吐《伤寒六书》
  17. 呕吐《也是山人医案》
  18. 呕吐《伤寒六书》
  19. 呕吐《伤寒心法要诀》
  20. 呕吐《回春录》
  21. 呕吐《金匮钩玄》
  22. 呕吐《竹林女科证治》
  23. 呕吐《盘珠集胎产症治》
  24. 呕吐《推拿抉微》
  25. 呕吐《药症忌宜》
  26. 呕吐《伤寒大白》
  27. 呕吐《女科证治准绳》
  28. 呕吐《仁术便览》
  29. 呕吐《女科证治准绳》
  30. 呕吐《急救广生集》
  31. 呕吐《伤寒括要》


呃逆_《中医内科学》_中医内科_【岐黄之术】

第五节 呃逆

第五节 呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

呃逆是指胃气上逆动膈，以气逆上冲，喉间呃呃连声，声短而频，令人不能自止为主要临床表现的病证。呃逆古称“哕”，又称“哕逆”。

《内经》首先提出本病病位在胃，并与肺有关；病机为气逆，与寒气有关。如《素问·宣明五气篇》谓：“胃为气逆为哕。”《灵枢·口问》曰：“谷人于胃，胃气上注于肺。今有故寒气与新谷气，俱还人于胃，新故相乱，真邪相攻，气并相逆，复出于胃，故为哕。”并提出了预后及简易疗法，如《素问·宝命全形论篇》谓：“病深者，其声哕。”《灵枢·杂病》谓：“哕，以草刺鼻，嚏，嚏而已；无息，而疾迎引之，立已；大惊之，亦可已。”《金匮要略·呕吐哕下利病脉证治》将其分为属寒，属虚热，属实三证论治，为后世按寒热虚实辨证论治奠定了基础。

西医学中的单纯性膈肌痉挛即属呃逆。而胃肠神经官能症、胃炎、胃扩张、胃癌、肝硬化晚期、脑血管病、尿毒症，以及胃、食道手术后等其他疾病所引起的膈肌痉挛，均可参考本节辨证论治。

【病因病机】

呃逆的病因有饮食不当，情志不遂，脾胃虚弱等。

1．饮食不当进食太快太饱，过食生冷，过服寒凉药物，致寒气蕴蓄于胃，胃失和降，胃气上逆，并可循手太阴之脉上动于膈，使膈间气机不利，气逆上冲于喉，发生呃逆。如《丹溪心法·咳逆》曰：“咳逆为病，古谓之哕，近谓之呃，乃胃寒所生，寒气自逆而呃上。”若过食辛热煎炒，醇酒厚味，或过用温补之剂，致燥热内生，腑气不行，胃失和降，胃气上逆动膈，也可发为呃逆。如《景岳全书·呃逆》曰：“皆其胃中有火，所以上冲为呃。”

2．情志不遂恼怒伤肝，气机不利，横逆犯胃，胃失和降，胃气上逆动膈；或肝郁克脾，或忧思伤脾，脾失健运，滋生痰浊，或素有痰饮内停，复因恼怒气逆，胃气上逆挟痰动膈，皆可发为呃逆。正如《古今医统大全，咳逆》所说：“凡有忍气郁结积怒之人，并不得行其志者，多有咳逆之证。”

3．正气亏虚或素体不足，年高体弱，或大病久病，正气未复，或吐下太过，虚损误攻等，均可损伤中气，使脾胃虚弱；胃失和降；或胃阴不足，不得润降，致胃气上逆动膈，而发生呃逆。若病深及肾，肾失摄纳，冲气上乘，挟胃气上逆动膈，也可导致呃逆。如《证治汇补·呃逆》提出：“伤寒及滞下后，老人、虚人、妇人产后，多有呃症者，皆病深之候也。”

呃逆的病位在膈，病变关键脏腑为胃，并与肺、肝、肾有关。胃居膈下，肺居膈上，膈居肺胃之间，肺胃均有经脉与膈相连；肺气、胃气同主降，·若肺胃之气逆，皆可使膈间气机不畅，逆气上出于喉间，而生呃逆；肺开窍于鼻，刺鼻取嚏可以止呃，故肺与呃逆发生有关。产生呃逆的主要病机为胃气上逆动膈。

【临床表现】

呃逆的主要表现是喉间呃呃连声，声音短促，频频发出，病人不能自制。临床所见以偶发者居多，为时短暂，多在不知不觉中自愈；有的则屡屡发生，持续时间较长。呃声有高有低，间隔有疏有密，声出有缓有急。发病因素与饮食不当、情志不遂、受凉等有关。本病常伴胸膈痞闷，胃脘嘈杂灼热，嗳气等症。

【诊断】

1．临床表现以喉间呃呃连声，声短而频，令人不能自止为主症。

2．常伴胸膈痞闷，胃脘嘈杂灼热，嗳气，情绪不安等症。

3．多有饮食不当、情志不遂、受凉等诱发因素，起病较急。

4．呃逆控制后，作胃肠钡剂X线透视及内窥镜等检查，有助于诊断。

【鉴别诊断】

1．干呕干呕与呃逆同有胃气上逆的病机，同有有声无物的临床表现，二者应予鉴别。

呃逆的特点是气从隔间上逆，气冲喉间，其声短促而频；干呕的特点为胃气上逆，冲咽而出，其声长而浊，多伴恶心，属于呕吐病，不难鉴别。

2．嗳气嗳气与呃逆也同属胃气上逆，有声无物之证，然呃逆的特点为声短而频，令人不能自制；嗳气的特点则是声长而沉缓，多可自控。

【辨证论治】

辨证要点

1．辨病情轻重呃逆有轻重之分，轻者多不需治疗，重者才需治疗，故需辨识。若属一时性气逆而作，无反复发作史，无明显兼证者，属轻者；若呃逆反复发作，持续时间较长，兼证明显，或出现在其他急慢性疾病过程中，则属较重者，·需要治疗。若年老正虚，重病后期及急危患者，呃逆时断时续，呃声低微，气不得续，饮食难进，脉细沉弱，则属元气衰败、胃气将绝之危重证。

2．辨寒热虚实呃声沉缓有力，胃脘不舒，得热则减，遇寒则甚，面青肢冷，舌苔白滑，多为寒证；呃声响亮。声高短促，胃脘灼热，口臭烦渴，面色红赤，便秘溲赤，舌苔黄厚，多为热证；呃声时断时续，呃声低长，气出无力，脉虚弱者，多为虚证；呃逆初起，呃声响亮，声频有力，连续发作，脉实者，多属实证。

治疗原则

呃逆一证，总由胃气上逆动膈而成，故治疗原则为理气和胃、降逆止呃，并在分清寒热虚实的基础上，分别施以祛寒、清热、补虚、泻实之法。对于重危病证中出现的呃逆，急当救护胃气。

分证论治

『实证』

胃中寒冷

症状：呃声沉缓有力，胸膈及胃脘不舒，得热则减，遇寒则甚，进食减少，口淡不渴，舌苔白，脉迟缓。

治法：温中散寒，降逆止呃。

方药：丁香散。

方中丁香、柿蒂降逆止呃，高良姜、甘草温中散寒。若寒气较重，胸脘胀痛者，加吴莱萸、肉桂、乌药散寒降逆；若寒凝食滞，脘闷嗳腐者，加莱菔子、槟榔、半夏行气导滞；若寒凝气滞，脘腹痞满者，加枳壳、厚朴、陈皮；若气逆较甚，呃逆频作者，加刀豆子、旋覆花、代赭石以理气降逆；若外寒致呃者，可加紫苏、生姜。

·胃火上逆

症状：呃声洪亮有力，冲逆而出，口臭烦渴，多喜饮冷，脘腹满闷，大便秘结，小便短赤，苔黄燥，脉滑数。

治法：清热和胃，降逆止呃。

方药：竹叶石膏汤。

方中竹叶、生石膏清泻胃火，人参（易沙参）、麦冬养胃生津，半夏和胃降逆，粳米，甘草调养胃气。可加竹茹、柿蒂以助降逆止呃之力。若腑气不通，痞满 便秘者，可用小承气汤通腑泄热，亦可再加丁香、柿蒂，使腑气通，胃气降，呃逆自止。若胸膈烦热，大便秘结，可用凉膈散。

·气机郁滞

症状：呃逆连声，常因情志不畅而诱发或加重，胸胁满闷，脘腹胀满，纳减嗳气，肠鸣矢气，苔薄白，脉弦。

治法：顺气解郁，降逆止呃。

方药：五磨饮子。

方中木香、乌药解郁顺气，枳壳、沉香、槟榔宽中行气。可加丁香、代赭石降逆止呃，川栋子、郁金疏肝解郁。若心烦口苦，气郁化热者，加栀子、黄连泄肝和胃；若气逆痰阻，昏眩恶心者，可用旋覆代赭汤降逆化痰；若痰涎壅盛，胸胁满闷，便秘，苔浊腻者，可用礞石滚痰丸泻火逐痰；若瘀血内结，胸胁刺痛：久呃不止者，可用血府逐瘀汤活血化瘀。

『虚证』

·脾胃阳虚

症状：呃声低长无力，气不得续，泛吐清水，脘腹不舒，喜温喜按，面色毗白，手足不温，食少乏力，大便溏薄，舌质淡，苔薄白，脉细弱。

治法：温补脾胃，和中降逆。

方药：理中汤。

方中人参、白术、甘草甘温益气，干姜温中散寒。可加吴茱萸、丁香温胃平呃，内寒重者，可加附子、肉桂。若嗳腐吞酸，夹有食滞者，可加神曲、麦芽；若脘腹胀满，脾虚气滞者，可加香附、木香；若呃声难续，气短乏力，中气大亏者，可用补中益气汤；若病久及肾，肾失摄纳，腰膝酸软，呃声难续者，可分肾阴虚、肾阳虚而用金匮肾气丸、七味都气丸。

·胃阴不足

症状：呃声短促而不得续，口干咽燥，烦躁不安，不思饮食，或食后饱胀，大便干结，舌质红，苔少而干，脉细数。

治法：益胃养阴，和胃止呃。

方药：益胃汤。

方中沙参、麦冬、玉竹、生地甘寒生津，滋养胃阴。可加炙枇杷叶、柿蒂、刀豆子以助降逆止呃之力。若神疲乏力，气阴两虚者，可加人参、白术、山药；若咽喉不利，胃火上炎者，可用麦门冬汤；若日久及肾，腰膝酸软，五心烦热，肝肾阴虚，相火挟冲气上逆者，可用大补阴丸加减。

【转归预后】

呃逆一证，病情轻重差别极大，一时性呃逆，大多轻浅，只需简单处理；可不药而愈。持续性或反复发作者，服药后也多治愈。若慢性危重病证后期出现呃逆者，多为病情恶化，胃气将绝，元气欲脱的危候。

【预防与调摄】

应保持精神舒畅，避免过喜、暴怒等精神刺激；注意避免外邪侵袭；饮食宜清淡，忌食生冷、辛辣，避免饥饱失常。发作时应进食易消化饮食，半流饮食。

【结语】

呃逆以喉间呃呃连声，声短而频，令人不能自止为主要表现。病因主要是饮食不当，情志不遂，脾胃虚弱等，呃逆的病位在膈，病变关键脏腑为胃，与肺、肝、肾有关。主要病机为胃气上逆动膈。治疗原则为理气和胃，降逆止呃，并在分清寒热虚实的基础上，分别施以祛寒、清热、补虚、泻实之法。对于重危病证中出现的呃逆，急当救护胃气。

【文献摘要】

《金匮要略·呕吐哕下利病脉证治》：“干呕、哕，若手足厥者，橘皮汤主之。”“哕逆者，橘皮竹茹汤主之。”“哕而腹满，视其前后，知何部不利，利之则愈。”

《景岳全书·呃逆》：“哕者呃逆也，非咳逆也，咳逆者咳嗽之甚者也，非呃逆也；干呕者无物之吐即呕也，非哕也；噫者饱食之息即嗳气也，非咳逆也。后人但以此为鉴，则异说之疑可尽释矣。”“然致呃之由，总由气逆，气逆于下，则直冲于上，无气则无呃，无阳亦无呃，此病呃之源所以必由气也。”“然病在气分，本非一端，而呃之大要，亦惟三者而已，则一日寒呃，二日热呃，三日虚脱之呃。寒呃可温可散，寒去则气自舒也；热呃可降可清，火静而气自平也；惟虚脱之呃，则诚危殆之证，其或免者亦万幸矣。”

《证治汇补·呃逆》：“火呃，呃声大响，乍发乍止，燥渴便难，脉数有力；寒呃，朝宽暮急，连续不已，手足清冷，脉迟无力；痰呃，呼吸不利，呃有痰声，脉滑有力；虚呃，气木接续，呃气转大，脉虚无力；瘀呃，心胸刺痛，水下即呃，脉芤沉涩。，，“治当降气化痰和胃为主，随其所感而用药。气逆者，疏导之；食停者，消化之；痰滞者，涌吐之；热郁者，清下之；血瘀者，破导之；若吐若下后，服凉药过多者，当温补；阴火上冲者，当平补；虚而挟热者，当凉补。”

【现代研究】

温氏以二石龙牡汤治疗顽固性呃逆300例，其中男196例，女104例；病程3个月以内76例，3个月-1年208例，1年以上16例，大多数患者均长期应用过中西药物及针灸治疗。现采用二石龙牡汤治疗，组成：代赭石、磁石、生龙骨、生牡蛎、陈皮、木香、人参、水煎服，每日1剂，服药6剂为1疗程，视病情可停药1-3日再服第2疗程。结果临床治愈196例（占65．3％），显效72例，好转28例，无效4例，总有效率98，7％。并对临床治愈和显效者进行了1年的随访，结果268例中，复发者为37例，占13．8％。复发病例的自觉症状，大部分较治疗前轻，继续给予二石龙牡汤治疗，大多仍然有效。300例患者发病原因多与饮食不节，生活不规律，精神刺激，受风寒等因素有关；病种主要包括西医学的膈肌痉挛、胃肠疾病、神经官能症等。但本方对于脑血管病的高颅压症、尿毒症以及恶性肿瘤晚期疗效较差[陕西中医1992；13（1）：11）。

甘氏报告喉癌术后顽固性呃逆治验。4例患者均为喉癌术1-3日后，并发顽固性呃逆。选用旋覆代赭汤合理中汤加减，药物为：炒党参、旋覆花、代赭石、公丁香、沉香粉、柿蒂、干姜、川牛膝、川朴、陈皮等。水煎过滤取汁，微温约150ml冲入沉香粉，用20ml注射器抽取药液¨经鼻饲管缓缓摇晃推人。2-3日后呃逆完全消失，维持治疗5日，停药后未见复发[浙江中医杂志1993；（6）：249]。

任氏治疗中风继发呃逆有独到的经验。认为中风继发呃逆是肝阳亢盛，极而生火，横逆犯中，胃气上逆所致。均用镇肝降逆法治疗，方用镇肝降逆方，常用药物为：代赭石15-30g（先煎），天麻l0g，茯苓l0g，橘皮l0g，竹茹l0g，柿蒂l0g，川郁金l0g，炒枳实l0g，上沉香片2g（研细末和服）。每日1剂，口服或鼻饲。若出血性中风继发呃逆，并有手足拘挛者，可加羚羊角粉5g（冲服），双钩藤log（后下），石决明15—30g（先煎）；若属缺血性中风继发呃逆，可加丹参log[中医杂志1993；34（4）：205]。

仝氏经验，皂荚对顽固性呃逆有立杆见影之效，再发再用仍有效。方法是取大皂荚1个研末，手指拈鼻吸之，并指压左耳枕顶部穴。几分钟后，喷嚏大作，呃逆顿止。本法适用于食道及胃部病变所致者及神经性呃逆。中枢性疾病，以及有出血倾向者不宜应用。本法为治标的权宜之计，对有器质性病变者仍应寻找病因。皂荚对鼻粘膜刺激极强，手指拈鼻吸即可取嚏，不必“吸人鼻中”[中医杂志1995；36（7）：389）。

张氏将丁香与郁金同用，加柿蒂、旋覆花、代赭石、半夏、陈皮为方，治疗呃逆32例，均有显效[中医杂志1989；（4）：213]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 呕吐
  • 当前页：第五节 呃逆
  • 下一页：第六节 噎膈
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《中医内科学》
  2. 呃逆《医学从众录》
  3. 呃逆《胎产指南》
  4. 呃逆《麻科活人全书》
  5. 呃逆《叶天士医案精华》
  6. 呃逆《松峰说疫》
  7. 呃逆《医效秘传》
  8. 呃逆《松峰说疫》
  9. 呃逆《温疫论》
  10. 呃逆《回春录》
  11. 呃逆《沈氏女科辑要》
  12. 呃逆《伤寒大白》
  13. 呃逆《广瘟疫论》
  14. 呃逆《急救广生集》
  15. 呃逆《也是山人医案》
  16. 呃逆《医学心悟》
  17. 呃逆《盘珠集胎产症治》
  18. 呃逆《丹台玉案》
  19. 呃逆《评注产科心法》
  20. 呃逆《证治汇补》
  21. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  22. 呃逆《卫生宝鉴》
  23. 呃逆（膈肌痉挛）《手穴手纹诊治》
  24. 呃逆《古今医案按》
  25. 呃逆（俗名打咯忒）《医林改错》
  26. 呃逆《万病回春》
  27. 呃逆（新法兼参叶案）《伤寒指掌》
  28. 呃逆《济阴纲目》
  29. 呃逆（噫气、诸逆冲上）《张氏医通》
  30. 呃逆《医碥》
  31. 呃逆案《名师垂教》


噎膈_《中医内科学》_中医内科_【岐黄之术】

第六节 噎膈

第六节 噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

噎膈是由于食管干涩，食管、贲门狭窄所致的以咽下食物梗塞不顺，甚则食物不能下咽到胃，食人即吐为主要临床表现的一类病证。噎即梗塞，指吞咽食物时梗塞不顺；膈即格拒，指食管阻塞，食物不能下咽到胃，食人即吐。噎属噎膈之轻证，可以单独为病，亦可为膈的前驱表现，故临床统称为噎膈。

本病发病年龄段较高，多发于中老年男性，目前尚属难治之证。因此，中老年人如出现原因不明的进食障碍时，应及早就诊，进行相关检查，以明确诊断，早期治疗。

《内经》认为本病证与津液及情志有关，如《素问·阴阳别论篇》曰：“三阳结谓之膈。”《素问·通评虚实论篇》曰：“膈塞闭绝，上下不通，则暴忧之病也。”并指出本病病位在胃，如《灵枢·四时气》曰：“食饮不下，膈塞不通，邪在胃脘。”《太平圣惠方·第五十卷》认为：“寒温失宜，食饮乖度，或恚怒气逆，思虑伤心致使阴阳不和，胸膈否塞，故名膈气也。”

《景岳全书·噎膈》曰：“噎膈一证，必以忧愁思虑，积劳积郁，或酒色过度，损伤而成。”并指出：“少年少见此证，而惟中衰耗伤者多有之。”对其病因进行了确切的描述。关于其病机历代医家多有论述，如《医学心悟·噎膈》指出：“凡噎膈症，不出胃脘干稿四字。”《临证指南医案·噎膈反胃》提出：“脘管窄隘。”

西医学中的食管癌、贲门癌，以及食管炎、贲门痉挛、食管憩室、弥漫性食管痉挛等疾病，出现吞咽困难等噎膈表现时，可参考本节辨证论治。

【病因病机】

噎膈的病因主要为七情内伤，饮食所伤，年老肾虚，脾胃肝肾功能失调等。

1．七情失调导致噎膈的七情因素中，以忧思恼怒多见。忧思伤脾则气结，脾伤则水湿失运，滋生痰浊，痰气相搏；恼怒伤肝则气郁，气结气郁则津行不畅，瘀血内停，已结之气，与后生之痰、瘀交阻于食管、贲门，使食管不畅，久则使食管、贲门狭窄，而成噎膈。如《医宗必读·反胃噎塞》说：“大抵气血亏损，复因悲思忧恚，则脾胃受伤，血液渐耗，郁气生痰，痰则塞而不通，气则上而不下，妨碍道路：饮食难进，噎塞所由成也。”《临证指南医案·噎膈反胃》谓：“噎膈之症，必有瘀血、顽痰、逆气，阻隔胃气。”

2。饮食所伤嗜酒无度，过食肥甘，恣食辛辣，助湿生热，酿成痰浊，阻于食管、贲门，或津伤血燥，失于濡润，使食管于涩，均可引起进食噎塞，而成噎膈。如《医碥·反胃噎膈》说：“酒客多噎膈，饮热酒者尤多，以热伤津液，咽管干涩，食不得入也。”又如《临证指南医案·噎膈反胃》谓：“酒湿厚味，酿痰阻气，遂令胃失下行为顺之旨，脘窄不能纳物。”此外，饮食过热，食物粗糙发霉，既可损伤食管脉络，又可损伤胃气，气滞血瘀阻于食管、贲门，也可成噎膈。

3．年老肾虚年老肾虚，精血渐枯，食管失养，干涩枯槁，发为此病。如《医贯·噎膈》曰：“惟男子年高者有之，少无噎膈。”又如《金匮翼，膈噎反胃统论》曰：“噎膈之病，大都年逾五十者，是津液枯槁者居多。”若阴损及阳，命门火衰，脾胃失于温煦，脾胃阳虚，运化无力，痰瘀互结，阻于食管，也可形成噎膈。

噎膈的病因以内伤饮食、情志，年老肾虚，脏腑失调为主，且三者之间常相互影响，互为因果，共同致病，形成本虚标实的病理变化。初起以邪实为主，随着病情发展，气结、痰阻、血瘀愈显，食管、贲门狭窄更甚，邪实有加；又因胃津亏耗，进而损及肾阴，以致精血虚衰，虚者愈虚，两种因素相合，而成噎膈重证。部分病人病情继续发展，由阴损以致阳衰，则肾之精气并耗，脾之化源告竭，终成不救。噎膈的病位在食管，属胃气所主，与肝脾肾也有密切关系。基本病机是脾胃肝肾功能失调，导致津枯血燥，气郁、痰阻、血瘀互结，而致食管干涩，食管、贲门狭窄。

【临床表现】

本病开始多为噎，久则渐发展成膈而噎膈并见。进食困难的表现一般是初起为咽下饮食时胸膈部梗塞不顺，有一种食物下行缓慢并停留在食管某一部位不动之感，食毕则消失，这种感觉常在情志不舒时发生。此阶段食物尚可下咽，只是进食固体食物时发生困难，随着梗塞症状的日渐加重，进食流质类饮食亦发生困难，以致不能进食，或食后随即吐出。吐出物为食物、涎沫，量不大，甚者吐出物为赤豆汁样，说明有出血。本病常伴有疼痛，其出现有早有晚，开始为进食时胸膈疼痛，粗糙食物更明显，严重者可持续疼痛。随着饮食渐废，病邪日深，正气凋残，病人表现为消瘦，乏力，面容憔悴，精神萎靡，终致大肉尽脱，形消骨立而危殆难医。噎膈病中也有的始终以吞咽食物梗塞不顺为主要表现，并无膈的病象。

【诊断】

1．咽下饮食梗塞不顺，食物在食管内有停滞感，甚则不能下咽到胃，或食人即吐。

2．常伴有胃脘不适，胸膈疼痛，甚则形体消瘦，肌肤甲错，精神衰惫等症。

3．起病缓慢，常表现为由噎至膈的病变过程，常由饮食、情志等因素诱发，多发于中老年男性，特别是在高发区。

4，食管、胃的X线检查、内窥镜及病理组织学检查、食管脱落细胞检查以及Cr检查等有助于早期诊断。

【鉴别诊断】

1．反胃两者均有食人复出的症状，因此需要鉴别。反胃为胃之下口障碍，幽门不放，食停胃中，多系阳虚有寒，症状特点是饮食能顺利下口因人胃，食停胃中，经久复出，朝食暮吐，暮食朝吐，宿谷不化，食后或吐前胃脘胀满，吐后转舒，吐出物量较多，常伴胃脘疼痛；噎膈为食管、贲门狭窄，贲门不纳，症状特点是饮食咽下过程中梗塞不顺，初起并无呕吐，后期格拒时出现呕吐，系饮食不下或食人即吐，呕吐与进食时间关系密切，食停食管，并未入胃，吐出量较小，多伴胸膈疼痛。

2．梅核气梅核气属郁病中的一种证型，主要表现为自觉咽中如有物梗塞，咯之不出，咽之不下，噎膈有时也伴有咽中梗塞不舒的症状，故二者应进行鉴别。梅核气虽有咽中梗塞感，但此感觉多出现在情志不舒或注意力集中于咽部时，进食顺利而无梗塞感，多发于年轻女性；噎膈的梗塞部位在食管，梗塞出现在进食过程中，多呈进行性加重，甚则饮食不下或食人即吐，多发于老年男性。

【辨证论治】

辨证要点

辨标本虚实因忧思恼怒，饮食所伤，寒温失宜，引起气滞、痰结、血瘀阻于食管，食管狭窄所致者为实；因热饮伤津，房劳伤肾，年老肾虚，引起津枯血燥，气虚阳微，食管干涩所致者为虚。症见胸膈胀痛、刺痛，痛处不移，胸膈满闷，泛吐痰涎者多实；症见形体消瘦，皮肤干枯，舌红少津，或面色苍白，形寒气短，面浮足肿者多虚。新病多实，或实多虚少；久病多虚，或虚实并重。邪实为标，正虚为本。

治疗原则

依据噎膈的病机，其治疗原则为理气开郁，化痰消瘀，滋阴养血润燥，分清标本虚实而治。初起以标实为主，重在治标，以理气开郁，化痰消瘀为法，可少佐滋阴养血润燥之品；后期以正虚为主，或虚实并重，但治疗重在扶正，以滋阴养血润燥，或益气温阳为法，也可少佐理气开郁，化痰消瘀之晶。但治标当顾护津液，不可过用辛散香燥之药；治本应保护胃气，不宜过用甘酸滋腻之晶。存得一分津液，留得一分胃气，在噎膈的辨证论治过程中有着特殊重要的意义。

分证论治

·痰气交阻

症状：进食梗阻，脘膈痞满，甚则疼痛，情志舒畅则减轻，精神抑郁则加重，嗳气呃逆，呕吐痰涎，口干咽燥，大便艰涩，舌质红，苔薄腻，脉弦滑。

治法：开郁化痰，润燥降气。

方药：启膈散。

方中丹参、郁金、砂仁 理气化痰解郁，沙参、贝母、茯苓润燥化痰，杵头糠和胃降逆。可加瓜蒌、半夏、天南星以助化痰之力，加麦冬、玄参、天花粉以增润燥之效。若郁久化热，心烦口苦者，可加栀子、黄连、山豆根以清热；若津伤便秘，可加增液汤和白蜜，以助生津润燥之力；若胃失和降，泛吐痰涎者，加半夏、陈皮、旋覆花以和胃降逆。

·津亏热结

症状：进食时梗涩而痛，水饮可下，食物难进，食后复出，胸背灼痛，形体消瘦，肌肤枯燥，五心烦热，口燥咽干，渴欲饮冷，大便干结，舌红而干，或有裂纹，脉弦细数。治法：养阴生津，泻热散结。

方药：沙参麦冬汤。

方中沙参、麦冬、玉竹滋养津液，桑叶、天花粉养阴泄热，扁豆、甘草安中和胃。可加玄参、生地、石斛以助养阴之力，加栀子、黄连、黄芩以清肺胃之热。若肠燥失润，大便干结，可加火麻仁、瓜蒌仁、何首乌润肠通便；若腹中胀满，大便不通，胃肠热盛，可用大黄 甘草汤泻热存阴，但应中病即止，以免重伤津液；若食管干涩，口燥咽干，可饮五汁安中饮以生津养胃。

·瘀血内结

症状：进食梗阻，胸膈疼痛，食不得下，甚则滴水难进，食人即吐，面色暗黑，肌肤枯燥，形体消瘦，大便坚如羊屎，或吐下物如赤豆汁，或便血，舌质紫暗，或舌红少津，脉细涩。

治法：破结行瘀，滋阴养血。

方药：通幽汤。

方中桃仁、红花活血化瘀，破结行血用以为君药；当归、生地、熟地滋阴养血润燥；槟榔下行而破气滞，升麻升清而降浊阴，一升一降，其气乃通，噎膈得开。可加乳香、没药、丹参、赤芍、三七、三棱、莪术破结行瘀，加海藻、昆布、瓜蒌、贝母、玄参化痰软坚，加沙参、麦冬、白芍滋阴养血。若气滞血瘀，胸膈胀痛者，可用血府逐瘀汤；若服药即吐，难于下咽，可先服玉枢丹，可用烟斗盛该药，点燃吸人，以开膈降逆，其后再服汤剂。

·气虚阳微

症状：进食梗阻不断加重，饮食不下，面色苍白，精神衰惫，形寒气短，面浮足肿，泛吐清涎，腹胀便溏，舌淡苔白，脉细弱。

治法：温补脾肾，益气回阳。

方药：温脾用补气运脾汤，温肾用右归丸。

前方以人参、黄芪、白术、茯苓、甘草补脾益气，砂仁、陈皮、半夏和胃降逆。可加旋覆花、代赭石降逆止呕，加附子、干姜温补脾阳；若气阴两虚加石斛、麦冬、沙参以滋阴生津。后方用附子、肉桂、鹿角胶、杜仲、菟丝子补肾助阳，熟地、山茱萸、山药、枸杞子、当归补肾滋阴。若中气下陷，少气懒言，可用补中益气汤；若脾虚血亏，心悸气短，可用十全大补汤加减。

噎膈至脾肾俱败阶段，一般宜先进温脾益气之剂，以救后天生化之源，待能稍进饮食与药物，再以暖脾温肾之方，汤丸并进，或两方交替服用。在此阶段，如因阳竭于上而水谷不入，阴竭于下而二便不通，称为关格，系开合之机已废，为阴阳离决的一种表现，当积极救治。

【转归预后】

若只出现噎的表现，病情多较轻而偏实，预后良好。若实转虚，由噎至膈，则病情较重，预后不良，甚则脾肾衰败，转为关格，危及生命。如《临证指南医案·噎膈反胃》曰：“其已成者百无一治，其未成者，用消瘀去痰降气之药，或可望其通利。”

【预防与调摄】

养成良好的饮食习惯，保持愉快的心情，为预防之要。如进食不宜过快，不吃过烫、辛辣、变质、发霉食物，忌饮烈性酒；多吃新鲜蔬菜、水果；宜进食营养丰富的食物，后期可进食牛奶、羊奶、肉汁、蜂蜜、藕汁、梨汁等流质饮食。树立战胜疾病的信心。

【结语】

噎膈是以进食梗塞不顺，甚则食物不能下咽到胃，食人即吐为主要表现的一类病证。噎膈属难治之病证，一经发现，应尽快结合西医学检查手段，查明原因争取早期诊断，早期治疗。噎膈的病因主要为七情内伤，饮食所伤，年老肾虚，脾胃肝肾功能失调等。噎膈的病位在食管，属胃气所主，与肝脾肾也有密切关系。基本病机是脾胃肝肾功能失调，导致津枯血燥，气郁、痰阻、血瘀互结，而致食管干涩，食管、贲门狭窄。辨证要点为辨标本虚实。

治疗原则为理气开郁，化痰消瘀，滋阴养血润燥，分清标本虚实而治。初起以标实为主，重在治标，以理气开郁，化痰消瘀为法，可少佐滋阴养血润燥之晶；后期以正虚为主，或虚实并重，治疗重在扶正，以滋阴养血润燥，益气温阳为法，也可少佐理气开郁，化痰消瘀之晶。保护胃气，顾护津液，在噎膈的辨证沦治过程中有着特殊重要的意义。

[附]反胃

反胃系指饮食人胃之后，幽门不放，宿食停胃，胃气上逆引起的以食后胃脘胀满，朝食暮吐，暮食朝吐，宿谷不化，吐后转舒为临床特征的一种病证。张仲景《金匮要略·呕吐哕下利病脉证治》中说：“趺阳脉浮而涩，浮则为虚，涩则伤脾，脾伤则不磨，朝食暮吐，暮食朝吐，宿谷不化，名曰胃反。”《太平圣惠方，第四十七卷》则称之为“反胃”，后世也多以反胃名之。本病多因饮食不当，饥饱不匀，恣食生冷，损伤脾阳；或素体脾胃虚弱；或忧愁思虑，损伤肝脾；或房室劳倦，损伤脾肾，均可导致脾胃虚寒，失其腐熟、运化水谷之职，饮食不化，停滞胃中，终至胃气上逆，尽吐而出，形成反胃。正如《景岳全书·反胃》云：“或以酷饮无度，伤于酒湿；或以纵食生冷，败其真阳；或因七情忧郁，竭其中气。总之，无非内伤之甚，致损胃气而然。”若反复呕吐，致津气并虚，日久不愈，则脾虚及肾，导致肾阳亦虚，命门火衰，犹如釜底抽薪，不能温脾以腐熟消化水谷，则病情更为严重。故《证治汇补·反胃》说：“其为真火衰微，不能腐熟水谷。”西医学中的幽门痉挛、梗阻，可参考反胃辨证论治。

症状：食后或吐前胃脘胀满，朝食暮吐，暮食朝吐，宿谷不化，吐后转舒，神疲乏力，面色少华，手足不温，大便溏少，舌淡，苔白滑，脉细缓无力。多有胃脘久病病史。

治法：温中健脾，降气和胃。

方药：丁香透膈散。

方中人参、白术、炙甘草健脾益气，丁香、半夏、木香、香附降气和胃，砂仁、白豆蔻、神曲、麦芽醒脾化食。若吐甚可加旋覆花、代赭石降逆止呕；若脾胃虚寒，四肢不温者，加附子、干姜温运脾阳，或用附子理中汤加吴茱萸、丁香温中降逆；若面色觥白，四肢不温，腰膝酸软，肾阳不足者，可用右归丸之类；若呕吐清水痰涎，胃中停饮较多者，可加小半夏汤、苓桂术甘汤等；大便秘结者，可加少许大黄。

【文献摘要】

《景岳全书，噎膈》：“凡治噎膈之法，当以脾肾为主。盖脾主运化，而脾之大络布于胸膈；肾主津液，而肾之气化主乎二阴。故上焦之噎膈，其责在脾；下焦之闭结，其责在肾。治脾者宜从温养，治肾者宜从滋润，舍此二法，他无捷径矣。”

《医贯·噎膈》：“噎膈、翻胃、关格三者，名各不同，病源迥异，治宜区别，不可不辨也。噎膈者，饥欲得食，但噎塞迎逆于咽喉之间，在胃口之上，未曾人胃，即带痰涎而出，若一人胃下，无不消化，不复出矣，惟男子年高者有之，少无噎膈。翻胃者，饮食倍常，尽入于胃矣，朝食暮吐，暮食朝吐，或一两时而吐，或积至一日一夜，腹中胀闷不可忍而复吐，原物酸臭不化，此已人胃而反出，故曰翻胃，男女老少皆有之。关格者，粒米不欲食，渴喜茶饮饮之，少顷即出，复求饮复吐，饮之以药，热药人口即出，冷药过时而出，大小便秘，名曰关格。关者下不得出也，格者上不得人也，惟女子多此症。”

《金匮翼·膈噎》：“噎膈之病，有虚有实。实者，或痰或血，附着胃脘，与气相搏，翳膜外裹，或复吐出，膈气暂宽，旋复如初。虚者，津枯不泽，气少不充，胃脘干瘪，食涩不下，虚者荣养，实者疏沦，不可不辨也。”

《类证治裁·噎膈反胃》：“噎者咽下梗塞，水饮可行，食物难人，由痰气阻于上也。膈者胃脘窄隘，食下拒痛，由血液之槁于中也。”

《临证指南医案·噎膈反胃》：“气滞痰聚日拥，清阳莫展，脘管窄隘，不能食物，噎膈斯至矣。”

【现代研究】

·食管炎的临床研究

近年对食管炎论治的研究逐渐增多，有辨证论治者，有专方专药者，有中西医结合者，都取得了一定的进展。，如陈氏将胃食管返流病分为脾胃虚寒证、脾胃湿热证、肝胃不和证、胃阴不足证进行辨证论治。胃食管返流病是由于胃、十二指肠内容物返流至食管引起烧心，恶心呕吐，胸骨后胀痛等返流症状或组织损坏，约2乃病例可发生返流性食管炎。本病的基本治疗原则是健脾益气，疏肝理气，和胃降逆。可依不同证型选方用药。脾胃虚寒证方用四君子汤配吴茱萸汤；脾胃湿热证方用甘露消毒丹或薏苡仁汤；肝胃不和证方用柴平汤（柴胡、黄芩、半夏、党参、苍术、厚朴、陈皮各10g，生姜2片，大枣2粒，甘草6g）或柴胡疏肝散；胃阴不足证方用甘露饮（天冬、麦冬各10g，生熟地、枇杷叶各15g，黄芩、枳壳各10g，石斛、茵陈各15g，甘草10g）或益胃汤加减治之[中国中西医结合脾胃杂志1997；5（2）：112）

黄氏等认为返流性食管炎主要病机为气、湿、痰、热中阻，胃失冲和。自拟消炎护膜方治疗返流性食管炎30例，并设对照组27例进行研究。消炎护膜方由黄连、滑石、生甘草、枳壳＼陈皮组成，按1：6：l：2：2的比例共研细末，每服3g，大枣10枚煎汤送下，每日3次，4周为1疗程。对照组：硫糖铝1．0g，饭前嚼服，每日3次，4周为1疗程。观察结果：经过1疗程治疗后，治疗组治愈8例（26．7％），好转19例（63．3％），无效3例（10．0％）。对照组治愈3例（11．1％），好转15例（55．6％），无效9例（33．3％）。经统计学处理，P<0．01[上海中医药杂志1990；（1）：34L

郝氏等采用《医宗金鉴》仙方活命饮加减治疗返流性食管炎104例，药用金银花、皂角刺各30g，当归12g，陈皮、赤芍、天花粉各；og，贝母、炙穿山甲、乳香、没药、甘草各6G，并适当加味。结果治疗1-3周后，78例痊愈（疼痛、灼热感消失，1年以上不复发），占75％；12例有效（疼痛、灼热感减轻，或愈后1年内复发），占11．5％；14例无效，占13．5％。总有效率达86．5％。复发者5例，仍按本法治疗，4例获愈，1例有效[浙江中医杂志1990；（4）：155）。，．

王氏等对57例返流性食管炎患者分别采用中西医结合方法（治疗组）和西药治疗（对照组），从临床疗效、控制复发率及对下食管括约肌（LES）功能影响等方面进行了观察。中西医结合治疗组，西药口服甲氰脒胍，每日3次，每次0．2g，夜间临睡前加服灭吐灵0．4g，每日3次，每次10rug，餐后服；中药用补中益气汤合四逆散加减：柴胡10g，升麻10g，党参15g，枳实10g，白芍12g，白术12g，黄芪15g，陈皮10g，甘草6g，当归10g，茯苓12g，每日1剂，15天为一疗程。西药治疗对照组：只服甲氰脒胍和灭吐灵，用法、用量及用药时间同治疗组。结果治疗组有效率为100％，对照组有效率为92％，但无统计学差异。而在控制复发率，改善U踢功能和提高其静止压等方面的疗效，治疗组优于对照组（P<0．01）。并认为中药可使功能低下的LES功能得以恢复，从根本上防止返流的发生，体现了治病求本的精神。中西医结合可以标本同治，弥补了部分西药的不足，展示了中西医结合治疗返流性食管炎的广阔前景[中国中西医结合脾胃杂志1996；4（2）：80）。

沈氏等运用桔梗汤加味治疗放射性食管炎128例，结果治疗1—2个疗程后，治愈87例，好转30例，无效11例，总有效率为91．4％。桔梗汤基本方：桔梗10g，生甘草20g。临证具体运用时，如痛剧者，加玄参15g，蚤休10G，山豆根10g，金银花10G，射干10g；咽下困难较重者，加瓜蒌皮18g，浙贝母10g，天门冬15g，竹茹10g，板蓝根15g。每日1剂，10天为1疗程[天津中医1996；（6）：18）。

万氏等单用白及粉3-6g冲服，或重用白及20-30g，配伍山豆根6—9g，金银花15—30g，花粉15-30g等清热解毒、养阴润燥之晶，治疗放射性食道炎，疗效满意[中医杂志1997；38（4）：197]。

何氏选用白及15g，白芍12g，甘草12g，灵仙12g为基础方，随证加味，治疗食道炎。方法是每日1剂，水煎2次，将两次药液混合，共取汁300ml，分早晚两次，取汁频服，3剂为1个疗程。一般1-3个疗程可使临床症状消失而痊愈[中医杂志1997；38（4）：198）。

·食管癌、贲门癌的临床研究

王氏等应用南星半夏汤（生南星、生半夏各30g，瓜蒌20g，黄药子、旋覆花各log，代赭石、石打穿、急性子各30g，地龙、蜈蚣各3g）按辨证分型进行加味，治疗食管癌、贲门癌梗阻36例，在缓解梗阻方面取得了较好疗效。辨证分为三型：肝气郁结、痰气凝滞型加枳壳、川栋子、青皮、陈皮、橘叶、橘核、绿萼梅、川朴、八月扎、菝葜、留行子、贝母、桔梗、山豆根、竹茹、藤梨根；痰瘀凝结、正虚邪实型加莪术、威灵仙、制马钱子、白屈菜、干蟾皮；炙鳖甲、炙山甲、鹤虱、当归、鸡血藤、丹参、生黄芪、西洋参；脾肾阳虚、痰湿壅盛型加党参、白术、猪苓、茯苓、生熟苡仁、白扁豆、桂枝、干姜、仙灵脾、菟丝子、补骨脂、陈皮、姜半夏、橘络、鸡内金、谷麦芽等。一般每日1剂，分2-3次煎服。结果有效31例，总有效率为贴．11％[辽宁中医杂志1991；（1）：27]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 呃逆
  • 当前页：第六节 噎膈
  • 下一页：第七节 泄泻
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《中医内科学》
  2. 噎膈《脉因证治》
  3. 噎膈《叶天士医案精华》
  4. 噎膈《友渔斋医话》
  5. 噎膈《药症忌宜》
  6. 噎膈《丹溪手镜》
  7. 噎膈《灸法秘传》
  8. 噎膈《脉症治方》
  9. 噎膈翻胃辩《医旨绪余》
  10. 噎膈《医学心悟》
  11. 噎膈翻胃者气食相凝《医学传心录》
  12. 噎膈《医学摘粹》
  13. 噎膈翻胃总括《医宗金鉴》
  14. 噎膈《医学摘粹》
  15. 噎膈翻胃总括《杂病心法要诀》
  16. 噎膈《证治汇补》
  17. 噎膈反胃《临证指南医案》
  18. 噎膈《古今名医汇粹》
  19. 噎膈反胃《灵素节注类编》
  20. 噎膈《古今医案按》
  21. 噎膈反胃《时方妙用》
  22. 噎膈《张聿青医案》
  23. 噎膈反胃《也是山人医案》
  24. 噎膈《医学正传》
  25. 噎膈反胃本于阴枯阳结论《叶选医衡》
  26. 噎膈《医学衷中参西录》
  27. 噎膈反胃论治《类证治裁》
  28. 噎膈《张氏医通》
  29. 噎膈反胃脉候《类证治裁》
  30. 噎膈《凌临灵方》
  31. 噎膈反胃脉缓论《三指禅》


泄泻_《中医内科学》_中医内科_【岐黄之术】

第七节 泄泻

第七节 泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻是以大便次数增多，粪质稀薄，甚至泻出如水样为临床特征的一种脾胃肠病证。泄与泻在病情上有一定区别，粪出少而势缓，若漏泄之状者为泄；粪大出而势直无阻，若倾泻之状者为泻，然近代多泄、泻并称，统称为泄泻。

泄泻是一种常见的脾胃肠病证，一年四季均可发生，但以夏秋两季较为多见。中医药治疗本病有较好的疗效。

《内经》称本病证为“鹜溏”、“飧泄”、“濡泄”、“洞泄”、“注下”、“后泄”等等，且对本病的病机有较全面的论述，如《素问·生气通天论篇》曰：“因于露风，乃生寒热，是以春伤于风，邪气留连，乃为洞泄。”《素问·阴阳应象大论篇》曰：“清气在下，则生飧泄。”“湿胜则濡泻。”《素问·举痛论篇》曰：“寒气客于小肠，小肠不得成聚，故后泄腹痛矣。”《素问·至真要大论篇》曰：“诸呕吐酸，暴注下迫，皆属于热。”说明风、寒、热、湿均可引起泄泻。《素问·太阴阳明论篇》指出：“饮食不节，起居不时者，阴受之，……阴受之则人五脏，……下为飧泄。”《素问·举痛论篇》指出：“怒则气逆，甚则呕血及飧泄。”说明饮食、起居、情志失宜，亦可发生泄泻。另外《素问·脉要精微论篇》曰：“胃脉实则胀，虚则泄。”《素问·脏气法时论篇》曰：“脾病者，……虚则腹满肠鸣，飧泄食不化。”《素问·宣明五气篇》谓：“五气所病，……大肠小肠为泄。”说明泄泻的病变脏腑与脾胃大小肠有关。《内经》关于泄泻的理论体系，为后世奠定了基础。张仲景将泄泻和痢疾统称为下利。《金匮要略·呕吐秽下利病脉证治》中将本病分为虚寒、实热积滞和湿阻气滞三型，并且提出了具体的证治。如“下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。”“气利，诃梨勒散主之。”指出了虚寒下利的症状，以及治疗当遵温阳和固涩二法。又说：“下利三部脉皆平，按之心下坚者，急下之，宜大承气汤。”“下利谵语，有燥屎也，小承气汤主之。”提出对实热积滞所致的下利，采取攻下通便法，即所谓“通因通用”法。篇中还对湿邪内盛，阻滞气机，不得宣畅，水气并下而致“下利气者”，提出“当利其小便”，以分利肠中湿邪，即所谓“急开支河”之法。张仲景为后世泄泻的辨证论治奠定了基础。《三因极一病证方论·泄泻叙论》从三因学说角度全面地分析了泄泻的病因病机，认为不仅外邪可导致泄泻，情志失调亦可引起泄泻。

《景岳全书·泄泻》说：“凡泄泻之病，多由水谷不分，故以利水为上策。”并分别列出了利水方剂。《医宗必读·泄泻》在总结前人治泄经验的基础上，提出了著名的治泄九法，即淡渗、升提、清凉、疏利、甘缓、酸收、燥脾、温肾、固涩，其论述系统而全面，是泄泻治疗学上的一大发展，其实用价值亦为临床所证实。．

本病可见于西医学中的多种疾病，如急慢性肠炎、肠结核、肠易激综合征、吸收不良综合征等，当这些疾病出现泄泻的表现时，均可参考本节辨证论治。应注意的是本病与西医腹泻的含义不完全相同。

【病因病机】

致泻的病因是多方面的，主要有感受外邪，饮食所伤，情志失调，脾胃虚弱，命门火衰等等。这些病因导致脾虚湿盛，脾失健运，大小肠传化失常，升降失调，清浊不分，而成泄泻。

1．感受外邪引起泄泻的外邪以暑、湿、寒、热较为常见，其中又以感受湿邪致泄者最多。脾喜燥而恶湿，外来湿邪，最易困阻脾土，以致升降失调，清浊不分，水谷杂下而发生泄泻，故有“湿多成五泄”之说。寒邪和暑热之邪，虽然除了侵袭皮毛肺卫之外，亦能直接损伤脾胃肠，使其功能障碍，但若引起泄泻，必夹湿邪才能为患，即所谓“无湿不成泄”，故《杂病源流犀烛·泄泻源流》说：“湿盛则飧泄，乃独由于湿耳。不知风寒热虚，虽皆能为病，苟脾强无湿，四者均不得而干之，何自成泄?是泄虽有风寒热虚之不同，要未有不源于湿者也。”

2．饮食所伤或饮食过量，停滞肠胃；或恣食肥甘，湿热内生；或过食生冷，寒邪伤中；或误食腐馊不洁，食伤脾胃肠，化生食滞、寒湿、湿热之邪，致运化失职，升降失调，清浊不分，而发生泄泻。正如《景岳全书，泄泻》所说：“若饮食失节，起居不时，以致脾胃受伤，则水反为湿，谷反为滞，精华之气不能输化，乃致合污下降而泻痢作矣。”

3．情志失调烦恼郁怒，肝气不舒，横逆克脾，脾失健运，升降失调；或忧郁思虑，脾气不运，土虚木乘，升降失职；或素体脾虚，逢怒进食，更伤脾土，引起脾失健运，升降失调，清浊不分，而成泄泻。故《景岳全书·泄泻》曰：“凡遇怒气便作泄泻者，必先以怒时夹食，致伤脾胃，故但有所犯，即随触而发，此肝脾二脏之病也。盖以肝木克土，脾气受伤而然。”

4．脾胃虚弱长期饮食不节，饥饱失调，或劳倦内伤，或久病体虚，或素体脾胃肠虚弱，使胃肠功能减退，不能受纳水谷，也不能运化精微，反聚水成湿，积谷为滞，致脾胃升降失司，清浊不分，混杂而下，遂成泄泻。如《景岳全书·泄泻》曰：“泄泻之本，无不由于脾胃。”

5．命门火衰，命门之火，助脾胃之运化以腐熟水谷。若年老体弱，肾气不足；或久病之后，肾阳受损；或房室无度，命门火衰，致脾失温煦，运化失职，水谷不化，升降失调，清浊不分，而成泄泻。且肾为胃之关，主司二便，若肾气不足，关门不利，则可发生大便滑泄、洞泄。如《景岳全书·泄泻》曰：“肾为胃关，开窍于二阴，所以二便之开闭，皆肾脏之所主，今肾中阳气不足，则命门火衰，而阴寒独盛，故于子丑五更之后，当阳气未复，阴气盛极之时，即令人洞泄不止也。”

泄泻的病因有外感、内伤之分，外感之中湿邪最为重要，脾恶湿，·外来湿邪，最易困阻脾土，致脾失健运，升降失调，水谷不化，清浊不分，混杂而下，形成泄泻，其他诸多外邪只有与湿邪相兼，方能致泻。内伤当中脾虚最为关键，泄泻的病位在脾胃肠，大小肠的分清别浊和传导变化功能可以用脾胃的运化和升清降浊功能来概括，脾胃为泄泻之本，脾主运化水湿，脾胃当中又以脾为主，脾病脾虚，健运失职，清气不升，清浊不分，自可成泻，其他诸如寒、热、湿、食等内、外之邪，以及肝肾等脏腑所致的泄泻，都只有在伤脾的基础上，导致脾失健运时才能引起泄泻。同时，在发病和病变过程中外邪与内伤，外湿与内湿之间常相互影响，外湿最易伤脾，脾虚又易生湿，互为因果。本病的基本病机是脾虚湿盛致使脾失健运，大小肠传化失常，升降失调，清浊不分。脾虚湿盛是导致本病发生的关键因素。

【临床表现】

泄泻以大便清稀为临床特征，或大便次数增多，粪质清稀；或便次不多，但粪质清稀，甚至如水状；或大便清薄，完谷不化，便中无脓血。泄泻之量或多或少，泄泻之势或缓或急。常兼有脘腹不适，腹胀腹痛肠鸣，食少纳呆，小便不利等症状。起病或缓或急，常有反复发作史。常由外感寒热湿邪，内伤饮食情志，劳倦，脏腑功能失调等诱发或加重。

【诊断】

1．具有大便次数增多，粪质稀薄，甚至泻出如水样的临床特征。其中以粪质清稀为必备条件。

2．常兼有脘腹不适，腹胀腹痛肠鸣，食少纳呆，小便不利等症状。

3．起病或缓或急，常有反复发作史。常因外感寒热湿邪，内伤饮食情志，劳倦，脏腑，功能失调等诱发或加重。

4．大便常规、大便细菌培养、结肠X线及内窥镜等检查有助于诊断和鉴别诊断。

5．需除外其他病证中出现的泄泻症状。

【鉴别诊断】

1．痢疾两者均系大便次数增多，粪质稀薄的病证。痢疾以腹痛，里急后重，便下赤白脓血为主症，而泄泻以大便次数增多，粪质稀薄，甚至泻出如水样为主症，其大便中无脓血，也无里急后重，腹痛也或有或无。

2．霍乱霍乱是一种卒然起病，剧烈上吐下泻，吐泻并作的病证。泄泻与霍乱相比，同有大便清稀如水的症状，故需鉴别。霍乱的发病特点是来势急骤，变化迅速，病情凶险，起病时常先突然腹痛，继则吐泻交作，所吐之物均为未消化之食物，气味酸腐热臭，所泻之物多为黄色粪水，或如米泔，常伴恶寒发热，部分病人在吐泻之后，津液耗伤，迅速消瘦，或发生转筋，腹中绞痛，若吐泻剧烈，则见面色苍白，目眶凹陷，汗出肢冷等津竭阳衰之危候。而泄泻只以大便次数增多，粪质稀薄，甚至泻出如水样为主症，一般起病不急骤，泻水量不大，无米泔水样便，津伤较轻，无危证。

【辨证论治】

辨证要点

1．辨寒热虚实粪质清稀如水，或稀薄清冷，完谷不化，腹中冷痛，肠鸣，畏寒喜温，常因饮食生冷而诱发者，多属寒证；粪便黄褐，臭味较重，泻下急迫，肛门灼热，常因进食辛辣燥热食物而诱发者，多属热证；病程较长，腹痛不甚且喜按，小便利，口不渴，稍进油腻或饮食稍多即泻者，多属虚证；起病急，病程短，脘腹胀满，腹痛拒按，泻后痛减，泻下物臭秽者，多属实证。．

2．辨泻下物大便清稀，或如水样，泻物腥秽者，多属寒湿之证；大便稀溏，其色黄褐，泻物臭秽者，多系湿热之证；大便溏垢，完谷不化，臭如败卵，多为伤食之证。

3．辨轻重缓急泄泻而饮食如常为轻证；泄泻而不能食，消瘦，或暴泻无度，或久泄滑脱不禁为重证；急性起病，病程短为急性泄泻；病程长，病势缓为慢性泄泻。

4．辨脾、肝、肾稍有饮食不慎或劳倦过度泄泻即作或复发，食后脘闷不舒，面色萎黄，倦怠乏力，多属病在脾；泄泻反复不愈，每因情志因素使泄泻发作或加重，腹痛肠鸣即泻，泻后痛减，矢气频作，胸胁胀闷者，多属病在肝；五更泄泻，完谷不化，小腹冷痛，腰酸肢冷者，多属病在肾。

治疗原则

根据泄泻脾虚湿盛，脾失健运的病机特点，治疗应以运脾祛湿为原则。急性泄泻以湿盛为主，重用祛湿，辅以健脾，再依寒湿、湿热的不同，分别采用温化寒湿与清化湿热之法。兼夹表邪、暑邪、食滞者，又应分别佐以疏表、清暑、消导之剂。慢性泄泻以脾虚为主，当予运脾补虚，辅以祛湿，并根据不同证候，分别施以益气健脾升提，温肾健脾，抑肝扶脾之法，久泻不止者，尚宜固涩。同时还应注意急性泄泻不可骤用补涩，以免闭留邪气；慢性泄泻不可分利太过，以防耗其津气；清热不可过用苦寒·，以免损伤脾阳；补虚不可纯用甘温，以免助湿。若病情处于寒热虚实兼夹或互相转化时，当随证而施治。

分证论治

『急性泄泻』

·寒湿泄泻

症状：泄泻清稀，甚则如水样，腹痛肠鸣，脘闷食少，苔白腻，脉濡缓。若兼外感风寒，则恶寒发热 头痛，肢体酸痛，苔薄白，脉浮。

治法：芳香化湿，解表散寒。

方药：藿香正气散。

方中藿香解表散寒，芳香化湿，白术、茯苓、陈皮、半夏健脾除湿，厚朴、大腹皮 理气除满，紫苏、白芷 解表散寒，桔梗宣肺以化湿。若表邪偏重，寒热身痛，可加荆芥、防风，或用荆防败毒散；若湿邪偏重，或寒湿在里，腹胀肠鸣，小便不利，苔白厚腻，可用胃苓汤健脾燥湿，化气利湿；若寒重于湿，腹胀冷痛者，可用理中丸加味。

·湿热泄泻

症状：泄泻 腹痛，泻下急迫，或泻而不爽，粪色黄褐，气味臭秽，肛门灼热，或身热口渴，小便短黄，苔黄腻，脉滑数或濡数。

治法：清肠利湿。

方药：葛根 黄芩 黄连汤。

该方是治疗湿热泄泻的常用方剂。方中葛根解肌清热，煨用能升清止泻，黄芩、黄连苦寒清热燥湿，甘草甘缓和中。若热偏重，可加金银花、马齿苋以增清热解毒之力；若湿偏重，症见胸脘满闷，口不渴，苔微黄厚腻者，可加薏苡仁、厚朴、茯苓、泽泻、车前仁以增清热利湿之力；夹食者可加神曲、山楂、麦芽；如有发热 头痛，脉浮等风热表证，可加金银花、连翘、薄荷；如在夏暑期间，症见发热头重，烦渴自汗，小便短赤，脉濡数等，为暑湿侵袭，表里同病，可用新加香薷饮合六一散以解暑清热，利湿止泻。

·伤食泄泻

症状：泻下稀便，臭如败卵，伴有不消化食物，脘腹胀满，腹痛肠鸣，泻后痛减，嗳腐酸臭，不思饮食，苔垢浊或厚腻，脉滑。

治法：消食导滞。

方药：保和丸。

方中神曲、山楂、莱菔子消食和胃，半夏、陈皮和胃降逆，茯苓健脾祛湿，连翘 清热散结。若食滞较重，脘腹胀满，泻而不畅者，可因势利导，据通因通用的原则，可加大黄、枳实、槟榔，或用枳实导滞丸，推荡积滞，使邪有出路，达到祛邪安正的目的。

『慢性泄泻』

·脾虚泄泻

症状：因稍进油腻食物或饮食稍多，大便次数即明显增多而发生泄泻，伴有不消化食物，大便时泻时溏，迁延反复，饮食减少，食后脘闷不舒，面色萎黄，神疲倦怠，舌淡苔白，脉细弱。

治法：健脾益气，和胃渗湿。

方药：参苓白术散。

方中人参、白术、茯苓、甘草健脾益气，砂仁、陈皮、桔梗、扁豆、山药、莲子肉、薏苡仁 理气健脾化湿。若脾阳虚衰，阴寒内盛，症见腹中冷痛，喜温喜按，手足不温，大便腥秽者，可用附子理中汤以温中散寒；若久泻不愈，中气下陷，症见短气肛坠，时时欲便，解时快利，甚则脱肛者，可用补中益气汤，减当归，并重用黄芪、党参以益气升清，健脾止泻。

·肾虚泄泻

症状：黎明之前脐腹作痛，肠鸣即泻，泻下完谷，泻后即安，小腹冷痛，形寒肢冷，腰膝酸软，舌淡苔白，脉细弱。

治法：温补脾肾，固涩止泻。

方药：四神丸。

方中补骨脂温阳补肾，吴茱萸温中散寒，肉豆蔻、五味子收涩止泻。可加附子、炮姜，或合金匮肾气丸温补脾肾。若年老体弱，久泻不止，中气下陷，加黄芪、党参、白术益气升阳健脾，亦可合桃花汤固涩止泻。

·肝郁泄泻

症状：每逢抑郁恼怒，或情绪紧张之时，即发生腹痛 泄泻，腹中雷鸣，攻窜作痛，腹痛即泻，泻后痛减，矢气频作，胸胁胀闷，嗳气食少，舌淡，脉弦。

治法：抑肝扶脾，调中止泻。

方药：痛泻要方。

方中白芍养血柔肝，白术健脾补虚，陈皮 理气醒脾，防风升清止泻。若肝郁气滞，胸胁脘腹胀痛，可加柴胡、枳壳、香附；若脾虚明显，神疲食少者，加黄芪、党参、扁豆；若久泻不止，可加酸收之晶，如乌梅、五倍子、石榴皮等。

【转归预后】

急性泄泻经过恰当治疗，绝大多数病人能够治愈；只有少数病人失治误治，或反复发作者，导致病程迁延，日久不愈，由实转虚，变为慢性泄泻；亦有极少数病人因暴泻无度，耗气伤津，会造成亡阴亡阳之变。慢性泄泻一般经正确治疗，亦能获愈；部分病例反复发作，可由脾虚而致中气下陷；脾虚可以及肾，或脾肾相互影响，以致脾肾同病，则病情趋向加重；若久泻者，突见泄泻无度，水浆不入，呼吸微弱，形体消瘦，身寒肢冷，脉微细欲绝，是脾气下陷，肾失固摄，阴阳离绝之危候，预后多不良。

【预防与调摄】

平时要养成良好的卫生习惯，不饮生水，忌食腐馊变质饮食，少食生冷瓜果；居处冷暖适宜；并可结合食疗健脾益胃。一些急性泄泻病人可暂禁食，以利于病情的恢复；对重度泄泻者，应注意防止津液亏损，及时补充体液。一般情况下可给予流质或半流质饮食。

【结语】

泄泻是以大便次数增多，粪质稀薄，甚至泻出如水样为临床特征的一种脾胃肠病证。临床上应注意与痢疾、霍乱相鉴别。病因有感受外邪，饮食所伤，情志失调，脾胃虚弱，命门火衰等等。这些病因导致脾虚湿盛，脾失健运，大小肠传化失常，升降失调，清浊不分，而成泄泻。病位在脾胃肠。辨证要点以辨寒热虚实、泻下物和缓急为主。治疗应以运脾祛湿为原则。急性泄泻重用祛湿，辅以健脾，再依寒湿、湿热的不同，分别采用温化寒湿与清化湿热之法。慢性泄泻以脾虚为主，当予运脾补虚，辅以祛湿，并根据不同证候，分别施以益气健脾升提，温肾健脾，抑肝扶脾之法，久泻不止者，尚宜固涩。同时还应注意急性泄泻不可骤用补涩，以免闭留邪气；慢性泄泻不可分利太过，以防耗其津气；清热不可过用苦寒，以免损伤脾阳；补虚不可纯用甘温，以免助湿。

【文献摘要】

《伤寒论·辨太阳病脉证并治下》：“伤寒服汤药，下利不止，心下痞硬。服泻心汤已，复以他药下之，利不止，医以理中与之，利益甚。理中者，理中焦，此利在下焦，赤石脂 禹余粮汤主之，复不止者，当利其小便。”

《古今医鉴·泄泻》：“夫泄泻者，注下之症也。盖大肠为传导之官，脾胃为水谷之海，或为饮食生冷之所伤，或为暑湿风寒之所感，脾胃停滞，以致阑门清浊不分，发注于下，而为泄泻也。”

《景岳全书·泄泻》：“泄泻之病，多见小水不利，水谷分则泻自止，故曰：治泻不利小水，非其治也。”

《医学入门·泄泻》：“凡泻皆兼湿，初宜分理中焦，渗利下焦，久则升提，必滑脱不禁，然后用药涩之。其间有风胜兼以解表，寒胜兼以温中，滑脱涩住，虚弱补益，食积消导，湿则淡渗，陷则升举，随证变用，又不拘于次序，与痢大同。且补虚不可纯用甘温，太甘则生湿，清热亦不可太苦，苦则伤脾。每兼淡剂利窍为妙。”

【现代研究】

·泄泻的临床研究

北京市脾胃学组报告北京地区603例泄泻患者的调查结果：①男性泄泻患者多于女性，中老年患者最多，占1／3。②泄泻患者的临床症状除大便次数增多，粪质稀薄或泻下如水外，最常见的症状依次是：腹部疼痛，食欲不振，夭便臭秽，嗳腐酸臭，体倦乏力，口舌干燥，口苦口粘，舌质红或暗红，舌苔黄腻或白腻，脉象弦滑或滑数。③泄泻的发病原因，与饮食不节关系最大，占87．23％。④中医辨证分型，夏秋季以湿热证最多见，占49．42％。

其他较多见的证型依次为食滞证、脾虚证、脾肾阳虚证。⑤西医诊断以急性肠炎最多，占62．19％，其他病症依次是：慢性肠炎、消化不良、急性胃肠炎、肠功能紊乱等[北京中医1991；（3）：12）。

成氏等用自拟中药复方制剂肠宁胶囊治疗脾肾阳虚型泄泻104例，并与对照组104例进行了对比研究。肠宁胶囊由党参、白术、砂仁、枳壳、白芍、吴茱萸、黄连、甘草、炮姜、山茱萸、肉豆蔻等中药组成，每粒O．42g。对照组将复方黄连素片lOOmg，研碎加淀粉，装入与肠宁胶囊一样的肠溶胶囊中，外观包装及服用胶囊粒数与肠宁胶囊一样，均口服，每日3次，每次8粒，50天为一疗程。结果治疗组治愈32例，好转64例，无效8例，1年内复发18例，总有效率92．3％；对照组治愈44例，好转41例，无效19例，1年内复发27例，总有效率81．7％。实验结果表明：肠宁胶囊能对抗寒药大黄的致泻作用，减少泄泻的稀粪点数；能降低小肠推进率，减慢小肠对炭乳的排空速度，并具有显著的镇痛作用，还能增强小鼠的体质，具有显著的耐寒能力[中国中西医结合脾胃杂志1996；4（1）：34）。

黄氏从肝论治肠道激惹综合征，采用随机交叉对照试验，用调肝方（柴胡、白芍、枳壳、木香、防风、救必应、白术等）制成丸剂，治疗腹泻型肠道激惹综合征30例，并与外形、大小、色泽等一致的安慰剂对照。结果：30例患者在服调肝方期间，大便次数和性状明显改善，有效者28例，有效率为93．3％，而服安慰剂期间，只有9例有效，有效率为30％，两者对照P<0．01[中医杂志1990；（3）：31]。

霍氏用苦参四君汤（苦参20g，党参、炒白术各12g，茯苓log，甘草5g）加减，治疗霉菌性肠炎32例，并设口服制霉菌素片16例为对照组，15天为1疗程。治疗结果：治疗组治愈15例，显效9例，好转7例，无效1例，总有效率为96．9％，对照组总有效率为68．8％，取得了较好的疗效[中医杂志1994；（10）：569]。

刘氏等采用敷脐疗法治疗126例腹泻，疗效肯定。方法是先将黄芪、防已、吴茱萸、赤石脂、禹余粮各等份制成软膏，将王不留行子研末备用。治疗前先将王不留行子末和麝香末各少许掺人约0．5g软膏中搅匀，然后将搅匀后的软膏填塞人脐穴中，以胶布贴紧封闭脐穴，以防药物流出。每3天换药1次，9天为1疗程。治疗期间停用其它药物和疗法。治疗结果：治愈122例，其中1天止泻者120例，显效3例，有效1例。肠鸣音频度计数（听诊）由治疗前16．5次土4．6次／min，1疗程后下降至6．5次土3．6次／min[中医药学报1997；（1）：27]。

·泄泻的实验研究

刘氏将脾虚证分为泄泻组和非泄泻组，发现泄泻组全身机能低下症状的出现率显著高于非泄泻组，泄泻组的木糖吸收显著低于非泄泻组，提示脾虚泄泻者营养物质吸收障碍程度较重，其全身机能低下程度也较无泄泻者为重。王氏发现脾虚泄泻病人红细胞C3b受体花环率较正常人显著降低（P<0．01），各分型与正常人比均有显著差异（P<0．05），各型间的关系是脾气虚<脾虚挟湿<脾虚湿热，脾气虚与脾虚挟湿、脾虚湿热两型比较均有显著性差异（P<0．05），脾虚挟湿与脾虚湿热之间则无显著性差异（P>0．05）[中国实验临床免疫学杂志1991；3（4）：40]。

黎氏等用放免法测定35例脾虚泄泻病人，发现脾虚泄泻组粪便SIGA较正常高，有极显著差异（P<0．01），且其含量有如下顺序：脾虚组<脾虚湿热组<脾虚挟湿组，说明脾虚泄泻存在胃肠道局部免疫状态的改变[中国实验临床免疫学杂志1991；3（1）：37]信翟氏报道脾虚泄泻患儿肠道局部免疫球蛋白（SIgn）明显降低（P<0．01），并认为肠道SIgA分泌减少，造成肠道局部免疫功能低下是脾虚泄泻久治不愈的重要原因（中国医药学报1994；9（5）：46）。

陈氏发现脾虚泄泻患者表现为锌（Zn）、铁（Pe）含量下降，铜（Cu）含量升高，认为锌参与体内多种酶及核酸、蛋白质合成，缺锌可致能量代谢障碍并影响胃肠粘膜修复而产生食欲下降，故缺锌是脾虚证的后果并是致纳差乏力的原因之一。缺锌使血浆蛋白下降，产生贫血，故锌的代谢与脾胃为气血生化之源相关[辽宁中医杂志1993；（7）：3]。

任氏对脾虚腹泻患者肠道菌群进行了研究，对脾虚腹泻和非脾虚腹泻患者粪便中的8种常见厌氧菌和需氧菌进行了定量分析，发现正常成人粪便菌群以厌氧菌为主，脾虚腹泻患者较非脾虚腹泻患者存在着严重的菌群失调，认为中医脾在维持正常肠道菌群生态平衡方面有着重要的作用[中医杂志1992；（6）：33]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 噎膈
  • 当前页：第七节 泄泻
  • 下一页：第八节 便秘
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《中医内科学》
  2. 泄泻《幼科发挥》
  3. 泄泻《厘正按摩要术》
  4. 泄泻《医学从众录》
  5. 泄泻《邵兰荪医案》
  6. 泄泻《校注医醇剩义》
  7. 泄泻《中医儿科学》
  8. 泄泻《奇效简便良方》
  9. 泄泻《时方妙用》
  10. 泄泻《友渔斋医话》
  11. 泄泻《医学三字经》
  12. 泄泻《丹溪治法心要》
  13. 泄泻《叶天士医案精华》
  14. 泄泻《丹溪手镜》
  15. 泄泻《慈幼便览》
  16. 泄泻《麻科活人全书》
  17. 泄泻《也是山人医案》
  18. 泄泻《脉症治方》
  19. 泄泻《女科折衷纂要》
  20. 泄泻《医学实在易》
  21. 泄泻《女科折衷纂要》
  22. 泄泻《文堂集验方》
  23. 泄泻《金匮钩玄》
  24. 泄泻《回春录》
  25. 泄泻《盘珠集胎产症治》
  26. 泄泻《竹林女科证治》
  27. 泄泻《评注产科心法》
  28. 泄泻《推拿抉微》
  29. 泄泻《药症忌宜》
  30. 泄泻《明医杂着》
  31. 泄泻《女科证治准绳》


便秘_《中医内科学》_中医内科_【岐黄之术】

第八节 便秘

第八节 便秘

  • 上一页
  • 目录
  • 相关
  • 下一页

便秘是指由于大肠传导功能失常导致的以大便排出困难，排便时间或排便间隔时间延长为临床特征的一种大肠病证。

便秘既是一种独立的病证，也是一个在多种急慢性疾病过程中经常出现的症状，本节仅讨论前者。中医药对本病证有着丰富的治疗经验和良好的疗效。

《内经》中已经认识到便秘与脾胃受寒，肠中有热和肾病有关，如《素问·厥论篇》曰：“太阴之厥，则腹满膑胀，后不利。”《素问·举痛论篇》曰：“热气留于小肠，肠中痛，瘅热焦渴，则坚干不得出，故痛而闭不通矣。”《灵枢·邪气脏腑病形》曰：“肾脉微急，为不得前后。”仲景对便秘已有了较全面的认识，提出了寒、热、虚、实不同的发病机制，设立了承气汤的苦寒泻下，麻子仁丸的养阴润下，厚朴三物汤的理气通下，以及蜜煎导诸法，为后世医家认识和治疗本病确立了基本原则，有的方药至今仍为临床治疗便秘所常用。李东垣强调饮食劳逸与便秘的关系，并指出治疗便秘不可妄用泻药，如《兰室秘藏·大便结燥门》谓：“若饥饱失节，劳役过度，损伤胃气，及食辛热厚味之物，而助火邪，伏于血中，耗散真阴，津液亏少，故大便燥结。”“大抵治病，不可一概用巴豆、牵牛之类下之，损其津液，燥结愈甚，复下复结，极则以至引导于下而不通，遂成不救。”程钟龄的《医学心悟·大便不通》将便秘分为“实秘、虚秘、热秘、冷秘”四种类型，并分别列出各类的症状、治法及方药，对临床有一定的参考价值。

西医学中的功能性便秘，即属本病范畴，肠易激综合征，肠炎恢复期、直肠及肛门疾病所致之便秘，药物性便秘，内分泌及代谢性疾病所致的便秘，以及肌力减退所致的便秘等，可参照本节辨证论治。

【病因病机】

便秘的病因是多方面的，其中主要的有外感寒热之邪，内伤饮食情志，病后体虚，阴阳气血不足等。本病病位在大肠，并与脾胃肺肝肾密切相关。脾虚传送无力，糟粕内停，致大肠传导功能失常，而成便秘；胃与肠相连，胃热炽盛，下传大肠，燔灼津液，大肠热盛，燥屎内结，可成便秘；肺与大肠相表里，肺之燥热下移大肠，则大肠传导功能失常，而成便秘；肝主疏泄气机，若肝气郁滞，则气滞不行，腑气不能畅通；肾主五液而司二便，若肾阴不足，则肠道失润，若肾阳不足则大肠失于温煦而传送无力，大便不通，均可导致便秘。其病因病机归纳起来，大致可分如下几个方面：

1．肠胃积热素体阳盛，或热病之后，余热留恋，或肺热肺燥，下移大肠，或过食醇酒厚味，或过食辛辣，或过服热药，均可致肠胃积热，耗伤津液，肠道干涩失润，粪质干燥，难于排出，形成所谓“热秘”。如《景岳全书·秘结》曰：“阳结证，必因邪火有余，以致津液干燥。”

2．气机郁滞忧愁思虑，脾伤气结；或抑郁恼怒，肝郁气滞；或久坐少动，气机不利，均可导致腑气郁滞，通降失常，传导失职，糟粕内停，不得下行，或欲便不出，或出而不畅，或大便干结而成气秘。如《金匮翼·便秘》曰：“气秘者，气内滞而物不行也。”

3．阴寒积滞恣食生冷，凝滞胃肠；或外感寒邪，直中肠胃；或过服寒凉，阴寒内结，均可导致阴寒内盛，凝滞胃肠，传导失常，糟粕不行，而成冷秘。如《金匮翼·便秘》日：“冷秘者，寒冷之气，横于肠胃，凝阴固结，阳气不行，津液不通。”

4．气虚阳衰饮食劳倦，脾胃受损；或素体虚弱，阳气不足；或年老体弱，气虚阳衰；或久病产后，正气未复；或过食生冷，损伤阳气；或苦寒攻伐，伤阳耗气，均可导致气虚阳衰，气虚则大肠传导无力，阳虚则肠道失于温煦，阴寒内结，便下无力，使排便时间延长，形成便秘。如《景岳全书，秘结》曰：“凡下焦阳虚，则阳气不行，阳气不行则不能传送，而阴凝于下，此阳虚而阴结也。”

5．阴亏血少素体阴虚；津亏血少；或病后产后，阴血虚少；或失血夺汗，伤津亡血；或年高体弱，阴血亏虚；或过食辛香燥热，损耗阴血，均可导致阴亏血少，血虚则大肠不荣，阴亏则大肠干涩，肠道失润，大便干结，便下困难，而成便秘。如《医宗必读·大便不通》说：“更有老年津液干枯，妇人产后亡血，及发汗利小便，病后血气未复，皆能秘结。”

上述各种病因病机之间常常相兼为病，或互相转化，如肠胃积热与气机郁滞可以并见，阴寒积滞与阳气虚衰可以相兼；气机郁滞日久化热，可导致热结；热结日久，耗伤阴津，又可转化成阴虚等等。然而，便秘总以虚实为纲，冷秘、热秘、气秘属实，阴阳气血不足所致的虚秘则属虚。虚实之间可以转化，可由虚转实，可因虚致实，而虚实并见。归纳起来，形成便秘的基本病机是邪滞大肠，腑气闭塞不通或肠失温润，推动无力，导致大肠传导功能失常。

【临床表现】

本病主要临床特征为大便排出困难，排便时间或／及排便间隔时间延长，粪质多于硬。其表现或粪质干硬，排出困难，排便时间、排便间隔时间延长，大便次数减少，常三五日、七八日，甚至更长时间解一次大便，每次解大便常需半小时或更长时间，常伴腹胀腹痛，头晕头胀，嗳气食少，心烦失眠等症；或粪质干燥坚硬，排出困难，排便时间延长，常由于排便努挣导致肛裂、出血，日久还可引起痔疮，而排便间隔时间可能正常；或粪质并不干硬，也有便意，但排便无力，排出不畅，常需努挣，排便时间延长，多伴有汗出、气短乏力、心悸 头晕等症状。由于燥屎内结，可在左下腹扪及质地较硬的条索状包块，排便后消失。本病起病缓慢，多属慢性病变过程，多发于中老年和女性。

【诊断】

1．大便排出困难，排便时间或／及排便间隔时间延长，粪质多干硬。起病缓慢，多属慢性病变过程。

2．常伴有腹胀腹痛，头晕头胀，嗳气食少，心烦失眠，肛裂、出血、痔疮，以及汗出，气短乏力，心悸 头晕等症状。

3．发病常与外感寒热，内伤饮食情志，脏腑失调，坐卧少动，年老体弱等因素有关。

4．纤维结肠镜等有关检查，常有助于便秘的诊断和鉴别诊断。

【鉴别诊断】

积聚积聚、便秘均可在腹部出现包块。但便秘者，常出现在左下腹，而积聚的包块在腹部各处均可出现；便秘多可扪及条索状物，积聚则形状不定；便秘之包块排便后消失，积聚之包块则与排便无关。

【辨证论治】

辨证要点

辨寒热虚实粪质干结，排出艰难，舌淡苔白滑，多属寒；粪质干燥坚硬，便下困难，肛门灼热，舌苔黄燥或垢腻，则属热；年高体弱，久病新产，粪质不干，欲便不出，便下无力，心悸气短，腰膝酸软，四肢不温，舌淡苔白，或大便于结，潮热盗汗，舌红无苔，脉细数，多属虚；年轻气盛，腹胀腹痛，嗳气频作，面赤口臭，舌苔厚，多属实。

治疗原则

根据便秘实证邪滞大肠，腑气闭塞不通；虚证肠失温润，推动无力，导致大肠传导功能失常的基本病机，其治疗当分虚实而治，原则是实证以祛邪为主，据热、冷、气秘之不同，分别施以泻热、温散、理气之法，辅以导滞之品，标本兼治，邪去便通；虚证以养正为先，依阴阳气血亏虚的不同，主用滋阴养血、益气温阳之法，酌用甘温润肠之药，标本兼治，正盛便通。六腑以通为用，大便干结，解便困难，可用下法，但应在辨证论治基础上以润下为基础，个别证型虽可暂用攻下之药，也以缓下为宜，以大便软为度，不得一见便秘，便用大黄、芒硝、巴豆、牵牛之属。

分证论治

『实秘』

·肠胃积热-

症状：大便于结，腹胀腹痛，面红身热，口干口臭，心烦不安，小便短赤，舌红苔黄燥，脉滑数。

治法：泻热导滞，润肠通便。

方药：麻子仁丸。

方中大黄、枳实、厚朴通腑泄热，火麻仁、杏仁、白蜜润肠通便，芍药养阴和营。此方泻而不峻，润而不腻，有通腑气而行津液之效。若津液已伤，可加生地、玄参、麦冬以养阴生津；若兼郁怒伤肝，易怒目赤者，加服更衣丸以清肝通便；若燥热不甚，或药后通而不爽者，可用青麟丸以通腑缓下，以免再秘。

本型可用番泻叶3-9g开水泡服，代茶随意饮用。

·气机郁滞

症状：大便于结，或不甚干结，欲便不得出，或便而不畅，肠鸣矢气，腹中胀痛，胸胁满闷，嗳气频作，饮食减少，舌苔薄腻，脉弦。

治法：顺气导滞。

方药：六磨汤。

方中木香调气，乌药顺气，沉香降气，大黄、槟榔、枳实破气行滞。可加厚朴、香附、柴胡、莱菔子、炙枇杷叶以助理气之功。若气郁日久，郁而化火，可加黄芩、栀子、龙胆草清肝泻火；若气逆呕吐者，可加半夏、旋覆花、代赭石；若七情郁结，忧郁寡言者，加白芍、柴胡、合欢皮疏肝解郁；若跌仆损伤，腹部术后，便秘不通，属气滞血瘀者，可加桃仁、红花、赤芍之类活血化瘀。

·阴寒积滞

症状：大便艰涩，腹痛拘急，胀满拒按，胁下偏痛，手足不温，呃逆 呕吐，舌苔白腻，脉弦紧。

治法：温里散寒，通便导滞。

方药：大黄 附子汤。；

方中附子温毕散寒，大黄荡除积滞，细辛散寒止痛。可加枳实、厚朴、木香助泻下之力，加干姜、小茴香以增散寒之功。

『虚秘』

·气虚

症状：粪质并不干硬，也有便意，但临厕排便困难，需努挣方出，挣得汗出短气，便后乏力，体质虚弱，面白神疲，肢倦懒言，舌淡苔白，脉弱。

治法：补气润肠，健脾升阳。

方药：黄芪汤。

方中黄芪大补脾肺之气，为方中主药，火麻仁、白蜜润肠通便，陈皮 理气。若气虚较甚，可加人参、白术，“中气足则便尿如常”，气虚甚者，可选用红参；若气虚下陷脱肛者，则用补中益气汤；若肺气不足者，可加用生脉散；若日久肾气不足，可用大补元煎。

·血虚

症状：大便干结，排出困难，面色无华，心悸气短，健忘，口唇色淡，脉细。

治法：养血润肠。

方药：润肠丸。

方中当归、生地滋阴养血，火麻仁、桃仁润肠通便，枳壳引气下行。可加玄参、何首乌、枸杞子养血润肠。若兼气虚，可加白术、党参、黄芪益气生血，若血虚已复，大便仍干燥者，可用五仁丸润滑肠道。

·阴虚

症状：大便干结，如羊屎状，形体消瘦，头晕耳鸣，心烦失眠，潮热盗汗，腰酸膝软，舌红少苔，脉细数。

治法：滋阴润肠通便。

方药：增液汤。

方中玄参、麦冬、生地滋阴润肠，生津通便。可加芍药、玉竹、石斛以助养阴之力，加火麻仁、柏子仁、瓜蒌仁以增润肠之效。若胃阴不足，口干口渴者，可用益胃汤；若肾阴不足，腰酸膝软者，可用六味地黄丸。

·阳虚

症状：大便或干或不干，皆排出困难，小便清长，面色觥白，四肢不温，腹中冷痛，得热痛减，腰膝冷痛，舌淡苔白，脉沉迟。

治法：温阳润肠。

方药：济川煎。

方中肉苁蓉、牛膝温补肾阳，润肠通便；当归养血润肠；升麻、泽泻升清降浊；枳壳宽肠下气。可加肉桂以增温阳之力。

若老人虚冷便秘，可用半硫丸；若脾阳不足，中焦虚寒，可用理中汤加当归、芍药；若肾阳不足，尚可选用金匮肾气丸或右归丸。

便秘尚有外导法，如《伤寒论》中的蜜煎导法，对于大便干结坚硬者，皆可配合使用。

【转归预后】

由于腑气不通，浊气不降，便秘常可引起腹胀，腹痛，头晕头胀，食欲减退，睡眠不安等症，便秘日久，可引起肛裂、痔疮。便秘一病，若积极治疗，并结合饮食、情志、运动等调护，多能在短期内治愈，年老体弱及产后病后等体虚便秘；，多为气血不足，阴寒凝聚，治疗宜缓缓图之，难求速效。

【预防与调摄】

应注意饮食调节，便干量少者，适当多食富含纤维素的粗粮、蔬菜、水果、避免辛辣燥火之食。增加体力活动，加强腹肌锻炼，避免久坐少动。应保持心情舒畅，戒忧思恼怒。养成定时排便的习惯。

【结语】

便秘是临床上的常见病证，以大便排出困难，排便时间或／及排便间隔时间延长，大多粪质干硬为临床特征。诊断时应与积聚相鉴别。便秘的病因主要有外感寒热之邪，内伤饮食情志，病后体虚，阴阳气血不足等。本病病位在大肠，并与脾胃肺肝肾密切相关。形成便秘的基本病机是邪滞大肠，腑气闭塞不通或肠失温润，推动无力，导致大肠传导功能失常。辨证以寒热虚实为要点。其治疗当分虚实而治，原则是实证以祛邪为主，据热、冷、气秘之不同，分别施以泻热、温散、理气之法，辅以导滞之晶；虚证以养正为先，依阴阳气血亏虚的不同，主用滋阴养血，益气温阳之法，酌用甘温润肠之药。大便干结，解便困难，可用下法，但注意应在辨证论治基础上辅以下法，并以润下为基础，个别证型虽可暂用攻下之药，也以缓下为宜，以大便软为度，不得—见便秘，便用大黄，芒硝、巴豆、牵牛之属，以防愈下愈结。

【文献摘要】

《伤寒论·辨脉法》：“问曰：脉有阳结阴结者，何以别之?答曰：其脉浮而数，能食不大便者，此为实，名曰阳结也，期十七日当剧；其脉沉而迟，不能食，身体重，大便反硬，名曰阴结也，期十四日当剧。”

《金匮要略·五脏风冷积聚病脉证并治》：“趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则坚，其脾为约，麻子仁丸主之。”

《兰室秘藏·大便结燥门》：“治病必究其源，不可一概以牵牛、巴豆之类下之。损其津液，燥结愈甚，复下复结，极则以至导引于下而不通，遂成不救。”

《重订严氏济生方·秘结论治》：“夫五秘者，风秘、气秘、湿秘、寒秘、热秘是也。更发汗利小便，及妇人新产亡血，陡耗津液，往往皆令人秘结。”

《景岳全书·秘结》：“秘结证，凡属老人、虚人、阴脏人及产后、病后、多汗后，或小水过多，或亡血失血大吐大下之后，多有病为燥结者，盖此非气血之亏，即津液之耗。凡此之类，皆须详察虚实，不可轻用芒硝、大黄、巴豆、牵牛、芫花、大戟等药，及承气、神芎等剂。虽今日暂得痛快，而重虚其虚，以致根本日竭，则明日之结，必将更甚，愈无可用之药矣。”

《万病回春·大便闭》：“身热烦渴，大便不通者，是热闭也；久病人虚，大便不通者，是虚闭也；因汗出多大便不通者，精液枯竭而闭也；风证大便不通者，是风闭也；老人大便不通者，是血气枯燥而闭也；虚弱并产妇及失血、大便不通者，血虚而闭也；多食辛热之物，大便不通者，，实热也。”

《谢映庐医案·便闭门》：“治大便不通，仅用大黄、巴霜之药，奚难之有?但攻法颇多，古人有通气之法，有逐血之法，有疏风润燥之法，有流行肺气之法，气虚多汗，则有补中益气之法；阴气凝结，则有开冰解冻之法，且有导法、熨法。无往而非通也，岂仅大黄、巴霜哉。”

【现代研究】

·便秘的临床研究

近年来在过去辨证论治的基础上，对专方专药治疗便秘的研究比较多，并取得了一定的成绩。如高氏等用通便达康口服液（黄芪、当归、何首乌、大麻仁、肉苁蓉等）治疗中老年人便秘300例，并与麻仁滋脾丸治疗组对照。10天为1疗程，一般治疗1-3疗程。治疗后统计，治疗组治愈271例（90．3％），有效21例（7％），无效8例（2．7％），与对照组相比有明显差异（P<0．05）。药理实验证实通便达康口服液能显著促使胃肠蠕动加快，使肠内滓液增多，粪便变软，易排出[中国中西医结合杂志1995；3（1）：29）。

丁氏等用当归芍药汤治疗习惯性便秘56例。基本方用《傅青主男科》的当归芍药汤：当归、白芍各45-60g，滑石12g，枳壳6g，槟榔、莱菔子各5g，木香、甘草各3g，气虚甚者，加生白术30-45g，黄芪25g；血虚甚者，加何首乌20g。大便通畅后，改为3-6日1剂，3-4周为一疗程。结果治愈49例（占87．5％），有效7例（占12．5％）[四川中医1995；（2）：26）。

李氏等用芪蓉润肠口服液治疗气阴两虚，脾肾不足，肠失濡润的习惯性便秘300例，并设对照组100例，进行了临床对比观察。芪蓉润肠口服液由黄芪、肉苁蓉、当归、生地、白术、郁李仁等药提制成口服液。每日3次，每次20ml，两周为一疗程。对照组口服益气润肠膏。治疗结果：治疗组有效率93．9％，显效率82．6％。对照组有效率89．0％，显效率49，0％。两组比较，治疗组疗效明显优于对照组（P<0．01）。经Ridit分析，治疗组内不同年龄，不同病程，不同病情之间的疗效比较无显著性差异（P<0．05）[中医杂志1997；38（7）：424）。

蒋氏经验，用生牛蒡子15-30g，治疗实热内结及阴虚便秘，通便作用颇佳。泻下作用乎和，便质多稀软，久服不因过凉而伤胃[中医杂志1997；38（10）：583）。

余氏经验，莱菔子降气除胀之功，类似枳、朴，而其通便之力则胜之，故可用于实秘。又因其降气通便而不伤阴，亦可用于肠燥津乏之便秘。临床时见有小儿便秘者，大便坚如羊矢，便时啼哭，又难于服汤药。治此者，可将莱菔子炒熟，轧为细末。1-3岁，每服3g；4-7岁，每服5g。开水调成糊状，兑人少许白糖，每餐饭前顿服，3—4日即见效。莱菔子必须炒熟用之，若生用，小剂量可致呕逆，大剂量（30g以上）则呕吐[中医杂志1998；39（8）：455]。

宋氏经验，用大剂量车前子治疗顽固性便秘，获得满意疗效。方法：车前子50-100g清水洗净，加水500mi，文火熬煮30分钟，一次口服[中医杂志1998；39（11）：648L邵氏经验，决明子降脂通便效佳。治疗方法：决明子每剂20g，每日1剂，水煎服2次，1个月为一疗程，一般服两个疗程[中医杂志1998；39（12）：710]。

崔氏经验，用单味决明子煎剂及决明子蜜治疗便秘，尤其是老年人习惯性便秘效果甚佳。治疗方法是：决明子煎剂：取决明子20-40g，水煎，清晨及睡前分2次空腹服；决明子蜜：取决明子500g，蜂蜜1000g，冰糖50g。将决明子用冷水浸没，再加水400ml，用小火慢煎1个小时，滤出头汁400ml；再加水700ml，滤出二汁300ral；将头汁、二汁加蜂蜜、冰糖，小火共煎半小时，离火，冷却，装瓶，盖紧。每晚临睡前开水冲服2匙，或早、晚各1匙。以上二方具有润肠通便、清肝明目等功能，并有降血压、降低胆固醇作用，对老年习惯性便秘、血压偏高者，十分相宜[中医杂志1998；39（12）：713]。

·便秘的实验研究

彭氏对麻仁丸的药理作用进行了一系列的研究，并设果导片为对照组。小鼠致泻实验结果表明：给药．4h后治疗组粪便粒数、重量与对照组及给药前比较具有非常显著的意义（P<0．01）；小鼠小肠、大肠推进实验，炭木移动的长度、推进率，与对照组、给药前比较均具有非常显著的意义（P<0．01）；豚鼠离体回肠平滑肌活动实验结果表明，不论是在生理状况下或是低温状况下，二者均能增加豚鼠离体回肠的频率、最大振幅和平均振幅，对平滑肌的收缩力有增强作用；对家兔在体肠实验结果表明，能增加兔在体肠最大振幅和平均振幅，与对照组、治疗前比较亦同样具有显著性意义[湖南中医学院学报1992；12（3）：44]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 泄泻
  • 当前页：第八节 便秘
  • 下一页：第九节 蛔虫病
<<< 返回本书目录
  1. 便秘【疾病大全】
  2. 便秘【中药主治】
  3. 便秘【疾病症状】
  4. 便秘【方剂主治】
  5. 便秘《自我调养巧治病》
  6. 便秘、腹满、胸闷、头晕《名师垂教》
  7. 便秘《中医内科学》
  8. 便秘伴腹部包块【疾病症状】
  9. 便秘《针灸学》
  10. 便秘伴剧烈腹痛【疾病症状】
  11. 便秘《也是山人医案》
  12. 便秘的饮食调养《老年食养食疗》
  13. 便秘《续名医类案》
  14. 便秘的中医食疗《老年食养食疗》
  15. 便秘《小儿常见病单验方》
  16. 便秘良药决明子《三十年临证经验集》
  17. 便秘《胃肠动力检查手册》
  18. 便秘良药决明子《邹孟城三十年临证经验集》
  19. 便秘《胃肠动力检查手册》
  20. 便秘门《立斋外科发挥》
  21. 便秘《沈氏女科辑要》
  22. 便蜜饮【方剂大全】
  23. 便秘《老年百病防治》
  24. 便脓《血证论》
  25. 便秘《回春录》
  26. 便脓血《伤寒括要》
  27. 便秘《百病自测》
  28. 便脓血《伤寒六书》
  29. 便癃证（即小水不通）《古今医统大全》
  30. 便脓血《伤寒说意》
  1. 便秘《中医内科学》
  2. 便秘《回春录》
  3. 便秘《沈氏女科辑要》
  4. 便秘《医述》
  5. 便秘《也是山人医案》
  6. 便秘《续名医类案》
  7. 便秘《针灸学》
  8. 便秘《中医词典》
  9. 便秘、腹满、胸闷、头晕《名师垂教》
  10. 便秘《自我调养巧治病》
  11. 便秘的饮食调养《老年食养食疗》
  12. 便秘《老年百病防治》
  13. 便秘的中医食疗《老年食养食疗》
  14. 便秘《气功外气疗法》
  15. 便秘良药决明子《邹孟城三十年临证经验集》
  16. 便秘《小儿常见病单验方》
  17. 便秘良药决明子《三十年临证经验集》
  18. 便秘《百病自测》
  19. 便秘门《立斋外科发挥》
  20. 便秘《家庭医学百科·预防保健篇》
  21. 便脓《血证论》
  22. 便秘《默克家庭诊疗手册》
  23. 便脓血《伤寒说意》
  24. 便秘《胃肠动力检查手册》
  25. 便脓血《中医词典》
  26. 便秘《胃肠动力检查手册》
  27. 便脓血《医学心悟》
  28. 便结《针灸大成》
  29. 便脓血《伤寒六书》
  30. 便坚根原《四圣心源》
  31. 便脓血《广瘟疫论》


蛔虫病_《中医内科学》_中医内科_【岐黄之术】

第九节 蛔虫病

第九节 蛔虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔虫病是蛔虫寄生在人体小肠所致的疾病，它是一种发病率较高的常见病、多发病，尤以农村为多见。．

我国古代对本病早有认识，将蛔虫称为蛟墙、鱿、长虫。如《灵枢·厥病》篇说：“肠中有虫瘕及胶墙，……心肠痛，侬作痛，肿聚，往来上下行，痛有休止，腹热喜渴涎出者，是蛟墙也。”

【病因病机】

蛔虫病是由于误食沾有蛔虫卵的生冷蔬菜、瓜果或其他不洁之物而引起的。蛔虫寄生在小肠内，扰乱脾胃气机，吸食水谷精微。由于蛔虫具有喜温，恶寒怕热，性动好窜，善于钻孔的特性，故当人体脾胃功能失调，或有全身发热性疾患时，蛔虫即易在腹中乱窜而引起多种病症。若蛔虫钻人胆道、阑门，或蛔虫数量较多，在肠中缠结成团，则出现多种病变及症状。

【临床表现】

蛔虫病的临床表现差异较大，其症状的轻重不仅取决于蛔虫数目的多少，而且与蛔虫所在部位和状态有密切关系。轻者可无任何症状，或有食欲不佳和腹痛，疼痛一般不重，多位于脐周或稍上方。痛无定时，反复发作，持续时间不定。痛时喜按揉腹部，腹部无压痛，腹壁不紧张。

如蛔虫上窜人胃，使胃失和降，引起恶心、呕吐、吐蛔，甚或虫从口鼻而出；钻人胆道，使肝气闭郁、胆气不行，脘腹剧痛而形成蛔厥；钻人阑门，使气滞血瘀，肉腐血败，则形成肠痈；蛔虫数量多时，缠结成团，阻塞肠中，使传化不行，腑气不通而形成蛔虫性肠梗阻。

【诊断】

1．有吐蛔或排蛔史。

2．反复脐周隐痛或阵痛，甚或异嗜，消瘦。

3．大便检查发现蛔虫卵。

【辨证论治】

脐周腹痛，作止无定，甚则异嗜，消瘦是蛔虫病的临床特征，而吐蛔或便蛔则无疑属于蛔虫病。治疗主要根据病情的轻重缓急，采用驱虫、安蛔、调理脾胃等法。

症状：脐周腹痛，时作时止，胃脘嘈杂，甚或吐虫、便虫、腹中虫瘕。较严重者表现不思饮食，面黄肌瘦，鼻子乙作痒，睡中龄齿流涎。

治法：安蛔、驱蛔，健运脾胃。

方药：腹中疼痛较剧及有恶心呕吐者，宜先用乌梅丸安蛔定痛。方中以乌梅、川椒、细辛酸辛安蛔；黄连、黄柏苦可下蛔，寒可清热；干姜、附子、桂枝温脏祛寒；人参、当归补气养血。

在蛔虫病腹不痛或腹痛不剧时，宜驱除蛔虫，以消除病因。可用化虫丸加减，本方以鹤虱、苦栋根皮、槟榔、芜荑、使君子等驱除蛔虫。

若患蛔虫病已久，面黄肌瘦；或驱虫之后，脾胃运化尚未恢复，则用香砂六君子汤健运脾胃。

【预防与调摄】．

蛔虫病的预防主要是做好宣传教育工作，从小养成清洁卫生的良好习惯。不饮生水，不吃腐烂不洁的瓜果。提倡熟食，不吃未煮熟的蔬菜，以减少蛔虫的感染。

【结语】

蛔虫病是由蛔虫寄生在人体所引起的一种常见病。由于蛔虫具有喜温，恶寒怕热，性动好窜，善于钻孑L的特性，故当人体脾胃功能失调，或有全身发热性疾患时，蛔虫即易在腹中乱窜而引起多种病症。蛔虫病的临床表现差异较大，轻者可无任何症状，或有食欲不佳和腹痛，疼痛一般不重，多位于脐周或稍上方。痛时喜按揉腹部，腹部无压痛，腹壁不紧张。脐周腹痛，作止无定，甚则异嗜，消瘦是蛔虫病的临床特征，而吐蛔或便蛔则无疑属于蛔虫病。治疗主要根据病情的轻重缓急，采用驱虫、安蛔、调理脾胃等法。养成清洁卫生的良好习惯是预防蛔虫病的主要措施。

[附] 蛔厥

蛔厥类似于西医学所称的胆道蛔虫症。早在公元三世纪初，张仲景即对蛔厥作了比较详细的记述，并以乌梅丸作为治疗的主要方剂。如《伤寒论·厥阴篇》说：“蛔厥者，其人当吐蛔。今病者静而复时烦者，此为脏寒，蛔上入其膈，故烦，须臾复止，得食而呕，又烦者，蛔闻食臭出，其人常白吐蛔。蛔厥者，乌梅丸主之。”

症状：主要表现突然发作的剑突下及／或右胁腹部阵发性剧烈绞痛，痛引背心及右肩，痛剧时弯腰曲膝，辗转不安，呻吟不止，冷汗淋漓，恶心呕吐，并常有蛔虫吐出。腹部切诊时，腹皮柔软，脘腹及右胁部有压痛。腹痛间歇期则如常人，安然无恙。

治法：安蛔定痛，驱除蛔虫。

方药：乌梅丸及胆道驱蛔汤加减。

蛔厥初期，疼痛较剧而无明显热证表现者，宜用乌梅丸安蛔定痛。痛甚者，可加郁金、延胡、白芍、甘草活血理气，缓急止痛，或合并针刺治疗止痛。大便秘结者，加大黄、槟榔泻热通腑。呕吐甚者，加半夏、陈皮和胃降逆。出现发热、腹部压痛明显、脉数、苔黄等热证表现者，去姜、桂、附之辛热，重用连、柏，并加金银花、连翘、茵陈、栀子 清热解毒，疏利肝胆。

腹痛缓解或腹痛较轻者，则应同时驱除蛔虫，可用胆道驱蛔汤。方中以延胡、木香、厚朴 理气定痛；使君子、槟榔、苦栋皮驱除蛔虫；大黄、槟榔泻下通腑。

【文献摘要】

《诸病源候论·鱿虫候》：“就虫者，是九虫内之一虫也。长一尺，亦有长五六寸。或因府藏虚弱而动；或因食甘肥而动。其发动则腹中痛。”

《圣济总录·蛔虫》：“盖较之他虫害人为多。观其发作冷气，脐腹撮痛，变为呕逆，以至心中痛甚如锥刺”。

《太平圣惠方·卷五十七》：“诸虫依肠胃之间，若脏腑气实则不为害，若虚则能侵蚀，随其虫之变动，而成诸疾也。”。

《景岳全书·诸虫》：“凡诸虫之中，惟蛔虫最多”。“凡虫痛证必时作时止，来去无定，或呕吐青黄绿水，或吐出虫，或痛而坐卧不安，或大痛不可忍，面色或青或黄或白，而唇则红，然痛定则能饮食者，便是虫积之证，速宜治之。”

【现代研究】

胆道蛔虫病是蛔虫病引起的最为常见的并发症。以青壮年农民为多，女性多于男性。胆道蛔虫病中医称之为“蛔厥”，中医药对其有良好疗效。

朱氏分别用驱蛔散1号及驱蛔散2号治疗胆道蛔虫病之属于热证及寒证患者，并同时服用驱蛔灵驱蛔，共治疗胆道蛔虫病198例，结果治愈，196例，好转2例，平均住院天数11天。驱蛔散1号的组成为：藿香、乌梅、黄连、川栋子、金钱草、·茵陈、大黄；驱蛔散2号的组成为：黄连、乌梅、川椒、柴胡、制附片、桃仁、当归、丹皮[中国中医药科技1999；6（1）：60L连氏以加减安蛔汤（苦栋根皮、槟榔、茵陈、大黄、干姜、乌药、青木香、延胡、食醋）治疗胆道蛔虫病30例，总有效率达96．7％[陕西中医1999；20（11）：516L曾氏以加减乌梅汤治疗胆道蛔虫病收到良好疗效，方用乌梅、细辛、川椒、黄连、黄柏、当归、党参、黄芩、银花、连翘、桂枝、使君子、槟榔等药，随症加减，并同时服用驱蛔灵驱蛔[贵阳中医学院学报1999；2l（2）：43]b李氏报道重用白芍 枳壳（方用白芍、枳壳、乌梅、细辛、黄连、桂枝、党参、香附、郁金、花椒、甘草）治疗胆道蛔虫病，收到良好效果[甘肃中医1999；12（5）：35L陈氏等以利胆驱蛔汤（乌梅30g，白芍20g，枳壳18g，花椒、槟榔、延胡索各15g，大黄、郁金各12g，木香log，）加食醋50ml内服治疗胆道死蛔虫病32例，兼黄疽者，加茵陈、栀子；合并胆道感染出现恶寒发热者，加柴胡、黄芩、金银花；恶心呕吐者加半夏、竹茹；中焦虚寒、呕吐清涎白沫者，加吴茱萸；腹痛较剧者，白芍量加倍。全部病例治疗前经B超证实胆管内有死蛔，治疗结果：显效31例（临床症状消失，B超复查2次以上，胆管内无异常发现者）；无效1例[浙江中西医结合杂志1997；7（3）：165]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 便秘
  • 当前页：第九节 蛔虫病
  • 下一页：第十节 钩虫病
<<< 返回本书目录
  1. 蛔虫病【疾病大全】
  2. 蛔虫病【中药主治】
  3. 蛔虫病《中医内科学》
  4. 蛔虫病（Ascariasis）《消化病学》
  5. 蛔虫病《家庭医学百科-医疗康复篇》
  6. 蛔虫寸白《孙真人海上方》
  7. 蛔虫【方剂主治】
  8. 蛔虫第八十五问《婴童百问》
  9. 蛔虫《本草纲目》图文版
  10. 蛔虫方《外台秘要》
  11. 蛔虫《杂病广要》
  12. 蛔虫腹痛【中药主治】
  13. 蛔虫《幼幼新书》
  14. 蛔虫感染【疾病症状】
  15. 蛔虫《圣济总录》
  16. 蛔虫根原《四圣心源》
  17. 蛔虫《侣山堂类辩》
  18. 蛔虫门-幼幼汇集（中）《古今医统大全》
  19. 蛔虫《金匮悬解》
  20. 蛔虫散【方剂大全】
  21. 蛔虫《金匮钩玄》
  22. 蛔虫性肠梗阻【疾病症状】
  23. 蛔虫《保婴撮要》
  24. 蛔虫性肠梗阻【疾病大全】
  25. 蛔虫《本草纲目》完整版
  26. 蛔虫性急性胰腺炎【疾病大全】
  27. 蛔《张氏医通》
  28. 蛔虫症【中药主治】
  29. 茴消散【方剂大全】
  30. 蛔疳《儿科萃精》
  1. 蛔虫病《中医内科学》
  2. 蛔虫病《中医词典》
  3. 蛔虫病《消化病学》
  4. 蛔虫病《家庭医学百科-医疗康复篇》
  5. 蛔虫寸白《孙真人海上方》
  6. 蛔虫病《默克家庭诊疗手册》
  7. 蛔虫第八十五问《婴童百问》
  8. 蛔虫《金匮钩玄》
  9. 蛔虫方九首《外台秘要》
  10. 蛔虫《侣山堂类辩》
  11. 蛔虫根原《四圣心源》
  12. 蛔虫《医学摘粹》
  13. 蛔虫候《诸病源候论》
  14. 蛔虫《医学摘粹》
  15. 蛔虫候《诸病源候论》
  16. 蛔虫《保婴撮要》
  17. 蛔虫瘤《中医词典》
  18. 蛔虫《杂病广要》
  19. 蛔虫六《金匮悬解》
  20. 蛔虫《幼幼新书》
  21. 蛔虫门（幼幼汇集 中）《古今医统大全》
  22. 蛔虫《推求师意》
  23. 蛔虫秘方《华佗神方》
  24. 蛔虫《新修本草》
  25. 蛔虫七《金匮悬解》
  26. 蛔虫《中医词典》
  27. 蛔虫痧《中医词典》
  28. 蛔虫《圣济总录》
  29. 蛔虫五《金匮悬解》
  30. 蛔虫《本草纲目》
  31. 蛔虫心痛《奇效简便良方》


钩虫病_《中医内科学》_中医内科_【岐黄之术】

第十节 钩虫病

第十节 钩虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

钩虫病是由于钩虫寄生在人体小肠所引起的疾病，因其主要症状为好食易饥，倦怠乏力，肤色萎黄，面足浮肿，故中医文献把钩虫病称为黄肿病、疳黄、黄胖、饕餮黄等。四川及浙江民间又称为懒黄病、粑黄病、桑叶黄等。

钩虫病的流行相当广泛，在我国南方各省较为多见。

【病因病机】

中医学将钩虫称为伏虫。《诸病源候论·九虫候》说：“伏虫，长四分”，“伏虫，群虫之主也。”

由于人体皮肤接触含有钩蚴的泥土，钩蚴从皮肤钻人，最后移行至小肠发育为成虫而导致钩虫病。其主要的病理为扰乱脾胃气机，吸食及耗费人体血液，因而出现胃肠失调及气血亏虚的病变。

[真临床表现]

钩虫病的症状主要由钩蚴及成虫所致，但成虫所致的症状更为长久和严重。钩蚴侵入处的皮肤感到奇痒和烧灼，继而出现小出血点、丘疹或小疱疹，俗称“粪触块”、“粪毒”、“粪疙瘩”。随钩蚴在人体内的移行，受感染后的3-5日，常出现喉痒、咳嗽，重者甚至剧烈干咳或哮喘发作。成虫寄生在小肠，扰乱脾胃气机，吸食及耗费人体血液，因而出现上腹部不适、隐痛，食欲亢进但劳动力反而减退，异嗜生米、茶叶，甚至泥土、碎纸等胃肠失调的症状。严重者出现心悸短气，四肢乏力，头晕耳鸣，面足浮肿，面色萎黄，唇舌色淡，脉数而弱等气血亏虚的症状。

【诊断】

1．胃肠失调及气血亏虚的临床症状。

2．在钩虫病的流行地区，有钩蚴的感染症状。

3．大便检查发现钩虫卵。

【鉴别诊断】

钩虫病病情较重，出现“黄肿”表现者，需与黄疽及水肿相鉴别。

1．黄疸 黄疸发病较急，而久病后出现黄疸者，一般均有肝胆病史。黄疽临床表现为全身黄色鲜明如橘色或晦暗如烟熏，目睛黄染，小便黄赤。钩虫病的发黄则为肤色萎黄或黄而浮肿，目睛不黄，小便清长。

2．水肿 水肿的病因不一，浮肿部位不同，一般按之凹陷甚或凹陷不起，皮薄光亮，色泽鲜明，小便短涩，饮食正常或纳减，证有虚实之分。钩虫病的浮肿表现为下肢足踝浮肿，或面部目胞浮肿，甚则全身浮肿，但肤色发黄或萎黄不荣，好食易饥，或嗜食异物，无小便短涩，纯属虚证。

【辨证论治】

·粪毒犯肤

症状：手足接触泥土之后，很快出现局部奇痒、灼热、疱疹，搔破后脂水浸淫、红肿，·苔白薄，脉平或濡。

治法：杀虫止痒。

方药：桃叶泄毒汤。

本方以桃叶、辣蓼草、连根葱、荆芥、苏叶、苦参各30g，水煎3-4沸，趁温熏洗局部。如水冷，则加热后再洗，一日数次。

钩蚴在侵入皮肤的24小时内，尚有90％以上停留在局部，可用热敷法和能杀灭钩蚴的药物进行局部治疗。如用热敷局部，以不烫伤皮肤为度；或用土荆芥油涂抹患处。

·虫邪犯肺

症状：皮肤受邪数日后，出现胸闷咳嗽，喉痒难忍，甚则频咳不止，喉间痰鸣，苔白，脉平或濡数。

治法：宣肺化痰止咳。

方药：止嗽散。．

方中以桔梗、紫菀、陈皮宣肺化痰，白前肃肺降逆，百部止咳并有杀虫作用，荆芥、甘草疏表和中。喉间痰鸣，喘促痰多者，可合用射干 麻黄汤降逆平喘。

·脾虚湿滞

症状：面色萎黄，或面色黄而虚浮，善食易饥，食后腹胀，或异嗜生米、茶叶、木炭之类，神疲肢软，舌淡苔薄，脉濡。

治法：健脾燥湿，和中补血。

方药：黄病绛矾丸加减。方中以平胃散健脾燥湿，理气和中；绛矾燥湿补血；红枣益脾养血。

·气血两虚，

症状：颜面、肌肤萎黄或苍白，面足甚至全身浮肿，脘闷不舒，倦怠乏力，精神不振，眩晕耳鸣，心悸气短，舌质淡胖，脉弱。

治法：补益气血。·

方药：八珍汤加减。脘闷纳差者，加木香、砂仁 理气调胃。

钩虫病均需进行驱钩治疗，目前用于驱钩虫的中药效果尚欠理想，可采用适当的驱钩虫西药治疗。

【预防与调摄】

预防钩虫病的主要措施是：积极治疗钩虫病人，减少传染来源；搞好粪便管理，杀灭粪中虫卵；做好劳动防护，减少钩蚴感染机会。

本病除药物治疗外，还应给予富于营养、易于消化的食物，以促进气血的生长及脾胃功能的恢复。病情严重的患者应适当休息。

【结语】

钩虫病是由于钩虫寄生在人体小肠所引起的疾病。钩虫致病的主要病机为扰乱脾胃气机，吸食及耗费人体血液，因而出现胃肠失调及气血亏虚的病变及相应的临床症状。钩虫病出现“黄肿”表现者，需与黄疽及水肿相鉴别。驱除钩虫、补益气血及调理脾胃是治疗钩虫病的主要原则。积极治疗钩虫病人，搞好粪便管理，做好劳动防护，是预防钩虫病的主要措施。

【文献摘要】

《医林绳墨·鼓胀》：“黄肿者，皮肉色黄，四肢怠惰，头眩体倦，懒于作为，小便短而少，大便溏而频，食欲善进，不能生力，宜当健脾为主。”

《医碥·黄疸》：“黄肿与黄疽，分别处在肿而色带白，眼目如故，不如黄疸之眼目皆黄而不带白，且无肿状，似不必以暴渐分。又黄肿多有虫与食积，有虫必吐黄水，毛发皆直，或好食生米、茶叶之类。用使君子、槟榔、川栋、雷丸之类。食积则用消食药，剂中不可无针砂，消积平肝，其功最速。治疗亦与黄疸有别也。”

《杂病源流犀烛·诸疽源流》：“力役劳苦受伤，亦成黄胖病，俗名脱力黄，好食易饥，怠惰无力。”“黄胖，宿病也，与黄疽暴病不同。盖黄疽眼目皆黄，无肿状。黄胖多肿，色黄中带白，眼目如故，或洋洋少神。虽病根都发于脾，·然黄疸则由脾经湿热蒸郁而成；黄胖则湿热未甚，多虫与食积所致，必吐黄水，毛发皆直，或好食生米、茶叶、土炭之类。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 蛔虫病
  • 当前页：第十节 钩虫病
  • 下一页：第十一节 绦虫病
<<< 返回本书目录
  1. 钩虫病【疾病大全】
  2. 钩虫病【中药主治】
  3. 钩虫病《中医内科学》
  4. 钩虫病（Ancylostomiasis）《消化病学》
  5. 钩苞大丁草【中药大全】
  6. 钩虫皮炎【疾病大全】
  7. 沟裂增宽【疾病症状】
  8. 钩虫丸【方剂大全】
  9. 佝偻汤【方剂大全】
  10. 钩虫性十二指肠炎综合征【疾病大全】
  11. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  12. 钩端螺旋体《医学微生物学》
  13. 佝偻病和骨软化症《病理学》
  14. 钩端螺旋体病《病理学》
  15. 佝偻病【疾病大全】
  16. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  17. 勾儿茶【中药大全】
  18. 钩端螺旋体病【疾病大全】
  19. 供者与受者的配合选择《免疫学和免疫学检验》
  20. 钩端螺旋体病【中药主治】
  21. 供应室工作《基础护理学》
  22. 钩端螺旋体病的肾损害【疾病大全】
  23. 供体手术《临床肝移植》
  24. 钩端螺旋体病神经系统表现【疾病大全】
  25. 供体及供体手术《临床肝移植》
  26. 钩端螺旋体肺炎【疾病大全】
  27. 供体的选择《临床肝移植》
  28. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  29. 供体的评估《临床肝移植》
  30. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  1. 钩虫病《中医内科学》
  2. 钩肠痔《中医词典》
  3. 钩虫病《消化病学》
  4. 钩《证类本草》
  5. 钩虫感染《默克家庭诊疗手册》
  6. 钩《中医词典》
  7. 钩端螺旋体《医学微生物学》
  8. 佝偻病胸《百病自测》
  9. 钩端螺旋体病《默克家庭诊疗手册》
  10. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  11. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  12. 佝偻病和骨软化症《病理学》
  13. 钩端螺旋体病《病理学》
  14. 佝偻病的诊断标准《临床营养学》
  15. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  16. 佝偻病《理疗学》
  17. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  18. 佝偻病《放射诊断学》
  19. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  20. 勾点法《中医词典》
  21. 钩割法《中医词典》
  22. 供者与受者的配合选择《免疫学和免疫学检验》
  23. 钩割针烙《目经大成》
  24. 供应室工作《基础护理学》
  25. 钩割针烙说《张氏医通》
  26. 供体手术《临床肝移植》
  27. 钩割针烙宜戒慎论《审视瑶函》
  28. 供体及供体手术《临床肝移植》
  29. 钩割针镰《圣济总录》
  30. 供体的选择《临床肝移植》
  31. 钩割针镰法《秘传眼科龙木论》


绦虫病_《中医内科学》_中医内科_【岐黄之术】

第十一节 绦虫病

第十一节 绦虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

绦虫病是由猪绦虫或牛绦虫寄生在人体小肠所引起的疾病；古代医籍将绦虫称为白虫或寸白虫。

绦虫病在我国分布较广。饮食习惯是决定肠绦虫病多寡及其种类不同的关键因素，喜食生肉的地区感染率高。·

中医对绦虫的形态、感染途径很早即有明确的认识，并寻找到效果良好的治疗药物。在感染途径方面，早在《金匮要略·禽兽鱼虫禁忌并治》篇即指出：“食生肉，饱饮乳，变成白虫。”《诸病源候论·寸白虫候》说：“以桑枝贯牛肉炙食”哙引起本病。而对于绦虫形态的描述，《诸病源候论·寸白虫候》说：“寸白者，九虫内之一虫也。长一寸而色白，形小扁”，仇虫候》说：“白虫相生，子孙转大，长至四五尺”。在治疗上，早在《千金要方·九虫》里，就采用槟榔、石榴根皮等有效的药物治疗绦虫病。

【病因病机】

绦虫病的病因，是人吃了未煮熟的、含有囊虫的猪肉或牛肉，囊虫进入体内吸附在肠壁上，颈节逐渐分裂，形成体节，约经2—3个月而发育为成虫。成虫虫体脱节，从肛门排出体外，故可在内裤或被服上发现白色的虫体节片，节片随大便排出则可见粪便中有虫体节片。

绦虫所致的病变，主要是吸食人体水谷精微以及扰乱脾胃运化，从而引起腹胀、腹痛，甚至消瘦、乏力等症。

【临床表现】

绦虫病初期，成虫居于肠中，影响肠道气机，引起腹部或上腹部隐隐作痛，腹胀不适，甚或恶心、呕吐。常在内裤、被褥或粪便中发现白色节片，或伴肛门瘙痒。病久则脾胃功能受损，不能运化水谷精微，加之绦虫吸食营养物质，以致人体化源不足，气血不充，故在上述症状的基础上常伴见面色萎黄或苍白，形体消瘦，倦怠乏力，食欲不振，舌淡、脉细等气血亏虚的症状。

【诊断】

1．粪便中或内裤、被褥上发现白色节片为绦虫病重要的临床特征。

2．初期肠道气机受阻引起的腹部隐隐作痛、腹胀不适等脾胃功能失调的症状，及病久伴见的面色萎黄或苍白、形体消瘦、倦怠乏力、舌淡、脉细等气血亏虚的症状。

【辨证论治】

症状：上腹部或全腹隐隐作痛，腹胀，或有腹泻，肛门作痒，久则形体消瘦，倦怠乏力，大便内或衬裤上有时发现白色节片，舌质淡，苔薄白，脉濡或细。

治法：驱除绦虫，调理脾胃。

方药：中药有良好的驱绦效果，可选用下列方药中的一种应用。

①槟榔60-120g，切碎，文火煎2小时，于清晨空腹顿服。服后4小时无大便排出者，可服用芒硝10G。

②南瓜子60-120g，去壳碾粉，直接嚼服或水煎服。2小时后服槟榔煎剂（剂量、用法同上）。

③仙鹤草芽（深秋采集，其形似狼牙，故又称狼牙草），洗净，刮去外皮，晒干，碾粉，成人早晨用温开水冲服30—60g。因本药兼有泻下作用，可不另服泻药。一般在服药后5-6小时排出虫体。

④雷丸，研粉，每次20G，1日1次，连服3天。

⑤石榴根皮25G，水煎服。胃病患者不宜选用此药。

驱除绦虫，务必驱尽，须连头节同时排出，方能彻底治愈。若头节颈未被驱出，则仍能继续生长。若发现绦虫未驱尽时，可仍用上述驱绦药物治疗。

驱虫之后，继服香砂六君子汤健运脾胃。

【预防及调摄】

开展卫生宣传，纠正吃生肉的习惯是预防本病的关键。严格肉类检查，禁止含有囊虫的肉类出售。此外，应对炊事人员进行宣传，须将肉类煮熟烧透，菜刀与菜板应生熟分开。

【结语】

绦虫病是由猪绦虫或牛绦虫寄生在人体所引起的疾病。绦虫所致的病变，主要是吸食人体水谷精微以及扰乱脾胃运化，从而引起腹胀、腹痛，甚至消瘦、乏力等症。并常在内裤、被褥或粪便中发现白色节片。驱除绦虫、调理脾胃是治疗绦虫病的主要原则。中药有良好的驱绦效果。驱除绦虫，务必驱尽，须连头节同时排出，方能彻底治愈。开展卫生宣传，严格肉类检查，禁止含有囊虫的肉类出售以及纠正吃生肉的习惯是预防本病的关键。

【文献摘要】

《证治准绳·杂病·虫》：“寸白……服药下之，须结裹溃然出尽乃佳，若断者相生未已，更宜速治之。”

《景岳全书·诸虫》说：“寸白虫，此虫长寸许，色白，其状如蛆。母子相生，有独行者，有个个相接不断者，故能长至一二丈。”

【现代研究】

槟榔、南瓜子、鹤草芽等中药，均有良好的驱绦作用。

据现代药理研究，槟榔能使绦虫虫体头部和未成熟节片完全瘫痪；而南瓜子可使虫体中后段麻痹，变薄变宽，两者均有驱绦效果，但作用部位不同，配合使用，相得益彰。如验方驱绦方，用南瓜子研粉，冷开水调服60-120g，2小时后服槟榔60-120g的水煎剂，再过半小时服玄明粉15g，促使泻下，以利虫体排出[雷载权主编．中华临床中药学．北京：人民卫生出版社，1998．1044．L或于清晨空腹嚼服南瓜子肉，隔1-2小时服槟榔煎剂，再过1小时服泻剂，驱绦虫效果满意[中西医结合杂志1987；7（7）：24]。杨氏等用南瓜子、槟榔治疗绦虫病50例，治愈47例，治愈率达94％，3例因在驱虫时患者牵断虫体，3个月后复发。该组治疗的方法是：驱虫前晚18时空腹先服炒南瓜子150g（研末冲服），半小时后服槟榔煎剂200ml（槟榔90g加水800-900ml，慢煎至200ml备用）。一般服药3-4小时后即有排便感，嘱患者坐温水盆内排便，待虫体完整排出。槟榔具有缓泻作用，故在驱虫时一般不采用其他导泻剂，如服药4小时后仍无排便感，可服用硫酸镁20-30g[中国中医急症1996；5（1）：19]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节 钩虫病
  • 当前页：第十一节 绦虫病
  • 下一页：第五章 肝胆病证
<<< 返回本书目录
  1. 绦虫病【疾病大全】
  2. 绦虫病【中药主治】
  3. 绦虫病《中医内科学》
  4. 绦虫病（Teniasis）《消化病学》
  5. 绦虫【中药主治】
  6. 掏口《经验麻科》
  7. 烫伤水泡破了【疾病症状】
  8. 桃《本草纲目》完整版
  9. 烫伤后汗腺受损【疾病症状】
  10. 桃《滇南本草》
  11. 烫伤的急救《现代院外急救手册》
  12. 桃《服食导饵》
  13. 烫伤【中药主治】
  14. 桃《本草纲目》图文版
  15. 烫伤【疾病症状】
  16. 桃蠹虫《本草纲目》完整版
  17. 烫火伤【中药主治】
  18. 桃儿七【中药大全】
  19. 螳螂桑《本草纲目》图文版
  20. 桃儿七果【中药大全】
  21. 螳螂跌打【中药大全】
  22. 桃耳七【中药大全】
  23. 螳螂，桑螵蛸《本草纲目》完整版
  24. 桃符《本草纲目》完整版
  25. 螳螂【中药大全】
  26. 桃符《本草纲目》完整版
  27. 糖原贮积病Ⅴ型【疾病大全】
  28. 桃根【中药大全】
  29. 糖原贮积病Ⅱ型【疾病大全】
  30. 桃核承气汤《伤寒寻源》
  1. 绦虫病《中医内科学》
  2. 绦虫病《中医词典》
  3. 绦虫病《消化病学》
  4. 烫伤的急救《现代院外急救手册》
  5. 掏口《经验麻科》
  6. 烫泡火烧《急救广生集》
  7. 搯法《中医名词词典》
  8. 烫火伤《中医词典》
  9. 桃《服食导饵》
  10. 烫火伤《中医名词词典》
  11. 桃《本草纲目》
  12. 螳螂子《中医词典》
  13. 桃《饮膳正要》
  14. 螳螂子《中医名词词典》
  15. 桃《得配本草》
  16. 螳螂桑螵蛸《本草纲目》
  17. 桃《滇南本草》
  18. 螳螂《冯氏锦囊秘录》
  19. 桃蠹《千金翼方》
  20. 糖脂《医用化学》
  21. 桃蠹虫《本经逢原》
  22. 糖原贮积症《默克家庭诊疗手册》
  23. 桃归茶《茶饮保健》
  24. 糖原染色《常用化验值及意义》
  25. 桃核《名医别录》
  26. 糖原的合成与分解《生物化学与分子生物学》
  27. 桃核承气汤《圆运动的古中医学》
  28. 糖原的合成《生物化学与分子生物学》
  29. 桃核承气汤《医学心悟》
  30. 糖原的分解《生物化学与分子生物学》
  31. 桃核承气汤《伤寒寻源》


肝胆病证_《中医内科学》_中医内科_【岐黄之术】

第五章 肝胆病证

第五章 肝胆病证

  • 上一页
  • 目录
  • 相关
  • 下一页

【主要证候及特征】

肝位于右胁，主疏泄，性刚强，喜条达而恶抑郁；又主藏血，具贮藏和调节血液的功能；开窍于目。肝病常见的证候有肝气郁结、肝火上炎、肝阴不足、肝血亏虚、瘀血阻络等。胆为六腑之一，内寄相火、因其内藏精汁，又称奇恒之腑，其气以通降为顺，有助胃腐熟水谷之功。胆病常见的证候有胆腑郁热、胆腑气滞、胆内结石等。胆附于肝，与肝相表里，胆管起源于肝，胆液为肝之余气，足厥阴肝经与足少阳胆经相通，所以胆的病变与肝密切相关，胆病可以及肝，·肝病可以及胆，可致肝胆同病，发为肝胆气郁、肝胆湿热等证。肝胆证候以实证多见。肝木疏土，肝随脾升，胆随胃降，肝木生于肾水，长于脾土，故肝胆病与脾、胃、肾等脏腑关系密切，临床证候如肝脾不调、肝肾阴虚、胆胃郁热等即属之。现将肝胆主要证候分述如下。

·肝气郁结

1．主要脉症情志抑郁，胸胁或少腹胀闷窜痛，善太息，得嗳气则舒，或见梅核气，或见瘿 瘤，妇女可见乳房胀痛，月经不调，苔薄白，脉弦。

2．证候特征本证特征有两个方面：一是有情志不遂史和情志抑郁症状；二是有两胁及肝经循行部位胀闷窜痛的气滞证候。

·肝火上炎

1．主要脉症急躁易怒，失眠多梦，胁肋灼痛，面红目赤，头晕胀痛，耳鸣如潮，便秘尿黄，或见吐血、衄血，舌红苔黄，脉弦数。·

2．证候特征该证以急躁易怒，胁肋灼痛及火性炎上的面红目赤等肝经实热证候为特征。

·肝阴不足

1．主要脉症胁肋隐痛或有灼热感，劳累则加重，头晕耳鸣，两目干涩，口干咽燥，五心烦热，舌红少津，脉弦细数。

2．证候特征本证以胁肋隐痛，目干口干，五心烦热等肝阴虚或兼内热的证候为特征。

·肝血亏虚

1．主要脉症胁肋隐痛，头晕目眩，两目于涩，手足麻木，妇女月经不调甚至闭经，面色不华，眼睑唇舌色淡，脉弦细。

2．证候特征以胁肋隐痛，面色不华，眼睑唇舌色淡等肝血虚证候为特征。本证与肝阴不足不同，肝阴不足常兼内热，而本证则常兼气虚。

·肝胆湿热

1．主要脉症胁肋胀痛灼热，脘腹胀满，厌食油腻，或进食油腻食物病情则加重，口苦泛恶，大便溏垢，小便短赤，或有黄疽，舌红苔黄腻，脉弦滑数。

2．证候特征本证以胁痛，脘腹胀闷，厌油口苦，苔黄腻等肝胆湿热证为特征。

·瘀血阻络

1．主要脉症胁肋刺痛，痛处固定而拒按，胁下积块，面色晦暗，或头颈胸臂等处可见红点赤缕，舌质紫暗或有瘀斑，脉涩。

2．证候特征瘀血阻络证以胁肋刺痛，痛处固定而拒按，胁下积块，舌质紫暗或有瘀斑等肝胆瘀血病变为特征。

【病机述要】

肝胆病证的基本病机为肝失疏泄，胆失通降。常见的病机类型有：

1．肝郁气滞情志不遂，郁怒恚怒伤肝，导致肝失疏泄，肝郁气滞，进而可病及于胆，肝胆疏泄无权，形成肝胆气滞，而成胁痛、胆胀等肝胆病证。

2．肝火上炎肝郁气滞，久郁化火，火热燔灼，气滞火灼于肝胆，而成胁痛等病证。

3．肝阴不足素体阴液不足，·或久病耗伤，或肾水不足，水不涵木，或肝郁化火，火盛伤阴，以致肝阴不足，肝失所养，而成胁痛、鼓胀等病证。

4．肝血亏虚或久病体弱，或慢性失血，或思虑劳倦，脾伤失运，气血生化不足，以致肝血亏虚，引起胁痛等病证。

5．肝热湿热侵袭，注于肝胆，或恣食肥甘厚味，或偏嗜醇酒辛辣，生湿蕴热，湿热熏蒸，致使肝胆失于疏泄，胆液不循常道，而成胁痛、黄疽、鼓胀等病证。

6．瘀血阻络肝病迁延，久病人络，或气郁日久，气滞血瘀，或跌仆闪挫，致使瘀血阻于肝胆，形成胁痛、黄疸、鼓胀等病证。．

【治疗要点】

1．肝病多实，多气滞，多郁火，多血瘀，所以治疗肝病宜疏肝理气，清肝泻火，活血化瘀，着重祛邪，祛邪即可保肝。应注意疏肝理气不可过用香燥，以防伤阴；清肝泄火不可过用苦寒，以防损伤脾胃；活血化瘀宜兼用疏肝理气，以增活血之力。

2．肝病之虚，一般分为阴虚和血虚。血虚宜补养气血，阴虚宜滋阴或兼降火。

3．胆病多实，多气郁，多胆郁，多结石，所以治疗胆病宜理气，利胆，排石。胆从肝治，治胆应合用疏肝之法。胆腑宜通，胆随胃降，其利胆排石可合用和降通腑之法。

4．肝胆同病多湿热，治宜清热利湿，疏肝利胆；若为疫毒挟湿热内侵，肝胆同病，治宜清热解毒，清热利湿，应适当配伍疏肝利胆，通腑化瘀之品。

5．肝胆与脾胃肾关系密切，在治疗肝胆病的同时，应兼顾相关脏腑。如肝郁脾虚，治宜疏肝调脾；肝肾阴虚，治宜滋养肝肾；肝胃不和，治宜疏肝和胃降逆等等。

6．防治肝胆病证，应避免强烈的精神刺激，增强战胜疾病的信心，解除不必要的顾虑，安心静养；避免过食肥甘，尤其要避免坎酒过度，黄疽、鼓胀患者更应禁酒；食盐有凝涩之弊，鼓胀病人，应限制食盐的摄人，给予低盐饮食，尿量减少时，则给予无盐饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节 绦虫病
  • 当前页：第五章 肝胆病证
  • 下一页：第一节 黄疸
<<< 返回本书目录
  1. 肝胆病证《中医内科学》
  2. 肝胆部《脉经》
  3. 肝大而硬【疾病症状】
  4. 肝胆疾病《病理学》
  5. 肝大【疾病大全】
  6. 肝胆结石《老年百病防治》
  7. 肝错构瘤【疾病大全】
  8. 肝胆经虚实寒热证治《三因极一病证方论》
  9. 肝臭【疾病症状】
  10. 肝胆两抒汤【方剂大全】
  11. 肝部疼痛【疾病症状】
  12. 肝胆两益汤【方剂大全】
  13. 肝部（足厥阴属脏）《笔花医镜》
  14. 肝胆木气药《圆运动的古中医学》
  15. 肝病胜肺《小儿药证直诀》
  16. 肝胆湿热【疾病大全】
  17. 肝病容【疾病症状】
  18. 肝胆系统疾病《临床营养学》
  19. 肝病面容【疾病症状】
  20. 肝的生物转化功能《临床生物化学》
  21. 肝病筋挛《医法圆通》
  22. 肝淀粉样变性【疾病症状】
  23. 肝病筋急《圣济总录》
  24. 肝淀粉样变性【疾病大全】
  25. 肝病复原丹【方剂大全】
  26. 肝动脉《临床肝移植》
  27. 肝病《千金翼方》
  28. 肝动脉闭塞【疾病大全】
  29. 肝病《冷庐医话》
  30. 肝动脉瘤【疾病大全】
  1. 肝胆病证《中医内科学》
  2. 肝虫病《中医词典》
  3. 肝胆部《脉经》
  4. 肝乘胃痛《金匮翼》
  5. 肝胆固醇的来源及释放途径《生物化学与分子生物学》
  6. 肝乘脾《中医词典》
  7. 肝胆火《校注医醇剩义》
  8. 肝乘肺《中医词典》
  9. 肝胆结石《老年百病防治》
  10. 肝常有余《中医词典》
  11. 肝胆俱实《中医词典》
  12. 肝瘥《中医词典》
  13. 肝胆木气药《圆运动的古中医学》
  14. 肝藏血《中医词典》
  15. 肝胆湿热《中医名词词典》
  16. 肝藏血《中医名词词典》
  17. 肝胆湿热《中医词典》
  18. 肝藏魂《中医词典》
  19. 肝胆系统《消化病学》
  20. 肝藏魂《中医名词词典》
  21. 肝胆系统疾病《临床营养学》
  22. 肝部（足厥阴属脏）《笔花医镜》
  23. 肝胆虚症《正体类要》
  24. 肝病愈后《三十年临证经验集》
  25. 肝胆郁《中医词典》
  26. 肝病愈后《邹孟城三十年临证经验集》
  27. 肝疸《中医词典》
  28. 肝病胁胀的治疗《三十年临证经验集》
  29. 肝的淋巴和神经《组织学与胚胎学》
  30. 肝病胁胀的治疗《邹孟城三十年临证经验集》
  31. 肝的生物转化功能《临床生物化学》


黄疸_《中医内科学》_中医内科_【岐黄之术】

第一节 黄疸

第一节 黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄疸是由于感受湿热疫毒等外邪，导致湿浊阻滞，脾胃肝胆功能失调，胆液不循常道，随血泛溢引起的以目黄、身黄、尿黄为主要临床表现的一种肝胆病证。

黄疸为临床常见病证之一，男女老少皆可罹患，但以青壮年居多。历代医家对本病均很重视，古代医籍多有记述，现代研究也有长足进步，中医药治疗本病有较好疗效，对其中某些证候具有明显的优势。

《内经》已有黄疽之名，并对黄疽的病因、病机、症状等都有了初步的认识，如《素问·平人气象论篇》云：“溺黄赤，安卧者，黄疸；……目黄者曰黄疸。”《素问，六元正纪大论篇》云：“溽暑湿热相薄，争于左之上，民病黄瘅而为朋肿。”《灵枢·经脉》云：“是主脾所生病者，·，…—黄疽，不能卧。”《金匮要略》将黄疸立为专篇论述，并将其分为黄疸、谷疽、酒疸、女劳疸和黑疽等五疸。《伤寒论》还提出了阳明发黄和太阴发黄，说明当时已认识到黄疸可由外感、饮食和正虚引起，病机有湿热，瘀热在里，寒湿在里，相关的脏腑有脾胄肾等，并较详细的记载了黄疸的临床表现，创制了茵陈蒿汤、茵陈五苓散等多首方剂，体现了泻下、解表、清化、温化、逐瘀、利尿等多种退黄之法，这些治法和方剂仍为今天所喜用，表明汉代对黄疽的辨证论治已有了较高的水平。《诸病源候论·黄病诸候》提出了一种卒然发黄，命在顷刻的“急黄”。《台秘要·温病及黄疽》引《必效》曰：“每夜小便中浸白帛片，取色退为验。”最早用实验检测的比色法来判断治疗后黄疽病情的进退。宋代韩祗和的《伤寒微旨论》除论述了黄疽的“阳证”外，还特设《阴黄证篇》，并首创用温热药治疗阴黄。

元代罗天益所著《卫生宝鉴·发黄》总结了前人的经验，进一步明确湿从热化为阳黄，湿从寒化为阴黄，将阳黄和阴黄的辨证论治系统化，执简驭繁，对临床实践指导意义较大，至今仍被采用。《景岳全书·黄疸》中载有疽黄证，认为其发病与“胆液泄”有关，提示了黄疸与胆液的关系。《杂病源流犀烛·诸疽源流》认识到了黄疸的传染性及其严重性：“又有天行疫疠，以致发黄者，俗谓之瘟黄，杀人最急。”

本病与西医所述黄疸意义相同，大体相当于西医学中肝细胞性黄疸、阻塞性黄疸、溶血性黄疸、病毒性肝炎、肝硬化、胆石症、胆囊炎、钩端螺旋体、某些消化系统肿瘤，以及出现黄疸的败血症等，若以黄疸为主要表现者，均可参照本节辨证论治。

【病因病机】

黄疽的病因主要有外感时邪，饮食所伤，脾胃虚弱及肝胆结石、积块瘀阻等，其发病往往是内外因相因为患。

1．外感时邪外感湿浊、湿热、疫毒等时邪自口而人，蕴结于中焦，脾胃运化失常，湿热熏蒸于脾胃，累及肝胆，以致肝失疏泄，胆液不循常道，随血泛溢，外溢肌肤，上注眼目，下流膀胱，使身目小便俱黄，而成黄疸。若疫毒较重者，则可伤及营血，内陷心包，发为急黄。

2．饮食所伤饥饱失常或嗜酒过度，皆能损伤脾胃，以致运化功能失职，湿浊内生，随脾胃阴阳盛衰或从热化或从寒化，熏蒸或阻滞于脾胃肝胆，致肝失疏泄，胆液不循常道，随血泛溢，浸淫肌肤而发黄。如《金匮要略·黄疸病脉证并治》曰：“谷气不消，胃中苦浊，浊气下流，小便不通，……身体尽黄，名曰谷疸。”

3．脾胃虚弱素体脾胃虚弱，或劳倦过度，脾伤失运，气血亏虚，久之肝失所养，疏泄失职，而致胆液不循常道，随血泛溢，浸淫肌肤，发为黄疸。若素体脾阳不足，病后脾阳受伤，湿由内生而从寒化，寒湿阻滞中焦，胆液受阻，致胆液不循常道，随血泛溢，浸淫肌肤，也可发为黄疽。

此外，肝胆结石、积块瘀阻胆道，胆液不循常道，随血泛溢，也可引起黄疽。

黄疸的发病，从病邪来说，主要是湿浊之邪，故《金匮要略·黄疸病脉证并治》有“黄家所得，从湿得之”的论断；从脏腑病位来看，不外脾胃肝胆，而且多是由脾胃累及肝胆。黄疸的发病是由于内外之湿阻滞于脾胃肝胆，导致脾胃运化功能失常，肝失疏泄，或结石、积块瘀阻胆道，．胆液不循常道，随血泛溢而成。病理属性与脾胃阳气盛衰有关，中阳偏盛，湿从热化，则致湿热为患，发为阳黄；中阳不足，湿从寒化，则致寒湿为患，发为阴黄。至于急黄则为湿热夹时邪疫毒所致，也与脾胃阳气盛衰相关。不过，正如《丹溪心法·疸》所言：“疸不用分其五，同是湿热。”临床以湿从热化的阳黄居多。阳黄和阴黄之间在一定条件下也可相互转化，阳黄日久，热泄湿留，或过用寒凉之剂，损伤脾阳，则湿从寒化而转为阴黄；阴黄重感湿热之邪，又可发为阳黄。

【临床表现】

本病的证候特征是目黄、身黄、小便黄，其中以目黄为主要特征。患病初起，目黄、身黄不一定出现，而以恶寒发热，食欲不振，恶心呕吐，腹胀肠鸣，肢体困重等类似感冒的症状为主，三五日后，才逐渐出现目黄，随之出现尿黄与身黄。亦有先出现胁肋剧痛，然后发黄者。病程或长或短。发黄程度或浅或深，其色或鲜明或晦暗，急黄者，其色甚则如金。急黄患者还可出现壮热神昏，衄血吐血等症。常有饮食不节，与肝炎病人接触，或服用损害肝脏的药物等病史。

【诊断】

1．以目黄、身黄、小便黄为主症，其中目黄为必具的症状。

2．常伴脘腹胀满，纳呆呕恶，胁痛，肢体困重等症。

3．常有饮食不节，与肝炎病人接触，或服用损害肝脏的药物等病史，以及过度疲劳等诱因。

4．血清总胆红素、直接胆红素、尿胆红素、尿胆原、血清丙氨酸转氨酶、天冬氨酸转氨酶，以及B超、CT、胆囊造影等检查，有助于诊断与鉴别诊断。

【鉴别诊断】

1．萎黄黄疽与萎黄均有身黄，故需鉴别。黄疸的病因为感受时邪，饮食所伤，脾胃虚弱，砂石、积块瘀阻等；萎黄的病因为大失血，久病脾虚等。黄疸的病机是湿浊阻滞，脾胃肝胆功能失调，胆液不循常道，随血泛溢；萎黄的病机是脾虚不能化生气血，或失血过多，致气血亏虚，肌肤失养。黄疽以目黄、身黄、小便黄为特征；萎黄以身面发黄且干萎无泽为特征，双目和小便不黄，伴有明显的气血亏虚证候，如眩晕耳鸣，心悸少寐等。二者的鉴别以目黄的有无为要点。

2．黄胖黄胖多与虫证有关，诸虫尤其是钩虫居于肠内，久之耗伤气血，脾虚生湿，致肌肤失养，水湿渐停，而引起面部肿胖色黄，身黄带白，但眼目不黄。《杂病源流犀烛·诸疽源流黄胖》对此论述颇详：“黄胖宿病也，与黄疽暴病不同。盖黄疸眼目皆黄，无肿状；黄胖多肿，色黄中带白，眼目如故，或洋洋少神。虽病根都发于脾，然黄疸则由脾经湿热郁蒸而成；黄胖则湿热未甚，多虫与食积所致，必吐黄水，毛发皆直，或好食生米茶叶土炭之类。”二者的鉴别也以目黄的有无为要点。

【辨证论治】

辨证要点

1．辨阳黄与阴黄阳黄由湿热所致，起病急，病程短，黄色鲜明如橘色，伴有湿热证候；阴黄由寒湿所致，起病缓，病程长，黄色晦暗如烟熏，伴有寒湿诸候。

2．辨阳黄中湿热的偏重阳黄属湿热为患，由于感受湿与热邪程度的不同，机体反应的差异，故临床有湿热孰轻孰重之分。区别湿邪与热邪的孰轻孰重，目的是同中求异，使治疗分清层次，各有重点。辨证要点是：热重于湿的病机为湿热而热偏盛，病位在脾胃肝胆而偏重于胃；湿重于热的病机是湿热而湿偏盛，病位在脾胃肝胆而偏重于脾。相对来说，热重于湿者以黄色鲜明，身热口渴，口苦便秘，舌苔黄腻，脉弦数为特点；湿重于热者则以黄色不如热重者鲜明，口不渴，头身困重，纳呆便溏，舌苔厚腻微黄，脉濡缓为特征。

3．辨急黄急黄为湿热夹时邪疫毒，热人营血，内陷心包所致。在证候上，急黄与一般阳黄不同，急黄起病急骤，黄疸迅速加深，其色如金，并现壮热神昏；吐血衄血等危重证候，预后较差。

治疗原则

根据本病湿浊阻滞，脾胃肝胆功能失调，胆液不循常道，随血外溢的病机，其治疗大法为祛湿利小便，健脾疏肝利胆。故《金匮要略》有“诸病黄家，但利其小便”之训。并应依湿从热化、寒化的不同，分别施以清热利湿和温中化湿之法；急黄则在清热利湿基础上，合用解毒凉血开窍之法；黄疸久病应注意扶助正气，如滋补脾肾，健脾益气等。

分证论治

『阳黄』

·湿热兼表

症状：黄疽初起，目白睛微黄或不明显，小便黄，脘腹满闷，不思饮食，伴有恶寒发热，头身重痛，乏力，舌苔黄腻，脉浮弦或弦数。

治法：清热化湿，佐以解表。

方药：麻黄连翘赤小豆汤合甘露消毒丹。

本方意在解除表邪，芳香化湿，清热解毒。二方中麻黄、薄荷辛散外邪，使邪从外解；连翘、黄芩 清热解毒；藿香、白蔻仁、石菖蒲芳香化湿；赤小豆、梓白皮、滑石、木通渗利小便；杏仁宣肺化湿；茵陈 清热化湿，利胆退黄；生姜、大枣、甘草调和脾胃；川贝、射干可去而不用。

表证轻者，麻黄、薄荷用量宜轻，取其微汗之意；目白睛黄甚者，茵陈用量宜大；热重者酌加金银花、栀子、板蓝根 清热解毒。并可加郁金、丹参以疏肝调血。

·热重于湿

症状：初起目白睛发黄，迅速至全身发黄，色泽鲜明，右胁疼痛而拒按，壮热口渴，口干口苦，恶心呕吐，脘腹胀满，大便秘结，小便赤黄、短少，舌红，苔黄腻或黄糙，脉弦滑或滑数。

治法：清热利湿，通腑化瘀。

方药：茵陈蒿汤。．

方中茵陈味苦微寒，人肝、．脾、膀胱经，为清热利湿、疏肝利胆退黄的要药；栀子清泄三焦湿热，利胆退黄；大黄通腑化瘀，泄热解毒，利胆退黄；茵陈配栀子，使湿热从小便而去；茵陈配大黄，使瘀热从大便而解，三药合用，共奏清热利湿，通腑化瘀，利胆退黄和解毒之功。本方可酌加升麻、连翘、大青叶、虎杖、田基黄、板蓝根等清热解毒；郁金、金钱草、丹参以疏肝利胆化瘀；车前子、猪苓、泽泻等以渗利湿邪，使湿热分消，从二便而去。

湿重于热

症状：身目发黄如橘，无发热或身热不扬，右胁疼痛，脘闷腹胀，头重身困，嗜卧乏力，纳呆便溏，厌食油腻，恶心呕吐，口粘不渴，小便不利，舌苔厚腻微黄，脉濡缓或弦滑。

治法：健脾利湿，清热利胆。

方药：茵陈四苓汤。

方用茵陈 清热利湿，利胆退黄，用猪苓、茯苓、泽泻淡渗利湿，炒白术健脾燥湿。若右胁疼痛较甚，可加郁金、川楝子、佛手以疏肝理气止痛。若脘闷腹胀，纳呆厌油，可加陈皮、藿香、佩兰、厚朴、枳壳等以芳香化湿理气。

茵陈四苓汤适用于湿邪偏重较明显者，若湿热相当者，尚可选用甘露消毒丹。该方用茵陈、滑石、木通清热利湿，利胆退黄，引湿热之邪从小便而出；黄芩、连翘 清热燥湿解毒；石菖蒲、白蔻仁、藿香、薄荷芳香化湿，行气悦脾。原方中贝母、射干的主要作用是清咽散结，可去之。本方诸药配合，不仅利湿清热，芳香化湿，利胆退黄，而且调和气机，清热透邪，使壅遏之湿热毒邪消退。若湿困脾胃，便溏尿少，口中甜者，可加厚朴、苍术；纳呆或无食欲者，再加炒麦芽、鸡内金以醒脾消食。

·胆腑郁热

症状：身目发黄鲜明，右胁剧痛且放射至肩背，壮热或寒热往来，伴有口苦咽干，恶心呕吐，便秘，尿黄，舌红苔黄而干，脉弦滑数。

治法：清热化湿，疏肝利胆。

方药：大柴胡汤。

方中柴胡、黄芩、半夏、生姜 和解少阳，和胃降逆；大黄、枳实通腑泻热，利胆退黄；白芍和脾敛阴，柔肝利胆；大枣养胃。胁痛重者，可加郁金、枳壳、木香；黄疽重者，可加金钱草、厚朴、茵陈、栀子；壮热者，可加金银花、蒲公英、虎杖；呃逆恶心者，加炒莱菔子。

·疫毒发黄

症状：起病急骤，黄疽迅速加深，身目呈深黄色，胁痛，脘腹胀满，疼痛拒按，壮热烦渴，呕吐频作，尿少便结，烦躁不安，或神昏谵语，或衄血尿血，皮下紫斑，或有腹水，继之嗜睡昏迷，舌质红绛，苔黄褐干燥，脉弦大或洪大。本证又称急黄。

治法：清热解毒，凉血开窍。

方药：千金犀角散。

本方主药犀角（以水牛角代之）是清热解毒凉血之要药，配以黄连、栀子、升麻则清热解毒之力吏大；茵陈 清热利湿，利胆退黄。可加生地黄、玄参、石斛、·丹皮清热解毒，养阴凉血；若热毒炽盛，乘其未陷入昏迷之际，急以通涤胃肠热毒为要务，不可犹豫，宜加大剂量清热解毒药如金银花、连翘、土茯苓、蒲公英、大青叶、黄柏、生大黄，或用五味消毒饮，重加大黄。如已出现躁扰不宁，或伴出血倾向，需加清营凉血解毒药，如神犀丹之类，以防内陷心包，出现昏迷。如热入营血，心神昏乱，肝风内动，法宜清热凉血，开窍熄风，急用温病“三宝”：躁扰不宁，肝风内动者用紫雪丹；热邪内陷心包，谵语或昏愤不语者用至宝丹；热毒炽盛，湿热蒙蔽心神，神志时清时昧者，急用安宫牛黄丸。

本证可用清开灵注射液60-80m1，兑人5％葡萄糖溶液中静脉滴注，每日1次，连续2-3周。

『阴黄』

·寒湿阻遏，

症状：身目俱黄，黄色晦暗不泽或如烟熏，右胁疼痛，痞满食少，神疲畏寒。腹胀便溏，口淡不渴，舌淡苔白腻，脉濡缓或沉迟。

治法：温中化湿，健脾利胆。

方药：茵陈术附汤。

方中茵陈除湿利胆退黄，附子、干姜温中散寒，佐以白术、甘草健脾和胃。胁痛或胁下积块者，可加柴胡、丹参、泽兰、郁金、赤芍以疏肝利胆，活血化瘀；便溏者加茯苓、泽泻、车前子。黄疸日久，身倦乏力者加党参、黄芪。

·脾虚湿郁

症状：多见于黄疸久郁者。症见身目俱黄，黄色较淡而不鲜明，胁肋隐痛，食欲不振，肢体倦怠乏力，心悸气短，食少腹胀，大便溏薄，舌淡苔薄白，脉濡细。

治法：健脾益气，祛湿利胆。

方药：六君子汤加茵陈、柴胡。·

方中人参、茯苓、白术、甘草健脾益气，陈皮、半夏健脾燥湿，茵陈、柴胡利湿疏肝利胆，诸药合用，共奏健脾益气、疏肝利胆、祛湿退黄之功。血虚者可加当归、地黄养血，湿重苔腻者可少加猪苓、泽泻。

·脾虚血亏

主症：面目及肌肤发黄，黄色较淡，面色不华，睑白唇淡，心悸气短，倦怠乏力·，头晕

目眩，舌淡苔白，脉细弱。

治法：补养气血，健脾退黄。

方药：小建中汤。

方中桂枝配生姜、大枣辛甘生阳，白芍配甘草酸甘化阴，饴糖缓中健脾。并酌加茯苓、泽泻以利湿退黄，黄芪、党参以补气，白术以健脾，当归、阿胶以养血。

【转归预后】

本病的转归与黄疸的性质、体质强弱、治疗护理等因素有关。阳黄、阴黄、急黄虽性质不同，轻重有别，但在一定条件下可互相转化。阳黄若患者体质差，病邪重，黄疸日益加深，迅速出现热毒炽盛症状可转为急黄；阳黄也可因损伤脾阳，湿从寒化，转为阴黄；阴黄重感湿热之邪，又可发为阳黄；急黄若热毒炽盛，内陷心包，或大量出血，可出现肝肾阳气衰竭之候；阴黄久治不愈，可转为积聚、鼓胀。

一般来说，阳黄预后良好，唯急黄邪人心营，耗血动血，预后多不良。至于阴黄，若阳气渐复，黄疸渐退，则预后较好；若阴黄久治不愈，化热伤阴动血，黄疸加深，转变为鼓胀重症则预后不良；急黄病死率高，若出现肝肾阳气衰竭之候，预后极差。

【预防与调摄】

本病病程相对较长，除了药物治疗以外，精神状态、生活起居、休息营养等，对本病有着重要的辅助治疗意义。具体内容包括：

1．精神调摄：由于本病易于迁延、反复甚至恶化，因此，患病后一般思想顾虑较重，多虑善怒，致使病情加重。所以，医患结合，讲清道理，使患者从自身疾病的束缚中解脱出来，而不要为某些症状的显没而惶惶不安，忧虑不宁。

2．饮食有节：患病后食欲减退，恶心呕吐，腹胀等症明显，所以调节饮食为主要的辅助疗法。既往强调高糖、高蛋白、高热量、低脂肪饮食，以保证营养供应，但应注意要适度，不可过偏。阳黄患者适合软食或半流饮食，以起到补脾缓肝的作用；禁食酒、辛热及油腻之品。阴黄患者也应进食富于营养而易消化的饮食，禁食生冷、油腻、辛辣之晶，不吃油炸、坚硬的食物，避免损伤血络。黄疸恢复期，更忌暴饮暴食，以防重伤脾胃，使病情加重。

3．起居有常：病后机体功能紊乱，往往容易疲劳，故在急性期或慢性活动期应适当卧床休息，有利整体功能的恢复；急性期后，根据患者体力情况，适当参加体育锻炼，如练太极拳、气功之类，十分必要。

对于急黄患者，由于发病急骤，传变迅速，病死率高，所以调摄护理更为重要。患者应绝对卧床休息，吃流质饮食，如恶心呕吐频发，可暂时禁食，予以补液。禁辛热、油腻、坚硬的食物，以防助热、生湿、伤络。密切观察病情变化，黄疸加深或皮肤出现紫斑为病情恶化之兆；若烦躁不安，神志恍惚，脉象变为微弱欲绝或散乱无根，为欲脱之征象，应及时抢救。

【结语】

黄疸是以目黄、身黄、尿黄为主要特征的一种肝胆病证，其病因主要有外感时邪，湿热疫毒，饮食所伤，脾胃虚弱及肝胆结石、积块瘀阻等，其发病往往是内外因相因为患。其中主要责之于湿邪，病位在脾胃肝胆，而且多是由脾胃累及肝胆。黄疸的基本病机是湿浊阻滞，脾胃肝胆功能失常，或结石、积块瘀阻胆道，致胆液不循常道，随血泛溢而成。病理属性与脾胃阳气盛衰有关。中阳偏盛，湿从热化，则致湿热为患，发为阳黄；中阳不足，湿从寒化，则致寒湿为患，发为阴黄。至于急黄则为湿热夹时邪疫毒所致。阳黄和阴黄之间在一定条件下可以相互转化。辨证要点主要是辨阳黄与阴黄、阳黄湿热的偏重及急黄。治疗大法为祛湿利小便，健脾疏肝利胆。并应依湿从热化、寒化的不同，分别施以清热利湿和温中化湿之法；急黄则应在清热利湿基础上，合用解毒凉血开窍之法；黄疸久病应注意扶助正气，如滋补脾肾、健脾益气等。各证均可适当配伍化瘀之晶。同时要注意清热应护阳，不可过用苦寒；温阻应护阴，不可过用辛燥；黄疸消退之后，有时并不意味着病已痊愈，仍需善后治疗，做到除邪务尽。

【文献摘要】

《素问·平人气象论篇》：“溺黄赤，安卧者，黄疸；……目黄者曰黄疸。”

《灵枢·论疾诊尺》：“身痛面色微黄，齿垢黄，爪甲上黄，黄疸也，安卧，小便黄赤，脉小而涩者，不嗜食。”

《伤寒论·辨阳明病脉证并治》：“阳明病，发热，汗出者，此为热越，不能发黄也。但头汗出，身无汗，齐颈而还，小便不利，渴引水浆者，此为瘀热在里，身必发黄，茵陈蒿汤主之。”“伤寒发汗已，身目为黄，所以然者，以寒湿在里不解故也。以为不可下也，于寒湿中求之。”“伤寒七八日，身黄如橘子色，小便不利，腹微满者，茵陈蒿汤主之。”

《金匮要略·黄疽病脉证并治》：“黄家所得，从湿得之。”

《诸病源候论·黄病诸候》：“脾胃有热，谷气郁蒸，因为热毒所加，故卒然发黄，心满气喘，命在顷刻，故云急黄也。有得病即身体面目发黄者，有初不知是黄，死后乃身面黄者，其候得病但发热心战者，是急黄也。”

《景岳全书，黄疸》：“阳黄证多以脾湿不流，郁热所致，必须清火邪，利小水，火清则溺自清，溺清则黄自退。”

【现代研究】

·黄疸型肝炎的临床研究

急性黄疽型肝炎多属阳黄之证，而急性传染性黄疸型肝炎多属于肝胆湿热证。冷氏采用清热利湿法为主治疗急性黄疸型肝炎124例，并设对照组128例，对比观察其疗效。二组均采用卧床休息，静脉输液，口服肝泰乐，肌注维丙胺等综合治疗措施。治疗组加用清热利湿汤药。处方为：茵陈、栀子、大黄、板蓝根、枳壳、丹皮、金银花、甘草。治疗结果：胆红素恢复正常时间，治疗组分别为：5天38例，10天79例，15天5例，15天以上2例；对照组恢复正常时间分别为：5天8例，10天44例，15天36例，15天以上《0例。两组比较有显著性差异（P<0．01）。转氨酶恢复正常时间，治疗组分别为：20天16例，30天106例，40天以上2例；对照组恢复正常时间分别为：20天4例，30天83例，40天以上41例。两组比较亦有显著性差异（P<0．01）。除上述两项指标外，临床症状的改善及消失，尤其是消化道症状，如食欲不振，恶心，厌油腻，腹胀，嗳气等的缓解时间，治疗组明显优于对照，组，一般提早1—2周[中医杂志1996；37（6）：373）。

陈氏等以赤芍散（赤芍、虎杖、大黄、秦艽、五味子、生麦芽、滑石、生甘草）为主治疗淤胆型肝炎30例，1个月为1疗程。通过治疗前后临床症状和肝功能的比较，表明治疗组比对照组的临床症状消失快，有效率高，同时降酶、退黄明显优于对照组[中西医结合肝病杂志1995；5（3）：37）。

通过许多单位的临床研究，其治法在以往清热利湿的基础上合并活血化瘀、通腑攻下等法，提高了疗效。解放军302医院治疗195例重度黄疸型肝炎，分为湿热型和血瘀血热型，分组应用活血、凉血以赤芍为主的系列处方，其退黄总有效率为86．64％[中西医结合杂志1990；（10）：X）。

上海市传染病院用中药治疗急重黄疸型甲肝，分为热盛型及瘀热型，分别给予退黄1号（茵陈、焦山楂、鸡内金、生甘草）及2号方，间歇应用大承气汤治疗，有效率达94．82％[中西医结合杂志1990；（10）：22）。秦氏以活血退黄汤（紫丹参、白花蛇舌草、赤芍、焦楂、郁金、败酱草、虎杖、柴胡、茵陈、碧玉散、大黄）为主，随症加减治疗急性黄疸型肝炎，效果满意[中西医结合杂志1990；（10）：22]。

赵氏对大黄用量与急性黄疸型肝炎的疗效关系进行了临床观察，方法是将治疗对象分成5组，共用1个基础方：茵陈、栀子、金银花、连翘、黄柏、赤芍、枳壳、郁金、金钱草、败酱草、炙甘草、大枣。第一组加大黄10g，第二组加大黄20g，第三组加大黄30g，第四组加大黄60g，第五组（儿童少年组）酌情加减药量，余随证加减。结果发现随大黄用量增加，临床各项指标恢复正常的时间也随之缩短，并认为大黄每日30g是常规用量，每日60g为大剂量[中医杂志1991；（4）：32）。

贺氏等对93例用过各种中西药物退黄无效的急慢性重度黄疸型肝炎饮停心下证，改用苓桂术甘汤加减治疗，获得较好疗效。辨证依据是：凡有倦怠无力，胃脘胀满，渴喜饮或不喜饮，大便稀溏，舌苔白腻或黄腻，脉弦滑，胃脘有振水声者，为饮停心下证。主方用桂枝、茯苓、丹参、葛根、赤芍。兼脾肾阳虚者加炮附子、肉桂粉（冲服）；兼阳明腑实者加生大黄、玄明粉（冲服）。用药前总胆红素均值339．25p．mol／L。改用本法后39例乎均67天总胆红素恢复正常，47例有残留黄疸，退黄总有效率92．4％，无效及自动㈩院7例。并提出用苓桂术甘汤治疗，对有饮停心下证这一特殊证型的重度黄疸型肝炎，系有效治法[中医杂志1994；36（3）：167]。

清开灵注射液具有清热化痰，祛瘀通络，醒脑开窍作用，刘氏等发现其对重症肝炎有良好疗效，而将其应用于治疗急性黄疸型肝炎101例。清开灵组用清开灵注射液20mi，对照组用肌苷0．4g，均加入到10％葡萄糖液中分别静滴，并都加等量维生素，每闩1次。治疗结果，SGPT复常时间，清开灵组为21．5l土8．16天，西药组为30．21土14．04天；血胆红素复常时间，清开灵组为22．49土8．95天，西药组为31．48土14．94天。两组比较，均具有显著性差异（P<0．01）[中医杂志1993；34（12）：736]。

外科术后黄疸的临床研究

高氏等以清利湿热法为主治疗外科术后黄疸16例．根据本组病例都具有身黄如橘，尿黄，舌红，苔黄腻，脉滑等症状，符合中医“阳黄”的特点，采用清利湿热，疏肝利胆之法为主治疗。药用：茵陈、酒大黄，白芍、当归、泽兰、生薏苡仁、银花炭、连翘。湿热并重者，加冬瓜仁；热重于湿者，加生石膏、竹叶；湿重于热者，加滑石、泽泻：正气不足者，加党参、麦冬；黄疽消退后去苦寒之品重用生黄芪。每日1—2剂，连服15—2（）剂；；服约后6-10天黄疸开始消退，全部病例黄疽全部消退，血胆红素低于34panol／L，平均为14大[中医杂志1997；38（8）：491]。

·单味药和中成药的实验研究

现代研究芮陈具有利胆保肝的作用，能促进胆汁分泌和排胆，增加胆汁中固体物．胆红素的含量，煎剂可降低麻醉犬奥狄氏括约肌紧张度。对于四氯化碳所致肝损害的大鼠皮下注射茵陈煎剂，可使其肝细胞肿、气球样变、脂肪变及坏死等均有不同程度的减轻，肝细胞糖原与核糖核酸含量有所恢复或接近正常。茵陈还有解热、利尿、活血、抗菌抗病毒等作用，为治疗黄疽最常用的药物[董昆山等编，现代临床中药学．第1版．中国中医药出版社，1998：379]。

复方丹参注射液由丹参、降香等药物提取而成，经研究其具有抗氧化，提高血中超氧化物歧化酶的活性，清除细胞内自由基的作用；可以阻止钙离子流人细胞内，保护细胞和细胞膜结构，抑制谷丙转氨酶释放。在缺氧条件下，复方丹参液还具有保护线粒体，促进肝细胞再生、改善微循环障碍的作用等[中西医结合肝病杂志1995；5（1）：41]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章 肝胆病证
  • 当前页：第一节 黄疸
  • 下一页：第二节 胁痛
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《中医内科学》
  2. 黄疸《友渔斋医话》
  3. 黄疸《厘正按摩要术》
  4. 黄疸《回春录》
  5. 黄疸《扁鹊心书》
  6. 黄疸《仁术便览》
  7. 黄疸《经验丹方汇编》
  8. 黄疸《金匮翼》
  9. 黄疸《外科全生集》
  10. 黄疸《医学心悟》
  11. 黄疸《女科证治准绳》
  12. 黄疸《医学摘粹》
  13. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  14. 黄疸《保婴撮要》
  15. 黄疸八《金匮悬解》
  16. 黄疸《普济方·针灸》
  17. 黄疸辨《研经言》
  18. 黄疸《证治准绳·女科》
  19. 黄疸病《医宗金鉴》
  20. 黄疸《凌临灵方》
  21. 黄疸病《医宗金鉴》
  22. 黄疸《中医词典》
  23. 黄疸病脉证并治《金匮要略方论》
  24. 黄疸《老年百病防治》
  25. 黄疸病脉证并治《医宗金鉴》
  26. 黄疸《小儿常见病单验方》
  27. 黄疸的发生机制《临床生物化学》
  28. 黄疸《金匮悬解》
  29. 黄疸的概念《病理生理学》
  30. 黄疸《景岳全书》
  31. 黄疸第五十九问《婴童百问》


胁痛_《中医内科学》_中医内科_【岐黄之术】

第二节 胁痛

第二节 胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痛是以胁肋部疼痛为主要表现的一种肝胆病证。胁，指侧胸部，为腋以下至第十二肋骨部位的统称。如《医宗金鉴·卷八十九》明确指出：“其两侧自腋而下，至肋骨之尽处，统名曰胁。”《医方考·胁痛门》又谓：“胁者，肝胆之区也。”且肝胆经脉布于两胁，故“胁”现代又指两侧下胸肋及肋缘部，肝胆胰所居之处。

胁痛是肝胆疾病中常见之证，临床有许多病证都是依据胁痛来判断其为肝胆病或系与肝胆有关的疾病。

本病证早在《内经》就有记载，并明确指出胁痛的发生主要是肝胆的病变。如《素问·热论篇》曰：“三日少阳受之，少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋。”《素问·刺热论篇》谓：“肝热病者，小便先黄，……胁满痛。”《灵枢·五邪》说：“邪在肝，则两胁中痛。”其后，历代医家对胁痛病因的认识，在《内经》的基础上，逐步有了发展。《景岳全书·胁痛》将胁痛病因分为外感与内伤两大类，并提出以内伤为多见。《临证指南医案·胁痛》对胁痛之属久病人络者，善用辛香通络、甘缓补虚、辛泄祛瘀等法，立方遣药，颇为实用，对后世医家影响较大。《类证治裁·胁痛》在叶氏的基础上将胁痛分为肝郁、肝瘀、痰饮、食积、肝虚诸类，对胁痛的分类与辨证论治作出了一定的贡献。

胁痛病证，可与西医多种疾病相联系，如急性肝炎、慢性肝炎、肝硬化、肝寄生虫病、肝癌、急性胆囊炎、慢性胆囊炎、胆石症、慢性胰腺炎、胁肋外伤以及肋间神经痛等。以上疾病若以胁痛为主要症状时皆可参考本节辨证论治。

【病因病机】

胁痛主要责之于肝胆。因为肝位居于胁下，其经脉循行两胁，胆附于肝，与肝呈表里关系，其脉亦循于两胁。肝为刚脏，主疏泄，性喜条达；主藏血，体阴而用阳。若情志不舒，饮食不节，久病耗伤，劳倦过度，或外感湿热等病因，累及于肝胆，导致气滞、血瘀、湿热蕴结，肝胆疏泄不利，或肝阴不足，络脉失养，即可引起胁痛。其具体病因病机分述如下：

1．肝气郁结若情志不舒，或抑郁，或暴怒气逆，均可导致肝脉不畅，肝气郁结，气机阻滞，不通则痛，发为胁痛。如《金匮翼，胁痛统论》说：“肝郁胁痛者，悲哀恼怒，郁伤肝气。”肝气郁结胁痛，日久有化火、伤阴、血瘀之变。故《杂病源流犀烛·肝病源流》又说：“气郁，由大怒气逆，或谋虑不决，皆令肝火动甚，以致肤胁肋痛。”

2．瘀血阻络气行则血行，气滞则血瘀。肝郁气滞可以及血，久则引起血行不畅而瘀血停留，或跌仆闪挫，恶血不化，均可致瘀血阻滞胁络，不通则痛，而成胁痛。故《临证指南医案·胁痛》曰：“久病在络，气血皆窒。”《类证治裁·胁痛》谓：“血瘀者，跌仆闪挫，恶血停留，按之痛甚。”

3．湿热蕴结外感湿热之邪，侵袭肝胆，或嗜食肥甘醇酒辛辣，损伤脾胃，脾失健运，生湿蕴热，内外之湿热，均可蕴结于肝胆，导致肝胆疏泄不利，气机阻滞，不通则痛，而成胁痛。《素问·刺热论篇》说：‘‘肝热病者，……胁满痛。”《证治汇补·胁痛》也曾谓：胁痛“至于湿热郁火，劳役房色而病者，间亦有之。”

4．肝阴不足素体肾虚，或久病耗伤，或劳欲过度，均可使精血亏损，导致水不涵木，肝阴不足，络脉失养，不荣则痛，而成胁痛。正如《金匮翼·胁痛统论》所说：“肝虚者，肝阴虚也，阴虚则脉绌急，肝之脉贯膈布胁肋，阴虚血燥则经脉失养而痛。”

总之，胁痛主要责之于肝胆，且与脾、胃、肾相关。病机转化较为复杂，既可由实转虚，又可由虚转实，而成虚实并见之证；既可气滞及血，又可血瘀阻气，以致气血同病。胁痛的基本病机为气滞、血瘀、湿热蕴结致肝胆疏泄不利，不通则痛，或肝阴不足，络脉失养，不荣则痛。

【临床表现】

本病以胁肋部疼痛为主要特征。其痛或发于一侧，或同时发于两胁。疼痛性质可表现为胀痛、窜痛、刺痛、隐痛，多为拒按，间有喜按者。常反复发作，一般初起疼痛较重，久之则胁肋部隐痛时发。

【诊断】

1．以胁肋部疼痛为主要特征。

2．疼痛性质可表现为胀痛、窜痛、刺痛、隐痛，多为拒按，间有喜按者。

3．反复发作的病史。

4．血常规、肝功能、胆囊造影、B超等实验室检查，有助于诊断。

【鉴别诊断】

1．胸痛 胸痛与胁痛均可表现为胸部的疼痛，故二者需鉴别。不过胁痛部位在胁肋部，常伴恶心，口苦等肝胆病症状，实验室检查多可查见肝胆疾病；而胸痛部位则在整个胸部，1常伴有胸闷不舒，心悸短气，咳嗽喘息，痰多等心肺病证候，心电图、胸部X线透视等检；查多可查见心肺疾病的证据。

2．胃痛肝气犯胃所致的胃痛常攻撑连胁而痛，胆病的疼痛有时发生在心窝部附近，胃痛与胁痛有时也易混淆，应予鉴别。但胃痛部位在上腹中部胃脘处，兼有恶心嗳气，吞酸；嘈杂等胃失和降的症状，如有胃痛连胁也是以胃痛为主，纤维胃镜等检查多有胃的病变；而胁痛部位在上腹两侧胁肋部，常伴恶心，口苦等肝胆病症状，B超等实验室检查多可查见肝；胆疾病。

【辨证论治】：

辨证要点

1．辨外感、内伤外感胁痛是由湿热外邪侵袭肝胆，肝胆失于疏泄条达而致，伴有寒；热表证，且起病急骤，同时可出现恶心呕吐，目睛发黄，苔黄腻等肝胆湿热症状；内伤胁痛则由肝郁气滞，瘀血内阻，或肝阴不足所引起，不伴恶寒、发热等表证，且起病缓慢，病程较长。

2．辨在气在血一般说来，气滞以账痛为主，且游走不定，时轻时重，症状的轻重每与情绪变化有关；血瘀以刺痛为主，且痛处固定不移，疼痛持续不已，局部拒按，入夜尤甚，或胁下有积块。

3．辨虚实实证由肝郁气滞，瘀血阻络，外感湿热之邪所致，起病急，病程短，疼痛剧烈而拒按，脉实有力；虚证由肝阴不足，络脉失养所引起，常因劳累而诱发，起病缓，病程长，疼痛隐隐，悠悠不休而喜按，脉虚无力。

治疗原则

胁痛的治疗着眼于肝胆，分虚实而治。实证宜理气、活血通络、清热祛湿；虚证宜滋阴养血柔肝。临床上还应据“痛则不通”，“通则不痛”的理论，以及肝胆疏泄不利的基本病机，在各证中适当配伍疏肝理气，利胆通络之品。

分证论治

·肝气郁结

症状：胁肋胀痛，走窜不定，甚则连及胸肩背，且情志不舒则痛增，胸闷，善太息，得嗳气则舒，饮食减少，脘腹胀满，舌苔薄白，脉弦。

治法：疏肝理气。

方药：柴胡疏肝散。

方中柴胡疏肝解郁，香附、枳壳、陈皮 理气除胀，川芎活血行气通络，白芍、甘草缓急止痛，全方共奏疏肝理气止痛之功。若气滞及血，胁痛重者，酌加郁金、川楝子、延胡索、青皮以增强理气活血止痛之功；若兼见心烦急躁，口干口苦，尿黄便干，舌红苔黄，脉弦数等气郁化火之象，酌加栀子、黄芩、胆草等清肝之晶；若伴胁痛，肠鸣，腹泻者。为肝气横逆，脾失健运之证，酌加白术、茯苓、泽泻、薏苡仁以健脾止泻；若伴有恶心呕吐，是为肝胃不和，胃失和降，酌加半夏、陈皮、藿香、生姜等以和胃降逆止呕。

·瘀血阻络

症状：胁肋刺痛，痛处固定而拒按，疼痛持续不已，入夜尤甚，或胁下有积块，或面色晦暗，舌质紫暗，脉沉弦。

治法：活血化瘀，理气通络。

方药：血府逐瘀汤。

方用桃仁、红花、当归、生地黄、川芎、赤芍活血化瘀而养血，柴胡行气疏肝，桔梗开肺气，枳壳行气宽中，牛膝通利血脉，引血下行。若瘀血严重，有明显外伤史者，应以逐瘀为主，方选复元活血汤。方以大黄、桃仁、红花、穿山甲活血祛瘀，散结止痛，当归养血祛瘀，柴胡疏肝理气，天花粉消肿化痰，甘草缓急止痛，调和诸药。还可加三七粉另服，以助祛瘀生新之效。

·湿热蕴结

症状：胁肋胀痛，触痛明显而拒按，或引及肩背，伴有脘闷纳呆，恶心呕吐，厌食油腻，口干口苦，腹胀尿少，或有黄疸，舌苔黄腻，脉弦滑。

治法：清热利湿，理气通络。

方药：龙胆泻肝汤。

方中龙胆草、栀子、黄芩清肝泄火，柴胡疏肝理气，木通、泽泻、车前子 清热利湿，生地、当归养血清热益肝。可酌加郁金、半夏、青皮、川栋子以疏肝和胃，理气止痛。若便秘，腹胀满者为热重于湿，肠中津液耗伤，可加大黄、芒硝以泄热通便存阴。若白睛发黄，尿黄，发热 口渴者，可加茵陈、黄柏、金钱草以清热除湿，利胆退黄。久延不愈者，可加三棱、莪术、丹参、当归尾等活血化瘀。对于湿热蕴结的胁痛，祛邪务必要早，除邪务尽，以防湿热胶固，酿成热毒，导致治疗的困难。

·肝阴不足

症状：胁肋隐痛，绵绵不已，遇劳加重，口干咽燥，两目干涩，心中烦热，头晕目眩，舌红少苔，脉弦细数。

治法：养阴柔肝，佐以理气通络。

方药：一贯煎。

本方为柔肝的著名方剂。组方原则宗叶氏“肝为刚脏，非柔润不能调和”之意，在滋阴补血以养肝的基础上少佐疏调气机，通络止痛之晶，宜于肝阴不足，·络脉不荣的胁肋作痛。方中生地、枸杞滋养肝肾，沙参、麦冬、当归滋阴养血柔肝，川栋子疏肝理气止痛。若两目干涩，视物昏花，可加草决明、女贞子；头晕目眩甚者，可加钩藤、天麻、菊花；若心中烦热，口苦甚者，可加栀子、丹参。肝阴不足所致胁痛，除久病体虚，失血等原因外，尚有因使用香燥理气之晶太过所致者。一般说来，气滞作胀作痛，病者苦于疼痛胀急，但求一时之快，医者不察病起于虚，急于获效，以致香燥理气太过而伤肝阴，应引以为戒。

【转归预后】

肝郁胁痛如久延不愈，或治疗不当，日久气滞血瘀，可转化为瘀血胁痛；湿热蕴结胁痛日久不愈，热邪伤阴，可转化为肝阴不足胁痛；邪伤正气，久病致虚，各实证胁痛皆可转化为虚实并见之证；而虚证胁痛若情志失调，或重感湿热之邪，也可转化为阴虚气滞，或阴虚湿热之虚实并见证。若失治误治，久延不愈，个别病例也可演变为积聚，甚者转为鼓胀重证。

无论外感或内伤胁痛，只要调治得法，一般预后良好。若治疗不当，转为积聚、鼓胀者，治疗较为困难。

【预防与调摄】

胁痛皆与肝的疏泄功能失常有关。所以，精神愉快，情绪稳定，气机条达，对预防与治疗有着重要的作用。胁痛属于肝阴不足者，应注意休息，劳逸结合，多食蔬菜、水果、瘦肉等清淡而富有营养的食物。胁痛属于湿热蕴结者，尤应注意饮食，要忌酒，忌辛辣肥甘之晶，生冷不洁之品也应注意。

【结语】

胁痛为临床常见病，主要证型有肝气郁结、瘀血阻络、湿热蕴结、肝阴不足等，病位在肝胆，基本病机为气滞、血瘀、湿热蕴结，肝胆疏泄不利，不通则痛，或肝阴不足，络脉失养，不荣则痛。以辨外感、内伤，在气、在血和辨虚、实为辨证要点。胁痛的治疗着眼于肝胆，分虚实而治。实证宜理气、活血通络、清热祛湿；虚证宜滋阴养血柔肝。临床上还应据“痛则不通”，“通则不痛”的理论，以及肝胆疏泄不利的基本病机，在各证中适当配伍疏肝利胆，理气通络之品。但应注意，对于香燥理气之晶，不宜过量服用。

【文献摘要】

《素问·脏气法时沦篇》：“肝病者，两胁下痛引少腹，令人善怒。”

《灵枢·经脉》：“胆足少阳之脉，……是动则病口苦，善太息，心胁痛，不能转侧。”

《金匮要略·痰饮咳嗽病脉证并治》：“水在肝，胁下支满，嚏而痛。”

《丹溪心法·胁痛》：“胁痛，肝火盛，木气实，有死血，有痰流注。”

《景岳全书·胁痛》：“胁痛之病，本属肝胆二经，以二经之脉皆循胁肋故也。”“胁痛有内伤、外感之辨，凡寒邪在少阳经，乃病为胁痛，耳聋而呕，然必有寒热表证者，方是外感；如无表证，悉属内伤。但内伤胁痛者十居八九，外感胁痛则间有之耳。”

《症因脉治·胁痛》：“内伤胁痛之因，或痰饮、悬饮，凝结两胁，或死血停滞胁肋，或恼怒郁结，肝火攻冲，或肾水不足，……皆成胁肋之痛矣。”

【现代研究】

中医药抗肝纤维化的研究

1．单味中药及有效单体的研究

对五味子乙素、升麻甲醇提取物、·苍术酮、苦参碱及黄芪、茯苓、三七、甘草、柴胡、郁金等的研究，皆显示出一定的抗肝纤维化的作用。而目前研究最多的当推汉防己甲素、丹参、桃仁、冬虫夏草等。刘氏等以大剂量丹参为主治疗慢性乙肝患者160例，结果表明，丹参有明显的降低血清转氨酶、胆红素及消缩肝肿大作用[中西医结合杂志1993；3（3）：23）。

徐氏等从病理和免疫组化角度探讨桃仁提取物治疗肝纤维化的效果。实验结果显示，桃仁提取物通过提高肝组织胶原酶的活性和抑制贮脂细胞的活化有效地抑制了胶原等基质成分的合成代谢，促进其分解代谢，从而使桃仁组肝脏内工、Ⅲ、Ⅳ型胶原、纤维连接蛋白大量减少。提示桃仁提取物抗肝纤维化的作用比较广泛，对多种类型胶原基质成分的降解均有显效[中国中药杂志1994；19（8）：493]

2．复方研究

大量的活血化瘀方药的抗肝纤维化临床和实验研究反复验证了活血化瘀法为抗肝纤维化有效和基础的法则。胡氏等研究大黄廑虫丸对大鼠肝损伤的作用，结果显示：大黄广虫丸能显著降低大鼠肝尿羟脯氨酸含量，减少肝细胞变性，减轻肝内胶原纤维增生，具有一定的抗肝损伤和肝纤维化的作用[中西医结合肝病杂志1995；5（3）：30）。

傅氏等认为慢性肝炎以至形成肝硬化的主要病机在于气虚血瘀，故以益气活血为法组方（黄芪、川芎、赤芍等），与单纯活血作平行对照研究。结果表明：活血化瘀药对肝纤维化大鼠具有改善肝脏微循环障碍和抗肝纤维化的作用，但实验后期反失去护肝降酶作用，也未能降低大鼠病死率，考虑后者与逐瘀过久致伤正气有关；而益气活血剂能使大鼠安然度过实验晚期，明显降低病死率，肝功能接近正常，其抗肝纤维化效果优于单纯活血组[中国中西医结合杂志1992；12（4）：229]。

朱氏等用补肾方药制成抗纤灵（熟地、巴戟天、仙灵脾等）治疗慢性乙月于19例，结果表明抗纤灵可改善免疫调节功能，提高自然杀伤细胞活性，使透明质酸、纤维连结蛋白降低。提示抗纤灵对肝纤维增生有一定抑制作用[中华传染病杂志1995；13（3）：181]。

中医药治疗病毒性肝炎的临床研究

1．慢性肝炎

李氏重用茜草、稀莶草治疗慢性肝炎高丁球蛋白血症，方法是对慢性肝炎ALT正常或治疗后降至正常，丁球蛋白仍>22．0％者，以活血化瘀为总治则，以茜草30-60g，稀莶草30-60g为基本方，同时配合辨证用药：兼血热者加赤芍、丹参、葛根、丹皮等，兼脾虚者加黄芪、茯苓、升麻，兼肝郁者加瓜蒌、香附或桔梗、牛膝，脾肾阴虚型选用白芍、牛膝、旱莲草、女贞子、枸杞子等，痰湿郁阻型用陈皮、半夏、泽泻、茯苓、菖蒲、香橼等，寒凝肝脉型加香附、炮姜，兼心下停饮者加桂枝、茯苓。疗程2—4个月。总有效率56．41％，其中，治疗前丁球蛋白>30．0％者，治疗后2／3病例达到显效或有效，TIT与Y球蛋白呈同步下降[中医杂志1993；34（10）：603]。

在中西医对照观察中伍氏发现慢迁肝中以湿热型、气郁脾虚型多见，占69．4％，慢活肝中以气阴两虚、气滞血瘀型多见，占58。5％；刘氏等发现肝郁脾虚型符合慢迁肝者占94．6％，肝肾阴虚型符合慢活肝者占75．5％，气滞血瘀型属慢活肝伴早期肝硬化者占75．0％。王氏等发现肝郁湿热型HBV复制最活跃，肝脾两虚型HBV复制趋于稳定[湖南中医学院学报1995；（2）：70]。

刘氏治疗慢性病毒性肝炎，将其分为气分证、血分证、阴虚证、阳虚证四型论治，分别用柴胡解毒汤、柴胡活络汤、柴胡止痛汤、柴胡 鳖甲汤、柴胡桂姜汤治疗。柴胡解毒汤由柴胡、黄芩、茵陈、土茯苓、蚤休、草河车、苍术、炙甘草等组成，主治肝炎气分湿热，转氨酶高，黄疸指数高，以苔腻，尿黄，胁痛，体疲，口苦，心烦为辨证要点，转氨酶持续高加垂盆草、金钱草、蛇舌草（三草解毒汤）；湿热毒邪凝滞不化，苔白厚腻而干，肩背酸凝而胀，身沉重，口渴尿黄，加生石膏、滑石、寒水石（三石解毒汤）。柴胡活络汤由柴胡、黄芩、茵陈、土茯苓、草河车、茜草、红花、当归、白芍、炙甘草等组成，主治肝血瘀阻，络脉不通，湿热毒邪进入血分，以苔白腻，舌质暗边有瘀斑，脉弦涩为特点，转氨酶不降，加三草活络汤（三草解毒汤加虎杖）。柴胡止痛汤由柴胡、川栋子、延胡索、刘寄奴、姜黄、茜草、海螵蛸、皂刺、甘草等组成，主治邪人血分，气血失调，以肝区痛重为特点。柴胡 鳖甲汤由柴胡、鳖甲、牡蛎、沙参、麦冬、玉竹、生地、土元、茜草等组成，主治阴虚内热，气血凝滞，以舌红绛少苔，脉弦细数，低热少寐，口燥咽干，衄血，胁痞为辨证要点。柴胡桂姜汤（柴胡 桂枝 干姜汤）主治肝之余邪未去又发脾阳虚寒证，以口干，胁痛背痛，腹胀便溏为要点（北京中医学院学报1996；19（5）：46）。

2．乙型肝炎

黄氏用清开灵注射液治疗活动期乙型肝炎33例，用清开灵20mi加入5％葡萄糖液中静滴，每日1次，10天为1疗程。治疗期间停用其他有关降酶药。1疗程后，除1例无效外，11例SGFF恢复正常水平，1例血清胆红素恢复正常，SGPT平均下降幅度为88~t；HBeAg转阴者7例。治疗2-3疗程后，除2例SGPT反跳至2001X而转院，2例SGPT下降不足40g外，其余病例均有效。21例SGPT恢复正常。4例高胆红素血症血清胆红素均正常，7例SGPT在40—72空格之间，HBeAg转阴者11例，2例HBsAg、HBeAg阳性者均转阴，后经益肾解毒法治疗，1个月后复查，无反复[中医杂志1993；34（3）：138）。

肖氏等用乙肝康治疗乙肝．31例，方由蜈蚣、三七、山药、郁金、白蒺藜、大黄、鹅不食草等组成，疗程90天，治疗总有效率为83．9％。并观察了此方治疗对乙肝血清学指标的影响，结果HBsAg、HBeAg阴转率分别为41：9％、57．91％，HBeAb转阴率为48．4％[中医杂志1．993：（6）：335）。

王氏等用补中益气汤随证加减，治疗慢性乙型肝炎154例，疗程为2个月，并与西药治疗组对比研究，发现补中益气汤能较快改善慢性乙月千的临床症状和体征，改善肝功能，促进乙肝病毒血清学标志物指标的好转（HBsAg、HBeAg转阴率或滴度下降，抗-HBe或抗-HBs阳转率），明显优于西药治疗的对照组。动物实验结果表明，补中益气汤对实验小鼠肝组织DNA、RNA、蛋白质合成均有明显的促进作用（中国中西医结合杂志1993；13（6）：333）信张氏等用参芪四物汤治疗慢性乙型肝炎45例，总有效率88．9％，其中基本治愈率35．6％，显效率33．3％，有效率20．0％。并对T细胞亚群作了观察，治疗前CD3、CD4的百分率与CD4／CDs比值显著低于正常人（P<0．01），CDs与B细胞的百分率却显著高于正常组（P<0．01），治疗后CD3、CD4与CD4／CDs比值显著回升（P<0，01），CDs与B细胞显著下降（P分别<0．01、0．05），提示本药在调节机体免疫功能方面起了重要作用[中医杂志1995；36（9）：540）。

3．丙型肝炎

陈氏认为丙型肝炎的特点是毒邪（HCV）直人营血；毒瘀易聚，缠绵难愈；肾虚者易感，中老年多发；易与乙型肝炎合并感染。提出中医治法可采取活血解毒，疏肝化瘀，补益肝肾等法。丙型肝炎病毒直人血分，应重用人血分的药物。但因其性质阴凝、毒聚，因此不宜使用过于寒凉·、粘滞、阴柔之药，而应选用动而不守之药，以活血通络为主。其解毒之药亦应选用那些具有解毒与活血通络双重作用者，如紫草、虎杖、丹皮、赤芍、麻黄、大黄、郁金、白花蛇舌草之类。HCV也是一种嗜肝性病毒，无论从何途径传人，最终损害肝脏。

临床上肝郁脾虚、肝郁脾湿等以肝脾不和损害为主的占多数，再加上HCV毒邪性主聚敛，热象不显，气滞、湿阻、痰凝往往与瘀血阻络并存，形成毒、瘀、痰、湿交阻的病机，使病程迁延难愈。·因此，应采用疏肝理气的药物，如柴胡、青皮、陈皮、香附、厚朴，化痰药如昆布、海藻、浙贝母、半夏等，与活血化瘀解毒药合理配伍使用，可以防止药性阴凝粘滞，加重病情。据临床所见，丙型肝炎患者肾气虚、肾阳虚者较肾阴虚者多见，宜选用小剂量的补肾阳药物如巴戟天、仙灵脾、仙茅、胡芦巴等药。在助肾阳时还应适当选用滋补肾阴药物，一方面有阴中求阳、阳中求阴之意，而且还可以防止阳药助火之弊[中医杂志1994；35（10）：621）。

邢氏等认为丙型肝炎的病理变化为湿、热、瘀、毒。以活血解毒为主治疗丙型病毒性肝炎20例，基本方：苦参、丹参、赤芍、炙鳖甲、穿山甲、制大黄、白花蛇舌草、蒲公英、薏苡仁、茯苓、生甘草。并随证加减。均治疗2个疗程，3个月为一个疗程。治疗结果：痊愈3例，显效3例，有效10例，无效4例；总有效率为80％。治疗后抗HCV转阴2例，转成弱阳性3例[中医杂志1994；35（5）：286]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 黄疸
  • 当前页：第二节 胁痛
  • 下一页：第三节 胆胀
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《中医内科学》
  2. 胁痛《医旨绪余》
  3. 胁痛《胎产指南》
  4. 胁痛《古今医彻》
  5. 胁痛《也是山人医案》
  6. 胁痛《秘传证治要诀及类方》
  7. 胁痛《伤科汇纂》
  8. 胁痛《奇效简便良方》
  9. 胁痛《金匮钩玄》
  10. 胁痛《友渔斋医话》
  11. 胁痛《盘珠集胎产症治》
  12. 胁痛《丹溪治法心要》
  13. 胁痛《灸法秘传》
  14. 胁痛《丹溪手镜》
  15. 胁痛（附身体痛）《脉因证治》
  16. 胁痛《冷庐医话》
  17. 胁痛耳聋《四圣悬枢》
  18. 胁痛《周慎斋遗书》
  19. 胁痛烦满《圣济总录》
  20. 胁痛《回春录》
  21. 胁痛歌《伤寒百证歌》
  22. 胁痛《竹林女科证治》
  23. 胁痛候《巢氏病源补养宣导法》
  24. 胁痛《仁术便览》
  25. 胁痛候《诸病源候论》
  26. 胁痛《吴鞠通医案》
  27. 胁痛咳嗽《傅青主男科》
  28. 胁痛《医学心悟》
  29. 胁痛里急《中医词典》
  30. 胁痛《医学心悟》
  31. 胁痛论《症因脉治》


胆胀_《中医内科学》_中医内科_【岐黄之术】

第三节 胆胀

第三节 胆胀

  • 上一页
  • 目录
  • 相关
  • 下一页

胆胀是指胆腑气郁，胆失通降所引起的以右胁胀痛为主要临床表现的一种疾病。

胆胀多发生于40岁至65岁年龄组，女性多于男性，且以偏肥胖体型为多见。当今胆胀的发病率呈上升趋势，其原因可能与人们饮食结构的变化有关。中医药治疗本病效果较好，远期疗效尤其是减少复发的疗效更为显着。

胆胀病始见于《内经》。《灵枢·胀论》载：“胆胀者，胁下痛胀，口中苦，善太息。”不仅提出了病名，而且对症状描述也很准确。《伤寒论》中虽无胆胀之名，但其所论述的一些症状，如《辨太阳病脉证并治》中的“呕不止，心下急，郁郁微烦者”，《辨少阳病脉证并治》中的“本太阳病，不解，转入少阳者，胁下硬满，干呕不能食，往来寒热”等都类似本病，该书中所立的大柴胡汤、大陷胸汤、茵陈蒿汤等皆为临床治疗胆胀的有效方剂。其后《症因脉治》治疗胆胀的柴胡疏肝饮，《柳州医话》所创的一贯煎也属临床治疗胆胀习用的效方，叶天士《临证指南医案》首载胆胀医案，为后世临床辨证治疗积累了经验。近年来，在辨证治疗胆胀方面取得了不少经验，同时也在古方的基础上创建了一些有效方剂，既往多主张用外科手术治疗的病例，现在也可用中医药综合治疗，取得成功。

胆胀为肝胆系病证中常见的疾病。其临床表现与西医学所称的慢性胆囊炎、慢性胆管炎、胆石症等相似，临床上见有以右胁胀痛、反复发作为主症的疾病，均可参考本节辨证论治。

【病因病机】

胆腑内藏精汁。若胆道通降功能正常，在肝胆疏泄作用下，胆液经胆道排人肠中，助脾胃腐熟消化水谷。若因饮食偏嗜，忧思暴怒，外感湿热，虚损劳倦，胆石等原因导致胆腑气机郁滞，或郁而化火，胆液失于通降即可发生胆胀。

1．胆腑气郁忧思暴怒，情志不遂，肝脏疏泄失常，累及胆腑，气机郁滞，或郁而化火，胆液通达降泄失常，郁滞于胆，则发为胆胀。

2．湿热蕴结饮食偏嗜，过食肥甘厚腻，久则生湿蕴热，或邪热外袭，或感受湿邪化热，或湿热内侵，蕴结胆腑，气机郁滞，胆液通降失常而为之郁滞，气郁胆郁则引起胀痛，痛胀发于右胁，而为胆胀。

3．胆石阻滞湿热久蕴，煎熬胆液，聚而为石，阻滞胆道，胆腑气郁，胆液通降失常，郁滞则胀，不通则痛，形成胆胀。

此外，也有由瘀血积块阻滞胆道而致者，其机理同胆石阻滞。

胆胀病病机主要是气滞、湿热、胆石、瘀血等导致胆腑气郁，胆液失于通降。病位在胆腑，与肝胃关系最为密切。日久不愈，反复发作，邪伤正气，正气日虚，加之邪恋不去，痰浊湿热，损伤脾胃，脾胃生化不足，正气愈虚，最后可致肝肾阴虚或脾肾阳虚的正虚邪实之候。

【临床表现】

本病以右胁胀痛为主，也可兼有刺痛、灼热痛，久病者也可表现为隐痛，常伴有脘腹胀满，恶心口苦，嗳气，善太息等胆胃气逆之症，病情重者可伴往来寒热，呕吐，右胁剧烈胀痛，痛引肩背等症。本病一般起病缓慢，多反复发作，时作时止，部分病例为急性起病。复发者多有诸如过食油腻，恼怒，劳累等诱因。好发年龄多在40岁以上。

【诊断】

1．以右胁胀痛为主症。

2．常伴有脘腹胀满，恶心口苦，嗳气，善太息等胆胃气逆之症。

3．起病缓慢，多反复发作，时作时止，复发者多有诸如过食油腻，恼怒，劳累等诱因。好发年龄多在40岁以上。

4。十二指肠引流、B超检查、腹部X线平片、Cr等理化检查，有助于诊断和鉴别诊断。

【鉴别诊断】

1．胁痛 胆胀实为一种特殊类型的胁痛，以胆腑气郁，胆失通降而致的右胁胀痛为特征，伴有恶心口苦，嗳气等胆失通降，胆胃气逆之症，常因过食肥腻迅即引起发作，病位局限于胆腑。其余的胁肋疼痛，则为一般的胁痛，病变以肝病为主。

2．胃痛 胆胀与胃痛因其疼痛位置相近，症状互兼，常致诊断混淆。胃痛在上腹中部胃脘部；胆胀位于右上腹胁肋部。胃痛常伴嘈杂吞酸，胆胀常伴恶心口苦。胃痛常因暴饮暴食，过食生冷、辛辣而诱发，胆胀常为肥腻饮食而诱发。胃痛任何年龄皆可发病，胆胀多在40岁以上发病。纤维胃镜等检查发现胃的病变，有助于胃痛的诊断；B超等检查发现胆囊病变，则有助于胆胀的诊断。

3．真心痛胆胀与真心痛，二者皆可突然发生，疼痛剧烈，而真心痛则预后凶险，故需仔细鉴别。真心痛疼痛在胸膺部或左前胸，疼痛突然发生而剧烈，且痛引肩背及手少阴循行部位，可由饮酒饱食诱发，常伴有心悸，短气，汗出，身寒肢冷，“手足青至节”，脉结代等心脏病症状，心电图等心脏检查异常；胆胀疼痛则在右胁，痛势多较轻，可由过食肥腻诱发，常伴恶心口苦，嗳气等胆胃气逆之症，B超等胆系检查可见异常。

【辨证论治】

辨证要点

1．辨虚实起病较急，病程较短，或病程虽长而属急性发作，胀痛持续不解，痛处拒按，口苦发热，苔厚脉实者，多属实。起病较缓，病程较长，胁痛隐隐，胀而不甚，时作时止，或绵绵不休，遇劳则发，苔少脉虚者，多属虚。

2．辨缓急右胁胀痛，痛势剧烈，甚或绞痛，辗转反侧，呻吟不止，往来寒热，呕吐频繁，苔黄脉数者，则为急证；痛势较缓，无发热 呕吐及黄疸者，则病情较缓。

治疗原则

胆胀的治疗原则为疏肝利胆，和降通腑。临床当据虚实而施治，实证宜疏肝利胆通腑，根据病情的不同，分别合用理气、化瘀、清热、利湿、排石等法；虚证宜补中疏通，根据虚损的差异，合用滋阴或益气温阳等法，以扶正祛邪。

分证论治

·肝胆气郁

症状：右胁胀满疼痛，痛引右肩，遇怒加重，胸闷脘胀，善太息，嗳气频作，吞酸嗳腐，苔白腻，脉弦大。

治法：疏肝利胆，理气通降。

方药：柴胡疏肝散。

本方以柴胡 白芍、川芎疏肝利胆，枳壳、香附、陈皮 理气通降止痛，甘草调和诸药。应用时以方中四逆散为主，可加苏梗、青皮、郁金、木香行气止痛。若大便于结，加大黄、槟榔；腹部胀满，加川朴、草蔻；口苦心烦，加黄芩、栀子；嗳气，呕吐，加代赭石、炒莱菔子；伴胆石加鸡内金、金钱草、海金沙。

·气滞血瘀

症状：右胁刺痛较剧，痛有定处而拒按，面色晦暗，口干口苦，舌质紫暗或舌边有瘀斑，脉弦细涩。

治法：疏肝利胆，理气活血。

方药：四逆散合失笑散。

方中柴胡、枳实、白芍、甘草疏肝利胆，理气止痛，炒五灵脂、生蒲黄活血化瘀。可酌加郁金、延胡索、川栋子、大黄以增强行气化瘀止痛之效。口苦心烦者，加龙胆草、黄芩；脘腹胀甚者，加枳壳、木香；恶心呕吐者，加半夏、竹茹。

·胆腑郁热

症状：右胁灼热疼痛，口苦咽于，面红目赤，大便秘结，小便短赤，心烦失眠易怒，舌红，苔黄厚而干，脉弦数。

治法：清泻肝胆之火，解郁通腑。

方药：清胆汤。

方中栀子、黄连、柴胡、白芍、蒲公英、金钱草、瓜蒌清泻肝火，郁金、延胡索、川栋子理气解郁止痛，大黄利胆通腑泻热。心烦失眠者，加丹参、炒枣仁；黄疽加茵陈、枳壳；口渴喜饮者，加天花粉、麦冬；恶心呕吐者，加半夏、竹茹。方中金钱草用量宜大，可用30-60g。

·肝胆湿热

症状：右胁胀满疼痛，胸闷纳呆，恶心呕吐，口苦心烦，大便粘滞，或见黄疸，舌红苔黄腻，脉弦滑。

治法：清热利湿，疏肝利胆。

方药：茵陈蒿汤。

方中茵陈、栀子、大黄 清热利湿，疏通胆腑，疏肝利胆。可加柴胡、黄芩、半夏、郁金疏肝利胆而止痛，或与大柴胡汤同用。胆石者，加鸡内金、金钱草、海金沙、穿山甲利胆排石；小便黄赤者，加滑石、车前子、白通草；苔白腻而湿重者，去大黄、栀子，加茯苓、白蔻仁、砂仁；若痛势较剧，或持续性疼痛阵发性加剧，往来寒热者，加黄连、金银花、蒲公英，重用大黄。

·阴虚郁滞

症状：右胁隐隐作痛，或略有灼热感，口燥咽干，急躁易怒，胸中烦热，头晕目眩，午后低热，舌红少苔，脉细数。

治法：滋阴清热，疏肝利胆。

方药：一贯煎。

方中生地黄、北沙参、麦冬、当归身、枸杞子滋阴，川栋子疏肝理气止痛。心烦失眠者，加柏子仁、夜交藤、枣仁；兼灼痛者，加白芍、甘草；急躁易怒者，加栀子、青皮、珍珠母；胀痛者加佛手、香橼。

·阳虚郁滞

症状：右胁隐隐胀痛，时作时止，脘腹胀痛，呕吐清涎，畏寒肢凉，神疲乏力，气短懒言，舌淡苔白，脉弦弱无力。

治法：温阳益气，疏肝利胆。；

方药：理中汤加味。

方中党参、白术、茯苓、甘草温阳益气。可加干姜、制附子温阳，加柴胡、白芍、木香以增疏肝利胆之力。腹中冷痛者，加吴茱萸、乌药；胆石者，加金钱草、鸡内金。气血两亏者可选用八珍汤化裁。

【转归预后】

本病的转归主要为实证向虚证转化，而成虚实夹杂之证。实证之初多为气郁，在外邪侵袭，饮食不节等条件下可转为郁热或湿热，久则由实转虚，郁热不解，灼耗阴津，致肝肾阴虚，可转化为阴虚郁滞；过服寒凉，过劳伤气，又可转化为气虚郁滞，进而转化为阳虚郁滞，形成虚实并见的证候。若失治误治，可致阴液耗损，阴损及阳导致厥脱。本病久延不愈，胆木克土，还可引起胃痛等病证。

胆胀病患者，如正气充足，一般预后良好，若迁延不愈，则反复发作，殊难根治。若急性发作之时，出现危证、坏证，则预后较差。

【预防与调摄】

积极治疗胁痛、黄疽等肝胆疾病及虫病，疗程要足，除邪务尽，病证治愈后要注重调摄，皆为预防胆胀的重要措施。

调摄包括调养心神，保持恬静愉快的心理状态；调节劳逸，做到动静适宜，以使气血流通；调剂饮食，宜清痰主，多食蔬菜、水果，如萝卜、苦瓜、佛手、苹果等，有利于利胆祛湿，切忌暴饮暴食及食用膏粱厚味，勿酗酒、贪凉、饮冷。注意保暖。

【结语】

胆胀是指胆腑气郁，胆失通降所引起的以右胁胀痛为主要临床表现的一种胆病，为临床常见证候之一。本病病机主要是气滞、湿热、胆石、瘀血等导致胆腑气郁，胆失通降。病位在胆腑，与肝胃关系最为密切。临床上应与胃痛、真心痛等病证相鉴别。辨证上以辨虚实和缓急为要点。胆胀的治疗原则为疏肝利胆、和降通腑。临床当据虚实而施治，实证宜疏肝利胆通腑，根据病情的不同，分别合用理气、化瘀、清热、利湿、排石等法；虚证宜补中疏通，根据虚损的差异，合用滋阴或益气温阳等法，以扶正祛邪。应注意疗程要足，除邪务尽。

【文献摘要】

《素问·热论篇》：“三日少阳受之，少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋。”

《症因脉治·腹胀》：“胁肋作痛，口苦太息，胆胀也。胆胀者，柴胡清肝饮。”

【现代研究】

·胆囊炎治疗的研究

张氏用中药治疗慢性胆囊炎200例，取得较好疗效。方法是按辨证论治原则，根据临床症状将其分为两型进行治疗。症见右胁下或右上腹疼痛，胀满，脘闷，食欲不振，嗳气恶心，胸骨后灼热感，舌苔淡黄或黄腻，脉弦数者为肝胆实热型，共103例，内服精安I号方：白术15g，元胡log，川栋子log，郁金12g，大青叶20g，金银花20g，山栀log，金钱草30g，茵陈30g，皂刺15g。症见上腹或两肋隐痛不适，食欲不振，或食后作胀更甚，胃气上逆，口干舌燥，胸骨后或右肋下灼热感较重，舌质红或质暗，或有瘀斑，苔黄燥少津，脉细涩者为气滞血瘀型，共97例，内服精安Ⅱ号方：白芍15g，元胡log，乌药log，甘松20g，桃仁log，荔枝核log，鸡内金log，炒山楂30g，金钱草30g，黄连15g。将以上两方的一次量分别加工成精制粉末20g，一日2次，饭前温开水冲服。所有病例均以连续服药2个月为一疗程。治疗结果：显效者113例，好转者80例，无效者7例，总有效率96．5％。两方疗效基本一致[中医杂志1994；35（10）：605]。

蔡氏等探讨了用益气升阳法治疗胆囊炎的适应证为虚证，其B超表现除具胆囊炎的一般特征外，还表现为空腹时一般张力较低，横径小，形态多呈细长型，纵径与横径之比>或=2．5，占88．33％。以脂餐试验观察胆囊收缩功能时，发现虚证患者之胆囊收缩率较正常人低，更低于胆囊炎中的实证者，认为这一结果可作为虚证的客观指标之一。益气升阳法的常用处方为补中益气汤、柴芍六君子汤、逍遥散加黄芪、党参等[北京中医药大学学报1994；17（4）：42]。

许氏等运用中药治疗结石性胆囊炎活动期合并慢性胃炎4．5例，按肝胆湿热、肝胃不和、肝郁脾虚三种证型辨证论治，以同期西药治疗的30例为对照。中药以胆胃方（柴胡、白芍、香附、茯苓、枳实、法半夏、姜竹茹、青皮、陈皮、大黄、金钱草、蒲公英）治疗，肝胃不和型用原方治疗，肝胆湿热型加茵陈、黄芩、草河车，增大大黄用量；肝郁脾虚型去大黄，加党参、白术：疗程为1个月。结果：中药治疗组近期缓解率和显效率明显高于对照组。并显示中药有一定的排石作用，能消除显性胆汁返流并能改善慢性胃炎之胃粘膜炎变[中医杂志1993；31（7）：413]。

董氏等采用茵陈蒿汤为主的12味中药（茵陈、栀子、大黄、金钱草、柴胡、虎杖等）经皮给药治疗胆绞痛78例。方法是将上药水煎过滤成250ml液体再加透皮促进剂，制成亲水性乳膏剂，每次取15g，涂在敷料表面（10emXlOcm），贴于腹部右肋缘锁骨中线处。结果：经用乳膏剂贴敷后2小时内疼痛消失或明显减轻者44例，有效率为76％。并认为经皮给药的主要优点是避免了药物和胃肠道相互影响和干扰；绕过肝脏、胃肠道的“首过效应”，从而提高药物生物利用度；降低用药剂量，减少给药次数，减轻毒副作用[中华消化杂志1997；17（3）：141]。

·胆石症的临床与实验研究·

胆石病在我国的治疗，不同时期有着不同的特点，50年代以前，基本上是属于外科治疗范围；60年代随着中西医结合的开展，非手术疗法的应用日益广泛，排石疗法日益成熟；70年代随着溶石疗法的发现，溶石疗法形成高潮；80年代体外冲击波碎石术治疗胭囊结石法传人，我国迅速开展；90年代形成了排、溶、碎、取四类方法并举之势，但各有褒贬，当前的问题是：第一，要掌握好四类方法的适应证，它们可互相配合，但任何方法尚不能完全取代任何一法；第二，每种方法均有其优点与缺点，在分析疗效时，应考虑这些问题；第三，各种方法均有改进与提高疗效的可能性，评价任何方法要有发展的观点，不能全盘否定[中国中西医结合杂志1992；12（1）：47]。

许氏等应用活血化瘀为主对胆石症100例进行了前瞻性治疗研究，并与中医辨证治疗组和西医治疗组各30例进行随机对照。结果：活血化瘀治疗组治愈10例，显效48例，有效33例，总有效率为91％，均优于中医辨证对照组和西医对照组；活血化瘀对胆总管结石和胆囊结石疗效较好，而对肝内胆管结石和多发部位结石疗效较差；对不同中医证型进行分析，其对肝胆湿热型和肝郁气滞型疗效较好，而对肝郁脾虚型则疗效较差；与中医辨证治疗组在不同证型方面进行比较，其对肝郁气滞型的疗效较好，从而表明活血化瘀不仅可以有效地治疗胆石症，并在某些方面有一定的优越性。方法是：活血化瘀为主的治疗组药用姜黄、大黄、三七、三棱、莪术、延胡索、川连、半夏、金钱草、乌梅、炒山栀等，每日1剂。中医辨证治疗组以中医辨证论治，肝郁气滞型以柴胡疏肝散加减治之；肝胆湿热型以大柴胡汤加减治之；肝郁脾虚型以逍遥散加减治之。西医治疗组选用氟哌酸、熊去氧胆酸及654-2治疗，各组均以1个月为一疗程。并提出胆石症表现为固定性右上腹疼痛，病情缠绵难愈，久病人络，久病必瘀；现代医学认为由于结石的刺激，胆囊壁充血水肿，广泛的炎性细胞浸润与纤维组织增生，胆囊壁增厚等都可认为是血瘀的特点。治疗机理是活血化瘀使胆道中的瘀血清除，就能疏通胆道，有利于胆道中湿热瘀毒的排泄，并增强胆囊的收缩和排胆效能，以达到通腑的目的[中国中西医结合脾胃杂志1996；4（3）：141）。

吴氏用溶石灵治疗中老年胆系结石164例，平均服药3．5个月，结果痊愈39例（23．8％），有效50例（30．5％），无效75例（45．7％），总有效率为54．3％。对胆囊、肝管及胆总管结石均有较好疗效。豚鼠成石模型表明，溶石组的成石率为25％，成石模型组成石率达70．6％—86．7％，两组相比有显著差异（P<0．01）。溶石灵胶囊的成分有人参皂甙、绿矾、鸡内金、山楂、本黄、姜黄、元胡、陈皮、虎杖、月见草花等[中医杂志1993；34（6）：352]。

大黄有致泻、收敛止血、解痉利胆、利尿、健胃助消化等诸多作用，实验证明，大黄素能解除乙酰胆碱所致的痉挛，其解痉作用较罂粟碱强4倍。大黄可促进胆汁的分泌，并能使；其中的胆红素和胆汁酸含量增加。对胆石症患者进行B超观察表明，生大黄有松弛括约肌，加强胆囊收缩，胆管扩张，驱除胆道异物的作用，且有抗菌作用，副作用小，故为胆道疾患的首选药物[董昆山等编者，现代临床中药学．第1版．中国中医药出版社，1998．340页]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 胁痛
  • 当前页：第三节 胆胀
  • 下一页：第四节 鼓胀
<<< 返回本书目录
  1. 胆胀《中医内科学》
  2. 胆之经足少阳风甲木《儒门事亲》
  3. 胆源性慢性胰腺炎【疾病大全】
  4. 胆汁【中药大全】
  5. 胆源性急性胰腺炎【疾病大全】
  6. 胆汁二连膏【方剂大全】
  7. 胆俞穴【人体背部穴位】
  8. 胆汁返流【疾病症状】
  9. 胆胰汤【方剂大全】
  10. 胆汁返流性胃炎【疾病大全】
  11. 胆虚实《备急千金要方》
  12. 胆汁排泄受阻【疾病症状】
  13. 胆虚不眠《圣济总录》
  14. 胆汁酸代谢《生物化学与分子生物学》
  15. 胆虚（胆热）《针灸资生经》
  16. 胆汁性腹膜炎【疾病大全】
  17. 胆虚《药症忌宜》
  18. 胆汁性肝硬化【疾病症状】
  19. 胆虚《圣济总录》
  20. 胆汁性肝硬化【疾病症状】
  21. 胆虚《普济方·针灸》
  22. 胆汁性肝硬化【疾病大全】
  23. 胆星丸【方剂大全】
  24. 胆汁淤积性黄疽【疾病大全】
  25. 胆星天竺丸【方剂大全】
  26. 胆汁淤滞【疾病症状】
  27. 胆星汤【方剂大全】
  28. 胆汁潴留【疾病症状】
  29. 胆星【中药大全】
  30. 胆总管结石【疾病症状】
  1. 胆胀《中医内科学》
  2. 胆胀《中医词典》
  3. 胆蒸《中医词典》
  4. 胆郁《中医词典》
  5. 胆之经，足少阳，风，甲木。《医学启源》
  6. 胆俞《针灸学》
  7. 胆之经足少阳风甲木《儒门事亲》
  8. 胆俞《中医词典》
  9. 胆汁的分泌和排泄障碍《病理生理学》
  10. 胆俞《针灸大成》
  11. 胆汁的分泌与排出《生理学》
  12. 胆穴《手穴手纹诊治》
  13. 胆汁的性质和成分《生理学》
  14. 胆虚实《备急千金要方》
  15. 胆汁的作用《生理学》
  16. 胆虚寒《备急千金要方》
  17. 胆汁分泌和排出的调节《生理学》
  18. 胆虚寒《中医词典》
  19. 胆汁酸代谢《生物化学与分子生物学》
  20. 胆虚不眠《圣济总录》
  21. 胆汁酸代谢异常与疾病的关系《临床生物化学》
  22. 胆虚不得眠《中医词典》
  23. 胆汁酸的生理功能《生物化学与分子生物学》
  24. 胆虚（脉气不足）《中医名词词典》
  25. 胆汁酸的种类《生物化学与分子生物学》
  26. 胆虚（胆热）《针灸资生经》
  27. 胆汁淤积《默克家庭诊疗手册》
  28. 胆虚《药症忌宜》
  29. 胆主肝客《针灸大成》
  30. 胆虚《普济方·针灸》
  31. 胆主决断《中医名词词典》


鼓胀_《中医内科学》_中医内科_【岐黄之术】

第四节 鼓胀

第四节 鼓胀

  • 上一页
  • 目录
  • 相关
  • 下一页

鼓胀系指肝病日久，肝脾肾功能失调，气滞、血瘀、水停于腹中所导致的以腹胀大如鼓，皮色苍黄，脉络暴露为主要临床表现的一种病证。本病在古医籍中又称单腹胀、臌、蜘蛛蛊等。

鼓胀为临床上的常见病。历代医家对本病的防治十分重视，把它列为“风、痨、鼓、膈”四大顽证之一，说明本病为临床重证，治疗上较为困难。

本病最早见于《内经》，对其病名、症状、治疗法则等都有了概括的认识。如《灵枢·水胀》记载其症状有“腹胀，身皆大，大与肤胀等也，色苍黄，腹筋起”，《素问·腹中论篇》记载其症状是“心腹满，旦食则不能暮食”，病机是“饮食不节”，“气聚于腹”，并“治之以鸡矢醴”。《金匮要略·水气病脉证并治》所论述的石水、肝水等与本病相似，如谓：“肝水者，其腹大，不能自转侧，胁下腹痛。”晋代葛洪在《肘后备急方·治卒大腹水病方》中首次提出放腹水的适应证和方法：“若唯腹大，下之不去，便针脐下二寸，人数分，令水出，孔合，须腹减乃止。”隋代的《诸病源候论·水肿病》在病因上提出了“水毒”可引起鼓胀病，并用“水蛊”名之，说明当时已认识到此病由水中之虫所致。金元时期《丹溪心法·鼓胀》认为本病病机是脾土受伤，不能运化，清浊相混，隧道壅塞，湿热相生而成。此期在治法上有主攻有主补的不同争论，深化了鼓胀的研究。及至明清，多数医家认识到本病病变脏腑重点在脾，确立了鼓胀的病机为气血水互结的本虚标实的病理观，治法上更加灵活多样，积累了宝贵的经验，至今仍有效地指导着临床实践。

根据临床表现，鼓胀多属西医学所指的肝硬化腹水，其中包括肝炎后性、血吸虫性、胆汁性、营养性、中毒性等肝硬化之腹水期。其它如腹腔内肿瘤、结核性腹膜炎等疾病，若出现鼓胀证候，亦可参考本节辨证论治。

【病因病机】

1．情志所伤肝主疏泄，性喜条达。若因情志抑郁，肝气郁结，气机不利，则血液运行不畅，以致肝之脉络为瘀血所阻滞。同时，肝气郁结，横逆乘脾，脾失健运，水湿不化，以致气滞、血瘀交阻，水停腹中，形成鼓胀。

2．酒食不节嗜酒过度，饮食不节，脾胃受伤，运化失职，酒湿浊气蕴结中焦，土壅木郁，肝气郁结，气滞血阻，气滞、血瘀、水湿三者相互影响，导致水停腹中，而成鼓胀。

3．感染血吸虫在血吸虫病流行区，遭受血吸虫感染又未能及时进行治疗，血吸虫内伤肝脾，肝伤则气滞，脾伤则湿聚为水，虫阻脉络则血瘀，诸因素相互作用，终致水停腹中，形成鼓胀。

4．黄疸、积证失治黄疸本由湿邪致病，属肝脾损伤之疾，脾伤则失健运，肝伤则肝气郁滞，久则肝脾肾俱损，而致气滞血瘀，水停腹中，渐成鼓胀。积聚之“积证”本由肝脾两伤，气郁与痰血凝聚而成，久则损伤愈重，凝聚愈深，终致气滞、血瘀、水停腹中，发生鼓胀。而且，鼓胀形成后，若经治疗腹水虽消退，而积证未除，其后终可因积证病变的再度加重而再度形成鼓胀，故有“积”是“胀病之根”之说。

5．脾肾亏虚肾主气化，脾主运化。脾肾素虚，或劳欲过度，或久病所伤，造成脾肾亏虚，脾虚则运化失职，清气不升，清浊相混，水湿停聚；肾虚则膀胱气化无权，水不得泄而内停，若再与其他诸因素相互影响，则即引发或加重鼓胀。

在鼓胀的病变过程中，肝脾肾二脏常相互影响，肝郁而乘脾，土壅则木郁，肝脾久病则伤肾，肾伤则火不生土或水不涵木。同时气、血、水也常相因为病，气滞则血瘀，血不利而为水，水阻则气滞；反之亦然。气血水结于腹中，水湿不化，久则实者愈实；邪气不断残正气，使正气日渐虚弱，久则虚者愈虚，故本虚标实，虚实并见为本病的主要病机特点。晚期水湿之邪，郁久化热，则可发生内扰或蒙闭心神，引动肝风，迫血妄行，络伤血溢之变。总之，鼓胀的病变部位在肝、脾、肾，基本病机是肝脾肾三脏功能失调，气滞、血瘀、水停于腹中。病机特点为本虚标实。

[真临床表现]

初起脘腹作胀，腹渐胀大，按之柔软，食后尤甚，叩之呈鼓音及移动性浊音。继则腹部胀满膨隆，高于胸部，仰卧位时腹部胀满以两侧为甚，按之如囊裹水，病甚者腹部膨隆坚满，脐突皮光，四肢消瘦，或肢体浮肿。皮色苍黄，腹部青筋暴露，颈胸部可见赤丝血缕，手部可现肝掌。危重阶段尚可见吐血便血，神昏，痉厥等象。常伴胁腹疼痛，食少，神疲乏力，尿少，出血倾向。起病多缓慢，病程较长，常有黄疸、胁痛、积证的病史，酒食不节、虫毒感染等病因。

【诊断】

1．具鼓胀的证候特征：初起脘腹作胀，腹渐胀大，按之柔软，食后尤甚，叩之呈鼓音及移动性浊音。继则腹部胀满膨隆，高于胸部，仰卧时则腹部胀满两侧尤甚，按之如囊裹水，病甚者腹部膨隆坚满，脐突皮光。腹部青筋暴露，颈胸部出现赤丝血缕，手部出现肝掌。四肢消瘦，面色青黄。

2．常伴胁腹疼痛，食少，神疲乏力，尿少，出血倾向。

3．起病多缓慢，病程较长，常有黄疸、胁痛、积证的病史，酒食不节、虫毒感染等病因。

4．腹部B超、X线食道钡餐造影、Cr检查、腹水检查，以及血清蛋白、凝血酶原时间等检查，有助于诊断。

【鉴别诊断】

1．水肿 水肿病是指体内水液潴留，泛滥肌肤，引起头面、眼睑、四肢、腹背甚至全身浮肿的一种病证。严重的水肿病人也可出现胸水、腹水，因此需与鼓胀鉴别。

水肿的病因主要是外感风寒湿热之邪，水湿浸渍：疮毒浸淫，饮食劳倦，久病体虚等。病机主要是肺失宜降通调，脾失健运，肾失开合，膀胱气化失常，导致体内水液潴留，泛滥肌肤。其症状是先出现眼睑、头面或下肢浮肿，渐次出现四肢及全身浮肿，病情严重时才出现腹部胀大，腹壁无青筋暴露。

鼓胀病因主要是酒食不节，情志所伤，久病黄疸、积证，血吸虫侵袭，劳倦过度，脾虚等。主要病机是肝脾肾三脏功能失调，气滞、血瘀、水停于腹中。临床上鼓胀先出现腹部胀大，病情较重时才出现下肢浮肿，甚至全身浮肿，腹壁多有青筋暴露。

2．肠覃肠覃是一种小腹内生长肿物，而月经又能按时来潮的病证，类似卵巢囊肿。肠覃重症也可表现为腹部胀大膨隆，故需鉴别。肠覃病人仰卧时，前腹叩诊呈浊音，腹两侧呈鼓音，腹部前后膨胀度大于两侧膨胀度，脐下腹围大于脐部或脐上腹围，脐孔有上移现象，腹壁无青筋暴露，妇科检查有助诊断。鼓胀则腹部前后膨胀度多小于两侧膨胀度，脐下腹围小于脐上腹围，脐孔无上移现象，腹壁多有青筋暴露。腹部B超、X线食道钡餐造影、CT检查、腹水检查等有助诊断。

【辨证论治】

辨证要点

1．辨缓急鼓胀虽然病程较长，但在缓慢病变过程中又有缓急之分。若鼓胀在半月至一月之间不断进展为缓中之急，多为阳证、实证；若鼓胀迁延数月，则为缓中之缓，多属阴证、虚证。

2．辨虚实的主次鼓胀虽属虚中夹实，虚实并见，但虚实在不同阶段各有侧重。一般说来，鼓胀初起，新感外邪，腹满胀痛，腹水壅盛，腹皮青筋暴露显著时，多以实证为主；鼓胀久延，外邪已除，腹水已消，病势趋缓，见肝脾肾亏虚者，多以虚证为主。

3．辨气滞、血瘀、水停的主次以腹部胀满，按压腹部，按之即陷，随手而起，如按气囊，鼓之如鼓等症为主者，多以气滞为主·；腹胀大，内有积块疼痛，外有腹壁青筋暴露，面、颈、胸部出现红丝赤缕者，多以血瘀为主；腹部胀大，状如蛙腹，按之如囊裹水，或见腹部坚满，腹皮绷急，叩之呈浊音者。多以水停为主。以气滞为主者，称为“气鼓”；以血瘀为主者，称为“血鼓”；以水停为主者，称为“水鼓”。

治疗原则

本病的病机特点为本虚标实，虚实并见，故其治疗宜谨据病机，以攻补兼施为原则，实证为主则着重祛邪治标，根据具体病情，合理选用行气、化瘀、健脾利水之剂，若腹水严重，也可酌情暂行攻逐，同时辅以补虚；虚证为主则侧重扶正补虚，视证候之异，分别施以健脾温肾，滋养肝肾等法，同时兼以祛邪。

分证论治

·气滞湿阻

症状：腹部胀大，按之不坚，胁下胀满或疼痛，饮食减少，食后腹胀，嗳气后稍减，尿量减少，舌白腻，脉弦细。

治法：疏肝理气，健脾利水。

方药：柴胡疏肝散合胃苓汤。

方中柴胡、枳壳、芍药、川芎、香附疏肝理气解郁；白术、茯苓、猪苓、泽泻健脾利水；桂枝辛温通阳，助膀胱之气化而增强利水乏力；苍术、厚朴、陈皮健脾理气除湿。若苔腻微黄，口干口苦，脉弦数，为气郁化火，可酌加丹皮、栀子；若胁下刺痛不移，面青舌紫，脉弦涩，为气滞血瘀者，可加延胡索、丹参、莪术；若见头晕 失眠，舌质红，脉弦细数者，可加制首乌、枸杞子、女贞子等。

·寒湿困脾

症状：腹大胀满，按之如囊裹水，胸脘胀闷，得热则舒，周身困重，畏寒肢肿，面浮或下肢微肿，大便溏薄，小便短少，舌苔白腻水滑，脉弦迟。

治法：温中健脾，行气利水。

方药：实脾饮。

方中附子、干姜、白术温中健脾；木瓜、槟榔、茯苓行气利水；厚朴、木香、草果 理气健脾燥湿；甘草、生姜、大枣调和胃气。水肿重者，可加桂枝、猪苓、泽泻；脘胁胀痛者，可加青皮、香附、延胡索、丹参；脘腹胀满者，可加郁金、枳壳、砂仁；气虚少气者，加黄芪、党参。

用麝香0．1g，白胡椒粉0．1G，拌匀，水调呈糊状，敷脐上，用纱布覆盖，胶布固定，2日更换1次。有温中散寒，理气消胀之功。适用于寒湿困脾证。

·湿热蕴结

症状：腹大坚满，脘腹绷急，外坚内胀，拒按，烦热口苦，渴不欲饮，小便赤涩，大便秘结或溏垢，或有面目肌肤发黄，舌边尖红，苔黄腻或灰黑而润，脉弦数。

治法：清热利湿，攻下逐水。

方药：中满分消丸合茵陈蒿汤、舟车丸。

中满分消丸用黄芩、黄连、知母 清热除湿；茯苓、猪苓、泽泻淡渗利尿；厚朴、枳壳、半夏、陈皮、砂仁 理气燥湿；姜黄活血化瘀；干姜与黄芩、黄连、半夏同用，辛开苦降，除中满，祛湿热；少佐人参、白术、甘草健脾益气，补虚护脾，使水去热清而不伤正，深得治鼓胀之旨。湿热壅盛者，去人参、干姜、甘草，加栀子、虎杖。茵陈蒿汤中，茵陈 清热利湿，栀子清利三焦湿热，大黄泄降肠中瘀热。攻下逐水用舟车丸，方中甘遂、大戟、芫花攻逐腹水；大黄、黑丑荡涤泻下，使水从二便分消；青皮、陈皮、槟榔、木香 理气利湿；方中轻粉一味走而不守，逐水通便。舟车丸每用3-6g，应视病情与服药反应调整服用剂量。

·肝脾血瘀

症状：腹大坚满，按之不陷而硬，青筋怒张，胁腹刺痛拒按，面色晦暗，头颈胸臂等处可见红点赤缕，唇色紫褐，大便色黑，肌肤甲错，口于饮水不欲下咽，舌质紫暗或边有瘀斑，脉细涩。

治法：活血化瘀，行气利水。

方药：调营饮。．

方中川芎、赤芍、大黄、莪术、延胡索、当归活血化瘀利气；瞿麦、槟榔、葶苈子、赤茯苓、桑白皮、大腹皮、陈皮行气利尿；官桂、细辛温经通阳；甘草调和诸药。大便色黑可加参三七、侧柏叶；积块甚者加穿山甲、水蛭；瘀痰互结者，加白芥子、半夏等；水停过多，胀满过甚者，可用十枣汤以攻逐水饮。

·脾肾阳虚

症状：腹大胀满，形如蛙腹，撑胀不甚，朝宽暮急，面色苍黄，胸脘满闷，食少便溏，畏寒肢冷，尿少腿肿，舌淡胖边有齿痕，苔厚腻水滑，脉沉弱。

治法：温补脾肾，化气行水。

方药：附子理中丸合五苓散、济生肾气丸。

偏于脾阳虚者可用附子理中丸合五苓散；偏于肾阳虚者用济生肾气丸，或与附子理中丸交替使用。附子理中丸方用附子、干姜温中散寒；党参、白术、甘草补气健脾除湿。五苓散中猪苓、茯苓、泽泻淡渗利尿；白术苦温健脾燥湿；桂枝辛温通阳化气。济生肾气丸中附子、肉桂温补肾阳，化气行水；熟地、山茱萸、山药、牛膝滋肾填精；茯苓、泽泻、车前子利尿消肿；丹皮活血化瘀。

食少腹胀，食后尤甚，可加黄芪、山药、薏苡仁、白扁豆；畏寒神疲，面色青灰，脉弱无力者，酌加仙灵脾、巴戟天、仙茅；腹筋暴露者，稍加赤芍、泽兰、三棱、莪术等。

鲤鱼赤小豆汤：鲤鱼500g（去鳞及内脏），赤小豆30g，多用于鼓胀虚证。

·肝肾阴虚

症状：腹大坚满，甚则腹部青筋暴露，形体反见消瘦，面色晦暗，口燥咽干，心烦失眠，齿鼻时或衄血，小便短少，舌红绛少津，脉弦细数。

治法：滋养肝肾，凉血化瘀。

方药：六味地黄丸或一贯煎合膈下逐瘀汤。

六味地黄丸中熟地黄、山茱萸、山药滋养肝肾，茯苓、泽泻、丹皮淡渗利湿。一贯煎中生地、沙参、麦冬、枸杞滋养肝肾，当归、川栋子养血活血疏肝。膈下逐瘀汤中五灵脂、赤芍、桃仁、红花、丹皮活血化瘀，川芎、乌药、延胡索、香附、枳壳行气活血，甘草调和诸药。偏肾阴虚以六味地黄丸为主，合用膈下逐瘀汤；偏肝阴虚以一贯煎为主，合用膈下逐瘀汤。

若津伤口干，加石斛、花粉、芦根、知母；午后发热，酌加银柴胡、鳖甲、地骨皮、白薇、青蒿；齿鼻出血加栀子、芦根、藕节炭；肌肤发黄加茵陈、黄柏；若兼面赤颧红者，可加龟板、鳖甲、牡蛎等。

·鼓胀 出血

症状：轻者齿鼻出血，重者病势突变，大量吐血或便血，脘腹胀满，胃脘不适，吐血鲜红或大便油黑，舌红苔黄，脉弦数。

治法：清胃泻火，化瘀止血。

方药：泻心汤合十灰散。

泻心汤中大黄、黄连、黄芩大苦大寒，清胃泻火；十灰散凉血化瘀止血。酌加参三七化瘀止血；若出血过多，气随血脱，汗出肢冷，可急用独参汤以扶正救脱。还应中西医结合抢救治疗。

·鼓胀 神昏

症状：神志昏迷，高热烦躁，怒目狂叫，或手足抽搐，口臭便秘，尿短赤，舌红苔黄，脉弦数。

治法：清心开窍。

方药：安宫牛黄丸、紫雪丹、至宝丹或用醒脑静注射液。

上方皆为清心开窍之剂，皆适用于上述高热，神昏，抽风诸症，然也各有侧重，热势尤盛，内陷心包者，选用安宫牛黄丸；痰热内闭，昏迷较深者，选用至宝丹；抽搐痉厥较甚者，选用紫雪丹。可用醒脑静注射液40-60nd加入5％-10％葡萄糖溶液中静脉滴注，每日1-2次，连续1-2周。若症见神情淡漠呆滞，口中秽气，舌淡苔浊腻，脉弦细者，当治以化浊开窍，选用苏合香丸、玉枢丹等。若病情进一步恶化，症见昏睡不醒，汗出肢冷，双手撮空，不时抖动，脉微欲绝，此乃气阴耗竭，元气将绝的脱证，可依据病情急用生脉注射液静滴及参附牡蛎汤急煎，敛阴固脱。并应中西医结合积极抢救。

阿魏、硼砂各30g，共为细末，用白酒适量调匀，敷于脐上，外用布带束住，数日一换，有软坚散结之效。

【转归预后】

本病病机以本虚标实为特点，病变极为复杂，概要论之，一般初起多以气滞为主，表现为气滞湿阻证，随着患者体质的变化及失治误治，水湿可从寒化或热化，湿从寒化，则转变为寒湿困脾证；湿从热化，则转变为湿热蕴结证，表现为以实为主；水势壅盛之时，水湿阻气阻血，气滞血瘀益甚，呈现肝脾血瘀证。若经治腹水大减或消失，而病迁延不愈，久则寒水伤阳，或过用寒凉，又可由实为主转变为以虚为主，而成脾肾阳虚之候；热水伤阴，也可由以实为主转变为以虚为主，而成肝肾阴虚之候。如复感外邪或过用滋补壅塞之剂，虚胀也可表现出实胀的症状。

本病初期，虽腹胀大，正气渐虚，但经合理治疗，尚可带病延年；若病至晚期，腹大如瓮，青筋暴露，脐心突起，大便如鸭溏，四肢消瘦，则预后不良；若见吐血、便血、神昏、痉厥，则为危象，预后不良。

【预防与调摄】

加强对病毒性肝炎的早期防治，避免与血吸虫、疫水及对肝脏有毒物质的接触，及时治疗黄疸、积证患者。《杂病源流犀烛·肿胀源流》对调摄也有很好的经验：“先令却盐味，厚衣衾，断妄想，禁忿怒。”即注意保暖，避免反复感邪；注意劳逸结合，病情较重时应多卧床休息，腹水较多者可取半卧位，避免劳累；注意营养，避免饮酒过度，病后应忌酒及粗硬饮食，腹水期应忌盐；宜安心静养，避免郁怒伤肝。

【结语】

鼓胀为临床四大疑难重症之一，历代医家十分重视。其临床表现以腹胀大膨隆，皮色苍黄，脉络暴露为特征。鼓胀的病变部位在肝、脾、肾，基本病机是肝脾肾三脏功能失调，气滞、血瘀，水停于腹中。临床上注意与水肿和肠覃鉴别。辨证要点在虚实及气滞、血瘀、水停的主次。本病的病机特点为本虚标实，虚实并见，故其治疗宜谨守病机，以攻补兼施为原则。实证为主则着重祛邪，合理选用行气、化瘀、健脾利水之剂，若腹水严重，也可酌情暂行攻逐，同时辅以补虚；虚证为主则侧重在扶正补虚，分别施以健脾温肾，滋养肝肾等法，扶正重点在脾，同时兼以祛邪。还应注意“至虚有盛候，大实有羸状”的特点，切实做到补虚不忘实，泄实不忘虚，切忌一味攻伐，导致正气不支，邪恋不去，出现危象。

【文献摘要】

《素问·腹中论篇》：“黄帝问曰：有病心腹满，旦食则不能暮食，此为何病?岐伯对曰：名为鼓胀。……治之以鸡矢醴，一剂知，二剂已。帝曰：其时有复发者，何也?岐伯曰：此饮食不节，故时有病也。虽然其病且已，时故当病，气聚于腹也。”

《灵枢·水胀》：“鼓胀何如?岐伯曰：腹胀，身皆大，大与肤胀等也，色苍黄，腹筋起，此其候也。”

《金匮要略·水气病脉证并治》：“石水，其脉自沉，外证腹满不喘、”“肝水者，其腹大，不能自转侧，胁下腹痛，时时津液微生，小便续通。”“脾水者，其腹大，四肢苦重，津液不生，但苦少气，小便难。”“肾水者，其腹大，脐肿腰痛，不能溺，阴下湿如牛鼻上汗，其足逆冷，面反瘦。”

《诸病源候论·水肿病诸候》：“此由水毒气结聚于内，令腹渐大，动摇有声，常欲饮水，皮肤粗黑，如似肿状，名水蛊也。”

《格致余论·鼓胀论》：“今令七情内伤，六淫外侵，房劳致虚，脾土之阴受伤，转输之官失职，胃虽受谷不能运化，故阳自升阴自降，而成天地不交之否。于斯时也清浊相混，隧道壅塞，气化浊血瘀郁而为热。热留而久，气化成湿，湿热相生，遂成胀满。经曰鼓胀是也。”“此病之起，或三五年，或十余年，根深矣，势笃矣，欲求速效，自求祸耳。”“医不察病起于虚，急于作效，街能希赏。病者苦于胀急，喜行利药，以求一时之快。不知宽得一日半日，其肿愈甚，病邪甚矣，真气伤矣。……制肝补脾，殊为切当。”

《丹溪心法·鼓胀》：“朝宽暮急，血虚；暮宽朝急，气虚；终日急，气血皆虚。”

《景岳全书·肿胀》：“少年纵酒无节，多成水鼓。盖酒为水谷之液，血亦水谷之液，酒人中焦，必求同类，故直走血分。……故饮酒者身面皆赤，此人血之征，亦散血之征，扰乱一番，而血气能无耗损者，未之有也。第年当少壮，则旋耗旋生，固无所觉，及乎血气渐衰，则所生不偿所耗，而且积伤并至，病斯见矣……。其有积渐日久，而成水鼓者，则尤多也。”

《医门法律·胀病论》：“凡有症瘕、积块、痞块，即是胀病之根，日积月累，腹大如箕，腹大如瓮，是名单腹胀。”

《寓意草·面议何茂倩令媛病单腹胀脾虚将绝之候》：“……从来肿病，遍身头面俱肿，尚易治，若只单单腹胀，则为难治。……而清者不升，浊者不降，互相结聚，牢不可破，实因脾气之衰微所致，而泻脾之药尚敢漫用乎?……后人不察，概从攻泻者何耶?……其始非不遽消，其后攻之不消矣。其后再攻之如铁石矣。不知者见之，方谓何物邪气，若此之盛。自明者观之，不过为猛药所攻，即以此身之气，转与此身为难者，实有如驱良民为寇之比。……明乎此，则有培养一法，补益元气是也；则有招纳一法，升举阳气是也；则有解散一法，开鬼门，洁净府是也。三法虽不言泻，而泻在其中矣。”

【现代研究】

·肝硬化腹水的临床研究

对于肝硬化腹水，在论治方法上进行了多方面的探索，取得了一定的进展。

顾氏在辨证分型的基础上，重用参术治疗肝硬化腹水，取得了较好的疗效。他将本病分为肝脾型、肝肾型、肝脾肾型三型进行论治。肝脾型方用炒党参，生白术、茯苓、当归，炒赤、白芍，炙鳖甲，石见穿，大温中丸（包，30g，上腹胀改用中满分消丸），地骷髅（30g-60g），大腹皮、子，木香，车前子、草，川、怀牛膝，陈葫芦，虫笋。肝肾型方用生地，山药，山茱萸，当归，炒赤、白芍，炒党参，蜜炙白术，泽泻，茯苓，地骷髅，川、怀牛膝，车前子、草，滋肾通关丸（包）。肝脾肾型方用党参，土炒白术，茯苓，干姜，炒白芍，枸杞子，乌药，沉香，怀牛膝，车前子，附片（先煎），肉桂，当归，地骷髅。顾氏认为，本病“补不嫌早”，以党参为基础，轻则15-20g，重则30-40g。肝脾型脾虚湿盛，时以人；参叶代党参，“参叶补而不腻，其效神速”，不避邪恋，可以早早投入。肝肾型阴亏明显，时以沙参代党参，重症也间以西洋参代之。重用白术，轻则20-30g，重则50-60g。白术不仅具有益气健脾燥湿之功，更兼利小便，退水肿，化血结的作用。[中医杂志1996；37（7）：394）。

李氏认为肝硬化腹水以水停为标，气滞血瘀为本。腹水为本病最突出最主要的证候，应以治水为先，治水必兼行气、活血。常用的方法有健脾化湿利水法，方用胃苓汤加昧；温肾理中利水法，方用真武汤合理中汤加味；下气分消逐水法，方用自制臌胀消水丹（甘遂、沉香、琥珀各log，枳实15g，麝香0．15g，共研细末，装入胶囊，每粒0．4g。每次4粒，于清晨空腹时用大枣煎汤送服，间日1次）；行气活血消水法，气滞重于血瘀者方用四逆散加味，血瘀重于气滞者方用血府逐瘀汤加味；甘遂敷脐泻水法，在内服药的同时，取甘遂lOOg，研成细末，每次用5-10g，以蜂蜜调匀敷于脐上，覆盖2-3层纱布后用胶布固定，每日一换。无任何毒副作用。水退后以健脾补肾为主，勿忘调肝理气。常用的方法有健脾益气缓肝法，方用香砂六君子汤加味；温肾健脾暖肝法，方用附子理中汤合香砂六君子汤化裁；滋肾养阴柔肝法，方用一贯煎合二至丸化裁[中医杂志1994；35（11）：635）。

阎氏用专方软肝消水散治疗肝硬化腹水98例，多数患者服药2—3周后临床症状即有明显改善，服药1-2个疗程，临床痊愈51例（占52．04％），显效36例（占36．73％），有效9例（占9．18％），无效2例（占2．04％），总有效率为97．96％。软肝消水散由茯苓皮、泽泻、醋鳖甲、炮山甲、芒硝、鸡内金、当归、小蓟、王不留行、黄芪、杞子、茵陈、白茅根、生车前子、参三七等组成，上药粉碎成面，水煮沸7-8分钟过滤服，每服30—40g，日2次，2个月为1个疗程[中国中西医结合肝病杂志1995；5（3）：34）。

张氏等用中西医结合法治疗肝硬化腹水42例，方法是辨证分型，以基础方随证加减，攻补兼施，扶正祛邪，重症者酌加西药；西药组治疗24例，结果表明：中西医结合组显效率为64．3％，总有效率为92．9％，2周内腹水消退率为55。5％；西药组分别为37．5％，75．0％，X．2％。两组比较，差异显著（均P<0．05）。提示中西医结合治疗肝硬化腹水较单用西药治疗不仅腹水消退快，而且可以减轻西药的副作用，增强疗效，缩短病程。中药基础方药物组成：柴胡、枳壳、赤芍、丹参、猪苓、茯苓、半边莲、白术、黄芪、山甲、鳖甲[中国中西医结合脾胃杂志1995；3（1）：24）。

也有人采用单方治疗本病，如傅氏采用民间验方，以单味鲜白芷全草治疗肝硬化腹水11例，每天取鲜白芷全草50—70G（成人量），水煎服，每天1剂，15天为1疗程。3个疗程后，显效7例，有效2．例，无效2例[中草药1995；26（4）：204）。

·癌性腹水

李氏等采用中药外用软膏剂——消水Ⅱ号方外敷治疗肿瘤晚期合并腹水病例47例，显效10例，有效28例，总有效率80。8％。疗效明显，且见效较快，无副作用。消水Ⅱ号方治疗后，腹水中癌细胞减少或消失，而淋巴细胞增多。动物实验显示，消水Ⅱ号方可使荷瘤小鼠的腹水瘤细胞形态上发生较明显的退变坏死变化（光镜和电镜下）；小鼠的腹水瘤细胞RNA和DNA含量较对照组下降，提示消水Ⅱ号方可能抑制瘤细胞的核酸代谢。消水Ⅱ号方由生黄芪、牵牛子、车前子、猪苓、桂枝、大腹皮、莪术、桃仁、薏苡仁等组成，制成中药软膏剂，其功效健脾利水，行气活血，化瘀散结。治疗方法：患者平卧，用温水洗净腹壁，将消水Ⅱ号软膏抹于腹部皮肤一薄层，范围上至剑突下，下至脐下10em，两侧至腋中线，药膏上覆以塑料膜，再外盖纱布，胶布固定，每日一换，连用15天为1疗程[中医杂志1997；·38（3）：165）。

·肝昏迷的临床研究

关氏指出，肝硬化并发昏迷，在早期仅神识昏糊，常用黄连温胆汤加减，有较好疗效；对较重者，可用犀角地黄汤合安宫牛黄丸，疗效较好。有人用人工牛黄与麝香、羚羊角、丁香、红花、菖蒲制成牛麝散，治疗13例肝性脑病，治疗结果：6例清醒，5例进步。有人除采用一般治疗肝昏迷措施外，对肝昏迷者用生大黄灌肠治疗；对合并有食道静脉出血者，再插入三腔管，用生大黄12g煎液从胃管注入，7例肝硬化患者共出现12次昏迷，综合治疗后11次神志清醒。多数在24小时内神志转清，个别在48小时内清醒[中医杂志1985；（5）：6]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 胆胀
  • 当前页：第四节 鼓胀
  • 下一页：第六章 肾膀胱病证
<<< 返回本书目录
  1. 鼓胀《重订灵兰要览》
  2. 鼓胀【方剂主治】
  3. 鼓胀《中医内科学》
  4. 鼓胀（余见腹胀）《针灸资生经》
  5. 鼓胀《张氏医通》
  6. 鼓胀（与喘参看）《医学入门》
  7. 鼓胀《杂病治例》
  8. 鼓胀丹【方剂大全】
  9. 鼓胀《医学心悟》
  10. 鼓胀根原《四圣心源》
  11. 鼓胀《医经原旨》
  12. 鼓胀兼目疾论《银海指南》
  13. 鼓胀《万病回春》
  14. 鼓胀论《格致余论》
  15. 鼓胀《寿世保元》
  16. 鼓胀门《医方考》
  17. 鼓胀《圣济总录》
  18. 鼓胀门《张氏医通》
  19. 鼓胀《仁术便览》
  20. 鼓胀门（附水肿）《丹台玉案》
  21. 鼓胀《普济方·针灸》
  22. 鼓胀水肿门《奇方类编》
  23. 鼓胀《明医指掌》
  24. 鼓子花散【方剂大全】
  25. 鼓胀《类经》
  26. 鹘嘲《本草纲目》完整版
  27. 鼓胀《金匮钩玄》
  28. 鹘突羹【方剂大全】
  29. 鼓胀《丹溪心法》
  30. 鹘眼凝睛《银海精微》
  1. 鼓胀《中医内科学》
  2. 鼓胀《校注医醇剩义》
  3. 鼓胀《金匮钩玄》
  4. 鼓胀《校注医醇剩义》
  5. 鼓胀（余见腹胀）《针灸资生经》
  6. 鼓胀《仁术便览》
  7. 鼓胀（与喘参看）《医学入门》
  8. 鼓胀《医学心悟》
  9. 鼓胀单腹胀方《医学实在易》
  10. 鼓胀《丹溪心法》
  11. 鼓胀根原《四圣心源》
  12. 鼓胀《明医指掌》
  13. 鼓胀兼目疾论《银海指南》
  14. 鼓胀《灵素节注类编》
  15. 鼓胀论《格致余论》
  16. 鼓胀《医经原旨》
  17. 鼓胀门《张氏医通》
  18. 鼓胀《万病回春》
  19. 鼓胀门《医方考》
  20. 鼓胀《普济方·针灸》
  21. 鼓胀门（附水肿）《丹台玉案》
  22. 鼓胀《寿世保元》
  23. 鼓症《医宗己任编》
  24. 鼓胀《张氏医通》
  25. 鼓症《友渔斋医话》
  26. 鼓胀《类经》
  27. 鹘嘲《医学入门》
  28. 鼓胀《医述》
  29. 鹘嘲《证类本草》
  30. 鼓胀《重订灵兰要览》
  31. 鹘眼凝睛《银海精微》


肾膀胱病证_《中医内科学》_中医内科_【岐黄之术】

第六章 肾膀胱病证

第六章 肾膀胱病证

  • 上一页
  • 目录
  • 相关
  • 下一页

【主要证候及特征】

肾为先天之本，藏真阴而寓真阳，主藏精，为人体生长、发育、生殖之源，具充脑、荣发、坚骨固齿之用，有生发、温煦、滋养五脏 六腑之功，只宜固藏，不宜泄露，所以肾病的证候特征以虚证为主，故有“肾无实证”之说。肾病常见的证候有肾气不固、肾阳虚衰、肾阴亏虚，以及在虚的基础上形成的本虚标实证阳虚水泛、阴虚火旺等。肾与膀胱相表里，又与膀胱相通，膀胱的气化赖肾气之蒸腾，所以肾的病变常常影响膀胱，而导致膀胱气化失司，引起尿量、排尿次数、排尿时间的改变。膀胱的病变有虚有实，以实为主，实证常见膀胱湿热，以及尿路结石、血瘀、气滞等证候；虚证常由肾虚引起。

·肾气不固

1．主要脉症男子遗精早泄，女子带下清稀，尿频或遗尿，或尿后余沥，面色苍白，听力减退，腰膝酸软，舌淡，苔薄白，脉细弱。

2．证候特征本证以肾虚导致的精关不固和膀胱失约之症为其证候特征。

本证与肾不纳气证的鉴别是：本证为肾的固摄功能减退而表现为遗尿、滑精等排尿、生殖系统的病变；肾不纳气乃肾的纳气功能减退而表现为喘促、呼多吸少等呼吸功能的异常。

·肾阳虚衰

1．主要脉症形寒肢冷，腰膝酸冷，遗精 阳痿，多尿或不禁，面色觥白，精神萎靡，疲倦无力，舌淡，苔薄白，脉沉细无力。·

2．证候特征本证系在肾气虚的基础上，又增加了形寒肢冷等阳虚症状。

本证与肾气不固的鉴别是：肾气不固寒象不显著，仅具肾气虚所致的精关不固和膀胱失约见症，而本证尚有形寒肢冷等阳虚症状。

·肾阴亏虚

1．主要脉症形体瘦弱，腰酸膝软，足跟疼痛，头晕目眩，视力减退，健忘，耳鸣耳聋，咽干舌燥，入夜尤甚，男子遗精，女子经少经闭，舌红，苔少而干，脉沉细。

2．证候特征本证以肾之阴精不足及相关部位失于滋养的证候为特征。

·阳虚水泛；

1．主要脉症周身浮肿，下肢为甚，按之如泥，脘腹胀满，腰酸尿少，形寒肢冷，舌淡胖，苔白，脉沉细或沉弦。

2．证候特征本证以兼具肾阳虚衰的证候和全身浮肿，下肢为甚之阴水证候为特征。

本证与肾阳虚衰证之鉴别在于本证具有明显的全身浮肿，下肢为甚的阳虚水泛证。

·阴虚火旺

1．主要脉症腰酸遗精，阳强易举，口咽干痛，眩晕耳鸣，潮热盗汗，颧红唇赤，大便秘结，舌红少苔，脉细数。

2．证候特征本证以兼有肾阴亏虚及潮热盗汗，颧红唇赤等阴虚内热证候为特征。

本证与肾阴亏虚证的区别在于本证阴虚内热象较为显著。

·膀胱湿热

1．主要脉症尿频、尿急、尿短赤、尿涩痛，小腹胀满，或兼有发热 腰痛，或有尿血，或尿中有砂石，或尿浊如膏，苔黄腻，脉滑数。

2．证候特征本证以尿频、尿急、尿短赤、尿涩痛为基本特征。部分证候则可以尿血，或尿道中有砂石，或尿浊如膏，并见舌红，苔黄腻，脉滑数为特征。

本证与膀胱失约证的区别要点在于有虚实之异；彼则小便淋漓不禁，尿清量多，舌淡苔白，脉细弱，此则小便涩痛，尿赤量少，舌红，苔黄腻，脉滑数。

【病机述要】

1．肾气不固肾主藏精，开窍于二阴。或由年老肾气衰弱，或由年幼肾气不充，或因久病、房劳损伤，以致肾气亏虚，封藏固摄无权，精关不固或膀胱失约，而成遗精、早泄、遗尿等病证。

2．肾阳虚衰素体阳虚，或久病伤及肾阳，或年老肾阳渐衰，或房劳过度，斫伐肾阳，致肾阳虚衰，则温煦失职，气化无权或气化不及州都，而成水肿、癃闭、关格等病证；若肾阳虚衰，命门之火不足，精关不固，尚可导致生殖机能减退，而引起滑精、阳痿等病证。

3．肾阴亏虚或因肾病久延不愈，损伤肾阴；或房室不节，耗伤肾阴，或热病后期，灼伤肾阴；或过服温燥劫阴之品，劫伤肾阴，或五脏之阴伤，穷必及肾，导致肾阴亏虚，皆可致生殖机能减退，引起淋证、滑精等病证，并可致诸多肾病的反复发作或加重。

4．阳虚水泛肾主水液。或因外邪侵袭，损伤肾阳，或因久病内伤，肾阳衰惫，或因水湿痰饮伤及肾阳，肾阳虚衰，不能蒸腾气化水液，致水邪犯滥，外溢肌肤，而成水肿等证。

5．阴虚火旺或因肾病久延不愈，损伤肾阴；或五脏之阴伤，穷必及肾，导致肾阴亏虚；或房室不节，耗伤肾阴，阴虚不能制阳，虚火内动；或热病后期，灼伤肾阴，阴虚则生内热，水亏则火浮，热扰精室，精关不固，可引发遗精等证。

6．膀胱湿热“膀胱者，州都之官，津液藏焉，气化则能出矣。”若外感湿热之邪，蕴结膀胱，或饮食不节，湿热内生，下注膀胱，膀胱气化失司，或热蓄膀胱，煎熬尿液，结成砂石，阻塞膀胱、尿道，窒碍气化，则可形成淋证、癃闭、尿浊，进而发展成关格等病证。

【治疗要点】

1，肾病多虚，宜“培其不足，不可伐其有余”。肾阴亏虚，宜滋养肾阴；肾阳虚衰，宜温补肾阳，但根据阴阳互根的原理，在滋补肾阴的同时，应适当配伍补阳之品，所谓“善补阴者，必于阳中求阴，则阴得阳升而泉源不竭”；在温补肾阳的同时，又应适当配伍补阴药物，所谓“善补阳者，必于阴中求阳，则阳得阴助而生化无穷”。

2．肾虚之证，大要分为阴虚、阳虚两类。阳虚之变，为寒证；阴虚之变，为热证。治疗肾阴虚忌用辛燥，忌过于苦寒，宜施甘润益肾之剂，使虚火降而阴自复，所谓“壮水之主，以制阳光”；治疗肾阳虚忌用凉润和表散，宜施甘温助阳之晶，使沉寒散而阳能旺，所谓“益火之源，以消阴翳”。若阴阳俱虚，精气两伤，则当两补阴阳。

3．肾为阴阳之根而藏精，“精气夺则虚”，肾阴肾阳亏虚，其病往往深重，治此纯虚之证，宜酌情佐以血肉有情之晶以填精益髓，资其生化之源。

4．膀胱与肾互为表里，膀胱虚寒证候，多由肾阳不足，气化失司引起，其治当以温肾化气为法；肾气不固，宜固摄肾气；肾阳虚衰，宜温补肾阳；阳虚水泛，宜温阳化气行水。膀胱湿热证候，治当清热利湿。六腑以通为用，膀胱实证常施利尿、排石、活血、行气等通利之剂。

5．肾与其他脏腑在病理上的关系非常密切，治疗肾病应从整体出发，在治疗肾脏的同时，兼治有关脏腑。如肾阴亏虚，可导致水不涵木，肝阳上亢，治当育阴潜阳；肾阳虚衰，火不暖土，治当温补脾肾；水不上济，心火偏旺，心肾不交，治当清心滋肾；或肺虚及肾，肾不纳气，治当补肺温肾纳气等，皆属从整体出发的治疗。

6．肾膀胱病证的调摄也很重要。应慎起居，以预防外感；节制房室，注意休息，避免过劳，以免重伤肾气而加重病情，病情较轻时，也可在医生指导下适当运动，以激发正气，增强抗病能力；注意精神情志的调节，息妄想，戒忿怒，保持精神愉快，可使气血调和，促进疾病的痊愈；饮食上应根据“咸伤肾”、“淡渗湿”的原则，宜淡不宜咸；多食蛋白质有利于某些虚证水肿的消退，但在关格阶段又可能要限制蛋白质饮食的摄人等等，其中有宜有不宜，均应遵医嘱而行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 鼓胀
  • 当前页：第六章 肾膀胱病证
  • 下一页：第一节 水肿
<<< 返回本书目录
  1. 肾膀胱病证《中医内科学》
  2. 肾膀胱部《脉经》
  3. 肾脓肿【疾病症状】
  4. 肾膀胱经虚实寒热证治《三因极一病证方论》
  5. 肾脓肿【疾病症状】
  6. 肾胚胎瘤【疾病大全】
  7. 肾浓缩功能障碍【疾病症状】
  8. 肾皮质化脓性感染【疾病大全】
  9. 肾尿生成的调节《生理学》
  10. 肾皮质坏死【疾病症状】
  11. 肾内动脉变细或阻塞 【疾病症状】
  12. 肾皮质脓肿【疾病大全】
  13. 肾囊肿【疾病大全】
  14. 肾皮质髓质脓肿【疾病大全】
  15. 肾囊肿《幼科铁镜》
  16. 肾气、免疫与抗衰老《免疫与健康》
  17. 肾囊用刀针法《医门补要》
  18. 肾气不足【方剂主治】
  19. 肾囊痈烂落卵子可治《医门补要》
  20. 肾气不足方《外台秘要》
  21. 肾囊痈《医宗金鉴》
  22. 肾气丸【方剂大全】
  23. 肾囊痈《回春录》
  24. 肾气丸证《临证实验录》
  25. 肾囊望法提纲《望诊遵经》
  26. 肾气丸证治本位的意义《圆运动的古中医学》
  27. 肾囊风门主论《疡医大全》
  28. 肾气丸证治描论的意义《圆运动的古中医学》
  29. 肾囊风《医宗金鉴》
  30. 肾气虚【疾病症状】
  1. 肾膀胱病证《中医内科学》
  2. 肾疟二方《本草乘雅半偈》
  3. 肾膀胱部《脉经》
  4. 肾疟《灵素节注类编》
  5. 肾膀胱俱实《中医词典》
  6. 肾疟《中医词典》
  7. 肾膀胱俱实《备急千金要方》
  8. 肾尿生成的调节《生理学》
  9. 肾膀胱俱虚《中医词典》
  10. 肾逆胃痛《金匮翼》
  11. 肾膀胱俱虚《备急千金要方》
  12. 肾内自身调节《生理学》
  13. 肾胚胎瘤《泌尿外科学》
  14. 肾内科《中国医学通史》
  15. 肾皮质坏死《默克家庭诊疗手册》
  16. 肾囊肿亮《中医词典》
  17. 肾平《中医词典》
  18. 肾囊肿大如斗《奇效简便良方》
  19. 肾气《中医词典》
  20. 肾囊肿《幼科铁镜》
  21. 肾气、免疫与抗衰老《免疫与健康》
  22. 肾囊用刀针法《医门补要》
  23. 肾气不固《中医名词词典》
  24. 肾囊痈烂落卵子可治《医门补要》
  25. 肾气不固《中医词典》
  26. 肾囊痈《回春录》
  27. 肾气不足方六首《外台秘要》
  28. 肾囊痈《外科心法要诀》
  29. 肾气厥痛《校注医醇剩义》
  30. 肾囊痈《医宗金鉴》
  31. 肾气热《中医词典》


水肿_《中医内科学》_中医内科_【岐黄之术】

第一节 水肿

第一节 水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

水肿是指因感受外邪，饮食失调，或劳倦过度等，使肺失宣降通调，脾失健运，肾失开合，膀胱气化失常，导致体内水液潴留，泛滥肌肤，以头面、眼睑、四肢、腹背，甚至全身浮肿为临床特征的一类病证。·

本病证发病率较高，中医药治疗具有良好的疗效。

本病在《内经》中称为“水”，并根据不同症状分为风水、石水、涌水。《灵枢，水胀》篇对其症状作了详细的描述，如“水始起也，目窠上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其腹，随手而起，如裹水之状，此其候也。”至其发病原因，《素问·水热穴论篇》指出：“故其本在肾，其末在肺。”《素问·至真要大论篇》又指出：“诸湿肿满，皆属于脾。”可见在《内经》时代，对水肿病已有了较明确的认识。《金匮要略》称本病为“水气”，按病因、病证分为风水、皮水、正水、石水、黄汗五类。又根据五脏证候分为心水、肺水、肝水、脾水、肾水。至元代《丹溪心法·水肿》才将水肿分为阴水和阳水两大类，指出：“若遍身肿，烦渴，小便赤涩，大便闭，此属阳水；“若遍身肿，不烦渴，大便溏，小便少，不涩赤，此属阴水”。这一分类方法至今对指导临床辨证仍有重要意义。明代《医学入门·杂病分类·水肿》提出疮痍可以引起水肿，并记载了“脓疮搽药，愈后发肿”的现象，清代《证治汇补·水肿》归纳总结了前贤关于水肿的治法，认为治水肿之大法，“宜调中健脾，脾气实，自能升降运行，则水湿自除，此治其本也。”同时又列举了水肿的分治六法：·治分阴阳、治分汗渗、湿热宜清、寒湿宜温、阴虚宜补、邪实当攻。分别为完善水肿的病因学说和辨证论治作出了各自的贡献。

西医学中的急慢性肾小球肾炎，肾病综合征，充血性心力衰竭，内分泌失调，以及营养障碍等疾病出现的水肿，可参考本节进行辨证论治。

【病因病机】

人体水液的运行，有赖于气的推动，即有赖于脾气的升化转输，肺气的宣降通调，心气的推动，肾气的蒸化开合。这些脏腑功能正常，则三焦发挥决渎作用，膀胱气化畅行，小便通利，可维持正常的水液代谢。。反之，若因外感风寒湿热之邪，水湿浸渍，疮毒浸淫，饮食劳倦，久病体虚等导致上述脏腑功能失调，三焦决渎失司，膀胱气化不利，体内水液潴留，泛滥肌肤，即可发为水肿。

1．风邪外袭，肺失通调风邪外袭，内舍于肺，肺失宣降通调，上则津液不能宣发外达以营养肌肤，下则不能通调水道而将津液的代谢废物变化为尿，以致风遏水阻，风水相搏，水液潴留体内，泛滥肌肤，发为水肿。

2．湿毒浸淫，内归肺脾肺主皮毛，脾主肌肉。痈疡疮毒生于肌肤，未能清解而内归肺脾，脾伤不能升津，肺伤失于宣降，以致水液潴留体内，泛滥肌肤，发为水肿。《济生方·水肿》谓：“又有年少，血热生疮，变为肿满，烦渴，小便少，此为热肿。”

3．水湿浸溃，脾气受困脾喜燥而恶湿。久居湿地，或冒雨涉水，水湿之气内侵；或平素饮食不节，过食生冷，均可使脾为湿困，而失其运化之职，致水湿停聚不行，潴留体内，泛滥肌肤，发为水肿。

4．湿热内盛，三焦壅滞“三焦者，决渎之官，水道出焉。”湿热内侵，久羁不化；或湿郁化热，湿热内盛，使中焦脾胃失其升清降浊之能，三焦为之壅滞，水道不通，以致水液潴留体内，泛滥肌肤，发为水肿。

5．饮食劳倦，伤及脾胃饮食失调，或劳倦过度，或久病伤脾，脾气受损，运化失司，水液代谢失常，引起水液潴留体内，泛滥肌肤，而成水肿。

6．肾气虚衰，气化失常“肾者水脏，主津液。”生育不节，房劳过度，或久病伤肾，以致肾气虚衰，不能化气行水，遂使膀胱气化失常，开合不利，引起水液潴留体内，泛滥肌肤，而成水肿。

上述各种病因，有单一致病者，亦有兼杂而致病者，从而使病情趋于复杂。本病的病位在肺、脾、肾三脏，与心有密切关系。基本病机是肺失宣降通调，脾失转输，肾失开合，膀胱气化失常，导致体内水液潴留，泛滥肌肤。在发病机理上，肺、脾、肾三脏相互联系，相互影响，如肺脾之病水肿，久必及肾，导致肾虚而使水肿加重；肾阳虚衰，火不暖土，则脾阳也虚，土不制水，则使水肿更甚；肾虚水泛，上逆犯肺，则肺气不降，失其宣降通调之功能，而加重水肿。因外邪、疮毒、湿热所致的水肿，病位多在肺脾；因内伤所致的水肿，病位多在脾肾。因此，肺脾肾三脏与水肿的发病，是以肾为本，以肺为标，而以脾为制水之脏，诚如《景岳全书·肿胀》所云：“凡水肿等证，乃肺脾肾三脏相干之病。盖水为至阴，故其本在肾；水化于气，故其标在肺；水唯畏土，故其制在脾。今肺虚则气不化精而化水，脾虚则土不制水而反克，：肾虚则水无所主而妄行。”

此外，瘀血阻滞，三焦水道不利，往往使水肿顽固难愈。

【临床表现】

水肿初起多从眼睑开始，继则延及头面、四肢、腹背，甚者肿遍全身，也有的水肿先从下肢足胫开始，然后及于全身。轻者仅眼睑或足胫浮肿，重者全身皆肿，肿处皮肤绷急光亮，按之凹陷即起，或皮肤松弛，按之凹陷不易恢复，甚则按之如泥。如肿势严重，可伴有胸腹水而见腹部膨胀，胸闷心悸，气喘不能平卧，唇黑，缺盆子，脐突、背平等症。

【诊断】

1．水肿初起多从眼睑开始，继则延及头面、四肢、腹背，甚者肿遍全身，也有先从下肢足胫开始，然后及于全身者。轻者仅眼睑或足胫浮肿；重者全身皆肿，肿处按之凹陷，其凹陷或快或慢皆可恢复。如肿势严重，可伴有胸腹水而见腹部膨胀，胸闷心悸，气喘不能平卧等症。

2．可有乳蛾、心悸、疮毒、紫癜，感受外邪，以及久病体虚的病史。

3．尿常规、24小时尿蛋白定量、血常规、血沉、血浆白蛋白、血尿素氮、肌酐、体液免疫、心电图、心功能测定、肾脏B超等实验室检查，有助于诊断和鉴别诊断。

【鉴别诊断】

鼓胀 水肿病是指表现为头面、眼睑、四肢、腹背甚至全身浮肿的一种病证，严重的水肿病人也可出现胸水和腹水；鼓胀以腹水为主，但也可出现四肢，甚则全身浮肿，因此本病需与鼓胀病鉴别。

鼓胀的病因主要是酒食不节，情志所伤，久病黄疽、积证，血吸虫侵袭，劳倦过度，脾虚等。主要病机是肝脾肾三脏功能失调，气滞、血瘀、水停于腹中。临床上鼓胀先出现腹部胀大，病情较重时才出现下肢浮肿，甚至全身浮肿，腹壁多有青筋暴露。

水肿的病因主要是外感风寒湿热之邪，水湿浸渍，疮毒浸淫，饮食劳倦，久病体虚等。病机主要是肺失宣降通调，脾失健运，肾失开合，膀胱气化失常，导致体内水液潴留，泛滥肌肤。其症状是先出现眼睑、头面或下肢浮肿，渐次出现四肢及全身浮肿，病情严重时才出现腹部胀大，而腹壁无青筋暴露。

【辨证论治】

辨证要点

辨阳水和阴水阳水：多因感受风邪、水湿、疮毒、湿热诸邪，导致肺失宣降通调，脾失健运而成。起病较急，病程较短，每成于数日之间。其肿多先起于头面，由上至下，延及全身，或上半身肿甚，肿处皮肤绷急光亮，按之凹陷即起，常兼见烦热口渴，小便赤涩，大便秘结等表、实、热证。阴水：多因饮食劳倦、久病体虚等引起脾肾亏虚、气化不利所致。起病缓慢，多逐渐发生，或由阳水转化而来，病程较长。其肿多先起于下肢，由下而上，渐及全身，或腰以下肿甚，肿处皮肤松弛，按之凹陷不易恢复，甚则按之如泥，不烦渴，常兼见小便少但不赤涩，大便溏薄，神疲气怯等里、虚、寒证。

辨证虽然以阳水、阴水为纲，阳水和阴水有本质区别，但应注意，阳水和阴水之间在一定条件下，亦可互相转化，需用动态的观点进行辨识。如阳水久延不退，正气日虚，水邪日盛，便可转为阴水；反之，若阴水复感外邪，肺失宣降，，脾失健运，肿势剧增，又可表现为以实证、热证为主，而先按阳水论治。

治疗原则

水肿的治疗，《素问·汤液醪醴论篇》提出“去菀陈垄”、“开鬼门”、“洁净府”三条基本原则。张仲景宗《内经》之意，在《金匮要略，水气病脉证并治》中提出：“诸有水者，腰以下肿，当利小便；腰以上肿，当发汗乃愈。”辨证地运用了发汗、利小便的两大治法，对；后世产生了深远的影响，一直沿用至今。根据上述所论，水肿的治疗原则应分阴阳而治，阳水主要治以发汗、利小便、宜肺健脾，水势壅盛则可酌情暂行攻逐，总以祛邪为主；阴水则主要治以温阳益气、健脾、益肾、补心，兼利小便，酌情化瘀，总以扶正助气化为治。虚实并见者，则攻补兼施。

分证论治

『阳水』

·风水泛滥

症状：浮肿起于眼睑，继则四肢及全身皆肿，甚者眼睑浮肿，眼合不能开，来势迅速，多有恶寒发热，肢节酸痛，小便短少等症。偏于风热者，伴咽喉红肿疼痛，口渴，舌质红，脉浮滑数。偏于风寒者，兼恶寒无汗，头痛鼻塞，咳喘，舌苔薄白，脉浮滑或浮紧。如浮肿较甚，此型亦可见沉脉。

治法：疏风清热，宣肺行水。

方药：越婢加术汤。

方用麻黄宣散肺气，发汗解表，以去其在表之水气；生石膏解肌清热；白术、甘草、生姜、大枣健脾化湿，有崇土制水之意。可酌加浮萍、茯苓、泽泻，以助宣肺利小便消肿之功。若属风热偏盛，可加连翘、桔梗、板蓝根、鲜白茅根以清热利咽，解毒散结，凉血止血；若风寒偏盛，去石膏加苏叶、桂枝、防风，以助麻黄辛温解表之力；若咳喘较甚，可加杏仁、前胡，以降气定喘；若见汗出恶风，为卫气已虚，则用防己 黄芪汤加减，以助卫解表；若表证渐解，身重而水肿不退者，可按水湿浸渍型论治。

鲜浮萍草，数量不拘，煎水洗浴。用于急性肾炎初期，全身浮肿，头面尤剧者。以汗出为佳，汗出后宜避风寒，切勿受凉。

·湿毒浸淫

症状：身发疮痍，甚则溃烂，或咽喉红肿，或乳蛾肿大疼痛，继则眼睑浮肿，延及全身，小便不利，恶风发热，舌质红，苔薄黄，脉浮数或滑数。

治法：宜肺解毒，利尿消肿。

方药：麻黄连翘赤小豆汤合五味消毒饮。·

前方中麻黄、杏仁、梓白皮（以桑白皮代）等宣肺行水，连翘 清热散结，赤小豆利水消肿；后方以金银花、野菊花、蒲公英、紫花地丁、紫背天葵加强清解湿毒之力。

若脓毒甚者，当重用蒲公英、紫花地丁；若湿盛糜烂而分泌物多者，加苦参、土茯苓、黄柏；若风盛而瘙痒者，加白鲜皮、地肤子；若血热而红肿，加丹皮、赤芍；若大便不通，加大黄、芒硝。

·水湿浸渍

症状：全身水肿，按之没指，小便短少，身体困重，胸闷腹胀，纳呆，泛恶，苔白腻，脉沉缓，起病较缓，病程较长。

治法：健脾化湿，通阳利水。

方药：胃苓汤合五皮饮。

前方以白术、茯苓健脾化湿，苍术、厚朴、陈皮健脾燥湿，猪苓、泽泻利尿消肿，肉桂温阳化气行水；后方以桑白皮、陈皮、大腹皮、茯苓皮、生姜皮健脾化湿，行气利水。若上半身肿甚而喘，可加麻黄、杏仁、葶苈子宣肺泻水而乎喘。

·湿热壅盛

症状：遍体浮肿，皮肤绷急光亮，胸脘痞闷，烦热口渴，或口苦口粘，小便短赤，或大便干结，舌红，苔黄腻，脉滑数或沉数。

治法：分利湿热。

方药：疏凿饮子。

方中羌活、秦艽疏风解表，使在表之水从汗而疏解；大腹皮、茯苓皮、生姜协同羌活、秦艽以去肌肤之水；泽泻、木通、椒目、赤小豆，协同商陆、槟榔通利二便，使在里之水邪从下而夺。疏表有利于通里，通里有助于疏表，如此上下表里分消走泄，使湿热之邪得以清利，则肿热自消。若腹满不减，大便不通者，可合己椒苈黄丸，以助攻泻之力，使水从大便而泄；若症见尿痛、尿血，乃湿热之邪下注膀胱，伤及血络，可酌加凉血止血之品，如大小蓟、白茅根等；若肿势严重，兼见气粗喘满，倚息不得平卧，脉弦有力，系胸中有水，可用葶苈大枣泻肺汤合五苓散加杏仁、防己、木通，以泻肺行水，上下分消；若湿热久羁，化燥伤阴，症见口燥咽干、大便干结，可用猪苓汤以滋阴利水。

至于攻逐，原为治疗阳水的一种方法，即《内经》“去菀陈垄”之意。但应慎用，只宜于水势壅盛，症见全身高度浮肿，气喘，心悸，腹水，小便不利，大便不通或干结，畏食，脉沉有力，正气尚旺，他法无效的患者。此时应抓住时机，急则治其标，用攻逐之法以直夺其水势，使水邪速从大小便而去，可选用十枣汤。俟水退后，再议调补，以善其后。

黑白丑各65g，红糖125g，老姜500g，大枣60g，研极细末或捣烂泛丸，每日3次，分3天服完。对于肾病水肿消水效果良好，但不巩固。

『阴水』

·脾阳虚衰

症状：身肿，腰以下为甚，按之凹陷不易恢复，脘腹胀闷，纳减便溏，食少，面色不华，神倦肢冷，小便短少，舌质淡，苔白腻或白滑，脉沉缓或沉弱。

治法：温阳健脾，化气利水。

方药：实脾饮。

方中干姜、附子、草果仁温阳散寒化气，白术、茯苓、炙甘草、生姜、大枣健脾益气，大腹皮、茯苓、木瓜利水去湿，木香、厚朴、大腹皮 理气行水。水湿过盛，腹胀大，小便短少，可加苍术、桂枝、猪苓、泽泻，以增化气利水之力。若症见身倦气短，气虚甚者，可加生黄芪、人参以健脾益气。

尚有一种浮肿，由于长期饮食失调，摄人不足，或脾胃虚弱，失于健运，精微不化，而见面色萎黄，遍体轻度浮肿，晨起头面肿甚，动久坐久下肢肿甚，能食而倦怠无力，大便或溏，身肿而小便正常或反多，脉软弱。此与上述脾阳虚衰，水溢莫制有所不同，乃由脾气虚弱，清阳不升，转输无力所致，治宜益气升阳，健脾化湿，可用参苓白术散加减。加黄芪、桂枝，以助益气升阳化湿之力；阳虚者加附子、补骨脂温肾助阳，以加强气化。并应适当注意营养，可用黄豆、花生佐餐，作为铺助治疗，多可调治而愈。

·肾阳衰微

症状：面浮身肿，腰以下为甚，按之凹陷不起，心悸，气促，腰部冷痛酸重，尿量减少，四肢厥冷，怯寒神疲，面色咣白或灰滞，舌质淡胖，苔白，脉沉细或沉迟无力。

治法：温肾助阳，化气行水。

方药：济生肾气丸合真武汤。

肾为水火之脏，根据阴阳互根原理，善补阳者，必于阴中求阳，则阳得阴助而生化无穷，故用六味地黄丸以滋补肾阴；用附子、肉桂温补肾阳，两药配合，则补水中之火，温肾中之阳气；用白术、茯苓、泽泻、车前子通利小便；生姜温散水寒之气；白芍开阴结，利小便，牛膝引药下行，直趋下焦，强壮腰膝。

若心悸，唇绀，脉虚或结或代，乃水邪上犯，心阳被遏，瘀血内阻，宜重用附子再加桂枝、炙甘草、丹参、泽兰，以温阳化瘀；若先见心悸，气短神疲，形寒肢冷，自汗，舌紫暗，脉虚数或结或代等心阳虚衰证候，后见水肿诸症，则应以真武汤为主，加人参、桂枝、丹参、泽兰等，以温补心肾之阳，化瘀利水。若见喘促，呼多吸少，汗出，脉虚浮而数，是水邪凌肺，肾不纳气，宜重用人参、蛤蚧、五味子、山茱萸、牡蛎、龙骨，以防喘脱之变。

本证缠绵不愈，正气日衰，复感外邪，症见恶寒发热，肿势增剧，小便短少，此时可按风水治疗，但应顾及正气虚衰的一面，不可过用表药，以麻黄 附子 细辛汤合五皮饮为主加减，酌加党参、黄芪、菟丝子等补气温肾之药，扶正与祛邪并用。

若病至后期，因肾阳久衰，阳损及阴，可导致肾阴亏虚，症见水肿反复发作，精神疲惫，腰酸遗精，口燥咽干，五心烦热，舌红少苔，脉细数，治宜滋补肾阴为主，兼利水湿，但滋阴不宜过于凉腻，以防匡助水邪，伤害阳气，可用左归丸加泽泻、茯苓等治疗。

若肾阴久亏，水不涵木，肝肾阴虚，肝阳上亢，上盛下虚，症见面色潮红，头晕 头痛，心悸 失眠，腰酸遗精，步履飘浮无力，或肢体微颤等，治宜育阴潜阳，用左归丸加介类重镇潜阳之品珍珠母、牡蛎、龙骨、鳖甲等治疗。

脾阳虚衰证与肾阳虚衰证往往同时出现，而表现为脾肾阳虚，水湿泛滥，因此健脾与温肾两法常同时并进，但需区别脾肾虚的轻重主次，施治当有所侧重。

水肿日久，瘀血阻滞，其治疗常配合活血化瘀法，取血行水亦行之意，近代临床上常用益母草、泽兰、桃仁、红花等，实践证明可加强利尿效果。

【转归预后】

凡水肿病程较短，或由营养障碍引起的浮肿，只要及时治疗，合理调养，。预后一般较好。若病程较长，反复发作，正虚邪恋，则缠绵难愈。若肿势较甚，症见唇黑，缺盆平，脐突、足下平，背平，或见心悸，唇绀，气急喘促不能平卧，甚至尿闭，下血，均属病情危重。如久病正气衰竭，浊邪上泛，出现口有秽味，恶心呕吐；肝风内动，出现头痛，抽搐等症，预后多不良，每易出现脱证，应密切观察病情变化，及时处理。

【预防与调摄】

本病水肿较甚，应吃无盐饮食，待肿势渐退后，逐步改为低盐，最后恢复普通饮食。忌食辛辣、烟酒等刺激性食物。若因营养障碍致肿者，不必过于强调忌盐，而应适量进食富于营养之蛋白质类饮食。此外，尚须注意摄生，不宜过度疲劳，尤应节制房室，以防斫伤真元，起居有时，预防外感，加强护理，避免褥疮。

【结语】

水肿为常见病，外感内伤均可引起，病理变化主要在肺脾肾三脏，肺失宣降通调，脾失健运，肾失开合，以致体内水液潴留，泛滥肌肤，而成本病，其中以肾脏为本。临床辨证以阴阳为纲，表实热证多为阳水，里虚寒证多为阴水，但要注意二者之间的转化。水肿的治疗原则是分阴阳而治，阳水主要治以发汗，利小便，宣肺健脾，水势壅盛则可酌情暂行攻逐，总以祛邪为主；阴水则主要治以温阳益气、健脾、益肾、补心，兼利小便，酌情化瘀，以扶正为法。虚实并见者，则攻补兼施。在调摄上，应特别注意水肿时忌盐，预防外感，避免过劳等。水肿消退后，还要谨守病机以图本，健脾益气补肾以资巩固，以杜绝其复发。

【文献摘要】

《素问·汤液醪醴论篇》：“平治于权衡，去苑陈整，微动四极，温衣，缪刺其处，以复其形，开鬼门，洁净府，精以时服，五阳已布，疏涤五脏，故精自生，形自盛，骨肉相保，巨气乃平。”

《素问·水热穴论篇》：“勇而劳甚则肾污出，肾汗出逢于风，内不得人于藏府，外不得越于皮肤，客于玄府，行于皮里，传为跗肿，本之于肾，名曰风水。”

《金匮要略·水气病脉证并治》：“风水，其脉自浮，外证骨节疼痛恶风。皮水，其脉亦浮，外证驸肿，按之没指，不恶风，其腹如鼓，不渴，当发其汗。正水，其脉沉迟，外证自喘。石水，其脉自沉，外证腹满不喘。”

《丹溪心法·水肿》：“水肿因脾虚不能制水，水渍妄行，当以参术补脾，使脾气得实，则自健运，自能升降，运动其枢机，则水自行。”

《景岳全书·肿胀》：“水肿证以精血皆化为水，多属虚败，治宜温脾补肾，此正法也。”“温补即所以化气，气化而痊愈者，愈出自然；消伐所以逐邪，逐邪而暂愈者，愈出勉强。此其一为真愈，一为假愈，亦岂有假愈而果愈者哉！”

《医门法律·水肿》：“经谓二阳结谓之消，三阴结谓之水。……三阴者，手足太阴脾肺二脏也。胃为水谷之海，水病莫不本之于胃，经乃以之属脾肺者，何耶?使足太阴脾，足以转输水精于上，手太阴肺足以通调水道于下，海不扬波矣。惟脾肺二脏之气，结而不行，后乃胃中之水日蓄，浸灌表里，无所不到也；是则脾肺之权，可不伸耶。然其权尤重于肾。肾者，胃之关也。肾司开阖，肾气从阳则开，阳太盛则关门大开，水直下而为消；肾气从阴则阖，阴太盛则关门常阖，水不通而为肿。经又以肾本肺标，相输俱受为言，然则水病，以脾肺肾为三纲矣。”

【现代研究】

·肾脏性水肿

1．原发性肾小球肾炎

钟氏认为慢性肾小球肾炎病机为脾肾不足、湿热内阻、气滞血瘀，创立益气补肾活血汤，随症加减治疗浮肿48例，结果完全消退40例，好转5例，总有效率93．75％。该方对消除蛋白尿，改善造血功能、血压及免疫功能均有较好的作用[中医杂志1993；（10）：610）信此外，近年在分期分型论治肾小球肾炎方面，疗效显著。叶氏以中医药治疗急性肾小球肾炎420例，按病程分为邪盛期和恢复期两个阶段。邪盛期分风热与湿热、风寒与寒湿证，以祛邪为主；恢复期分阳虚、气虚两型，治疗以清化余邪而扶正为法。结果临床痊愈率83．1％，好转率16．9％。远期随访310例，绝大多数情况良好[上海中医药杂志1993；（7）：12）。

2．肾病综合征

鲁氏等对黄芪 当归合剂（二味等量制成）治疗肾病综合征的临床及动物实验进行了系列研究，发现该合剂虽然不能直接减少尿蛋白，但能促进肝脏白蛋白和骨骼肌蛋白合成，因此在肾病综合征存在大量蛋白尿情况下，改善低白蛋白血症和总体蛋白贮备，从而对肾病综合征起治疗作用。通过对实验性木鼠肾病综合征模型的实验观察，黄芪 当归合剂不仅有降低胆固醇和甘油三酯的作用，还能降低低密度脂蛋白和载脂蛋白Bloo。肾病理和免疫组织化学证实本晶在降脂同时还减少了肾小球硬化指数（P<0．01）和细胞外基质的聚积（P<0．01）。表明该合剂在该病治疗中不仅能调节蛋白质代谢，还能有效降低高脂蛋白血症，防治肾小球硬化和保护肾功能[中国中西医结合杂志1997；17（8）：478）。

·心源性水肿

近年来，对中医药治疗充血性心衰及其所致的水肿进行了多方面的探索。如沈氏用大剂量万附葶方[万年青、附子（先煎）、葶苈子）治疗充血性心衰60例，以强心补肾、泻肺利水为大法，有效率为88．93％[浙江中医药杂志1990；（5）：195）信张氏用强心汤治疗慢性充血性心衰50例，药用人参（另煎）、附子（先煎）、黄芪、丹参、葶苈子、桂枝、枳壳、泽泻，总有效率达94％[浙江中医杂志1992；（9）：387）。蒋氏认为老年心衰病位在心，关乎，肾，病理因素为瘀血，病机为阳虚气弱，水停瘀留，单用西药效差，临床用益肾活血汤为主配合小剂量西药治疗72例，显效率69．4％，认为中西医结合控制老年心衰起效快，副作用少[中医杂志1993；（2）：95）。梁氏等对中医药治疗充血性心力衰竭的思路和方法进行了探讨，认为中医药治疗心衰有较好的疗效，尤其对潜在性心衰、难治性心衰以及洋地黄中毒等患者，更显示出其独特的优势。治疗心衰，应强调辨证论治，但不要忽视西医辨病对治疗的参考意义。充分利用现代医学的各种检测手段，准确查明心衰的基础病变，不仅可判断预后和疗效，同时可避免盲目性和减少失误，并可使治疗用药能有一定的规律可循。一般而言，中药治疗心衰的适应症多为工-Ⅱ度心衰患者，Ⅲ度心衰及顽固性心衰主张中西医结合治疗。尤其情况紧急时，应先用西药救急，以免贻误病情。心衰病位在心，但不局限于心。心病日久，可累及肺、脾、肾、肝等脏，反之，他脏病变亦可影响至心而演变为心气、心阳虚衰或心阳不足、心血瘀阻等，例如肺心病心衰乃因肺病日久不愈，波及脾、肾及心，从而出现咳喘、痰饮、心悸、水肿诸证，此时肺脾肾俱虚，心阳受累，心血瘀阻。治疗除温通心阳、活血化瘀之外，尚须重视温肾健脾利水以及泻肺平喘。常选用真武汤加桂枝、黄芪、桃仁、红花、丹参、地龙、葶苈子等治疗肺心病心衰，临床观察对改善心肺功能，提高机体抗感染能力均有明显疗效。心衰乃多种疾病迁延日久所致，为本虚标实之证。心气、心阳虚是其病理基础，血脉瘀滞为中心病理环节，瘀血、痰浊、水饮乃其标实之候。由于瘀血、痰浊、水饮等邪实每在脏腑亏虚的基础上产生，可见标实乃本虚所致。故治疗上强调扶正固本，绝不可标本倒置，一味攻逐，而伤正气。心衰整个病程中常合并有瘀血。因此，治疗心衰应重视活血化瘀，在扶正的基础上，结合心衰的基础病变及其病理机制的不同，针对性地选择用药。如病因为风心病者，常选用桃仁、红花、鸡血藤、苏木以活血化瘀通络。在深人了解心衰的病因病理及其发病机理的基础上，从中西医两方面的理论进行分析探讨，寻求结合点，并指导用药，将能取得更好更确切的疗效。例如部分心衰病人曾接受洋地黄化治疗，发生了洋地黄中毒，出现传导阻滞。此时可在基础辨证的前提下，加用淫羊藿、仙茅、细辛、麻黄、三七等药物，常可使传导阻滞改善[中医杂志1998；39（4）：242]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章 肾膀胱病证
  • 当前页：第一节 水肿
  • 下一页：第二节 淋证
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《中医内科学》
  2. 水肿《中医内科学》
  3. 水肿《扁鹊心书》
  4. 水肿《丹溪治法心要》
  5. 水肿《医学三字经》
  6. 水肿《回春录》
  7. 水肿《金匮钩玄》
  8. 水肿《仁术便览》
  9. 水肿《药症忌宜》
  10. 水肿《医学心悟》
  11. 水肿《女科证治准绳》
  12. 水肿《丹溪心法》
  13. 水肿《病理学》
  14. 水肿《丹台玉案》
  15. 水肿（二）《凌临灵方》
  16. 水肿《卫生易简方》
  17. 水肿（方五首）##《备急千金要方》
  18. 水肿《明医指掌》
  19. 水肿（一）《凌临灵方》
  20. 水肿《儒门事亲》
  21. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  22. 水肿《证治汇补》
  23. 水肿（诸肿胀附）《幼科释谜》
  24. 水肿《古今名医汇粹》
  25. 水肿伴随症状辨病《常见病自测》
  26. 水肿《万病回春》
  27. 水肿病《备急千金要方》
  28. 水肿《古今医鉴》
  29. 水肿部《本草易读》
  30. 水肿《普济方·针灸》
  31. 水肿从脚起方四首《外台秘要》


淋证_《中医内科学》_中医内科_【岐黄之术】

第二节 淋证

第二节 淋证

  • 上一页
  • 目录
  • 相关
  • 下一页

淋证是指因饮食劳倦、湿热侵袭而致的以肾虚，膀胱湿热，气化失司为主要病机，以小便频急，滴沥不尽，尿道涩痛，小腹拘急，痛引腰腹为主要临床表现的一类病证。

淋证为临床常见病，中医药治疗类属淋证的尿路结石和肾盂肾炎均有较好的疗效。

淋之名称，始见于《内经》，《素问·六元正纪大论篇》称为“淋闷”，并有“甚则淋”，“其病淋”等的记载。《金匮要略·五脏风寒积聚病脉证并治》称“淋秘”，该篇并指出淋秘为“热在下焦”。《金匮要略·消渴小便不利淋病脉证并治》描述了淋证的症状：“淋之为病，小便如粟状，小腹弦急，痛引脐中。”隋代《诸病源候论·淋病诸候》对本病的病机作了详细的论述，并将本病的病位及发病机理作了高度明确的概括：“诸淋者，由肾虚而膀胱热故也。”

巢氏这种以肾虚为本，以膀胱热为标的病机理论，已为后世所宗。金元时期《丹溪心法·淋》强调淋证主要由热邪所致：“淋有五，皆属乎热”。明代《景岳全书·淋浊》在认同“淋之初病，则无不由乎热剧”的同时，提出“久服寒凉”，“淋久不止”有“中气下陷和命门不固之证”，并提出治疗时“凡热者宜清，涩者宜利，下陷者宜升提，虚者宜补，阳气不固者温补命门”，对淋证病因病机的认识更为全面，治疗方法也较为完善。历代医家对淋证的分类进行了探索，《中藏经》首先将淋证分为冷、热、气、劳、膏、砂、虚、实八种，为淋证临床分类的雏形。《诸病源候论·淋病诸候》把淋证分为石、劳、气、血、膏、寒、热七种，而以“诸淋”统之。《备急千金要方·淋闭》提出“五淋”之名，《外台秘要·淋并大小便难病》具体指出五淋的内容：“《集验》论五淋者，石淋、气淋、膏淋、劳淋、热淋也。”现代临床仍沿用五淋之名，但有以气淋、血淋、膏淋、石淋、劳淋为五淋者，亦有以热淋、石淋、血淋、膏淋、劳淋为五淋者。按临床实际，热淋、气淋均属常见，故本节拟分为热淋、气淋、血淋、膏淋、石淋、劳淋六淋进行论治。

西医学的泌尿系感染、泌尿系结石、泌尿系肿瘤、乳糜尿等，当临床表现为淋证时，可参考本节内容辨证论治。

【病因病机】

1．膀胱湿热多食辛热肥甘之品，或嗜酒过度，酿成湿热，下注膀胱，或下阴不洁，湿热秽浊毒邪侵入膀胱，酿成湿热，或肝胆湿热下注皆可使湿热蕴结下焦，膀胱气化不利，发为热淋；若灼伤脉络，迫血妄行，血随尿出，则发为血淋；若湿热久蕴，煎熬尿液，日积月累，结成砂石，则发为石淋；若湿热蕴结，膀胱气化不利，不能分清别浊，脂液随小便而出，则发为膏淋。

2．肝郁气滞恼怒伤肝，肝失疏泄，或气滞不会，郁于下焦，致肝气郁结，膀胱气化不利，发为气淋。

3．脾肾亏虚久淋不愈，湿热耗伤正气，或劳累过度，房室不节，或年老，久病，体弱，皆可致脾肾亏虚。脾虚而中气不足，气虚下陷，则发为气淋；若肾虚而下元不固，肾失固摄，不能制约脂液，脂液下注，随尿而出，则发为膏淋；若肾虚而阴虚火旺，火热灼伤脉络，血随尿出，则发为血淋；病久伤正，遇劳即发者，则为劳淋。

“诸淋者，由肾虚而膀胱热故也。”淋证的病位在肾与膀胱，且与肝脾有关。其病机主要是肾虚，膀胱湿热，气化失司。肾与膀胱相表里，肾气的盛衰，直接影响膀胱的气化与开合。淋证日久不愈，热伤阴，湿伤阳，易致肾虚；肾虚日久，湿热秽浊邪毒容易侵入膀胱，引起淋证的反复发作。因此，肾虚与膀胱湿热在淋证的发生、发展及病机转化中具有重要的意义。淋证有虚有实，初病多实，久病多虚，初病体弱及久病患者，亦可虚实并见。实证多在膀胱和肝，虚证多在肾和脾。

【临床表现】

淋证以小便频急，滴沥不尽，尿道涩痛，小腹拘急，痛引腰腹为基本特征。其起病或急或缓，其病程或长或短，长者久淋不已，时作时止，遇劳即发。小便频急者每日小便可达数十次，而每次尿量较少，或伴有发热，小便热赤；或小便排出砂石，排尿时尿流中断，腰腹绞痛难忍；或尿中带血或夹有血块；或小便浑浊如米泔或滑腻如脂膏，种种不一。病久或反复发作后，常伴有低热，腰痛，小腹坠胀，疲劳等症。

【诊断】

1．具有淋证的小便频急，滴沥不尽，尿道涩痛，小腹拘急，痛引腰腹等基本临床特征。尚可有各种淋证各自的特征。

2．病久或反复发作后，常伴有低热，腰痛，小腹坠胀，疲劳等症。

3．多见于已婚女性，每因劳累过度，情志变化，感受外邪而诱发。

4．结合有关检查，如尿常规、尿细菌培养、X线腹部摄片、肾盂造影、双肾及膀胱B超、膀胱镜等，可明确诊断。

【鉴别诊断】

1．癃闭 癃闭以排尿困难，全日总尿量明显减少，点滴而出，甚则小便闭塞不通为临床特征。淋证以小便频急，滴沥不尽，尿道涩痛，小腹拘急，痛引腰腹为特征。其中小便短涩量少，排尿困难与癃闭相似，但癃闭排尿时不痛，每日小便总量远远低于正常，甚至无尿排出；而淋证排尿时疼痛，每日小便总量基本正常。

2．尿血血淋和尿血都有小便出血，尿色红赤，甚至尿出纯血等症状。其鉴别的要点是有无尿痛。尿血多无疼痛之感，虽亦间有轻微的胀痛或热痛，但终不若血淋的小便滴沥而疼痛难忍。《丹溪心法·淋》曰：“痛者为血淋，不痛者为尿血。”故一般将痛者称为血淋，不痛者称为尿血。

3．尿浊淋证的小便浑浊需与尿浊相鉴别。尿浊虽然小便浑浊，白如泔浆，与膏淋相似，但排尿时尿出自如，无疼痛滞涩感，与淋证不同。以有无疼痛为鉴别要点。

【辨证论治】

辨证要点

1．辨明淋证类别由于每种淋证都有不同的病机，其演变规律和治法也不尽相同，在此需要辨明淋证类别。辨识的要点是每种淋证的各自特征。起病急，症见发热，小便热赤，尿时热痛，小便频急症状明显，每日小便可达数十次，每次尿量少者为热淋；小便排出砂石，或尿道中积有砂石，致排尿时尿流突然中断，尿道窘迫疼痛，或砂石阻塞于输尿管或肾盂中，常致腰腹绞痛难忍者为石淋；小腹胀满明显，小便艰涩疼痛，尿后余沥不尽者为气淋；尿中带血或夹有血块，并有尿路疼痛者为血淋；淋证而见小便浑浊如米泔或滑腻如脂膏者为膏淋；久淋，小便淋沥不已，时作时止，遇劳即发者为劳淋。

2．辨虚实在区别各种不同淋证的基础上，还需辨识证候的虚实。一般而言，初起或在急性发作阶段，因膀胱湿热、砂石结聚、气滞不利所致，尿路疼痛较甚者，多为实证；淋久不愈，尿路疼痛轻微，见有肾气不足，脾气虚弱之证，遇劳即发者，多属虚证。气淋、血淋、膏淋皆有虚、实及虚实并见之证，石淋日久，伤及正气，阴血亏耗，亦可表现为正虚邪实并见之证。

3．辨标本缓急各种淋证之间可以相互转化，也可以同时并存，所以辨证上应区别标本缓急。一般是本着正气为本，邪气为标；病因为本，证候为标；旧病为本，新病为标等标本关系进行分析判断。以劳淋转为热淋为例，从邪与正的关系看，劳淋正虚是本，热淋邪实为标；从病因与证候的关系看，热淋的湿热蕴结膀胱为本，而热淋的证候为标，根据急则治标，缓则治本的原则，当以治热淋为急务，从而确立清热通淋利尿的治法，先用相应的方药，待湿热渐清，转以扶正为主。同样在石淋并发热淋时，则新病热淋为标，旧病石淋为本，如尿道无阻塞等紧急病情，应先治热淋，后治石淋，治愈热淋后，再治石淋。

治疗原则

实则清利，虚则补益，是治疗淋证的基本原则。实证有膀胱湿热者，治宜清热利湿；有热邪灼伤血络者，治宜凉血止血；有砂石结聚者，治宜通淋排石；有气滞不利者，治宜利气疏导。虚证以脾虚为主者，治宜健脾益气；以肾虚为主者，治宜补虚益肾。所以徐灵胎评《临证指南医案·淋浊》时指出：“治淋之法，有通有塞，要当分别，有瘀血积塞住溺管者，宜先通，无瘀积而虚滑者，宜峻补。”

淋证的治法，声有忌汗、忌补之说，如《金匮要略·消渴小便不利淋病脉证并治》说：“淋家不可发汗”，《丹溪心法·淋》说：“最不可用补气之药，气得补而愈胀，血得补而愈涩，热得补而愈盛。”验之临床实际，未必都是如此。淋证往往有恶寒发热，此并非外邪袭表，而是湿热熏蒸，邪正相搏所致，发汗解表，自非所宜。因淋证多属膀胱有热，阴液常感不足，而辛散发表，用之不当，不仅不能退热，反有劫伤营阴之弊。若淋证确由外感诱发，或淋家新感外邪，症见恶寒发热，鼻塞流涕，咳嗽，咽痛者，仍可适当配合辛凉解表之剂。因淋证为膀胱有热，阴液不足，即使感受寒邪，亦容易化热，故应避免辛温之品。至于淋证忌补之说，是指实热之证而言，诸如脾虚中气下陷，肾虚下元不固，自当运用健脾益气，补肾固涩等法治之，不属忌补范围。

分证论治

·热淋

症状：小便频急短涩，尿道灼热刺痛，尿色黄赤，少腹拘急胀痛，或有寒热，口苦，呕恶，或腰痛拒按，或有大便秘结，苔黄腻，脉滑数。

治法：清热解毒，利湿通淋。

方药：八正散。

本方的功效是清热解毒，利尿通淋。其中木通、篇蓄、瞿麦、滑石利尿通淋，大黄、山栀、甘草梢清热解毒。若大便秘结，腹胀者，可重用生大黄，并加枳实以通腑泄热；若腹满便溏，则去大黄；若伴见寒热，口苦，呕恶者，可合用小柴胡汤以和解少阳；若湿热伤阴者，去大黄，加生地、牛膝、白茅根以养阴清热；若小腹胀满，加乌药、川栋子行气止痛；若热毒弥漫三焦，人营人血，又当急则治标，用黄连解毒汤合五味消毒饮，以清热泻火解毒；若头身疼痛，恶寒发热，鼻塞流涕，有表证者，加柴胡、金银花、连翘等宣透热邪。

·石淋

症状：尿中时夹砂石，小便艰涩，或排尿时突然中断，尿道窘迫疼痛，少腹拘急，或腰腹绞痛难忍，痛引少腹，连及外阴，尿中带血，舌红，苔薄黄。若病久砂石不去，可伴见面色少华，精神萎顿，少气乏力，舌淡边有齿印，脉细而弱；或腰腹隐痛，手足心热，舌红少苔，脉细带数。

治法：清热利尿，通淋排石。

方药：石韦散。

方中石韦、冬葵子、瞿麦、滑石、车前子 清热利尿，通淋排石。可加金钱草、海金沙、鸡内金等以加强排石消坚的作用。若腰腹绞痛者，可加芍药、甘草以缓急止痛；若见尿中带血，可加小蓟、生地、藕节以凉血止血；尿中有血条血块者，加川牛膝、赤芍、血竭以活血祛瘀；若兼有发热，可加蒲公英、黄柏、大黄以清热泻火。石淋日久，虚实并见，当标本兼治，气血亏虚者，宜二神散合八珍汤；阴液耗伤者，宜六味地黄丸合石韦散；肾阳不足者，宜金匮肾气丸合石韦散。

·气淋

症状：实证表现为小便涩痛，淋沥不宜，小腹胀满疼痛，苔薄白，脉多沉弦。虚证表现为尿时涩滞，小腹坠胀，尿有余沥，面白不华，舌质淡，脉虚细无力。

治法：实证宜利气疏导，虚证宜补中益气。

方药：实证用沉香散，虚证用补中益气汤。

沉香散中沉香、橘皮利气，当归、白芍柔肝，甘草 清热，石韦、冬葵子、滑石、王不留行利尿通淋。胸闷胁胀者，可加青皮、乌药、小茴香以疏肝理气；日久气滞血瘀者，可加红花、赤芍、川牛膝以活血化瘀。补中益气汤补中益气，以治中气不足、气虚下陷之气淋。若小便涩痛，服补益药后，反增小腹胀满，为兼湿热，可加车前草、白茅根、滑石以清热利湿；若兼血虚肾亏者，可用八珍汤倍茯苓加杜仲、枸杞、怀牛膝，以益气养血，脾肾双补。

·血淋

症状：实证表现为小便热涩刺痛，尿色深红，或夹有血块，疼痛满急加剧，或见心烦，舌苔黄，脉滑数。虚证表现为尿色淡红，尿痛涩滞不明显，腰酸膝软，神疲乏力，舌淡红，脉细数。

治法：实证宜清热通淋，凉血止血；虚证宜滋阴清热，补虚止血。

方药：实证用小蓟饮子，虚证用知柏地黄丸。

小蓟饮子方中小蓟、生地、蒲黄、藕节 清热凉血止血，小蓟可重用至30g，生地以生者为宜；木通、淡竹叶通淋利小便，降心火；栀子清三焦之湿热；滑石利尿通淋；当归引血归经；生甘草梢泻火而能达茎中以止痛。若热重出血多者，可加黄芩、白茅根，重用生地；若血多痛甚者，可另服参三七、琥珀粉，以化瘀通淋止血。知柏地黄丸滋阴清热以治血淋虚证，亦可加旱莲草、阿胶、小蓟、地榆等以补虚止血。

·膏淋

症状：实证表现为小便浑浊如米泔水，置之沉淀如絮状，上有浮油如脂，或夹有凝块，或混有血液，尿道热涩疼痛，舌红，苔黄腻，脉濡数。虚证表现为病久不已，反复发作，淋出如脂，小便涩痛反见减轻，但形体日渐消瘦，头昏无力，腰酸膝软，舌淡，苔腻，脉细弱无力。

治法：实证宜清热利湿，分清泄浊；虚证宜补虚固涩。

方药：实证用程氏革藓分清饮，虚证用膏淋汤。

程氏革藓分清饮中萆藓、菖蒲清利湿浊；黄柏、车前子 清热利湿；白术、茯苓健脾除湿；莲子心、丹参清心活血通络，使清浊分，湿热去，络脉通，脂液重归其道。莲子心宜改用莲米，可加土茯苓、荠菜以加强清热利湿，分清泄浊之力；若小腹胀，尿涩不畅者，加乌药、青皮；小便夹血者，加小蓟、蒲黄、藕节、白茅根。膏淋汤中党参、山药补脾，地黄、芡实滋肾，白芍养阴，龙骨、牡蛎固摄脂液。若脾肾两虚，中气下陷，肾失固涩者，可用补中益气汤合七味都气丸益气升陷，滋肾固涩。

·劳淋

症状：小便不甚赤涩，但淋沥不已，时作时止，遇劳即发，腰酸膝软，神疲乏力，舌质淡，脉细弱。

治法：健脾益肾。

方药：无比山药丸。

本方有健脾利湿，益肾固涩之功。其中山药、茯苓、泽泻健脾利湿，熟地、山茱萸、巴戟天、菟丝子、杜仲、牛膝、五味子、肉苁蓉、赤石脂益肾固涩。若脾虚气陷，症见小腹坠胀，小便点滴而出者，可与补中益气汤同用，以益气升陷；若肾阴亏虚，症见面色潮红，五心烦热，舌红少苔，脉细数者，可与知柏地黄丸同用，以滋阴降火；若肾阳虚衰，症见面色少华，畏寒怯冷，四肢欠温，舌淡，苔薄白，脉沉细者，可合右归丸以温补肾阳，或用鹿角粉3G，分2次吞月艮。

【转归预后】

各种淋证之间，在转归上存在着一定的关系。首先是不同淋证之间和某些淋证本身的虚实之间可相互转化。如实证的热淋、血淋、气淋失治误治，邪伤正气，可以转化为虚证的劳淋，反之虚证的劳淋，重感于邪或七情再伤，也可转化为实证或虚实并见的热淋、血淋、气淋。而当湿热未尽，正气已伤，处于实证向虚证的移行阶段，则表现为虚实并见的证候。又如气淋、血淋、膏淋等淋证本身，都可由实证向虚证或由虚证向实证转化。而石淋由实转虚时，由于砂石未去，则表现为正虚邪实之证。其次是某些淋证间的相互转化或同时兼见，如热淋可转为血淋，血淋也可诱发热淋。又如热淋若热伤血络，可兼血淋；在石淋的基础上，若石动损伤血络，也可兼见血淋；石淋再感湿热之邪，又可兼见热淋；或膏淋并发热淋、血淋等。认识淋证的各种转化关系，对临床灵活运用辨证沦治，有实际指导意义。淋证久病不愈，可发展成癃闭和关格。

淋证的预后，往往与其类型和病情轻重有关，一般说来，淋证初起多较易治愈，但少数热淋、血淋有时可发生湿热弥漫三焦，热毒陷入营血，出现高热、神昏、谵语等重危证候。

淋证日久不愈或反复发作，可以转为劳淋，导致脾肾两虚，甚至脾肾衰败，肾亏肝旺，肝风上扰，而出现头晕肢倦，恶心呕吐，不思纳食，烦躁不安，甚则昏迷抽搐等证候。至于淋证日久，尿血绵绵不止，患者面色憔悴，形体瘦削，或少腹扪及肿块，此乃气滞血瘀，进而可导致症积形成。

【预防与调摄】

增强体质，防止情志内伤，消除各种外邪入侵和湿热内生的有关因素，如忍尿，过食肥甘，纵欲过劳，外阴不洁等，是预防淋证发病及病情反复的重要方面。注意妊娠及产后卫生，对防止子淋、产后淋的发生有重要意义。积极治疗消渴、痨瘵等疾患，避免不必要的导尿及泌尿道器械操作，也可减少本病证的发生。淋证应多喝水，饮食宜清淡，忌肥腻香燥、辛辣之品；禁房事；注意适当休息，有助于早日恢复健康。

【结语】

淋证是以小便频急，滴沥不尽，尿道涩痛，小腹拘急，痛引腰腹为主要临床表现的一类病证。病因以饮食劳倦，湿热侵袭为主，病位在肾与膀胱，主要病机是肾虚、膀胱湿热，气化失司。本病证初起多实，久则由实转虚，亦可呈现虚实并见的证候，肾虚、膀胱湿热在其发病及病机转化中具有重要的意义。淋证临床症状有两类：一类是膀胱气化失司所引起的证候，一类是各种淋证的特殊症状。前者是诊断淋证的主要凭证，后者是辨识淋证中不同类别的主要依据。根据后者，目前将淋证分为热淋、石淋、气淋、血淋、膏淋和劳淋六种。在辨证时，除要辨别淋证的不同类别外，还要详审证候的虚实。初起或在急性发作阶段，因膀胱湿热、砂石结聚、气滞不利所致，尿路疼痛较甚者，多为实证；淋久不愈，尿路疼痛轻微，见有肾气不足、脾气虚弱之证，遇劳即发者，多属虚证。实则清利，虚则补益，是治疗淋证的基本原则。实证有膀胱湿热者，治宜清热利湿；有热邪灼伤血络者，治宜凉血止血；有砂石结聚者，治宜通淋排石；有气滞不利者，治宜利气疏导。虚证以脾虚为主者，治宜健脾益气；以肾虚为主者，治宜补虚益肾。由于不同淋证之间和某些淋证本身的虚实之间可以相互转化，或同时兼见，因此在治疗淋证时，要谨守病机，辨证论治。

[附]尿浊

尿浊是以小便混浊，白如泔浆，排尿时并无疼痛为主症的一种病证。

本病的发生，多由饮食肥甘，脾失健运，酿生湿热，或病后湿热未清，蕴结下焦，清浊不分而成。若热盛灼伤脉络，络损血溢，则尿浊夹血。病延日久，脾肾两伤，脾虚中气下陷，肾虚固摄无权，则精微脂液下流；若脾不统血，或肾阴亏损，虚火灼络，也可导致尿浊带血。如再恣食肥甘，或劳欲过度，又可使尿浊加重，或引起复发。

本病初起以湿热为多，治宜清热利湿。病久多脾肾亏虚，治宜培补脾肾，固摄下元。虚实并见者，应予兼顾。

·湿热内蕴

症状：小便混浊或夹凝块，上有浮油，或带血色，或夹有血丝、血块，或尿道有热涩感，口渴，苔黄腻，脉濡数。

治法：清热化湿。

方药：程氏萆藓分清饮加减。

·脾虚气陷

症状：尿浊反复发作，日久不愈，小便混浊如白浆，小腹坠胀，尿意不畅，面色不华，神疲乏力，消瘦，劳倦或进食油腻则发作或加重，舌淡，脉虚数。

治法：健脾益气，升清固涩。

方药：补中益气汤。

可加苍术以健脾化湿浊；若尿浊夹血者，酌加小蓟、藕节、阿胶、旱莲草；若脾虚及肾而见肢冷便溏者，可加附子、炮姜。

·肾元亏虚

症状：尿浊迁延日久，小便乳白如凝脂或冻胶，精神萎靡，消瘦无力，腰酸膝软，头晕耳鸣。偏于阴虚者，见烦热，口干，舌质红，脉细数；偏于阳虚者，面白不华，形寒肢冷，舌质淡白，脉沉细。

治法：偏肾阴虚者，宜滋阴益肾；偏肾阳虚者，宜温肾固涩。

方药：偏肾阴虚者，用知柏地黄丸合二至丸；偏肾阳虚者，用鹿茸补涩丸。

【文献摘要】

《伤寒论，辨太阳病脉证并治》：“淋家不可发汗，汗出必便血。”

《诸病源候论·淋病诸候》：“诸淋者，由肾虚而膀胱热故也。……肾虚则小便数，膀胱热则水下涩，数而且涩，则淋沥不宣，故谓之淋。”“石淋者，淋而出石也。肾主水，水结则化为石，故肾客沙石。肾虚为热所乘，热则成淋，其病之状，小便则茎里痛，尿不能卒出，痛引少腹，膀胱里急，沙石从小便道出，甚者塞痛令闷绝。”“膏淋者，淋而有肥，状似膏，故谓之膏淋，亦曰肉淋。此肾虚不能制于肥液，故与小便俱出也。”“劳淋者，谓劳伤肾气而生热成淋也。肾气通于阴，其状尿留茎内，数起不出，引小腹痛，小便不利，劳倦即发也。”“热淋者，三焦有热，气搏于肾，流人于胞而成淋也，其状小便赤涩。”“血淋者，是热淋之甚者，则尿血，谓之血淋。心主血，血之行身，通遍经络，循环府藏，劳甚者则散失其常经，溢渗入胞，而成血淋也。”“寒淋者，其病状先寒战然后尿是也，由肾气虚弱，下焦受于冷气，人胞与正气交争，寒气胜则战寒而成淋，正气胜战寒解，故得小便也。”

《丹溪心法·淋》：“痛者为血淋，不痛者为尿血。……血淋一证，须看血色分冷热，色鲜者，心、小肠实热；色瘀者，肾、膀胱虚冷。……若热极成淋，服药不效者，宜减桂枝五苓散加木通、滑石、灯芯、瞿麦各少许，蜜水调下。”

《医宗必读·淋证》：“气淋有虚实之分。”

《金匮翼·诸淋》：“初则热淋、血淋，久则煎熬水液，稠浊如膏如沙如石也。夫散剂利小便，只能治热淋、血淋而已。其膏、沙、石淋，必须开郁行气，破血滋阴方可也。”

《景岳全书·淋浊》：“淋之初，病则无不由乎热剧，无容辨矣。但有久服寒凉而不愈者，又有淋久不止及痛涩皆去，而膏淋不已，淋如白浊者，此惟中气下陷及命门不固之证也。故必以脉以证，而察其为寒为热为虚，庶乎治不致误。……治淋之法，大都与治浊相同。凡热者宜清，涩者宜利，下陷者宜升提，虚者宜补，阳气不固者宜温补命门。”

【现代研究】

·中医药治疗膀胱炎、肾盂肾炎的临床研究

肾盂肾炎、膀胱炎临床表现以尿频、尿急、尿痛或排尿不尽感，腰酸痛或小腹胀痛，小腹或脊肋角压痛、叩击痛，或脓尿为特征。属中医淋证范畴。文献中报道中医药治疗泌尿系感染疗效肯定，副作用小，复发率低。周氏认为淋证主要为热毒蕴结、下焦膀胱气化受阻，采用五味消毒饮加味治疗急性肾盂肾炎48例，治愈率81％，总有效率95．8％[江西中医药1993；（2）：31]。姬氏报道用清热化瘀法治疗湿热淋50例，突出湿热郁遏气机，气滞血瘀病机特点，强调清化湿热、化瘀和络为法，临床治愈率50％，有效率90％[江西中医药1994；（5）：33]。李氏治疗劳淋326例（慢性肾盂肾炎157例，慢性膀胱炎169例），分为气阴两虚兼膀胱湿热型，及肾阴虚、肾阳虚、肾阴阳两虚、气滞血瘀分别兼膀胱湿热型，治疗标本兼顾，6周为1个疗程，一般服药1-2个疗程，结果慢性肾盂肾炎治愈123例（78．34％），有效率96．82％，慢性膀胱炎治愈146例（86．39％），有效率98．32％。随访·254例远期疗效，完全治愈率87％[全国中医肾病第六次学术研讨会论文辑要1990：17]。

·中医药治疗泌尿系统结石病的临床研究

尿路结石属中医石淋范畴。中医治疗尿路结石包括排石疗法和溶石疗法。排石疗法不仅采用通淋排石、清热利尿，还兼用行气活血、化瘀散结，对体虚者还辅以补肾、温阳、益气等法。如安氏等采用补肾活血利水法防治肾、输尿管结石200例，效果满意。其中男149例，女51例，年龄19—68岁之间，平均36．8岁；病史1天至4年，平均4个月。其中经B超或X线平片检查肾结石104例，输尿管结石96例。结石横径在0。3-1．Oem之间。单发结石128例，多发结石72例。经B超或IVP检查有肾积水者86例。方剂由熟地、黄芪、三棱、莪术、金钱草、滑石等组成。制成冲剂，每袋13g，每次1袋，每日3次口服，本组病例服药时间最短3天，最长4年，平均6个月。结果；结石排出或经检查消失者视为排石，肾结石移至输尿管或输尿管结石移动1．Oem以上视为移动。肾结石排石59例（56．73％），移动25例（24％），无变化20例（19．23％），总有效率77．88％；输尿管结石排石82例（85．4％），移动8例（8，3％），无变化6例（6．25％），总有效率96．87％。排石率达70．5％，显示本法方药有较好的排石作用，长期服用还有较好的抑制原有结石增大，防止新生结石形成的作用（中国医药学报1997；（4）：20）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 水肿
  • 当前页：第二节 淋证
  • 下一页：第三节 癃闭
<<< 返回本书目录
  1. 淋证【疾病大全】
  2. 淋证【中药主治】
  3. 淋证《中医内科学》
  4. 淋证论《胎产心法》
  5. 淋证《针灸学》
  6. 淋证门《辨证录》
  7. 淋证《医学集成》
  8. 淋证门《古今医统大全》
  9. 淋证《医法圆通》
  10. 淋证门《幼科心法要诀》
  11. 淋证《万病回春》
  12. 淋证门《幼科指南》
  13. 淋证《女科切要》
  14. 淋证治《三因极一病证方论》
  15. 淋证《明医指掌》
  16. 淋证总括《医宗金鉴》
  17. 淋证《回春录》
  18. 淋症《评琴书屋医略》
  19. 淋证《扁鹊心书》
  20. 淋症《幼科铁镜》
  21. 淋蘸防风汤【方剂大全】
  22. 淋症（附白尿）《陈氏幼科秘诀》
  23. 淋熨芎藭汤【方剂大全】
  24. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  25. 淋熨顽荆散【方剂大全】
  26. 淋症论《妇科秘书》
  27. 淋熨虎骨汤【方剂大全】
  28. 淋症门《幼科切要》
  29. 淋熨桂附散【方剂大全】
  30. 淋症丸【方剂大全】
  1. 淋证《中医内科学》
  2. 淋证《回春录》
  3. 淋证《扁鹊心书》
  4. 淋证《明医指掌》
  5. 淋证《女科切要》
  6. 淋证《万病回春》
  7. 淋证《针灸学》
  8. 淋证《医法圆通》
  9. 淋证论《胎产心法》
  10. 淋证《医学集成》
  11. 淋证门《幼科指南》
  12. 淋药方《是斋百一选方》
  13. 淋证门（七则）《辨证录》
  14. 淋渫（xié屑）法《中医词典》
  15. 淋证治《三因极一病证方论》
  16. 淋洗灸疮法《宋本备急灸法》
  17. 淋证总括《医宗金鉴》
  18. 淋洗灸疮法《黄帝明堂灸经》
  19. 淋证总括《幼科心法要诀》
  20. 淋洗灸疮法《普济方·针灸》
  21. 淋症《评琴书屋医略》
  22. 淋洗《证治准绳·疡医》
  23. 淋症《中医名词词典》
  24. 淋五《金匮悬解》
  25. 淋症《傅青主男科》
  26. 淋痛治验《卫生宝鉴》
  27. 淋症《医宗己任编》
  28. 淋痛《灸法秘传》
  29. 淋症《奇方类编》
  30. 淋痛《奇效简便良方》
  31. 淋症《幼科铁镜》


癃闭_《中医内科学》_中医内科_【岐黄之术】

第三节 癃闭

第三节 癃闭

  • 上一页
  • 目录
  • 相关
  • 下一页

癃闭是由于肾和膀胱气化失司导致的以排尿困难，全日总尿量明显减少，小便点滴而出，甚则闭塞不通为临床特征的一种病证。其中以小便不利，点滴而短少，病势较缓者称为“癃”；以小便闭塞，点滴全无，病热较急者称为“闭”。癃和闭虽有区别，但都是指排尿困难，只是轻重程度上的不同，因此多合称为癃闭。

癃闭之名，首见于《内经》，该书对癃闭的病位、病机作了概要的论述，如《素问·宣明五气篇》谓：“膀胱不利为癃，不约为遗溺”；《素问·标本病传论篇》谓：“膀胱病，小便闭”；《灵枢·本输》云：“三焦者，……实则闭癃，虚则遗溺，遗溺则补之，闭癃则泻之。”

需要一提的是东汉殇帝姓刘名癃，由于避讳，而将癃改为“淋”，或改为“闭”。所以《伤寒论》和《金匮要略》都没有癃闭的名称，只有淋病和小便不利的记载。这一避讳影响极为深远，直至宋元，仍是淋、癃不分。如宋·《三因极一病证方论·淋闭叙论》仍说：“淋，古谓之癃，名称不同也。”元·《丹溪心法》也只有小便不利和淋的记载，而没有癃闭的名称。明代以后，始将淋、癃分开，而各成为独立的疾病。在病因病机证治方面，《诸病源候论·便病诸候》提出：“小便不通，由膀胱与肾俱有热故也。”“小便难者，此是肾与膀胱热故也。”认为二者系因热的程度不同所致，“热气大盛”则令“小便不通”；“热势极微”，故“但小便难也”。《备急千金要方·膀胱腑》已有了导尿术的记载。《丹溪心法·小便不通》认为该病有“气虚、血虚、有痰、风闭、实热”等类型，并根据辨证论治的精神，运用探吐法治疗小便不通。《景岳全书·癃闭》将癃闭的病因归纳为四个方面：有因火邪结聚小肠、膀胱者，此以水泉干涸而气门热闭不通；有因热居肝肾者，则或以败精，或以槁血，阻塞水道而不通；有因真阳下竭，元海无根，气虚而闭者；有因肝强气逆，妨碍膀胱，气实而闭者。并详细阐述了气虚而闭的病理机转。

癃闭相当于西医学中各种原因引起的尿潴留和无尿症。其神经性尿闭、膀胱括约肌痉挛、尿路结石、尿路肿瘤、尿路损伤、尿道狭窄、老年人前列腺增生症、脊髓炎等病所出现的尿潴留及肾功能不全引起的少尿、无尿症，皆可参考本节内容辨证论治。

【病因病机】

1．湿热蕴结过食辛辣肥腻，酿湿生热，湿热不解，下注膀胱，或湿热素盛，肾热下移膀胱，或下阴不洁，湿热侵袭，膀胱湿热阻滞，气化不利，小便不通，或尿量极少，而为癃闭。

2．肺热气壅肺为水之上源。热邪袭肺，肺热气壅，肺气不能肃降，津液输布失常，水道通调不利，不能下输膀胱；又因热气过盛，下移膀胱，以致上下焦均为热气闭阻，气化不利，而成癃闭。

3．脾气不升劳倦伤脾，饮食不节，或久病体弱，致脾虚清气不能上升，则浊气难以下降，小便因而不通，而成癃闭。故《灵枢·口问》曰：“中气不足，溲便为之变。”

4．肾元亏虚年老体弱或久病体虚，肾阳不足，命门火衰，气不化水，是以“无阳则阴无以化”，而致尿不得出；或因下焦炽热，日久不愈，耗损津液，以致肾阴亏虚，水府枯竭，而成癃闭。

5．肝郁气滞七情所伤，引起肝气郁结，疏泄不及，从而影响三焦水液的运行和气化功能，致使水道通调受阻，形成癃闭。且肝经经脉绕阴器，抵少腹，这也是肝经有病，可导致癃闭的原因。所以《灵枢·经脉》提出：“肝足厥阴之脉，………是主肝所生病者，……遗溺、闭癃。”

6．尿路阻塞瘀血败精，或肿块结石，阻塞尿道，小便难以排出，因而形成癃闭。即《景岳全书·癃闭》所说：“或以败精，或以槁血，阻塞水道而不通也。”

《素问·灵兰秘典论篇》曰：“膀胱者，州都之官，津液藏焉，气化则能出矣。”小便的通畅，有赖于膀胱的气化，因此，本病的病位在膀胱。《素问·经脉别论篇》又曰：“饮人于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。”

水液的吸收、运行、排泄，还有赖于三焦的气化和肺脾肾的通调、转输、蒸化，故癃闭的病位还与三焦、肺脾肾密切相关。上焦之气不化，当责之于肺，肺失其职，则不能通调水道，下输膀胱；中焦之气不化，当责之于脾，脾气虚弱，则不能升清降浊；下焦之气不化，当责之于肾，肾阳亏虚，气不化水，肾阴不足，水府枯竭，均可导致癃闭。肝郁气滞，使三焦气化不利，也会发生癃闭。此外，各种原因引起的尿路阻塞，均可引起癃闭。基本病机可归纳为三焦气化不利，或尿路阻塞，导致肾和膀胱气化失司。

【临床表现】

本病以排尿困难，全日总尿量明显减少，甚至小便闭塞不通，点滴全无为主要临床表现。起病或突然发生，或逐渐形成。一般在癃的阶段表现为小便不利，排尿滴沥不尽，或排尿无力，或尿流变细，或尿流突然中断，全日总尿量明显减少；在闭的阶段表现为小便不通，全日总尿量极少，甚至点滴全无，或小便欲解不出，小腹满胀，状如覆碗。尿闭可突然发生，亦可由癃逐渐发展而来。病情严重时，尚可出现头晕，胸闷气促，恶心呕吐，口气秽浊，水肿，甚至烦躁，神昏等症。尿道无疼痛感觉。

【诊断】

1．以排尿困难，全日总尿量明显减少，点滴而出，或小便闭塞不通，点滴全无为临床特征。

2．多见于老年男性，或产后妇女，手术后患者。常有淋证、水肿病病史。

3．凡小腹胀满，小便欲解不出，触叩小腹部膀胱区明显胀满者，是为尿潴留，若全日小便总量明显减少或不通，无尿意，无小腹胀满，触叩小腹部膀胱区亦无明显充盈征象，则多属肾功能衰竭。

4．适当选择肛门指诊、B超、腹部X线摄片、膀胱镜、肾功能检查，以明确是肾、膀胱、尿道还是前列腺等疾病引起的癃闭。

【鉴别诊断】

1．淋证 淋证以小便频急，滴沥不尽，尿道涩痛，小腹拘急，痛引腰腹为特征。癃闭以排尿困难，全日总尿量明显减少，点滴而出，甚则小便闭塞不通，点滴全无为临床特征。

其中小便短涩量少，排尿困难与淋证相似，但淋证排尿时疼痛，每日小便总量基本正常；而癃闭排尿时不痛，每日小便总量远远低于正常，甚至无尿排出。

2．关格 关格是小便不通和呕吐并见的一种病证。癃闭主要是指以排尿困难，全日总尿量明显减少，甚则小便闭塞不通为主症的一类病证。二者皆有小便不通，故需鉴别。关格必有呕吐，而癃闭一般无呕吐症状，只以小便量极少或全无为特征。二者的关系是癃闭可发展为关格，而关格不一定都是由癃闭发展而来，还可由水肿、淋证发展而成。

【辨证论治】

辨证要点

1．辨主因尿热赤短涩，舌红苔黄，脉数者属热；口渴欲饮，咽干，气促者，多为热壅于肺；口渴不欲饮，小腹胀满者，多为热积膀胱；时欲小便而不得出，神疲乏力者，多属虚；年老排尿无力，腰膝酸冷者，为肾虚命门火衰；小便不利兼有小腹坠胀，肛门下坠者，为脾虚中气不足；尿线变细或排尿中断，腰腹疼痛，舌质紫暗者，属尿道阻塞。

2，辨虚实癃闭的辨证以虚实为纲。因湿热蕴结、浊瘀阻塞、肝郁气滞、肺热气壅所致者，多属实证；因脾虚不升、肾阳亏虚、命门火衰，气化不及州都者，多属虚证。起病急骤，病程较短者，多实；起病较缓，病程较长者，多虚。体质较好，症见尿流窘迫，赤热或短涩，苔黄腻或薄黄，脉弦涩或数，属于实证；体质较差，症见尿流无力，精神疲乏，舌质淡，脉沉细弱者，多属虚证。

治疗原则

癃闭的治疗应根据“六腑以通为用”的原则，着眼于通，即通利小便。但通之之法，有直接、间接之分，因证候的虚实而异。实证治宜清湿热，散瘀结，利气机而通利水道；虚证治宜补脾肾，助气化，使气化得行，小便自通。同时，还要根据病因病机，病变在肺在脾在肾的不同，进行辨证论治，不可滥用通利小便之晶。此外，尚可根据“上窍开则下窍自通”的理论，用开提肺气法，开上以通下，即所谓“提壶揭盖”之法治疗。

若小腹胀急，小便点滴不下，内服药物缓不济急时，应配合导尿或针灸以急通小便。

分证论治

·膀胱湿热

症状：小便点滴不通，或量少而短赤灼热，小腹胀满，口苦口粘，或口渴不欲饮，或大便不畅，苔根黄腻，舌质红，脉数。

治法：清热利湿，通利小便。

方药：八正散。

方中木通、车前子、篇蓄、瞿麦通闭利小便，山栀清化三焦之湿热，滑石、甘草清利下焦之湿热，大黄通便泻火，清热解毒。若舌苔厚腻者，可加苍术、黄柏，以加强其清化湿热的作用；若兼心烦，口舌生疮糜烂者，可合导赤散，以清心火，利湿热；若湿热久恋下焦，又可导致肾阴灼伤而出现口干咽燥，潮热盗汗，手足心热，舌光红，可改用滋肾通关丸加生地、车前子、川牛膝等，以滋肾阴，清湿热而助气化；若因湿热蕴结日久，三焦气化不利，症现小便量极少或无尿，面色晦滞，舌质暗红有瘀点、瘀斑，胸闷烦躁，小腹胀满，恶心泛呕，口中尿臭，甚则神昏等，系尿毒人血，上攻于心脑，治宜降浊和胃，清热化湿，通闭开窍，佐以活血化瘀，方用黄连温胆汤加大黄、丹参、生蒲黄、泽兰、白茅根、木通，以及清开灵注射液等。

·肺热壅盛

症状：全日总尿量极少或点滴不通，咽干，烦渴欲饮，呼吸急促或咳嗽，苔薄黄，脉数。

治法：清肺热，利水道。

方药：清肺饮。

本方出自《证治汇补》，适用于热在上焦肺经气分而导致的渴而小便闭涩不利。肺为水之上源，方中以黄芩、桑白皮清泄肺热，源清而流自洁；麦冬滋养肺阴，上源有水水自流；车前子、木通、山栀、茯苓 清热而利小便。可加金银花、连翘、虎杖、鱼腥草等以增清肺解毒之力。若症见心烦，舌尖红，口舌生疮等，乃为心火旺盛之征象，可加黄连、竹叶等以清泻心火；若大便不通，可加杏仁、大黄以宣肺通便，通腑泄热；若口渴引饮，神疲气短，为气阴两伤之象，可合大剂生脉散，以益气养阴；若兼表证而见头痛，鼻塞，脉浮者，可加薄荷、桔梗以解表宣肺。

·肝郁气滞

症状：小便不通，或通而不爽，胁腹胀满，情志抑郁，或多烦易怒，舌红，苔薄黄，脉弦。

治法：疏利气机，通利小便。，

方药：沉香散。

方用沉香、橘皮疏达肝气，当归、王不留行行气活血，石韦、冬葵子、滑石通利水道，白芍、甘草柔肝缓急。若肝郁气滞症状重，可合六磨汤加减，以增强其疏肝理气的作用；若气郁化火，而见舌红，苔薄黄者，可加丹皮、山栀等以清肝泻火。

·尿道阻塞

症状：小便点滴而下，或尿细如线，甚则阻塞不通，小腹胀满疼痛，舌质紫暗或有瘀点，脉细涩。

治法：行瘀散结，通利水道。

方药：代抵当丸。

方中归尾、穿山甲、桃仁、大黄、芒硝通瘀散结，生地凉血滋阴，肉桂助膀胱气化以通尿闭，用量宜小，以免助热伤阴。若瘀血现象较重，可加红花、川牛膝、三棱、莪术以增强其活血化瘀的作用；若病久血虚，面色不华，治宜养血行瘀，可加黄芪、丹参、赤芍；若一时性小便不通＼胀闭难忍，可加麝香0．09-0．15g置胶囊内吞服，以急通小便，此药芳香走窜，能通行十二经，传遍三焦，药力较猛，切不可多用，以免伤人正气，孕妇忌服；若由于尿路结石而致尿道阻塞，小便不通，可加用金钱草、鸡内金、冬葵子、篇蓄、瞿麦以通淋利尿排石，或参考“淋证”一节治疗。

·脾气不升

症状：时欲小便而不得出，或量少而不爽利，气短，语声低微，小腹坠胀，精神疲乏，食欲不振，舌质淡，脉弱。

治法：益气健脾，升清降浊，化气利尿。

方药：补中益气汤合春泽汤。

方中人参、黄芪益气；白术健脾运湿；桂枝通阳，以助膀胱之气化；升麻、柴胡升清气而降浊阴；猪苓、泽泻、茯苓利尿渗湿，诸药配合，共奏益气健脾，升清降浊，化气利尿之功。

若气虚及阴，脾阴不足，清气不升，气阴两虚，症见舌质红，可改用补阴益气煎；若脾虚及肾，而见肾虚证候者，可加用济生肾气丸，以温补脾肾，化气利尿。小便涩滞者，可合滋肾通关丸。

·肾阳衰惫

症状：小便不通或点滴不爽，排出无力，面色觥白，神气怯弱，畏寒怕冷，腰膝冷而酸软无力，舌淡，苔薄白，脉沉细而弱。

治法：温补肾阳，化气利尿。

方药：济生肾气丸。

方中肉桂、附子补下焦之阳，以鼓动肾气；六味地黄丸滋补肾阴；牛膝、车前子补肾利水，故本方可温补肾阳，化气行水，使小便得以通利。若兼有脾虚证候者，可合补中益气汤或春泽汤，以补中益气，化气行水；若老人精血俱亏，病及督脉，而见形神萎顿，腰脊酸痛，治宜香茸丸，以补养精血、助阳通窍；若因肾阳衰惫，命火式微，致三焦气化无权，浊阴不化，症见小便量少，甚至无尿，头晕 头痛，恶心呕吐，烦躁，神昏者，治宜千金温脾汤合吴茱萸汤温补脾肾，和胃降逆。

对于尿潴留的癃闭患者，除内服药物治疗外，尚可用外治法治疗：

1．取嚏或探吐法打喷嚏或呕吐，前者能开肺气，后者能举中气而通下焦之气，是一种简单有效的通利小便方法。其方法是用消毒棉签，向鼻中取嚏或喉中探吐；也有的用皂角粉末0．3-0．6g，鼻吸取嚏。

2．外敷法可用葱白500g，捣碎，人麝香少许拌匀，分2包，先置脐上1包，热熨约15分钟，再换1包，以冰水熨15分钟，交替使用，以通为度。

3．导尿法若经过服药、外敷等法治疗无效，而小腹胀满特甚，叩触小腹部膀胱区呈浊音，当用导尿法以缓其急。

【转归预后】

癃闭若得到及时而有效的治疗，初起病“闭”，后转为“癃”，尿量逐渐增加，是病情好转的现象，通过治疗完全可能获得痊愈。如果失治或误治，初起病“癃”而后转为病“闭”，为病势由轻转重。若病情发展，临床出现头晕 头痛，视力模糊，胸闷喘促，恶心呕吐，烦躁，神昏等症，是由癃闭转为关格，若不及时抢救，可以导致死亡。诚如《景岳全书，癃闭》所说：“小水不通是为癃闭，此最危最急症也，水道不通，则上侵脾胃而为胀，外侵肌肉而为肿，泛及中焦则为呕，再及上焦则为喘。数日不通，则奔迫难堪，必致危殆。”一般说来，膀胱有尿者，预后较好。膀胱无水者若病程短，全身状况较好，预后也尚可；若病程较长，全身状况较差者，预后不佳，又见尿毒上攻者，预后极差。

【预防与调摄】

锻炼身体，增强抵抗力，保持心情舒畅，切忌忧思恼怒；消除诸如忍尿，压迫会阴部，外阴不洁，过食肥甘辛辣，过量饮酒，贪凉，纵欲过劳等外邪入侵和湿热内生的有关因素；积极治疗淋证和水肿、尿路及尿路周边肿瘤等疾病，对防治癃闭均有重要意义。

【结语】

癃闭是以排尿困难，全日总尿量明显减少，点滴而出，甚则小便闭塞不通，点滴全无为临床特征的一类病证。诊断癃闭应确定是膀胱无水症，还是尿潴留。若属膀胱无水症，则应准确测定每日的尿量。本病需与淋证、关格进行鉴别。癃闭的病位在膀胱，但和肾、脾、肺、三焦均有密切的关系。其主要病机为上焦肺之气不化，肺失通调水道，下输膀胱；中焦脾之气不化，脾虚不能升清降浊；下焦肾之气不化，肾阳亏虚，气不化水，或肾阴不足，水府枯竭；肝郁气滞，使三焦气化不利；尿路阻塞，小便不通。癃闭的辨证以辨虚实为主，其治疗应据“六腑以通为用”的原则，着眼于通。但通之之法，因证候的虚实而异。实证治宜清湿热，散瘀结，利气机而通利水道；虚证治宜补脾肾，助气化，使气化得行，小便自通。同时，还要根据病因病机，病变在肺在脾在肾的不同，进行辨证论治，不可滥用通利小便之品。内服药物缓不济急时，应配合导尿或针灸以急通小便。

【文献摘要】

《素问·奇病论篇》：“有癃者，一日数十溲，此不足也。”

《素问·六元正纪大论篇》：“阳明司天之政，……民病……癃闭。”

《备急千金要方·膀胱腑》：“胞囊者，肾膀胱候也，贮津液并尿。若脏中热病者，胞涩，小便不通，……为胞届僻，津液不通。以葱叶除尖头，内阴茎孔中深三寸，微用口吹之，胞胀，津液大通，即愈。”

《景岳全书·癃闭》：“夫膀胱为藏水之府，而水之人也，由气以化水，故有气斯有水；水之出也，由水以达气，故有水始有溺，经曰气化则能出矣。盖有化而入，而后有化而出，无化而出，必其无化而人，是以其入其出皆由气化，此即本经气化之义，非单以出者言气化也。然则水中有气，气即水也；气中有水，水即气也。今凡病气虚而闭者，必以真阳下竭，元海无根，水火不交，阴阳否隔，所以气自气而气不化水，水自水而水蓄不行。气不化水则水府枯竭者有之，水蓄不行则浸渍腐败者有之，气既不能化，而欲强为通利，果能行乎?阴中已无阳，而再用苦寒之剂能无甚乎?……当辨其脏器之寒热。若素无内热之气者，是必阳虚无疑也，或病未至甚，须常用左归、右归、六味、八味等汤丸或壮水以分清，或益火以化气，随宜用之，自可渐杜其源；若病已至甚，则必用八味丸料或加减金匮肾气汤大剂煎服，庶可挽回。……若素禀阳脏内热，不堪温补，而小便闭绝者，此必真阴败绝，无阴则阳无以化，水亏证也，治宜补阴抑阳，以化阴煎之类主之；或偏于阳亢而水不制火者，如东垣之用滋肾丸亦可。”

《证治汇补·癃闭》：“有热结下焦，壅塞胞内，而气道涩滞者；有肺中伏热，不能生水，而气化不施者；有脾经湿热，清气郁滞，而浊气不降者；有痰涎阻结，气道不通者；有久病多汗，津液枯耗者；有肝经忿怒，气闭不通者；有脾虚气弱，通调失宜者。……一身之气关于肺，肺清则气行，肺浊则气壅。故小便不通，由肺气不能宣布者居多，宜清金降气为主，并参他症治之。若肺燥不能生水，当滋肾涤热。夫滋肾涤热，名为正治；清金润燥，名为隔二之治；燥脾健胃，名为隔三之治。又有水液只渗大肠，小肠因而燥竭者，分利而已。有气滞不通，水道因而闭塞者，顺气为急。实热者，非咸寒则阳无以化。虚寒者，非温补则阴无以生。痰闭者，吐提可法。瘀血者，疏导兼行。脾虚气陷者，升提中气。下焦阳虚者，温补命门。”

【现代研究】

·中医药治疗前列腺增生症的临床研究

陶氏从宣通升降着眼，益气固本化瘀着手，运用通调解癃汤（黄芪、桔梗、升麻、当归尾、桃仁、王不留行、荷叶、牛膝、车前草、茯苓、甘草梢等），临床时随症加减，治疗老年前列腺肥大症51例，结果显效32例（小便通畅如常，症状消失，前列腺缩小），有效14例（小便虽通畅，但时间较长，症状有减轻），无效5例，总有效率为90．2％[黑龙江中医药1992；（3）：15L崔氏采用补气益肾祛瘀法治疗前列腺增生58例，取得了较好的疗效。

内服药物主要有：黄芪、党参、肉苁蓉、山茱萸、王不留行、路路通、桃仁、赤芍、三七末（冲），每日1剂，并随症加减，2个月为一疗程。结果痊愈39例，好转17例，无效2例。58例中，54例直肠指检前列腺侧叶有不同程度的增生，中央沟变浅。经用上述方法治疗有效率达96．5％，前列腺侧叶有15例恢复至正常水平，39例有不同程度的缩小。认为补气、益肾、祛瘀法治疗前列腺增生系从治本着手[中医杂志1994；35（4）：224）。潘氏等采用穴位电子脉冲和药物离子导人法治疗前列腺增生症患者30例，隔日1次，持续3个月。结果提示前列腺体积缩小率为46．7％，残余尿减少率为66．7％，总有效率83．3％（上海中医药·杂志1993；（11）：27）。

·中医药治疗尿潴留的临床研究

傅氏用益气利尿汤治疗产后小便不通30例，益气利尿汤由黄芪、党参、升麻、甘草、桔梗、白术、车前子、猪苓、泽泻、乌药组成，服药后1-2天排尿通利者14例，服药3天排尿通利者10例，服药4天排尿通利者5例，无效1例[湖北中医杂志1991；13（3）：11]信郭氏报道用莱菔子log炒熟1次吞服，治疗排尿功能障碍疗效满意，使用方便[中医杂志1998；39（8）：456]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 淋证
  • 当前页：第三节 癃闭
  • 下一页：第四节 关格
<<< 返回本书目录
  1. 癃闭【疾病大全】
  2. 癃闭【中药主治】
  3. 癃闭《中医内科学》
  4. 癃闭案《丁甘仁医案》
  5. 癃闭《证治汇补》
  6. 癃闭五淋《医学从众录》
  7. 癃闭《针灸学》
  8. 癃闭遗溺证《明医指掌》
  9. 癃闭《张聿青医案》
  10. 癃淋《本草纲目》完整版
  11. 癃闭《药症忌宜》
  12. 癃清片【方剂大全】
  13. 癃闭《凌临灵方》
  14. 窿缘桉叶【中药大全】
  15. 癃闭《景岳全书》
  16. 窿缘小叶桉【中药大全】
  17. 癃《洄溪医案》
  18. 娄金散【方剂大全】
  19. 隆突性皮肤纤维肉瘤【疾病大全】
  20. 娄金丸【方剂大全】
  21. 隆吉散【方剂大全】
  22. 娄金圆【方剂大全】
  23. 隆萼当归根【中药大全】
  24. 娄氏十产论《女科切要》
  25. 笼金汤【方剂大全】
  26. 偻附【疾病大全】
  27. 聋哑症（deafmutism）《耳鼻咽喉外科学》
  28. 蒌贝散【方剂大全】
  29. 聋哑《自我调养巧治病》
  30. 蒌贝陷胸汤【方剂大全】
  1. 癃闭《中医内科学》
  2. 癃闭《证治汇补》
  3. 癃闭《药症忌宜》
  4. 癃闭《张聿青医案》
  5. 癃闭《针灸学》
  6. 癃闭《医述》
  7. 癃闭（前列腺增生）先兆《中医疾病预测》
  8. 癃闭《凌临灵方》
  9. 癃闭案《丁甘仁医案》
  10. 癃闭《中医词典》
  11. 癃闭诗《医学实在易》
  12. 癃闭《气功外气疗法》
  13. 癃闭五淋《医学从众录》
  14. 癃闭《景岳全书》
  15. 癃闭遗溺证《明医指掌》
  16. 癃闭《中医名词词典》
  17. 癃閟《中医词典》
  18. 癃（疒贵）《中医词典》
  19. 癃淋《回生集》
  20. 癃《中医词典》
  21. 癃疝《中医词典》
  22. 聋哑症《耳鼻咽喉外科学》
  23. 癃遗脉案《类证治裁》
  24. 聋哑《自我调养巧治病》
  25. 陇《中医词典》
  26. 聋哑《家庭医学百科-医疗康复篇》
  27. 陇右道《千金翼方》
  28. 聋疠《扁鹊神应针灸玉龙经》
  29. 拢法《中医词典》
  30. 聋聩《中医词典》
  31. 娄金丸《太平惠民和剂局方》


关格_《中医内科学》_中医内科_【岐黄之术】

第四节 关格

第四节 关格

  • 上一页
  • 目录
  • 相关
  • 下一页

关格是指由于脾肾阴阳衰惫，气化不利，湿浊毒邪犯胃而致的以小便不通与呕吐并见为临床特征的一种危重病证。本病多由水肿、癃闭、淋证等病证发展而来。

关格之名，始见于《内经》，但其论述的关格，一是指脉象，一是指病理，均非指病证，后张仲景在《伤寒论》中正式作为病名提出，该书《平脉法》篇曰：“关则不得小便，格则吐逆。”认为关格是以小便不通和呕吐为主证的疾病，属于危重证候。近年来，在辨证论治的基础上应用历代治疗关格的通腑降浊法治疗尿毒症，取得了一定的疗效。

本节所论关格，主要是指小便不通并见呕吐者，至于大便不通兼有呕吐，古时亦称关格，但不属本节讨论的范围。西医学中泌尿系统疾病引起的慢性肾功能不全，可参考本节内容辨证论治。

【病因病机】

水肿、癃闭、淋证等病证，在反复感邪、饮食劳倦等因素作用下，或失治误治，使其反复发作，迁延不愈，以致脾肾阴阳衰惫，气化不行，湿浊毒邪内蕴，气不化水，肾关不开，则小便不通；湿浊毒邪上逆犯胃，则呕吐，遂发为关格。脾肾阴阳衰惫是本，湿浊毒邪内蕴是标，故本病病理表现为本虚标实。在本病病变过程中，湿浊内阻中焦，脾胃升降失司，可致腹泻或便秘；湿浊毒邪外溢肌肤，可致皮肤瘙痒，或有霜样析出；湿浊毒邪上熏，可致口中臭秽，或有尿味，舌苔厚腻；湿浊上蒙清窍，可致昏睡或神识不清。随人体禀赋素质的差异，湿浊毒邪在体内又有寒化和热化的不同，寒化则表现为寒浊上犯的证候，热化则表现为湿热内蕴的证候。随着病情的发展，正虚不复，可由虚致损。由于阴阳互根，阳损可以及阴。又因五脏相关，肾病可以累及他脏。肾病及肝，肝肾阴虚，虚风内动，可致手足搐搦，甚至抽搐；肾病及心，邪陷心包，可致胸闷心悸，或心前区痛，甚则神志昏迷；肾病及肺，可致咳喘，胸闷，气短难续，不能平卧。

综上所述，关格的病机往往表现为本虚标实，寒热错杂，病位以肾为主，肾、脾、胃、心、肝、肺同病，其基本病机为脾肾阴阳衰惫，气化不利，湿浊毒邪上逆犯胃。由于标实与·本虚之间可以互相影响，使病情不断恶化，因而最终可因正不胜邪，发生内闭外脱，阴竭阳亡的极危之候。

【临床表现】

小便不通名曰关，呕吐不止名曰格，关格的临床表现以小便不通与呕吐并见为主症。小便不通发生在前，呕吐出现在后，呕吐出现后则表现为小便不通与呕吐并见的证候。但在其；病程中，兼症甚为复杂，可归纳为两个阶段：

1．前期阶段在具有水肿、淋证、癃闭等肾病病史及原有疾病症状；的基础上，出现面色苍白或晦滞，倦怠乏力，四肢不温，腰脊酸痛，或伴水肿，尿量明显减少，头痛不寐，食欲不振，晨起恶心，偶有呕吐，舌质淡胖，伴有齿印，苔薄白或薄腻，脉沉细或细弱。本阶段以脾肾阳虚为主，但也有部分病人见有头晕眼花，舌质偏红，脉细数等阴虚征象。

2．后期阶段前期阶段症状不断加重，也有一部分关格病前期阶段症状并不明显，在重感外邪、手术等因素作用下，可突然出现关格的后期阶段症状。症见恶心呕吐频作，口中秽臭或有尿味，或腹泻，一日数次至十多次不等，便秘，肌肤干燥，甚则肌肤甲错，瘙痒不堪，或皮肤有霜样析出，呼吸缓慢而深，咳喘气促，胸闷心悸，或心前区疼痛，水肿较甚，尿量进一步减少，甚则不通，牙宣，鼻衄，肌衄，呕血，便血，四肢搐搦，狂躁不安，谵语昏睡，甚则神志昏迷，舌苔厚腻或黄腻而干燥，或花剥，脉沉细、细数或结或代。

【诊断】

1．具有小便不通和呕吐并见的临床特征。

2．有水肿、淋证、癃闭等肾病病史。

3．结合肾功能、B超、Cr等检查，有助于明确诊断。

【鉴别诊断】

1．走哺走哺主要指呕吐伴有大小便不通利为主症的一类疾病。往往先有大便不通，而后出现呕吐，呕吐物可以是胃内的饮食痰涎，也可带有胆汁和粪便，常伴有腹痛，最后出现小便不通，类似于关格。但走哺属实热证，其病位在肠。关格是先有小便不通，而后出现呕吐，病机是脾肾阴阳衰惫为本，湿浊毒邪内蕴为标，属本虚标实之病证，其病位主要在肾。故与关格有本质的区别。《医阶辨证·关格》说：“走哺，由于大便不通，浊气上冲，而饮食不得人；关格，由于阴阳之气倒置，上不得人，下不得出。”

2．癃闭 癃闭主要是指以排尿困难，全日总尿量明显减少，甚则小便闭塞不通，点滴全无为主症的一类病证。关格是小便不通和呕吐并见的一种病证。二者皆有小便不通，故需鉴别。癃闭一般无呕吐症状，而关格必有呕吐。不过癃闭可发展为关格，而关格并非都由癃闭发展而来，亦可由水肿、淋证发展而成。

【辨证论治】

辨证要点

主要应分清本虚标实的主次，本虚主要是脾肾阴阳衰惫，标实主要是湿浊毒邪。若以本虚为主者，又应分清是脾肾阳虚还是肝肾阴虚；以标实为主者，应区分寒湿与湿热的不同。

若由水肿发展而来，症见面色苍白或晦滞，倦怠乏力，畏寒怕冷，四肢不温，尿清，舌质淡胖，伴有齿印者，多偏脾肾阳虚；若由淋证发展而来，症见头晕眼花，肌肤干燥或抽筋，牙宣，鼻衄，肌衄，狂躁不安，舌质偏红而干燥，或花剥，脉细数者，多偏肝肾阴虚。阳虚易致湿浊毒邪从寒化，因而湿浊毒邪伴有阳虚证者常属寒湿；阴虚易致湿浊毒邪从热化，因而湿浊毒邪伴有阴虚证者常属湿热。

治疗原则

关格的治疗应遵循《证治准绳，关格》提出的“治主当缓，治客当急”的原则。所谓主，是指关格之本，即脾肾阴阳衰惫。治主当缓，也就是治疗关格之脾肾阴阳衰惫，应坚持长期调理，缓缓调补脾肾之阴阳。所谓客，是指关格之标，即湿浊毒邪。治客当急，也就是对于关格的湿浊毒邪，要尽快祛除。祛浊分化浊和降浊，湿热浊邪，当清热化浊；寒湿浊邪，当温阳散寒化浊；湿浊毒邪上犯中上二焦者，则宜降浊，使其从大便降泄而去。

分证论治

·脾肾亏虚，湿热内蕴

症状：小便量极少，其色黄赤，腰酸膝软，倦怠乏力，不思饮食，晨起恶心，偶有呕吐，头痛少寐，苔薄黄腻而干燥，脉细数或濡数。

治法：健脾益肾，清热化浊。

方药：无比山药丸合黄连温胆汤。

方用山药、茯苓、泽泻以健脾利湿，熟地、山茱萸、巴戟天、菟丝子、杜仲、牛膝、五味子、肉苁蓉以益肾固涩，半夏、陈皮化痰降逆和胃，枳实行气消痰而使痰随气下，竹茹 清热化痰，黄连 清热除烦。方中赤石脂有酸涩作用，于此证不利，可去之。

·脾肾阳虚，寒浊上犯

症状：小便不通，或尿量极少而色清，面色苍白或晦滞，畏寒怕冷，下肢欠温，泄泻或大便稀溏，呕吐清水，苔白滑，脉沉细。

治法：温补脾肾，化湿降浊。

方药：温脾汤合吴莱萸汤。

方用附子、干姜温阳散寒，人参、甘草、大枣补脾益气，反佐大黄苦寒降浊，吴茱萸温胃散寒又具下气降浊之功，生姜温胃散寒，和胃止呕。若嗜睡，神识昏迷，可加菖蒲、远志、郁金芳化开窍，甚则可用苏合香丸以芳香开窍。

·肝肾阴虚，肝风内动

症状：小便量极少，呕恶频作，面部烘热，牙宜鼻衄，头晕 头痛，目眩，手足搐搦，或抽筋，舌暗红有裂纹，苔黄腻或焦黑而干，脉弦细数。

治法：滋补肝肾，平肝熄风。

方药：六味地黄丸合羚羊钩藤汤。

前方用熟地、山茱萸、山药滋补，茯苓、泽泻渗湿降浊，丹皮引血中之浊下行。后方用羚羊角、钩藤凉肝熄风、清热解痉，配桑叶、菊花以加强平肝熄风之效，白芍、生地养阴增液以柔肝舒筋，贝母、竹茹 清热化痰，茯神安抻，生甘草调和诸药。甘草与白芍配伍，又能酸甘化阴，舒筋缓急。

·肾病及心，邪陷心包

症状：小便量极少，甚至无尿，胸闷，心悸或心前区疼痛，神识昏蒙，循衣摸床，或神昏谵语，恶心呕吐，面白唇暗，四肢欠温，痰涎壅盛，苔白腻，脉沉缓。

治法：豁痰降浊，辛温开窍。

方药：涤痰汤合苏合香丸。

涤痰汤以半夏、陈皮、茯苓、竹茹燥湿化痰祛浊，生姜和胃降逆，菖蒲、制南星豁痰开窍，枳实下气以利降浊，人参、甘草扶助已虚之正气。苏合香丸芳香开窍，可用温开水化开灌服，昏迷者，也可用鼻饲管灌入。

若躁狂痉厥，可改服紫雪丹；·若症见汗多，面色苍白，手足厥冷，舌质淡，脉细微，为阳虚欲脱，急宜回阳固脱，用参附汤加龙骨、牡蛎；若汗多面色潮红，口干，舌红少苔，脉细数，为阴液耗竭，应重用生脉散或生脉注射液静脉滴注以益气敛阴固脱。

治疗关格病尚可应用灌肠疗法，常用的灌肠方药有：

1．降浊灌肠方：生大黄、生牡蛎、六月雪各30g，浓煎120mi，高位保留灌肠，约2—3小时后，应用300-500ml清水清洁灌肠，每日1次，连续10日为1个疗程。休息5日后，可继续下一个疗程。

2．降氮汤：大黄30g，桂枝30g，煎成200ral，保留灌肠。

【转归预后】

关格的前期阶段，经过积极治疗，预后尚好。而延至后期，湿浊毒邪上犯心肺，出现呼吸缓慢而深，或喘促息微，胸闷心悸，甚则神志昏迷者，病情危笃，预后较差，最终可导致内闭外脱，阴竭阳亡。临证应采取中西医综合治疗措施进行抢救，必要时配合血液透析疗法。

【预防与调摄】

积极治疗水肿、淋证、癃闭等病，以及预防感冒、温病的发生是预防关格发生的关键。

在调摄方面，应严格控制蛋白质的摄入量，尽可能选取能为人体充分吸收利用的优质蛋白质，如牛奶、蛋清；适当给予高热量、富含维生素并且易消化的饮食，注意口腔和皮肤清洁，有水肿者应忌盐。

【结语】

小便不通名曰关，呕吐不止名曰格，关格是以小便不通与呕吐并见为特征的病证，多由水肿、淋证、癃闭等病证发展而来。本病由脾肾阴阳衰惫，气化不利，湿浊毒邪上逆犯胃所致，往往表现为本虚标实，寒热错杂的证候。本虚有脾肾阳虚和肝肾阴虚的区别；标实有湿热和寒湿之异。治疗时应当遵循“治主当缓，治客当急”的原则，缓缓调补脾肾之阴阳，而对湿浊毒邪，要尽快祛除。祛浊分化浊和降浊，湿热浊邪，当清热化浊；寒湿浊邪，当温阳散寒化浊；湿浊毒邪上犯中上二焦者，则宜降浊，使其从大便降泄而去。关格后期，病情危笃，应采用中西医结合疗法救治。

【文献摘要】

《景岳全书·关格》：“关格一证，在《内经》本言脉体，以明阴阳离绝之危证也。如《六节藏象论》、《终始》篇、《禁服》篇及《脉度》、《经脉》等篇，言之再四，其重可知。自秦越人《三难》曰上鱼为溢，为外关内格，八尺为覆，为内关外格，此以尺寸言关格，已失本经之意矣。又仲景曰在尺为关，在寸为格，关则不得小便，格则吐逆，故后世自叔和、东垣以来，无不以此相传，……。关格证所伤根本已甚，虽药饵必不可废，如精虚者，当助其精；气虚者，当助其气，其有言难尽悉者，宜于古今补阵诸方中择宜用之，斯固治之之法，然必须远居别室，养静澄心假以岁月，斯可全愈。若不避绝人事，加意调理，而但靠药饵，则恐一曝十寒，得失相半，终无济于事也。凡患此者不可不知。”

《医门法律·关格》：“治吐逆之格，由中而渐透于上；治不溲之关，由中而渐透于下；治格而且关，由中而渐透于上下。”

《证治汇补·癃闭·附关格》：“既关且格，必小便不通，旦夕之间，陡增呕恶，此因浊邪壅塞三焦，正气不得升降，所以关应下而小便闭，格应上而生呕吐，阴阳闭绝，一日即死，最为危候。”

《重订广温热论·验方妙用》：“溺毒入血，血毒攻心，甚或因毒上脑，其症极危，急宜通窍开闭，利溺逐毒，导赤泻心汤（陶节庵《伤寒六书》方）调入犀珀至宝丹，或导赤散合加味虎杖散（廉臣验方）调入局方来复丹二三钱，尚可幸全一二。此皆治实证之开透法也。”

【现代研究】

·肾损害的病因研究

郭氏综述了中草药性肾损害。文中提出某些中草药引起的肾损害，已引起国内外临床工作者的广泛关注，国外甚至提出中草药性肾病这一概念。引起肾损害的中草药及临床表现：

木通：文献报道服用木通煎剂引起中毒8例，服药2-8小时出现头晕，恶心呕吐，进而出现浮肿，少尿，无尿，血清肌酐和尿素氮升高等急性肾功能衰竭的表现，其中6例死亡。上述8例所服木通的剂量60-66g5例，120g1例，200g1例，25g连服10剂1例。

雷公藤：蒋氏报道急性雷公藤中毒并肾损害17例，其中1次大量内服引起中毒者15例，多次治疗量内服累积中毒者2例。所有患者在服药后2小时出现腹痛，腹泻，恶心，呕吐，第2天开始出现肾损害，均有不同程度的蛋白尿、红细胞尿、白细胞尿和颗粒管型，15例尿素氮升高等，11例痊愈，6例死亡。

斑蝥：文献报道内服外用斑蝥中毒各1例，用后数小时即出现尿少，腰痛及血清肌酐、尿素氮升高等急性肾功能衰竭症状，外用者于第2天死亡，内服者经抢救治愈。

鱼胆：陈氏等报道鱼胆中毒致急性肾功能衰竭者19例，患者吞服鱼胆6-48小时出现尿少、尿闭，其他症状有呕吐，腹痛，腹泻，发热，溶血性黄疸，肝大及血清肌酐、尿素氮升高，全部治愈。

草乌：和氏报道1例患者服草乌后致急性肾功能衰竭，经抢救1周后恢复正常。

猪胆：徐氏报道1例女患者服20ml猪苦胆致急性肾功能衰竭，表现为水肿，蛋白尿，高血压和血清肌酐、尿素氮升高，伴心衰和消化道出血，经治疗病情好转。

益母草：1例女患者因闭经用益母草200g煎服，24小时后出现头痛，腹痛，腰痛，上消化道出血，尿血，终因失血性休克、急性肾功能衰竭，抢救无效死亡[中国中西医结合杂志1998；18（1）：54]。

·中医药治疗慢性肾功能不全的临床研究

张氏认为慢性肾功能不全的病机关键为“虚、瘀、湿、逆”，提出补虚活血为本，祛湿降逆为标的治疗法则。据其拟定的虚、瘀、湿、逆证候诊断标准辨证分型，分别采用补肾扶正胶囊（冬虫夏草、西洋参、百合等）、活血化瘀胶囊（蜈蚣、天仙子等）与肾衰灌肠汤（大黄、附子、赤芍、青黛等）相结合，配合饮食调摄，共治疗慢性肾功能不全128例，结果肾衰工期34例，显效接近全部病例；Ⅱ期60例，显效52．3％，有效26％；Ⅲ期有效47．1％[天津中医1990；（1）：12]。乔氏运用肾衰1号（附子、生大黄、炙黄芪、益母草）治疗慢性肾功能不全100例，其中肾功能失代偿期62例，有效率85。5％；尿毒症38例，有效率71．1％。对实验性大鼠肾衰（腺嘌呤灌胃造模）治疗结果提示，该方对受损肾组织有显著的改善和修复作用[陕西中医1992；·（11）：481]。王氏根据尿毒症患者常因恶心呕吐，口服药困难，疗效不理想的实际情况，采用肾衰外敷药治疗尿毒症患者，将外敷药（主药有生附片、川芎、沉香、冰片等）研为120目以上粉末，配以1．9％Azonel液，敷于双肾俞、关元穴处，治疗8例，按全国慢性肾功能不全疗效判定标准，显效4例，有效3例，为治疗尿毒症探索出新途径[中医杂志1989；（11）：42]。

·中医药治疗慢性肾功能不全的实验研究

张氏在用“肾衰系列方”治疗慢性肾功能不全模型实验研究中发现，补肾活血的肾衰灌肠液具有降低模型尿素氮、提高血红蛋白含量、改善肾血流、提高免疫功能的作用；且补肾活血汤急性毒理试验表明，该药口服安全，毒性很低[天津中医1990；（1）：12]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 癃闭
  • 当前页：第四节 关格
  • 下一页：第五节 遗精
<<< 返回本书目录
  1. 关格《中医内科学》
  2. 关格【方剂主治】
  3. 关格《证治准绳·杂病》
  4. 关格不通【方剂主治】
  5. 关格《证治准绳·类方》
  6. 关格候《古今医统大全》
  7. 关格《张氏医通》
  8. 关格论《医门法律》
  9. 关格《杂病广要》
  10. 关格论治《类证治裁》
  11. 关格《医学入门》
  12. 关格门《辨证录》
  13. 关格《医学集成》
  14. 关格门《张氏医通》
  15. 关格《医述》
  16. 关格门方《医门法律》
  17. 关格《医碥》
  18. 关格胀满不通方《外台秘要》
  19. 关格《医碥》
  20. 关格证《古今名医汇粹》
  21. 关格《也是山人医案》
  22. 关公须【中药大全】
  23. 关格《药症忌宜》
  24. 关节《组织学与胚胎学》
  25. 关格《校注医醇剩义》
  26. 关节痹痛【中药主治】
  27. 关格《万病回春》
  28. 关节不利【中药主治】
  29. 关格《寿世保元》
  30. 关节呈球形【疾病症状】
  1. 关格《中医内科学》
  2. 关格《古今医彻》
  3. 关格《也是山人医案》
  4. 关格《校注医醇剩义》
  5. 关格《金匮钩玄》
  6. 关格《丹溪治法心要》
  7. 关格《药症忌宜》
  8. 关格《丹溪心法》
  9. 关格（肠梗阻）先兆《中医疾病预测》
  10. 关格《顾松园医镜》
  11. 关格（尿毒症）先兆《中医疾病预测》
  12. 关格《万病回春》
  13. 关格不通秘方《华佗神方》
  14. 关格《古今医鉴》
  15. 关格大小便不通候《诸病源候论》
  16. 关格《医碥》
  17. 关格论《医门法律》
  18. 关格《医碥》
  19. 关格论治《类证治裁》
  20. 关格《寿世保元》
  21. 关格脉候《类证治裁》
  22. 关格《证治准绳·杂病》
  23. 关格门《张氏医通》
  24. 关格《证治准绳·类方》
  25. 关格门（五则）《辨证录》
  26. 关格《张氏医通》
  27. 关格门方《医门法律》
  28. 关格《杂病广要》
  29. 关格门诸方《校注医醇剩义》
  30. 关格《类经》
  31. 关格胀满不通方四首《外台秘要》


遗精_《中医内科学》_中医内科_【岐黄之术】

第五节 遗精

第五节 遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

遗精是指因脾肾亏虚，精关不固，或火旺湿热，扰动精室所致的以不因性生活而精液频繁遗泄为临床特征的病证。本病发病因素比较复杂，主要有房室不节，先天不足，用心过度，思欲不遂，饮食不节，湿热侵袭等。有梦而遗精者，称为梦遗；无梦而遗精，甚至清醒时精液自出者，称为滑精。

本病为男科疾病，其发病近年有增多之势，中医药治疗有较好的疗效。本病的记载，始见于《内经》，《灵枢·本神》篇说：“怵惕思虑则伤神，神伤则恐惧，流淫而不止。……恐惧而不解则伤精，精伤则骨酸痿厥，精时自下。”叙述了遗精的病因。遗精一证，在汉，《金匮要略·血痹虚劳病脉证并治》中称“失精”和“梦失精”，并提出了治疗的方药。《诸病源候论，虚劳病诸候》指出本病的病机有肾气虚弱和见闻感触等：“肾气虚弱，故精溢也。见闻感触，则动肾气，肾藏精，今虚弱不能制于精，故因见闻而精溢出也。”

宋·《普济本事方·膀胱疝气小肠精漏》载有治遗精方四首，该书正式提出了遗精和梦遗的名称。元·《丹溪心法·遗精》认为遗精的病因在肾虚之外，还有湿热：“精滑专主湿热，黄柏、知母降火，牡蛎粉、蛤粉燥湿。”至明代，对遗精的认识渐趋完善。如《医宗必读·遗精》指出五脏之病皆可引起遗精：“苟一脏不得其正，甚则必害心肾之主精者焉”。《景岳全书·遗精》比较全面的归纳出遗精之证有九种，并分别提出了治法方药。

西医学的神经衰弱、前列腺炎等引起的遗精，可参考本节辨证论治。

【病因病机】

l．君相火旺劳心过度，心阴暗耗，心火偏亢，心火不能下交于肾，肾水不能上济于心，心肾不交，水亏火旺，扰动精室，，发为遗精。《证治要诀·遗精》谓：“有用心过度，心不摄肾，以致失精者。”《折肱漫录·遗精》说：“梦遗之证，其因不同，……非必尽因色欲过度，以致滑泄。大半起于心肾不交，凡人用心太过则火亢于上，火亢则水不升而心肾不交。士子读书过劳，每有此病。”又心有妄想，情动于中，所欲不遂，心神不宁，君火偏亢，相火妄动，扰动精室，也可发为遗精。

2．湿热痰火下注饮食不节，醇酒厚味，损伤脾胃，酿湿生热，或蕴痰化火，湿热痰火流注于下；或湿热之邪侵袭下焦，湿热痰火扰动精室，发为遗精。《杂病源流犀烛·遗泄源说流》：“有因脾胃湿热，气不化清，而分注膀胱者，亦混浊稠厚，阴火一动，精随而出，此则不待梦而自遗者。……有因饮酒厚味太过，痰火为殃者。”《明医杂著·梦遗滑精》云：“梦遗滑精，……饮酒厚味，痰火湿热之人多有之。”

3．劳伤心脾素禀心脾亏虚，或劳心太过，或体劳太过，以致心脾亏虚，气不摄精，发为遗精。《景岳全书·遗精》谓：“有因用心思索过度辄遗者，此中气有不足，心脾之虚陷，也。”

4．肾虚不固先天不足，禀赋素亏；或青年早婚，房室过度；或少年无知，频犯手淫，导致肾精亏虚。若致肾气虚或肾阳虚，则下元虚惫，精关不固，而致滑精。故《景岳全书·遗隋》说：“有素禀不足，而精易滑者，此先天元气之单薄也。”若肾阴亏虚，则阴虚而火旺，相火偏盛，扰动精室，精液自出，发为遗精。《医贯，梦遗并滑精论》说：“肾之阴虚则精不藏，肝之阳强则火不秘，以不秘之火，加临不藏之精，有不梦，梦即泄矣。”《证治要诀，遗精》谓：“有色欲太过，而滑泄不禁者。”

本病的发病多由于房室不节，先天不足，用心过度，思欲不遂，饮食不节，湿热侵袭等所致。《素问，六节藏象论篇》说：“肾者主蛰，封藏之本，精之处也。”《景岳全书·遗精》指出：“精之藏制虽在肾，而精之主宰则在心，故精之蓄泄无非听命于心。”故遗精的病位主要在肾和心，并与脾、肝密切相关。病机主要是君相火旺，扰动精室；湿热痰火下注，扰动精室；劳伤心脾，气不摄精；肾精亏虚，精关不固。

【临床表现】

不因性生活而精液频繁遗泄，每周2次以上，或在睡中有梦而遗，或在睡中无梦而遗，或有少量精液随尿而外流，甚者可在清醒时自行流出，常伴有头晕，耳鸣，健忘，心悸，失眠，腰酸膝软，精神萎靡，或尿时不爽，少腹及阴部作胀不适等症状。多因劳倦过度，用心太过，恣情纵欲，感触见闻，饮食辛辣等因素诱发。

【诊断】

1．已婚男子不因性生活而精液自出，或在睡眠中发生，或在清醒时发生遗精，每周超过1次以上；或未婚男子频繁发生精液遗泄，每周超过2次以上，伴有耳鸣，头昏，健忘，失眠，神倦乏力，腰酸膝软等症，并持续1个月以上者，即可诊断为遗精。

2．直肠指诊、前列腺B超及精液常规等检查，有助于病因诊断。

【鉴别诊断】

1．溢精成年未婚男子，或婚后夫妻分居者，1个月遗精1-2次，次日并无不适感觉或其他症状，：为溢精，属于生理现象，并非病态。《景岳全书·遗精》说：“有壮年气盛，久节房欲而遗者，此满而溢者也。”又说：“至若盛满而溢者，则去者自去，生者自生，势出自然，固无足为意也。”

2．早泄遗精是没有性交时而精液自行流出，而早泄是在性交之始，甚者在交接之前，精液提前泄出可致不能进行正常的性生活。

3．精浊精浊是指尿道口时时流出米泔样或者糊状浊物，茎中作痒疼痛，痛甚如刀割样，而遗精是从尿道口流出精液，且无疼痛。

【辨证论治】

辨证要点

1．审察脏腑“有梦为心病，无梦为肾病”，故一般认为，用心过度，或杂念妄想，君相火旺，因梦而引起的遗精多为心病；禀赋不足，房劳太过，无梦而遗的多为肾病。症见失眠多梦，心悸心烦者，多为心病；症见腰酸膝软，眩晕耳鸣者，多为肾病。但各有例外，临床还必须结合患者的健康情况，发病的新久，以及脉症的表现等，才能正确辨证。

2．分清虚实初起以实证为多，日久以虚证为多。实证以君相火旺，湿热痰火下注，扰动精室者为主；虚证则以肾虚不固，劳伤心脾者为主。

治疗原则

本病应结合脏腑，分虚实而抬。实证以清泄为主，心病者兼用安神；虚证以补涩为主，属肾虚不固者，补肾固精；劳伤心脾者，益气摄精；肾阳虚者，温补肾阳；肾阴虚者，滋养肾阴，其中重症患者，宜酌配血肉有情之晶以补肾填精。阴虚火旺者，治以滋阴降火。

分证论治

·君相火旺

症状：少寐多梦，梦中遗精，伴有心中烦热，头晕目眩，精神不振，倦怠乏力，心悸不宁，善恐健忘，口干，小便短赤，舌质红，脉细数。

治法：清心安神，滋阴清热。·

方药：黄连清心饮合三才封髓丹。

心火独亢而梦遗者，用黄连清心饮。方中黄连清心泻火；生地滋阴清热；当归、枣仁和血安神；茯神、远志宁神养心；人参、甘草益气和中；莲子补益心脾，收摄肾气。本证可加山栀仁、竹叶以助原方清心之力；可加少量肉桂以引火归元，有交泰丸之意，使心肾能得交泰，则遗精自止。

相火妄动，水不济火者，用三才封髓丹。本方出自《卫生宝鉴》，又名三才封髓丸。方中天冬、熟地、人参为三才汤；黄柏、砂仁、甘草名封髓丹。三才封髓丹用天冬、熟地滋肾养阴，人参、甘草宁心益气，黄柏 清热泻火以坚阴，砂仁行滞悦脾以顾护中焦。若久遗伤肾，阴虚火旺明显者，可用知柏地黄丸或大补阴丸以滋阴泻火。

·湿热下注

症状：遗精频作，或有梦或无梦，或尿时有少量精液外流，小便热赤浑浊，或尿涩不爽，口苦或渴，心烦少寐，口舌生疮，大便溏臭，或见脘腹痞闷，恶心，苔黄腻，脉濡数。

治法：清热利湿。

方药：程氏萆藓分清饮。

方中萆藓、黄柏、茯苓、车前子 清热利湿，莲子心、丹参、菖蒲清心安神，白术健脾利湿。

若饮食不节，醇酒厚味损伤脾胃，酿痰化热，宜清热化痰，可用苍白二陈汤加黄柏；若湿热流注肝之经脉者，宜苦泄厥阴，用龙胆泻肝汤清热利湿；精中带血，又称血精，可加白茅根、炒蒲黄等清热凉血止血；若患者尿时不爽，少腹及阴部作胀不适，为病久夹有瘀热之征，可加虎杖、败酱草、赤芍、川牛膝等以化瘀清热。

·劳伤心脾

症状：劳累则遗精，心悸不宁，失眠健忘，面色萎黄，四肢困倦，食少便溏，舌淡，苔薄白，脉细弱。

治法：调补心脾，益气摄精。

方药：妙香散。

方中人参、黄芪益气以生精，山药、茯苓扶脾，远志，辰砂清心安神，木香 理气，桔梗升清，麝香 开窍，使气充神守，遗精自愈。

若中气不升，可加升麻、柴胡，或改用补中益气汤以升提中气。

·肾虚不固

症状：梦遗频作，甚至滑精，腰酸膝软，咽干，心烦，眩晕耳鸣，健忘失眠，低热颧赤，形瘦盗汗，发落齿摇，舌红少苔，脉细数。遗久滑精者，可兼见形寒肢冷，阳痿早泄，精冷，夜尿多或尿少浮肿，尿色清，或余沥不尽，面色觥白或枯槁无华，舌淡嫩有齿痕，苔白滑，脉沉细。

治法：补肾益精，固涩止遗。

方药：左归饮合金锁固精丸、水陆二仙丹。

左归饮中熟地、山茱萸、枸杞子补肾益精；山药、茯苓、甘草健脾益气，补后天以补先天。若腰酸膝软者，可用左归丸。

若阴损及阳，肾中阴阳俱虚者，治当阴中求阳，则用右归丸。方中熟地、山药、山茱萸、枸杞子、当归补养精血，菟丝子、杜仲壮腰摄精，鹿角胶、肉桂、附子温补肾阳。

金锁固精丸、水陆二仙丹功在补肾固涩止遗。方用沙苑蒺藜补肾益精，芡实、莲须、金樱子、龙骨、牡蛎 固涩止遗，莲子肉补脾。与左归饮或右归丸同用，有标本兼治之效。

若由心肾不交发展而来，在补益肾精时，还应佐以宁心安神之法，可选用斑龙丸、桑螵蛸散加减。

若由湿热下注发展而来，仍应泄热分利，并补益肾精，不宜过早施以固涩，以免留邪为患。

【转归预后】

遗精初起，一般以实证多见，日久不愈，可逐渐转变为虚证。在病理演变过程中，还可出现虚实并见之证。阴虚者可兼火旺，肾虚者可兼有湿热痰火。精属阴液，故开始多以伤及肾阴为主，因精与气互生，阴与阳互根，所1；真病久往往表现为肾气虚弱，甚则导致肾阳衰惫。因此，遗精日久，可兼见早泄，或导致阳痿。遗精预后较佳，但若调摄不当，或失治，也可致使久延不愈，甚至发展成虚劳。

【预防与调摄】

注意调摄心神，排除杂念，对于心有妄想，所欲不遂者，尤为重要，此既是预防措施又是调摄内容。正如《景岳全书，遗精》所说：“遗精之始，无不病由乎心。……及其既病而求治，则尤当以持心为先，然后随证调理，自无不愈。使不知求本之道，全恃药饵，而欲望成功者，盖亦几希矣！”同时应节制房事，戒除手淫，注意生活起居，避免脑力和体力的过劳，晚餐不宜过饱，养成侧卧习惯，被褥不宜过重，衬裤不宜过紧，以减少局部刺激，并应少食辛辣刺激性食物。

【结语】

本病是指以不因性生活而精液频繁遗泄为临床特征的病证。有梦而遗精者，称为梦遗；无梦而遗精，甚至清醒时精液自出者，称为滑精。本病的发病因素比较复杂，主要有房室不节，先天不足，用心过度，思欲不遂，饮食不节，湿热侵袭等。遗精的病位主要在肾和心，并与肝、脾密切相关。病机主要是君相火旺，扰动精室；湿热痰火下注，扰动精室；劳伤心脾，气不摄精；肾精亏虚，精关不固。辨证要点以辨脏腑及辨虚实为主。本病应结合脏腑，分虚实而治，实证以清泄为主，心病者兼用安神；虚证以补涩为主，属肾虚不固者，补肾固精；劳伤心脾者，益气摄精。平时应注意调摄心神，排除杂念，以持心为先，同时应节制房事，戒除手淫。

[附]早泄

早泄是指在性交之始即行排精，甚至性交前即泄精的病证。早泄始见于《辨证录·种嗣门》，早泄常与遗精、阳痿等病证并见，因此治疗方法每多类同。

房劳过度，频犯手淫，以竭其精，而致肾精亏耗，肾阴不足，则相火偏亢，扰动精室，发为早泄；禀赋素亏，遗精日久，阴损及阳，导致肾阴肾阳俱虚，精关不固，亦可引起早泄。早泄的辨证有阴虚火旺及阴阳两虚之不同。其治疗以滋阴补肾益精为主，火旺者兼降火，阳虚者兼温肾阳。

·阴虚火旺

症状：欲念时起，阳事易举，或举而不坚，临房早泄，梦遗滑精，腰酸膝软，五心烦热，头晕目眩，心悸耳鸣，口燥咽干，舌红少苔，脉细数。

治法：滋阴降火。

方药：知柏地黄丸、大补阴丸、三才封髓丹等。遗精甚者，可参考遗精一节辨证论治。

·阴阳两虚

症状：遗精日久，畏寒肢冷，面白无华，气短乏力，腰酸膝软，阳痿精薄，小便清长，夜尿多，舌淡，苔薄白，脉沉细弱。

治法：滋肾阴，温肾阳。

方药：金匮肾气丸。

早泄严重时可伴阳痿，阳痿又常伴早泄，治疗时当互参。夫妻暂时分居和相互关怀体贴，戒除手淫恶习，解除紧张情绪，适当的体育煅炼，对早泄的治疗有重要的作用。

【文献摘要】

《灵枢·淫邪发梦》：，“厥气……客于阴器，则梦接内。”

《金匮要略·血痹虚劳病脉证并治》：“夫失精家，少腹弦急，阴头寒，目眩，发落，脉极虚芤迟，为清谷，亡血，失精，脉得诸芤动微紧，男子失清，女子梦交，桂枝龙骨牡蛎汤主之。”

《明医杂著·梦遗精滑》：“梦遗、精滑，世人多作肾虚治，而用补肾涩精之药不效，殊不知此症多属脾胃，饮酒厚味，痰火湿热之人多有之。盖肾藏精，精之所生，由脾胃饮食化生，而输归于肾。今脾胃伤于浓厚，湿热内郁，中气浊而不清，则其所化生之精，亦得浊气。肾主闭藏，阴静则宁。今所输之精，既有浊气，则邪火动于肾中，而水不得宁静，故遗而滑也。”

《景岳全书·遗精》：“遗精之证有九：凡有所注恋而梦者，此精为神动也，其因在心；有欲事不遂而梦者，此精失其位也，其因在肾；有值劳倦即遗者，此筋力有不胜，肝脾之气弱也；有因用心思索过度彻遗者，此中气有不足，心脾之虚陷也；有因湿热下流或相火妄动而遗者，此脾肾之火不清也；有无故滑而不禁者，此下元之虚，肺肾之不固也；有素禀不足而精易滑者，此先天元气之单薄也；有久服冷利等剂，以致元阳失守而滑泄者，此误药之所致也；有壮年气盛，久节房欲而遗者，此满而溢者也。凡此之类是皆遗精之病。”“治遗精之法，凡心火甚者，当清心降火；相火盛者，当壮水滋阴；气陷者，当升举；滑泄者，当固涩；湿热相乘者，当分利；虚寒冷利者，当温补下元；元阳不足，精气两虚者，当专培根本。”

《医宗必读·遗精》：“古今方论，皆以遗精为肾气虚弱之病，若与他脏不相干涉。不知《内经》言五脏 六腑各有精，肾则受而藏之。以不梦而自遗者，心肾之伤居多；梦而后遗者，相火之强为害。若乎五脏各得其职，则精藏而治。苟一脏不得其正，则必害心肾之主精者焉。治之之法，独因肾病而遗者，治其肾；由他脏而致者，则他脏与肾两治之。”

【文献摘要】

慢性前列腺炎的中医治疗

汤氏将慢性前列腺炎分为瘀滞型、湿热型、肾阴虚及肾阳虚型，并认为肾虚为该病之本，湿热、瘀血为病之标，治疗依辨证分型为主立法，同时注意标本兼顾，各型伴前列腺增生者加山甲、三棱、莪术、田三七粉等，治疗49例，口服并热水坐浴日1-2次，7日为1个疗程。结果显效34例，有效13例，总有效率为96％[安徽中医学院学报1995；（1）：21]。

张氏等应用中药制剂双黄连粉针剂作前列腺内注射治疗慢性前列腺炎30例，并与口服环丙氟哌酸治疗的31例作对照，观察了中药制剂双黄连粉针剂作前列腺内注射治疗慢性前列腺炎的疗效。治疗方法：治疗组用双黄连粉针剂作前列腺内注射（双黄连粉针剂由金银花、黄芩、连翘组成），每次用2．4g溶于注射用水6ml中待用。注射方法：患者取仰卧位，常规消毒，进针点在会阴中线旁开1-2em距肛周1-2em处，左右侧交替选用，先以2％普鲁卡因在选定的进针点作局部麻醉，操作者左手戴手套，食指插入直肠触及前列腺，右手持7号长注射针头刺人，在直肠内手指导引下，继续向前向上进针6-7em即达前列腺内，此时可有刺人橡皮样的实感，回抽无血液后，将药液全部缓慢注入前列腺内，注药达到一定量时腺体膨胀，可由直肠内手指感觉到，患者也有前尿道灼热或冲击感。注射完毕后，嘱患者休息20min。每周注射1次，7次为1个疗程。对照组环丙氟哌酸，每次口服250mg，每12h1次，连服10天为1个疗程。结果：治疗组治愈16例（53．3％），好转12例（40．0％，无效2例（6．7％），总有效率93．3％。对照组治愈14例（45．2％），好转11例（35．5％），无效6例（19．4％），总有效率80．6％，治疗组疗效优于对照组（P<0．05）。治疗组8例因慢性前列腺炎引起男性不育者，其中4例经1-3个疗程治疗，其配偶先后受孕分娩，4个婴儿未见致畸现象。副作用：治疗组有4例注射后出现如洗肉水样的肉眼血尿，分别于注射后第2-7天自行消失；1例注射后出现血精，·暂时终止房事后消失。有资料表明，许多治疗尿路感染有效的抗菌药物，却对治疗慢性前列腺炎无效。原因是这些药物不能透过前列腺上皮，使得这些药物在前列腺内达不到有效的治疗浓度。而将药物直接注射到前列腺内，就可克服前列腺上皮的屏障作用，使药物在前列腺局部达到所必需的治疗浓度，提高治疗效果[中国中西医结合杂志1997；17（4）：240]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 关格
  • 当前页：第五节 遗精
  • 下一页：第六节 阳痿
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《中医内科学》
  2. 遗精《医学从众录》
  3. 遗精《邵兰荪医案》
  4. 遗精《秘传证治要诀及类方》
  5. 遗精《时方妙用》
  6. 遗精《医学实在易》
  7. 遗精《叶天士医案精华》
  8. 遗精《回春录》
  9. 遗精《医学见能》
  10. 遗精《血证论》
  11. 遗精《也是山人医案》
  12. 遗精《医学心悟》
  13. 遗精《何澹安医案》
  14. 遗精《丹台玉案》
  15. 遗精《针灸学》
  16. 遗精《证治汇补》
  17. 遗精《灸法秘传》
  18. 遗精《古今医案按》
  19. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  20. 遗精《万病回春》
  21. 遗精案《丁甘仁医案》
  22. 遗精《古今医鉴》
  23. 遗精白浊皆由心肾两虚辨《叶选医衡》
  24. 遗精《张聿青医案》
  25. 遗精的中医食疗《老年食养食疗》
  26. 遗精《医碥》
  27. 遗精健忘《傅青主男科》
  28. 遗精《医碥》
  29. 遗精淋浊门《王旭高临证医案》
  30. 遗精《临证指南医案》
  31. 遗精门《张氏医通》


阳痿_《中医内科学》_中医内科_【岐黄之术】

第六节 阳痿

第六节 阳痿

  • 上一页
  • 目录
  • 相关
  • 下一页

阳痿是指青壮年男子，由于虚损、惊恐、湿热等原因，致使宗筋失养而弛纵，引起阴茎痿弱不起，临房举而不坚，或坚而不能持久的一种病证。

《素问·阴阳应象大论篇》和《灵枢·邪气脏腑病形》称阳痿为“阴痿”，《灵枢·经筋》称为“阴器不用”，在《素问·痿论篇》中又称为“筋痿”：“思想无穷，所愿不得，意淫于外，人房太甚，宗筋弛纵，发为筋痿。”《内经》把阳痿的病因归之于“气大衰而不起不用”、“热则纵挺不收”、“思想无穷，所愿不得”和“人房太甚”，认识到气衰、邪热、情志和房劳可引起本病。《诸病源候论·虚劳阴痿候》说：“劳伤于肾，肾虚不能荣于阴器，故痿弱也。”认为本病由劳伤及肾虚引起。《济生方·虚损论治》提出真阳衰惫可致阳事不举。《明医杂著·男子阴痿》指出除命门火衰外，郁火甚也可致阴痿。至明·《景岳全书》立《阳痿》篇，始以阳痿名本病。该书论述其病因病机和治疗都较全面。·

西医学中的男子性功能障碍和某些慢性疾病表现以阳痿为主者，可参考本节内容辨证论治。

【病因病机】

1．命门火衰房劳太过，或少年误犯手淫，或早婚，以致精气亏虚，命门火衰，发为阳痿，正如《景岳全书·阳痿》所说：“凡男子阳痿不起，多由命门火衰，精气虚冷。”

2．心脾受损胃为水谷之海，气血之源。若忧愁思虑不解，饮食不调，损伤心脾，病及阳明冲脉，以致气血两虚，宗筋失养，而成阳痿。《景岳全书·阳痿》说：“凡思虑焦劳忧郁太过者，多致阳痿。盖阴阳总宗筋之会，……若以忧思太过，抑损心脾，则病及阳明冲脉，……气血亏而阳道斯不振矣。”

3．恐惧伤肾大惊卒恐，惊则气乱，恐则伤肾，恐则气下，渐至阳道不振，举而不坚，导致阳痿。《景岳全书·阳痿》说：“忽有惊恐，则阳道立痿，亦其验也。”

4．肝郁不舒肝主筋，阴器为宗筋之汇。若情志不遂，忧思郁怒，肝失疏泄条达，不能疏通血气而畅达前阴，则宗筋所聚无能，如《杂病源流犀烛·前阴后阴病源流》说：“又有失志之人，抑郁伤肝，肝木不能疏达，亦致阴痿不起。”

5．湿热下注过食肥甘，伤脾碍胃，生湿蕴热，湿热下注，热则宗筋弛纵，阳事不兴，可导致阳痿，经所谓壮火食气是也。《明医杂著·男子阴痿》按语中谓：“阴茎属肝之经络。盖肝者木也，如木得湛露则森立，遇酷热则萎悴。”

阳痿的病因比较复杂，但以房劳太过，频犯手淫为多见。病位在肾，并与脾、胃、肝关系密切。病机主要有上述五种，并最终导致宗筋失养而弛纵，发为阳痿。五者中以命门火衰较为多见，而湿热下注较少，所以《景岳全书·阳痿》说：“火衰者十居七八，而火盛者仅有之耳。”

[脑床表现]

阳痿的临床表现以阴茎痿弱不起，临房举而不坚，或坚而不能持久为主。阳痿常与遗精、早泄并见。常伴有神疲乏力，腰酸膝软，头晕耳鸣，畏寒肢冷，阴囊阴茎冷缩，或局部冷湿，精液清稀冰冷，精少或精子活动力低下，或会阴部坠胀疼痛，小便不畅，滴沥不尽，或小便清白，频多等症。

【诊断】

1．青壮年男子性交时，由于阴茎不能有效地勃起，无法进行正常的性生活，即可诊为本病。

2．多因房事太过，久病体虚，或青少年频犯手淫所致，常伴有神疲乏力，腰酸膝软，畏寒肢冷，或小便不畅，滴沥不尽等症。．

3．排除性器官发育不全，或药物引起的阳痿。

【鉴别诊断】

早泄早泄是指在性交之始，阴茎可以勃起，但随即过早排精，因排精之后阴茎痿软而不能进行正常的性交。早泄虽可引起阳痿，但阳痿是指性交时阴茎根本不能勃起，或勃起无力，或持续时间过短而不能进行正常的性生活。

【辨证论治】

辨证要点

1．辨别有火无火阳痿而兼见面色觥白，畏寒肢冷，阴囊阴茎冷缩，或局部冷湿，精液清稀冰冷，舌淡，苔薄白，脉沉细者，为无火；阳痿而兼见烦躁易怒，口苦咽干，小便黄赤，舌质红，苔黄腻，脉濡数或弦数者，为有火。其中以脉象和舌苔为辨证的主要依据。

2．分清脏腑虚实由于恣情纵欲，思虑忧郁，惊恐所伤者，多为脾肾亏虚，命门火衰，属脏腑虚证；由于肝郁化火，湿热下注，而致宗筋弛纵者，属脏腑实证。

治疗原则

阳痿的治疗主要从病因病机人手，属虚者宜补，属实者宜泻，有火者宜清，无火者宜温。命门火衰者，真阳既虚，真阴多损，应温肾壮阳，滋肾填精，忌纯用刚热燥涩之剂，宜选用血肉有情温润之晶；心脾受损者，补益心脾；恐惧伤肾者，益肾宁神；肝郁不舒者，疏肝解郁；湿热下注者，苦寒坚阴，清热利湿，即《素问·脏气法时论篇》所谓“肾欲坚，急食苦以坚之”的原则。

分证论治。

·命门火衰

症状：阳事不举，精薄清冷，阴囊阴茎冰凉冷缩，或局部冷湿，腰酸膝软，头晕耳鸣，畏寒肢冷，精神萎靡，面色觥白，舌淡，苔薄白，脉沉细，右尺尤甚。

治法：温肾壮阳，滋肾填精。·

方药：右归丸合赞育丹。

方中鹿角胶、菟丝子、淫羊藿、肉苁蓉、韭菜子、蛇床子、杜仲、附子、肉桂、仙茅、巴戟天、鹿茸温肾壮阳，熟地、当归、枸杞子、山茱萸滋补肾阴，山药、白术健运脾胃。诸药阴阳相济，可达到“阳得阴助而生化无穷”的目的。尚可加黄狗肾、锁阳、阳起石等以增补肾壮阳之力；加龟胶，与方中鹿角胶同用以补肾填精；加砂仁、陈皮以防诸药碍脾。

·心脾受损

症状：阳事不举，精神不振，夜寐不安，健忘，胃纳不佳，面色少华，舌淡，苔薄白，脉细。

治法：补益心脾。

方药：归脾汤。

方用党参、黄芪、白术、茯苓、炙甘草健脾益气，枣仁、远志、桂圆肉养心安神，当归补血，诸药合用，共奏益气补血，养心健脾安神之功。

·恐惧伤肾

症状：阳痿不举，或举而不坚，胆怯多疑，心悸易惊，夜寐不安，易醒，苔薄白，脉弦细。

治法：益肾宁神。

方药：大补元煎．

方中熟地、山茱萸、杜仲、枸杞子益肾，人参、当归、山药、炙甘草补益气血。可加枣仁、远志养心安神；因恐则气下，还可加升麻、柴胡以升阳。

·肝郁不舒

症状：阳痿不举，情绪抑郁或烦躁易怒，胸脘不适，胁肋胀闷，食少便溏，苔薄，脉弦。有情志所伤病史。

治法：疏肝解郁。

方药：逍遥散。

方中柴胡、白芍，当归疏肝解郁，养血和血；白术、茯苓、甘草健运脾胃，实土御木。

另可加香附、川栋子、枳壳 理气调肝；补骨脂、菟丝子、枸杞子补益肝肾。诸药相配，共奏疏肝解郁、理气和中、益肾助阳之功。

·湿热下注

症状：阴茎痿软，阴囊湿痒臊臭，下肢酸困，小便黄赤，苔黄腻，脉濡数。

治法：清热利湿。

方药：龙胆泻肝汤。

方中龙胆草、黄芩、山栀、柴胡疏肝清热泻火，味苦坚肾；木通、车前子、泽泻 清热利湿；当归、生地养阴、活血、凉血，与清热泻火药配伍，泻中有补，使泻火药不致苦燥伤阴。会阴部坠胀疼痛，小便不畅，余沥不尽，可加虎杖、川牛膝、赤芍等活血化瘀。

若症见梦中阳举，举则遗精，寐则盗汗，五心烦热，腰酸膝软，舌红，少苔，脉细数，为肝肾阴伤，虚火妄动，治宜滋阴降火，方用知柏地黄丸合大补阴丸加减。

【转归预后】

阳痿大多数属功能性病变，经过适当的治疗调养，一般可以得到治愈，预后良好。

【预防与调摄】

阳痿由房劳过度引起者，应清心寡欲，戒除手淫；因全身衰弱、营养不良或身心过劳引起者，应适当增加营养或注意劳逸结合，节制性欲；由精神因素引起者，应调节好精神情绪；由器质性病变引起者，应积极治疗原发病；由药物影响性功能而致者，应立即停用。要树立战胜疾病的信心，适当进行体育锻炼，夫妻暂时分床和相互关怀体贴，这些都有辅助治疗作用。

【结语】

阳痿是指青壮年男子阴茎痿弱不起，临房举而不坚，或坚而不能持久的病证。阳痿的病因虽然复杂，但以房劳太过，频犯手淫为多见。病位在肾，并与脾、胃、肝关系密切。本病主要是命门火衰、心脾受损、恐惧伤肾、肝郁不舒、湿热下注等，导致宗筋失养而弛纵所致。辨证要点主要是辨别有火无火及分清脏腑虚实。阳痿的治疗主要从病因病机人手，属虚者宜补，属实者宜泻，有火者宜清，无火者宜温。命门火衰者，应温肾壮阳，滋肾填精，忌纯用刚热燥涩之剂，宜选用血肉有情温润之晶；心脾受损者，补益心脾；恐惧伤肾者，益肾宁神；肝郁不舒者，疏肝解郁；湿热下注者，苦寒坚阴，清热利湿。节制房室，戒除手淫，调节好情志，都是重要的辅助治疗措施。

【文献摘要】

《素问·五常政大论篇》：“太阴司天，……阴痿，气大衰而不起不用，当其时，反腰雕痛，动转不便也。”

《灵枢·经筋》：“足厥阴之筋，……其病……阴器不用，伤于内则不起，伤于寒则阴缩入，伤于热则纵挺不收。”

《重订济生方·虚损论治》：“五劳七伤，真阳衰惫，……阳事不举。”

《明医杂著·男子阴痿》：“男子阴痿不起，古方多云命门火衰，精气虚冷，固有之矣。然亦有郁火甚而致痿者，经云壮火食气。”

《景岳全书·阳痿》：“凡惊恐不释者，亦致阳痿。经曰恐伤肾，即此谓也。故凡遇大惊卒恐，能令人遗失小便，即伤肾之验。又或于阳旺之时，忽有惊恐，则阳道立痿，亦其验也。”

《临证指南医案，阳痿》：“又有阳明虚则宗筋纵，盖胃为水谷之海，纳食不旺，精气必虚，况男子外肾，其名为势，若谷气不充，欲求其势之雄壮坚举，不亦难乎?治惟有通补阳明而已。”

【现代研究】

·男子性功能障碍的中医治疗

江氏等采用以疏肝益肾为法组成的兴阳振痿栓治疗功能性阳痿30例，取得了良好的疗效。兴阳振痿栓由柴胡、枳实、蜈蚣、淫羊藿等组成，依法制成栓剂，治疗时每晚用栓剂1粒，睡前纳肛，连用10天为1个疗程，一般连续观察3个疗程。结果兴阳振痿栓组近期治愈12例，显效10例，有效5例，无效3例，总有效率为90％，与同时服用安慰剂的15例作的双盲对比观察表明，治疗组与安慰剂组的疗效有显著性差异（P<0．01）。认为功能性阳痿虽与情志因素有密切关系，但又与体质因素有关，肝郁肾虚是功能性阳痿的最常见病因[中医杂志1996；37（2）：98]。

华氏等提出阳痿在临床上常见命门火衰、肾阴亏虚、精瘀精室、心脾两虚、肝气郁结、湿热下注等六种证型。命门火衰型临床表现：主症为阳痿不举。兼症有：畏寒肢冷，阴囊阴茎冰凉冷缩或局部冷汗多，腰膝冷痛，头晕耳鸣，小便清白、频多，精液清稀冰冷，精子活动力低下，舌淡苔薄润，脉尺无力，右尺尤甚。治法：补肾壮阳，温补命门。首选方：赞育丹。肾阴亏虚型主症为阳痿不举，或有自发勃起但临房即软。兼症有：性易兴奋且易软疲，五心烦热，盗汗，腰酸膝软，足跟疼痛，溲黄便干，头昏耳鸣，阴部湿汗，精液量少而粘稠，不易液化，前列腺液量少或难以取出，舌红少苔欠津液，脉细数。治法：滋阴降火，填精益肾。首选方：知柏地黄丸。精瘀精室型临床表现：主症为阳痿不举，或在无适当刺激时阴茎可以勃起，但性交时却痿而不用。兼症有：两侧肾区、足跟或足掌部、睾丸、阴茎、两侧少腹部针刺样疼痛，或睾丸坠胀疼痛，每于睡前或休息后加重，适当的活动后缓解，在无适当刺激情况下缓慢地渗出精液（化验小便时常可发现精子），会阴部坠胀疼痛，小便不畅，余沥不尽，头脑昏闷，思维迟钝，健忘失眠，注意力不集中，精液稠厚，呈团块状，量偏少，不易液化，舌质及龟头紫暗或有紫斑，脉涩不畅。治法：活血通精，养血益精。首选方：活血通精汤（当归、鸡血藤、淮牛膝、益母草、血竭等）。心脾两虚型临床表现：主症为性欲淡漠，阳痿不举或举而不坚，坚而不久即痿软，且与忧思劳倦密切相关。兼症：面色萎黄无华，双目少神，心悸怔忡，劳则气短，神疲易倦，纳呆食少，夜寐不安，甚或失眠，遗精多梦，健忘，注意力不集中，腹胀或便溏，舌淡，苔薄白，脉细弱。治法：益气补血，健脾养心。首选方：归脾汤。肝气郁结型临床表现：主症为阳痿不举或举而不坚，，胸胁胀闷。兼症有：精神抑郁，情绪不宁，善太息，性急易怒，胸胁或少腹胀痛，睾丸会阴部胀痛，纳呆，嗳气，舌质红，苔薄白，脉弦。治法：疏肝解郁。首选方：柴胡疏肝散。湿热下注型临床表现：主症为阳痿不举或举而不坚。兼症有：阴囊潮湿或瘙痒，口苦咽干或口舌生疮，小便短赤或涩痛，大便溏臭，后重不爽，舌质红，苔黄腻，脉濡数。治法：清利湿热。首选方：龙胆泻肝汤[中医杂志1995；36（7）：394]。

李氏认为近年阳痿患者中器质性疾患所致比例有增高之势，治疗时应分辨清楚。功能性阳痿中以肾虚肝郁型多见，作者用自制兴阳冲剂（海狗肾、仙灵脾、巴戟天、山茱萸、柴胡、当归、白芍、鹿角胶、枸杞子等），治疗50例均符合肾虚肝郁阳痿和西医精神性阳痿诊断标准的患者，结果治愈21例占42％，显效15例占30％，有效7例占14％（北京中医药大学学报1994；（4）：32）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 遗精
  • 当前页：第六节 阳痿
  • 下一页：第七章 气血津液病证
<<< 返回本书目录
  1. 阳痿【疾病大全】
  2. 阳痿【中药主治】
  3. 阳痿《周慎斋遗书》
  4. 阳痿【方剂主治】
  5. 阳痿《中医内科学》
  6. 阳痿、早泄《自我调养巧治病》
  7. 阳痿《针灸学》
  8. 阳痿1年《名师垂教》
  9. 阳痿《张聿青医案》
  10. 阳痿1年余《名师垂教》
  11. 阳痿《医述》
  12. 阳痿部《本草易读》
  13. 阳痿《默克家庭诊疗手册》
  14. 阳痿方《古代房中秘方》
  15. 阳痿《临证指南医案》
  16. 阳痿论治《类证治裁》
  17. 阳痿《灸法秘传》
  18. 阳痿食疗方【方剂大全】
  19. 阳痿《景岳全书》
  20. 阳痿遗精【中药主治】
  21. 阳痿《金针秘传》
  22. 阳乌《本草纲目》完整版
  23. 阳痿《古今医案按》
  24. 阳溪穴【上肢外侧穴位】
  25. 阳萎【中药主治】
  26. 阳痫《儿科萃精》
  27. 阳萎《普济方·针灸》
  28. 阳痫《医宗金鉴》
  29. 阳维脉穴图（十七穴）《金针秘传》
  30. 阳虚《四圣心源》
  1. 阳痿《中医内科学》
  2. 阳痿《金针秘传》
  3. 阳痿《针灸学》
  4. 阳痿《周慎斋遗书》
  5. 阳痿《灸法秘传》
  6. 阳痿《医学摘粹》
  7. 阳痿、早泄《自我调养巧治病》
  8. 阳痿《医学摘粹》
  9. 阳痿1年《名师垂教》
  10. 阳痿《古今医案按》
  11. 阳痿1年余《名师垂教》
  12. 阳痿《张聿青医案》
  13. 阳痿不举《傅青主男科》
  14. 阳痿《临证指南医案》
  15. 阳痿部《本草易读》
  16. 阳痿《医述》
  17. 阳痿方《古代房中秘方》
  18. 阳痿《中医词典》
  19. 阳痿论治《类证治裁》
  20. 阳痿《景岳全书》
  21. 阳卫五十五法《针灸神书》
  22. 阳痿《中医名词词典》
  23. 阳乌《证类本草》
  24. 阳痿《默克家庭诊疗手册》
  25. 阳物《中医词典》
  26. 阳萎性不育《古代房中秘方》
  27. 阳物割落伤口不合《奇效简便良方》
  28. 阳萎《普济方·针灸》
  29. 阳物挺胀《奇效简便良方》
  30. 阳萎《气功外气疗法》
  31. 阳物细小《中医词典》


气血津液病证_《中医内科学》_中医内科_【岐黄之术】

第七章 气血津液病证

第七章 气血津液病证

  • 上一页
  • 目录
  • 相关
  • 下一页

【主要证候及特征】

气与血是人体生命活动的动力源泉，又是脏腑功能活动的产物。脏腑的生理现象、病理变化，均以气血为重要的物质基础。津液是人体正常水液的总称，也是维持人体生理活动的重要物质。津液代谢失常多继发于脏腑病变，而它又会反过来加重脏腑病变，使病情进一步发展。气血津液的运行失常或生成不足，是气血津液病证的基本病机，而其主要的证候有如下几种。

气虚

1．主要脉症精神萎顿，倦怠，四肢乏力，眩晕，白汗，易于感冒，面白，舌质淡，脉虚无力。

2．证候特征本证表现为一系列元气耗损，脏腑机能减退的症状。随发病脏腑的不同，症状侧重点有所差异。

气郁

1．主要脉症精神抑郁，情绪不宁，胸部胀闷，胁肋胀痛，痛无定处，脘闷嗳气，不思饮食，大便不调，苔薄腻，脉弦。

2．证候特征本证的轻重程度，常与情志舒畅与否有较密切的关系。本证与气滞的区别是：气郁由精神因素所致，以肝为主要病及之脏；引起气滞的原因很多，病及的脏腑也多，肺、肝、脾、胃等脏腑均可能发生气滞。

气滞

1．主要脉症病变脏腑或相应部位出现胀满、疼痛，苔薄腻，脉弦。

2，证候特征气滞以胀满、疼痛为主要症状，其疼痛多为胀痛而非刺痛。

气逆

1．主要脉症头胀头痛，面红目赤，烦躁易怒，甚则昏厥，或有咯血、吐血。

2，证候特征气逆与气滞的区别在于：气滞是局部或全身的气机不畅甚或阻滞；气逆是气机的升降失常而气逆于上，易发生于肺、胃、肝。在本章的病证中，主要为肝的气逆。

血虚

1．主要脉症头晕目眩，神疲乏力，失眠健忘，心悸怔忡，面色苍白或萎黄，唇舌色淡，脉细。

2．证候特征本证表现一系列血虚失养、脏腑机能减退的症状。其与气虚的主要区别在于，本证面色萎黄不华、唇舌色淡等营血亏虚的表现突出，且常有失血过多的原因存在。

血瘀

1．主要脉症病变部位疼痛，痛有定处，或有肿块，或致发热，面色黧黑，肌肤甲错，舌质紫暗，或有瘀点瘀斑，脉涩或弦。

2．证候特征血瘀以疼痛为最常见的症状，其痛以痛处固定，多为刺痛，久痛不愈，反复发作为特征。舌象对瘀血的诊断有比较重要的意义。

津伤化燥

1．主要脉症口干口渴，唇焦咽燥，鼻干目涩，咯血或衄血，大便秘结，甚或肌肉消瘦，舌质红，舌上少津，少苔甚至无苔。

2．证候特征本证以津液亏少，表现一系列干燥不润的症状为特征。

【病机述要】

1．气虚主要由于饮食失调，水谷精微不充，以致气的来源不足；或因大病久病，年老体弱及疲劳过度等，以致脏腑机能减弱，气的化生不足。由于正气不足，不能正常发挥气的推动、固摄、温煦、卫外等作用，而表现倦怠乏力，精神萎顿，自汗，易于感冒等症。

2．气郁由情志内伤所致，肝气郁结，气机不畅，而表现精神抑郁、胸胁胀满疼痛等症，继则常引起血郁、火郁、痰郁和病及脾胃等。

3．气滞情志不舒，饮食失调，感受外邪，闪挫跌仆，以及痰浊、瘀血阻滞等多种原因均可导致气滞。由于气机阻滞，气血运行障碍，以致病变部位或脏腑出现胀满、疼痛。

4．气逆多由情志内伤，饮食不节，寒温不适，或痰浊壅阻所致。气逆于上，以属实者为多。肝气上逆而发生头痛头胀，面红，烦躁易怒等症。因肝为刚脏，又为藏血之脏，故肝气上逆之时，甚则可血随气逆，引起咯血吐血，或壅遏清窍而致昏厥。

5．血虚常由失血过多，脾胃虚弱，营养不良，久病不愈，以及血液化生障碍等原因所致。由于营血亏虚，脏腑经络失于濡养，而表现头晕眼花，神疲乏力，面色萎黄，唇舌色淡等症。

6．血瘀情志不舒，饮食失调，感受外邪，跌仆损伤，以及久病正虚等多种原因均会导致血瘀。由于血行不畅甚至脉络瘀阻，不通则痛，而引起疼痛、积块、壅遏发热等症。

7．津伤化燥由素体阴亏，内热亢盛，或热伤津液所致。由于津液亏少，失于滋润，而出现口渴，心烦，唇焦咽燥，鼻干目涩，舌红少苔少津等症。

【治疗要点】

1．针对气血津液的病变性质进行治疗，补益其亏损不足，纠正其运行失常。如气虚宜补气益气，气郁宜理气解郁，气滞宜理气行气，气逆宜顺气降逆，血虚宜补血养血，血瘀宜活血化瘀，津伤化燥宜滋阴润燥。

2．气血津液的病证，虽有其共同性，但发病的脏腑不同，则症状表现的侧重点也就有所不同，应结合五脏病变的不同特点进行治疗。

3．重视补益脾胃。因脾胃为后天之本，气血生化之源，尤其是对气血津液亏耗过多或生成不足所形成的病证，应充分重视补益脾胃，以助生化之源。

4．重视气、血、津三者之间的关系，注意将气为血帅，气能行血、行津，气能摄血、摄津，血为气母，津能载气，津血同源等理论，用于指导气血津液有关病证的临床治疗。

5．注意攻补之适宜。气血津液疾病大多虚实夹杂，除纯属虚证者外，当分清标本缓急，虚实兼顾，补虚勿忘实，祛邪勿忘虚。

6．做好调摄护理工作对气血津液病证的好转及治愈有重要作用。气机郁滞是本章病证的基本病机之一，故首先应保持心情舒畅，增强战胜疾病的信心，避免强烈的精神刺激；其次要注意饮食调养。有的病证需着重补益，如虚劳及血证出血停止之后。但对消渴则控制饮食具有重要的治疗意义。再则是注意劳逸结合。除病情重者需卧床外，一般患者可视情况适当工作及活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 阳痿
  • 当前页：第七章 气血津液病证
  • 下一页：第一节 郁痛
<<< 返回本书目录
  1. 气血津液病证《中医内科学》
  2. 气血精津液的关系《中医基础理论》
  3. 气血津液辩证《中医诊断学》
  4. 气血精神论《读医随笔》
  5. 气血合脉说《医林改错》
  6. 气血俱虚【方剂主治】
  7. 气血大损病《女科切要》
  8. 气血两亏【方剂主治】
  9. 气血不足【方剂主治】
  10. 气血两虚【方剂主治】
  11. 气血不调【方剂主治】
  12. 气血两虚半身不遂治验《一得集》
  13. 气血不和【方剂主治】
  14. 气血凝滞【疾病症状】
  15. 气血《证治准绳·幼科》
  16. 气血凝滞【方剂主治】
  17. 气血《医学真传》
  18. 气血清浊浅深刺《针灸素难要旨》
  19. 气血《四圣心源》
  20. 气血盛哀《针灸素难要旨》
  21. 气血《冯氏锦囊秘录》
  22. 气血失和【疾病症状】
  23. 气穴三百六十五《类经》
  24. 气血双补汤【方剂大全】
  25. 气穴论篇《黄帝内经·素问》
  26. 气血问答《普济方·针灸》
  27. 气穴论《素问悬解》
  28. 气血问答《针经指南》
  29. 气穴【胸部腹部穴位】
  30. 气血虚弱【疾病症状】
  1. 气血津液病证《中医内科学》
  2. 气血津液辩证《中医诊断学》
  3. 气血精津液的关系《中医基础理论》
  4. 气血合脉说《医林改错》
  5. 气血精津液学说《中国医学通史》
  6. 气血对胞宫的生理作用《中医妇科学》
  7. 气血精神论《读医随笔》
  8. 气血大损病《女科切要》
  9. 气血俱虚《正体类要》
  10. 气血冲和《中医词典》
  11. 气血俱虚头痛《中医词典》
  12. 气血不损《正体类要》
  13. 气血两虚《傅青主男科》
  14. 气血辨证《中医词典》
  15. 气血两虚半身不遂治验《一得集》
  16. 气血辨证《中医名词词典》
  17. 气血清浊浅深刺《针灸素难要旨》
  18. 气血《医学真传》
  19. 气血盛哀《针灸素难要旨》
  20. 气血《证治准绳·幼科》
  21. 气血失调《中医名词词典》
  22. 气血《冯氏锦囊秘录》
  23. 气血失调《中医词典》
  24. 气血《四圣心源》
  25. 气血失调《中医基础理论》
  26. 气穴三百六十五《类经》
  27. 气血失调影响冲任为病《中医妇科学》
  28. 气穴论篇《黄帝内经·素问》
  29. 气血双补《中医词典》
  30. 气穴论《素问悬解》
  31. 气血同病辩证《中医诊断学》


郁痛_《中医内科学》_中医内科_【岐黄之术】

第一节 郁痛

第一节 郁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

郁病是由于情志不舒、气机郁滞所致，以心情抑郁、情绪不宁、胸部满闷、胁肋胀痛，或易怒易哭，或咽中如有异物梗塞等症为主要临床表现的一类病证。

郁有积、滞、结等含义。郁病由精神因素所引起，以气机郁滞为基本病变，是内科病证中最为常见的一种。据统计，类属郁病的病例，约占综合性医院内科门诊人数的10％左右。据有的医院抽样统计，内科住院病例中，有肝郁证表现者约占21％左右。郁病的中医药疗效良好，尤其是结合精神治疗，更能收到显着的疗效。所以属于郁病范围的病证，求治于中医者甚多。

《金匮要略·妇人杂病脉证并治》记载了属于郁病的脏躁及梅核气两种病证，并观察到这两种病证多发于女性，所提出的治疗方药沿用至今。元代《丹溪心法，六郁》提出了气、血、火、食、湿、痰六郁之说，创立了六郁汤、越鞠丸等相应的治疗方剂。明代《医学正传》首先采用郁证这一病证名称。自明代之后，已逐渐把情志之郁作为郁病的主要内容。如《古今医统大全·郁证门》说：“郁为七情不舒，遂成郁结，既郁之久，变病多端。”《景岳全书·郁证》将情志之郁称为因郁而病，着重论述了怒郁、思郁、忧郁三种郁证的证治。《临证指南医案·郁》所载的病例，均属情志之郁，治则涉及疏肝理气、苦辛通降、乎肝熄风、清心泻火、健脾和胃、活血通络、化痰涤饮、益气养阴等法，用药清新灵活，颇多启发，并且充分注意到精神治疗对郁病具有重要的意义，认为“郁证全在病者能移情易性”。综上可知，郁有广义狭义之分。广义的郁，包括外邪、情志等因素所致的郁在内。狭义的郁，即单指情志不舒为病因的郁。明代以后的医籍中记载的郁病，多单指情志之郁而言。

根据郁病的临床表现及其以情志内伤为致病原因的特点，主要见于西医学的神经衰弱、癔病及焦虑症等。另外，也见于更年期综合征及反应性精神病。当这些疾病出现郁病的临床表现时，可参考本节辨证论治。

【病因病机】

1．愤懑郁怒，肝气郁结厌恶憎恨、愤懑恼怒等精神因素，均可使肝失条达，气机不畅，以致肝气郁结而成气郁，这是郁证主要的病机。因气为血帅，气行则血行，气滞则血瘀，气郁日久，影响及血，使血液运行不畅而形成血郁。若气郁日久化火，则发生肝火上炎的病变，而形成火郁。津液运行不畅，停聚于脏腑、经络，凝聚成痰，则形成痰郁。郁火耗伤阴血，则可导致肝阴不足。

2．忧愁思虑，脾失健运由于忧愁思虑，精神紧张，或长期伏案思索，使脾气郁结，或肝气郁结之后横逆侮脾，均可导致脾失健运，使脾的消磨水谷及运化水湿的功能受到影响。若脾不能消磨水谷，以致食积不消，则形成食郁。若不能运化水湿，水湿内停，则形成湿郁。水湿内聚，凝为痰浊，则形成痰郁。火热伤脾，饮食减少，气血生化乏源，则可导致心脾两虚。

3．情志过极，心失所养由于所愿不遂，精神紧张，家庭不睦，遭遇不幸，忧愁悲哀等精神因素，损伤心脾，使心失所养而发生一系列病变。若损伤心气，以致心气不足，则心悸、短气、自汗；耗伤心阴以致心阴亏虚，心火亢盛，则心烦、低热、面色潮红、脉细数；心失所养，心神失守，以致精神惑乱，则悲伤哭泣，哭笑无常。心的病变还可进一步影响到其他脏腑。

情志内伤是郁病的致病原因。但情志因素是否造成郁病，除与精神刺激的强度及持续时间的长短有关之外，也与机体本身的状况有极为密切的关系。正如《杂病源流犀烛·诸郁源流》说：“诸郁，脏气病也，其原本于思虑过深，更兼脏气弱，故六郁之病生焉。”说明机体的“脏气弱”是郁病发病的内在因素。

综上所述，郁病的病因是情志内伤。其病机主要为肝失疏泄，脾失健运，心失所养及脏腑阴阳气血失调。郁病初起，病变以气滞为主，常兼血瘀、化火、痰结、食滞等，多属实证。病久则易由实转虚，随其影响的脏腑及损耗气血阴阳的不同，而形成心、脾、肝、肾亏虚的不同病变。

【临床表现】

绝大多数郁病患者的发病缓慢，发病前均有一个情志不舒或思虑过度的过程。气机郁滞所引起的气郁症状，如精神抑郁、情绪不宁、胸胁胀满疼痛等，为郁病的各种证型所共有，是郁病的证候特征。郁病所表现的胸胁胀满疼痛，范围比较弥散，不易指明确切部位，一般多以胸胁部为主；以满闷发胀为多见，即或有疼痛一般也较轻，胀满的感觉持续存在。郁病表现的各种症状，其程度每随情绪的变化而增减。

在气郁的基础上继发其他郁滞，则出现相应的症状，如血郁兼见胸胁胀痛，或呈刺痛，部位固定，舌质有瘀点、瘀斑，或舌紫暗；火郁兼见性情急躁易怒，胸闷胁痛，嘈杂吞酸，口干而苦，便秘，舌质红，苔黄，脉弦数；食郁兼见胃脘胀满，嗳气酸腐，不思饮食；湿郁兼见身重，脘腹胀满，嗳气，口腻，便溏腹泻；痰郁兼见脘腹胀满，咽中如物梗塞，苔腻。

脏躁发作时出现的精神恍惚，悲哀哭泣，哭笑无常，以及梅核气所表现的咽中如有炙脔，吞之不下，吐之不出等症，是郁病中具有特征性的证候。郁病日久，则常出现心、脾、肝、肾亏损的虚证症状。

【诊断】

1．以忧郁不畅，情绪不宁，胸胁胀满疼痛，或易怒易哭，或咽中如有炙脔为主症。多发于青中年女性。

2．病史：患者大多数有忧愁、焦虑、悲哀、恐惧、愤懑等情志内伤的病史。并且郁病病情的反复常与情志因素密切相关。

3．各系统检查和实验室检查正常，除外器质性疾病。

【鉴别诊断】

1．虚火喉痹郁病中的梅核气应注意和虚火喉痹相鉴别。梅核气多见于青中年女性，因情志抑郁而起病，自觉咽中有物梗塞，但无咽痛及吞咽困难，咽中梗塞的感觉与情绪波动有关，在心情愉快、工作繁忙时，症状可减轻或消失，而当心情抑郁或注意力集中于咽部时，则梗塞感觉加重。虚火喉痹则以青中年男性发病较多，多因感冒，长期烟酒及嗜食辛辣食物而引发，咽部除有异物感外，尚觉咽干、灼热、咽痒。咽部症状与情绪无关，但过度辛劳或感受外邪则易加剧。

2．噎膈梅核气应当与噎膈相鉴别。梅核气的诊断要点如上所述，噎膈多见于中老年人，男性居多，梗塞的感觉主要在胸骨后的部位，吞咽困难的程度日渐加重，食管检查常有异常发现。

3．癫病郁病中的脏躁一证，需与癫病相鉴别。脏躁多发于青中年妇女，在精神因素的刺激下呈间歇性发作，发作时症状轻重常受暗示影响，在不发作时可如常人。而癫病则多发于青壮年，男女发病率无显著差别，病程迁延，心神失常的症状极少自行缓解。

【辨证论治】

辨证要点

1．辨明受病脏腑与六郁的关系郁病的发生主要为肝失疏泄，脾失健运，心失所养，应依据临床症状，辨明其受病脏腑侧重之差异。郁病以气郁为主要病变，但在治疗时应辨清楚六郁，一般说来，气郁、血郁、火郁主要关系于肝；食郁、湿郁、痰郁主要关系于脾；而虚证证型则与心的关系最为密切。

2．辨别证候虚实六郁病变，即气郁、血郁、化火、食积、湿滞、痰结均属实，而心、脾、肝的气血或阴精亏虚所导致的证候则属虚。

治疗原则

理气开郁、调畅气机、怡情易性是治疗郁病的基本原则。正如《医方论·越鞠丸》方解中说：“凡郁病必先气病，气得疏通，郁之何有?”对于实证，首当理气开郁，并应根据是否兼有血瘀、痰结、湿滞、食积等而分别采用活血、降火、祛痰、化湿、消食等法。虚证则应根据损及的脏腑及气血阴精亏虚的不同情况而补之，或养心安神，或补益心脾，或滋养肝肾。对于虚实夹杂者，则又当视虚实的偏重而虚实兼顾。

郁病一般病程较长，用药不宜峻猛。在实证的治疗中，应注意理气而不耗气，活血而不破血，清热而不败胃，祛痰而不伤正；在虚证的治疗中，应注意补益心脾而不过燥，滋养肝肾而不过腻。正如《临证指南医案·郁》指出，治疗郁证“不重在攻补，而在乎用苦泄热而不损胃，用辛理气而不破气，用滑润濡燥涩而不滋腻气机，用宜通而不揠苗助长”。

除药物治疗外，精神治疗对郁病有极为重要的作用。解除致病原因，使病人正确认识和对待自己的疾病，增强治愈疾病的信心，可以促进郁病好转、痊愈。

分证论治

·肝气郁结

症状：精神抑郁，情绪不宁，胸部满闷，胁肋胀痛，痛无定处，脘闷嗳气，不思饮食，大便不调，苔薄腻，脉弦。

治法：疏肝解郁，理气畅中。

方药：柴胡疏肝散。

本方由四逆散加川芎、香附、陈皮而成。方中柴胡、香附、枳壳、陈皮疏肝解郁，理气

畅中；川芎、芍药、甘草活血定痛，柔肝缓急。

胁肋胀满疼痛较甚者，可加郁金、青皮、佛手疏肝理气。肝气犯胃，胃失和降，而见嗳气频作，脘闷不舒者，可加旋覆花、代赭石、苏梗、法半夏和胃降逆。兼有食滞腹胀者，可加神曲、麦芽、山楂、鸡内金消食化滞。肝气乘脾而见腹胀、腹痛、腹泻者，可加苍术、茯苓、乌药、白豆蔻健脾除湿，温经止痛。兼有血瘀而见胸胁刺痛，舌质有瘀点、瘀斑，可加当归、丹参、郁金、红花活血化瘀。·．

·气郁化火

症状：性情急躁易怒，胸胁胀满，口苦而干，或头痛、目赤、耳鸣，或嘈杂吞酸，大便秘结，舌质红，苔黄，脉弦数。

治法：疏肝解郁，清肝泻火。，

方药：丹栀逍遥散。

该方以逍遥散疏肝调脾，加人丹皮、栀子清肝泻火。

热势较甚，口苦、大便秘结者，可加龙胆草、大黄泻热通腑。肝火犯胃而见胁肋疼痛、口苦、嘈杂吞酸、嗳气、呕吐者，可加黄连、吴茱萸（即左金丸）清肝泻火，降逆止呕。肝火上炎而见头痛、目赤、耳鸣者，加菊花、钩藤、刺蒺藜 清热平肝。热盛伤阴，而见舌红少苔、脉细数者，可去原方中当归、白术、生姜之温燥，酌加生地、麦冬、山药滋阴健脾。

·血行郁滞

症状：精神抑郁，性情急躁，头痛，失眠，健忘，或胸胁疼痛，或身体某部有发冷或发热感，舌质紫暗，或有瘀点、瘀斑，脉弦或涩。

治法：活血化瘀，理气解郁。

方药：血府逐瘀汤。

本方由四逆散合桃红四物汤加味而成。四逆散疏肝解郁，桃红四物汤活血化瘀而兼有养血作用，配伍桔梗、牛膝 理气活血，调和升降。

·痰气郁结

症状：精神抑郁，胸部闷塞，胁肋胀满，咽中如有物梗塞，吞之不下，咯之不出，苔白腻，脉弦滑。

本证亦即《金匮要略·妇人杂病脉证并治》所说“妇人咽中如有炙脔，半夏厚朴汤主之”之症。《医宗金鉴·诸气治法》将本症称为“梅核气”。

治法：行气开郁，化痰散结。

方药：半夏厚朴汤。

本方用厚朴、紫苏理气宽胸，开郁畅中；半夏、茯苓、生姜化痰散结，和胃降逆，合用有辛香散结、行气开郁、降逆化痰的作用。湿郁气滞而兼胸痞闷、嗳气、苔腻者，加香附、佛手片、苍术 理气除湿；痰郁化热而见烦躁、舌红、苔黄者，加竹茹、瓜蒌、黄芩、黄连清化痰热；病久人络而有瘀血征象，胸胁刺痛，舌质紫暗或有瘀点、瘀斑，脉涩者，加郁金、丹参、降香、姜黄活血化瘀。

·心神惑乱

症状：精神恍惚，心神不宁，多疑易惊，悲忧善哭，喜怒无常，或时时欠伸，或手舞足蹈，骂詈喊叫，舌质淡，脉弦。

多见于女性，常因精神刺激而诱发。临床表现多种多样，但同一患者每次发作多为同样几种症状的重复。《金匮要略·妇人杂病脉证并治》将此种证候称为“脏躁”。

治法：甘润缓急，养心安神。

方药：甘麦大枣汤。

方中甘草甘润缓急；小麦味甘微寒，补益心气；大枣益脾养血。血虚生风而见手足蠕动或抽搐者，加当归、生地、珍珠母、钩藤养血熄风；躁扰、失眠者，加酸枣仁、柏子仁、茯神、制首乌等养心安神；表现喘促气逆者，可合五磨饮子开郁散结，理气降逆。

心神惑乱可出现多种多样的临床表现。在发作时，可根据具体病情选用适当的穴位进行针刺治疗，并结合语言暗示、诱导，对控制发作，解除症状，常能收到良好效果。一般病例可针刺内关、神门、后溪、三阴交等穴位；伴上肢抽动者，配曲池、合谷；伴下肢抽动者，配阳陵泉、昆仑；伴喘促气急者，配膻中。

·心脾两虚

症状：多思善疑，头晕神疲，心悸胆怯，失眠，健忘，纳差，面色不华，舌质淡，苔薄白，脉细。

治法：健脾养心，补益气血。

方药：归脾汤。

本方用党参、茯苓、白术、甘草、黄芪、当归、龙眼肉等益气健脾生血；酸枣仁、远志、茯苓养心安神；木香 理气，使整个处方补而不滞。心胸郁闷，情志不舒者，加郁金、佛手片理气开郁；头痛加川芎、白芷活血祛风而止痛。

·心阴亏虚

症状：情绪不宁，心悸，健忘，失眠，多梦，五心烦热，盗汗，口咽干燥，舌红少津，脉细数。

治法：滋阴养血，补心安神。

方药：天王补心丹。

方中以地黄、天冬、麦冬、玄参滋补心阴，人参、茯苓、五味子、当归益气养血，柏子仁、酸枣仁、远志、丹参养心安神。心肾不交而见心烦失眠，多梦遗精者，可合交泰丸（黄连、肉桂）交通心肾；遗精较频者，可加芡实、莲须、金樱子补肾固涩。

·肝阴亏虚

症状：情绪不宁，急躁易怒，眩晕，耳鸣，目干畏光，视物不明，或头痛且胀，面红目赤，舌干红，脉弦细或数。

治法：滋养阴精，补益肝肾。

方药：滋水清肝饮。

本方由六味地黄丸合丹栀逍遥散加减而成，以六味地黄丸补益肝肾之阴，而以丹栀逍遥散疏肝解郁，清热泻火。肝阴不足而肝阳偏亢，肝风上扰，以致头痛、眩晕、面时潮红，或筋惕肉响者，加白蒺藜、草决明、钩藤、石决明平肝潜阳，柔润熄风；虚火较甚，表现低热，手足心热者，可加银柴胡、白薇、麦冬以清虚热；月经不调者，可加香附、泽兰、益母草 理气开郁，活血调经。

【转归预后】

郁病的各种证候之间，存在着一定的联系。属于实证的肝气郁结、血行郁滞、痰气郁结等证候，病久之后，若损伤心脾，气血不足，则可转化为心脾两虚或心阴亏虚；若损及肝肾，阴精亏虚，则转化为肝肾阴虚的证候。实证中的气郁化火一证，由于火热伤阴而多转化为阴虚火旺。郁证中的虚证，可以·由实证病久转化而来，也可以由于忧思郁怒，情志过极等精神因素耗伤脏腑的气血阴精，而在发病初期即出现比较明显的虚证。病程较长的患者，亦有虚实互见的情况。一方面正气不足，或表现为气血不足，或表现为阴精亏虚，同时又伴有气滞、血瘀、痰结、火郁等病变，而成为虚实夹杂之证。

郁病的预后一般良好。针对具体情况，解除情志致病的原因，对本病的预后有重要的作用。而在受到刺激后，病情常有反复或波动，易使病情延长。病程较短，而情志致病的原因又是可以解除的，通常都可以治愈；病程较长，而情志致病的原因未能解除者，往往需要较长时间的治疗，才能收到比较满意的效果。

【预防与调摄】

正确对待各种事物，避免忧思郁虑，防止情志内伤，是防治郁病的重要措施。医务人员深入了解病史，详细进行检查，用诚恳、关怀、同情、耐心的态度对待病人，取得患者的充分信任，在郁病的治疗及护理中具有重要作用。对郁病患者，应作好精神治疗的工作，使病人能正确认识和对待疾病，增强治愈疾病的信心，并解除情志致病的原因，以促进郁病的完全治愈。

【结语】

郁病的病因是情志内伤，其病理变化与心、肝、脾有密切关系。初病多实，以六郁见证为主，其中以气郁为病变的基础，病久则由实转虚，引起心、脾、肝气血阴精的亏损，而成为虚证类型。临床上虚实互见的类型亦较为多见。郁病的主要临床表现为心情抑郁，情绪不宁，胸胁胀满疼痛，或咽中如有异物梗塞，或时作悲伤哭泣。郁病可分为实证和虚证两类。

实证类型以气机郁滞为基本病变，治疗以疏肝理气解郁为主，气郁化火者，理气解郁配合清肝泻火；气郁夹痰，痰气交阻者，理气解郁配合化痰散结；气病及血，气郁血瘀者，理气解郁配合活血化瘀；兼有湿滞者，配合健脾燥湿或芳香化湿；夹食积者，配合消食和胃。虚证宜补，针对病情分别采用养心安神、补益心脾、滋养肝肾等法。虚实互见者，则当虚实兼顾。郁病的各种证候之间有一定的内在联系，认识证候间的关系，对指导临床具有实际意义。郁病的预后一般良好。结合精神治疗及解除致病原因，对促进痊愈具有重要作用。

【文献摘要】

《素问·六元正纪大论》：“木郁达之，火郁发之，士郁夺之，金郁泄之，水郁折之。”

《灵枢·口问》：“悲哀愁忧则心动，心动则五脏 六腑皆摇。”

《金匮要略·妇人杂病脉证并治》：“妇人脏躁，喜悲伤欲哭，象如神灵所作，数欠伸，甘麦大枣汤主之”；“妇人咽中如有炙脔，半夏厚朴汤主之”。

《丹溪心法·六郁》：“气血冲和，万病不生，一有怫郁，诸病生焉。故人身诸病，多生于郁。”

《景岳全书·郁证》：“凡五气之郁，则诸病皆有，此因病而郁也。至若情志之郁，则总由乎心，此因郁而病也”；“初病而气结为气滞者，宜顺宜开。久病而损及中气者，宜修宜补。然以情病者非情不解”。

《证治汇补·郁证》：“郁病虽多，皆因气不周流，法当顺气为先，开提为次，至于降火、化痰、消积，犹当分多少治之。”

《医林改错·血府逐瘀汤所治之症目》：·“瞀闷，即小事不能开展，即是血瘀”；“急躁，平素和平，有病急躁，是血瘀”；“俗言肝气病，无故爱生气，是血府血瘀”。

《类证治裁，郁症》：“七情内起之郁，始而伤气，继必及血，终乃成劳。主治宜苦辛凉润宜通。”

【现代研究】

肝郁证的临床及实验研究

肝气郁结是最常见的中医脏腑证候之一，也是肝病发病学的一个重要环节。近十余年来，一些单位对肝郁证进行了实验及临床研究，对进一步探明肝郁证的实质及提高辨证论治的水平具有重要意义。

第一军医大学抽取680例内科住院病历进行分析研究，其中符合肝郁证者计146例，占21．47％。肝郁证分布于许多系统的疾病中，但以内分泌、消化、神经、心血管系统疾病为多。在肝郁证组中，有复合证征者127例，其中以肝郁脾虚、肝郁化热、肝郁血瘀为多见，分别占46．45％、25．2％、24．41％，而肝郁伤阴、肝郁湿阻、肝郁痰阻较少见，分别占13．39％、7．09％、7．87％。肝郁证具有女性较多（占55，48％）及中年人较多（占60．98％）的特点[中医杂志1989；（10）：39]

中国中医研究院对100例高血压病、冠心病、胃溃疡病而辨证为肝郁证的患者进行5-羟色胺含量、甲皱微循环、血小板聚集率及其超微结构、细胞免疫功能等实验指标的观察研究，发现情志异常是肝郁证的主要病因，且肝郁多伴有血瘀证。用疏肝理气的柴胡、白芍、香附、枳壳等进行治疗后，血压下降的总有效率为85，72％，症状明显改善，紫黯舌有45．71％消退；冠心病心绞痛中西医组的有效率为88．67％，心电图有效率为40％，其他各项指标均有不同程度的好转和恢复。该院通过对“怒伤肝”动物模型的多项指标检测，认为“气滞”是情志异常引起机体调控功能失常而致内环境稳态失衡的病理生理过程。病理变化主要表现为交感中枢的调节失常，继而神经体液异常（儿茶酚胺升高），由此引起血液系统高粘凝倾向和血小板功能及形态异常。另一方面，外周各交感特异性通路调节功能紊乱，引起心血管功能的改变，尤其是外周阻力血管运动功能的紊乱，引起循环障碍[中医杂志1991；（10）：46]。

湖南医学院对辨证为肝郁脾虚的300多例患者进行了多方面的检测，发现肝郁脾虚的主要变化有：植物神经功能失调，环核苷酸cAMP／cGMP比值下降，血粘度升高、红细胞电泳时间延长，小肠吸收功能降低。四项重要变化的同步出现率达65％，说明肝郁脾虚证主要是神经体液失调，气血运行及消化机能障碍的综合表现。患者经疏肝健脾药治疗后，显示有效，多项测指标也有不同程度的改善[中西医结合杂志1985；（12）：732L谢氏等采用中西结合的方法治疗抑郁性神经症。治疗组：给予抗抑郁剂丙咪嗪75。125mg／d的同时配合中药每日1剂，肝气郁结型：柴胡疏肝散加减；心脾两虚型：用归脾汤加减治疗。对照组：仅予抗抑郁剂丙咪嗪75-125ms／日。结果表明，两组总有效率均为100％，总有效率无明显差别（P>0．05），但中西结合治疗组的痊愈率和显效率明显高于单用西药组（P均<0．05），且副作用明显较单用西药治疗者减轻、减少[中医药导报1999；（5）：17]信李氏用黄连菖蒲温胆汤（黄连、菖蒲、竹茹、枳实、陈皮、甘草、半夏、柴胡、厚朴、茯苓、生姜）加味治疗郁症32例，全部治愈[陕西中医1997；（4）：174]。

神经官能症的治疗研究

神经官能症是一种常见病，估计约占综合性医院内科门诊的10％左右。其起病常与精神因素有关，临床表现与中医的郁证有许多类似之处，应用中医药治疗常有较好效果[实用内科学1986；2133]。

中国中西医结合研究会精神病专业委员会将神经官能症辨证分为六型：肝郁化火型、肝郁脾虚型、心脾两虚型、肝肾阴虚型、脾肾阳虚型、其他型[中西医结合杂志1989；（10）：615]。上海龙华医院认为神经官能症多由心虚肝郁所致，治疗以甘麦大枣汤为基础方，兼肝肾阴虚加二至丸，心脾亏虚加参苓白术散，气滞血瘀加活血化瘀药，痰蒙清阳加温胆汤。所治75例，总有效率为93．3％[上海中医药杂志1989；（7）：15L解放军208医院以自拟方治疗神经官能症（主要为神经衰弱）40例，另有52例除用中药外还配合电兴奋疗法，两组有效率分别为87．5％及90．4％[中西医结合杂志1986；（12）：713L河南中医学院第一附属医院邵氏用辨证论治的方法，治疗神经衰弱、焦虑症等属于郁证范畴者236例，中医辨证分5型，（1）肝气郁结型：治以疏肝理气解郁；（2）阴虚火旺型：治以滋阴清热、镇心安神；（3）心脾两虚型；治以健脾养心，益气补血；（4）忧郁伤神型：治以养心安神；（5）气虚血瘀型：治以益气养心、化瘀安神。西药对照组以盐酸吡哆辛片、谷氨酸片、利眠宁片、多虑乎片、颅痛定片配合治疗。结果表明：中医辨证论治郁证具有疗效高，可重复性强，治愈或缓解后不易反复，无毒副作用等优点[中国医药学报1995；10（3）：31]。

吴氏用桃红四物汤加味治脏躁40例，均有较好效果[；<匕京中医学院学报1984；（4）：33）信宋氏统计了1960-1986年国内公开发行的16种期刊30篇文章，用甘麦大枣汤治脏躁病189例，全部加味使用；无效的68例中，50例使用原方，18例加味使用。认为甘麦大枣汤对脏躁病有效，但必须配伍其他方药才能收到更好的效果[中国医药学报1987；（4）：48]。

徐氏认为用半夏厚朴汤治梅核气效果不著时，应进一步调整方药，可加入合欢花、郁金、香附、佛手解郁理气；症兼咽干、咽痛、口干、舌红，治当清化理气，用山栀、丹皮、海蛤壳、浙贝母、木蝴蝶、桔梗等；梅核气症状较重，咽中不适且不利者，宜加宜通之晶，如通草、威灵仙、石菖蒲、王不留行等[中医杂志1990；（1）：37L华氏以旋覆花、代赭石、全瓜蒌、薤白、半夏、黄连、枳实、厚朴、姜黄、路路通、降香等为基本方，治疗梅核气30例[天津中医193；（1）：37]；刘氏用旋覆代赭汤加味治疗癔症球45例，均有较好效果[上海中医药杂志1984；（4）：18]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章 气血津液病证
  • 当前页：第一节 郁痛
  • 下一页：第二节 血证
<<< 返回本书目录
  1. 郁痛《中医内科学》
  2. 郁有六名《医学传心录》
  3. 郁门方（计方一条）《脉症治方》
  4. 郁证《古今医鉴》
  5. 郁门《张氏医通》
  6. 郁证《景岳全书》
  7. 郁门《医方考》
  8. 郁证《明医指掌》
  9. 郁冒《伤寒明理论》
  10. 郁证《万病回春》
  11. 郁冒《伤寒括要》
  12. 郁证《医学正传》
  13. 郁冒《丹溪手镜》
  14. 郁证门《古今医统大全》
  15. 郁李仁丸【方剂大全】
  16. 郁症《寿世保元》
  17. 郁李仁丸《小儿药证直诀》
  18. 郁症《续名医类案》
  19. 郁李仁散【方剂大全】
  20. 郁症《证治汇补》
  21. 郁李仁（棠梨）《滇南本草》
  22. 郁症论治《类证治裁》
  23. 郁李仁【中药大全】
  24. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  25. 郁李仁《证类本草》
  26. 育肠丸《洪氏集验方》
  27. 郁李仁《药笼小品》
  28. 育肠圆【方剂大全】
  29. 郁李仁《雷公炮炙论》
  30. 育精汤【方剂大全】
  1. 郁痛《中医内科学》
  2. 郁桃茶《茶饮保健》
  3. 郁细姜茶《茶饮保健》
  4. 郁痰《症因脉治》
  5. 郁旋茶《茶饮保健》
  6. 郁痰《中医词典》
  7. 郁有六名《医学传心录》
  8. 郁嗽《中医词典》
  9. 郁燠（ào奥）《中医词典》
  10. 郁热头痛《中医词典》
  11. 郁皂茶《茶饮保健》
  12. 郁热嗽《金匮翼》
  13. 郁证《景岳全书》
  14. 郁热失血《金匮翼》
  15. 郁证《中医词典》
  16. 郁热失血《中医词典》
  17. 郁证《医学正传》
  18. 郁热衄血《中医词典》
  19. 郁证《古今医鉴》
  20. 郁芩茶《茶饮保健》
  21. 郁证《万病回春》
  22. 郁气崩漏《竹林女科证治》
  23. 郁证《明医指掌》
  24. 郁气崩漏《中医词典》
  25. 郁证先兆《中医疾病预测》
  26. 郁气《中医词典》
  27. 郁症《中医名词词典》
  28. 郁蒲茶《茶饮保健》
  29. 郁症《续名医类案》
  30. 郁门方（计方一条）《脉症治方》
  31. 郁症《寿世保元》


血证_《中医内科学》_中医内科_【岐黄之术】

第二节 血证

第二节 血证

  • 上一页
  • 目录
  • 相关
  • 下一页

凡由多种原因引起火热熏灼或气虚不摄，致使血液不循常道，或上溢于口鼻诸窍，或下泄于前后二阴，或渗出于肌肤所形成的疾患，统称为血证。也就是说，非生理性的出血性疾患，称为血证。在古代医籍中，亦称为血病或失血。

血证是涉及多个脏腑组织，而临床又极为常见的一类病证。它既可以单独出现，又常伴见其他病证的过程中。中医学对血证具有系统而有特色的理论认识，积累了丰富的临床经验，形成了许多有效的治疗方药，对多种血证尤其是轻中度的出血，大多能获得良好的疗效。

早在《内经》即对血的生理及病理有较深入的认识。有关篇章对血溢、血泄、衄血、咳血、呕血、溺血、溲血、便血等病证作了记载，并对引起出血的原因及部分血证的预后有所论述。《金匮要略·悸悸吐衄下血胸满瘀血病脉证治》最早记载了泻心汤、柏叶汤、黄土汤等治疗吐血、便血的方剂，沿用至今。《诸病源候论，血病诸候》将血证称为血病，对各种血证的病因病机作了较详细的论述。《备急千金要方》收载了一些较好的治疗血证的方剂，至今仍广泛应用的犀角地黄汤即首载于该书。《济生方·失血论治》认为失血可由多种原因导致，“所致之由，因大虚损，或饮酒过度，或强食过饱，或饮啖辛热，或忧思恚怒”，而对血证的病机，则强调因于热者多。《素问玄机原病式·热类》亦认为失血主要由热盛所致。《医学正传·血证》率先将各种出血病证归纳在一起，并以“血证”之名概之。自此之后，血证之名即为许多医家所采用。《先醒斋医学广笔记，吐血》提出了著名的治吐血三要法，强调了行血、补肝、降气在治疗吐血中的重要作用。《景岳全书·血证》对血证的内容作了比较系统的归纳，将引起出血的病机提纲挈领地概括为“火盛”及“气虚”两个方面。《血证论》是论述血证的专书，对各种血证的病因病机、辨证论治均有许多精辟论述，该书所提出的止血、消瘀、宁血、补血的治血四法，确实是通治血证之大纲。

血证的范围相当广泛，凡以出血为主要临床表现的内科病症，均属本证的范围。本节讨论内科常见的鼻衄、齿衄、咳血、吐血、便血、尿血、紫斑等血证。

西医学中多种急慢性疾病所引起的出血，包括呼吸、消化、泌尿系统疾病有出血症状者，以及造血系统病变所引起的出血性疾病，均可参考本节辨证论治。

【病因病机】

1．感受外邪：外邪侵袭、损伤脉络而引起出血，其中以感受热邪所致者为多。如风、热、燥邪损伤上部脉络，则引起衄血、咳血、吐血；热邪或湿热损伤下部脉络，则引起尿血、便血。

2．情志过极忧思恼怒过度，肝气郁结化火，肝火上逆犯肺则引起衄血、咳血；肝火横逆犯胃则引起吐血。

3．饮食不节饮酒过多以及过食辛辣厚味，或滋生湿热，热伤脉络，引起衄血、吐血、便血；或损伤脾胃，脾胃虚衰，血失统摄，而引起吐血、便血。

4．劳倦过度心主神明，神劳伤心；脾主肌肉，体劳伤脾；肾主藏精，房劳伤肾。劳倦过度会导致心、脾、肾气阴的损伤。若损伤于气，则气虚不能摄血，以致血液外溢而形成衄血、吐血、便血、紫斑；若损伤于阴，则阴盛火旺，迫血妄行而致衄血、尿血、紫斑。

5．久病或热病之后久病或热病导致血证的机理主要有三个方面：久病或热病使阴精伤耗，以致阴虚火旺，迫血妄行而致出血；久病或热病使正气亏损，气虚不摄，血溢脉外而致出血；久病人络，使血脉瘀阻，血行不畅，血不循经而致出血。

当各种原因导致脉络损伤或血液妄行时，就会引起血液溢出脉外而形成血证。正如《三因极一病证方论·失血叙论》说：“夫血犹水也，水由地中行，百川皆理，则无壅决之虞。血之周流于人身荣、经、府、俞，外不为四气所伤，内不为七情所郁，自然顺适。万一微爽节宣，必致壅闭，故血不得循经流注，荣养百脉，或泣或散，或下而亡反，或逆而上溢，乃有吐、衄、便、利、汗、痰诸证生焉。”

上述各种原因之所以导致出血，其共同的病机可以归结为火热熏灼、迫血妄行及气虚不摄、血溢脉外两类。正如《景岳全书，血证》说：“血本阴精，不宜动也，而动则为病。血主荣气，不宜损也，而损则为病。盖动者多由于火，火盛则逼血妄行；损者多由于气，气伤则血无以存。”在火热之中，又有实火及虚火之分，外感风热燥火，湿热内蕴，肝郁化火等，均属实火；而阴虚火旺之火，则属虚火。气虚之中，又有仅见气虚和气损及阳、阳气亦虚之别。

从证候的虚实来说，由火热亢盛所致者属于实证；由阴虚火旺及气虚不摄所致者，则属于虚证。实证和虚证虽各有其不同的病因病机，但在疾病发展变化的过程中，又常发生实证向虚证的转化，如开始为火盛气逆，迫血妄行，但在反复出血之后，则会导致阴血亏损，虚火内生；或因出血过多，血去气伤，以致气虚阳衰，不能摄血。因此，在某些情况下，阴虚火旺及气虚不摄，既是引起出血的病理因素，又是出血所导致的结果。

此外，出血之后，已离经脉而未排出体外的血液，留积体内，蓄结而为瘀血，瘀血又会妨碍新血的生长及气血的正常运行。

【临床表现】

血证具有明显的证候特征，即表现血液或从口、鼻，或从尿道、肛门，或从肌肤而外溢。出血既是一个常见的症状，又是一个常见的体征，患者及家属一般均对此高度重视，常能做到快速求医诊治。；

血证以出血为突出表现，随其病因、病位的不同，而表现为鼻衄、齿衄、咳血、吐血、便血、尿血、紫斑等。随病情轻重及原有疾病的不同，则有出血量或少或多、病程或短或长及伴随症状等的不同。与出血同时出现的症状及体征，以火热亢盛、阴虚火旺及正气亏虚证候为多见，所以掌握这三种证候的特征，对于血证的辨证论治具有重要意义。

热盛迫血证：多发生在血证的初期，大多起病较急，出血的同时，伴有发热，烦躁，口渴欲饮，便秘，尿黄，舌质红，苔黄，少津，脉弦数或滑数等症。

阴虚火旺证：一般起病较缓，或由热盛迫血证迁延转化而成。表现为反复出血，伴有口干咽燥、颧红、潮热、盗汗、头晕、耳鸣、腰膝酸软、舌质红、苔少、脉细数等症。

气虚不摄证：多见于病程较长，久病不愈的出血患者。表现为起病较缓，反复出血，伴有神情倦怠，心悸，气短懒言，头晕目眩，食欲不振，面色苍白或萎黄，舌质淡，脉弱等症。

【诊断】

鼻衄

凡血自鼻道外溢而非因外伤、倒经所致者，均可诊断为鼻衄。

齿衄

血自齿龈或齿缝外溢，且排除外伤所致者，即可诊断为齿衄。

咳血

（1）多有慢性咳嗽、痰喘、肺痨等肺系病证。

（2）血由肺、气道而来，经咳嗽而出，或觉喉痒胸闷一咯即出，血色鲜红，或夹泡沫；或痰血相兼、痰中带血。

（3）实验室检查，如白细胞及分类、血沉、痰培养细菌、痰检查抗酸杆菌及脱落细胞，以及胸部X线检查、支气管镜检或造影、胸部Cr等，有助于进一步明确咳血的病因。

吐血

（1）有胃痛、胁痛、黄疸、症积等宿疾。

（2）发病急骤，吐血前多有恶心、胃脘不适、头晕等症。

（3）血随呕吐而出，常会有食物残渣等胃内容物，血色多为咖啡色或紫暗色，也可为鲜红色，大便色黑如漆，或呈暗红色。

（4）实验室检查，呕吐物及大便潜血试验阳性。纤维胃镜、上消化道钡餐造影、B超声波等检查可进一步明确引起吐血的病因。

便血

（1）有胃肠道溃疡、炎症、息肉、憩室或肝硬化等病史。

（2）大便色鲜红、暗红或紫暗，或黑如柏油样，次数增多。

（3）实验室检查如大便潜血试验阳性。

尿血

（1）小便中混有血液或夹有血丝，或如浓茶或呈洗肉水样，排尿时无疼痛。

（2）实验室检查，小便在显微镜下可见红细胞。

紫斑

（1）肌肤出现青紫斑点，小如针尖，大者融合成片，压之不褪色。

（2）紫斑好发于四肢，尤以下肢为甚，常反复发作。

（3）重者可伴有鼻衄、齿衄、尿血、便血及崩漏。·

（4）小儿及成人皆可患此病，但以女性为多见。

（5）辅助检查。血、尿常规，大便潜血试验，血小板计数，出凝血时间，血管收缩时间，凝血酶原时间，毛细血管脆性试验及骨髓穿刺，有助于明确出血的病因，帮助诊断。

【鉴别诊断】

鼻衄

1．与外伤鼻衄鉴别因碰伤、挖鼻等引起血管破裂而致鼻衄者，出血多在损伤的一侧，且经局部止血治疗不再出血，没有全身症状，与内科所论鼻衄有别。

2．与经行衄血鉴别经行衄血又名倒经、逆经，其发生与月经周期有密切关系，多于经行前期或经期出现，与内科所论鼻衄机理不同。

齿衄

与舌衄相鉴别齿衄为血自齿缝、牙龈溢出；舌衄为血出自舌面，舌面上常有如针眼样出血点，与齿衄不难鉴别。

咳血

1．与吐血相鉴别咳血与吐血血液均经口出，但两者截然不同。咳血是血由肺来，经气道随咳嗽而出，血色多为鲜红，常混有痰液，咳血之前多有咳嗽、胸闷、喉痒等症状，大量咳血后，可见痰中带血数天，大便一般不呈黑色；吐血是血自胃而来，经呕吐而出，血色紫暗，常夹有食物残渣，吐血之前多有胃脘不适或胃痛、恶心等症状，吐血之后无痰中带血，但大便多呈黑色。

2．与肺痈相鉴别肺痈患者的咳血多由风温转变而来，常为脓血相兼，气味腥臭。初期也可见风热袭于肺卫的证候，当演变到吐脓血阶段时，多伴壮热、烦渴、胸痛、舌质红、苔黄腻、脉滑数等热毒炽盛证候，以此可与咳血证相鉴别。

3．与口腔出血相鉴别鼻咽部、齿龈及口腔其他部位的出血，常为纯血或血随唾液而出，血量少，并有口腔、鼻咽部病变的相应症状可寻，可与咳血相区别。

吐血

1．与咳血相鉴别见上文所述。

2．排除鼻腔、口腔及咽喉出血这些部位出血，血色鲜红，不夹杂食物残渣，在五官科作有关检查即可明确具体部位。

便血

1．与痢疾相鉴别痢疾初起有发热恶寒等症，其便血为脓血相兼，且有腹痛、里急后重、肛门灼热等症。便血无里急后重，无脓血相兼，与痢疾不同。

2．与痔疮相区别痔疮属外科疾病，其大便下血的特点为便时或便后出血，常伴有肛门异物感或疼痛，作肛门直肠检查时，可发现内痔或外痔，与内科所论之便血不难鉴别。

尿血

1．与血淋相鉴别血淋与尿血均可见血随尿出，以小便时痛与不痛为其鉴别要点，不痛者为尿血，痛（滴沥刺痛）者为血淋。

2．与石淋相鉴别两者均有血随尿出。但石淋尿中时有沙石夹杂，小便涩滞不畅，时有小便中断，或伴腰腹绞痛等症，若沙石从小便排出则痛止，此与尿血不同。

紫斑

1．与出疹相鉴别紫斑与出疹均有局部肤色的改变，紫斑呈点状者需与出疹的疹点区别。紫斑隐于皮内，压之不褪色，触之不碍手；疹高出于皮肤，压之褪色，摸之碍手。且二飞者成因、病位均有不同。

2．与温病发斑相鉴别紫斑与温病发斑在皮肤表现的斑块方面，区别不大。但两者病情病势预后迥然有别。温病发斑发病急骤，常伴有高热烦躁、头痛如劈、昏狂谵语、四肢抽搐、鼻衄、齿衄、便血、尿血、舌质红绛等，病情险恶多变；杂病发斑（紫斑）病势较缓，常有反复发作史，也有突然发生者，虽时有热毒亢盛表现，但一般舌不红绛，不具有温病传变急速之征。

3．与丹毒相鉴别丹毒属外科皮肤病，以皮肤色红如丹得名，轻者压之褪色，重者压之不褪色，但其局部皮肤灼热肿痛与紫斑有别。

【辨证论治】

辨证要点

1．辨病证的不同血证具有明确而突出的临床出现——出血，一般不易混淆。但由于引起出血的原因以及出血部位的不同，应注意辨清不同的病证。例如：从口中吐出的血液，有吐血与咳血之分；小便出血有尿血与血淋之别；大便下血则有便血、痔疮、痢疾之异。应根据临床表现、病史等加以鉴别。

2．辨脏腑病变之异同一血证，可以由不同的脏腑病变而引起，应注意辨别。例如：同属鼻衄，但病变脏腑有在肺、在胃、在肝的不同；吐血有病在胃及病在肝之别；齿衄有病在胃及在肾之分；尿血则有病在膀胱、肾或脾的不同。

3．辨证候之寒热虚实血证由火热熏灼，热迫血行引起者为多。但火热之中，有实火及虚火的区别。血证有实证及虚证的不同，一般初病多实，久病多虚；由实火所致者属实，由阴虚火旺、气虚不摄血甚至阳气虚衰所致者属虚。证候的寒热虚实不同，则治法各异，应注意辨明。

治疗原则

治疗血证，应针对各种血证的病因病机及损伤脏腑的不同，结合证候虚实及病情轻重而辨证论治。《景岳全书·血证》说：“凡治血证，须知其要，而血动之由，惟火惟气耳。故察火者但察其有火无火，察气者但察其气虚气实。知此四者而得其所以，则治血之法无余义矣。”概而言之，对血证的治疗可归纳为治火、治气、治血三个原则。

1．治火火热熏灼，损伤脉络，是血证最常见的病机，应根据证候虚实的不同，实火当清热泻火，虚火当滋阴降火。并应结合受病脏腑的不同，分别选用适当的方药。

2．治气气为血帅，气能统血，血与气密切相关，故《医贯·血症论》说：“血随乎气，治血必先理气。”对实证当清气降气，虚证当补气益气。

3．治血《血证论·吐血》说：“存得一分血，便保得一分命。”要达到治血的目的，最主要的是根据各种证候的病因病机进行辨证论治，其中包括适当地选用凉血止血、收敛止血或活血止血的方药。

分证论治

以下分别叙述鼻衄、齿衄、咳血、吐血、便血、尿血、紫斑等共七种类型的辨证论治。

『鼻衄』

鼻腔出血，称为鼻衄。它是血证中最常见的一种。鼻衄多由火热迫血妄行所致，其中肺热、胃热、肝火为常见。另有少数病人，可由正气亏虚，血失统摄引起。

鼻衄可因鼻腔局部疾病及全身疾病而引起。内科范围的鼻衄主要见于某些传染病、发热性疾病、血液病、风湿热、高血压、维生素缺乏症、化学药品及药物中毒等引起的鼻出血。

至于鼻腔局部病变引起的鼻衄，一般属于五官科的范畴。

·热邪犯肺

症状：鼻燥衄血，口干咽燥，或兼有身热、咳嗽痰少等症，舌质红，苔薄，脉数。

治法：清泄肺热，凉血止血。

方药：桑菊饮。

方中以桑叶、菊花、薄荷、连翘辛凉轻透，宜散风热；桔梗、杏仁、甘草宣降肺气，利咽止咳；芦根 清热生津。可加丹皮、茅根、旱莲草、侧柏叶凉血止血。肺热盛而无表证者，去薄荷、桔梗，加黄芩、栀子清泄肺热；阴伤较甚，口、鼻、咽干燥显著者，加玄参、麦冬、生地养阴润肺。

·胃热炽盛

症状：鼻衄，或兼齿衄，血色鲜红，口渴欲饮，鼻干，口干臭秽，烦躁，便秘，舌红，苔黄，脉数。

治法：清胃泻火，凉血止血。

方药：玉女煎。

方中以石膏、知母清胃泻火，地黄、麦冬养阴清热，牛膝引血下行，共奏泻火养阴，凉血止血的功效。

可加大蓟、小蓟、白茅根、藕节等凉血止血。热势甚者，加山栀、丹皮、黄芩 清热泻火；大便秘结者，加生大黄通腑泻热；阴伤较甚，口渴、舌红苔少、脉细数者，加天花粉、石斛、玉竹养胃生津。．

·肝火上炎

症状：鼻衄，头痛，目眩，耳鸣，烦躁易怒，面目红赤，口苦，舌红，脉弦数。

治法：清肝胃火，凉血止血。

方药：龙胆泻肝汤。

方中以龙胆草、柴胡、栀子、黄芩清肝泻火；木通、泽泻、车前子清利湿热；生地、当归、甘草滋阴养血，使泻中有补，清中有养。

可酌加白茅根、蒲黄、大蓟、小蓟、藕节等凉血止血。若阴液亏耗，口鼻干燥，舌红少津，脉细数者，可去车前子、泽泻、当归，酌加玄参、麦冬、女贞子、旱莲草养阴清热。

·气血亏虚

症状：鼻衄，或兼齿衄、肌衄，神疲乏力，面色苍白，头晕，耳鸣，心悸，夜寐不宁，舌质淡，脉细无力。

治法：补气摄血。

方药：归脾汤。

本方由四君子汤和当归补血汤加味而成。方中以四君子汤补气健脾；当归、黄芪益气生血；酸枣仁、远志、龙眼肉补心益脾，安神定志；木香 理气醒脾，使之补而不滞。全方具有补养气血、健脾养心及益气摄血的作用。可加仙鹤草、阿胶、茜草等加强其止血．作用。

对以上各种证候的鼻衄，除内服汤药治疗外，鼻衄当时，应结合局部用药治疗，以期及时止血。可选用：①局部用云南白药止血；②用棉球蘸青黛粉塞入鼻腔止血；③用湿棉条蘸塞鼻散（百草霜15g，龙骨15g，枯矾60g，共研极细末）塞鼻等。

『齿衄』

齿龈出血称为齿衄，又称为牙衄、牙宣。以阳明经脉人于齿龈，齿为骨之余，故齿衄主要与胃肠及肾的病变有关。

齿衄可由齿龈局部病变或全身疾病所引起。内科范围的齿衄，多由血液病、维生素缺乏症及肝硬化等疾病所引起。至于齿龈局部病变引起的齿衄，一般属于口腔科范围。

·胃火炽盛

症状：齿衄血色鲜，齿龈红肿疼痛，头痛，口臭，舌红，苔黄，脉洪数。

治法：清胃泻火，凉血止血。

方药：加味清胃散合泻心汤。

加味清胃散中，以生地、丹皮、水牛角 清热凉血，黄连、连翘 清热泻火，当归、甘草养血和中。合用泻心汤以增强其清热泻火的作用。

可酌加白茅根、大蓟、小蓟、藕节等凉血止血。烦热口渴者，加石膏、知母 清热除烦。

·阴虚火旺

症状：齿衄，血色淡红，起病较缓，常因受热及烦劳而诱发，齿摇不坚，舌质红，苔少，脉细数。

治法：滋阴降火，凉血止血。

方药：六味地黄丸合茜根散。

六味地黄丸养阴补肾，滋阴降火；茜根散滋阴养血，凉血止血。二方合用，互为补充，适用于肾阴亏虚，虚火上炎之齿衄。

可酌加白茅根、仙鹤草、藕节以凉血止血。虚火较甚而见低热、手足心热者，加地骨皮、白薇、知母清退虚热。

『咳血』

血由肺及气管外溢，经口而咳出，表现为痰中带血，或痰血相兼，或纯血鲜红，间夹泡沫，均称为咳血，亦称为嗽血或咯血。

多种杂病及温热病都会引起咳血。内科范围的咳血，主要见于呼吸系统的疾病，如支气管扩张症，急性气管-支气管炎、慢性支气管炎、肺炎、肺结核、肺癌等。其中由肺结核、肺癌所致者，尚需参阅本书的肺痨及肺癌两节。温热病中的风温、暑温都会导致咳血，详见温病学的有关部分。

·燥热伤肺

症状：喉痒咳嗽，痰中带血，口干鼻燥，或有身热，舌质红，少津，苔薄黄，脉数。

治法：清热润肺，宁络止血。·

方药：桑杏汤。

方中以桑叶、栀子、淡豆豉清宣肺热，沙参、梨皮养阴清热，贝母、杏仁肃肺止咳。

可加白茅根、茜草、藕节、侧柏叶凉血止血。出血较多者，可再加用云南白药或三七粉冲服。兼见发热，头痛，咳嗽，咽痛等症，为风热犯肺，加银花、连翘、牛蒡予以辛凉解表，清热利咽；津伤较甚，而见干咳无痰，或痰粘不易咯出，苔少舌红乏津者，可加麦冬、玄参、天冬、天花粉等养阴润燥。痰热壅肺，肺络受损，症见发热，面红，咳嗽，咳血，咯痰黄稠，舌红，苔黄，，脉数者，可改用清金化痰汤去桔梗，加大蓟、小蓟、茜草等，以清肺化痰，凉血止血；热势较甚，咳血较多者，加金银花、连翘、黄芩、芦根，及冲服三七粉。

·肝火犯肺

症状：咳嗽阵作，痰中带血或纯血鲜红，胸胁胀痛，烦躁易怒，口苦，舌质红，苔薄黄，脉弦数。

治法：清肝泻火，凉血止血。

方药：泻白散合黛蛤散。

合用之后，以桑白皮、地骨皮清泻肺热，海蛤壳、甘草清肺化痰，青黛清肝凉血。

可酌加生地、旱莲草、白茅根、大小蓟等凉血止血。肝火较甚，头晕自赤，心烦易怒者，加丹皮、栀子、黄芩清肝泻火；若咳血量较多，纯血鲜红，可用犀角地黄汤加三七粉冲服，以清热泻火，凉血止血。

·阴虚肺热

症状：咳嗽痰少，痰中带血或反复咳血，血色鲜红，口干咽燥，颧红，潮热盗汗，舌质红，脉细数。

治法：滋阴润肺，宁络止血。

方药：百合固金汤。

本方以百合、麦冬、玄参、生地、熟地滋阴清热，养阴生津；当归、白芍柔润养血；贝母、甘草肃肺化痰止咳。方中之桔梗其性升提，于咳血不利，在此宜去。

可加白及、藕节、白茅根、茜草等止血，或合十灰散凉血止血。反复咳血及咳血量多者，加阿胶、三七养血止血；潮热、颧红者，加青蒿、鳖甲、地骨皮、白薇等清退虚热；盗汗加糯稻根、浮小麦、五味子、牡蛎等收敛固涩。

『吐血』

血由胃来，经呕吐而出，血色红或紫黯，常夹有食物残渣，称为吐血，亦称为呕血。

古代曾将吐血之有声者称为呕血，无声者称为吐血。但从临床实际情况看，两者不易严格区别，且在治疗上亦无区分的必要，正如《医碥·吐血》说：“吐血即呕血。旧分无声曰吐，有声曰呕，不必。”

吐血主要见于上消化道出血，其中以消化性溃疡出血及肝硬化所致的食管、胃底静脉曲张破裂最多见。其次见于食管炎，急慢性胃炎，胃粘膜脱垂症等，以及某些全身性疾病（如血液病、尿毒症、应激性溃疡）引起的出血。

·胃热壅盛

症状：脘腹胀闷，甚则作痛，吐血色红或紫黯，常夹有食物残渣，口臭，便秘，大便色黑，舌质红，苔黄腻，脉滑数。

治法：清胃泻火，化瘀止血。

方药：泻心汤合十灰散。

泻心汤由黄芩、黄连、大黄组成，具有苦寒泻火的作用。《血证论·吐血》说：“方名泻心，实则泻胃。”十灰散凉血止血，兼能化瘀。其中大蓟、小蓟、侧柏叶、茜草根、白茅根 清热凉血止血，棕榈炭收敛止血，丹皮、栀子 清热凉血，大黄通腑泻热，且大蓟、小蓟、茜草根、大黄、丹皮等药均兼有活血化瘀的作用，故全方具有止血而不留瘀的优点。胃气上逆而见恶心呕吐者，可加代赭石、竹茹、旋覆花和胃降逆；热伤胃阴而表现口渴、舌红而干、脉象细数者，加麦冬、石斛、天花粉养胃生津。

·肝火犯胃

症状：吐血色红或紫黯，口苦胁痛，心烦易怒，寐少梦多，舌质红绛，脉弦数。

治法：泻肝清胃，凉血止血。

方药：龙胆泻肝汤。

本方具有清肝泻火的功效，可加白茅根、藕节、旱莲草、茜草，或合用十灰散，以加强凉血止血的作用。胁痛甚者，加郁金、制香附 理气活络定痛。

·气虚血溢

症状：吐血缠绵不止，时轻时重，血色暗淡，神疲乏力，心悸气短，面色苍白，舌质淡，脉细弱。

治法：健脾养心，益气摄血。，

方药：归脾汤。

可酌加仙鹤草、白及、乌贼骨、炮姜炭等以温经固涩止血。

若气损及阳，脾胃虚寒，症见肤冷、畏寒、便溏者，治宜温经摄血，可改用柏叶汤。方中以侧柏叶凉血止血，艾叶、炮姜炭温经止血，童便化瘀止血，共奏温经止血之效。

上述三种证候的吐血，若出血过多，导致气随血脱，表现面色苍白、四肢厥冷、汗出、脉微等症者，亟当益气固脱，可用独参汤等积极救治。

『便血』

便血系胃肠脉络受损，出现血液随大便而下，或大便显柏油样为主要临床表现的病证。

便血均由胃肠之脉络受损所致。内科杂病的便血主要见于胃肠道的炎症、溃疡、肿瘤、息肉、憩室炎等。

·肠道湿热

症状：便血色红，大便不畅或稀溏，或有腹痛，口苦，舌质红，苔黄腻，脉濡数。

治法：清化湿热，凉血止血。

方药：地榆散合槐角丸。

地榆散以地榆、茜草凉血止血；栀子、黄芩、黄连 清热燥湿，泻火解毒；茯苓淡渗利湿。槐角丸以槐角、地榆凉血止血，黄芩 清热燥湿，防风、枳壳、当归疏风理气活血。上述两方均能清热化湿、凉血止血，但两方比较，地榆散清化湿热之力较强，而槐角丸则兼能理气活血，可根据临床需要酌情选用。

若便血日久，湿热未尽而营阴已亏，应清热除湿与补益阴血双管齐下，以虚实兼顾，扶正祛邪。可选用清脏汤或脏连丸。清脏汤中，以黄连、黄芩、栀子、黄柏 清热燥湿，当归、川芎、地黄、芍药养血和血，地榆、槐角、阿胶、侧柏叶养血凉血止血。脏连丸中，以黄连、黄芩 清热燥湿，当归、地黄、赤芍、猪大肠养血补脏，槐花、槐角、地榆凉血止血，荆芥、阿胶养血止血。两方比较，清脏汤的清热燥湿作用较强，而脏连丸的止血作用较强，可酌情选用。

·气虚不摄-

症状：便血色红或紫黯，食少，体倦，面色萎黄，心悸，少寐，舌质淡，脉细。

治法：益气摄血。

方药；归脾汤。

可酌加槐花、地榆、白及、仙鹤草，以增强止血作用。

·脾胃虚寒

症状：便血紫黯，甚则黑色，腹部隐痛，喜热饮，面色不华，神倦懒言，便溏，舌质淡，脉细。

治法：健脾温中，养血止血。

方药：黄土汤。

方中以灶心土温中止血；白术、附子、甘草温中健脾；地黄、阿胶养血止血；黄芩苦寒坚阴，起反佐作用。

可加白及、乌贼骨收敛止血，三七、花蕊石活血止血。阳虚较甚，畏寒肢冷者，可加鹿角霜、炮姜、艾叶等温阳止血。

轻症便血应注意休息，重症者则应卧床。可根据病情进食流质、半流质或无渣饮食。应注意观察便血的颜色、性状及次数。若出现头昏、心慌、烦躁不安、面色苍白、脉细数等症状，常为大出血的征象，应积极救治。

『尿血』

小便中混有血液，甚或伴有血块的病症，称为尿血。随出血量多少的不同，而使小便呈淡红色、鲜红色，或茶褐色。

以往所谓尿血，一般均指肉眼血尿而言。但随着检测手段的进步，出血量微小，用肉眼不易观察到而仅在显微镜下才能发现红细胞的“镜下血尿”，现在也应包括在尿血之中。

尿血是一种比按常见的病症。西医学所称的肾小球肾炎、泌尿系肿瘤等泌尿系统疾病，以及全身性疾病，如血液病、结缔组织疾病等出现的血尿，均可参考本篇辨证论治。

·下焦湿热

症状：小便黄赤灼热，尿血鲜红，心烦口渴，面赤口疮，夜寐不安，舌质红，脉数。

治法：清热泻火，凉血止血。

方药：小蓟饮子。

方中以小蓟、生地、藕节、蒲黄凉血止血；栀子、木通、竹叶清热泻火；滑石、甘草利水清热，导热下行；当归养血活血，共奏清热泻火，凉血止血之功。

热盛而心烦口渴者，加黄芩、天花粉 清热生津；尿血较甚者，加槐花、白茅根凉血止血；尿中夹有血块者，加桃仁、红花、牛膝活血化瘀。

·肾虚火旺

症状：小便短赤带血，头晕耳鸣，神疲，颧红潮热，腰膝酸饮，舌质红，脉细数。

治法：滋阴降火，凉血止血。

方药：知柏地黄丸。

方中以地黄丸滋补肾阴，“壮水之主，以制阳光”；知母、黄柏滋阴降火。

可酌加旱莲草、大蓟、小蓟、藕节、蒲黄等凉血止血。颧红潮热者，加地骨皮、白薇清退虚热。

·脾不统血

症状：久病尿血，甚或兼见齿衄、肌衄，食少，体倦乏力，气短声低，面色不华，舌质淡，脉细弱。

治法：补脾摄血。

方药：归脾汤。

可加熟地、阿胶、仙鹤草、槐花等养血止血，气虚下陷而且少腹坠胀者，可加升麻、柴胡，配合原方中的党参、黄芪、白术，以起到益气升阳的作用。

·肾气不固

症状：久病尿血，血色淡红，头晕耳鸣，精神困惫，腰脊酸痛，舌质淡，脉沉弱。

治法：补益肾气，固摄止血。

方药：无比山药丸。

方中以熟地、山药、山茱萸、怀牛膝补肾益精，肉苁蓉、菟丝子、杜仲、巴戟天温肾助阳，茯苓、泽泻健脾利水，五味子、赤石脂益气固涩。

可加仙鹤草、蒲黄、槐花、紫珠草等止血。必要时再酌加牡蛎、金樱子、补骨脂等固涩止血。腰脊酸痛、畏寒神怯者，加鹿角片、狗脊温补督脉。

『紫斑』

血液溢出于肌肤之间，皮肤表现青紫斑点或斑块的病症，称为紫斑。亦有称为肌衄及葡萄疫者。如《医宗金鉴·失血总括》说：“皮肤出血曰肌衄。”《医学入门·斑疹》说：“内伤发斑，轻如蚊迹疹子者，多在手足，初起无头痛身热，乃胃虚火游于外。”《外科正宗·葡萄疫》说：“感受四时不正之气，郁于皮肤不散，结成大小青紫斑点，色若葡萄，发在遍体头面，．．．…邪毒传胃，牙根出血，久则虚人，斑渐方退。”

多种外感及内伤的原因都会引起紫斑。外感温热病热人营血所出现的发斑，可参阅温热病学的有关内容。本篇主要讨论内科杂病范围的紫斑。

内科杂病的紫斑，可见于西医学的原发性血小板减少性紫癜及过敏性紫癜。此外，药物、化学和物理因素等引起的继发性血小板减少性紫癜，亦可参考本篇辨证论治。

·血热妄行

症状：皮肤出现青紫斑点或斑块，或伴有鼻衄、齿衄、便血、尿血，或有发热，口渴，便秘，舌红，苔黄，脉眩数。；

治法：清热解毒，凉血止血。

方药：十灰散。·

方中以大蓟、小蓟、侧柏叶、茜草根、白茅根 清热凉血止血，棕榈皮收敛止血，丹皮、栀子 清热凉血，大黄通腑泻热。且大蓟、小蓟、茜草根、大黄、丹皮等药均兼有活血化瘀的作用，故全方具有止血而不留瘀的优点。热毒炽盛，发热，出血广泛者，加生石膏、龙胆草、紫草，冲服紫雪丹；热壅胃肠，气血郁滞，症见腹痛、便血者，加白芍、甘草、地榆、槐花，缓急止痛，凉血止血；邪热阻滞经络，兼见关节肿痛者，酌加秦艽、木瓜、桑枝等舒筋通络。

·阴虚火旺

症状：皮肤出现青紫斑点或斑块，时发时止，常伴鼻衄、齿衄或月经过多，颧红，心烦，口渴，手足心热，或有潮热，盗汗，舌质红，苔少，脉细数。

治法：滋阴降火，宁络止血。

方药；茜根散。

该方具有滋阴降火、凉血止血的功效，适用于有阴虚火旺表现的血证。方中以茜草根、黄芩、侧柏叶 清热凉血止血，生地、阿胶滋阴养血止血，甘草和中解毒，临床应用时尚可根据阴虚、火旺的不同情况而适当化裁。

阴虚较甚者，可加玄参、龟板、女贞子、旱莲草养阴清热止血。潮热可加地骨皮、白薇、秦艽清退虚热。

若表现肾阴亏虚而火热不甚，症见腰膝酸软、头晕 乏力、手足心热、舌红少苔、脉细数者，可改用六味地黄丸滋阴补肾，酌加茜草根、大蓟、槐花、紫草等凉血止血，化瘀消斑。

·气不摄血

症状：反复发生肌衄，久病不愈，神疲乏力，头晕目眩，面色苍白或萎黄，食欲不振，舌质淡，脉细弱。

治法：补气摄血。

方药：归脾汤。

本方为益气养血、补气摄血的常用方，可酌情选加仙鹤草、棕榈炭、地榆、蒲黄、茜草根、紫草等，以增强止血及化斑消瘀的作用。若兼肾气不足而见腰膝酸软者，可加山茱萸、菟丝子、续断补益肾气。

上述各种证候的紫斑，兼有齿衄且较甚者，可合用漱口药：生石膏30G，黄柏15G，五倍子15G，儿茶6G，浓煎漱口，每次5-10分钟。

【转归预后】

血证的预后，主要与下述三个因素有关：一是引起血证的原因，一般来说，外感易治，内伤难治，新病易治，久病难治；二是与出血量的多少密切有关。出血量少者病轻，出血量多者病重，甚至形成气随血脱的危急重病；三是与兼见症状有关。出血而伴有发热、咳喘、脉数等症者，一般病情较重。正如《景岳全书·血证》说：“凡失血等证，身热脉大者难治，身凉脉静者易治，若喘咳急而上气逆，脉见弦紧细数，有热不得卧者死。”

【预防与调摄】

注意饮食有节，起居有常。劳逸适度，避免情志过极。对血证患者要注意精神调摄，消除其紧张、恐惧、忧虑等不良情绪。注意休息，病重者应卧床休息。严密观察病情的发展和变化，若出现头昏、心慌、汗出、面色苍白、四肢湿冷、脉芤或细数等，应及时救治，以防产生厥脱之证。宜进食清淡、易于消化、富有营养的食物，如新鲜蔬菜、水果、瘦肉、蛋等，忌食辛辣香燥、油腻炙娇之晶，戒除烟酒。吐血量大或频频吐血者，应暂予禁食，并应积极治疗引起血证的原发疾病。

【结语】

血证以血液不循常道，溢于脉外为共同特点。随出血部位的不同，常见的血证有鼻衄、齿衄、咳血、吐血、便血、尿血、紫斑等多种。外感内伤的多种病因均会导致血证。其基本病机可以归纳为火热熏灼及气虚不摄两大类。在火热之中有实火、虚火之分；在气虚之中有气虚和气损及阳之别。治疗血证主要应掌握治火、治气、治血三个基本原则。实火当清热泻火，虚火当滋阴降火；实证当清气降气，虚证当补气益气。各种血证均应酌情选用凉血止血、收敛止血或活血止血的药物。严密观察病情，做好调摄护理，对促进血证的治愈有重要意义。

【文献摘要】

《灵枢·百病始生》：“阳络伤则血外溢，血外溢则衄血；阴络伤则血内溢，血内溢则后血。”

《素问·大奇论》：“脉至而搏，血衄身热者死。”

《金匮要略，惊悸吐衄下血胸满瘀血病脉证治》：“心气不足，吐血，衄血，泻心汤主之。”

《太平圣惠方·治尿血诸方》：“夫尿血者，是膀胱有客热，血渗于脬故也。血得热而妄行，故因热流散，渗于脬内而尿血也。”

《三因极一病证方论，失血叙论》：“夫血犹水也，水由地中行，百川皆理，则无壅决之虞。血之周流于人身荣、经、府、俞，外不为四气所伤，内不为七情所郁，自然顺适，万一微爽节宣，必至壅闭，故血不得循经流注，荣养百脉，或注或散，或下而亡返，或逆而上溢，乃有吐、衄、便、利、汗、痰诸证生焉。”

《济生方·血病门》：“夫血之妄行也，未有不因热之所发，盖血得热而淖溢，血气俱热，血随气上，乃吐衄也。”

《医学正传，血证》：“从胃而上溢于口者，曰呕血”；“咳血嗽血者出于肺也”。

《寿世保元，衄血》：“衄血者，鼻中出血也。阳热怫郁，于足阳明而上热则血妄，故衄也，治宜凉血行血为主。”

《先醒斋医学广笔记·吐血》：“吐血三要法：宜行血不宜止血。血不行经络者，气逆上壅也，行血则血循经络，不止自止。止之则血凝，血凝则发热恶食，病日痼矣。宜补肝不宜伐肝。经曰：五脏者，藏精气而不泻者也。肝为将军之官，，主藏血。吐血者，肝失其职也。养肝则肝气平而血有所归，伐之肝虚不能藏血，血愈不止矣。宜降气不宜降火。气有余便是火，气降即火降，火降则气不上升，血随气行，无溢出上窍之虞矣。降火必用寒凉之剂，反伤胃气，胃气伤则脾不能统血，血愈不能归经矣。”

《景岳全书·血证》：“血从齿缝牙龈中出者为齿衄，此手足阳明二经及足少阴肾家之病。盖手阳明人下齿中，足阳明人上齿中，又肾主骨，齿者骨之所终也。此虽为齿病，然血出于经，则惟阳明为最”；“便血之与肠辩，本非同类，盖便血者，大便多实而血自下也，肠擗者，因泻痢而见脓血，即痢疾也”。

【现代研究】

鼻衄

1．辨证论治王氏从五脏辨治鼻衄。分为燥热伤肺灼络、肝经气血上冲、肾经虚火伤络、气不摄血四证。并在辨证的基础上加川牛膝、白茅根、仙鹤草等，以引血归经、活血止血[浙江中医杂志192；（10）：448L有人统计100例鼻衄患者，中医辨证分型由实火导致者占绝大多数（约80例），阴虚火旺14例，气不摄血5例，有瘀血见证者占1／4。以活血化瘀、泻火凉血（生地、蒲黄、茜草、丹参、制大黄、仙鹤草、生甘草）为主随证加减，治疗鼻衄100例，总有效率为85％。并通过临床总结出瘀与火是鼻出血的主要原因，祛瘀凉血是基本治则，同时应根据具体病例辨证施治；另外还观察到病人大便是否通畅，面红、目赤等火气上逆征象是否消退，是可否抽纱条的重要指征[上海第一医学院活血化瘀研究专辑1975：109L陈氏曾治5例卒然暴发鼻出血，且出血量大者，辨证均属胃火所致，予清胃止血汤（生地、生膏、知母、麦冬、仙鹤草等）获效[河北中医1993；（3）：15]。

2．专方专药叶氏结合患者病理生理特点，以健脾止衄汤（党参、茯苓、白术、山药、耦节、仙鹤草等）治疗100例鼻衄患儿，并设西药对照组70例，结果治疗组痊愈率达82％，而对照组为18％[中医杂志1993；（10）：617]。俞氏以清金止血汤（桑白皮、黄芩、山栀炭、白茅根等）治疗鼻衄143例，并设常规西药对照组144例，结果总有效率两组分别为94％和53．5％，有非常显著差异（P<0．01）[中国医药学报1988；（1）：44]。

3．外治孙氏以芦荟外用治鼻衄，取芦荟3-6g（研粉），用油纱条粘着，填塞出血鼻腔，适用于急性出血。量多者，或取芦荟0。5-l，0G，加温开水5-lOml搅化，滴人出血鼻腔内，适用于慢性出血，量少较稀者。用此两种方法治疗鼻衄55例均获良效[中医杂志1989；（4）：226]。董氏以血余炭、血竭、三七、大黄等做成药膜，折叠成条块状置于出血处，以此法治疗128例多种原因所致的鼻衄均获满意疗效[中医杂志1990；（10）：586]。

咳血

1．辨证论治周氏认为支气管扩张咯血有虚实之分，实证主要责之于肺热和肝火，虚证主要责之于肺肾。外邪、饮食、情志、劳倦往往是支气管扩张咯血诱发或加重的因素。治疗以治火、治气、治血为三大原则。主要分四型论治：痰热蕴肺型、肝火犯肺型、肺胃实火型及阴虚肺热型[黑龙江中医药1993；（1）：4）。王氏对肺结核大咯血分七型论治：①外邪犯肺型：急需辛凉解表、凉血止血，方用银翘散加减；后服月华丸加减以滋阴润肺。②热结阳明型：用“釜底抽薪”之法，方用增液承气汤加味，后用百合固金汤加减。③肝火犯肺型：治以清肝泻火、滋阴止血法，服月华丸合四君子汤，滋阴润肺。④气阴两虚型：治以益气养阴、降火安络，服六昧地黄汤合四君子汤加减。⑤瘀血内停型：祛瘀止血、清肺保津并进，慎用香燥之品。⑥气不摄血型：治以益气养阴、健脾摄血。⑦亡阴亡阳型：急救回阳、益气固脱，用别直参log、淡附子15g，煎汤频频饮下。若咳血止，继用党参、北沙参、玄参、麦冬、当归等调理[中医杂志1992；（6）：337]。

2．专方专药吴氏治疗支气管扩张咯血118例，治以镇冲止血法，药用代赭石、生地、太子参、百合、桑白皮等随证加味，并配合丸剂治本。继用滋补肝肾、养阴敛肺、散瘀镇冲之品以善后。治疗后经支气管碘油造影摄片复查共75例，支气管扩张情况均有好转，余43例因咯血停止不愿作造影复查。随访1年以上118例患者咯血均已停止，咳嗽、痰量均明显减少[中医杂志1992；（11）：667]。刘氏以咯血片（青黛、海蛤粉、黄芩、桑白皮等）治疗205例咯血患者，并设西药对照组95例。治疗组属肺热壅盛者84例，肝火犯肺者邱例，阴虚肺热者53例。结果治疗组痊愈率为92．7％，对照组为78，9％。止血时间治疗组平均为3．77土3．45天，对照组为6．03土5．04天。中医辨证的三种证型间止血平均时间无统计学差异。血液流变学检查显示，咯血患者（尤其是病程较长者）大都存在不同程度的血液粘滞凝集性增高状况。治疗组可使各项异常升高指标明显下降，西药组无此作用。并认为咯血多属痰热壅阻，灼伤肺络所致，其病变部位尤与肺、肝有密切关系。治疗之法贵在澄源而截流[中医杂志1992；（4）：30]。李氏以红花 鱼腥草注射液雾化吸人治疗顽固性大咯血25例，在大咯血时应急给一次脑垂体后叶素，并设西药组21例，结果治疗组治愈率和止咳有效率均优于对照组[中国中西医结合杂志1994；（4）：251L刘氏采用自拟白鹤汤（白及、山栀、生地、杏仁、川贝母、生黄芩、仙鹤草、桑白皮、地骨皮、花蕊石、黛蛤散、生甘草、鲜藕汁30-60ml另服为主治疗支气管扩张咯血82例，显效60例（73，2％），有效18例，无效4例，总有效率为95．1％[陕西中医1996；（5）：194L刘氏用清肺止血汤（南沙参、黄芩、黑山栀、蒲黄炒阿胶、紫珠草、花蕊石、丹皮、藕节炭、茜草根、侧柏炭、三七、白及、生大黄）加味治疗咯血135例，并附设西药对照组50例，两组均以常规输液、适量输血、纠正电解质紊乱等对症治疗，1周后评估疗效。结果：治疗组痊愈122例，显效5例，有效2例，无效6例，总有效率为95．56％；对照组痊愈37例，显效2例，无效6例，有效2例，无效6例，总有效率为95．56％；对照组痊愈37例，显效2例，无效6例，总有效率为84％。止血所需天数：治疗组为2．98土1．52天，对照组为5．腿土4，73天，经统计学处理，治疗组的痊愈率及总有效率均显著优于西药对照组（P<0．01），止血所需天数也显著少于西药对照组（P<0．01）[中国中医急症1997；6（1）：24）。陆氏采用秘红丹（大黄末、生代赭石、肉桂）治疗老年性支气管扩张咯血36例，经一个疗程后血止者26例（72．2％），2-3个疗程血止者7例（19．4％），无效者3例（8，3yo）[陕西中医1995；（4）：147L杨氏重用仙鹤草（仙鹤草重用至40g，可配伍其它止血药）治咯血16例，一般口服1-5剂后，即可止血，16例病人全部有效[四川中医1995；（8）：33）信王氏以白及15g，桔梗log，旱莲草60g，夏枯草30g等药治疗各种咯血62例。每日1-2剂，>300ral者可加用抗生素静滴。其中原发病为肺结核病者32例，支气管扩张20例，慢性支气管炎3例，原因不明者7例；咯血量<lOOml者30例，100-300ml者25例，>300mi者7例。结果：咯血量lOOml以内者1-2剂全部治愈（咯血停止3天以上）；咯血300ml以上者4-7剂治愈24例，显效（咳嗽时仍带少量血丝）1例；咯血量在300ral以上者治愈5例，显效2例，总治愈率为95．2％[中西医结合实用临床急救1996；（9）：386]

吐血、便血

吐血与便血是上消化道出血的特殊症状，在引起上消化道出血的疾病中以溃疡病及门静脉高压症最常见。一般门静脉高压以吐血为常见，溃疡病以便血为多见。近年来中医治疗上消化道出血的临床及实验研究，取得较好成绩，尤其是对胃、十二指肠溃疡出血的治疗研究，更是取得了可喜成果。

1．辨证论治综合各地经验，其中最基本的证型主要有三型：一是胃火炽盛型，治疗着重在清胃泻火、凉血止血，常用三黄泻心汤、大黄 甘草汤加减；二是脾胃气虚型，治宜益气养血摄血，代表方如归脾汤、黄土汤；三是寒热虚实夹杂型，常用半夏泻心汤加大黄、黄芪、白及等。在此三型基础上，再随证增减[中医杂志1988；（5）：375）。

2．专病专药程氏以泻心汤加味治疗上消化道出血24例，结果全部病例止血成功。大使潜血转阴时间2-7日，并总结本病的治疗经验为“清胃泻火，宁血治本；止血为急，谨防留瘀；通腑清脉，降气止逆；瘥后调理，归脾最宜”，对临床治疗具有一定启示[黑龙江中医药1991；（4）：15）。魏氏以止血冲剂（黄连、半夏、赤芍、茜草、白及等）治疗316例急性上消化道出血，并设西药对照组102例。治疗组总有效率为96．2％，疗效明显优于西药对照组（P<0．01）。结果还表明，该方治疗急性上消化道出血的脾虚胃热型疗产较佳[中国瓯学报1989~（3）：192）。唐氏将115例便血患者随机分为两组治疗，应用大黄 地黄汤（大黄、生地黄、槐角、升麻）治疗72例，显效率为93．1％，对照组43例，应用一般药物治疗，显效率为32．5％，经统计学处理P<0．005，差异非常显著[承德医学院学报1995；（4）：348]。苏氏等以生大黄40g、参三七8g、白及60g，混合研末，筛取药粉分10包，每包含生药约log，每次一包，每日三次，用凉开水调成糊状内服，治疗肝硬化并发上消化道出血79例，总有效率为98．7％[四川中医1998；（4）：24）。马氏以五倍子15g，明矾12g，乌梅15g，大黄15g，甘草10s水煎服，治疗上消化道出血计115例，一般1-3天内即可止血，大便潜血试验可逐渐转阴[中医杂志1998；（1）：5]。

单方验方治疗急性上消化道出血，以大黄、白及、云南白药、三七、地榆等多用。尤其是大黄，其疗效确切、安全无毒，对虚证、实证均有效。现代药理研究证实，大黄具有多方面的止血作用。因此治疗急性上消化道出血，大黄常作为首选药物。粉剂，每次3-5g，每日4次，温水调服；或将大黄粉调成糊剂，冷冻，以不凝为度，用量及次数同上。气血大亏的上消化道出血在出血阶段仍可用大黄止血，急则治标，但要注意中病即止，血止之后，再针对出血之因辨证论治[中医杂志1994；（1）：54L

3．特殊途径给药任氏用冰凉血愁汤（乌贼骨、大黄炭、苎麻根等）灌胃治疗上消化道出血85例，总有效率98．8％[四川中医1989；（4）：17L陶氏以止血煎（马勃lOOg、大黄50G，制成药液）口服和内窥镜下直视给药，分别治疗上消化道出血40例和35例。两种方法即刻止血几乎全部病例有效，经72小时观察，75例中72例未再出血。实验研究表明，止血煎对家兔实验性胃粘膜创伤性溃疡出血，可显著减少出血量和缩短出血时间，在内窥镜下于出血处直视给予止血煎后，出血病灶处立即呈现暗红色凝块，有即刻止血效果[中医杂志1989；（4）：206]信郭氏将便血患者131例随机分两组治疗，采用复方大黄炭胶囊（由大黄炭、黄芩炭、荆芥炭、蒲黄炭等各500克，研成细粉末，经100目筛，装0号胶囊，每粒重0．61g），直视下通过乙状结肠镜确定肠粘膜出血部位的高低和大小，再将胶囊塞入肠管患处，每次5-15粒，日1次。内服每日3次，每次15—20粒，治疗组61例。采用西药止血药的对照组70例，疗程结束后进行肠镜检查。结果：复方大黄炭胶囊组显效率达95．1％，西药止血药组显效率为28．6％，两组比较，P<0．005。复方大黄炭胶囊组疗效明显优于西药止血药对照组[中医研究1995；8（4）：41]。

尿血

近年来中医药治疗急性肾小球肾炎、慢性肾炎、过敏性紫癜性肾炎等多种疾病引起的尿血，取得了较好效果。

1．尿血病因病机的研究近年来各种论著对尿血的病因病机看法较为一致，认为主要有热、湿、瘀、虚，尤以前三者多见。时氏则尤强调血瘀在尿血中的意义[黑龙江中医药1983；（4）：28]。黎氏则认为尿血不外热、气两端，早期膀胱实热累及于肾，是发生尿血的病理基础，而脾肾气虚是尿血久治不愈的根本[中医药学报1985；（4）：39]。

2．辨证分型及治法的研究目前辨证分型尚无统一标准，综合起来主要有以下几种证型：下焦热盛型，气滞血瘀型，阴虚火旺型，气不摄血型等。关于尿血的治法，针对不同病因病机，提出了相应的治法。王氏认为尿血之因以热为主，清下焦热为治疗尿血之大法，非清无以止血[河北中医1986；（4）：15）。时氏认为滋养肾阴为治本之法，并当配合清热利湿、凉血化瘀以治标[中医杂志1991；（9）：4L李氏多以清热利湿、凉血止血；滋阴降火、养血止血；补脾固肾、益气摄血三法治疗尿血[中医杂志1991；（9）：24）信荣氏强调尿血的治疗以治火、治气、治瘀、治因为四要[中医杂志1991；（9）：4L何氏则归纳为清热凉血、泄肺解毒、清热利湿、活血化瘀、滋阴降火、健脾固肾治尿血六法[北京中医学院学报1988；（2）：24）。另外，由于引起尿血的疾病达百余种，李氏强调在尿血的诊断和治疗过程中，于辨证论治的同时，应与西医学的辨病相结合，以提高疗效[中医杂志1991；（9）：4）。

临床用药经验方面，下列几种药物既有止血作用，又可利小便，是治疗尿血的要药：白茅根、小蓟、琥珀、三七[中医杂志1991；（9）：4）。陈氏善用海金沙治肾炎尿血[上海中医药杂志1982；（6）：7]。时氏认为出现尿血则必有瘀滞，因此活血之品可随证加用[中医杂志1986；（10）：15]。

3．中医药治疗怠慢性肾炎急性肾小球肾炎尿血一般认为属热伤血络，治疗多用小蓟饮子、二至丸合导赤散、知柏八味丸等。对严重尿血有人主张凉血活血以止血，如北京中医学院用茜草、丹参、生地治疗。急性肾炎往往因上呼吸道感染而反复加重，若伴上呼吸道感染，宜用银翘散加减，平时则可服玉屏风散以实卫固表，增加抵抗力[辽宁中医杂志1980；（11）：28L尿血而伴有泌尿道感染者，则多选用对大肠杆菌有效的黄柏、蒲公英等[中华肾脏病杂志1991；（3）：185]。慢性肾炎尿血有虚实之分，而多为虚证，实者多属热伤肾络，虚者多是阴虚火旺或气不摄血，沈氏认为慢性肾炎隐匿型出现尿血，应以扶正为主，·采用调理脾胃加益气养阴止血药。慢性肾炎普通型出现尿血，则以气阴两虚多见，且常反复发作，可重用黄芪加生地、知母、丹皮、仙鹤草、旱莲草等[中医杂志1991；（9）：4]。阮氏辨证论治慢性肾炎尿血63例：①脾肾亏损：治以健脾益肾，补气固摄；②阴虚火旺：治以滋阴降火，凉血止血；③热伤肾络：治以清热宣肺，凉血止血；④下焦湿热：治以清热利湿，凉血止血；⑤气滞血瘀：多见于各型慢性肾炎，尤其是伴血液高凝状态或血脂偏高及情绪欠佳的患者，治以活血化瘀，行气利水。经治58例镜检血尿转阴[浙江中医杂志1992；（2）：253]。常氏辨证治疗肾炎尿血54例，·其中下焦湿热型37例，阴虚内热型14例，气血两虚型3例，结果治愈46例，好转8例，临床治愈率为85％[吉林中医药1987；（3）：18]。时氏以标本兼治为治则，用滋肾化瘀清利汤（女贞子、旱莲草、白花蛇舌草、生侧柏叶等）治疗肾炎尿血，并随证加减[中医杂志1991；（9）：4]。

4．中医药治疗过敏性紫癜性肾炎过敏性紫癜性肾炎血尿在初期治疗以清热凉血止血为主，在后期多用养阴清热药[中医杂志1991；（9）：4]。王氏以紫癜胶囊（焦大黄、焦山楂、炙甘草、紫草等）治疗过敏性紫癜性肾炎52例，均有肉眼或镜检血尿，总有效率96％[北京中医1992；（2）：21]。

5．中医药治疗真9＼肾病IGA肾病之血尿一般用活血化瘀法可取得较好疗效。陈氏辨证以气虚挟瘀型为主，治以益气活血，总有效率为74％。并认为祛瘀止血是治疗IGA肾病血尿的主要治则[中西医结合杂志1988；（9）：56]。

紫斑

原发性血小板减少性紫癜及过敏性紫癜为临床常见的出血性疾病，近年来中医对其进行治疗及研究，取得了良好效果。

1．原发性血小板减少性紫癜（简称1TP）在基础研究方面，一般认为原发性血小板减少性紫癜以血热妄行、阴虚火旺、气不摄血为主要病机。随着对1TP免疫机理的深入研究，提示1TP发病机制可能与机体免疫内环境平衡紊乱有关。如杨氏指出，T淋巴细胞亚群和PA小板相关抗体（PAIg）的改变按血热妄行型一气血两虚型—）脾肾阳虚型—>肝肾阴虚型一阴阳两虚型的顺序逐渐明显。在肝肾阴虚型中，PAIG及血浆抗血小板膜糖蛋白（GP）Ⅱb、Ⅲa、工b的升高最明显[中国中西医结合杂志1992；（5）：263）。孙氏的研究显示，在血热妄行、气不摄血和阴虚火旺三型中，血热妄行型虽PAlgG、PAIgM均高于正常，但一般属起病之初，疗效较好。气不摄血型只有PAIgG单项增高，其值也低于其他两型，疗效也较好。而阴虚火旺型PAlgG高于气不摄血型，且PAIGM在三型中最高，疗效较差[黑龙江中医药1991；（6）：14）信免疫指标的数值变化与中医辨证分型有着一定的联系，血小板计数（BPC）、PAIg和T淋巴细胞亚群等指标的检测可作为本病辨证分型较有价值的参考依据[中医杂志1991；（10）：31]。

在治疗方面，活血化瘀中药治疗1TP研究进展较快，这类中药可抗变态反应，抑制抗体形成，调节辅助性T淋巴细胞和抑制性T淋巴细胞的平衡，降低毛细血管脆性和通透性，加强其抵抗力，能使ITP患者外周血小板增多，降低PAIGM，具有免疫抑制作用[中国中西医结合杂志1992；（5）：304]。但是在临床上单用活血化瘀药效果不够理想，应结合临床证候特征，针对不同病因病机，与清热凉血、降火、滋阴、益气诸法合理配伍使用，方可取得较好疗效。

王氏等以止血补虚、活血化瘀为治则组成的基本方（仙鹤草、紫珠草、荔枝草、当归、鸡血藤等）对气虚、阴虚、阳虚随证加味，治疗慢性特发性血小板减少性紫癜32例，并与西药组32例进行对照，两组总有效率相仿，而中药组显效率及实验室指标的改善（血小板计数、PAIgG、血红蛋白和红细胞）均优于对照组[中医杂志1993；（4）：229L刘氏以益气活血治疗顽固性原发性血小板减少性紫癜43例，治疗前均用泼尼松等效果不佳，以基础方（太子参、白术、黄精、赤芍等）随证加味，每日1剂，30天为1个疗程，一般2-3个疗程患者的血小板计数及出血征象即有不同程度改善，总有效率达92．8％，并有较好的远期疗效[中医药研究1993；（5）：49]。

2．过敏性紫癜

中医药治疗过敏性紫癜具有疗效好、疗程短、复发率低、用药后副作用极少等优点。用中医药治疗不仅能较快消除症状，且能调节机体的免疫功能，从而避免了用激素或免疫抑制剂造成免疫力低下的弊病。

对过敏性紫癜的病因病机研究，归纳起来主要有毒犯营血、热迫血行、风扰营阴、瘀血阻滞、脾虚湿盛、气血两虚等几个方面。其中以热毒炽盛所引起者居多，以清热解毒、凉血化瘀为重要治则。通过临床及有关实验观察表明，活血化瘀疗法对过敏性紫癜有较好疗效。

这与活血化瘀药物能改善毛细血管脆性、改善微循环、改善血液物化特性、改善免疫功能及具有抗炎作用等有关。以活血化瘀法结合辨证论治治疗过敏性紫癜多能取得良效[中医杂志1987；（3）：48]。李氏以青紫汤（青黛、紫草、乳香、白及）加味治疗200例过敏性紫癜，总有效率达97％[中医杂志1990；（5）：2861

潘氏以三草汤（紫草、茜草、旱莲草、甘草）加减治疗过敏性紫癜50例，痊愈45例，好转5例，均有效[四川中医1998；（3）：8）。孔氏对过敏性紫癜伴肾脏损害74例分为风热夹瘀型、肾虚湿热型和脾肾两虚型，分别用工号方（蝉蜕、白蒺藜、连翘、黄芩、生地、赤芍、丹皮、大蓟、小蓟、地肤子、甘草），Ⅱ号方（生地、丹皮、山萸肉、女贞子、旱莲草、金樱子、地肤子、大蓟、小蓟、仙鹤草、阿胶等），Ⅲ号方（黄芪、党参、生地、当归、山萸肉、桑寄生、杜仲、淫羊藿、金樱子、泽泻等）随证加减治疗，结果治愈39例，显效4例，好转29例，未愈2例[辽宁中医杂志1996；（1）：23]。孔氏等还对皮肤紫癜、关节损害、消化道出血等分别辨证论治，认为皮肤紫癜主要由于风邪及热毒引起，治疗时可加人具有抗过敏作用的祛风药，如蝉蜕、防风、白蒺藜、白鲜皮、地肤子等；关节肿痛的病机在于风湿热瘀交阻经络，常于清热凉血方中加入秦艽、威灵仙、忍冬藤等；消化道出血可先予10％白及胶浆塞流止血，继以复方汤药澄源治本，佐以少量参三七活血化瘀[中医杂志1995；（1）：37）。余氏治疗过敏性紫癜49例，辨证分为血热、寒凝脉络、脾虚血亏三型，分别予以清热凉营、活血散风法，温经散寒、活血化瘀法及健脾益气、养血止血法。结果痊愈43例，显效5例，总有效率为98％[江苏中医1993；（7）：7]。王氏对87例过敏性紫癜肾炎分为热毒伤血型、阴虚化热瘀滞型和气虚血瘀夹郁型，基本方药分别为青黛、紫草、黄芩、赤芍、丹皮、小蓟；知母、黄柏、生地、旱莲草、茅根、丹参、石韦；黄芪、红花、益母草、穿山甲、乳香、石韦、白花蛇舌草、当归，均随证加减。结果完全缓解54例，好转24例，无效8例；疗程最短7天，最长102天，总有效率为90％Cj匕京中医1996；（4）：27]。陈氏以凉血活血法（水牛角、仙鹤草、生地、丹皮、赤芍、连翘、桃仁、黑栀子、侧柏叶、荆芥炭、地龙、红花）治疗过敏性紫癜36例，关节痛加防风、秦艽；腹痛加木香、枳壳；皮肤瘙痒加白鲜皮、地肤子；肾型加白茅根、车前子、泽泻。结果治愈33例，好转3例，用药时间最短5天，最长30天[实用中医药杂志1998；（8）：26L黄氏自拟消癜饮（水牛角、黄芪、党参、生地黄、紫草、大蓟、小蓟、当归、白术、花生衣、松针）治疗过敏性紫癜86例，显效40例，良效25例，进步11例，无效10例[湖南中医药导报1996；（11）：26）信马氏等以自拟消斑饮（生地、丹皮、紫草、玄参、赤芍、银花、板蓝根、荆芥、防风、牛蒡子、丹参、生甘草、大枣）为主治疗过敏性紫癜112例，单纯皮肤型者用上方随证加减，混合型病情较重者，酌加皮质激素，结果痊愈91例，显效9例，有效7例，无效5例，总有效率95，54％[河北中医1995；（5）：10）。李氏采用抗过敏汤（丹参、茜草、紫草、鸡血藤、大枣）随证加减治疗38例过敏性紫癜，结果显效24例，好转12例，无效2例[实用中西医结合杂志1994；（6）：334L张氏等用大枣150g，甘草20g，水煎，日一剂，吃枣饮汤，7天为一疗程，治疗过敏性紫癜20例，结果1个疗程治愈16例，4个疗程治愈4例，19例随访半年未见复发[四川中医1995；（8）：49]

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 郁痛
  • 当前页：第二节 血证
  • 下一页：第三节 汗证
<<< 返回本书目录
  1. 血证《中医眼科备读》
  2. 血证不尽属火论《市隐庐医学杂着》
  3. 血证《中医内科学》
  4. 血证方《医学实在易》
  5. 血证《医学正传》
  6. 血证门《古今医统大全》
  7. 血证《医述》
  8. 血证门《医法圆通》
  9. 血证《伤寒标本心法类萃》
  10. 血证门《医方考》
  11. 血证《全生指迷方》
  12. 血证治《妇科心法要诀》
  13. 血证《景岳全书》
  14. 血症《古今医彻》
  15. 血证《回春录》
  16. 血症《急救广生集》
  17. 血证《古今医案按》
  18. 血症《景岳全书》
  19. 血证《博济方》
  20. 血症《灸法秘传》
  21. 血运障碍【疾病症状】
  22. 血症《石室秘录》
  23. 血晕证治《医宗金鉴》
  24. 血症《时方妙用》
  25. 血晕证治《妇科心法要诀》
  26. 血症《文堂集验方》
  27. 血晕饮【方剂大全】
  28. 血症《医学从众录》
  29. 血晕气脱《女科切要》
  30. 血症《医学三字经》
  1. 血证《中医内科学》
  2. 血证《回春录》
  3. 血证不尽属火论《市隐庐医学杂着》
  4. 血证《医学摘粹》
  5. 血证方《医学实在易》
  6. 血证《医学摘粹》
  7. 血证门《医法圆通》
  8. 血证《古今医案按》
  9. 血证门《医方考》
  10. 血证《医学正传》
  11. 血证穷极用当归补血汤诗《医学实在易》
  12. 血证《医述》
  13. 血证诗《医学实在易》
  14. 血证《全生指迷方》
  15. 血证治《妇科心法要诀》
  16. 血证《伤寒标本心法类萃》
  17. 血症《景岳全书》
  18. 血证《景岳全书》
  19. 血症《中医词典》
  20. 血蒸《中医词典》
  21. 血症《证治汇补》
  22. 血枕痛《中医词典》
  23. 血症《石室秘录》
  24. 血胀腹痛《奇效简便良方》
  25. 血症《急救广生集》
  26. 血胀《金匮翼》
  27. 血症《文堂集验方》
  28. 血胀《中医词典》
  29. 血症《医宗己任编》
  30. 血脏毒《奇方类编》
  31. 血症《古今医彻》


汗证_《中医内科学》_中医内科_【岐黄之术】

第三节 汗证

第三节 汗证

  • 上一页
  • 目录
  • 相关
  • 下一页

汗证是指由于阴阳失调，腠理不固，而致汗液外泄失常的病证。其中，不因外界环境因素的影响，而白昼时时汗出，动辄益甚者，称为自汗；寐中汗出，醒来自止者，称为盗汗，亦称为寝汗。

正常的出汗，是人体的生理现象，本节所论述的自汗、盗汗，均为汗液过度外泄的病理现象。《明医指掌，自汗盗汗心汗证》对自汗、盗汗的名称作了恰当的说明：“夫自汗者，朝夕汗自出也。盗汗者，睡而出，觉而收，如寇盗然，故以名之。”

自汗、盗汗是临床杂病中较为常见的一个病证，中医对其有比较系统、完整的认识，若辨证用药恰当，一般均有良好的疗效。

早在《内经》即对汗的生理及病理有了一定的认识。明确指出汗液为人体津液的一种，并与血液有密切关系，所谓血汗同源。故血液耗伤的人，不可再发其汗。并明确指出生理性的出汗与气温高低及衣着厚薄有密切关系。如《灵枢·五癃津液别》说：“天暑衣厚则腠理开，故汗出，……天寒则腠理闭，气湿不行，水下留于膀胱，则为尿与气。”在出汗异常的病证方面，谈到了多汗、寝汗、灌汗、绝汗等。《金匮要略·水气病脉证并治》首先记载了盗汗的名称，并认为由虚劳所致者较多。《三因极一病证方论·自汗论治》对自汗、盗汗作了鉴别：“无论昏醒，浸浸自出者，名曰自汗；或睡著汗出，即名盗汗，或云寝汗。若其饮食劳役，负重涉远，登顿疾走，因动汗出，非自汗也。”并指出其他疾病中表现的自汗，应着重针对病源治疗，谓“历节、肠痈、脚气、产褥等病，皆有自汗，治之当推其所因为病源，无使混滥”。朱丹溪对自汗、盗汗的病理属性作了概括，认为自汗属气虚、血虚、湿、阳虚、痰；盗汗属血虚、阴虚。《景岳全书，汗证》对汗证作了系统的整理，认为一般情况下自汗属阳虚，盗汗属阴虚。但“自汗盗汗亦各有阴阳之证，不得谓自汗必属阳虚，盗汗必属阴虚也”。《临证指南医案·汗》谓：“阳虚自汗，治宜补气以卫外；阴虚盗汗，治当补阴以营内。”

《医林改错·血府逐瘀汤所治之症目》说：“竟有用补气、固表、滋阴、降火，服之不效，而反加重者，不知血瘀亦令人自汗、盗汗，用血府逐瘀汤。”补充了针对血瘀所致自汗、盗汗的治疗方药。

自汗、盗汗作为症状，既可单独出现，也常伴见于其他疾病过程中。本节着重讨论单独出现的自汗盗汗。至于由其他疾病引起者，在治疗原发疾病的基础上，可参考本节辨证论治。

西医学中的甲状腺机能亢进、植物神经功能紊乱、风湿热、结核病等所致的自汗盗汗亦可参考本节辨证论治。

夕又有少数人由于体质关系，平素易于出汗，而不伴有其他症状者，则不属本节范围。正如《笔花医镜，盗汗自汗》说：“盗汗为阴虚，自汗为阳虚，然亦有秉质如此，终岁习以为常，此不必治也。”

【病因病机】

出汗为人体的生理现象。在天气炎热、穿衣过厚、饮用热汤、情绪激动、劳动奔走等情况下，出汗量增加，，此属正常现象。在感受表邪时，出汗又是驱邪的一个途径，外感病邪在表，需要发汗以解表。

汗为心之液，由精气所化，不可过泄。除了伴见于其他疾病过程中的出汗过多外，引起自汗、盗汗的病因病机主要有以下五个方面。．

1．肺气不足素体薄弱，病后体虚，或久患咳喘，耗伤肺气，肺与皮毛相表里，肺气不足之人，肌表疏松，表虚不固，腠理开泄而致自汗。

2．菅卫不和由于体内阴阳的偏盛偏衰，或表虚之人微受风邪，导致营卫不和，卫外失司，而致汗出。

3．心血不足思虑太过，损伤心脾，或血证之后，血虚失养，均可导致心血不足。因汗为心之液，血不养心．，汗液外泄太过，引起自汗或盗汗。

4．阴虚火旺烦劳过度，亡血失精，或邪热耗阴，以致阴精亏虚，虚火内生，阴津被扰，不能自藏而外泄，导致盗汗或自汗。

5．邪热郁蒸由于情志不舒，肝气郁结，肝火偏旺，或嗜食辛辣厚味，或素体湿热偏盛，以致肝火或湿热内盛，邪热郁蒸，津液外泄而致汗出增多。

【临床表现】

本节汗证是指不因其他疾病（如发热等）的影响，而以汗出过度为主要表现的自汗盗汗，其临床特征是：①自汗表现为白昼时时汗出，动则益甚，常伴有气虚不固的症状；盗汗表现为寐中汗出，醒后即止，常伴有阴虚内热的症状。②无其他疾病的症状及体征。

【诊断】

1．不因外界环境影响，在头面、颈胸，或四肢、全身出汗者，昼日汗出溱溱，动则益甚为自汗；睡眠中汗出津津，醒后汗止为盗汗。

2．除外其他疾病引起的自汗、盗汗。作为其他疾病过程中出现的自汗、盗汗，因疾病的不同，各具有该疾病的症状及体征，且出汗大多不居于突出地位。

3．查血沉、抗“O”、T3、T4、基础代谢、血糖、胸部X线摄片、痰涂片等检查，以排除风湿热、甲亢、糖尿病、肺痨等疾病。

【鉴别诊断】

自汗、盗汗应着重与脱汗、战汗、黄汗相鉴别。

1．脱汗脱汗表现为大汗淋漓，汗出如珠，常同时出现声低息微，精神疲惫，四肢厥冷，脉微欲绝或散大无力，多在疾病危重时出现，为病势危急的征象，故脱汗又称为绝汗。

2．战汗主要出现于急性热病过程中，表现为突然恶寒战栗，全身汗出，发热，口渴，烦躁不安，为邪正交争的征象。若汗出之后，热退脉静，气息调畅，为正气拒邪，病趋好转之象。

3．黄汗汗出色黄，染衣着色，常伴见口中粘苦，渴不欲饮，小便不利，苔黄腻，脉弦滑等湿热内郁之症。

【辨证论治】

辨证要点

应着重辨明阴阳虚实。一般来说，汗证以属虚者多。自汗多属气虚不固；盗汗多属阴虚内热。但因肝火、湿热等邪热郁蒸所致者，则属实证。病程久者或病变重者会出阴阳虚实错杂的情况。自汗久则可以伤阴，盗汗久则可以伤阳，出现气阴两虚或阴阳两虚之证。

治疗原则

虚证当根据证候的不同而治以益气、养阴、补血、调和营卫；实证当清肝泄热，化湿和营；虚实夹杂者，则根据虚实的主次而适当兼顾。此外，由于自汗、盗汗均以腠理不固、津液外泄为共同病变，故可酌加麻黄根、浮小麦、糯稻根、五味子、瘪桃干、牡蛎等固涩敛汗之品，以增强止汗的功能。

分证论治

·肺卫不固

症状：汗出恶风，稍劳汗出尤甚，易于感冒，体倦乏力，面色少华，脉细弱，苔薄白。

治法：益气固表。

方药：玉屏风散。

本方为益气固表止汗的常用方剂，方中以黄芪益气固表止汗；白术健脾益气，助黄芪益气固表；少佐防风走表散邪，且助黄芪固表。汗出多者，可加浮小麦、糯稻根、牡蛎固表敛汗。气虚甚者，加党参、黄精益气固摄。兼有阴盛而见舌红、脉细数者，加麦冬、五味子养阴敛汗。

气血不足，体质虚弱，而症见汗出，恶风，倦怠乏力，面色不华，舌质淡，脉弱者，可改用大补黄芪汤以补益气血，固表敛汗。本方除含有玉屏风散的药物外，尚有人参、山茱萸、茯苓、甘草、五味子等益气固摄，熟地、川芎、肉苁蓉等补益精血，补益之力远较玉屏风散为强，故宜用于自汗之气血不足及体虚甚者。

·营卫不和

症状：汗出恶风，周身酸楚，时寒时热，或表现半身、某局部出汗，苔薄白，脉缓。

治法：调和营卫。

方药：桂枝汤。

方中以桂枝温经解肌，白芍和营敛阴，两药合用，一散一收，调和营卫，配以生姜、大枣、甘草，助其调和营卫之功。

汗出多者，酌加龙骨、牡蛎 固涩敛汗。兼气虚者，加黄芪益气固表。兼阳虚者，加附子温阳敛汗。如半身或局部出汗者，可配合甘麦大枣汤之甘润缓急进行治疗。

营卫不和而又表现倦怠乏力，汗出多，少气懒言，舌淡，脉弱等气虚症状者，可改用黄芪建中汤益气建中，调和营卫。

由瘀血阻滞导致者，兼见心胸不适，舌质紫暗或有瘀点、瘀斑，脉弦或涩等症者，可改用血府逐瘀汤理气活血，疏通经络营卫。

·心血不足

症状：自汗或盗汗，心悸少寐，神疲气短，面色不华，舌质淡，脉细。

治法：补心养血。

方药：归脾汤。．

方中以人参、黄芪、白术、茯苓益气健脾，当归、龙眼肉养血，酸枣仁、远志养心安神，木香、甘草、生姜、大枣 理气调中，共奏益气补血、养心安神之功。

汗出多者，加五味子、牡蛎、浮小麦收涩敛汗。血虚甚者，加制首乌、枸杞子、熟地补益精血。

·阴虚火旺

症状：夜寐盗汗或有自汗，五心烦热，或兼午后潮热，两颧色红，口渴，舌红少苔，脉细数。

治法：滋阴降火。

方药：当归六黄汤。

方中用当归、生地黄、熟地黄滋阴养血，壮水之主，以制阳光；黄连、黄芩、黄柏苦寒清热，泻火坚阴；黄芪益气固表。

汗出多者，加牡蛎、浮小麦、糯稻根固涩敛汗。潮热甚者，加秦艽、银柴胡、白薇清退虚热。

以阴虚为主，而火热不甚，潮热、脉数等不显著者，可改用麦味地黄丸补益肺肾，滋阴清热。

·邪热郁蒸

症状：蒸蒸汗出，汗液易使衣服黄染，面赤烘热，烦躁，口苦，小便色黄，舌苔薄黄，脉象弦数。

治法：清肝泄热，化湿和营。

方药：龙胆泻肝汤。

方中以龙胆草、黄芩、栀子、柴胡清肝泄热，泽泻、木通、车前子清利湿热，当归、生地滋阴养血和营，甘草调和诸药。

郁热较甚，小便短赤者，加茵陈清解郁热。湿热内蕴而热势不盛，面赤烘热、口苦等症不显著者，可改用四妙丸清热除湿。方中以黄柏 清热，苍术、薏苡仁除湿，牛膝通利经脉。

【转归预后】

单纯出现的自汗、盗汗，一般预后良好，经过治疗大多可在短期内治愈或好转。伴见于其他疾病过程中的自汗，尤其是盗汗，则病情往往较重，治疗时应着重针对原发疾病，且常需待原发疾病好转、痊愈，自汗、盗汗才能减轻或消失。

【预防与调摄】

汗出之时，腠理空虚，易于感受外邪，故当避风寒，以防感冒。汗出之后，应及时用干毛巾将汗擦干。出汗多者，需经常更换内衣，并注意保持衣服、卧具干燥清洁。

【结语】

不因天暑、衣厚、劳作及其他疾病，而白昼时时汗出者，称为自汗；寐中汗出，醒来自止者，称为盗汗。自汗多由气虚不固，营卫不和；盗汗多因阴虚内热；由邪热郁蒸所致者，则属实证。益气固表、调和营卫、滋阴降火、清化湿热，是治疗自汗、盗汗的主要治法，可在辨证方药的基础上酌加固涩敛汗之晶，以提高疗效。

【文献摘要】

《素问·宣明五气》：“五藏化液，心为汗。”

《灵枢，决气》：“腠理发泄，汗出溱溱，是谓津。”

《灵枢·营卫生会》：“夺血者无汗，夺汗者无血。”

《素问·藏气法时论》：“肾病者……寝汗出，憎风。”

《素问·脉要精微论》：“肺脉，……其软而散者，当病灌汗。”

《金匮要略·血痹虚劳病脉证并治》：“男子平人；脉虚弱细微者，喜盗汗也。”

《济生方·诸汗门》：“人之气血，应乎阴阳，和则平，偏则病。阴虚阳必凑，故发热自汗；阳虚阴必乘，故发厥、自汗。又况伤风、中暑、伤湿、喜怒、惊悸、房室、虚劳、历节、肠痈、痰饮、产褥等病，皆能致之。”

《医学正传·汗证》：“若夫自汗与盗汗者，病似而实不同也。其自汗者，无时而激激然出，动则为甚，属阳虚，胃气之所司也；盗汗者，寝中而通身如浴，觉来方知，属阴虚，营血之所主也。大抵自汗宜补阳调卫，盗汗宜补阴降火。”

《医碥·汗》：“汗者，水也，肾之所主也。内藏则为液，上升则为津，下降则为尿，外泄则为汗。”

【现代研究】

自汗

邢氏报道以当归六黄汤治疗29例妇女更年期烦热自汗症，病程1-3年，辨证属于阴虚火旺，经治后全都有效。其中16例全部症状消失，服药最少9剂，最多27剂[河北中医1992~（3）：35]信马氏以补中益气汤加山茱萸、山药，另用五倍子粉少许敷脐，治疗1例自汗严重（称为漏汗）病程达1年的患者，服药10剂后，基本治愈[四川中医1991；（12）：28L俞氏报道新加龙萸止汗汤（生龙骨、生牡蛎、山萸肉、何首乌、酸枣仁、黄芪、金樱子、乌梅）对风心病、肺心病、心肌炎、心律不齐引起的全身性大汗症（包括自汗及盗汗）有良好疗效[中医杂志1988；（2）：138]。

活血化瘀法在汗证的治疗中渐受重视，如陈氏治疗1例汗出如油，白天需换衣5-6次，已病10余日，西医诊为植物神经功能紊乱的自汗患者，曾用其他治疗无效，以血府逐瘀汤加味收到良好效果[中医杂志1993；（10）：633L辛氏及吕氏分别以血府逐瘀汤治愈2例黎明汗出，患病半月的患者[四川中医1991；（2）：19]。

盗汗

盗汗以阴虚导致者为多，但亦有由阳虚所致者。如钟氏谓，对于阴盛于内，阳浮于外，迫津外泄的盗汗，用附子为主，引火归原，可获较好效果[中医杂志1992；（11）：6L周氏对1例43岁的男性，盗汗每日2-3次，病已6年的患者，经辨证后采用真武汤治疗，4剂汗止，继以原方出入服药10剂，随访2年未复发[四川中医1991；（12）：27L江氏对1例夜卧则下半身出汗已5年的患者，在芪附汤、桂枝龙骨牡蛎汤、牡蛎散3方的基础上加补肾之品，疗效优良[中医杂志1991；（6）：353]。

止汗方药

余氏对汗证妙用仙鹤草，其经验是：仙鹤草配白术疗自汗，仙鹤草配紫丹参治盗汗，仙鹤草配藿胆（藿香加适量猪胆汁拌）治头汗，仙鹤草配黄芪治半身出汗[中医杂志1992；（9）：517]。魏氏等用止汗锭（何首乌、五倍子、黄芪等量制粉，过120目筛，加入药用基质，制成每粒含生药1g的锭剂）治疗168例汗证（其中自汗48例，盗汗66例，自汗兼盗汗54例），取得良好效果，总有效率为94．05％。在无效的10例中，有肺结核4例，肿瘤化疗期5例，更年期综合征1例。止汗锭的用法是：将脐部洗净擦干，放1枚药锭于脐内，上盖塑料薄膜，外敷纱布，周边用胶布固定，24小时换药1次，连用8日为1疗程。疗效佳的患者，3日左右即显效果[中医杂志1991；（6）：4l]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 血证
  • 当前页：第三节 汗证
  • 下一页：第四节 消渴
<<< 返回本书目录
  1. 汗证【疾病大全】
  2. 汗证门《幼科心法要诀》
  3. 汗证《中医内科学》
  4. 汗证门《幼科指南》
  5. 汗证《中医儿科学》
  6. 汗证总括《医宗金鉴》
  7. 汗证《杂病广要》
  8. 汗症《灸法秘传》
  9. 汗证《医学正传》
  10. 汗症《寿世保元》
  11. 汗证《医学集成》
  12. 汗症《幼科折衷》
  13. 汗证《医法圆通》
  14. 汗症论治《类证治裁》
  15. 汗证《万病回春》
  16. 汗症门《辨证录》
  17. 汗证《景岳全书》
  18. 汗症章《医学妙谛》
  19. 汗证《古今名医汇粹》
  20. 汗之而热不退歌《伤寒百证歌》
  21. 汗浙疮门主论《疡医大全》
  22. 汗之则疮已《外科理例》
  23. 汗液异常辨病《常见病自测》
  24. 汗之则疮已《卫生宝鉴》
  25. 汗血证治《三因极一病证方论》
  26. 汗总论《证治准绳·杂病》
  27. 汗血《血证论》
  28. 旱菜【中药大全】
  29. 汗血《圣济总录》
  30. 旱冬瓜【中药大全】
  1. 汗证《中医内科学》
  2. 汗证《古今名医汇粹》
  3. 汗证《中医儿科学》
  4. 汗证《万病回春》
  5. 汗证简便方《幼幼集成》
  6. 汗证《医学正传》
  7. 汗证门《幼科指南》
  8. 汗证《杂病广要》
  9. 汗证总括《医宗金鉴》
  10. 汗证《中医词典》
  11. 汗证总括《幼科心法要诀》
  12. 汗证《手穴手纹诊治》
  13. 汗症《寿世保元》
  14. 汗证《景岳全书》
  15. 汗症《寿世保元》
  16. 汗证《医法圆通》
  17. 汗症《幼科折衷》
  18. 汗证《医学集成》
  19. 汗症《灸法秘传》
  20. 汗浙疮门主论《疡医大全》
  21. 汗症论治《类证治裁》
  22. 汗浙疮门主方《疡医大全》
  23. 汗症脉候《类证治裁》
  24. 汗有六要五忌《医述》
  25. 汗症门（五则）《辨证录》
  26. 汗液异常辨病《常见病自测》
  27. 汗症章《医学妙谛》
  28. 汗液的颜色辨病《常见病自测》
  29. 汗之而热不退歌《伤寒百证歌》
  30. 汗液《百病自测》
  31. 汗之则疮已《卫生宝鉴》


消渴_《中医内科学》_中医内科_【岐黄之术】

第四节 消渴

第四节 消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴病是由于先天禀赋不足，复因情志失调、饮食不节等原因所导致的以阴虚燥热为基本病机，以多尿、多饮、多食、乏力、消瘦，或尿有甜味为典型临床表现的一种疾病。

消渴病是一种发病率高、病程长、并发症多，严重危害人类健康的病证，近年来发病率更有增高的趋势。中医药在改善症状、防治并发症等方面均有较好的疗效。

在世界医学史中，中医学对本病的认识最早，且论述甚详。消渴之名，首见于《素问，奇病论》，根据病机及症状的不同，《内经》还有消瘅、膈消、肺消、消中等名称的记载。

《内经》认为五脏虚弱，过食肥甘，情志失调是引起消渴的原因，而内热是其主要病机。《金匮要略》立专篇讨论，·并最早提出治疗方药。《诸病源候论·消渴候》论述其并发症说：“其病变多发痈疽。”《外台秘要，消中消暑肾消》引《古今录验》说：“渴而饮水多，小便数，……甜者，皆是消渴病也。”又说：“每发即小便至甜”；“焦枯消瘦”，对消渴的临床特点作了明确的论述。刘河间对其并发症作了进一步论述，《宣明论方·消渴总论》说：消渴一证“可变为雀目或内障”，《儒门事亲·三消论》说：“夫消渴者，多变聋盲、疮癣、痤疠之类”，“或蒸热虚汗，肺痿劳嗽”。《证治准绳·消瘅》在前人论述的基础上，对三消的临床分类作了规范，“渴而多饮为上消（经谓膈消），消谷善饥为中消（经谓消中），渴而便数有膏为下消（经谓肾消）”。明清及其之后，对消渴的治疗原则及方药，有了更为广泛深入的研究。

本节之消渴病与西医学的糖尿病基本一致。西医学的尿崩症，因具有多尿、烦渴的临床特点，与消渴病有某些相似之处，可参考本节辨证论治。

【病因病机】

1．禀赋不足早在春秋战国时代，即已认识到先天禀赋不足，是引起消渴病的重要内在因素。《灵枢·五变》说：“五脏皆柔弱者，善病消瘅”，其中尤以阴虚体质最易罹患。

2．饮食失节长期过食肥甘，醇酒厚味，辛辣香燥，损伤脾胃，致脾胃运化失职，积热内蕴，化燥伤津，消谷耗液，发为消渴。《素问·奇病论》说：“此肥美之所发也，此人必数食甘美而多肥也，肥者令人内热，甘者令人中满，故其气上溢，转为消渴。”

3．情志失调长期过度的精神刺激，如郁怒伤肝，肝气郁结，或劳心竭虑，营谋强思等，以致郁久化火，火热内燔，消灼肺胃阴津而发为消渴。正如《临证指南医案·三消》说：“心境愁郁，内火自燃，乃消症大病。”

4．劳欲过度房室不节，劳欲过度，肾精亏损，虚火内生，则火因水竭益烈，水因火烈而益干，终致肾虚肺燥胃热俱现，发为消渴。如《外台秘要·消渴消中》说：“房劳过度，致令肾气虚耗，下焦生热，热则肾燥，肾燥则渴。”

消渴病的病机主要在于阴津亏损，燥热偏盛，而以阴虚为本，燥热为标，两者互为因果，阴愈虚则燥热愈盛，燥热愈盛则阴愈虚。消渴病变的脏腑主要在肺、胃、肾，尤以肾为关键。三脏之中，虽可有所偏重，但往往又互相影响。

肺主气为水之上源，敷布津液。肺受燥热所伤，则津液不能敷布而直趋下行。随小便排出体外，故小便频数量多；肺不布津则口渴多饮。正如《医学纲目·消瘅门》说：“盖肺藏气，肺无病则气能管摄津液之精微，而津液之精微者收养筋骨血脉，余者为溲。肺病则津液无气管摄，而精微者亦随溲下。”

胃为水谷之海，主腐熟水谷，脾为后天之本，主运化，为胃行其津液。脾胃受燥热所伤，胃火炽盛，脾阴不足，则口渴多饮，多食善饥；脾气虚不能转输水谷精微，则水谷精微下流注入小便，故小便味甘；水谷精微不能濡养肌肉，故形体日渐消瘦。

肾为先天之本，主藏精而寓元阴元阳。肾阴亏虚则虚火内生，上燔心肺则烦渴多饮，中灼脾胃则胃热消谷，肾失濡养，开阖固摄失权，则水谷精微直趋下泄，随小便而排出体外，故尿多味甜。

消渴病虽有在肺、胃、肾的不同，但常常互相影响，如肺燥津伤，津液失于敷布，则脾胃不得濡养，肾精不得滋助；脾胃燥热偏盛，上可灼伤肺津，下可耗伤肾阴；肾阴不足则阴虚火旺，亦可上灼肺胃，终至肺燥胃热肾虚，故“三多”之证常可相互并见。

消渴病日久，则易发生以下两种病变：一是阴损及阳，阴阳俱虚。消渴虽以阴虚为本，燥热为标，但由于阴阳互根，阳生阴长，若病程日久，阴损及阳，则致阴阳俱虚。其中以肾阳虚及脾阳虚较为多见。二是病久人络，血脉瘀滞。消渴病是一种病及多个脏腑的疾病，影响气血的正常运行，且阴虚内热，耗伤津液，亦使血行不畅而致血脉瘀滞。血瘀是消渴病的重要病机之一，且消渴病多种并发症的发生也与血瘀密切有关。

【临床表现】

消渴病起病缓慢，病程漫长。本病以多尿、多饮、多食、倦怠乏力，形体消瘦，或尿有甜味为其证候特征。但患者“三多”症状的显著程度有较大的差别。消渴病的多尿，表现为排尿次数增多，尿量增加。有的患者是因夜尿增多而发现本病。与多尿同时出现的是多饮，喝水量及次数明显增多。多食易饥，食量超出常人，但患者常感疲乏无力，日久则形体消瘦。但现代的消渴病患者，有的则在较长时间内表现为形体肥胖。

【诊断】

1．凡以口渴多饮、多食易饥、尿频量多、形体消瘦或尿有甜味为临床特征者，即可诊断为消渴病。本病多发于中年以后，以及嗜食膏粱厚味、醇酒炙博之人。若有青少年期即罹患本病者，一般病情较重。

2．初起可“三多”症状不著，病久常并发眩晕、肺痨、胸痹心痛、中风、雀目、疮痈等。严重者可见烦渴、头痛、呕吐、腹痛、呼吸短促，甚或昏迷厥脱危象。由于本病的发生与禀赋不足有较为密切的关系，故消渴病的家族史可供诊断参考。

3．查空腹、餐后2小时血糖和尿糖，尿比重，葡萄糖耐量试验等，有助于确定诊断。必要时查尿酮体，血尿素氮，肌酐，二氧化碳结合力及血钾、钠、钙、氯化物等。

【鉴别诊断】

1．口渴症口渴症是指口渴饮水的一个临床症状，可出现于多种疾病过程中，尤以外感热病为多见。但这类口渴各随其所患病证的不同而出现相应的临床症状，不伴多食、多尿、尿甜、瘦削等消渴的特点。

2．瘿病瘿病中气郁化火、阴虚火旺的类型，以情绪激动，多食易饥，形体日渐消瘦，心悸，眼突，颈部一侧或两侧肿大为特征。其中的多食易饥、消瘦，类似消渴病的中消，但眼球突出，颈前生长瘿肿则与消渴病有别，且无消渴病的多饮、多尿、尿甜等症。

【辨证论治】

辨证要点

1．辨病位消渴病的三多症状，往往同时存在，但根据其表现程度的轻重不同，而有上、中、下三消之分，及肺燥、胃热、肾虚之别。通常把以肺燥为主，多饮症状较突出者，称为上消；以胃热为主，多食症状较为突出者，称为中消；以肾虚为主，多尿症状较为突出者，称为下消。

2．辨标本本病以阴虚为主，燥热为标，两者互为因果，常因病程长短及病情轻重的不同，而阴虚和燥热之表现各有侧重。一般初病多以燥热为主，病程较长者则阴虚与燥热互见，日久则以阴虚为主。进而由于阴损及阳，可见气阴两虚，并可导致阴阳俱虚之证。

3．辨本证与并发症多饮、多食、多尿和乏力、消瘦为消渴病本证的基本临床表现，而易发生诸多并发症为本病的另一特点。本证与并发症的关系，一般以本证为主，并发症为次。多数患者，先见本证，随病情的发展而出现并发症。但亦有少数患者与此相反，如少数中老年患者，“三多”及消瘦的本证不明显，常因痈疽、眼疾、心脑病症等为线索，最后确诊为本病。

治疗原则

本病的基本病机是阴虚为本，燥热为标，故清热润燥、养阴生津为本病的治疗大法。

《医学心悟，三消》说：“治上消者，宜润其肺，兼清其胃”；“治中消者，宜清其胃，兼滋其肾”；“治下消者，宜滋其肾，兼补其肺”，可谓深得治疗消渴之要旨。

由于本病常发生血脉瘀滞及阴损及阳的病变，以及易并发痈疽、眼疾、劳嗽等症，故还应针对具体病情，及时合理地选用活血化瘀、清热解毒、健脾益气、滋补肾阴、温补肾阳等治法。

分证论治

『上消』

·肺热津伤

症状：烦渴多饮，口干舌燥，尿频量多，舌边尖红，苔薄黄，脉洪数。

治法：清热润肺，生津止渴。

方药：消渴方。

方中重用天花粉以生津清热，佐黄连 清热降火，生地黄、藕汁等养阴增液，尚可酌加葛根、麦冬以加强生津止渴的作用。若烦渴不止，小便频数，而脉数乏力者，为肺热津亏，气阴两伤，可选用玉泉丸或二冬汤。玉泉丸中，以人参、黄芪、茯苓益气，天花粉、葛根、麦冬、乌梅、甘草等清热生津止渴。二冬汤中，重用人参益气生津，天冬、麦冬、天花粉、黄芩、知母 清热生津止渴。二方同中有异，前者益气作用较强，而后者清热作用较强，可根据临床需要加以选用。

中消

·胃热炽盛

症状：多食易饥，口渴，尿多，形体消瘦，大便干燥，苔黄，脉滑实有力。

治法：清胃泻火，养阴增液。；

方药：玉女煎。

方中以生石膏、知母清肺胃之热，生地黄、麦冬滋肺胃之阴，川牛膝活血化瘀，引热下行。可加黄连、栀子 清热泻火。大便秘结不行，可用增液承气汤润燥通腑、“增水行舟”，待大便通后，再转上方治疗。本证亦可选用白虎加人参汤。方中以生石膏、知母清肺胃、除烦热，人参益气扶正，甘草、梗米益胃护津，共奏益气养胃、清热生津之效。

对于病程较久，以及过用寒凉而致脾胃气虚，表现口渴引饮，能食与便溏并见，或饮食减少，精神不振，四肢乏力，舌淡，苔白而于，脉弱者，治宜健脾益气、生津止渴，可用七味白术散。方中用四君子汤健脾益气，木香、藿香醒脾行气散津，葛根升清生津止渴。《医宗金鉴》等书将本方列为治消渴病的常用方之一。

『下消』

·肾阴亏虚

症状：尿频量多，混浊如脂膏，或尿甜，腰膝酸软，乏力，头晕耳鸣，口干唇燥，皮肤干燥、瘙痒，舌红苔，脉细数。

治法：滋阴补肾，润燥止渴。·

方药：六味地黄丸。

方中以熟地滋肾填精为主药；山萸肉固肾益精，山药滋补脾阴、固摄精微，该二药在治疗时用量可稍大；茯苓健脾渗湿，泽泻、丹皮清泄肝肾火热，共奏滋阴补肾，补而不腻之效。

阴虚火旺而烦躁，五心烦热，盗汗，失眠者，可加知母、黄柏滋阴泻火。尿量多而混浊者，加益智仁、桑螵蛸、五味子等益肾缩泉。气阴两虚而伴困倦，气短乏力，舌质淡红者，可加党参、黄芪、黄精补益正气。

·阴阳两虚

症状：小便频数，混浊如膏，甚至饮一溲一，面容憔悴，耳轮干枯，腰膝酸软，四肢欠温，畏寒肢冷，阳痿或月经不调，舌苔淡白而干，脉沉细无力。

治法：温阳滋阴，补肾固摄。

方药：金匮肾气丸。

方中以六味地黄丸滋阴补肾，并用附子、肉桂以温补肾阳。本方以温阳药和滋阴药并用，正如《景岳全书·新方八略》所说：“善补阳者，必于阴中求阳，则阳得阴助，而生化无穷；善补阴者，必于阳中求阴，则阴得阳长，而泉源不竭。”而《医贯·消渴论》更对本方在消渴病中的应用作了较详细的阐述：“盖因命门火衰，不能蒸腐水谷，水谷之气，不能熏蒸上润乎肺，如釜底无薪，锅盖干燥，故渴。至于肺亦无所禀，不能四布水津，并行五经，其所饮之水，未经火化，直人膀胱，正谓饮一升溲一升，饮一斗溲一斗，试尝其味，甘而不咸可知矣。故用附子、肉桂之辛热，壮其少火，灶底加薪，枯笼蒸溽，稿禾得雨，生意维新。”

对消渴而症见阳虚畏寒的患者，可酌加鹿茸粉0．5g，以启动元阳，助全身阳气之气化。本证见阴阳气血俱虚者，则可选用鹿茸丸以温肾滋阴，补益气血。上述两方均可酌加覆盆子、桑螵蛸、金樱子等以补肾固摄。

消渴多伴有瘀血的病变，故对于上述各种证型，尤其是对于舌质紫暗，或有瘀点瘀斑，脉涩或结或代，及兼见其他瘀血证候者，均可酌加活血化瘀的方药。如丹参、川芎、郁金、红花、山楂等，或配用降糖活血方。方中用丹参、川芎、益母草活血化瘀，当归、赤白芍养血活血，木香行气导滞，葛根生津止渴。

消渴容易发生多种并发症，应在治疗本病的同时，积极治疗并发症。白内障、雀盲、耳聋，主要病机为肝肾精血不足，不能上承耳目所致，宜滋补肝肾，益精补血，可用杞菊地黄，丸或明目地黄丸。对于并发疮毒痈疽者，则治宜清热解毒，消散痈肿，用五味消毒饮。在痈疽的恢复阶段，则治疗上要重视托毒生肌。并发肺痨、水肿、中风者，则可参考有关章节辨证论治。

【转归预后】

消渴病常病及多个脏腑，病变影响广泛，未及时医治以及病情严重的患者，常可并发多种病证，如肺失滋养，日久可并发肺痨；肾阴亏损，肝失濡养，肝肾精血不能上承于耳目，则可并发白内障、雀目、耳聋；燥热内结，营阴被灼，脉络瘀阻，蕴毒成脓，则发为疮疖痈疽；阴虚燥热，炼液成痰，以及血脉瘀滞，痰瘀阻络，蒙蔽心窍，则发为中风偏瘫；阴损及阳，脾肾衰败，水湿潴留，泛滥肌肤，则发为水肿。综观消渴病的自然发病过程，常以阴虚燥热为始，病程日久，可导致阴损及阳，血行瘀滞，而形成阴阳两虚，或以阳虚为主，并伴血脉瘀阻的重证，且常出现各种严重的并发症。

消渴病是现代社会中发病率甚高的一种疾病，尤以中老年发病较多。“三多”和消瘦的程度，是判断病情轻重的重要标志。早期发现、坚持长期治疗、生活规律、饮食控制的患者，其预后较好。儿童患本病者，大多病情较重。并发症是影响病情、损伤患者劳动力和危及患者生命的重要因素，故应十分注意及早防治各种并发症。

【预防与调摄】

本病除药物治疗外，注意生活调摄具有十分重要的意义。正如《儒门事亲，三消之说当从火断》说：“不减滋味，不戒嗜欲，不节喜怒，病已而复作。能从此三者，消渴亦不足忧矣。”其中，尤其是节制饮食，具有基础治疗的重要作用。在保证机体合理需要的情况下，应限制粮食、油脂的摄人，忌食糖类，饮食宜以适量米、麦、杂粮，配以蔬菜、豆类、瘦肉、鸡蛋等，定时定量进餐。戒烟酒、浓茶及咖啡等。保持情志平和，制订并实施有规律的生活起居制度。

【结语】

消渴病是以多饮、多食、多尿及消瘦为临床特征的一种慢性内伤疾病。前三个症状，也是作为上消、中消、下消临床分类的侧重症状。其病位主要与肺、胃（脾）、肾有关，尤与肾的关系最为密切。在治疗上，以清热润燥、养阴生津为基本治则，对上、中、下消有侧重润肺、；养胃（脾）、益肾之别。但上中下三消之间有着十分密切的内在联系，其病机性质是—致的，正如《圣济总录，消渴门》所说：“原其本贝卜，推其标有三。”由于消渴易发生血脉瘀滞、阴损及阳的病变，及发生多种并发症，故应注意及时发现、诊断和治疗。

【文献摘要】

《素问·通评虚实论》：“凡治消瘅、仆击、偏枯、痿厥，气满发逆，肥贵人，则膏粱之疾也。”

《灵枢·五变》：“五脏皆柔弱者，善病消瘅。”

《景岳全书·三消干渴》：“凡治消之法，最当先辨虚实，若察其脉证，果为实火致耗津液者，但去其火则津液自生，而消渴自止。若由真水不足，则悉属阴虚，无论上、中、下，急宜治肾，必使阴气渐充，精血渐复，则病必自愈。若但知清火，则阴无以生，而日渐清败，益以困矣。”

《医学心悟·三消》：“三消之症，皆燥热结聚也。大法治上消者，宜润其肺，兼清其胃，二冬汤主之；治中消者，宜清其胃，兼滋其肾，生地八物汤主之；治下消者，宜滋其肾，兼补其肺，地黄汤、生脉散并主之。夫上消清胃者，使胃火不得伤肺也；中消滋肾者，使相火不得攻胃也；下消清肺者，滋上源以生水也。三消之法，不必专执本经，而滋其化源，则病易痊矣。”

《临证指南医案·三消》：“如病在中上者，膈膜之地，而成燎原之场，即用景岳之玉女煎，六味之加二冬、龟甲、旱莲，一以清阳明之热，以滋少阴；一以救心肺之阴，而下顾真液。如元阳变动而为消烁者，即用河间之甘露饮，生津清热，润燥养阴，甘缓和胃是也。至于壮水以制阳光，则有六味补三阴，而加车前、牛膝导引肝肾。斟酌变通，斯诚善矣。”

【现代研究】

·糖尿病的病因病机及辨证分型研究；

1．病因病机的研究近年来，对糖尿病发病原因的看法较为一致，认为主要有过食肥甘、五志过极、房室不节、热病火燥及先天禀赋不足几个方面。对病机的认识，主要有以下几种：①阴虚燥热学说：认为其本在阴虚，燥热为标；②气虚学说：认为关键在于肺脾气虚，重点在于脾气虚；③气阴两虚学说：目前最具有代表性，认为本病发病机理为燥热伤阴，阴损气耗，致气阴两虚；④瘀血学说：此说经祝氏提出，引起了广泛的注意，许多人通过临床观察及实验研究后认为，瘀血为贯穿糖尿病发病始终的重要病机；⑤肝郁肝火学说。以卜几种学说，在糖尿病发病中均可存在，分之各有局限，合之则较为完善。西苑医院程氏等认为，糖尿病患者常因情绪紧张而加重病情，患者发生酸中毒和昏迷常与情绪障碍有关。

肝主疏泄，调畅气机，若肝的疏泄功能正常，则气机凋畅，水津输布正常；如肝失疏泄，则气机不畅、水津输布失常，如在此基础上，或五志过极，或肝郁化火，则上损肺津，中伤胃液，下耗肾水，可发为消渴。故认为，肝气郁结是消渴的主要病机之一，治当重视疏肝解郁、调畅气机[江苏中医1997；（9）：35L黄氏等认为，肾主蒸腾，肾阳在人体水津代谢中起主导作用，肾阳虚可见于消渴病的任何阶段，肾阳虚在消渴病发病过程中占有十分重要的地位，临床治疗时应随时注意保护肾阳，即使阴虚热盛明显，在滋阴清热时，也应稍佐以温补肾阳之晶[中医研究1997；（5）：8]。雷氏认为，消渴病的病机不是以肾虚为本，而是以胃热为本；不是燥热为标，而是以气虚和阴伤为标。胃热是因，气虚和阴伤是果，不论任何原因引起的消渴病，必经过胃热这个关键环节，胃热是消渴病的根本所在，治疗消渴病，不外清胃热、益脾气、养阴津三者，其中清胃热是关键环节Ij匕京中医药大学学报1997；（6）：10]。

2．辨证分型的研究有根据气血阴阳辨证分型者，有根据寒热虚实分型者，也有根据脏腑及三焦辨证分型者。对糖尿病的辨证分型虽然种类较多，但目前采用最多的是卫生部制定发布的《中药新药治疗消渴病（糖尿病）的临床研究指导原则》中所制定的分型标准，即分为阴虚热盛证、气阴两虚证、阴阳两虚证和血瘀气滞证四型。

3．糖尿病证候客观化的研究在研究糖尿病的辨证分型时，不少单位研究了“证”与客观指标间的相互关系，认为糖尿病不同证型与病程、血糖、胰岛素、胰升血糖素、环核苷酸、血浆皮质醇、性激素水平、血脂、血小板、糖化血红蛋白、尿17羟、尿17酮、尿3-甲羟基苦杏仁酸（VMA）、血液流变学、甲皱微循环、凝血指标之间存在一定的关系，并着重研究了糖尿病血瘀证的证候实质。对血瘀证实质的研究，大致可以归纳为四个方面：①某些器官的大体观察；②有关凝血机制指标的观察；③血液流变学变化；④微循环改变。以上研究初步显示，糖尿病的中医辨证分型与客观指标之间存在一定的关系，中医对糖尿病的不同辨证分型是有一定物质基础的。

·糖尿病的中医药治疗

1．辨证治疗糖尿病祝氏等通过上千例病人的观察，将糖尿病总结为七型进行治疗：①阴虚型：滋阴生津兼活血，用沙参、麦冬、栀子、当归、生熟地、丹参等；②阴虚火旺型：滋阴降火兼活血，上方酌加知母、黄柏、黄芩等；③气阴两虚型：益气养阴活血，用黄芪、玄参、丹参、山药、党参、麦冬、生熟地、五味子、茯苓等；④气阴两虚火旺型：益气养阴降火，兼以活血，上方酌加知母、黄柏、黄芩、龙胆草等；⑤阴阳两虚型：温阳育阴，配以活血，用桂枝、山药、山萸肉、丹皮、泽泻、生熟地、制附片、茯苓、葛根等；⑥阴阳两虚火旺型：温阳育阴降火，兼以活血，用上方加知母、黄柏；⑦瘀血型：活血行气为主，兼以治本。用木香、当归、川芎、益母草、丹参、赤芍、葛根、生熟地等[上海中医药杂志1982；（6）：5L蓝氏主张以脾虚为主根据不同情况辨证分型，治疗亦以健脾为主，用治消六味汤加减进行治疗[陕西中医1987；（10）：454）。程氏将本病分为：①脾虚肺胃蕴热型，治以清热泻火，健脾运津；②脾虚气虚型，治以健脾培本，益气生津；③脾肾两虚型，治以健脾补肾；④脾虚瘀滞型，治以活血化瘀，健脾除滞[江苏中医1981；（2）：5L潘氏将糖尿病分为胃热伤阴、肾气虚损两大类型，分别用麦门冬汤和八味肾气丸加减治疗[中医杂志1986；（6）：10]。蒋氏将本病分为7个证型进行治疗：气阴两虚型用黄芪汤，湿热气阻型用甘露消毒丹，阳虚不固型用肾气丸，阴虚失敛型用六味地黄丸合五子衍宗丸，肝郁阴虚型用丹栀逍遥散，燥热阴虚型用六味地黄汤合白虎承气汤，阴亏三消用甘露饮合白虎汤加减[中西医结合研究资料1981；（20）：28L李氏认为本病以阴亏热灼为主，故用六味地黄汤加减[新中医1981；（11）：24）。高氏以生津润燥清热为治则，均获较满意的近期疗效[天津医药1978；（5）：233L师氏等运用自拟基本方（黄芪、丹参、葛根、山药、天花粉、知母、麦冬、北沙参、石韦、牡蛎、玉竹）加味治疗糖尿病170例，按辨证分型为阴虚燥热，肝肾阴虚，气阴两虚，阴阳两虚。阴虚燥热加生石膏、·生熟地、元参；肝肾阴虚加山萸肉、熟地炒白芍；阴阳两虚加红参、生熟地、肉苁蓉。治疗后有90例（53％）近期治愈，有效72例（42％），无效8例（4．5％）[甘肃中医1996~（2）：15]。邹氏等以参丽降糖口服液（党参、麦冬、五味子、生地）治疗糖尿病64例，显效36例（56．25％），有效18例，总有效率为94％[四川中医1999；（9）：2q）。杨氏等以益气养阴活血法（黄芪、五味子、知母、黄连、玉竹、白术、麦冬、枸杞、山药、丹参、葛根）辨证加味治疗Ⅱ型糖尿病35例，显效11例（31．4％），有效19例，总有效率为85．7％[四川中医1999；（8）：40L陈氏以疏肝滋阴煎（柴胡、白芍、山药、熟地、生地、玄参、丹皮、山萸肉、葛根、黄芪、龙骨、牡蛎、苍术）加味，治疗Ⅱ型糖尿病64例，结果临床缓解18例（28．13％），显效27例（42．19％），有效9例（14．06％），无效10例，总有效率84．38％[四川中医1999；（3）：16）信姬氏以降糖丹（生地、熟地、麦冬、石斛、天花粉、鬼箭羽、丹参、黄芪、山药、苍术、知母、黄柏）加味治疗Ⅱ型糖尿病50例，总有效率为94％[四川中医1999；（3）：25）。游氏等以疏肝活血方（柴胡、白芍、川栋子、蒺藜、淮山、茯苓、玄参、葛根、麦芽、丹参、益母草、地龙）治疗Ⅱ型糖尿病72例，显效46例（63．89％），有效20例（27，78％），总有效率为91。67％[湖南中医药导报1999；（4）：16L丁氏以花芪参汤（天花粉、红花、银花、黄芪、丹参、太子参、沙参、玄参、知母、石斛、仙灵脾、玉米须、益母草）加味治疗Ⅱ型糖尿病36例，总有效率为97．2％[湖南中医药导报1999；（4）：28）。李氏等以降糖康复方（黄芪、黄精、丹参、山药、玄参、生山楂、花粉、鸡内金、黄连、大黄）辨证加味治疗糖尿病51例，总有效率为94．1％[实用中医药杂志1999；（10）：8]

2．专方治疗糖尿病近年来，国内外许多学者在寻求既符合中医理论，又具有较好降糖作用的专方专药方面做了不少工作。熊氏等以加味桃核承气汤（片）治疗糖尿病，用药后血糖、血脂均明显下降，血液流变学指标明显改善[新中医1988；（4）：53；（7）：51L田氏等用抑糖汤治疗215例糖尿病患者，总有效率为70％[吉林中医药1983；（5）：X]。程氏等用消渴平片（黄芪、人参、葛根、花粉、知母、天冬、丹参、五味子等）治疗333例糖尿病患者，有效率达81．08％[山东中医学院学报1985；（3）：7L李氏等用降糖丸（红参、茯苓、白术、黄芪、葛根、黄精、大黄、黄连、五味子等）治疗20例糖尿病患者，对血糖、尿糖有明显降低作用[中医杂志1983；（10）：30L王氏用甘芍降糖片治疗214例，总有效率为了8。8％[中西医结合杂志1986；（10）：503）信吴氏等用滋肾蓉精丸（黄精、肉苁蓉、何首乌、山药、金樱子、五味子等）治疗130例，总有效率为87．6％[湖南中医杂志1987；（6）：8）信另外，应用古方六味地黄丸、八味地黄丸、八仙长寿丸、玉液汤等方，以及一些研究者新拟订的降糖方进行观察，亦有较好的效果。近年来，有许多单位用专方专药治疗消渴病，疗效较好。如：窦氏等以固本消渴方（薏苡仁、山药、人参、黑大豆、小麦麸皮、木耳、胡桃仁、麦冬、：五味子、绿豆）并配合糖尿病饮食，治疗Ⅱ型糖尿病332例，取得较好疗效[中国乡村医生1998；（7）：43L张氏等采用金鳝冲剂（鳝鱼、郁金、紫菀等组成）并加服优降糖结果发现，治疗后两组患者的空腹血糖均明显降低，两组血糖值下降无显著性差异（P>0，05）。然而，治疗组患者餐后2h血糖由治疗前的19．20土6．10mmol／L降至10．10±3．90mmol／L，对照组患者的餐后2h血糖则由21，30±7．60mmol／L降为14．80±6．50mmol／L。治疗组的餐后2h血糖显著低于对照组（P<0，05）。且治疗组患者多数症状明显改善，也无肝肾功能损害或其它不良反应[贵阳医学院学报1997；（1）：53）。

3．单味药治疗糖尿病国外文献报道苦瓜能提高糖耐量，降低血糖，国内张氏用苦瓜粗提取物对61例糖尿病患者进行治疗，有效率为70，5％[山东中医学院学报1982；（2）：56）。北京医学院附属医院用亚腰葫芦治疗26例[中华内科杂志1977；（3）：136）。广西医学院用番石榴片治疗166例[新医药学杂志1978；（4）：34）：倪氏等用黄连素治疗60例糖尿病患者，均获较好疗效[中西医结合杂志1988；（12）：711L．

4．对糖尿病并发症的治疗黄氏等应用自拟消渴痹痛汤（黄芪、鸡血藤、生地黄、牛膝、川芎、赤芍、地龙、山萸肉、当归、桃仁、三七、桂枝）加减治疗糖尿病并周围神经病变26例，并与西药对照组10例进行对比观察。结果：消渴痹痛汤治疗总有效率为92．3％，效果显著优于对照组，提示益气养阴、活血通络法对本病有较好的治疗作用[新中医1996；（12）：21]。郭氏等以补阳还五汤化裁（黄芪、当归、赤芍、桃仁、红花、地龙、山萸肉、鸡血藤、丹参、玄参、葛根）加味治疗糖尿病多发性神经炎13例，四肢麻木、身体疼痛等症状消失者7例，减轻者3例，无效者3例[四川中医1998；（8）：19]。毕氏等以中药为主，治疗组加益气化瘀汤（黄芪、丹参、生地、龟板、牛膝、赤芍、当归、山萸肉、川芎、甘草、三七）治疗糖尿病性视网膜病变24例，网膜水肿加茯苓；口渴难解加沙参、麦冬；渗出多加昆布、山楂；神疲乏力，气短多汗加白术、山药，结果显效17例（70．8％），有效6例，总有效率95．8％，效果优于对照组[四川中医1997；（11）：51]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 汗证
  • 当前页：第四节 消渴
  • 下一页：第五节 内伤发热
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《中医内科学》
  2. 消渴《医学从众录》
  3. 消渴《扁鹊心书》
  4. 消渴《奇效简便良方》
  5. 消渴《时方妙用》
  6. 消渴《儿科萃精》
  7. 消渴《医学三字经》
  8. 消渴《丹溪治法心要》
  9. 消渴《慈幼便览》
  10. 消渴《丹溪手镜》
  11. 消渴《急救良方》
  12. 消渴《脉症治方》
  13. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  14. 消渴《竹林女科证治》
  15. 消渴（糖尿病）先兆《中医疾病预测》
  16. 消渴《推拿抉微》
  17. 消渴（消肾 消中）《针灸资生经》
  18. 消渴《仁术便览》
  19. 消渴案《丁甘仁医案》
  20. 消渴《医学心悟》
  21. 消渴八《金匮悬解》
  22. 消渴《丹溪心法》
  23. 消渴病《中医名词词典》
  24. 消渴《卫生易简方》
  25. 消渴病《备急千金要方》
  26. 消渴《明医指掌》
  27. 消渴病《奇效简便良方》
  28. 消渴《儒门事亲》
  29. 消渴不宜针灸方一十首《外台秘要》
  30. 消渴《证治汇补》
  31. 消渴从脉分症论《三指禅》


内伤发热_《中医内科学》_中医内科_【岐黄之术】

第五节 内伤发热

第五节 内伤发热

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤发热是指以内伤为病因，脏腑功能失调、气血水湿郁遏或气血阴阳亏虚为基本病机，以发热为主要临床表现的病证。一般起病较缓，病程较长。临床上多表现为低热，但有时可以是高热。

内伤发热是与外感发热相对应的一类发热，可见于多种疾病中，临床比较多见。中医对内伤发热有一套颇具特色的理论认识及治疗方药，且对大多数患者具有较好的疗效。

早在《内经》即有关于内伤发热的记载，其中对阴虚发热的论述较详。《金匮要略·血痹虚劳病脉证并治》以小建中汤治疗手足烦热，可谓是后世甘温除热治法的先声。《太平圣惠方·第二十九卷》治疗虚劳烦热的柴胡散、生地黄散、地骨皮散等方剂，在处方的配伍组成方面，为后世治疗阴虚发热提供了借鉴。《小儿药证直诀》在《内经》五脏热病学说的基础上，提出了五脏热证的用方，钱氏并将肾气丸化裁为六味地黄丸，为阴虚内热的治疗提供了一个重要的方剂。李东垣对气虚发热的辨证及治疗作出了重要的贡献，以其所拟定的补中益气汤作为治疗的主要方剂，使甘温除热的治法具体化。李氏在《内外伤辨惑论》里，对内伤发热与外感发热的鉴别作了详细的论述。朱丹溪对阴虚发热有较多的论述，强调保养阴精的重要性。《景岳全书·寒热》对内伤发热的病因作了比较详细的论述，张景岳对阳虚发热的；论述，足以补前人之所未及，其以右归饮、理中汤、大补元煎、六味回阳饮等作为治疗阳虚发热的主要方剂，值得参考。《症因脉治·内伤发热》最先明确提出“内伤发热”这一病证名称，新拟定的气虚柴胡汤及血虚柴胡汤，可供治疗气虚发热及血虚发热参考。《证治汇补，发热》将外感发热以外的发热分为郁火发热、阳郁发热、骨蒸发热、内伤发热（主要指气虚发；热）、阳虚发热、阴虚发热、血虚发热、痰证发热、伤食发热、瘀血发热、疮毒发热共11种，对发热的类型进行了详细的归纳。《医林改错》及《血证论》二书对瘀血发热的辨证及治疗作出了重要贡献。

凡是不因感受外邪所导致的发热，均属内伤发热的范畴。

西医学所称的功能性低热，肿瘤、血液病、结缔组织疾病、内分泌疾病，以及部分慢性感染性疾病所引起的发热，和某些原因不明的发热，在有内伤发热的临床表现时，均可参照本节辨证论治。

【病因病机】

1．肝经郁热情志抑郁，肝气不能条达，气郁化火而发热；或因恼怒过度，肝火内盛，以致发热。其发病机理正如《丹溪心法·火》所概括的：“凡气有余便是火”。因此种发热与情志密发相关，故亦称“五志之火”。

2．瘀血阻滞由于情志、劳倦、外伤等原因导致瘀血阻滞经络，气血运行不畅，壅遏不通，因而引起发热，此为瘀血发热的主要病机。此外，瘀血发热也与血虚失养有关，如《医门法律·虚劳沦》说：“血痹则新血不生，并素有之血，亦瘀积不行，血瘀则荣虚，荣虚则发热。”

3．内湿停聚由于饮食失调、忧思气结等使脾胃受损、运化失职，以致湿邪内生，郁而化热，进而引起内伤发热。

4．中气不足由于劳倦过度。饮食失调，或久病失于调理，以致中气不足，阴火内生而引起发热，亦即现今所称的气虚发热。

5．血虚失养由于久病心肝血虚，或脾虚不能生血，或长期慢性失血，以致血虚失于濡养。血本属阴，阴血不足，无以敛阳而引起发热。如《证治汇补·发热》说：“血虚发热，一切吐衄便血，产后崩漏，血虚不能配阳，阳亢发热者，治宜养血。”

6．阴精亏虚由于素体阴虚，或热病日久，耗伤阴液，或误用、过用温燥药物等，导致阴精亏虚，阴衰则阳盛，水不制火，阳气偏盛而引起发热。

7．阳气虚衰由于寒证日久，或久病气虚，气损及阳，或脾肾阳气亏虚，以致火不归原，盛阳外浮而引起发热。如《证治汇补，发热》说：“阳虚发热，有肾虚水冷，火不归经，游行于外而发热。”

上述七种内伤发热，大体可归纳为虚、实两类。由肝经郁热、瘀血阻滞及内湿停聚所致者属实，其基本病机为气、血、水等郁结壅遏化热而引起发热。由中气不足、血虚失养、阴精亏虚及阳气虚衰所致者属虚，因气属阳的范畴，血属阴的范畴，此类发热均由阴阳失衡所导致。或为阴血不足，阴不配阳，水不济火，阳气亢盛而发热；或因阳气虚衰，阴火内生，阳气外浮而发热。．

本病病机比较复杂，可由一种也可由多种病因同时引起发热。如气郁血瘀、气阴两虚、气血两虚等。久病往往由实转虚，由轻转重，其中以瘀血病久，损及气、血、阴、阳，分别兼见气虚、血虚、阴虚或阳虚，而成为虚实兼夹之证的情况较为多见。其他如气郁发热日久，若热伤阴津，则转化为气郁阴虚之发热；气虚发热日久，病损及阳，阳气盛衰，则发展为阳虚发热。

【临床表现】

内伤发热一般起病较缓，病程较长，或有反复发热的病史。临床多表现为低热，但有时也可以是高热，亦有少数患者自觉发热或五心烦热，而体温并不升高。一般发热而不恶寒，或虽感怯冷但得衣被则冷感即减轻或消失。发热持续，或时作时止，或作有定时。发热的同时多伴有头晕、神疲、自汗盗汗、脉弱无力等症。因内伤发热主要由于气、血、水湿的郁滞壅遏或气、血、阴、阳的亏损失调所导致，故在发热的同时，分别伴有气郁、血瘀、湿郁或气虚、血虚、阴虚、阳虚的症状。

【诊断】

1．内伤发热起病缓慢，病程较长，多为低热，或自觉发热，表现为高热者较少。不恶寒，或虽有怯冷，但得衣被则温。常兼见头晕、神疲、自汗、盗汗、脉弱等症。

2．一般有气、血、水湿壅遏或气血阴阳亏虚的病史，或有反复发热的病史。

3．必要时可作有关的实验室检查，以进一步协助诊断。

【鉴别诊断】

内伤发热主要应与外感发热相鉴别。内伤发热的诊断要点已如上述，而外感发热表现的特点是：因感受外邪而起，起病较急，病程较短，发热初期大多伴有恶寒，其恶寒得衣被而不减。发热的热度大多较高，发热的类型随病种的不同而有所差异。常兼有头身疼痛、鼻塞、流涕、咳嗽、脉浮等症。外感发热由感受外邪，正邪相争所致，属实证者居多。

【辨证论治】

辨证要点

1．辨证候之虚实在确诊为内伤发热的前提下，应依据病史、症状、脉象等辨明证候的虚实，这对治疗原则的确定具有重要意义。由气郁、血瘀、湿停所致的内伤发热属实；由气虚、血虚、阴虚、阳虚所致的内伤发热属虚。邪实伤正及因虚致实者，则既有正虚，又有邪实的表现，而成为虚实夹杂的证候。

2．辨病情之轻重病程长久，热势亢盛，持续发热或反复发作，经治不愈，胃气衰败，正气虚甚，兼夹病证多，均为病情较重的表现；轻症反之。

治疗原则

实火宜清，虚火宜补。并应根据证侯、病机的不同而分别采用有针对性的治法。属实者，宜以解郁、活血、除湿为主，适当配伍清热。属虚者，则应益气、养血、滋阴、温阳，除阴虚发热可适当配伍清退虚热的药物外，其余均应以补为主。对虚实夹杂者，则宜兼顾之，正如《景岳全书·火证》所说：“实火宜泻，虚火宜补，固其法也。然虚中有实者，治宜以补为主，而不得不兼乎清；……若实中有虚者，治宜以清为主而酌兼乎补。”切不可——见发热，便用发散解表及苦寒泻火之剂。内伤发热，若发散易于耗气伤阴，苦寒则易伤败脾胃以及化燥伤阴，而使病情缠绵或加重。

分证论治

·气郁发热

症状：发热多为低热或潮热，热势常随情绪波动而起伏，精神抑郁，胁肋胀满，烦躁易怒，口干而苦，纳食减少，舌红，苔黄，脉弦数。

治法：疏肝理气，解郁泻热。

方药：丹栀逍遥散。

本方疏肝理脾，清肝泻热。方中以丹皮、栀子清肝泻热，柴胡、薄荷疏肝解热，当归、白芍养血柔肝，白术、茯苓、甘草培补脾土。气郁较甚，可加郁金、香附、青皮 理气解郁；热象较甚，舌红口干便秘者，可去白术，加龙胆草、黄芩清肝泻火；妇女若兼月经不调，可加泽兰、益母草活血调经。

·血瘀发热

症状：午后或夜晚发热，或自觉身体某些部位发热，口燥咽下，但不多饮，肢体或躯千有固定痛处或肿块，面色萎黄或晦暗，舌质青紫或有瘀点、瘀斑，脉弦或涩。

治法：活血化瘀。

方药：血府逐瘀汤。

本方有较好的活血理气功效，为临床常用的活血化瘀方剂。方中以当归、川芎、赤芍药、地黄养血活血，桃仁、红花、牛膝活血祛瘀，柴胡、枳壳、桔梗 理气行气，甘草调和诸药。发热较甚者，可加秦艽、白薇、丹皮清热凉血；肢体肿痛者，可加丹参、郁金、延胡索活血散肿定痛。

·湿郁发热

症状：低热，午后热甚，胸闷脘痞，全身重着，不思饮食，渴不欲饮，呕恶，大便稀薄或粘滞不爽，舌苔白腻或黄腻，脉濡数。

治法：利湿清热。?

方药：三仁汤。

本方具有清利湿热，宣畅气机的功效。方中以杏仁宣降肺气，善开上焦；蔻仁芳化湿浊，和畅中焦；苡仁益脾渗湿，疏导下焦；配以半夏、厚朴 理气燥湿；通草、滑石、竹叶清热利湿，共奏宣化畅中，利湿清热之效。

呕恶加竹茹、藿香、陈皮和胃降逆；胸闷、苔腻加郁金、佩兰芳化湿邪；湿热阻滞少阳枢机，症见寒热如疟，寒轻热重，口苦呕逆者，加青蒿、黄芩清解少阳。

·气虚发热

症状：发热，热势或低或高，常在劳累后发作或加剧，倦怠乏力，气短懒言，自汗，易于感冒，食少便溏，舌质淡，苔白薄，脉细弱。

治法：益气健脾，甘温除热。

方药：补中益气汤。

本方既能益气升陷，又是甘温除热的代表方剂。方中以黄芪、党参、白术、甘草益气健脾；当归养血活血；陈皮 理气和胃；升麻、柴胡既能升举清阳，又能透泄热邪。

自汗较多者，加牡蛎、浮小麦、糯稻根固表敛汗；时冷时热，汗出恶风者，加桂枝、芍药调和营卫；脾虚挟湿，而见胸闷脘痞，舌苔白腻者，加苍术、茯苓、厚朴健脾燥湿。

·血虚发热

症状：发热，热势多为低热，头晕眼花，身倦乏力，心悸不宁，面白少华，唇甲色淡，舌质淡，脉细弱。，

治法：益气养血。

方药：归脾汤。

本方补益心脾，益气生血，为常用的补血方剂，方中以黄芪、党参、茯苓、白术、甘草益气健脾，当归、龙眼肉补血养血；酸枣仁、远志养心安神；木香健脾理气，使全方补而不滞。

血虚较甚者，加熟地、枸杞子、制首乌补益精血；发热较甚者，可加银柴胡、白薇清退虚热；由慢性失血所致的血虚，若仍有少许出血者，可酌加三七粉、仙鹤草、茜草、棕榈皮等止血。

·阴虚发热

症状：午后潮热，或夜间发热，不欲近衣，手足心热，烦躁，少寐多梦，盗汗，口干咽燥，舌质红，或有裂纹，苔少甚至无苔，脉细数。

治法：滋阴清热。

方药；清骨散。

本方具有养阴清热，退热除蒸的功效。方中以银柴胡、知母、胡黄连、地骨皮、青蒿、秦艽清退虚热，鳖甲滋阴潜阳，甘草调和诸药。盗汗较甚者，可去青蒿，加牡蛎、浮小麦、糯稻根固表敛汗；阴虚较甚者，加玄参、生地、制首乌滋养阴精；失眠者，加酸枣仁、柏子仁、夜交藤养心安神；兼有气虚而见头晕气短，体倦乏力者，加北沙参、麦冬、五味子益气养阴。

·阳虚发热

症状：发热而欲近衣，形寒怯冷，四肢不温，少气懒言，头晕嗜卧，腰膝酸软，纳少便溏，面色觥白，舌质淡胖，或有齿痕，苔白润，脉沉细无力。

治法：温补阳气，引火归元。

方药：金匮肾气丸。

本方为温补肾阴的常用方剂，虽为温阳方剂，但方中却配伍了养阴的方药，其意义在于阴阳相济。正如《景岳全书·新方八略》说“善补阳者，必于阴中求阳，则阳得阴助而生化无穷。”方中以附子、肉桂温补阳气，山茱萸、地黄补养肝肾，山药、茯苓补肾健脾，丹皮、泽泻清泄肝肾以为佐。短气甚者，加人参补益元气，便溏腹泻者，加白术、炮干姜温运中焦。

【转归预后】

在内伤发热的病程中，由于病机的发展变化，或治疗用药等影响，内伤发热的一些证候可以转化或兼夹出现。对兼夹两种证候者，应分清主次，适当兼顾。

内伤发热的预后，与起病的原因、患者的身体状况有密切关系。据临床观察，大部分内伤发热，经过适当的治疗及护理，均可治愈。少数患者病情缠绵，病程较长，需经一定时间的治疗方能获得明显疗效。而兼夹多种病证，病情复杂，以及体质极度亏虚的患者，则疗效及预后均较差。

【预防与调摄】

恰当的调摄护理对促进内伤发热的好转、治愈具有积极意义。内伤发热患者应注意休息，发热体温高者应卧床。部分长期低热的患者，在体力许可的情况下，可作适当户外活动。要保持乐观情绪，饮食宜进清淡、富于营养而又易于消化之品。由于内伤发热的患者常卫表不固而有自汗、盗汗，故应注意保暖、避风，防止感受外邪。

【结语】

由情志不舒、饮食失调、劳倦过度、久病伤正等引起的发热称为内伤发热，临床多表现为低热。气滞、血瘀、湿停，郁结壅遏化热，以及气、血、阴、阳亏虚，阴阳失衡发热，是内伤发热的两类病机。前者属实，后者属虚。在治疗上，实热宜泻，虚热宜补，并应根据证候的不同而采用解郁泻热、活血化瘀、利湿清热、甘温除热、益气养血、滋阴清热、引火归元等治法，对兼夹出现者，当分清主次，适当兼顾。

【文献摘要】

《金匮要略·血痹虚劳病脉证并治》：“虚劳里急，悸，衄，腹中痛，梦失精，四肢酸疼，手足烦热，咽干口燥，小建中汤主之。”

《诸病源候论·虚劳热候》：“虚劳而热者，是阴气不足，阳气有余，故内外生于热，非邪气从外来乘也。”。

《医学入门·发热》：“内伤劳役发热，脉虚而弱，倦怠无力，不恶寒，乃胃中真阳下陷，内生虚热，宜补中益气汤。”

《景岳全书·寒热》：“阴虚之热者，宜壮水以平之；无根之热者，宜益火以培之。”

《医学心悟·火字解》：“外火，风寒暑湿燥火及伤热饮食，贼火也，贼可驱而不可留。内火，七情色欲，劳役耗神，子火也，子可养而不可害”；“养子火有四法：一日达：……所谓木郁则达之，如逍遥散之类是也；-’El滋：……所谓壮水之主，以镇阳光，如六味汤之类是也；三日温：……经曰劳者温之，又曰甘温能除大热，如补中益气之类是也；四曰引：……以辛热杂于壮水药中，；导之下行，所谓导龙人海，引火归元，如八味汤之类是也”。

《医林改错·血府逐瘀汤所治之症目》：“身外凉，心里热，故名灯笼病，内有瘀血。认为虚热，愈补愈瘀；认为实火，愈凉愈凝”。“晚发一阵热，每晚内热，兼皮肤热一时。”

《医林改错，气血合脉说》：“后半日发烧，前半夜更甚，后半夜轻，前半日不烧，此是血府血瘀。血瘀之轻者，不分四段，惟日落前后烧两时；再轻者，或烧一时。此内烧兼身热而言。”

【现代研究】

·甘温除热法的临床研究

中国中医研究院基础理论研究所统计了近30年各级中医杂志报道的162例用甘温除热法获效的发热病例，其中男78例，女84例，从年龄甲病程、发热程度及症状等方面分析发现，用甘温除热法获效的患者以50岁以下者居多，约占87％，其中尤以10岁以下的儿童及20-《0岁的中青年为多，50岁以上的中老年病人较少，仅占10％左右。其中的151例有明确的体温记载，用甘温除热法获效者以37~（2-38~（2的低热患者为多，约占40．4％，38"t2—39~C的中等热度患者占29．1％，39℃-40．5~C的高热患者约占25．8％，40．5~C以上的超高热患者极少见，仅占2．7％。还有个别患者体温在正常范围内，仅自觉发热，用甘温除热法亦可获效。所收集的病例中，有158例明确载有病程，短则几天，长则可达9年。其中，病程不及1个月者占34．8％，3个月以内者占56．3％，1年以内者占77．2％，病程超过1年者仅占22．8％。此外，作者还对162例气虚或气虚血亏发热患者所表现的症状进行了分析统计，其中出现次数较多的症状为：神疲乏力，纳差，腹泻或便溏，自汗，气短懒言，头晕，面色苍白，舌体胖大，舌质淡，苔白，脉细数。归纳起来，甘温除热法的应用指征主要是：①病程较长，但一般在数月之内。年龄以10岁以下儿童或20-50岁的中青年患者为多。②热象：持续低热，或壮热不退，饮食失节或劳倦过度时加重。③兼有脾气亏虚或气血两虚的症状。④用甘寒养阴、苦寒清热之剂等，或使用各种抗生素无效[中医杂志1993；（3）：184]

陈氏认为甘温可以除虚热，方用补中益气汤[中医杂志1990；（8）：4L赵氏认为，气虚发热绝无大热可言，其治疗以补中益气汤为基本方，但应根据病情轻重，病及脏腑的多寡及兼夹证等辨证化裁。黄氏认为甘温除大热治疗真寒假热证，不论体温表上是否显示发热，必须抓住气虚或阳虚这一疾病本质。江氏则用甘温除热法，治疗温病中变证和坏证，证属内伤发热者，常采用甘温除其热，佐以介类潜其阳，常选用黄芪 桂枝五物汤、桂枝加龙骨牡蛎汤，佐以参附等治疗，多次奏效[中医杂志1990；（8）：4]

·阴虚内热证的实验研究

上海第一医学院生化教研室通过知母对钠泵作用的大鼠体内实验来探讨阴虚内热证与钠泵的关系。结果提示，钠泵消耗能量占整个细胞总能量的40％-60％，在机体热生成中占重要地位。知母菝葜皂甙元对大鼠N+—K+—ATP酶有明显抑制效应。肝脏是体内最大的实质性脏器，肝脏细胞内N+—K+—ATP酶的变化会影响整体的热与寒，似可说明阴虚内热证其N+—K+—ATP酶活性是增高的。肾与粘膜细胞中此酶的变化，可解释阴虚内热时大便干结、小便短赤的机理[中西医结合杂志1983；（4）：235）信

·功能性低热的临床研究

功能性低热多见于青年女性，体温一般不超过38℃，1天的温差在0．5~C左右，并有植物神经功能紊乱症状。临床表现与中医的内伤发热证有许多类似之处，采用中药治疗常可获良效。大连中医研究所用丹栀逍遥散化裁治疗功能性低热45例（排除慢性感染性疾病及风湿、甲亢引起的发热），均获良效[中西医结合杂志1982；（2）：87]。

·血虚发热的临床研究

山东中医学院对120例再障并有发热的病人进行分析，发热计有204例次，其中，属内伤发热之血虚发热者为34例次，表现为午后发热、头晕、心悸、身倦、乏力、恶心、纳呆、面色不华、爪甲色淡、舌质淡、脉细弱，治以补益气血、佐清虚热，方用归脾汤加青蒿、升麻、石斛、女贞子、阿胶等，有效率达76．42％。再障属中医虚劳、血证、内伤发热等范畴，其内伤发热为阴阳偏盛偏衰，由血虚、阴虚、气虚、阳虚、血瘀等引起，其中尤以血虚发热为多见，采用补益气血佐清虚热之法，一般能收到较好效果[中国医药学报1988；（5）：20]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 消渴
  • 当前页：第五节 内伤发热
  • 下一页：第六节 虚劳
<<< 返回本书目录
  1. 内伤发热《中医内科学》
  2. 内伤肺痈肺痿上气《圆运动的古中医学》
  3. 内伤发热《明医杂着》
  4. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  5. 内伤的舌胎《圆运动的古中医学》
  6. 内伤腹满寒疝宿食《圆运动的古中医学》
  7. 内伤大要论《医原》
  8. 内伤饥饱劳倦总方《医学入门》
  9. 内伤病因《中医基础理论》
  10. 内伤夹暑《温热暑疫全书》
  11. 内伤辨（新纂）《医学入门》
  12. 内伤兼痧《痧胀玉衡》
  13. 内伤奔豚《圆运动的古中医学》
  14. 内伤解《景景医话》
  15. 内伤（脾胃附）《脉症治方》
  16. 内伤咳嗽《儿科要略》
  17. 内伤《周慎斋遗书》
  18. 内伤劳倦《张聿青医案》
  19. 内伤《杂病治例》
  20. 内伤论《古今医彻》
  21. 内伤《医学正传》
  22. 内伤门《辨证录》
  23. 内伤《医学入门》
  24. 内伤门《古今医统大全》
  25. 内伤《续名医类案》
  26. 内伤门《石室秘录》
  27. 内伤《续名医类案》
  28. 内伤呕吐哕下利《圆运动的古中医学》
  29. 内伤《万病回春》
  30. 内伤脾胃【方剂主治】
  1. 内伤发热《中医内科学》
  2. 内伤发热《明医杂着》
  3. 内伤腹胀《中医词典》
  4. 内伤发热《傅青主男科》
  5. 内伤腹胀《中医词典》
  6. 内伤发斑《中医词典》
  7. 内伤寒发斑《松峰说疫》
  8. 内伤发斑《中医词典》
  9. 内伤寒发黄《松峰说疫》
  10. 内伤恶寒有五《医碥》
  11. 内伤黄疸《中医词典》
  12. 内伤恶寒《中医词典》
  13. 内伤黄疸《中医词典》
  14. 内伤恶寒《中医词典》
  15. 内伤霍乱烦渴《症因脉治》
  16. 内伤呃逆《症因脉治》
  17. 内伤霍乱治验《卫生宝鉴》
  18. 内伤呃逆《中医词典》
  19. 内伤霍乱转筋《症因脉治》
  20. 内伤呃逆《中医词典》
  21. 内伤饥饱劳倦总方《医学入门》
  22. 内伤短气《中医词典》
  23. 内伤夹暑《中医词典》
  24. 内伤短气《中医词典》
  25. 内伤夹暑《中医词典》
  26. 内伤的舌胎《圆运动的古中医学》
  27. 内伤夹暑《温热暑疫全书》
  28. 内伤大要论《医原》
  29. 内伤肩背痛《中医词典》
  30. 内伤喘逆《中医词典》
  31. 内伤肩背痛《中医词典》


虚劳_《中医内科学》_中医内科_【岐黄之术】

第六节 虚劳

第六节 虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳又称虚损，是由于禀赋薄弱、后天失养及外感内伤等多种原因引起的，以脏腑功能衰退，气血阴阳亏损，日久不复为主要病机，以五脏虚证为主要临床表现的多种慢性虚弱症候的总称。

虚劳是气血津液病证中涉及脏腑及表现证候最多的一种病证，临床较为常见。中医药在调理阴阳、补益气血、促进脏腑功能的恢复等方面，积累了丰富的经验。

历代医籍对虚劳的论述甚多。《素问，通评虚实论》所说的“精气夺则虚”可视为虚证的提纲。而《素问·调经论》所谓“阳虚则外寒，阴虚则内热”，进一步说明虚证有阴虚、阳虚的区别，并指明阴虚、阳虚的主要特点。《难经·十四难》论述了“五损”的症状及转归。

《金匮要略·血痹虚劳病脉证并治》首先提出了虚劳的病名。《诸病源候论·虚劳病诸候》比较详细地论述了虚劳的原因及各类症状，对五劳、六极、七伤的具体内容作了说明。金元以后，许多医家对虚劳的理论认识及临床治疗都有较大的发展。如李东垣重视脾胃，长于甘温补中。朱丹溪重视肝肾，善用滋阴降火。明代张景岳对阴阳互根的理论作了深刻的阐发，在治疗肾阴虚、肾阳虚的理论及方药方面有新的发展。李中梓《医宗必读》强调脾、肾在虚劳中的重要性。绮石《理虚元鉴》为虚劳专书，对虚劳的病因、病机、治疗、预防及护理均有较好的论述。清代的《不居集》对虚劳的资料作了比较系统的汇集整理，是研究虚劳的一部有价值的参考书。

虚劳涉及的内容很广，可以说是中医内科中范围最广的一个病证。凡禀赋不足，后天失养，病久体虚，积劳内伤，久虚不复等所致的多种以脏腑气血阴阳亏损为主要表现的病证，均属于本病证的范围。

西医学中多个系统的多种慢性消耗性疾病，出现类似虚劳的临床表现时，均可参照本节

辨证论治。

【病因病机】

多种原因均可导致虚劳。《理虚元鉴·虚症有六因》所说的“有先天之因，有后天之因，有痘疹及病后之因，有外感之因，有境遇之因，有医药之因”，对引起虚劳的原因作了比较全面的归纳。多种病因作用于人体，引起脏腑气血阴阳的亏虚，日久不复而成为虚劳。结合临床所见，引起虚劳的病因病机主要有以下五个方面。

1．禀赋薄弱，因虚致病多种虚劳证候的形成，都与禀赋薄弱，体质不强密切相关。或因父母体弱多病，年老体衰，或胎中失养，孕育不足，或生后喂养失当，水谷精气不充，均可导致禀赋薄弱。先天不足、禀赋薄弱之体，易于罹患疾病，并在病后易形成久病不复的状态，使脏腑气血阴阳亏虚日甚，而成为虚劳。

2．烦劳过度，损伤五脏适当的劳作，包括脑力及体力的劳动，为人的正常生活以及保持健康所必需。但烦劳过度则有损健康，因劳致虚，日久而成虚劳。在烦劳过度中，以劳神过度及恣情纵欲较为多见。忧郁思虑，积思不解，所欲未遂等劳神过度，易使心失所养，脾失健运，心脾损伤，气血亏虚，久则形成虚劳。而早婚多育，房事不节，频犯手淫等，易使肾精亏虚，肾气不足，久则形成虚劳。

3．饮食不节，损伤脾胃暴饮暴食，饥饱不调，嗜食偏食，营养不良，饮酒过度等原因，均会导致脾胃损伤，不能化生水谷精微，气血来源不充，脏腑经络失于濡养，日久形成虚劳。

4．大病久病，失于调理大病之后，邪气过盛，脏气损伤，正气短时难以恢复，日久而成虚劳。久病而成虚劳者，随疾病性质的不同，损耗人体的气血阴阳各有侧重。如热病日久，则耗伤阴血；寒病日久，则伤气损阳；瘀血日久，则新血不生；或病后失于调理，正气难复，均可演变为虚劳。

5．误治失治，损耗精气由于辨证诊断有误，或选用药物不当，以致精气损伤。若多次失误，既延误疾病的治疗，又使阴精或阳气受损难复，从而导致虚劳。在现今的临床实践中，也有过用某些化学药物或接触有害物质（如放射线）过多，使阴精及气血受损，而形成虚劳者。

以上各种病因，或是因虚致病，因病成劳，或因病致虚，久虚不复成劳，而其病性，主要为气、血、阴、阳的虚损。病损部位主要在五脏，尤以脾肾两脏更为重要。引起虚损的病因，往往首先导致某一脏气、血、阴、阳的亏损，而由于五脏相关，气血同源，阴阳互根，所以在虚劳的病变过程中常互相影响，一脏受病，累及他脏，气虚不能生血，血虚无以生气；气虚者，日久阳也渐衰；血虚者，日久阴也不足；阳损日久，累及于阴；阴虚日久，累及于阳。以致病势日渐发展，而病情趋于复杂。

【临床表现】

虚劳多发生在先天不足，后天失调，及大病久病，精气耗伤的患者。病程一般较长，症状逐渐加重，短期不易康复。

虚劳以脏腑功能减退、气血阴阳亏损所致的虚弱、不足的证候为其特征，在虚劳共有特征的基础上，由于虚损性质的不同而有气、血、阴、阳虚损之分。气虚损者主要表现为面色萎黄、神疲体倦、懒言声低、自汗、脉细；血虚损者主要表现为面色不华、唇甲淡白、头晕眼花、脉细；阴虚损者主要表现为口干舌燥、五心烦热、盗汗、舌红苔少、脉细数；阳虚损者主要表现为面色苍白、形寒肢冷、舌质淡胖有齿印、脉沉细。

【诊断】

1．证候特征，多见神疲体倦，心悸气短，面容憔悴，自汗盗汗，或五心烦热，或畏寒肢冷，脉虚无力等症。若病程较长，久虚不复，症状可逐渐如重。

2．具有引起虚劳的致病因素及较长的病史。

3．排除类似病证。应着重排除肺痨及真他病证中的虚证类型。

【鉴别诊断】

1．肺痨在唐代以前，尚未将这两种病证加以区分，一般都统括在虚劳之内。宋代以后，即对虚劳与肺痨的区别有了明确的认识。两者鉴别的要点是：肺痨系正气不足而被痨虫侵袭所致，主要病位在肺，具有传染性，以阴虚火旺为其病理特点，以咳嗽、咯痰、咯血、潮热、盗汗、消瘦为主要临床症状，治疗以养阴清热、补肺杀虫（抗结核）为主要治则；而虚劳则由多种原因所导致，久虚不复，病程较长，无传染性，以脏腑气、血、阴、阳亏虚为其基本病机，分别出现五脏气、血、阴、阳亏虚的多种症状，以补虚扶正为基本治则，根据病情的不同而采用益气、养血、滋阴、温阳等法。

2．其他病证中的虚证类型虚劳与内科其他病证中的虚证在临床表现、治疗方药方面有类似之处，但两者是有区别的。其主要的区别有二：①虚劳的各种证候，均以精气亏虚的症状为特征，而其他病证的虚证则各以其病证的主要症状为突出表现。例如：眩晕一证的气血亏虚型，虽有气血亏虚的症状，但以眩晕为最突出、最基本的表现；水肿一证的脾阳不振型，虽有脾阳亏虚的症状，但以水肿为最突出、最基本的表现。②虚劳一般病程较长，病势缠绵。其他病证中的虚证类型虽然也以久病属虚者为多，但亦有病程较短而呈现虚证者。例如泄泻一证的脾胃虚弱型，以泄泻伴有脾胃亏虚的症状为主要表现，临床病例中有病程长者，但亦有病程短者。

【辨证论治】

辨证要点

1．辨五脏气血阴阳亏虚的不同虚劳的证候虽多，但总不离乎五脏，而五脏之辨，又不外乎气血阴阳。故对虚劳的辨证应以气、血、阴、阳为纲，五脏虚候为目。正如《杂病源流犀烛·虚损痨瘵源流》说：“五脏虽分，而五脏所藏无非精气，其所以致损者有四：曰气虚、日血虚、日阳虚、曰阴虚”，“气血阴阳各有专主，认得真确，方可施治”。一般说来，病情单纯者，病变比较局限，容易辨清其气、血、阴、阳亏虚的属性和病及脏腑的所在。但由于气血同源、阴阳互根、五脏相关，所以各种原因所致的虚损往往互相影响，由一虚渐致两虚，由一脏而累及他脏，使病情趋于复杂和严重，辨证时应加注意。

2．辨兼夹病证的有无虚劳一般均有较长的病程，辨证施治时还应注意有无兼夹病证，尤其应注意下述三种情况：

（1）因病致虚、久虚不复者，应辨明原有疾病是否还继续存在。如因热病、寒病或瘀结致虚者，原发疾病是否已经治愈。

（2）有无因虚致实的表现。如因气虚运血无力，形成瘀血；脾气虚不能运化水湿，以致水湿内停等。

（3）是否兼夹外邪。虚劳之人由于卫外不固，易感外邪为患，且感邪之后不易恢复；治疗用药也与常人感邪有所不同。

若有以上兼夹病证，在治疗时应分别轻重缓急，予以兼顾。

治疗原则

对于虚劳的治疗，以补益为基本原则。正如《素问，三部九候论》说：“虚则补之”。在进行补益的时候，一是必须根据病理属性的不同，分别采取益气、养血、滋阴、温阳的治疗方药；二是要密切结合五脏病位的不同而选方用药，以加强治疗的针对性。

在应用补益这个基本原则治疗虚劳的时候，应注意以下三点：①重视补益脾肾在治疗虚劳中的作用。以脾胃为后天之本，为气血生化之源，脾胃健运，五脏 六腑、四肢百骸方能得以滋养。肾为先天之本，寓元阴元阳，为生命的本元。重视补益脾肾，先后天之本不败，则能促进各脏虚损的恢复。②对于虚中央实及兼感外邪者，当补中有泻，扶正祛邪。从辨证的关系看，祛邪亦可起到固护正气的作用，防止因邪恋而进一步损伤正气。③虚劳的病程较长，影响的因素较多，要将药物治疗与饮食调养及生活调摄密切结合起来，方能收到更好的治疗效果。

分证论治

为了便于临床运用，虚劳的辨证论治以气血阴阳为纲，五脏虚证为目。

『气虚』

·肺气虚；

症状：短气自汗，声音低怯，时寒时热，平素易于感冒，面白，舌质淡，脉弱。

治法：补益肺气。

方药：补肺汤。

本方具有补益肺肾、敛肺肃肺的功效。方中以人参、黄芪益气补肺，熟地、五味子益肾敛肺，紫菀、桑白皮肃肺止咳。

无咳嗽者，可去桑白皮、紫菀。自汗较多者，加牡蛎、麻黄根固表敛汗。若气阴两虚而兼见潮热、盗汗者，加鳖甲、地骨皮、秦艽等养阴清热。

·心气虚

症状：心悸，气短，劳则尤甚，神疲体倦，自汗，舌质淡，脉弱。

治法：益气养心。

方药：七福饮。

本方具有益气补血、养心宁神的功效，适用于气血亏虚、心失所养所致的心悸、气短、自汗、神疲、不寐等症。本方系由五福饮加酸枣仁、远志而成。方中以人参、白术、炙甘草益气养心，熟地、当归滋补阴血，酸枣仁、远志宁心安神。

自汗多者，可加黄芪、五味子益气固摄，饮食少思，加砂仁、茯苓开胃健脾。

·脾气虚

症状：饮食减少，食后胃脘不舒，倦怠乏力，大便溏薄，面色萎黄，舌淡苔薄，脉弱。

治法：健脾益气。

方药：加味四君子汤。

本方具有益气健脾除湿的功效。以人参、黄芪、白术、·甘草益气健脾，茯苓、扁豆健脾除湿。

胃失和降而兼见胃脘胀满，嗳气呕吐者，加陈皮、半夏和胃理气降逆。食积停滞而见脘闷腹胀，嗳气酸腐，苔腻者，加神曲、麦芽、山楂、鸡内金消食健胃。气虚及阳，脾阳渐虚而兼见腹痛即泻、手足欠温者，加肉桂、炮姜温中散寒。

·肾气虚

症状：神疲乏力，腰膝酸软，小便频数而清，白带清稀，舌质淡，脉弱。

治法：益气补肾。

方药：大补元煎。

本方具有益气补肾、生精养血的功效。方中以人参、山药、炙甘草益气固肾，杜仲、山茱萸温补肾气，熟地、枸杞子、当归补养精血。

神疲乏力甚者，加黄芪益气。尿频较甚及小便失禁者，如菟丝子、五味子、益智仁补肾固摄。脾失健运而兼见大便溏薄者，去熟地、当归，加肉豆蔻、补骨脂温补固涩。

在气、血、阴、阳的亏虚中，气虚是临床最常见的一类，其中尤以肺、脾气虚为多见，而心、肾气虚亦不少。肝病而出现神疲乏力，食少便溏，舌质淡，脉弱等气虚症状时，多在原肝病辨治的基础上结合脾气亏虚论治。

『血虚』

·心血虚

症状：心悸怔仲，健忘，失眠，多梦，面色不华，舌质淡，脉细或结代。

治法：养血宁心。

方药：养心汤。

本方具有益气生血、养血宁心的功效。方中以人参、黄芪、茯苓、五味子、甘草益气生血，当归、川芎、柏子仁、酸枣仁、远志养血宁心，肉桂、半夏曲温中健脾，以助气血之生化。

失眠、多梦较甚，可加合欢花、夜交藤养心安神。

·脾血虚

症状：体倦乏力，纳差食少，心悸气短，健忘，失眠，面色萎黄，舌质淡，苔白薄，脉细缓。

治法；补脾养血。

方药：归脾汤。

方中以参、芪、术、草、姜、枣甘温补脾益气，当归补血，茯神、酸枣仁、龙眼肉、远志养心安神，木香 理气醒脾。本方为补脾与养心并进，益气与养血相融之剂，为治脾血虚及心血虚的常用方剂。

·肝血虚

症状：头晕，目眩，胁痛，肢体麻木，筋脉拘急，或筋惕肉困，妇女月经不调甚则闭经，面色不华，舌质淡，脉弦细或细涩。

治法：补血养肝。

方药：四物汤。

本方具有养血调血，补而不滞的功效。方中以熟地、当归补血养肝，芍药、川芎和营调血。

血虚甚者，加制首乌、枸杞子、鸡血藤增强补血养肝的作用。胁痛，加丝瓜络、郁金、香附 理气通络。目失所养，视物模糊，加楮实子、枸杞子、决明子养肝明目。

心主血，脾统血，肝藏血，故血虚之中以心、脾、。肝的血虚较为多见。

由于脾为后天之本，气血生化之源，又由于血为气母，血虚均伴有不同程度的气虚症状，而且在中医长期的临床实践中，认为补血不宜单用血药，而应适当配伍补气药，以达到益气生血的目的。所以在治疗各种血虚的证候时，应结合健脾益气生血之法，如归脾汤、当归补血汤、圣愈汤等方剂，都体现了这一治疗思想。

『阴虚』

·肺阴虚

症状：干咳，咽燥，甚或失音，咯血，潮热，盗汗，面色潮红，舌红少津，脉细数。

治法：养阴润肺。

方药：沙参麦冬汤。

本方有滋养肺阴、清热润燥的功效。方中以沙参，麦冬、玉竹滋养肺阴，天花粉、桑叶、甘草 清热润燥。

咳嗽甚者，加百部、款冬花肃肺止咳。咯血，加白及、仙鹤草、小蓟凉血止血。潮热，加地骨皮、银柴胡、秦艽、鳖甲养阴清热。盗汗，加牡蛎、浮小麦固表敛汗。

·心阴虚

症状：心悸，失眠，烦躁，潮热，盗汗，或口舌生疮，面色潮红，舌红少津，脉细数。

治法：滋阴养心。

方药：天王补心丹。

本方为滋阴养心的常用方剂。方中以生地、玄参、麦冬、天冬养阴清热，人参、茯苓、五味子、当归益气养血，丹参、柏子仁、酸枣仁、远志、朱砂养心安神。

火热偏盛而见烦躁不安，；口舌生疮者，去当归、远志之辛温，加黄连、木通、淡竹叶清心泄火，导热下行。潮热，加地骨皮、银柴胡、秦艽清退虚热。盗汗，加牡蛎、浮小麦固表敛汗。

·脾胃阴虚

症状：口干唇燥，不思饮食，大便燥结，甚则干呕，呃逆，面色潮红，舌干，苔少或无苔，脉细数。

治法：养阴和胃。

方药：益胃汤。

本方具有滋阴益胃的功效，方中以沙参、麦冬、生地、玉竹滋阴养液，冰糖养胃和中。

口干唇燥甚者，为津亏较甚，加石斛、花粉滋养胃阴。不思饮食甚者，加麦芽、扁豆、山药益胃健脾。呃逆，加刀豆、柿蒂、竹茹扶养胃气，降逆止呃。大便干结，将原方之冰糖改用蜂蜜，以收润肠通便之效。

·肝阴虚

症状：头痛，眩晕，耳鸣，目干畏光，视物不明，急躁易怒，或肢体麻木，筋惕肉困，面潮红，舌干红，脉弦细数。

治法：滋养肝阴。

方药：补肝汤。

本方具有养血柔肝，滋养肝阴的功效，方中以地黄、当归、芍药、川芎养血柔肝，木瓜、甘草酸甘化阴，麦冬、枣仁滋养肝阴。

头痛、眩晕、耳鸣较甚，或筋惕肉困，为风阳内盛，加石决明、菊花、钩藤、刺蒺藜平肝熄风潜阳。目干涩畏光，或视物不明者，加枸杞子、女贞子、草决明养肝明日。急躁易怒，尿赤便秘，舌红脉数者，为肝火亢盛，加龙胆草、黄芩、栀子清肝泻火。

·肾阴虚

症状：腰酸，遗精，两足痿弱，眩晕，耳鸣，甚则耳聋，口干，咽痛，颧红，舌红，少津，脉沉细。

治法：滋补肾阴。

方药：左归丸。

本方具有较强的滋补肾阴的作用。方中以熟地、龟板胶、枸杞、山药、菟丝子、牛膝滋补肾阴；山茱萸、鹿角胶温补肾气、助阳生阴。

遗精，加牡蛎、金樱子、芡实、莲须固肾涩精。潮热、口干、咽痛、脉数为阴虚而火旺，去鹿角胶、山茱萸，加知母、黄柏、地骨皮滋阴泻火。

五脏的阴虚在临床上均较常见。

『阳虚』

·心阳虚

症状：心悸，自汗，神倦嗜卧，心胸憋闷疼痛，形寒肢冷，面色苍白，舌质淡或紫暗，脉细弱或沉迟。

治法：益气温阳。

方药：保元汤。

方中以人参、黄芪益气扶正，肉桂、甘草、生姜温通阳气，共奏益气温阳之效。

心胸疼痛者，酌加郁金、川芎、丹参、三七活血定痛。形寒肢冷，为阳虚较甚，酌加附子、巴戟天、仙茅、仙灵脾、鹿茸温补阳气。

·脾阳虚

症状：面色萎黄，食少，形寒，神倦乏力，少气懒言，大便溏薄，肠鸣腹痛，每因受寒或饮食不慎而加剧，舌质淡，苔白，脉弱。

治法：温中健脾。

方药：附子理中汤。

本方具有益气健脾，温中祛寒之功效。方中以党参、白术、甘草益气健脾；附子、干姜温中祛寒。

腹中冷痛较甚，为寒凝气滞，可加高良姜、香附或丁香、吴茱萸温中散寒，理气止痛。

食后腹胀及呕逆者，为胃寒气逆，加砂仁、半夏、陈皮温中和胃降逆。腹泻较甚者，为阳虚温甚，加肉豆蔻、补骨脂、苡仁温补脾肾，涩肠除湿止泻。

·肾阳虚

症状：腰背酸痛，遗精，阳痿，多尿或不禁，面色苍白，畏寒肢冷，下利清谷或五更腹泻，舌质淡胖，有齿痕，苔白，脉沉迟。

治法：温补肾阳。

方药：右归丸。

本方具有温补肾阳，兼养精血的作用，为治肾阳虚衰的常用方剂。方中以附子、肉桂温补肾阳；杜仲、山茱萸、菟丝子、鹿角胶温补肾气；熟地、山药、枸杞、当归补益精血，滋阴以助阳。

遗精，加金樱子、桑螵蛸、莲须，或金锁固精丸以收涩固精。脾虚以致下利清谷者，减去熟地、当归等滋腻滑润之晶，加党参、白术、苡仁益气健脾，渗湿止泻。命门火衰以致五更泄泻者，合四神丸温脾暖肾，固肠止泻。阳虚水泛以致浮肿、尿少者，加茯苓、泽泻、车前子，或合五苓散利水消肿。肾不纳气而见喘促、短气，动则更甚者，加补骨脂、五味子、蛤蚧补肾纳气。

阳虚常由气虚进一步发展而成，阳虚则生寒，症状比气虚重，并出现里寒的症状。阳虚之中，以心、脾、肾的阳虚为多见。由于肾阳为人身之元阳，所以心、脾之阳虚日久，亦必病及于肾，而出现心肾阳虚或脾肾阳虚的病变。

为了便于辨证和治疗，将虚劳归纳为气、血、阴、阳亏虚四类，但临床常有错杂互见的情况。一般来说，病程短者，多伤及气血，可见气虚、血虚及气血两虚之证；病程长者，多伤及阴阳，可见阴虚、阳虚及阴阳两虚之证。而气血与阴阳的亏虚既有联系，又有区别。津液精血都属于阴的范畴，但血虚与阴虚的区别在于：血虚主要表现血脉不充，失于濡养的症状，如面色不华，唇舌色淡，脉细弱等；阴虚则多表现阴虚生内热的症状，如五心烦热，颧红，口干咽燥，舌红少津，脉细数等。阳虚可以包括气虚在内，且阳虚往往是由气虚进一步发展而成。气虚表现为短气乏力，自汗，食少，便溏，舌淡，脉弱等症状；阳虚则这些症状进一步加重，且出现阳虚里寒的症状，如倦怠嗜卧，形寒肢冷，肠鸣泄泻，舌质淡胖，脉虚弱或沉迟等。

虚劳的治疗应从多方面着手，除药物外，气功、针灸、推拿、食疗等均可配合使用。

【转归预后】

虚劳一般病程较长，多为久病痼疾，其转归及预后，与体质的强弱，脾肾的盛衰，能否解除致病原因，以及是否得到及时、正确的治疗、护理等因素有密切关系。脾肾未衰，元气未败，形气未脱，饮食尚可，无大热，或虽有热而治之能解，无喘息不续，能受补益等，为虚劳的顺证表现，其预后较好。反之，形神衰惫，肉脱骨痿，不思饮食，泄泻不止，喘急气促，发热难解，声哑息微，或内有实邪而不任攻，或诸虚并集而不受补，舌质淡胖无华或光红如镜，脉象急促细弦或浮大无根，为虚劳的逆证表现，其预后不良。

【预防与调摄】

凋摄护理对虚劳的好转、治愈具有重要作用。

1．避风寒，适寒温。虚劳过程中，感受外邪，耗伤正气，通常是病情恶化的重要原因；而虚劳病人由于正气不足，卫外不固，又容易招致外邪入侵，故应注意冷暖，避风寒，适寒温，尽量减少伤风感冒。

2．调饮食，戒烟酒。人体气血全赖水谷以资生，故调理饮食对虚劳至关重要。一般以富于营养，易于消化，不伤脾胃为原则。对辛辣厚味，过分滋腻、生冷不沽之物，则应少食甚至禁食。吸烟嗜酒有损正气，应该戒除。

3．慎起居，适劳逸。生活起居要有规律，做到动静结合，劳逸适度。根据自己体力的情况，可适当参加户外散步，气功锻炼，打太极拳等活动。病情轻者，可适当安排工作和学习。适当节制房事。

4．舒情志，少烦忧。过分的情志刺激，易使气阴伤耗，是使病情加重的重要原因之一。而保持情绪稳定，舒畅乐观，则有利于虚劳的康复。

【结语】

虚劳是多种慢性衰弱性证候的总称，其范围相当广泛。禀赋薄弱，劳倦过度，饮食损伤，久病失治等多种原因均会导致虚劳，其共同点是久虚不复而成劳。五脏功能衰退，气血阴阳亏损，是虚劳的基本病机。辨证应以气血阴阳为纲，五脏虚证为目。由于气血同源，阴阳互根，五脏相关，故应同时注意气血阴阳相兼为病及五脏之间的相互影响。“虚则补之”，补益是治疗虚劳的基本原则，应根据病理属性的不同，分别采用益气、养血、滋阴、温阳的治法，并结合五脏病位的不同而选方用药，以加强治疗的针对性。对于虚中夹实及兼感外邪者，治疗当补中有泻，补泻兼施，防止因邪恋而进一步耗伤正气。做好调摄护理，对虚劳的康复具有重要作用。

【文献摘要】

《素问·阴阳应象大论》：“形不足者，温之以气；精不足者，补之以味。”

《难经·十四难》：“损其肺者，益其气；损其心者，调其营卫；损其脾者，调其饮食，适其寒温；损其肝者，缓其中；损其肾者，益其精，此治损之法也。”

《诸病源候论，虚劳病诸候》：“夫虚劳者，五劳、六极、七伤是也。”

《景岳全书·虚损》：“病之虚损，变态不同，因有五劳七伤，证有营卫脏腑。然总之则人赖以生者，惟此精气，而病惟虚损者，亦惟此精气。气虚者，即阳虚也；精虚者，即阴虚也。”

《景岳全书·新方八略》：“善补阳者，必于阴中求阳，则阳得阴助而生化无穷；善补阴者，必于阳中求阴，则阴得阳升而泉源不竭。”

《医宗必读·虚劳》：“夫人之虚，不属于气，即属于血，五脏 六腑，莫能外焉。而独举脾肾者，水为万物之源，土为万物之母，二脏安和，一身皆治，百疾不生。”

《理虚元鉴·治虚有三本》：“治虚有三本，肺、脾、肾是也。肺为五脏之天，脾为百骸之母，肾为性命之根，治脾、治肺、治肾，治虚之道毕矣。”

《不居集·上集·卷十》：“虚劳日久，诸药不效，而所赖以无恐者，胃气也。盖人之一身，以胃气为主，胃气旺则五脏受荫，水精四布，机运流通，饮食渐增，津液渐旺，以致充血生精，而复其真阴之不足。”

【现代研究】

虚劳是常见的一种病证，临床上表现出一派生理机能减退或失调的症状。近10余年来，许多医学工作者对虚证进行了大量的临床及实验研究，这对探讨虚劳的实质，促进虚劳辨证论治水平的提高具有重要的意义。以下着重介绍脾虚、肾虚研究的进展。

·脾虚的研究概况．

1．脾虚证的机制杨氏通过实验认为，脾气虚发生的机制是：脾气不足则受纳与运化功能异常，从而导致气血生化不足，造成红细胞膜蛋白B区在分子水平上的异常变化，不能进行阴离子交换，造成缺氧状态，以致出现少气懒言、四肢倦怠等脾气虚症状。这种缺氧不是因为血红蛋白不能携带氧，而是由于二氧化碳不能正常交换，红细胞膜上碳酸酐酶活性代偿性增高，增加了碳酸酐酶与血红蛋白的结合，使血红蛋白减少或减缓氧的释放，从而出现脾虚的各种临床表现[中医杂志1987；（11）：53]。

2．消化系统方面福建报道用胃肠钡餐造影观察到脾虚患者空腹胃液潴留增多，胃1／3张力偏低，结肠运动大部分亢进[中医杂志1980；（9）：27L郭氏等报道脾阳虚患者无论餐前餐后，其胃电幅值均低于正常值[陕西中医学院学报1990；（3）：25]。冯氏观察了30例脾阳虚患者的胆囊浓缩及收缩功能，均较正常对照组明显减弱[天津中医1989；（2）：19L沈氏报道脾虚患者泌酸功能低下，空腹游离酸偏低，咖啡因美蓝排空较差，胃泌酸曲线较低，总酸度处于低下状态[江苏中医1988；（4）：23]。北京中医研究所报道脾虚患者24小时尿淀粉酶总活性明显低于正常人。范氏观察脾气虚、脾阳虚、脾阴虚及脾不统血各型的木糖排泄率均低于正常，治疗后，脾气虚组转为正常，其他三组仍低于正常。脾虚患者胃泌素显著低于正常人。脾虚者胃粘膜浅表性炎症，胃体部固有腺体萎缩，胃窦部粘膜肌层增生，重度肠上皮增生及胃体部非典型性增生等，较实证检出率高，有显著或极显著差异[中华医学杂志1982；（1）：X]。

3．免疫系统方面李氏等报道脾胃气虚患者的IgG、IgG、补体G3均低于正常人[河南中医1986；（3）：16]。刘氏观察50例脾气虚患者血T淋巴细胞数量低于正常人。E-玫瑰花结形成及活性、总E-玫瑰花结形成率，皆低于正常人[河南中医1986；（4）：16]。

4．神经内分泌方面尹氏观察脾气虚患者血浆环核苷酸（cAMP）比正常人低，表明交感神经系经功能低下，副交感神经功能相应亢进[中西医结合杂志1983；（3）：104]。范氏等报道脾虚患者乙酰胆碱高于正常值，胆碱酯酶低于正常值，也表明其副交感神经功能相对亢进。脾虚者皮肤电位明显低于正常组，表明其交感神经系统处于抑制状态。张氏报道脾阳虚患者17-羟、17-酮类固醇均降低，尤以前项明显。脾阴虚者此两项指标部分患者高于正常人，和阳虚组比较有显著差异Ij匕京中医1989；（3）：34]。

5．血清微量元素改变有报道脾气虚、脾阳虚锌值明显降低[中医研究1990；（2）：19]、[陕西中医1984；（6）：8]。而张氏则报道脾阳虚组锌值显著升高，推测可能与锌在体内的分布浓度不同有关。脾气虚弱者铜值增高[河南中医1987；（5）：23）。亦有人观察到脾气虚患者铜变化不大，脾阳虚及脾阴虚患者铜均低于正常。脾气虚者铁值升高，脾阳虚者显著降低[辽宁中医杂志1986；（6）：19）。

6．血液循环及其他方面任氏通过电镜观察脾虚患者外周血淋巴细胞明显增大，胞核常染色质增多，核仁变大，线粒体体积增大，粗面内质网数量增加。有报道33例脾气虚患者与对照组的血液流变性比较，发现前者淋巴细胞电泳能力、血液粘度、红细胞、淋巴细胞数量均低于正常值，表现为稀、淡、清的血液流变学特点。说明脾虚患者潜在着“血虚”[河南中医1986；（3）：12）信聂氏报道脾虚证疾病均存在较明显的微循环障碍，表现为管襻数目稀少，排列不整，管襻轮廓模糊不清，襻内渗出水肿，血流速度明显减慢，红细胞聚集明显等[辽宁中医杂志1990；（10）：11]。

·肾虚的研究概况

对肾虚的研究颇多，主要归纳为以下几个方面：

1．内分泌方面查氏应用放免法检测12例正常人和17例肾阳虚患者血浆促肾上腺皮质激素浓度，发现肾阳虚患者明显低于正常人[中华内科杂志1982；（4）：202）。陈氏等对尿毒症肾虚型（肾阴虚、肾阳虚）患者血清总三碘甲状腺原氨酸（T3）、血清总甲状腺素（T4）和促甲状腺激素（TSH）作了检测，发现两组T3及TSH均低于正常组，肾阳虚组T4明显低于正常组，肾阴虚组降低不明显。浓氏对慢支分型进行了T3、T4和促甲状腺激素释放激素（TRH）兴奋试验，发现慢支肾阳虚型T3值低于正常人，T4值正常，TRH兴奋试验肾阳虚型80％呈异常反应，均为延迟反应。肾阳虚的畏寒、肢冷、神疲、面浮等症，与甲状腺功能失调密切相关。；肾虚证血浆睾丸酮（T）下降，雌二醇（E2）升高，E2／T值亦升高[中西医结合杂志1982；（1）：9）。张氏测定76例（肾阴虚6例，肾阳虚16例，单纯肾虚17例，非肾虚23例和正常人14例）T值，发现单纯肾虚、肾阴虚和肾阳虚三组之间无明显差异，但都明显低于正常人和非肾虚组[中医杂志1982；（8）：60）信王氏观察了肾阴虚阳痿、肾阳虚阳痿与正常人E2浓度，发现二组均高于正常人。西医学认为，大量的雌激素可抑制腺垂体分泌卵泡刺激素（FSH），而FSH与T共同作用刺激精曲管发育，精子才能发生和发育成熟。

肾虚证T值下降，E2升高，均影响生殖，这与中医“肾主藏精、主生殖”的理论相一致[江苏中医1988；．（7）：43）。

2．免疫方面肾阳虚主要表现为血清IgG下降，抗病邪能力较差；肾阴盛主要表现为血清IgM升高，尿中IgG、IgA亦升高。陈氏对尿毒症肾虚患者免疫球蛋白测定结果为：肾阳虚者IgG明显下降，肾阴虚者IgM显著升高[中西医结合杂志1983；（6）：328L吴氏检测了24例肾虚（肾阳虚11例，肾阴虚13例）患者o。醋酸萘脂酶（ANAE），发现肾阳虚者单核细胞ANAE活性显著低于肾阴虚者。肾阳虚者以TH下降为主，肾阴虚以Ts下降为主。细胞免疫低下是肾虚证的共性，肾阳虚细胞免疫状态较肾虚更低[中西医结合杂志1990；（7）：399）。陈氏还用铬（G151）释放法对61例肾虚患者外周血自然杀伤细胞（NKC）活性进行了检测，肾虚者低于正常人，其中肾阳虚明显低于肾气虚和肾阴虚者[中西医结合杂志1989；（7）：’409]。

3．微量元素方面张氏测定了79例肾虚患者头发和血清中的微量元素，发现肾虚组血锌、铬及发铬、钙、钴值明显低于正常对照组[哈尔滨医科大学学报1984；（4）：39）。孙氏研究了240例肾虚和无肾虚症状的神经性耳聋患者的血清铁值，发现两者均低于正常组，且肾虚者明显低于无肾虚者[中医杂志1982；（7）：66]。

4．自由基、脂质代谢方面陈氏等通过检测66例，肾虚患者外周血超氧化物歧化酶（SOD）活性，发现肾虚者SOD活性明显低于正常组[中医杂志1989；（4）：42L张氏等发现，老年慢性病中肾虚证男性过氧化脂质（1JO）、胆固醇（TC）明显高于非肾虚组，女性也有增高趋势，高密度脂蛋白（1-IDL-C）水平则有低于非肾虚者趋势，说明肾虚与老年性疾病关系密切[中医杂志1989；（2）：43]。

5．能量代谢及水盐调节方面查氏等用ni）86测定了22例肾阳虚、8例肾阴虚及正常人红细胞钠泵活性，结果表明，肾阳虚者其活性明显低于正常人和肾阴虚者，肾阴虚者与正常人之间无显著差异，说明肾阳虚者ATP分解产热作用减少，与“阳虚则寒”的理论一致[中西医结合杂志1985；（7）：416）。雷氏用氢化可的松和利血平分别复制了肾阳虚和脾阳虚的动物模型，两种模型的血清乳酸脱氢酶（LDH）同功酶明显低于正常对照组[云南中医杂志1987；（1）：32）。张氏研究了294例肾虚证的尿渗透压情况，肾虚证出现异常变化，其中以肾阳虚者更为明显[中西医结合杂志1990；（5）：286）。

6．微循环方面王氏对肾阳虚型慢支及肺肾阴虚型肺结核病人甲皱微循环和皮肤微循环观察的结果是：甲皱微循环改变主要是管襻开放数目较少，管襻内血色浅红，血流速度减慢，似可理解为中医的“气滞”和“阳虚”。肾阴虚则为管襻数目增多，管襻内血色多深红，血流速度稍慢，似可理解为“血瘀”和“阴虚”[中医杂志1980；（9）：31]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 内伤发热
  • 当前页：第六节 虚劳
  • 下一页：第七节 积聚
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《中医内科学》
  2. 虚劳《奇效简便良方》
  3. 虚劳《扁鹊心书》
  4. 虚劳《吴鞠通医案》
  5. 虚劳《邵兰荪医案》
  6. 虚劳《医学心悟》
  7. 虚劳《叶天士医案精华》
  8. 虚劳《医学摘粹》
  9. 虚劳《也是山人医案》
  10. 虚劳《医学摘粹》
  11. 虚劳《急救良方》
  12. 虚劳《卫生易简方》
  13. 虚劳《何澹安医案》
  14. 虚劳《儒门事亲》
  15. 虚劳《女科证治准绳》
  16. 虚劳《顾松园医镜》
  17. 虚劳（虚痨）《中医名词词典》
  18. 虚劳《万病回春》
  19. 虚劳八《金匮悬解》
  20. 虚劳《万病回春》
  21. 虚劳百病方五首《外台秘要》
  22. 虚劳《古今医鉴》
  23. 虚劳本治方《理虚元鉴》
  24. 虚劳《古今医鉴》
  25. 虚劳鼻衄候《诸病源候论》
  26. 虚劳《临证指南医案》
  27. 虚劳髀枢痛候《诸病源候论》
  28. 虚劳《普济方·针灸》
  29. 虚劳补益方九首《外台秘要》
  30. 虚劳《寿世保元》
  31. 虚劳不得眠《圣济总录》


积聚_《中医内科学》_中医内科_【岐黄之术】

第七节 积聚

第七节 积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

积聚是由于体虚复感外邪，情志饮食所伤，以及它病日久不愈等原因引起的，以正气亏虚，脏腑失和，气滞、血瘀、痰浊蕴结腹内为基本病机，以腹内结块；或胀或痛为主要临床特征的一类病证。

积聚是涉及腹腔脏器多种疾病，而在临床又比较常见的一类病证。经过长期的临床实践，中医学对积聚的治疗积累了丰富的经验，并在此基础上形成了具有自身特色的理论认识，尤其是扶正祛邪、攻补兼施的治疗思想及有关的一系列方药，对减轻甚至治愈积聚病证，具有重要的意义。

积聚之名，首见于《灵枢·五变》：“人之善肠中积聚者，……皮肤薄而不泽，肉不坚而淖泽。如此，则肠胃弱，恶则邪气留止，积聚乃伤。”《内经》里还有伏梁、息贲、肥气、奔豚等病名，亦皆属积聚范畴。在治疗方面，《素问·至真要大论》提出的“坚者削之”，“结者散之，留者攻之”等原则，具有一般的指导作用。《难经》对积聚作了明确的区别，并对五脏之积的主要症状作了具体描述。《金匮要略·疟病脉证并治》将疟疾引起的症瘕称为疟母，并以鳖甲煎丸治之。《诸病源候论·积聚病诸候》对积聚的病因病机有较详细的论述，并认为积聚一般有一个渐积成病的过程，“诸脏受邪，初未能为积聚，留滞不去，乃成积聚”。《证治准绳·积聚》在总结前人经验的基础上，提出了“治疗是病必分初、中、末三法”的主张。

《景岳全书·积聚》则对攻补法的应用作了很好的概括，“治积之要，在知攻补之宜，而攻补之宜，当于孰缓孰急中辨之”。《医宗必读·积聚》把攻补两大治法与积聚病程中初中末三期有机地结合起来，并指出治积不能急于求成，可以“屡攻屡补，以平为期”，颇受后世医家的重视。《医林改错》则强调瘀血在积聚病机中的重要作用，对活血化瘀方药的应用有突出的贡献。

中医文献中的症瘕、痃癖以及伏梁、肥气、息贲等疾病，皆属积聚的范畴。根据积聚的临床表现，主要包括西医的腹部肿瘤、肝脾肿大，以及增生型肠结核、胃肠功能紊乱、不完全性肠梗阻等疾病，当这些疾病出现类似积聚的证候时，可参阅本节辨证论治。

【病因病机】

1．情志抑郁，气滞血瘀正如《济生方·积聚论治》所说：“忧、思、喜、怒之气，人之所不能无者，过则伤乎五脏，……留结而为五积。”情志致病，首先病及气分，使肝气不舒，脾气郁结，导致肝脾气机阻滞。继则由气及血，使血行不畅，经隧不利，脉络瘀阻。若偏重于影响气机的运行，则为聚；气血瘀滞，日积月累，凝结成块则为积。

2．酒食内伤，滋生痰浊由于饮酒过度，或嗜食肥甘厚味、煎撙辛辣之品；或饮食不节，损伤脾胃，使脾失健运，以致湿浊内停，甚至凝结成痰。痰浊阻滞之后，又会进一步影响气血的正常运行，形成气机郁滞，血脉瘀阻，气、血、痰互相搏结，而引起积聚。亦有因饮食不调，因食遇气，食气交阻，气机不畅而成聚证者。

3．邪毒侵袭，留着不去寒、湿、热等多种外邪及邪毒如果长时间地作用于人体，或侵袭人体之后留着不去，均可导致受病脏腑失和，气血运行不畅，痰浊内生，气滞血瘀痰凝，日久形成积聚。正如《诸病源候论·积聚病诸候》说：“诸脏受邪，初未能成积聚，留滞不去，乃成积聚。”

4．它病转归，日久咸积黄疸病后，或黄疸经久不退，湿邪留恋，阻滞气血；或久疟不愈；湿痰凝滞，脉络痹阻；或感染血吸虫，虫阻脉道，肝脾气血不畅，脉络瘀阻。以上几种病证，日久不愈，均可转归演变为积证。

情志抑郁，饮食损伤，感受邪毒及它病转归是引起积聚的主要原因。其中，情志、饮食、邪毒等致病原因常交错夹杂，混合致病。

正气亏虚则是积聚发病的内在因素，积聚的形成及演变，均与正气的强弱密切相关。正如《医宗必读·积聚》说：“积之成也，正气不足，而后邪气踞。”《景岳全书·积聚》亦说：“凡脾肾不足及虚弱失调之人，多有积聚之病。”即是说，积聚是正虚感邪、正邪斗争而正不胜邪的情况下，邪气踞之，逐渐发展而成。积聚的发生主要关系到肝、脾两脏；气滞、血瘀、痰结是形成积聚的主要病理变化。其中聚证以气机阻滞为主，积证则气滞、血瘀、痰结三者均有，而以血瘀为主。

【临床表现】

积聚以腹内结块，或胀或痛为主要临床表现，但积和聚又分别有不同的临床特征，积证大多有一个逐渐形成的过程，积块出现之前，相应部位常有疼痛，或兼恶心、呕吐、腹胀，以及倦怠乏力，胃纳减退等症状。作为积证特征的腹内结块，表现为由小渐大，由软渐硬，固定不移，初觉胀痛，继则疼痛逐渐加剧。一般病程较长，病情较重。腹内病变的同时，常出现饮食减少，倦怠乏力，病情较重者甚至面色萎黄，形体日渐消瘦。而积证的后期，一般虚损症状较为突出。

聚证则表现为腹中气聚，攻窜胀痛，时聚时散，或有如条状物聚起在腹部。一般病程较短，病情较轻，全身症状亦不如积证明显。正如《金匮要略·五脏风寒积聚病脉证并治》说：“积者，脏病也，终不移；聚者，腑病也，发作有时，辗转痛移，为可治。”《景岳全书·积聚》亦将两者的特征概括为：“积者，积累之谓，由渐而成者也；聚者，聚散之谓，作止不常者也。”

【诊断】

1．积证以腹部可扪及或大或小、质地或软或硬的包块，部位固定不移，并有胀痛或刺痛为临床特征。随着积块的出现及增大，相应部位常有疼痛，或兼恶心、呕吐、腹胀，以及倦怠乏力、胃纳减退等症状。而积证的后期，除上述症状加剧外，虚损症状也较为突出。

2．聚证以腹中气聚、攻窜胀痛、时作时止为临床特征。其发作时可见病变部位有气聚胀满的现象，但一般扪不到包块；缓解时则气聚胀满的现象消失。聚证发作之时，以实证的表现为主，反复发作，常出现倦怠乏力、纳差、便溏等脾胃虚弱的证候。

结合病史，作B超、Cr、胃肠钡餐X线检查及纤维内窥镜检查等有助于诊断。

【鉴别诊断】

1．痞满 痞满以患者自觉脘腹痞塞不通、满闷不舒为主要症状，但在检查时，腹部无气聚胀急之形可见，更不能扪及包块，临床上以此和积聚相区别。

2．鼓胀 鼓胀以肚腹胀大、鼓之如鼓为临床特征。其与积聚相同的是腹内均有积块，但鼓胀的积块多位于胁肋部，且鼓胀除腹内积块外，更有水液停聚，肚腹胀大。而积证腹内无水液停聚，肚腹一般不胀大，腹内积块的部位亦不局限于胁肋部。

【辨证论治】

辨证要点

1．辨积与聚积与聚虽合称为一个病证，但两者是有明显区较别的。积证具有积块明显，固定不移，痛有定处，病程较长，多属血分，病情较重，治疗较难等特点；聚证则无积块，腹中气时聚时散，发有休止，痛无定处，病程较短，多属气分，一般病情较轻，相对地治疗亦较易。至于古代文献以积为脏病，聚为腑病，则不可拘泥，实际上不少积证的积块就发生在胃、肠。

2．辨部位积块的部位不同，标志着所病的脏腑不同，临床症状、治疗方药也不尽相同，故有必要加以鉴别。从大量的临床观察来看，在内科范围的脘腹部积块主要见于胃和肝的病变。右胁腹内积块，伴见胁肋刺痛、黄疸、纳差、腹胀等症状者，病在肝；胃脘部积块伴见反胃、呕吐、呕血、便血等症状者，病在胃；右腹积块伴腹泻或便秘、消瘦乏力，以及左腹积块伴大便次数增多、便下脓血者，病在肠。

3．辨虚实积证大体可分为初、中、末三期，一般初期正气未至大虚，邪气虽实而不甚，表现为积块较小、质地较软，虽有胀痛不适，而一般情况尚可。中期正气渐衰而邪气渐甚，表现为积块增大、质地较硬、疼痛持续，并有饮食日少，倦怠乏力，形体消瘦等症。末期正气大虚而邪气实甚，表现为积块较大、质地坚硬，疼痛剧烈，并有饮食大减，神疲乏力，面色萎黄或黧黑，明显消瘦等症。

治疗原则

聚证重调气，积证重活血。聚证病在气分，以疏肝理气、行气消聚为基本治则，重在调气；积证病在血分，以活血化瘀、软坚散结为基本治则，重在活血。要注意区分不同阶段，掌握攻补分寸。积证初期，积块不大，软而不坚，正气尚可，治疗以攻邪为主，予以行气活血、软坚消积；中期积块渐大，质渐坚硬，而正气渐伤，邪盛正虚，治宜攻补兼施；末期积块坚硬，形瘦神疲，正气伤残，治宜扶正培本为主，酌加理气、化瘀、消积之晶，切忌攻伐太过。

在积证的治疗中，应注意处理好攻法与补法的关系，正如《景岳全书·积聚》所说：“治积之要，在知攻补之宜，而攻补之宜。当于孰缓孰急中辨之。”在治疗中应注意“治实当顾虚”，“补虚勿忘实”，可根据具体情况，或先攻后补，或先补后攻，或寓补于攻，或寓攻于补。

分证论治

『聚证』

·肝气郁滞

症状：腹中气聚，攻窜胀痛，时聚时散，脘胁之间时或不适，病情常随情绪而起伏，苔薄，脉弦。

治法：疏肝解郁，行气消聚。；

方药：木香顺气散。；

本方具有行气温中、散寒化湿、疏肝解郁的功效。适用于气机郁滞、寒湿中阻及伴有肝郁症象者。方中以木香、砂仁、苍术、厚朴、甘草（即香砂平胃散）行气温中，散寒化湿；配伍台乌药、生姜、枳壳以增强温中理气的作用；香附、青皮疏肝理气解郁。

若寒甚，腹痛较剧，得温症减，肢冷者，可加高良姜、肉桂温中理气止痛。若兼有热象，口苦，舌质红者，去台乌药、苍术，加吴茱萸、黄连（即左金丸）泄肝清热。老年体虚，或兼见神疲、乏力、便溏者，可加党参、白术益气健脾。

本证攻窜胀痛之症缓解后，可以疏肝理脾的逍遥散调理善后。

·食浊阻滞

症状：腹胀或痛，便秘，纳呆，时有如条状物聚起在腹部，重按则胀痛更甚，舌苔腻，脉弦滑。

治法：理气化浊，导滞通腑。

方药：六磨汤。

方中以沉香、木香、台乌药 理气宽中，大黄、槟榔、枳实通腑导滞。

可加山楂、莱菔子以增强健胃消食的作用。痰浊中阻，呕恶苔腻者，可加半夏、陈皮、生姜化痰降逆。：若因于蛔虫结聚，阻于肠道而引起者，可加服驱蛔方药及酌情配用乌梅丸。

聚证发作之时以实证表现为主，但若反复发作，常导致脾胃虚弱，运化无力，以致更易发生气聚腹痛，对这类病人，平时可用香砂六君子汤健运脾胃，调理气机。

『积证』

·气滞血阻

症状：积证初起，积块软而不坚，固着不移，胀痛并见，舌苔薄白，脉弦。

治法：理气活血，通络消积。

方药：荆蓬煎丸。

本方以木香、青皮、茴香、枳壳、槟榔 理气散结，三棱、莪术活血消积。

可合用失笑散（蒲黄、五灵脂）或金铃子散（金铃子、延胡索），以增强活血化瘀、散结止痛的作用。

·气结血瘀

症状：腹部积块渐大，按之较硬，痛处不移，饮食减少，体倦乏力，面黯消瘦，时有寒热，女子或见经闭不行，舌质青紫，或有瘀点瘀斑，脉弦滑或细涩。

治法：祛瘀软坚，补益脾胃。

方药：膈下逐瘀汤、六君子汤。·

方中以当归、川芎、桃仁、红花、赤芍、五灵脂、延胡索活血化瘀、通络止痛，香附、乌药、枳壳行气止痛，甘草益气缓中。，

可酌加丹参、莪术、三棱、鳖甲、煅瓦楞等，以增强活血消积的作用。或配合服用鳖甲煎丸、化症回生丹消症散积。

在使用膈下逐瘀汤治疗的同时，间服具有补益脾胃、扶助正气的六君子汤，以共同组成攻补兼施之法。

·正虚瘀结

症状：积块坚硬，疼痛逐渐加剧，饮食大减，面色萎黄或黧黑，消瘦脱形，舌质色淡或紫，舌苔灰糙或舌光无苔，脉弦细或细数。

治法：补益气血，化瘀消积。

方药：八珍汤、化积丸。

八珍汤为补益气血的常用效方。气虚甚者，可加黄芪、淮山药、苡仁益气健脾。舌质光红无苔、脉象细数者，为阴液大伤，可加生地、玄参、麦冬、玉竹等养阴生津。

化积丸中以三棱、莪术、香附、苏木、五灵脂·、瓦楞子活血祛瘀、软坚散结，阿魏消痞去积，海浮石化痰软坚散结，槟榔 理气泻下（便溏或腹泻者宜去）。可酌加丹参、鳖甲活血软坚散结。

上述二方可间服，并可根据病情采用补一攻一，或补二攻一等治法。

在对积证的治疗中，以下二法可结合辨证方药同时应用：1．积证不论初起或久积，均可配合外治法，如敷贴阿魏膏、水红花膏等，有助于活血散结、软坚消积；2．对病属积证，而西医诊断为肿瘤的患者，除按上述辨证论治选方用药外，可酌情选加一些具有一定抗肿瘤作用的中草药，其中相当部分属于清热解毒、消肿散结的药物，如半枝莲、半边莲、白花蛇舌草、蚤休、夏枯草、垂盆草、菝葜、虎杖等。

【转归预后】

聚证的预后一般较好，而积证的预后一般较差。正如《景岳全书·积聚》所说：“无形之聚其散易，有形之积其破难。”一般的聚证，若治疗得当，解除了病因，可望治愈。但亦有部分反复发作，或先因气聚，日久则血瘀成积者。积证在腹部扪到积块之前，大多已经历了一段病程，所以当发展成为积证时，·治疗比较困难。早在唐代《外台秘要·卷十二》就谈到：“凡症坚之起，多以渐生，而有觉便牢大者，自难疗也。”现在由于医学的进展，积证的预后已有了很大的好转，可以使患者的症状有所减轻，生存时间延长，部分患者甚至可望获得治愈。积证后期，因肝胆疏泄失常，胆汁外溢而出现黄疸；水液内聚而成为鼓胀；火热灼伤脉络，或气虚不能摄血，血液外溢?，而致吐血、便血、衄血等，均为病情重笃，预后不良之象，当积极救治。

【预防与调摄】

积聚之病，起于情志失和者不少，故正确对待各种事物，解除忧虑、紧张，避免情志内伤，对防与治均很重要。饮食上应少食肥甘厚味及辛辣刺激之晶，多吃新鲜蔬菜。注意劳逸适度，避免过劳。如有胃脘痛、胁痛、泄泻、便血等病证，应及早检查治疗。

【结语】

积聚是以腹内结块，或胀或痛为主要临床特征的一类病证。情志抑郁，酒食内伤，邪毒内侵及它病转归是引起积聚的主要原因，病机主要为气滞、血瘀、痰结及正气亏虚。聚证以气滞为主要病变，以腹中气聚、攻窜胀痛为主要临床表现。积证以血瘀为主要病变，以腹内结块、固定不移为主要临床表现。治疗聚证，以疏肝理气、行气消聚为基本原则；治疗积证，则以活血化瘀、软坚散结为基本原则，并应注意攻补兼施，治实当顾虚，补虚勿忘实。

对病属积证而西医诊断为肿瘤的患者，可在辨证论治的基础上酌情选用抗肿瘤的中草药。

【文献摘要】

《灵枢·五变》：“人之善病肠中积聚者，何以候之?少俞答曰：皮肤薄而不泽，肉不坚而淖泽，如此则肠胃恶，恶则邪气留止，积聚乃伤。”

《难经·五十五》：“故积者，五藏所生；聚者，六府所成也。积者，阴气也，其始发有常处，其痛不离其部，上下有所终始，左右有所穷处。聚者，阳气也，·其始发无根本，上下无所留止，其痛无常处，谓之聚。故以是别知积聚也”

《诸病源候沦·症瘕病诸候》：“盘牢不移动者是症也，言其形状可征验也”；“瘕，痛随气移动是也，言其虚假不牢，故谓之为瘕也”；“瘕者，假也，谓虚假可动也”。

《圣济总录·积聚门》：“症瘕癖结者，积聚之异名也。”

《医宗必读·积聚》：“积之成也，正气不足，而后邪气居之。……初中末之三法不可不讲也。初者，病邪初起，正气尚强，邪气尚浅，则任受攻；中者，受病渐久，邪气较深，正气较弱，任受且攻且补；末者，病魔经久，邪气侵凌，正气消残，则任受补。盖积之为义，日积月累，非伊朝夕，所以去之亦当有渐，太亟伤正气，正气伤则不能运化也，而邪反固矣。”

《金匮翼·积聚统论》：“积聚之病，非独痰、食、气、血，即风寒外感，亦能成之。然痰、食、气、血，非得风寒，未必成积，风寒之邪，不遇痰、食、气、血，亦未必成积。”

《杂病源流犀烛，积聚症瘕痃癖痞源流》：“壮盛之人，必无积聚。必其人正气不足，邪气留着，而后患此。”

《医林改错·膈下逐瘀汤所治之症目》：“无论何处，皆有气血，……气无形不能结块，结块者必有形之血也。血受寒则凝结成块，血受热则煎熬成块。”

【现代研究】

·积聚治法的研究

祛邪和扶正是治疗积证的两大基本原则。祛邪主要包括疏肝理气、活血化瘀、化痰散结、清热解毒；扶正主要包括益气、养阴、补血、温阳。近年来对活血化瘀、清热解毒及扶正培本方药进行了较多的研究。

1．活血化瘀据现代研究，活血化瘀对积聚的治疗作用；在于改善结缔组织代谢。活血化瘀药能抑制纤维母细胞合成胶原，使肥大细胞增多，使病变的胶原纤维变细、疏松化，对增生性病变有不同程度的软化和吸收作用。能改善血液流变学指标，有抗血栓形成作用。活血化瘀药及其复方一般均能改善血瘀患者血液的浓、粘、凝、聚状态，其中以养血活血和活血化瘀类作用更为明显。其抗血栓形成的主要作用在于抑制血小板聚集和增加纤溶酶活性，改善微循环，改善病变局部微血流、微血管形态及降低毛细血管通透性，改善血流动力学。使病变区血流量增加，流出阻力减少；增强网状内皮系统的吞噬功能，促进病变组织的吸收、消散。直接作用于肿瘤细胞。动物实验初步证实具有抗肿瘤作用的活血化瘀药有赤芍、川芎、红花、郁金、延胡索、当归、丹参、水蛭、虻虫、廑虫、三棱、莪术、水红花子等，其中尤以对莪术、丹参的研究较多[中药药理学1988][中医杂志1988；（5）：61]。

2．清热解毒邪毒凝聚是导致积证的一个重要原因，而且气滞、痰浊、瘀血等病邪，蕴积日久，也会化热，所以清热解毒也是治疗积证的一个重要治则。清热解毒药有较广的抗菌谱，能抑制病毒，提高机体的非特异性免疫力。近10余年来，经过实验筛选及临床应用证实有一定抗肿瘤作用的药物，其中相当部分属于清热解毒、消肿散结的药物。如半枝莲、半边莲、白花蛇舌草、七叶一枝花、肿节风、青黛、蒲公英、夏枯草、垂盆草、龙葵、蛇莓、菝葜、藤梨根、虎杖、苦参等，都是可以治疗腹部肿瘤的清热解毒药。

3．扶正培本扶正培本能调节机体的免疫功能，包括影响非特异性免疫（升高外周白细胞，增强网状内皮系统的吞噬功能），影响特异性免疫等。还具有改善物质代谢，增强内分泌，改善骨髓功能，增强机体抗害能力，抗肿瘤，促进机体康复等作用。

·中医药治疗慢性肝炎及早期肝硬化之肝脾肿大的研究

近几年来，经临床观察及动物实验发现，活血化瘀药物与方剂丹参、川芎、赤芍、桃仁、当归、三棱、莪术、鳖甲散、大黄廑虫丸等，能抑制肝纤维组织增生，降低纤维细胞活性，减轻门脉压力等，从而可使肝脾回缩变软[中医杂志1993；（1）：53]。张氏以活血祛风法治疗慢性活动性肝炎70例，其中肝肿大32例，脾肿大19例，总有效率达95．7％[中医杂志1993；（9）：547）。高氏报道以黄芪 莪术汤（黄芪、莪术、白术、红花、柴胡、地鳖虫、甘草等）治疗早期肝硬化，并与常规西药进行对照。结果治疗组在肝脾回缩、肝功能改善方面均优于对照组[中医杂志1990；（7）：31]。蒋氏以乙肝工号和乙肝Ⅱ号分别治疗慢性活动性乙肝26例，慢性迁延性肝炎39例，两组共65例中，肝大者52例，脾大者32例。肝大、脾大回缩至正常分别占69％、86％，中药改善主要症状、体征，恢复肝功能，使I-msAg转阴等方面均优于对照组，[中医杂志1987；（12）：904）。李氏以疏肝理气软坚散瘀法（柴胡、白花蛇舌草、黄芪、山楂、鳖甲、丹参、建曲、芍药、水蛭、茯苓、莪术、甘草）加减治疗早期肝硬化24例，经1-3个月治疗，总有效率为91．6％[四川中医1999；（9）：20）。

·中医药治疗脂肪肝

脂肪肝可由多种原因所致，其中部分病人尤其是病程较长、病情较重者，多表现为肝脏肿大，此时即可归屈积证范畴。

一些研究表明，浑泻、首乌、黄精、柴胡、郁金、山楂、草决明、连翘、白矾等中药具有抗脂肪变性的作用。宋氏用逍遥散加三棱、莪术等治疗45例脂肪肝，疗效较好[黑龙江中医药1991；（4）：37]。郑氏以海藻、昆布、白花蛇舌草、郁金、贝母、丹参等煎服，配合生首乌、决明子、生山楂开水冲泡代茶，治疗脂肪肝98例，均获较好的疗效[浙江中医杂志1992；（4）：153]。蒋氏以降脂益肝汤（泽泻、生首乌、草决明、丹参、山楂、黄精、虎杖、荷叶）治疗脂肪肝38例，并用常规西药对照治疗29’例，治疗组在改善血脂异常，使肝脏回缩及肝功恢复等方面均优于对照组[中医杂志1989；（4）：216]。

·中医药治疗不完全性肠梗阻

肠梗阻是常见的急腹症之一，其中单纯性、不完全性肠梗阻的腹中气聚、攻窜胀痛等症与聚证有类似之处。采用以中药为主的中西医结合疗法，常可获得满意的疗效。

霍氏以口服务急丸，配合禁食、胃肠减压、补液、纠正酸碱失衡及电解质紊乱，治疗肠梗阻21例，18例痊愈，3例无效转手术治疗[中医杂志1993；（11）：484]。薛氏根据患者体质和病情，以温脾汤为主，随证加减，治疗9例小儿麻痹性肠梗阻，7例治愈[中医杂志1993；（1）：24L李氏用丁香30-60g研成细末，加75％酒精调和，对酒精过敏者以温水调和，敷于脐及脐周，治疗20例麻痹性肠梗阻，均获良效．[中医杂志1988；（11）：55]。

·中医药治疗胃石症

胃石症可由多种原因造成，临床表现属于中医积聚范畴，近年来的研究表明，重用鸡内金可起消积化滞、安胃排石作用。高氏等用自拟安胃排石汤（鸡内金、姜半夏、茯苓、麦芽、神曲、砂仁、莱菔子、青皮、陈皮、芒硝、大黄、白芍、甘草）治疗胃石症46例，本组疗程最短7天，最长34天。20天后复查，临床症状消失，经胃钡餐透视或纤维胃镜、，B超复查，胃石已经排出44例，症状、体征基本消失，胃石未排出，好转1例。疗效良好[安徽中医临床杂志1999；（1）：19]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 虚劳
  • 当前页：第七节 积聚
  • 下一页：第八节 厥证
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《中医内科学》
  2. 积聚《幼科折衷》
  3. 积聚《厘正按摩要术》
  4. 积聚《脉因证治》
  5. 积聚《时方妙用》
  6. 积聚《秘传证治要诀及类方》
  7. 积聚《叶天士医案精华》
  8. 积聚《丹溪手镜》
  9. 积聚《也是山人医案》
  10. 积聚《周慎斋遗书》
  11. 积聚《女科证治准绳》
  12. 积聚《回春录》
  13. 积聚《女科证治准绳》
  14. 积聚《仁术便览》
  15. 积聚二十《金匮悬解》
  16. 积聚《针灸资生经》
  17. 积聚二十一《金匮悬解》
  18. 积聚《吴鞠通医案》
  19. 积聚方五首《外台秘要》
  20. 积聚《医学心悟》
  21. 积聚根原《四圣心源》
  22. 积聚《医学摘粹》
  23. 积聚痼结候《诸病源候论》
  24. 积聚《医学摘粹》
  25. 积聚候《巢氏病源补养宣导法》
  26. 积聚《明医指掌》
  27. 积聚候《诸病源候论》
  28. 积聚《证治汇补》
  29. 积聚候《诸病源候论》
  30. 积聚《顾松园医镜》
  31. 积聚瘕《证治准绳·女科》


厥证_《中医内科学》_中医内科_【岐黄之术】

第八节 厥证

第八节 厥证

  • 上一页
  • 目录
  • 相关
  • 下一页

厥证是由多种原因引起的，以气机逆乱，升降失调，气血阴阳不相接续为基本病机，以突然昏倒，不省不事，或伴有四肢逆冷为主要临床表现的一种急性病证。病情轻者，一般在短时内苏醒，醒后无偏瘫、失语及口眼喁斜等后遗症；但病情重者，则昏厥时间较长，甚至一厥不复而导致死亡。

厥的含义有多种，有指发病形式，“忽为眩仆脱绝”，“突然昏运，不省人事”；有指病理机制，“厥者，尽也”，“厥者，逆也”，言其气血败乱，或气机上逆；有指临床表现，四肢逆冷、手足不温者。就本证而言，主要是指前两者。厥证在临床上并不少见，尤其以精神情志因素为明显诱因而发作者，如情绪紧张、恐惧、疼痛等，时有发生。对于本证患者，应采取综合应急措施，运用多途径、多渠道的救治手段，以满足临床治疗上的需要。

《内经》论厥甚多，含义、范围广泛，有以暴死为厥，有以四末逆冷为厥，有以气血逆乱病机为厥，有以病情严重为厥。概括起来可分为两类表现：一种是指突然昏倒，不知人事，如《素问·大奇论》说：“暴厥者，不知与人言。”；另一种是指肢体和手足逆冷，如《素问·厥论》说：“寒厥之为寒热也，必从五指而上于膝”。后世医家多在此基础上各有发挥和深化，主要是两种学术观点，一是《伤寒论》《金匮要略》论厥，继承《内经》中手足逆冷为厥的论点，而且重在感受外邪而发厥。此类厥证在伤寒、温病学中均有大量深入的研究，属于外感病中的发厥，对于由外邪而致厥者有重要临床指导价值。一是论内伤杂病的发厥，指突然发生神志改变的临床表现。自隋唐以降，历代医家多有论述。《诸病源候论》对尸厥的表现进行描述，“其状如死，犹微有息而不恒，脉尚动而形无知也”。并探讨其病机是“阴阳离居，营卫不通，真气厥乱，客邪乘之”。宋《卫生宝鉴·厥逆》初步提出内伤杂病与外感病的厥之不同点。至明代《医学入门·外感寒暑》首先明确区分外感发厥与内伤杂病厥证。

《景岳全书·厥逆》总结明代以前对厥证的认识，提出以虚实论治厥证，切中临床。此后医家对厥证的理论不断充实、完善和系统化，提出了气、血、痰、食、暑、尸、酒、蛔等厥，并以此作为辨证的重要依据，指导临床治疗。

鉴于厥的含义较多，本节厥证所论范围是以内伤杂病中具有突然发生的一时性昏倒不知人事为主症，或伴有四肢逆冷表现的病证。至于外感病中以手足逆冷为主，不一定伴有神志改变的发厥，以及后世列为中风范畴之“厥”，均不属于本节之讨论范围。暑厥发病与外邪有关，根据系统化要求，亦编入本节讨论。西医学中各种原因所致之晕厥、虚脱、中暑等，可参考本节进行辨证论治。

【病因病机】

1．体质因素此为厥证的病因之一。体质指人的素质而言，是个体在其生长发育过程中形成的机能与结构上的特殊性，这种特殊性往往决定机体对某些致病因素的易感性。平素气血运行不畅，或素体阳旺阴亏，或脾虚有痰等，陡遇巨大精神刺激，遂致气血逆乱，发为厥证。

2．情志因素主要是指恼怒惊骇恐吓的情志变动，精神刺激是厥证的主要病因。在通常情况下，情志是人体生理活动的一部分，然而突遇剧烈的情志变动，超过了生理活动所能调节的范围，就会引起脏腑的功能失调而发病。“怒则气上”、·“惊则气乱”、“恐则气下”等即可致气逆上冲或清阳不升，清窍失灵而发生昏仆致厥。

3．暴感外邪主要是暑邪，其性炎热属阳，内侵人体，传变迅速，传人心包，扰乱心神，以致昏不知人而成暑厥。

厥证的病机主要是气机突然逆乱，升降乖戾，气血阴阳不相顺接。正如《景岳全书·厥逆》所说：“厥者尽也，逆者乱也，即气血败乱之谓也。”所谓气机逆乱是指气上逆而不顺。

情志变动，最易影响气机运行，轻则气郁，重则气逆，逆而不顺则气厥。气盛有余之人，骤遇恼怒惊骇，气机上冲逆乱，清窍壅塞而昏倒为厥；素来元气虚弱之人，陡遇恐吓，清阳不升，神明失养而昏仆发厥。升降失调是指气机逆乱的病理变化。气的升降出入，是气运动的基本形式，由于情志、饮食、外邪而致气的运行逆乱，或痰随气升而成痰厥；或食滞中焦，胃失和降，脾不升清而成食厥；或暑热郁逆，上犯阳明而致暑厥。气为阳，血为阴，气与血有阴阳相随，互为资生，互为依存，气血的病变也是互相影响的。素有肝阳偏亢，遇暴怒伤肝，肝阳上亢，肝气上逆，血随气升，气血逆乱于上，发为血厥；同样，大量失血，血脱气无以附，气血不能上达清窍而昏不知人，发为血厥。

厥证由于体质和病机转化的不同，又有虚实的区别。大凡气盛有余者，情志突变，气逆上冲，血随气逆，或挟痰挟食壅滞于上，以致清窍闭塞，不知人事，成为厥之实证；气虚不足，或大量出血者，清阳不升，气陷于下，血不上达，气随血脱，气血一时不相顺接，以致神明失养，不知人事，四肢不温，发为厥之虚证。

【临床表现】

厥证乃为内科急症，临床上以突然发生一时性的神志异常为证候特征。厥之轻者在昏倒不知人事后可于短时间内苏醒，醒后感到头昏乏力，倦怠口干，并无其他明显后遗症。厥之重者可一厥不醒，“半日远至一日”，乃致死亡。

本病的特点有急骤性、突发性和一时性。急骤发病，突然昏倒，移时苏醒。往往在发病前有明显的诱发因素，如情绪紧张、恐惧、惊吓、疼痛等，发作前有头晕、恶心、面色苍白、出汗等先期症状。发作时昏仆，不知人事，或伴有四肢逆冷。由于气、血、痰、食、暑等厥的不同，又各有相应的不同病史及临床证候表现。

【诊断】

1．患者在发病之前，常有先兆症状，如头晕、视物模糊、面色苍白、出汗等，而后突然发生昏仆，不知人事，呈一时性，“移时苏醒”，发病时常伴有恶心、汗出，或伴有四肢逆冷，醒后感头晕、疲乏、口干，但无失语、瘫痪等后遗症。

2．应了解既往有无类似病证发生。发病前有明显的情志变动、精神刺激的因素，或有大失血病史，或有暴饮暴食史，或有素体痰盛宿疾。注意询问发作时的体位、持续时间以及发厥前后之表现。

3．脑电图、脑干诱发电位、心电图、颅脑CT、Mm等检查有助于诊断。

【鉴别诊断】

厥证有时易与眩晕、中风、痫病、昏迷等病相混淆，在临床上应注意鉴别。厥证可发生于各种年龄，有明显的诱发因素，其昏倒时间较短，发时或伴有四肢厥冷，醒后无后遗症。

1．眩晕 头晕目眩，视物旋转不定，甚则不能站立，耳鸣，但无神志异常的表现。

2．中风以中老年人为多见，素体常有肝阳亢盛。其中脏腑者，突然昏仆，并伴有口眼喁斜·、偏瘫等症，神昏时间较长，苏醒后有偏瘫、门眼喁斜及失语等后遗症。

3．痫证常有先天因素，以青少年为多见。痫证之病情重者，亦为突然昏仆，不省人事，但发作时间短暂，且发作时常伴有号口q、抽搐、口吐涎沫、两目上视、小便失禁等。常反复发作，每次症状均相类似，苏醒缓解后可如常人。此外还可作脑电图检查，以资鉴别。

4．昏迷为多种疾病发展到一定阶段时出现的危重证候。一般来说发生较为缓慢，有一个昏迷前的临床过程，先轻后重，由烦躁、嗜睡、谵语渐次发展，一旦昏迷后，持续时间一般较长，恢复较难，苏醒后原发病仍然存在。

【辨证论治】

辨证要点

1，辨虚实厥证见症虽多，但概括而言，不外虚实二证，这是厥证辨证之关键所在。实证者表现为突然昏仆，面红气粗，声高息促，口噤握拳，或挟痰涎壅盛，或身热谵妄，舌红苔黄腻，脉洪大有力。虚证者表现眩晕昏厥，面色苍白，声低息微，口开手撒，或汗出肢冷，舌胖或淡，脉细弱无力。

2．分气血厥证以气厥、血厥为多见，其中尤以气厥、血厥之实证在临床上时有发生，应当注意鉴别。气厥实者，乃肝气升发太过所致，体质壮实之人，肝气上逆，由惊恐而发，表现为突然昏仆，呼吸气粗，口噤握拳，头晕 头痛，舌红苔黄，脉沉而弦；血厥实者，乃肝阳上亢，阳气暴张，血随气升，气血并走于上，表现为突然昏仆，牙关紧闭，四肢厥冷，面．赤唇紫，或鼻衄，舌质暗红，脉弦有力。

治疗原则

厥证乃危急之候，当及时救治为要，醒神回厥是主要的治疗原则，但具体治疗其虚、实证时又有所不同。

实证：开窍、化痰、辟秽而醒神。开窍法是救治急症的独特疗法之一，适用于邪实窍闭之神昏证，以辛香走窜的药物为主，具有通关开窍的作用。主要是通过开泄痰浊闭阻，温通．辟秽化浊，宣窍通利气机而达到苏醒神志的目的。在剂型上应选择丸、散、气雾、含化以及注射之类药物，宜吞服、鼻饲、注射。本法系急救治标之法，苏醒后应按病情辨证治疗。

虚证：益气、回阳、救逆而醒神。适用于元气亏虚、气随血脱、精竭气脱之神昏证。主要是通过补益元气、回阳救逆而提高气的统摄能力。对于失血过急过多者，还应配合止血、输血，以挽其危。由于气血亏虚，故不可妄用辛香开窍之晶。

分证论治

『气厥』

·实证

症状：由情志异常、精神刺激而发作，突然昏倒，不知人事，或四肢厥冷，呼吸气粗，口噤拳握，舌苔薄白，脉伏或沉弦。

治法：开窍，顺气，解郁。

方药：通关散、五磨饮子。

本证因肝气不舒，气机逆乱而厥。“急则治其标”，应先以搐鼻取嚏，通关开窍，急救催醒。通关散以皂角辛温开窍，细辛走窜宣散，合用以通诸窍。五磨饮子以沉香、乌药降气调肝，槟榔、枳实、木香行气破滞。可再加檀香、丁香、藿香等以理气宽胸。

若肝阳偏亢，头晕而痛，面赤燥热者，可加钩藤、石决明、磁石等平肝潜阳；若兼有痰热，症见喉中痰鸣，痰涌气塞者，可加胆南星、贝母、橘红、竹沥等涤痰清热；若醒后哭笑无常，睡眠不宁者，可加茯神、远志、酸枣仁等安神宁志。

由于导致本证发作者有明显的情志精神因素，且部分患者有类似既往病史，因此平时可服用柴胡疏肝散、逍遥散之类，理气解郁，调和肝脾。

·虚证

症状：发病前有明显的情绪紧张、恐惧、疼痛或站立过久等诱发因素，发作时眩晕昏仆，面色苍白，呼吸微弱，汗出肢冷，舌淡，脉沉细微。

治法：补气，回阳，醒神。

方药：生脉注射液、参附青注射液、四味回阳饮。

本证临床较为多见，尤以体弱的年青女性易于发生。首先急用生脉注射液或参附青注射液静脉推注或滴注，以补气摄津醒神。亦可用四味回阳饮加味，方中用人参大补元气，附子、炮姜 温里回阳，甘草调中缓急，共奏补气温阳之效。若汗出多者，加黄芪、白术、煅龙牡，加强益气功效，更能固涩止汗；若心悸不宁者，加远志、柏子仁、酸枣仁等养心安神；若纳谷不香，食欲不振者，加白术、茯苓、陈皮健脾和胃。

本证亦有反复发作的倾向，平时可服用香砂六君子丸、归脾丸等药物，健脾和中，益气养血。另可加用甘麦大枣汤养心宁神，甘润缓急。

『血厥』

·实证

症状：多因急躁恼怒而发，突然昏倒，不知人事，牙关紧闭，面赤唇紫，舌黯红，脉弦有力。

治法：开窍，活血，顺气，降逆。

方药：清开灵注射液、通瘀煎。·

本证气血并逆于上，清窍壅塞，先用清开灵注射液静脉推注或滴注，以开其闭；然后用通瘀煎，方中以当归尾、红花、山楂活血散瘀，乌药、，青皮、木香、香附等顺气开郁，泽泻性下行而泻，引气血而下。另外可加用石决明、钩藤、牛膝平肝潜阳。若急躁易怒，肝热者加菊花、丹皮、龙胆草；若兼见阴虚不足，眩晕 头痛者，加生地、枸杞、珍珠母。

·虚证

症状：因失血过多而发，突然昏厥，面色苍白，口唇无华，四肢震颤，自汗肢冷，目陷口张，呼吸微弱，舌质淡，脉芤或细数无力。

治法：补养气血。

方药：急用独参汤灌服，继服人参养营汤。

独参汤即重用一味人参，大补元气，所谓“有形之血不能速生，无形之气所当急固”。

亦可用人参注射液、生脉注射液静脉推注或滴注。同时对急性失血过多者，应及时止血并采取输血措施。缓解后继用人参养营汤补养气血，方中以人参、黄芪为主益气，佐当归、熟地养血，白芍、五味子敛阴，白术、茯苓、远志、甘草健脾安神，肉桂温养气血，生姜 大枣和中补益，陈皮行气。若自汗肤冷，呼吸微弱者，加附子、干姜温阳；若口干少津者，加麦冬、玉竹、沙参养阴；心悸少寐者，加龙眼肉、酸枣仁养心安神。

『痰厥』

症状：素有咳喘宿痰，多湿多痰，恼怒或剧烈咳嗽后突然昏厥，喉有痰声，或呕吐涎沫，呼吸气粗，舌苔白腻，脉沉滑。

治法：行气豁痰。

方药：导痰汤。

本方以二陈汤加枳实、胆南星而成。方中用陈皮、枳实 理气降逆，半夏、胆南星、茯苓燥湿祛痰。可加苏子、白芥子化痰降气。若痰湿化热，口干便秘，舌苔黄腻，脉滑数者，加黄芩、栀子、竹茹、瓜蒌仁清热降火。

『暑厥』

症状：发于暑热夏季，面红身热，突然昏仆，甚至谵妄，眩晕 头痛，舌红干，脉洪数。

治法：清暑益气，开窍醒神。·

方药：清开灵注射液、万氏牛黄清心丸或紫雪丹、白虎加人参汤。

首先将患者迅速移至阴凉通风之处，吸氧，输液，采取有效措施降温。用清开灵注射液静脉推注或滴注，灌服万氏牛黄清心丸或紫雪丹以开窍醒神。继而服用白虎加人参汤或清暑益气汤。前者用人参益气保津，白虎汤清热解暑；后者用西洋参生津益气，麦冬、知母滋阴清热，黄连、竹叶、荷梗、西瓜翠衣清解暑热。

此外，还有食厥，由暴饮多食，．复遇恼怒而发，不过临床上比较少见。食后突然昏厥，气息窒塞，脘腹胀满，舌苔厚腻，脉滑实，治当和中消导。食后不久而发厥，先用盐汤探吐祛邪，再用神术散、保和丸加减治之。食后腹胀，大便不通者，可用小承气汤导下。

【转归预后】

厥证之转归主要有三：一是阴阳气血相朱，进而阴阳离绝，发展为一厥不复之死证。二是阴阳气血失常，或为气血上逆，或为中气下陷，或气血痰瘀等邪气内闭，气机逆乱而阴阳尚未离绝，此类厥证之生死，取决于正气来复与否及治疗措施是否及时、得当。若正气来复，治疗得当，则气复返而生，反之，气不复返而死。三是表现为各种证候之间的转化，如气厥和血厥之实证，常转化为气滞血瘀之证；失血致厥的血厥虚证，常转化为气随血脱之脱证等等。

厥证的预后，取决于患者平素正气的强弱及邪气的盛衰，抢救治疗得当与否。发病之后，若呼吸比较平稳，脉象有根，表示正气尚强，预后良好。反之，若气息微弱，或见昏愦不语，或手冷过肘，足冷过膝，或脉象沉伏如一线游丝，或如屋漏，或散乱无根，或人迎、寸口、趺阳之脉全无，多属危候，预后不良。

【预防与调摄】

加强举炼，注意营养，增强体质。注意思想修养，陶冶情志，避免恶性的精神和环境刺激。对已发厥证者，要加强护理，密切观察病情的发展、变化，采取相应措施救治。患者苏醒后，要消除其紧张情绪，针对不同的病因予以不同的饮食调养，如暑厥宜给予清凉素淡饮食，并多进食鲜水果或果汁。所有厥证患者应严禁烟酒及辛辣香燥之品，以免助热生痰，加重病情。

【结语】

厥证是一种急性病证，临床上以突然发生一时性昏倒，不知人事，或伴有四肢逆冷为主要症状。轻者短时间内即可苏醒，重者一厥不醒，预后不良。其病因有体质禀赋脏腑气血偏颇、情志精神刺激以及暴感外邪等，病机在于气机逆乱，升降失调，气血阴阳不相顺接。厥证分为五种，即气、血、痰、暑、食厥，由于病机转归有虚实之分，临证时应根据不同类型；区别虚实而辨治。在治疗上，鉴于本证为危急之候，故应采用综合急救措施，及时救治，使之神醒厥回。

各型之厥，特点不同，但也有其内在的联系，这种联系主要是由生理上的关联和病因病机的共性所决定的。例如气厥与血厥，因气为血帅，血为气母而互相影响，又如痰厥与气厥由于痰随气动而互相联系。至于情志过极以致气血逆乱而发厥·，则与气厥、血厥、痰厥均有密切关系。因此临床上既要注意厥证不同类型的特点，又要把握厥证的共性，相互参见，全面兼顾，方能提高疗效。

【文献摘要】

《灵枢·五乱》：“乱于臂胫，则为四厥；乱于头，则为厥逆，头重眩仆。”

《景岳全书·厥逆》：“气厥之证有二，以气盛气虚皆能厥也。气虚卒倒者，必其形气索然，色清白，身微冷，脉微弱，此气脱证也。……气实而厥者，其形气愤然勃然，脉沉弦而滑，胸膈喘满，此气逆证也”；“血厥之证有二，以血脱血逆皆能厥也。血脱者如大崩大吐或产后尽脱，则气亦随之而脱，故致卒仆暴死。……血逆者，即经所云，血之与气并走于上之谓”。

《石室秘录·厥症》：“人有忽然厥，口不能言，眼闭手撒，喉中作酣声，痰气甚盛，有一日即死者，有二三日而死者，此厥多犯神明，然亦因素有痰气而发也。”

《张氏医通·厥》：“今人多不知厥证，而皆指为中风也。夫中风者，病多经络之受伤；厥逆者，直因精气之内夺。表里虚实，病情当辨，名义不正，无怪其以风治厥也。”

【现代研究】

厥证是内科常见危急之证。由于厥证常易并发脱证，故有时也厥脱并称。并主张厥脱合并论治为宜I真临床中医内科学1995：2365L西医学中各种原因所致之晕厥、虚脱等，属此证范围。

近10多年来，中医加强了对本证的研究与探索，治疗本证的药物剂型，已从传统的口服丸散片汤剂型发展为多剂型，尤其是注射剂型；给药方法也从单一口服发展为多途径的给药；治法从单一治法发展为多法联用，更有“菌毒并治”、“攻补并举”、中西医结合的抢救方法。以下就近年来治疗厥证的常用方法及制剂的临床研究及实验研究作一简要介绍。

·回阳救逆

本法为气厥阳脱而设，是近年研究的重点之一。一般是将传统的参附汤、回阳汤、四逆汤等，通过剂型改革制成注射液用于临床治疗。

1．参附注射液方剂出自明代方贤所编著的《奇效良方》，经研究制成参附注射液，由成都中医药研究所等单位临床交叉验证，与西药多巴胺、阿拉明对照。用参附注射液20-30ml加葡萄糖溶液20ml静脉注射，必要时0．5-1小时重复注射1次，或以参附注射液50～lOOml加入葡萄糖液250-500ml中静脉滴注，不用肾上腺皮质激素及血管活性药物。结果参附组138例，显效91例，有效32例，总有效率89．1％；对照组44例，显效24例，有效15例，总有效率88．6％，两组无显著性差异[中医急症通讯1988；（1）：13]。石氏的研究资料提示，参附注射液能著提高小鼠耐缺氧能力，对抗由垂体后叶素引起的大鼠心电图ST段下降[中草药1982；（3）：27）。兰氏等报道，参附注射液对家兔失血性休克有一定的治疗作用，能降低休克动物的乳酸和血浆组织蛋白酶的活性[中成药研究1984；（3）：28L爱氏等观察到参附注射液对心肌培养细胞耐缺氧能力、耐缺糖能力有明显的保护作用[中西医结合杂志1987；（11）：679L参附注射液对轻度、中度的厥证疗效较好，外周的升压作用缓慢，但对缺氧、缺糖性损伤有明显的修复作用[中国药理学报1986；（5）：439L丁氏等用中药静脉注射剂参附注射液治疗厥脱证，并与西医常规抗休克治疗作对照。临床观察治疗组195例，对照组64例，开放病例113例。结果表明，参附注射液疗效稳定，其疗效与西医常规抗休克治疗相仿，对患者血压回升及肢冷症状的改善，显著优于西药治疗（p<0．05）[中国中医急症1996；（4）：161]。

莫氏用中药静脉注射剂参附注射液合川芎嗪注射液治疗真心痛合并厥脱证30例，所有病例均常规给予吸氧，有疼痛者给予杜冷丁肌注，有心律失常者给予纠正心律失常药物，一律不使用血管活性药。结果表明起效快，疗效稳定、显著，对轻中度厥脱有满意的治疗效果[中国中医急症1996；（4）：163L

2．参附青注射液全国厥脱证协作组参照古方参附汤和回阳汤的主要组成，取红参、附子、青皮三味药，研制成参附青注射液，用以治疗热毒内陷所致的厥脱证（相当于感染性休克），并设立西药多巴胺与阿拉明对照组，建立客观指标进行观察。·根据辨证分型的特征，制订统一的观察表格，在全国协作组内交叉验证治疗135例厥脱患者。参附青组104例，显效58例，有效30例，有效率84．6％。104例中，中重度者77例，有效62例，有效率80．5％；阳气暴脱者65例，有效62例，有效率95％；真阴耗竭者16例，有效率31％。西药阿拉明、多巴胺组31例，显效10例，有效11例，有效率67．7％；31例中，中重度27例，有效15例，有效率为55．5％。显然，参附青注射液对中重度厥脱病证疗效优于西药多巴胺、阿拉明（P<0．05），对阳气暴脱者疗效明显高于真阴耗竭者（P<0．01）。由此可见，使用中药制剂也要遵循辨证论治的原则，才能提高疗效[中国医药学报1988；（1）：24L实验证明参附青注射液有防治内毒素致大鼠休克的作用，能抑制内毒素所致之肠系膜微动脉痉挛；对内毒素所致休克大鼠的心肝肺组织细胞有一定保护作用，能阻止血小板聚集和粒细胞脱颗粒[中西医结合杂志1987；（5）：291]信用参附青注射液培养的心肌细胞有正性肌力和负性频率的作用，能使受损心肌细胞的乳酸脱氢酶、琥珀酸脱氢酶、酸性磷酸酶及糖原增加，提示本药能提高心肌细胞耐受缺氧、缺糖的能力，使其免受损伤，从而证实参附青注射液既有升压作用，又有改善微循环作用[上海中医学院学报1987；（1）：46]。

·益气养阴

本法是为温病过程中气阴耗伤型厥脱证而设，常用药物是按古方生脉散、参麦饮研制的生脉注射液和参麦注射液。郑氏等用参麦注射液治疗各种休克患者91例，结果显效64例，有效23例，血压回升时间2．983土0．512小时，稳压时间为24．612土4．444．小时。统计学处理表明参麦注射液组血压平均复常时间明显快于西药扩容、强心和血管活性药对照组[全国急症研讨会资料1987]-邓氏等发现，参麦注射液能推迟内毒素所致休克动物的死亡时间，对内毒素所致实验动物的体温过高与过低、外周血白细胞的急剧升高与过低均有调整作用，能对抗内毒素对网状内皮系统功能的抑制作用，能激发肾上腺皮质的功能，能调整血浆中ANIP与eGMP的平衡。郑氏等通过临床观察认为参麦注射液用于心悸、真心痛所致的厥脱证更适当[四川医药1980；（1）：25；（3）：176]。张氏等用生脉散注射液治疗厥脱证68例，其中低血容量性休克29例，感染性休克18例，心源性休克13例，过敏性休克8例；中医辨证分型：气阴两虚36例，真阴耗竭18例，阳气暴脱14例，结果：显效46例（67．7％），有效18例（26．4％），无效4例（5．9％），总有效率为94．1％[中国中医急症1996；（4）：159]。

·理气救逆

严氏等以四逆散加味治愈顽固重症气厥1例[陕西中医1998；（8）：374]。

王氏等实验发现，枳实、青皮、陈皮等理气药物有明显的快速升压作用，研制成的枳实注射液、青皮注射液、升压灵注射液均具有血管活性作用，主要使e-受体兴奋，升压快、作用强，但维持时间短，需重复使用方能保证心、脑、肾等重要器官的有效血循环量。若用量过大，浓度过高，可使患者血压急剧升高而出现头痛、躁动不安，少数病例有心率增快、心律不齐的反应，一旦减少剂量或停药，症状很快消失。

枳实注射液的有效成分N-甲基酷氨有正性肌力作用，此作用与兴奋o-肾上腺素能受体有关，具有升高血压、降低冠状动脉及肾血管的阻力、降低心肌耗氧量和改善心脏泵血功能的作用[新医药学杂志1978；（3）：．KL用枳实注射液治疗各种休克94例，显效70例，有效21例，总有效率％．8％。

青皮注射液和陈皮注射液的有效成分主要是羟福林。青皮制剂比枳实、橘皮、香橼的同类制剂对麻醉猫具有更强的升压作用和抗休克作用，对动物（犬、猫、兔、大白鼠）的失血性休克、创伤性休克、感染性休克和催眠药中毒所致用的休克均有显著疗效，对过敏性休克也有一定的预防作用[中草药1980；（4）：168L临床用青皮注射液治疗各型休克X例，有效率100％。用升压灵（主要为陈皮）注射液治疗厥脱证112例（其中流行性出血热低血压休克90例，感染性休克22例），与西药多巴胺、阿拉明组50例（其中流行性出血热低血压休克39例，感染性休克11例）对照。结果升压灵有明显迅速的升压作用，药后血压恢复的时间为3，37小时，明显短于对照组的20小时，静脉滴注后升压时间为10分钟-3小时，也短于对照组的30分钟—5．5小时，有效率为95．5％。说明升压灵升压有速效、高效的特点[上海中医学院论文集1982：1）。

·多法联用

近年来的实践证明，益气养阴与回阳救逆法联用，以及清热解毒、活血化瘀与以上诸法的联用，是抢救厥证成功的重要思路。它突破了一法单用或一方一针单用的治疗方法，大大地提高了抢救效果。此外，“菌毒并举”治疗感染性休克已被广泛采用，此法吸收中西医之长，在西药抗感染、维持有效血循环量、纠正酸碱失衡等措施的同时，用清热解毒、清下并用、扶正祛邪、活血化瘀等法加强疗效，分别并用前述各类注射液，临床疗效大幅度提高。

杜氏用多法联用的方法治疗感染性休克，取得较好疗效。采用的主要治法是：①清热解毒。如肺炎清解汤用于急性肺部感染所致中毒性休克、五味消毒饮合黄连解毒汤适用于败血症所致感染性休克、葛根芩连汤适用于感染性急性菌痢所致中毒性休克等。高热不退兼腑实者，用人工牛黄粉1G，1日3次；大黄粉3g，1日4次口服。高热神昏者，用安宫牛黄丸或紫雪丹，或用清气解毒注射液（虎杖、肿节风、败酱草、鱼腥草），或采用北京中医学院实验药厂生产的清开灵注射液。②养阴增液。用增液注射液或养阴注射液，治疗高热伤阴耗液者，亦作一般基础液稀释其他静脉注射制剂（按配伍禁忌表）。③养阴益气固脱。早期选人参粉冲服，中期选人参注射液肌肉注射，后期用参麦注射液，先静脉推注，待血压有所恢复后改为静脉滴注。④行气固脱。先用枳实注射液，待血压有所回升后，再用参麦注射液或参附注射液之类。⑤回阳固脱。用三生注射液（生川乌、生南星、生半夏）或参附注射液。·⑥活血化瘀。夹瘀者加用复方丹参注射液或川芎嗪静脉推注或滴注等。国内不少专家认为，多法联用是抗休克的有效措施之一，特别是固脱与懈毒的联用，有广阔的发展前景[中医杂志1988；（2）：32]。

·化痰通腑

王氏等运用化痰通腑法治疗急性中风病中脏腑者取得显著疗效，在降浊醒神方面尤为突出[中国医药学报1986；（6）：X）。周氏治一老年女性尸厥患者，突然神昏，四肢厥逆，脉伏不见，舌质暗红，舌苔黄厚腻，证属痰热闭阻，治疗以清热化痰，通腑开窍法。药用胆南星、天竺黄、枳实、大黄、黄连、石菖蒲、郁金等水煎，然后将冰片、姜汁、紫雪丹溶人汤剂中，少量频频缓慢灌服。每隔1-2小时用通关散吹鼻并针刺人中、十宣1次。服3剂后大便通，神志渐清，能进少量饮食，继续以清热燥湿化痰药物调理半月而愈[中国医药学报1986；（2）：X]。

综上所述，对厥证的研究已取得可喜的成绩，但应看到中药治疗厥证（休克）平均稳压时间仍不够理想。今后要加强传统疗法与系列化方药的研究，充实临床辨证指标，掌握辨证规律，从而进一步提高疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 积聚
  • 当前页：第八节 厥证
  • 下一页：第九节 瘿病
<<< 返回本书目录
  1. 厥证【疾病大全】
  2. 厥证门《傅青主男科》
  3. 厥证《中医内科学》
  4. 厥证门《古今医统大全》
  5. 厥证《医学实在易》
  6. 厥证门《医方考》
  7. 厥证《医学集成》
  8. 厥证先兆《中医疾病预测》
  9. 厥证《医法圆通》
  10. 厥症《古今医彻》
  11. 厥证《万病回春》
  12. 厥症《石室秘录》
  13. 厥证《全生指迷方》
  14. 厥症《寿世保元》
  15. 厥证《明医指掌》
  16. 厥症《证治汇补》
  17. 厥证《回春录》
  18. 厥症返魂丹【方剂大全】
  19. 厥证《扁鹊心书》
  20. 厥症论治《类证治裁》
  21. 厥阴总要述古《伤寒指掌》
  22. 厥症门《辨证录》
  23. 厥阴诸法《伤寒贯珠集》
  24. 駃豉丸【方剂大全】
  25. 厥阴中篇《伤寒恒论》
  26. 蕨《本草纲目》完整版
  27. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  28. 蕨《本草纲目》图文版
  29. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  30. 蕨【中药大全】
  1. 厥证《中医内科学》
  2. 厥证《医学实在易》
  3. 厥证《扁鹊心书》
  4. 厥证《回春录》
  5. 厥证喉《中医词典》
  6. 厥证《医学摘粹》
  7. 厥证门《古今医统大全》
  8. 厥证《医学摘粹》
  9. 厥证门《医方考》
  10. 厥证《明医指掌》
  11. 厥证诗《医学实在易》
  12. 厥证《万病回春》
  13. 厥证先兆《中医疾病预测》
  14. 厥证《全生指迷方》
  15. 厥证先兆及其临床意义《中医疾病预测》
  16. 厥证《中医词典》
  17. 厥症《中医名词词典》
  18. 厥证《医法圆通》
  19. 厥症《傅青主男科》
  20. 厥证《医学集成》
  21. 厥症《傅青主女科》
  22. 厥晕《中医词典》
  23. 厥症《寿世保元》
  24. 厥俞《中医词典》
  25. 厥症《证治汇补》
  26. 厥阴总要述古《伤寒指掌》
  27. 厥症《石室秘录》
  28. 厥阴终《中医词典》
  29. 厥症《古今医彻》
  30. 厥阴中篇　计二方《伤寒恒论》
  31. 厥症论治《类证治裁》


瘿病_《中医内科学》_中医内科_【岐黄之术】

第九节 瘿病

第九节 瘿病

  • 上一页
  • 目录
  • 相关
  • 下一页

瘿病是由于情志内伤，饮食及水土失宜等因素引起的，以致气滞、痰凝、血瘀壅结颈前为基本病机，以颈前喉结两旁结块肿大为主要临床特征的一类疾病。瘿病一名，首见于《诸病源候论·瘿候》。在中医著作里，又有称为瘿、瘿气、瘿 瘤、瘿囊、影袋等名称者。

早在公元前三世纪，我国已有关于瘿病的记载。战国时期的《庄子·德充符》即有“瘿”的病名。而《吕氏春秋·尽数篇》所说的“轻水所，多秃与瘿人”不仅记载了瘿病的存在，而且现察到瘿的发病与地理环境密切有关。《三国志·魏书》引《魏略》谓：贾逵“发愤生瘿，后所病稍大，自启愿欲令医割之”，而曹操劝告贾逵：“吾闻‘十人割瘿九人死”，，这个历史故事说明，在公元三世纪前，已经进行过手术治疗瘿病的探索。《肘后方》首先用昆布、海藻治疗瘿病。《诸病源候论·瘿候》指出瘿病的病因主要是情志内伤及水土因素。谓：“瘿者由忧恚气结所生，亦曰饮沙水，沙随气人于脉，搏颈下而成之。”“诸山水黑土中，山泉流者，不可久居，常食令人作瘿病，动气增患。”《千金要方》及《外台秘要》记载了数十个治疗瘿病的方剂，其中常用到海藻、昆布、羊靥、鹿靥等药，表明此时对含碘药物及用甲状腺作脏器疗法已有相当认识。《圣济总录·瘿 瘤门》指出瘿病以山区发病较多，“山居多瘿颈，处险而瘿也”。并从病因的角度将五瘿作了归类，“石瘿、泥瘿、劳瘿、忧瘿、气瘿是为五瘿。石与泥则因山水饮食而得之；忧、劳、气则本于七情”。《三因极一病证方论·瘿 瘤证治》主要根据瘿病局部证候的不同，提出了瘿病的另外一种分类法：“坚硬不可移者，名曰石瘿；皮色不变，即名肉瘿；筋脉露结者，名筋瘿；赤脉交络者，名血瘿；随忧愁消长者，名气瘿”，并谓“五瘿皆不可妄决破，决破则脓血崩溃，多致夭枉。”《儒门事亲·瘿》谓：“海带、海藻、昆布三味，皆海中之物，但得二味，投之于水瓮中，常食亦可消矣”，以之作为防治瘿病的方法。《医学入门，J>卜科脑颈门·瘿 瘤》又将瘿病称之为瘿气或影囊，“原因忧恚所致，故又曰瘿气，今之所谓影囊者是也”。《本草纲目》明确指出黄药子有·“凉血降火，消瘿解毒”的功效，并记载了在用黄药子酒治疗瘿病时，“常把镜自照，觉消便停饮”及“以线逐日度之，乃知其效也”的观察疗效的方法。《外科正宗·瘿 瘤论》提出瘿 瘤的主要病理是气、痰、瘀壅结的观点，“夫人生瘿 瘤之症，非阴阳正气结肿，乃五脏瘀血、浊气、痰滞而成”，采用的主要治法是“行散气血”、“行痰顺气”、“活血消坚”。该书所载的海藻玉壶汤等方，至今仍为临床所习用。《杂病源流犀烛·瘿 瘤》说：“瘿 瘤者，气血凝滞、年数深远、渐长渐大之症。何谓瘿，其皮宽，有似樱桃，故名瘿，亦名瘿气，又名影袋。”指出瘿多因气血凝滞，日久渐结而成。

本病主要包括以颈前结块肿大为特征的病证。西医学中具有甲状腺肿大表现的一类疾病，如单纯性甲状腺肿大、甲状腺机能亢进、甲状腺肿瘤，以及慢性淋巴细胞性甲状腺炎等疾病，可参考本节辨证论治。

【病因病机】

瘿病的病因主要是情志内伤和饮食及水土失宜，但也与体质因素有密切关系。

1．情志内伤由于长期忿郁恼怒或忧思郁虑，使气机郁滞、肝气失于条达。津液的正常循行及输布均有赖气的统帅。气机郁滞，则津液易于凝聚成痰。气滞痰凝，壅结颈前，则形成瘿病。其消长常与情志有关。痰气凝滞日久，使气血的运行也受到障碍而产生血行瘀滞，则可致瘿肿较硬或有结节。

2．饮食及水土失宜饮食失调，或居住在高山地区，水土失宜，一则影响脾胃的功能，使脾失健运，不能运化水湿，聚而生痰；二则影响气血的正常运行，痰气瘀结颈前则发为瘿病。在古代瘿病的分类名称中即有泥瘿土瘿之名。

3，体质因素妇女的经、孕、产、乳等生理特点与肝经气血有密切关系，遇有情志、饮食等致病因素，常引起气郁痰结、气滞血瘀及肝郁化火等病理变化，故女性易患瘿病。另外，素体阴虚之人，痰气郁结之后易于化火，更加伤阴，易使病情缠绵。

由上可知，气滞痰凝壅结颈前是瘿病的基本病理，日久引起血脉瘀阻，以致气、痰、瘀三者合而为患。部分病例，由于痰气郁结化火，火热耗伤阴津，而导致阴虚火旺的病理变化，其中尤以肝、心两脏阴虚火旺的病变更为突出。

瘿病初起多实，病久则由实致虚，尤以阴虚、气虚为主，以致成为虚实夹杂之证。

【临床表现】

瘿病多见于女性，以离海较远的山区发病较多。颈前结块肿大是本病最主要的临床特征，其块可随吞咽动作而上下，触之多柔软、光滑。病程日久则肿块质地较硬，或可扪及结节，甚至表现为推之不移。肿块开始可如樱桃或指头大小，一般增长缓慢，大小程度不一，大者可如囊如袋。本病一般无明显的全身症状，但部分有阴虚火旺病变的患者，则出现低热、多汗、心悸、多食易饥、面赤、脉数等症状。

为便于辨证治疗，在继承古代论述的同时并汲取现代应用中药防治瘿病的研究成果，可将瘿病的临床表现主要归纳为三种类型：1．瘿囊：一般颈前肿块较大，两侧比较对称，肿块光滑、柔软，病程久者可扪及结节；2．瘿 瘤：颈前肿块偏于一侧，或一侧较大，或两侧均大。瘿肿大小多如核桃，·质常较硬。病情严重者，肿块增大迅速，质坚硬，结节高低不平，且有较明显的全身症状；3．瘿气：颈前轻度或中度肿大，肿块对称、光滑、柔软。除局部瘿肿外，一般均有比较明显的阴虚及火旺的症状。

【诊断】

1．多见于女性，以离海较远的山区发病较多。

2．颈前结块肿大，其块可随吞咽动作而上下移动，触之多柔软、光滑，病程日久则质地较硬，或可扪及结节。

3．基础代谢率（BMR）、甲状腺摄碘率、血清总甲状腺素（W4）测定及血清总三碘甲状腺原氨酸（TT3）测定等试验，以及必要时作X线检查等，有助于鉴别瘿病的不同类型及了解病情的不同程度。

【鉴别诊断】

瘿病需着重与瘰疬及消渴相鉴别。；

1．瘰疬鉴别的要点，一是患病的具体部位，二是肿块的性质。瘿病的肿块在颈部正前方，肿块一般较大。正如《外台秘要·瘿病》说：．“瘿病喜当颈下，当中央不偏两旁也”；而瘰疬的患病部位是在颈项的两侧，肿块一般较小，每个约胡豆大，个数多少不等，如《外科正宗·瘰疬论》描述说：“瘰疬者，累累如贯珠，连结三五枚。”

2．消渴病瘿病中阴虚火旺的证型，常表现多食易饥的症状，应注意和消渴病相鉴别。消渴病以多饮、多食、多尿为主要临床表现，三消的症状常同时出现，尿中常有甜味，但颈部无肿块。瘿病的多食易饥虽类似中消，但不合并多饮、多尿而颈部有瘿肿为主要特征，且伴有比较明显的烦热、心悸、急躁易怒、眼突、脉数等症状。

【辨证论治】

辨证要点

1．辨证候之虚实瘿病以气、痰、瘀壅结颈前为主要病机，所以一般属于实证，其中应着重辨明有无血瘀。病程久后，由实致虚，常出现阴虚、气虚的病变及相应的症状，其中以心、肝阴虚尤为多见，从而成为虚实夹杂的证候。

2．辨火热之有无瘿病日久每易郁而化火，应综合症状和舌脉辨别其有无火热，若有，则应辨别火热的程度。

治疗原则

理气化痰，消瘿散结为基本治则。瘿肿质地较硬及有结节者，·应适当配合活血化瘀。肝火亢盛及火热伤阴者，则当以清肝泄火及滋阴降火为主。

分证论治

·气郁痰阻

症状：颈前正中肿大，质软不痛；颈部觉胀，胸闷，喜太息，或兼胸胁窜痛，病情的波动常与情志因素有关，苔薄白，脉弦。

治法：理气舒郁，化痰消瘿。

方药：四海舒郁丸加减。

方中以青木香、陈皮疏肝理气，昆布、海带、海藻、海螵蛸、海蛤壳化痰软坚，消瘿散结。

胸闷、胁痛者，加柴胡、郁金、香附 理气解郁。咽颈不适加桔梗、牛蒡子、木蝴蝶、射干利咽消肿。

·痰结血瘀

症状：颈前出现肿块，按之较硬或有结节，肿块经久未消，胸闷，纳差，苔薄白或白腻，脉弦或涩。

治法：理气活血，化痰消瘿。

方药：海藻玉壶汤加减。

方中以海藻、昆布、海带化痰软坚，消瘿散结；青皮、陈皮、半夏、贝母、连翘、甘；草、理气化痰散结；当归、川芎养血活血，共同起到理气活血，化痰消瘿的作用。

结块较硬及有结节者，可酌加黄药子、·三棱、莪术、露蜂房、山甲片、丹参等，以增强活血软坚，消瘿散结的作用。胸闷不舒加郁金、香附 理气开郁。郁久化火而见烦热、舌红、苔黄、脉数者，加夏枯草、丹皮、玄参以清热泻火。纳差便溏者，加白术、茯苓、淮山药健脾益气。

·肝火炽盛

症状：颈前轻度或中度肿大，一般柔软、光滑，烦热，容易出汗，性情急躁易怒，眼球突出，手指颤抖，面部烘热，口苦，舌质红，苔薄黄，脉弦数：

治法：清肝泄火。

方药：栀子清肝汤合藻药散加减。

栀子清肝汤中，以柴胡、芍药疏肝解郁清热；茯苓：甘草、当归、川芎益脾养血活血；栀子、丹皮清泄肝火；配合牛蒡子散热利咽消肿。藻药散以海藻、黄药子消瘿散结，黄药子且有凉血降火的作用。

肝火亢盛，烦躁易怒，脉弦数者，可加龙胆草、夏枯草清肝泻火。风阳内盛，手指颤抖者，加石决明、钩藤、白蒺藜、牡蛎平肝熄风。兼见胃热内盛而见多食易饥者，加生石膏、知母清泄胃热。

·肝阴虚

症状：瘿肿或大或小，质软，病起缓慢，心悸不宁，心烦少寐，易出汗，手指颤动，眼干，目眩，倦怠乏力，舌质红，舌体颤动。脉弦细数。

治法：滋养阴精，宁心柔肝。

方药：天王补心丹加减。

方中以生地、玄参、麦冬、天冬养阴清热；人参、茯苓、五味子、当归益气生血；丹参、酸枣仁、柏子仁、远志养心安神。

肝阴亏虚、肝经不和而见胁痛隐隐者，可仿一贯煎加枸杞子、川栋子养肝疏肝。虚风内动，手指及舌体颤动者，加钩藤、白蒺藜、白芍药乎肝熄风。脾胃运化失调致大便稀溏，便次增加者，加白术、苡仁、淮山药、麦芽健运脾胃。肾阴亏虚而见耳鸣、腰酸膝软者，酌加龟板、桑寄生、牛膝、菟丝子滋补肾阴。病久正气伤耗、精血不足而见消瘦乏力，妇女月经少或经闭，男子阳痿者，可酌加黄芪、山茱萸、熟地、枸杞子、制首乌等补益正气、滋养精血。

瘿病的治疗一般均以理气化痰、活血软坚、消瘿散结为主。但对于火旺及阴虚表现明显的瘿病，则应重在滋阴降火，此时若用消瘿散结的药物，一般多选用黄药子。黄药子有小毒，久服对肝脏不利，因本病治疗时间往往较长，在需要较长时间服用时，黄药子的剂量以不超过12g为宜，以免造成对肝脏的损害。

【转归预后】

瘿病的各种证候之间有一定的关系。痰结血瘀常为气郁痰阻的进一步发展，肝火旺盛及心肝阴虚分别概括瘿病中火旺及阴虚的两种证候，但因火旺及阴虚二者在病理上常相互影响，临床症状上常相兼出现。

瘿病的预后大多较好。瘿肿小、质软、治疗及时者，多可治愈。但瘿肿较大者，不容易完全消散。若肿块坚硬、移动性差而增长又迅速者，则预后严重。肝火旺盛及心肝阴虚的轻、中症患者，疗效较好；重症患者则阴虚火旺的各种症状常随病程的延长而加重和增多，在出现烦躁不安、高热、脉疾等症状时，为病情危重的表现。

【预防与调摄】

保持精神愉快·，防止情志内伤，以及针对·水土因素，注意饮食调摄，是预防瘿病的两个重要方面。在容易发生瘿病的地区，可经常食用海带，及采用碘化食盐（食盐中加入万分之一的碘化钠或碘化钾）预防。

【结语】

综上所述，瘿病以颈前出现肿块为基本临床特征。主要由情志内伤、饮食及水土失宜而引起，但与体质有密切关系（）气滞痰凝蕴结颈前是瘿病的基本病理，久则血行瘀滞，脉络瘀阻。部分病例痰气郁结化火，而出现肝火旺盛及心肝阴虚等阴虚火旺的病理变化。治疗瘿病的主要治则有理气化痰、活血软坚、滋阴降火，应针对不同的证候而选用适当的方药。防止情志内伤及注意饮食调摄是预防瘿病的两个重要方面。

【文献摘要】

《诸病源候论·瘿候》：“瘿者，由忧恚气结所生，亦曰饮沙水，沙随气人于脉，搏颈下而成之。初作与樱核相似，而当颈下也，皮宽不急，垂捶捶然是也。恚气结成瘿者，但垂核捶捶无脉也。饮沙水成瘿者，有核痛痛无根，浮动在皮中。”“养生方云：诸山水黑土中出泉流者，不可久居，常食令人作瘿病，动气增患。”

《外台秘要·瘿病方》：“小品瘿病者始作与樱核相似，其瘿病喜当颈下，当中央不偏两旁也。”。

《证治准绳·疡医·瘿 瘤》：“藻药散，治气瘿。海藻一两，黄药子二两”，“黄药酒，治忽生瘿疾及一二年者”。

《寿世保元·瘿 瘤》：“夫瘿 瘤者，多因气血所伤，而作斯疾也。大抵人之气血，循环无滞，瘿 瘤之患，如调摄失宜，血凝结皮肉之中，忽然肿起，状如梅子，久则滋长。瘿有五种：曰石、肉、筋、血、气也。”．

【现代研究】

·中医药治疗甲状腺腺瘤

陈氏以解郁化痰散结法（柴胡、郁金、浙贝、玄参、三棱、莪术、牡蛎、海藻、昆布、黄药子），肝郁甚加青皮、香附；肝郁化火加丹皮、夏枯草；血瘀明显加鳖甲；胸闷发憋加瓜蒌、菖蒲；阴亏加生地、沙参；气虚加黄芪、党参、白术，治疗甲状腺腺瘤3l例。经治疗腺瘤消失者13例（41．9％），服药36—46剂；腺瘤缩小者14例（45．2％），服药36—48剂；腺瘤未缩小者4例（12．9），服药30-42剂。病程短、腺瘤小、信心足者效果好。有效者一般用药12剂左右症状好转，腺瘤开始缩小[实用中医药杂志1999；（10）：14]罗氏以仙方活命饮加减（气虚加党参、黄芪、白术；情志忧虑重者加柴胡、郁金、夏枯草；阴虚加麦冬、粉葛）治疗甲状腺腺瘤24例，一个月为1疗程。服药l疗程治愈3例，好转3例；服药2疗程治愈9例，好转6例，无效3例[湖南中医药导报1998；（4）：25]。

罗氏等认为，甲状腺腺瘤囊性变属于中医瘿 瘤的范畴，以活血化瘀、消肿散结方药（当归、玄参、银花、红藤、延胡索、穿山甲、皂刺、桂枝、川芎、制半夏、茯苓、泽泻、生地）随证加减，治疗甲状腺腺瘤囊性变92例，并设西药甲状腺素片治疗的30例患者作对照。结果，中药组总有效率为67．39％，对照组总有效率为20％，中药组疗效明显优于对照组[上海中医药杂志1995；（4）：36]。

·中医经治疗甲状腺机能亢进症

1．制定主方，随证加减①疏肝清热，软坚散结。胡氏拟甲亢方（柴胡、黄芩、半夏、贝母、牡蛎、玄参、桔梗等）[湖南中医学院学报1989；（1）：31]；喻氏用柴胡龙牡汤加减（柴胡、龙骨、牡蛎、黄芩等）治疗本病[湖南中医学院学报1986；（2）：29]。②滋阴清热，软坚散结。韩氏拟消瘿汤（牡蛎、夏枯草、白芍、浙贝母、弱参、生地等）[湖南中医杂志1989；（5）：2]；党氏拟平甲煎（玄参、生地、龙胆草、栀子、柴胡、黄芩、夏枯草、牡蛎等）[中西医结合杂志1992；（5）：291]；刘氏佐以活血化瘀，以旱莲草、淮山药、夏枯草、龙骨、牡蛎、丹参等药组成甲亢灵[中西医结合杂志1988；（n）：739]。；③益气养阴、清热泻火，佐以化痰散结。陈氏以复方甲亢宁（夏枯草、鳖甲、牡蛎、玄参、太子参等）治疗甲亢30例，疗效满意[湖南中医学院学报1989；（3）：147]；陈氏以消瘰丸（党参、贝母、牡蛎）加桑椹子、白芍为基本方治疗本病[湖南中医杂志1990；（3）：54]；陈氏以甲亢消（太子参、黄芪、麦冬、夏枯草、浙贝母、山慈菇、牡蛎、猫爪草等）治疗甲亢，总有效率97．5％[新中医1992；（7）：53L④其他治法。罗氏以龙胆泻肝汤清肝泻火[上海中医药杂志1992；（11）：35]；王氏等用酸泻肝木法，拟甲亢煎（白芍、乌梅、木瓜、沙参、麦冬、石斛、柴胡等）[中医杂志1985；（3）：20]；[中医杂志1987；（2）：48]；吴氏用昆明山海棠片治疗甲亢，缓解率95％[中医杂志1989；（8）：36]。陈氏以甲亢工号方（柴胡、五味子、白芍、枳壳、麦冬、郁金、夏枯草、地骨皮、法半夏．、山药、黄芪）加减治疗甲状腺机能亢进症30例，总有效率为93．33％[四川中医1998；（．10）：19]。

2．辨证分型①依据脏腑阴阳气血虚实分型。姜氏分为5型：肝郁不舒、痰气郁结型，治宜疏肝理气、化痰消瘿，方选小柴胡汤或逍遥散合四君子汤；中焦蕴热、胃火炽盛型，治宜清胃补肾、生津止渴，可选用白虎加人参汤、一贯煎、知柏地黄丸等；肝肾阴虚、虚火内扰型，治宜滋阴清热、化痰软坚，用知柏地黄丸或牡蛎散；胃强脾弱、虚实夹杂型，治宜清胃扶脾、燥湿软坚，用白虎加人参汤与香砂六君子汤化裁；脾虚肝旺、气阴两虚型，治宜清肝健脾、益气养阴、化痰消瘿，用丹栀逍遥散与四君子汤化裁门匕京中医学院学报1984；（6）：15]；蒋氏分4型论治：肝郁心热型，治以疏肝理气、清心安神，药用丹皮、栀子、柴胡、赤芍、生地、朱砂等；肝胃火旺型，治以清泻肝胃，药用龙胆草、黄芩、生地、知母、生石膏等；心肾阴虚型，治宜养心益肝、滋阴清热，药用生地、麦冬、五味子、丹参、玄参、茯神等；痰气凝结型，治宜燥湿化痰、行气散结，药用海藻、海带、昆布、半夏、陈皮、茯苓、郁金等[湖南中医杂志1987；（6）：11]；谢氏分4型：阴虚阳亢型，用白芍、玄参、麦冬、栀子、龙胆草以滋阴降火；脾肾阳虚型，用黄芪、白术、砂仁、陈皮、焦三仙等药以益气健脾助阳．；气滞痰凝型，用党参、黄芪、生地、当归、半夏、陈皮、夏枯草等药以扶正祛邪、软坚散结；气阴两虚型，用党参、当归、白芍、生地、麦冬、郁金、柴胡等药以益气养阴、调理肝脾[河北中医1988；（6）：31]。②以法统证。朱氏以下述三法治甲亢：疏肝解郁、活血散结法，适用于肝郁气滞、气血阻遏而致气血瘀结者，方选逍遥散加减；滋阴降火、乎肝熄风法，适用于阴虚火旺、肝风内动之证，方选二冬汤加减；养血清热、·化痰消瘿法，适用于血虚为本、痰热为标证，采用麻菊饮加减[河南中医1993；（1）：11]。

3．中医治疗甲亢的机理研究浓氏报道益气养阴泻火药能减少甲亢大鼠肝细胞核甲状腺激素受体的含量，降低DNA聚合酶和Na，K-ATP酶活性，并能升高肝组织ATP含量而降低全血中ATyP含量，推测该方药可能多途径、多层次发挥作用，从而明显改善甲亢大鼠的能量代谢[上海中医药杂志1991；（9）：46L徐氏的研究表明，甲亢阴虚病理模型与肝细胞糖皮质激素受体（GCR）的减少有关，而养阴药可以提高肝细胞C,CR的数量[广州中医学院学报1990；（3）：145L冯氏的研究表明，甲亢大鼠肾脏p受体最大结合容量较正常组显著增加，而生地黄、龟板可使之恢复正常[中西医结合杂志1986；（10）：606L赵氏的研究显示，甲亢阴虚火旺证患者肾上腺皮质激素和儿茶酚胺的代谢和调节，随心火、肝火或心肝火旺的不同而出现不同程度的紊乱[上海中医杂志1984；（10）：48][中西医结合杂志1993；（15）：284]。养阴中药可促进甲状腺激素的降解[中西医结合杂志1987；（11）：674L抑制T4向T3转化[中国中药杂志1993；（8）：494]。并具有改变细胞的反应性[中西医结合杂志·1984；（9）：543]，调节DNA的代谢[广州中医学院学报1988；（2）：101]，降低肝细胞核已升高的甲状腺激素受体的最大结合容量等作用．[中西医结合杂志1991；（2）：105]。

·中医药治疗亚急性甲状腺炎

郭氏等以龙胆解毒汤（龙胆草、黄芩、栀子、柴胡、郁金、川栋子、合欢花、连翘、金银花、鱼腥草）治疗亚急性甲状腺炎40例，治愈29例（72．5％），有效9例（225％），无效2例（5％），总有效率为95％，疗效优于强地松对照组[中医杂志1998；（3）：158）。

·中医治疗慢性淋巴细胞性甲状腺炎（桥本甲状腺炎）

庞氏等认为，根据本病甲状腺弥漫性肿大、质地硬韧的特点，常归属于中医瘿病、瘿 瘤的范畴。国内许多报道表明用中医药治疗本病获得满意的疗效，不但可以纠正患者的甲状腺功能异常，使临床症状得以缓解，而且还可以不同程度地降低患者血清中高滴度的抗甲状腺自身抗体，改善免疫功能[中医杂志1999；（9）：564L伍氏等采用辨证论治治疗本病56例，甲状腺机能亢进表现为气阴两虚者，服用益气养阴药（党参、麦冬、五味子等）；表现为阴虚胃热者，服用养阴清热药（生石膏、知母、玉竹等）；以肝郁气滞为表现者，用疏肝理气药（柴胡、川栋子、生牡蛎、夏枯草等）；甲状腺功能减退以面色萎黄、善太息为表现者，用理气活血药（郁金、香附、当归等）；以畏寒喜暖、嗜睡、浮肿为表现者，用温肾助阳药（淫羊藿、菟丝子、当归等）；甲状腺肿大明显者用消瘿散结药（姜半夏、乳香、夏枯草等），以三个月为1个疗程，总有效率为96。4％。并通过实验证明，上述中药有调节免疫功能和抗炎作用，能抑制甲状腺局部结缔组织增生、改善甲状腺局部营养作用，从而使甲状腺肿物缩小乃至消失[中医杂志1992；（5）：33]。卞氏等采用补气活血、益气养阴、温阳化痰等方法治疗本病65例，根据不同阶段分为3型治疗。气虚血瘀证（初期），宜补气活血，用六君子汤合桃红四物汤化裁；气阴两虚证（中期），宜益气养阴，用生脉饮加味；阳虚痰凝证（后期），宜温阳化痰，用阳和汤化裁，三个月为一疗程，共观察三个疗程。总有效率为95．4％[河南中医1997；（2）：100]。王氏等以香附、木香、川芎、郁金、柴胡为基础方，阴虚证119例加服新六味地黄丸（黄精、·山药、泽泻、丹皮；茯苓、枸杞）；阳虚证14例，加服金匮肾气丸，连服35-50天为一疗程，治疗最长为4个疗程。共治疗133例，治愈38例（28．6％），好转86例（74．7％），无效9例（6．7％）[辽宁中医杂志1989；（11）：17]。

陈氏等以扶正消瘿法治疗本病38例，给予扶正消瘿剂（党参或人参、茯苓、丹参、赤芍、青皮、陈皮、法半夏、炙甘草），临床表现为甲亢者加天冬、麦冬、五味子、生地；临床表现为甲减者加桂枝、鹿角片（霜）、淫羊藿；病程长，甲状腺肿硬，有血瘀征象者加三棱、莪术[中西医结合杂志1992；（10）：611]；吕氏等以甲状腺免疫合剂（黄芪、当归、生地、白芍、丹参、夏枯草、柴胡、生牡蛎）治疗本病30例，：个月为1疗程，红细胞C3b受体花环率明显升高，红细胞免疫复合物花环率降低，红细胞免疫粘附促进因子升高、抑制因子降低，甲状腺微粒体抗体和甲状腺球蛋白抗体均显著下降[中国中西医结合杂志1995；（7）：414）；肖氏等治疗本病，以复方香附散（香附、厚朴、枳实、柴胡、白芍、川芎）理气滋肾、活血化瘀、行气破结为基本方，阴虚者197例加服新六味地黄丸，阳虚者68例加服六味地黄丸，不计疗程，连续服药4个月以上统计疗效[吉林中医药1994；（1）：18]，以上三方均取得良效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 厥证
  • 当前页：第九节 瘿病
  • 下一页：第八章 经络肢体病证
<<< 返回本书目录
  1. 瘿病《中医内科学》
  2. 瘿病方《外台秘要》
  3. 瘿病《千金翼方》
  4. 瘿病咽喉噎塞《圣济总录》
  5. 瘿《中医外科学》
  6. 瘿花香茶菜【中药大全】
  7. 瘿《杂病治例》
  8. 瘿瘤《保幼新编》
  9. 瘿《儒门事亲》
  10. 瘿瘤《备急千金要方》
  11. 影象学检查（imaging examination）《神经病学》
  12. 瘿瘤《备急千金要方》
  13. 影响药物作用的因素《默克家庭诊疗手册》
  14. 瘿瘤《古今医鉴》
  15. 影响药物心理效应的因素《医学心理学》
  16. 瘿瘤《急救广生集》
  17. 影响药物效应的因素及合理用药原则《药理学》
  18. 瘿瘤《经验丹方汇编》
  19. 影响消化吸收的药物《减肥新法与技巧》
  20. 瘿瘤《普济方·针灸》
  21. 影响免疫耐受形成的因素《医学免疫学》
  22. 瘿瘤《寿世保元》
  23. 影响免疫功能的药物　制剂及用法《药理学》
  24. 瘿瘤《外科大成》
  25. 影响免疫功能的药物《药理学》
  26. 瘿瘤《外科十三方考》
  27. 影响弥散性血管内凝血《病理生理学》
  28. 瘿瘤《万病回春》
  29. 影响流行过程的因素《流行病学》
  30. 瘿瘤《卫生易简方》
  1. 瘿病《中医内科学》
  2. 瘿病《千金翼方》
  3. 瘿病方一十八首《外台秘要》
  4. 瘿《中医外科学》
  5. 瘿病咽喉噎塞《圣济总录》
  6. 瘿《明医指掌》
  7. 瘿候《巢氏病源补养宣导法》
  8. 瘿《儒门事亲》
  9. 瘿候《诸病源候论》
  10. 瘿《儒门事亲》
  11. 瘿候《诸病源候论》
  12. 瘿《杂病治例》
  13. 瘿瘤《中医词典》
  14. 瘿《中医词典》
  15. 瘿瘤《备急千金要方》
  16. 瘿《中医名词词典》
  17. 瘿瘤《新修本草》
  18. 影响组织液生成的因素《生理学》
  19. 瘿瘤《医学纲目》
  20. 影响肿瘤发生、发展的内在因素及其作用机制《病理学》
  21. 瘿瘤《医宗金鉴》
  22. 影响再生修复的因素《病理学》
  23. 瘿瘤《证治准绳·疡医》
  24. 影响营养的代谢因素《临床营养学》
  25. 瘿瘤《寿世保元》
  26. 影响因素《生物化学与分子生物学》
  27. 瘿瘤《普济方·针灸》
  28. 影响药物作用的因素《默克家庭诊疗手册》
  29. 瘿瘤《古今医鉴》
  30. 影响药物心理效应的因素《医学心理学》
  31. 瘿瘤《万病回春》


经络肢体病证_《中医内科学》_中医内科_【岐黄之术】

第八章 经络肢体病证

第八章 经络肢体病证

  • 上一页
  • 目录
  • 相关
  • 下一页

【主要证候及特征】

经络是机体内的一种体系，由经脉和络脉共同组成，它们相互交织，纵横交错，具有通行气血，协凋阴阳，沟通表里内外的作用，是维持肢体之间、肢体与脏腑之间等机体功能活动协调统一的结构保证。肢体即四肢和外在躯体之谓，由肌肉、筋骨等组成，经络贯穿其间，四肢的协调活动保障了人们正常的生活和工作；躯体具有支撑身体、保护内脏、抵御外邪的作用。·故经络肢体病证以肢体疼痛、麻木、活动受限或机能活动失调、不能正常生活和工作为临床特征，其证候必然与经络相关，因经络广泛联系于表里内外，参与其生理、病理活动，病理状态下，经络或因病邪侵犯，或因经络失养，或经络不畅而出现经络肢体病证。

兹将其基本证候分述如下。

·邪犯经络

1．主要脉症肢体关节疼痛，酸楚，或肿胀，或麻木不仁，或挛急抽搐，或弛缓，痿软，舌苔薄或黄或白或腻，脉多浮、弦．细、数。

2．证候特征本证除有经络为邪气所犯的肢体病变外，常伴有寒热证候。与邪犯卫表证的区别是：本证为邪壅经络，气血不畅，表现为肌肉筋骨绌急痿废的症状，如疼痛、肿胀、麻木、挛急、抽搐、弛缓、痿软等症。邪犯卫表证则为正邪交争于肌表、表现为卫表不和的症状，如恶寒、发热、有汗或无汗等症，而无明显麻木、肿胀，更无痿废、抽搐等表现。

·经络空虚

1．主要脉症肢体麻木不仁，隐隐疼痛，绵绵不休，汗出，神疲，抽搐，肌肉萎缩，痿软不用，面浮，舌淡或红，苔薄或少，脉沉细数。

2．证候特征本证除有经络空虚、筋脉失养之见症外，又有督脉挛急与失用之见症；与虚损劳伤证的鉴别是：本证仅限于经络空虚之见证；虚损则为气血津精亏耗，渐加重，甚至大肉陷下，大骨枯槁之虚劳见症。

·血瘀阻络

1．主要脉症抽掣疼痛如刺，固定不移，肿胀变形，拘挛，抽搐，痿瘫，舌质紫暗或有瘀斑、瘀点，脉沉细而涩。

2．证候特征本证除有气滞血瘀之见症外，又有血瘀阻络、督脉拘急与失用之见症。与一般瘀血所致积聚等病的鉴别是：本证为经络肢体病，血瘀表现为肢体的疼痛、肿胀、麻木、挛急、抽搐、痿弱等症状；血瘀致积则表现为某部位的肿块、拒按、寒热、肌肤甲错等症。

·血虚筋急

1．主要脉症起病缓慢，头摇肢颤，甚则不能持物，继则肢体不灵，行动迟缓，表情淡漠，神情呆滞，口角流涎，舌红或淡红，或舌体肿大，苔黄或白，脉沉弦而紧或沉弦有力，或沉虚或沉滑而濡。

2．证候特征本证除有筋脉拘急、失用之肢体震颤之见症外，还有神机受累之症。与痴呆的鉴别是：本证以筋脉拘急失用，肢体震颤为主症，或见神情呆滞；痴呆则以痴呆为主，精神、言行反常等症明显。

【病机述要】

1．邪犯经络多因感受外邪，直犯经络，或内伤因素，内生风痰瘀血阻滞经络，使经脉痹阻不通，气血不畅，故发生肢体关节疼痛、酸楚等症；邪聚之处可见肿胀；瘀血留经，经脉失养，故麻木不仁，或弛缓、痿软；风痰内动，则经脉挛急、抽搐。

2．经络空虚多因内伤所致，或因亡血失津，或气血生化不足，或疾病耗损阴精等症致经络空虚。气血不足，肢体经脉失养，故肢体麻木不仁，绵绵而痛；气不固津，血不养神，故汗出神疲；阴血亏耗，经血筋脉失营失养，血虚生风，故肢体强急、抽搐，久之可见肌萎、痿软不用等症。

3．血瘀阻络或因外感之邪蕴结血络，或外伤血络瘀阻，或情怀抑郁气不行血，或气虚血滞，亦可因痰浊阻滞经络而碍血行。血瘀经络，气血不畅，故肢体疼痛如刺，固定不移；气血壅滞，故局部肿胀等；瘀血不去则新血不生，经脉失养，则肢体麻木、挛急，甚则抽搐，久之可致痿弱。

4．血虚筋急或因禀赋不足，或因年迈，肝肾日衰，阴血渐虚，筋脉失养，故拘急不柔；血虚生风，肢体失用，故震颤不能持物；血不养神，神机受损，故神情呆滞，行动迟缓。

【治疗要点】

经络肢体病证，总以经络病变为核心，而影响肌肉筋骨等，故在治疗上，必以通经活络为大法，即所谓“通”法。盖通之之法；各有不同，根据虚实，虚则补益，助之使通；实则去其阻滞，泻之使通，亦通法也。虚证宜益气养血，培补肝肾，根据虚之所在，或健脾益气，或气血双补，或滋阴清热，或补益肝肾。实证宜祛邪通络，根据感邪的不同，分别予以祛风散寒，疏风清热，清热除湿，或化痰行瘀，活血通络。虚实夹杂，当权衡主次，攻补兼施。

另外，慎起居，适寒温，据病情适当活动和采用外治法，不仅是护理的重要措施，也为防病治病及康复所必须。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节 瘿病
  • 当前页：第八章 经络肢体病证
  • 下一页：第一节 头痛
<<< 返回本书目录
  1. 经络肢体病证《中医内科学》
  2. 经络滞痛似痹《医门补要》
  3. 经络之辨刺诊之法《类经》
  4. 经络中的体液流动《人体使用手册》
  5. 经络俞穴配合法《普济方·针灸》
  6. 经络总论《针灸学》
  7. 经络迎随设为问答（杨氏）《针灸大成》
  8. 经络阻塞【疾病症状】
  9. 经络易知《医学实在易》
  10. 经脉《黄帝内经·灵枢》
  11. 经络学说的应用《中医基础理论》
  12. 经脉《经络考》
  13. 经络虚实《黄帝内经太素》
  14. 经脉《灵枢悬解》
  15. 经络先兆——经络相学《中医疾病预测》
  16. 经脉《内经评文》
  17. 经络下《医经原旨》
  18. 经脉标本《黄帝内经太素》
  19. 经络图《类证活人书》
  20. 经脉别论《素问悬解》
  21. 经络统序《经络汇编》
  22. 经脉别论篇《冯氏锦囊秘录》
  23. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  24. 经脉别论篇《黄帝内经·素问》
  25. 经络上《医经原旨》
  26. 经脉别论篇《疡医大全》
  27. 经络取原法《普济方·针灸》
  28. 经脉病解《黄帝内经太素》
  29. 经络篇《经络全书》
  30. 经脉不调【方剂主治】
  1. 经络肢体病证《中医内科学》
  2. 经络之海《中医词典》
  3. 经络滞痛似痹《医门补要》
  4. 经络之辨刺诊之法《类经》
  5. 经络周流解《类经图翼》
  6. 经络俞穴配合法《普济方·针灸》
  7. 经络周流解《脉诀汇辨》
  8. 经络迎随设为问答（杨氏）《针灸大成》
  9. 经络总论《针灸学》
  10. 经络学说的应用《中医基础理论》
  11. 经脉《黄帝内经·灵枢》
  12. 经络学说《中医词典》
  13. 经脉《中医名词词典》
  14. 经络学说《中国医学通史》
  15. 经脉《灵枢悬解》
  16. 经络虚实《黄帝内经太素》
  17. 经脉《中医词典》
  18. 经络现象《中医词典》
  19. 经脉《经络考》
  20. 经络先兆——经络相学《中医疾病预测》
  21. 经脉《医学摘粹》
  22. 经络先兆的临床意义《中医疾病预测》
  23. 经脉《医学摘粹》
  24. 经络先兆的理论基础《中医疾病预测》
  25. 经脉《内经评文》
  26. 经络下《医经原旨》
  27. 经脉标本《黄帝内经太素》
  28. 经络系统《中医基础理论》
  29. 经脉别论《素问悬解》
  30. 经络图《类证活人书》
  31. 经脉别论篇《黄帝内经·素问》


头痛_《中医内科学》_中医内科_【岐黄之术】

第一节 头痛

第一节 头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛病是指由于外感与内伤，致使脉络拘急或失养，清窍不利所引起的以头部疼痛为主要临床特征的疾病。头痛既是一种常见病证，也是一个常见症状，可以发生于多种急慢性疾病过程中，有时亦是某些相关疾病加重或恶化的先兆。

本病近年来发病率呈上升趋势，尤其偏头痛，一般人群发病率达5％，流行病学调查表明，我国患病率为985．2／10万，30岁以下发病者逐年增长，男女患病率之比约为1：4。相当数量的病人尤其久治不愈者，往往求治于中医。

我国对头痛病认识很早，在殷商甲骨文就有“疾首”的记载，《内经》称本病为“脑风”、“首风”，《素问·风论》认为其病因乃外在风邪寒气犯于头脑而致。《素问·五脏生成》还提出“是以头痛巅疾，下虚上实”的病机。汉·《伤寒论》在太阳病、阳明病、少阳病、厥阴病篇章中较详细地论述了外感头痛病的辨证论治。隋，《诸病源候论》已认识到“风痰相结，上冲于头”可致头痛。宋·《三因极一病证方论》对内伤头痛已有较充分的认识，认为“有气血食厥而疼者，有五脏气郁厥而疼者”。金元以后，对头痛病的认识日臻完善。《东垣十书》指出外感与内伤均可引起头痛，据病因和症状不同而有伤寒头痛、湿热头痛、偏头痛、真头痛＼气虚头痛、·血虚头痛、气血俱虚头痛、厥逆头痛等，还补充了太阴头痛和少阴头痛，从而为头痛分经用药创造了条件。《丹溪心法》认为头痛多因痰与火。《普济方》认为：“气血俱虚，风邪伤于阳经，人于脑中，则令人头痛。”明·《古今医统大全·头痛大法分内外之因》对头痛病进行总结说：“头痛自内而致者，气血痰饮、五脏气郁之病，东垣论气虚、血虚、痰厥头痛之类是也；自外而致者，风寒暑湿之病，仲景伤寒、东垣六经之类是也。”另外，文献有头风之名，实际仍属头痛。正如《证治准绳·头痛》所说：“医书多分头痛、头风为二门，然一病也，但有新久去留之分耳。浅而近者名头痛，其痛卒然而至，易于解散速安也；深而远者为头风，其痛作止不常，愈后遇触复发也。皆当验其邪所从来而治之。”

西医学中的偏头痛，还有国际上新分类的周期性偏头痛、紧张性头痛、丛集性头痛及慢性阵发性偏头痛等，凡符合头痛证候特征者均可参考本节辨证论治。

【病因病机】

1．感受外邪多因起居不慎，坐卧当风，感受风寒湿热等外邪上犯于头，清阳之气受阻，气血不畅，阻遏络道而发为头痛。外邪中以风邪为主，因风为阳邪，“伤于风者，上先受之”，“巅高之上，唯风可到”。但“风为百病之长”、六淫之首，常挟寒、湿、热邪上袭。

若风挟寒，寒为阴邪伤阳，清阳受阻，寒凝血滞，络脉绌急而痛；若挟热邪，风热上炎，侵扰清空，气血逆乱而痛；若挟湿邪，湿性粘滞，湿蒙清阳，头为“清阳之府”，清阳不布，气血不畅而疼痛。外邪所致头痛，其病机如《医碥·头痛》所说：“六淫外邪，惟风寒湿三者最能郁遏阳气，火暑燥三者皆属热，受其热则汗泄，非有风寒湿袭之，不为害也。然热甚亦气壅脉满，而为痛矣。”

2．情志郁怒长期精神紧张忧郁，肝气郁结，肝失疏泄，络脉失于条达拘急而头痛；或平素性情暴逆，恼怒太过，气郁化火，日久肝阴被耗，肝阳失敛而上亢，气壅脉满，清阳受扰而头痛。

3．饮食不节素嗜肥甘厚味，暴饮暴食，或劳伤脾胃，以致脾阳不振，脾不能运化转输水津，聚而痰湿内生，以致清阳不升，浊阴下降，清窍为痰湿所蒙；或痰阻脑脉，痰瘀痹阻，气血不畅，均可致脑失清阳、精血之充，脉络失养而痛。如丹溪所言“头痛多主于痰”。饮食伤脾，气血化生不足，气血不足以充营脑海，亦为头痛之病因病机。

4．内伤不足先天禀赋不足，或劳欲伤肾，阴精耗损，或年老气血衰败，或久病不愈，产后、失血之后，营血亏损，气血不能上营于脑，髓海不充则可致头痛。此外，外伤跌扑，或久病人络则络行不畅，血瘀气滞，脉络失养而易致头痛。头为神明之府，“诸阳之会”，“脑为髓海”，五脏精华之血，六腑清阳之气皆能上注于头，即头与五脏 六腑之阴精、阳气密切相关，凡能影响脏腑之精血、阳气的因素皆可成为头痛的病因，归纳起来不外外感与内伤两类。病位虽在头，但与肝脾肾密切相关。风、火、痰、瘀、虚为致病之主要因素。邪阻脉络，清窍不利；精血不足，脑失所养，为头痛之基本病机。

【临床表现】

患者自觉头部包括前额、额颞、顶枕等部位疼痛，为本病的证候特征。按部位中医有在太阳、阳明、少阳，或在太阴、厥阴、少阴，或痛及全头的不同，但以偏头痛者居多。按头痛的性质有掣痛、跳痛、灼痛、胀痛、重痛、头痛如裂或空痛、隐痛、昏痛等。按头痛发病方式，有突然发作，有缓慢而病。疼痛时间有持续疼痛，痛无休止，有痛势绵绵，时作时止。根据病因，还有相应的伴发症状。

【诊断】

1．以头痛为主症，表现为前额、额颞、巅顶、顶枕部甚至全头部疼痛，头痛性质或为跳痛、刺痛、胀痛、昏痛、隐痛、空痛。可以突然发作，可以反复发作。疼痛持续时间可以数分钟、数小时、数天或数周不等。

2．有外感、内伤引起头痛的因素，或有反复发作的病史。

3．检查血常规、测血压、必要时做脑脊液、脑血流图、脑电图检查，有条件时做经颅多普勒、颅脑CT和MRI检查，有助于排除器质性疾病，明确诊断。

【鉴别诊断】

1．类中风 类小风病多见于45岁以上，眩晕反复发作，头痛突然加重时，常兼半身肢体活动不灵，或舌謇语涩。

2．真头痛 真头痛多呈突然剧烈头痛，常表现为持续痛而阵发加重，甚至伴喷射样呕吐、肢厥、抽搐等：

【辨证论治】

辨证要点

1．辨外感内伤可根据起病方式、病程长短、疼痛性质等特点进行辨证。外感头痛，一般发病较急，病势较剧，多表现掣痛、跳痛、胀痛、重痛、痛无休止，每因外邪所致。内伤头痛，一般起病缓慢，痛势较缓，多表现隐痛、空痛、昏痛、痛势悠悠，遇劳则剧，时作时止。

2．辨疼痛性质辨疼痛性质有助于分析病因。掣痛、跳痛多为阳亢、火热所致；重痛多为痰湿；冷感而刺痛，为寒厥；刺痛固定，常为瘀血；痛而胀者，多为阳亢；隐痛绵绵或空痛者，多精血亏虚；痛而昏晕者，多气血不足。

3．辨疼痛部位辨疼痛部位有助于分析病因及脏腑经络。一般气血、肝肾阴虚者，多以全头作痛；阳亢者痛在枕部，多连颈肌；寒厥者痛在巅顶；肝火者痛在两颞。就经络而言，前部为阳明经，后部为太阳经，两侧为少阳经，巅顶为厥阴经。

4，辩诱发因素因劳倦而发，多为内伤，气血阴精不足；因气候变化而发，常为寒湿所致；因情志波动而加重，与肝火有关；因饮酒或暴食而加重，多为阳亢；外伤之后而痛，应属瘀血。

治疗原则

头痛的治疗“须分内外虚实”（《医碥·头痛》），外感所致属实，治疗当以祛邪活络为主，视其邪气性质之不同，分别采用祛风、散寒、化湿、清热等法，外感以风为主，故强调风药的使用。内伤所致多虚，治疗以补虚为要，视其所虚，分别采用益气升清、滋阴养血、益肾填精，若因风阳上亢则治以熄风潜阳，因痰瘀阻络又当化痰活血为法。虚实夹杂，扶正祛邪并举。

分证论治

『外感头痛』

·风寒证

症状：头痛起病较急，其痛如破，痛连项背，恶风畏寒，口不渴，苔薄白，脉多浮紧。

治法：疏风散寒。

方药：川芎茶调散。

方中川芎、羌活、白芷、细辛发散风寒，通络止痛，其中川芎可行血中之气，祛血中之风，上行头目，为外感头痛要药；薄荷、荆芥、防风上行升散，助芎、羌、芷、辛疏风止痛；茶水调服，取其苦寒之性，协调诸风药温燥之性，共成疏风散寒，通络止痛之功。

若鼻塞流清涕，加苍耳、辛夷散寒通窍。项背强痛，加葛根疏风解肌。呕恶苔腻，加藿香、半夏和胃降逆。巅顶痛加藁本祛风止痛，若巅顶痛甚，干呕，吐涎，甚则四肢厥冷，苔白，脉弦，为寒犯厥阴，治当温散厥阴寒邪，方用吴茱萸汤加半夏、藁本、川芎之类，以吴茱萸暖肝温胃，人参、姜、枣助阳补土，使阴寒不得上千，全方协同以收温散降逆之功。

·风热证

症状：起病急，头呈胀痛，甚则头痛如裂，发热或恶风，口渴欲饮，面红目赤，便秘溲黄，舌红苔黄，脉浮数。

治法：疏风清热。

方药：芎芷石膏汤。

方中以川芎、白芷、菊花、石膏为主药，以疏风清热。川芎、白芷、羌活、藁本善止头痛，但偏于辛温，故伍以菊花、石膏校正其温性，变辛温为辛凉，疏风清热而止头痛。

应用时若风热较甚者，可去羌活、藁本，改用黄芩、山栀、薄荷辛凉清解。发热甚，加银花、连翘 清热解毒。若热盛津伤，症见舌红少津，可加知母、石斛、花粉清热生津。若大便秘结，口鼻生疮，腑气不通者，可合用黄连上清丸，苦寒降火，通腑泄热。

·风湿证

症状：头痛如裹，肢体困重，胸闷纳呆，小便不利，大便或溏，苔白腻，脉濡。

治法：祛风胜湿。

方药：羌活胜湿汤。．

该方治湿气在表，真头痛头重证。因湿邪在表，故以羌活、独活、防风、川芎、藁本、蔓荆子等祛风以胜湿，湿去表解，清阳之气得布，则头痛身困可解；甘草助诸药辛甘发散，并调和诸药。若湿浊中阻，症见胸闷纳呆、便溏，可加苍术、厚朴、陈皮等燥湿宽中。若恶心呕吐者，可加生姜、半夏、藿香等芳香化浊，降逆止呕。若见身热汗出不畅，胸闷口渴者，为暑湿所致，宜清暑化湿，用黄连 香薷饮加藿香、佩兰等。

『内伤头痛』

·肝阳证

症状：头胀痛而眩，心烦易怒，面赤口苦，或兼耳鸣胁痛，夜眠不宁，舌红苔薄黄，脉弦有力。

治法：乎肝潜阳。

方药：天麻钩藤饮。

本方重在乎肝潜阳熄风，对肝阳上亢，甚至肝风内动所致的头痛证均可获效。方用天麻、钩藤、石决明以平肝潜阳；黄芩、山栀清肝火；牛膝、杜仲、桑寄生补肝肾；夜交藤、茯神养心安神b临床应用时可再加龙骨、牡蛎以增强重镇潜阳之力。若见肝肾阴虚，症见朝轻暮重，或遇劳加重，脉弦细，舌红苔薄少津者，酌加生地、何首乌、女贞子、枸杞子、旱莲草等滋养肝肾。若头痛甚，口苦、胁痛，肝火偏旺者，加郁金、龙胆草、夏枯草以清肝泻火，火热较甚，亦可用龙胆泻肝汤清降肝火。

·肾虚证

症状：头痛而空，每兼眩晕耳鸣，腰膝酸软，遗精，带下，少寐健忘，舌红少苔，脉沉细无力。

治法：滋阴补肾。

方药：大补元煎。

本方重在滋补肾阴，以熟地、山茱萸、山药、枸杞子滋补肝肾之阴；人参、当归气血双补；杜仲益肾强腰。腰膝酸软，可加续断、怀牛膝以壮腰膝。遗精、带下，加莲须、芡实、金樱子收敛固涩。待病情好转，可常服杞菊地黄丸或六味地黄丸补肾阴、潜肝阳以巩固疗效。

若头痛畏寒，面白，四肢不温，舌淡，脉沉细而缓，证属肾阳不足，可用右归丸温补肾阳，填精补髓。若兼见外感寒邪者，可投麻黄 附子 细辛汤散寒温里，表里兼治。

·气血虚证

症状：头痛而晕，遇劳加重，面色少华，心悸不宁，自汗，气短，畏风，神疲乏力，舌淡苔薄白，脉沉细而弱。

治法：气血双补。

方药：八珍汤。

方中以四君健脾补中而益气，又以四物补肾而养血。当加菊花、蔓荆子入肝经，清头明目以治标，标本俱治，可提高疗效。

·痰浊证

症状：头痛昏蒙，胸脘满闷，呕恶痰涎，苔白腻，或舌胖大有齿痕，脉滑或弦滑。

治法：健脾化痰，降逆止痛。

方药：半夏白术天麻汤。

本方具有健脾化痰，降逆止呕，平肝熄风之功。以半夏、生白术、茯苓、陈皮、生姜健脾化痰、降逆止呕，令痰浊去则清阳升而头痛减；天麻平肝熄风，为治头痛、眩晕之要药。

并可加厚朴、蔓荆子、白蒺藜运脾燥湿，祛风止痛。若痰郁化热显著者，可加竹茹、枳实、黄芩 清热燥湿。

·瘀血证

症状：头痛经久不愈，其痛如刺，入夜尤甚，固定不移，或头部有外伤史，舌紫或有瘀斑、瘀点，苔薄白，脉沉细或细涩。

治法：活血通窍止痛。

方药：通窍活血汤。

方药麝香、生姜、葱白温通窍络；桃仁、红花、川芎、赤芍活血化瘀；大枣一味甘缓扶正，防化瘀伤正。可酌加郁金、菖蒲、细辛、白芷以理气宣窍，温经通络。头痛甚者，可加全蝎、蜈蚣、地鳖虫等虫类药以收逐风邪，活络止痛。久病气血不足，可加黄芪、当归以助活络化瘀之力。

治疗上述各证，均可根据经络循行在相应的方药中加入引经药，能显著地提高疗效。一般太阳头痛选加羌活、防风；阳明头痛选加白芷、葛根；少阳头痛选用川芎、柴胡；太阴头痛选用苍术；少阴头痛选用细辛；厥阴头痛选用吴茱萸、藁本等。

此外，临床可见头痛如雷鸣，头面起核或憎寒壮热，名曰“雷头风”，多为湿热毒邪上冲，扰乱清窍所致，可用清震汤加薄荷、黄芩、黄连、板蓝根、僵蚕等以清宣升散、除湿解毒治之。

还有偏头风，又称偏头痛，其病暴发，痛势甚剧，或左或右，或连及眼、齿，痛止如常人，不定期地反复发作，此多肝经风火所致，治宜乎肝熄风为主，可用天麻钩藤饮或羚角钩藤汤治之。

【转归预后】

转归有证候间的转归和疾病间的转归。证候间的转归，如外感头痛未及时根治，日久耗伤正气可转为内伤头痛；内伤头痛之人再次感邪，也可并发外感头痛。风寒证或风湿证，邪气郁遏化热，也可成为风热证；肾虚证水不涵木，可转化肝阳证；肝阳证化火伤阴可转化为肾虚证；痰浊证因痰阻血脉，可转化为痰瘀阻痹证。疾病间的转归，如肝阳头痛日久，可转归或并发为眩晕、目盲、中风等病。

头痛的预后有较大差异，外感头痛，治疗较易，预后良好。内伤头痛，虚实夹杂，治疗较难，只要辨证准确，精心治疗，也可以使病情得到缓解，甚至治愈。若并发中风、心痛、呕吐等则预后较差。

【预防与调摄】

头痛的预防在于针对病因，如避免感受外邪，勿情志过激，慎劳倦、过食肥甘等以免引发头痛。头痛的急性发作期，应适当休息，不宜食用炸烤辛辣的厚味食品，以防生热助火，有碍治疗，同时限制烟酒。若患者精神紧张，情绪波动，可疏导劝慰以稳定情绪，适当保证环境安静，有助缓解头痛。

【结语】

头痛的病因虽多，总不外外感与内伤两类。外感以风邪为主，挟寒、挟热、挟湿，其证属实。内伤头痛有虚有实，肾虚、气虚、血虚头痛属虚，肝阳、痰浊、瘀血头痛属实，或虚实兼挟。故头痛应辨内外虚实，治疗亦相应采用补虚泻实。外感头痛以祛邪活络为主，分辨兼挟之邪而分别祛风、散寒、化湿、清热治之。内伤头痛补虚为要，视其虚实性质，分别治以补肾、益气、养血、化痰、祛瘀为治。在辨证基础上，根据病变的脏腑经络，选加引经药效果较好，除服药外还可配合针灸及外治法等，常可提高疗效。

【文献摘要】

《素问·五脏生成》：“头痛巅疾，下虚上实，过在足少阴、巨阳，甚则人肾。”

《素问·风论》：“风气循风府而上，则为脑风”；“新沐中风，则为首风”。

《素问·方盛衰论》：“气上不下，头痛巅疾。”

《伤寒论·厥阴病》：“干呕，吐涎沫，头痛者，吴茱萸汤主之。”

《济生方·头痛论治》：“夫头者上配于天，诸阳脉之所聚。凡头痛者，气血俱虚，风寒暑湿之邪，伤于阳经，伏留不去者，名曰厥头痛。盖厥者逆也，逆壅而冲于头也。痛引脑巅，甚而手足冷者，名曰真头痛，非药之能愈。又有风热痰厥，气虚肾厥，新沐之后，露卧当风，皆令人头痛，治法当推其所由而调之，无不切中者矣。”

《枬溪心法·头痛》：“头痛多主于痰，痛甚者火多，有可吐者，可下者”；“头痛须用川芎，如不愈各加引经药。太阳川芎，阳明白芷，少阳柴胡，太阴苍术，少阴细辛，厥阴吴茱萸。如肥人头痛，是湿痰，宜半夏、苍术。如瘦人，是热，宜酒制黄芩、防风”。

《景岳全书·头痛》；“凡诊头痛者，当先审久暂，次辨表里。盖暂痛者，必因邪气，久病者，必兼元气。以暂病言之，则有表邪者，此风寒外袭于经也，治宜疏散，最忌清降；有里邪者，此三阳之火炽于内也，治宜清降，最忌升散，此治邪之法也。其有久病者，则或发或愈，或以表虚者，微感则发。……所以暂病者，当重邪气，久病者，当重元气，此固其大纲也。然亦有暂病而虚者，久病而实者，又当因脉因证而详辨之，不可执也。”

《冷庐医话·头痛》：“头痛属太阳者，自脑后上至巅顶，其痛连项；属阳明者，上连目珠，痛在额前；属少阳者，上至两角，痛在头角。以太阳经行身之后，阳明经行身之前，少阳经行身之侧。厥阴·之脉，会于巅顶，故头痛在巅顶；太阴少阴二经，虽不上头，然痰与气逆壅于膈，头上气不得畅而亦痛。”

《临证指南医案·头痛》：“如阳虚浊邪阻塞，气血瘀痹而为头痛者，用虫蚁搜逐血络，宣通阳气为主。如火风变动，与暑风邪气上郁而为头痛者，用鲜荷叶、苦丁茶、蔓荆子、山栀等辛散轻清为主；如阴虚阳越而为头痛者，有仲景复脉汤、甘麦大枣法，加胶芍牡蛎镇摄益虚，和阴熄风为主。如厥阴风木上触，兼内风而为头痛者，有首乌、柏仁、橹豆、甘菊、生芍、杞子辈熄肝风滋肾液为主。”

【现代研究】

1．祛风散邪：外感头痛多因感受风寒湿热之邪，上壅清窍所致，高巅之上唯风可到，风为六淫之首；故许多临床研究者，采用祛风散邪之法组方治疗头痛，所选药物以荆芥、防风、藁本、蔓荆子、白芷等使用频率为高。贤氏以蠲痛汤（川羌活、白僵蚕、荆芥穗、防风、白芷、薄荷、地龙、川芎、丝瓜络、细辛）随证加减，治疗偏头痛40例。结果：痊愈22例，好转16例，无效2例Ij匕京中医1994；（5）：26）信袁氏以养脑调神二号胶囊（川芎、三七、白芷、菊花、桑叶、藁本、蔓荆子、防风、羌活、远志、枸杞子、合欢皮、橘络、细辛、磁石）治疗神经血管性头痛及三叉神经痛118例。结果：显效48例，好转61例，无效9例[贵阳中医学院学报1994；16（3）：42]。许多作者在祛风剂中加入全蝎、蜈蚣、僵蚕等增强其祛风之效。王氏以头风汤（全蝎、白芷、防风、细辛、菊花、葛根、白芍、川芎、甘草）随证加减，治疗血管神经性头痛持续状态100例。结果：痊愈34例，显效55例，好转9例，无效2例，总有效率98％[河北中医1996；18（4）：14]。

2．散寒止痛：寒邪郁遏清阳者，常以细辛、白芷、吴茱萸、附子等温经散寒之晶组方治疗。王氏以头痛康（制附片、白芷、川芎、吴茱萸、全蝎、蜈蚣、白芍、云茯苓）随证加减，治疗血管性头痛48例。结果：痊愈36例，好转10例，无效2例[河南中医1994；14（3）：164]。张氏用小白附子汤（小白附子、桂枝、杭芍、天麻、羌活、藁本、川芎、白芷）随证加减，治疗偏头痛34例，结果：治愈12例，有效19例，无效3例，总有效率91％[云南中医中药杂志1996；17（3）：32]。

3．平肝熄风：肝为风木之脏，肝阳上亢，肝火上炎，肝风上扰清空，是头痛的重要病机，因此以平肝熄风为法治疗头痛的临床研究甚多，效果也较理想。胡氏以芷钩汤（白芷、桑寄生、当归、钩藤、川牛膝、石决明、川芎、菊花、细辛、甘草）随证加减，治疗血管性头痛42例，结果：痊愈13例，显效17例，有效9例，无效3例，总有效率92．8％[山东中医学院学报1994；18（3）：163]。庄氏以全蜈天藤汤（全蝎、蜈蚣、天麻、川芎、元胡、钩藤、白芍、当归）随证加减，治疗顽固性血管神经性头痛48例，结果：治愈19例，有效26例，无效3例，总有效率93．7％[陕西中医1996；17（6）：256L隆氏采用熄风化瘀法，药用生石决明、生牡蛎、生赭石、钩藤、天麻、桃仁、红花、当归、全蝎、地龙、水蛭、川芎，随证加减，治疗头风病108例，结果：临床治愈45例（41．67％），显效39例（36．1％），有效19例（17．59％），无效5例（4，63％），总有效率95．37％[北京中医药大学学报1996；19（3）：35]。

4．活血化瘀：对久病及顽固性头痛，临床报道多用活血化瘀法治疗，所选药物以川芎、当归、赤芍、丹参、红花、桃仁的频率为高，尤以川芎应用最广泛。冯氏以通窍活血汤治疗瘀血性头痛24例，结果：痊愈14例，有效8例，无效2例[中医药信息1996；（2）：371。

周氏以血府逐瘀汤治疗血管性头痛50例，并与西药（尼莫地平、谷维素、安定）治疗40例进行对照，均8周为1疗程，结果：两组分别痊愈34、20例，显效各11例，无效分别为5、14例，总有效率90％、68．8％（P<0．05）[中国中西医结合杂志1995；15（7）：438]。贺氏以化瘀止痉汤（川芎、桃仁、赤芍、羌活、红花、牛膝）随证加减，另用蜈蚣、全蝎、麦芽共研为末，用煎剂兑服，治疗顽固性头痛35例，结果：治愈32例，无效3例，总有效率91．4％[四川中医1995；13（8）：31L郭氏以颅伤愈震汤（当归尾、天麻、白芷、廑虫、地龙、制半夏、细辛、广木香、茯苓、桃仁）治疗36例脑外伤后遗症，结果：治愈23例，显效7例，有效4例，无效2例，总有效率94．44％[新中医1995；27（11）：23]。

5．化痰通络：张氏以化痰通络汤（陈皮、半夏、云苓、白术、丹参、天麻、黄芩、川芎）随证加减，治疗血管性头痛29例，结果：痊愈19例，好转9例，无效1例，总有效率96．5％[山西中医1CG]5；11（2）：52]。景氏以祛风止痛汤（全蝎、白附子、蝉蜕、僵蚕、天麻、羌活、白芷、半夏、赤芍、白芍、川芎、丹参）随证加减，治疗偏头痛34例，并与西药（苯噻啶、维生素Bl、B6、C及谷维素）治疗34例进行对照，结果：两组基本治愈30、13例，好转3、6例，无效1、15例，总有效率97，06％、55．88％（P<0．005）[陕西中医1995；16（9）：398]。陈氏以自制头痛宁（菊花、龙胆草、丹参、芍药、郁金、蜈蚣、全蝎、金钱蛇、山栀子、细辛、胆南星、竹茹等）4-6片／次，每日3-5次，治疗偏头痛96例，结果：基本恢复51例，显效18例，有效15例，无效12例，总有效率87．5％[实用中医内科杂志1996；10（1）：12]信周氏以活血平肝祛痰法（用天麻、僵蚕、丹参、赤芍、白芍、生南星、红花、川芎、桃仁、菖蒲）治疗血管性头痛儿9例，总有效率91．6％。其中71例血浆5-羟色胺、血栓素、前列环素及雌二醇（女性）浓度高、低值组经治疗后均趋于正常（P<0．01）[北京中医药大学学报1996；19（4）：53]。

6．扶正祛邪：李氏对低颅压头痛，采用辨正补益治疗，气血两虚型用加味四物汤加减：当归、白芍、生地、川芎、黄芪、党参、白术、蔓荆子、菊花、甘草；肾精亏虚型用大补元煎加减：太子参、淮山药、熟地、当归、枸杞子、杜仲、山茱萸、川芎、菊花、甘草；两型兼见用补中益气汤合左归丸加减治疗，取得较好的治疗效果[新中医1993；25（6）：9]。有不少作者认为慢性头痛久病必伤正，多虚实夹杂，治疗应扶正补虚，攻补兼施，标本同治。施氏以益气活血、熄风止痛的清府息痛汤（黄芪、川芎、当归、白芍、钩藤、细辛、全蝎）随证加减，治疗偏头痛40例，结果：显效23例，有效14例，无效3例，总有效率92．5％[中国中医药信息杂志1997；4（7）：31L陈氏以痛必克汤（黄芪、鸡血藤、当归、生地、川芎、钩藤、生龙骨、生牡蛎、桃仁、红花、羌活、独活、防风、附子、细辛、麻黄、泽泻、茯苓、白芷）治疗难治性偏头痛100例，结果：基本恢复36例，显效58例，有效5例，无效l例[山东中医杂志1996；15（4）：156]。徐氏以加味四物汤（当归、川芎、白芍、生地、蔓荆子、菊花、刺蒺藜、僵蚕、黄芩、全蝎）治疗内伤头痛63例，结果：痊愈39例，显效13例，有效7例，无效4例[湖北中医杂志1992；14（5）：15]。

7．外治法：黄氏以丁香四神散（用丁香、郁金、川芎、山楂、菖蒲，粗加工粉碎，装入布袋制成药枕）枕用，治疗头痛26例，并与镇脑宁4粒／次，每日3次口服治疗26例对照，均10日为1疗程，观察2个疗程，结果：两组分别显效率62％、54％，有效率30％、38％，总有效率均为92％。脑血流图疗效：显效率69％、54％，有效率31％、35％，总有效率100％、89％，两组疗效比较有显著性差异P<0．05[中国乡村医生1994；（6）：28]。赖氏以温经散寒中药（艾叶、生姜、葱白、小麦）捣碎混合成糊状，每晚9时加热至50~C左右，置布带上，使药覆盖额颞部，次晨取下，头痛发作时连续用药3夜，治疗偏头痛20例。对照1组19例，小麦捣碎加水制成糊状，余同上法；对照2组21例，用西比灵5-lOmg，每晚口服。均用3个月，头痛重用镇痛药，结果：3组分别基本控制3、0、0例，显效10、2、7例，好转6、5、9例，无效1、12、5例，本组疗效优于两对照组（P均<0．01）[中国中西医结合杂志1995；15（9）·：562]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章 经络肢体病证
  • 当前页：第一节 头痛
  • 下一页：第二节 痹病
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《中医内科学》
  2. 头痛《幼科折衷》
  3. 头痛《奇方类编》
  4. 头痛《医学从众录》
  5. 头痛《扁鹊心书》
  6. 头痛《伤寒寻源》
  7. 头痛《胎产指南》
  8. 头痛《校注医醇剩义》
  9. 头痛《时方妙用》
  10. 头痛《秘传证治要诀及类方》
  11. 头痛《医效秘传》
  12. 头痛《友渔斋医话》
  13. 头痛《痘疹心法要诀》
  14. 头痛《丹溪治法心要》
  15. 头痛《伤寒明理论》
  16. 头痛《丹溪手镜》
  17. 头痛《沈氏女科辑要》
  18. 头痛《丹溪手镜》
  19. 头痛《史载之方》
  20. 头痛《冷庐医话》
  21. 头痛《广瘟疫论》
  22. 头痛《伤寒六书》
  23. 头痛《医学真传》
  24. 头痛《伤寒六书》
  25. 头痛《也是山人医案》
  26. 头痛《医学实在易》
  27. 头痛《伤科汇纂》
  28. 头痛《文堂集验方》
  29. 头痛《急救良方》
  30. 头痛《周慎斋遗书》
  31. 头痛《伤寒心法要诀》


痹病_《中医内科学》_中医内科_【岐黄之术】

第二节 痹病

第二节 痹病

  • 上一页
  • 目录
  • 相关
  • 下一页

痹病指正气不足，风、寒、湿、热等外邪侵袭人体，痹阻经络，气血运行不畅所导致的，以肌肉、筋骨、关节发生疼痛、麻木、重着、届伸不利，甚至关节肿大灼热为主要临床表现的病证。

痹病的含义有广义、狭义之分。痹者闭也，广义的痹病，泛指机体正气不足，卫外不固，邪气乘虚而人，脏腑经络气血为之痹阻而引起的疾病统称为痹病，包括《内经》所含肺痹、心痹等脏腑痹及肉痹、筋痹等肢体经络痹。狭义的痹病，即指其中的肢体经络痹，本节主要讨论肢体经络痹病。

肢体经络痹病，为常见病，发病率甚高，有些甚为难治，求治于中医者多，疗效亦佳。

痹病在文献上有许多名称，或以病因、或以症状、或病因与症状结合命名，如风痹、寒痹、风湿、行痹、痛痹、着痹、历节、白虎历节、痛风等。《内经》最早提出了痹病名，并专辟“痹论”篇，对其病因、发病、证候分类及演变均有记载，为后世认识痹病奠定了基础。如论病因说：“所谓痹者，各以其时，重感于风寒湿之气也”，论证候分类说：“其风气甚者为行痹；寒气甚者为痛痹；湿气甚者为着痹也”。仲景在《伤寒论》里对太阳风湿，在《金匮要略》里对湿痹、历节风进行了辨证论治，所创立的桂枝 附子汤、桂枝芍药知母汤、乌头汤等至今仍为治痹的常用效方。隋·《诸病源候论》不仅对痹病的多种临床表现进行了描述，而且在病因学上提出了“由血气虚，则受风湿，而成此病”。唐·《千金要方》已认识到有些痹病后期可引起骨节变形，收集了许多治痹方剂，而且有药酒、膏摩等治法。金元时期，《儒门事亲》对相似的风、痹、痿、厥、脚气等病证进行了鉴别。《丹溪心法》提出了“风湿与痰饮流注经络而痛”的观点，丰富了痹病的病机理论。明清时期，痹病的理论有较大发展和日臻完善。《医门法律》对痹病日久，主张治疗应“先养血气”。清代温病学的形成，对热痹的病因、症状和治疗有更充分的论述。痹病久病人络在这一时期受到重视。．《医宗必读》对痹病治疗原则作了很好的概括，主张分清主次，采用祛风、除湿、散寒治疗，行痹应参以补血，痛痹应参以补火，着痹应参以补脾补气。《医学心悟》《类证治裁》等医籍也赞同这一观点。

西医学的风湿性关节炎、类风湿性关节炎、强直性脊柱炎、骨性关节炎、坐骨神经痛等疾病以肢体痹病为临床特征者，可参照本节辨证论治。

【病因病机】

1．正气不足正气不足是痹病的内在因素和病变的基础。体虚腠理空疏，营卫不固，为感邪创造了条件，故《诸病源候论，风病·风湿痹候》说：“由血气虚，则受风湿”。《济生方·痹》也说：“皆因体虚，腠理空疏，受风寒湿气而成痹也。”正气不足，无力驱邪外出，病邪稽留而病势缠绵。

2．外邪入侵外邪有风寒湿邪和风湿热邪两大类。外感风寒湿邪，多因居处潮湿，涉水冒雨，或睡卧当风，或冒雾露，气候变化，冷热交错等原因，以致风寒湿邪乘虚侵袭人体所致。正如《素问·痹论》说：“风寒湿三气杂至，合而为痹也。”感受风湿热邪，可因工作于湿热环境所致，如农田作业，野外施工，处于天暑地蒸之中，或处于较高湿度、温度的作坊、车间、实验室里，风湿热之邪乘虚而人。亦可因阳热之体、阴虚之躯，素有内热，复感风寒湿邪，邪从热化，或因风寒湿郁久化热，而为风湿热之邪。

风、寒、湿、热之邪往往相互为虐，方能成病。风为阳邪开发腠理，又具穿透之力，寒借此力内犯，风又借寒凝之积，使邪附病位，而成伤人致病之基。湿邪借风邪的疏泄之力，寒邪的收引之能，而入侵筋骨肌肉，风寒又借湿邪之性，粘着、胶固于肢体而不去。风、热均为阳邪，风胜则化热，热胜则生风，狼狈相因，开泄腠理而让湿人，又因湿而胶固不解。

风、寒、湿、热病邪留注肌肉、筋骨、关节，造成经络壅塞，气血运行不畅，肢体筋脉拘急、失养为本病的基本病机。但风寒湿热病邪为患，各有侧重，风邪甚者，病邪流窜，病变游走不定；寒邪甚者，肃杀阳气，疼痛剧烈；湿邪甚者，粘着凝固，病变沉着不移；热邪甚者，煎灼阴液，热痛而红肿。

痹病日久不愈，气血津液运行不畅之病变日甚，血脉瘀阻，津液凝聚，痰瘀互结，闭阻经络，深入骨骱，出现皮肤瘀斑、关节肿胀畸形等症，甚至深入脏腑，出现脏腑痹的证候。

初病属实，久病必耗伤正气而虚实夹杂，伴见气血亏虚，肝肾不足的证候。

【临床表现】

肌肉、筋骨、关节疼痛为本病的主要证候特征。但疼痛的性质有酸痛、胀痛、隐痛、刺痛、冷痛、热痛或重着疼痛等各异。疼痛的部位，或以上肢为主或以下肢为甚，可对称发作亦可非对称发生，或累及单个关节或多关节同病，可为游走不定或为固定不移。或局部红肿灼热，或单纯肿胀疼痛，皮色不变。或喜热熨，或乐冷敷。多为慢性久病，病势缠绵，亦可急性起病，病程较短。病重者，关节届伸不利，甚者关节僵硬、变形，生活困难。

【诊断】

1．发病特点本病不分年龄、性别，但青壮年和体力劳动者、运动员以及体育爱好者易于罹患。同时，发病的轻重与寒冷、潮湿、劳累以及天气变化、节气等有关。

2．临床表现突然或缓慢地自觉肢体关节肌肉疼痛、屈伸不利为本病的症状学特征。或游走不定，恶风寒；或痛剧，遇寒则甚，得热则缓；或重着而痛，手足笨重，活动不灵，肌肉麻木不仁；或肢体关节疼痛，痛处欣红灼热，筋脉拘急；或关节剧痛，肿大变形，也有绵绵而痛，麻木尤甚，伴心悸、乏力者。

3．舌苔脉象舌质红，苔多白滑，脉象多见沉紧、沉弦、沉缓、涩。

4．辅助检查实验室和X线等检查常有助于痹病诊断。

【鉴别诊断】

痿病肢体痹病久治不愈，肢体关节或因痛剧，或因届伸不利，或因变形而活动减少，肌肉废用而渐萎瘦，而与痿病相似。其鉴别的要点是看有无疼痛。痿病以肌肉软弱无力或萎缩为临床特征，并无疼痛，因肌肉软弱无力而行动艰难，甚至瘫软于床榻；痹病以肢体肌肉关节疼痛、酸楚、麻木为临床特征，因疼痛或关节变形而行动艰难，因行动艰难肌肉少用而渐瘦，但不至瘫痪。临床上也有既有肢体肌肉萎弱无力，又伴有肌肉关节疼痛者，是为痿痹并病，可按其病因病机特点，辨其孰轻孰重进行辨证论治。

【辨证论治】

辨证要点

1．辨病邪偏胜风寒湿热为病各有偏胜，根据临床主症特征，分辨主导病邪。如游走不定而痛者为风邪胜；疼痛剧烈，遇冷加重，得热则减者，寒邪为胜；重着固定，麻木不仁者湿邪为胜；病变处掀红灼热，疼痛剧烈者热邪为胜；病变处有结节、肿胀、瘀斑或肢节变形者，为痰瘀阻痹。

2．辨别虚实根据病程长短及全身状况辨别虚实。一般突然发病，或发病虽缓，但病程短者多为实证。反复发作，经久不愈者多虚实夹杂。疲乏少动者多气虚；面色觥白，心悸者多血虚；肌肉麻木，肢节屈伸不利者多肝虚筋失所养；骨节变形，腰膝酸软，多肾虚骨痹不已。

治疗原则

本病为邪气痹阻经络，气血运行不畅所致，故祛邪活络、缓急止痛为本病的治疗原则。

因邪气杂至，祛风、散寒、除湿、清热、祛痰、化瘀通络等治法应相互兼顾，因邪气有偏胜，祛邪通络又各有重点。正气不足是本病的重要病因，久病耗伤正气而虚实夹杂者，应扶正祛邪，且扶正有助祛邪。风邪胜者或久病人络者，应佐养血之品，正所谓“治风先治血，血行风自灭”也；寒邪胜者，应佐助阳之品，使其阳气旺盛，则寒散络通；湿邪胜者，佐以健脾益气之品，使其脾旺能胜湿；热邪胜者，佐以凉血养阴之晶，以防热灼营阴而病深难解。益气养血、滋补肝肾是虚证、顽痹的重要治法。

分证论治

·行痹

症状：肢体关节、肌肉酸痛，上下左右关节游走不定，但以上肢为多见，以寒痛为多，亦可轻微热痛，或见恶风寒，舌苔薄白或薄腻，脉多浮或浮紧。

治法：祛风通络，散寒除湿。

方药；宣痹达经汤。

方以蜂房、乌梢蛇、土鳖虫、螳螂通经活络以宣痹；威灵仙、羌活、防风、秦艽、稀莶草、青风藤疏风祛邪；当归养血活血；穿山甲搜剔络脉瘀滞。

若以肩肘等上肢关节为主者，为风胜于上，可选加羌活、白芷、桑枝、威灵仙、姜黄、川芎祛风通络止痛。若以下肢关节为主者，为湿胜于下，选加独活、牛膝、防己、萆藓、松节等祛湿止痛。以腰背关节为主者，多与肾气不足有关，酌加杜仲、桑寄生、淫羊藿、巴戟天、续断等温补肾气。若见关节肿大，苔薄黄，邪有化热之象者，宜寒热并扇，投桂枝芍药知母汤加减。

或以防风汤加减，方以防风、麻黄、秦艽、葛根祛风除湿；肉桂、当归温经活血；茯苓健脾渗湿，姜、枣、甘草和中调营。

·痛痹

症状：肢体关节疼痛较剧，甚至关节不可屈伸，遇冷痛甚，得热则减，痛处多固定，亦可游走，皮色不红，触之不热，苔薄白，脉弦紧。

治法：温经散寒，祛风除湿。

方药：乌头汤。

方中以制川乌、麻黄温经散寒，宣痹止痛；芍药、甘草缓急止痛；黄芪益气固表，并能利血通痹；蜂蜜甘缓，益血养筋，制乌头燥热之毒。可选加羌活、独活、防风、秦艽、威灵仙等祛风除湿。加姜黄、当归活血通络。寒甚者可加制附片、桂枝、细辛温经散寒。

或予验方温经通痹汤，方以附子、干姜、炒川椒温阳以祛寒；乌梢蛇、蜂房、土鳖虫活络通经；当归、丹参人血和营，活血通络；稀莶草、羌活祛风除湿，共奏散寒通络，宜痹止痛之功。

·着痹

症状：肢体关节疼痛重着、酸楚，或有肿胀，痛有定处，肌肤麻木，手足困重，活动不便，苔白腻，脉濡缓。

治法：除湿通络，祛风散寒。

方药：薏苡仁汤加减。

方以薏苡仁、苍术健脾渗湿；羌活、独活、防风祛风胜湿；川乌、麻黄、桂枝温经散寒；当归、川芎养血活血；生姜、甘草健脾和中。关节肿胀者，加秦艽、革藓、防己、木通、姜黄除湿通络。肌肤不仁，加海桐皮、稀莶草祛风通络，或加黄芪、红花益气通痹。

若痛甚者，可用《医学心悟》蠲痹汤治之。

·热痹

症状：肢体关节疼痛，痛处掀红灼热，肿胀疼痛剧烈，得冷则舒，筋脉拘急，日轻夜重，多兼有发热，口渴，烦闷不安，舌质红，苔黄腻或黄燥，脉滑数。

治法：清热通络，祛风除湿。

方药：白虎加桂枝汤。

方以白虎汤清热除烦；桂枝疏风通络。可加银化藤、连翘、黄柏 清热解毒；海桐皮、姜黄、木防己、威灵仙等活血通络，祛风除湿。若皮肤有瘀斑者，酌加丹皮、生地、地肤子 清热凉血散瘀。

湿热胜者亦可选用《温病条辨·中焦》宣痹汤加减治疗。

热痹化火伤津，症见关节红肿，疼痛剧烈，入夜尤甚，壮热烦渴，舌红少津，脉弦数者，治以清热解毒，凉血止痛，可用犀角散加减。

·旭痹

症状：肢体关节疼痛，屈伸不利，关节肿大、僵硬、变形，甚则肌肉萎缩，筋脉拘急，肘膝不得伸，或尻以代踵、脊以代头而成废人，舌质暗红，脉细涩。

治法：补肾祛寒，活血通络。

方药：补肾祛寒治王汤。

方以川续断、补骨脂、骨碎补、淫羊藿补肾壮筋骨；制附片补肾阳除寒邪；熟地填精补血滋养肝肾；桂枝、独活、威灵仙祛风散寒除湿；白芍养血缓急舒筋。

肢体关节刺痛，屈伸不利，多个关节漫肿，重则关节肿大，顽麻顽痛，久而不除，舌质红赤，两侧有瘀斑，治以化瘀涤痰，通络止痛为主，方以宣痹化瘀涤痰汤。方中蜂房、乌梢蛇、廑虫、羌活、伸筋草、稀莶草活血祛风，通络宣痹；当归养血和营；制南星、白芥子豁痰；生姜、片姜黄舒筋散结止痛。瘀血征明显者加血竭、皂刺、乳香、没药活血化瘀。骨节变形严重者，可加透骨草、寻骨风、自然铜、骨碎补、补骨脂搜风壮骨。兼有低热，或自觉关节发热，去淫羊藿，加黄柏、地骨皮退虚热。脊柱僵化变形者，可加金毛狗脊、鹿角胶、羌活补肾壮筋骨。

·气血亏虚证

症状：四肢乏力，关节酸沉，绵绵而痛，麻木尤甚，汗出畏寒，时见心悸，纳呆，颜面微青而白，形体虚弱，舌质淡红欠润滑，苔黄或薄白，脉多沉虚而缓。

治法：益气养血，舒筋活络。

方药：气血并补荣筋汤。

方中以生薏苡仁、茯苓、生白术、首乌、当归、砂仁、熟地、黄精益气补血而荣筋；蜂房、乌梢蛇、稀莶草、络石藤、金毛狗脊、秦艽活络导滞通经，宣痹止痛；菟丝子补肝肾，强筋骨。

本证亦可选用独活寄生汤。

【转归预后】

痹病因体质差异，病因有别，治疗调摄是否得当等因素，有不同的预后转归。其转归规律一般是风寒湿痹日久化热转化为风湿热痹；风、寒、湿、热痹日久不愈，转为虚实夹杂的王痹以及痰瘀相结、气血亏虚证；久痹不已，内舍其合，转成五脏痹。一般病程短，全身状况好者，预后良好；痹病反复不已，全身状况差者，治疗较难；若关节变形，肌肉萎缩，或伴见心悸、浮肿等脏腑痹症状者，多预后不良。《温病条辨，中焦》说：“寒痹势重而治反易，热痹势缓而治反难，实者单病躯壳易治，虚者兼病脏腑夹痰饮腹满等证，则难治矣。”

【预防与调摄】

本病是因正气不足，感受外在的风寒湿热之邪而成。因此，平时注意调摄，增强体质和加强病后调摄护理，便显得格外重要。预防方面，锻炼身体，增强机体御邪能力；创造条件，改善阴冷潮湿等不良的工作、生活环境，避免外邪入侵；一旦受寒、冒雨等应及时治疗，如服用姜汤、午时茶等以祛邪等措施都有助于预防痹病的发生。病后调摄护理方面，更需做好防寒保暖等预防工作；应保护病变肢体，提防跌扑等以免受伤；视病情适当对患处进行热熨、冷敷等，可配合针灸、推拿等进行治疗；鼓励和帮助患者对病变肢体进行功能锻炼，有助痹病康复。

【结语】

痹病是正气不足，感受风寒湿热外邪，阻滞经络，痹阻气血，引起肌肉、筋骨、关节等部位酸痛、麻木、重着、肿胀、届伸不利或关节肿大、变形为临床表现的病证，随着病程的发展，可形成痰瘀痹阻，气血耗伤，甚至内传脏腑。辨证应分清虚实及病邪的偏胜。其病机是邪气阻滞，故祛邪活络、缓急止痛为治疗大法，但祛风、·散寒、除湿、清热应互相配合，又有主次，并视病情佐以养血祛风、温阳散寒、健脾化湿及凉血清热之法，以增强祛邪活络之力；病程日久应辅以补益气血、补养肝肾、祛痰、化瘀等治法，虚实兼顾，标本并治。痹病的预防与调摄，应从加强锻炼、避免受邪等着手，提高机体的防御能力和促进痹病的康复。

【文献摘要】

《素问·痹论》：“风寒湿三气杂至，合而为痹”；“所谓痹者，各以其时，重感于风寒湿之气也”。

《素问·痹论》：“五脏皆有合，病久而不去者，内舍于其合也。故骨痹不已，复感于邪，内舍于肾；筋痹不已，复感于邪，内舍于肝；脉痹不已，复感于邪，内舍于心；肌痹不已，复感于邪，内舍于脾；皮痹不已，复感于邪，内舍于肺。”

《中藏经·论痹》：“痹者，风寒暑湿之气，中亏脏腑之为也。……而有风痹、寒痹、湿痹、热痹、气痹，又有筋、骨、血、肉、气之五痹也。……痹者闭也，五脏 六腑感于邪气，乱于真气，闭而不仁，故曰痹也。”

《三因极一病证方论·痹叙论》：“夫风寒湿三气杂至，合而为痹，虽曰合痹，其用各殊。风胜为行痹，寒胜为痛痹，湿胜为着痹。三气袭人经络，人于经脉、皮肉、肌肤，不已则人五脏。……大抵痹之为病，寒多则痛，风多则行，湿多则着。在骨则重而不举，在脉则血凝不流，在筋则屈而不伸，在肉则不仁，在皮则寒，逢寒则急，逢热则纵。”

《症因脉治·热痹》：“热痹之因，阴血不足，阳气偏旺，偶因热极见寒，风寒外束。内经云：炅气相薄，；则脉满而痛。此热痹之所由生也。”

《医宗必读·痹》：“治外者，散邪为急，治脏者，养脏为先。治行痹者，散风为主，御寒利湿仍不可废，大抵参以补血之剂，盖治风先治血，血行风自灭也。治痛痹者，散寒为主，疏风燥湿仍不可缺，大抵参以补火之剂，非大辛大温，不能释其凝寒之害也。治着痹者，利湿为主，祛风解寒亦不可换，大抵参以补脾补气之剂，盖土强可以胜湿，而气足自无顽麻也。”

【现代研究】

1．辨证论治刘氏总结尪痹治疗九法：温肾壮督法、清热除湿法、活血化瘀法、化痰散结法、搜剔通络法、温清并用法、滋肾清化法、益气补血法和温柔调养法[黑龙江中医药1992；（4）：26]。何氏以中药为主治疗类风湿性关节炎102例，方法是寒湿痹治以祛风搜邪，温阳解痉，活血定痛；湿热痹治以健脾利湿，活血通络；着痹以蠲痹汤加减；行痹治以祛风活血通络。另用布洛芬或酮基布洛芬配合治疗。结果：完全缓解69例，部分缓解20例，进步7例，无效6例，总有效率94．1％[安徽中医学院学报1993；12（1）：15]。

2．祛风除湿风寒湿三邪杂合是痹病的常见病因，治疗当祛除风寒湿之邪。有些研究者常以祛风除湿之药组方治疗，尤喜用一些藤类药物祛风通络。李氏以四藤汤（雷公藤、鸡血藤、青风藤、忍冬藤、地龙、乌梢蛇、附片、桂枝、全蝎、蜈蚣、甘草）为基本方治疗包括风湿热、风湿性及类风湿性关节炎、坐骨神经痛、骨质增生、血栓闭塞性脉管炎在内的中医痹病200例，结果：治愈108例，显效59例，好转21例，无效12例，总有效率94％[陕西中医1995；16（儿）：486）信寇氏以类风湿冲剂（白花蛇舌草、土茯苓、生地、白芍、汉防己、忍冬藤、青风藤、威灵仙、．鹿衔草、赤芍、地龙、桂枝、生甘草）治疗急性期类风湿性关节炎34例，，6周为1疗程，结果：临床治愈5例，显效15例，有效11例，无效3例，总有效率91．2％。关节功能改善，IgA、IgG、IgM、OKT3、OKT8及OKT4／OKT8治疗前后比较均有显著性差异（P<0．05-0．01）。治疗后类风湿因子转阴9例[中医杂志1995；36（9）：537）信王氏以痹除定痛汤（独活、当归、杜仲、威灵仙、防己、防风、桑寄生、丹参、王不留行、鸡血藤、川牛膝、土鳖虫、细辛、附子、甘草）治疗坐骨神经痛236例，结果：治愈127例，显效，71例，有效29例，无效9例，总有效率96，2％[甘肃中医学院学报1995；12（2）：19]。

3，温经散寒夏氏以加味乌头汤（制川乌、制草乌、生麻黄、炮姜、炙甘草、制附片、桂枝、炒白芍、黄芪、熟地）加减治疗寒性关节痛379例，结果：近期治愈260例（68．5％），显效85例（X．4％），有效22例（5．8％），无效12例（3．2％），总有效率96．8％[安徽中医学院学报1995；14（3）：17]。张氏以乌头汤加味（制川乌、狗脊、白芍、麻黄、甘草、桂枝、黄芪、补骨脂、细辛、鸡血藤），根据病位加引经药，治疗痹证40例，结果：痊愈25例，显效6例，有效5例，无效4例，总有效率90％[黑龙江中医药1993；（5）：39]。顾氏重用附子为主治疗寒重型类风湿性关节炎30例，经用制附子、独活、杜仲、怀牛膝、鹿角、当归、川芎、龟板、干姜、甘草、细辛、肉桂、寄生、秦艽、人参，结果：近期控制5例，显效8例，有效16例，无效1例[安徽中医学院学报1996；15（3）：25]。

4．清热除湿杨氏自拟热痹清解汤（七叶一枝花、白花蛇舌草、生石膏、忍冬藤、生地、防己、络石藤、地龙）随症加减，治疗热痹30例，结果：近期治愈8例，显效16例，有效6例[上海中医药杂志1996；（3）：25J信闻氏以祛痹1号（黄柏、秦艽、独活、苍术、牛膝、忍冬藤、络石藤、半枝莲、威灵仙、桂枝、细辛）随症加减，治疗风湿热痹200；例，结果：临床治愈89例，显效67例，有效34例，无效10例，总有效率95％。以风湿性关节炎疗效最好，强直性脊柱炎疗效最差[实用中西医结合杂志1993；6（1）：19]。李氏以养阴清热祛湿汤（半枝莲、草河车、白花蛇舌草、白鲜皮、土茯苓、防己、白芍、生地、桑枝、银花藤、生甘草、桂枝、川乌）随症加减，治疗类风性关节炎急性发作期邱例，结果：近期治愈5例，显效19例，好转33例，无效3例，总有效率95％。类风湿因子阳性46例中，转阴29例，阴转率63％[新疆中医药1992；（4）：10]。

5．行瘀豁痰郭氏认为痰瘀胶着，邪伏血脉，留连筋骨，为顽痹的主要病机之一，因此行瘀豁痰为顽痹的重要治则。以康痹胶囊（由蜈蚣、全蝎、白花蛇、水蛭、土元、白芥子、制川乌、制草乌、熟地、龟板、鹿角组成）5粒／次，1日3次，治疗类风湿性关节炎82例，并与双氯灭痛25rog／日3次治疗30例对照，结果：两组分别治愈26（31．7％）、6（20．0％）例；显效36（43．9％）、7（23．3％）例；有效13（15．9％）、13（43．3％）例；无效7（8．5％）、4（13．3％）例。治疗组疗效优于对照组疗效（P<0．05）[中国中医药信息杂志1998；5（4）：37J。祝氏以活血通络法治疗类风湿性关节炎83例，药用丹参、黄芪、银花藤、桂枝、白芍、石斛、牛膝、当归、乳香、没药、炮山甲、蜈蚣，随症加减，结果：临床治愈3例，显效19例，有效48例，无效13例，总有效率84．3％[四川中医1996；14（6）：26]刑氏以消痛Ⅲ号胶囊（全蝎、蜈蚣、牛膝、当归、地龙、元胡、地鳖虫、乳香、没药、威灵仙、丹参）治疗坐骨神经痛86例，结果：治愈62例，好转20例，无效4例，总有效率95．34％[河北中医1996；18（2）：8]信董氏以攻痹丸（制川乌、乌梢蛇、桂枝、独活、乳香、廑虫、大蜈蚣、秦艽、黄芪、熟地），治疗类风湿性关节炎180例，并与消炎痛胶丸治疗80例对照。结果：两组晨僵、疼痛、肿胀总有效率分别为94．4％、70．42％，96．11％、80．00％，96．41％、76．67％。治疗后血沉、抗链“0”、类风湿因子恢复正常率分别为90．63％、48．68％，87．62％、63．04％，89．47％、64．18％。两组症状及实验室指标疗效比较均有显著性差异（P<0．05）。动物实验表明，本品有较强的抗炎、抗风湿、消肿、镇痛作用[中医药信息1996；（2）：39]。

6．扶正蠲痹阮氏以独活寄生汤加减治疗痹病45例，结果：痊愈22例，显效11例，好转、无效各6例，总有效率86．7％[贵阳中医学院学报1995；17（4）：18）箱杨氏以消痹汤（桂枝、熟附子、白芍、鸡血藤、桑枝、黄芪、知母、防风、乌梢蛇）治疗风湿性关节炎32例，结果：治愈14例，显效6例，有效10例，无效2例，总有效率93．7％。治疗后类风湿因子转阴84．4％；抗“0”、全血粘度、血浆粘度、红细胞电泳时间，治疗前后均有显著性差异P<0．01、001[中医研究1996；9（1）：29L高氏以升阳益胃汤加减（黄芪、党参、白术、茯苓、．羌活、独活、防风、柴胡、白芍、甘草）随症加减，治疗老年类风湿性关节炎40例，并用干扰素7100万U，肌注，日1次。对照组35例，用强的松10-30nw-／日分2-3次口服；消炎痛75-150nv／分3次口服。结查：两组分别近期控制13、10例，显效10、8例，有效8、7例，无效9、10例，总有效率77，5％、71．4％（P<0．05）。发生副反应5、29例[辽宁中医杂志1996；23（6）：272]。

7．虫蛇类方药西医学类风湿性关节炎为难治性疾病，有许多研究者应用虫蛇类药物进行治疗，取得较好的治疗效果。赵氏总结了蚂蚁制剂治疗本病16015例，治疗在3个月以上者总有效率为99％，治愈率为10％，未发现毒副作用[广西中医1993；16（5）：44）。钟氏以蛇蝎散（白花蛇、乌梢蛇、全蝎、蜈蚣、地龙、土鳖虫、僵蚕、淫羊藿、杜仲、桑寄生、当归、黄芪、鸡血藤、汉防己、秦艽等）治疗类风湿性关节炎34例，结果：近期治愈14例，显效12例，有效6例，无效2例。血沉复常32例，类风湿因子转阴30例[湖北中医杂志1995；17（6）：8]。

8．药酒治疗药酒治疗痹病为传统方法，现仍受到许多研究者的重视。陈氏以顽痹药酒治疗类风湿性关节炎102例，对照组78例，用雷公藤片1-3片／次，1日3次，口服。结果：两组分别治愈36、11例，基本治愈47、16例，好转13、24例，无效6、27例，总有效率94．12％、65．38％（P<0．01）。治疗前后自身炎症积分值、血沉及类风湿因子均有显著性差异P<0．01或0．05[浙江中医学院学报1994；18（1）：12）。谢氏以草乌风湿酒（草乌、桂枝、当归、陈皮、枳壳、元胡、川芎、川牛膝、千年健、甘草、香附、木瓜、钻地风、稀莶草、全蝎）治疗类风湿性关节炎74例，结果：治愈52例，好转18例，无效4例[新中医1995；27（11）：37）。罗氏以自拟四虫雪莲酒（白花蛇、全蝎、雪莲花、地龙、黑蚂蚁、威灵仙、制乳香、制没药、当归、制川乌、川牛膝、红参）治疗坐骨神经痛16例，结果：治愈13例，好转3例[四川中医1995；13（3）：31]。

9．熏洗治疗张氏以制川乌、制草乌、细辛、薏苡仁、丹皮、赤芍、乳香、没药、红花、黄柏、苍术、透骨草为主随症加减，煎水外洗，每日1-2次，治疗湿热痹50例，结果：显效29例，有效2l例[河北中医1994；16（2）：13]。苏氏以浸泡法治疗类风湿性关节炎30例，药用生川乌、生草乌、红花、薄荷、当归、威灵仙、土鳖虫、生大黄、芒硝、生马钱子、全蝎、蜈蚣、乌梢蛇，随症加减，水煎取两次药液，加60~白酒lOOml，药温浸泡患处，日2次，结果：近期控制2例，显效16例，有效10例，无效2例[湖北中医杂志1995；17（6）：42L许多研究者，采用内服与熏洗相结合的方式进行治疗，取得了很好的效果。覃氏以麻黄、桂枝、独活、附片、黄芪、防风、乳香、怀牛膝、当归、丝瓜、三七、炙甘草、秦艽随症加减水煎内服，配合外用独活、续断、草乌、黄芩、伸筋草水煎熏洗、按揉患处，日3次，治疗坐骨神经痛105例，结果：治愈85例（81％），有效14例（13％），无效6例（6％），总有效率94％[湖南中医杂志1995；11（3）：32]。

10．膏贴搽剂刘氏以阳和汤（熟地、鹿角胶、白芥子、桂枝、细辛、麻黄、炮姜、炙．甘草、制川乌、制草乌、当归、薏苡仁）随症加减水煎内服，配合用白芥子、元胡、细辛、川乌、桂枝、乳香，粉碎为末，醋调为膏状，穴位贴敷治疗痛痹96例，结果：痊愈66例，显效13例，有效12例，无效5例，总有效率94．8％[实用中医内科杂志1996；10（1）：39]。范氏用二联疗法治疗痹病52例。风湿性关节炎用祛痹工号：独活、羌活、防风、薏苡仁、姜黄、川芎、牛膝、桑枝、威灵仙、黄芪、黄芩、三七、甘草。类风湿性关节炎及强直性脊柱炎用祛痹Ⅱ号：上方加乌梢蛇、炙僵蚕、地龙、当归、生地、知母、杜仲、淫羊藿、桑寄生。均研极细末，装胶囊服用。并用川乌、草乌、附子、细辛、麻黄、乳香、甘草、防风、川芎、桂枝、羌活、薏苡仁熬成黑膏药，每帖直径3em，贴敷患处及相应的穴位，结果：治愈30例，显效12例，有效8例，无效2例[中医药信息1995；12（6）：32L黄氏以类风湿搽剂（防己、独活、肉桂等）治疗类风湿性关节炎100例，并与吲哚美辛搽剂治疗60例对照，均在关节肿痛局部反复揉搽至皮肤潮红或发热，日3—4次，治疗1个月，结果：两组分别临床治愈23（23％）、4（6．67％）例，显效40（40％）、10（16．67％）例，有效24（24％）、25（41．67％）例，无效13（13％）、21（24％）例，总有效率87％、65％。本组治愈率、总有效率及主要临床指标（晨僵、关节肿胀数、关节痛度、步行20m时间、皮下结节）、血沉、C—反应蛋白、类风湿因子改善率均优于对照组（P<0．05）[成都中医药大学学报1995；18（3）：20]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 头痛
  • 当前页：第二节 痹病
  • 下一页：第三节 痉病
<<< 返回本书目录
  1. 痹病《中医内科学》
  2. 痹病生死证《杂病心法要诀》
  3. 痹病《扁鹊心书》
  4. 痹病总括《医宗金鉴》
  5. 痹（鹤膝风）《医学心悟》
  6. 痹病总括《杂病心法要诀》
  7. 痹（附麻木、痒、鹤膝风）《医述》
  8. 痹风（附麻木）《医学入门》
  9. 痹【方剂主治】
  10. 痹厥部《神应经》
  11. 痹《证治准绳·杂病》
  12. 痹厥门《针灸大成》
  13. 痹《证治准绳·类方》
  14. 痹论《黄帝内经太素》
  15. 痹《张氏医通》
  16. 痹论《素问悬解》
  17. 痹《杂病治例》
  18. 痹论篇《冯氏锦囊秘录》
  19. 痹《杂病广要》
  20. 痹论篇《黄帝内经·素问》
  21. 痹《医经原旨》
  22. 痹论篇《疡医大全》
  23. 痹《医碥》
  24. 痹门《张氏医通》
  25. 痹《医碥》
  26. 痹癖《孙真人海上方》
  27. 痹《叶天士医案精华》
  28. 痹气《圣济总录》
  29. 痹《也是山人医案》
  30. 痹入脏腑证《杂病心法要诀》
  1. 痹病《中医内科学》
  2. 痹（鹤膝风）《医学心悟》
  3. 痹病《扁鹊心书》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹病生死证《医宗金鉴》
  6. 痹《药症忌宜》
  7. 痹病生死证《杂病心法要诀》
  8. 痹《也是山人医案》
  9. 痹病总括《医宗金鉴》
  10. 痹《叶天士医案精华》
  11. 痹病总括《杂病心法要诀》
  12. 痹《时方妙用》
  13. 痹风（附麻木）《医学入门》
  14. 痹《脉因证治》
  15. 痹厥《针灸聚英》
  16. 痹《校注医醇剩义》
  17. 痹厥部《神应经》
  18. 痹《友渔斋医话》
  19. 痹厥门《针灸大成》
  20. 痹《友渔斋医话》
  21. 痹论《黄帝内经太素》
  22. 痹《丹溪手镜》
  23. 痹论《素问悬解》
  24. 痹《吴鞠通医案》
  25. 痹论《素问悬解》
  26. 痹《儒门事亲》
  27. 痹论篇《黄帝内经·素问》
  28. 痹《医经原旨》
  29. 痹论篇《冯氏锦囊秘录》
  30. 痹《古今医案按》
  31. 痹论篇《疡医大全》


痉病_《中医内科学》_中医内科_【岐黄之术】

第三节 痉病

第三节 痉病

  • 上一页
  • 目录
  • 相关
  • 下一页

痉病系指由于筋脉失养所引起的以项背强急，四肢抽搐，甚至角弓反张为主要特征的临床常见病。

中医药对痉病有系统的理论和丰富的临床经验。

历代医家对痉病发病原因的认识，经历了从外感致痉到内伤亦可致痉的过程。《内经》对痉病的病因是以外邪立论为主，认为系风寒湿邪，侵犯人体，壅阻经络而成。如《素问·至真要大论》说：“诸痉项强，皆属于湿”；“诸暴强直，皆属于风”。《灵枢·经筋》也说：“经筋之病，寒则反折筋急。”《灵枢·热病》说：“热而痉者死。”汉·《金匮要略》在继承《内经》理论的基础上，不仅以表实无汗和表虚有汗分为刚痉、柔痉，并提出了误治致痉的理论，即表证过汗、风病误下、疮家误汗以及产后血虚、汗出中风等，致使外邪侵袭，津液受伤，筋脉失养而引发本病。《金匮要略》有关伤津致痉的认识，不仅对《内经》理论有所发挥，同时也为后世医家提出内伤致痉的理论奠定了基础。宋·《三因极一病证方论，痉叙论》明确痉病的病位在筋，病机是“筋无所营”。．明代对“阴虚血少”导致痉病有较充分的认识。《景岳全书，痉证》说：“凡属阴虚血少之辈，不能养营筋脉，以致搐挛僵仆者，皆是此证。如中风之有此者，必以年力衰残，阴之败也；产妇之有此者，必以去血过多，冲任竭也；疮家之有此者，必以血随脓出，营气涸也。……凡此之类，总属阴虚之证。”而温病学说的发展和成熟，更进一步丰富了痉病的病因病机理论，其热盛伤津，肝风内动，引发本病的论述，使痉病的病因学说渐臻完备。如《温热经纬·薛生白湿热病》说：“木旺由于水亏，故得引火生风，反焚其木，以致痉厥。”同时，在外邪致痉中也补充了“湿热侵入经络脉隧中”的认识。

痉病古代亦称瘛疯、抽搦、抽风、反折。《张氏医通，瘛疯》说：“瘛者，筋脉拘急也；疚者，筋脉弛纵也，俗谓之抽。”《温病条辨·痉病瘛病总论》又说：“痉者，强直之谓，后人所谓角弓反张，古人所谓痉也。瘛者，蠕动引缩之谓，后人所谓抽掣、搐搦，古人所谓瘛也。”可见，本节痉病讨论的是全身或局部肌肉强直性或阵发性抽搐发作的病证。至于如金疮破伤，创口不洁，感受风毒病邪引发的发痉，名为“破伤风”，因与一般内科痉病不尽相同，不属本节讨论范围，故在外科加以讨论。

西医学锥体外系疾病、高肌张力综合征和引起脑膜刺激征的有关疾病，符合本病临床特征者，均可参考本节辨证论治。

【病因病机】

1．邪壅经络风寒暑湿燥火“六气皆能致痉”（《温病条辨·痉因质疑》），若感受外邪，留滞壅塞于经络，气血不能运行，筋肉失养而拘急发痉。如《金匮要略方论本义·痉病总论》所说：“脉者人之正气正血所行之道路也，杂错乎邪风、邪湿、邪寒，则脉行之道路必阻塞壅滞，而拘急蜷挛之证见矣。”

2．热甚发痉或外感火热之邪，或情志过激，内生肝火等，若火热炽盛，必耗灼阴津，筋脉失濡而挛急发痉。如《温热经纬·薛生白湿热病》说：“火动则风生而筋挛脉急。”亦即“木火同气，热盛生风。”

3．阴血亏损多由误治或它病所致。误治者，即汗、吐、下太过，阴精耗散；它病所致者，即产后失血或汗证、血证、呕吐、泄泻、久病体虚等，伤精损液，导致津伤液脱，亡血失精，筋脉失养而成。如《景岳全书·痉证》说：“凡属阴虚血少之辈，不能养营筋脉，以致搐挛僵仆者。”《温病条辨·湿痉或问》说：“以久病致痉而论，其强直背反瘛疯之状，皆肝风内动之为也。”此即阴虚生风、血虚生风之谓。

4．瘀血内阻多因病久人络，络血不畅而瘀，或外伤瘀血内阻，新血不生，进而闭阻脉络，血不养筋而病痉。

此外，临床上亦可见因阳衰寒化所致者，即阳衰不能化精生血，筋脉失荣，渐生痉病。综上所述，痉病为筋脉之病，“筋脉拘急所以反张”（《景岳全书·痉证》）。肝主筋，脾土可营肝木，肾水可滋养肝木，且《素问·骨空论》说：“督脉为病，脊强反折”，因督脉其络“合少阴……贯脊属肾”，故本病与肝、脾（胃）、肾及督脉密切相关。引起筋脉拘急之由，有外邪壅塞经络，气血不畅；有火热炽盛，耗灼阴津；有久病或误治，肝精肾血亏损；或饮食劳倦，脾土虚衰，气血阴阳生化不足；或久病人络，或外伤瘀血内阻，血脉不畅。总之，或虚或实，筋脉失养而挛急，此为基本病机之所在。

【临床表现】

肢体项背强急，四肢抽搐，甚至角弓反张为痉病的证候特征。男女老幼均可发病，发病多数较急，也有慢性久病者。临床表现多样，轻者仅轻微项背强几几，或仅限于某一脏一腑、一经一络出现一定范围的拘挛、强急。邪壅经络，以发热胸闷，龄齿，腹胀便秘为主；温热致痉以喷射性呕吐，自汗，口渴喜饮，两目上视，昏厥，谵语，牙关紧急为主；阴血亏虚是因禀赋素虚或失血失液、病后而发，伴神疲，气短，自汗等症。

【诊断】

1．多突然起病，以项背强急，四肢抽搐，甚至角弓反张为其证候特征。

2．发病前多有外感或内伤，或它病之后发病的病史。

3．必要时做脑脊液等检查，有助于痉病的诊断。

【鉴别诊断】

本病在临床上，应与下列疾病相鉴别：

1．痈病痫病每发四肢抽搐，两目上视，昏不识人，与痉病相似，但痫病多有反复发作史，发作前常无明显诱因，发病突然，伴口吐涎沫，或有怪叫声、或有遗尿，移时苏醒，一如常人。痉病发作多有外感、内伤等病因，发时伴高热、呕吐等症，且多无自然恢复者。

2．厥证 痉病可伴有神识昏迷，与厥证相似，伴发神昏时也有称为痉厥者，实为痉与厥并见。痉病是以肢体抽搐、强急为主症，神昏为其或有的伴发症；而厥证是以突然昏倒，不省人事，四肢厥冷为主症，甚至也有一厥不复而殁者，一般无四肢抽搐和项背强直等表现。

3．中风病该病以突然昏仆，不省人事，或不经昏仆而渐进加重，即以半身不遂、口舌歪斜为主症，而痉病却无半身不遂、口舌歪斜症，可资鉴别。

【辨证论治】

辨证要点

1．辨别外感内伤外感所致者，多有恶寒发热，脉浮等表证，即使热邪直中，虽无恶寒，但必有发热、肢体疼痛等表证。内伤所致者则无表证。

2．辨别虚卖寒热痉病有寒热虚实，一般外邪壅滞经络、热盛发痉、瘀血内阻属实证，抽搐频繁有力而幅度大；产后失血、汗吐下后、久病体虚属虚证，手足蠕动而无力。外感风温、暑热、湿热，阳明胃热等属热证，见身热、烦渴、舌红脉数等症；风寒、风湿致痉，阳衰寒燥属寒证，见畏寒、舌淡脉紧等症。

治疗原则

痉病属急症范围，因此，急则舒筋解痉以治其标，缓则扶正益损以治其本。故祛邪扶正是其治疗大法。具体治疗时，治实宜祛风、散寒、除湿、清热；治虚当滋阴养血。虚实错杂者，当标本并治，用泄热存阴、益气化瘀等法治疗。

分证论治

·邪壅经络

症状：头痛，项背强直，恶寒发热，无汗或有汗，肢体酸重，甚至口噤不语，四肢抽搐，舌苔白，脉浮紧。

治法：祛风散寒，燥湿和营。

方药：羌活胜湿汤。

方以羌活、独活、防风、藁本祛风胜湿；川芎、蔓荆子祛风止痛，则邪祛络畅，营和痉解而愈。项背强直，加葛根解肌。肢体拘急，加白芍柔筋缓急。口噤不语，加石菖蒲、远志 开窍。若寒甚无汗，宜解肌发汗，用葛根汤治之。方中葛根味甘，生津滋养筋脉，以解项背肌肉之强急；麻黄、桂枝 解表散寒；芍药、甘草酸甘化阴，助葛根缓急止痉；姜、枣调和营卫。若风邪甚，发热不恶寒，汗出，头痛者，治宜和营养津，方用瓜蒌 桂枝汤。以桂枝汤调和营卫，解表散邪；瓜蒌根清热生津，和络柔筋。若身热，筋脉拘急，胸脘痞闷，渴不欲饮，溲短赤，苔黄腻，脉滑数，此湿热人络，宜清热化湿，通络和营，方用三仁汤清热化湿，再加地龙、丝瓜络、威灵仙以增强活络通经之力。

·热甚发痉

症状：发热胸闷，心烦，急躁，口噤，骱齿，项背强急，甚则角弓反张，手足挛急，腹

胀便秘，苔黄腻，脉弦数。

治法：泄热存阴，增液柔筋。

方药：增液承气汤。

方中大黄、芒硝荡涤积热，泄热以存阴；玄参、生地、麦冬养阴清热，增液柔筋。全方合用则热去津生，筋柔而痉解。若腹胀便秘者，加厚朴、枳实 理气导滞。若热伤津而无腑实证者，可用白虎加人参汤，以清热救津。若抽搐甚者，酌加地龙、全蝎、菊花、钩藤等熄风止痉。急躁心烦者，加栀子、淡竹叶以清心除烦。

·温热致痉

症状：壮热头痛，呕吐，自汗，口噤，抽搐，角弓反张，甚则神昏，谵语，口渴喜饮，舌质红绛，苔黄燥，脉弦数或洪数。

治法：清热透络，镇痉止抽。

方药：羚麻白虎汤。

方以白虎汤清热生津；羚羊角 清热解毒而镇痉；天麻缓急止抽。方中可加银花藤、钩藤、丝瓜络、木瓜透络缓痉。角弓反张，抽搐甚者，可加全蝎、蜈蚣熄风止痉。热势盛者，加生地、玄参养阴清热。呕吐者，加竹茹、枇杷叶、代赭石降逆止吐。神昏谵语者，送服成药安宫牛黄丸或局方至宝丹，清心开窍，醒神镇痉，若用水煎剂，方中犀角应易以水牛角。

对热甚发痉和温热致痉，都可选用下列药物同时治疗，效果较好。

1．复方连翘注射液（连翘、银花、贯众、龙胆草、黄连、生石膏、钩藤、知母、板蓝根、甘草等组成），肌肉注射或静脉注射。

2．清热镇痉散（由羚羊角30e。白僵蚕24g、蝎尾18S。蜈蚣12S。雄黄12S。琥珀128。天竺黄12S。辰砂6g、牛黄6S。麝香2g，共为细末）每服3g，日2-4次。

·瘀血内阻

症状：头痛如刺，项背强直，形瘦神疲，四肢抽搐，舌质紫暗，边有瘀斑，脉沉细而涩。

治法：益气化瘀，活络止痉。

方药：通窍活血汤。

方中麝香、老葱活络通窍；桃仁、红花、川芎、赤芍活血化瘀。可加四君子汤健脾益气，以助活血化瘀之力。若胸膈血瘀甚者，用血府逐瘀汤加味。两方都可加全蝎、蜈蚣、僵蚕、·钩藤通络熄风止痉。若苔腻脉弦者，加半夏、白芥子、天麻化痰通络止痉。

·气血亏虚

症状：素体虚弱，或失血，或汗下太过，症见项背强急，四肢抽搐，头晕目眩，自汗，神疲，气短，舌淡红，苔薄而少津，脉沉细。

治法：益气补血，缓急止痉。

方药：圣愈汤。

方中以人参、黄芪大补元气，益气以生血；四物汤养血活血，全方合用，气血双补，能温煦经络、濡养筋脉而止痉。宜加天麻、钩藤、葛根缓急平肝而止痉。若吐泻后而抽搐者，可重用白芍，加乌梅、木瓜、甘草，酸甘化阴，柔筋缓痉。若高热后阴伤，手足蠕动者，可用大定风珠、三甲复脉汤滋阴潜阳而止痉。

【转归预后】

感受风寒湿邪或热邪炽盛而引起的痉证，为外感发痉，多属实证。此时正气未虚，只要治疗得当，可以较快好转。反之，寒湿郁久可以化热，亦可以转化为瘀血、痰浊，此时则属病情进一步发展。由于热盛所致的痉证，若治疗不当，热毒内陷，则痉厥并见，病情凶险，危及生命。又热盛伤阴，肝肾之阴精衰竭，此时则转为虚证。由于气血亏虚所致的痉证，来势一般不似实证之迅捷，可缓调治本。但在气血亏虚的基础上，每易感受外邪，此时则又属虚中有实，本虚标实，需医者明察。至于因瘀血内阻或痰浊阻滞而致的痉证，一般在久病后发生。瘀血痰浊虽为实邪，但多本虚标实。总之，痉病的转归较为复杂，内伤痉证可以感受外邪而变为外感发痉，外感发痉久治不愈，最后亦能导致内伤发痉。

痉病的预后一般较差。外感发痉若能迅速驱散外邪，痉病得以控制，则预后良好。内伤发痉，大多属虚中夹实，治疗较为困难，应细察病机，审慎调治。古代医家根据临床经验，认为痉病如见口张目瞪，昏昧无知，为肝脾精竭；若见戴眼反折，遗尿，为肝肾精液耗损；若见手足瘛疚，汗出如油如珠，为热毒内耗心营，心液外脱；若见角弓反张，离席一掌，为肝之精血亏耗，筋脉失养，均属预后不良的征象。

【预防与调摄】

痉病的预防十分重要。若能有效地预防其发病，对减少病残率、降低病死率具有重要意义。关键在于对易引起痉病的原发病进行积极有效的治疗。如外感病初起，宜积极疏散外邪，避免其壅塞经络；热盛于里，应及时清解并注意护津；见到亡血失津等病证时，应及时养血滋阴以濡筋。痉病发作前往往有先兆表现，应密切观察，及时处理。如发现双目不瞬、口角肌肉抽动当立即在辨证论治基础上酌加羚羊角、钩藤、全蝎等止痉药物急煎顿服，或用针刺治疗，防止发痉。

调摄方面首先强调病人居室要安静，减少噪音刺激，减少探视；避免过凉或过热，以免因冷热刺激引起发作；床要平整松软，应设床栏，以免跌落；发作时要保护舌头，避免舌头咬伤和后坠，去掉义齿，避免痰液和其它异物堵塞气道；于发作阶段宜给高热量流质饮食，必要时采用鼻饲，病情稳定后可给半流质及软食物。在发作停止后要保证病人安静休息，护理与治疗的时间要合理，不要随便打扰病人。

【结语】

痉病是以项背强急，四肢抽搐，甚至角弓反张为主要临床特征的病证，其基本病机为筋脉失养所致，与肝、脾（胃）、肾及督脉密切相关，但病因有外感、内伤之分。外感或因风寒湿邪壅阻于经，或湿热之邪留滞于络，或火热之邪直趋肝胃，内热炽盛而阴伤，均致筋脉失濡；内伤多由久病、亡血或误汗吐下而致伤津脱液，亡血失精，也有因久病而痰瘀内阻者。故应先辨清外感内伤，虚实寒热而后施治，外邪壅滞经络，治宜祛风散寒除湿或清利湿热以通络脉；热甚发痉、温热致痉宜泄热存阴，增液柔筋镇痉；痰瘀内阻者，宜益气活血，祛痰通络，通窍止痉；而气血亏虚则应益气补血，缓急止痉。痉病属危急病证，危及生命，故治疗应积极有效，并做好调摄护理工作，而预防则十分重要，见到高热、失血、亡津等病证时，要及时清热、滋阴、养液、补益气血等，以防止痉病的发生。

【文献摘要】

《灵枢·经筋》：“经筋之病，寒则反折筋急。”

《灵枢·热病》：“风痉身反折。”

《素问·骨空论》：“督脉为病，脊强反折。”

《金匮要略·痉湿暍病脉证并治》：“太阳病，发热无汗，反恶寒者，名曰刚痉”；“太阳病，发热汗出，而不恶寒者，名曰柔痉”；“太阳病，其证备，身体强几几然，脉反沉迟，此为痉，瓜蒌 桂枝汤主之”；“太阳病，无汗而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之”；“痉为病，胸满口噤，卧不着席，脚挛急，必骱齿，可与大承气汤”。

《景岳全书·痉证》：“痉之为病，强直反张病也。其病在筋脉，筋脉拘急，所以反张。其病在血液，血液枯燥，所以伤筋”；“痉之为病，即《内经》之痉病也，以痉作痉，盖传写之误耳。其证脊背反张，头摇口噤，戴眼项强，四肢拘急，或见身热足寒，恶寒面赤之类皆是也”。

《温热经纬·薛生白湿热病》：“湿热证，三四日即口噤，四肢牵引拘急，甚则角弓反张，此湿热侵入经络脉隧中，宜鲜地龙、秦艽、威灵仙、滑石、苍耳子、丝瓜藤、海风藤、酒炒黄连等味。”

《温病条辨·湿痉或问》：“俗名痉为惊风，原有急慢二条。所谓急者，一感即痉，先痉而后病。所谓慢者，病久而致痉者也”；“以卒得痉病而论，风为百病之长，六淫之邪皆得风而人。以久病致痉而论，其强直背反瘛疯之状，皆肝风内动为之也。似风之一字，可以包得诸痉。要知痉者筋病也，知痉之为筋病，思过半也”。

《温病条辨·痉有寒热虚实四大纲论》：“六淫致痉，实证也；产妇亡血，病久致痉，风家误下，温病误汗，疮家发汗者，虚痉也。风寒、风湿致痉者，寒证也；风温、风热、风暑、燥火致痉者，热痉也。”

【现代研究】

·流行性乙型脑炎（简称乙脑）

自50年代始，不断有研究者从事中医或中西医结合治疗乙脑的临床研究，取得了较为显著的成绩。马氏分别以银翘散合白虎汤加减（南苏荷、鲜竹叶、粉葛根、银花、连翘、生石膏、知母、黄芩）；三仁汤化裁（杏仁、白蔻仁、生薏仁、藿香梗、佩兰叶、鲜竹叶、六一散、银花、连翘、黄芩）；茯苓四逆汤加栀子 干姜汤（干姜、附片、党参、炙甘草、茯苓、黑山栀、淡豆豉、广藿梗），随症加减或更方，治愈流行性乙型脑炎各1例[江苏中医1997；18（4）：27]。以专方方式进行研究者甚多，如马氏采用翘青佩丹汤（连翘、大青叶、佩兰、丹参、菖蒲、薄荷、生熟大黄、川黄连），发热40~C以上持续不退加广角粉，惊厥抽风重加羚羊角粉、人工牛黄，配合西药抗病毒、降温、降颅压、纠正酸碱失衡等对症处理，治疗乙型脑炎56例，结果：治愈50例（89．3％），无效6例（10．71％），其中自动出院4例，死亡2例（3．57％），住院天数最短10天，最长21天，平均13．8天[陕西中医1997；18（1）：141。徐氏采用中西医结合治疗急性期流行性乙型脑炎206例。方法：（1）对照组，高热物理降温为主，药物降温选用氢化考的松或地塞米松、氯丙嗪；惊厥选用止惊剂，配合脱水、降颅压、给氧、保证呼吸通畅；能量合剂、脑活素；抗菌素、病毒唑预防感染等。（2）中西医组，在上述西药治疗的基础上，于人院当时即口服安宫牛黄丸、羚羊角粉，均日2次，不能口服者鼻饲。结果：中西医组痊愈191例（92．7％），显效8例（3．88％），有效2例（0．97％），无效5例（2．42％），总有效率为97．57％。对照组痊愈76例（73．08％），显效例（6．73％），有效5例（4．81％），无效16例（15．38％），总有效率为84．62％。在平均退热时间、意识障碍恢复天数、平均治愈时间、留有后遗证等方面两组比较都有显著性差异（P<0．06）[中国中西医结合杂志1996；16（11）：696]刘氏以中药配合氦—氖激光血管照射乙型脑炎30例。对照组28例：采用吸氧、物理降温、降颅压、镇静止痉等西医方法治疗。治疗组：在对照组的治疗基础上，加服乙脑退热灵（生石膏、知母、银花、连翘、麦冬、玄参、生地、滑石、甘草），并配合氦—氖（He—Ne）激光血管内照射。结果：两组分别痊愈28（93．33％）、19（67．46％）例，病死2（6．67％）、5（32．14％）例；远期疗效（后遗症）2（6．67％）、5（17．78％）例，总有效率和远期疗效两组差异显著，P<0．05[中西医结合实用临床急救1996；3（11）：509]。

·流行性脑脊髓膜炎（简称流脑）

湖北中医学院附属医院从1966年开始，进行了中医治疗流脑的临床研究。按照中医治疗温病卫气营血的辨证纲领，用辨证分型的方法，将病人分为卫气同病、气营（血）两燔、气阴衰竭、热郁化风等证型，用口服汤剂治疗，取得了一定效果。在总结实践经验的基础上，又将传统的口服汤剂，逐步进行剂型改革，制成肌肉注射或静脉注射剂。从1967-1971年共治疗各型流脑245例，取得了满意的疗效，以清热解毒为主要治法，其处方由银花、贯众、板蓝根、龙胆草、钩藤、甘草等十味中药，制成针剂肌肉或静脉注射进行治疗，提高了疗效[实用中医内科学1985：400L蒋氏将80例流行性腮腺炎合并脑膜炎、脑炎的住院病人随机分为治疗组与对照组各40例，两组合并脑膜炎与脑炎分别为35、36与5、4例。治疗组采用双黄连粉针剂静脉滴，对照组采用利巴韦林静脉点滴，两组均辅以甘露醇静脉点滴治疗。结果：两组分别显效19（48％）、6（15％）例，有效18（45％）、23（58％）例，无效（7％）、11（27％）例，总有效率93％、73％，有显著性差异P<0．01[上海医科大学学报1996；25（2）：239]。

·其它有关肢体抽搐、肌肉痉挛的疾病

流行性肌张力障碍综合征以多发性肌强直为临床特点，王氏认为属中医“刚痉”范畴，病因为风寒之邪侵入太阳经，经气不舒，阻滞津液运行，筋脉失养所致，治宜疏风散寒，解肌祛邪，生津舒脉，采用葛根汤：葛根、白芍、生甘草、麻黄、桂枝、生姜、大枣。结合用西药用氢溴酸东茛菪碱，治疗流行性肌张力障碍综合征88例。结果均治愈，平均病程2．8日[中医杂志1994；37（9）：544）。

不宁腿（肢）综合征的临床特点是双小腿深部难受或酸痛，小腿肌肉痉挛、发紧或深部如虫爬、瘙痒等感觉。病因常不明确。刘氏认为肢体疼痛、痉挛等症内属肝血不足，外为风寒湿邪所侵，经气不利，筋脉失濡所致。以芍药甘草汤加味（白芍、甘草、生米仁、生地、宣木瓜、苏木、威灵仙、地龙）随症加减，治疗本病32例，结果：痊愈18例（56．2％），显效7例（22．06％），好转4例（12．5％），无效3例（9．3％），总有效率90．7％[上海中医．药杂志1992；（2）：26]。李氏根据不宁腿综合征病在下肢及缠绵难愈等特点，认为下焦湿热郁蒸，·经脉气机闭阻为本病的主要病机。以四妙丸加味（苍术、黄柏、薏苡仁、川牛膝、汉防己、忍冬藤、车前子）治疗本病13例，结果：治愈9例，显效3例，有效1例[江苏中医1992；（9）：24]。

张氏报道其师临证时，凡见四肢抽搐，角弓反张，口噤不开，为西医学之破伤风、乙脑、流脑、癫痫等病出现抽搐，在方药中投大剂量蝉蜕，疗效甚佳。剂量一般在50-120g，多与僵蚕、天麻、全蝎等解痉祛风之药配合应用。作者以大剂量蝉蜕治愈新生儿及成人破伤风80多例，一般无需配用西药，功效卓著。附验案2则[中医杂志1994；35（7）：370L马氏采用养血活血，祛风柔络治法，药用蝉蜕、全蝎、蜈蚣、熟地、当归、白芍、川芎，治愈痉挛性斜颈1例[中医杂志1994；35（5）：262]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 痹病
  • 当前页：第三节 痉病
  • 下一页：第四节 痿病
<<< 返回本书目录
  1. 痉病【疾病大全】
  2. 痉病根原《四圣心源》
  3. 痉病《中医内科学》
  4. 痉病论《医门法律》
  5. 痉病《推拿抉微》
  6. 痉病死证《杂病心法要诀》
  7. 痉病《伤寒悬解》
  8. 痉病螈病总论《温病条辨》
  9. 痉病《伤寒大白》
  10. 痉病证治《妇科心法要诀》
  11. 痉病《古今名医汇粹》
  12. 痉病证治《医宗金鉴》
  13. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  14. 痉病总括《医宗金鉴》
  15. 痉（与缵结二论痉例参看）《张氏医通》
  16. 痉病总括《杂病心法要诀》
  17. 痉（太阳所至）《吴鞠通医案》
  18. 痉掣《血证论》
  19. 痉（合参）《伤寒指掌》
  20. 痉第二十九问《婴童百问》
  21. 痉《证治准绳·杂病》
  22. 痉二十六条《仲景伤寒补亡论》
  23. 痉《证治准绳·类方》
  24. 痉风《本草纲目》完整版
  25. 痉《杂病广要》
  26. 痉疾《产鉴》
  27. 痉《医述》
  28. 痉厥《临证指南医案》
  29. 痉《医碥》
  30. 痉厥《也是山人医案》
  1. 痉病《中医内科学》
  2. 痉病《推拿抉微》
  3. 痉病　五章《伤寒悬解》
  4. 痉病《伤寒大白》
  5. 痉病八《金匮悬解》
  6. 痉病《古今名医汇粹》
  7. 痉病二《伤寒悬解》
  8. 痉病《中医名词词典》
  9. 痉病二《金匮悬解》
  10. 痉必拘挛《幼科释谜》
  11. 痉病根原《四圣心源》
  12. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  13. 痉病九《金匮悬解》
  14. 痉（与缵结二论痉例参看）《张氏医通》
  15. 痉病六《金匮悬解》
  16. 痉（太阳所至）《吴鞠通医案》
  17. 痉病论《医门法律》
  18. 痉（合参）《伤寒指掌》
  19. 痉病七《金匮悬解》
  20. 痉《伤寒括要》
  21. 痉病七条《伤寒贯珠集》
  22. 痉《保幼新编》
  23. 痉病三《伤寒悬解》
  24. 痉《医学心悟》
  25. 痉病三《金匮悬解》
  26. 痉《古今医案按》
  27. 痉病十《金匮悬解》
  28. 痉《古今医案按》
  29. 痉病十二《金匮悬解》
  30. 痉《顾松园医镜》
  31. 痉病十三《金匮悬解》


痿病_《中医内科学》_中医内科_【岐黄之术】

第四节 痿病

第四节 痿病

  • 上一页
  • 目录
  • 相关
  • 下一页

痿病系指外感或内伤，使精血受损，肌肉筋脉失养以致肢体弛缓、软弱无力，甚至日久不用，引起肌肉萎缩或瘫痪的一种病证。痿者萎也，枯萎之义，即指肢体痿弱，肌肉萎缩。凡手足或其他部位的肌肉痿弱无力，弛缓不收者均属痿病范畴。因多发生在下肢，故又有“痿蹙”之称。

《内经》有许多篇章对痿病进行了讨论，《素问·痿论》还作了专门论述。病因病机方面，主张“肺热叶焦”，筋脉失润；“湿热不攘”，筋脉弛缓。病证分类方面，根据五脏与五体的关系，提出了“痿蹙”、“脉痿”、“筋痿”、“肉痿”、“骨痿”的分类方法。治疗方面，提出了“治痿者独取阳明”和“各补其荥而通其俞，调其虚实，和其逆顺”的针灸治痿原则。

《内经》丰富的论述，为后世认识痿病奠定了理论基础。隋唐时期，将痿病列入风门，较少进行专题讨论。宋·《三因极一病证方论·五痿叙论》指出情志、劳逸致“内脏精血虚耗，荣卫失度……故致痿必”，“痿壁证属内脏气不足之所为也”。金元时期，张子和对“风、痹、痿、厥”予以鉴别，《儒门事亲·指风痹痿厥近世差玄说》指出：“夫四末之疾，动而或痉者，为风；不仁或痛者，为痹；弱而不用者，为痿；逆而寒热者，为厥；此其状未尝同也。故其本源，又复大异。”《丹溪治法心要·痿》不但立专篇论述痿病，而且指出病因“有热、湿痰、血虚·、气虚”，明确提出痿证“不可作风治”，从而与张子和一起纠正了“风痿混同”之弊，还通过对脏腑生克补泻之阐述，说明了“泻南方、补北方”的治痿法则。明·《景岳全书·痿证》强调“非尽为火证……而败伤元气者亦有之”，并强调精血亏虚致痿：“元气败伤，则精虚不能灌溉，血虚不能营养者亦不少。”清·《临证指南医案·痿》指出本病为“肝肾肺胃四经之病”。

西医学的感染性多发性神经炎、运动神经元病、重症肌无力、肌营养不良等病，符合本病证候特征者，可参考本节辨证论治。

【病因病机】

痿病的病因很广泛，外感、内伤均可导致痿病。正如《证治准绳·痿》所说：“五劳五志六淫尽得成五脏之热以为痿也。”痿病的发生有如下病机：

1．肺热津伤，津液不布感受温热毒邪，高热不退，或病后余热燔灼，伤津耗气，皆令“肺热叶焦”，不能布送津液以润泽五脏，遂成四肢肌肉筋脉失养，痿弱不用。此即《素问·痿论》“五脏因肺热叶焦，发为痿蹵”之谓也。

2．湿热浸淫，气血不运外感湿热之邪，或久居湿地，冒受雨露，感受寒湿之邪郁遏化热，或饮食不节，生冷肥甘太过，损伤脾胃，脾不能运化水湿而内生湿热，若湿热未及清除，濡滞肌肉，浸淫经脉，气血不运，肌肉筋脉失养而发为痿病。此即《素问·生气通天论》所谓“湿热不攘，大筋软弱，小筋弛长，软短为拘，弛长为痿”之义。

3．脾胃受损，精血不足脾胃为后天之本，气血生化之源，五脏 六腑，四肢百骸赖以温煦滋养。若素体虚弱，久病成虚，或饮食不节，脾胃受损，脾胃既不能运化水谷以化生气血而精血不足，也不能转输精微，五脏失其润养，筋脉失其滋煦，故发为痿病。正如《医宗必读·痿》所云：“阳明者胃也，主纳水谷，化精微以滋养表里，故为五脏 六腑之海，而下润宗筋……主束骨而利机关”；“阳明虚则血气少，不能润养宗筋，故弛纵，宗筋纵则带脉不能收引，故足痿不用”。

4．肝肾亏损，髓枯筋痿素体肝肾亏虚；或因房色太过，乘醉人房，精损难复；或因劳役太过而致肝肾亏损；或五志失调，火起于内，耗灼精血，均可致肝肾亏损。肝血不足，肾精亏虚，肝不主筋，肾不主骨，髓枯筋痿，肌肉也随之不用，发为痿病。另外，也有因实致虚者，如湿热留滞不化，下注于肝肾，久则亦能损伤，导致筋骨失养。《脾胃论·脾胃虚弱随时为病随病制方》：“夫痿者，湿热乘肾肝也，当急去之，不然则下焦元气竭尽而成软瘫”，恤指这种情况。

由上可知，痿病的病因有外感、内伤。病位虽在肌肉筋脉，但关乎五脏，尤以肝肾肺胃最为密切，因肝藏血主筋，肾藏精生髓，津生于胃，肺通调布散津液，故《临证指南医案·痿》强调本病为“肝肾肺胃四经之病”。其病机则为热伤肺津，津液不布；湿热浸淫经络，气血不运；脾胃受损，气血精微生化不足；肝肾亏损，·髓枯筋痿。而且这些病机常可互相传变，如肺热叶焦，津失敷布，则五脏失濡，内热互起；肾水不亏，水不制火，则火灼肺金，导致肺热津伤；脾虚与湿热更是互为因果，湿热亦能下注于肝肾，伤及肝肾之阴。归根结底，痿病是由五脏内伤，精血受损，肌肉筋脉失于滋养所致。故其病理性质有虚有实，一般是热证、虚证居多，虚实夹杂者亦不少见。热证以虚热为多，湿热为患则属实；虚证为精血亏虚，亦有气虚者；因虚不运，痰湿、死血、湿热、湿邪、积滞等，都可兼夹发生。故《证治汇补·痿必》说：“内热成痿，此论病之本也，若有感发，必因所挟而致。”

【临床表现】

本病以筋脉弛缓，肢体肌肉软弱无力，不能随意活动，甚至肌肉萎缩或瘫痪为主要证候特征。但因证不同，临床表现各异。有急性起病，进行性加重者；有缓慢发病者；也有时轻时重，周期性发作者；有疲劳后发病者，有睡卧后发作者。有以女性多见，有以男性为主者。一般以下肢发病多见，也有见于上肢、肩背者，有影响窍隧，难于张口、睁目者，甚至瘫痪于床者。有以肢体近端肌肉弱于远端者，或以肢体远端肌肉弱于近端者。初则仅为肌肉软弱无力，久则肌肉萎缩不用。

【诊断】

1．以下肢或上肢、一侧或双侧肢体筋脉弛缓，痿软无力，甚至肌肉萎缩、瘫痪为主症。

2．缓慢起病，或急性发作者。

3．具有感受外邪与内伤积损的病因，或有反复发作史者。

4．西医学神经系统检查肌力降低，肌萎缩，或肌电图、肌活检与酶学检查，符合神经、肌肉系统相关疾病诊断者。

【鉴别诊断】

1．痹病久病痹病，也有肌肉消瘦者，与本病相似，但均有关节、肢体疼痛，与本病力弱不痛有根本的区别。

2．风痱风痱以步履不正，手足笨拙，动作不准，废而不用为主症，常伴有舌体病变，言语不利；而痿病则以力弱，肌肉萎缩为主症，两者有所区别。两者均可隐袭起病，病久也可痿痱并病。

【辨证论治】

辨证要点

1．辨虚实凡起病急，发展较快，肢体力弱，或拘急麻木，肌肉萎缩尚不明显，属实证；而起病缓慢，渐进加重，病程长，肢体弛缓，肌肉萎缩明显者，多属虚证。

2．辨脏腑发生于热病过程中，或热病之后，伴咽干咳嗽者，病变在肺；若面色萎黄不华，食少便溏者，病变在脾胃；起病缓慢，腰脊酸软，遗精耳鸣，月经不调，病变在肝肾。

治疗原则

1．独取阳明即指治痿病应重视调理脾胃，因脾胃为后天之本，肺之津液来源于脾胃，肝肾的精血来源于脾胃的生化，只有脾胃健运，津液精血之源生化，才能充养肢体筋脉，有助于痿病的康复。所谓调理不尽属于补益，脾胃虚弱者固当健脾益胃，而脾胃为湿热所困者，又当清胃火去湿热，皆属治阳明调理之法。所谓“独取”，乃重视之意，不应理解为“唯独”之法。

2．泻南补北南方属火，北方属水，即指治痿病应重视滋阴清热，因肝肾精血不足，不独不能濡养筋脉，且阴虚则火旺，火旺则阴更亏，故滋阴可充养精血以润养筋骨，且滋阴有助降火；外感热毒，当清热解毒，火清热去则不再灼阴耗精，有存阴保津之效。若属虚火当滋阴以降火。若湿热当清热化湿而不伤阴。

3．治兼夹怔在调理脾胃、滋阴清热的基础上，对痿病的兼夹证要予以兼顾治疗，视其所夹湿热、痰湿、瘀血、积滞等，分别治以清湿热、化痰浊、祛瘀血、消积滞或清郁热等，辨证论治，才能收效。

4．慎用风药因治风之剂，皆发散风邪，开通腠理之药，若误用之，阴血愈燥酿成坏病。至于因七情六欲太过而成痿者，必以调理气机为法，盖气化改善，百脉皆通，其病可愈。即吴师机所谓“气血流通即是补”之理。

分证论治

·肺热津伤

症状：病起发热之时，或热退后突然肢体软弱无力，皮肤枯燥，心烦口渴，咽干咳呛少痰，小便短少，大便秘结，舌红苔黄，脉细数。

治法：清热润肺，濡养筋脉。

方药：清燥救肺汤。

方中以人参、麦冬、生甘草甘润生津，益气养阴；生石膏、霜桑叶、苦杏仁、火麻仁宣肺清热，润燥降逆；蜜炙枇杷叶、阿胶、炒胡麻仁润肺滋阴清燥。若壮热，口渴，汗多，则重用生石膏，还可加银花、连翘以清热解毒，养阴生津。若咳呛少痰，加炙瓜蒌、桑白皮、川贝、知母润肺止咳化痰。咽干不利者，加花粉、玉竹、百合养阴生津。若身热退净，食欲减退，口燥咽干较甚者，证属肺胃阴伤，宜用益胃汤加薏苡仁、山药、生谷芽之类，益胃生津。

本证肺热而津已伤，勿滥用苦寒、香燥、辛温之品重亡津液，可佐养胃清火之药，如沙参、玉竹、山药之类，胃火清则肺金肃，也是“治痿独取阳明”之法。

·湿热浸淫

症状：四肢痿软，肢体困重，或微肿麻木，尤多见于下肢，或足胫热蒸，或发热，胸脘痞闷，小便赤涩；舌红苔黄腻，脉细数而濡。

治法：清热燥湿，通利筋脉。

方药：加味二妙散。．

方中黄柏苦寒清热燥湿；苍术健脾燥湿；革藓导湿热从小便而出；当归、牛膝活血通络；龟板滋阴潜阳，养肾壮骨。全方合用，有清化下焦湿热，而又不伤阴之效。若湿盛，伴胸脘痞闷，肢重且肿者，可加厚朴、薏苡仁、茯苓、泽泻 理气化湿。若长夏雨季，酌加藿香、佩兰芳香化浊。若形体消瘦，自觉足胫热气上腾，心烦，舌红或苔中剥，脉细数，为热甚伤阴，上方去苍术加生地、麦冬以养阴清热。如肢体麻木，关节运动不利，舌质紫，脉细涩，为夹瘀之证，加赤芍、丹参、红花活血通络。

本证重在清热燥湿，不可急于填补，以免助湿恋邪，或热已伤阴，则应清养，仍需注意养阴而不得碍湿。

·脾胃亏虚

症状：肢体痿软无力日重，食少纳呆，腹胀便溏，面浮不华，神疲乏力，舌淡，舌体胖大，苔薄白，脉沉细或沉弱。

治法：健脾益气。

方药：参苓白术散。·

方中人参、白术、山药、扁豆、莲子肉甘温健脾益气；茯苓、薏苡仁健脾渗湿；陈皮、砂仁和胃醒脾。若肥人多痰，可用六君子汤补脾化痰。中气不足，可用补中益气汤。心悸气短者，加黄芪、当归益气生血。如肌肉麻木不仁，苔白腻者，加橘络、白芥子化痰通络；消瘦，舌质紫暗者，可用圣愈汤益气养血，再加桃仁、红花、牛膝活血化瘀。

·肝肾亏损

症状：起病缓慢，四肢痿弱无力，腰脊酸软，不能久立，或伴眩晕、耳鸣、遗精早泄，或月经不调，甚至步履全废，腿胫大肉渐脱，舌红少苔，脉沉细数。

治法：补益肝肾，滋阴清热。·

方药：虎潜丸。·

方中虎骨（可用狗骨代）、牛膝壮筋骨利关节；锁阳温肾益精；当归、白芍养血柔肝荣筋；黄柏、知母、熟地、龟板滋阴补肾清热；少佐陈皮以利气，干姜以通阳。本方治肝肾阴亏有热的痿病，为肝肾亏损证的基本方。

热甚者去锁阳、干姜，或用六味地黄丸加牛骨髓、猪骨髓、鹿角胶、枸杞子、砂仁治之。若兼见面色萎黄不华，心悸，舌淡红，脉细弱者，加黄芪、党参、当归、鸡血藤以补养气血。

若久病阴损及阳，症见怕冷，阳痿，小便清长，舌淡，脉沉细无力者，不可用凉药以伐生气，虎潜丸去黄柏、知母，酌加鹿角片、补骨脂、肉桂、附子等补肾壮阳。此外，也可加紫河车粉，或用牛骨髓、猪骨髓煮熟，捣烂和入米粉，再用白糖或红糖调服。

本证以阴虚挟热者为多，但应分清有热无热，虚火当滋肾，无火当填精，若阳虚者则又当温煦为治。

各证都可结合针灸、推拿、气功等综合治疗，有助于提高痿病的治疗效果。

【转归预后】

本病的各证候间常相互转化，如外感湿热，热盛伤津，可转化为肺胃阴虚；若湿热浸淫，迁延日久，下注肝肾，则致肝肾亏损；如肝肾阴虚，日久不复，阴损及阳则出现阳虚证候，或为阴阳两虚之证；痿病日久，影响气血运行，则常挟瘀滞。

本病的预后决定于发病原因、起病经过、病情轻重及治疗当否等。一般外感所致，起病虽急，若治疗及时，诊治无误，部分病例可获痊愈，预后亦佳；若外感致痿，失治误治，以及内伤成痿，缓慢起病，但渐至于大肉脱削，百节缓纵不收，脏气损伤已可概见，虽经多年治疗，效果多欠佳，预后也差。若出现呼吸困难，吞咽困难，为肺脾脏气极虚的表现，预后较差。

【预防与调摄】

针对病因预防，如锻炼身体，增强体质，防潮湿，适寒温，避免感受外邪；饮食有节，起居有时，不妄作劳及根据体质服用一些药物，如易感冒者服用玉屏风散，脾胃虚弱者服用六君子丸，老年人常服六味地黄丸等，可起到一定的预防作用。

突然发病或发热的患者，应卧床休息。对高热病人应注意病室通风和降温处理。对神志昏迷、呼吸困难、吞咽困难者，应特别护理，密切观察病情，及时作出应急处理。对痿废的肢体要进行按摩、理疗、锻炼以免肌肉进一步萎缩；长期卧床者，要按时帮助翻身，避免褥疮发生，同时做好防寒保暖，避免冻伤和烫伤。饮食上宜清淡而富于营养，少食辛辣肥甘、醇酒，以免助热生痰。

【结语】

痿病是以肢体痿弱，不能随意运动，甚至肌肉萎缩为临床特征的病证，是由外感六淫，内伤七情，房劳过度，饮食不节等因素，导致热邪灼津，脏腑亏损或湿热阻滞，气血津液阴精亏虚或不运，肌肉筋脉失养所致，但涉及肺胃肝肾，其病变虚多实少，热多寒少。．治疗上采用调理脾胃、滋肾清热即“治痿独取阳明”和“泻南方，补北方”两大治则，以实现益气养血，滋液填精，温煦濡养肌肉筋脉的目的。因湿热、痰浊、瘀血阻滞所致者，又当采用化湿、清热、活血等治法，以畅其气血津精的运行。虚实夹杂者，补虚祛邪兼顾治疗。加强肢体活动和按摩，防止肌肉萎缩，预防褥疮等调护措施对痿病的康复十分重要。

【文献摘要】

《素问·痿论》：“肺主身之皮毛，心主身之血脉，肝主身之筋膜，脾主身之肌肉，肾主身之骨髓。故肺热叶焦，则皮毛虚弱急薄，甚则生痿蹵也；心气热，则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈胫纵而不任地也；肝气热，则胆热口苦，筋膜干，筋膜干则筋急而挛，发为筋痿；脾气热，则胃干而渴，肌肉不仁，发为肉痿；肾气热，则腰脊不举，骨枯而髓减，发为骨痿”；“帝曰：……论言治痿者独取阳明何也?岐伯曰：阳明者，五脏 六腑之海，主润宗筋，宗筋主束骨而利机关也。冲脉者，经脉之海也，主渗灌溪谷，与阳明合于宗筋，阴阳拥宗筋之会，会于气街，而阳明为之长，皆属于带脉而络于督脉，故阳明虚则宗筋纵，带脉不引，故足痿不用也。”

《局方发挥·局方总论》：“诸痿皆起于肺热，传人五脏，散为诸证，大抵只宜补养，若作夕感风邪治之，宁免实实虚虚之祸乎?”“诸痿生于肺热，只此一句便见治法大意，经曰；‘东方实，西方虚，泻南方，补北方。’此固是就生克言补泻。而大经大法不外于此，……五行之中，唯火有二，肾虽有二，水居其一，阳常有余，阴常不足，故经曰一水不胜二火，……若嗜欲无节，则水失所养，火寡于畏而侮所胜，肺得火邪而热矣，……肺受热则金失所养，木寡于畏而侮所胜，脾得木邪而伤矣。肺热则不能管摄一身，脾伤则四肢不能为用而诸痿之病作。泻南方则肺金清而东方不实，何脾伤之有?补北方则心火降而西方不虚，何肺热之有?故阳明实则宗筋润，能束骨而利机关矣。治痿之法，无出于此”。

《儒门事亲·指风痹痿厥近世差玄说》：“大抵痿之为病，皆因客热而成。……总因肺受火热叶焦之故，相传于四脏，痿病成矣”；“痿病无寒”；“若痿作寒治，是不刃而杀之”。

《景岳全书·痿证》：“痿证之义，《内经》言之详矣。观所列五脏之证，皆言为热，而五脏之证，又总于肺热叶焦，以致金燥水亏，乃成痿证；如丹溪之论治，诚得之矣。然细察经文，又曰：悲哀太甚则胞络绝，传为脉痿；思想无穷，所愿不得，发为筋痿；有渐于湿，以水为事，发为肉痿之类，则又非尽为火证，此其有余不尽之意，犹有可知。故因此而生火者有之，因此而败伤元气者亦有之。……若概从火论；则恐真阳亏败及土衰水涸者，有不能堪。故当酌寒热之浅深，审虚实之缓急，以施治疗，庶得治痿之全矣。”

《临证指南医案·痿》：“经云肺热叶焦，则生痿壁，又云治痿独取阳明，以及脉痿、筋痿、肉痿、骨痿之论，《内经》于痿证一门，可谓详审精密矣。奈后贤不解病情，以诸痿一症，或附录于虚劳，或散见于风湿，大失经旨，赖丹溪先生特表而出之，惜乎其言之未备也。夫痿证之旨，不外乎肝肾肺胃四经之病。”

《罗氏会约医镜·论痿证》：“火邪伏于胃中，但能杀谷，而不能长养气血”；“治者，使阳明火邪毋干于气血之中，则湿热清而筋骨自强，此经不言补而言取者，取去阳明之热邪耳。”

【现代研究】

1．辨证论治张氏辨证论治多发性神经根炎20例，肺热型用养阴清肺汤加减；湿热型用加味四妙汤加减；寒湿型，一般用羌活胜湿汤加减，初期用麻黄加术汤加川乌、草乌，中焦寒湿改用附子理中汤；脾虚型用清暑益气汤加减；肾虚型用痿证方（熟地、寄生、山萸肉、玄参、石斛、川断、沙参、麦冬、五味子）加减。均日1剂水煎服，15剂为1疗程，一般3个疗程。结果：痊愈9例，显效6例，有效4例，无效1例[陕西中医19N；15（11）：496]。李氏辨证治疗重症肌无力42例，脾胃气虚型，用黄芪、白术、陈皮、升麻、柴胡、党参、当归、大枣、巴戟天、补骨脂、黄精、紫河车、鹿角胶；脾肾阳虚型，用西洋参、黄芪、白术、附子 肉桂、熟地、山药、枸杞子、山萸肉、锁阳、巴戟天、紫河车、补骨脂、淫羊藿、鹿角胶；脾肾气阴虚型，用左归丸和益阴法为主，党参、黄芪、生地、熟地、山药、枸杞、山萸肉、龟板、白术、首乌、天冬、阿胶。结果：痊愈24例（57．1％），有效10例（23．8％），无效8例（19．1％），总有效率80．9％[天津中医1996；13（4）：21]。

2．益气养血王氏以起痿汤（黄芪、人参、白术、当归、续断、川牛膝、陈皮、炙甘草）加减，治疗低血钾软病107例，结果：痊愈102例，死亡2例，转科、转院3例[实用中西医结合杂志1991；4（7）：410]。刘氏对治疗观察75例进行性肌营养不良症中，有心电图改变的40例（52．3％）患者，用复痿汤（黄芪、当归、川芎、赤芍、炙甘草、制马钱子粉等）作治疗前后的心电图对比分析，该组心电图不正常14例，可疑12例，大致正常14例，治疗3个月后，结果：分别恢复正常5、2、7例，好转0、2、0例，无变化9、8、7例[北京中医药大学学报1994；17（3）：57]。

3．补益肝肾付氏用起痿方（熟地、菟丝子、鹿角片、淫羊藿、当归、党参、制附子、黄芪、白术、天麻）治疗重症肌无力12例，仅眼睑下垂天麻用炙晶；咀嚼、吞咽迟缓加木瓜；全身无力鹿角、黄芪、附子重用。结果：治愈9例，好转2例，无效1例[山东中医杂志1996；15（1）：18L李氏用强肌宁治疗重症肌无力129例，用强肌宁（天麻、全蝎等）5片／日3次口服，补肝强肌汤（胆南星、菖蒲、僵蚕、钩藤、黄芪、杜仲炭等）随症加减，日1剂水煎服，90日为1疗程。结果：治愈71例，显效、有效56例，无效2例，总有效率97％。IgG、G3、0GD4、GD4／GD8治疗前后比较均有显著性差异P<0．05[山东中医杂志1996；15（6）：251）信曹氏以自拟养筋通络汤·（熟地、白芍、怀牛膝、党参、当归、枸杞于、杜仲、续断、木瓜、制乳没、炙草）为主，治疗因臀部肌肉注射不准，针头损伤筋脉（腓总神经）引起患侧下肢痿软无力，不能随意运动及行走，足下垂内翻呈马蹄足等损伤性足痿105例，结果：痊愈93例，基本治愈10例，显效2例，痊愈率及基本治愈率为98．1％，总有效率100％[湖北中医杂志1997；19（3）：26]。

4．通络和营李氏用血痹汤治疗多发性神经炎28例，药用黄芪、人参、生姜、芍药、炙甘草、大枣、牛膝、桂枝、桑枝、白花蛇舌草、忍冬藤、灯笼花、鸡血藤、丝瓜络、熟地、附子、夜交藤、丹参。外感湿邪化热，加二妙散、木瓜；因暑湿浸淫者，加新加香藿饮、天萝水；阳虚者生姜易干姜，附子加量；气血虚甚者，加当归、生地、炙首乌。治疗期间停用一切西药。结果：治愈23例（82．14％），基本治愈3例（10．72％），好转2例（7．14％），治愈时间最短9天，最长35天[实用中西医结合杂志1991；4（7）：409]。周氏以清热解毒、祛邪和营，用复方甘草汤（甘草、板蓝根、公英、连翘、黄连）佐以补钾，治疗格林—巴利综合征100例。对照组99例，用氢化可的松或泼尼松治疗。两组均用神经营养液及常规抗感染。严重呼吸肌—球麻痹、紫绀及缺氧严重，宜气管切开、人工呼吸及其它抢救措施。结果：呼吸肌—球麻痹型两组分别6Q、56例，气管切开13、26例，死亡3、14例（P<0．01）。普通型分别40、43例，显著进步（四肢肌张力升级>Ⅱ。Ⅲ。）18、10例，进步11、10例，维持10、17例，发展1、6例，总有效率7：．5％、46．5％（P<0．05）[中西医结合实用临床急救1995；2（3）：107]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 痉病
  • 当前页：第四节 痿病
  • 下一页：第五节 颤震
<<< 返回本书目录
  1. 痿病【疾病大全】
  2. 痿病门《古今名医汇粹》
  3. 痿病《中医内科学》
  4. 痿病治法《杂病心法要诀》
  5. 痿病《仁术便览》
  6. 痿病总括《医宗金鉴》
  7. 痿躄《医法圆通》
  8. 痿病总括《杂病心法要诀》
  9. 痿痹门《医方考》
  10. 痿部《本草易读》
  11. 痿痹辨似《杂病心法要诀》
  12. 痿废《血证论》
  13. 痿痹案《丁甘仁医案》
  14. 痿黄（儿科）《冯氏锦囊秘录》
  15. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  16. 痿厥《黄帝内经太素》
  17. 痿痹【中药主治】
  18. 痿厥《针灸素难要旨》
  19. 痿痹《古今医彻》
  20. 痿厥《证治准绳·类方》
  21. 痿（痿厥）《张氏医通》
  22. 痿厥《证治准绳·杂病》
  23. 痿（附拘挛、瘫痪）《医述》
  24. 痿论《素问悬解》
  25. 痿《周慎斋遗书》
  26. 痿论《叶选医衡》
  27. 痿《证治准绳·杂病》
  28. 痿论《医旨绪余》
  29. 痿《证治准绳·类方》
  30. 痿论篇《冯氏锦囊秘录》
  1. 痿病《中医内科学》
  2. 痿病《仁术便览》
  3. 痿病门《古今名医汇粹》
  4. 痿躄《中医词典》
  5. 痿病治法《医宗金鉴》
  6. 痿躄《医法圆通》
  7. 痿病治法《杂病心法要诀》
  8. 痿痹门《医方考》
  9. 痿病总括《医宗金鉴》
  10. 痿痹辨似《杂病心法要诀》
  11. 痿病总括《杂病心法要诀》
  12. 痿痹辨似《医宗金鉴》
  13. 痿部《本草易读》
  14. 痿痹案《丁甘仁医案》
  15. 痿疮《中医词典》
  16. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  17. 痿废《血证论》
  18. 痿痹《古今医彻》
  19. 痿黄《中医词典》
  20. 痿（痿厥）《张氏医通》
  21. 痿黄（儿科）《冯氏锦囊秘录》
  22. 痿（附拘挛、瘫痪）《医述》
  23. 痿厥《黄帝内经太素》
  24. 痿《药症忌宜》
  25. 痿厥《中医名词词典》
  26. 痿《金匮钩玄》
  27. 痿厥《中医词典》
  28. 痿《也是山人医案》
  29. 痿厥《证治准绳·类方》
  30. 痿《叶天士医案精华》
  31. 痿厥《证治准绳·杂病》


颤震_《中医内科学》_中医内科_【岐黄之术】

第五节 颤震

第五节 颤震

  • 上一页
  • 目录
  • 相关
  • 下一页

颤震是指由内伤积损或其他慢性病证致筋脉失荣失控，以头身肢体不自主地摇动、颤抖为主要临床表现的一种病证。古代亦称．“颤振”或“振掉”。

本病老年人发病较多，男性多于女性，多呈进行性加重。随着我国进入老龄化社会，颤震病人也在增多，中医治疗本病取得了一定效果。

《内经》称本病为“掉”、“振掉”，《素问·五常政大论》描述了其临床表现，如“其病动摇”、“掉眩巅疾”、“掉振鼓栗”，《素问·至真要大论》“诸风掉眩，皆属于肝”，指出病变在肝，《素问·脉要精微论》“骨者髓之府，不能久立，行则振掉，骨将惫矣”，明确了病变与“髓”有关，《内经》的论述为后世阐述本病奠定了基础。至明代，对本病的认识进一步深化，许多医家对病名、病因病机、辨证论治等方面均有较系统地论述。《证治准绳·杂病·颤振》说：“颤，摇也；振，动也。筋脉约束不住而莫能任持，风之象也。……亦有头动而手足不动者，……手足动而头不动者，皆木气太过而兼火之化也。”不仅指出了本病的临床特征，而且概括了本病的病机为“筋脉约束不住”，病与肝木风火有关。《医学纲目·颤振》说：“颤，摇也；振，动也。风火相乘，动摇之象，比之瘛疚，其势为缓。《内经》云：诸风掉眩，皆属于肝。掉即颤振之谓。”这里指出与瘛疯区别，还与诸禁鼓栗有别，曰：“渚禁鼓栗，如丧神守，皆属于热。鼓栗亦动摇之意也。”还指出病因：“此症多由风相合，亦有风寒所中者，亦有风挟湿痰者。”《赤水玄珠·颤振》认为颤震的病因病机是“木火上盛，肾阴不充，下虚上实，实为痰火，虚则肾亏”，属本虚标实，虚实夹杂之病，治疗应“清上补下”，体现扶正祛邪、标本兼顾的治疗原则。清代，《医宗己任编·颤振》强调气血亏虚是本病的重要原因，并创造大补气血法治疗颤震。《张氏医通·颤振》较系统地总结了本病的病因病机，并列举出13个证候和主治方药，还以脉象判断预后，丰富了本病的理论和临床经验。

西医学中的某些锥体外系疾病所致的不随意运动，如震颤麻痹、舞蹈病、手足徐动症等，均可参照本节辨证论治。

【病因病机】

本病的病因较多，以内伤为主，尤以年老体衰多见，正如《证治准绳·杂病‘颤振》所说：“壮年鲜有，中年以后乃有之，老年尤多。”劳欲太过，醇酒厚味，药物所伤，情志郁怒等为颤震的重要病因，但也有外感成为病因者，如《医学纲目·颤振》所说：“此症多由风相合，亦有风寒所中者，亦有风挟湿痰者。”本病有如下病机：

1．风阳内动中年以后，肾精渐亏，若加之劳欲太过，或药物所伤，致使肾气不足，肾精亏耗，肾水不能滋养肝木，筋脉失濡，木燥而生风，肾水不能上济心火，心神失主则筋不能自收持而生颤震。也有因情志郁怒伤肝，气机不畅，阳气内郁化热生风而成。

2．髓海不足久病或年迈肾亏精少，或年少禀赋不足，或七情内伤，凡应事太烦则伤神。精生气，气生神，神伤则精损气耗，脑髓不足，神机失养，筋脉肢体失主而成。

3．气血亏虚或饮酒无度，嗜食生冷肥甘，或思虑伤脾，或药物所伤，致脾胃受损，中焦失于运化，水谷不能化生气血，则气虚血少，阳弱阴亏。头为诸阳之会，脑为髓海，今阳弱阴亏，阳气不能上煦于头，阴精不能充养于脑，神机受累，筋脉肢体失司失控而生颤震。

4．痰热动风多因脾肾亏虚，水津运化失常而生痰，痰湿郁久而化热生风；也有因外感风湿热毒，邪留于心，伤及肺脾，心不主五脏，肺失通调，脾失转输，痰饮内生，积久生热，热极生风。风火痰热流窜于经络，困扰于神机，筋脉失司失控而成。

或有痰湿之体，积年累月，阻滞气机，气不行血而瘀滞，痰瘀阻痹经脉，气血不运，肌肉筋脉失养而不能自主者为颤震。

综上所述，本病为脑髓及肝、脾、肾等脏腑受损，而引起筋脉肌肉失养和／或失控而发生的病证，这是本病的主要病位和根本病机所在。因脑为元神之府，与心并主神机，神机出入控制四肢百骸的协调运动；肾主骨生髓，充养脑海，伎巧出焉，即肢体的精细、协调运动由肾精充养髓海而成；脾主肌肉、四肢，为气血阴阳化生之源，肾精的充养，肝筋的滋润，肌肉的温煦，均靠脾之健运，化生之气血阴阳的源源供养；肝主筋，筋系于肉，支配肌肉肢体的伸缩收持。故脑髓、肝脾肾等脏腑的共同生理，保证了头身肢体的协调运动，若病及其中的任一脏腑或多个脏腑，筋脉肌肉失养和／或失控，则发生头身肢体不协调、不自主地运动而为颤震病。病理性质，虚多实少。病理因素为虚、风、痰、火、瘀。虚，以阴精亏虚为主，也有气虚、血虚甚至阳虚者，虚则不能充养脏腑，润养筋脉。风，以阴虚生风为主，也有阳亢风动或痰热化风者，风性善动，使筋脉肌肉变动不拘。痰，以禀赋痰湿之体为主，或因肺脾肾虚不能运化水湿而成，痰之为病，或阻滞肌肉筋脉，或化热而生风。火，以阴虚生内热为主，或有五志过极化火，或外感热毒所致，火热则耗灼阴津，肝肾失养，或热极风动而筋脉不宁。瘀，多因久病气血不运而继发，常痰瘀并病，阻滞经脉运行气血，筋脉肌肉失养而病。

【临床表现】

本病以头部及肢体摇动、颤抖，甚至不能持物为其临床特征。发病缓慢，渐进加重。初病仅有头摇或手足微颤，尚能坚持工作和生活自理，随着病程的延长，头摇手足颤震频繁，幅度加大，甚至不能持物，食则令人代哺，或兼有项强、四肢拘急，继而肢体不灵、行动缓慢，表情淡漠、呆滞；终则口角流涎，甚或卧床不起。

【诊断】

1．具有头部及肢体摇动、颤抖的特定临床特征。轻者头摇肢颤，重者头部震摇大动，肢体震颤不已，不能持物，食则令人代哺；继则肢体不灵，行动迟缓，表情淡漠，呆滞，口角流涎等症。

2．多发于中老年人；男性多于女性。

3．起病隐袭，渐进发展加重，不能自行缓解。

4．测血压、查眼底，必要时做颅脑Cr、Mm等检查，具有西医学某些锥体外系疾病，如震颤麻痹等诊断依据者，有助于本病的诊断。

【鉴别诊断】

颤震应与瘛疚相鉴别：

瘛疯多见于急性热病或某些慢性疾病急性发作，其症见手足屈伸牵引，常伴发热、神昏、两目窜视，头、手颤动；颤震为一慢性疾患，以头部、肢体不自主地摇动、颤抖为主要临床表现，一般无发热、神昏及其他特殊神志改变症状，手足颤抖而无抽搐牵引。再结合病史的分析，辅以实验室及颅脑CT、Mm等检查，两者不难鉴别。

【辨证论治】

辨证要点

1．辨标本以病象而言，头摇肢颤为标，脑髓与肝脾肾脏气受损为本；从病因病机而言，精气血亏虚为病之本，内风、痰热、瘀血为标。

2．察虚实本病为本虚标实之病，即机体脏气虚损的见症属正虚，痰热动风的见症属邪实。

治疗原则

扶正补虚、标本兼顾是本病的治疗原则。根据标本虚实，以填精补髓，益肾调肝，健脾益气养血以扶正治本，清化痰热，熄风止痉，活血化瘀以祛邪治标为其治疗大法。

分证论治

·风阳内动

症状：眩晕头胀，面红，口干舌燥，易怒，腰膝酸软，睡有鼾声，渐见头摇肢颤，不能自主，舌红，苔薄黄。

治法：滋阴潜阳。

方药：滋生青阳汤。

方中生地、白芍、石斛、麦冬养阴以潜阳；石决明、磁石镇逆以潜阳；桑叶、甘菊、薄荷、柴胡清肝以解郁热；天麻平肝熄风，滋燥缓急。诸药配伍，则滋阴与潜阳，相得益彰，尤适于阳亢较甚者。本证亦可选用滋荣养液膏，药用女贞子、陈皮、干桑叶、熟地、白芍、黑芝麻、旱莲草、枸杞子、当归身、鲜菊花、黑橹豆、南竹叶、玉竹、白茯苓、沙蒺藜、炙甘草治之。本方长于养阴，尤适于虚风内动者。

·髓海不足

症状：头晕目眩，耳鸣，记忆力差或善忘，头摇肢颤，溲便不利，寤寐颠倒，重则神呆，啼笑反常，言语失序，舌质淡红体胖大，苔薄白，脉多沉弦无力或弦细而紧。

治法：填精益髓。

方药：龟鹿二仙丹。

方中以鹿角通督脉，龟板通任脉，一善温养阳气，一善滋养阴精，均为血肉有情之晶，善补人之真气；人参大补中气，则气之源头得助，气化改善，气血调畅；构杞子滋补肝肾。四味相合，填精益髓，达到补养精、气、神三宝之功。方中尚可加熟地、鳖甲、丹参、赤芍以滋阴活血。有热象者，加知母、黄柏清相火。畏寒肢冷者，加淫羊藿、肉苁蓉温养肾阳。

本证亦可用益脑强神丸：鹿角胶50G，麝香4g、海马50g、龟板胶50g、燕菜50g、西红花50g、玳瑁100g、枸杞子100g、石菖蒲50G，山茱肉75G，桃仁25g、何首乌100g、熟地75G，黄精100g、稀莶草100g、生槐米100G，五味子50g，共为细面，制大蜜丸，每服1丸，日3次，淡盐水送服。本方具益气养血，滋阴潜阳，活血化瘀，通络开窍之功。

·气血亏虚

症状：眩晕，心悸而烦，动则气短懒言，头摇肢颤，纳呆，乏力，畏寒肢冷，汗出，溲便失常，舌体胖大，苔薄白滑，脉沉濡无力或沉细。

治法：补中益气。

方药：补中益气汤或四君子汤送服天王补心丹。

补中益气汤调补脾胃，益气升清；四君子汤健脾益气；天王补心丹滋阴养血，宁心安神。临证时，可加枸杞、鸡血藤、丹参、天麻、钩藤以增强其养血熄风之效。挟痰者，加半夏、贝母、瓜蒌、橘络祛痰通络。本证亦可用心脾双补丸，药用人参、玄参、五味子、远志肉、麦冬、神曲、酸枣仁、柏子仁、白术、川贝母、生甘草、丹参、苦桔梗、生地、川黄连、香附、朱砂，共为细末，以桂圆肉熬膏代蜜，捣丸如弹子大，每晨嚼服1丸，开水送服。

·痰热动风

症状：头晕目眩，头摇，肢体震颤，手不能持物，甚至四肢不知痛痒，胸闷泛恶，甚则呕吐痰涎，咳嗽，痰涎如缕如丝，吹拂不断，舌体胖大有齿痕，舌质红，苔厚腻或白或黄，脉沉滑或沉濡。

治法：豁痰熄风。?

方药：导痰汤。

本方以半夏燥湿降逆，茯苓健脾燥湿，湿去痰无以生，陈皮利气，甘草益脾，脾旺能胜湿，利气则痰无滞留，此二陈汤意；制南星以治风痰，枳壳 理气降逆宽中。全方合用具有燥湿豁痰、理气开郁之功；应用时，再加皂荚宣壅去垢，导滞以通窍，硼砂除热痰散结，生白芍、生石决明滋养阴血、平肝潜阳，则可增豁痰熄风之效。肝阳亢者，加天麻、羚羊角粉、珍珠粉以平肝潜阳。肝火甚者，加夏枯草、龙胆草清肝泻火。大便秘结者，加大黄通腑泻热。

本证亦可用化痰透脑丸，药用九制南星25G，天竺黄100g、煨皂角5g、麝香4s。琥珀50g、郁金50g、半夏50g、蛇胆陈皮50g、远志肉100g、珍珠10g、沉香50g、石花菜100g、海胆50g，共为细面，制大蜜丸，每服1丸，1日3次，白开水送服。本方有理气解郁、豁痰开窍之功效。

【转归预后】

本病多为原发性的，亦可继发于湿热病、中风、中毒、颅脑外伤等疾病。临床多呈缓慢进展加重，·有时病情可暂时停止进展，也有在数年内迅速发展至完全残废者，一般不能自动缓解，治疗较难，预后欠佳。

体质强盛，正气尚充，病程较短的病人，运用中医治疗，部分病人可痊愈，部分病例在一定程度上病情可得到控制。少数气血亏虚，肾阴亏损，虚风内动病人，经益气养血、育阴熄风治疗，也有一定好转。但若失治或调摄治疗不当，以致气血大亏，脏器虚损，则逐年加重，可转为痴呆，每多并发它证而不治。

【预防与调摄】，

增强人体正气，避免和消除导致颤震的各种致病因素，如尽量保持安定情绪，切忌忧思郁怒等不良的精神刺激；环境应保持安静舒适，避免受风、受热、受潮，生活要有规律，劳逸适度，节制房事；饮食清淡，进食尽可能定时定量；勿暴饮暴食及嗜食肥甘厚味，戒除烟酒，忌过咸伤肾之品；防止中毒及颅脑损伤等，对预防颤震的发生都有作用。调摄护理方面，尚应加强功能锻炼，做适量被动运动，按摩肢体，行走等活动要注意安全，做好帮助喂哺等生活护理工作。

【结语】

本病是因内伤或其他慢性病证致脑髓及肝脾肾受损，肌肉筋脉失养失控，发生头身肢体不自主地摇动、颤抖为主要临床特征的病证。病理性质虚多实少，病理因素为虚、风、痰、火、瘀，治疗则根据标本虚实，以扶正祛邪，标本兼顾为治疗原则，常采用填精补髓、益肾调肝、补气养血以扶正治本、清化痰热、熄风止痉、活血通络以祛邪为其大法。对风阳内动者，治宜滋阴潜阳；髓海不足者，宜填精益髓；气血亏虚者，宜补中益气；痰热动风者，宜豁痰熄风。若治疗得当，部分病例可以缓解症状。但多数逐年加重，预后不良。所以除药物治疗外，重视调摄与预防是不可忽视的问题。

【文献摘要】

《素问·五常政大论》：“其藏肝……其病摇动注恐”；“阳和布化，阴气乃随，生气淳化，万物以荣，其化生，其气美，其政散，其令条舒，春动掉眩巅疾”；“阳明司天，燥气下临，肝气上从，苍起木而用立，土乃青，凄沧数至，木伐草萎，胁痛目赤，掉振鼓栗，筋痿不能久立”。

《素问·六元正纪大论》：“欲通天之纪，从地之理，和其运，调其化，使上下合德，无相夺伦，天地升降不失其宜，五运宣行勿乖其政。……此天地之纲纪，变化之渊源，……原夫子推而次之，从其类序，分其部主，别其宗司，昭其气数，明其正化。……太阳之政……其病眩掉。”

《素问·至真要大论》：“筋骨掉眩清厥甚则人脾。……头顶痛重而掉瘛尤甚，呕而密默，唾吐清液，甚则人肾，窍泻无度”；“客胜则耳鸣掉眩，甚则咳；主胜则胸胁痛，舌难以言”；“诸风掉眩皆属于肝”。

《张氏医通·颤振》：“颤振之脉，小弱缓滑者可治。虚大急疾者不治，间有沉伏涩难者，必痰湿结滞于中之象。凡久病脉虚，宜于温补。暴病脉实，宜于峻攻。若久病而脉反实大，暴病而脉反虚弱，决无收功之理也。”

《医碥，颤振》：“颤，摇也；振，战动也，亦风火摇撼之象，由水虚而然，风木盛则脾土虚，脾为四肢之本，四肢乃脾之末，故曰风淫末疾。风火盛而脾虚，则不能行其津液，而痰湿易停聚，当兼去痰。……·风火交盛者，摧肝丸。气虚者，参术汤。心血虚，补心丸。夹痰，导痰汤加竹沥。老人战振，定振丸。”

【现代研究】

1．治法研究栾氏归纳老年颤证治疗四法：滋补肝肾，育阴熄风法，用于素体阴虚，或久病耗阴损血，虚风内动，药用白芍、生地、麦冬、阿胶、决明子、龟板、牡蛎、五味子、僵蚕、全蝎等；益气养血，熄风通络法，用于心脾俱损，气血不足，药用生地、熟地、当归、白芍、黄芪、党参、茯苓、·五味子、地龙、川芎、丹参、赤芍、全蝎等；补气活血，熄风通窍法，用于久病人络，气虚血瘀动风，药用黄芪、赤药、川芎、红花、当地、地龙、桃仁、全蝎、牛膝、丹参、路路通等；清热化痰，熄风解痉法，用于痰热内蕴，阳盛风动，药用胆星、枳实、法半夏、陈皮、茯苓、天麻、钩藤、黄芩、栀子、牛膝、全蝎、僵蚕、厚朴、大黄、竹沥等[山东中医杂志1993；12（4）：12]。姚氏对因脾虚气弱，精血不足，不能主持筋脉，产生振掉，以补中益气汤化裁（黄芪、党参、淮山药、白术、柴胡、升麻、熟地、菟丝子、炙甘草、陈皮、当归、淫羊藿）治之，对脑梗塞所致之下肢不时颤动，从肝旺痰阻，血脉阻痹论治，用化痰平肝，活血通络之剂（竹茹、地龙、川牛膝、全蝎、双钩、丹参、夏枯草、山羊角、赤芍、地鳖虫、天麻、红花、秦艽）·为治，取得较好疗效[浙江中医杂志1997；（11）：509]。

2．辨证论治蔡氏辨证治疗加西药治疗帕金森氏病60例，气血两虚，血瘀风动，用定震熄风汤（生地、熟地、天麻、．全蝎、防风、白芍、钩藤、珍珠母、黄芪、党参、细卒、秦艽、蜈蚣、羚羊角粉）；痰热风动用控涎熄风汤（白芥子、胆南星、旋覆花、钩藤、天麻、珍珠母、赤芍、葛根、白芍、苏子霜、半夏、薏苡仁、全瓜蒌等）；肝肾阴虚；血瘀风动，用育阴熄风汤·（白芍、麦门冬、知母、黄柏、玄参、巴戟天、丹参、钩藤、全蝎、蜈蚣、羚羊角粉、葛根、首乌、山萸肉等）。与对照组30例，均用左旋多巴。结果：两组分别痊愈4、0例，显著进步27、6例，好转19、12例，无效10、12例，总有效率83．5％、60％（P<0．05）[实用中西医结合杂志1995；8（9）：527]。

肝豆状核变性为常染色体显性遗传性铜代谢障碍引起的进行性疾病，具有姿位性及／或意向性震颤、肌强直、构语障碍等症状与体征。西医主要用驱铜剂，如二巯基丙二醇、二巯基丙磺酸钠、青霉胺等治疗，但毒副反应大或疗效差。近来有一些用中医药治疗本病的报，道，取得较好的效果。·崔氏总结肝豆状核变性的中医治疗，以锥体外系症状为首发者，温化寒湿，用苓桂术甘汤合二陈汤；精神症状为首发者，养阴柔肝，用一贯煎；肝脏症状为首发者，温中化湿，用茵陈术附汤加味（茵陈、桂枝、泽泻、猪苓、茯苓、附子、干姜）；骨关节-肌症状为首发者，补益肝肾，用左归饮加味；皮肤变黑为首发症状者，活血化瘀，用桃红四物汤；月经失调为首发症状者，除湿化痰，用济生导痰汤{上海中医药杂志1992；（10）：7L刘氏辨证治疗肝豆状核变性45例，肝气郁结、气滞血瘀型用川栋子、延胡索、柴胡、广郁金、三棱、莪术、赤芍等；脾胃积热、痰湿阻络型用苍术、白术、厚朴、姜半夏、陈皮、生石膏、胆南星、石菖蒲等；肝肾不足，肝风内动者用金钱草、大黄、茵陈、海金沙、柴胡、丹参、赤芍等。部分患者予右旋盐酸青霉胺服，禁食高铜类食物，结果：早期症状均得到改善；33例随访3年，病情基本稳定；1例随访7年，未复发[辽宁中医杂志1995；22（4）：168]。

舞蹈病以颜面和躯肢的舞蹈样动作以及肌张力减退为主要临床表现，因其有不自主地面部表现挤眉弄眼、蹙额呶嘴、伸舌，上肢各关节时而届曲、时而伸直、时而扭转等临床体征，有作者将其视为中医颤震病的范畴。张氏以中药、导平治疗舞蹈病387例。中药：风湿型用党参、川芎、当归、熟地、赤芍、白芍、天冬、麦冬、龟板、鳖甲、全蝎、防风、僵蚕、地龙、蜈蚣；妊娠型用黄芩、白术、生地、元参、北沙参、菟丝子、枸杞子、桑椹子、砂仁、天冬、麦冬、桑寄生；血管疾患型用黄柏、龟板、钩藤、天麻、白蒺藜、菊花、珍珠母、煅灶蛎、石决明、地龙、全蝎、蜈蚣；慢性进行型用黄精、旱莲草、大枣、龟板、当归、熟地、首乌、枸杞子、桑椹子、赤芍、全蝎、酸枣仁、僵蚕、地龙。导平：用ZDZ-3型经络导平治疗仪，四型分别予补泻、子母、贯通、局部平衡。10日为1疗程，治疗10个疗程。结果：治愈28例，显效3例，好转5例，无效2例，总有效率94．7％[上海中医药杂志1996；（2）：24]。

3．专方治疗徐氏以养血熄风汤治疗震颤麻痹病24例，方用白芍、钩藤、山萸肉、全蝎、鹿角胶、枸杞子、生地、白附子、当归、蜈蚣、甘草），水煎服。鸭蛋5-6枚，用95％酒精浸泡48小时后，1枚打入水中煮熟，每早空腹吃蛋喝汤。3个月为1疗程，治疗1-3个疗程，结果：痊愈13例，显效8例，无效3例[浙江中医杂志1994；29（12）：534L熊氏以补阳还五汤加减治疗瘀血型老年震颤12例，方用黄芪、丹参、党参、钩藤、当归、赤芍、地龙、桃仁、香附、红花、全蝎，治疗30日，结果：显效（症状基本消失）4例，有效6例，无效2例[湖北中医杂志1996；18·（4）：9）信王氏以祛风除颤汤（炙僵蚕、蜈蚣、蝉蜕、地龙、葛根、当归、白芍、木瓜等）加减，配合针刺、西药治疗帕金森氏病24例。对照组单纯用西药治疗18例。结果：治疗组与对照组治疗3个月及6个月后，总有效率相比均有非常显著性差异（P<0．01）[浙江中医杂志1998；（10）：445]。

乔氏以益气养血，除湿通络之炙黄芪、党参、白术、山药、玉竹、秦艽、白术、当归、茯苓、木瓜加减，治疗肝豆状核变性取得较好效果[辽宁中医杂志1994；2l（6）：251）。杨氏借鉴汞中毒的中医治疗方法，以清热解毒、利尿通腑之法（大黄、黄连、黄芩、鱼腥草、半枝莲、泽泻），治疗肝豆状核变性107例，治疗4周后，显效9例，好转81例，无效17例，总有效率84．2％。临床症状以言语不清、流涎、四肢抖动及笨拙疗效最好。脑型、假性硬化型与精神障碍型疗效比较，无显著性差异P<0．05；但脑型与内脏型和脑内脏混合型比较则有显著性差异P<0．001；病轻者疗效优于病重者（P<0．001）；治疗前后的尿排铜量和血清铜氧化酶比较均有明显变化（P均<0。01），但血清铜、锌含量均无明显变化（P均>0．05）[中医杂志1993；34（11）：676）信马氏采用凉血养血，熄风柔络治法，药用蝉蜕、地龙、白芍、·稀莶草、桑枝、丝瓜络、竹茹、桑寄生、鸡血藤、忍冬藤、生地，治愈舞蹈病1例[中医杂志1994；35（5）：262L黄氏治疗风湿性舞蹈病的经验是用桃红四物汤加味（生地、磁石、当归、赤芍、川芎、桃仁、僵蚕、红花、胆南星、钩藤、地龙）随症加减，发作期加磁石、龙骨；痰浊壅盛加法半夏；有瘀血加血竭；气郁心神不宁加郁金；气血虚加鸡血藤、黄芪[北京中医1994；（5）：8）信蔡氏用肝豆汤（大黄、黄连、穿心莲、半枝莲、萆藓）并用二巯基丁二钠或青霉胺、葡萄糖酸锌治疗肝豆状核变性28例，健康对照组30例，结果：治疗前本组言语智商（VIQ）、操作智商（PIQ）及全量表智商（FIQ）显著低于对照组（P均<0．005），PIQ更显著。治疗后总体智力水平显著提高（P<0．001），尤以PIQ提高明显（P<0．001）[中国中西医结合杂志1996；16（1）：6]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 痿病
  • 当前页：第五节 颤震
  • 下一页：第六节 腰痛
<<< 返回本书目录
  1. 颤震《中医内科学》
  2. 颤证【疾病大全】
  3. 颤振门《张氏医通》
  4. 昌阳泻心汤【方剂大全】
  5. 颤振候（颤振与螈 相类，但螈 则手足牵引而或屈或伸；颤振则但战栗 动而不屈伸是也。）《古今医统大全》
  6. 菖附散【方剂大全】
  7. 颤振《证治准绳·杂病》
  8. 菖姜汤【方剂大全】
  9. 颤振《证治准绳·女科》
  10. 菖蒲《本草纲目》完整版
  11. 颤振《证治准绳·类方》
  12. 菖蒲《本草乘雅半偈》
  13. 颤振《张氏医通》
  14. 菖蒲《本草崇原》
  15. 颤振《医旨绪余》
  16. 菖蒲《本草经解》
  17. 颤振《医碥》
  18. 菖蒲《本草思辨录》
  19. 颤振《医碥》
  20. 菖蒲《本草图经》
  21. 颤振《女科证治准绳》
  22. 菖蒲《本草易读》
  23. 颤振《金匮翼》
  24. 菖蒲《本草择要纲目》
  25. 颤振《保婴撮要》
  26. 菖蒲《雷公炮炙论》
  27. 颤抖【疾病症状】
  28. 菖蒲《神农本草经百种录》
  29. 阐明五脏生克以知补母泻子《幼科铁镜》
  30. 菖蒲《证类本草》
  1. 颤震《中医内科学》
  2. 颤振门《张氏医通》
  3. 昌候鱼《证类本草》
  4. 颤振《女科证治准绳》
  5. 昌阳《中医词典》
  6. 颤振《医旨绪余》
  7. 昌阳之脉《中医词典》
  8. 颤振《金匮翼》
  9. 菖蒲《神农本草经》
  10. 颤振《保婴撮要》
  11. 菖蒲《本草纲目》
  12. 颤振《医碥》
  13. 菖蒲《雷公炮炙论》
  14. 颤振《医碥》
  15. 菖蒲《雷公炮制药性解》
  16. 颤振《证治准绳·杂病》
  17. 菖蒲《千金翼方》
  18. 颤振《证治准绳·女科》
  19. 菖蒲《玉楸药解》
  20. 颤振《证治准绳·类方》
  21. 菖蒲《本草经集注》
  22. 颤振《张氏医通》
  23. 菖蒲《新修本草》
  24. 颤振《医述》
  25. 菖蒲《神农本草经百种录》
  26. 颤振《医学纲目》
  27. 菖蒲《吴普本草》
  28. 颤振《中医词典》
  29. 菖蒲《本草衍义》
  30. 颤摩法《中医词典》
  31. 菖蒲《本草易读》


腰痛_《中医内科学》_中医内科_【岐黄之术】

第六节 腰痛

第六节 腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰痛是指腰部感受外邪，或因劳伤，或由肾虚而引起气血运行失调，脉络绌急，腰府失养所致的以腰部一侧或两侧疼痛为主要症状的一类病证。

腰痛一年四季都可发生，其发病率较高，国外有报告认为世界人口的80％患过腰背痛，本病为中医内科门诊较为常见的病种之一，中医有较好的疗效。

腰痛一病，古代文献早有论述，《素问·脉要精微论》指出：“腰者，肾之府，转摇不能，肾将惫矣。”说明了肾虚腰痛的特点。《素问·刺腰痛》认为腰痛主要属于足六经之病，并分别阐述了足三阳、足三阴及奇经八脉经络病变时发生腰痛的特征和相应的针灸治疗。《内经》在其他篇章还分别叙述了腰痛的性质、部位与范围，并提出病因以虚、寒、湿为主。《金匮要略》已开始对腰痛进行辨证论治，创肾虚腰痛用肾气丸、寒湿腰痛用干姜苓术汤治疗，两方一直为后世所重视。隋·《诸病源候论》在病因学上，充实了“坠隋伤腰”、“劳损于肾”等病因，分类上分为卒腰痛与久腰痛。唐·《千金要方》《外台秘要》增加了按摩、宣导疗法和护理等内容。金元时期，对腰痛的认识已经比较充分，如《丹溪心法·腰痛》指出腰痛病因有“湿热、肾虚、瘀血、挫闪、痰积”，并强调肾虚的重要作用。清代，对腰痛病因病机和证治规律已有系统的认识和丰富的临床经验。《七松岩集·腰痛》指出：“然痛有虚实之分，所谓虚者，是两肾之精神气血虚也，凡言虚证，皆两肾自病耳。所谓实者，非肾家自实，是两腰经络血脉之中，为风寒湿之所侵，闪肭挫气之所碍，腰内空腔之中，为湿痰瘀血凝滞不通而为痛，当依据脉证辨悉而分治之。”对腰痛常见病因和分型作了概括。《证治汇补·腰痛》指出：“唯补肾为先，而后随邪之所见者以施治，标急则治标，本急则治本，初痛宜疏邪滞，理经隧，久痛宜补真元，养血气。”这种分清标本先后缓急的治疗原则，对临床很有意义。

西医学中的风湿性腰痛、腰肌劳损、脊柱病变之腰痛等，可参照本节辨证论治。

【病因病机】

1．外邪侵袭多由居处潮湿，或劳作汗出当风，衣裹冷湿，或冒雨着凉，或长夏之季，劳作于湿热交蒸之处，寒湿、湿热、暑热等六淫邪毒乘劳作之虚，侵袭腰府，造成腰部经脉受阻，气血不畅而发生腰痛。若寒邪为病，寒伤阳，主收引，腰府阳气既虚，络脉又壅遏拘急故生腰痛。若湿邪为病，湿性重着、粘滞、下趋，滞碍气机，可使腰府经气郁而不行，血络瘀而不畅，以致肌肉筋脉拘急而发腰痛。感受湿热之邪，热伤阴，湿伤阳，且湿热粘滞，壅遏经脉，气血郁而不行而腰痛。

2．气滞血瘀腰部持续用力，劳作太过，或长期体位不正，或腰部用力不当，摒气闪挫，跌仆外伤，劳损腰府筋脉气血，或久病人络，气血运行不畅，均可使腰部气机壅滞，血络瘀阻而生腰痛。

3．肾亏体虚先天禀赋不足，加之劳累太过，或久病体虚，或年老体衰，或房室不节，以致肾精亏损，无以濡养腰府筋脉而发生腰痛。历代医家都重视肾亏体虚是腰痛的重要病机。如《灵枢·五癃津液别》说：“虚，故腰背痛而胫酸。”《景岳全书·腰痛》也认为：“腰痛之虚证十居八九。”

腰为肾之府，乃肾之精气所溉之域。肾与膀胱相表里，足太阳经过之。此外，任、督、冲、带诸脉，亦布其间，故内伤则不外肾虚。而外感风寒湿热诸邪，以湿性粘滞，湿流下，最易痹着腰部，所以外感总离不开湿邪为患。内外二因，相互影响，如《杂病源流犀烛·腰痛病源流》指出：“腰痛，精气虚而邪客病也。……肾虚其本也，风寒湿热痰饮，气滞血瘀闪挫其标也，或从标，或从本，贵无失其宜而已。”说明肾虚是发病关键所在，风寒湿热的痹阻不行，常因肾虚而客，否则虽感外邪，亦不致出现腰痛。至于劳力扭伤，则和瘀血有关，临床上亦不少见。

【临床表现】

腰部一侧或两侧疼痛为本病的基本临床特征。因病理性质的不同，而有种种表现。发病多缓慢发病，病程较久，或急性起病，病程较短。疼痛性质有隐痛、胀痛、酸痛、濡痛、绵绵作痛、刺痛、腰痛如折；腰痛喜按，腰痛拒按；冷痛，得热则解，热痛，遇热更甚。腰痛与气候变化有关，腰痛与气候变化无关。腰痛劳累加重，休息缓解。腰痛影响功能活动，腰“转摇不能”，“不可以俯仰”。腰痛固定，腰痛放射其他部位，引起腰脊强、腰背痛、腰股痛、腰尻痛、腰痛引少腹等。

【诊断】

1．自觉一侧或两测腰痛为主症，或痛势绵绵，时作时止，遇劳则剧，得逸则缓，按之则减；或痛处固定，胀痛不适；或如锥刺，按之痛甚。

2．具有腰部感受外邪，外伤、劳损等病史。

3．有关实验室检查或腰部X线片，提示西医学风湿性腰痛、腰肌劳损、强直性脊柱炎、腰椎骨质增生等诊断者，有助于本病的诊断。

【鉴别诊断】

1．肾着虽有腰部沉重冷痛，与腰痛相似，但多有身体沉重，腰以下冷，腹重下坠等，为一个独立性疾病，需作鉴别。

2．腰软虚证腰痛可伴有腰软，但腰软是以腰部软弱无力为特征，少有腰痛，多伴见发育迟缓，而表现为头项软弱，手软、足软、鸡胸等，多发生在青少年。

3。淋证 淋证中的热淋、石淋常伴有腰痛，但必伴有小便频急、短涩量少或小便中带血等症状，可与本病鉴别。

【辨证论治】

辨证要点

1．辨外感内伤．有久居冷湿，劳汗当风，冒受湿热，或腰部过度劳累，跌扑伤损病史，起病急骤，或腰痛不能转侧，表现为气滞血瘀征象者，为外感腰痛；年老体虚，或具烦劳过度，七情内伤，气血亏虚病史，起病缓慢，腰痛绵绵，时作时止，表现为肾虚证候者，属内伤腰痛。

2．辨标本虚实：肾精不足，气血亏虚为本；邪气内阻，经络壅滞为标。《景岳全书·腰痛》说：“既无表邪，又无湿热，或以年衰，或以劳苦，或以酒色斫丧，或以七情忧郁，则悉属真阴虚证。”

治疗原则

腰痛分虚实论治，虚者以补肾壮腰为主，兼调养气血；实者祛邪活络为要，针对病因，施之以活血化瘀，散寒除湿，清泻湿热等法。虚实兼夹者，分清主次，标本兼顾治疗。

分证论治

·寒湿腰痛

症状：腰部冷痛重着，转侧不利，逐渐加重，每遇阴雨天或腰部感寒后加剧，痛处喜温，得热则减，苔白腻而润，脉沉紧或沉迟。

治法：散寒除湿，温经通络。

方药：渗湿汤。

方中干姜、甘草、丁香散寒温中，以壮脾阳；苍术、白术、橘红健脾燥湿；茯苓健脾渗湿。诸药合用，温运脾阳以散寒，健运脾气以化湿利湿，故寒去湿除，诸症可解。

寒甚痛剧，拘急不适，肢冷面白者，加附子、肉桂、白芷以温阳散寒。湿盛阳微，腰身重滞，加独活、五加皮除湿通络。兼有风象，痛走不定者，加防风、羌活疏风散邪。病久不愈，累伤正气者，改用独活寄生汤扶正祛邪。

寒湿之邪，易伤阳气，若年高体弱或久病不愈，势必伤及肾阳，兼见腰膝酸软，脉沉无力等症，治当散寒除湿为主，兼补肾阳，酌加菟丝子、补骨脂、金毛狗脊，以助温阳散寒。

本证配合温熨疗法效果较好。以食盐炒热，纱布包裹温熨痛处，冷则炒热再熨，每日4次左右；或以坎离砂温熨患处，药用当归38g、川芎50g、透骨草50g、防风50g、铁屑10kg，上五味，除铁屑外，余药加醋煎煮2次，先将铁屑烧红，以上煎煮液粹之，晾干，粉碎成粗末，用时加醋适量拌之，外以纱布包裹敷患处。

·湿热腰痛

症状：腰髋弛痛，牵掣拘急，痛处伴有热感，每于夏季或腰部着热后痛剧，遇冷痛碱，

口渴不欲饮，尿色黄赤，或午后身热，微汗出，舌红苔黄腻，脉濡数或弦数。

治法：清热利湿，舒筋活络。

方药：加味二妙散。

方中以黄柏、苍术辛开苦燥以清化湿热，绝其病源；防己、萆藓利湿活络，畅达气机；当归、牛膝养血活血，引药下行直达病所；龟板补肾滋肾，既防苦燥伤阴，又寓已病防变。诸药合用，寓攻于补，攻补兼施，使湿热去而不伤正。

临证多加土茯苓、木瓜以渗湿舒筋，加强药效。热重烦痛，口渴尿赤者，加栀子、生石膏、银花藤、滑石以清热除烦。湿偏重，伴身重痛、纳呆者，加防己、萆藓、蚕砂、木通等除湿通络。兼有风象而见咽喉肿痛，脉浮数者，加柴胡、黄芩、僵蚕发散风邪。湿热日久兼有伤阴之象者，加二至丸以滋阴补肾。

·瘀血腰痛

症状：痛处固定，或胀痛不适，或痛如锥刺，日轻夜重，或持续不解，活动不利，甚则不能转侧，痛处拒按，面晦唇暗，舌质隐青或有瘀斑，脉多弦涩或细数。病程迁延，常有外伤、劳损史。

治法：活血化瘀，理气止痛。

方药：身痛逐瘀汤。

方中以当归、川芎、桃仁、红花活血化瘀，以疏达经络；配以没药、五灵脂、地龙化瘀消肿止痛；香附 理气行血；牛膝强腰补肾，活血化瘀，又能引药下行直达病所。诸药合用，可使瘀去壅解，经络气血畅达而止腰痛。

因无周身疼痛，故可去原方中之秦艽、羌活，若兼风湿痹痛者，仍可保留应用，甚至再加入独活、威灵仙等以兼祛风除湿。若疼痛剧烈，日轻夜重，瘀血痼结者，可酌加广虫、地鳖虫、山甲珠协同方中地龙起虫类搜剔、通络祛瘀作用。由于闪挫扭伤，或体位不正而引起者，加乳香配方中之没药以活络止痛，加青皮配方中香附以行气通络之力，若为新伤也可配服七厘散。有肾虚之象而出现腰膝酸软者，加杜仲、川续断、桑寄生以强壮腰肾。

本证也可配合膏药敷贴。如阿魏膏外敷腰部，方由阿魏、羌活、独活、玄参、官桂、赤芍、穿山甲、苏合香油、生地、豭鼠矢、大黄、白芷、天麻、红花、麝香、土木鳖、黄丹、芒硝、乳香、没药组成。或外用成药红花油、速效跌打膏等。

配合推拿与理疗，也会取得较好的疗效。

·肾虚腰痛

症状：腰痛以酸软为主，喜按喜揉，腿膝无力，遇劳则甚，卧则减轻，常反复发作。偏阳虚者，则少腹拘急，面色光白，手足不温，少气乏力，舌淡脉沉细；偏阴虚者，则心烦失眠，口燥咽干，面色潮红，手足心热，舌红少苔，脉弦细数。

治法：偏阳虚者，宜温补肾阳；偏阴虚者，宜滋补肾阴。

方药：偏阳虚者以右归丸为主方温养命门之火。方中用熟地、山药、山茱萸、枸杞子培补肾精，是为阴中求阳之用；杜仲强腰益精；菟丝子补益肝肾；当归补血行血。诸药合用，共奏温肾壮腰之功。

偏阴虚者以左归丸为主方以滋补肾阴。方中熟地、枸杞、山茱萸、龟板胶填补肾阴；配菟丝子、鹿角胶、牛膝以温肾壮腰，肾得滋养则虚痛可除。若虚火甚者，可酌加大补阴丸送服。如腰痛日久不愈，无明显的阴阳偏虚者，可服用青娥丸补肾以治腰痛。

肾为先天，脾为后天，二脏相济，温运周身。若肾虚日久，不能温煦脾土，或久行久立，劳力太过，腰肌劳损，常致脾气亏虚，甚则下陷，临床除有肾虚见证外，可兼见气短乏力，语声低弱，食少便溏或肾脏下垂等。治当补肾为主，佐以健脾益气，升举清阳，酌加党参、黄芪、升麻、柴胡、白术等补气升提之药，以助肾升举。

【转归预后】

腰痛患者若能得到及时正确的治疗，一般预后良好。但若失治误治，病延日久，痛久人络，气郁血阻于络脉，邪气益痼，营血益虚，腰部筋肉骨节失荣，可能转归、合并腰部强直、痿弱（痿病），瘫痪于床榻，则预后不良。

【预防与调摄】

l．避免寒湿、湿热侵袭改善阴冷潮湿的生活、工作环境，勿坐卧湿地，勿冒雨涉水，劳作汗出后及时擦拭身体，更换衣服，或饮姜汤水驱散风寒。

2．注重劳动卫生腰部用力应适当，不可强力举重，不可负重久行，坐、卧、行走保持正确姿势，若需作腰部用力或弯曲的工作时，应定时做松弛腰部肌肉的体操。

3．注意避免跌、仆、闪、挫。

4．劳逸适度，节制房事，勿使肾精亏损，肾阳虚败。

5．体虚者，可适当食用、服用具有补肾的食品和药物。

已患腰痛的病人，除继续注意上述事项外，腰部用力更应小心，必要时休息或戴腰托，以减轻腰部的受力负荷。根据腰痛的寒热情况，可局部进行热熨、冷敷等，慢性腰痛宜配合按摩、理疗促进其康复。湿热腰痛慎食辛辣醇酒，寒湿腰痛慎食生冷寒凉食品。

【结语】

腰痛一病，外感内伤均可发生，病机为风寒湿热、气滞血瘀壅滞于经络，或肾精亏损、筋脉失养所致。因腰为肾府，但以肾虚为本，风寒湿热、气滞血瘀为标，虚者补肾壮腰为治，实者祛邪活络为法，临证分清标本缓急，分别选用散寒、除湿、清热、理气、化瘀、益精、补肾等法，若虚实夹杂，又当攻中兼补，或补中兼攻，权衡施治。配合膏贴、针灸、按摩、理疗等法可收到较好的效果。注意劳逸结合，保护肾精，注重劳动卫生，避免外伤、感受外邪等，有助于预防腰痛的发生。

[文献研究]

《素问·脉要精微论》：“腰者，肾之府，转摇不能，肾将惫矣。”

《金匮要略·五脏风寒积聚病脉证并治》：“肾着之病，其人身体重，腰中冷，如坐水中，形如水状，反不渴，小便自利，饮食如故，病属下焦，身劳汗出，衣里冷湿，久久得之，腰以下冷痛，腹重如带五千钱，甘姜苓术汤主之。”

《诸病源候论，腰背痛诸候》：“劳损于肾，动伤经络，又为风冷所侵，血气击搏，故腰痛也。”

《三因极一病证方论·腰痛病论》：“夫腰痛属肾虚，亦涉三因所致；在外则脏腑经络受邪，在内则忧思恐怒，以至房劳堕坠，皆能使痛。”

《丹溪心法·腰痛》：“凡诸痛皆属火，寒凉药不可峻用，必用温散之药；诸痛不可用参，补气则疼愈甚。”

《证治准绳·腰痛》：“有风、有湿、有寒、有热、有挫闪、有瘀血、有滞气、有痰积，皆标也，肾虚其本也。”

《景岳全书·腰痛》：“腰痛证凡悠悠戚戚，屡发不已者，肾之虚也；遇阴雨或久坐痛而重者，湿也；遇诸寒而痛，或喜暖而恶寒者，寒也；遇诸热而痛，及喜寒而恶热者，热也；郁怒而痛者，气之滞也；忧愁思虑而痛者，气之虚也；劳动即痛者，肝肾之衰也。当辨其所因而治之。”

【现代研究】

1．补肾壮腰朱氏以补肾健脾汤（熟地、当归、炙黄芪、潞党参、焦白术、炒杜仲、川牛膝、川续断、金狗脊、威灵仙、祁蛇、广地龙）随症加减，治疗肾虚腰痛56例，结果：临床治愈24例，显效18例，有效9例，无效5例[辽宁中医杂志1995；X（10）：463L崔氏以壮筋束骨丸（熟地、鸡血藤、淫羊藿、制乳香、炮山甲、杜仲炭、桂枝、麻黄、鹿角胶、鹿衔草、骨碎补、制马钱子）治疗骨质增生性腰腿痛62例，结果：治愈34例，显效1l例，有效10例，无效7例，总有效率89％[山东中医杂志1992；11（6）：23]。

2．祛邪通络蔡氏用复方乌头汤（制川乌、黄芪、麻黄、白芍、生薏苡仁、甘草、苍术、黄柏、知母、牛膝、杜仲、羌活、独活、络石藤）治疗腰椎间盘突出症68例，结果：治愈21例（30．9％），好转42例（61．8％），未愈5例（7．3％），总有效率92．7％[实用中西医结合杂志1998；11（12）：1128]。丁氏以阳和汤（熟地、麻黄、甘草、白芥子、肉桂、鹿角胶、炮姜炭）随症加减，治疗慢性腰肌劳损60例，结果：治愈21例，有效32例，无效7例[浙江中医杂志1998；（4）：164]信李氏以乌龙汤（制川乌、制草乌、红花、木瓜、蜈蚣、守宫、地龙、甘草、鸡血藤、桃仁、制乳没、怀牛膝、寻骨风）治疗腰腿痛53例。结果：治愈41例，好转11例，无效1例[湖北中医杂志1995；（5）：49]。杨氏以腰痛舒胶囊（淫羊藿、马钱子、地龙、芍药等）治疗腰痛60例，并与芬必得治疗30例作对照。结果：治疗组总有效率96．％，高于对照组90％，经Ridit分析，治疗组与对照组无明显差异；两组痊愈显效率比较，治疗组明显优于对照组（P<0．05）[中医杂志1998；39（12）：716]。

3．综合治疗内服中药，配合牵引、推拿、封闭等措施综合治疗为许多研究者所采用。陈氏采用综合疗法治疗腰腿痛238例。本组病种包括腰椎间盘突出症、腰椎管狭窄、腰椎滑脱等，治疗方法包括斜坡位骨盆牵引法；用确炎松加普鲁卡因行经骶管腰椎硬膜外封闭；用斜扳法和直腿抬高髋膝伸屈法；用补骨脂冲剂口服；用丹参注射液加入葡萄糖液静滴等。结果：治愈109例，显效93例，好转X例，无效14例，优良率85．8％[中国骨伤1996；9：59]。章氏以益气活血壮腰汤（黄芪、当归、淮山药、防风、巴戟天、泽泻、全蝎、蜈蚣、炒狗脊）随证加减，配合骨盆牵引或推拿手法治疗腰腿痛283例。结果：显效（症状、体征均恢复正常，恢复原工作）173例占61．1％，良好87例占30．8％，有效10例占3．5％，无效13例占4．6％，总有效率95．4％[中国中医骨伤科杂志1996；4（1）：25L高氏采用中药治疗配合穴位注射治疗慢性腰痛128例。中药治疗：劳伤型，治以补阳还五汤为主（黄芪、当归、赤芍、桃仁、红花、地龙、续断、狗脊、牛膝、甘草）；肾虚型，治以六味地黄丸为主（熟地、茯苓、山药、泽泻、山萸肉、丹皮、龟板、杜仲）；寒湿型，治以阳和汤为主（鹿角、熟地、麻黄、川乌、白芥子、寄生、杜仲、地鳖虫、甘草）；湿热型，以加味二妙散（黄柏、牛膝、苍术、当归、革藓、龟板、知母、泽泻、杜仲），均随病症加减治疗。

穴位注射：以强的松龙、普鲁卡因、维生素B12混合液注入阿是穴。结果：痊愈89例，显效24例，有效12例，无效3例，总有效率96．9％。远期复查随访（半年至1年），结果：治愈47例，显效1例，有效1例，无效l例，总有效率94％[实用中西医结合杂志1997；10（9）：883]。

4．单验方治疗孙氏从民间获得用白芥子治急性腰扭伤验方，试用于临床，屡用屡效。方法是将白芥子炒黄研末，用黄酒送服，每次5g，日服2次[辽宁中医杂志1993；（4）：185]。

陶氏以磁疗保健座垫治疗腰腿痛20例，并与无磁片的相同座垫治疗10例对照，结果：治疗组治愈1例，症状改善17例，有效率90％，对照组症状改善3例，有效率30％，两组

对照有显著性差异（P<0．01）[中医杂志1993；34（11）：658]。

苏氏以中药熏蒸疗法治疗腰腿痛49例。基本方：麻黄、青皮、路路通、威灵仙、当归、川芎、苍术、白术、木香。属寒证加艾叶、干姜、桂枝；湿重加羌活、独活，重用苍术；血瘀加红花、三棱、苏木；湿热加茵陈、虎杖、秦艽、地肤子、葛根；痛甚加乌头、细辛、郁金；寒热夹杂用散寒清热之晶。将中药与水加人中药熏蒸机内的药锅中，加热使药物蒸气弥漫于机仓中，温度控制在40’E-50’E之间，病人穿短裤背心，除头外全身进入机仓中治疗。每次熏蒸15-20分钟，7日为1疗程，经2疗程治疗后，结果：痊愈17例，显效18例，好转10例，无效4例，总有效率91．8％[广西中医药1992；15（5）：18]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 颤震
  • 当前页：第六节 腰痛
  • 下一页：第九章 癌症
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《中医内科学》
  2. 腰痛《女科精要》
  3. 腰痛《扁鹊心书》
  4. 腰痛《痰火点雪》
  5. 腰痛《针灸素难要旨》
  6. 腰痛《医学从众录》
  7. 腰痛《痘疹心法要诀》
  8. 腰痛《秘传证治要诀及类方》
  9. 腰痛《回生集》
  10. 腰痛《奇效简便良方》
  11. 腰痛《沈氏女科辑要》
  12. 腰痛《金针秘传》
  13. 腰痛《女科指掌》
  14. 腰痛《金针秘传》
  15. 腰痛《也是山人医案》
  16. 腰痛《丹溪治法心要》
  17. 腰痛《伤科汇纂》
  18. 腰痛《麻科活人全书》
  19. 腰痛《急救良方》
  20. 腰痛《医学实在易》
  21. 腰痛《金匮钩玄》
  22. 腰痛《文堂集验方》
  23. 腰痛《盘珠集胎产症治》
  24. 腰痛《周慎斋遗书》
  25. 腰痛《评注产科心法》
  26. 腰痛《竹林女科证治》
  27. 腰痛《女科证治准绳》
  28. 腰痛《仁术便览》
  29. 腰痛《女科证治准绳》
  30. 腰痛《医学心悟》
  31. 腰痛《针灸聚英》


癌症_《中医内科学》_中医内科_【岐黄之术】

第九章 癌症

第九章 癌症

  • 上一页
  • 目录
  • 相关
  • 下一页

【主要证候及特征】

癌症以脏腑组织发生异常肿块为其基本特征（白血病为骨髓及其他造血组织中白细胞系列的数目与质量的异常增生）。肿块的发生多责之于气滞、痰凝、湿滞、瘀血、毒聚等相互纠结，日久积滞而成为有形之肿块。癌症患者素体多虚，加之癌症病变耗伤人体之气血津液，故中晚期患者多出现气血亏虚、阴阳两虚等病机转变。主要的证候有如下几种：

气滞

1．主要脉症病变脏腑或相应部位出现胀满、疼痛，苔薄腻，脉弦。

2．证候特征气滞以胀满、疼痛多为主要症状，其疼痛为胀痛而非刺痛，部位可以游走不定，时作时止。

痰凝

1．主要脉症咳嗽咯痰，神昏，痰核，肢体关节疼痛，病变脏腑出现痞块，苔白，脉滑。

2．证候特征痰浊蕴肺表现为咳嗽咯痰，痰蒙神窍则见神昏谵语，痰滞肌肉筋骨而为痰核，痰阻经络则见肢体关节疼痛，痰凝于脏腑或与湿聚、血瘀等相互纠结而成痞块，肿块质地不硬，可伴有疼痛。

湿滞

1．主要脉症咳嗽咯痰，食欲不振，纳呆，腹胀，泄泻，小便不利，苔白腻或白滑，脉濡。

2．证候特征水湿滞于上焦则咳嗽咯痰，滞于中焦则食欲不振，纳呆，腹胀，泄泻，滞于下焦则小便不利。

瘀血

1．主要脉症病变部位疼痛，痛有定处，或有瘀点肿块，或致发热，面色黧黑，肌肤甲错，舌质紫暗，或有瘀斑，脉涩或弦。

2。证候特征血瘀以疼痛为最常见的症状，其痛以痛有定处，多为刺痛，久痛不愈，反复发作为特征。

毒聚

1．主要脉症发热，出血，病变部位红、肿、热、痛，大便秘结，小便短赤，舌红苔黄，脉数。

2．证候特征毒为火之极，故以火热之征突出为特点。

气虚

1．主要脉症精神萎顿，倦怠乏力，气短，眩晕，自汗，易于感冒，面白，舌质淡，苔薄白，脉虚无力。

2．证候特征以一系列元气耗损、脏腑机能减退为主证。随发病脏腑的不同，症状侧重点有所差异。

血虚

1．主要脉症头晕目眩，神疲乏力，失眠健忘，心悸怔忡，面色苍白或萎黄，唇甲不荣，舌质淡，苔白，脉弱。

2．证候特征本证表现为一系列血虚失养、脏腑机能减退的症状。其与气虚的主要区别在于，本证面色不华、唇甲不荣等营血亏虚的表现突出，且常有失血过多的原因存在。

阴虚

1．主要脉症口干唇燥，五心烦热，潮热盗汗，心烦失眠，腰膝酸软，皮肤干燥，大便燥结，舌红少津，脉细数。

2．证候特征本证表现为一系列阴液亏少、失于濡润的症状。阴虚往往生内热，而多伴见虚热之象。

阳虚

1．主要脉症神倦嗜卧，少气懒言，形寒肢冷，心悸自汗，纳差，四肢水肿，面色苍白或萎黄，腰膝冷痛，阳痿 遗精，大便溏泻，小便清长，舌质淡胖，有齿痕，苔白，脉沉迟。

2．证候特征本证表现为一系列阳气虚衰、失于温煦的症状。阳虚则生内寒，而常见虚寒之征。

【病机述要】

1．气滞情志不舒，饮食失调，感受外邪，以及痰浊、瘀血阻滞等多种原因均可导致气滞。由于气机阻滞，气血运行障碍，以致病变脏腑或部位出现胀满、疼痛。

2．痰凝由于外感或内伤等多种原因，导致肺失于布散津液，脾失于运化转输津液，肾失于温煦蒸化水液，均可导致痰浊内生。随病变部位的不同而有多种临床表现，在本章中以咳嗽咯痰、痰核及痞块为其特点。

3．湿滞由于外感或内伤等多种原因，导致肺、脾、肾功能失调，水液代谢障碍，以致津液停聚而为水湿之患。随病变部位而有多种临床表现，在本章中以水湿困于中焦脾胃方面的改变，如食欲不振，纳呆，腹胀，泄泻为其特点。

4．瘀血情志不舒，饮食失调，感受外邪，跌仆损伤，以及久病正虚等多种原因均会导致血瘀。由于血行滞涩，甚至脉络瘀阻，不通则痛，而引起疼痛，或壅遏发热，久则积块。在本章中以积块为其突出的特点。

5．毒聚由于外感热邪，或内生之痰凝、湿滞、瘀血等病理产物壅遏气机，郁久化热，或内外合邪，使热邪亢盛而为毒。热邪亢盛，故发热，迫血妄行而出血，痰凝、湿滞、瘀血壅遏，故可形成肿块。

6．气虚主要由于饮食失调，水谷精微不充，气之来源不足；或因大病久病，老年体弱及疲劳过度等，以致脏腑机能减弱，气的化生不足。由于正气不足，不能正常发挥气推动、固摄、温煦、卫外等作用，而表现倦怠乏力，精神萎顿，自汗，易于感冒等症。

7．血虚常由失血过多，脾胃虚弱，营养下良，久病不愈，以及血液化生障碍等原因所致。由于营血亏虚，脏腑经络失于濡养，而表现头晕目眩，神疲乏力，面色萎黄，唇甲不荣等症。

8．阴虚由于燥热伤阴，或久病伤及肾之元阴所致。由于阴精匮乏，失于濡养脏腑经络百骸的功能，故出现口干唇燥，皮肤干燥等症，阴虚则阳亢，故出现五心烦热，潮热盗汗等虚热症状。

9．阳虚多由气虚进一步发展，气损及阳而致。由于阳气虚衰，失于温煦，而表现神倦嗜卧，少气懒言，形寒肢冷等虚寒症状。

【治疗要点】

癌症属于正虚邪实、邪盛正衰的一类疾病，所以治疗的基本原则是扶正祛邪，攻补兼施。要结合病史、病程、四诊合参及实验室检查等临床资料，综合分析，辨证施治，做到“治实当顾虚，补虚勿忘实”。扶正之法主要是根据正虚侧重的不同，并结合主要病变脏腑而分别采用补气、补血、补阴、补阳的治法；祛邪主要针对病变采用理气行气、化痰散结、活血化瘀、清热解毒等法。做好预防对减少发病有重要意义，既病之后加强饮食调养，调畅情志，注意休息，有利于癌症的康复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 腰痛
  • 当前页：第九章 癌症
  • 下一页：第一节 肺癌
<<< 返回本书目录
  1. 癌症《中医内科学》
  2. 癌症【中药主治】
  3. 癌性疼痛【疾病大全】
  4. 癌症伴发的精神障碍【疾病大全】
  5. 癌性输尿管狭窄【疾病症状】
  6. 癌症并发症《默克家庭诊疗手册》
  7. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  8. 癌症的病因和危险因素《默克家庭诊疗手册》
  9. 癌性神经肌病【疾病大全】
  10. 癌症的心理问题《医学心理学》
  11. 癌性发热【疾病症状】
  12. 癌症的诊断《默克家庭诊疗手册》
  13. 癌细胞逆行播散【疾病症状】
  14. 癌症晚期胃肠道症状【疾病症状】
  15. 癌痛的镇痛治疗《药理学》
  16. 癌症与免疫系统《默克家庭诊疗手册》
  17. 癌是如何发生的呢?《中医之钥》
  18. 癌症治疗《默克家庭诊疗手册》
  19. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  20. 癌肿【中药主治】
  21. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  22. 癌肿性关节炎【疾病大全】
  23. 癌基因的发现《生物化学与分子生物学》
  24. 癌字的真正定义《中医之钥》
  25. 癌发《外科启玄》
  26. 矮醋栗【中药大全】
  27. 癌疮门主论《疡医大全》
  28. 矮地茶【中药大全】
  29. 挨癖丸【方剂大全】
  30. 矮脚枫叶【中药大全】
  1. 癌症《中医内科学》
  2. 癌性神经肌病《神经病学》
  3. 癌症并发症《默克家庭诊疗手册》
  4. 癌痛的镇痛治疗《药理学》
  5. 癌症的病因和危险因素《默克家庭诊疗手册》
  6. 癌是如何发生的呢?《中医之钥》
  7. 癌症的心理问题《医学心理学》
  8. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》
  9. 癌症的诊断《默克家庭诊疗手册》
  10. 癌胚抗原的特点《实用免疫细胞与核酸》
  11. 癌症发生发展中的心理社会因素《医学心理学》
  12. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  13. 癌症分期《默克家庭诊疗手册》
  14. 癌胚抗原《实用免疫细胞与核酸》
  15. 癌症急症《默克家庭诊疗手册》
  16. 癌瘤病人的营养代谢改变《临床营养学》
  17. 癌症流行病学《默克家庭诊疗手册》
  18. 癌基因与抑癌基因《生物化学与分子生物学》
  19. 癌症筛查《默克家庭诊疗手册》
  20. 癌基因的发现《生物化学与分子生物学》
  21. 癌症是怎样发生的《默克家庭诊疗手册》
  22. 癌基因《医学遗传学基础》
  23. 癌症与免疫系统《默克家庭诊疗手册》
  24. 癌基因《临床生物化学》
  25. 癌症诊断《默克家庭诊疗手册》
  26. 癌发《外科启玄》
  27. 癌症治疗《默克家庭诊疗手册》
  28. 癌发《中医词典》
  29. 癌字的真正定义《中医之钥》
  30. 癌的早期先兆基础《中医疾病预测》
  31. 艾《本草纲目》


肺癌_《中医内科学》_中医内科_【岐黄之术】

第一节 肺癌

第一节 肺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺癌又称原发性支气管肺癌，是由于正气内虚、邪毒外侵引起的，以痰浊内聚，气滞血瘀，蕴结于肺，以致肺失宣发与肃降为基本病机，以咳嗽、咯血、胸痛、发热、气急为主要临床表现的一种恶性疾病。

肺癌是常见的恶性肿瘤之一，发病率居全部肿瘤的第1或第2位，且有逐年增高的趋势，发病年龄多在40岁以上，男女之比约为5：1。

早期肺癌采用手术治疗是获得治愈和远期疗效的可靠手段，但疗效仍不够满意。放疗和化疗对部分患者近期有效，但毒副反应大，复发转移率高，多数仅有姑息效果。中西医结合治疗，可以互相取长补短，充分发挥各种治疗方法在疾病各阶段中的作用。做到在提高机体免疫力的前提下，最大限度抑制或消灭癌细胞。中西医结合治疗可起到提高疗效或减毒增效的作用，以改善症状，提高生存质量，延长生存期。

本病类属于中医学的“肺积”、“痞癖”、“咳嗽”、“咯血”、“胸痛”等范畴。如《素问·奇病论》说：“病胁下满气上逆，……病名曰息积，此不妨于食。”《灵枢·邪气脏腑病形》说：“肺脉……微急为肺寒热，怠惰，咳唾血，引腰背胸。”《素问·玉机真藏论》说：“大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，身热脱肉破胭。”《难经·论五脏积病》说：“肺之积曰息贲。……久不已，令人洒浙寒热，喘热，发肺壅。”以上这些描述与肺癌的主要临床表现有类似之处。宋代一些方书载有治疗咳嗽见血，胸闷胸痛，面黄体瘦等肺癌常见证候的方药。金元·李东垣治疗肺积的息贲丸，所治之证颇似肺癌症状。明·张景岳《景岳全书·虚损》说：“劳嗽，声哑，声不能出或喘息气促者，此肺脏败也，必死。”这同晚期肺癌的临床表现相同，并明确指出预后不良。《杂病源流犀烛·积聚症瘕痃癖痞源流》所提到的“邪积胸中，阻塞气道，气不宣通，为痰，为食，为血，皆得与正相搏，邪既胜，正不得而制之，遂结成形而有块”，则说明了肺中积块的产生与正虚邪侵，气机不通，痰血搏结有关，对于后世研究肺癌的发病和治疗，均具有重要的启迪意义。

肺癌是中西医学共同的疾病名称，西医学对肺癌按组织学分类，分为鳞状上皮细胞癌、小细胞癌、腺癌、大细胞癌等，其中以鳞状上皮细胞癌多见。由于肿瘤部位的不同，临床常分为中央型肺癌和周围型肺癌，以中央型肺癌常见。

原发性支气管肺癌、肺部其他原发性恶性肿瘤、肺转移性肿瘤等，可参照本节进行辨证论治。

【病因病机】

迄今为止，肺癌的病因尚未完全明了。但根据患者的起病经过及临床表现，可知本病的发生与正气盛衰和邪毒人侵有比较密切的关系。

1．正气内虚“正气存内，邪不可干”，“邪之所凑，其气必虚”。正气内虚，脏腑阴阳失调，是罹患肺癌的主要基础。正如《医宗必读·积聚》所说：“积之成者，正气不足，而后邪气踞之”。年老体衰，慢性肺部疾患，肺气耗损而成不足；或七情所伤，气逆气滞，升降失调；或劳累过度，肺气、肺阴亏损，外邪乘虚而人，客邪留滞不去，气机不畅，终致肺部血行瘀滞，结而成块。

2．烟毒内侵清代顾松园认为：“烟为辛热之魁。”长期吸烟，热灼津液，阴液内耗，致肺阴不足，久则气阴亏虚，加之烟毒之气内蕴，羁留肺窍，阻塞气道，而致痰湿瘀血凝结，形成瘤块。

3．邪毒侵肺肺为娇脏，易受邪毒侵袭，如工业废气、石棉、矿石粉尘、煤焦烟炱和放射性物质等，致使肺气肃降失司，肺气郁滞不宣，进而血瘀不行，毒瘀互结，久而形成肿块。

4．痰湿聚肺脾为生痰之源，肺为贮痰之器。脾主运化，脾虚运化失调，水谷精微不能生化输布，致湿聚生痰，留于脏腑；或饮食不节，水湿痰浊内聚，痰贮肺络，肺气宣降失常，痰凝气滞；或肾阳不足，失于蒸化水饮，水饮上犯于肺，酿湿生痰，进而导致气血瘀阻，毒聚邪留，郁结胸中，肿块逐渐形成。

总之，肺癌是由于正气虚损，阴阳失调，邪毒乘虚人肺，邪滞于肺，导致肺脏功能失调，肺气脸郁，宜降失司，气机不利，血行瘀滞，津液失于输布，津聚为痰，痰凝气滞，瘀阻络脉，于是瘀毒胶结，日久形成肺部积块。因此，肺癌是因虚而得病，因虚而致实，是一种全身属虚，局部属实的疾病。肺癌的虚以阴虚、气阴两虚为多见，实则不外乎气滞、血瘀、痰凝、毒聚之病理变化。其病位在肺，但因肝主疏泄，脾主运化水湿，肾主水之蒸化，故与肝、脾、肾关系密切。

【临床表现】

肺癌的证候复杂，常因癌肿发生的部位、大小、种类、发展阶段及有无转移或并发症而有所不同。中心型肺癌出现症状早而明显，周围型肺癌早期无症状。通常认为，咳嗽、咯血、胸痛、发热、气急等，多见于肺癌的各种证型。

1．咳嗽是最为常见的早期症状，患者常是阵发性呛咳，或呈高音调金属音的阻塞性咳嗽，无痰或仅有少量白色粘液痰。如痰郁化热，则咳嗽加剧，且见痰黄稠而粘，久则肺阴与肺气俱伤。肺阴伤则可见于咳、咯血；肺气伤则可见咳声低弱、短气等症。病至晚期则见咳声低怯、端坐喘息、声音嘶哑、唇绀、面浮肢肿等气血阴阳俱衰的见证。

2．咯血时作时止，量可多可少，色或鲜红，或深暗，多兼泡沫，或痰中带血互不相混，伴腐肉而出；大络破损或癌巢破溃空洞形成可致出血不止，或阻塞气道窒息，或气随血脱均可卒死。虚证咯血，多不能自止，痰血相混，久而不止。但多为先实而后虚，虚实夹杂。

3．胸痛患者多有程度不同的胸痛。肺癌早期胸痛不著，胸闷满胀，疼痛而不固定，多以气滞为主；晚期邪毒浸渍，瘀血不行则疼痛夜甚，固定不移，如锥如刺，甚至终日不休，痛不可耐，甚则破骨坏肉，痛不可按，不得转侧。

4．发热为肺癌常见之证，一般多属阴虚内热，故见午后或夜间发热，或手足心热，伴有心烦、盗汗、口干、咽燥等症，发热亦可由痰瘀内阻、毒热内蕴引起，热势壮盛，久稽不退。

5．气急初期正气未大衰，表现为息高声粗，胸憋气急，多见实证。晚期邪毒盘踞日甚，肺之气阴俱损，则气短喘息而声息低怯，胸闷而不甚急，因少气不足以息故动则尤甚，静而喜卧不耐劳作，气息低微，此为邪实而正虚。

肺癌晚期，癌肿邪毒可导致消瘦和虚损证候。不同部位的远处转移常可引起相应症状的发生。

【诊断】

1．近期发生的呛咳、顽固性干咳持续数周不愈，或反复咯血痰，或不明原因的顽固性胸痛、气急、发热，或伴消瘦、疲乏等。

2．年龄在40岁以上，有长期吸烟史的男性。

3．痰脱落细胞学检查是早期诊断肺癌的简单而有效的方法，阳性率在80％左右，多次检查阳性率可提高。

4．胸部X线检查、CT、支气管碘油造影，有助于肺癌的早期诊断。

5．纤维支气管镜检查，可确定病变性质，病理检查是确诊肺癌的重要方法。

此外，对临床上高度怀疑为肺癌的病例，经上述检查未能确诊，且有切除条件者，可及时剖胸探查。

肺癌的细胞学分类诊断属西医学范畴，但它对估计病情、判断预后、选择治疗方案等有重要意义，所以也尽可能了解肺癌细胞学性质，结合患者的全身情况、肿瘤发展情况等，以合理安排综合治疗方案。

【鉴别诊断】

1．肺痨 肺痨与肺癌均有咳嗽、咯血、胸痛、发热、消瘦等症状，两者很容易混淆，应注意鉴别。肺痨多发生于青壮年，而肺癌好发于40岁以上的中老年男性。部分肺痨患者已愈合的结核病灶所引起的肺部瘢痕可恶变为肺癌。肺痨经抗痨治疗有效，肺癌经抗痨治疗则病情无好转。此外，借助现代诊断方法，如肺部X线检查、痰结核菌检查、痰脱落细胞学检查、纤维支气管镜检查等，有助于两者的鉴别。

2．肺痈 肺痈患者也可有发热、咳嗽、咯痰的临床表现，应注意鉴别。典型的肺痈是急性发病，高热，寒战，咳嗽，咳吐大量脓臭痰，痰中可带血，可伴有胸痛；肺癌发病较缓，热势一般不高，呛咳，咯痰不爽或痰中带血，伴见神疲乏力、消瘦等全身症状。肺癌患者在外感寒邪时，也可出现高热、咳嗽加剧等症，此时更应详细询问病史，四诊合参，并借助肺部X线检查、痰和血的病原体检查、痰脱落细胞学检查等实验室检查加以鉴别。

3．肺胀 肺胀是多种慢性肺系疾患反复发作、迁延不愈所致的慢性肺部疾病。病程长达数年，反复发作，多发生于40岁以上人群，以咳嗽、咯痰、喘息、胸部膨满为主症；肺癌则起病较为隐匿，以咳嗽、咯血、胸痛、发热、气急为主要临床表现，伴见消瘦乏力等全身症状，借助肺部X线检查、痰脱落细胞学检查等不难鉴别。

【辨证论治】

辨证要点

1．辨证候虚实肺癌的发生多与肺气不足，；痰湿瘀血阻滞有关。肺癌早期，多见气滞血瘀，痰湿毒蕴之证，以邪实为主；肺癌晚期，多见阴虚毒热，气阴两虚之证，以正虚为主。临床上，多病情复杂，虚实互见。

2．辨邪正盛衰肺癌是高度恶性的肿瘤，发展快，变化速。辨明邪正盛衰，是把握扶正祛邪治则和合理遣方用药的关键。一般说来，肺部癌 瘤及症状明显，但患者形体尚丰，生活、活动、饮食等尚未受阻，此时多为邪气盛而正气尚充，正邪交争之时；如病邪在肺部广泛侵犯或多处转移，全身情况较差，消瘦、乏力、衰弱、食少，生活行动困难，症状复杂多变者，多为邪毒内盛而正气明显不支的正虚邪实者。

治疗原则

扶正祛邪、标本兼治是治疗肺癌的基本原则。本病整体属虚，局部属实，正虚为本，邪实为标。肺癌早期，以邪实为主，治当行气活血、化瘀软坚和清热化痰、利湿解毒；肺癌晚期，以正虚为主，治宜扶正祛邪，分别采用养阴清热、解毒散结及益气养阴、清化痰热等法。临床还应根据虚实的不同，每个患者的具体情况，按标本缓急恰当处理。由于肺癌患者正气内虚，抗癌能力低下，虚损情况突出，因此，在治疗中要始终顾护正气，保护胃气，把扶正抗癌的原则，贯穿肺癌治疗的全过程。应在辨证论治的基础上选加具有一定抗肺癌作用的中草药。

分证论治

·气血瘀滞

症状：咳嗽不畅，胸闷气憋，胸痛有定处，如锥如刺，或痰血暗红，口唇紫暗，舌质暗或有瘀斑，苔薄，脉细弦或细涩。

治法：活血散瘀，行气化滞。

方药：血府逐瘀汤。

本方用桃红四物汤活血化瘀；柴胡、枳壳疏肝理气；牛膝活血化瘀，引血下行；桔梗载药上行，直达病所；甘草调和诸药。胸痛明显者可配伍香附、延胡索、郁金以等理气通络，活血定痛。若反复咯血，血色暗红者，可减少桃仁、红花的用量，加蒲黄、三七、藕节、仙鹤草、茜草根祛瘀止血；瘀滞化热，暗伤气津见口干、舌燥者，加沙参、天花粉、生地、玄参、知母等清热养阴生津；食少、乏力、气短者，加黄芪、党参、白术益气健脾。

·痰湿蕴肺

症状：咳嗽，咯痰，气憋，痰质稠粘，痰白或黄白相兼，胸闷胸痛，纳呆便溏，神疲乏力，舌质淡，苔白腻，脉滑。

治法：行气祛痰，健脾燥湿。

方药：二陈汤合瓜蒌 薤白半夏汤。

二陈汤理气燥湿化痰，合瓜蒌 薤白半夏汤以助行气祛痰、宽胸散结之功。若见胸脘胀闷、喘咳较甚者，可加用葶苈大枣泻肺汤以泻肺行水；痰郁化热，痰黄稠粘难出者，加海蛤壳、鱼腥草、金荞麦根、黄芩、栀子清化痰热；胸痛甚，且瘀象明显者，加川芎、郁金、延胡索行瘀止痛；神疲、纳呆者，加党参、白术、鸡内金健运脾气。

·阴虚毒热

症状：咳嗽无痰或少痰，或痰中带血，甚则咯血不止，胸痛，心烦寐差，低热盗汗，或

热势壮盛，久稽不退，口渴，大便干结，舌质红，舌苔黄，脉细数或数大。

治法：养阴清热，解毒散结。

方药：沙参麦冬汤合五味消毒饮。

方中用沙参、玉竹、麦冬、甘草、桑叶、天花粉、生扁豆养阴清热；金银花、野菊花、蒲公英、紫花地丁、紫背天葵清热解毒散结。若见咯血不止，可选加白及、白茅根、仙鹤草、茜草根、三七凉血止血；低热盗汗加地骨皮、白薇、五味子育阴清热敛汗；大便干结加全瓜蒌、火麻仁润燥通便。

·气阴两虚

症状：咳嗽痰少，或痰稀而粘，咳声低弱，气短喘促，神疲乏力，面色觥白，形瘦恶风，自汗或盗汗，口干少饮，舌质红或淡，脉细弱。

治法：益气养阴。

方药：生脉饮合百合固金汤。

生脉饮中人参大补元气，麦冬养阴生津，五味子敛补肺津，三药合用，共奏益气养阴生津之功。百合固金汤用生地、熟地、玄参滋阴补肾；当归、芍药养血平肝；百合、麦冬、甘草润肺止咳；桔梗止咳祛痰。气虚征象明显者加生黄芪、太子参、白术等益气补肺健脾；咯痰不利，痰少而粘者加贝母、瓜蒌、杏仁等利肺化痰。

若肺肾同病，由阴损阳，出现以阳气虚衰为突出的临床表现时，可选用右归丸温补肾阳。

上述证候中，如合并有上腔静脉压迫综合征，出现颜面、胸上部青紫水肿，声音嘶哑，头痛晕眩，呼吸困难，甚至昏迷的严重症状，严重者可在短期内死亡。中医治疗从瘀血、水肿论治，活血化瘀，利水消肿可使部分病人缓解。常用方剂如通窍活血汤、五苓散、五皮饮、真武汤等。压迫症状较轻者，可在辨证施治方药中，酌加葶苈子、猪苓、生麻黄、益母草等泻肺除壅，活血利水。

在肺癌长期临床研究过程中，已筛选出一此较常用的抗肺癌的中草药，如清热解毒类的白花蛇舌草、半边莲、半枝莲、拳参、龙葵、蛇莓、马鞭草、风尾草、蚤休、山豆根、蒲公英、野菊花、金荞麦、蝉蜕、黄芩、苦参、马勃、射干等；化痰散结类的瓜蒌、贝母、南星、半夏、杏仁、百部、马兜铃、海蛤壳、牡蛎、海藻等；活血化瘀类的桃仁、大黄、穿山甲、三棱、莪术、鬼箭羽、威灵仙、紫草、延胡索、郁金、三七、虎杖、丹参等；攻逐水饮类的猪苓、泽泻、防己、大戟、芫花等。上述这些具有一定抗肺癌作用的药物，可在辨证论治的基础上，结合肺癌的具体情况，酌情选用。

【转归预后】

一般初起多为邪毒痰瘀壅滞于肺，侧重实证，虚损不明显，机体正气尚强，通过调治，病情可好转。若未控制，邪毒伤正，肺脾气虚，遏邪乏权，邪毒可进一步向肺外传变，或流窜于皮下肌肤，或流注于脏腑筋膜，或着于肢节骨骼，淫髓蚀骨，或邪毒上扰清窍，甚至蒙蔽清窍。虚损加重，耗气伤血，伤阴损阳，若见面削形瘦，“大肉尽脱”等虚损衰竭之症，常预示着患者已进入了生命垂危阶段。至于部分术后复发的肺癌患者，可出现由气虚进而阳虚，又渐变为精血亏虚，临床可以呈现肺脾肾三脏之气阴两伤、阴阳两虚的见证，多预示病势极其严重，治疗效果极差。

此外，“痰热”常为肺癌病理演变的一个侧面，其机理是多因痰瘀化热所致。痰瘀化热的直接原因，是由于癌块阻塞支气管，致使痰液引流不畅，出现继发感染的缘故。一旦出现这种转化，临床治疗时，必须采取截断方法，以求得热象迅速控制，以阻断病情的急剧恶化。

【预防与调摄】

本病虽然无确切的方法可以预防，然加强锻炼，增强机体抗病能力，避免接触致癌因素，是可以降低发病率的。目前已公认吸烟是引起肺癌的一个比较重要的因素，所以应积极宣传吸烟的害处，提倡戒烟。应加强防护，避免或减少接触苯并芘、石棉、煤焦油、电离辐射等有致癌作用的物质。对肺癌易感人群做好防癌普查工作也是早期发现肺癌的重要手段。

应使患者保持心情开朗，起居有时，室内空气新鲜，注意防寒保暖，防止外邪袭肺造成肺部继发感染。饮食宜少吃粘腻、辛辣刺激之物，多吃香菇、薏苡仁、海带等有一定抗癌作用的食物。病情重者应注意观察体温、血压、呼吸、脉搏的情况及痰量、痰的颜色，尤其要注意保持呼吸道通畅。

【结语】

肺癌是恶性肿瘤，目前总的治愈率很低。手术、放化疗结合中医药治疗可提高治愈率、好转率。中医治疗要根据病机特点，病情的复杂性，分清主次进行辨证论治。中、晚期肺癌，不仅癌肿增大，病情日趋严重，而且正气大伤，直接威胁患者的生命，因此“扶正培本”，就成为治疗关键。通过合理的“补益”，使机体状态得到改善，不仅有助于提高抗癌能力，延缓病情的急剧恶化，同时还能提高机体对抗癌药物的耐受力和敏感性，为抗癌药物的使用创造良好的条件。在应用补益扶正药物时，要掌握补而不滞、温而不燥、通补结合的原则，并注意醒脾、健胃药的使用。注意配合选用具有抗癌作用的中草药。临证时还可根据病人的具体病情，结合针灸、气功等疗法，祛邪扶正，既要治肺，又要注意调理相关脏腑功能，力求提高防治水平。

【文献摘要】

《诸病源候论，咳嗽病诸候，久咳嗽脓血候》：“肺感于寒，微者，则成咳嗽，咳嗽极甚，伤于经络，血液蕴结，故有脓血，气血俱伤，故连滞积久，其血黯瘀，与脓相杂而出。”

《济生方·症瘕积聚门》：“息贲之状，在右胁下，大如覆杯，喘息奔溢，是为肺积。诊其脉浮而毛，其色白，其病气逆背痛，少气喜忘，目瞑肤寒，皮中时痛，或如虱缘，或如针刺。”

《医学入门·积聚门》：“气不能作块成聚，块乃痰与食积、死血有形之物，而成积聚痨瘕也。”

《医彻·杂症》：“若久嗽不已，则脏腑精华，肌肉血脉，俱为耗伤，消竭于痰，此之脱气、脱血，何多逊矣，独不观久嗽者，始而色瘁，继而肉消，继而骨痿，皆津液不能敷布乃至此，夫岂容渺视哉！”

【现代研究】

临床研究

目前对肺癌的辨证分型国内尚无统一标准，但临床以肺脾气虚、气阴两虚、气滞血瘀、气滞痰阻等4型为多见。临床多采用辨证分型治疗和以基本方为主随证加减治疗两大类。

（1）辨证治疗：黄氏将肺癌分为4型进行治疗，痰浊蕴肺型以二陈汤、三子养亲汤或清金化痰汤加减；肺脾气虚型以六君子汤加味；阴虚内热型以沙参麦冬汤合百合固金汤加减；气阴两虚以四君子汤合沙参麦冬汤或生脉散加减；并在辨证基础上酌加白花蛇舌草、鱼腥草、半枝莲、蚤休等清热解毒抗癌之品，共治X例，总有效率为10．6％，癌灶稳定率42．1％；中位生存期14个月[四川中医1996；（2）：21L刘氏将本病分为阴虚内热、气阴两虚、脾虚痰湿、阴阳两虚等进行辨证用药，并根据肿瘤由痰气瘀毒互结的病理变化，酌情选用化痰软坚、理气化瘀、清热解毒药。共治60例，并设化疗对照组，结果中药组疗效显著优于化疗组（P<0．05），治疗组1年、2年生存率及中位生存期分别为66．7％、13．3％及465天，显著优于化疗组[中国医药学报1987；（1）：11）。（2）专方专药：针对肺癌的基本病机为气阴两虚、血瘀痰阻等方面，组成基础方加减治疗本病。王氏认为本病机是气阴两虚、血瘀痰阻，以自拟仙鱼汤（鱼腥草、蚤休、仙鹤草、猫爪草、败酱草、山海螺、葶苈子、浙贝、生半夏、天冬）加减，配合免疫抑制剂，治疗晚期肺癌90例，结果症状改善、病灶稳定55例，瘤体稳定率70％，1、2、3年生存率分别为59％、19％和4％[上海中医杂志1995；（3）：7）。张氏以自拟益肺降气汤（党参、麦冬、沙参、五味子、枸杞子、葶苈子、旋覆花、山海螺、川贝、夏枯草、蜀羊泉、白花蛇舌草）加减治疗肺癌39例，3个月为1疗程，结果症状改善、病情稳定24例（61．5％），随访存活6-12个月、l、2、3、4年分别为8、12、12、2、1例[浙江中医杂志1996；（9）：394]。

扶正法治疗肺癌，已成为中医药治疗肺癌的一大优势，尤其多用于治疗晚期肺癌。何氏综述了近年来本法治疗肺癌的临床研究报道，认为扶正法用于肺癌主要包括养阴清肺法、益气养阴法、益气健脾法、温肾滋阴法；扶正与祛邪的辨证关系归纳为扶正为主、佐以祛邪，祛邪为主、兼顾扶正；扶正法与手术、放化疗中的联合应用主要有以下功效，缓解胃肠消化功能，促进骨髓造血、升提外周血象等[甘肃中医学院学报1998；（2）：53]信如程氏以中药“肺瘤子”（黄芪、党参、北沙参、白花蛇舌草、杏仁、草河车、鱼腥草、败酱草等）与化疗对照，治疗晚期原发性支气管肺癌，结果表明“肺瘤平”可以改善生存质量、延长生存期，同时治疗组在细胞免疫、白细胞毒性以及病灶稳定率、胃肠毒副反应等方面均优于化疗组[江西中医药1991；（6）：241。王氏用扶正养阴汤（黄芪、党参、麦冬、生地、熟地、元参、漏芦、土茯苓、鱼腥草、升麻等）并随症加减，治疗有正气虚弱、肺阴亏损、邪热内蕴的支气管肺癌50例，结果总有效率为74％。经治疗后淋巴细胞转化率、E玫瑰花结形成率等免疫指标，均较治疗前有非常显著的提高，在一定程度上改善了生存质量，延长了生存期[实用中西医结合杂志1992；（2）：87]。

·实验研究

扶正中药在抗肺癌的实验研究中，也呈现良好的抗癌势头。钱氏发现人肺癌细胞经榄香烯乳作用后生长受到抑制，72小时后Co、q期比例上升，S期比例下降。光镜、电镜下观察肺癌细胞增殖减慢、缩小变圆、；微绒毛减少、核浆比例下降、异染色质增多Ig中瘤防治研究1996；（5）：299）。韩氏发现，绞股兰、北沙参、人参、石见穿能显著降低人肺腺癌S+C2／M比率，显示对肿瘤细胞增殖具阻断作用[中国中西医结合杂志1996；（3）：147）。凌氏用黄芪、白术、山药等益气药，及北沙参、天冬、女贞子、枸杞子等养阴药进行动物实验，观察其对抗氨基甲酸乙酯诱发肺腺癌的抑制作用。结果发现治疗组小鼠肺腺癌诱发率明显低于实验对照组。提示长期服用扶正类中药能部分地抑制氨基甲酸乙酯的致癌作用。治疗组小鼠的巨噬细胞吞噬率和淋巴细胞转化率均明显高于实验对照组，提示扶正类中药对氨基甲酸乙酯诱癌作用的抑制，可能与提高机体的免疫功能有关[中国中西医结合杂志1992；（3）：169）。夏氏通过扶正疗法对肺癌患者自然杀伤细胞活性影响的研究发现：扶正中药能提高NK细胞的活性，并测得肺癌病人外周血淋巴细胞中的NK细胞成分，在服药6周后对癌细胞株（D6）的攻击能力，平均提高14．61％。并认为，免疫状态低下的病人，扶正中药一般都能提高其免疫力，甚至个别病人已获得肿块缩小或消失的意外疗效[肿瘤1986；（2）：81]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章 癌症
  • 当前页：第一节 肺癌
  • 下一页：第二节 肝癌
<<< 返回本书目录
  1. 肺癌【疾病大全】
  2. 肺癌----根本与香烟无关《中医之钥》
  3. 肺癌《自我调养巧治病》
  4. 肺癌皮肤转移【疾病大全】
  5. 肺癌《中医内科学》
  6. 肺癌先兆《中医疾病预测》
  7. 肺癌《胸外科学》
  8. 肺癌胸水【疾病症状】
  9. 肺癌《默克家庭诊疗手册》
  10. 肺包虫病【疾病大全】
  11. 肺癌《家庭医学百科-医疗康复篇》
  12. 肺包虫囊肿《胸外科学》
  13. 肺癌《基因与疾病》
  14. 肺孢子丝菌病【疾病大全】
  15. 肺、胸膜阿米巴病【疾病大全】
  16. 肺爆震伤《胸外科学》
  17. 肺《组织学与胚胎学》
  18. 肺爆震伤【疾病大全】
  19. 肺《证治准绳·幼科》
  20. 肺闭喘咳【疾病大全】
  21. 肺《人体解剖学》
  22. 肺痹《临证指南医案》
  23. 肺《顾松园医镜》
  24. 肺痹《圣济总录》
  25. 肺《古今医彻》
  26. 肺痹《也是山人医案》
  27. 翡翠【中药大全】
  28. 肺痹《医述》
  29. 榧子煎【方剂大全】
  30. 肺痹汤【方剂大全】
  1. 肺癌《中医内科学》
  2. 肺癌《自我调养巧治病》
  3. 肺癌《病理学》
  4. 肺癌《家庭医学百科-医疗康复篇》
  5. 肺癌《胸外科学》
  6. 肺癌《家庭医学百科-医疗康复篇》
  7. 肺癌的预防与治疗《中医之钥》
  8. 肺癌《默克家庭诊疗手册》
  9. 肺癌的原因《中医之钥》
  10. 肺癌《基因与疾病》
  11. 肺癌的治疗《胸外科学》
  12. 肺、支气管、气管的淋巴结《人体解剖学》
  13. 肺癌----根本与香烟无关《中医之钥》
  14. 肺，其华在毛《中医名词词典》
  15. 肺癌先兆《中医疾病预测》
  16. 肺（图3－4）《放射诊断学》
  17. 肺癌诊断与鉴别诊断《胸外科学》
  18. 肺　通　气《生理学》
  19. 肺包虫囊肿《胸外科学》
  20. 肺《组织学与胚胎学》
  21. 肺爆震伤《胸外科学》
  22. 肺《人体解剖学》
  23. 肺闭喘咳《中医名词词典》
  24. 肺《古今医彻》
  25. 肺痹《中医名词词典》
  26. 肺《小儿卫生总微论方》
  27. 肺痹《圣济总录》
  28. 肺《顾松园医镜》
  29. 肺痹《中医词典》
  30. 肺《普济方·针灸》
  31. 肺痹《医述》


肝癌_《中医内科学》_中医内科_【岐黄之术】

第二节 肝癌

第二节 肝癌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝癌是以脏腑气血亏虚为本，气、血、湿、热、瘀、毒互结为标，蕴结于肝，渐成症积，肝失疏泄为基本病机，以右胁肿硬疼痛，消瘦，食欲不振，乏力，或有黄疸或昏迷等为主要表现的一种恶性疾病。

肝癌严重危害着人类健康，是我国常见的恶性肿瘤之一。根据流行病学资料，我国肝癌的发病率和死亡率占全部恶性肿瘤的第三位，仅次于胃癌、肺癌。肝癌可发生于任何年龄，但以31—50岁最多，男女之比约为8：1。早期切除的远期疗效较好，但大多数肝癌患者在确诊时已属晚期，手术机会多已错过，所能采用的现代综合治疗方法常限制在放化疗和免疫治疗上，而放化疗对本病治疗的毒副反应大，适应证则减少，疗效也差。目前采用中医药治疗是本病的主要治疗手段之一。所以积极做好中医药对本病的预防和治疗在当今有重要意义。

肝癌一病，早在《内经》就有类似记载；历代有肥气、痞气、积气之称。如《难经·五十六难·论五脏积病》载：“肝之积名曰肥气，在左胁下，如覆杯，有头足。”“脾之积，名曰痞气，在胃脘，覆大如盘，久不愈。令人四肢不收，发黄疸，饮食不为肌肤。”《诸病源候论·积聚病诸候·积聚候》：“脾之积，名曰痞气，在胃脘覆大如盘，久不愈，令人四肢不收，发黄疸，饮食不为肌肤。……诊得脾积，脉浮大而长，饥则减，饱则见肠，起与谷争，累累如桃李，起见于外，腹满呕泄，肠鸣，四肢重，足胫肿厥，不能卧，是主肌肉损，……，色黄也。”宋代《圣济总录》云：“积气在腹中，久不差，牢固推之不移者，……按之其状如杯盘牢结，久不已，令人身瘦而腹大，至死不消。”其所描述的症状与肝癌近似，对肝癌不易早期诊断、临床进展迅速、晚期的恶病质、预后较差等都作了较为细致的观察。在治疗上强调既要掌握辨证用药原则，又须辨病选药，灵活掌握。

肝癌的西医学巨体分型分为块状型、结节型、弥漫型和小癌型，以块状型多见；组织学分型为肝细胞型、胆管细胞型和混合型，绝大多数为肝细胞型。

原发性肝癌、肝脏其他肿瘤可参照本节进行辨证论治。

【病因病机】

脏腑气血虚亏，加之七情内伤，情志抑郁；脾虚湿聚，痰湿凝结；六淫邪毒入侵，邪凝毒结等可使气、血、湿、热、瘀、毒互结而成肝癌。

1．情志久郁肝主疏泄，调畅气机，故一身之气机畅达与否主要关系于肝。若情志久郁，疏泄不及，气机不利，气滞血瘀，是肝癌形成的主要因素之一。

2．脾虚湿聚饮食失调，损伤脾胃，气血化源告竭，后天不充，致使脏腑气血虚亏。脾虚则饮食不能化生精微而变为痰浊，痰阻气滞，气滞血瘀，肝脉阻塞，痰瘀互结，形成肝癌。《医宗必读·积聚》也说：“积之成也，正气不足，而后邪气踞之。”

3．湿热结毒情志不遂，气滞肝郁日久，化热化火，火郁成毒；肝郁乘脾，运化失常，痰湿内生，湿热结毒，形成肝积，肝之疏泄失常，影响及胆的排泄功能亦失常，故此种病因所致肝癌多伴胆汁外溢而呈黄疽。

4．肝阴亏虚热毒之邪阻于肝胆，久之耗伤肝阴，肝血暗耗，导致气阴两虚，邪毒内蕴，此为本虚标实。

总之，肝癌病位在肝，但因肝与胆相表里，肝与脾有密切的五行生克制化关系，脾与胃相表里，肝肾同源，故与胆、脾胃、肾密切相关。其病性早期以气滞、血瘀、湿热等邪实为，主，日久则兼见气血亏虚，阴阳两虚，而成为本虚标实，虚实夹杂之证。其病机演变复杂，由肝脏本脏自病或由他脏病及于肝，使肝失疏泄是病机演变的中心环节。肝失疏泄则气血运行滞涩，可致气滞、血瘀，出现胁痛，肝肿大；肝失疏泄则胆汁分泌、排泄失常，出现黄疸、纳差；肝失疏泄，气机不畅，若影响及脾胃之气的升降，则脾胃功能失常，气血生化乏源，而见纳差、乏力、消瘦，水湿失于运化而聚湿生痰，湿郁化热，而出现胁痛、肝肿大；肝失疏泄，气血运行不畅，若影响及肺、脾、肾通调水道的功能，则水液代谢失常，出现腹胀大、水肿。故由肝失疏泄可产生气滞、血瘀、湿热等病理变化，三者相互纠结，蕴结于肝，而表现出肝癌的多种临床表现。日久则由月于病及脾、肾，肝不藏血，脾不统血而合并血证；邪毒炽盛，蒙蔽心包而合并昏迷；肝、脾、肾三脏受病而转为鼓胀。

【临床表现】

右胁疼痛，腹部结块，腹胀大，黄疸，纳差，乏力，消瘦是主要的临床表现。

1．右胁（肝区）疼痛最常见，间歇性或持续性，钝痛或胀痛，有时可痛引右侧肩背、右腰。突然发生的剧烈腹痛和腹膜刺激征提示癌肿破溃。

2．腹部结块右胁部进行性肝肿大为最常见的特征性体征之一。月干质地坚硬，表面及边缘不规则，常呈结节状；合并有肝硬化与门静脉高压的患者还可出现左胁部脾肿大。

3．腹胀大见于中晚期合并肝硬化、门静脉高压等引起的腹水患者。

4．纳差胃纳减少，食欲不振，可伴见恶心、呕吐、腹泻等症。·

5．乏力、消瘦早期即可见乏力，中晚期则逐渐消瘦，晚期少数病人可呈恶病质状。

肝癌发生转移的患者，出现相应的转移灶的症状和体征。

【诊断】

1．不明原因的右胁不适或疼痛，原有肝病症状加重伴全身不适、胃纳减退、乏力、体重减轻等均应纳人检查范围。

2．右胁部肝脏进行性肿大，质地坚硬而拒按，表面有结节隆起，为有诊断价值的体征，但已属中晚期。

3．结合肝区B超、Cr扫描、Mm、肝穿刺、血清学检查（如甲胎球蛋白等）等，有助于明确诊断。

尽可能了解肝癌细胞学分类情况，以估计预后、选择最佳治疗方案。

【鉴别诊断】

1．黄疸黄疽以目黄、身黄、小便黄为主症，主要病机为湿浊阻滞，胆液不循常道外溢而发黄，起病有急缓，病程有长短，黄疸色泽有明暗，以利湿、解毒为治疗原则。而肝癌以右胁疼痛、肝脏进行性肿大、质地坚硬、腹胀大、乏力、形体逐渐消瘦为特征，中晚期可伴有黄疽，此时，黄疸仅视为一个症状而不是独立的病种，以扶正（补益气血）祛邪（疏肝理气、活血化瘀、清热利湿、泻火解毒、消积散结等）、标本兼顾为治疗原则，并需结合中西医抗肝癌治疗。此外，结合血清总胭红素、尿胆红素、直接胆红素测定，血清谷丙转氨酶、甲胎球蛋白、肝区B超，Cr扫描等以明确诊断。

2．胁痛是以一侧或两侧胁肋部疼痛为主要表现，其病机关键或在气、或在血、或气血同病。肝癌虽亦有胁痛，但只是一个症状，且以右胁为主，常伴有坚硬、增大之肿块，纳差乏力，形体明显消瘦，病证危重。可结合实验室检查以鉴别。

3．鼓胀肝癌失治，晚期伴有腹水的患者可有腹胀大、皮色苍黄、脉络暴露的症状而为鼓胀，属于鼓胀的一种特殊类型。肝癌所致之鼓胀，病情危重，预后不良，在鼓胀辨证论治的基础上，需结合中西医抗肝癌治疗。可结合实验室检查明确诊断，协助治疗。

【辨证论治】

辨证要点

肝癌发病后，病情进展迅速，病情重。因此要全面掌握辨证要点。

1．辨虚实患者本虚标实极为明显，本虚表现为乏力倦怠，形体逐渐消瘦，面色萎黄，气短懒言等；而右胁部有坚硬肿块而拒按，甚至伴黄疸、脘腹胀满而闷、腹胀大等属标实的表现。

2．辨危候晚期可见昏迷、吐血、便血、胸腹水等危候。

治疗原则

针对肝癌患者以气血亏虚为本，气血湿热瘀毒互结为标的虚实错杂的病机特点，扶正祛邪，标本兼治，以恢复肝主疏泄之功能，则气血运行流畅，湿热瘀毒之邪有出路，从而减轻和缓解病情。治标之法常用疏肝理气、活血化瘀、清热利湿、泻火解毒、消积散结等法，尤其重视疏肝理气的合理运用；治本之法常用健脾益气、养血柔肝、滋补阴液等法。要注意结合病程、患者的全身状况处理好“正”与“邪”，“攻”与“补”的关系，攻补适宜，治实勿忘其虚，补虚勿忘其实。还当注意攻伐之药不宜太过，否则虽可图一时之快，但耗气伤正，最终易致正虚邪盛，加重病情。在辨证论治的基础上应选加具有一定抗肝癌作用的中草药，以加强治疗的针对性。

分证论治

·肝气郁结

症状：右胁部胀痛，右胁下肿块，胸闷不舒，善太息，纳呆食少，时有腹泻，月经不调，舌苔薄腻，脉弦。

治法：疏肝健脾，活血化瘀。

方药：柴胡疏肝散。

方中柴胡、枳壳、香附、陈皮疏肝理气；川芎活血化瘀；白芍、甘草平肝缓急。疼痛较明显者，可加郁金、延胡索以活血定痛。已出现胁下肿块者，加莪术、桃仁、半夏、浙贝母等破血逐瘀，软坚散结。纳呆食少者，加党参、白术、薏苡仁、神曲等开胃健脾。

·气滞血瘀

症状：右胁疼痛较剧，如锥如刺，入夜更甚，甚至痛引肩背，右胁下结块较大，质硬拒按，或同时见左胁下肿块，面色萎黄而黯，倦怠乏力，脘腹胀满，甚至腹胀大，皮色苍黄，脉络暴露，食欲不振，大便溏结不调，月经不调，舌质紫暗有瘀点瘀斑，脉弦涩。

治法：行气活血，化瘀消积。

方药：复元活血汤。

方中桃仁、红花、大黄活血祛瘀；天花粉“消扑损瘀血”；当归活血补血；柴胡行气疏肝；穿山甲疏通肝络；甘草缓急止痛。可酌加三棱、莪术、延胡索、郁金、水蛭、廑虫等以增强活血定痛，化瘀消积之力。或配用鳖甲煎丸或大黄广虫丸，以消症化积。

若转为鼓胀之腹胀大，皮色苍黄，脉络暴露者，加甘遂、大戟、芜花攻逐水饮，或改用调营饮活血化瘀，行气利水。

·湿热聚毒；

症状：右胁疼痛，甚至痛引肩背，右胁部结块，身黄目黄，口干口苦，心烦易怒，食少厌油，腹胀满，便干溲赤，舌质红，苔黄腻，脉弦滑或滑数。

治法：清热利胆，泻火解毒。

方药：茵陈蒿汤。

方中茵陈、栀子、大黄 清热除湿，利胆退黄。常加白花蛇舌草、黄芩、蒲公英 清热泻火解毒。疼痛明显者，加柴胡、香附、延胡索疏肝理气，活血止痛。

·肝阴亏虚

症状：胁肋疼痛，胁下结块，质硬拒按，五心烦热，潮热盗汗，头昏目眩，纳差食少，腹胀大，甚则呕血、便血、皮下出血，舌红少苔，脉细而数。

治法：养血柔肝，凉血解毒。’

方药：一贯煎。

方中以生地、当归、枸杞滋养肝肾阴血；沙参、麦冬滋养肺胃之阴；川栋子疏肝解郁。出血者，加仙鹤草、白茅根、牡丹皮 清热凉血止血。出现黄疸者，可合茵陈蒿汤清热利胆退黄。

肝阴虚日久，累及肾阴，而见阴虚症状突出者，加生鳖甲、生龟板、女贞子、旱莲草滋肾阴，清虚热。肾阴虚日久常可阴损及阳而见肾之阴阳两虚，临床见形寒怯冷、腹胀大、水肿、腰酸膝软等症，可用金匮肾气丸温补肾阳为主方加减化裁。

在辨证论治的基础上应当选用具有一定抗肝癌作用的中草药，如清热解毒类的白花蛇舌草、半枝莲、半边莲、拳参、蛇莓、马鞭草、凤尾草、紫草、苦参、蒲公英、重楼、野菊花、肿节风、夏枯草等；活血化瘀类的大蓟、菝葜、鬼箭羽、地鳖虫（廑虫）、虎杖、丹参、三棱、水红花子、水蛭等；软坚散结类的海藻、夏枯草、牡蛎等。

若合并血证、黄疸、昏迷或转为鼓胀者，可参照有关章节进行辨证论治，病情危重者尚须中西医结合救治。

【转归预后】

初起以气滞、血瘀、湿热的邪实之证为主，日久则肝失疏泄、脾失运化与统摄、肾失温煦与滋养，正虚邪盛，正不胜邪，而出现肝进行性肿大、疼痛剧烈，并可合并黄疸、血证、昏迷等危重证候，也可转为鼓胀等难治之症。

本病自然病程约一年，病势凶险，早期手术根治结合中西医综合治疗，部分病例尚可得到改善，中晚期肝癌则预后差，为消化道恶性肿瘤中死亡率较高的一种。近年来开展中西医结合疗法，对提高疗效，改善患者的预后有一定作用。

【预防与调摄】

积极防治病毒性肝炎，对降低肝癌发病率有重要意义。加强肝癌的普查工作也是早期发现肝癌的重要方法。

调摄的目的在于提高生存率，延长生存期，改善生存质量。其重点在于注意患者全身状态的变化，如体重、皮肤改变、精神状态等。饮食应富于营养易消化的食物，忌食生冷油腻及硬性食物，忌用损害肝肾功能及对胃肠道有刺激性的食物和药物。加强心理调摄，心情开朗，树立战胜疾病的信心，积极配合治疗。病情危重者，加强护理，密切观察生命体征。

【结语】

肝癌为临床常见恶性肿瘤，且病情进展迅速。究其病因，多为脏腑气血亏虚，瘀毒、湿热凝结于肝，以肝失疏泄为基本病机。其病位在肝，但与胆、脾胃、肾密切相关。其病性多见本虚标实，虚实夹杂。主要辨证分型包括肝气郁结、气滞血瘀、湿热聚毒、肝阴亏虚。临床辨证要注意其本虚，并要顾及邪实。临床用药要遵照辨病与辨证相结合的方法，缓缓图之，最大限度地延长患者的生存期，改善生存质量，提高生存率。

【文献摘要】

《难经·五十五难》：“然积者阴气也，聚者阳气也，故积者五脏所生，其始发有常处，其痛不离其部，上下有所终始，左右有所穷处也；聚者六腑所成，其始发无根本，上下无所留止，左右无所穷处，其痛常移易也。”

《树后备急方·治卒心腹症坚方》：“治卒暴腹中有物如石，痛如刺，昼夜啼呼，不治之，百日死。”

《诸病源候论·积聚候》：“诊得肝积，脉弦而细，两胁下痛。”

【现代研究】

原发性肝癌是我国最常见的恶性肿瘤之一，近年来大量研究表明：中医药在本病治疗中越来越多地被采用。中医药在治疗中晚期肝癌方面已成为常用的治疗手段。

临床研究

目前对肝癌的辨证分型尚无统一标准，一般分为以下几型：①气滞型（肝郁气滞）；②血瘀型；③脾虚型（或兼湿困）；④温热型（或热毒）；⑤阴虚型（肝肾阴虚或气阴两虚）。

临床上常是数型并见。肝癌早期多为肝郁气滞、脾虚，进而出现血瘀、湿热等型，晚期则多见肝肾阴虚[上海中医药杂志1990；（4）：30L潘氏等认为肝癌的基本病变为瘀、毒、虚，邪实正虚。采用以健脾理气、化痰软坚、清热解毒为治法的“肝复方”与放疗、化疗对照治疗晚期肝癌。“肝复方”主要由黄芪、党参、白术、茯苓、柴胡、桃仁、丹参、蚤休、牡蛎等药物组成，气滞血瘀型加土鳖、莪术、三七、香附，肝郁脾虚型加郁金、淮山药、陈皮、麦芽，肝胆湿热型加茵陈、蒲公英、木通，阴虚内热型加丹皮、鳖甲。治疗结果表明，中医药组治后半年和1年生存率（43．3％和20．0％）高于放疗组（25．0％和0），治后瘤体稳定率分别为85％（中医药组）、87％（放疗组）和46％（化疗组）。提示中医药既能延长患者生存期，又能稳定瘤体，放射治疗对局部肿瘤控制优于中医药和化疗，但未转化为延长生存期的作用[北京中医1987；（3）：3]。彭氏等用扶正消瘤片（人参、女贞子、黄芪、枸杞、丹参、三七、红花·、川芎、桃仁、白英、蒲公英、仙鹤草、白花蛇舌草等）治疗原发性肝癌177例，总有效率61．02％。其中临床治愈3例，显效3l例，有效74例，无效69例[中西医结合肿瘤杂志1998；（1）：24]。张氏在分析了化疗、放疗中常见的毒副反应后，指出放疗多见热毒伤阴之证，治法应以清热解毒、生津润燥、两补气血、健脾益肾、滋养肝肾为主；而化疗则多见气血亏损、脾胃失调、肝肾受损之证，治法宜补气养血、健脾和胃、滋补肝肾为主[中西医结合杂志1988；（2）：14]。

·实验研究

1．肝癌健脾理气治则的研究屠氏在大鼠肝癌前病变阻断实验中揭示，健脾理气、活血化瘀、清热解毒三类中药均有阻断肝癌前病变的作用，而以前者为优，对促癌阶段亦有阻断作用IB中瘤1989；（1）：31L姚氏在此基础上对诱癌过程中出现的N—ms、H—ms的过量表达进行研究发现，健脾理气中药能使N—ms表达接近正常。这提示中药能于基因水平逆转大鼠肝癌前病变的发生[中华医学杂志1989；（3）：134L吕氏等研究健脾理气药对荷肝癌腹水瘤小鼠自然杀伤细胞（NK细胞）活性的影响，采用脾虚模型小鼠，其中NK细胞活性降低，荷瘤小鼠健脾理气药治疗可恢复NK细胞活性至正常范围，但用活血化瘀药及清热解毒药则无此作用；用一定量环磷酸胺，NK细胞活牲更加降低。但加用健脾理气药有一定调节作用；若荷瘤小鼠先予健脾理气药再给环磷酰胺，可使NK细胞活性恢复良好，瘤体缩小明显[中西医结合防治肿瘤1987；（2）：97）。

2．肝癌 清热解毒治则的研究吕氏等用复方龙葵注射液（龙葵、蛇毒、白英、当归、丹参、郁金的提取成分）连续作用于小鼠肝癌（Hn）腹水型癌细胞，对其增殖有明显阻抑作用，抑制率87．35％，P<0．01，具有非常显著的高效抗癌作用[中西医结合防治肿瘤1987；（2）：4l]。松崎氏小柴胡汤及其成分对细胞凋亡的研究表明黄芩甙元在100-200ug/ml范围内作用于肝癌细胞48h内引起典型的细胞凋亡[国外医学·中医中药分册1996；（6）：36]。

·肝癌性疼痛的治疗

肝癌引起疼痛在临床较为常见。张氏综述了近年来中医药治疗癌性疼痛的研究现状，主要包括中药内服、中药外用、中西医结合及针灸等治法[山东中医学院学报1995；（1）：69]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 肺癌
  • 当前页：第二节 肝癌
  • 下一页：第三节 胃癌
<<< 返回本书目录
  1. 肝癌《自我调养巧治病》
  2. 肝癌的外科治疗《普通外科学》
  3. 肝癌《中医内科学》
  4. 肝癌先兆《中医疾病预测》
  5. 肝、胆、胰《医学影像学》
  6. 肝包虫病【疾病大全】
  7. 肝 痈《余无言医案》
  8. 肝包虫囊肿【疾病大全】
  9. 肝《组织学与胚胎学》
  10. 肝被膜紧张【疾病症状】
  11. 肝《证治准绳·幼科》
  12. 肝被膜血肿破裂 【疾病症状】
  13. 肝《顾松园医镜》
  14. 肝痹《圣济总录》
  15. 肝《古今医彻》
  16. 肝痹散【方剂大全】
  17. 甘紫菜【中药大全】
  18. 肝病《冷庐医话》
  19. 甘竹茹汤【方剂大全】
  20. 肝病《千金翼方》
  21. 甘竹沥汤【方剂大全】
  22. 肝病复原丹【方剂大全】
  23. 甘竹根《本草纲目》完整版
  24. 肝病筋急《圣济总录》
  25. 甘枳汤【方剂大全】
  26. 肝病筋挛《医法圆通》
  27. 甘蔗滓【中药大全】
  28. 肝病面容【疾病症状】
  29. 甘蔗粥【方剂大全】
  30. 肝病容【疾病症状】
  1. 肝癌《中医内科学》
  2. 肝癌《自我调养巧治病》
  3. 肝癌的生化机制《临床生物化学》
  4. 肝癌《家庭医学百科-医疗康复篇》
  5. 肝癌的生化诊断《临床生物化学》
  6. 肝、胆、胰《医学影像学》
  7. 肝癌的外科治疗《普通外科学》
  8. 肝，体阴而用阳《中医名词词典》
  9. 肝癌免疫细胞化学《实用免疫细胞与核酸》
  10. 肝，其华在爪《中医名词词典》
  11. 肝癌先兆《中医疾病预测》
  12. 肝 痈《余无言医案》
  13. 肝痹《中医名词词典》
  14. 肝《组织学与胚胎学》
  15. 肝痹《圣济总录》
  16. 肝《人体解剖学》
  17. 肝痹《中医词典》
  18. 肝《古今医彻》
  19. 肝痹《症因脉治》
  20. 肝《友渔斋医话》
  21. 肝病《千金翼方》
  22. 肝《小儿卫生总微论方》
  23. 肝病《中医词典》
  24. 肝《顾松园医镜》
  25. 肝病《冷庐医话》
  26. 肝《普济方·针灸》
  27. 肝病候《巢氏病源补养宣导法》
  28. 肝《证治准绳·幼科》
  29. 肝病候《诸病源候论》
  30. 肝《医述》
  31. 肝病筋急《圣济总录》


胃癌_《中医内科学》_中医内科_【岐黄之术】

第三节 胃癌

第三节 胃癌

  • 上一页
  • 目录
  • 相关
  • 下一页

胃癌是由于正气内虚，加之饮食不节、情志失调等原因引起的，以气滞、痰湿、瘀血蕴结于胃，胃失和降为基本病机，以脘部饱胀或疼痛、纳呆、消瘦、黑便、脘部积块为主要临床表现的一种恶性疾病。

据文献记载，胃癌的发病率约为整个消化道癌肿的40％-50％，占消化道癌肿的第一位。男性患者，胃癌也居各器官恶性肿瘤的首位。大多发生于40-60岁之间，85％的病人是在40岁上，但约有5％的病人年龄在30岁以下。我国男女之比约为2．3-3．6：1。不同国家的发病率和死亡率也有明显区别，高低之比可相差10倍。我国在世界上居于胃癌发病率较高的国家，尤其是甘肃河西走廊、胶东半岛及江浙沿海一带。

胃癌的治疗效果还不够满意。经多年的临床实践证明，中西医结合治疗胃癌，可以取长补短，进一步提高胃癌的治疗效果。其途经主要有三个方面，即手术加中药、化疗加中药和放疗加中药，可以起到提高疗效或减毒增效的作用。

胃癌是最常见的癌肿之一，在中医学中属于“噎膈”、“反胃”、“症瘕”、“积聚”、“伏梁”、“心腹痞”、“胃脘痛”的范畴。《素问·通评虚实论》：“隔塞闭绝，上下不通”。《金匮要略·呕吐哕下利病脉证治》说：“脉弦者，虚也，胃气无余，朝食暮吐，变为胃反”。而更多的学者则以为古人所谓“心之积”的“伏梁”，在很大程度上就是现今部分胃肿瘤的临床表现。如《素问·腹中论》说：“病有少腹盛，上下左右皆有根……病名伏梁。……裹大脓血，居肠胃之外，不可治，治之每切按之致死。”《难经·五十六难·论五脏积病》又说：“心之积，名曰伏梁，起脐上，大如臀，上至心下，久不愈，令人病烦心。”这种从脐上到心下的上腹部包块，很象现今的胃癌。治法和方药方面，武威出土的《武威汉代医简》还专门载有“治伏梁方”，本方主治脘腹痞满肿块等症，也可能是治疗胃部肿瘤最古老的方剂之一。《金匮要略·呕吐哕下利病脉证治》的治疗胃反呕吐的大半夏汤，《伤寒论》治疗心下痞硬，噫气不除的旋覆代赭汤，《医部全录》记载的华佗胃反为病方（雄黄、珍珠、丹砂、朴硝），《本草纲目》治疗噎膈反胃方（硇砂、槟榔）等治疗方药，对现今的临床与实验研究仍有参考价值。

胃癌是中西医学共同的疾病名称，西医学对胃癌按组织学分类，分为腺癌、未分化癌、粘液癌、特殊类型癌（包括腺鳞癌、鳞状细胞癌、类癌等）。胃癌可发生于胃的任何部位，但半数以上见于胃窦部，尤其是沿小弯侧。其次是贲门，再次为胃底及胃体等部位。

胃癌、胃部其他肿瘤可参照本节进行辨证论治。，

【病因病机】

迄今为止，胃癌病因尚未完全明了。但根据患者的起病经过及临床表现，可知本病的发生与正气虚损和邪毒入侵有比较密切的关系。

1．饮食不节如烟酒过度或恣食辛香燥热、熏制、腌制、油煎之晶，或霉变、不洁之食物等，使脾失健运，不能运化水谷精微，气滞津停，酿湿生痰；或过食生冷，伤败脾胃之阳气，不能温化水饮，则水湿内生。

2．情志失调如忧思伤脾，脾失健运，则聚湿生痰；或郁怒伤肝，肝气郁结，克伐脾土，脾伤则气结，水湿失运。

3．正气内虚如有胃痛、痞满等病证者，久治未愈，正气亏虚，痰瘀互结而致本病。

或因年老体虚及其他疾病久治不愈，正气不足，脾胃虚弱，复因饮食失节、情志失调等因素，使痰瘀互结为患，而致本病。

本病发病一般较缓，患者早期可无任何症状，或以胃脘疼痛、嗳气作胀、胃纳不佳、大便色黑等为首发症状。病位在胃，但与肝、脾、肾等脏关系密切，因三脏之经脉均循行寸：胃，胃与脾相表里，脾为胃行其津液，若脾失健运则酿湿生痰，阻于胃腑；胃气以降为顺，以通为用，其和降有赖于肝气之条达，肝失条达则胃失和降，气机郁滞，进而可以发展为气滞血瘀，日久形成积块；中焦脾胃有赖肾之元阴、元阳的濡养、温煦，若肾阴不足，失于濡养，胃阴不足，胃失濡润可发为胃癌，或肾阳不足，脾胃失于温煦，虚寒内生，阳气不足无以化气行水，则气滞、痰阻、瘀血变证丛生。初期痰气交阻、痰湿凝滞为患，以标实为主；久病则本虚标实，本虚以胃阴亏虚、脾胃虚寒和气血两虚为主，标实则以痰瘀互结多见。

【临床表现】

本病以脘部饱胀或疼痛、纳呆、消瘦、黑便、脘部积块为中心证候。

1．脘部饱胀或疼痛与饮食无明显关系，药物治疗疼痛缓解不明显。偶有疼痛呈一定规律或用药有一定疗效者，但随病情发展，疼痛加剧而无规律。

2．纳呆、消瘦早期即可出现，厌食油腻，消瘦进展迅速，常伴气血亏损、面白浮肿等症。

3．黑便多时断时续或呈持续性，少数出血较多者可伴有呕血，大量出血者可出现气随血脱证候。

4．脘部积决出现较晚，可扪及边缘不整齐、质硬的肿块，疼痛拒按，肿块位于贲门者则有吞咽困难或呃逆，位于幽门部者可出现反胃。晚期痰瘀流注于左颈窝或左腋，可出现如栗子或花生米大小的痰核，质硬压痛。

胃癌转移出现相应转移病灶的临床症状，如肝肿大、黄疸、腹水、前列腺上部坚硬肿块、卵巢肿大等。

【诊断】

凡有下列情况者，应高度警惕，并及时进行胃肠钡餐X线检查、胃镜和活组织病理检查，以明确诊断：

1．40岁以后开始出现中上腹不适或疼痛，无明显节律性并伴明显食欲不振和消瘦者；

2．胃溃疡患者，经严格内科治疗而症状仍无好转者；

3．慢性萎缩性胃炎伴有肠上皮化生及轻度不典型增生患者，经内科治疗无效者；

4．X线检查显示胃息肉>2cm者；

5．中年以上患者，出现不明原因贫血、消瘦和粪便隐血持续阳性者。

【鉴别诊断】

1．胃痛胃脘部疼痛，常伴有食欲不振，痞闷或胀满，恶心呕吐，吞酸嘈杂；发病多与情志不遂，饮食不节，劳累及受寒等因素有关；常反复发作，其痛势相对胃癌之疼痛较缓，不呈进行性加重，不伴极度消瘦、神疲乏力等恶病质征象。此外，借助现代诊断方法，可见胃、十二指肠粘膜炎症、溃疡等病变。若胃痛经严格内科治疗而症状仍无好转者，应做纤维胃镜及病理组织学检查等以排除癌变的可能。

2．痞满以胃脘部痞塞，满闷不舒的自决症状为主症，并有按之柔软，压之不痛，望尤胀形的特点；起病多缓，反复发作；发病常与饮食、情志、起居、寒温等诱因有关。胃癌中有部分病例也可以痞满为主症，此时，当借助上消化道X线检查、胃液分析、纤维胃镜等检查以明确诊断。

3．使血以胃、肠脉络受损，出现血液随大便而下，或大便呈柏油样为主要临床表现的病证。可由多种胃肠道病引起，如胃痛、腹痛等。胃癌的便血常伴见胃脘部饱胀或疼痛、纳呆、消瘦、脘部积块等主症，大便稍黯或紫黯，甚至可呈柏油样，且多持续发生，应用一般止血药效果不理想，即使暂时止住，不久即可反复，重者可伴有吐血。可借助』：消化道X线检查、胃液分析、纤维胃镜等检查以明确诊断。

【辨证论治】

辨证要点

1．辨证候虚实 胃癌的发生与正气内虚、痰气交阻、痰湿凝滞，痰瘀互结有密切关系。胃癌早期，多见痰气交阻、痰湿凝结之证，以邪实为主；中晚期则多见痰瘀互结、胃阴亏虚、脾胃虚寒、气血两虚等本虚标实而以正虚为主之症。临床上多病情复杂，虚实互见。

2．辨胃气的有无 食欲尚可、舌苔正常、面色荣润、脉搏从容和缓是有胃气之象，病情尚浅，预后较好；反之，则胃气衰败，病情重，预后不良。《中藏经·论胃虚实寒热生死逆顺》说：“胃者，人之根本也。胃气壮，五脏 六腑皆壮。……胃气绝，则五日死。”胃气的虚实，关系着人体之强弱，甚至生命之存亡。

3．辨危候 晚期可见大量吐血、便血、昏迷等危候。

治疗原则

本病多由气、痰、湿、瘀互结所致，故理气、化痰、燥湿、活血化瘀是本病主要治标之法；后期出现胃热伤阴、脾胃虚寒、气血两虚者，则应标本兼顾，扶正与祛邪并进。本病病位在胃，多有脾胃气机阻滞，气化不利，运化无权，在治疗中应始终重视顾护脾胃，勿损正气，也是应遵从的治疗原则。这一点对中晚期患者和放化疗患者更为重要。只有胃气得充。脾气得健，才能使气血生化有源，也才能助药以祛邪。但补虚时，用药也不可过于滋腻，以免呆滞脾胃（，应在辨证论治的基础上，结合选用具有一定抗胃癌作用的十草药。

分证论治

·痰气交阻

症状：胃脘满闷作胀或痛，窜及两胁，呃逆，呕吐痰涎，胃纳减退，厌肉食，苔白腻，脉弦滑。

治法：理气化痰。

方药：开郁至神汤。

方中人参、白术、茯苓、陈皮健脾理气，脾气健则气机运行正常，痰湿无从内生；香附、当归、柴胡调和肝脾之气血，理气化痰；佐以苦寒的栀子以解痰气交阻郁久之热，以泻火除烦，清热利湿；甘草调和诸药。可加半夏、天南星以助化痰之力；闷胀，疼痛明显者，可加厚朴、郁金以行气活血定痛；呕吐痰涎者，可加半夏、旋覆花以和胃降逆。

·痰湿凝滞

症状：胃脘满闷，面黄虚胖，呕吐痰涎，腹胀便溏，痰核累累，舌淡滑，苔滑腻。

治法：燥湿化痰。

方药：导痰汤。

以祛痰降逆的二陈汤为基础，加入理气宽胀的枳壳，祛风涤痰的南星，共呈祛风涤痰功效。方中南星、半夏燥湿祛痰力量颇强，故本方是强有力的祛痰剂。若伴腹胀便溏，可加猪苓、泽泻、苍术以利水渗湿，健脾理气。

·瘀血内结

症状：胃脘刺痛而拒按，痛有定处，或可扪及腹内积块，腹满不食，或呕吐物如赤豆汁样，或黑便如柏油样，或左颈窝有痰核，形体日渐消瘦，舌质紫黯或有瘀点，脉涩。

治法：活血化瘀，行气止痛。

方药：膈下逐瘀汤。

方中桃仁、红花、当归、川芎、丹皮、赤芍、延胡索、五灵脂活血化瘀止痛；香附、乌药、枳壳疏肝理气，取气行则血行之意；甘草调和诸药。可加三棱、莪术破结行瘀，但有呕血或黑便者，应注意把握活血药物的种类和剂量，可配伍白及、仙鹤草、地榆、槐花以止血；加海藻、瓜蒌化痰软坚；加沙参、麦冬、白芍糍阴养血。吞咽梗阻，腹满不食者，也可改用通幽汤破结行瘀，滋阴养血。

·胃热伤阴

症状：胃脘部灼热，口干欲饮，胃脘嘈杂，食后剧痛，进食时可有吞咽梗噎难下，甚至食后即吐，纳差，五心烦热，大便干燥，形体消瘦，舌红少苔，或舌黄少津，脉细数。

治法：清热养阴，益胃生津。

方药：竹叶石膏汤。

方中用竹叶、石膏辛凉甘寒，清胃之热；人参、麦冬益气生津；半夏降逆下气，其性虽温，但配于清热生津药中，则温燥之性去而降逆之用存，不仅无害，且能转输津液，活动脾气，使参、麦生津而不腻滞；配甘草、粳米扶助胃气，又可防石膏寒凉伤胃。若大便于结难解，加火麻仁、郁李仁润肠通便。

·脾胃虚寒

症状：胃脘隐痛，喜温喜按，腹部可触及积块，朝食暮吐，或暮食朝吐，宿食不化，泛吐清涎，面色觥白，肢冷神疲，面部、四肢浮肿，便溏，大便可呈柏油样，舌淡而胖，苔白滑润，脉沉缓。

治法：温中散寒，健脾和胃。

方药：理中汤。

人参大补元气；干姜温中散寒；白术、甘草健脾益气，共奏健脾温中之效。可加丁香、吴茱萸温胃降逆止吐。若肢冷、呕吐、便溏等虚寒症状明显者，可加肉桂、附子即桂附理中汤，以增力口温阳补虚散寒之力。全身浮肿者，可合真武汤以温阳化气利水。便血者，可合黄土汤温中健脾，益阴止血。

·气血两亏

症状：胃脘疼痛绵绵，全身乏力，心悸气短，头晕目眩，面色无华，虚烦不眠，自汗盗汗，面浮肢肿，或可扪及腹部积块，或见便血，纳差，舌淡苔白，脉沉细无力。

治法：益气养血。

方药：十全大补汤。

该方以四君子汤补气健脾，以四物汤补血调肝，在此基础上更配伍黄芪益气补虚，肉桂补元阳，暖脾胃。共奏气血双补、补虚暖中之效。此证型多属胃癌晚期，以虚为主，气血两亏，不任攻伐，当以救后天生化之源、顾护脾胃之气为要，待能稍进饮食与药物，再适当配合行气、化痰、活血等攻邪之晶，且应与补益之品并进，或攻补两法交替使用。若气血亏虚损及阴阳，致阴阳俱虚，阳竭于上而水谷不入，阴竭于下而二便不通，则为阴阳离决之危候，当积极救治。

经现代药理及临床研究，已筛选出一些较常用的抗胃癌及其他消化道肿瘤的中药，如清热解毒类的白花蛇舌草、半枝莲、菝葜、肿节风、藤梨根、拳参、苦参、野菊花、野葡萄藤等；活血化瘀类的鬼箭羽、丹参、虎杖、三棱、莪术、铁树叶等；化痰散结类的牡蛎、海蛤、半夏、瓜蒌、石菖蒲等；利水渗湿类的防己、泽泻等。上述这些具有一定抗癌作用的药物，可在辨证论治的基础上，结合胃癌的具体情况，酌情选用。

晚期出现合并症及转移，可参见有关章节，辨证论治。病情危重者还应中西医结合积极救治。

【转归预后】

胃癌早期以邪实为主，如痰气交阻、瘀血内阻，可用理气化痰、活血化瘀之晶以消除邪实，并采取中西医结合的治法，部分患者病情可缓解；但也有部分患者转为胃热阴伤、脾胃虚寒、气血两虚，出现正虚邪盛之势。

胃癌患者的预后一般较差，但如能早期诊断和治疗，尤其是中西医结合治疗，不少病人病情可缓解。晚期胃癌可合并肝肿大、黄疽、大量便血、呕血或转为鼓胀等，均为危重难治之证，预后不良。近年来，对晚期胃癌患者开展中西医结合综合治疗，用中药积极扶正培本，适当辅以攻邪，使不少患者的生存期得到延长。

【预防与调摄】

养成良好的饮食习惯，如按时进餐，不食过烫、过冷、过辣、变质食物，少吃或不吃油炸、腌熏食品，细嚼慢咽，戒除烟酒；多食新鲜瓜果蔬菜、豆类，适当配置一定数量的粗杂粮。既病之后，应注意精神护理，使患者增强战胜疾病的信心，积极配合各种治疗。饮食应尽量做到色香味佳，富于营养又品种多样，如奶类、鱼、肉末、果汁等，有吞咽困难者应进食半流质或流质饮食，少食多餐。呕吐不能进食者，应适当补充液体、能量和维生素，以维持生命之必须。

【结语】

胃癌一病多发于中年以上男性，病变之初多有胃脘部饱胀或疼痛、纳呆等自觉症状，易被勿视；或久患胃痛、痞满等胃病经治无好转者，凡有以上症状持续出现者，应尽快结合现代检查方法，查明原因，以期早期诊断、早朗治疗。其病因多由饮食不节、情志失调、正气内虚等因素日久而成。病位在胃，与肝、脾、肾的关系密切。多为本虚标实之证，标实以痰气交阻、痰湿凝滞、瘀血内结为多见，本虚以胃热伤阴、脾胃虚寒、气血两虚为多见，常虚实夹杂，致使气滞、痰凝、湿聚、瘀血交结于胃腑日久形成积块，胃之升降失调，气阴耗伤，甚至阴阳俱损，此为本病的病机关键。因此以理气、化痰、燥湿、活血化瘀为治标之大法，并根据标本虚实之轻重缓急配合扶正之法是为标本兼治之治疗原则。始终顾护胃气，培补后天，也是治疗的关键之一。胃癌初起以标实为主，久则以正虚为主，常标本同在，虚实夹杂，若邪盛之征如积块较大而质硬、疼痛剧烈、腹满不食等症状突出，而正衰之象如纳食极少，或食人即吐，极度消瘦，大量黑便，甚则呕血等症状明显，则预后不良。

【文献摘要】

《灵枢·邪气脏腑病形》：“脾脉……微急为膈中，食饮人而还出，后沃沫。”“胃病者，腹满胀，胃脘当心而痛……膈咽不通，食饮不下。”·

《金匮要略·呕吐哕下利病脉论治》：“朝食暮吐，暮食朝吐，宿谷不化，名曰胃反。脉紧而涩，其病难治。”

《姆溪心法·翻胃》：“年少者，四物汤清胃脘，血燥不润，便故涩，《格致余论》甚详；年老虽不治，亦用参术。”

《景岳全书·杂证谟·反胃》：“治反胃之法，当辨其新久，及所致之因，或因酷饮无度，伤于酒湿；或以纵食生冷，败其真阳；或因七情侥郁，竭其中气，总之，无非内伤之甚，致损胃气而然。故凡治此者，必宜以扶助正气，健脾养胃为主。”

《医宗金鉴·杂病心法要诀》：“三阳热结，谓胃、小肠、大肠三腑热结不散，灼伤津液也。胃之上口为贲门，小肠之上口为幽门，大肠之下口为魄门。三府津液既伤，三门自然干枯，而水谷出入之道不得流通矣，贲门于枯，则纳入水谷之道路狭隘，故食不能下，为噎膈也。幽门干枯，则放出腐化之道路狭隘，故食入反出为翻胃也。”

【现代研究】

·中医药治疗胃癌前期病变

胃癌死亡率居于我国恶性肿瘤之首，有效地防治胃癌前期病变，阻断其向癌发展，是预防胃癌、减少其发病率的根本措施和手段，因此胃癌前期病变已成为学术界研究的重点。萎缩性胃炎伴不完全型肠化生和（或）中、重度异型增生为真正的癌前病变已成为公认[中华肿瘤杂志1993；（3）：235L目前西医对本病缺乏理想的治疗方法，仅作定期随访、密切观察，而中医药在治疗上已显示出独特的作用和明显的优势。关于本病的病因多数学者认为主要由于饮食不节、常进食热烫粗糙或刺激性食物、嗜好烟酒、药物刺激、情志失调、脾胃素虚或他病久病及胃而致病。病位则多与胃、脾、肝有关。病机的研究多数文献主张与脾胃虚弱、气滞血瘀、湿热邪毒有关。如陈氏将本病分为5型论治：①脾胃虚弱型予香砂六君子汤；②肝胃不和型予柴胡疏肝散加减；③脾胃湿热型予藿朴夏苓汤加减；由胃络瘀血型予丹参饮加味；⑤胃阴不足型予一贯煎加减。治疗45例，临床总有效率91．12％，胃镜有效率77．78％[中医杂志1994；（7）：418L柳氏以黄芪；党参、吴茱萸、肉桂、丹参、赤芍、香附、三棱、莪术、王不留行、炮山甲、甘草为基础方加减治疗慢性萎缩性胃炎伴肠化生不典型增生61例，肠化生有效率87．5％，异型增生有效率74．5％，临床总有效率91．8％[中医杂志1993；（5）：285）。

·临床治疗

目前胃癌的治疗仍是以手术为主的综合治疗，其中术后化疗是预防复发的重要治疗手段。中医治疗多配合手术、化疗，在防治胃癌术后化疗等副反应方面有一定优势。如刑氏以西洋参、茯苓、白术、黄芩、黄连、半夏、草河车、山慈菇、刀豆子、黄芪、生姜、干姜、生甘草、炙甘草组成基本方随证加减，防治267例胃癌术后化疗副反应，在化疗期间及化疗后2-4周服中药，每日1剂，50剂为1疗程。结果表明中药辨证治疗组与单纯化疗组在防治化疗副反应，保护机体免疫功能上有显著差异（P<0，01）[新中医1996；（2）：42）。

·实验研究

实验方面以中药对动物移植实体瘤、对胃癌血象、对DNA指数、对免疫调节因子、对胃癌相关基因蛋白表达及对HP感染的影响等多侧面、多途径进行了研究。金氏等以上海中医药大学钱伯文教授治疗消化道肿瘤的钱氏验方水煎剂灌胃，对小鼠S180实体瘤的生长情况进行了观察，结果表明，钱氏验方能有效地抑制S180实体瘤的生长，抑制率为34％-40％，与对照组比较有显著性差异[上海中医药杂志1995；（10）：44L周氏通过实验观察到抗胃癌药“扶正抗癌方”能降低肿瘤小鼠的全血粘度（P<0．01），改善肿瘤小鼠的高凝状态[浙江中医杂志1992；（12）：564]。张氏等通过自建动物模型，观察了消痞灵冲剂（党参、三七、莪术、白花蛇舌草等）对在体鼠胃癌前病变DNA含量和细胞动力学的影响，结果发现消痞灵冲剂预防组和治疗组的DNA指数，S期及G2／M期细胞数、细胞增殖指数与正常组比较均无显著性差异（P>0．05）[北京中医药大学学报1995；（4）：59]。朱氏采用间接荧光免疫法检测了123例晚期胃癌患者和40例健康献血员T细胞亚群及其Ta受体表达，同时动态观察了扶正抗癌冲剂及化疗在晚期胃癌治疗前后NK活性、ID2R及其IFNr变化，结果发现在胃癌晚期患者细胞免疫功能明显受损，扶正抗癌冲剂则能通过提高NK活性及升高免疫调节因子水平而改善胃癌患者的生存质量，而化疗及手术则导致晚期胃癌患者免疫调节因子水平的进一步下降，使其生存质量更差[中国实验临床免疫学杂志1994；（3）：43L陈氏采用LSAB免疫组化技术观察了中药连黛片（黄连、吴茱萸、青黛等组成）对实验性大鼠胃癌基因表达的影响，以该药1．5g/kg剂量灌胃给药12周后，降低了胃癌的发生率，且可影响基因蛋白表达[中国医药学报1997；（增刊）：123]。张氏报道黄连、大黄、乌梅、丹参、三七等对HP有较强抑制作用[中西医结合杂志1990；（5）：268]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 肝癌
  • 当前页：第三节 胃癌
  • 下一页：第四节 大肠癌
<<< 返回本书目录
  1. 胃癌【疾病大全】
  2. 胃癌【中药主治】
  3. 胃癌《自我调养巧治病》
  4. 胃癌（Carcinoma of stomach）《消化病学》
  5. 胃癌《自我调养巧治病》
  6. 胃癌的外科治疗《普通外科学》
  7. 胃癌《中医之钥》
  8. 胃癌先兆《中医疾病预测》
  9. 胃癌《中医内科学》
  10. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  11. 胃癌《家庭医学百科-医疗康复篇》
  12. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  13. 胃癌《常见中老年疾病防治》
  14. 胃壁肌层缺损【疾病症状】
  15. 胃癌《百病自测》
  16. 胃壁僵硬【疾病症状】
  17. 胃、十二指肠溃疡急性穿孔【疾病大全】
  18. 胃病《金针秘传》
  19. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  20. 胃病《千金翼方》
  21. 胃、十二指肠溃疡出血【疾病大全】
  22. 胃病【疾病大全】
  23. 胃【中药主治】
  24. 胃病不食《医法圆通》
  25. 胃《胃肠动力检查手册》
  26. 胃病呕噎《急救良方》
  27. 胃《顾松园医镜》
  28. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  29. 畏热【疾病症状】
  30. 胃部（足阳明属腑）《笔花医镜》
  1. 胃癌《中医内科学》
  2. 胃癌《自我调养巧治病》
  3. 胃癌《病理学》
  4. 胃癌《自我调养巧治病》
  5. 胃癌《消化病学》
  6. 胃癌《中医之钥》
  7. 胃癌的生长过程《家庭医学百科-医疗康复篇》
  8. 胃癌《百病自测》
  9. 胃癌的外科治疗《普通外科学》
  10. 胃癌《家庭医学百科-医疗康复篇》
  11. 胃癌的治疗《家庭医学百科-医疗康复篇》
  12. 胃癌《家庭医学百科-医疗康复篇》
  13. 胃癌先兆《中医疾病预测》
  14. 胃癌《常见中老年疾病防治》
  15. 胃癌与癌前病变的关系分析《中国幽门螺杆菌研究》
  16. 胃、十二指肠转位及系膜调整《人体解剖学》
  17. 胃安散治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  18. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  19. 胃痹《中医词典》
  20. 胃、十二指肠溃疡《手穴手纹诊治》
  21. 胃壁结构组成《胃肠动力检查手册》
  22. 胃、神、根《中医词典》
  23. 胃壁细胞H+泵抑制药《药理学》
  24. 胃、神、根《中医名词词典》
  25. 胃壁细胞抗体（Gastricparietal cell antibodies, PCA）的检测《实用免疫细胞与核酸》
  26. 胃《消化病学》
  27. 胃病《千金翼方》
  28. 胃《人体解剖学》
  29. 胃病《中医词典》
  30. 胃《人体解剖学》
  31. 胃病《金针秘传》


大肠癌_《中医内科学》_中医内科_【岐黄之术】

第四节 大肠癌

第四节 大肠癌

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠癌是由于正虚感邪、内伤饮食及情志失调引起的，以湿热、瘀毒蕴结于肠道，传导失司为基本病机，以排便习惯与粪便性状改变，腹痛，肛门坠痛，里急后重，甚至腹内结块，消瘦为主要临床表现的一种恶性疾病。

大肠癌包括结肠癌与直肠癌，是常见的消化道恶性肿瘤。在北美、西欧各国，大肠癌的发病率仍有上升趋势，占全部癌症死亡原因中的第二位。近三十年来我国的发病率也不断上升，大部分省市大肠癌占全部恶性肿瘤死亡原因的第5-6位，男女之比约为2：1，好发年龄为30-60岁。

采用中西医结合治疗，对接受手术、化疗、放疗的患者具有整体治疗效应，在改善症状、减毒增效、有利于劳动力的恢复等方面具有优势，可以提高疗效，延长生存期及改善生存质量。

中医学无“大肠癌”这一名称，从其发病及临床特征分析，应属中医学的“肠积”、“积聚”、“症瘕”、“肠覃”、“肠风”、“脏毒”、“下痢”、“锁肛痔”等病的范畴。《灵枢·水胀》说：“肠覃何如?岐伯曰：寒气客于肠外，与卫气相搏，……肉乃生。其始也，大如鸡卵，稍以益大，至其成也，如怀子之状，久者离岁，按之则坚，推之则移，……。”其症状的描述颇似结肠癌腹内结块的表现。《诸病源候论·积聚症瘕候》记述：“症者，由寒温失节，致脏腑之气虚弱，而饮食不消，聚结在内，染渐生长块段，盘劳不移动者，是症也。言其形状，可征验也。”有助于了解大肠癌的病因、症状和体征。明代《外科正宗·脏毒》说：“蕴毒结于脏腑，火热流注肛门，结而为肿，其患痛连小腹，肛门坠重，二便乖违，或泻或秘，肛门内蚀，串烂经络，污水流通大孔，无奈饮食不餐，作渴之甚，凡此未得见其生。”类似于大肠癌的病因、主要症状，并明确指出预后不良。清《外科大成·沦痔漏》说：“锁肛痔，肛门内外犹如竹节锁紧，形如海蜇，里急后重，便粪细而带扁，时流臭水，此无治法。”上述症状的描述与直肠癌基本相符。本病的治疗，《素问·六元正纪大论》提出了“大积大聚，其可犯也，衰其大半而止，过者死”的内科治疗原则；《后汉书》中有华佗进行“刳破腹背，抽割积聚”进行外科手术的记载。这种采用内科或外科治疗本病的方法，迄今仍有重要的指导意义。中医药治疗本病所采用的方药散见于中医治疗积聚、症瘕、痢疾、脏毒等病证中，如《素问玄机原病式》的芍药汤、《济生方》的香棱丸、《疡医大全》的化痞丸、《医林改错》的少腹逐瘀汤等。

西医学对大肠癌按组织学分类，分为管状腺癌、乳头状腺癌、粘液腺癌、印戒细胞癌、未分化癌等，以管状腺癌最多见。可参照本节辨证论治。

【病因病机】

大肠包括回肠和广肠（直肠）。回肠上接阑门，下接广肠，广肠下端为魄门（肛门），其经脉络肺，统摄于脾。它的生理功能是接受小肠下注的浊物，主津液的进一步吸收，司糟粕传送，并将之排出体外，故《素问·灵兰秘典论》曰：“大肠者，传导之官，变化出焉”。大肠癌的发生以正气虚损为内因，邪毒入侵为外因，两者相互影响，正气虚损，易招致邪毒入侵，更伤正气，且正气既虚，无力抗邪，致邪气留恋，气、瘀、毒留滞大肠，壅蓄不散，大肠传导失司，，日久则积生于内，发为大肠癌。

1．外感湿热久居湿地，外感湿邪，导致水湿困脾，脾失健运，则内外之水湿日久不去，可引发本病。

2．饮食不节恣食膏粱厚味、酒酪之晶，或过食生冷，或暴饮暴食，均可损伤脾胃，滋生水湿，水湿不去化热而下迫大肠，与肠中之糟粕交阻搏击或日久成毒，损伤肠络而演化为本病。

3．情志所伤所愿不遂，肝气郁结，肝木太过克伐脾土，脾失健运，水湿内生，郁而化热，湿热合邪，下迫大肠，也可诱生本病。

4．正气亏虚先天不足或年高体虚之人，脾虚肾亏。肾为先天之本，脾为后天之本，两者与水湿的运化也有密切的关系，两脏虚损，导致水湿内停，日久也可导致本病的发生。

本病病位在肠，但与脾、胃、肝、肾的关系尤为密切。其病性早期以湿热、瘀毒邪实为主，晚期则多为正虚邪实，正虚又以脾肾（气）阳虚、气血两虚、肝肾阴虚多见。外感湿热或脾胃损伤导致水湿内生，郁久化热，是发病的重要原因，湿热久羁，留连肠道，阻滞气机，热渐成毒，热伤脉络，致使气滞、湿热、毒聚、血瘀，在肠道结积成块是发病的主要病机环节。

【临床表现】

排便习惯与粪便性状改变，腹痛，肛门坠痛，里急后重，甚至腹内结块是本病的基本临床表现。

1．排便习惯改变指排便的次数增多或减少、排便时间延长等改变；粪便性状改变是指常有腹泻，粪便呈糊状或粘液便，或有大便秘结，泄泻与便秘交替；常有便血或痢疾样脓血便，大便变扁、变细。

2．腹痛常呈持续性隐痛，但若存在肠梗阻则多呈绞痛，且伴有明显的肠胀气。

3．肛门坠痛，里急后重常同时存在，多在大便时症状加剧。

4．腹内结块以右下腹多见，结块质硬、固定，无压痛或有轻度压痛。

大肠癌转移则出现相应转移病灶的临床表现。

【诊断】

凡30岁以上的患者有下列症状时需高度重视，需考虑有大肠癌的可能：①近期出现持续性腹部不适，隐痛，胀气，经一般治疗症状不缓解；②无明显诱因的大便习惯改变，如腹泻或便秘等；③粪便带脓血、粘液或血便，而无痢疾、肠道慢性炎症等病史；④结肠部位出现肿块；⑤原因不明的贫血或体重减轻。

出现上述临床表现时，应详细询问病史，全面体检，并及时进行直肠指诊、全结肠镜检查、钡灌肠X线检查、血清癌胚及肠癌相关抗原测定及直肠内超声扫描、CT等检查以明确诊断，协助治疗。

【鉴别诊断】

1．痢疾 痢疾与大肠癌在腹痛、泄泻、里急后重、排脓血便等临床症状上有相似点，要注意区别。痢疾是以腹痛腹泻，里急后重，排赤白脓血便为主要临床表现的具有传染性的外感疾病。一般发病较急，常以发热伴呕吐而开始，继则腹痛腹泻、里急后重、排赤白脓血便为突出的临床特征，其腹痛多呈阵发性，常可在腹泻后减轻，腹泻次数可达每日10-20次，粪便呈胶冻状、脓血状。而大肠癌起病较为隐匿，早期症状多较轻或不明显，中晚期伴见明显的全身症状如神疲倦怠、消瘦等；腹痛常为持续性隐痛，常见腹泻但每日次数不多，泄泻与便秘交替出现是其特点。此外，实验室检查对明确诊断具有重要价值，如血常规检查、大便细菌培养、大便隐血试验、直肠指诊、全结肠镜检查等。

2．痔疾痔疾也常见大便带血、肛门坠胀或异物感的临床表现，应注意区别。痔疾属外科疾病，起病缓，病程长，一般不伴有全身症状，其大便下血特点为便时或便后出血，常伴有肛门坠胀或异物感，多因劳累、过食辛辣等而诱发或加重。直肠指诊、直肠镜检查等实验室检查有助于明确诊断。

【辨证论治】

辨证要点

本病的辨证主要应辨别便血、便形及腹痛、腹泻，以区别其虚实。

1．辨便血直肠癌的患者便血为常见症状。其血色鲜红，常伴大便不爽，肛门灼热，此为湿热下注、热伤血络所致。

2．辨大便形状大便变细、变扁，常夹有粘液或鲜血，症状进行性加重，这是由于肿块不断增大堵塞肠道所致。

3．辨腹痛 腹痛时作时止，痛无定处，排便排气稍减，为气滞；痛有定处，腹内结块为血瘀；腹痛隐隐，得温可减，为虚寒；痛则虚汗出或隐痛绵绵，为气血两虚。

4．辨腹泻大便干稀不调多为气滞；泻下脓血、腥臭，为湿热瘀毒；久泻久痢，肠鸣而泻，泻后稍安，常为寒湿；泻下稀薄，泻后气短头晕，多为气血两虚。

治疗原则

本病病机的中心环节是湿热，并由湿热进一步演化而为热毒、瘀毒蕴结于肠中，日久形成结块，故以清热利湿、化瘀解毒为治疗原则。病至晚期，正虚邪实，当根据患者所表现的不同证候，以补虚为主兼以解毒散结。

应在辨证论治的基础上，结合选用具有一定抗大肠癌作用的中草药。

分证论治

·湿热下注

症状：腹部阵痛，便中带血或粘液脓血便，里急后重，或大便干稀不调，肛门灼热，或有发热、恶心、胸闷、口干、小便黄等症，舌质红，苔黄腻，脉滑数。

治法：清热利湿，化瘀解毒。

方药：槐角丸（《寿世保元》）。

方中槐角、地榆、侧柏叶凉血止血；黄芩、黄连、黄柏 清热燥湿，泻火解毒；荆芥、防风、枳壳疏风理气；当归尾活血祛瘀。腹痛较著者可加香附、郁金，以行气活血定痛；大便脓血粘液，泻下臭秽，为热毒炽盛，加白头翁、败酱、马齿苋以清热解毒，散血消肿。

·瘀毒内阻

症状：腹部拒按，或腹内结块，里急后重，大便脓血，色紫暗，量多，烦热口渴，面色晦暗，或有肌肤甲错，舌质紫暗或有瘀点、瘀斑，脉涩。

治法：活血化瘀，清热解毒。

方药：膈下逐瘀汤加味。

本方用桃仁、红花、五灵脂、延胡索、丹皮、赤芍、当归、川芎活血通经，行瘀止痛；以香附、乌药、枳壳调理气机；甘草调和诸药，共呈活血化瘀，行气止痛的功效。临床应用常配伍黄连、黄柏、败酱等，以加强清热解毒之力。

·脾肾阳虚

症状：腹痛喜温喜按，或腹内结块，下利清谷或五更泄泻，或见大便带血，面色苍白，少气无力，畏寒肢冷，腰酸膝冷，苔薄白，舌质淡胖有齿痕，脉沉细弱。

治法：温补脾肾。

方药：附子理中汤。

理中汤温中健脾，更加附子以增强温肾散寒之力。如下利清谷、腰酸膝冷之症突出，可配四神丸以温补脾肾，涩肠止泻。四神丸中补骨脂、肉豆蔻温脾肾而涩肠止泻；吴茱萸暖脾散寒除湿；五味子酸甘温涩。

·气血两虚

症状：腹痛绵绵，或腹内结块，肛门重坠，大便带血，泄泻，面色苍白，唇甲不华，神疲肢倦，心悸气短，头晕目眩，形瘦纳少，苔薄白，舌质淡，脉沉细无力。

治法：补气养血。

方药：八珍汤。

以四君汤益气健脾，以四物汤补血调血。腹痛绵绵，重用白芍、炙甘草以缓急止痛；便血不止者，加三七、茜草、仙鹤草化瘀止血；泄泻者，加肉豆蔻、赤石脂以收敛固涩；心悸 失眠者，加酸枣仁、远志养心安神。

·肝肾阴虚

症状：腹痛隐隐，或腹·内结块，便秘，大便带血，腰膝酸软，头晕耳鸣，视物昏花，五心烦热，口咽干燥，盗汗，遗精，月经不调，形瘦纳差，舌红少苔，脉弦细数。

治法：滋肾养肝。

方药：知柏地黄丸。

本方以六味地黄滋补肝肾，加知母、黄柏清泻虚火。便秘者，加柏子仁、火麻仁润肠通便；大便带血者，加三七、茜草、仙鹤草化瘀止血；遗精加芡实、金樱子益肾固精；月经不调者加香附、当归益气活血调经。

经现代药理及临床研究筛选出的一些常用抗消化道肿瘤的中药可参见胃癌一节的有关内容。应在辨证论治的基础上，结合大肠癌的具体情况，酌情选用。

【转归预后】

大肠癌患者早期以湿热下注之实证为主，当患者病至中晚期及接受手术、放疗、化疗后，其证候大多向脾虚血亏的正虚邪衰的方向转化；若用药得当，正气得复，患者尚可长期生存；若正气不复，邪气渐盛，最终出现正不胜邪、正虚邪陷的局面，并由于气血耗伤，阴阳俱虚，可合并积聚、鼓胀，或出现发热、黄疽、大量便血、昏迷等危重之症，应中西医结合救治。

本病起病较为隐匿，早期症状不明显，因此，患者就诊时大部分已属中晚期，虽经中西医结合治疗，但由于邪陷太深，往往正不胜邪，正虚邪实，预后不良。

【预防与调摄】

避免不良精神因素的刺激；改变不良的饮食结构、饮食习惯，如控制脂肪摄入，增加纤维膳食；积极治疗慢性肠道疾病，痔疾、便血患者定期作直肠指诊；养成定时排便的习惯，注意排便习惯和粪便性状的改变等，有助于大肠癌的预防和早期发现。

应帮助患者树立战胜疾病的信心，使其做到情绪乐观，起居有节，饮食富于营养而易于消化。术后和放、化疗后的患者，津、气、血不足，按患者身体状况的不同，本着辨证用药的治疗原则，适当给予补中益气汤、生脉饮、复方阿胶浆等补益类中成药，有助于患者的康复。康复期患者，可多食用红枣汤、莲心粥等食品，以养胃、生津、补血，从而加快体质的恢复。

【结语】

大肠癌多发于中年以上男性，病变早期症状不明显，易被忽视。便血、痢下赤白等症状又易被误诊。故对出现以排便习惯与粪便性状改变，腹痛，肛门坠痛，里急后重，甚至腹内结块，消瘦等症状时应高度警惕，并尽快结合现代检查方法查明原因，以求早期诊断、早期治疗。其病因多由于正气亏虚，外感湿邪、内伤饮食及情志失调，致使湿热、瘀毒蕴结于肠道日久形成积块而成。病位在肠，但与脾、胃、肝、肾的关系尤为密切。其病性早期以湿热、瘀毒邪实为主，晚期则多为正虚邪实，正虚又以脾肾阳虚、气血两虚、肝肾阴虚多见。

病机的中心环节是湿热。故以清热利湿、化瘀解毒为治疗原则，并应适当结合抗大肠癌的中草药。病至晚期，正虚邪实，则以补虚为主兼以解毒散结。大肠癌初起以标实为主，久则以正虚为主，常虚实夹杂，若邪盛之征如积块较大而质硬、腹部多处积块，·疼痛剧烈，大便因积块堵塞肠道而排便困难等症状突出，而正衰之征如形体极度消瘦，便血不止等症状明显，则预后不良。

【文献摘要】

《灵枢·五变》：“人之善病肠中积聚者何以候之?少俞答曰：皮肤薄而不泽，肉不坚而淖泽，如此肠胃恶，恶则邪气留止，积聚乃伤。”

《圣济总录·积聚门》：“症瘕癖结者，积聚之异名也。”

《济生方·下痢》：“大便下血，血清而色鲜者，肠风也；浊而色黯者，脏毒也。”

《外科大成·痔漏》：“脏痈疽，肛门肿如馒头，两边合紧，外坚而内溃，脓水常流，引终身之疾，治之无益。”

《医林改错·膈下逐瘀汤所治之症目》：“无论何处，皆有气血，……气无形不能结块，结块者必有形之血也。血受寒则凝结成块，血受热则煎熬成块。”

【现代研究】

中医药治疗大肠癌的文献报道相对肺癌、肝癌等较少，但以中药配合西医疗法已取得了一定进展。上海龙华医院用清肠消肿汤加减口服治疗大肠癌50例，并将本方煎剂的1／3保留灌肠。结果：观察1年者50例生存40例，生存率80％，2年生存率42．5％，3的生存率31．7％，5年生存率9．1％[余朋千等主编．实用中西医肿瘤治疗大全．第一版．重庆；重庆大学出版社．1995年]信周氏以化疗、放疗结合中医药辨证治疗大肠癌30例，分为脾虚痰湿型、热毒炽盛型、气血（阴）两虚型，并服用“肠癌康复丸”（益气养阴、活血散结等药组成），疗效较好[中国癌症与康复杂志1995；（6）：45L上海中医药大学附属曙光医院对大肠癌术后化疗加用扶正解毒中药（党参、黄芪、猪苓、茯苓、当归、首乌、虎杖、苡仁、白花蛇舌草、半枝莲、夏枯草加减）治疗57例，并与术后单纯化疗的34例对照，结果中药组在改善症状、生存率及减少转移等方面均优于对照组[上海中医药杂志1996；（2）：12L薛氏以复方大承气汤（大黄、枳实、厚朴、芒硝、赤芍、桃仁、双花）和肠粘连缓解汤（乌药、厚朴、木香、泻叶、芒硝、赤芍、桃仁、炒莱菔子）加减灌胃治疗癌性肠梗阻27例。用法：吸净胃液后，给予中药煎剂200ml胃管注入，钳闭胃管2h后接通胃肠减压将胃内残存药液吸净，再吸人中药200mi，如此往复直至病人排出大量稀便为止。设对照组未加入中药治疗24例。结果疗效优于对照组·[中华肛肠病学杂志1998；（8）：40]信郭氏在以肠瘤平（含党参、白术等）治疗大肠癌的实验研究中发现，该药能显著抑制荷瘤小鼠的自发转移[中医杂志1993；（8）：481]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 胃癌
  • 当前页：第四节 大肠癌
  • 下一页：第五节 白血病
<<< 返回本书目录
  1. 大肠癌【疾病大全】
  2. 大肠癌先兆《中医疾病预测》
  3. 大肠癌《中医内科学》
  4. 大肠病《千金翼方》
  5. 大肠癌《家庭医学百科-医疗康复篇》
  6. 大肠部（手阳明属腑）《笔花医镜》
  7. 大肠癌《常见中老年疾病防治》
  8. 大肠侧推到虎口穴法《推拿抉微》
  9. 大肠埃希杆菌性胃肠炎【疾病大全】
  10. 大肠恶性淋巴瘤【疾病大全】
  11. 大肠埃希杆菌肺炎【疾病大全】
  12. 大肠腑脉论《备急千金要方》
  13. 大肠《组织学与胚胎学》
  14. 大肠杆菌《医学微生物学》
  15. 大肠《顾松园医镜》
  16. 大肠梗阻【疾病大全】
  17. 大菖蒲散【方剂大全】
  18. 大肠黑变【疾病症状】
  19. 大产论《古今医彻》
  20. 大肠金篇《外经微言》
  21. 大产《儒门事亲》
  22. 大肠经《医学指归》
  23. 大柴胡汤证治本位的意义《圆运动的古中医学》
  24. 大肠经歌《医宗金鉴》
  25. 大柴胡汤证《伤寒九十论》
  26. 大肠经手阳明燥庚金《儒门事亲》
  27. 大柴胡汤证《临证实验录》
  28. 大肠经图（注）《厘正按摩要术》
  29. 大柴胡汤证《临证实验录》
  30. 大肠经文《刺灸心法要诀》
  1. 大肠癌《中医内科学》
  2. 大肠癌《家庭医学百科-医疗康复篇》
  3. 大肠癌病人的自我保健法《家庭医学百科-医疗康复篇》
  4. 大肠癌《常见中老年疾病防治》
  5. 大肠癌的高危对象《家庭医学百科-医疗康复篇》
  6. 大肠《消化病学》
  7. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  8. 大肠《组织学与胚胎学》
  9. 大肠癌先兆《中医疾病预测》
  10. 大肠《人体解剖学》
  11. 大肠壁结构《胃肠动力检查手册》
  12. 大肠《顾松园医镜》
  13. 大肠病《千金翼方》
  14. 大肠《普济方·针灸》
  15. 大肠病《中医词典》
  16. 大肠《医述》
  17. 大肠病候《诸病源候论》
  18. 大肠《中医基础理论》
  19. 大肠部（手阳明属腑）《笔花医镜》
  20. 大肠《疡医大全》
  21. 大肠侧推到虎口穴法《推拿抉微》
  22. 大肠《中医词典》
  23. 大肠虫出《奇效简便良方》
  24. 大肠《中医名词词典》
  25. 大肠虫出《奇方类编》
  26. 大肠《默克家庭诊疗手册》
  27. 大肠的运动和排便《生理学》
  28. 大肠《放射诊断学》
  29. 大肠腑脉论《备急千金要方》
  30. 大肠《临床营养学》
  31. 大肠腑形《古今医统大全》


白血病_《中医内科学》_中医内科_【岐黄之术】

第五节 白血病

第五节 白血病

  • 上一页
  • 目录
  • 相关
  • 下一页

白血病又称血癌，是由于正气内虚、温热毒邪乘虚而入引起的，以热毒、血瘀、痰浊互结，人体伤血为基本病机，以发热、出血、贫血及肝、脾、淋巴结肿大等为主要临床表现的一种造血系统的恶性肿瘤。其特征为造血系统白细胞系列在质和量方面有异常增生。

白血病约占癌肿总发病率的5％左右，是儿童和青年中最常见的一种恶性肿瘤。我国1986-1988年调查资料表明男性发病率（2．98／10万）略高于女性（2．52／10万）。我国急性白血病明显多于慢性，约1．6-4．41：1。近年来根据世界各国的资料统计，发病率有逐年增高趋势。白血病的自然发展过程极为不良，抗肿瘤化学治疗仍为最有效疗法，但目前尚无有效的根治方法。中西医结合治疗白血病，在提高缓解率，延长生存期，改善病人体质，防治化疗副作用等各方面都显示了良好的效果，尤其是采用我国特有药物三尖杉酯碱为主的方案治疗急性非淋巴细胞白血病，获得了前所未有的显著疗效。中医药已经成为治疗白血病不可缺少的途径。

中医学中没有“白血病”这一病名，根据白血病证候特征，有关白血病的证候、治法、调护等内容散见于中医学的“虚劳”。。“血证”、“温病”、“症积”、“恶核”等病证之中。早在公元前二世纪《内经》就有关于白血病证候的记载，如《素问·通评虚实论》：“精气夺则虚。”《诸病源候论，温病衄候》说：“由五脏热结所为，心主血，肺主气，而开窍于鼻，邪热伤于心，故衄，衄者，血从鼻出也。”又在“恶核候”中说：“恶核者，是风热毒气，与血气相搏结成核生颈边，又遇风寒所折，遂不消不溃，名为恶核也。”《普济方，虚劳门》：“夫急劳之病，其证与热相似而得之差暴也，盖血气俱盛，积热内干心肺，脏腑壅滞，热毒不除而致之。缘禀受不足，忧思气细，营卫俱虚，心肺壅热，金火相刑，脏气传克，或应外邪，故烦躁体热、颊赤、心忪、头痛、盗汗、咳嗽、咽干、骨节酸痛、萎黄羸瘦，久则肌肤消烁，咯涎唾血者，皆是其候也。”上述记载的证候与白血病的临床特点很相似。《医林改错，膈下逐瘀汤所治症目》：“肠胃之外，无论何处，皆有气血。”·气无形不能结块，结块者，必有形之血也。”强调活血化瘀治疗腹部积块（本病之肝脾大）的重要性。

西医学对白血病有多种分类方法，如按病程缓急以及细胞分化程度分为急性白血病和慢

性白血病；又按白血病细胞的形态和生化特征分类为多个类型及多个亚型等。西医学的各种急慢性白血病可参考本节进行辨证论治。

【病因病机】

中医学认为白血病的发病多在内在虚损、阴阳失和、脏腑虚弱的基础上温热毒邪等乘虚而人所致。

1．精气内虚是本病发生的内因，与肝脾肾关系密切。情志不畅，肝气郁结，气血失和，阴阳失调。长期偏食而致脾虚，气血生化无源，在儿童患者中较为明显。劳倦、早婚、多次妊娠、房室不节等致肾精亏虚，则骨髓化源不足。在以上肝脾肾功能失调与精血虚损的基础上，若复加外邪则发病。

2．温热毒邪本病尤其是急性白血病具有起病急，发展迅速，病情险恶，易于复发及预后不良等特点，故温热毒邪是本病发生的重要外因。温热毒邪包括病毒、电离辐射、某些化学物质（如苯、烷化剂、某些细胞毒药物等）等。因温热毒邪乘虚而入，伤及气分，则出现大热、大汗、脉洪大之症，若正不胜邪，进而伤及营阴，人体伤血则有多种临床表现。温热毒邪，迫血妄行，则出现多种出血证候，如鼻衄、紫斑等；温热毒邪，灼血为瘀，而出现皮肤紫斑，舌质红绛甚或紫暗等。瘀血一旦形成，①可使血不循经而加重出血；②可使气血运行滞涩，不通则痛则出现骨关节胀痛、压痛，气滞血瘀还可表现为腹中积块（肝脾肿大而坚硬）；③瘀血不去则新血不生，加之出血则血去气伤，日久则出现血虚，表现为心悸、气短、乏力、贫血等症。温热毒邪，炼液为痰，痰瘀互结，而出现两胁症积、颈部痰核等症。

素有气虚加之反复出血，气血亏虚，可使气不摄血、出血症状突出，血去气伤反过来又加重气虚症状，从而形成恶性循环。

总之，白血病是由于精气内虚，温热毒邪入侵而人体伤血而成的病证。其病位在血及骨髓，因肝主藏血，脾主生血，肾主骨生髓，故与肝脾肾关系密切。常常是因虚而得病，因虚而致实。其虚因温热毒邪易伤津耗气而以气阴两虚、肝肾阴虚多见，久病则以气血亏虚为主；其实不外热毒、血瘀、痰浊为患。急性期有虚有实，但以标实为主，缓解期虽有毒邪内伏，但以虚为主。临床上多虚实互见，病机演变复杂多样，如急性期热毒不解，可内传心包而出现神昏谵语的症状；热毒炽盛，引动肝风而出现颈强、抽搐之症；晚期则由于邪伤正气，正气日衰，而出现脾肾阳虚、气血两虚之证。

【临床表现】

发热、出血、气血亏虚症、痰核、症积、骨关节疼痛是本病的主要临床表现。

1．发热急性白血病约半数以上的患者以发热起病，且发病可出现在本病的任何阶段，患者多为低热或中度发热，少有寒战，出汗较多；若合并其他病邪侵袭，则可出现高热，伴畏寒多汗。慢性白血病则多表现为低热。

2．出血急性白血病常见出血症状，在整个病程中均可出现，以皮肤瘀点、瘀斑和齿衄最常见，也可见鼻衄、吐血、便血、尿血及月经过多等。视网膜出血可引起失明，蛛网膜下腔出血常可引起死亡。慢性白血病明显的出血多在疾病急变期才出现。

3．气血亏虚几乎所有患者都伴有气血亏损症，并随病情的恶化而加重。如面色眦白，神疲倦怠乏力，心悸气短，唇甲无华，消瘦等。

4．痰核多发生在颈部及腋下，大小不等，皮色如常，推之不移，质地较硬，皮下及头皮可见硬节。

5．癍积急性白血病的症积（肝脾肿大）以肝轻度肿大多见；慢性白血病则以脾肿大多见，肿大程度常显著，可在左肋缘下数厘米至平脐，质坚无压痛。

6．骨关节疼痛以胸骨下端的局部压痛为本病的特征，常有游走性四肢骨痛，特别是靠近关节处有压痛，局部可见红肿。

【诊断】

一、起病及临床症状

1．急性白血病起病急，病程短，以发热、出血、进行性贫血、骨关节疼痛、痰核为主要临床表现。

2．慢性白血病起病较缓，早期常无显著症状。其典型的临床表现为肝脾肿大（尤其是脾肿大）、气血亏损症、出血、骨关节疼痛、痰核。

二、实验室检查

周围血象和骨髓象对诊断具有决定性意义。白血病的细胞学分型诊断虽属西医学内容，但由于细胞学分型诊断与选择西医治疗方案和预后估计有密切关系，所以也应尽可能了解分型诊断的情况，以选择最佳的综合治疗方案，提高疗效。

【鉴别诊断】

1．痹病儿童急性白血病因发热、关节肿痛、心悸而易与痹病混淆，应注意鉴别。要详细询问病史、进行仔细的体格检查。痹病以肌肉、关节、筋骨发生疼痛、酸楚、麻木、灼热、屈伸不利，甚或关节肿大变形为主要临床表现，而白血病时可有骨关节疼痛，但多伴有胸骨下端压痛、发热、出血、痰核等临床表现，起病多急。实验室的周围血象及骨髓象对鉴别诊断有决定性意义。

2．温病温病是由感受四时不同的温热毒邪引起的多种急性外感热病的总称，起病急，传变迅速，发热，容易动风痉厥及伤阴耗血，具有传染性、流行性、季节性等特点。白血病的发热、出血等表现与温病相似，但无卫气营血的传变规律，也无传染性、流行性和季节性。实验室的周围血象及骨髓象对鉴别诊断有决定性意义。

3．血证急慢性白血病都可以出现多种多样的出血见症，以出血为主要临床表现的白血症应属于血证中的一种特殊类型。出血的同时伴有发热¨肝脾肿大、骨关节疼痛等临床表现，周围血象和骨髓象具有符合白血病的明显改变，治疗上白血病在一般血证治疗原则的基础上，还须配合中西医的抗肿瘤治法，以治病求本。

4．虚劳白血病尤其是慢性白血病出现以气血亏虚证为主要临床表现时，应属于虚劳的一种特殊类型。气血亏虚证的同时伴发热、出血、痰核、肝脾肿大、骨关节疼痛等临床表现，周围血象和骨髓象符合白血病的明显改变，治疗上白血病在一般虚劳治疗原则的基础上，还须配合中西医的抗肿瘤治法，以治病求本。

【辨证论治】

辨证要点

1．辨发热白血病本身可以发热，多为低热或中度发热，有时找不到病灶。但大部分患者都是由继发感染而发热，可呈壮热，伴咽痛、咳嗽、痰多、小便淋漓涩痛等。阴虚发热则多为低热，潮热盗汗、口燥咽干。

2．辨出血辨明出血是由血热亢盛、气虚不摄或由瘀血所致的不同。急性白血病的出血多由血热所致，起病急暴，出血量多，血色鲜红，。实热者多有高热，虚热者多见低热或仅见手足心热。慢性白血病以气虚所致者居多，出血症渐起，血色淡红，伴明显气虚见症。瘀血引起者，出血渐起或暴起，出血量多，范围广，血色紫黯，舌质紫黯，或见瘀点、瘀斑。

3．辨痰核瘰疬、癌积痰核瘰疬及症积的出现表明痰瘀胶结较甚。

4．辩正邪盛衰常根据病程、并发症、舌脉等作出判断。起病急骤者，发热 出血明显，舌红苔黄，脉洪大或弦滑数，虽有气血两虚见症而以邪实为主。放化疗的患者，热毒虽去，但正气已伤，表现邪衰正气亦虚。而晚期患者则以气血虚衰为主要矛盾。缓解期，气阴两伤，精气未充，余毒未尽，而表现为正虚余毒内伏证。

治疗原则

清热解毒，养阴补气，活血化瘀为治疗原则。清热解毒针对病因为温热毒邪以治本，温热毒邪易耗气伤阴，故在治本的同时配合养阴补气；温热毒邪又常灼血为瘀，故辅以活血化瘀治法。此外，因本病多在内虚基础上感邪而成，病变过程中正气受损，更见衰败之势，故针对患者气血阴阳虚衰的不同，适当加以补益，扶正培本，以增强体质，增加抗癌能力，增强对化疗药物的耐受力和敏感性是大有裨益的。在辨证论治的基础上选用具有一定抗白血病作用的中药进行治疗也属必要。

分型论治

『急性白血病』

·热邪炽盛

症状：急性发作，高热骤起而持续，发热不恶寒或微恶寒，汗出热不解，口渴喜冷饮，烦躁不安，鼻衄，齿衄，紫斑，骨关节疼痛，或颈、腋下触及痰核，或胁下症结，便秘，尿黄，舌红，苔黄，脉洪大。

治法：清热解毒，凉血救阴。·

方药：清瘟败毒饮。

本方由白虎汤、犀角地黄汤、黄连解毒汤三方加减而成。石膏、知母、甘草、竹叶清肺、胃气分的邪热；犀角、地黄、丹皮、赤芍、玄参凉血救阴，清血分之热；黄连、黄芩、栀子、连翘 清热解毒。骨节疼痛明显者可加羌活、独活，祛风除湿止痛；便秘加大黄、枳实通腑泻热。·，毒盛伤血、症状：壮热谵语，胸中烦闷，．口干而渴，皮肤粘膜瘀点、瘀斑，色鲜红或紫红，全身各部均可出血，如鼻衄、齿衄、尿血、便血等，舌红绛，苔黄，脉弦数。

治法：清热解毒，凉血止血。

方药：神犀丹。；

犀角、生地、玄参、板蓝根、紫草清营凉血，合银花、连翘、黄芩、天花粉 清热解毒，佐淡豆豉宣达郁热，石菖蒲芳香开窍。出血严重者，可加大蓟、小蓟、仙鹤草凉血止血；神．昏谵语者，可加服安宫牛黄丸、至宝丹，以清心开窍。、，气阴两虚 ?症状：体倦乏力，语音低微，自汗盗汗，口渴，手足心热，反复低热，头晕目眩，皮肤紫斑或衄血，眠差，纳差，舌红或淡，少苔或花剥苔，脉细弱。

治法：益气养阴。

方药：生脉散。

人参、麦冬、五味子益气生津。气虚症状突出者，可合四君子汤健脾益气；阴虚症状突出者，可合六味地黄丸滋阴补肾；出血症状突出者，可加仙鹤草、蒲黄、三七等止血；眠差者，加酸枣仁、夜交藤养心安神；纳差者，加神曲、麦芽、谷芽开胃健脾。

·脾肾阳虚

症状：面色觥白，唇甲不荣，气短乏力，畏寒肢冷，四肢浮肿，腰酸膝软，皮肤紫斑，衄血，尿血，便血，消瘦纳呆，自汗便溏，小便清长，阳痿 遗精，舌质淡边有齿痕，苔白润，脉弱无力。

治法：温补脾肾。

方药：右归丸。

本方温补之力颇强，方中肉桂、附子、鹿角胶温补肾阳，填精补髓；熟地、山茱萸、山药、菟丝子、枸杞、杜仲滋阴益肾，养肝补脾；当归补血养肝。

『慢性白血病』

·瘀血内阻

症状：形体消瘦，胸胁胀痛痞闷，腹中坚硬症积，肝脾肿大明显，神疲乏力，面色黧黑，午后发热，手足心热，大便色黑，月经不调，舌红或紫，苔薄，脉涩。

治法：活血化瘀。

方药：膈下逐瘀汤。

红花、桃仁、五灵脂、玄胡、丹皮、赤芍、当归¨川芎活血化瘀，消症止痛；香附、乌药、枳壳调气疏肝；甘草调和诸药。肝脾肿大者，可吞服鳖甲煎丸以加强消症化积之力。

贫血明显者，可合当归补血汤即黄芪、当归，以补气养血。

·血热毒盛

症状：低热不退，夜热早凉，咽喉肿痛，口腔糜烂，颈腋痰核肿大，头晕耳鸣，口渴咽干，盗汗，腰酸，全身骨节疼痛，鼻衄齿衄，或见吐血、便血、尿血，皮肤紫斑，舌质红，脉细数。

治法：养阴清热，凉血解毒。

方药：青蒿 鳖甲汤。

青蒿清透邪热，引邪出表，鳖甲养血滋阴，两药合用共呈滋阴透热之效；知母、丹皮助青蒿凉血清热 解表；生地助鳖甲滋阴。咽喉肿痛，口腔糜烂，加银花藤、鱼腥草、射干 清热解毒利咽；颈腋痰核肿大质硬者，加三棱、莪术、胆南星破血逐瘀，化痰散结。

·肝肾阴虚

症状：头晕眼花，目涩，视物不清，口干舌燥，心烦失眠，耳鸣耳聋，腰膝酸软，五心烦热，遗精，月经不调，皮肤紫斑，舌红少苔，脉弦细。

治法：滋补肝肾。

方药；麦味地黄丸。

六味地黄丸滋补肝肾，麦冬、五味子养阴敛阴。出血者，加血余炭、侧柏叶炭止血。

·脾肾阳虚

症状、治法、方药与急性白血病之脾肾阳虚型相似，请参见上述内容。

·气血两亏

主症：面色觥白，神疲倦怠，心悸气短，皮肤紫斑，或见其他部位出血，舌体胖边齿痕，舌质淡，苔薄白，脉弱。

治法：补益气血。

方药：八珍汤。

四君子汤补气健脾，四物汤补血调肝。出血较重者，加阿胶、何首乌、仙鹤草补血止血。常选用具有一定抗白血病的药物，如白花蛇舌草、半枝莲、拳参、紫草、牛耳大黄、青黛、重楼、野菊花、鬼箭羽、虎杖、丹参、海藻、两面针（人地金牛）等。靛玉红系从青黛中提取的治疗慢性粒细胞性白血病的有效成分，口服，150—300m旷日。

【转归预后】

急性白血病初期为邪实，正气不甚亏损。若热毒未被控制，则病情发展很快，正气日衰，热毒更甚，病情由轻转重。若能早期诊断，及时正确治疗，热毒渐去，正气渐复，病情可由重转轻直至完全缓解。在缓解期，热毒虽去，但余毒未净，内伏骨髓，此期又多有气阴两伤、精气未充之症，若外感六淫、劳伤心脾等诱发，正不胜邪，见发热、出血、进行性的气血亏损，痰核症积等症又可复发，经清热解毒抗癌或滋阴等治疗，可能再次缓解。一些病人因多次反复发作，正气大伤，邪毒亢盛，预后不良。慢性白血病起病缓慢，初期为邪实，若正气不衰，则病情较轻。若邪毒不解，病程日久，则转为本虚标实，病情由轻转重；如能正确治疗，亦可邪气渐衰，正气渐复，直到缓解。若正不胜邪，邪毒又可复燃，胁下症积、气血亏损、脏气损害等症又重新出现，称为复发。部分慢性白血病患者可转为急性白血病，称为急变。

急性白血病预后较差，未经治疗者平均生存期仅3个月左右，随着化疗药物的应用，特别是经中西医结合治疗，患者完全缓解率明显提高、生存期显著延长。慢性白血病自然病程平均为3年左右，经中西医结合治疗尤其是初发患者其病情可明显缓解，生存期延长。

【预防与调摄】

本病的病因虽不十分清楚，但精血不足、脏气亏虚、气血阴阳失调加之邪毒入侵是重要的致病因素，故保养精气、避免接触致癌物质和加强必要的防护措施对预防本病具有重要意义。

白血病患者的调摄护理要重视保持病室和患者身体的清洁卫生，预防感染病菌；病情危；重者?要密切观察神志、瞳孔、血压的变化以及有无项强、抽搐、呕吐等情况。缓解期的患者仍要坚持药物、饮食等疗法的综合调治，慎起居，适寒温，畅情志，饮食宜富于营养而易于消化，鱼虾、牛、羊、狗肉等属燥热动火之晶，不宜食用。

【结语】

白血病是一种造血系统的恶性肿瘤，目前治愈率很低。白血病多由毒热之邪入侵及肝脾肾虚损所致，以发热、出血、贫血及肝、脾、淋巴结肿大等为主要临床表现。病位在血及骨；髓，与肝脾肾关系密切。病机以毒热内盛，气阴亏虚为多见，因此治疗以清热解毒，养阴补气，辅以活血化瘀及选加抗白血病的中药为治疗原则。急性白血病以热邪炽盛、毒盛伤血、气阴两虚及脾肾阳虚为主要证型；慢性白血病以瘀血丙阻、血热毒盛、肝肾阴虚、脾肾阳虚及气血亏虚为主要证型。本病初起多以邪毒亢盛的实证为主，日久则伤津耗气，虚实夹杂，晚期则正气衰败，预后不良。若出现持续高热、大量、多部位的出血、颅内出血等危候，要配合使用抗生素、激素、输血等疗法，以中西医结合救治。

【文献摘要】

《素问·阴阳应象大论》：“形不足者，温之以气；精不足者，补之以味。”

《诸病源候论·虚劳病诸候》：“夫虚劳者，五劳六极七伤是也。”

《千金要方·卷十二·吐血》：“犀角地黄汤，治伤寒及温病应发汗而不汗之内蓄血者，及鼻衄吐血不尽，内余瘀血，面黄，大便黑，消瘀血方。”

《景岳全书·杂证谟·虚损》：“凡虚损之由，具道如前，无非酒色、劳倦、七情、饮食所致。”“病之虚损，变态不同，因有五劳七伤，证有营卫藏府，然总之则人赖以生者，惟此精气，而病为虚损者，亦惟此精气。气虚者，即阳虚也；精虚者，即阴虚也。”

《景岳全书，杂证谟，积聚》：“凡积聚之治，如经之云者，亦既尽矣。然欲总其要，不过四法，曰攻，曰消，曰散，曰补，四者而已。”

《医宗必读·虚劳》：“夫人之虚，不属于气，即属于血，五藏六府，莫能外焉。而独举脾肾者，水为万物之元，土为万物之母，二藏安和，一身皆治，百疾不生。”

【现代研究】

目前治疗白血病主要采用化学药物疗法（化疗）。大量临床证明，在白血病化疗过程中正确配合中医中药治疗，可以减轻化疗药物的毒副作用，增强其治疗效应，提高机体的抗病能力，从而保证化疗的顺利进行，提高白血病的缓解率。

·主要治法

1．清热解毒法：多用于白血病早期。近代研究证明，许多清热解毒药都具有抗癌细胞作用，可与化疗药物协同发挥治疗效应，同时能增强机体的抗感染能力，防治化疗中常易出现的感染倾向。如哈尔滨医科大学附属第一医院用“癌灵Ⅰ号”注射液肌肉注射或静脉滴注，配合清热解毒、清利湿热中药（金银花、连翘、黄柏、牛角、生石膏等），治疗急性粒细胞性白血病81例，完全缓解X例，其中以M3型效果最为显著[中国中西医结合杂志 1984；（1）：19L 2．扶正补虚法：在白血病的化疗中应用最为广泛。扶正中药不仅能扶助正气，调整脏腑功能，提高机体免疫能力，减轻化疗药物对机体的损害，而且能够提高机体对化疗的敏感性，增强和巩固治疗效果。如麻氏以“扶正抗白冲剂”（人参、黄芪、首乌、仙灵脾、天门冬、补骨脂、女贞子、炒白术等）治疗完全缓解期的急性白血病90例，观察其； 5年持续缓解率（Eli）和长期生存率（艳）的影响；检测了用该冲剂治疗前后患者免疫功能的变化。结果：90例患者5年EFI为64．2％，5年OS为77．2％；患者免疫功能明显改善冲国中西医结合杂志1998； （5）：276）箱3．活血化瘀法：近年来此法在白血病的治疗中受到普遍重视。其作用主要在于改善微循环，促进骨髓造血功能，调节免疫机能，有些活血化瘀药对白血病细胞有直接抑制作用，对化疗药物也有增效作用。如王氏对急性非淋巴细胞性白血病症见肝、脾及淋巴结肿大者，在常规化疗的基础上，并用“小金丹”、“化瘀丸”及桃仁、红花、五香草、水蛭、莪术等活血化瘀药，·收到较好的疗效[河南中医1991； （3）： 21]。主要中成药刘氏综述临床用于治疗白血病的中成药主要有大黄廑虫丸、当归 芦荟丸、梅花点舌丹、牛黄解毒片、云南白药、复方丹参液、六神丸等[陕西中医学院学报1999；（2）：42）。

·作用机理研究

黄氏报道人参、黄芪、冬虫夏草、枸杞子、党参、参三七、刺五加等补益中药的煎剂或其有效提取成分，均有良好的促进白介素-2产生，提高自然杀伤细胞（NKC）、淋巴因子激活的杀伤细胞（LAKC）活性的作用，尤其是中药补益类复方，可明显增强NKC、LAKC活性，发挥过继性抗肿瘤（白血病）作用[中国中西医结合杂志1993；（4）：235L李氏等对中药诱生干扰素（1FN）作用进行了探索，党参、灵芝、香菇、黄芪、黄芩、黄连等可以诱生不同类型的DN[上海中医药杂志1994；（1）：34]。徐氏等通过对302种中药对HD60细胞诱导分化及细胞毒实验，选择其中作用较强的巴豆进行深入研究，实验结果初步证实巴豆具有较显著地诱导白血病细胞向正常方向分化的作用[中华血液杂志1990；（10）：538]。戴氏报道As2O3（注：中药雄黄的主要成分）对急性早幼粒细胞白血病细胞有诱导分化、促进细胞凋亡的作用，经临床观察完全缓解率高，且不引起出血和骨髓抑制，能下调bcl-2基因 （一种凋亡抑制基因）表达[中华血液杂志1996；（12）：617]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 大肠癌
  • 当前页：第五节 白血病
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 白血病【疾病大全】
  2. 白血病（Leukemia）《血液病学》
  3. 白血病《自我调养巧治病》
  4. 白血病癌《基因与疾病》
  5. 白血病《中医内科学》
  6. 白血病伴发的精神障碍【疾病大全】
  7. 白血病《默克家庭诊疗手册》
  8. 白血病急诊《急诊医学》
  9. 白血病《老年百病防治》
  10. 白血病肾损害【疾病大全】
  11. 白血病《病理学》
  12. 白血病视网膜病变【疾病大全】
  13. 白雪丸【方剂大全】
  14. 白血病细胞浸润【疾病症状】
  15. 白雪丸《苏沈良方》
  16. 白血病性咽峡炎【疾病大全】
  17. 白雪汤【方剂大全】
  18. 白鸭方【方剂大全】
  19. 白雪糕【方剂大全】
  20. 白鸭肉【中药大全】
  21. 白雪丹【方剂大全】
  22. 白鸭通（鸭屎）《本草纲目》完整版
  23. 白雄散【方剂大全】
  24. 白牙散【方剂大全】
  25. 白雄鸡肉《本草纲目》完整版
  26. 白牙药【方剂大全】
  27. 白雄鸡羹【方剂大全】
  28. 白牙药升麻散【方剂大全】
  29. 白杏膏【方剂大全】
  30. 白牙药真珠散【方剂大全】
  1. 白血病《中医内科学》
  2. 白血病《自我调养巧治病》
  3. 白血病《病理学》
  4. 白血病《老年百病防治》
  5. 白血病《血液病学》
  6. 白血病《默克家庭诊疗手册》
  7. 白血病癌《基因与疾病》
  8. 白血《中医词典》
  9. 白血病急诊《急诊医学》
  10. 白雪丸《苏沈良方》
  11. 白血病先兆《中医疾病预测》
  12. 白癣皮《顾松园医镜》
  13. 白血病先兆《中医疾病预测》
  14. 白癣候《诸病源候论》
  15. 白血病性咽峡炎《中西医结合耳鼻喉科》
  16. 白癣痹《中医词典》
  17. 白鸭《医学入门》
  18. 白雄鸡肉《名医别录》
  19. 白鸭屎《千金翼方》
  20. 白雄鸡肉《本草易读》
  21. 白鸭屎《本草蒙筌》
  22. 白雄鸡肉《千金翼方》
  23. 白眼《中医词典》
  24. 白雄鸡《医学入门》
  25. 白眼病《中医词典》
  26. 白雄鸡《饮膳正要》
  27. 白眼翻《松峰说疫》
  28. 白辛《名医别录》
  29. 白眼轮青《医法圆通》
  30. 白辛《证类本草》
  31. 白眼球《常见病自测》


《中医内科学》

  • 总论
    • 一、中医内科学的定义、性质及范围
    • 二、中医内科学发展简史
      • （一）中医内科学的萌芽阶段（殷周时期）
      • （二）中医内科学的奠基阶段（春秋战国至秦汉时期）
      • （三）中医内科学的充实阶段（魏晋至金元时期）
      • （四）中医内科学的成形阶段（明清时期）
    • 三、中医内科疾病发病学要点
      • （一）体质因素
      • （二）病邪因素
      • （三）情志因素
      • （四）行为因素
      • （五）时间因素
      • （六）地域因素
    • 四、中医内科疾病症状学要点
      • （一）发热
      • （二）咳嗽
      • （三）气喘
      • （四）口渴
      • （五）腹痛
      • （六）胸痛
      • （七）饮食异常
      • （八）汗出异常
      • （九）头晕
      • （十）乏力
      • （十一）呕吐
      • （十二）大便异常
      • （十三）小便异常
      • （十四）水肿
      • （十五）神昏
      • （十六）抽搐
      • （十七）出血
    • 五、中医内科疾病治疗学要点
      • （一）治疗原则
        • ·治病宜早
        • ·标本缓急
        • ·扶正祛邪
        • ·脏腑补泻
        • ·异法方宜
      • （二）常用治法
        • ·解表法
        • ·清热法
        • ·攻下法
        • ·和解法
        • ·温里法
        • ·补益法
        • ·消导（消散）法
        • ·理气法
        • ·理血法
        • ·固涩法
        • ·开窍法
        • ·镇痉法
    • 六、中医内科学的学习要求与方法
  • 第一章 外感病证
    • 第一节 感冒
    • 第二节 外感发热
    • 第三节 湿阻
    • 第四节 痢疾
    • 第五节 疟疾
  • 第二章 肺病证
    • 第一节 咳嗽
    • 第二节 哮病
    • 第三节 喘病
    • 第四节 肺胀
    • 第五节 肺痈
    • 第六节 肺痨
  • 第三章 心脑病证
    • 第一节 心悸
    • 第二节 胸痹心痛
    • 第三节 眩晕
    • 第四节 中风病
    • 第五节 失眠
    • 第六节 痴呆
    • 第七节 痫病
    • 第八节 癫病
    • 第九节 狂病
  • 第四章 脾胃肠病证
    • 第一节 胃痛
    • 第二节 痞满
    • 第三节 腹痛
    • 第四节 呕吐
    • 第五节 呃逆
    • 第六节 噎膈
    • 第七节 泄泻
    • 第八节 便秘
    • 第九节 蛔虫病
    • 第十节 钩虫病
    • 第十一节 绦虫病
  • 第五章 肝胆病证
    • 第一节 黄疸
    • 第二节 胁痛
    • 第三节 胆胀
    • 第四节 鼓胀
  • 第六章 肾膀胱病证
    • 第一节 水肿
    • 第二节 淋证
    • 第三节 癃闭
    • 第四节 关格
    • 第五节 遗精
    • 第六节 阳痿
  • 第七章 气血津液病证
    • 第一节 郁痛
    • 第二节 血证
    • 第三节 汗证
    • 第四节 消渴
    • 第五节 内伤发热
    • 第六节 虚劳
    • 第七节 积聚
    • 第八节 厥证
    • 第九节 瘿病
  • 第八章 经络肢体病证
    • 第一节 头痛
    • 第二节 痹病
    • 第三节 痉病
    • 第四节 痿病
    • 第五节 颤震
    • 第六节 腰痛
  • 第九章 癌症
    • 第一节 肺癌
    • 第二节 肝癌
    • 第三节 胃癌
    • 第四节 大肠癌
    • 第五节 白血病
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行