序_《内外伤辨》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《内外伤辨》
序
在线购买《内外伤辨》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

仆幼自受《难》、《素》于易水张元素先生，讲诵既久，稍有所得；中年以来，更事颇多，诸所延医，坦然不惑，曾撰《内外伤辨惑论》一篇，以证世人用药之误。陵谷变迁，忽成老境，神志既惰，懒于语言，此论束之高阁十六年矣。昆仑范尊师曲相奖借，屡以活人为言，谓此书果行，使天下之人不致夭折，是亦仁人君子济人利物之事，就令着述不已，精力衰耗，书成而死，不愈于无益而生乎！予敬受其言，仅力疾就成之，虽未为完备，聊答尊师慈悯之志。师，宋文正公之后也。

丁未岁重九日东垣老人李杲明之题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：辨阴证阳证
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《内外伤辨》
  2. 序《幼科切要》
  3. 序《仙传外科集验方》
  4. 序《济生集》
  5. 序《焦氏喉科枕秘》
  6. 序《医医医》
  7. 序《丛桂草堂医案》
  8. 序《正体类要》
  9. 序《青囊秘诀》
  10. 序《杂病治例》
  11. 序《疫疹一得》
  12. 序《产鉴》
  13. 序《疫疹一得》
  14. 序《伤寒捷诀》
  15. 序《疫疹一得》
  16. 序《神应经》
  17. 序《疫疹一得》
  18. 序《神应经》
  19. 序《饮食须知》
  20. 序《脉确》
  21. 序《宁坤秘籍》
  22. 序《中风论》
  23. 序《伤寒医诀串解》
  24. 序《麻疹阐注》
  25. 序《伤寒医诀串解》
  26. 序《小儿痘疹方论》
  27. 序《寿世传真》
  28. 序《质疑录》
  29. 序《删补名医方论》
  30. 序《家传女科经验摘奇》
  31. 序《格致余论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


辨阴证阳证_《内外伤辨》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《内外伤辨》
辨阴证阳证
在线购买《内外伤辨》正版书籍

辨阴证阳证

  • 上一页
  • 目录
  • 相关
  • 下一页

曰甚哉！阴阳之证，不可不详也。遍观《内经》中所说，变化百病，其源皆由喜怒过度，饮食失节，寒温不适，劳役所伤而然。夫元气、谷气、荣气、清气、卫气、生发诸阳上升之气，此六者，皆饮食入胃，谷气上行，胃气之异名，其实一也。既脾胃有伤，则中气不足，中气不足，则六腑阳气皆绝于外，故经言五脏之气已绝于外者，是六腑之元气病也。气伤脏乃病，脏病则形乃应，是五脏 六腑真气皆不足也。惟阴火独旺，上乘阳分，故荣卫失守，诸病生焉。其中变化，皆由中气不足，乃能生发耳。后有脾胃以受劳役之疾，饮食又复失节，耽病日久，事息心安，饱食太甚，病乃大作。

概其外伤风寒，六淫客邪，皆有余之病，当泻不当补；饮食失节，中气不足之病，当补不当泻。举世医者，皆以饮食失节，劳役所伤，中气不足，当补之证，认作外感风寒，有余客邪之病，重泻其表，使荣卫之气外绝，其死只在旬日之间。所谓差之毫厘，谬以千里，可不详辨乎？！

按《阴阳应象大论》云∶“天之邪气，感则害人五脏。”是八益之邪，乃风邪伤人筋骨。风从上受之，风伤筋，寒伤骨，盖有形质之物受病也，系在下焦，肝肾是也。肝肾者，地之气。《难经》解云∶肝肾之气，已绝于内，以其肝主筋，肾主骨，故风邪感则筋骨疼痛，筋骨之绝，则肝肾之本亦绝矣，乃有余之证也。又云∶“水谷之寒热，感则害人六腑。”是七损之病，乃内伤饮食也。《黄帝针经》解云∶适饮食不节，劳役所伤，湿从下受之。谓脾胃之气不足，而反下行，极则冲脉之火逆而上，是无形质之元气受病也，系在上焦，心肺是也。心肺者，天之气。故《难经》解云∶心肺之气已绝于外，以其心主荣，肺主卫。荣者血也，脉者血之府，神之所居也；卫者，元气七神之别名，卫护周身，在于皮毛之间也。肺绝则皮毛先绝，神无所根据，故内伤饮食，则亦恶风寒，是荣卫失守，皮肤间无阳以滋养，不能任风寒也。

皮毛之绝，则心肺之本亦绝矣，盖胃气不升，元气不生，无滋养心肺，乃不足之证也。

计受病之人，饮食失节，劳役所伤，因而饱食内伤者极多，外伤者间而有之，世俗不知，往往将元气不足之证，便作外伤风寒表实之证，而反泻心肺，是重绝其表也，安得不死乎？古人所谓实实虚虚，医杀之耳！若曰不然，请以众人之耳闻目见者证之。

向者壬辰改元，京师戒严，迨三月下旬，受敌者凡半月，解围之后，都人之不受病者，万无一二，既病而死者，继踵而不绝。都门十有二所，每日各门所送，多者二千，少者不下一千，似此者几三月，此百万人岂俱感风寒外伤者耶？大抵人在围城中，饮食不节，及劳役所伤，不待言而知。由其朝饥暮饱，起居不时，寒温失所，动经三两月，胃气亏乏久矣，一旦饱食大过，感而伤人，而又调治失宜，其死也无疑矣。非惟大梁为然，远在贞 兴定间，如东平，如太原，如凤翔，解围之后，病伤而死，无不然者。余在大梁，凡所亲见，有表发者，有以巴豆推之者，有以承气汤下之者，俄而变结胸、发黄，又以陷胸汤、丸及茵陈汤下之，无不死者。盖初非伤寒，以调治差误，变而似真伤寒之证，皆药之罪也。往者不可追，来者犹可及，辄以平生已试之效，着《内外伤辨惑论》一篇，推明前哲之余论，历举近世之变故，庶几同志者，审其或中，触类而长之，免后人横夭耳！僭易之罪，将何所逃乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：辨阴证阳证
  • 下一页：辨脉
<<< 返回本书目录
  1. 辨阴证阳证《内外伤辨》
  2. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  3. 辨阴阳脏腑脉象病证《灵素节注类编》
  4. 辨痈疽疖《外科理例》
  5. 辨阴阳易差后劳复病证并治《伤寒论》
  6. 辨痈疽阴阳浅深缓急治法《外科精要》
  7. 辨阴寒证《医宗金鉴》
  8. 辨痈与疽治法《外科理例》
  9. 辨阴寒证《痘疹心法要诀》
  10. 辨涌泉疽足底疔论《疡科心得集》
  11. 辨疑似《证治准绳·幼科》
  12. 辨用老君神明散东坡圣散子《松峰说疫》
  13. 辨疑似《冯氏锦囊秘录》
  14. 辨幽痈赫痈冲疽论《疡科心得集》
  15. 辨疑似《冯氏锦囊秘录》
  16. 辨有脉无脉《诊脉三十二辨》
  17. 辨医者急收功遗后患论《眼科阐微》
  18. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  19. 辨医书音义《吴医汇讲》
  20. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  21. 辨夜啼《幼科铁镜》
  22. 辨鱼口便毒论《疡科心得集》
  23. 辨药宜忌论《眼科阐微》
  24. 辨郁金之误《吴医汇讲》
  25. 辨药大略《医学真传》
  26. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  27. 辨夭疽锐毒虚实论《疡科心得集》
  28. 辨孕男女脉法歌《内府秘传经验女科》
  29. 辨阳旺阴生《读医随笔》
  30. 辨杂病脉吐汗温利可否法《察病指南》
  1. 辨阴证阳证《内外伤辨》
  2. 辨阴阳脏腑脉象病证《灵素节注类编》
  3. 辨阴证阳证《中医外科学》
  4. 辨阴阳易差后劳复病证并治《伤寒论》
  5. 辨饮食《医理真传》
  6. 辨阴阳俱浮《中医词典》
  7. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  8. 辨阴喉症诀《喉舌备要秘旨》
  9. 辨痈疽疖《外科理例》
  10. 辨阴寒证《痘疹心法要诀》
  11. 辨痈疽阴阳浅深缓急治法《外科精要》
  12. 辨阴寒证《医宗金鉴》
  13. 辨痈疽晕《中医词典》
  14. 辨疑似《证治准绳·幼科》
  15. 辨痈与疽治法《外科理例》
  16. 辨疑似《冯氏锦囊秘录》
  17. 辨涌泉疽足底疔论《疡科心得集》
  18. 辨疑似《冯氏锦囊秘录》
  19. 辨用老君神明散东坡圣散子《松峰说疫》
  20. 辨医者急收功遗后患论《眼科阐微》
  21. 辨幽痈赫痈冲疽论《疡科心得集》
  22. 辨医书音义《吴医汇讲》
  23. 辨有脉无脉《诊脉三十二辨》
  24. 辨夜啼《幼科铁镜》
  25. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  26. 辨药宜忌论《眼科阐微》
  27. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  28. 辨药大略《医学真传》
  29. 辨鱼口便毒论《疡科心得集》
  30. 辨药病不相主对《活幼心书》
  31. 辨语言蹇涩非痰人《医林改错》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


辨脉_《内外伤辨》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《内外伤辨》
辨脉
在线购买《内外伤辨》正版书籍

辨脉

  • 上一页
  • 目录
  • 相关
  • 下一页

古人以脉上辨内外伤于人迎气口，人迎脉大于气口为外伤，气口脉大于人迎为内伤。此辨固是，但其说有所未尽耳。外感风寒，皆有余之证，是从前客邪来也，其病必见于左手，左手主表，乃行阳二十五度。内伤饮食及饮食不节，劳役过甚，皆不足之病也，必见于右手，右手主里，乃行阴二十五度。故外感寒邪，则独左寸人迎脉浮紧，按之洪大；紧者、急甚于弦，是足太阳寒水之脉，按之洪大而有力，中见手少阴心火之脉，丁与壬合，内显洪大，乃伤寒脉也。若外感风邪，则人迎脉缓，而大于气口一倍，或二倍、三倍。内伤饮食，则右寸气口脉大于人迎一倍，伤之重者，过在少阴则两倍，太阴则三倍，此内伤饮食之脉。若饮食不节，劳役过甚，则心脉变见于气口，是心火刑肺，其肝木挟心火之势亦来搏肺，经云∶侮所不胜，寡于畏者是也。故气口脉急大而涩数，时一代而涩也。涩者，肺之本脉；代者，元气不相接。脾胃不及之脉，洪大而数者，心脉刑肺也；急者，肝木挟心火而反克肺金也。若不甚劳役，惟右关脾脉大而数，谓独大于五脉，数中显缓时一代也。如饮食不节，寒温失所，则先右关胃脉损弱，甚则隐而不见，惟内显脾脉之大数微缓时一代也。宿食不消，则独右关脉沉而滑。经云，脉滑者，有宿食也。

以此辨之，岂不明白易见乎。但恐山野间卒无医者，何以诊候，故复说病证以辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阴证阳证
  • 当前页：辨脉
  • 下一页：辨寒热
<<< 返回本书目录
  1. 辨脉《医述》
  2. 辨脉病生死《灵素节注类编》
  3. 辨脉《温病正宗》
  4. 辨脉不见《诊脉三十二辨》
  5. 辨脉《内外伤辨》
  6. 辨脉法《白喉全生集》
  7. 辨脉《白喉条辨》
  8. 辨脉法《伤寒论》
  9. 辨瘰瘿瘤论《疡科心得集》
  10. 辨脉法《银海指南》
  11. 辨瘰生死法《外科启玄》
  12. 辨脉法篇《医宗金鉴》
  13. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  14. 辨脉法-胎产须知 《古今医统大全》
  15. 辨论《伤寒总病论》
  16. 辨脉论《伤寒大白》
  17. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  18. 辨脉平病死旺之象《灵素节注类编》
  19. 辨漏蹄疯驴眼疽论《疡科心得集》
  20. 辨脉太过不及中外异病《灵素节注类编》
  21. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  22. 辨脉无根《诊脉三十二辨》
  23. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  24. 辨脉形及变化所主病证法《全生指迷方》
  25. 辨六经癞形《疡医大全》
  26. 辨脉阴阳大法《脉经》
  27. 辨瘤《外科理例》
  28. 辨脉阴阳四时逆从病状《灵素节注类编》
  29. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  30. 辨脉有亢制《诊脉三十二辨》
  1. 辨脉《内外伤辨》
  2. 辨脉《白喉条辨》
  3. 辨脉《医述》
  4. 辨络色《医学摘粹》
  5. 辨脉病生死《灵素节注类编》
  6. 辨络脉《中医词典》
  7. 辨脉不见《诊脉三十二辨》
  8. 辨络脉《中医名词词典》
  9. 辨脉法《白喉全生集》
  10. 辨瘰瘿瘤论《疡科心得集》
  11. 辨脉法《银海指南》
  12. 辨瘰生死法《外科启玄》
  13. 辨脉法《伤寒论》
  14. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  15. 辨脉法（胎产须知）《古今医统大全》
  16. 辨论《伤寒总病论》
  17. 辨脉法篇《医宗金鉴》
  18. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  19. 辨脉法正误《医宗金鉴》
  20. 辨漏蹄疯驴眼疽论《疡科心得集》
  21. 辨脉论《伤寒大白》
  22. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  23. 辨脉平病死旺之象《灵素节注类编》
  24. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  25. 辨脉太过不及中外异病《灵素节注类编》
  26. 辨六经癞形《疡医大全》
  27. 辨脉提纲《温病正宗》
  28. 辨六经渴并治法《卫生宝鉴》
  29. 辨脉无根《诊脉三十二辨》
  30. 辨瘤《外科理例》
  31. 辨脉形及变化所主病证法《全生指迷方》


辨寒热_《内外伤辨》_中医内科_【岐黄之术】

辨寒热

辨寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

外伤寒邪之证，与饮食失节，劳役形质之病，及内伤饮食，俱有寒热。举世尽将内伤饮食失节，劳役不足之病，作外伤寒邪，表实有余之证，反泻其表，枉死者岂胜言哉！皆由不别其寒热耳。今细为分解之。

外伤寒邪，发热恶寒，寒热并作。其热也，翕翕发热，又为之拂拂发热，发于皮毛之上，如羽毛之拂，明其热在表也，是寒邪犯高之高者也。皮肤毛腠者，阳之分也，是卫之元气所滋养之分也。以寒邪乘之，郁遏阳分，阳不得伸，故发热也。其面赤，鼻气壅塞不通，心中烦闷，稍似袒裸，露其皮肤，已不能禁其寒矣。其表上虚热，止此而已。其恶寒也，虽重衣下幕，逼近烈火，终不能御其寒，一时一日，增加愈甚，必待传入里作下证乃罢。其寒热齐作，无有间断也。

其内伤饮食不节，或劳役所伤，亦有头痛、项痛、腰痛，与太阳表证微有相似，余皆不同，论中辨之矣。内伤不足之病，表上无阳，不能禁风寒也，此则常常有之；其躁热发于肾间者，间而有之，与外中寒邪，略不相似。其恶风寒也，盖脾胃不足，荣气下流，而乘肾肝，此痿厥气逆之渐也。若胃气平常，饮食入胃，其荣气上行，以舒于心肺，以滋养上焦之皮肤腠理之元气也；既下流，其心肺无有禀受，皮肤间无阳，失其荣卫之外护，故阳分皮毛之间虚弱，但见风见寒，或居阴寒处，无日阳处，便恶之也，此常常有之，无间断者也。但避风寒及温暖处，或添衣盖，温养其皮肤，所恶风寒便不见矣。是热也，非表伤寒邪，皮毛间发热也。乃肾间受脾胃下流之湿气，闭塞其下，致阴火上冲，作蒸蒸而躁热，上彻头顶，旁彻皮毛，浑身躁热，作须待袒衣露居，近寒凉处即已，或热极而汗出亦解。彼外伤恶寒发热，岂有汗出者乎？若得汗，则病愈矣。以此辨之，岂不如黑白之易见乎！

当内虚而伤之者躁热也，或因口吸风寒之气，郁其阴火，使咽膈不通，其吸入之气欲入，为膈上冲脉之火所拒，使阴气不得入，其胸中之气为外风寒所遏而不得伸，令人口开目瞪，极则声发于外，气不能上下，塞于咽中而气欲绝。又或因哕因呕因吐，而躁热发必有所因，方有此证，其表虚恶风寒之证复见矣。

表虚之弱，为阴火所乘，躁发须臾而过，其表虚无阳，不任风寒复见矣。是表虚无阳，常常有之，其躁热则间而有之，此二者不齐，躁作寒已，寒作躁已，非如外伤之寒热齐作，无有间断也。

百病俱有身热，又谓之肌热，又谓之皮肤间热，以手扪之方知者是也，乃肌体有形之热也，亦须皆待阴阳既和，汗出则愈矣，慎不可于此上辨之，以其虚实内外病皆有之，故难辨耳；只根据此说，病患自觉发热恶寒之热及躁作之热上辨之，为准则矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脉
  • 当前页：辨寒热
  • 下一页：辨外感八风之邪
<<< 返回本书目录
  1. 辨寒热《内外伤辨》
  2. 辨寒热脉证并治《婴儿论》
  3. 辨关格脉《诊脉三十二辨》
  4. 辨寒热有真假《诊脉三十二辨》
  5. 辨骨蝼疽垂臂发论《疡科心得集》
  6. 辨寒暑各异《温热暑疫全书》
  7. 辨古《宜麟策》
  8. 辨寒暑证各异《增订叶评伤暑全书》
  9. 辨古《妇人规》
  10. 辨汗无太早下无太晚《松峰说疫》
  11. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  12. 辨合病并病脉证并治篇《医宗金鉴》
  13. 辨疳疾《幼科铁镜》
  14. 辨鹤膝风人面疮论《疡科心得集》
  15. 辨疳病脉证并治《婴儿论》
  16. 辨喉痹喉癣论《疡科心得集》
  17. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  18. 辨喉蛾喉痈论《疡科心得集》
  19. 辨肝胆脉《诊脉三十二辨》
  20. 辨喉疳喉菌论《疡科心得集》
  21. 辨腹痈脐痈脐漏论《疡科心得集》
  22. 辨喉证《包氏喉证家宝》
  23. 辨腹痛《幼科铁镜》
  24. 辨喉症经络治法《喉舌备要秘旨》
  25. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  26. 辨候胃气脉法《诊脉三十二辨》
  27. 辨妇人怀妊崩产脉病《灵素节注类编》
  28. 辨虎口纹《明医指掌》
  29. 辨妇人各病脉证并治《伤寒杂病论》
  30. 辨虎口指脉纹诀《万氏秘传片玉心书》
  1. 辨寒热《内外伤辨》
  2. 辨关格脉《诊脉三十二辨》
  3. 辨寒热脉证并治《婴儿论》
  4. 辨骨蝼疽垂臂发论《疡科心得集》
  5. 辨寒热有真假《诊脉三十二辨》
  6. 辨古《妇人规》
  7. 辨寒暑各异《温热暑疫全书》
  8. 辨古《宜麟策》
  9. 辨寒暑证各异《增订叶评伤暑全书》
  10. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  11. 辨汗无太早下无太晚《松峰说疫》
  12. 辨疳疾《幼科铁镜》
  13. 辨合病并病脉证并治篇《医宗金鉴》
  14. 辨疳病脉证并治《婴儿论》
  15. 辨鹤膝风人面疮论《疡科心得集》
  16. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  17. 辨喉痹喉癣论《疡科心得集》
  18. 辨肝胆脉《诊脉三十二辨》
  19. 辨喉蛾喉痈论《疡科心得集》
  20. 辨腹痈脐痈脐漏论《疡科心得集》
  21. 辨喉疳喉菌论《疡科心得集》
  22. 辨腹痛《幼科铁镜》
  23. 辨喉证《包氏喉证家宝》
  24. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  25. 辨喉症经络治法《喉舌备要秘旨》
  26. 辨妇人怀妊崩产脉病《灵素节注类编》
  27. 辨候胃气脉法《诊脉三十二辨》
  28. 辨妇人各病脉证并治《伤寒杂病论》
  29. 辨虎口纹《明医指掌》
  30. 辨浮脉所统有十《诊脉三十二辨》
  31. 辨虎口指脉纹诀《万氏秘传片玉心书》


辨外感八风之邪_《内外伤辨》_中医内科_【岐黄之术】

辨外感八风之邪

辨外感八风之邪

  • 上一页
  • 目录
  • 相关
  • 下一页

辨外感八风之邪，或有饮食劳役所伤之重者，三二日间特与外伤者相似，其余证有特异名者，若不将两证重别分解，犹恐将内伤不足之证，误作有余外感风邪，虽辞理有重复处，但欲病者易辨，医者易治耳。

外感八风之邪，乃有余证也；内伤饮食不节，劳役所伤，皆不足之病也。其内伤亦恶风自汗，若在温暖无风处，则不恶矣，与外伤鼻流清涕，头痛自汗颇相似，细分之特异耳。外感风邪，其恶风，自汗，头痛，鼻流清涕，常常有之，一日一时，增加愈甚，直至传入里作下证乃罢。语声重浊，高厉有力，鼻息壅塞而不通，能食，腹中和，口知味，大小便如常，筋骨疼痛，不能动摇，便着床枕，非扶不起。

其内伤与饮食不节，劳役所伤，然亦恶风，居露地中，遇大漫风起，却不恶也，惟门窗隙中些小贼风来，必大恶也，与伤风伤寒俱不同矣。况鼻流清涕，头痛自汗，间而有之。鼻中气短，少气不足以息，语则气短而怯弱，妨食，或食不下，或不饮食，三者互有之。腹中不和，或腹中急而不能伸，口不知五谷之味，小便频数而不渴。初劳役得病，食少，小便赤黄，大便常难，或涩或结，或虚坐只见些小白脓；时有下气，或泄黄如糜，或溏泄色白，或结而不通。

若心下痞，或胸中闭塞，如刀 之痛，二者亦互作，不并出也；有时胃脘当心而痛，上支两胁，痛必脐下相火之势，如巨川之水，不可遏而上行，使阳明之经逆行，乱于胸中，其气无止息，甚则高喘，热伤元气，令四肢不收，无气以动，而懒倦嗜卧。以其外感风寒俱无此证，故易为分辨耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨寒热
  • 当前页：辨外感八风之邪
  • 下一页：辨手心手背
<<< 返回本书目录
  1. 辨外感八风之邪《内外伤辨》
  2. 辨外踝疽内踝疽论《疡科心得集》
  3. 辨脱肛痔漏论《疡科心得集》
  4. 辨外伤不恶食《内外伤辨》
  5. 辨臀痈骑马痈论《疡科心得集》
  6. 辨外治《白喉条辨》
  7. 辨退红丝云翳有先后次第论《眼科阐微》
  8. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  9. 辨吐泻《幼科铁镜》
  10. 辨委中毒膝眼毒论《疡科心得集》
  11. 辨吐《幼科铁镜》
  12. 辨痿症《医门补要》
  13. 辨头痛《内外伤辨》
  14. 辨胃腕痈痈论《疡科心得集》
  15. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  16. 辨温病二《伤寒寻源》
  17. 辨天泡疮翻花疮论《疡科心得集》
  18. 辨温病脉证并治篇《医宗金鉴》
  19. 辨太阴病脉证并治全篇《医宗金鉴》
  20. 辨温病三《伤寒寻源》
  21. 辨太阴病脉证并治《伤寒杂病论》
  22. 辨温病四《伤寒寻源》
  23. 辨太阴病脉证并治《伤寒论》
  24. 辨温病一《伤寒寻源》
  25. 辨太阳病脉证并治中篇《医宗金鉴》
  26. 辨温病阴暑《松峰说疫》
  27. 辨太阳病脉证并治中《伤寒杂病论》
  28. 辨温热《冯氏锦囊秘录》
  29. 辨太阳病脉证并治中《伤寒论》
  30. 辨温暑凉寒诸证《增订叶评伤暑全书》
  1. 辨外感八风之邪《内外伤辨》
  2. 辨脱肛痔漏论《疡科心得集》
  3. 辨外踝疽内踝疽论《疡科心得集》
  4. 辨臀痈骑马痈论《疡科心得集》
  5. 辨外伤不恶食《内外伤辨》
  6. 辨退红丝云翳有先后次第论《眼科阐微》
  7. 辨外障和内障《中医眼科学》
  8. 辨吐泻《幼科铁镜》
  9. 辨外治《白喉条辨》
  10. 辨吐《幼科铁镜》
  11. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  12. 辨头痛《内外伤辨》
  13. 辨委中毒膝眼毒论《疡科心得集》
  14. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  15. 辨痿症《医门补要》
  16. 辨天泡疮翻花疮论《疡科心得集》
  17. 辨胃肠《医学摘粹》
  18. 辨痰《中医词典》
  19. 辨胃腕痈痈论《疡科心得集》
  20. 辨太阴病脉证并治全篇《医宗金鉴》
  21. 辨温病二《伤寒寻源》
  22. 辨太阴病脉证并治《伤寒论》
  23. 辨温病脉证并治篇《医宗金鉴》
  24. 辨太阴病脉证并治《伤寒杂病论》
  25. 辨温病三《伤寒寻源》
  26. 辨太阳病脉证并治中篇《医宗金鉴》
  27. 辨温病四《伤寒寻源》
  28. 辨太阳病脉证并治中《伤寒论》
  29. 辨温病一《伤寒寻源》
  30. 辨太阳病脉证并治中《伤寒杂病论》
  31. 辨温病阴暑《松峰说疫》


辨手心手背_《内外伤辨》_中医内科_【岐黄之术】

辨手心手背

辨手心手背

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤及劳役饮食不节病，手心热，手背不热；外伤风寒，则手背热，手心不热。此辨至甚皎然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨外感八风之邪
  • 当前页：辨手心手背
  • 下一页：辨口鼻
<<< 返回本书目录
  1. 辨手心手背《内外伤辨》
  2. 辨手丫发合谷疽论《疡科心得集》
  3. 辨手腕痈兑疽论《疡科心得集》
  4. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  5. 辨手太阴本病症治《白喉条辨》
  6. 辨术者太素脉论《一得集》
  7. 辨手少阴标病《白喉条辨》
  8. 辨数脉所统有二《诊脉三十二辨》
  9. 辨手少阳标病《白喉条辨》
  10. 辨胎《沈氏女科辑要》
  11. 辨手发背手心毒托盘疔论《疡科心得集》
  12. 辨胎毒发丹《幼科铁镜》
  13. 辨似损非损《虚损启微》
  14. 辨胎歌《女科秘旨》
  15. 辨似《广瘟疫论》
  16. 辨胎寒《幼科铁镜》
  17. 辨实热《保幼新编》
  18. 辨胎黄《幼科铁镜》
  19. 辨石榴疽痈论《疡科心得集》
  20. 辨胎火胎毒及猴狲疳论《疡科心得集》
  21. 辨十二经水火分治法《儒门事亲》
  22. 辨胎惊胎风《幼科铁镜》
  23. 辨湿温一《伤寒寻源》
  24. 辨胎脉《察病指南》
  25. 辨湿温五《伤寒寻源》
  26. 辨胎热《幼科铁镜》
  27. 辨湿温四《伤寒寻源》
  28. 辨太阳病脉证并治法上《伤寒论》
  29. 辨湿温三《伤寒寻源》
  30. 辨太阳病脉证并治上《伤寒杂病论》
  1. 辨手心手背《内外伤辨》
  2. 辨手腕痈兑疽论《疡科心得集》
  3. 辨手丫发合谷疽论《疡科心得集》
  4. 辨手太阴本病症治《白喉条辨》
  5. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  6. 辨手少阴标病《白喉条辨》
  7. 辨黍《类经图翼》
  8. 辨手少阳标病《白喉条辨》
  9. 辨术者太素脉论《一得集》
  10. 辨手发背手心毒托盘疔论《疡科心得集》
  11. 辨数脉所统有二《诊脉三十二辨》
  12. 辨释《思考中医》
  13. 辨胎《沈氏女科辑要》
  14. 辨似损非损《虚损启微》
  15. 辨胎毒发丹《幼科铁镜》
  16. 辨似《广瘟疫论》
  17. 辨胎歌《女科秘旨》
  18. 辨实热《保幼新编》
  19. 辨胎寒《幼科铁镜》
  20. 辨石榴疽痈论《疡科心得集》
  21. 辨胎黄《幼科铁镜》
  22. 辨十二经水火分治法《儒门事亲》
  23. 辨胎火胎毒及猴狲疳论《疡科心得集》
  24. 辨湿温一《伤寒寻源》
  25. 辨胎惊胎风《幼科铁镜》
  26. 辨湿温五《伤寒寻源》
  27. 辨胎脉《察病指南》
  28. 辨湿温四《伤寒寻源》
  29. 辨胎脉《医效秘传》
  30. 辨湿温三《伤寒寻源》
  31. 辨胎热《幼科铁镜》


辨口鼻_《内外伤辨》_中医内科_【岐黄之术】

辨口鼻

辨口鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

若饮食劳役所伤，其外证必显在口，必口失谷味，必腹中不和，必不欲言，纵勉强对答，声必怯弱，口沃沫多唾，鼻中清涕或有或无，即阴证也。外伤风寒，则其外证必显在鼻，鼻气不利，声重浊不清利，其言壅塞，盛有力，而口中必和。伤寒则面赤，鼻壅塞而干，伤风则鼻流清涕而已。《内经》云∶鼻者肺之候，肺气通于天。外伤风寒，则鼻为之不利。口者坤土地，脾气通于口。饮食失节，劳役所伤，口不知谷味，亦不知五味。又云∶伤食恶食，伤食明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨手心手背
  • 当前页：辨口鼻
  • 下一页：辨气少气盛
<<< 返回本书目录
  1. 辨口鼻《内外伤辨》
  2. 辨口疮口糜论《疡科心得集》
  3. 辨渴与不渴《内外伤辨》
  4. 辨口味察证法《疡医大全》
  5. 辨可下病脉证篇《医宗金鉴》
  6. 辨烂喉丹痧顺逆论《疡科心得集》
  7. 辨可下病脉证并治《伤寒论》
  8. 辨劳役受病表虚不作表实治之《内外伤辨》
  9. 辨可吐病脉证篇《医宗金鉴》
  10. 辨老少脉异《诊脉三十二辨》
  11. 辨可吐《伤寒论》
  12. 辨里证虚实《痘疹心法要诀》
  13. 辨可汗病脉证篇《医宗金鉴》
  14. 辨里证虚实《医宗金鉴》
  15. 辨可发汗脉证并治《伤寒论》
  16. 辨历节风漏肩风论《疡科心得集》
  17. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  18. 辨利痢脉病之殊《轩岐救正论》
  19. 辨咳嗽《幼科铁镜》
  20. 辨痢疾《幼科铁镜》
  21. 辨君火以明兼退行一步不司气化论《内经博议》
  22. 辨痢疾种种受证不同随证治验《寓意草》
  23. 辨厥阴病脉证并治全篇《医宗金鉴》
  24. 辨列厥阴条例大意《伤寒贯珠集》
  25. 辨厥阴病脉证并治《伤寒杂病论》
  26. 辨列少阳条例大意《伤寒贯珠集》
  27. 辨厥阴病脉证并治《伤寒论》
  28. 辨列少阴条例大意《伤寒贯珠集》
  29. 辨诀《麻疹阐注》
  30. 辨列太阳条例大意《伤寒贯珠集》
  1. 辨口鼻《内外伤辨》
  2. 辨渴与不渴《内外伤辨》
  3. 辨口疮口糜论《疡科心得集》
  4. 辨可下篇正误《医宗金鉴》
  5. 辨口唇色《医学摘粹》
  6. 辨可下病脉证篇《医宗金鉴》
  7. 辨口角流涎非痰饮《医林改错》
  8. 辨可下病脉证并治《伤寒论》
  9. 辨口噤咬牙《医林改错》
  10. 辨可吐病脉证篇《医宗金鉴》
  11. 辨口流涎水《医理真传》
  12. 辨可吐《伤寒论》
  13. 辨口气《医理真传》
  14. 辨可汗病脉证篇《医宗金鉴》
  15. 辨口味察证法《疡医大全》
  16. 辨可发汗脉证并治《伤寒论》
  17. 辨溃疡形色《中医外科学》
  18. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  19. 辨烂喉丹痧顺逆论《疡科心得集》
  20. 辨咳嗽《幼科铁镜》
  21. 辨劳役受病表虚不作表实治之《内外伤辨》
  22. 辨君火以明兼退行一步不司气化论《内经博议》
  23. 辨老少脉异《诊脉三十二辨》
  24. 辨厥阴病脉证并治全篇《医宗金鉴》
  25. 辨里证虚实《医宗金鉴》
  26. 辨厥阴病脉证并治《伤寒论》
  27. 辨里证虚实《痘疹心法要诀》
  28. 辨厥阴病脉证并治《伤寒杂病论》
  29. 辨历节风漏肩风论《疡科心得集》
  30. 辨诀《麻疹阐注》
  31. 辨利痢脉病之殊《轩岐救正论》


辨气少气盛_《内外伤辨》_中医内科_【岐黄之术】

辨气少气盛

辨气少气盛

  • 上一页
  • 目录
  • 相关
  • 下一页

外伤风寒者，故其气壅盛而有余，内伤饮食劳役者，其口鼻中皆气短促，不足以息。何以分之？盖外伤风寒者，心肺元气初无减损，又添邪气助之，使鼻气壅塞不利，其面赤，其鼻中气不能出，并从口出，但发一言，必前轻而后重，其言高，其声壮厉而有力。是伤寒则鼻干无涕，面壅色赤，其言前轻后重，其声壮厉而有力者，乃有余之验也；伤风则决然鼻流清涕，其声嘎，其言响如从瓮中出，亦前轻而后重，高揭而有力，皆气盛有余之验也。

内伤饮食劳役者，心肺之气先损，为热所伤，热既伤气，四肢无力以动，故口鼻中皆短气少气，上喘懒语，人有所问，十不欲对其一，纵勉强答之，其气亦怯，其声亦低，是其气短少不足之验也。明白如此，虽妇人女子亦能辨之，岂有医者反不能辨之乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨口鼻
  • 当前页：辨气少气盛
  • 下一页：辨头痛
<<< 返回本书目录
  1. 辨气少气盛《内外伤辨》
  2. 辨气血虚实证《痘疹心法要诀》
  3. 辨脐风《幼科铁镜》
  4. 辨气血虚实证《医宗金鉴》
  5. 辨脐风《推拿抉微》
  6. 辨轻重《冯氏锦囊秘录》
  7. 辨奇经脉《脉诀刊误》
  8. 辨岖吐哕证《医宗金鉴》
  9. 辨七表八里九道之非《诊家正眼》
  10. 辨缺盆疽痈胛痈论《疡科心得集》
  11. 辨七表八里九道七死脉《察病指南》
  12. 辨热病二《伤寒寻源》
  13. 辨平病死之脉《灵素节注类编》
  14. 辨热病一《伤寒寻源》
  15. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  16. 辨热疟似惊风伤寒《幼科铁镜》
  17. 辨脾胃升降《吴医汇讲》
  18. 辨热症有虚实气不同论《眼科阐微》
  19. 辨脾胃脉《诊脉三十二辨》
  20. 辨人身气血盛衰时日篇《形色外诊简摩》
  21. 辨脾实热虚热《幼科铁镜》
  22. 辨人迎气口脉《诊脉三十二辨》
  23. 辨脾湿《幼科铁镜》
  24. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  25. 辨皮色不胜四时之风篇《形色外诊简摩》
  26. 辨认内外发热证至要约言《伤寒恒论》
  27. 辨捧心痈痰论《疡科心得集》
  28. 辨认一切阳虚证法《医理真传》
  29. 辨赔赈散等方《松峰说疫》
  30. 辨认一切阴虚证法《医理真传》
  1. 辨气少气盛《内外伤辨》
  2. 辨气《广瘟疫论》
  3. 辨气血虚实证《医宗金鉴》
  4. 辨起居性情《医理真传》
  5. 辨气血虚实证《痘疹心法要诀》
  6. 辨脐上下《医学摘粹》
  7. 辨轻重《冯氏锦囊秘录》
  8. 辨脐风《幼科铁镜》
  9. 辨岖吐哕证《医宗金鉴》
  10. 辨脐风《推拿抉微》
  11. 辨缺盆疽痈胛痈论《疡科心得集》
  12. 辨奇经脉《脉诀刊误》
  13. 辨热病二《伤寒寻源》
  14. 辨七表八里九道之非《诊家正眼》
  15. 辨热病一《伤寒寻源》
  16. 辨平病死之脉《灵素节注类编》
  17. 辨热疟似惊风伤寒《幼科铁镜》
  18. 辨脾胃升降《吴医汇讲》
  19. 辨热症有虚实气不同论《眼科阐微》
  20. 辨脾胃脉《诊脉三十二辨》
  21. 辨人身气血盛衰时日篇《形色外诊简摩》
  22. 辨脾实热虚热《幼科铁镜》
  23. 辨人迎气口脉《诊脉三十二辨》
  24. 辨脾湿《幼科铁镜》
  25. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  26. 辨皮色不胜四时之风篇《形色外诊简摩》
  27. 辨认疮法《医理真传》
  28. 辨皮毛肌肤《医理真传》
  29. 辨认痘法《医理真传》
  30. 辨皮肤《医学摘粹》
  31. 辨认脉法《医理真传》


辨头痛_《内外伤辨》_中医内科_【岐黄之术】

辨头痛

辨头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

内证头痛，有时而作，有时而止；外证头痛，常常有之，直须传入里实方罢。此又内外证之不同者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨气少气盛
  • 当前页：辨头痛
  • 下一页：辨筋骨四肢
<<< 返回本书目录
  1. 辨头痛《内外伤辨》
  2. 辨吐《幼科铁镜》
  3. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  4. 辨吐泻《幼科铁镜》
  5. 辨天泡疮翻花疮论《疡科心得集》
  6. 辨退红丝云翳有先后次第论《眼科阐微》
  7. 辨太阴病脉证并治全篇《医宗金鉴》
  8. 辨臀痈骑马痈论《疡科心得集》
  9. 辨太阴病脉证并治《伤寒杂病论》
  10. 辨脱肛痔漏论《疡科心得集》
  11. 辨太阴病脉证并治《伤寒论》
  12. 辨外感八风之邪《内外伤辨》
  13. 辨太阳病脉证并治中篇《医宗金鉴》
  14. 辨外踝疽内踝疽论《疡科心得集》
  15. 辨太阳病脉证并治中《伤寒杂病论》
  16. 辨外伤不恶食《内外伤辨》
  17. 辨太阳病脉证并治中《伤寒论》
  18. 辨外治《白喉条辨》
  19. 辨太阳病脉证并治下篇《医宗金鉴》
  20. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  21. 辨太阳病脉证并治下《伤寒杂病论》
  22. 辨委中毒膝眼毒论《疡科心得集》
  23. 辨太阳病脉证并治下《伤寒论》
  24. 辨痿症《医门补要》
  25. 辨太阳病脉证并治上篇《医宗金鉴》
  26. 辨胃腕痈痈论《疡科心得集》
  27. 辨太阳病脉证并治上《伤寒杂病论》
  28. 辨温病二《伤寒寻源》
  29. 辨太阳病脉证并治法上《伤寒论》
  30. 辨温病脉证并治篇《医宗金鉴》
  1. 辨头痛《内外伤辨》
  2. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  3. 辨吐《幼科铁镜》
  4. 辨天泡疮翻花疮论《疡科心得集》
  5. 辨吐泻《幼科铁镜》
  6. 辨痰《中医词典》
  7. 辨退红丝云翳有先后次第论《眼科阐微》
  8. 辨太阴病脉证并治全篇《医宗金鉴》
  9. 辨臀痈骑马痈论《疡科心得集》
  10. 辨太阴病脉证并治《伤寒论》
  11. 辨脱肛痔漏论《疡科心得集》
  12. 辨太阴病脉证并治《伤寒杂病论》
  13. 辨外感八风之邪《内外伤辨》
  14. 辨太阳病脉证并治中篇《医宗金鉴》
  15. 辨外踝疽内踝疽论《疡科心得集》
  16. 辨太阳病脉证并治中《伤寒论》
  17. 辨外伤不恶食《内外伤辨》
  18. 辨太阳病脉证并治中《伤寒杂病论》
  19. 辨外障和内障《中医眼科学》
  20. 辨太阳病脉证并治下篇《医宗金鉴》
  21. 辨外治《白喉条辨》
  22. 辨太阳病脉证并治下《伤寒论》
  23. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  24. 辨太阳病脉证并治下《伤寒杂病论》
  25. 辨委中毒膝眼毒论《疡科心得集》
  26. 辨太阳病脉证并治上篇《医宗金鉴》
  27. 辨痿症《医门补要》
  28. 辨太阳病脉证并治上《伤寒杂病论》
  29. 辨胃肠《医学摘粹》
  30. 辨太阳病脉证并治法上《伤寒论》
  31. 辨胃腕痈痈论《疡科心得集》


辨筋骨四肢_《内外伤辨》_中医内科_【岐黄之术】

辨筋骨四肢

辨筋骨四肢

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤等病，是心肺之气已绝于外，必怠惰嗜卧，四肢沉困不收，此乃热伤元气。脾主四肢，既为热所乘，无气以动。经云∶“热伤气”。又云∶热则骨消筋缓。此之谓也。若外伤风寒，是肾肝之气已绝于内。肾主骨，为寒；肝主筋，为风。自古肾肝之病同一治，以其递相维持也，故经言胆主筋，膀胱主骨是也。或中风，或伤寒，得病之日，便着床枕，非扶不起，筋骨为之疼痛，不能动摇，乃形质之伤。经云∶“寒伤形”。又云∶“寒则筋挛骨痛”。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨头痛
  • 当前页：辨筋骨四肢
  • 下一页：辨外伤不恶食
<<< 返回本书目录
  1. 辨筋骨四肢《内外伤辨》
  2. 辨禁忌《白喉条辨》
  3. 辨金井中肾水不满神光短论《眼科阐微》
  4. 辨经络《白喉条辨》
  5. 辨疥疮痤痱疮论《疡科心得集》
  6. 辨经色《妇人规》
  7. 辨脚发背脱疽论《疡科心得集》
  8. 辨惊风之误论《儿科醒》
  9. 辨瘕癖块论《疡科心得集》
  10. 辨惊有痰盛风盛热盛《幼科铁镜》
  11. 辨夹痈米疽论《疡科心得集》
  12. 辨井疽心漏论《疡科心得集》
  13. 辨夹食伤寒《幼科铁镜》
  14. 辨颈痈锁喉痈论《疡科心得集》
  15. 辨霍乱吐利病脉证并治《伤寒杂病论》
  16. 辨痉湿暍病脉证并治篇《医宗金鉴》
  17. 辨霍乱病脉证并治篇《医宗金鉴》
  18. 辨痉湿暍脉证《伤寒论》
  19. 辨霍乱病脉证并治《伤寒论》
  20. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  21. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  22. 辨救误上《白喉条辨》
  23. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  24. 辨救误下《白喉条辨》
  25. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  26. 辨诀《麻疹阐注》
  27. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  28. 辨厥阴病脉证并治《伤寒论》
  29. 辨坏病脉证并治篇《医宗金鉴》
  30. 辨厥阴病脉证并治《伤寒杂病论》
  1. 辨筋骨四肢《内外伤辨》
  2. 辨金井中肾水不满神光短论《眼科阐微》
  3. 辨禁忌《白喉条辨》
  4. 辨疥疮痤痱疮论《疡科心得集》
  5. 辨经络《白喉条辨》
  6. 辨脚发背脱疽论《疡科心得集》
  7. 辨经络部位《中医外科学》
  8. 辨瘕癖块论《疡科心得集》
  9. 辨经色《妇人规》
  10. 辨夹痈米疽论《疡科心得集》
  11. 辨惊风之误论《儿科醒》
  12. 辨夹食伤寒《幼科铁镜》
  13. 辨惊有痰盛风盛热盛《幼科铁镜》
  14. 辨霍乱吐利病脉证并治《伤寒杂病论》
  15. 辨井疽心漏论《疡科心得集》
  16. 辨霍乱病脉证并治篇《医宗金鉴》
  17. 辨颈痈锁喉痈论《疡科心得集》
  18. 辨霍乱病脉证并治《伤寒论》
  19. 辨景岳混瘟温为伤寒之误《温病正宗》
  20. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  21. 辨痉湿暍病脉证并治篇《医宗金鉴》
  22. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  23. 辨痉湿暍脉证《伤寒论》
  24. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  25. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  26. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  27. 辨救误上《白喉条辨》
  28. 辨坏病脉证并治篇《医宗金鉴》
  29. 辨救误下《白喉条辨》
  30. 辨滑脉所统有一《诊脉三十二辨》
  31. 辨诀《麻疹阐注》


辨外伤不恶食_《内外伤辨》_中医内科_【岐黄之术】

辨外伤不恶食

辨外伤不恶食

  • 上一页
  • 目录
  • 相关
  • 下一页

辨外伤不恶食，若劳役饮食失节，寒温不适，此三者皆恶食。

仲景《伤寒论》云，中风能食，伤寒不能食，二者皆口中和而不恶食。若劳役所伤及饮食失节、寒温不适三者，俱恶食，口不知五味，亦不知五谷之味。只此一辨，足以分内外有余不足二证也。伤寒证虽不能食，而不恶食，口中和，知五味，亦知谷味，盖无内证，则心气和，脾气通，知五谷之味矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨筋骨四肢
  • 当前页：辨外伤不恶食
  • 下一页：辨渴与不渴
<<< 返回本书目录
  1. 辨外伤不恶食《内外伤辨》
  2. 辨外治《白喉条辨》
  3. 辨外踝疽内踝疽论《疡科心得集》
  4. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  5. 辨外感八风之邪《内外伤辨》
  6. 辨委中毒膝眼毒论《疡科心得集》
  7. 辨脱肛痔漏论《疡科心得集》
  8. 辨痿症《医门补要》
  9. 辨臀痈骑马痈论《疡科心得集》
  10. 辨胃腕痈痈论《疡科心得集》
  11. 辨退红丝云翳有先后次第论《眼科阐微》
  12. 辨温病二《伤寒寻源》
  13. 辨吐泻《幼科铁镜》
  14. 辨温病脉证并治篇《医宗金鉴》
  15. 辨吐《幼科铁镜》
  16. 辨温病三《伤寒寻源》
  17. 辨头痛《内外伤辨》
  18. 辨温病四《伤寒寻源》
  19. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  20. 辨温病一《伤寒寻源》
  21. 辨天泡疮翻花疮论《疡科心得集》
  22. 辨温病阴暑《松峰说疫》
  23. 辨太阴病脉证并治全篇《医宗金鉴》
  24. 辨温热《冯氏锦囊秘录》
  25. 辨太阴病脉证并治《伤寒杂病论》
  26. 辨温暑凉寒诸证《增订叶评伤暑全书》
  27. 辨太阴病脉证并治《伤寒论》
  28. 辨瘟邪止在三阳经《松峰说疫》
  29. 辨太阳病脉证并治中篇《医宗金鉴》
  30. 辨吴又可偏用大黄《松峰说疫》
  1. 辨外伤不恶食《内外伤辨》
  2. 辨外踝疽内踝疽论《疡科心得集》
  3. 辨外障和内障《中医眼科学》
  4. 辨外感八风之邪《内外伤辨》
  5. 辨外治《白喉条辨》
  6. 辨脱肛痔漏论《疡科心得集》
  7. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  8. 辨臀痈骑马痈论《疡科心得集》
  9. 辨委中毒膝眼毒论《疡科心得集》
  10. 辨退红丝云翳有先后次第论《眼科阐微》
  11. 辨痿症《医门补要》
  12. 辨吐泻《幼科铁镜》
  13. 辨胃肠《医学摘粹》
  14. 辨吐《幼科铁镜》
  15. 辨胃腕痈痈论《疡科心得集》
  16. 辨头痛《内外伤辨》
  17. 辨温病二《伤寒寻源》
  18. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  19. 辨温病脉证并治篇《医宗金鉴》
  20. 辨天泡疮翻花疮论《疡科心得集》
  21. 辨温病三《伤寒寻源》
  22. 辨痰《中医词典》
  23. 辨温病四《伤寒寻源》
  24. 辨太阴病脉证并治全篇《医宗金鉴》
  25. 辨温病一《伤寒寻源》
  26. 辨太阴病脉证并治《伤寒论》
  27. 辨温病阴暑《松峰说疫》
  28. 辨太阴病脉证并治《伤寒杂病论》
  29. 辨温热《冯氏锦囊秘录》
  30. 辨太阳病脉证并治中篇《医宗金鉴》
  31. 辨温暑凉寒诸证《增订叶评伤暑全书》


辨渴与不渴_《内外伤辨》_中医内科_【岐黄之术】

辨渴与不渴

辨渴与不渴

  • 上一页
  • 目录
  • 相关
  • 下一页

外感风寒之邪，三日已外，谷消水去，邪气传里，始有渴也。内伤饮食失节，劳役久病者，必不渴，是邪气在血脉中有余故也。初劳役形质，饮食失节，伤之重者，必有渴，以其心火炽，上克于肺金，故渴也。又当以此辨之。虽渴欲饮冷水者，当徐徐少与之，不可纵意而饮，恐水多峻下，则胃气愈弱，轻则为胀，重则传变诸疾，必反复闷乱，百脉不安，夜加增剧，不得安卧，不可不预度也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨外伤不恶食
  • 当前页：辨渴与不渴
  • 下一页：辨劳役受病表虚不作表实治之
<<< 返回本书目录
  1. 辨渴与不渴《内外伤辨》
  2. 辨口鼻《内外伤辨》
  3. 辨可下病脉证篇《医宗金鉴》
  4. 辨口疮口糜论《疡科心得集》
  5. 辨可下病脉证并治《伤寒论》
  6. 辨口味察证法《疡医大全》
  7. 辨可吐病脉证篇《医宗金鉴》
  8. 辨烂喉丹痧顺逆论《疡科心得集》
  9. 辨可吐《伤寒论》
  10. 辨劳役受病表虚不作表实治之《内外伤辨》
  11. 辨可汗病脉证篇《医宗金鉴》
  12. 辨老少脉异《诊脉三十二辨》
  13. 辨可发汗脉证并治《伤寒论》
  14. 辨里证虚实《痘疹心法要诀》
  15. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  16. 辨里证虚实《医宗金鉴》
  17. 辨咳嗽《幼科铁镜》
  18. 辨历节风漏肩风论《疡科心得集》
  19. 辨君火以明兼退行一步不司气化论《内经博议》
  20. 辨利痢脉病之殊《轩岐救正论》
  21. 辨厥阴病脉证并治全篇《医宗金鉴》
  22. 辨痢疾《幼科铁镜》
  23. 辨厥阴病脉证并治《伤寒杂病论》
  24. 辨痢疾种种受证不同随证治验《寓意草》
  25. 辨厥阴病脉证并治《伤寒论》
  26. 辨列厥阴条例大意《伤寒贯珠集》
  27. 辨诀《麻疹阐注》
  28. 辨列少阳条例大意《伤寒贯珠集》
  29. 辨救误下《白喉条辨》
  30. 辨列少阴条例大意《伤寒贯珠集》
  1. 辨渴与不渴《内外伤辨》
  2. 辨可下篇正误《医宗金鉴》
  3. 辨口鼻《内外伤辨》
  4. 辨可下病脉证篇《医宗金鉴》
  5. 辨口疮口糜论《疡科心得集》
  6. 辨可下病脉证并治《伤寒论》
  7. 辨口唇色《医学摘粹》
  8. 辨可吐病脉证篇《医宗金鉴》
  9. 辨口角流涎非痰饮《医林改错》
  10. 辨可吐《伤寒论》
  11. 辨口噤咬牙《医林改错》
  12. 辨可汗病脉证篇《医宗金鉴》
  13. 辨口流涎水《医理真传》
  14. 辨可发汗脉证并治《伤寒论》
  15. 辨口气《医理真传》
  16. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  17. 辨口味察证法《疡医大全》
  18. 辨咳嗽《幼科铁镜》
  19. 辨溃疡形色《中医外科学》
  20. 辨君火以明兼退行一步不司气化论《内经博议》
  21. 辨烂喉丹痧顺逆论《疡科心得集》
  22. 辨厥阴病脉证并治全篇《医宗金鉴》
  23. 辨劳役受病表虚不作表实治之《内外伤辨》
  24. 辨厥阴病脉证并治《伤寒论》
  25. 辨老少脉异《诊脉三十二辨》
  26. 辨厥阴病脉证并治《伤寒杂病论》
  27. 辨里证虚实《医宗金鉴》
  28. 辨诀《麻疹阐注》
  29. 辨里证虚实《痘疹心法要诀》
  30. 辨救误下《白喉条辨》
  31. 辨历节风漏肩风论《疡科心得集》


辨劳役受病表虚不作表实治之_《内外伤辨》_中医内科_【岐黄之术】

辨劳役受病表虚不作表实治之

辨劳役受病表虚不作表实治之

  • 上一页
  • 目录
  • 相关
  • 下一页

或因劳役动作，肾间阴火沸腾，事闲之际，或于阴凉处解脱衣裳，更有新沐浴，于背阴处坐卧，其阴火下行，还归肾间，皮肤腠理极虚无阳，但风来为寒凉所遏，表虚不任其风寒，自认外感风寒，求医解表，以重绝元气，取祸如反掌。苟幸而免者，致虚劳，气血皆弱，不能完复。且表虚之人，为风寒所遏，亦是虚邪犯表，始病一二日之间，特与外中贼邪有余之证颇相似处，故致疑惑，请医者只于气少气盛上辨之。其外伤贼邪，必语声前轻后重，高厉而有力；若是劳役所伤，饮食不节，表虚不足之病，必短气气促。上气高喘，懒语，其声困弱而无力，至易见也。若毫厘之误，则千里之谬。以上诸辨证，别有治法用药正论，故作此说，分解于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨渴与不渴
  • 当前页：辨劳役受病表虚不作表实治之
  • 下一页：辨证与中热颇相似
<<< 返回本书目录
  1. 辨劳役受病表虚不作表实治之《内外伤辨》
  2. 辨老少脉异《诊脉三十二辨》
  3. 辨烂喉丹痧顺逆论《疡科心得集》
  4. 辨里证虚实《痘疹心法要诀》
  5. 辨口味察证法《疡医大全》
  6. 辨里证虚实《医宗金鉴》
  7. 辨口疮口糜论《疡科心得集》
  8. 辨历节风漏肩风论《疡科心得集》
  9. 辨口鼻《内外伤辨》
  10. 辨利痢脉病之殊《轩岐救正论》
  11. 辨渴与不渴《内外伤辨》
  12. 辨痢疾《幼科铁镜》
  13. 辨可下病脉证篇《医宗金鉴》
  14. 辨痢疾种种受证不同随证治验《寓意草》
  15. 辨可下病脉证并治《伤寒论》
  16. 辨列厥阴条例大意《伤寒贯珠集》
  17. 辨可吐病脉证篇《医宗金鉴》
  18. 辨列少阳条例大意《伤寒贯珠集》
  19. 辨可吐《伤寒论》
  20. 辨列少阴条例大意《伤寒贯珠集》
  21. 辨可汗病脉证篇《医宗金鉴》
  22. 辨列太阳条例大意《伤寒贯珠集》
  23. 辨可发汗脉证并治《伤寒论》
  24. 辨列太阴条例大意《伤寒贯珠集》
  25. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  26. 辨列阳明条例大意《伤寒贯珠集》
  27. 辨咳嗽《幼科铁镜》
  28. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  29. 辨君火以明兼退行一步不司气化论《内经博议》
  30. 辨瘤《外科理例》
  1. 辨劳役受病表虚不作表实治之《内外伤辨》
  2. 辨烂喉丹痧顺逆论《疡科心得集》
  3. 辨老少脉异《诊脉三十二辨》
  4. 辨溃疡形色《中医外科学》
  5. 辨里证虚实《医宗金鉴》
  6. 辨口味察证法《疡医大全》
  7. 辨里证虚实《痘疹心法要诀》
  8. 辨口气《医理真传》
  9. 辨历节风漏肩风论《疡科心得集》
  10. 辨口流涎水《医理真传》
  11. 辨利痢脉病之殊《轩岐救正论》
  12. 辨口噤咬牙《医林改错》
  13. 辨痢疾《幼科铁镜》
  14. 辨口角流涎非痰饮《医林改错》
  15. 辨痢疾种种受证不同随证治验《寓意草》
  16. 辨口唇色《医学摘粹》
  17. 辨列厥阴条例大意《伤寒贯珠集》
  18. 辨口疮口糜论《疡科心得集》
  19. 辨列少阳条例大意《伤寒贯珠集》
  20. 辨口鼻《内外伤辨》
  21. 辨列少阴条例大意《伤寒贯珠集》
  22. 辨渴与不渴《内外伤辨》
  23. 辨列太阳条例大意《伤寒贯珠集》
  24. 辨可下篇正误《医宗金鉴》
  25. 辨列太阴条例大意《伤寒贯珠集》
  26. 辨可下病脉证篇《医宗金鉴》
  27. 辨列阳明条例大意《伤寒贯珠集》
  28. 辨可下病脉证并治《伤寒论》
  29. 辨刘王论男女脉法之同《女科经纶》
  30. 辨可吐病脉证篇《医宗金鉴》
  31. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》


辨证与中热颇相似_《内外伤辨》_中医内科_【岐黄之术】

辨证与中热颇相似

辨证与中热颇相似

  • 上一页
  • 目录
  • 相关
  • 下一页

复有一节，乘天气大热之时，在于路途中劳役得之，或在田野间劳形得之；更或有身体薄弱，食少劳役过甚，又有修善常斋之人，胃气久虚，而因劳役得之者。皆与阳明中热白虎汤证相似，必肌体扪摸之壮热，必躁热闷乱，大恶热，渴而饮水，以劳役过甚之故。亦身疼痛，始受病之时，特与中热外得有余之证相似，若误与白虎汤，旬日必死。此证脾胃大虚，元气不足，口鼻中气皆短促而上喘，至日转以后，是阳明得时之际，病必少减。若是外得中热之病，必到日晡之际，大作 语，其热增加，大渴饮水，烦闷不止，其劳役不足者，皆无此证，尤易为分解。若有难决疑似之证，必当待一二日求医治疗，必不至错误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨劳役受病表虚不作表实治之
  • 当前页：辨证与中热颇相似
  • 下一页：饮食劳倦论
<<< 返回本书目录
  1. 辨证与中热颇相似《内外伤辨》
  2. 辨证诊断《中医伤科按摩学》
  3. 辨证用药例略《医经国小》
  4. 辨郑声《松峰说疫》
  5. 辨证用药歌《尤氏喉症指南》
  6. 辨症《麻疹备要方论》
  7. 辨证要点与常见证型《中医妇科学》
  8. 辨症《外科大成》
  9. 辨证施治《周慎斋遗书》
  10. 辨症《重订囊秘喉书》
  11. 辨证赋《冯氏锦囊秘录》
  12. 辨症订方必先审四诊记《证治心传》
  13. 辨证大纲《顾松园医镜》
  14. 辨症总诀《尤氏喉症指南》
  15. 辨证《中医诊断学》
  16. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  17. 辨证《中医眼科备读》
  18. 辨指筋纹秘诀歌《幼科推拿秘书》
  19. 辨证《中医名词词典》
  20. 辨治年久眼病先补气血论《眼科阐微》
  21. 辨证《张氏医通》
  22. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  23. 辨证《医医小草》
  24. 辨治杨季登二女奇证奇验《寓意草》
  25. 辨证《痧疹辑要》
  26. 辨治总则《虚损病类钩沉》
  27. 辨正周禹载温热暑疫各条《温热逢源》
  28. 辨中风二《伤寒寻源》
  29. 辨正张石顽伤寒绪论温热各条《温热逢源》
  30. 辨中风三《伤寒寻源》
  1. 辨证与中热颇相似《内外伤辨》
  2. 辨证用药例略《医经国小》
  3. 辨证早决安危《活幼心书》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证诊断《中医伤科按摩学》
  6. 辨证要点与常见证型《中医妇科学》
  7. 辨郑声《松峰说疫》
  8. 辨证选穴法《中医词典》
  9. 辨症《麻疹备要方论》
  10. 辨证施治《周慎斋遗书》
  11. 辨症《外科大成》
  12. 辨证施治《减肥新法与技巧》
  13. 辨症《医门补要》
  14. 辨证施治《中医名词词典》
  15. 辨症订方必先审四诊记《证治心传》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨症歌《万氏秘传片玉心书》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨症总诀《尤氏喉症指南》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨指筋纹秘诀歌《幼科推拿秘书》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨治年久眼病先补气血论《眼科阐微》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨治杨季登二女奇证奇验《寓意草》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨治总则《虚损病类钩沉》


饮食劳倦论_《内外伤辨》_中医内科_【岐黄之术】

饮食劳倦论

饮食劳倦论

  • 上一页
  • 目录
  • 相关
  • 下一页

古之至人，穷于阴阳之化，究乎生死之际，所着《内经》，悉言人以胃气为本。盖人受水谷之气以生，所谓清气、荣气、卫气、春升之气，皆胃气之别称也。夫“胃为水谷之海”，“饮食入胃，游溢精气，上输于脾；脾气散精，上归于肺；通调水道，下输膀胱。水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。”苟饮食失节，寒温不适，则脾胃乃伤；喜怒忧恐，劳役过度，而损耗元气。既脾胃虚衰，元气不足，而心火独盛。心火者，阴火也，起于下焦，其系系于心，心不主令，相火代之；相火，下焦胞络之火，元气之贼也。火与元气不能两立，一胜则一负。脾胃气虚，则下流于肾，阴火得以乘其土位。故脾胃之证，始得之则气高而喘，身热而烦，其脉洪大而头痛，或渴不止，皮肤不任风寒而生寒热。盖阴火上冲，则气高而喘，身烦热，为头痛，为渴，而脉洪大；脾胃之气下流，使谷气不得升浮，是生长之令不行，则无阳以护其荣卫，不任风寒，乃生寒热，皆脾胃之气不足所致也。

然而与外感风寒所得之证颇同而理异。内伤脾胃，乃伤其气；外感风寒，乃伤其形。伤外为有余，有余者泻之，伤内为不足，不足者补之。汗之、下之、吐之、克之，皆泻也；温之、和之、调之、养之，皆补也。内伤不足之病，苟误认作外感有余之病而反泻之，则虚其虚也。《难经》云∶实实虚虚，损不足而益有余，如此死者，医杀之耳！然则奈何？曰∶惟当以甘温之剂，补其中，升其阳，甘寒以泻其火则愈。

《内经》曰∶“劳者温之”，“损者温之”。盖温能除大热，大忌苦寒之药泻胃土耳。今立补中益气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证与中热颇相似
  • 当前页：饮食劳倦论
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 饮食劳倦论《内外伤辨》
  2. 饮食劳倦伤脾《药症忌宜》
  3. 饮食劳倦亏损元气等症《内科摘要》
  4. 饮食劳倦所伤始为热中论《脾胃论》
  5. 饮食劳倦《明医杂着》
  6. 饮食类《古今医统大全》
  7. 饮食居处戒忌《外科精要》
  8. 饮食疗法胃疡平《三十年临证经验集》
  9. 饮食禁忌节要《寿世青编》
  10. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  11. 饮食禁忌《本草纲目》完整版
  12. 饮食门《景岳全书》
  13. 饮食进退【方剂主治】
  14. 饮食七情禁忌论《胎产心法》
  15. 饮食减少【方剂主治】
  16. 饮食起居辨病《常见病自测》
  17. 饮食减肥的调配原则《减肥新法与技巧》
  18. 饮食如常【方剂主治】
  19. 饮食积滞【中药主治】
  20. 饮食色欲箴序《格致余论》
  21. 饮食过伤《明医杂着》
  22. 饮食伤《续名医类案》
  23. 饮食的应用《中医饮食营养学》
  24. 饮食伤脾论《脾胃论》
  25. 饮食迟化【方剂主治】
  26. 饮食少进【方剂主治】
  27. 饮食不消【方剂主治】
  28. 饮食少思【方剂主治】
  29. 饮食不消《千金翼方》
  30. 饮食调养的原则《中医养生学》
  1. 饮食劳倦论《内外伤辨》
  2. 饮食劳倦亏损元气等症《内科摘要》
  3. 饮食劳倦伤脾《药症忌宜》
  4. 饮食劳倦《明医杂着》
  5. 饮食劳倦所伤始为热中论《脾胃论》
  6. 饮食居处戒忌《外科精要》
  7. 饮食类《古今医统大全》
  8. 饮食禁忌节要《寿世青编》
  9. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  10. 饮食减肥的调配原则《减肥新法与技巧》
  11. 饮食疗法胃疡平《三十年临证经验集》
  12. 饮食汗《中医词典》
  13. 饮食门《景岳全书》
  14. 饮食过伤《明医杂着》
  15. 饮食内伤痢《中医词典》
  16. 饮食的作用《中医饮食营养学》
  17. 饮食内伤痢《症因脉治》
  18. 饮食的管理《外科学总论》
  19. 饮食七情禁忌论《胎产心法》
  20. 饮食不消《千金翼方》
  21. 饮食起居辨病《常见病自测》
  22. 饮食不节《中医词典》
  23. 饮食色欲箴序《格致余论》
  24. 饮食辨病《常见病自测》
  25. 饮食善饥《奇效简便良方》
  26. 饮食编《古今医统大全》
  27. 饮食伤《续名医类案》
  28. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  29. 饮食伤脾论《脾胃论》
  30. 饮食、劳逸证候《中医诊断学》
  31. 饮食失宜《中医基础理论》


补中益气汤_《内外伤辨》_中医内科_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （劳役病热甚者一钱） 甘草（炙以上各五分） 人参（去芦） 升麻 柴胡 橘皮当归身（酒洗） 白术（以上各三分）

上件 咀，都作一服，水二盏，煎至一盏，去 ，早饭后温服。如伤之重者，二服而愈，量轻重治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食劳倦论
  • 当前页：补中益气汤
  • 下一页：立方本指
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《内外伤辨》
  2. 补中益气汤《正体类要》
  3. 补中益气汤《救伤秘旨》
  4. 补中益气汤《时病论歌括新编》
  5. 补中益气汤《医宗金鉴》
  6. 补中益气合参附汤方《临症验舌法》
  7. 补中益气汤《删补名医方论》
  8. 补中益气《汤头歌诀》
  9. 补中益气汤《冯氏锦囊秘录》
  10. 补中亦能散表《景岳全书》
  11. 补中益气汤《医述》
  12. 补中收脱法《时病论歌括新编》
  13. 补中益气汤《目经大成》
  14. 补中散表法《医述》
  15. 补中益气汤《医方考》
  16. 补中去积《女科证治准绳》
  17. 补中益气汤《医方考》
  18. 补中虎潜丸《仁术便览》
  19. 补中益气汤《医方考》
  20. 补中盖气汤《冯氏锦囊秘录》
  21. 补中益气汤《医方考》
  22. 补中《麻科活人全书》
  23. 补中益气汤《医学心悟》
  24. 补阵《目经大成》
  25. 补中益气汤《外科理例》
  26. 补阵《景岳全书》
  27. 补中益气汤《仁术便览》
  28. 补阵《景岳全书》
  29. 补中益气汤《仁术便览》
  30. 补疹子诸方《经验麻科》
  31. 补中益气汤《周慎斋遗书》


立方本指_《内外伤辨》_中医内科_【岐黄之术】

立方本指

立方本指

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脾胃虚者，因饮食劳倦，心火亢甚，而乘其土位，其次肺气受邪，须用黄 最多，人参、甘草次之。脾胃一虚，肺气先绝，故用黄 以益皮毛而闭腠理，不令自汗，损其元气。上喘气短，人参以补之。心火乘脾，须炙甘草之甘以泻火热，而补脾胃中元气，若脾胃急痛并大虚，腹中急缩者，宜多用之，经云∶“急者缓之。”白术苦甘温，除胃中热，利腰脐间血。胃中清气在下，必加升麻、柴胡以引之，引黄 、人参、甘草甘温之气味上升，能补卫气之散解，而实其表也；又缓带脉之缩急。二味苦平，味之薄者，阴中之阳，引清气上升也。气乱于胸中，为清浊相干，用去白陈皮以理之，又能助阳气上升，以散滞气，助诸甘辛为用，口干咽干加干葛。脾胃气虚，不能升浮，为阴火伤其生发之气，荣血大亏，荣气不营，阴火炽盛，是血中伏火日渐煎熬，血气日减，心包与心主血，血减则心无所养，致使心乱而烦，病名曰 。 者，心惑而烦闷不安也，故加辛甘微温之剂生阳气，阳生则阴长。或曰∶甘温何能生血？曰∶仲景之法，血虚以人参补之，阳旺则能生阴血，更以当归和之。少加黄柏以救肾水，能泻阴中之伏火。如烦犹不止，少加生地黄补肾水，水旺而心火自降。如气浮心乱，以朱砂安神丸镇固之则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：立方本指
  • 下一页：朱砂安神丸
<<< 返回本书目录
  1. 立定散【方剂大全】
  2. 立方用药论《松峰说疫》
  3. 立催芎归汤【方剂大全】
  4. 立竿见影方【方剂大全】
  5. 立春雨水《本草纲目》完整版
  6. 立行饮【方剂大全】
  7. 立除冷哮散【方剂大全】
  8. 立侯下胎散【方剂大全】
  9. 立八段锦图说《达摩洗髓易筋经》
  10. 立患丹【方剂大全】
  11. 立案式《目经大成》
  12. 立极汤【方剂大全】
  13. 立安饮【方剂大全】
  14. 立解咽喉肿塞方【方剂大全】
  15. 立安丸【方剂大全】
  16. 立金汤【方剂大全】
  17. 立安散【方剂大全】
  18. 立克次体《医学微生物学》
  19. 厉痈门主论《疡医大全》
  20. 立克次体病《急诊医学》
  21. 厉痈、四淫《医宗金鉴》
  22. 立克次体病【疾病大全】
  23. 厉疯膏《外科传薪集》
  24. 立克次体痘【疾病大全】
  25. 厉风门《古今医统大全》
  26. 立克次体感染《传染病》
  27. 厉风鹤膝风《古今名医汇粹》
  28. 立克次体感染《默克家庭诊疗手册》
  29. 厉风膏【方剂大全】
  30. 立溃拔毒膏【方剂大全】
  1. 立方本指《内外伤辨》
  2. 立法处方《中医词典》
  3. 立方用药论《松峰说疫》
  4. 立冬针刺四十七法《针灸神书》
  5. 立回惊症丸《急救广生集》
  6. 立春雨水二节内水《本草撮要》
  7. 立救单蛾乳蛾方《奇方类编》
  8. 立春雨水《得配本草》
  9. 立克次氏体病《眼科学》
  10. 立春节雨水《本草分经》
  11. 立克次体《医学微生物学》
  12. 立春节雨水《饮食须知》
  13. 立克次体病《急诊医学》
  14. 立春、雨水节内雨《药性切用》
  15. 立克次体感染《默克家庭诊疗手册》
  16. 立迟《中医词典》
  17. 立克次体感染《传染病》
  18. 立八段锦图说《达摩洗髓易筋经》
  19. 立秋、处暑、白露、秋分节内雨《药性切用》
  20. 立案式《目经大成》
  21. 立秋处暑白露秋分四节内水《本草从新》
  22. 立安丸《仁术便览》
  23. 立秋处暑白露秋分四节内水《本草撮要》
  24. 立安丸《三因极一病证方论》
  25. 立圣膏《是斋百一选方》
  26. 厉痈门主论《疡医大全》
  27. 立圣鹤顶丹《是斋百一选方》
  28. 厉痈、四淫《外科心法要诀》
  29. 立圣散《仁术便览》
  30. 厉痈、四淫《医宗金鉴》
  31. 立胜散《三因极一病证方论》


朱砂安神丸_《内外伤辨》_中医内科_【岐黄之术】

朱砂安神丸

朱砂安神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂（五钱，另研水飞为衣） 甘草（五钱五分） 黄连（去须净，酒洗，六钱） 当归（去芦，二钱五分） 生地黄（一钱五分）

《内经》曰∶热淫所胜，治以甘寒，以苦泻之。以黄连之苦寒，去心烦，除湿热为君。以甘草、生地黄之甘寒，泻火补气，滋生阴血为臣。以当归补其血不足。朱砂纳浮溜之火，而安神明也。

上件除朱砂外，四味共为细末，汤浸蒸饼为丸，如黍米大，以朱砂为衣。每服十五丸或二十丸，津唾咽下，食后，或温水、凉水少许送下亦得。此近而奇偶，制之缓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立方本指
  • 当前页：朱砂安神丸
  • 下一页：四时用药加减法
<<< 返回本书目录
  1. 朱砂【中药大全】
  2. 朱砂安神丸【方剂大全】
  3. 朱砂《长沙药解》
  4. 朱砂草【中药大全】
  5. 朱砂《药笼小品》
  6. 朱砂丹【方剂大全】
  7. 朱砂《雷公炮炙论》
  8. 朱砂膏《苏沈良方》
  9. 朱砂《本草择要纲目》
  10. 朱砂膏【方剂大全】
  11. 朱僧热翳方【方剂大全】
  12. 朱砂根《本草纲目》完整版
  13. 朱雀丸【方剂大全】
  14. 朱砂根【中药大全】
  15. 朱雀丹【方剂大全】
  16. 朱砂根叶【中药大全】
  17. 朱蜜法《幼幼新书》
  18. 朱砂红丸子【方剂大全】
  19. 朱蜜法《医宗金鉴》
  20. 朱砂黄连丸【方剂大全】
  21. 朱兰【中药大全】
  22. 朱砂煎【方剂大全】
  23. 朱蕉花【中药大全】
  24. 朱砂解《医学衷中参西录》
  25. 朱蕉【中药大全】
  26. 朱砂菌【中药大全】
  27. 朱家角邵《曹仁伯医案论》
  28. 朱砂莲【中药大全】
  29. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  30. 朱砂凉膈丸【方剂大全】
  1. 朱砂安神丸《内外伤辨》
  2. 朱砂《药性切用》
  3. 朱砂安神丸《医宗金鉴》
  4. 朱砂《外科全生集》
  5. 朱砂安神丸《删补名医方论》
  6. 朱砂《本草择要纲目》
  7. 朱砂安神丸《医方考》
  8. 朱砂《本草分经》
  9. 朱砂安神丸《医学心悟》
  10. 朱砂《本草分经》
  11. 朱砂安神丸《仁术便览》
  12. 朱砂《本草便读》
  13. 朱砂安神丸《时方歌括》
  14. 朱砂《中药学》
  15. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  16. 朱砂《本草从新》
  17. 朱砂膏《明目至宝》
  18. 朱砂《顾松园医镜》
  19. 朱砂膏《苏沈良方》
  20. 朱砂《汤液本草》
  21. 朱砂滚涎散《儒门事亲》
  22. 朱砂《中药炮制》
  23. 朱砂解《医学衷中参西录》
  24. 朱砂《长沙药解》
  25. 朱砂凉膈丸《内外伤辨》
  26. 朱砂《药笼小品》
  27. 朱砂散《冯氏锦囊秘录》
  28. 朱砂《雷公炮炙论》
  29. 朱砂丸《太平惠民和剂局方》
  30. 朱儒《中医词典》
  31. 朱砂丸《扁鹊心书》


四时用药加减法_《内外伤辨》_中医内科_【岐黄之术】

四时用药加减法

四时用药加减法

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶胃为水谷之海。又云∶肠胃为市，无物不包，无物不入，寒热温凉皆有之。其为病也不一，故随时证于补中益气汤中，权立四时加减法于后。

以手扪之而肌表热者，表证也。只服补中益气汤一二服，得微汗则已。非正发汗，乃阴阳气和，自然汗出也。

若更烦乱，如腹中或周身有刺痛，皆血涩不足，加当归身（五分或一钱）。

如精神短少，加人参（五分），五味子二十个。

头痛加蔓荆子（三分），痛甚加川芎（五分）。

顶痛脑痛，加 本（五分），细辛（三分）。诸头痛，并用此四味足矣。

如头痛有痰，沉重懒倦者，乃太阴痰厥头痛，加半夏（五分），生姜（三分）。

耳鸣，目黄，颊颔肿，颈肩 肘臂外后廉痛，面赤，脉洪大者，以羌活（一钱），防风、 本（以上各七分），甘草（五分），通其经血；加黄芩、黄连（以上各三分）消其肿；人参（五分），黄 （七分），益元气而泻火邪。另作一服与之。

嗌痛颔肿，脉洪大，面赤者，加黄芩、甘草（以上各三分），桔梗（七分）。

口干咽干者，加葛根（五分），升引胃气上行以润之。

如夏月咳嗽者，加五味子（二十五个），麦门冬（去心五分）。

如冬月咳嗽，加不去根节麻黄（五分）。

如秋凉亦加。

如春月天温，只加佛耳草、款冬花（以上各五分）。

若久病痰嗽，肺中伏火，去人参，以防痰嗽增益耳。

食不下，乃胸中胃上有寒，或气涩滞，加青皮、木香（以上各三分），陈皮（五分）。此三味为定法。

如冬月，加益智仁，草豆蔻仁（以上各五分）。

如夏月，少加黄芩、黄连（以上各五分）。

如秋月，加槟榔、草豆蔻、白豆蔻、缩砂（以上各五分）。

如春初犹寒，少加辛热之剂，以补春气之不足，为风药之佐，益智、草豆蔻可也。

心下痞，夯闷者，加芍药、黄连（以上各一钱）。

如痞腹胀，加枳实、木香、缩砂仁（以上各三分），浓朴（七分）。如天寒，少加干姜或中桂（桂心也）。

心下痞，觉中寒，加附子、黄连（以上各一钱）。不能食而心下痞，加生姜、陈皮（以上各一钱）。

能食而心下痞，加黄连（五分），枳实（三分）。脉缓有痰而痞，加半夏、黄连（以上各一钱）。脉弦，四肢满，便难而心下痞，加黄连（五分），柴胡（七分），甘草（三分）。

腹中痛者，加白芍药（五分），甘草（三分）。如恶寒觉冷痛，加中桂（五分）。

如夏月腹中痛，不恶寒，不恶热者，加黄芩、甘草（以上各五分），芍药（一钱），以治时热也。

腹痛在寒凉时，加半夏、益智、草豆蔻之类。

如腹中痛，恶寒而脉弦者，是木来克土也，小建中汤主之；盖芍药味酸，于土中泻木为君。如脉沉细，腹中痛，是水来侮土，以理中汤主之；干姜辛热，于土中泻水，以为主也。如脉缓，体重节痛，腹胀自利，米谷不化，是湿胜，以平胃散主之，苍术苦辛温，泻湿为主也。

胁下痛，或胁下缩急，俱加柴胡（三分，甚则五分），甘草（三分）。

脐下痛者，加真熟地黄（五分）；如不已者，乃大寒也，加肉桂（五分）。遍阅《内经》中悉言小腹痛皆寒，非伤寒厥阴之证也，乃下焦血结膀胱，仲景以抵当汤并抵当丸主之。

小便遗失，肺金虚也，宜安卧养气，以黄 人参之类补之。不愈，则是有热也，黄柏、生地黄（以上各五分），切禁劳役。如卧而多惊，小便淋溲者，邪在少阳厥阴，宜太阳经所加之药，更添柴胡（五分）；如淋，加泽泻（五分）。此下焦风寒合病也。经云，肾肝之病同一治，为俱在下焦，非风药行经则不可，乃受客邪之湿热也，宜升举发散以除之。

大便秘涩，加当归（一钱），大黄（酒洗煨，五分或一钱）。如有不大便者，煎成正药，先用清者一口，调玄明粉（五分或一钱），如大便行则止。此病不宜大下之，必变凶证也。

脚膝痿软，行步乏力，或痛，乃肾肝伏热，少加黄柏（五分），空心服；不已，更加汉防己（五分）。脉缓，显沉困怠惰无力者，加苍术、人参、泽泻、白术、茯苓、五味子（以上各五分）。

如风湿相搏，一身尽痛，以除风湿羌活汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂安神丸
  • 当前页：四时用药加减法
  • 下一页：除风湿羌活汤
<<< 返回本书目录
  1. 四时用药加减法《内外伤辨》
  2. 四时用药例《本草纲目》完整版
  3. 四时用药法《珍珠囊补遗药性赋》
  4. 四时脏脉病有太过不及《类经》
  5. 四时阴阳外内之应《类经》
  6. 四时贼风邪气大论《针灸甲乙经》
  7. 四时阴阳从之则生逆之则死《类经》
  8. 四时正脉《史载之方》
  9. 四时养老通用备疾药法《养老奉亲书》
  10. 四时之变《黄帝内经太素》
  11. 四时望法相参《望诊遵经》
  12. 四时之刺《类经》
  13. 四时通用男女妇人方《养老奉亲书》
  14. 四时中风方《外台秘要》
  15. 四时调摄-养生余录（上）《古今医统大全》
  16. 四兽饮【方剂大全】
  17. 四时调摄《养生导引秘籍》
  18. 四顺理中圆【方剂大全】
  19. 四时调摄《古今医统大全》
  20. 四顺清凉饮【方剂大全】
  21. 四时所宜《饮膳正要》
  22. 四顺清凉饮子【方剂大全】
  23. 四时所病《中西汇通医经精义》
  24. 四顺散《扁鹊心书》
  25. 四时所病《推拿抉微》
  26. 四顺汤【方剂大全】
  27. 四时顺逆辨《冯氏锦囊秘录》
  28. 四损《广瘟疫论》
  29. 四时摄生篇《寿世青编》
  30. 四损不可正治《温疫论》
  1. 四时用药加减法《内外伤辨》
  2. 四时用药法《珍珠囊补遗药性赋》
  3. 四时用药例《卫生宝鉴》
  4. 四时阴阳外内之应《类经》
  5. 四时与五脏《素女经》
  6. 四时阴阳从之则生逆之则死《类经》
  7. 四时脏脉病有太过不及《类经》
  8. 四时养老通用备疾药法《养老奉亲书》
  9. 四时贼风邪气大论《针灸甲乙经》
  10. 四时瘟疫统治《奇效简便良方》
  11. 四时之变《黄帝内经太素》
  12. 四时望法相参《望诊遵经》
  13. 四时之刺《类经》
  14. 四时吐泻治分表里《幼科释谜》
  15. 四时中风方四首《外台秘要》
  16. 四时通用男女妇人方《养老奉亲书》
  17. 四时作用气上气下秘法讲论三十六法《针灸神书》
  18. 四时调摄（养生余录 上）《古今医统大全》
  19. 四兽饮《时病论歌括新编》
  20. 四时调摄《养生导引秘籍》
  21. 四兽饮《三因极一病证方论》
  22. 四时调摄《古今医统大全》
  23. 四兽饮《仁术便览》
  24. 四时所宜《饮膳正要》
  25. 四兽饮《瘴疟指南》
  26. 四时所病《中西汇通医经精义》
  27. 四顺附子汤《妇人大全良方》
  28. 四时所病《推拿抉微》
  29. 四顺理中丸《备急千金要方》
  30. 四时顺逆辨《冯氏锦囊秘录》
  31. 四顺理中丸《三因极一病证方论》


除风湿羌活汤_《内外伤辨》_中医内科_【岐黄之术】

除风湿羌活汤

除风湿羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活（七分） 防风 升麻 柴胡（以上各五分） 本 苍术（以上各一钱）

上件锉如麻豆大，都作一服，水二盏，煎至一盏，去 ，大温服之，空心，食前。

所以然者，为风药已能胜湿，故另作一服与之。

肩背痛，汗出，小便数而少，风热乘肺，肺气郁甚也，当泻风热则愈，通气防风汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时用药加减法
  • 当前页：除风湿羌活汤
  • 下一页：通气防风汤
<<< 返回本书目录
  1. 除风湿羌活汤《脾胃论》
  2. 除风湿羌活汤【方剂大全】
  3. 除风湿【中药主治】
  4. 除风汤【方剂大全】
  5. 除风散【方剂大全】
  6. 除风丸【方剂大全】
  7. 除风热【中药主治】
  8. 除风益损汤【方剂大全】
  9. 除风清脾饮【方剂大全】
  10. 除风益损汤加减【方剂大全】
  11. 除风荆芥汤【方剂大全】
  12. 除疯丸【方剂大全】
  13. 除风解毒汤【方剂大全】
  14. 除疳散【方剂大全】
  15. 除风导赤散【方剂大全】
  16. 除根搽药【方剂大全】
  17. 除风【中药主治】
  18. 除根散【方剂大全】
  19. 除烦止渴【中药主治】
  20. 除根丸【方剂大全】
  21. 除烦汤【方剂大全】
  22. 除骨热方《外台秘要》
  23. 除烦四物汤【方剂大全】
  24. 除管金丹【方剂大全】
  25. 除烦热【中药主治】
  26. 除桂建中汤【方剂大全】
  27. 除烦清心丸【方剂大全】
  28. 除害《家庭医学百科·预防保健篇》
  29. 除烦宁躁汤【方剂大全】
  30. 除寒门《卫生宝鉴》
  1. 除风湿羌活汤《内外伤辨》
  2. 除烦《丹台玉案》
  3. 除风湿羌活汤《脾胃论》
  4. 除疮落菌膏《重订囊秘喉书》
  5. 除疳散《是斋百一选方》
  6. 樗枝散《妇人大全良方》
  7. 除骨热方四首《外台秘要》
  8. 樗木根叶《千金翼方》
  9. 除秽《松峰说疫》
  10. 樗鸡《名医别录》
  11. 除昏《明目至宝》
  12. 樗鸡《增广和剂局方药性总论》
  13. 除极化型肌松药《药理学》
  14. 樗鸡《本草崇原》
  15. 除疾《褚氏遗书》
  16. 樗鸡《本经逢原》
  17. 除客噫无休《丹溪手镜》
  18. 樗鸡《医学入门》
  19. 除漏《奇效简便良方》
  20. 樗鸡《本草衍义》
  21. 除疟《奇效简便良方》
  22. 樗鸡《新修本草》
  23. 除去痛牙秘方《华佗神方》
  24. 樗鸡《本草经集注》
  25. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  26. 樗鸡《千金翼方》
  27. 除热结肠丸《备急千金要方》
  28. 樗鸡《本草纲目》
  29. 除肉《明目至宝》
  30. 樗鸡《神农本草经》
  31. 除上述三类药物外，还有其他钙拮抗药《药理学》


通气防风汤_《内外伤辨》_中医内科_【岐黄之术】

通气防风汤

通气防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

防风 羌活 陈皮 人参 甘草（以上各五分） 本 青皮（以上各三分） 白豆蔻 黄柏（以上各二分） 升麻 柴胡 黄 （以上各一钱）

上 咀，都作一服，水二盏，煎至一盏，去渣，温服，食后。

如面白脱色，气短者，不可服。

肩背痛不可回顾者，此手太阳气郁而不行，以风药散之。脊痛项强，腰似折，项似拔，此足太阳经不通行，以羌活胜湿汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除风湿羌活汤
  • 当前页：通气防风汤
  • 下一页：羌活胜湿汤
<<< 返回本书目录
  1. 通气防风汤《脾胃论》
  2. 通气防风汤【方剂大全】
  3. 通评虚实论篇《疡医大全》
  4. 通气功能检查《物理诊断学》
  5. 通评虚实论篇《黄帝内经·素问》
  6. 通气散【方剂大全】
  7. 通评虚实论篇《冯氏锦囊秘录》
  8. 通气散坚丸【方剂大全】
  9. 通评虚实论《素问悬解》
  10. 通气汤【方剂大全】
  11. 通脾泻胃汤【方剂大全】
  12. 通气丸【方剂大全】
  13. 通皮饮【方剂大全】
  14. 通窍【中药主治】
  15. 通脬汤【方剂大全】
  16. 通窍鼻炎片【方剂大全】
  17. 通鸣散【方剂大全】
  18. 通窍活血汤【方剂大全】
  19. 通明论《明目至宝》
  20. 通窍活血汤所治症目《医林改错》
  21. 通脉汤【方剂大全】
  22. 通窍解毒汤【方剂大全】
  23. 通脉四逆汤【方剂大全】
  24. 通窍汤【方剂大全】
  25. 通脉四逆汤《伤寒寻源》
  26. 通窍丸【方剂大全】
  27. 通脉四逆加猪胆汁汤《伤寒寻源》
  28. 通泉草【中药大全】
  29. 通脉宁心汤【方剂大全】
  30. 通乳《寿世保元》
  1. 通气防风汤《内外伤辨》
  2. 通气法《中医词典》
  3. 通气防风汤《仁术便览》
  4. 通气的肺内分布《急诊医学》
  5. 通气防风汤《仁术便览》
  6. 通气阿魏圆《中藏经》
  7. 通气防风汤《脾胃论》
  8. 通气《中医词典》
  9. 通气功能测定《物理诊断学》
  10. 通气《急诊医学》
  11. 通气功能障碍《急诊医学》
  12. 通评虚实论篇《疡医大全》
  13. 通气功能障碍类型及判断《物理诊断学》
  14. 通评虚实论篇《冯氏锦囊秘录》
  15. 通气利中丸《目经大成》
  16. 通评虚实论篇《黄帝内经·素问》
  17. 通气量、耗气量《实验动物科学》
  18. 通评虚实论《素问悬解》
  19. 通气散《医林改错》
  20. 通评虚实论《素问悬解》
  21. 通气散《冯氏锦囊秘录》
  22. 通木《伤科汇纂》
  23. 通气散《外科理例》
  24. 通木《医宗金鉴》
  25. 通气汤《备急千金要方》
  26. 通木《中医词典》
  27. 通气汤《备急千金要方》
  28. 通木《中医名词词典》
  29. 通气丸《备急千金要方》
  30. 通明丸《备急千金要方》
  31. 通气丸《儒门事亲》


羌活胜湿汤_《内外伤辨》_中医内科_【岐黄之术】

羌活胜湿汤

羌活胜湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活（以上各一钱） 本 防风 甘草（炙） 川芎（以上各五分） 蔓荆子（三分）

上 咀，都作一服，水二盏，煎至一盏，去渣，大温服，食后。

如身重，腰沉沉然，经中有寒湿也，加酒洗汉防己（五分），轻者附子（五分），重者川乌（五分）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通气防风汤
  • 当前页：羌活胜湿汤
  • 下一页：升阳顺气汤
<<< 返回本书目录
  1. 羌活胜湿汤《脾胃论》
  2. 羌活胜湿汤【方剂大全】
  3. 羌活胜湿《汤头歌诀》
  4. 羌活汤【方剂大全】
  5. 羌活胜风汤加减【方剂大全】
  6. 羌活桃仁汤【方剂大全】
  7. 羌活胜风汤【方剂大全】
  8. 羌活退翳丸【方剂大全】
  9. 羌活升麻汤【方剂大全】
  10. 羌活芎藁汤【方剂大全】
  11. 羌活神术散【方剂大全】
  12. 羌活饮子【方剂大全】
  13. 羌活散【方剂大全】
  14. 羌活鱼【中药大全】
  15. 羌活散《苏沈良方》
  16. 羌活愈风汤【方剂大全】
  17. 羌活膏《小儿药证直诀》
  18. 羌乌散【方剂大全】
  19. 羌活附子汤【方剂大全】
  20. 枪刀菜根【中药大全】
  21. 羌活附子散【方剂大全】
  22. 枪刀药【中药大全】
  23. 羌活防风汤【方剂大全】
  24. 枪花药【中药大全】
  25. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  26. 枪乌贼【中药大全】
  27. 羌活导滞汤【方剂大全】
  28. 腔隙性脑梗死【疾病大全】
  29. 羌活补髓丸【方剂大全】
  30. 蜣螂《本草纲目》完整版
  1. 羌活胜湿汤《内外伤辨》
  2. 羌活胜湿汤《时病论歌括新编》
  3. 羌活胜湿汤《冯氏锦囊秘录》
  4. 羌活胜湿《汤头歌诀》
  5. 羌活胜湿汤《目经大成》
  6. 羌活胜风汤《眼科秘诀》
  7. 羌活胜湿汤《医方考》
  8. 羌活升麻汤《增订叶评伤暑全书》
  9. 羌活胜湿汤《外科理例》
  10. 羌活散（加味羌活散）《万氏秘传片玉心书》
  11. 羌活胜湿汤《仁术便览》
  12. 羌活散《普济本事方》
  13. 羌活胜湿汤《脾胃论》
  14. 羌活散《博济方》
  15. 羌活胜湿汤《医方论》
  16. 羌活散《苏沈良方》
  17. 羌活石膏茶《茶饮保健》
  18. 羌活散《明目至宝》
  19. 羌活汤《备急千金要方》
  20. 羌活散《明目至宝》
  21. 羌活汤《正体类要》
  22. 羌活散《明目至宝》
  23. 羌活汤《冯氏锦囊秘录》
  24. 羌活散《太平惠民和剂局方》
  25. 羌活汤《仁术便览》
  26. 羌活散《三因极一病证方论》
  27. 羌活香薷茶《茶饮保健》
  28. 羌活散《三因极一病证方论》
  29. 羌活续断汤《仁术便览》
  30. 羌活散《三因极一病证方论》
  31. 羌活续断汤《仁术便览》


升阳顺气汤_《内外伤辨》_中医内科_【岐黄之术】

升阳顺气汤

升阳顺气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治因饮食不节，劳役所伤，腹胁满闷，短气。遇春则口淡无味，遇夏虽热，犹有恶寒，饥则常如饱，不喜食冷物。

黄 （一两） 半夏（三钱，汤洗七次） 草豆蔻（二钱） 神曲（一钱五分，炒） 升麻 柴胡 当归身 陈皮（以上各一钱）甘草（炙） 黄柏（以上各五分） 人参（去芦，三分）

脾胃不足之证，须用升麻、柴胡苦平，味之薄者，阴中之阳，引脾胃中清气行于阳道及诸经，生发阴阳之气，以滋春气之和也；又引黄 、人参、甘草甘温之气味上行，充实腠理，使阳气得卫外而为固也。

凡治脾胃之药，多以升阳补气名之者此也。

上件 咀，每服三钱，水二盏，生姜三片，煎至一盏，去渣，温服，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活胜湿汤
  • 当前页：升阳顺气汤
  • 下一页：升阳补气汤
<<< 返回本书目录
  1. 升阳胜湿汤【方剂大全】
  2. 升阳顺气汤【方剂大全】
  3. 升阳散火汤【方剂大全】
  4. 升阳汤《脾胃论》
  5. 升阳散火汤《脾胃论》
  6. 升阳调经汤加减【方剂大全】
  7. 升阳散火辩《景岳全书》
  8. 升阳抑火汤【方剂大全】
  9. 升阳散火《汤头歌诀》
  10. 升阳益胃《汤头歌诀》
  11. 升阳去热和血汤【方剂大全】
  12. 升阳益胃汤《脾胃论》
  13. 升阳起石法《古今医统大全》
  14. 升阳益胃汤【方剂大全】
  15. 升阳举经汤【方剂大全】
  16. 升阳燥湿汤【方剂大全】
  17. 升阳除温防风汤【方剂大全】
  18. 升药《瘴疟指南》
  19. 升阳除湿汤【方剂大全】
  20. 升药【中药大全】
  21. 升阳除湿汤《脾胃论》
  22. 升药底【中药大全】
  23. 升阳除湿防风汤《脾胃论》
  24. 升药加减《经验麻科》
  25. 升阳补胃汤【方剂大全】
  26. 升药良方《经验麻科》
  27. 升阳补气汤【方剂大全】
  28. 升药所忌《医门补要》
  29. 升陷汤【方剂大全】
  30. 升治法《石室秘录》
  1. 升阳顺气汤《内外伤辨》
  2. 升阳散火汤《医方论》
  3. 升阳顺气汤《医方考》
  4. 升阳散火汤《脾胃论》
  5. 升阳顺气汤《医方考》
  6. 升阳散火汤《仁术便览》
  7. 升阳顺气汤《医方考》
  8. 升阳散火汤《医方考》
  9. 升阳顺气汤《仁术便览》
  10. 升阳散火汤《目经大成》
  11. 升阳顺气汤《仁术便览》
  12. 升阳散火汤《删补名医方论》
  13. 升阳汤《脾胃论》
  14. 升阳散火汤《医宗金鉴》
  15. 升阳调经丸《仁术便览》
  16. 升阳散火汤《内外伤辨》
  17. 升阳抑火汤《仁术便览》
  18. 升阳散火辩《景岳全书》
  19. 升阳益胃《中医词典》
  20. 升阳散火《汤头歌诀》
  21. 升阳益胃《汤头歌诀》
  22. 升阳去湿和血汤《仁术便览》
  23. 升阳益胃汤《内外伤辨》
  24. 升阳清胃汤《冯氏锦囊秘录》
  25. 升阳益胃汤《医宗金鉴》
  26. 升阳起石法《古今医统大全》
  27. 升阳益胃汤《删补名医方论》
  28. 升阳举经汤《医方论》
  29. 升阳益胃汤《医述》
  30. 升阳举经汤《医方考》
  31. 升阳益胃汤《目经大成》


升阳补气汤_《内外伤辨》_中医内科_【岐黄之术】

升阳补气汤

升阳补气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮食不时，饥饱劳役，胃气不足，脾气下溜，气短无力，不能寒热，早饭后转增昏闷，须要眠睡，怠惰，四肢不收，懒倦动作，及五心烦热。

浓朴（姜制，五分） 升麻 羌活 白芍药，独活 防风 甘草（炙） 泽泻（以上各一钱）生地黄（一钱五分） 柴胡（二钱五分）

上件为粗末，每服五钱，水二盏，生姜三片，枣二枚，煎至一盏，去渣，大温服，食前。

如腹胀及窄狭，加浓朴。

如腹中似硬，加砂仁三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳顺气汤
  • 当前页：升阳补气汤
  • 下一页：暑伤胃气论
<<< 返回本书目录
  1. 升陷汤【方剂大全】
  2. 升阳补气汤【方剂大全】
  3. 升陷汤《医学衷中参西录》
  4. 升阳补胃汤【方剂大全】
  5. 升陷塞流汤【方剂大全】
  6. 升阳除湿防风汤《脾胃论》
  7. 升清流气饮【方剂大全】
  8. 升阳除湿汤《脾胃论》
  9. 升轻粉法《古今医统大全》
  10. 升阳除湿汤【方剂大全】
  11. 升气实脏丸【方剂大全】
  12. 升阳除温防风汤【方剂大全】
  13. 升麻栀子汤【方剂大全】
  14. 升阳举经汤【方剂大全】
  15. 升麻饮子【方剂大全】
  16. 升阳起石法《古今医统大全》
  17. 升麻泻湿汤【方剂大全】
  18. 升阳去热和血汤【方剂大全】
  19. 升麻消毒饮【方剂大全】
  20. 升阳散火《汤头歌诀》
  21. 升麻胃风汤【方剂大全】
  22. 升阳散火辩《景岳全书》
  23. 升麻丸【方剂大全】
  24. 升阳散火汤《脾胃论》
  25. 升麻托里汤【方剂大全】
  26. 升阳散火汤【方剂大全】
  27. 升麻汤（一名升麻葛根汤）《张氏医通》
  28. 升阳胜湿汤【方剂大全】
  29. 升麻汤【方剂大全】
  30. 升阳顺气汤【方剂大全】
  1. 升阳补气汤《内外伤辨》
  2. 升阳《女科证治准绳》
  3. 升阳除湿防风汤《医方考》
  4. 升压素（抗利尿激素）《生理学》
  5. 升阳除湿防风汤《仁术便览》
  6. 升压点《手穴手纹诊治》
  7. 升阳除湿防风汤《脾胃论》
  8. 升消平胃散《目经大成》
  9. 升阳除湿防风汤《医方论》
  10. 升陷汤《医学衷中参西录》
  11. 升阳除湿汤《冯氏锦囊秘录》
  12. 升提中气《中医词典》
  13. 升阳除湿汤《目经大成》
  14. 升提类《医学摘粹》
  15. 升阳除湿汤《目经大成》
  16. 升轻粉法《古今医统大全》
  17. 升阳除湿汤《医方考》
  18. 升芩茶《茶饮保健》
  19. 升阳除湿汤《仁术便览》
  20. 升明汤《三因极一病证方论》
  21. 升阳除湿汤《仁术便览》
  22. 升明《中医词典》
  23. 升阳除湿汤《仁术便览》
  24. 升麻止崩茶《茶饮保健》
  25. 升阳除湿汤《脾胃论》
  26. 升麻消痈茶《茶饮保健》
  27. 升阳法《针灸神书》
  28. 升麻汤辨《卫生宝鉴》
  29. 升阳举经汤《医方考》
  30. 升麻汤（一名升麻葛根汤）《张氏医通》
  31. 升阳举经汤《医方论》


暑伤胃气论_《内外伤辨》_中医内科_【岐黄之术】

暑伤胃气论

暑伤胃气论

  • 上一页
  • 目录
  • 相关
  • 下一页

《刺志论》云∶“气虚身热，得之伤暑”。热伤气故也。《痿论》云∶“有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热舍于肾，肾者水脏也，今水不能胜火，则骨枯而髓虚，故足不任身，发为骨痿。

故《下经》曰∶骨痿者，生于大热也。”此湿热成痿，令人骨乏无力，故治痿独取阳明。

时当长夏，湿热大胜，蒸蒸而炽。人感之多四肢困倦，精神短少，懒于动作，胸满气促，肢节沉痛；或气高而喘，身热而烦，心下膨痞，小便黄而少，大便溏而频，或痢出黄糜，或如泔色；或渴或不渴，不思饮食，自汗体重；或汗少者，血先病而气不病也。其脉中得洪缓，若湿气相搏，必加之以迟，迟病虽互换少差，其天暑湿令则一也。宜以清燥之剂治之，名之曰清暑益气汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳补气汤
  • 当前页：暑伤胃气论
  • 下一页：清暑益气汤
<<< 返回本书目录
  1. 暑伤胃气论《内外伤辨》
  2. 暑湿《凌临灵方》
  3. 暑热症误服温燥药致剧治验《一得集》
  4. 暑湿风温证治《三因极一病证方论》
  5. 暑热症《家庭医学百科-医疗康复篇》
  6. 暑湿秽合邪论《伤寒指掌》
  7. 暑热湿《校注医醇剩义》
  8. 暑湿门方（计方二十八条）《脉症治方》
  9. 暑热脉论《三指禅》
  10. 暑湿内陷《凌临灵方》
  11. 暑热烦渴【中药主治】
  12. 暑湿泄泻《凌临灵方》
  13. 暑热《医学传灯》
  14. 暑天阳明病《经方实验录》
  15. 暑疟《儿科萃精》
  16. 暑痿《温热暑疫全书》
  17. 暑门要药《冯氏锦囊秘录》
  18. 暑温《儿科萃精》
  19. 暑门（疟附）《儒门事亲》
  20. 暑温《回春录》
  21. 暑门（儿科）《冯氏锦囊秘录》
  22. 暑温《温病条辨》
  23. 暑门《张氏医通》
  24. 暑温《吴鞠通医案》
  25. 暑门《医方考》
  26. 暑温、伏暑《温病条辨》
  27. 暑门《寿世青编》
  28. 暑温、伏暑《温病条辨》
  29. 暑令疡毒小疖《医宗金鉴》
  30. 暑温案《丁甘仁医案》
  1. 暑伤胃气论《内外伤辨》
  2. 暑痧《中医词典》
  3. 暑湿《中医名词词典》
  4. 暑入营分《中医词典》
  5. 暑湿《中医词典》
  6. 暑入阳明《中医词典》
  7. 暑湿《凌临灵方》
  8. 暑入膻中《中医词典》
  9. 暑湿痹《中医词典》
  10. 暑入膜原《中医词典》
  11. 暑湿喘逆《中医词典》
  12. 暑热症误服温燥药致剧治验《一得集》
  13. 暑湿喘逆《症因脉治》
  14. 暑热症《家庭医学百科-医疗康复篇》
  15. 暑湿风温证治《三因极一病证方论》
  16. 暑热证《中医词典》
  17. 暑湿腹痛《中医词典》
  18. 暑热证《中医名词词典》
  19. 暑湿腹痛《症因脉治》
  20. 暑热与火而言《温病正宗》
  21. 暑湿秽合邪《温病正宗》
  22. 暑热泻《中医词典》
  23. 暑湿秽合邪论《伤寒指掌》
  24. 暑热湿《校注医醇剩义》
  25. 暑湿流注《中医词典》
  26. 暑热脉论《三指禅》
  27. 暑湿门方（计方二十八条）《脉症治方》
  28. 暑热《医学启源》
  29. 暑湿内陷《凌临灵方》
  30. 暑热《临证指南医案》
  31. 暑湿泄泻《凌临灵方》


清暑益气汤_《内外伤辨》_中医内科_【岐黄之术】

清暑益气汤

清暑益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （汗少者减五分） 苍术（泔浸去皮，以上各一钱五分） 升麻（一钱）人参（去芦） 白术 橘皮 神曲（炒） 泽泻（以上各五分） 甘草（炙） 黄柏（酒浸） 当归身麦门冬（去心） 青皮（去白） 葛根（以上各三分） 五味子（九个）

《内经》云∶“阳气者，卫外而为固也”，“炅则气泄。”今暑邪干卫，故身热自汗。以黄 、人参、甘草补中益气为君；甘草、橘皮、当归身甘辛微温养胃气，和血脉为臣。苍术、白术、泽泻渗利除湿。

升麻、葛根苦甘平，善解肌热，又以风胜湿也。湿胜则食不消而作痞满，故炒曲甘辛，青皮辛温，消食快气。

肾恶燥，急食辛以润之，故以黄柏苦辛寒，借甘味泻热补水虚者，滋其化源。以五味子、麦门冬酸甘微寒，救天暑之伤庚金为佐也。

上 咀，作一服，水二盏，煎至一盏，去渣，稍热服，食远。

此病皆因饮食失节，劳倦所伤，日渐因循，损其脾胃，乘暑天而作病也。

如汗大泄者，津脱也，急止之。加五味子（十枚），炒黄柏（五分），知母（三分）。此按而收之也。

如湿热乘其肾肝，行步不正，脚膝痿弱，两脚欹侧，已中痿邪，加酒洗黄柏、知母（以上各五分），令两足涌出气力矣。

如大便涩滞，隔一二日不见者，致食少，乃血中伏火而不得润也。加当归身、地黄（以上各五分），桃仁泥、麻仁泥（以上各一钱），以润之。

夫脾胃虚弱之人，遇六七月霖雨，诸物皆润，人汗沾衣，身重短气，更逢湿旺，助热为邪，西北二方寒清绝矣，人重感之，则骨乏无力，其形如梦寐间，朦朦如烟雾中，不知身所有也。圣人立法，夏月宜补者，补天真元气，非补热火也，夏食寒者是也。故以人参之甘补气，麦门冬苦寒，泻热补水之源，五味子之酸，清肃燥金，名曰生脉散。孙真人云∶五月常服五味子以补五脏之气，亦此意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑伤胃气论
  • 当前页：清暑益气汤
  • 下一页：参术调中汤
<<< 返回本书目录
  1. 清暑益气汤《脾胃论》
  2. 清暑益气汤【方剂大全】
  3. 清暑益气《汤头歌诀》
  4. 清暑益气汤清燥汤合论《医学读书记》
  5. 清暑十全汤【方剂大全】
  6. 清暑饮【方剂大全】
  7. 清暑热【中药主治】
  8. 清暑之剂《医方论》
  9. 清暑痢疾丸【方剂大全】
  10. 清痰利水汤【方剂大全】
  11. 清暑【中药主治】
  12. 清痰祛眩汤【方剂大全】
  13. 清湿热【中药主治】
  14. 清痰丸【方剂大全】
  15. 清肾汤【方剂大全】
  16. 清汤鸽蛋《保健药膳》
  17. 清肾汤《医学衷中参西录》
  18. 清汤蛤士蟆《保健药膳》
  19. 清神益气汤《脾胃论》
  20. 清汤银耳《保健药膳》
  21. 清神养营汤【方剂大全】
  22. 清汤元鱼《保健药膳》
  23. 清神散【方剂大全】
  24. 清天河《幼科推拿秘书》
  25. 清神解语汤【方剂大全】
  26. 清天河水法《推拿抉微》
  27. 清上饮【方剂大全】
  28. 清头目【中药主治】
  29. 清上泻火汤【方剂大全】
  30. 清头目【方剂主治】
  1. 清暑益气汤《内外伤辨》
  2. 清暑益气汤《时病论歌括新编》
  3. 清暑益气汤《医宗金鉴》
  4. 清暑益气《汤头歌诀》
  5. 清暑益气汤《删补名医方论》
  6. 清暑益气《中医词典》
  7. 清暑益气汤《冯氏锦囊秘录》
  8. 清暑汤《外科全生集》
  9. 清暑益气汤《目经大成》
  10. 清暑利湿《中医词典》
  11. 清暑益气汤《医方考》
  12. 清暑利湿《中医名词词典》
  13. 清暑益气汤《医方考》
  14. 清暑开痰法《时病论歌括新编》
  15. 清暑益气汤《医学心悟》
  16. 清湿汤《仁术便览》
  17. 清暑益气汤《仁术便览》
  18. 清湿《中医词典》
  19. 清暑益气汤《脾胃论》
  20. 清肾汤《医学衷中参西录》
  21. 清暑益气汤《医方论》
  22. 清神益气汤《脾胃论》
  23. 清暑益气汤《时方歌括》
  24. 清神散《仁术便览》
  25. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  26. 清神散《仁术便览》
  27. 清暑益气汤清燥汤合论《医学读书记》
  28. 清神散《仁术便览》
  29. 清水《中医词典》
  30. 清神散《太平惠民和剂局方》
  31. 清水莲子饮《仁术便览》


参术调中汤_《内外伤辨》_中医内科_【岐黄之术】

参术调中汤

参术调中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热补气，止嗽定喘，和脾胃，进饮食。

白术（五分） 黄 （四分） 桑白皮 甘草（炙） 人参（以上各三分） 麦门冬（去心） 青皮（去白） 陈皮（去白） 地骨皮 白茯苓（以上各二分） 五味子（二十个）

《内经》云∶“火位之主，其泻以甘。”以黄 甘温，泻热补气；桑白皮苦微寒，泻肺火定喘，故以为君。“肺欲收，急食酸以收之。”以五味子之酸，收耗散之气，止咳嗽。脾胃不足，以甘补之，故用白术、人参、炙甘草，苦甘温补脾缓中为臣。地骨皮苦微寒，善解肌热；茯苓甘平降肺火；麦门冬甘微寒，保肺气为佐。青皮、陈皮去白，苦辛温散胸中滞气为使也。

上件 咀如麻豆大，都作一服，水二盏，煎至一盏，去渣，大温服，早饭后。忌多语言劳役。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气汤
  • 当前页：参术调中汤
  • 下一页：升阳散火汤
<<< 返回本书目录
  1. 参术调元膏【方剂大全】
  2. 参术调中汤【方剂大全】
  3. 参术调脾散【方剂大全】
  4. 参术丸【方剂大全】
  5. 参术汤【方剂大全】
  6. 参术陷胸汤【方剂大全】
  7. 参术实脾汤【方剂大全】
  8. 参术香连汤【方剂大全】
  9. 参术芍甘汤【方剂大全】
  10. 参术芎归汤【方剂大全】
  11. 参术散【方剂大全】
  12. 参术养胎饮【方剂大全】
  13. 参术去湿汤【方剂大全】
  14. 参术饮【方剂大全】
  15. 参术启脾丸【方剂大全】
  16. 参术遇仙丹【方剂大全】
  17. 参术内托散【方剂大全】
  18. 参术壮气汤【方剂大全】
  19. 参术六味丸【方剂大全】
  20. 参苏半夏汤【方剂大全】
  21. 参术莲子饮【方剂大全】
  22. 参苏理肺糖浆【方剂大全】
  23. 参术举胎饮【方剂大全】
  24. 参苏理肺丸【方剂大全】
  25. 参术姜桂饮【方剂大全】
  26. 参苏内托散【方剂大全】
  27. 参术健脾丸【方剂大全】
  28. 参苏顺产汤【方剂大全】
  29. 参术健脾汤【方剂大全】
  30. 参苏丸【方剂大全】
  1. 参术调中汤《内外伤辨》
  2. 参术散《冯氏锦囊秘录》
  3. 参术调中汤《仁术便览》
  4. 参升茶《茶饮保健》
  5. 参术饮《医方论》
  6. 参砂丸《冯氏锦囊秘录》
  7. 参数估计的意义《医学统计学》
  8. 参三七《药性切用》
  9. 参苏茶《茶饮保健》
  10. 参三七《本草便读》
  11. 参苏饮《时病论歌括新编》
  12. 参三七《中药学》
  13. 参苏饮《医宗金鉴》
  14. 参乳丸《医方论》
  15. 参苏饮《删补名医方论》
  16. 参乳丸《冯氏锦囊秘录》
  17. 参苏饮《冯氏锦囊秘录》
  18. 参杞烧海参《保健药膳》
  19. 参苏饮《冯氏锦囊秘录》
  20. 参杞烧肚片《保健药膳》
  21. 参苏饮《冯氏锦囊秘录》
  22. 参杞鸡棒《保健药膳》
  23. 参苏饮《妇人大全良方》
  24. 参芪鸭条《保健药膳》
  25. 参苏饮《妇人大全良方》
  26. 参芪术茶《茶饮保健》
  27. 参苏饮《三因极一病证方论》
  28. 参芪砂锅鱼头《保健药膳》
  29. 参苏饮《太平惠民和剂局方》
  30. 参芪清蒸羊肉《保健药膳》
  31. 参苏饮《目经大成》


升阳散火汤_《内外伤辨》_中医内科_【岐黄之术】

升阳散火汤

升阳散火汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子妇人四肢发困热，肌热，筋骨间热，表热如火燎于肌肤，扪之烙手。夫四肢属脾，脾者土也，热伏地中，此病多因血虚而得之也。又有胃虚过食冷物，郁遏阳气于脾土之中，并宜服之。

升麻 葛根 独活 羌活 白芍药 人参（以上各五钱） 甘草（炙） 柴胡（以上各三钱） 防风（二钱五分） 甘草（生，二钱）

上件 咀如麻豆大，每服秤五钱，水二盏，煎至一盏，去渣，大温服，无时，忌寒凉之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参术调中汤
  • 当前页：升阳散火汤
  • 下一页：当归补血汤
<<< 返回本书目录
  1. 升阳散火汤《脾胃论》
  2. 升阳散火汤【方剂大全】
  3. 升阳散火辩《景岳全书》
  4. 升阳胜湿汤【方剂大全】
  5. 升阳散火《汤头歌诀》
  6. 升阳顺气汤【方剂大全】
  7. 升阳去热和血汤【方剂大全】
  8. 升阳汤《脾胃论》
  9. 升阳起石法《古今医统大全》
  10. 升阳调经汤加减【方剂大全】
  11. 升阳举经汤【方剂大全】
  12. 升阳抑火汤【方剂大全】
  13. 升阳除温防风汤【方剂大全】
  14. 升阳益胃《汤头歌诀》
  15. 升阳除湿汤【方剂大全】
  16. 升阳益胃汤《脾胃论》
  17. 升阳除湿汤《脾胃论》
  18. 升阳益胃汤【方剂大全】
  19. 升阳除湿防风汤《脾胃论》
  20. 升阳燥湿汤【方剂大全】
  21. 升阳补胃汤【方剂大全】
  22. 升药《瘴疟指南》
  23. 升阳补气汤【方剂大全】
  24. 升药【中药大全】
  25. 升陷汤【方剂大全】
  26. 升药底【中药大全】
  27. 升陷汤《医学衷中参西录》
  28. 升药加减《经验麻科》
  29. 升陷塞流汤【方剂大全】
  30. 升药良方《经验麻科》
  1. 升阳散火汤《内外伤辨》
  2. 升阳散火辩《景岳全书》
  3. 升阳散火汤《医宗金鉴》
  4. 升阳散火《汤头歌诀》
  5. 升阳散火汤《删补名医方论》
  6. 升阳去湿和血汤《仁术便览》
  7. 升阳散火汤《目经大成》
  8. 升阳清胃汤《冯氏锦囊秘录》
  9. 升阳散火汤《医方考》
  10. 升阳起石法《古今医统大全》
  11. 升阳散火汤《仁术便览》
  12. 升阳举经汤《医方论》
  13. 升阳散火汤《脾胃论》
  14. 升阳举经汤《医方考》
  15. 升阳散火汤《医方论》
  16. 升阳法《针灸神书》
  17. 升阳顺气汤《内外伤辨》
  18. 升阳除湿汤《脾胃论》
  19. 升阳顺气汤《医方考》
  20. 升阳除湿汤《仁术便览》
  21. 升阳顺气汤《医方考》
  22. 升阳除湿汤《仁术便览》
  23. 升阳顺气汤《医方考》
  24. 升阳除湿汤《仁术便览》
  25. 升阳顺气汤《仁术便览》
  26. 升阳除湿汤《医方考》
  27. 升阳顺气汤《仁术便览》
  28. 升阳除湿汤《目经大成》
  29. 升阳汤《脾胃论》
  30. 升阳除湿汤《目经大成》
  31. 升阳调经丸《仁术便览》


当归补血汤_《内外伤辨》_中医内科_【岐黄之术】

当归补血汤

当归补血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肌热，燥热，困渴引饮，目赤面红，昼夜不息。其脉洪大而虚，重按全无。《内经》曰∶“脉虚血虚。”又云，血虚发热，证象白虎，惟脉不长实有辨耳，误服白虎汤必死。此病得之于饥困劳役。

黄 （一两） 当归（酒洗，二钱）

上件 咀，都作一服，水二盏，煎至一盏，去渣，温服，空心食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳散火汤
  • 当前页：当归补血汤
  • 下一页：朱砂凉膈丸
<<< 返回本书目录
  1. 当归补血散【方剂大全】
  2. 当归补血汤【方剂大全】
  3. 当归补血加葱白汤【方剂大全】
  4. 当归补血汤加防风连翘方【方剂大全】
  5. 当归饼【方剂大全】
  6. 当归补中汤【方剂大全】
  7. 当归贝母苦参丸【方剂大全】
  8. 当归柴胡汤《扁鹊心书》
  9. 当归保命承气汤【方剂大全】
  10. 当归柴胡汤【方剂大全】
  11. 当归百解散【方剂大全】
  12. 当归承气汤【方剂大全】
  13. 当归百合汤【方剂大全】
  14. 当归赤芍汤【方剂大全】
  15. 当归白术汤【方剂大全】
  16. 当归川芎《轩岐救正论》
  17. 当归阿胶汤【方剂大全】
  18. 当归川芎散【方剂大全】
  19. 当归阿胶散【方剂大全】
  20. 当归川芎汤【方剂大全】
  21. 当归【方剂大全】
  22. 当归葱白汤【方剂大全】
  23. 当归【中药大全】
  24. 当归大黄汤【方剂大全】
  25. 当归《本草纲目》图文版
  26. 当归大黄丸【方剂大全】
  27. 当归《证类本草》
  28. 当归导气汤【方剂大全】
  29. 当归《长沙药解》
  30. 当归导滞散【方剂大全】
  1. 当归补血汤《内外伤辨》
  2. 当归补血汤《正体类要》
  3. 当归补血汤《医宗金鉴》
  4. 当归补血汤《三十年临证经验集》
  5. 当归补血汤《删补名医方论》
  6. 当归补血汤《邹孟城三十年临证经验集》
  7. 当归补血汤《冯氏锦囊秘录》
  8. 当归贝母苦参丸方《医宗金鉴》
  9. 当归补血汤《医方考》
  10. 当归贝母苦参丸方《伤寒杂病论》
  11. 当归补血汤《医学心悟》
  12. 当归贝母苦参丸《金匮悬解》
  13. 当归补血汤《外科理例》
  14. 当归贝母苦参丸《圆运动的古中医学》
  15. 当归补血汤《医方论》
  16. 当归柏仁茶《茶饮保健》
  17. 当归补血汤《时方歌括》
  18. 当归百解散《万氏秘传片玉心书》
  19. 当归补血汤加葱白方《医方考》
  20. 当归白术汤《三因极一病证方论》
  21. 当归补血汤加防风连翘方《医方考》
  22. 当归白术汤《妇人大全良方》
  23. 当归茶《茶饮保健》
  24. 当归（补）《本草分经》
  25. 当归柴胡汤《扁鹊心书》
  26. 当归（补）《本草分经》
  27. 当归承气汤《仁术便览》
  28. 当归《本草图经》
  29. 当归赤小豆散《三因极一病证方论》
  30. 当归《滇南本草》
  31. 当归川楝茶《茶饮保健》


朱砂凉膈丸_《内外伤辨》_中医内科_【岐黄之术】

朱砂凉膈丸

朱砂凉膈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦虚热，肺脘咽膈有气，如烟抢上。

黄连 山栀子（以上各一两） 人参 茯苓（以上各五钱） 朱砂（三钱，别研） 脑子（五分，别研）

右为细末，研匀，炼蜜为丸，如梧桐子大，朱砂为衣，熟水送下五七丸，日进三服，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归补血汤
  • 当前页：朱砂凉膈丸
  • 下一页：黄连清膈丸
<<< 返回本书目录
  1. 朱砂莲【中药大全】
  2. 朱砂凉膈丸【方剂大全】
  3. 朱砂菌【中药大全】
  4. 朱砂七【中药大全】
  5. 朱砂解《医学衷中参西录》
  6. 朱砂散【方剂大全】
  7. 朱砂煎【方剂大全】
  8. 朱砂藤【中药大全】
  9. 朱砂黄连丸【方剂大全】
  10. 朱砂丸《扁鹊心书》
  11. 朱砂红丸子【方剂大全】
  12. 朱砂丸【方剂大全】
  13. 朱砂根叶【中药大全】
  14. 朱砂消痰饮【方剂大全】
  15. 朱砂根【中药大全】
  16. 朱砂银《本草纲目》完整版
  17. 朱砂根《本草纲目》完整版
  18. 朱砂圆【方剂大全】
  19. 朱砂膏【方剂大全】
  20. 朱氏《痘疹传心录》《专治麻痧初编》
  21. 朱砂膏《苏沈良方》
  22. 朱氏《痘疹定论》《专治麻痧初编》
  23. 朱砂丹【方剂大全】
  24. 朱氏辨别七晕《疡医大全》
  25. 朱砂草【中药大全】
  26. 朱氏翼中《类证活人书》《专治麻痧初编》
  27. 朱砂安神丸【方剂大全】
  28. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  29. 朱砂【中药大全】
  30. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  1. 朱砂凉膈丸《内外伤辨》
  2. 朱砂解《医学衷中参西录》
  3. 朱砂散《冯氏锦囊秘录》
  4. 朱砂滚涎散《儒门事亲》
  5. 朱砂丸《太平惠民和剂局方》
  6. 朱砂膏《苏沈良方》
  7. 朱砂丸《扁鹊心书》
  8. 朱砂膏《明目至宝》
  9. 朱少鸿（1873-1945年）《中医词典》
  10. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  11. 朱氏《痘疹传心录》《专治麻痧初编》
  12. 朱砂安神丸《时方歌括》
  13. 朱氏辨别七晕《疡医大全》
  14. 朱砂安神丸《仁术便览》
  15. 朱氏翼中《类证活人书》《专治麻痧初编》
  16. 朱砂安神丸《医学心悟》
  17. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  18. 朱砂安神丸《医方考》
  19. 朱世续（?-1768年）《中医词典》
  20. 朱砂安神丸《删补名医方论》
  21. 朱书（1803-1877年）《中医词典》
  22. 朱砂安神丸《医宗金鉴》
  23. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  24. 朱砂安神丸《内外伤辨》
  25. 朱田火丹《中医词典》
  26. 朱砂《药性切用》
  27. 朱田火丹《幼幼新书》
  28. 朱砂《外科全生集》
  29. 朱田火丹《证治准绳·幼科》
  30. 朱砂《本草择要纲目》
  31. 朱田火丹候《诸病源候论》


黄连清膈丸_《内外伤辨》_中医内科_【岐黄之术】

黄连清膈丸

黄连清膈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心肺间有热，及经中热。

麦门冬（去心，一两） 黄连（去须，五钱） 鼠尾黄芩（净刮，三钱）

上为细末，炼蜜为丸，如绿豆大，每服三十丸，温水送下，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂凉膈丸
  • 当前页：黄连清膈丸
  • 下一页：门冬清肺饮
<<< 返回本书目录
  1. 黄连清肺饮【方剂大全】
  2. 黄连清膈丸【方剂大全】
  3. 黄连启心汤【方剂大全】
  4. 黄连清喉饮【方剂大全】
  5. 黄连平胃散【方剂大全】
  6. 黄连清火汤【方剂大全】
  7. 黄连牛乳丸【方剂大全】
  8. 黄连清凉饮子【方剂大全】
  9. 黄连牛乳汤【方剂大全】
  10. 黄连清气散【方剂大全】
  11. 黄连木香丸【方剂大全】
  12. 黄连清胃丸【方剂大全】
  13. 黄连木香汤【方剂大全】
  14. 黄连清心汤【方剂大全】
  15. 黄连木通丸【方剂大全】
  16. 黄连清心饮【方剂大全】
  17. 黄连磨积丸【方剂大全】
  18. 黄连曲散【方剂大全】
  19. 黄连麦冬汤【方剂大全】
  20. 黄连人参膏【方剂大全】
  21. 黄连马通汤【方剂大全】
  22. 黄连散【方剂大全】
  23. 黄连炉甘石散【方剂大全】
  24. 黄连上清膏【方剂大全】
  25. 黄连龙骨汤【方剂大全】
  26. 黄连上清丸【方剂大全】
  27. 黄连六一汤【方剂大全】
  28. 黄连芍药方【方剂大全】
  29. 黄连凉膈甘桔解毒汤【方剂大全】
  30. 黄连芍药汤【方剂大全】
  1. 黄连清膈丸《内外伤辨》
  2. 黄连木通丸《儒门事亲》
  3. 黄连清化丸《冯氏锦囊秘录》
  4. 黄连磨积丸《仁术便览》
  5. 黄连清心汤《儒门事亲》
  6. 黄连龙骨汤《增订叶评伤暑全书》
  7. 黄连散《冯氏锦囊秘录》
  8. 黄连橘皮汤《增订叶评伤暑全书》
  9. 黄连散《儒门事亲》
  10. 黄连酒《医学入门》
  11. 黄连散《儒门事亲》
  12. 黄连解毒汤《伤寒括要》
  13. 黄连散《仁术便览》
  14. 黄连解毒汤《重楼玉钥》
  15. 黄连石膏半夏甘草汤方《伤寒杂病论》
  16. 黄连解毒汤《汤头歌诀》
  17. 黄连汤《圆运动的古中医学》
  18. 黄连解毒汤《医方论》
  19. 黄连汤《备急千金要方》
  20. 黄连解毒汤《万氏秘传片玉心书》
  21. 黄连汤《医宗金鉴》
  22. 黄连解毒汤《增订叶评伤暑全书》
  23. 黄连汤《删补名医方论》
  24. 黄连解毒汤《仁术便览》
  25. 黄连汤《妇人大全良方》
  26. 黄连解毒汤《仁术便览》
  27. 黄连汤《目经大成》
  28. 黄连解毒汤《外科理例》
  29. 黄连汤《医方考》
  30. 黄连解毒汤《医方考》
  31. 黄连汤《仁术便览》


门冬清肺饮_《内外伤辨》_中医内科_【岐黄之术】

门冬清肺饮

门冬清肺饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，气促气弱，精神短少，衄血吐血。

紫苑茸（一钱五分） 黄 白芍药 甘草（以上各一钱）人参（去芦） 麦门冬（以上各五分） 当归身（三分） 五味子（三个）

上 咀，分作二服，每服水二盏，煎至一盏，去渣，温服，食后。

《局方》中大阿胶丸亦宜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连清膈丸
  • 当前页：门冬清肺饮
  • 下一页：人参清镇丸
<<< 返回本书目录
  1. 门冬清肺汤【方剂大全】
  2. 门冬清肺饮【方剂大全】
  3. 门冬甘露饮【方剂大全】
  4. 门冬饮【方剂大全】
  5. 门齿间距增宽【疾病症状】
  6. 门冬饮子【方剂大全】
  7. 镁缺乏症【疾病大全】
  8. 门静脉《临床肝移植》
  9. 镁过多症【疾病大全】
  10. 门静脉高压【疾病大全】
  11. 镁的代谢《生物化学与分子生物学》
  12. 门静脉高压性胃病【疾病大全】
  13. 镁代谢紊乱《病理生理学》
  14. 门静脉高压症【疾病症状】
  15. 镁代谢及其异常《临床生物化学》
  16. 门静脉高压症【疾病大全】
  17. 美洲凌霄【中药大全】
  18. 门静脉海绵样变【疾病大全】
  19. 美饮食【方剂主治】
  20. 门静脉积气【疾病症状】
  21. 美味牛肝【中药大全】
  22. 门静脉血流郁滞【疾病症状】
  23. 美穗草【中药大全】
  24. 门静脉血栓形成【疾病大全】
  25. 美舌藻【中药大全】
  26. 门臼尘《本草纲目》完整版
  27. 美商陆子【中药大全】
  28. 门臼尘《本草纲目》图文版
  29. 美商陆叶【中药大全】
  30. 门克氏综合症《基因与疾病》
  1. 门冬清肺饮《内外伤辨》
  2. 门齿伤《中医词典》
  3. 门冬丸《普济本事方》
  4. 门《中医词典》
  5. 门管小叶和肝腺泡《组织学与胚胎学》
  6. 痗舌症《中医词典》
  7. 门户《中医词典》
  8. 镁在体内的动态及其生理功用《临床生物化学》
  9. 门户概念的引入《思考中医》
  10. 镁的异常《外科学总论》
  11. 门静脉《临床肝移植》
  12. 镁的吸收与排泄《生物化学与分子生物学》
  13. 门静脉的合成（图8－26）《人体解剖学》
  14. 镁的生理功能《生物化学与分子生物学》
  15. 门静脉的主要属支《人体解剖学》
  16. 镁的代谢《生物化学与分子生物学》
  17. 门静脉的主要属支及侧副循环《人体解剖学》
  18. 镁代谢异常《临床生物化学》
  19. 门静脉系《人体解剖学》
  20. 镁代谢紊乱《病理生理学》
  21. 门静脉系和上、下腔静脉系间的吻合和侧副循环。《人体解剖学》
  22. 镁代谢紊乱《急诊医学》
  23. 门静脉血栓形成《默克家庭诊疗手册》
  24. 镁代谢及其异常《临床生物化学》
  25. 门静脉引流器官歌诀《人体解剖学歌诀》
  26. 镁代谢《默克家庭诊疗手册》
  27. 门克氏综合症《基因与疾病》
  28. 镁《临床营养学》
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 美须《中医词典》
  31. 门脉高压症《默克家庭诊疗手册》


人参清镇丸_《内外伤辨》_中医内科_【岐黄之术】

人参清镇丸

人参清镇丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治热止嗽，消痰定喘。

柴胡 人参（以上各一两五钱） 生黄芩 半夏 甘草（炙以上各七钱五分） 青黛（六钱） 天门冬（去心，三钱） 陈皮（去白） 五味子（去核，二钱）

上件为细末，水糊为丸，如梧桐子大，每服三十丸至五十丸，温白汤送下，食后。

《局方》中人参清肺汤亦宜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：门冬清肺饮
  • 当前页：人参清镇丸
  • 下一页：皂角化痰丸
<<< 返回本书目录
  1. 人参清汤鹿尾《保健药膳》
  2. 人参润肺丸【方剂大全】
  3. 人参清神汤【方剂大全】
  4. 人参润肺圆【方剂大全】
  5. 人参清肌散【方剂大全】
  6. 人参三白汤【方剂大全】
  7. 人参清肺汤【方剂大全】
  8. 人参散《小儿药证直诀》
  9. 人参清肺散【方剂大全】
  10. 人参散【方剂大全】
  11. 人参轻骨散【方剂大全】
  12. 人参芍药汤《脾胃论》
  13. 人参羌活汤【方剂大全】
  14. 人参芍药汤【方剂大全】
  15. 人参羌活散【方剂大全】
  16. 人参生犀散《小儿药证直诀》
  17. 人参平肺散【方剂大全】
  18. 人参石膏汤【方剂大全】
  19. 人参宁神汤【方剂大全】
  20. 人参实卫汤【方剂大全】
  21. 人参木香散【方剂大全】
  22. 人参术附汤【方剂大全】
  23. 人参门冬汤【方剂大全】
  24. 人参顺气散【方剂大全】
  25. 人参麦冬汤【方剂大全】
  26. 人参胎产金丹《外科传薪集》
  27. 人参麦冬散【方剂大全】
  28. 人参汤《保健药膳》
  29. 人参论《医学源流论》
  30. 人参汤【方剂大全】
  1. 人参清镇丸《内外伤辨》
  2. 人参清汤鹿尾《保健药膳》
  3. 人参润肺丸《太平惠民和剂局方》
  4. 人参清神汤《冯氏锦囊秘录》
  5. 人参三白汤《医学心悟》
  6. 人参清肌散《医方论》
  7. 人参三白汤《伤寒括要》
  8. 人参清膈散《仁术便览》
  9. 人参散《备急千金要方》
  10. 人参清肺汤、人参定喘汤、人参泻肺汤《医述》
  11. 人参散《妇人大全良方》
  12. 人参清肺汤《太平惠民和剂局方》
  13. 人参散《妇人大全良方》
  14. 人参清肺汤《删补名医方论》
  15. 人参散《妇人大全良方》
  16. 人参清肺汤《医宗金鉴》
  17. 人参散《妇人大全良方》
  18. 人参清肺散《仁术便览》
  19. 人参散《三因极一病证方论》
  20. 人参清肺散《仁术便览》
  21. 人参散《太平惠民和剂局方》
  22. 人参轻骨散《太平惠民和剂局方》
  23. 人参散《太平惠民和剂局方》
  24. 人参羌活散《太平惠民和剂局方》
  25. 人参散《儒门事亲》
  26. 人参前胡汤《冯氏锦囊秘录》
  27. 人参散《儒门事亲》
  28. 人参七味丸《妇人大全良方》
  29. 人参散《明目至宝》
  30. 人参平肺饮《正体类要》
  31. 人参散《小儿药证直诀》


皂角化痰丸_《内外伤辨》_中医内科_【岐黄之术】

皂角化痰丸

皂角化痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治劳风，心脾壅滞，痰涎盛多，喉中不利，涕唾稠粘，咽塞吐逆，不思饮食，或时昏愦。

皂角（木白皮酥炙） 白附子（炮） 半夏（汤洗七次） 天南星（炮） 白矾（枯） 赤茯苓（去皮）人参（以上各一两） 枳壳（炒，二两）

上为细末，生姜汁面糊为丸，如梧桐子大，每服三十丸，温水送下，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参清镇丸
  • 当前页：皂角化痰丸
  • 下一页：白术和胃丸
<<< 返回本书目录
  1. 皂角膏【方剂大全】
  2. 皂角化痰丸【方剂大全】
  3. 皂角刺【中药大全】
  4. 皂角菌【中药大全】
  5. 皂角刺《药笼小品》
  6. 皂角苦参丸【方剂大全】
  7. 皂角刺《本草崇原》
  8. 皂角散【方剂大全】
  9. 皂角《本草易读》
  10. 皂角圆【方剂大全】
  11. 皂荚子【中药大全】
  12. 皂柳【中药大全】
  13. 皂荚子《雷公炮炙论》
  14. 皂柳根【中药大全】
  15. 皂荚子《本草崇原》
  16. 灶灰《证类本草》
  17. 皂荚子《本草纲目》完整版
  18. 灶马《本草纲目》完整版
  19. 皂荚叶【中药大全】
  20. 灶心黄土《本草乘雅半偈》
  21. 皂荚叶《本草纲目》完整版
  22. 灶中黄土《长沙药解》
  23. 皂荚蕈《本草纲目》图文版
  24. 造百药煎法《古今医统大全》
  25. 皂荚蕈《本草纲目》完整版
  26. 造半夏曲法《古今医统大全》
  27. 皂荚丸证《经方实验录》
  28. 造淡豆豉法《古今医统大全》
  29. 皂荚丸【方剂大全】
  30. 造化之蕴水火尽之《古今医统大全》
  1. 皂角化痰丸《内外伤辨》
  2. 皂角膏《儒门事亲》
  3. 皂角散《妇人大全良方》
  4. 皂角刺《本草崇原》
  5. 皂角散方《妇人大全良方》
  6. 皂角刺《药性切用》
  7. 皂角散秘方（华佗皂角散）《华佗神方》
  8. 皂角刺《医方考》
  9. 皂角丸《太平惠民和剂局方》
  10. 皂角刺《本经逢原》
  11. 皂角油蜡烛法《是斋百一选方》
  12. 皂角刺《中药炮制》
  13. 皂角子《本草易读》
  14. 皂角刺《药笼小品》
  15. 灶灰《千金翼方》
  16. 皂角《本草撮要》
  17. 灶灰《证类本草》
  18. 皂角《本草分经》
  19. 灶下灰火《饮食须知》
  20. 皂角《本草分经》
  21. 灶心黄土《本草乘雅半偈》
  22. 皂角《本草分经》
  23. 灶心土《中药学》
  24. 皂角《本草便读》
  25. 灶中黄土《长沙药解》
  26. 皂角《得配本草》
  27. 造百药煎法《古今医统大全》
  28. 皂角《本草求真》
  29. 造半夏曲法《古今医统大全》
  30. 皂角《本草易读》
  31. 造淡豆豉法《古今医统大全》


白术和胃丸_《内外伤辨》_中医内科_【岐黄之术】

白术和胃丸

白术和胃丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治病久厌厌不能食，而脏腑或结或溏，此胃气虚弱也。常服则和中理气，消痰去湿，和脾胃，进饮食。

白术（一两二钱） 半夏（汤洗七次） 浓朴（姜制，以上各一两） 陈皮（去白，八钱） 人参（七钱） 甘草（炙，三钱） 枳实（麸炒） 槟榔（以上各二钱五分） 木香（一钱）

上件为细末，生姜汁浸蒸饼为丸，如梧桐子大，每服三十丸，温开水送下，食远。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角化痰丸
  • 当前页：白术和胃丸
  • 下一页：肺之脾胃虚方
<<< 返回本书目录
  1. 白术桂枝汤【方剂大全】
  2. 白术和中汤【方剂大全】
  3. 白术膏【方剂大全】
  4. 白术厚朴汤【方剂大全】
  5. 白术甘草散【方剂大全】
  6. 白术胡椒丸【方剂大全】
  7. 白术附子汤【方剂大全】
  8. 白术黄耆散【方剂大全】
  9. 白术茯苓丸【方剂大全】
  10. 白术黄耆汤【方剂大全】
  11. 白术茯苓汤【方剂大全】
  12. 白术黄芩汤【方剂大全】
  13. 白术茯苓散【方剂大全】
  14. 白术藿香汤【方剂大全】
  15. 白术茯苓干姜汤【方剂大全】
  16. 白术加减汤【方剂大全】
  17. 白术防风汤【方剂大全】
  18. 白术煎丸【方剂大全】
  19. 白术丁香散【方剂大全】
  20. 白术健脾饮【方剂大全】
  21. 白术当归汤【方剂大全】
  22. 白术姜黄汤【方剂大全】
  23. 白术当归煎丸【方剂大全】
  24. 白术截疟饮【方剂大全】
  25. 白术除眩汤【方剂大全】
  26. 白术解《医学衷中参西录》
  27. 白术除湿汤【方剂大全】
  28. 白术酒【方剂大全】
  29. 白术陈皮汤【方剂大全】
  30. 白术菊花散【方剂大全】
  1. 白术和胃丸《内外伤辨》
  2. 白术膏《得配本草》
  3. 白术和胃丸《仁术便览》
  4. 白术膏《冯氏锦囊秘录》
  5. 白术姜茶《茶饮保健》
  6. 白术膏《冯氏锦囊秘录》
  7. 白术解《医学衷中参西录》
  8. 白术附子汤方《医宗金鉴》
  9. 白术酒《备急千金要方》
  10. 白术附子汤方《伤寒杂病论》
  11. 白术酒《妇人大全良方》
  12. 白术附子汤《医方论》
  13. 白术酒《三因极一病证方论》
  14. 白术附子汤《删补名医方论》
  15. 白术老姜茶《茶饮保健》
  16. 白术附子汤《医宗金鉴》
  17. 白术麻黄茶《茶饮保健》
  18. 白术茯苓汤《医方考》
  19. 白术木香散《儒门事亲》
  20. 白术茯苓厚朴汤方《伤寒杂病论》
  21. 白术浓朴汤《三因极一病证方论》
  22. 白术茯苓干姜汤《三因极一病证方论》
  23. 白术芪茶《茶饮保健》
  24. 白术茯苓半夏枳实汤方《伤寒杂病论》
  25. 白术散《圆运动的古中医学》
  26. 白术防风汤《正体类要》
  27. 白术散《金匮悬解》
  28. 白术地黄茶《茶饮保健》
  29. 白术散《备急千金要方》
  30. 白术除湿汤《医方论》
  31. 白术散《备急千金要方》


肺之脾胃虚方_《内外伤辨》_中医内科_【岐黄之术】

肺之脾胃虚方

肺之脾胃虚方

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃虚则怠惰嗜卧，四肢不收，时值秋HT 令行，湿热少退，体重节痛，口干舌干，饮食无味，大便不调，小便频数，不欲食，食不消；兼见肺病，洒淅恶寒，惨惨不乐，面色恶而不和，乃阳气不伸故也。当升阳益气，名之曰升阳益胃汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术和胃丸
  • 当前页：肺之脾胃虚方
  • 下一页：升阳益胃汤
<<< 返回本书目录
  1. 肺之脾胃虚方《内外伤辨》
  2. 肺之脾胃虚论《脾胃论》
  3. 肺之经手太阴燥辛金《儒门事亲》
  4. 肺中风《圣济总录》
  5. 肺症《古今医彻》
  6. 肺中伏风有专寒夹温不同《读医随笔》
  7. 肺真菌病【疾病大全】
  8. 肺中寒《圣济总录》
  9. 肺胗《推求师意》
  10. 肺主燥《医学纲目》
  11. 肺胀上气方四首（五法）《外台秘要》
  12. 肺转移瘤【疾病大全】
  13. 肺胀《中医内科学》
  14. 肺转移性肿瘤【疾病大全】
  15. 肺胀《圣济总录》
  16. 肺组织细胞增生症【疾病大全】
  17. 肺燥咳嗽【中药主治】
  18. 狒狒《本草纲目》完整版
  19. 肺脏主病《幼科发挥》
  20. 废用性弱视【疾病症状】
  21. 肺脏用药《普济方·针灸》
  22. 废灶火丹《幼幼新书》
  23. 肺脏壅热《圣济总录》
  24. 沸汤《药征续编》
  25. 肺脏统论《圣济总录》
  26. 费菜【中药大全】
  27. 肺脏痰毒壅滞《圣济总录》
  28. 费尔蒂综合征【疾病大全】
  29. 肺脏伤风冷多涕《圣济总录》
  30. 费若卿都督病源问答《张聿青医案》
  1. 肺之脾胃虚方《内外伤辨》
  2. 肺之经手太阴燥辛金《儒门事亲》
  3. 肺之脾胃虚论《脾胃论》
  4. 肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。《医学启源》
  5. 肺之主大肠客《针灸大成》
  6. 肺症《古今医彻》
  7. 肺支气管类癌及肺小细胞癌《实用免疫细胞与核酸》
  8. 肺蒸《中医词典》
  9. 肺志忧《中医词典》
  10. 肺胗《推求师意》
  11. 肺中风《圣济总录》
  12. 肺胀嗽《中医词典》
  13. 肺中风《中医词典》
  14. 肺胀上气秘方《华佗神方》
  15. 肺中伏风有专寒夹温不同《读医随笔》
  16. 肺胀上气方四首（五法）《外台秘要》
  17. 肺中寒《圣济总录》
  18. 肺胀（肺气肿）先兆《中医疾病预测》
  19. 肺中寒证《中医词典》
  20. 肺胀《中医内科学》
  21. 肺肿瘤《放射诊断学》
  22. 肺胀《症因脉治》
  23. 肺肿脓《放射诊断学》
  24. 肺胀《明医指掌》
  25. 肺主鼻《中医词典》
  26. 肺胀《医述》
  27. 肺主行水《中医名词词典》
  28. 肺胀《中医词典》
  29. 肺主行水《中医词典》
  30. 肺胀《圣济总录》
  31. 肺主皮毛《中医词典》


升阳益胃汤_《内外伤辨》_中医内科_【岐黄之术】

升阳益胃汤

升阳益胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （二两） 半夏（洗，此一味脉涩者用） 人芦（去芦） 甘草（炙，以上各一两） 独活 防风（以秋旺，故以辛温泻之） 白芍药（何故秋旺用人参 白术芍药之类反补肺，为脾胃虚则肺最受邪，故因时而补，易为力也。） 羌活（以上各五钱） 橘皮（四钱） 茯苓（小便利不渴者勿用） 柴胡 泽泻（不淋勿用） 白术（以上各三钱） 黄连（一钱）

上 咀，每服秤三钱，水三盏，生姜五片，枣二枚，煎至一盏，去渣，温服，早饭后。或加至五钱。

服药后如小便罢而病加增剧，是不宜利小便，当少去茯苓、泽泻。

若喜食，一二日不可饱食，恐胃再伤，以药力尚少，胃气不得转运升发也，须薄味之食或美食助其药力，益升浮之气而滋其胃气，慎不可淡食以损药力，而助邪气之降沉也。

可以小役形体，使胃与药得转运升发；慎勿太劳役，使气复伤，若脾胃得安静尤佳。若胃气稍强，少食果以助谷药之力。经云∶“五谷为养，五果为助”者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺之脾胃虚方
  • 当前页：升阳益胃汤
  • 下一页：双和散
<<< 返回本书目录
  1. 升阳益胃汤《脾胃论》
  2. 升阳益胃汤【方剂大全】
  3. 升阳益胃《汤头歌诀》
  4. 升阳燥湿汤【方剂大全】
  5. 升阳抑火汤【方剂大全】
  6. 升药《瘴疟指南》
  7. 升阳调经汤加减【方剂大全】
  8. 升药【中药大全】
  9. 升阳汤《脾胃论》
  10. 升药底【中药大全】
  11. 升阳顺气汤【方剂大全】
  12. 升药加减《经验麻科》
  13. 升阳胜湿汤【方剂大全】
  14. 升药良方《经验麻科》
  15. 升阳散火汤【方剂大全】
  16. 升药所忌《医门补要》
  17. 升阳散火汤《脾胃论》
  18. 升治法《石室秘录》
  19. 升阳散火辩《景岳全书》
  20. 升主动脉根部环状缩窄【疾病症状】
  21. 升阳散火《汤头歌诀》
  22. 升主动脉瘤【疾病大全】
  23. 升阳去热和血汤【方剂大全】
  24. 生白痂切护勿触论《外科精要》
  25. 升阳起石法《古今医统大全》
  26. 生斑舌《敖氏伤寒金镜录》
  27. 升阳举经汤【方剂大全】
  28. 生产性粉尘和硅肺《预防医学》
  29. 升阳除温防风汤【方剂大全】
  30. 生产择地土《冯氏锦囊秘录》
  1. 升阳益胃汤《内外伤辨》
  2. 升阳益胃《汤头歌诀》
  3. 升阳益胃汤《医宗金鉴》
  4. 升阳益胃《中医词典》
  5. 升阳益胃汤《删补名医方论》
  6. 升阳抑火汤《仁术便览》
  7. 升阳益胃汤《医述》
  8. 升阳调经丸《仁术便览》
  9. 升阳益胃汤《目经大成》
  10. 升阳汤《脾胃论》
  11. 升阳益胃汤《医方考》
  12. 升阳顺气汤《仁术便览》
  13. 升阳益胃汤《医方考》
  14. 升阳顺气汤《仁术便览》
  15. 升阳益胃汤《仁术便览》
  16. 升阳顺气汤《医方考》
  17. 升阳益胃汤《仁术便览》
  18. 升阳顺气汤《医方考》
  19. 升阳益胃汤《脾胃论》
  20. 升阳顺气汤《医方考》
  21. 升阳益胃汤《医方论》
  22. 升阳顺气汤《内外伤辨》
  23. 升阳燥湿汤《仁术便览》
  24. 升阳散火汤《医方论》
  25. 升药《瘴疟指南》
  26. 升阳散火汤《脾胃论》
  27. 升药加减《经验麻科》
  28. 升阳散火汤《仁术便览》
  29. 升药良方《经验麻科》
  30. 升阳散火汤《医方考》
  31. 升药所忌《医门补要》


双和散_《内外伤辨》_中医内科_【岐黄之术】

双和散

双和散

  • 上一页
  • 目录
  • 相关
  • 下一页

补血益气，治虚劳少力。

白芍药（二两五钱） 黄 熟地黄 川芎 当归（以上各一两） 甘草（炙） 官桂（以上各七钱五分）

上为粗末，每服四钱，水一盏半，生姜三片，枣二枚，煎至七分，去渣，温服。

大病之后，虚劳气乏者，以此调治，不热不冷，温而有补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳益胃汤
  • 当前页：双和散
  • 下一页：宽中进食丸
<<< 返回本书目录
  1. 双果草《滇南本草》
  2. 双和散【方剂大全】
  3. 双胍类口服降糖药《减肥新法与技巧》
  4. 双和汤【方剂大全】
  5. 双股箭【中药大全】
  6. 双颌前突【疾病大全】
  7. 双凤展翅法《厘正按摩要术》
  8. 双花堇菜【中药大全】
  9. 双分支阻滞【疾病大全】
  10. 双花鞘花【中药大全】
  11. 双肺水泡音【疾病症状】
  12. 双黄连颗粒【方剂大全】
  13. 双肺的吸气爆裂音【疾病症状】
  14. 双黄连口服液【方剂大全】
  15. 双飞蝴蝶【中药大全】
  16. 双黄连栓（小儿消炎栓）【方剂大全】
  17. 双耳汤《保健药膳》
  18. 双颊凹陷呈猴腮状【疾病症状】
  19. 双耳廓缺损【疾病症状】
  20. 双剪菜【中药大全】
  21. 双耳廓发育不全【疾病症状】
  22. 双解贵金丸【方剂大全】
  23. 双蛾《孙真人海上方》
  24. 双解散【方剂大全】
  25. 双鹅风《喉科秘诀》
  26. 双解通圣散【方剂大全】
  27. 双动态调制中频电疗法《理疗学》
  28. 双解消毒散【方剂大全】
  29. 双单乳蛾【方剂主治】
  30. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  1. 双和散《内外伤辨》
  2. 双果草《滇南本草》
  3. 双和散《仁术便览》
  4. 双胍类《药理学》
  5. 双和散《普济本事方》
  6. 双凤展翅法《厘正按摩要术》
  7. 双和汤《太平惠民和剂局方》
  8. 双凤展翅《中医词典》
  9. 双和饮《医宗金鉴》
  10. 双耳汤（民间验方）《中医饮食营养学》
  11. 双和饮《删补名医方论》
  12. 双耳汤《保健药膳》
  13. 双荷散《冯氏锦囊秘录》
  14. 双蛾风《中医词典》
  15. 双喉闭《中医词典》
  16. 双蛾《中医词典》
  17. 双喉痹《中医词典》
  18. 双蛾《孙真人海上方》
  19. 双喉痹《喉科指掌》
  20. 双鹅症《喉舌备要秘旨》
  21. 双喉痈《中医词典》
  22. 双鹅风《重楼玉钥》
  23. 双花饮《食物疗法》
  24. 双鹅风《喉科秘诀》
  25. 双活鹅《中医词典》
  26. 双鹅风《中医词典》
  27. 双甲搜邪法《时病论歌括新编》
  28. 双鹅《中医词典》
  29. 双剑散《明目至宝》
  30. 双动态调制中频电疗法《理疗学》
  31. 双解散《儒门事亲》


宽中进食丸_《内外伤辨》_中医内科_【岐黄之术】

宽中进食丸

宽中进食丸

  • 上一页
  • 目录
  • 相关
  • 下一页

滋形气，喜饮食。

大麦 （一两） 半夏 猪苓（去黑皮，以上各七钱） 草豆蔻仁 神曲（炒，以上各五钱） 枳实（麸炒，四钱） 橘皮 白术 白茯苓 泽泻（以上各二钱） 缩砂（一钱五分） 干生姜 甘草（炙）人参 青皮（以上各一钱） 木香（五分）

上为细末，汤浸蒸饼为丸，如梧桐子大，每服三十丸，温米饮送下，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双和散
  • 当前页：宽中进食丸
  • 下一页：浓朴温中汤
<<< 返回本书目录
  1. 宽中降逆汤【方剂大全】
  2. 宽中快斑汤【方剂大全】
  3. 宽中健脾丸【方剂大全】
  4. 宽中快癍汤【方剂大全】
  5. 宽中和气散【方剂大全】
  6. 宽中理气【中药主治】
  7. 宽中沉参散【方剂大全】
  8. 宽中理气丸【方剂大全】
  9. 宽中八宝散【方剂大全】
  10. 宽中祛痰丸【方剂大全】
  11. 宽中安虫丸【方剂大全】
  12. 宽中散【方剂大全】
  13. 宽中【中药主治】
  14. 宽中顺气丸【方剂大全】
  15. 宽胀散【方剂大全】
  16. 宽中汤【方剂大全】
  17. 宽羽线蕨【中药大全】
  18. 宽中透毒饮【方剂大全】
  19. 宽叶紫萁苗【中药大全】
  20. 宽中丸【方剂大全】
  21. 宽叶紫萁【中药大全】
  22. 宽中喜食无厌丸【方剂大全】
  23. 宽叶荨麻【中药大全】
  24. 宽中下气【中药主治】
  25. 宽叶鼠曲草【中药大全】
  26. 宽中下气汤【方剂大全】
  27. 宽叶返魂草【中药大全】
  28. 宽中养胃汤【方剂大全】
  29. 宽叶杜香【中药大全】
  30. 宽中愈胀汤【方剂大全】
  1. 宽中进食丸《内外伤辨》
  2. 宽中茶《茶饮保健》
  3. 宽中散《仁术便览》
  4. 宽中《中医词典》
  5. 宽中丸《三因极一病证方论》
  6. 宽中《中医词典》
  7. 髋《经络全书》
  8. 宽胀散《冯氏锦囊秘录》
  9. 髋《中医词典》
  10. 宽胸《中医词典》
  11. 髋《中医词典》
  12. 宽胸《中医词典》
  13. 髋、膝部疾患《家庭医学百科-医疗康复篇》
  14. 宽气汤《是斋百一选方》
  15. 髋髀《中医词典》
  16. 宽喉法《中医词典》
  17. 髋髀《中医词典》
  18. 宽喉法《中医词典》
  19. 髋骨《中医词典》
  20. 宽膈丸《三因极一病证方论》
  21. 髋骨《中医词典》
  22. 脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方《金匮悬解》
  23. 髋骨和股骨问题《默克家庭诊疗手册》
  24. 脍食在胃不化，吐不出，速下除之，久成症病，治之方。《医宗金鉴》
  25. 髋关节《人体解剖学》
  26. 脍《证类本草》
  27. 髋关节结核《骨科学》
  28. 快汤《太平惠民和剂局方》
  29. 髋关节脱位《中医伤科按摩学》
  30. 快速原位杂交细胞化学技术《实用免疫细胞与核酸》
  31. 髋关节脱位《骨科学》


浓朴温中汤_《内外伤辨》_中医内科_【岐黄之术】

浓朴温中汤

浓朴温中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚寒，心腹胀满，及秋冬客寒犯胃，时作疼痛。

浓朴（姜制） 橘皮（去白，以上各一两） 甘草（炙） 草豆蔻仁 茯苓（去皮） 木香（以上各五钱） 干姜（七分）

戊火已衰，不能运化，又加客寒，聚为满痛，散为辛热，佐以苦甘，以淡泄之，气温胃和，痛自止矣。

上为粗末，每服五钱匕，水二盏，生姜三片，煎至一盏，去渣，温服，食前。忌一切冷物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宽中进食丸
  • 当前页：浓朴温中汤
  • 下一页：沉香温胃丸
<<< 返回本书目录
  1. 浓朴温中《汤头歌诀》
  2. 浓缩胆汁综合征【疾病大全】
  3. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  4. 脓包【疾病症状】
  5. 浓朴解《医学衷中参西录》
  6. 脓包疮【疾病大全】
  7. 浓朴《证类本草》
  8. 脓包型痘痘【疾病症状】
  9. 浓朴《药征》
  10. 脓鼻涕增多且不易擤尽【疾病症状】
  11. 浓朴《药鉴》
  12. 脓毒性休克【疾病大全】
  13. 浓朴《雷公炮炙论》
  14. 脓毒性血栓【疾病症状】
  15. 浓朴《本草择要纲目》
  16. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  17. 浓朴《本草易读》
  18. 脓毒症《家庭医学百科-医疗康复篇》
  19. 浓朴《本草新编》
  20. 脓毒症和菌血症【疾病大全】
  21. 浓朴《本草图经》
  22. 脓耳门主论《疡医大全》
  23. 浓朴《本草思辨录》
  24. 脓痱【疾病症状】
  25. 浓朴《本草经解》
  26. 脓见愁【中药大全】
  27. 浓朴《本草崇原》
  28. 脓见愁根【中药大全】
  29. 浓朴《本草乘雅半偈》
  30. 脓疥《续名医类案》
  1. 浓朴温中汤《内外伤辨》
  2. 浓朴温中《汤头歌诀》
  3. 脓毒症《家庭医学百科-医疗康复篇》
  4. 浓朴丸《妇人大全良方》
  5. 脓耳《中医名词词典》
  6. 浓朴汤《太平惠民和剂局方》
  7. 脓耳《中医词典》
  8. 浓朴汤《三因极一病证方论》
  9. 脓耳《中医词典》
  10. 浓朴汤《备急千金要方》
  11. 脓耳耵耳《金匮翼》
  12. 浓朴汤《备急千金要方》
  13. 脓耳方《万氏秘传片玉心书》
  14. 浓朴汤《备急千金要方》
  15. 脓耳门主方《疡医大全》
  16. 浓朴汤《备急千金要方》
  17. 脓耳门主论《疡医大全》
  18. 浓朴汤《备急千金要方》
  19. 脓垢《医述》
  20. 浓朴生姜甘草半夏人参汤《退思集类方歌注》
  21. 脓候《诸病源候论》
  22. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  23. 脓疥《中医词典》
  24. 浓朴生姜半夏甘草人参汤《医述》
  25. 脓疥《中医词典》
  26. 浓朴散《博济方》
  27. 脓疥《续名医类案》
  28. 浓朴散《是斋百一选方》
  29. 脓疥门杂《外科全生集》
  30. 浓朴散《太平惠民和剂局方》
  31. 脓窠、坐板湿毒、猴狲疳《外科全生集》


沉香温胃丸_《内外伤辨》_中医内科_【岐黄之术】

沉香温胃丸

沉香温胃丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中焦气弱，脾胃受寒，饮食不美，气不调和。脏腑积冷，心腹疼痛，大便滑泄，腹中雷鸣，霍乱吐泻，手足厥逆，便利无度。又治下焦阳虚，脐腹冷痛，及疗伤寒阴湿，形气沉困，自汗。

附子（炮，去皮脐） 巴戟（酒浸，去心） 干姜（炮） 茴香（炮，以上各一两） 官桂（七钱）沉香 甘草（炙） 当归 吴茱萸（洗，炒去苦） 人参 白术 白芍药 白茯苓（去皮） 良姜 木香（以上各五钱） 丁香（三钱）

上为细末，用好醋打面糊为丸，如梧桐子大，每服五七十丸，热米饮送下，空心，食前，日进三服，忌一切生冷物。

凡脾胃之证，调治差误，或妄下之，末传寒中，复遇时寒，则四肢厥逆，而心胃绞痛，冷汗出。《举痛论》云∶“寒气客于五脏，厥逆上泄，阴气竭，阳气未入，故卒然痛死不知人，气复反则生矣。”夫六气之胜，皆能为病，惟寒毒最重，阴主杀故也。圣人以辛热散之，复其阳气，故曰寒邪客之，得炅则痛立止，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴温中汤
  • 当前页：沉香温胃丸
  • 下一页：神圣复气汤
<<< 返回本书目录
  1. 沉香温脾汤【方剂大全】
  2. 沉香温胃丸【方剂大全】
  3. 沉香万应丸【方剂大全】
  4. 沉香乌药煎【方剂大全】
  5. 沉香丸【方剂大全】
  6. 沉香乌药丸【方剂大全】
  7. 沉香透膈丸【方剂大全】
  8. 沉香消积丸【方剂大全】
  9. 沉香透膈汤【方剂大全】
  10. 沉香消痞丸【方剂大全】
  11. 沉香通气丸【方剂大全】
  12. 沉香续断丸【方剂大全】
  13. 沉香天麻汤【方剂大全】
  14. 沉香延龄散【方剂大全】
  15. 沉香天麻煎【方剂大全】
  16. 沉香羊肉丹【方剂大全】
  17. 沉香桃胶散【方剂大全】
  18. 沉香养脾散【方剂大全】
  19. 沉香汤【方剂大全】
  20. 沉香养脾汤【方剂大全】
  21. 沉香四磨汤【方剂大全】
  22. 沉香养脾丸【方剂大全】
  23. 沉香四倍丸【方剂大全】
  24. 沉香养气丸【方剂大全】
  25. 沉香四宝丹【方剂大全】
  26. 沉香饮【方剂大全】
  27. 沉香顺气丸【方剂大全】
  28. 沉香饮子【方剂大全】
  29. 沉香顺气汤【方剂大全】
  30. 沉香永寿丸【方剂大全】
  1. 沉香温胃丸《内外伤辨》
  2. 沉香丸《是斋百一选方》
  3. 沉香香附茶《茶饮保健》
  4. 沉香天麻丸《医方论》
  5. 沉香至珍丸《奇方类编》
  6. 沉香桃胶散《三因极一病证方论》
  7. 沉香猪肚丸《是斋百一选方》
  8. 沉香顺气散《冯氏锦囊秘录》
  9. 沉翳《中医词典》
  10. 沉香升气汤《仁术便览》
  11. 沉翳歌《眼科心法要诀》
  12. 沉香散《博济方》
  13. 沉翳歌《医宗金鉴》
  14. 沉香散《博济方》
  15. 沉翳内障《中医词典》
  16. 沉香散《博济方》
  17. 沉翳内障《秘传眼科龙木论》
  18. 沉香散《三因极一病证方论》
  19. 沉翳内障《明目至宝》
  20. 沉香散《三因极一病证方论》
  21. 沉痔《中医词典》
  22. 沉香散《仙传外科集验方》
  23. 沉浊《中医词典》
  24. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  25. 陈《中医词典》
  26. 沉香木《本草衍义》
  27. 陈艾《外科全生集》
  28. 沉香鹿茸丸《太平惠民和剂局方》
  29. 陈跋《理虚元鉴》
  30. 沉香开膈散《仁术便览》
  31. 陈邦贤《中医词典》


神圣复气汤_《内外伤辨》_中医内科_【岐黄之术】

神圣复气汤

神圣复气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治复气乘冬，足太阳寒水、足少阴肾水之旺。

子能令母实，手太阴肺实，反来侮土，火木受邪。

腰背胸膈闭塞，疼痛，善嚏，口中涎，目中泣，鼻流浊涕不止，或息肉不闻香臭，咳嗽痰沫。上热如火，下寒如冰。头作阵痛，目中流火，视物 ，耳鸣耳聋。头并口鼻或恶风寒，喜日阳，夜卧不安，常觉痰塞，膈咽不通，口失味，两胁缩急而痛。牙齿动摇，不能嚼物。阴汗出，前阴冷。行步欹侧，起居艰难，掌中热，风痹麻木。小便数而昼多夜频，而欠，气短喘喝，少气不足以息，卒遗失无度。妇人白带，阴户中大痛，牵心而痛，黧黑失色。男子控睾牵心腹，阴阳而痛，面如赭色。食少，大小便不调，心烦霍乱，逆气里急而腹痛，皮色白，后出余气，复不能努，或肠鸣，膝下筋急，肩胛大痛。

此皆寒水来复，火土之仇也。

干姜（炮为末，一钱三分） 柴胡（锉如豆大） 羌活（锉，以上各一钱） 甘草（锉） 本（以上各八分） 升麻（锉） 半夏（汤洗，以上各七分） 当归身（酒浸锉，六分） 防风（锉如豆大）郁李仁（汤浸去皮，研如泥，入药同煎） 人参（己上各五分） 附子（炮，去皮脐，二分） 白葵花（五朵，去心，细剪入）

上件药都作一服，水五盏，煎至二盏，入草豆蔻（面裹烧，面熟去皮干） 黄 （以上各一钱） 橘皮（五分）

在内，再煎至一盏，再入下项药枳壳（五分） 黄柏（酒浸） 黄连（酒洗，以上各三分） 生地黄（汤洗，二分）

以上四味，预一日另用新水浸，又以川芎（细末） 蔓荆子（以上各三分） 华细辛（二分）

预一日，用新水半大盏，分作二处浸此三味，并黄柏等煎正药，作一大盏，不去渣，入此浸者药，再上火煎至一大盏，去渣，稍热服，空心。

又能治啮颊、啮唇、啮舌，舌根强硬等证，如神。宜食羊肉及HT 滋味。大抵肾并膀胱经中有寒，元气不足者，皆宜服之，神验。于月生月满时隔三五日一服，如病急，不拘时分服。

治法已试验者，学人当以意求其的，触类而长之，则不可胜用矣。予病脾胃久衰，视听半失，此阴盛乘阳，而上气短，精神不足，且脉弦，皆阳气衰弱，伏匿于阴中故耳。癸卯岁六七月间，霖雨阴寒，逾月不止，时人多病泻痢，乃湿多成五泄故也。一日，体重肢节疼痛，大便泄并下者三，而小便闭塞，默思《内经》有云∶“在下者，引而竭之，”是先利小便也。又治诸泻而小便不利者，先分利之。又云∶治湿不利小便，非其治也。法当利其小便，必用淡渗之剂以利之，是其法也。噫！圣人之法，虽布在方策，其不尽者，可以意求。今客邪寒湿之胜，自外入里而甚暴，若以淡渗之剂利之，病虽即已，是降之又降，复益其阴而重竭其阳也，则阳气愈削，而精神愈短矣，阴重强而阳重衰也。兹以升阳之药，是为宜耳。羌活、独活、柴胡、升麻各二钱，防风半钱，炙甘草半钱。同 咀，水四盏，煎至一盏，去渣，热服，一服乃愈。大法云∶寒湿之胜，助风以平之。又曰∶下者举之。此得阳气升腾故愈，是因曲而为之直也。夫圣人之法，可以类推，举一则可以知百矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香温胃丸
  • 当前页：神圣复气汤
  • 下一页：辨内伤饮食用药所宜所禁
<<< 返回本书目录
  1. 神圣复气汤《脾胃论》
  2. 神圣膏【方剂大全】
  3. 神色形态辨病《常见病自测》
  4. 神圣散【方剂大全】
  5. 神阙穴【胸部腹部穴位】
  6. 神圣丸【方剂大全】
  7. 神阙脉《丹医秘授古脉法》
  8. 神圣香姜散【方剂大全】
  9. 神曲丸【方剂大全】
  10. 神圣香茸散《苏沈良方》
  11. 神曲豆蔻丸《洪氏集验方》
  12. 神失守位邪鬼外干之义《类经》
  13. 神曲【中药大全】
  14. 神授高青丸【方剂大全】
  15. 神曲《本草纲目》图文版
  16. 神授散《洪氏集验方》
  17. 神曲《长沙药解》
  18. 神授散【方剂大全】
  19. 神曲《药笼小品》
  20. 神授外治法《慈幼便览》
  21. 神曲《药鉴》
  22. 神授卫生汤【方剂大全】
  23. 神曲《滇南本草》
  24. 神授痈疽灵方《洪氏集验方》
  25. 神曲《本草择要纲目》
  26. 神术散《汤头歌诀》
  27. 神曲《本草易读》
  28. 神术散【方剂大全】
  29. 神曲《本草新编》
  30. 神术汤【方剂大全】
  1. 神圣复气汤《内外伤辨》
  2. 神圣北亭丸《妇人大全良方》
  3. 神圣复气汤《脾胃论》
  4. 神色形态辨病《常见病自测》
  5. 神圣膏药《儒门事亲》
  6. 神阙脉《丹医秘授古脉法》
  7. 神圣香姜散《博济方》
  8. 神阙（一名气舍）《针灸大成》
  9. 神圣香茸散《苏沈良方》
  10. 神阙《针灸学》
  11. 神失守位邪鬼外干之义《类经》
  12. 神阙《中医词典》
  13. 神授《中医词典》
  14. 神阙《气功外气疗法》
  15. 神授散《洪氏集验方》
  16. 神阙《中医名词词典》
  17. 神授散《三因极一病证方论》
  18. 神曲枳砂茶《茶饮保健》
  19. 神授散《三因极一病证方论》
  20. 神曲丸《妇人大全良方》
  21. 神授散《太平惠民和剂局方》
  22. 神曲丸《备急千金要方》
  23. 神授太乙散《是斋百一选方》
  24. 神曲豆蔻丸《洪氏集验方》
  25. 神授汤《妇人大全良方》
  26. 神曲茶《茶饮保健》
  27. 神授外治法《慈幼便览》
  28. 神曲《滇南本草》
  29. 神授丸《是斋百一选方》
  30. 神曲《本草乘雅半偈》
  31. 神授卫生汤《目经大成》


辨内伤饮食用药所宜所禁_《内外伤辨》_中医内科_【岐黄之术】

辨内伤饮食用药所宜所禁

辨内伤饮食用药所宜所禁

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤饮食，付药者，受药者，皆以为琐末细事，是以所当重者为轻，利害非细。殊不思胃气者，荣气也，卫气也，谷气也，清气也，资少阳生发之气也。人之真气衰旺，皆在饮食入胃，胃和则谷气上升。谷气者，升腾之气也，乃足少阳胆、手少阳元气始发生长，万化之别名也。饮食一伤，若消导药的对其所伤之物，则胃气愈旺，五谷之精华上腾，乃清气为天者也，精气、神气皆强盛，七神卫护，生气不乏，增益大旺，气血周流，则百病不能侵，虽有大风苛毒，弗能害也。此一药之用，其利溥哉。

易水张先生，尝戒不可用峻利食药，食药下咽，未至药丸施化，其标皮之力始开，便言空快也，所伤之物已去；若更待一两时辰许，药尽化开，其峻利药必有情性，病去之后，脾胃安得不损乎？脾胃既损，是真气元气败坏，促人之寿。当时说下一药，枳实一两，麸炒黄色为度，白术二两，只此二味，荷叶裹烧饭为丸。以白术苦甘温，其甘温补脾胃之元气，其苦味除胃中之湿热，利腰脐间血，故先补脾胃之弱，过于枳实克化之药一倍。枳实味苦寒，泄心下痞闷，消化胃中所伤。此一药下胃，其所伤不能即去，须待一两时辰许，食则消化，是先补其虚，而后化其所伤，则不峻利矣。当是之时，未悟用荷叶烧饭为丸之理，老年味之始得，可谓神奇矣。荷叶之一物，中央空虚，象震卦之体。震者，动也，人感之生足少阳甲胆也，甲胆者风也，生化万物之根蒂也。《左传》云∶“履端于始，”序则不愆。人之饮食入胃，营气上行，即少阳甲胆之气也；其手少阳三焦经，人之元气也，手足经同法，便是少阳元气生发也。胃气、谷气、元气，甲胆上升之气，一也，异名虽多，止是胃气上升者也。荷叶之体，生于水土之下，出于秽污之中，而不为秽污所染，挺然独立。其色青，形乃空，清而象风木者也，食药感此气之化，胃气何由不上升乎？其主意用此一味为引用，可谓远识深虑，合于道者也。更以烧饭和药，与白术协力，滋养谷气而补令胃浓，再不至内伤，其利广矣大矣！

若内伤脾胃，以辛热之物，酒肉之类，自觉不快，觅药于医者，此风习以为常，医者亦不问所伤，即付之以集香丸、巴豆大热药之类下之，大便下则物去，遗留食之热性、药之热性，重伤元气，七神不炽，经云∶“热伤气，”正谓此也。其人必无气以动而热困，四肢不举，传变诸疾，不可胜数，使人真气自此衰矣。若伤生冷硬物，世医或用大黄、牵牛二味大寒药投之，物随药下，所伤去矣。遗留食之寒性、药之寒性，重泻其阳，阳去则皮肤筋骨肉血脉无所根据倚，便为虚损之证。论言及此，令人寒心。

夫辛辣气薄之药，无故不可乱服，非止牵牛而已。《至真要大论》云∶五味入胃，各先逐其所喜攻。

攻者，克伐泻也。辛味下咽，先攻泻肺之五气。气者，真气、元气也。其牵牛之辛辣猛烈，夺人尤甚，饮食所伤，肠胃受邪，当以苦味泄其肠胃可也，肺与元气何罪之有？夫牵牛不可用者有五，此其一也。况胃主血所生病，为物所伤，物者，有形之物也，皆是血病，血病泻气，此其二也。且饮食伤于中焦，止合克化，消导其食，重泻上焦肺中已虚之气，此其三也。食伤肠胃，当塞因塞用，又寒因寒用，枳实 大黄苦寒之物，以泄有形是也，反以辛辣牵牛散泻真气，犯大禁四也。殊不知《针经》第一卷第一篇有云，外来客邪，风寒伤人五脏，若误泻胃气，必死，误补亦死。其死也，无气以动，故静；若内伤脾胃，而反泻五脏，必死，误补亦死。其死也，阴气有余，故躁。今内伤肠胃，是谓六腑不足之病，反泻上焦虚无肺气；肺者，五脏之一数也，为牵牛之类朝损暮损，其元气消耗，此乃暗里折人寿数，犯大禁五也。良可哀叹！故特着此论并方，庶令四海闻而行之，不至夭横耳！此老夫之用心也。

胃气岂可不养，复明养胃之理，故经曰，安谷则昌，绝谷则亡。水去则荣散，谷消则卫亡，荣散卫亡，神无所根据。仲景云∶水入于经，其血乃成；谷入于胃，脉道乃行。故血不可不养，胃不可不温，血温胃和，荣卫将行，常有天命。谷者，身之大柄也，《书》与《周礼》皆云∶金木水火土谷，惟修以奉养五脏者也。内伤饮食，固非细事，苟妄服食药而轻生损命，其可乎哉！《黄帝针经》有说∶胃恶热而喜清冷，大肠恶清冷而喜热，两者不和，何以调之？伯歧曰∶调此者，饮食衣服，亦欲适寒温，寒无凄怆，暑无出汗；饮食者，热无灼灼，寒无 ，寒温中适，故气将持，乃不致邪僻也（详说见于本经条下）。

是必有因用，岂可用俱寒俱热之食药，致损者与？！

《内经》云∶内伤者，其气口脉反大于人迎，一倍二倍三倍，分经用药。又曰∶上部有脉，下部无脉，其人当吐，不吐者死。如但食不纳，恶心欲吐者，不问一倍二倍，不当正与瓜蒂散吐之，但以指或以物探去之。若所伤之物去不尽者，更诊其脉，问其所伤，以食药去之，以应塞因塞用，又谓之寒因寒用，泄而下降，乃应太阴之用，其中更加升发之药，令其元气上升，塞因塞用，因曲而为之直。何为曲？乃伤胃气是也。何为直？因而升发胃气是也。因治其饮食之内伤，而使生气增益，胃气完复，此乃因曲而为之直也。

若根据分经用药，其所伤之物，寒热温凉，生硬柔软，所伤不一，难立定一法，只随所伤之物不同，各立法治，临时加减用之。其用药又当问病患从来禀气盛衰，所伤寒物热物，是喜食而食之耶，不可服破气药；若乘饥困而食之耶，当益胃气；或为人所勉劝强食之，宜损血而益气也。诊其脉候，伤在何脏，方可与对病之药，岂可妄泄天真生气，以轻丧身宝乎？且如先食热物而不伤，继之以寒物，因后食致前食亦不消化而伤者，当问热食寒食孰多孰少，斟酌与药，无不当矣。喻如伤热物二分，寒物一分，则当用寒药二分，热药一分，相合而与之，则荣卫之气必得周流。更有或先饮酒，而后伤寒冷之食，及伤热食，冷水与冰，如此不等，皆当验其节次所伤之物，约量寒热之剂分数，各各对证而与之，无不取验。自忖所定方药，未敢便为能尽药性之理，姑用指迷辨惑耳，随证立方，备陈于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神圣复气汤
  • 当前页：辨内伤饮食用药所宜所禁
  • 下一页：易水张先生枳术丸
<<< 返回本书目录
  1. 辨内伤饮食用药所宜所禁《内外伤辨》
  2. 辨内外伤《周慎斋遗书》
  3. 辨内伤寒认作瘟疫《松峰说疫》
  4. 辨内外宜细分《诊脉三十二辨》
  5. 辨脑疽对口论《疡科心得集》
  6. 辨脓法《外科精义》
  7. 辨囊痈悬痈论《疡科心得集》
  8. 辨脓窠疮黄水疮论《疡科心得集》
  9. 辨男女脉异《诊脉三十二辨》
  10. 辨疟病脉证并治《伤寒杂病论》
  11. 辨男女脉法《女科秘要》
  12. 辨疟疾（附阴虚似疟）《幼科铁镜》
  13. 辨耐修药表并药忌《白喉条辨》
  14. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  15. 辨木舌舌衄论《疡科心得集》
  16. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  17. 辨明伤寒时疫《温疫论》
  18. 辨赔赈散等方《松峰说疫》
  19. 辨面色论《重楼玉钥》
  20. 辨捧心痈痰论《疡科心得集》
  21. 辨梅核气喉喑论《疡科心得集》
  22. 辨皮色不胜四时之风篇《形色外诊简摩》
  23. 辨脉有亢制《诊脉三十二辨》
  24. 辨脾湿《幼科铁镜》
  25. 辨脉阴阳四时逆从病状《灵素节注类编》
  26. 辨脾实热虚热《幼科铁镜》
  27. 辨脉阴阳大法《脉经》
  28. 辨脾胃脉《诊脉三十二辨》
  29. 辨脉形及变化所主病证法《全生指迷方》
  30. 辨脾胃升降《吴医汇讲》
  1. 辨内伤饮食用药所宜所禁《内外伤辨》
  2. 辨内伤寒认作瘟疫《松峰说疫》
  3. 辨内外伤《周慎斋遗书》
  4. 辨脑疽对口论《疡科心得集》
  5. 辨内外宜细分《诊脉三十二辨》
  6. 辨囊痈悬痈论《疡科心得集》
  7. 辨内眼病变《中医眼科学》
  8. 辨男女以左右之脉《女科经纶》
  9. 辨脓《证治准绳·疡医》
  10. 辨男女以左右之疾胜《女科经纶》
  11. 辨脓法《外科精义》
  12. 辨男女以左右阴阳虚实论《女科经纶》
  13. 辨脓窠疮黄水疮论《疡科心得集》
  14. 辨男女以左右气血论《女科经纶》
  15. 辨疟病脉证并治《伤寒杂病论》
  16. 辨男女脉异《诊脉三十二辨》
  17. 辨疟疾（附阴虚似疟）《幼科铁镜》
  18. 辨男女脉法《女科秘要》
  19. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  20. 辨耐修药表并药忌《白喉条辨》
  21. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  22. 辨目色《医学摘粹》
  23. 辨呕吐哕证《幼科心法要诀》
  24. 辨木舌舌衄论《疡科心得集》
  25. 辨赔赈散等方《松峰说疫》
  26. 辨明致妄之由（易去惊字）《幼幼集成》
  27. 辨捧心痈痰论《疡科心得集》
  28. 辨明伤寒时疫《温疫论》
  29. 辨皮肤《医学摘粹》
  30. 辨面色论《重楼玉钥》
  31. 辨皮毛肌肤《医理真传》


易水张先生枳术丸_《内外伤辨》_中医内科_【岐黄之术】

易水张先生枳术丸

易水张先生枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痞，消食，强胃。

白术（二两） 枳实（麸炒黄色，去穣，一两）

上同为极细末，荷叶裹烧饭为丸，如梧桐子大，每服五十丸，多用白汤下，无时。白术者，本意不取其食速化，但令人胃气强实，不复伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨内伤饮食用药所宜所禁
  • 当前页：易水张先生枳术丸
  • 下一页：橘皮枳术丸
<<< 返回本书目录
  1. 易收早收难收《麻科活人全书》
  2. 易醒【疾病症状】
  3. 易疲乏【疾病症状】
  4. 易性别癖【疾病症状】
  5. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  6. 易于产生病理嫉妒信念【疾病症状】
  7. 易哭【疾病症状】
  8. 易愈生证《伤寒心法要诀》
  9. 易倦感【疾病症状】
  10. 易愈生证《医宗金鉴》
  11. 易筋经总论《达摩洗髓易筋经》
  12. 疫《冷庐医话》
  13. 易筋经《中医养生学》
  14. 疫《临证指南医案》
  15. 易简诸方-胎产须知 《古今医统大全》
  16. 疫《续名医类案》
  17. 易激惹【疾病症状】
  18. 疫《也是山人医案》
  19. 易激动【疾病症状】
  20. 疫《医述》
  21. 易饥《药症忌宜》
  22. 疫病《伤寒大白》
  23. 易昏厥【疾病症状】
  24. 疫病方论《温热暑疫全书》
  25. 易黄汤【方剂大全】
  26. 疫病解《四圣悬枢》
  27. 易饿【疾病症状】
  28. 疫病论《温热暑疫全书》
  29. 易跌倒【疾病症状】
  30. 疫病有三种论《松峰说疫》
  1. 易水张先生枳术丸《内外伤辨》
  2. 易水学派《中医词典》
  3. 易性癖《默克家庭诊疗手册》
  4. 易收早收难收《麻科活人全书》
  5. 易虚易实《中医词典》
  6. 易生于道《中医之钥》
  7. 易有太极，是生两仪《思考中医》
  8. 易老天麻丸《冯氏锦囊秘录》
  9. 易愈生证《医宗金鉴》
  10. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  11. 易愈生证《医学摘粹》
  12. 易经《中医词典》
  13. 易愈生证《伤寒心法要诀》
  14. 易筋洗髓名义《达摩洗髓易筋经》
  15. 疫《中医词典》
  16. 易筋洗髓经后跋一《达摩洗髓易筋经》
  17. 疫《续名医类案》
  18. 易筋洗髓经后跋三《达摩洗髓易筋经》
  19. 疫《医述》
  20. 易筋洗髓经后跋二《达摩洗髓易筋经》
  21. 疫《医述》
  22. 易筋洗髓并行不悖说《达摩洗髓易筋经》
  23. 疫《临证指南医案》
  24. 易筋经总论原文《达摩洗髓易筋经》
  25. 疫《冷庐医话》
  26. 易筋经《中医养生学》
  27. 疫《友渔斋医话》
  28. 易筋经《气功外气疗法》
  29. 疫《也是山人医案》
  30. 易简诸方（胎产须知）《古今医统大全》
  31. 疫病《伤寒大白》


橘皮枳术丸_《内外伤辨》_中医内科_【岐黄之术】

橘皮枳术丸

橘皮枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治老幼元气虚弱，饮食不消，或脏腑不调，心下痞闷。

橘皮 枳实（麸炒去穣，以上各一两） 白术（二两）

上件为细末，荷叶烧饭为丸，如梧桐子大，每服五十丸，熟水送下，食远。

夫内伤用药之大法，所贵服之强人胃气，令胃气益浓，虽猛食、多食、重食而不伤，此能用食药者也。此药久久益胃气，令人不复致伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：易水张先生枳术丸
  • 当前页：橘皮枳术丸
  • 下一页：曲枳术丸
<<< 返回本书目录
  1. 橘皮枳术丸《脾胃论》
  2. 橘皮枳术丸【方剂大全】
  3. 橘皮枳实汤【方剂大全】
  4. 橘皮粥《保健药膳》
  5. 橘皮枳实生姜汤【方剂大全】
  6. 橘皮粥【方剂大全】
  7. 橘皮枳壳汤【方剂大全】
  8. 橘皮茱连散【方剂大全】
  9. 橘皮饮子【方剂大全】
  10. 橘皮竹茹《汤头歌诀》
  11. 橘皮饮【方剂大全】
  12. 橘皮竹茹汤【方剂大全】
  13. 橘皮益智汤【方剂大全】
  14. 橘皮竹茹消胃炎《三十年临证经验集》
  15. 橘皮一物汤【方剂大全】
  16. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  17. 橘皮杏仁丸【方剂大全】
  18. 橘皮煮散【方剂大全】
  19. 橘皮醒酲汤【方剂大全】
  20. 橘穣《本草求真》
  21. 橘皮五味子汤【方剂大全】
  22. 橘瓤上筋膜《本草纲目》完整版
  23. 橘皮丸【方剂大全】
  24. 橘实《本草纲目》完整版
  25. 橘皮通气汤【方剂大全】
  26. 橘术四物汤【方剂大全】
  27. 橘皮桃仁丸【方剂大全】
  28. 橘苏半夏汤【方剂大全】
  29. 橘皮汤【方剂大全】
  30. 橘苏散【方剂大全】
  1. 橘皮枳术丸《内外伤辨》
  2. 橘皮枳实生姜汤方《医宗金鉴》
  3. 橘皮枳术丸《脾胃论》
  4. 橘皮枳实生姜汤方《伤寒杂病论》
  5. 橘皮粥《保健药膳》
  6. 橘皮一物汤《仁术便览》
  7. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  8. 橘皮醒酲汤《饮膳正要》
  9. 橘皮竹茹《汤头歌诀》
  10. 橘皮汤方《医宗金鉴》
  11. 橘皮竹茹汤《圆运动的古中医学》
  12. 橘皮汤方《伤寒杂病论》
  13. 橘皮竹茹汤《金匮悬解》
  14. 橘皮汤《医方考》
  15. 橘皮竹茹汤《冯氏锦囊秘录》
  16. 橘皮汤《三因极一病证方论》
  17. 橘皮竹茹汤《妇人大全良方》
  18. 橘皮汤《妇人大全良方》
  19. 橘皮竹茹汤《三因极一病证方论》
  20. 橘皮汤《备急千金要方》
  21. 橘皮竹茹汤《目经大成》
  22. 橘皮汤《备急千金要方》
  23. 橘皮竹茹汤《医方考》
  24. 橘皮汤《金匮悬解》
  25. 橘皮竹茹汤《医学心悟》
  26. 橘皮汤《圆运动的古中医学》
  27. 橘皮竹茹汤《仁术便览》
  28. 橘皮生姜汤《三因极一病证方论》
  29. 橘皮竹茹汤《医方论》
  30. 橘皮煎丸《博济方》
  31. 橘皮竹茹汤方《伤寒杂病论》


曲枳术丸_《内外伤辨》_中医内科_【岐黄之术】

曲枳术丸

曲枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治为人所勉劝强食之，致心腹满闷不快。

枳实（麸炒，去穣） 大麦 （面炒） 神曲（炒，以上各一两） 白术（二两）

上为细末，荷叶烧饭为丸，如梧桐子大，每服五十丸，用温水下，食远。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮枳术丸
  • 当前页：曲枳术丸
  • 下一页：木香枳术丸
<<< 返回本书目录
  1. 曲直汤【方剂大全】
  2. 取艾法《苏沈良方》
  3. 曲直汤《医学衷中参西录》
  4. 取蟾酥法《古今医统大全》
  5. 曲枝天冬【中药大全】
  6. 取蟾酥法《外科选要》
  7. 曲枝假蓝【中药大全】
  8. 取蟾酥法《外科正宗》
  9. 曲贼鱼《本草纲目》图文版
  10. 取虫门《串雅内外编》
  11. 曲泽穴【上肢内侧穴位】
  12. 取代羧酸和对映异构《医用化学》
  13. 曲垣穴【上肢外侧穴位】
  14. 取方之法《药鉴》
  15. 曲垣穴【人体背部穴位】
  16. 取膏肓穴法（医学入门）《针灸大成》
  17. 曲鱼膏【方剂大全】
  18. 取红铅法《古今医统大全》
  19. 曲术丸【方剂大全】
  20. 取火法《痰火点雪》
  21. 曲泉穴【下肢内侧穴位】
  22. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  23. 曲蘖枳术丸【方剂大全】
  24. 取孔穴法《千金翼方》
  25. 曲蘖丸【方剂大全】
  26. 取蟠桃酒法《古今医统大全》
  27. 曲霉球【疾病大全】
  28. 取骑竹马灸穴法《针灸大全》
  29. 曲霉病【疾病大全】
  30. 取气太冲《养生导引秘籍》
  1. 曲枳术丸《内外伤辨》
  2. 曲直汤《医学衷中参西录》
  3. 曲周《中医词典》
  4. 曲折处《中医词典》
  5. 曲周（曲隅）《中医名词词典》
  6. 曲泽（合穴）《子午流注说难》
  7. 曲转《中医词典》
  8. 曲泽《针灸学》
  9. 曲转处《中医词典》
  10. 曲泽《中医词典》
  11. 取《中医词典》
  12. 曲泽《针灸大成》
  13. 取艾法《针灸神书》
  14. 曲垣《针灸学》
  15. 取艾法《苏沈良方》
  16. 曲垣《中医词典》
  17. 取胞衣要诀《急救广生集》
  18. 曲垣《针灸大成》
  19. 取鼻痔秘法《中医词典》
  20. 曲隅《中医词典》
  21. 取蟾酥法《古今医统大全》
  22. 曲鱼膏《备急千金要方》
  23. 取蟾酥法《外科正宗》
  24. 曲牙《中医词典》
  25. 取蟾酥法《外科选要》
  26. 曲丸《备急千金要方》
  27. 取蟾酥法度《仙传外科集验方》
  28. 曲朮丸《太平惠民和剂局方》
  29. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  30. 曲术丸《普济本事方》
  31. 取齿丹《外科全生集》


木香枳术丸_《内外伤辨》_中医内科_【岐黄之术】

木香枳术丸

木香枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

破滞气，消饮食，开胃进食。

木香 枳实（麸炒，去穣，以上各一两） 白术（二两）

上为细末，荷叶烧饭为丸，如梧桐子大，每服五十丸，温水送下，食远。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲枳术丸
  • 当前页：木香枳术丸
  • 下一页：木香化滞汤
<<< 返回本书目录
  1. 木香枳实丸【方剂大全】
  2. 木香枳术丸【方剂大全】
  3. 木香枳壳丸【方剂大全】
  4. 木香煮散【方剂大全】
  5. 木香郁李仁丸【方剂大全】
  6. 木香子【中药大全】
  7. 木香消胀丸【方剂大全】
  8. 木绣球茎【中药大全】
  9. 木香丸【方剂大全】
  10. 木药上、中、下部《证类本草》
  11. 木香丸《小儿药证直诀》
  12. 木药上部《新修本草》
  13. 木香通气散【方剂大全】
  14. 木药下部《新修本草》
  15. 木香调中丸【方剂大全】
  16. 木药中部《新修本草》
  17. 木香调胃散【方剂大全】
  18. 木萸散【方剂大全】
  19. 木香调气散【方剂大全】
  20. 木郁达之论《吴医汇讲》
  21. 木香汤【方剂大全】
  22. 木贼《本草纲目》完整版
  23. 木香塌气丸【方剂大全】
  24. 木贼《本草乘雅半偈》
  25. 木香顺气丸【方剂大全】
  26. 木贼《本草图经》
  27. 木香顺气汤【方剂大全】
  28. 木贼《本草易读》
  29. 木香顺气散【方剂大全】
  30. 木贼《滇南本草》
  1. 木香枳术丸《内外伤辨》
  2. 木香吴萸茶《茶饮保健》
  3. 木香煮散《妇人大全良方》
  4. 木香乌荆丸《妇人大全良方》
  5. 木香煮散《是斋百一选方》
  6. 木香丸《普济本事方》
  7. 木屑呛喉《奇方类编》
  8. 木香丸《博济方》
  9. 木疡《中医词典》
  10. 木香丸《小儿药证直诀》
  11. 木药上部《备急千金要方》
  12. 木香丸《医学心悟》
  13. 木药上部《新修本草》
  14. 木香丸《妇人大全良方》
  15. 木药上部《证类本草》
  16. 木香丸《妇人大全良方》
  17. 木药上部《普济方·针灸》
  18. 木香丸《冯氏锦囊秘录》
  19. 木药下部《备急千金要方》
  20. 木香通真散《博济方》
  21. 木药下部《新修本草》
  22. 木香通气饮子《仁术便览》
  23. 木药下部《证类本草》
  24. 木香调气散《医学心悟》
  25. 木药下部《普济方·针灸》
  26. 木香调气散《医方考》
  27. 木药中部《备急千金要方》
  28. 木香汤《医方考》
  29. 木药中部《新修本草》
  30. 木香汤《太平惠民和剂局方》
  31. 木药中部《证类本草》


木香化滞汤_《内外伤辨》_中医内科_【岐黄之术】

木香化滞汤

木香化滞汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治因忧气，食湿面，结于中脘，腹皮底微痛，心下痞满，心不思饮食，食之不散，常常痞气。

半夏（一两） 草豆蔻仁 甘草（炙，以上各五钱） 柴胡（四钱） 木香 橘皮（以上各三钱）

积实（麸炒，去穣） 当归稍（以上各二钱） 红花（五分）

上件锉如麻豆大，每服五钱，水二大盏，生姜五片，煎至一盏，去渣，稍热服，食远。忌酒湿面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香枳术丸
  • 当前页：木香化滞汤
  • 下一页：半夏枳术丸
<<< 返回本书目录
  1. 木香化滞散【方剂大全】
  2. 木香化滞汤【方剂大全】
  3. 木香花【中药大全】
  4. 木香黄连散【方剂大全】
  5. 木香和脾饮【方剂大全】
  6. 木香金铃丸【方剂大全】
  7. 木香诃黎勒丸【方剂大全】
  8. 木香橘皮丸【方剂大全】
  9. 木香蛤蚧丸【方剂大全】
  10. 木香快气散【方剂大全】
  11. 木香干姜枳术丸《脾胃论》
  12. 木香宽中散【方剂大全】
  13. 木香附子汤【方剂大全】
  14. 木香理气丸【方剂大全】
  15. 木香分气圆【方剂大全】
  16. 木香楝子散【方剂大全】
  17. 木香分气丸【方剂大全】
  18. 木香流气饮【方剂大全】
  19. 木香分气丸《洪氏集验方》
  20. 木香没药丸【方剂大全】
  21. 木香分气汤【方剂大全】
  22. 木香硇砂煎丸【方剂大全】
  23. 木香豆蔻丸【方剂大全】
  24. 木香人参生姜枳术丸《脾胃论》
  25. 木香导滞汤【方剂大全】
  26. 木香三棱丸【方剂大全】
  27. 木香导饮丸【方剂大全】
  28. 木香散《苏沈良方》
  29. 木香导气丸【方剂大全】
  30. 木香散《苏沈良方》
  1. 木香化滞汤《内外伤辨》
  2. 木香归芍茶《茶饮保健》
  3. 木香化滞汤《医方考》
  4. 木香干姜枳术丸《脾胃论》
  5. 木香见丸《内外伤辨》
  6. 木香分气丸《太平惠民和剂局方》
  7. 木香金铃丸《冯氏锦囊秘录》
  8. 木香分气丸《太平惠民和剂局方》
  9. 木香连茶《茶饮保健》
  10. 木香分气丸《洪氏集验方》
  11. 木香楝子散《冯氏锦囊秘录》
  12. 木香豆蔻丸《医方考》
  13. 木香流气饮《医宗金鉴》
  14. 木香当归散《仁术便览》
  15. 木香流气饮《医宗金鉴》
  16. 木香茶《茶饮保健》
  17. 木香流气饮《太平惠民和剂局方》
  18. 木香饼子《太平惠民和剂局方》
  19. 木香流气饮《瘴疟指南》
  20. 木香饼《外科理例》
  21. 木香木瓜茶《茶饮保健》
  22. 木香饼《中医词典》
  23. 木香人参生姜枳术丸《脾胃论》
  24. 木香槟榔丸《瘴疟指南》
  25. 木香乳没茶《茶饮保健》
  26. 木香槟榔丸《医方论》
  27. 木香散《妇人大全良方》
  28. 木香槟榔丸《退思集类方歌注》
  29. 木香散《妇人大全良方》
  30. 木香槟榔丸《仁术便览》
  31. 木香散《妇人大全良方》


半夏枳术丸_《内外伤辨》_中医内科_【岐黄之术】

半夏枳术丸

半夏枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治因冷食内伤。

半夏（汤洗七次，焙干） 枳实（麸炒，以上各一两） 白术（二两）

上同为极细末，荷叶烧饭为丸，如绿豆大，每服五十丸，温水送下，添服不妨。热汤浸蒸饼为丸亦可。

如食伤寒热不调，每服加上二黄丸十丸，白汤送下。

更作一方，加泽泻一两为丸，有小便淋者用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香化滞汤
  • 当前页：半夏枳术丸
  • 下一页：丁香烂饭丸
<<< 返回本书目录
  1. 半夏枳术丸《脾胃论》
  2. 半夏枳术丸【方剂大全】
  3. 半夏正气丹【方剂大全】
  4. 半夏中和汤【方剂大全】
  5. 半夏熨方【方剂大全】
  6. 半夏竹茹汤【方剂大全】
  7. 半夏圆【方剂大全】
  8. 半夏煮散【方剂大全】
  9. 半夏饮子【方剂大全】
  10. 半夏左金汤【方剂大全】
  11. 半夏饮【方剂大全】
  12. 半夏左经汤【方剂大全】
  13. 半夏杏仁汤【方剂大全】
  14. 半消丸【方剂大全】
  15. 半夏泻心汤证《临证实验录》
  16. 半星丸【方剂大全】
  17. 半夏泻心汤证《临证实验录》
  18. 半杏丸【方剂大全】
  19. 半夏泻心汤证《临证实验录》
  20. 半夜散【方剂大全】
  21. 半夏泻心汤证《临证实验录》
  22. 半圆盖阴石蕨【中药大全】
  23. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  24. 半月板损伤【疾病大全】
  25. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  26. 半月线疝【疾病大全】
  27. 半夏泻心汤方《伤寒明理论》
  28. 半支莲【中药大全】
  29. 半夏泻心汤（玉函）《张氏医通》
  30. 半枝莲【中药大全】
  1. 半夏枳术丸《内外伤辨》
  2. 半夏熨汤《备急千金要方》
  3. 半夏枳术丸《脾胃论》
  4. 半夏泻心证《医学摘粹》
  5. 半夏中毒《中医词典》
  6. 半夏泻心汤证《临证实验录》
  7. 半夏煮散《博济方》
  8. 半夏泻心汤证《临证实验录》
  9. 半夏左经汤《三因极一病证方论》
  10. 半夏泻心汤证《临证实验录》
  11. 半夏左经汤《外科理例》
  12. 半夏泻心汤证《临证实验录》
  13. 半仙丸《医学心悟》
  14. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  15. 半阴阳《中医词典》
  16. 半夏泻心汤方《伤寒论》
  17. 半月障《中医词典》
  18. 半夏泻心汤方《伤寒明理论》
  19. 半支薄荷草《茶饮保健》
  20. 半夏泻心汤方《医宗金鉴》
  21. 半支甘茶《茶饮保健》
  22. 半夏泻心汤方《医宗金鉴》
  23. 半支莲茶《茶饮保健》
  24. 半夏泻心汤方《伤寒杂病论》
  25. 半枝莲《中药炮制》
  26. 半夏泻心汤（玉函）《张氏医通》
  27. 半枝莲《中药学》
  28. 半夏泻心汤（即甘草泻心汤）《医方考》
  29. 半肢风《中医词典》
  30. 半夏泻心汤《伤寒括要》
  31. 半肢风《解围元薮》


丁香烂饭丸_《内外伤辨》_中医内科_【岐黄之术】

丁香烂饭丸

丁香烂饭丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮食所伤。

丁香 京三棱 广术（炮） 木香（以上各一钱） 甘草（炙） 甘松（去土） 缩砂仁 丁香皮益智仁（以上各三钱） 香附子（五钱）

上为细末，汤浸蒸饼为丸，如绿豆大，每服三十丸，白汤送下，或细嚼亦可，不拘时候。

治卒心胃痛甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏枳术丸
  • 当前页：丁香烂饭丸
  • 下一页：草豆蔻丸
<<< 返回本书目录
  1. 丁香颗【方剂大全】
  2. 丁香烂饭丸【方剂大全】
  3. 丁香开胃丸【方剂大全】
  4. 丁香梨【方剂大全】
  5. 丁香酒【方剂大全】
  6. 丁香理中汤【方剂大全】
  7. 丁香胶艾汤【方剂大全】
  8. 丁香楝实丸【方剂大全】
  9. 丁香姜糖《保健药膳》
  10. 丁香蓼（图）【中药大全】
  11. 丁香建脾散【方剂大全】
  12. 丁香蓼根【中药大全】
  13. 丁香煎丸【方剂大全】
  14. 丁香流气汤【方剂大全】
  15. 丁香黄耆散【方剂大全】
  16. 丁香龙胆草【方剂大全】
  17. 丁香黄连点方【方剂大全】
  18. 丁香芦荟丸【方剂大全】
  19. 丁香化癖散【方剂大全】
  20. 丁香露【中药大全】
  21. 丁香和胃丸【方剂大全】
  22. 丁香罗勒【中药大全】
  23. 丁香和脾饮子【方剂大全】
  24. 丁香末【方剂大全】
  25. 丁香根【中药大全】
  26. 丁香内化丸【方剂大全】
  27. 丁香膏【方剂大全】
  28. 丁香皮煮散【方剂大全】
  29. 丁香复光丸【方剂大全】
  30. 丁香脾积丸【方剂大全】
  1. 丁香烂饭丸《内外伤辨》
  2. 丁香姜糖《保健药膳》
  3. 丁香烂饭丸《仁术便览》
  4. 丁香化癖散《儒门事亲》
  5. 丁香脾积丸《太平惠民和剂局方》
  6. 丁香豆蔻散《太平惠民和剂局方》
  7. 丁香脾积丸《万氏秘传片玉心书》
  8. 丁香茶《茶饮保健》
  9. 丁香散《妇人大全良方》
  10. 丁香草果散《洪氏集验方》
  11. 丁香散《妇人大全良方》
  12. 丁香半夏丸《医方考》
  13. 丁香散《妇人大全良方》
  14. 丁香半夏丸《太平惠民和剂局方》
  15. 丁香散《妇人大全良方》
  16. 丁香《本草图经》
  17. 丁香散《三因极一病证方论》
  18. 丁香《本草乘雅半偈》
  19. 丁香散《三因极一病证方论》
  20. 丁香《药鉴》
  21. 丁香散《太平惠民和剂局方》
  22. 丁香《外科全生集》
  23. 丁香散《博济方》
  24. 丁香《本草撮要》
  25. 丁香散《博济方》
  26. 丁香《本草害利》
  27. 丁香柿蒂《汤头歌诀》
  28. 丁香《本草择要纲目》
  29. 丁香柿蒂茶《茶饮保健》
  30. 丁香《本草分经》
  31. 丁香柿蒂茶《食物疗法》


草豆蔻丸_《内外伤辨》_中医内科_【岐黄之术】

草豆蔻丸

草豆蔻丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治秋冬伤寒冷物，胃脘当心而痛，上支两胁，膈咽不通。

草豆蔻（面裹煨，去皮取仁） 枳实（麸炒黄色） 白术（以上各一两）大麦 （面炒黄色） 半夏（汤洗七次，日干） 黄芩（刮去皮，生） 神曲（炒黄色，以上各五钱）干生姜 橘皮 青皮（以上各二钱） 炒盐（五分）

上为极细末，汤侵蒸饼为丸，如绿豆大，每服五十丸，白汤下，量所伤多少，加减服之。

如冬月用，别作一药，不用黄芩，岁火不及，又伤冷物，加以温剂，是其治也。然有热物伤者，从权以寒药治之，随时之宜，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香烂饭丸
  • 当前页：草豆蔻丸
  • 下一页：三黄枳术丸
<<< 返回本书目录
  1. 草豆蔻丸《脾胃论》
  2. 草豆蔻丸【方剂大全】
  3. 草豆蔻汤【方剂大全】
  4. 草豆蔻饮【方剂大全】
  5. 草豆蔻散【方剂大全】
  6. 草豆汤【方剂大全】
  7. 草豆蔻拔刀【方剂大全】
  8. 草豆饮【方剂大全】
  9. 草豆蔻【中药大全】
  10. 草独活【中药大全】
  11. 草豆蔻《药笼小品》
  12. 草矾膏【方剂大全】
  13. 草豆蔻《雷公炮炙论》
  14. 草粉散【方剂大全】
  15. 草豆蔻《本草择要纲目》
  16. 草粉丸子【方剂大全】
  17. 草豆蔻《本草易读》
  18. 草膏【方剂大全】
  19. 草地早熟禾【中药大全】
  20. 草菇【中药大全】
  21. 草地黄芩【中药大全】
  22. 草果《药鉴》
  23. 草丹散【方剂大全】
  24. 草果《药笼小品》
  25. 草苁蓉【中药大全】
  26. 草果【中药大全】
  27. 草豉《本草纲目》完整版
  28. 草果柴平汤【方剂大全】
  29. 草部中品之下《千金翼方》
  30. 草果厚朴丸【方剂大全】
  1. 草豆蔻丸《内外伤辨》
  2. 草豆蔻散《博济方》
  3. 草豆蔻丸《万氏秘传片玉心书》
  4. 草豆蔻散《博济方》
  5. 草豆蔻丸《脾胃论》
  6. 草豆蔻散《太平惠民和剂局方》
  7. 草果《雷公炮制药性解》
  8. 草豆蔻散《妇人大全良方》
  9. 草果《药笼小品》
  10. 草豆蔻散《妇人大全良方》
  11. 草果《中药炮制》
  12. 草豆蔻《珍珠囊补遗药性赋》
  13. 草果《饮膳正要》
  14. 草豆蔻《药性切用》
  15. 草果《本草蒙筌》
  16. 草豆蔻《本草撮要》
  17. 草果《冯氏锦囊秘录》
  18. 草豆蔻《本草害利》
  19. 草果《医学入门》
  20. 草豆蔻《本草择要纲目》
  21. 草果《本草求真》
  22. 草豆蔻《本草分经》
  23. 草果《本经逢原》
  24. 草豆蔻《本草分经》
  25. 草果《本草从新》
  26. 草豆蔻《本草便读》
  27. 草果《中药学》
  28. 草豆蔻《中药学》
  29. 草果《本草便读》
  30. 草豆蔻《得配本草》
  31. 草果《本草分经》


三黄枳术丸_《内外伤辨》_中医内科_【岐黄之术】

三黄枳术丸

三黄枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤肉食湿面辛辣浓味之物，填塞闷乱不快。

黄芩（二两） 黄连（酒洗） 大黄（湿纸裹煨） 神曲（炒） 橘皮 白术（以上各一两）枳实（麸炒，五钱）

上为细末，汤浸蒸饼为丸，如绿豆大一倍，每服五十丸，白汤送下，量所伤服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻丸
  • 当前页：三黄枳术丸
  • 下一页：除湿益气丸
<<< 返回本书目录
  1. 三黄枳朴丸【方剂大全】
  2. 三黄枳术丸【方剂大全】
  3. 三黄止血汤【方剂大全】
  4. 三灰散【方剂大全】
  5. 三黄栀子豉汤【方剂大全】
  6. 三加（图）【中药大全】
  7. 三黄圆【方剂大全】
  8. 三加花【中药大全】
  9. 三黄洗剂【方剂大全】
  10. 三加减正气散【方剂大全】
  11. 三黄丸【方剂大全】
  12. 三加皮【中药大全】
  13. 三黄丸《小儿药证直诀》
  14. 三家洗碗水《本草纲目》完整版
  15. 三黄丸《外科传薪集》
  16. 三甲复脉汤【方剂大全】
  17. 三黄丸《外科传薪集》
  18. 三甲散【方剂大全】
  19. 三黄丸《脾胃论》
  20. 三尖瓣闭锁【疾病大全】
  21. 三黄汤【方剂大全】
  22. 三尖瓣闭锁不全【疾病大全】
  23. 三黄四物汤【方剂大全】
  24. 三尖瓣关闭不全【疾病大全】
  25. 三黄熟艾汤【方剂大全】
  26. 三尖瓣脱垂【疾病症状】
  27. 三黄石膏《汤头歌诀》
  28. 三尖瓣狭窄【疾病大全】
  29. 三黄散【方剂大全】
  30. 三尖瓣下移【疾病症状】
  1. 三黄枳术丸《内外伤辨》
  2. 三黄圆《中藏经》
  3. 三黄枳术丸《医学心悟》
  4. 三黄泻心汤《医方考》
  5. 三黄枳术丸《医学心悟》
  6. 三黄泻热汤方《备急千金要方》
  7. 三秽液毒《中医词典》
  8. 三黄犀角散《冯氏锦囊秘录》
  9. 三家洗碗水《证类本草》
  10. 三黄丸（一）《外科传薪集》
  11. 三家相见《中医词典》
  12. 三黄丸（加味三黄丸）《明目至宝》
  13. 三尖瓣回流《默克家庭诊疗手册》
  14. 三黄丸（二）《外科传薪集》
  15. 三尖瓣狭窄《默克家庭诊疗手册》
  16. 三黄丸《小儿药证直诀》
  17. 三尖杉酯碱《药理学》
  18. 三黄丸《脾胃论》
  19. 三间《手穴手纹诊治》
  20. 三黄丸《外科全生集》
  21. 三间《中医词典》
  22. 三黄丸《万氏秘传片玉心书》
  23. 三间《针灸学》
  24. 三黄丸《奇方类编》
  25. 三间（一名少谷）《针灸大成》
  26. 三黄丸《仁术便览》
  27. 三间（俞穴）《子午流注说难》
  28. 三黄丸《仁术便览》
  29. 三建丹《妇人大全良方》
  30. 三黄丸《仁术便览》
  31. 三建丹《太平惠民和剂局方》


除湿益气丸_《内外伤辨》_中医内科_【岐黄之术】

除湿益气丸

除湿益气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤湿面，心腹满闷，肢体沉重。

枳实（麸炒黄色） 神曲（炒黄色） 黄芩（生用） 白术（以上各一两）萝卜子（炒熟去秽气，五钱） 红花（三分，是三钱分十也）

上同为极细末，荷叶裹烧饭为丸，如绿豆大，每服五十丸，白汤送下，量所伤多少服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄枳术丸
  • 当前页：除湿益气丸
  • 下一页：上二黄丸
<<< 返回本书目录
  1. 除湿养荣汤【方剂大全】
  2. 除湿益气丸【方剂大全】
  3. 除湿压热饮【方剂大全】
  4. 除湿饮【方剂大全】
  5. 除湿巡经丸【方剂大全】
  6. 除湿止痛【中药主治】
  7. 除湿消肿【中药主治】
  8. 除湿逐丹汤【方剂大全】
  9. 除湿消胀汤【方剂大全】
  10. 除胎毒-幼幼汇集（上）《古今医统大全》
  11. 除湿消风饮【方剂大全】
  12. 除痰【中药主治】
  13. 除湿消毒饮【方剂大全】
  14. 除痰降火丸【方剂大全】
  15. 除湿胃苓汤【方剂大全】
  16. 除痰清热保幼化风丹【方剂大全】
  17. 除湿丸【方剂大全】
  18. 除痰丸【方剂大全】
  19. 除湿通络【中药主治】
  20. 除痰之剂《医方论》
  21. 除湿汤【方剂大全】
  22. 除痛解毒饮【方剂大全】
  23. 除湿四物汤【方剂大全】
  24. 除痛散【方剂大全】
  25. 除湿散风汤【方剂大全】
  26. 除痛丸【方剂大全】
  27. 除湿散【方剂大全】
  28. 除痿四物汤【方剂大全】
  29. 除湿热【方剂主治】
  30. 除瘟方《松峰说疫》
  1. 除湿益气丸《内外伤辨》
  2. 除湿汤《是斋百一选方》
  3. 除湿之剂《金匮翼》
  4. 除湿汤《三因极一病证方论》
  5. 除胎毒（幼幼汇集 上）《古今医统大全》
  6. 除湿汤《冯氏锦囊秘录》
  7. 除头虱秘方（华佗除头虱）《华佗神方》
  8. 除湿汤《时病论歌括新编》
  9. 除瘟方《松峰说疫》
  10. 除湿散《内外伤辨》
  11. 除瘟救苦丹《奇方类编》
  12. 除湿和血汤《外科理例》
  13. 除妖魅鬼魇门主论《疡医大全》
  14. 除湿丹《儒门事亲》
  15. 除翳散《明目至宝》
  16. 除湿《证治准绳·幼科》
  17. 除中《中医名词词典》
  18. 除上述三类药物外，还有其他钙拮抗药《药理学》
  19. 除中《中医词典》
  20. 除肉《明目至宝》
  21. 除中《伤寒捷诀》
  22. 除热结肠丸《备急千金要方》
  23. 除中《医学纲目》
  24. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  25. 除中《医述》
  26. 除去痛牙秘方《华佗神方》
  27. 除中《医学心悟》
  28. 除疟《奇效简便良方》
  29. 除中《医效秘传》
  30. 除漏《奇效简便良方》
  31. 除中《伤寒括要》


上二黄丸_《内外伤辨》_中医内科_【岐黄之术】

上二黄丸

上二黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤热食痞闷，兀兀欲吐，烦乱不安。

黄芩（二两） 黄连（去须酒浸，一两） 升麻 柴胡（以上各三钱） 甘草（二钱）

一方加枳实（麸炒，去穣，五钱）

上为极细末，汤浸蒸饼为丸，如绿豆大，每服五七十丸，白汤送下，食远，量所伤服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除湿益气丸
  • 当前页：上二黄丸
  • 下一页：枳实导滞丸
<<< 返回本书目录
  1. 上呃《凌临灵方》
  2. 上二黄丸【方剂大全】
  3. 上肚角疽《外科十三方考》
  4. 上肺纤维化明显【疾病症状】
  5. 上丹田《养生导引秘籍》
  6. 上腹壁的中央线缺损【疾病症状】
  7. 上丹【方剂大全】
  8. 上腹不适【疾病症状】
  9. 上搭手《医宗金鉴》
  10. 上腹部包块【疾病症状】
  11. 上搭门主论《疡医大全》
  12. 上腹部疼痛【疾病症状】
  13. 上唇疖肿【疾病症状】
  14. 上腹部肿块及腹胀【疾病症状】
  15. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  16. 上腹及腰背部有“束带感”【疾病症状】
  17. 上唇肥厚【疾病症状】
  18. 上腹弥漫性压痛【疾病症状】
  19. 上唇变薄【疾病症状】
  20. 上腹囊性肿块【疾病症状】
  21. 上喘中满《儒门事亲》
  22. 上疳疮口中烂方《喉舌备要秘旨》
  23. 上池饮【方剂大全】
  24. 上疳方《喉舌备要秘旨》
  25. 上池涓滴一卷《友渔斋医话》
  26. 上干型胸廓出口综合征【疾病大全】
  27. 上朝三元《养生导引秘籍》
  28. 上歌诀《伤科汇纂》
  29. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  30. 上格《医门补要》
  1. 上二黄丸《内外伤辨》
  2. 上颚痈《中医名词词典》
  3. 上发背《中医词典》
  4. 上腭痈《中医词典》
  5. 上附上《中医词典》
  6. 上腭穴《中医词典》
  7. 上疳疮《万氏秘传外科心法》
  8. 上腭悬痈《中医词典》
  9. 上疳疮口中烂方《喉舌备要秘旨》
  10. 上腭痛《中医词典》
  11. 上疳方《喉舌备要秘旨》
  12. 上腭多骨疽《中医词典》
  13. 上疳方《回生集》
  14. 上腭疮《中医词典》
  15. 上歌诀《伤科汇纂》
  16. 上呃《凌临灵方》
  17. 上格《中医词典》
  18. 上肚角疽《外科十三方考》
  19. 上格《医门补要》
  20. 上都（扭伤1号）《手穴手纹诊治》
  21. 上膈《黄帝内经·灵枢》
  22. 上都《中医词典》
  23. 上膈《灵枢悬解》
  24. 上都《手穴手纹诊治》
  25. 上膈《内经评文》
  26. 上党参《得配本草》
  27. 上膈下膈《中医名词词典》
  28. 上党《本草求真》
  29. 上膈下膈虫痈之刺《类经》
  30. 上丹田《养生导引秘籍》
  31. 上工《中医名词词典》


枳实导滞丸_《内外伤辨》_中医内科_【岐黄之术】

枳实导滞丸

枳实导滞丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤湿热之物，不得施化，而作痞满，闷乱不安。

大黄（一两） 枳实（麸炒，去穣） 神曲（炒，以上各五钱） 茯苓（去皮）黄芩（去腐） 黄连（拣净） 白术（以上各三钱） 泽泻（二钱）

上件为细末，汤浸蒸饼为丸，如梧桐子大，每服五十丸至七十丸，温水送下，食远，量虚实加减服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上二黄丸
  • 当前页：枳实导滞丸
  • 下一页：枳实栀子大黄汤
<<< 返回本书目录
  1. 枳实导滞汤【方剂大全】
  2. 枳实导滞丸【方剂大全】
  3. 枳实导滞《汤头歌诀》
  4. 枳实膏【方剂大全】
  5. 枳实大黄汤【方剂大全】
  6. 枳实酒【方剂大全】
  7. 枳实参朴汤【方剂大全】
  8. 枳实理中汤【方剂大全】
  9. 枳实槟榔丸【方剂大全】
  10. 枳实理中圆【方剂大全】
  11. 枳实半夏丸【方剂大全】
  12. 枳实连槟丸【方剂大全】
  13. 枳实半夏汤【方剂大全】
  14. 枳实木香丸【方剂大全】
  15. 枳实（枳壳）《本草新编》
  16. 枳实三百丸【方剂大全】
  17. 枳实【中药大全】
  18. 枳实散【方剂大全】
  19. 枳实《证类本草》
  20. 枳实芍药散【方剂大全】
  21. 枳实《长沙药解》
  22. 枳实汤【方剂大全】
  23. 枳实《药征》
  24. 枳实丸【方剂大全】
  25. 枳实《药笼小品》
  26. 枳实消痞《汤头歌诀》
  27. 枳实《药鉴》
  28. 枳实薤白桂枝汤【方剂大全】
  29. 枳实《侣山堂类辩》
  30. 枳实薤白桂枝汤证《临证实验录》
  1. 枳实导滞丸《内外伤辨》
  2. 枳实导滞《汤头歌诀》
  3. 枳实导滞丸《医方考》
  4. 枳实大黄栀子豉汤《备急千金要方》
  5. 枳实导滞丸《退思集类方歌注》
  6. 枳实白术汤方《医宗金鉴》
  7. 枳实导滞丸《医方论》
  8. 枳实白术汤方《伤寒杂病论》
  9. 枳实厚朴白术甘草汤方《伤寒杂病论》
  10. 枳实白术茯苓甘草汤方《伤寒杂病论》
  11. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  12. 枳实、枳壳《本草备要》
  13. 枳实理中丸《三因极一病证方论》
  14. 枳实（枳壳）《本草新编》
  15. 枳实理中丸《太平惠民和剂局方》
  16. 枳实《本草图经》
  17. 枳实理中丸《医学心悟》
  18. 枳实《本草乘雅半偈》
  19. 枳实理中丸《退思集类方歌注》
  20. 枳实《药征》
  21. 枳实散《备急千金要方》
  22. 枳实《珍珠囊补遗药性赋》
  23. 枳实散《妇人大全良方》
  24. 枳实《药鉴》
  25. 枳实散《普济本事方》
  26. 枳实《侣山堂类辩》
  27. 枳实芍药散《圆运动的古中医学》
  28. 枳实《本草撮要》
  29. 枳实芍药散《金匮悬解》
  30. 枳实《本草害利》
  31. 枳实芍药散方《伤寒杂病论》


枳实栀子大黄汤_《内外伤辨》_中医内科_【岐黄之术】

枳实栀子大黄汤

枳实栀子大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治大病瘥后，伤食劳复。

枳实（一个麸炒，去穣） 栀子（三枚半，肥者） 豆豉（一两二钱五分，绵裹）

上以清浆水二盏，空煮退八分，内枳实、栀子，煮取八分，下豉，再煮五六沸，去渣，温服，覆令汗出。

若有宿食，内大黄如簿棋子五六枚，同煎。

食高粱之物过多，烦热闷乱者，亦宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实导滞丸
  • 当前页：枳实栀子大黄汤
  • 下一页：白术丸
<<< 返回本书目录
  1. 枳实栀子豉汤【方剂大全】
  2. 枳实栀子汤【方剂大全】
  3. 枳实栀子豉汤《医学读书记》
  4. 枳术二陈汤【方剂大全】
  5. 枳实栀子豉汤《伤寒寻源》
  6. 枳术化痰丸【方剂大全】
  7. 枳实薤白桂枝汤证《临证实验录》
  8. 枳术汤【方剂大全】
  9. 枳实薤白桂枝汤【方剂大全】
  10. 枳术汤论《侣山堂类辩》
  11. 枳实消痞《汤头歌诀》
  12. 枳术丸《脾胃论》
  13. 枳实丸【方剂大全】
  14. 枳术丸【方剂大全】
  15. 枳实汤【方剂大全】
  16. 枳术丸论《明医杂着》
  17. 枳实芍药散【方剂大全】
  18. 枳缩二陈汤【方剂大全】
  19. 枳实散【方剂大全】
  20. 枳香散【方剂大全】
  21. 枳实三百丸【方剂大全】
  22. 枳杏丸【方剂大全】
  23. 枳实木香丸【方剂大全】
  24. 枳芎散【方剂大全】
  25. 枳实连槟丸【方剂大全】
  26. 趾《经络全书》
  27. 枳实理中圆【方剂大全】
  28. 趾(指)环状缩窄带【疾病症状】
  29. 枳实理中汤【方剂大全】
  30. 趾垂症【疾病症状】
  1. 枳实栀子大黄汤《内外伤辨》
  2. 枳实栀子豉汤方《伤寒论》
  3. 枳实栀子豆豉大黄汤《医方考》
  4. 枳实栀子豉汤方《伤寒杂病论》
  5. 枳实栀子豆豉大黄汤《医方考》
  6. 枳实栀子豉汤《伤寒括要》
  7. 枳实栀子鼓汤方《医宗金鉴》
  8. 枳实栀子豉汤《退思集类方歌注》
  9. 枳实栀子汤《备急千金要方》
  10. 枳实栀子豉汤《伤寒寻源》
  11. 枳实栀子汤《仁术便览》
  12. 枳实栀子豉汤《医学读书记》
  13. 枳实枳壳《本草从新》
  14. 枳实栀子豉汤《圆运动的古中医学》
  15. 枳实枳壳《外科全生集》
  16. 枳实银菊散《圆运动的古中医学》
  17. 枳术汤《圆运动的古中医学》
  18. 枳实薤白桂枝汤证《临证实验录》
  19. 枳术汤《金匮悬解》
  20. 枳实薤白桂枝汤方《医宗金鉴》
  21. 枳术汤《妇人大全良方》
  22. 枳实薤白桂枝汤《退思集类方歌注》
  23. 枳术汤《三因极一病证方论》
  24. 枳实薤白桂枝汤《备急千金要方》
  25. 枳术汤《三因极一病证方论》
  26. 枳实薤白桂枝汤《金匮悬解》
  27. 枳术汤（加味枳术汤）《医学心悟》
  28. 枳实薤白桂枝汤《圆运动的古中医学》
  29. 枳术汤（加味枳术汤）《仁术便览》
  30. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  31. 枳术汤论《侣山堂类辩》


白术丸_《内外伤辨》_中医内科_【岐黄之术】

白术丸

白术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤豆粉湿面油腻之物。

枳实（炒黄，一两一钱） 白术 半夏（汤浸） 神曲（炒黄，以上各一两） 橘皮（去穣，七钱）黄芩（五钱） 白矾（枯三分）

上为极细末，汤浸蒸饼为丸，如绿豆一倍大，每服五十丸，白汤送下，量所伤加减服。素食多用干姜，故加黄芩以泻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实栀子大黄汤
  • 当前页：白术丸
  • 下一页：木香见丸
<<< 返回本书目录
  1. 白术调中丸【方剂大全】
  2. 白术丸【方剂大全】
  3. 白术调中汤【方剂大全】
  4. 白术五味子汤【方剂大全】
  5. 白术糖【方剂大全】
  6. 白术消肿散【方剂大全】
  7. 白术汤【方剂大全】
  8. 白术苡仁汤【方剂大全】
  9. 白术四逆汤【方剂大全】
  10. 白术饮【方剂大全】
  11. 白术石斛汤【方剂大全】
  12. 白术浴汤【方剂大全】
  13. 白术圣散子【方剂大全】
  14. 白术泽泻散【方剂大全】
  15. 白术生犀散【方剂大全】
  16. 白术枳壳丸【方剂大全】
  17. 白术升麻汤【方剂大全】
  18. 白术猪肚粥《保健药膳》
  19. 白术神曲丸【方剂大全】
  20. 白术猪肚粥【方剂大全】
  21. 白术芍药汤【方剂大全】
  22. 白树鸡粥【方剂大全】
  23. 白术散【方剂大全】
  24. 白霜丸【方剂大全】
  25. 白术散《小儿药证直诀》
  26. 白松塔【中药大全】
  27. 白术散《脾胃论》
  28. 白菘菜《本草求真》
  29. 白术酿酒【方剂大全】
  30. 白苏【中药大全】
  1. 白术丸《内外伤辨》
  2. 白术菟茶《茶饮保健》
  3. 白术丸《妇人大全良方》
  4. 白术通便茶《茶饮保健》
  5. 白术丸《医学心悟》
  6. 白术调中汤《儒门事亲》
  7. 白术消痞茶《茶饮保健》
  8. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  9. 白术消肿茶《茶饮保健》
  10. 白术条芩考《医方考》
  11. 白术泽茶《茶饮保健》
  12. 白术汤治孕妇痢呕吐血。《儒门事亲》
  13. 白术止疟茶《茶饮保健》
  14. 白术汤《普济本事方》
  15. 白术枳实干姜白蜜汤方《伤寒杂病论》
  16. 白术汤《儒门事亲》
  17. 白术枳实桃仁干姜汤方《伤寒杂病论》
  18. 白术汤《三因极一病证方论》
  19. 白术猪肚粥《保健药膳》
  20. 白术汤《正体类要》
  21. 白术猪肚粥《老年百病防治》
  22. 白术石膏半夏干姜汤方《伤寒杂病论》
  23. 白朮《中药学》
  24. 白术芍药汤《退思集类方歌注》
  25. 白朮六一汤《太平惠民和剂局方》
  26. 白术芍茶《茶饮保健》
  27. 白朮散《太平惠民和剂局方》
  28. 白术散方《医宗金鉴》
  29. 白朮散《太平惠民和剂局方》
  30. 白术散方《伤寒杂病论》
  31. 白水《中医词典》


木香见丸_《内外伤辨》_中医内科_【岐黄之术】

木香见丸

木香见丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤生冷硬物，心腹满闷疼痛。

神曲（炒黄色） 京三棱（煨，以上各一两） 石三棱（去皮煨） 草豆蔻（面裹煨熟取仁）香附子（炒香，以上各五钱） 升麻 柴胡（以上各三钱） 木香（二钱） 巴豆霜（五分）

上为细末，汤浸蒸饼为丸，如绿豆一倍大，每服三十丸，温白汤下。量所伤多少服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术丸
  • 当前页：木香见丸
  • 下一页：三棱消积丸
<<< 返回本书目录
  1. 木香黄连散【方剂大全】
  2. 木香金铃丸【方剂大全】
  3. 木香化滞汤【方剂大全】
  4. 木香橘皮丸【方剂大全】
  5. 木香化滞散【方剂大全】
  6. 木香快气散【方剂大全】
  7. 木香花【中药大全】
  8. 木香宽中散【方剂大全】
  9. 木香和脾饮【方剂大全】
  10. 木香理气丸【方剂大全】
  11. 木香诃黎勒丸【方剂大全】
  12. 木香楝子散【方剂大全】
  13. 木香蛤蚧丸【方剂大全】
  14. 木香流气饮【方剂大全】
  15. 木香干姜枳术丸《脾胃论》
  16. 木香没药丸【方剂大全】
  17. 木香附子汤【方剂大全】
  18. 木香硇砂煎丸【方剂大全】
  19. 木香分气圆【方剂大全】
  20. 木香人参生姜枳术丸《脾胃论》
  21. 木香分气丸【方剂大全】
  22. 木香三棱丸【方剂大全】
  23. 木香分气丸《洪氏集验方》
  24. 木香散《苏沈良方》
  25. 木香分气汤【方剂大全】
  26. 木香散《苏沈良方》
  27. 木香豆蔻丸【方剂大全】
  28. 木香散【方剂大全】
  29. 木香导滞汤【方剂大全】
  30. 木香神曲丸【方剂大全】
  1. 木香见丸《内外伤辨》
  2. 木香化滞汤《医方考》
  3. 木香金铃丸《冯氏锦囊秘录》
  4. 木香化滞汤《内外伤辨》
  5. 木香连茶《茶饮保健》
  6. 木香归芍茶《茶饮保健》
  7. 木香楝子散《冯氏锦囊秘录》
  8. 木香干姜枳术丸《脾胃论》
  9. 木香流气饮《医宗金鉴》
  10. 木香分气丸《太平惠民和剂局方》
  11. 木香流气饮《医宗金鉴》
  12. 木香分气丸《太平惠民和剂局方》
  13. 木香流气饮《太平惠民和剂局方》
  14. 木香分气丸《洪氏集验方》
  15. 木香流气饮《瘴疟指南》
  16. 木香豆蔻丸《医方考》
  17. 木香木瓜茶《茶饮保健》
  18. 木香当归散《仁术便览》
  19. 木香人参生姜枳术丸《脾胃论》
  20. 木香茶《茶饮保健》
  21. 木香乳没茶《茶饮保健》
  22. 木香饼子《太平惠民和剂局方》
  23. 木香散《妇人大全良方》
  24. 木香饼《外科理例》
  25. 木香散《妇人大全良方》
  26. 木香饼《中医词典》
  27. 木香散《妇人大全良方》
  28. 木香槟榔丸《瘴疟指南》
  29. 木香散《妇人大全良方》
  30. 木香槟榔丸《医方论》
  31. 木香散《妇人大全良方》


三棱消积丸_《内外伤辨》_中医内科_【岐黄之术】

三棱消积丸

三棱消积丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤生冷硬物，不能消化，心腹满闷。

京三棱（炮） 广术（炒） 炒曲（以上各七钱） 青橘皮 巴豆和（皮米炒黑焦去米） 茴香（炒）陈橘皮（以上各五钱） 丁皮 益智（以上各三钱）

上件为细末，醋打面糊为丸，如梧桐子大，每服十丸，加至二十丸，温生姜汤下，食前。量虚实加减，如更衣，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香见丸
  • 当前页：三棱消积丸
  • 下一页：备急大黄丸
<<< 返回本书目录
  1. 三棱消积丸《脾胃论》
  2. 三棱消积丸【方剂大全】
  3. 三棱丸【方剂大全】
  4. 三棱针疗法《中医刺灸》
  5. 三棱散【方剂大全】
  6. 三楞草【中药大全】
  7. 三棱马尾【中药大全】
  8. 三楞筋骨草【中药大全】
  9. 三棱煎圆【方剂大全】
  10. 三里发《医宗金鉴》
  11. 三棱煎丸【方剂大全】
  12. 三里发门主论《疡医大全》
  13. 三棱煎【方剂大全】
  14. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  15. 三棱草【中药大全】
  16. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  17. 三棱、莪术解《医学衷中参西录》
  18. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  19. 三棱（图）【中药大全】
  20. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  21. 三棱《药鉴》
  22. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  23. 三棱《本草择要纲目》
  24. 三联征【疾病症状】
  25. 三棱《本草易读》
  26. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  27. 三块瓦【中药大全】
  28. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  29. 三枯髅酒【方剂大全】
  30. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  1. 三棱消积丸《内外伤辨》
  2. 三棱丸《博济方》
  3. 三棱消积丸《脾胃论》
  4. 三棱丸《博济方》
  5. 三棱针《中医词典》
  6. 三棱丸《是斋百一选方》
  7. 三棱针疗法《中医刺灸》
  8. 三棱汤《万氏秘传片玉心书》
  9. 三里《针灸大成》
  10. 三棱散《太平惠民和剂局方》
  11. 三里《中医词典》
  12. 三棱煎丸《太平惠民和剂局方》
  13. 三里（一名手三里）《针灸大成》
  14. 三棱煎《三因极一病证方论》
  15. 三里发《中医词典》
  16. 三棱煎《妇人大全良方》
  17. 三里发《医宗金鉴》
  18. 三棱、莪术解《医学衷中参西录》
  19. 三里发《证治准绳·疡医》
  20. 三棱《药鉴》
  21. 三里发《外科心法要诀》
  22. 三棱《本草择要纲目》
  23. 三里发门主论《疡医大全》
  24. 三棱《本草分经》
  25. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  26. 三棱《本草便读》
  27. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  28. 三棱《本草求真》
  29. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  30. 三棱《本草易读》
  31. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》


备急大黄丸_《内外伤辨》_中医内科_【岐黄之术】

备急大黄丸

备急大黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

疗心腹诸卒暴百病。

大黄 巴豆（去皮） 干生姜（以上各一两）

上须要精新好药，捣罗蜜和，更捣一千杵，丸如小豆大，每服三丸，老少量之。

若中恶客忤，心腹胀满卒痛，如锥刀刺痛，气急口噤，停尸卒死者，以暖水若酒服之。或不下，捧头起，令下咽，须臾瘥；如未瘥，更与三丸，以腹中鸣转，即吐下便愈。若口已噤，亦须折齿灌之，令入尤妙。忌芦笋、猪肉、冷水、肥腻之物。易水张先生又名独行丸，盖急剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱消积丸
  • 当前页：备急大黄丸
  • 下一页：神应丸
<<< 返回本书目录
  1. 备急沉香散【方剂大全】
  2. 备急丹【方剂大全】
  3. 备急朝真丹【方剂大全】
  4. 备急膏【方剂大全】
  5. 备急《千金翼方》
  6. 备急红丸子【方剂大全】
  7. 备化汤【方剂大全】
  8. 备急经健脾丸【方剂大全】
  9. 贝子散【方剂大全】
  10. 备急灸法《宋本备急灸法》
  11. 贝子【中药大全】
  12. 备急救生丸【方剂大全】
  13. 贝子《本草纲目》图文版
  14. 备急如圣散【方剂大全】
  15. 贝子《证类本草》
  16. 备急散【方剂大全】
  17. 贝子《本草纲目》完整版
  18. 备急涂顶膏【方剂大全】
  19. 贝叶膏【方剂大全】
  20. 备急丸《脾胃论》
  21. 贝母粥【方剂大全】
  22. 备急丸【方剂大全】
  23. 贝母元参汤【方剂大全】
  24. 备急丸（金匮）《张氏医通》
  25. 贝母饮【方剂大全】
  26. 备急丸类《退思集类方歌注》
  27. 贝母丸（新方）《虚损启微》
  28. 备急五嗽圆【方剂大全】
  29. 贝母丸【方剂大全】
  30. 备急压气散【方剂大全】
  1. 备急大黄丸《内外伤辨》
  2. 备急《千金翼方》
  3. 备急丹《妇人大全良方》
  4. 备化汤《三因极一病证方论》
  5. 备急丹《博济方》
  6. 备化《中医词典》
  7. 备急灸法《宋本备急灸法》
  8. 备方《医学从众录》
  9. 备急丸《备急千金要方》
  10. 备方《医学从众录》
  11. 备急丸《医宗金鉴》
  12. 贝子《名医别录》
  13. 备急丸《删补名医方论》
  14. 贝子《增广和剂局方药性总论》
  15. 备急丸《医述》
  16. 贝子《得配本草》
  17. 备急丸《太平惠民和剂局方》
  18. 贝子《本经逢原》
  19. 备急丸《儒门事亲》
  20. 贝子《证类本草》
  21. 备急丸《医方考》
  22. 贝子《医学入门》
  23. 备急丸《仁术便览》
  24. 贝子《冯氏锦囊秘录》
  25. 备急丸《仁术便览》
  26. 贝子《本草蒙筌》
  27. 备急丸《脾胃论》
  28. 贝子《本草衍义》
  29. 备急丸《时方歌括》
  30. 贝子《海药本草》
  31. 备急丸（金匮）《张氏医通》


神应丸_《内外伤辨》_中医内科_【岐黄之术】

神应丸

神应丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治因一切冷物冷水及 奶酪水，腹痛肠鸣，米谷不化。

黄蜡（二两） 巴豆 杏仁 百草霜 干姜（以上各五钱） 丁香 木香（以上各二钱）

上先将黄蜡用好醋煮去渣秽，将巴豆、杏仁同炒黑，烟尽，研如泥，将黄蜡再上火，入小油半两，溶开，入在杏仁巴豆泥子内，同搅，旋下丁香、木香等药末，研匀，搓作挺子，油纸裹了旋丸用，每服三五十丸，温米饮送下，食前。日进三服。

如脉缓体重自利，乃湿气胜也，以五苓散平胃散加炒曲相合而服之，名之曰对金饮子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备急大黄丸
  • 当前页：神应丸
  • 下一页：益胃散
<<< 返回本书目录
  1. 神应丸《脾胃论》
  2. 神应丸【方剂大全】
  3. 神应散【方剂大全】
  4. 神应养真丹【方剂大全】
  5. 神应乳香丸《洪氏集验方》
  6. 神应圆【方剂大全】
  7. 神应经补泻《针灸大成》
  8. 神佑丸【方剂大全】
  9. 神应黑玉丹【方剂大全】
  10. 神与气合《养生导引秘籍》
  11. 神应膏【方剂大全】
  12. 神灶丹《幼幼新书》
  13. 神异四七膏《仙传外科集验方》
  14. 神照散【方剂大全】
  15. 神异散【方剂大全】
  16. 神针火《本草纲目》完整版
  17. 神异膏【方剂大全】
  18. 神之变化《杂病心法要诀》
  19. 神验胎动方【方剂大全】
  20. 神之名义《医宗金鉴》
  21. 神虚谵语《温疫论》
  22. 神之名义《杂病心法要诀》
  23. 神芎丸【方剂大全】
  24. 神志案《丁甘仁医案》
  25. 神芎汤【方剂大全】
  26. 神志不宁【方剂主治】
  27. 神效种子丸《毓麟验方》
  28. 神志不清【疾病症状】
  29. 神效种子丸《外科传薪集》
  30. 神志不清【方剂主治】
  1. 神应丸《内外伤辨》
  2. 神应散方《冯氏锦囊秘录》
  3. 神应丸《三因极一病证方论》
  4. 神应散《目经大成》
  5. 神应丸《太平惠民和剂局方》
  6. 神应散《儒门事亲》
  7. 神应丸《脾胃论》
  8. 神应散《三因极一病证方论》
  9. 神应丸《是斋百一选方》
  10. 神应乳香丸《洪氏集验方》
  11. 神应养真丹《三因极一病证方论》
  12. 神应黑玉丹《太平惠民和剂局方》
  13. 神应养真丸《外科理例》
  14. 神应黑玉丹《太平惠民和剂局方》
  15. 神与气合《养生导引秘籍》
  16. 神应黑散《三因极一病证方论》
  17. 神御散《是斋百一选方》
  18. 神异温风丹《三因极一病证方论》
  19. 神脏《中医名词词典》
  20. 神异四七膏《仙传外科集验方》
  21. 神脏《中医词典》
  22. 神异膏《外科理例》
  23. 神灶丹《幼幼新书》
  24. 神验金丝膏《是斋百一选方》
  25. 神针八法《针灸大成》
  26. 神验保生无忧散《医学心悟》
  27. 神针火《本草纲目》
  28. 神虚谵语《温疫论》
  29. 神针火《中医词典》
  30. 神虚补之《痰火点雪》
  31. 神针火《本草从新》


益胃散_《内外伤辨》_中医内科_【岐黄之术】

益胃散

益胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治因服寒药过多，或脾胃虚弱，胃脘痛。

陈皮 黄 （以上各七钱） 益智仁（六钱） 白豆蔻仁 泽泻 干生姜 姜黄（以上各三钱）缩砂仁 甘草 浓朴 人参（以上各二钱）

上为粗末，每服三钱，水一盏，煎至七分，温服，食前。

如脉弦，恶寒腹痛，乃中气弱也。以仲景小建中汤加黄 ，钱氏异功散加芍药，选而用之。

如渴甚者，以白术散加葛根倍之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神应丸
  • 当前页：益胃散
  • 下一页：饮食自倍肠胃乃伤分而治之
<<< 返回本书目录
  1. 益胃【中药主治】
  2. 益胃升阳汤【方剂大全】
  3. 益瞳丸【方剂大全】
  4. 益胃汤《脾胃论》
  5. 益瞳丸《医学衷中参西录》
  6. 益胃汤【方剂大全】
  7. 益寿银耳汤《保健药膳》
  8. 益五脏《急救广生集》
  9. 益寿延年中药举例《中医养生学》
  10. 益心安神茶《茶饮保健》
  11. 益寿延年名方举例《中医养生学》
  12. 益心定志汤【方剂大全】
  13. 益寿延年方的组方原则《中医养生学》
  14. 益心酮片【方剂大全】
  15. 益寿食品《老年食养食疗》
  16. 益血【中药主治】
  17. 益寿比天膏【方剂大全】
  18. 益血丹【方剂大全】
  19. 益肾壮骨汤【方剂大全】
  20. 益血润肠丸【方剂大全】
  21. 益肾丸《毓麟验方》
  22. 益血汤【方剂大全】
  23. 益肾调经汤【方剂大全】
  24. 益颜色【方剂主治】
  25. 益肾水【方剂主治】
  26. 益阴煎【方剂大全】
  27. 益肾散【方剂大全】
  28. 益阴肾气丸【方剂大全】
  29. 益肾排石汤【方剂大全】
  30. 益阴汤【方剂大全】
  1. 益胃散《内外伤辨》
  2. 益胃茶《茶饮保健》
  3. 益胃散《儒门事亲》
  4. 益胃《中医词典》
  5. 益胃汤《脾胃论》
  6. 益瞳丸《医学衷中参西录》
  7. 益胃之剂《金匮翼》
  8. 益寿银耳汤《保健药膳》
  9. 益五脏《急救广生集》
  10. 益寿延年中药举例《中医养生学》
  11. 益血润肠丸《冯氏锦囊秘录》
  12. 益寿延年方的组方原则《中医养生学》
  13. 益阴《中医词典》
  14. 益寿延年“名方”举例《中医养生学》
  15. 益阴丹《太平惠民和剂局方》
  16. 益肾丸《毓麟验方》
  17. 益阴肾气丸《医方考》
  18. 益肾散《冯氏锦囊秘录》
  19. 益营汤《冯氏锦囊秘录》
  20. 益荣汤《仁术便览》
  21. 益元《汤头歌诀》
  22. 益气养血《中医词典》
  23. 益元散《儒门事亲》
  24. 益气养荣汤《仁术便览》
  25. 益元散《医方考》
  26. 益气养荣汤《外科理例》
  27. 益元散《医学心悟》
  28. 益气生津《中医词典》
  29. 益元散《外科理例》
  30. 益气生津《中医名词词典》
  31. 益元散《仁术便览》


饮食自倍肠胃乃伤分而治之_《内外伤辨》_中医内科_【岐黄之术】

饮食自倍肠胃乃伤分而治之

饮食自倍肠胃乃伤分而治之

  • 上一页
  • 目录
  • 相关
  • 下一页

《痹论》云∶“阴气者，静则神藏，躁则消亡。饮食自倍，肠胃乃伤”。此混言之也。分之为二∶饮也，食也。又经云∶“因而大饮则气逆。因而饱食，筋脉横解，则肠 为痔”。饮者，无形之气，伤之则宜发汗利小便，使上下分消其湿，解酲汤、五苓散之类主之。食者，有形之物，伤之则宜损其谷；其次莫若消导，丁香烂饭丸、枳术丸之类主之；稍重则攻化，三棱消积丸、木香见 丸之类主之；尤重者，则或吐或下，瓜蒂散、备急丸之类主之。以平为期。盖脾已伤，又以药伤，使营运之气减削，食愈难消。故《五常政大论》云，“大毒治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九；谷肉果菜，食养尽之。无使过之，伤其正也。不尽，行复如法。”圣人垂，此严戒，是为万世福也。如能慎言语、节饮食，所谓治未病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益胃散
  • 当前页：饮食自倍肠胃乃伤分而治之
  • 下一页：论酒客病
<<< 返回本书目录
  1. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  2. 饮食自倍肠胃乃伤论《卫生宝鉴》
  3. 饮食中毒《千金宝要》
  4. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  5. 饮食症论治《类证治裁》
  6. 饮水《景岳全书》
  7. 饮食与保健《食物疗法》
  8. 饮水不止【方剂主治】
  9. 饮食宜忌论《外科证治全书》
  10. 饮水过多【方剂主治】
  11. 饮食宜忌《食物疗法》
  12. 饮水呛咳【疾病症状】
  13. 饮食宜忌《急救广生集》
  14. 饮水卫生《家庭医学百科·预防保健篇》
  15. 饮食-养生余录（下）《古今医统大全》
  16. 饮水消毒方法《预防医学》
  17. 饮食养生的作用《中医养生学》
  18. 饮邪咳喘青龙祛《三十年临证经验集》
  19. 饮食养生《中医养生学》
  20. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  21. 饮食无味【方剂主治】
  22. 饮证类伤寒《医学读书记》
  23. 饮食卫生《家庭医学百科·预防保健篇》
  24. 饮证说约《三十年临证经验集》
  25. 饮食调治《养老奉亲书》
  26. 饮证说约《邹孟城三十年临证经验集》
  27. 饮食调养的原则《中医养生学》
  28. 饮症《证治汇补》
  29. 饮食少思【方剂主治】
  30. 饮症论《症因脉治》
  1. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  2. 饮食中毒烦满治之方《医宗金鉴》
  3. 饮食自倍肠胃乃伤论《卫生宝鉴》
  4. 饮食中毒烦满治之方《金匮悬解》
  5. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  6. 饮食中毒《千金宝要》
  7. 饮水《景岳全书》
  8. 饮食中毒《外科证治全书》
  9. 饮水即呛《医林改错》
  10. 饮食中毒《中医词典》
  11. 饮水消毒《家庭医学百科·预防保健篇》
  12. 饮食症论治《类证治裁》
  13. 饮痰《中医词典》
  14. 饮食与保健《食物疗法》
  15. 饮痫《中医词典》
  16. 饮食有节《减肥新法与技巧》
  17. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  18. 饮食应用禁忌《中医饮食营养学》
  19. 饮邪咳喘青龙祛《三十年临证经验集》
  20. 饮食营养学的现代发展《中医饮食营养学》
  21. 饮泻《中医词典》
  22. 饮食异常《中医内科学》
  23. 饮心痛《中医词典》
  24. 饮食宜忌论《外科证治全书》
  25. 饮油快意《古今医统大全》
  26. 饮食宜忌《急救广生集》
  27. 饮证类伤寒《医学读书记》
  28. 饮食宜忌《医述》
  29. 饮证说约《邹孟城三十年临证经验集》
  30. 饮食宜忌《食物疗法》
  31. 饮证说约《三十年临证经验集》


论酒客病_《内外伤辨》_中医内科_【岐黄之术】

论酒客病

论酒客病

  • 上一页
  • 目录
  • 相关
  • 下一页

夫酒者，大热有毒，气味俱阳，乃无形之物也。若伤之，止当发散，汗出则愈矣，此最妙法也；其次莫如利小便。二者乃上下分消其湿，何酒病之有。今之酒病者，往往服酒症丸大热之药下之，又有用牵牛、大黄下之者，是无形元气受病，反下有形阴血，乖误甚矣！酒性大热，已伤元气，而复重泻之，况亦损肾水，真阴及有形阴血俱为不足，如此则阴血愈虚，真水愈弱，阳毒之热大旺，反增其阴火，是谓元气消亡，七神无根据，折人长命；不然，则虚损之病成矣。《金匮要略》云∶“酒疸下之，久久为黑疸。”慎不可犯此戒！不若令上下分消其湿，葛花解酲汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食自倍肠胃乃伤分而治之
  • 当前页：论酒客病
  • 下一页：葛花解酲汤
<<< 返回本书目录
  1. 论酒客病《内外伤辨》
  2. 论居处门《养生导引秘籍》
  3. 论灸法《景岳全书》
  4. 论疽疾咽喉口舌生疮《外科理例》
  5. 论灸刺分经络《外科理例》
  6. 论橘柚《苏沈良方》
  7. 论九针孔穴应候诀《普济方·针灸》
  8. 论厥类中风《冯氏锦囊秘录》
  9. 论九漏《疡医大全》
  10. 论君臣《苏沈良方》
  11. 论九宫分野《古今医统大全》
  12. 论开口除脓法《疡医大全》
  13. 论静而得之曰中暑《质疑录》
  14. 论开痰行气《济阴纲目》
  15. 论痉不当以刚柔分虚实《读医随笔》
  16. 论咳嗽《读医随笔》
  17. 论痉（儿科）《冯氏锦囊秘录》
  18. 论咳嗽《原要论》
  19. 论精血《外科理例》
  20. 论咳嗽（儿科）《冯氏锦囊秘录》
  21. 论惊风证治《景岳全书》
  22. 论咳血《医旨绪余》
  23. 论经主冲任二脉《济阴纲目》
  24. 论渴疾本原《集验背疽方》
  25. 论经水异色《济阴纲目》
  26. 论客气《古今医统大全》
  27. 论经络浅深《中风论》
  28. 论芤脉《肯堂医论》
  29. 论经络次序《中风论》
  30. 论口疮《原要论》
  1. 论酒客病《内外伤辨》
  2. 论灸法《景岳全书》
  3. 论居处门《养生导引秘籍》
  4. 论灸刺分经络《外科理例》
  5. 论疽疾咽喉口舌生疮《外科理例》
  6. 论九针孔穴应候诀《普济方·针灸》
  7. 论橘柚《苏沈良方》
  8. 论九漏《疡医大全》
  9. 论厥类中风《冯氏锦囊秘录》
  10. 论九宫分野《古今医统大全》
  11. 论君臣《苏沈良方》
  12. 论静而得之曰中暑《质疑录》
  13. 论开口除脓法《疡医大全》
  14. 论痉不当以刚柔分虚实《读医随笔》
  15. 论开痰行气《济阴纲目》
  16. 论痉（儿科）《冯氏锦囊秘录》
  17. 论咳嗽《读医随笔》
  18. 论精血《外科理例》
  19. 论咳嗽《原要论》
  20. 论惊风证治《景岳全书》
  21. 论咳嗽（儿科）《冯氏锦囊秘录》
  22. 论经主冲任二脉《济阴纲目》
  23. 论咳血《医旨绪余》
  24. 论经水异色《济阴纲目》
  25. 论渴疾本原《集验背疽方》
  26. 论经脉有奇经八脉《针灸大全》
  27. 论客气《古今医统大全》
  28. 论经络浅深《中风论》
  29. 论芤脉《肯堂医论》
  30. 论经络次序《中风论》
  31. 论口疮《原要论》


葛花解酲汤_《内外伤辨》_中医内科_【岐黄之术】

葛花解酲汤

葛花解酲汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白豆蔻仁 缩砂仁 葛花（以上各五钱） 干生姜 神曲（炒黄） 泽泻 白术（以上各二钱）橘皮（去白） 猪苓（去皮） 人参（去芦） 白茯苓（以上各一钱五分） 木香（五分） 莲花青皮（去穣，三分）

上为极细末，称和匀，每服三钱匕，白汤调下，但得微汗，酒病去矣。此盖不得已而用之，岂可恃赖日日饮酒。此药气味辛辣，偶因酒病服之，则不损元气，何者？敌酒病故也，若频服之，损人天年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论酒客病
  • 当前页：葛花解酲汤
  • 下一页：除湿散
<<< 返回本书目录
  1. 葛花解酲汤《脾胃论》
  2. 葛花解酲汤【方剂大全】
  3. 葛花解酲《汤头歌诀》
  4. 葛花解酲丸【方剂大全】
  5. 葛花黄连丸【方剂大全】
  6. 葛花解毒饮【方剂大全】
  7. 葛花菜《本草纲目》完整版
  8. 葛花平胃散【方剂大全】
  9. 葛花半夏汤【方剂大全】
  10. 葛花清脾汤【方剂大全】
  11. 葛花【中药大全】
  12. 葛花散【方剂大全】
  13. 葛花《本草崇原》
  14. 葛花汤【方剂大全】
  15. 葛谷【中药大全】
  16. 葛花丸【方剂大全】
  17. 葛谷《本草崇原》
  18. 葛黄丸【方剂大全】
  19. 葛根猪苓汤【方剂大全】
  20. 葛槿散【方剂大全】
  21. 葛根粥【方剂大全】
  22. 葛菌【中药大全】
  23. 葛根治痢散【方剂大全】
  24. 葛藟【中药大全】
  25. 葛根汁【方剂大全】
  26. 葛藟根【中药大全】
  27. 葛根郁金汤【方剂大全】
  28. 葛藟果实【中药大全】
  29. 葛根饮子【方剂大全】
  30. 葛藟叶【中药大全】
  1. 葛花解酲汤《内外伤辨》
  2. 葛花解酲《汤头歌诀》
  3. 葛花解酲汤《医宗金鉴》
  4. 葛花葛根《医方考》
  5. 葛花解酲汤《冯氏锦囊秘录》
  6. 葛花菜《饮食须知》
  7. 葛花解酲汤《目经大成》
  8. 葛花《本草崇原》
  9. 葛花解酲汤《医方考》
  10. 葛洪《中医词典》
  11. 葛花解酲汤《仁术便览》
  12. 葛谷《本草崇原》
  13. 葛花解酲汤《脾胃论》
  14. 葛根证五　阳明十七《伤寒悬解》
  15. 葛花解酲汤《医方论》
  16. 葛根证六　阳明十八《伤寒悬解》
  17. 葛花解醒汤《删补名医方论》
  18. 葛根证《医学摘粹》
  19. 葛怀敏《中医词典》
  20. 葛根饮子《妇人大全良方》
  21. 葛可久《中医词典》
  22. 葛根续命汤《仁术便览》
  23. 葛可久治劳瘵十神方《明医指掌》
  24. 葛根丸《儒门事亲》
  25. 葛林《中医词典》
  26. 葛根汤证其一《经方实验录》
  27. 葛龙茶《茶饮保健》
  28. 葛根汤证其四（附列再门人治验）《经方实验录》
  29. 葛蔓《本草崇原》
  30. 葛根汤证其三《经方实验录》
  31. 葛芪茶《茶饮保健》


除湿散_《内外伤辨》_中医内科_【岐黄之术】

除湿散

除湿散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤马乳并牛羊酪水，一切冷物。

神曲（炒黄，一两） 茯苓（七钱） 车前子（炒香） 泽泻（以上各五钱） 半夏（汤洗） 干生姜（以上各三钱） 甘草（炙） 红花（以上各二钱）

上同为极细末，每服三钱匕，白汤调下，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛花解酲汤
  • 当前页：除湿散
  • 下一页：五苓散
<<< 返回本书目录
  1. 除湿热【方剂主治】
  2. 除湿散【方剂大全】
  3. 除湿热【中药主治】
  4. 除湿散风汤【方剂大全】
  5. 除湿去瘴汤【方剂大全】
  6. 除湿四物汤【方剂大全】
  7. 除湿清热散【方剂大全】
  8. 除湿汤【方剂大全】
  9. 除湿清痢饮【方剂大全】
  10. 除湿通络【中药主治】
  11. 除湿清火汤【方剂大全】
  12. 除湿丸【方剂大全】
  13. 除湿羌活汤【方剂大全】
  14. 除湿胃苓汤【方剂大全】
  15. 除湿木瓜汤【方剂大全】
  16. 除湿消毒饮【方剂大全】
  17. 除湿利水茶《茶饮保健》
  18. 除湿消风饮【方剂大全】
  19. 除湿利尿【中药主治】
  20. 除湿消胀汤【方剂大全】
  21. 除湿蠲痛汤【方剂大全】
  22. 除湿消肿【中药主治】
  23. 除湿蠲痹汤【方剂大全】
  24. 除湿巡经丸【方剂大全】
  25. 除湿酒【方剂大全】
  26. 除湿压热饮【方剂大全】
  27. 除湿解毒汤【方剂大全】
  28. 除湿养荣汤【方剂大全】
  29. 除湿解毒【中药主治】
  30. 除湿益气丸【方剂大全】
  1. 除湿散《内外伤辨》
  2. 除湿和血汤《外科理例》
  3. 除湿汤《时病论歌括新编》
  4. 除湿丹《儒门事亲》
  5. 除湿汤《冯氏锦囊秘录》
  6. 除湿《证治准绳·幼科》
  7. 除湿汤《三因极一病证方论》
  8. 除上述三类药物外，还有其他钙拮抗药《药理学》
  9. 除湿汤《是斋百一选方》
  10. 除肉《明目至宝》
  11. 除湿益气丸《内外伤辨》
  12. 除热结肠丸《备急千金要方》
  13. 除湿之剂《金匮翼》
  14. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  15. 除胎毒（幼幼汇集 上）《古今医统大全》
  16. 除去痛牙秘方《华佗神方》
  17. 除头虱秘方（华佗除头虱）《华佗神方》
  18. 除疟《奇效简便良方》
  19. 除瘟方《松峰说疫》
  20. 除漏《奇效简便良方》
  21. 除瘟救苦丹《奇方类编》
  22. 除客噫无休《丹溪手镜》
  23. 除妖魅鬼魇门主论《疡医大全》
  24. 除疾《褚氏遗书》
  25. 除翳散《明目至宝》
  26. 除极化型肌松药《药理学》
  27. 除中《中医名词词典》
  28. 除昏《明目至宝》
  29. 除中《中医词典》
  30. 除秽《松峰说疫》
  31. 除中《伤寒捷诀》


五苓散_《内外伤辨》_中医内科_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒温热病，表里未解，头痛 发热，口燥咽干，烦渴饮水，或水入即吐，或小便不利，及汗出表解，烦渴不止者，宜服之。又治霍乱吐利，烦渴引饮之证。

泽泻（二两五钱） 猪苓 茯苓 白术（以上各一两五钱） 桂（一两）

上为细末，每服二钱，热汤调下，不计时候，服讫，多饮热汤，有汗出即愈。

又治瘀热在里，身热黄疽，浓煎茵陈蒿汤调下，食前服之。

如疽发渴，及中暑引饮，亦可用水调服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除湿散
  • 当前页：五苓散
  • 下一页：临病制方
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《内外伤辨》
  2. 五苓散《备急千金要方》
  3. 五苓散《删补名医方论》
  4. 五苓散《备急千金要方》
  5. 五苓散《冯氏锦囊秘录》
  6. 五苓散《备急千金要方》
  7. 五苓散《冯氏锦囊秘录》
  8. 五苓散《圆运动的古中医学》
  9. 五苓散《冯氏锦囊秘录》
  10. 五苓散《圆运动的古中医学》
  11. 五苓散《冯氏锦囊秘录》
  12. 五苓散《圆运动的古中医学》
  13. 五苓散《医述》
  14. 五苓散《圆运动的古中医学》
  15. 五苓散《三因极一病证方论》
  16. 五苓散《圆运动的古中医学》
  17. 五苓散《三因极一病证方论》
  18. 五苓茶《茶饮保健》
  19. 五苓散《三因极一病证方论》
  20. 五灵脂丸《妇人大全良方》
  21. 五苓散《太平惠民和剂局方》
  22. 五灵脂《本草乘雅半偈》
  23. 五苓散《儒门事亲》
  24. 五灵脂《药性切用》
  25. 五苓散《目经大成》
  26. 五灵脂《外科全生集》
  27. 五苓散《医方考》
  28. 五灵脂《本草撮要》
  29. 五苓散《医方考》
  30. 五灵脂《本草择要纲目》
  31. 五苓散《医方考》


临病制方_《内外伤辨》_中医内科_【岐黄之术】

临病制方

临病制方

  • 上一页
  • 目录
  • 相关
  • 下一页

《至真要大论》云∶“湿上甚而热，治以苦温，佐以甘辛，以汗为故而止。”“以淡泄之”。得其法者，分轻重而制方。《金匮要略》云∶“腰以上肿，当发汗乃愈”；“腰以下肿者，当利小便”。由是“大病瘥后，从腰以下有水气者，牡蛎 泽泻散主之。”又云∶治湿不利小便，非其治也，制五苓散以利之。孙真人疗肤革肿，以五皮散，乃述类象形之故也。《水热穴论》云∶上为喘呼，下为肿满，不得卧者，标本俱病，制神秘汤以去之。《活人书》云∶“均是水气，干呕微利，发热而咳，为表有水，小青龙汤加芫花主之。身体凉，表证罢，咳而胁下痛，为里有水，十枣汤主之。”亦是仲景方也。易水张先生云，仲景药为万世法，号群方之祖，治杂病若神，后之医家，宗《内经》法，学仲景心，可以为师矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：临病制方
  • 下一页：随时用药
<<< 返回本书目录
  1. 临病制方《内外伤辨》
  2. 临产《达生编》
  3. 临病患问所便论《医学源流论》
  4. 临产《妇科心法要诀》
  5. 林钟丸【方剂大全】
  6. 临产《妇科玉尺》
  7. 林荫千里光【中药大全】
  8. 临产《急救广生集》
  9. 林序《针灸甲乙经》
  10. 临产《明医指掌》
  11. 林序《医学从众录》
  12. 临产《女科切要》
  13. 林问荆【中药大全】
  14. 临产《女科折衷纂要》
  15. 林文忠公戒烟灵丹《外科传薪集》
  16. 临产《沈氏女科辑要》
  17. 林枢密重广本草图经序《证类本草》
  18. 临产《医述》
  19. 林檎散【方剂大全】
  20. 临产《医学集成》
  21. 林檎根【中药大全】
  22. 临产《医学入门》
  23. 林檎（文林郎果）《本草纲目》完整版
  24. 临产《医宗金鉴》
  25. 林檎【中药大全】
  26. 临产病小论《中医妇科学》
  27. 林檎《本草纲目》图文版
  28. 临产后俯屈不良【疾病症状】
  29. 林檎《证类本草》
  30. 临产后胎头衔接较晚【疾病症状】
  1. 临病制方《内外伤辨》
  2. 临病患问所便论《医学源流论》
  3. 临草《中医词典》
  4. 临变不惑《儒门事亲》
  5. 临产《医学集成》
  6. 林作建（1796-1870年）《中医词典》
  7. 临产《中医词典》
  8. 林祖成《中医词典》
  9. 临产《达生编》
  10. 林之瀚《中医词典》
  11. 临产《医宗金鉴》
  12. 林则徐（1785-1850年）《中医词典》
  13. 临产《医学入门》
  14. 林元《中医词典》
  15. 临产《医述》
  16. 林愈蕃《中医词典》
  17. 临产《明医指掌》
  18. 林翼臣《中医词典》
  19. 临产《急救广生集》
  20. 林逸《中医词典》
  21. 临产《妇科玉尺》
  22. 林亿《中医词典》
  23. 临产《妇科心法要诀》
  24. 林颐寿《中医词典》
  25. 临产《沈氏女科辑要》
  26. 林彦圭《中医词典》
  27. 临产《女科切要》
  28. 林序《医学从众录》
  29. 临产《女科折衷纂要》
  30. 林序《针灸甲乙经》
  31. 临产《妇产科学》


随时用药_《内外伤辨》_中医内科_【岐黄之术】

随时用药

随时用药

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤冷冻饮料者，以五苓散每服三钱或四钱匕，加生姜煎服之。

治伤食兼伤冷冻饮料者，煎五苓散送下半夏枳术丸服之。

治伤冷冻饮料不恶寒者，腹中亦不觉寒，惟觉夯闷身重，饮食不化者，或小便不利，煎去桂五苓散根据前斟酌服之。

假令所伤前后不同，以三分为率，伤热物二分，伤生冷硬物一分，用寒药三黄丸二停，用热药木香见 丸一停，合而服之。又如伤生冷二分，伤热物一分，用热药木香见 丸二停，用寒药三黄丸一停，合而服之。

假令夏月大热之时，伤生冷硬物，当用热药木香见 丸治之，须少加三黄丸，谓天时不可伐，故加寒药以顺时令；若伤热物，只用三黄丸。何谓？此三黄丸时药也。

假令冬天大寒之时，伤羊肉湿面等热物，当用三黄丸治之，须加热药少许，草豆蔻丸之类是也，为引用，又为时药。经云∶“必先岁气，无伐天和。”此之谓也，余皆仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临病制方
  • 当前页：随时用药
  • 下一页：吐法宜用辨上部有脉下部无脉
<<< 返回本书目录
  1. 随时用药《内外伤辨》
  2. 随手香【中药大全】
  3. 随时加减用药法《脾胃论》
  4. 随孕随产论《济生集》
  5. 随机单位组设计资料的方差分析《医学统计学》
  6. 随症用药《医学纲目》
  7. 隋唐五代中外医药交流《中国医学通史》
  8. 髓单核细胞白血病【疾病大全】
  9. 隋唐五代医学（公元581-960年）《中国医学通史》
  10. 髓过氧化物酶缺乏症【疾病大全】
  11. 隋唐五代医事制度和医学教育《中国医学通史》
  12. 髓核脱水【疾病症状】
  13. 隋唐五代药物学《中国医学通史》
  14. 髓母细胞瘤【疾病大全】
  15. 隋唐五代卫生保健和养生《中国医学通史》
  16. 髓内肿瘤【疾病大全】
  17. 隋唐五代名医传记《中国医学通史》
  18. 髓鞘化延迟【疾病症状】
  19. 隋唐五代临床医学的发展《中国医学通史》
  20. 髓性多汗症【疾病大全】
  21. 隋唐五代军事医学《中国医学通史》
  22. 髓性纤维化【疾病症状】
  23. 隋唐五代病因症候学的总结《中国医学通史》
  24. 髓虚实《备急千金要方》
  25. 隋《古今医统大全》
  26. 髓虚实《圣济总录》
  27. 算盘子叶【中药大全】
  28. 髓虚实方《外台秘要》
  29. 算盘子根【中药大全】
  30. 髓样癌变【疾病症状】
  1. 随时用药《内外伤辨》
  2. 随时加减用药法《脾胃论》
  3. 随意运动失常辨病《常见病自测》
  4. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  5. 随孕随产论《济生集》
  6. 随机化分组《预防医学》
  7. 随证治病药品《汤液本草》
  8. 随机化的重要性《医学统计学》
  9. 随证治病药品《医旨绪余》
  10. 随机分组举例《医学统计学》
  11. 随证治病用药《医学启源》
  12. 随机单位组设计资料的方差分析《医学统计学》
  13. 随症用药《医学纲目》
  14. 随机变量《医学统计学》
  15. 髓《中医名词词典》
  16. 隋唐五代中外医药交流《中国医学通史》
  17. 髓《饮膳正要》
  18. 隋唐五代医学（公元581-960年）《中国医学通史》
  19. 髓《中医基础理论》
  20. 隋唐五代药物学《中国医学通史》
  21. 髓《顾松园医镜》
  22. 隋唐五代卫生保健和养生《中国医学通史》
  23. 髓《名医别录》
  24. 隋唐五代名医传记《中国医学通史》
  25. 髓袢《生理学》
  26. 隋唐五代军事医学《中国医学通史》
  27. 髓邪《灵素节注类编》
  28. 隋唐五代病因症候学的总结《中国医学通史》
  29. 髓虚实《圣济总录》
  30. 隋《古今医统大全》
  31. 髓虚实《备急千金要方》


吐法宜用辨上部有脉下部无脉_《内外伤辨》_中医内科_【岐黄之术】

吐法宜用辨上部有脉下部无脉

吐法宜用辨上部有脉下部无脉

  • 上一页
  • 目录
  • 相关
  • 下一页

上部有脉，下部无脉，其人当吐，不吐者死，何谓也？下部无脉，此所谓木郁也。饮食过饱，填塞胸中，胸中者，太阴之分野。经云∶气口反大于人迎三倍，食伤太阴，故曰木郁则达之，吐者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：随时用药
  • 当前页：吐法宜用辨上部有脉下部无脉
  • 下一页：瓜蒂散
<<< 返回本书目录
  1. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  2. 吐风痰【中药主治】
  3. 吐法大意《疡医大全》
  4. 吐汗下该尽治法论《叶选医衡》
  5. 吐法《厘正按摩要术》
  6. 吐蛔《古今医彻》
  7. 吐虫《金匮钩玄》
  8. 吐蛔《景岳全书》
  9. 吐虫《丹溪治法心要》
  10. 吐蛔《临证指南医案》
  11. 吐不止《医宗金鉴》
  12. 吐蛔《伤寒括要》
  13. 吐白沫痰【疾病症状】
  14. 吐蛔《伤寒指掌》
  15. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  16. 吐蛔《卫生宝鉴》
  17. 吐【方剂主治】
  18. 吐蛔《续名医类案》
  19. 吐【中药主治】
  20. 吐蛔《也是山人医案》
  21. 吐《周慎斋遗书》
  22. 吐蛔《叶天士医案精华》
  23. 吐《证治准绳·幼科》
  24. 吐蛔虫《麻科活人全书》
  25. 吐《幼幼新书》
  26. 吐蛔泻蛔痧《痧胀玉衡》
  27. 吐《卫生宝鉴》
  28. 吐剂《儒门事亲》
  29. 吐《圣济总录》
  30. 吐解《儿科萃精》
  1. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  2. 吐法二百八十六法《针灸神书》
  3. 吐汗下该尽治法论《叶选医衡》
  4. 吐法大意《疡医大全》
  5. 吐黑水《中医词典》
  6. 吐法《厘正按摩要术》
  7. 吐后烦吐《伤寒说意》
  8. 吐法《退思集类方歌注》
  9. 吐后生烦证七　太阳七十七《伤寒悬解》
  10. 吐法《奇效简便良方》
  11. 吐后作吐证八　太阳七十八《伤寒悬解》
  12. 吐法《中医词典》
  13. 吐候《诸病源候论》
  14. 吐臭水《中医词典》
  15. 吐蛔《景岳全书》
  16. 吐虫尤《医效秘传》
  17. 吐蛔《中医词典》
  18. 吐虫《金匮钩玄》
  19. 吐蛔《续名医类案》
  20. 吐虫《丹溪治法心要》
  21. 吐蛔《临证指南医案》
  22. 吐不止《幼科心法要诀》
  23. 吐蛔《卫生宝鉴》
  24. 吐不止《证治准绳·幼科》
  25. 吐蛔《医学心悟》
  26. 吐不止《医宗金鉴》
  27. 吐蛔《古今医彻》
  28. 吐白血《傅青主男科》
  29. 吐蛔《叶天士医案精华》
  30. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  31. 吐蛔《广瘟疫论》


瓜蒂散_《内外伤辨》_中医内科_【岐黄之术】

瓜蒂散

瓜蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂 赤小豆（以上各等分）

上二味，为极细末，每服一钱匕，温浆水调下，取吐为度。苦不至两手尺脉绝无，不宜便用此药，恐损元气，令人胃气不复。若止是胸中窒塞，闷乱不通，以指探去之；如不得吐者，以物探去之，得吐则已。如食不去，用此药去之。

解云∶盛食填塞于胸中，胸中为之窒塞，两手寸脉当主事，两尺脉不见，其理安在？胸中有食，故以吐出之。食者，物也。物者，坤土也，是足太阴之号也。胸中者，肺也，为物所填。肺者，手太阴金也，金主杀伐也；与坤土俱在于上，而旺于天。金能克木，故肝木生发之气伏于地下，非木郁而何？吐去上焦阴土之物，木得舒畅，则郁结去矣。

食塞于上，脉绝于下，若不明天地之道，无由达此至理。水火者，阴阳之征兆，天地之别名也，故曰独阳不生，独阴不长。天之用在于地下，则万物生长矣；地之用在于天上，则万物收藏矣。此乃天地交而万物通也，此天地相根之道也。故阳火之根本于地下，阴水之源本于天上，故曰水出高源。故人五脏主有形之物，物者阴也，阴者水也，右三部脉主之，偏见于寸口，食塞其上，是绝五脏之源，源绝则水不下流，两尺竭绝，此其理也，何疑之有？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐法宜用辨上部有脉下部无脉
  • 当前页：瓜蒂散
  • 下一页：重明木郁则达之之理
<<< 返回本书目录
  1. 瓜蒂散《汤头歌诀》
  2. 瓜蒂散【方剂大全】
  3. 瓜蒂散《伤寒寻源》
  4. 瓜蒂散方《伤寒明理论》
  5. 瓜蒂三味散【方剂大全】
  6. 瓜蒂散类《退思集类方歌注》
  7. 瓜蒂二陈汤【方剂大全】
  8. 瓜蒂散证（头痛）《临证实验录》
  9. 瓜蒂吹鼻散【方剂大全】
  10. 瓜蒂散证（痫病）《临证实验录》
  11. 瓜蒂【中药大全】
  12. 瓜蒂散证其二《临证实验录》
  13. 瓜蒂《证类本草》
  14. 瓜蒂散证其三《临证实验录》
  15. 瓜蒂《长沙药解》
  16. 瓜蒂散证其一《临证实验录》
  17. 瓜蒂《药征》
  18. 瓜蒂神妙散【方剂大全】
  19. 瓜蒂《药笼小品》
  20. 瓜蒂汤【方剂大全】
  21. 瓜蒂《雷公炮炙论》
  22. 瓜蒂丸【方剂大全】
  23. 瓜蒂《本草易读》
  24. 瓜蒂牙消散【方剂大全】
  25. 瓜蒂《本草新编》
  26. 瓜丁散【方剂大全】
  27. 瓜蒂《本草崇原》
  28. 瓜矾散【方剂大全】
  29. 瓜蒂《本草乘雅半偈》
  30. 瓜馥木【中药大全】
  1. 瓜蒂散《内外伤辨》
  2. 瓜蒂散《备急千金要方》
  3. 瓜蒂散《医宗金鉴》
  4. 瓜蒂散《圆运动的古中医学》
  5. 瓜蒂散《删补名医方论》
  6. 瓜蒂散《圆运动的古中医学》
  7. 瓜蒂散《妇人大全良方》
  8. 瓜蒂散《圆运动的古中医学》
  9. 瓜蒂散《儒门事亲》
  10. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  11. 瓜蒂散《医方考》
  12. 瓜蒂漏《中医词典》
  13. 瓜蒂散《医方考》
  14. 瓜蒂《本草乘雅半偈》
  15. 瓜蒂散《医方考》
  16. 瓜蒂《药征》
  17. 瓜蒂散《医学心悟》
  18. 瓜蒂《本草撮要》
  19. 瓜蒂散《仁术便览》
  20. 瓜蒂《名医别录》
  21. 瓜蒂散《伤寒寻源》
  22. 瓜蒂《增广和剂局方药性总论》
  23. 瓜蒂散《医方论》
  24. 瓜蒂《本草便读》
  25. 瓜蒂散《汤头歌诀》
  26. 瓜蒂《本草崇原》
  27. 瓜蒂散《是斋百一选方》
  28. 瓜蒂《中药学》
  29. 瓜蒂散《伤寒括要》
  30. 瓜蒂《本草从新》
  31. 瓜蒂散、栀豉汤《医述》


重明木郁则达之之理_《内外伤辨》_中医内科_【岐黄之术】

重明木郁则达之之理

重明木郁则达之之理

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶食盛填塞于胸中，胸中为之窒塞也，令吐以去其所伤之物，物去则安。胸中者，太阴肺之分野；木郁者，遏于厥阴肝木于下，故以吐伸之，以舒畅阳和风木之气也，此吐乃泻出太阴之塞。何谓木郁？请闻其说。答曰∶此大神灵之间，非演说大道，不能及于此。

天地之间，六合之内，惟水与火耳！火者阳也，升浮之象也，在天为体，在地为用；水者阴也，降沉之象也，在地为体，在天为殒杀收藏之用也。其气上下交，则以成八卦矣。以医书言之，则是升浮降沉，温凉寒热四时也，以应八卦。若天火在上，地水在下，则是天地不交，阴阳不相辅也，是万物之道，大《易》之理绝灭矣，故经言独阳不生，独阴不长，天地阴阳何交会矣？故曰阳本根于阴，阴本根于阳，若不明根源，是不明道。故六阳之气生于地，则曰阳本根于阴。以人身言之，是六腑之气，生发长散于胃土之中也。既阳气鼓舞万象有形质之物于天，为浮散者也；物极必反，阳极变阴，既六阳升浮之力在天，其力尽，是阳道终矣，所以鼓舞六阴有形之阴水在天，在外也。上六无位，必归于下，此老阳变阴之象也，是五脏之源在于天者也。

天者，人之肺以应之，故曰阴本源于阳，水出高源者是也。人之五脏，其源在肺，肺者背也，背在天也，故足太阳膀胱寒生长，其源在申，故阴寒自此而降，以成秋收气寒之渐也。降至于地下，以成冬藏，伏诸六阳在九泉之下者也。故五脏之气生于天，以人身，是五脏之气，收降藏沉之源出于肺气之上，其流下行，既阴气下行沉坠，万化有形质之物皆收藏于地，为降沉者也；物极必反，阴极变阳，既六阴降沉之力在地，其力既尽，是阴道终矣，是老阴变阳，乃初九无位，是一岁四时之气，终而复始，为上下者也，莫知其纪，如环无端。

且太阴者，肺金收降之气，当居下体，今反在于上，抑遏厥阴风木反居于下，是不得上升也，故曰木郁，故令其吐出窒塞有形土化之物，使太阴秋肺收于下体，复其本以衰之，始上升手足厥阴之木，元气以伸，其舒畅上升之志得其所矣。又况金能克木，以吐伐之，则金衰矣。金者，其道当降，是塞因塞用，归其本矣。居于上则遏其木，故以吐伸之，乃泻金以助木也。遍考《内经》中所说木郁则达之之义，止是食伤太阴有形之物，窒塞于胸中，克制厥阴木气伏潜于下，不得舒伸于上，止此耳，别无异说，以六淫有余运气中论之。仲景《伤寒论》云∶懊 烦躁不得眠，不经汗下，谓之实烦，瓜蒂散主之；曾经妄汗、妄吐、妄下，谓之虚烦者，栀子豉汤主之。

老夫欲令医者治阴阳之证，补泻不至错误，病家虽不知医，明晓所得之病，当补当泻之法，将《黄帝针经》第二卷第五篇说形气有余不足当补当泻之理，录之于前，予自注者附之。

“黄帝曰∶形气之逆顺奈何？岐伯答曰∶形气不足，病气有余，是邪胜也，急当泻之；形气有余，病气不足，急当补之。形气不足，病气不足，此阴阳气俱不足也，不可刺之；刺之则重不足，重不足则阴阳俱竭，血气皆尽，五脏空虚，筋骨髓枯，老者绝灭，壮者不复矣。形气有余，病气有余，此谓阴阳俱有余也，急泻其邪，调其虚实。故曰有余者泻之，不足者补之，此之谓也。

“故曰∶刺不知逆顺，真邪相搏，满者补之，则阴阳四溢，肠胃充廓，肝肺内 ，阴阳相错；虚而泻之，则经脉空虚，血气枯竭，肠胃HT 辟，皮肤薄着，毛腠夭焦，予之死期。故曰∶用针之要，在于知调阴与阳；调阴与阳，精气乃光，合形与气，使神内藏。

故曰∶上工平气，中工乱脉，下工绝气危生。故曰∶下工不可不慎也，必审五脏变化之病，五脉之应，经络之实虚，皮肤之柔粗，而后取之也。”圣人垂慈之心已详矣，不合立言。老夫诚恐市井庄农山野间人，不知文理，故以俚语开解之云。但病来潮作之时，病气精神增添者，是为病气有余，乃邪气胜也，急泻之，以寒凉酸苦之剂；若病来潮作之时，神气困弱者，为病气不足，乃真气不足也，急补之，以辛甘温热之剂。不问形气有余并形气不足，只取病气有余不足也，不足者补之，有余者泻之。假令病气有余者，当急泻之，以寒凉之剂，为邪气胜也；病气不足者，急当补之，以辛甘温热之剂，此真气不足也。

夫形气者，气，谓口鼻中气息也；形，谓皮肤筋骨血脉也。形胜者为有余，消瘦者为不足。其气者，审口鼻中气，劳役如故，为气有余也；若喘息气促气短，或不足以息者，为不足也。故曰形气也，乃人之身形中气血也，当补当泻，全不在于此，只在病势潮作之时，病气增加者，是邪气胜也，急当泻之；如潮作之时，精神困弱，语言无力，及懒语者，是真气不足也，急当补之。若病患形气不足，病来潮作之时，病气亦不足，此乃阴阳俱不足也。禁用针；宜补之以甘药，不可以尽剂；不灸弗已，脐下一寸五分气海穴是也。

凡用药，若不本四时，以顺为逆。四时者，是春升、夏浮、秋降、冬沉，乃天地之升浮化降沉，化者，脾土中造化也，是为四时之宜也。但宜补之以辛甘温热之剂，及味之薄者，诸风药是也，此助春夏之升浮者也，此便是泻秋收冬藏之药也，在人之身，乃肝心也；但言泻之以酸苦寒凉之剂，并淡味渗泄之药，此助秋冬之降沉者也，在人之身，是肺肾也。用药者，宜用此法度，慎毋忽焉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散
  • 当前页：重明木郁则达之之理
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 重明木郁则达之之理《内外伤辨》
  2. 重锓本跋《类证治裁》
  3. 重门主论《疡医大全》
  4. 重锓类证治裁序《类证治裁》
  5. 重楼（图）【中药大全】
  6. 重轻审察《诊家正眼》
  7. 重楼《滇南本草》
  8. 重舌《活幼心书》
  9. 重链病【疾病大全】
  10. 重舌《圣济总录》
  11. 重力休克【疾病症状】
  12. 重舌《孙真人海上方》
  13. 重刻序《外科方外奇方》
  14. 重舌《外科正宗》
  15. 重刻外科证治弁言《外科证治全书》
  16. 重舌《卫生易简方》
  17. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  18. 重舌《医宗金鉴》
  19. 重刻《外台秘要方》序《外台秘要》
  20. 重舌《证治准绳·类方》
  21. 重刻《外台秘要》序《外台秘要》
  22. 重舌《证治准绳·杂病》
  23. 重刻《千金宝要》序《千金宝要》
  24. 重舌【中药主治】
  25. 重刻《回生集》叙《回生集》
  26. 重舌【方剂主治】
  27. 重刻《海上方》序《孙真人海上方》
  28. 重舌、木舌、弄舌第三十八问《婴童百问》
  29. 重刊卫生宝鉴后序《卫生宝鉴》
  30. 重舌鹅喉《喉舌备要秘旨》
  1. 重明木郁则达之之理《内外伤辨》
  2. 重门主论《疡医大全》
  3. 重逆《中医词典》
  4. 重楼《滇南本草》
  5. 重强《中医词典》
  6. 重量与计量单位《默克家庭诊疗手册》
  7. 重强《医述》
  8. 重链病《免疫学和免疫学检验》
  9. 重锓本跋《类证治裁》
  10. 重力对静脉压的影响《生理学》
  11. 重锓类证治裁序《类证治裁》
  12. 重刻序《外科方外奇方》
  13. 重轻审察《诊家正眼》
  14. 重刻外科证治弁言《外科证治全书》
  15. 重热则寒《中医词典》
  16. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  17. 重舌《中医名词词典》
  18. 重刻《外台秘要方》序《外台秘要》
  19. 重舌《圣济总录》
  20. 重刻《外台秘要》序《外台秘要》
  21. 重舌《孙真人海上方》
  22. 重刻《千金宝要》序《千金宝要》
  23. 重舌《中医词典》
  24. 重刻《回生集》叙《回生集》
  25. 重舌《重订囊秘喉书》
  26. 重刻《海上方》序《孙真人海上方》
  27. 重舌《医学纲目》
  28. 重可去怯《中医词典》
  29. 重舌《医宗金鉴》
  30. 重刊卫生宝鉴后序《卫生宝鉴》
  31. 重舌《证治准绳·幼科》


《内外伤辨》

  • 作者：李杲 朝代：金 年份：公元1115-1234年
  • 序
  • 卷上
    • 辨阴证阳证
    • 辨脉
    • 辨寒热
    • 辨外感八风之邪
    • 辨手心手背
    • 辨口鼻
    • 辨气少气盛
    • 辨头痛
    • 辨筋骨四肢
    • 辨外伤不恶食
    • 辨渴与不渴
    • 辨劳役受病表虚不作表实治之
    • 辨证与中热颇相似
  • 卷中
    • 饮食劳倦论
      • 补中益气汤
      • 立方本指
      • 朱砂安神丸
    • 四时用药加减法
      • 除风湿羌活汤
      • 通气防风汤
      • 羌活胜湿汤
      • 升阳顺气汤
      • 升阳补气汤
    • 暑伤胃气论
      • 清暑益气汤
      • 参术调中汤
      • 升阳散火汤
      • 当归补血汤
      • 朱砂凉膈丸
      • 黄连清膈丸
      • 门冬清肺饮
      • 人参清镇丸
      • 皂角化痰丸
      • 白术和胃丸
    • 肺之脾胃虚方
      • 升阳益胃汤
      • 双和散
      • 宽中进食丸
      • 浓朴温中汤
    • 肾之脾胃虚方
      • 沉香温胃丸
      • 神圣复气汤
  • 卷下
    • 辨内伤饮食用药所宜所禁
      • 易水张先生枳术丸
      • 橘皮枳术丸
      • 曲枳术丸
      • 木香枳术丸
      • 木香化滞汤
      • 半夏枳术丸
      • 丁香烂饭丸
      • 草豆蔻丸
      • 三黄枳术丸
      • 除湿益气丸
      • 上二黄丸
      • 枳实导滞丸
      • 枳实栀子大黄汤
      • 白术丸
      • 木香见丸
      • 三棱消积丸
      • 备急大黄丸
      • 神应丸
      • 益胃散
    • 饮食自倍肠胃乃伤分而治之
    • 论酒客病
      • 葛花解酲汤
      • 除湿散
      • 五苓散
    • 临病制方
    • 随时用药
    • 吐法宜用辨上部有脉下部无脉
      • 瓜蒂散
    • 重明木郁则达之之理
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行