序_《女科经纶》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科经纶》
序
在线购买《女科经纶》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

两仪定位，阴阳肇分，天地即以阴阳化生万物。故经云∶阴阳者，天地之道，万物之纲纪，变化之父母，而男女其阴阳之始也。圣人以六经垂教万世，《易》始乾坤，《诗》首关雎，《书》传厘降，《礼》着内则，《春秋》载王姬。盖以夫妇为人道之造端，而妇人乃孳育化原之本，是以操调燮之术者，不可不于妇人之病为独重也。自寇宗 谓宁医十男子，莫医一妇人。以妇人病，四诊有所不能尽，而其所患者，多隐曲不可述。如月经胎产，至崩淋带下，俱属鄙琐，难以言示。然而妇人之病，唯兹诸症为最要。故着书者，于兹尤不可不亟讲也。

余纂辑《医学经纶》，博极群书。兼综条贯。凡杂症得一百六十有三，采摭名贤之论七千条有奇，而妇人月经诸症不与焉。诚以妇人之病，莫重于月经胎产、崩淋带下，是以别立标名，曰《女科经纶》。凡一切内外虚实寒热，各有条序，按之略方名，详治论，俾学人知所从事，其于妇人病，庶毋患治疗之倍难于男子也。司马子长称扁鹊过赵，闻邯郸贵妇人病带下，即为带下医。夫妇人病，不止于带下。而扁鹊所过，随以其名闻诸侯间。知古人留心于妇人病。盖慎且重也。今之医者，非如扁鹊遇长桑君，授上池神术。舍昔圣昔贤之论，而欲冀为洞垣之见，不其难哉。苟有志斯，其以斯编为规矩焉，绳墨焉，可也。

康熙甲子岁孟秋七月 李棘人萧 赓六氏漫识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：经论女子月事属太冲脉盛
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《女科经纶》
  2. 序《外科理例》
  3. 序《胎产心法》
  4. 序《急救广生集》
  5. 序《推拿抉微》
  6. 序《针灸资生经》
  7. 序《竹林女科证治》
  8. 序《吴鞠通医案》
  9. 序《类证活人书》
  10. 序《王氏医案绎注》
  11. 序《类证活人书》
  12. 序《医学心悟》
  13. 序《王旭高临证医案》
  14. 序《丹溪心法》
  15. 序《回春录》
  16. 序《丹溪心法》
  17. 序《医学实在易》
  18. 序《丹台玉案》
  19. 序《松峰说疫》
  20. 序《医方考》
  21. 序《脉症治方》
  22. 序《外科大成》
  23. 序《麻科活人全书》
  24. 序《目经大成》
  25. 序《本草崇原》
  26. 序《明医指掌》
  27. 序《丹溪手镜》
  28. 序《古今名医汇粹》
  29. 序《丹溪手镜》
  30. 序《三因极一病证方论》
  31. 序《养生导引秘籍》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


经论女子月事属太冲脉盛_《女科经纶》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科经纶》
经论女子月事属太冲脉盛
在线购买《女科经纶》正版书籍

经论女子月事属太冲脉盛

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶女子七岁，肾气盛，齿更发长，二七而天癸至，任脉通，太冲脉盛，月事以时而下，故能有子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：经论女子月事属太冲脉盛
  • 下一页：经论女子血海属于少阴一经
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论女子月事属太冲脉盛《女科经纶》
  2. 经论女子月事不来属于胞脉闭《女科经纶》
  3. 经论妊脉尺中按之不绝《女科经纶》
  4. 经论女子血海属于少阴一经《女科经纶》
  5. 经论妊脉属足少阴一经《女科经纶》
  6. 经论女子经水温寒与天地相应《女科经纶》
  7. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  8. 经论女子不月属二阳之病《女科经纶》
  9. 经论血崩属悲哀热气在中《女科经纶》
  10. 经论男女有子本于肾气之盛实《女科经纶》
  11. 经论血崩属悲哀阳气内动《女科经纶》
  12. 经论怀子无邪脉《女科经纶》
  13. 经论血崩属阴虚阳搏《女科经纶》
  14. 经论带下属小肠冤结《女科经纶》
  15. 经论血崩属于风《女科经纶》
  16. 经论带下属思想无穷所致《女科经纶》
  17. 经论血崩属于寒《女科经纶》
  18. 经论带下属任脉为病《女科经纶》
  19. 经论血崩属于热《女科经纶》
  20. 经乱不孕《中医词典》
  21. 经论血溢属劳力伤肠胃络脉《女科经纶》
  22. 经乱《中医词典》
  23. 经论要旨《医效秘传》
  24. 经漏论《女科折衷纂要》
  25. 经论月水来腹痛属子门有寒《女科经纶》
  26. 经漏不止《女科撮要》
  27. 经论转胞之证《女科经纶》
  28. 经漏1年余《名师垂教》
  29. 经论总抄《明医指掌》
  30. 经漏《中医词典》
  31. 经络《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


经论女子血海属于少阴一经_《女科经纶》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《女科经纶》
经论女子血海属于少阴一经
在线购买《女科经纶》正版书籍

经论女子血海属于少阴一经

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》曰∶冲脉起于胞中，出于气街，前行于胸，伏行于背，上出颃颡，渗灌诸阳，下入于足，注诸络，为十二经脉之海，其出入皆少阴经以行，故为血海。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论女子月事属太冲脉盛
  • 当前页：经论女子血海属于少阴一经
  • 下一页：经论女子经水温寒与天地相应
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论女子血海属于少阴一经《女科经纶》
  2. 经论女子经水温寒与天地相应《女科经纶》
  3. 经论女子月事不来属于胞脉闭《女科经纶》
  4. 经论女子不月属二阳之病《女科经纶》
  5. 经论女子月事属太冲脉盛《女科经纶》
  6. 经论男女有子本于肾气之盛实《女科经纶》
  7. 经论妊脉尺中按之不绝《女科经纶》
  8. 经论怀子无邪脉《女科经纶》
  9. 经论妊脉属足少阴一经《女科经纶》
  10. 经论带下属小肠冤结《女科经纶》
  11. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  12. 经论带下属思想无穷所致《女科经纶》
  13. 经论血崩属悲哀热气在中《女科经纶》
  14. 经论带下属任脉为病《女科经纶》
  15. 经论血崩属悲哀阳气内动《女科经纶》
  16. 经乱不孕《中医词典》
  17. 经论血崩属阴虚阳搏《女科经纶》
  18. 经乱《中医词典》
  19. 经论血崩属于风《女科经纶》
  20. 经漏论《女科折衷纂要》
  21. 经论血崩属于寒《女科经纶》
  22. 经漏不止《女科撮要》
  23. 经论血崩属于热《女科经纶》
  24. 经漏1年余《名师垂教》
  25. 经论血溢属劳力伤肠胃络脉《女科经纶》
  26. 经漏《中医词典》
  27. 经论要旨《医效秘传》
  28. 经量和经期《常见病自测》
  29. 经论月水来腹痛属子门有寒《女科经纶》
  30. 经量《中医词典》
  31. 经论转胞之证《女科经纶》


经论女子经水温寒与天地相应_《女科经纶》_中医妇科_【岐黄之术】

经论女子经水温寒与天地相应

经论女子经水温寒与天地相应

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶天地温和，则经水安静。天寒地冻，则经水凝泣。天暑地热，则经水沸溢。卒风暴起，则经水波涌而陇起。邪之入于脉也，寒则血凝泣，天暑则气淖泽，虚邪因而入客，亦如经水之得风也。

慎斋按∶以上经论三条，序女子月事，始本太冲脉盛，而冲脉则起胞中，即为血海，此经水之源也。但经水得寒则凝，得热则行，尝与天地寒暑之气相应，而调经者可以知所务矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论女子血海属于少阴一经
  • 当前页：经论女子经水温寒与天地相应
  • 下一页：女子月事本血室以时而下论
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论女子经水温寒与天地相应《女科经纶》
  2. 经论女子不月属二阳之病《女科经纶》
  3. 经论女子血海属于少阴一经《女科经纶》
  4. 经论男女有子本于肾气之盛实《女科经纶》
  5. 经论女子月事不来属于胞脉闭《女科经纶》
  6. 经论怀子无邪脉《女科经纶》
  7. 经论女子月事属太冲脉盛《女科经纶》
  8. 经论带下属小肠冤结《女科经纶》
  9. 经论妊脉尺中按之不绝《女科经纶》
  10. 经论带下属思想无穷所致《女科经纶》
  11. 经论妊脉属足少阴一经《女科经纶》
  12. 经论带下属任脉为病《女科经纶》
  13. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  14. 经乱不孕《中医词典》
  15. 经论血崩属悲哀热气在中《女科经纶》
  16. 经乱《中医词典》
  17. 经论血崩属悲哀阳气内动《女科经纶》
  18. 经漏论《女科折衷纂要》
  19. 经论血崩属阴虚阳搏《女科经纶》
  20. 经漏不止《女科撮要》
  21. 经论血崩属于风《女科经纶》
  22. 经漏1年余《名师垂教》
  23. 经论血崩属于寒《女科经纶》
  24. 经漏《中医词典》
  25. 经论血崩属于热《女科经纶》
  26. 经量和经期《常见病自测》
  27. 经论血溢属劳力伤肠胃络脉《女科经纶》
  28. 经量《中医词典》
  29. 经论要旨《医效秘传》
  30. 经来饮食即呕吐《宁坤秘籍》
  31. 经论月水来腹痛属子门有寒《女科经纶》


女子月事本血室以时而下论_《女科经纶》_中医妇科_【岐黄之术】

女子月事本血室以时而下论

女子月事本血室以时而下论

  • 上一页
  • 目录
  • 相关
  • 下一页

王太仆曰∶冲为血海，诸经朝会，男子则运而行之，女子则停而止之，谓之血室。经云，任脉通，冲脉盛，男既营运，女既停止。营运者，无积而不满，动也。停止者，有积而能满，静也。不满者，阳也，气也。能满者，阴也，血也。故满者以时而溢，谓之信。男子以气运，故阳气应日而一举。女子以血满，故阴血应月而一下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论女子经水温寒与天地相应
  • 当前页：女子月事本血室以时而下论
  • 下一页：女子月经本任冲二脉血海有余论
<<< 返回本书目录
  1. 女子颜面黑变病【疾病大全】
  2. 衄《丹溪手镜》
  3. 女子新嫁阴户痛门主论《疡医大全》
  4. 衄《临证指南医案》
  5. 女子逆经歌《医宗金鉴》
  6. 衄《圣济总录》
  7. 女子逆经歌《眼科心法要诀》
  8. 衄《也是山人医案》
  9. 女子败疵《针灸素难要旨》
  10. 衄《针灸素难要旨》
  11. 女治法《石室秘录》
  12. 衄【中药主治】
  13. 女真丹【方剂大全】
  14. 衄不止《圣济总录》
  15. 女贞子（图）【中药大全】
  16. 衄血《丹溪心法》
  17. 女贞子《药笼小品》
  18. 衄血《丹溪治法心要》
  19. 女贞子《本草新编》
  20. 衄血《痘疹心法要诀》
  21. 女贞子《本草经解》
  22. 衄血《儿科萃精》
  23. 女贞叶【中药大全】
  24. 衄血《古今医案按》
  25. 女贞叶《本草纲目》完整版
  26. 衄血《黄帝内经太素》
  27. 女贞汤【方剂大全】
  28. 衄血《金匮钩玄》
  29. 女贞实《证类本草》
  30. 衄血《景岳全书》
  1. 女子月事本血室以时而下论《女科经纶》
  2. 女子月事本任督二脉血海之满论《女科经纶》
  3. 衄《圣济总录》
  4. 女子月经非天癸之辨论《女科经纶》
  5. 衄《中医词典》
  6. 女子月经本任冲二脉血海有余论《女科经纶》
  7. 衄《中医词典》
  8. 女子阴蚀《急救广生集》
  9. 衄《医述》
  10. 女子腋臭《女科切要》
  11. 衄《临证指南医案》
  12. 女子新嫁阴户痛门主论《疡医大全》
  13. 衄《医学心悟》
  14. 女子天癸之至名月信论《女科经纶》
  15. 衄《丹溪手镜》
  16. 女子逆经歌《医宗金鉴》
  17. 衄《友渔斋医话》
  18. 女子逆经歌《眼科心法要诀》
  19. 衄《针灸素难要旨》
  20. 女子逆经赤涩《中医词典》
  21. 衄《也是山人医案》
  22. 女子逆经赤涩《中医词典》
  23. 衄不止《圣济总录》
  24. 女子逆经《中医词典》
  25. 衄家《中医名词词典》
  26. 女子逆经《中医词典》
  27. 衄家《中医词典》
  28. 女子梦交《中医词典》
  29. 衄家《中医词典》
  30. 女子梦交《中医词典》
  31. 衄蔑《中医词典》


女子月经本任冲二脉血海有余论_《女科经纶》_中医妇科_【岐黄之术】

女子月经本任冲二脉血海有余论

女子月经本任冲二脉血海有余论

  • 上一页
  • 目录
  • 相关
  • 下一页

马玄台曰∶任冲二脉，奇经八脉之二也。经云任主胞胎，冲为血海。今二脉俱通，月事而下。《灵枢》云∶冲脉、任脉，皆起于胞中。又云∶冲脉为血之海。又云∶血海有余。按∶血海之海，虽曰既行而空，至七日后而渐满，如月之盈亏相似。当知血海之有余，以十二经皆然，非特血海之满也，故始得以行耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子月事本血室以时而下论
  • 当前页：女子月经本任冲二脉血海有余论
  • 下一页：女子月事本任督二脉血海之满论
<<< 返回本书目录
  1. 女子颜面黑变病【疾病大全】
  2. 衄《丹溪手镜》
  3. 女子新嫁阴户痛门主论《疡医大全》
  4. 衄《临证指南医案》
  5. 女子逆经歌《医宗金鉴》
  6. 衄《圣济总录》
  7. 女子逆经歌《眼科心法要诀》
  8. 衄《也是山人医案》
  9. 女子败疵《针灸素难要旨》
  10. 衄《针灸素难要旨》
  11. 女治法《石室秘录》
  12. 衄【中药主治】
  13. 女真丹【方剂大全】
  14. 衄不止《圣济总录》
  15. 女贞子（图）【中药大全】
  16. 衄血《丹溪心法》
  17. 女贞子《药笼小品》
  18. 衄血《丹溪治法心要》
  19. 女贞子《本草新编》
  20. 衄血《痘疹心法要诀》
  21. 女贞子《本草经解》
  22. 衄血《儿科萃精》
  23. 女贞叶【中药大全】
  24. 衄血《古今医案按》
  25. 女贞叶《本草纲目》完整版
  26. 衄血《黄帝内经太素》
  27. 女贞汤【方剂大全】
  28. 衄血《金匮钩玄》
  29. 女贞实《证类本草》
  30. 衄血《景岳全书》
  1. 女子月经本任冲二脉血海有余论《女科经纶》
  2. 女子阴蚀《急救广生集》
  3. 女子月经非天癸之辨论《女科经纶》
  4. 女子腋臭《女科切要》
  5. 女子月事本任督二脉血海之满论《女科经纶》
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女子月事本血室以时而下论《女科经纶》
  8. 女子天癸之至名月信论《女科经纶》
  9. 衄《圣济总录》
  10. 女子逆经歌《医宗金鉴》
  11. 衄《中医词典》
  12. 女子逆经歌《眼科心法要诀》
  13. 衄《中医词典》
  14. 女子逆经赤涩《中医词典》
  15. 衄《医述》
  16. 女子逆经赤涩《中医词典》
  17. 衄《临证指南医案》
  18. 女子逆经《中医词典》
  19. 衄《医学心悟》
  20. 女子逆经《中医词典》
  21. 衄《丹溪手镜》
  22. 女子梦交《中医词典》
  23. 衄《友渔斋医话》
  24. 女子梦交《中医词典》
  25. 衄《针灸素难要旨》
  26. 女子经行宜谨《女科经纶》
  27. 衄《也是山人医案》
  28. 女子经不调由合之非时论《女科经纶》
  29. 衄不止《圣济总录》
  30. 女子经闭《宁坤秘籍》
  31. 衄家《中医名词词典》


女子月事本任督二脉血海之满论_《女科经纶》_中医妇科_【岐黄之术】

女子月事本任督二脉血海之满论

女子月事本任督二脉血海之满论

  • 上一页
  • 目录
  • 相关
  • 下一页

程扶生曰∶任脉者，起于中极之下，以上毛际，循腹里，上关元，至咽喉，属阴脉之海。任者，妊也。此人生养之始，故曰任脉。中极之下，长强之上，此奇经之一脉也。督脉者，起于下极之 ，并于脊里，上至风府，入脑上巅，循额，至鼻柱，属阳脉之海。督之言都也，是入阳脉之都纲也。人脉比于水，故云阳之海，此奇经之一脉也。任脉主任一身之阴血，太冲属阳明，为血之海。故谷气盛则血海满，而月事以时下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子月经本任冲二脉血海有余论
  • 当前页：女子月事本任督二脉血海之满论
  • 下一页：妇人月水本于四经论
<<< 返回本书目录
  1. 女子颜面黑变病【疾病大全】
  2. 衄《丹溪手镜》
  3. 女子新嫁阴户痛门主论《疡医大全》
  4. 衄《临证指南医案》
  5. 女子逆经歌《医宗金鉴》
  6. 衄《圣济总录》
  7. 女子逆经歌《眼科心法要诀》
  8. 衄《也是山人医案》
  9. 女子败疵《针灸素难要旨》
  10. 衄《针灸素难要旨》
  11. 女治法《石室秘录》
  12. 衄【中药主治】
  13. 女真丹【方剂大全】
  14. 衄不止《圣济总录》
  15. 女贞子（图）【中药大全】
  16. 衄血《丹溪心法》
  17. 女贞子《药笼小品》
  18. 衄血《丹溪治法心要》
  19. 女贞子《本草新编》
  20. 衄血《痘疹心法要诀》
  21. 女贞子《本草经解》
  22. 衄血《儿科萃精》
  23. 女贞叶【中药大全】
  24. 衄血《古今医案按》
  25. 女贞叶《本草纲目》完整版
  26. 衄血《黄帝内经太素》
  27. 女贞汤【方剂大全】
  28. 衄血《金匮钩玄》
  29. 女贞实《证类本草》
  30. 衄血《景岳全书》
  1. 女子月事本任督二脉血海之满论《女科经纶》
  2. 女子月经非天癸之辨论《女科经纶》
  3. 女子月事本血室以时而下论《女科经纶》
  4. 女子月经本任冲二脉血海有余论《女科经纶》
  5. 衄《圣济总录》
  6. 女子阴蚀《急救广生集》
  7. 衄《中医词典》
  8. 女子腋臭《女科切要》
  9. 衄《中医词典》
  10. 女子新嫁阴户痛门主论《疡医大全》
  11. 衄《医述》
  12. 女子天癸之至名月信论《女科经纶》
  13. 衄《临证指南医案》
  14. 女子逆经歌《医宗金鉴》
  15. 衄《医学心悟》
  16. 女子逆经歌《眼科心法要诀》
  17. 衄《丹溪手镜》
  18. 女子逆经赤涩《中医词典》
  19. 衄《友渔斋医话》
  20. 女子逆经赤涩《中医词典》
  21. 衄《针灸素难要旨》
  22. 女子逆经《中医词典》
  23. 衄《也是山人医案》
  24. 女子逆经《中医词典》
  25. 衄不止《圣济总录》
  26. 女子梦交《中医词典》
  27. 衄家《中医名词词典》
  28. 女子梦交《中医词典》
  29. 衄家《中医词典》
  30. 女子经行宜谨《女科经纶》
  31. 衄家《中医词典》


妇人月水本于四经论_《女科经纶》_中医妇科_【岐黄之术】

妇人月水本于四经论

妇人月水本于四经论

  • 上一页
  • 目录
  • 相关
  • 下一页

齐仲甫曰∶妇人月水，本于四经。二者冲任，二者手太阳小肠，手少阴心。然冲为血海，任主胞胎，二者相资，故令有子。小肠经属腑，主表为阳；少阴经为脏，主里属阴。此二经，在上为乳汁，在下为月水。

慎斋按∶以上四条，序女子月经本于血室，血室即血海，而其脉则属冲任督三脉。心与小肠二经，为月水之源也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子月事本任督二脉血海之满论
  • 当前页：妇人月水本于四经论
  • 下一页：女子天癸之至名月信论
<<< 返回本书目录
  1. 妇人月水《张氏妇科》
  2. 妇人月水不断《圣济总录》
  3. 妇人月水《本草乘雅半偈》
  4. 妇人月水不利《圣济总录》
  5. 妇人月水《本草纲目》完整版
  6. 妇人月水不利【方剂主治】
  7. 妇人月事沉滞《儒门事亲》
  8. 妇人月水不调《圣济总录》
  9. 妇人欲断产方《外台秘要》
  10. 妇人月水不调【方剂主治】
  11. 妇人瘀血《圣济总录》
  12. 妇人月水不通《圣济总录》
  13. 妇人有带下或淋漓不断何以别之《女科百问》
  14. 妇人月水不通【方剂主治】
  15. 妇人隐疾痧《痧胀玉衡》
  16. 妇人杂病《丹溪治法心要》
  17. 妇人隐疾《医学心悟》
  18. 妇人杂病《千金翼方》
  19. 妇人隐疾《医学集成》
  20. 妇人杂病《时方妙用》
  21. 妇人阴肿方论《妇人大全良方》
  22. 妇人杂病《寿世保元》
  23. 妇人阴中生疮方《妇人大全良方》
  24. 妇人杂病《针灸甲乙经》
  25. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  26. 妇人杂病方《医学从众录》
  27. 妇人阴痒方论《妇人大全良方》
  28. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  29. 妇人阴挺出下脱方论《妇人大全良方》
  30. 妇人杂病脉证并治《高注金匮要略》
  1. 妇人月水本于四经论《女科经纶》
  2. 妇人月水《本草乘雅半偈》
  3. 妇人月水不断《圣济总录》
  4. 妇人月水《顾松园医镜》
  5. 妇人月水不断属冲任气虚《女科经纶》
  6. 妇人月水《证类本草》
  7. 妇人月水不断属外邪客于胞内《女科经纶》
  8. 妇人月水《张氏妇科》
  9. 妇人月水不利《圣济总录》
  10. 妇人月事沉滞《儒门事亲》
  11. 妇人月水不利之脉《女科经纶》
  12. 妇人月内患眼《奇方类编》
  13. 妇人月水不调《圣济总录》
  14. 妇人月内患眼《急救广生集》
  15. 妇人月水不调成病《女科经纶》
  16. 妇人月经不通《女科旨要》
  17. 妇人月水不通《圣济总录》
  18. 妇人月经不调《女科旨要》
  19. 妇人月水不通属津液减耗《女科经纶》
  20. 妇人月经不行成诸病《女科经纶》
  21. 妇人月水不通有因诸证所致《女科经纶》
  22. 妇人欲断产方四首《外台秘要》
  23. 妇人月水行房病伏梁《女科经纶》
  24. 妇人瘀血《圣济总录》
  25. 妇人月水行期有不一候《女科经纶》
  26. 妇人有带下或淋漓不断何以别之《女科百问》
  27. 妇人月水与乳俱脾胃所生论《女科经纶》
  28. 妇人隐疾痧《痧胀玉衡》
  29. 妇人杂病《千金翼方》
  30. 妇人隐疾《医学心悟》
  31. 妇人杂病《医宗金鉴》


女子天癸之至名月信论_《女科经纶》_中医妇科_【岐黄之术】

女子天癸之至名月信论

女子天癸之至名月信论

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶经云女子二七而天癸至，天谓天真之气，癸谓壬癸之水，壬为阳水，癸为阴水，女子阴类，冲为血海，任主胞胎，二脉流通，经血渐盈，应时而下，天真气降，故曰天癸，常以三旬一见，以象月盈则亏，不失其期，故名曰月信。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水本于四经论
  • 当前页：女子天癸之至名月信论
  • 下一页：女子月经非天癸之辨论
<<< 返回本书目录
  1. 女子逆经歌《医宗金鉴》
  2. 女子新嫁阴户痛门主论《疡医大全》
  3. 女子逆经歌《眼科心法要诀》
  4. 女子颜面黑变病【疾病大全】
  5. 女子败疵《针灸素难要旨》
  6. 衄《丹溪手镜》
  7. 女治法《石室秘录》
  8. 衄《临证指南医案》
  9. 女真丹【方剂大全】
  10. 衄《圣济总录》
  11. 女贞子（图）【中药大全】
  12. 衄《也是山人医案》
  13. 女贞子《药笼小品》
  14. 衄《针灸素难要旨》
  15. 女贞子《本草新编》
  16. 衄【中药主治】
  17. 女贞子《本草经解》
  18. 衄不止《圣济总录》
  19. 女贞叶【中药大全】
  20. 衄血《丹溪心法》
  21. 女贞叶《本草纲目》完整版
  22. 衄血《丹溪治法心要》
  23. 女贞汤【方剂大全】
  24. 衄血《痘疹心法要诀》
  25. 女贞实《证类本草》
  26. 衄血《儿科萃精》
  27. 女贞实《侣山堂类辩》
  28. 衄血《古今医案按》
  29. 女贞实《本草易读》
  30. 衄血《黄帝内经太素》
  1. 女子天癸之至名月信论《女科经纶》
  2. 女子逆经歌《医宗金鉴》
  3. 女子新嫁阴户痛门主论《疡医大全》
  4. 女子逆经歌《眼科心法要诀》
  5. 女子腋臭《女科切要》
  6. 女子逆经赤涩《中医词典》
  7. 女子阴蚀《急救广生集》
  8. 女子逆经赤涩《中医词典》
  9. 女子月经本任冲二脉血海有余论《女科经纶》
  10. 女子逆经《中医词典》
  11. 女子月经非天癸之辨论《女科经纶》
  12. 女子逆经《中医词典》
  13. 女子月事本任督二脉血海之满论《女科经纶》
  14. 女子梦交《中医词典》
  15. 女子月事本血室以时而下论《女科经纶》
  16. 女子梦交《中医词典》
  17. 衄《圣济总录》
  18. 女子经行宜谨《女科经纶》
  19. 衄《中医词典》
  20. 女子经不调由合之非时论《女科经纶》
  21. 衄《中医词典》
  22. 女子经闭《宁坤秘籍》
  23. 衄《医述》
  24. 女子腹部响声急一百五十二法《针灸神书》
  25. 衄《临证指南医案》
  26. 女子赤淫《中医词典》
  27. 衄《医学心悟》
  28. 女子赤淫《中医词典》
  29. 衄《丹溪手镜》
  30. 女子赤白沥《中医词典》
  31. 衄《友渔斋医话》


女子月经非天癸之辨论_《女科经纶》_中医妇科_【岐黄之术】

女子月经非天癸之辨论

女子月经非天癸之辨论

  • 上一页
  • 目录
  • 相关
  • 下一页

马玄台曰∶经云，女子二七天癸至，天癸者，阴精也。肾属水，癸亦属水。由先天之气蓄极而生，故谓阴精为天癸。王冰以月事为天癸者，非也。男女之精，皆可以天癸称。今王注以女子之天癸为血，则男子之天癸亦为血耶？男女当交媾之时，各有精，而行经之际方有其血，未闻交媾时可以血言也。至云精开裹血，血开裹精者亦非。《灵枢》云∶两神相抟，合而成形，常先身生，是谓精者是也。但女子之精，以二七而至，而其月事，亦与此时同其候也。

慎斋按∶以上二条，序女子之月水即为天癸，又辨天癸不可以月信名也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子天癸之至名月信论
  • 当前页：女子月经非天癸之辨论
  • 下一页：男女精血本五味之秀实论
<<< 返回本书目录
  1. 女子颜面黑变病【疾病大全】
  2. 衄《丹溪手镜》
  3. 女子新嫁阴户痛门主论《疡医大全》
  4. 衄《临证指南医案》
  5. 女子逆经歌《医宗金鉴》
  6. 衄《圣济总录》
  7. 女子逆经歌《眼科心法要诀》
  8. 衄《也是山人医案》
  9. 女子败疵《针灸素难要旨》
  10. 衄《针灸素难要旨》
  11. 女治法《石室秘录》
  12. 衄【中药主治】
  13. 女真丹【方剂大全】
  14. 衄不止《圣济总录》
  15. 女贞子（图）【中药大全】
  16. 衄血《丹溪心法》
  17. 女贞子《药笼小品》
  18. 衄血《丹溪治法心要》
  19. 女贞子《本草新编》
  20. 衄血《痘疹心法要诀》
  21. 女贞子《本草经解》
  22. 衄血《儿科萃精》
  23. 女贞叶【中药大全】
  24. 衄血《古今医案按》
  25. 女贞叶《本草纲目》完整版
  26. 衄血《黄帝内经太素》
  27. 女贞汤【方剂大全】
  28. 衄血《金匮钩玄》
  29. 女贞实《证类本草》
  30. 衄血《景岳全书》
  1. 女子月经非天癸之辨论《女科经纶》
  2. 女子月经本任冲二脉血海有余论《女科经纶》
  3. 女子月事本任督二脉血海之满论《女科经纶》
  4. 女子阴蚀《急救广生集》
  5. 女子月事本血室以时而下论《女科经纶》
  6. 女子腋臭《女科切要》
  7. 衄《圣济总录》
  8. 女子新嫁阴户痛门主论《疡医大全》
  9. 衄《中医词典》
  10. 女子天癸之至名月信论《女科经纶》
  11. 衄《中医词典》
  12. 女子逆经歌《医宗金鉴》
  13. 衄《医述》
  14. 女子逆经歌《眼科心法要诀》
  15. 衄《临证指南医案》
  16. 女子逆经赤涩《中医词典》
  17. 衄《医学心悟》
  18. 女子逆经赤涩《中医词典》
  19. 衄《丹溪手镜》
  20. 女子逆经《中医词典》
  21. 衄《友渔斋医话》
  22. 女子逆经《中医词典》
  23. 衄《针灸素难要旨》
  24. 女子梦交《中医词典》
  25. 衄《也是山人医案》
  26. 女子梦交《中医词典》
  27. 衄不止《圣济总录》
  28. 女子经行宜谨《女科经纶》
  29. 衄家《中医名词词典》
  30. 女子经不调由合之非时论《女科经纶》
  31. 衄家《中医词典》


男女精血本五味之秀实论_《女科经纶》_中医妇科_【岐黄之术】

男女精血本五味之秀实论

男女精血本五味之秀实论

  • 上一页
  • 目录
  • 相关
  • 下一页

褚侍中曰∶饮食五味，养髓骨肌肤毛发。男子为阳，阳中必有阴，阴中之数八，故一八而阳精升，二八而阳精溢。女子为阴，阴中必有阳，阳中之数七，故一七而阴血升，二七而阴血溢，皆饮食五味之实秀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子月经非天癸之辨论
  • 当前页：男女精血本五味之秀实论
  • 下一页：妇人经血属心脾所统论
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女精血本五味之秀实论《女科经纶》
  2. 男女禁忌《异授眼科》
  3. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  4. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  5. 男女九般痔漏一百九十七法《针灸神书》
  6. 男女肩背红肿疼痛一百七十九法《针灸神书》
  7. 男女九种心疼一百八十二法《针灸神书》
  8. 男女脊膂强痛一百六十九法《针灸神书》
  9. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  10. 男女积聚一百三十四法《针灸神书》
  11. 男女咳嗽风涎一百九十法《针灸神书》
  12. 男女浑身疼痛二百五法《针灸神书》
  13. 男女口气腥臭一百十一法《针灸神书》
  14. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  15. 男女口气之病二百十六法《针灸神书》
  16. 男女忽然眼痛一百六十七法《针灸神书》
  17. 男女劳宫穴手背生疮二百六法《针灸神书》
  18. 男女忽然失音一百六十六法《针灸神书》
  19. 男女连日虚烦一百九十二法《针灸神书》
  20. 男女忽然失音一百二十法《针灸神书》
  21. 男女两臂疼痛一百七十七法《针灸神书》
  22. 男女喉中乳蛾一百二十七法《针灸神书》
  23. 男女两手拘挛一百七十八法《针灸神书》
  24. 男女行步艰难疼痛一百七十五法《针灸神书》
  25. 男女两眼不开一百十二法《针灸神书》
  26. 男女寒湿香港脚一百七十三法《针灸神书》
  27. 男女流注补泻二百二十五法《针灸神书》
  28. 男女膏肓二穴一百九十八法《针灸神书》
  29. 男女论骨节经脉二百三十一法《针灸神书》
  30. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  31. 男女脉法《女科切要》


妇人经血属心脾所统论_《女科经纶》_中医妇科_【岐黄之术】

妇人经血属心脾所统论

妇人经血属心脾所统论

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶经云∶饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。东垣所谓脾为生化之源，心统诸经之血，诚哉是言也。心脾平和，则经候如常。苟或七情内伤，六淫外侵，饮食失节，起居不时，脾胃虚损，心火妄动，则月经不调矣。大抵血生于脾土，故云脾统血。凡血病当用苦甘之药，以助阳气而生阴血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女精血本五味之秀实论
  • 当前页：妇人经血属心脾所统论
  • 下一页：妇人经血生于水谷之精气论
<<< 返回本书目录
  1. 妇人经血暴下兼带下《圣济总录》
  2. 妇人惊恐痉病《余无言医案》
  3. 妇人经水不调【方剂主治】
  4. 妇人九证《妇人规》
  5. 妇人经水不调《钱氏秘传产科方书名试验录》
  6. 妇人九证《景岳全书》
  7. 妇人经水《本草纲目》完整版
  8. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  9. 妇人经断复来（一）《医宗金鉴》
  10. 妇人科《丹台玉案》
  11. 妇人经断复来（一）《妇科心法要诀》
  12. 妇人科《古今医鉴》
  13. 妇人经断复来（二）《医宗金鉴》
  14. 妇人科《明医指掌》
  15. 妇人经断复来（二）《妇科心法要诀》
  16. 妇人科《全生指迷方》
  17. 妇人经产杂病《医学三字经》
  18. 妇人科《时方妙用》
  19. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  20. 妇人科《万病回春》
  21. 妇人经闭【中药主治】
  22. 妇人科《医学实在易》
  23. 妇人解《四圣心源》
  24. 妇人科《医学摘粹》
  25. 妇人脚丫作痒《外科正宗》
  26. 妇人科《医学摘粹》
  27. 妇人脚十指油煎门主论《疡医大全》
  28. 妇人科方《医学三字经》
  29. 妇人将产病诸候（凡三论）《诸病源候论》
  30. 妇人科上·月经《医学正传》
  1. 妇人经血属心脾所统论《女科经纶》
  2. 妇人经血生于水谷之精气论《女科经纶》
  3. 妇人惊恐痉病《余无言医案》
  4. 妇人经血不调九十一法《针灸神书》
  5. 妇人九证《景岳全书》
  6. 妇人经血暴下兼带下《圣济总录》
  7. 妇人九证《妇人规》
  8. 妇人经水重来《女科旨要》
  9. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  10. 妇人经水三月一来名居经《女科经纶》
  11. 妇人科《中医词典》
  12. 妇人经水清血为居经《女科经纶》
  13. 妇人科《全生指迷方》
  14. 妇人经水过多《女科旨要》
  15. 妇人科《古今医鉴》
  16. 妇人经水当止不止属邪气攻冲《女科经纶》
  17. 妇人科《万病回春》
  18. 妇人经水不调《竹林女科证治》
  19. 妇人科《明医指掌》
  20. 妇人经水不调《钱氏秘传产科方书名试验录》
  21. 妇人科《丹台玉案》
  22. 妇人经事不行九十二法《针灸神书》
  23. 妇人科《医学实在易》
  24. 妇人经气不行九十五法《针灸神书》
  25. 妇人科《时方妙用》
  26. 妇人经乱不孕《竹林女科证治》
  27. 妇人科方《医学三字经》
  28. 妇人经来交合成经漏《女科经纶》
  29. 妇人科上·月经《医学正传》
  30. 妇人经来行房成癫疾《女科经纶》
  31. 妇人科下·产后《医学正传》


妇人经血生于水谷之精气论_《女科经纶》_中医妇科_【岐黄之术】

妇人经血生于水谷之精气论

妇人经血生于水谷之精气论

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶血者，水谷之精气也，和调五脏，洒陈六腑。在男子则化为精，在妇人则上为乳汁，下为月水。

故虽心主血，肝藏血，亦皆统摄于脾。补脾和胃，血自生矣。凡经行之际，禁用苦寒辛散之药，饮食亦然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经血属心脾所统论
  • 当前页：妇人经血生于水谷之精气论
  • 下一页：妇人月水与乳俱脾胃所生论
<<< 返回本书目录
  1. 妇人经血暴下兼带下《圣济总录》
  2. 妇人惊恐痉病《余无言医案》
  3. 妇人经水不调【方剂主治】
  4. 妇人九证《妇人规》
  5. 妇人经水不调《钱氏秘传产科方书名试验录》
  6. 妇人九证《景岳全书》
  7. 妇人经水《本草纲目》完整版
  8. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  9. 妇人经断复来（一）《医宗金鉴》
  10. 妇人科《丹台玉案》
  11. 妇人经断复来（一）《妇科心法要诀》
  12. 妇人科《古今医鉴》
  13. 妇人经断复来（二）《医宗金鉴》
  14. 妇人科《明医指掌》
  15. 妇人经断复来（二）《妇科心法要诀》
  16. 妇人科《全生指迷方》
  17. 妇人经产杂病《医学三字经》
  18. 妇人科《时方妙用》
  19. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  20. 妇人科《万病回春》
  21. 妇人经闭【中药主治】
  22. 妇人科《医学实在易》
  23. 妇人解《四圣心源》
  24. 妇人科《医学摘粹》
  25. 妇人脚丫作痒《外科正宗》
  26. 妇人科《医学摘粹》
  27. 妇人脚十指油煎门主论《疡医大全》
  28. 妇人科方《医学三字经》
  29. 妇人将产病诸候（凡三论）《诸病源候论》
  30. 妇人科上·月经《医学正传》
  1. 妇人经血生于水谷之精气论《女科经纶》
  2. 妇人经血不调九十一法《针灸神书》
  3. 妇人经血属心脾所统论《女科经纶》
  4. 妇人经血暴下兼带下《圣济总录》
  5. 妇人惊恐痉病《余无言医案》
  6. 妇人经水重来《女科旨要》
  7. 妇人九证《景岳全书》
  8. 妇人经水三月一来名居经《女科经纶》
  9. 妇人九证《妇人规》
  10. 妇人经水清血为居经《女科经纶》
  11. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  12. 妇人经水过多《女科旨要》
  13. 妇人科《中医词典》
  14. 妇人经水当止不止属邪气攻冲《女科经纶》
  15. 妇人科《全生指迷方》
  16. 妇人经水不调《竹林女科证治》
  17. 妇人科《古今医鉴》
  18. 妇人经水不调《钱氏秘传产科方书名试验录》
  19. 妇人科《万病回春》
  20. 妇人经事不行九十二法《针灸神书》
  21. 妇人科《明医指掌》
  22. 妇人经气不行九十五法《针灸神书》
  23. 妇人科《丹台玉案》
  24. 妇人经乱不孕《竹林女科证治》
  25. 妇人科《医学实在易》
  26. 妇人经来交合成经漏《女科经纶》
  27. 妇人科《时方妙用》
  28. 妇人经来行房成癫疾《女科经纶》
  29. 妇人科方《医学三字经》
  30. 妇人经断复来（一）《妇科心法要诀》
  31. 妇人科上·月经《医学正传》


妇人月水与乳俱脾胃所生论_《女科经纶》_中医妇科_【岐黄之术】

妇人月水与乳俱脾胃所生论

妇人月水与乳俱脾胃所生论

  • 上一页
  • 目录
  • 相关
  • 下一页

程若水曰∶妇人经水与乳，俱由脾胃所生。《经脉别论》云∶食气入胃，其清纯津液之气归于心，入于脉，变赤而为血。血有余，则注于冲任而为经水。经水者，阴水也。阴必从阳，故其色赤，禀火之色也。冲为血海，任主胞胎。若男子媾精，阴阳和合而成孕，则其血皆移荫于胎矣。胎既产，则胃中清纯津液之气，归于肺，朝于脉，流入乳房，变白为乳，是禀肺金之色也。或儿不自哺，则阳明之窍不通，其胃中津液，仍归于脉，变赤而复为月水矣。

慎斋按∶以上四条，序妇人经血，由于饮食五味，水谷之精气所化，此调经必先于扶脾保胃为要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经血生于水谷之精气论
  • 当前页：妇人月水与乳俱脾胃所生论
  • 下一页：女子经不调由合之非时论
<<< 返回本书目录
  1. 妇人月水不通【方剂主治】
  2. 妇人杂病《丹溪治法心要》
  3. 妇人月水不通《圣济总录》
  4. 妇人杂病《千金翼方》
  5. 妇人月水不调【方剂主治】
  6. 妇人杂病《时方妙用》
  7. 妇人月水不调《圣济总录》
  8. 妇人杂病《寿世保元》
  9. 妇人月水不利【方剂主治】
  10. 妇人杂病《针灸甲乙经》
  11. 妇人月水不利《圣济总录》
  12. 妇人杂病方《医学从众录》
  13. 妇人月水不断《圣济总录》
  14. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  15. 妇人月水《张氏妇科》
  16. 妇人杂病脉证并治《高注金匮要略》
  17. 妇人月水《本草乘雅半偈》
  18. 妇人杂病脉证并治《金匮要略方论》
  19. 妇人月水《本草纲目》完整版
  20. 妇人杂病脉证并治《金匮要略浅注》
  21. 妇人月事沉滞《儒门事亲》
  22. 妇人杂病脉证并治《金匮要略心典》
  23. 妇人欲断产方《外台秘要》
  24. 妇人杂病脉证并治《金匮玉函经二注》
  25. 妇人瘀血《圣济总录》
  26. 妇人杂病脉证并治《金匮玉函要略述义》
  27. 妇人有带下或淋漓不断何以别之《女科百问》
  28. 妇人杂病脉证并治《医宗金鉴》
  29. 妇人隐疾痧《痧胀玉衡》
  30. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  1. 妇人月水与乳俱脾胃所生论《女科经纶》
  2. 妇人月水行期有不一候《女科经纶》
  3. 妇人杂病《千金翼方》
  4. 妇人月水行房病伏梁《女科经纶》
  5. 妇人杂病《医宗金鉴》
  6. 妇人月水不通有因诸证所致《女科经纶》
  7. 妇人杂病《医宗金鉴》
  8. 妇人月水不通属津液减耗《女科经纶》
  9. 妇人杂病《寿世保元》
  10. 妇人月水不通《圣济总录》
  11. 妇人杂病《针灸甲乙经》
  12. 妇人月水不调成病《女科经纶》
  13. 妇人杂病《丹溪治法心要》
  14. 妇人月水不调《圣济总录》
  15. 妇人杂病《时方妙用》
  16. 妇人月水不利之脉《女科经纶》
  17. 妇人杂病方《医学从众录》
  18. 妇人月水不利《圣济总录》
  19. 妇人杂病脉证并治《金匮要略方论》
  20. 妇人月水不断属外邪客于胞内《女科经纶》
  21. 妇人杂病脉证并治《医宗金鉴》
  22. 妇人月水不断属冲任气虚《女科经纶》
  23. 妇人杂病脉证并治《高注金匮要略》
  24. 妇人月水不断《圣济总录》
  25. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  26. 妇人月水本于四经论《女科经纶》
  27. 妇人杂病脉证并治《金匮玉函经二注》
  28. 妇人月水《本草乘雅半偈》
  29. 妇人杂病脉证并治《金匮要略浅注》
  30. 妇人月水《顾松园医镜》
  31. 妇人杂病脉证并治《金匮要略心典》


女子经不调由合之非时论_《女科经纶》_中医妇科_【岐黄之术】

女子经不调由合之非时论

女子经不调由合之非时论

  • 上一页
  • 目录
  • 相关
  • 下一页

褚侍中曰∶女人天癸既至，逾十年无男子合，则不调。未逾十年，思男子合，亦不调。不调则旧血不出，新血误行。或渍而入骨，或变而为肿，或虽合而难子，合多则沥枯虚人，产乳众则血枯杀人。观其精血，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水与乳俱脾胃所生论
  • 当前页：女子经不调由合之非时论
  • 下一页：经不调由阴阳盛衰所致论
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子经不调由合之非时论《女科经纶》
  2. 女子经闭《宁坤秘籍》
  3. 女子经行宜谨《女科经纶》
  4. 女子腹部响声急一百五十二法《针灸神书》
  5. 女子梦交《中医词典》
  6. 女子赤淫《中医词典》
  7. 女子梦交《中医词典》
  8. 女子赤淫《中医词典》
  9. 女子逆经《中医词典》
  10. 女子赤白沥《中医词典》
  11. 女子逆经《中医词典》
  12. 女子赤白沥《中医词典》
  13. 女子逆经赤涩《中医词典》
  14. 女子缠脚生疮《奇效简便良方》
  15. 女子逆经赤涩《中医词典》
  16. 女子不月为血滞属心气不通《女科经纶》
  17. 女子逆经歌《眼科心法要诀》
  18. 女子不月属心脾胃三经受病论《女科经纶》
  19. 女子逆经歌《医宗金鉴》
  20. 女子不月属心脾少血论《女科经纶》
  21. 女子天癸之至名月信论《女科经纶》
  22. 女子不月属心脾病宜治心火养脾血《女科经纶》
  23. 女子新嫁阴户痛门主论《疡医大全》
  24. 女子不月属胃无生化之原论《女科经纶》
  25. 女子腋臭《女科切要》
  26. 女子不月属胃病不能运化水谷论《女科经纶》
  27. 女子阴蚀《急救广生集》
  28. 女子不月属气郁不畅论《女科经纶》
  29. 女子月经本任冲二脉血海有余论《女科经纶》
  30. 女子不月属肠胃病及于心脾论《女科经纶》
  31. 女子月经非天癸之辨论《女科经纶》


经不调由阴阳盛衰所致论_《女科经纶》_中医妇科_【岐黄之术】

经不调由阴阳盛衰所致论

经不调由阴阳盛衰所致论

  • 上一页
  • 目录
  • 相关
  • 下一页

王子亨曰∶经者，常候也。谓候其一身之阴阳愆伏，知其安危，故每月一至。太过不及，皆为不调。阳太过则先期而至，阴不及则后时而来。其有乍多乍少，断绝不行，崩漏不止，皆由阴阳盛衰所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子经不调由合之非时论
  • 当前页：经不调由阴阳盛衰所致论
  • 下一页：经候不调有阴阳相胜论
<<< 返回本书目录
  1. 经不调《景岳全书》
  2. 经产之剂《医方论》
  3. 经不调《妇人规》
  4. 经产之剂（十二首、附方二十二）《汤头歌诀》
  5. 经病疼痛方《女科指掌》
  6. 经常用药自有奇功《仁斋直指方论（附补遗）》
  7. 经病疼痛《女科指掌》
  8. 经刺《古今医统大全》
  9. 经病门诸论《女科精要》
  10. 经刺《针灸素难要旨》
  11. 经病门诸论《冯氏锦囊秘录》
  12. 经从口鼻出咳嗽气急《女科秘要》
  13. 经病发热方《女科指掌》
  14. 经带《中医名词词典》
  15. 经病发热《女科指掌》
  16. 经带兼目疾论《银海指南》
  17. 经病《丹溪治法心要》
  18. 经带金丹【方剂大全】
  19. 经别、络脉、经筋、皮部《中医基础理论》
  20. 经带面【方剂大全】
  21. 经别《内经评文》
  22. 经典的心理分析疗法《医学心理学》
  23. 经别《灵枢悬解》
  24. 经典免疫学时期《医学免疫学》
  25. 经别《黄帝内经·灵枢》
  26. 经度篇《古今医统大全》
  27. 经闭痛经【中药主治】
  28. 经断复来《中医妇科学》
  29. 经闭门汇方《医宗金鉴》
  30. 经断前后诸证《中医妇科学》
  1. 经不调由阴阳盛衰所致论《女科经纶》
  2. 经不调属风冷乘虚客胞中论《女科经纶》
  3. 经产之剂（十二首、附方二十二）《汤头歌诀》
  4. 经不调《妇人规》
  5. 经常用药自有奇功《仁斋直指方论（附补遗）》
  6. 经不调《中医词典》
  7. 经迟《中医词典》
  8. 经不调《景岳全书》
  9. 经刺《中医名词词典》
  10. 经病疼痛方《女科指掌》
  11. 经刺《中医词典》
  12. 经病疼痛《女科指掌》
  13. 经刺《古今医统大全》
  14. 经病门诸论《女科精要》
  15. 经刺《针灸素难要旨》
  16. 经病门诸论《冯氏锦囊秘录》
  17. 经刺论《针灸大成》
  18. 经病发热方《女科指掌》
  19. 经从大小便出《竹林女科证治》
  20. 经病发热《女科指掌》
  21. 经从口鼻出《竹林女科证治》
  22. 经病《丹溪治法心要》
  23. 经从口鼻出咳嗽气急《女科秘要》
  24. 经别《内经评文》
  25. 经从口鼻逆行《奇效简便良方》
  26. 经别《中医基础理论》
  27. 经从上逆《中医词典》
  28. 经别《中医词典》
  29. 经带兼目疾论《银海指南》
  30. 经别《灵枢悬解》
  31. 经带面《饮膳正要》


经候不调有阴阳相胜论_《女科经纶》_中医妇科_【岐黄之术】

经候不调有阴阳相胜论

经候不调有阴阳相胜论

  • 上一页
  • 目录
  • 相关
  • 下一页

许叔微曰∶妇人病，多是月经乍多乍少，或前或后，时发疼痛。医者一例呼为经病，不辨阴胜阳，阳胜阴，所以服药少效。盖阴气乘阳，则胞寒气冷，血不营运，经所谓天寒地冻，水凝成冰，故令乍少而在月后。若阳气乘阴，则血流散溢，经所谓天暑地热，经水沸腾，故令乍多而在月前。当别其阴阳，调其血气，使不相乖，以平为期也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经不调由阴阳盛衰所致论
  • 当前页：经候不调有阴阳相胜论
  • 下一页：经不调属风冷乘虚客胞中论
<<< 返回本书目录
  1. 经候不调【方剂主治】
  2. 经候或前或后多寡不定《女科百问》
  3. 经候不调《卫生易简方》
  4. 经候门《女科指要》
  5. 经候不调《女科撮要》
  6. 经候总论《女科证治准绳》
  7. 经候《张氏医通》
  8. 经候总论《女科指掌》
  9. 经候《医学入门》
  10. 经候总论《证治准绳·女科》
  11. 经候《明医指掌》
  12. 经济丹【方剂大全】
  13. 经候《脉因证治》
  14. 经间期出血《中医妇科学》
  15. 经候《邯郸遗稿》
  16. 经解《黄帝内经太素》
  17. 经后腹痛症《女科秘要》
  18. 经筋《黄帝内经·灵枢》
  19. 经红散【方剂大全】
  20. 经筋《黄帝内经太素》
  21. 经行泻吐《医宗金鉴》
  22. 经筋《灵枢悬解》
  23. 经行泻吐《妇科心法要诀》
  24. 经筋《内经评文》
  25. 经行泄泻《中医妇科学》
  26. 经筋《针灸甲乙经》
  27. 经行泄水【疾病大全】
  28. 经进萃仙丸【方剂大全】
  29. 经行吐泻证治《医宗金鉴》
  30. 经进地仙丹【方剂大全】
  1. 经候不调有阴阳相胜论《女科经纶》
  2. 经候不调不通有分因详证治病之法论《女科经纶》
  3. 经候不匀《中医词典》
  4. 经候不调《女科撮要》
  5. 经候不止《中医词典》
  6. 经候不调《卫生易简方》
  7. 经候或前或后多寡不定《女科百问》
  8. 经候不调《中医词典》
  9. 经候门《女科指要》
  10. 经候不行《中医词典》
  11. 经候总论《证治准绳·女科》
  12. 经候《邯郸遗稿》
  13. 经候总论《女科指掌》
  14. 经候《脉因证治》
  15. 经候总论《女科证治准绳》
  16. 经候《明医指掌》
  17. 经坚如石《中医词典》
  18. 经候《张氏医通》
  19. 经间期出血《中医妇科学》
  20. 经候《医学入门》
  21. 经将行腹痛《胎产指南》
  22. 经候《中医词典》
  23. 经解《黄帝内经太素》
  24. 经后吐衄《中医词典》
  25. 经筋《黄帝内经·灵枢》
  26. 经后少腹痛《竹泉生女科集要》
  27. 经筋《黄帝内经太素》
  28. 经后腹痛症《女科秘要》
  29. 经筋《灵枢悬解》
  30. 经后腹痛秘方《华佗神方》
  31. 经筋《中医词典》


经不调属风冷乘虚客胞中论_《女科经纶》_中医妇科_【岐黄之术】

经不调属风冷乘虚客胞中论

经不调属风冷乘虚客胞中论

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人月水不调，由风冷乘虚，客于胞中，伤冲任之脉，以损手太阳、手少阴之经也。盖冲任之脉，起于胞中，人将息顺理，则血气调和，六淫不能为害。若劳伤血气，则风冷乘之，脾胃一伤，饮食渐少，荣卫日衰，肌肤黄瘦，皆由冲任劳损。故凡遇经行，最宜谨慎，否则与产后证相类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经候不调有阴阳相胜论
  • 当前页：经不调属风冷乘虚客胞中论
  • 下一页：月水不调属风冷之邪搏血论
<<< 返回本书目录
  1. 经不调《景岳全书》
  2. 经产之剂《医方论》
  3. 经不调《妇人规》
  4. 经产之剂（十二首、附方二十二）《汤头歌诀》
  5. 经病疼痛方《女科指掌》
  6. 经常用药自有奇功《仁斋直指方论（附补遗）》
  7. 经病疼痛《女科指掌》
  8. 经刺《古今医统大全》
  9. 经病门诸论《女科精要》
  10. 经刺《针灸素难要旨》
  11. 经病门诸论《冯氏锦囊秘录》
  12. 经从口鼻出咳嗽气急《女科秘要》
  13. 经病发热方《女科指掌》
  14. 经带《中医名词词典》
  15. 经病发热《女科指掌》
  16. 经带兼目疾论《银海指南》
  17. 经病《丹溪治法心要》
  18. 经带金丹【方剂大全】
  19. 经别、络脉、经筋、皮部《中医基础理论》
  20. 经带面【方剂大全】
  21. 经别《内经评文》
  22. 经典的心理分析疗法《医学心理学》
  23. 经别《灵枢悬解》
  24. 经典免疫学时期《医学免疫学》
  25. 经别《黄帝内经·灵枢》
  26. 经度篇《古今医统大全》
  27. 经闭痛经【中药主治】
  28. 经断复来《中医妇科学》
  29. 经闭门汇方《医宗金鉴》
  30. 经断前后诸证《中医妇科学》
  1. 经不调属风冷乘虚客胞中论《女科经纶》
  2. 经不调《妇人规》
  3. 经不调由阴阳盛衰所致论《女科经纶》
  4. 经不调《中医词典》
  5. 经产之剂（十二首、附方二十二）《汤头歌诀》
  6. 经不调《景岳全书》
  7. 经常用药自有奇功《仁斋直指方论（附补遗）》
  8. 经病疼痛方《女科指掌》
  9. 经迟《中医词典》
  10. 经病疼痛《女科指掌》
  11. 经刺《中医名词词典》
  12. 经病门诸论《女科精要》
  13. 经刺《中医词典》
  14. 经病门诸论《冯氏锦囊秘录》
  15. 经刺《古今医统大全》
  16. 经病发热方《女科指掌》
  17. 经刺《针灸素难要旨》
  18. 经病发热《女科指掌》
  19. 经刺论《针灸大成》
  20. 经病《丹溪治法心要》
  21. 经从大小便出《竹林女科证治》
  22. 经别《内经评文》
  23. 经从口鼻出《竹林女科证治》
  24. 经别《中医基础理论》
  25. 经从口鼻出咳嗽气急《女科秘要》
  26. 经别《中医词典》
  27. 经从口鼻逆行《奇效简便良方》
  28. 经别《灵枢悬解》
  29. 经从上逆《中医词典》
  30. 经别《黄帝内经·灵枢》
  31. 经带兼目疾论《银海指南》


月水不调属风冷之邪搏血论_《女科经纶》_中医妇科_【岐黄之术】

月水不调属风冷之邪搏血论

月水不调属风冷之邪搏血论

  • 上一页
  • 目录
  • 相关
  • 下一页

王子亨曰∶妇人月水不调者，由劳伤气血，致体虚，风冷之气乘之也。冲任之脉，皆起于胞内，为经络之海。手太阳小肠、手少阴心二经为表里，主上为乳汁，下为月水。若冷热调和，则冲任气盛，太阳少阴所生之血宣流，根据时而下。若寒温乖适，经脉则虚，如有风冷，虚则乘之，邪抟于血，或寒或温，寒则血结，温则血消，故月水乍多乍少，为不调也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经不调属风冷乘虚客胞中论
  • 当前页：月水不调属风冷之邪搏血论
  • 下一页：月经不调属忧思郁怒所致论
<<< 返回本书目录
  1. 月水不调《证治准绳·女科》
  2. 月水不通《备急千金要方》
  3. 月水不调《女科证治准绳》
  4. 月水不通《女科证治准绳》
  5. 月水不利《千金翼方》
  6. 月水不通《孙真人海上方》
  7. 月水闭绝不通《女科百问》
  8. 月水不通《证治准绳·女科》
  9. 月水《本草新编》
  10. 月水不通【方剂主治】
  11. 月水《本草从新》
  12. 月水不通论《胎产心法》
  13. 月事异常《沈氏女科辑要》
  14. 月水根据时来不快利《女科百问》
  15. 月事不调《沈氏女科辑要》
  16. 月下参《滇南本草》
  17. 月事不来《沈氏女科辑要》
  18. 月信不调《丹台玉案》
  19. 月事不来《儒门事亲》
  20. 月信不调《孙真人海上方》
  21. 月事《针灸资生经》
  22. 月信信号《中医疾病预测》
  23. 月事《普济方·针灸》
  24. 月宜篇《养生导引秘籍》
  25. 月事《经验麻科》
  26. 月游胎杀《妇人大全良方》
  27. 月蚀疳疮门主论《疡医大全》
  28. 月元干支推算法《手掌与疾病》
  29. 月蚀疳《外科启玄》
  30. 月真【方剂主治】
  1. 月水不调属风冷之邪搏血论《女科经纶》
  2. 月水不调候《诸病源候论》
  3. 月水不通《孙真人海上方》
  4. 月水不调候《巢氏病源补养宣导法》
  5. 月水不通《中医词典》
  6. 月水不调方论《妇人大全良方》
  7. 月水不通《备急千金要方》
  8. 月水不调《女科证治准绳》
  9. 月水不通《证治准绳·女科》
  10. 月水不调《证治准绳·女科》
  11. 月水不通《女科证治准绳》
  12. 月水不调《中医词典》
  13. 月水不通方论《妇人大全良方》
  14. 月水不利无子候《诸病源候论》
  15. 月水不通候《诸病源候论》
  16. 月水不利候《诸病源候论》
  17. 月水不通论《胎产心法》
  18. 月水不利（不流利也）方论《妇人大全良方》
  19. 月水不通无子候《诸病源候论》
  20. 月水不利《女科证治准绳》
  21. 月水根据时来不快利《女科百问》
  22. 月水不利《中医词典》
  23. 月水行或不行心腹刺痛方论《妇人大全良方》
  24. 月水不利《千金翼方》
  25. 月水久不绝《中医词典》
  26. 月水不来《中医词典》
  27. 月水来腹痛候《诸病源候论》
  28. 月水不断候《诸病源候论》
  29. 月水色黄《中医词典》
  30. 月水不断方论《妇人大全良方》
  31. 月水汁《中医词典》


月经不调属忧思郁怒所致论_《女科经纶》_中医妇科_【岐黄之术】

月经不调属忧思郁怒所致论

月经不调属忧思郁怒所致论

  • 上一页
  • 目录
  • 相关
  • 下一页

方约之曰∶妇人以血为海。妇人从于人，凡事不得专行。每多忧思忿怒，郁气居多。书云∶气行则血行，气止则血止。忧思过度则气结，气结则血亦结。又云∶气顺则血顺，气逆则血逆。忿怒过度则气逆，气逆则血亦逆。气血结逆于脏腑经络，而经于是乎不调矣。

慎斋按∶以上六条，序妇人经水不调之由也。妇人以血用事，故病莫先于调经。而经之所以不调者，或本于合非其时，或属于阴阳相胜。或感于风冷外邪，或伤于忧思郁怒。皆足以致经候不调之故，此病机之不可不察者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月水不调属风冷之邪搏血论
  • 当前页：月经不调属忧思郁怒所致论
  • 下一页：经水不调有先后多少之分
<<< 返回本书目录
  1. 月经不调【方剂主治】
  2. 月经不通【方剂主治】
  3. 月经不调【中药主治】
  4. 月经发黑【疾病症状】
  5. 月经不调【疾病大全】
  6. 月经过多《中医妇科学》
  7. 月经不调【疾病症状】
  8. 月经过多【疾病大全】
  9. 月经不调《自我调养巧治病》
  10. 月经过多【中药主治】
  11. 月经不调《医学心悟》
  12. 月经过少《中医妇科学》
  13. 月经不调《女科宝鉴》
  14. 月经和白带辨病《常见病自测》
  15. 月经不调《回春录》
  16. 月经后期《女科秘要》
  17. 月经不调《备急千金要方》
  18. 月经后期《中医妇科学》
  19. 月经病小论《中医妇科学》
  20. 月经后期论（二）《内府秘传经验女科》
  21. 月经病《女科宝鉴》
  22. 月经或前或后《女科秘要》
  23. 月经病《妇产科学》
  24. 月经或前或后（三）《内府秘传经验女科》
  25. 月经伴随诸证《女科宝鉴》
  26. 月经量多【疾病症状】
  27. 月经《医述》
  28. 月经脉论《三指禅》
  29. 月经《妇科玉尺》
  30. 月经门《女科经纶》
  1. 月经不调属忧思郁怒所致论《女科经纶》
  2. 月经不调秘方《华佗神方》
  3. 月经不通《中医词典》
  4. 月经不调加减四物汤《仁术便览》
  5. 月经不通秘方《华佗神方》
  6. 月经不调《回春录》
  7. 月经的周期《常见病自测》
  8. 月经不调《医学心悟》
  9. 月经过多《中医名词词典》
  10. 月经不调《备急千金要方》
  11. 月经过多《中医词典》
  12. 月经不调《中医词典》
  13. 月经过多《中医妇科学》
  14. 月经不调《自我调养巧治病》
  15. 月经过期不及期为有火无火论《女科经纶》
  16. 月经不调《中医名词词典》
  17. 月经过少《中医名词词典》
  18. 月经不行《中医词典》
  19. 月经过少《中医词典》
  20. 月经病小论《中医妇科学》
  21. 月经过少《中医妇科学》
  22. 月经病《妇产科学》
  23. 月经和白带辨病《常见病自测》
  24. 月经病《中医词典》
  25. 月经后《宁坤秘籍》
  26. 月经病《中医名词词典》
  27. 月经后期《中医词典》
  28. 月经病《默克家庭诊疗手册》
  29. 月经后期《竹林女科证治》
  30. 月经（月事）《中医名词词典》
  31. 月经后期《中医妇科学》


经水不调有先后多少之分_《女科经纶》_中医妇科_【岐黄之术】

经水不调有先后多少之分

经水不调有先后多少之分

  • 上一页
  • 目录
  • 相关
  • 下一页

戴复庵曰∶妇人每月经水应期而下，不使有余，犹太阴之缺，其有或先或后，或多或少，或欲来先病，或遇来而断续，皆谓之不调，和气饮加香附。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经不调属忧思郁怒所致论
  • 当前页：经水不调有先后多少之分
  • 下一页：经行先期后期有血热血虚之分
<<< 返回本书目录
  1. 经水不调【方剂主治】
  2. 经水不调症《女科秘要》
  3. 经水《周慎斋遗书》
  4. 经水倒行《医门补要》
  5. 经水《续名医类案》
  6. 经水多少症《女科秘要》
  7. 经水《沈氏女科辑要》
  8. 经水过多兼时下白带《妇科心法要诀》
  9. 经水《内经评文》
  10. 经水过多兼时下白带《医宗金鉴》
  11. 经水《灵枢悬解》
  12. 经水过期而来《女科切要》
  13. 经水《金匮钩玄》
  14. 经水行后而腹痛《医法圆通》
  15. 经水《黄帝内经·灵枢》
  16. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  17. 经水《古今医案按》
  18. 经水或紫或黑论《格致余论》
  19. 经水《丹溪手镜》
  20. 经水将行而腹痛《医法圆通》
  21. 经输所疗《黄帝内经太素》
  22. 经水来多而色紫成块《医法圆通》
  23. 经事不调《秘传证治要诀及类方》
  24. 经水来少而色淡《医法圆通》
  25. 经渠穴【上肢内侧穴位】
  26. 经水愆期《女科指掌》
  27. 经前综合症【疾病症状】
  28. 经水先期而来《女科切要》
  29. 经前期综合征【疾病大全】
  30. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  1. 经水不调有先后多少之分《女科经纶》
  2. 经水不调第四《竹泉生女科集要》
  3. 经水不调症《女科秘要》
  4. 经水不调第三《竹泉生女科集要》
  5. 经水不通《奇效简便良方》
  6. 经水不调第二《竹泉生女科集要》
  7. 经水不止《中医词典》
  8. 经水不利下《中医词典》
  9. 经水不止发肿满《中医词典》
  10. 经水不利（杂病）《金匮悬解》
  11. 经水传播《预防医学》
  12. 经水不行《中医词典》
  13. 经水从口鼻出《宁坤秘籍》
  14. 经水不定《中医词典》
  15. 经水倒行《医门补要》
  16. 经水辨色有气虚血热痰多之分《女科经纶》
  17. 经水断绝《中医词典》
  18. 经水辨色用药之法《女科经纶》
  19. 经水多少《胎产指南》
  20. 经水《金匮钩玄》
  21. 经水多少症《女科秘要》
  22. 经水《沈氏女科辑要》
  23. 经水否涩《中医词典》
  24. 经水《内经评文》
  25. 经水过多《傅青主女科》
  26. 经水《丹溪手镜》
  27. 经水过多《中医词典》
  28. 经水《周慎斋遗书》
  29. 经水过多兼时下白带《医宗金鉴》
  30. 经水《古今医案按》
  31. 经水过多兼时下白带《妇科心法要诀》


经行先期后期有血热血虚之分_《女科经纶》_中医妇科_【岐黄之术】

经行先期后期有血热血虚之分

经行先期后期有血热血虚之分

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶经水先期而至者，血热也，四物加芩、连、香附。后期而至者，血虚也，芎、归、参、术加二陈。

薛立斋按∶先期而至，有因脾经血燥，宜加味逍遥散。有因肝经郁滞，宜归脾汤。有因肝经怒火，宜加味小柴胡汤。有因血分有热，宜加味四物汤。有因劳役火动，宜补中汤。如过期而至，有因脾经血虚，宜人参养荣汤。有因肝经血少，宜六味丸。盖血生于脾，故云脾统血。凡血病当用甘苦之剂，以助阳气而生血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水不调有先后多少之分
  • 当前页：经行先期后期有血热血虚之分
  • 下一页：月经过期不及期为有火无火论
<<< 返回本书目录
  1. 经行吐泻证治《医宗金鉴》
  2. 经行泄水【疾病大全】
  3. 经行吐泻证治《妇科心法要诀》
  4. 经行泄泻《中医妇科学》
  5. 经行吐衄证治《医宗金鉴》
  6. 经行泻吐《妇科心法要诀》
  7. 经行吐衄证治《妇科心法要诀》
  8. 经行泻吐《医宗金鉴》
  9. 经行吐衄《中医妇科学》
  10. 经红散【方剂大全】
  11. 经行吐衄《女科宝鉴》
  12. 经后腹痛症《女科秘要》
  13. 经行头痛【疾病大全】
  14. 经候《邯郸遗稿》
  15. 经行头痛《自我调养巧治病》
  16. 经候《脉因证治》
  17. 经行头痛《中医妇科学》
  18. 经候《明医指掌》
  19. 经行失眠【疾病大全】
  20. 经候《医学入门》
  21. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  22. 经候《张氏医通》
  23. 经行身痛证治《医宗金鉴》
  24. 经候不调《女科撮要》
  25. 经行身痛证治《妇科心法要诀》
  26. 经候不调《卫生易简方》
  27. 经行舌麻【疾病大全】
  28. 经候不调【方剂主治】
  29. 经行乳房胀痛《中医妇科学》
  30. 经候或前或后多寡不定《女科百问》
  1. 经行先期后期有血热血虚之分《女科经纶》
  2. 经行先期（月经先期）《中医名词词典》
  3. 经行泄泻《中医名词词典》
  4. 经行先期《中医词典》
  5. 经行泄泻《中医词典》
  6. 经行先后无定期（经乱）《中医名词词典》
  7. 经行泄泻《中医妇科学》
  8. 经行先后无定期《中医词典》
  9. 经行泄泻属于脾虚多湿《女科经纶》
  10. 经行吐血《中医词典》
  11. 经行泻吐《医宗金鉴》
  12. 经行吐泻证治《妇科心法要诀》
  13. 经行泻吐《妇科心法要诀》
  14. 经行吐泻证治《医宗金鉴》
  15. 经黑属风寒外乘当辨脉证《女科经纶》
  16. 经行吐衄证治《妇科心法要诀》
  17. 经后腹痛《中医词典》
  18. 经行吐衄证治《医宗金鉴》
  19. 经后腹痛《竹林女科证治》
  20. 经行吐衄《中医妇科学》
  21. 经后腹痛秘方《华佗神方》
  22. 经行头痛《中医妇科学》
  23. 经后腹痛症《女科秘要》
  24. 经行头痛《自我调养巧治病》
  25. 经后少腹痛《竹泉生女科集要》
  26. 经行体痛属于血气不足《女科经纶》
  27. 经后吐衄《中医词典》
  28. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  29. 经候《中医词典》
  30. 经行身痛证治《妇科心法要诀》
  31. 经候《医学入门》


月经过期不及期为有火无火论_《女科经纶》_中医妇科_【岐黄之术】

月经过期不及期为有火无火论

月经过期不及期为有火无火论

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶经水如不及期而来者，有火也，宜以六味丸滋水，则火自平矣。如不及期而来多者，本方加海螵蛸、柴胡、白芍。如半月或十日而来，且绵延不止，此属气虚，用补中汤。如过期而来者，火衰也，本方加艾叶。如迟而色淡者，本方加桂。此其大略也。其间亦有不及期而无火者，有过期而有火者，多寡不同，不可拘于一定。当察脉之迟数，视禀之虚实强弱，但以滋水为主，随证加减。凡紫与黑色者，多属火旺之甚。亦有虚寒而紫黑者，不可不察脉审证。若淡白，则无火明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行先期后期有血热血虚之分
  • 当前页：月经过期不及期为有火无火论
  • 下一页：月经紫黑属热非寒论
<<< 返回本书目录
  1. 月经过多【中药主治】
  2. 月经过少《中医妇科学》
  3. 月经过多【疾病大全】
  4. 月经和白带辨病《常见病自测》
  5. 月经过多《中医妇科学》
  6. 月经后期《女科秘要》
  7. 月经发黑【疾病症状】
  8. 月经后期《中医妇科学》
  9. 月经不通【方剂主治】
  10. 月经后期论（二）《内府秘传经验女科》
  11. 月经不调【方剂主治】
  12. 月经或前或后《女科秘要》
  13. 月经不调【中药主治】
  14. 月经或前或后（三）《内府秘传经验女科》
  15. 月经不调【疾病大全】
  16. 月经量多【疾病症状】
  17. 月经不调【疾病症状】
  18. 月经脉论《三指禅》
  19. 月经不调《自我调养巧治病》
  20. 月经门《女科经纶》
  21. 月经不调《医学心悟》
  22. 月经门诸论《冯氏锦囊秘录》
  23. 月经不调《女科宝鉴》
  24. 月经门诸论《女科精要》
  25. 月经不调《回春录》
  26. 月经期间腰疼【疾病症状】
  27. 月经不调《备急千金要方》
  28. 月经期与妊娠期卫生《中医妇科学》
  29. 月经病小论《中医妇科学》
  30. 月经期长痘【疾病症状】
  1. 月经过期不及期为有火无火论《女科经纶》
  2. 月经过多《中医妇科学》
  3. 月经过少《中医名词词典》
  4. 月经过多《中医词典》
  5. 月经过少《中医词典》
  6. 月经过多《中医名词词典》
  7. 月经过少《中医妇科学》
  8. 月经的周期《常见病自测》
  9. 月经和白带辨病《常见病自测》
  10. 月经不通秘方《华佗神方》
  11. 月经后《宁坤秘籍》
  12. 月经不通《中医词典》
  13. 月经后期《中医词典》
  14. 月经不调属忧思郁怒所致论《女科经纶》
  15. 月经后期《竹林女科证治》
  16. 月经不调秘方《华佗神方》
  17. 月经后期《中医妇科学》
  18. 月经不调加减四物汤《仁术便览》
  19. 月经后期《女科秘要》
  20. 月经不调《回春录》
  21. 月经后期论《内府秘传经验女科》
  22. 月经不调《医学心悟》
  23. 月经或前或后《中医词典》
  24. 月经不调《备急千金要方》
  25. 月经或前或后《内府秘传经验女科》
  26. 月经不调《中医词典》
  27. 月经或前或后《宁坤秘籍》
  28. 月经不调《自我调养巧治病》
  29. 月经或前或后《竹林女科证治》
  30. 月经不调《中医名词词典》
  31. 月经或前或后《女科秘要》


月经紫黑属热非寒论_《女科经纶》_中医妇科_【岐黄之术】

月经紫黑属热非寒论

月经紫黑属热非寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶经水者，阴血也。阴必从阳，故其色红，禀火色。血为气之配，气热则热，气寒则寒，气滞则滞。为气之配，因气而行。见有成块者，气之凝也。将行而痛者，气之滞也。来后作痛者，气血俱虚也。错经妄行者，气之乱也。色淡者，虚而有水混之也。紫者，气之热也。黑者，热甚也。今人见紫黑成块作痛，率指为风冷乘之，用温热剂，祸不旋踵。经云∶亢则害，承乃制。热甚必兼水化，故热则紫，甚则黑也。且妇人性多忿郁，嗜欲倍加，脏腑厥阳之火，无日不有，非热而何？若以风冷，必须外感，即或有之，亦千百而一二也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经过期不及期为有火无火论
  • 当前页：月经紫黑属热非寒论
  • 下一页：经黑属风寒外乘当辨脉证
<<< 返回本书目录
  1. 月经周期性精神病【疾病大全】
  2. 月里众疾《明医指掌》
  3. 月经周期改变【疾病症状】
  4. 月内人神所在《针灸聚英》
  5. 月经周期的调节机制及临床表现《妇产科学》
  6. 月蚀疮《圣济总录》
  7. 月经之常《医宗金鉴》
  8. 月蚀疮《幼幼新书》
  9. 月经之常《妇科心法要诀》
  10. 月蚀疮方《外台秘要》
  11. 月经疹【疾病大全】
  12. 月蚀疮论《小儿卫生总微论方》
  13. 月经诊法提纲《望诊遵经》
  14. 月蚀疳《外科启玄》
  15. 月经异常《医宗金鉴》
  16. 月蚀疳疮门主论《疡医大全》
  17. 月经异常《妇科心法要诀》
  18. 月事《经验麻科》
  19. 月经血块过多【疾病症状】
  20. 月事《普济方·针灸》
  21. 月经性哮喘【疾病大全】
  22. 月事《针灸资生经》
  23. 月经先期【方剂主治】
  24. 月事不来《儒门事亲》
  25. 月经先期《中医妇科学》
  26. 月事不来《沈氏女科辑要》
  27. 月经先后无定期《中医妇科学》
  28. 月事不调《沈氏女科辑要》
  29. 月经稀少【疾病症状】
  30. 月事异常《沈氏女科辑要》
  1. 月经紫黑属热非寒论《女科经纶》
  2. 月经周期的调节机制及临床表现《妇产科学》
  3. 月客《中医词典》
  4. 月经周期《默克家庭诊疗手册》
  5. 月空方位例《妇人大全良方》
  6. 月经滞涩《中医词典》
  7. 月里众疾《明医指掌》
  8. 月经之常《妇科心法要诀》
  9. 月廉疮《医宗金鉴》
  10. 月经之常《医宗金鉴》
  11. 月脉《中医词典》
  12. 月经诊法提纲《望诊遵经》
  13. 月明砂《玉楸药解》
  14. 月经与排卵及激素调节《生理学》
  15. 月内人神所在《针灸聚英》
  16. 月经异常《妇科心法要诀》
  17. 月内眼痛《急救广生集》
  18. 月经异常《医宗金鉴》
  19. 月内眼痛《奇方类编》
  20. 月经血虚发热《宁坤秘籍》
  21. 月期华水《中医词典》
  22. 月经绪论《妇人大全良方》
  23. 月阙疮《中医词典》
  24. 月经先期《中医妇科学》
  25. 月色皆浓《中医词典》
  26. 月经先期《竹林女科证治》
  27. 月食疮《中医词典》
  28. 月经先期《中医词典》
  29. 月食疮候《诸病源候论》
  30. 月经先后无定期《中医妇科学》
  31. 月食疮候《诸病源候论》


经黑属风寒外乘当辨脉证_《女科经纶》_中医妇科_【岐黄之术】

经黑属风寒外乘当辨脉证

经黑属风寒外乘当辨脉证

  • 上一页
  • 目录
  • 相关
  • 下一页

叶氏曰∶血黑属热，丹溪之论善矣。然有风寒外乘者，十中尝见一二。盖寒主收引，小腹必常冷痛，经行时，或手足厥冷，唇青面白，尺迟或微而虚，或大而无力。热则尺洪数，或实有力，参之脉证为的。

《准绳》按∶冷证外邪初感，入经必痛，或不痛者，久则郁而变热。且血寒则凝，既行而紫黑，故非寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经紫黑属热非寒论
  • 当前页：经黑属风寒外乘当辨脉证
  • 下一页：经水辨色有气虚血热痰多之分
<<< 返回本书目录
  1. 经行泻吐《医宗金鉴》
  2. 经红散【方剂大全】
  3. 经行泻吐《妇科心法要诀》
  4. 经后腹痛症《女科秘要》
  5. 经行泄泻《中医妇科学》
  6. 经候《邯郸遗稿》
  7. 经行泄水【疾病大全】
  8. 经候《脉因证治》
  9. 经行吐泻证治《医宗金鉴》
  10. 经候《明医指掌》
  11. 经行吐泻证治《妇科心法要诀》
  12. 经候《医学入门》
  13. 经行吐衄证治《医宗金鉴》
  14. 经候《张氏医通》
  15. 经行吐衄证治《妇科心法要诀》
  16. 经候不调《女科撮要》
  17. 经行吐衄《中医妇科学》
  18. 经候不调《卫生易简方》
  19. 经行吐衄《女科宝鉴》
  20. 经候不调【方剂主治】
  21. 经行头痛【疾病大全】
  22. 经候或前或后多寡不定《女科百问》
  23. 经行头痛《自我调养巧治病》
  24. 经候门《女科指要》
  25. 经行头痛《中医妇科学》
  26. 经候总论《女科证治准绳》
  27. 经行失眠【疾病大全】
  28. 经候总论《女科指掌》
  29. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  30. 经候总论《证治准绳·女科》
  1. 经黑属风寒外乘当辨脉证《女科经纶》
  2. 经行泻吐《妇科心法要诀》
  3. 经后腹痛《中医词典》
  4. 经行泻吐《医宗金鉴》
  5. 经后腹痛《竹林女科证治》
  6. 经行泄泻属于脾虚多湿《女科经纶》
  7. 经后腹痛秘方《华佗神方》
  8. 经行泄泻《中医妇科学》
  9. 经后腹痛症《女科秘要》
  10. 经行泄泻《中医词典》
  11. 经后少腹痛《竹泉生女科集要》
  12. 经行泄泻《中医名词词典》
  13. 经后吐衄《中医词典》
  14. 经行先期后期有血热血虚之分《女科经纶》
  15. 经候《中医词典》
  16. 经行先期（月经先期）《中医名词词典》
  17. 经候《医学入门》
  18. 经行先期《中医词典》
  19. 经候《张氏医通》
  20. 经行先后无定期（经乱）《中医名词词典》
  21. 经候《明医指掌》
  22. 经行先后无定期《中医词典》
  23. 经候《脉因证治》
  24. 经行吐血《中医词典》
  25. 经候《邯郸遗稿》
  26. 经行吐泻证治《妇科心法要诀》
  27. 经候不行《中医词典》
  28. 经行吐泻证治《医宗金鉴》
  29. 经候不调《中医词典》
  30. 经行吐衄证治《妇科心法要诀》
  31. 经候不调《卫生易简方》


经水辨色有气虚血热痰多之分_《女科经纶》_中医妇科_【岐黄之术】

经水辨色有气虚血热痰多之分

经水辨色有气虚血热痰多之分

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶经水不调，而水色淡白者，气虚也，宜参、术、归、芍、黄 、香附之属。经水过期而紫黑成块者，血热而实也，必作痛，宜四物加黄连、香附。经水过多而淡色者，痰多也，二陈加芎、归。

薛立斋按∶经水过期而至，有因脾经血虚者，宜人参养荣汤。有因肝经血少者，宜六味丸。有因气虚血弱者，宜八珍汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经黑属风寒外乘当辨脉证
  • 当前页：经水辨色有气虚血热痰多之分
  • 下一页：经水辨色用药之法
<<< 返回本书目录
  1. 经水《周慎斋遗书》
  2. 经水不调【方剂主治】
  3. 经水《续名医类案》
  4. 经水不调症《女科秘要》
  5. 经水《沈氏女科辑要》
  6. 经水倒行《医门补要》
  7. 经水《内经评文》
  8. 经水多少症《女科秘要》
  9. 经水《灵枢悬解》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水《金匮钩玄》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水《黄帝内经·灵枢》
  14. 经水过期而来《女科切要》
  15. 经水《古今医案按》
  16. 经水行后而腹痛《医法圆通》
  17. 经水《丹溪手镜》
  18. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  19. 经输所疗《黄帝内经太素》
  20. 经水或紫或黑论《格致余论》
  21. 经事不调《秘传证治要诀及类方》
  22. 经水将行而腹痛《医法圆通》
  23. 经渠穴【上肢内侧穴位】
  24. 经水来多而色紫成块《医法圆通》
  25. 经前综合症【疾病症状】
  26. 经水来少而色淡《医法圆通》
  27. 经前期综合征【疾病大全】
  28. 经水愆期《女科指掌》
  29. 经前期膝痛【疾病症状】
  30. 经水先期而来《女科切要》
  1. 经水辨色有气虚血热痰多之分《女科经纶》
  2. 经水辨色用药之法《女科经纶》
  3. 经水不定《中医词典》
  4. 经水《金匮钩玄》
  5. 经水不行《中医词典》
  6. 经水《沈氏女科辑要》
  7. 经水不利（杂病）《金匮悬解》
  8. 经水《内经评文》
  9. 经水不利下《中医词典》
  10. 经水《丹溪手镜》
  11. 经水不调第二《竹泉生女科集要》
  12. 经水《周慎斋遗书》
  13. 经水不调第三《竹泉生女科集要》
  14. 经水《古今医案按》
  15. 经水不调第四《竹泉生女科集要》
  16. 经水《续名医类案》
  17. 经水不调有先后多少之分《女科经纶》
  18. 经水《中医词典》
  19. 经水不调症《女科秘要》
  20. 经水《玉楸药解》
  21. 经水不通《奇效简便良方》
  22. 经水《灵枢悬解》
  23. 经水不止《中医词典》
  24. 经水《中医名词词典》
  25. 经水不止发肿满《中医词典》
  26. 经水《黄帝内经·灵枢》
  27. 经水传播《预防医学》
  28. 经术《中医词典》
  29. 经水从口鼻出《宁坤秘籍》
  30. 经输所疗《黄帝内经太素》
  31. 经水倒行《医门补要》


经水辨色用药之法_《女科经纶》_中医妇科_【岐黄之术】

经水辨色用药之法

经水辨色用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶心主血，故以色红为正，虽不对期，而色正者易调。其色紫者，风也，四物加荆、防、白芷。黑者热甚也，四物加芩、连、香附。淡白者虚也，有挟痰停水以混之，芎归汤加参、 、白芍、香附。有痰者，二陈加芎、归。如烟尘水，如屋漏水者，二陈加秦艽、防风、苍术。如豆汁者，四物加芩、连。或带黄混浊者，湿痰也。成块作片色不变者，气滞也，四物加香附、胡索、枳壳、陈皮。色变紫黑者，血热也。

慎斋按∶以上七条，序经水有先期过期之候，有属热属寒之分，有色黑色淡之辨，凡此皆经候不调之所属也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水辨色有气虚血热痰多之分
  • 当前页：经水辨色用药之法
  • 下一页：经论月水来腹痛属子门有寒
<<< 返回本书目录
  1. 经水《周慎斋遗书》
  2. 经水不调【方剂主治】
  3. 经水《续名医类案》
  4. 经水不调症《女科秘要》
  5. 经水《沈氏女科辑要》
  6. 经水倒行《医门补要》
  7. 经水《内经评文》
  8. 经水多少症《女科秘要》
  9. 经水《灵枢悬解》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水《金匮钩玄》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水《黄帝内经·灵枢》
  14. 经水过期而来《女科切要》
  15. 经水《古今医案按》
  16. 经水行后而腹痛《医法圆通》
  17. 经水《丹溪手镜》
  18. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  19. 经输所疗《黄帝内经太素》
  20. 经水或紫或黑论《格致余论》
  21. 经事不调《秘传证治要诀及类方》
  22. 经水将行而腹痛《医法圆通》
  23. 经渠穴【上肢内侧穴位】
  24. 经水来多而色紫成块《医法圆通》
  25. 经前综合症【疾病症状】
  26. 经水来少而色淡《医法圆通》
  27. 经前期综合征【疾病大全】
  28. 经水愆期《女科指掌》
  29. 经前期膝痛【疾病症状】
  30. 经水先期而来《女科切要》
  1. 经水辨色用药之法《女科经纶》
  2. 经水《金匮钩玄》
  3. 经水辨色有气虚血热痰多之分《女科经纶》
  4. 经水《沈氏女科辑要》
  5. 经水不定《中医词典》
  6. 经水《内经评文》
  7. 经水不行《中医词典》
  8. 经水《丹溪手镜》
  9. 经水不利（杂病）《金匮悬解》
  10. 经水《周慎斋遗书》
  11. 经水不利下《中医词典》
  12. 经水《古今医案按》
  13. 经水不调第二《竹泉生女科集要》
  14. 经水《续名医类案》
  15. 经水不调第三《竹泉生女科集要》
  16. 经水《中医词典》
  17. 经水不调第四《竹泉生女科集要》
  18. 经水《玉楸药解》
  19. 经水不调有先后多少之分《女科经纶》
  20. 经水《灵枢悬解》
  21. 经水不调症《女科秘要》
  22. 经水《中医名词词典》
  23. 经水不通《奇效简便良方》
  24. 经水《黄帝内经·灵枢》
  25. 经水不止《中医词典》
  26. 经术《中医词典》
  27. 经水不止发肿满《中医词典》
  28. 经输所疗《黄帝内经太素》
  29. 经水传播《预防医学》
  30. 经事不调《秘传证治要诀及类方》
  31. 经水从口鼻出《宁坤秘籍》


经论月水来腹痛属子门有寒_《女科经纶》_中医妇科_【岐黄之术】

经论月水来腹痛属子门有寒

经论月水来腹痛属子门有寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《甲乙经》曰∶女子胞中瘕，子门有寒，引髌髀，水道主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水辨色用药之法
  • 当前页：经论月水来腹痛属子门有寒
  • 下一页：经行腹痛属风冷客于胞络
<<< 返回本书目录
  1. 经论要旨《医效秘传》
  2. 经论总抄《明医指掌》
  3. 经漏论《女科折衷纂要》
  4. 经络《类经》
  5. 经漏不止《女科撮要》
  6. 经络《脉诀汇辨》
  7. 经漏1年余《名师垂教》
  8. 经络《内经知要》
  9. 经来饮食后即吐《女科秘要》
  10. 经络《外科选要》
  11. 经来泄泻《女科秘要》
  12. 经络《医学三字经》
  13. 经来胁气痛《女科秘要》
  14. 经络《诊宗三昧》
  15. 经来小腹有血块痛《女科秘要》
  16. 经络《中医基础理论》
  17. 经来小便痛如刀割《女科秘要》
  18. 经络《中医名词词典》
  19. 经来小便出白虫《女科秘要》
  20. 经络（二）《类经图翼》
  21. 经来下肉胞《女科秘要》
  22. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  23. 经来未尽潮热气痛《女科秘要》
  24. 经络（一）《类经图翼》
  25. 经来吐蛔虫《女科秘要》
  26. 经络辩证《中医诊断学》
  27. 经来如鱼髓《女科秘要》
  28. 经络别异《黄帝内经太素》
  29. 经来如铜绿水《女科秘要》
  30. 经络病机《中医基础理论》
  1. 经论月水来腹痛属子门有寒《女科经纶》
  2. 经论要旨《医效秘传》
  3. 经论转胞之证《女科经纶》
  4. 经论血溢属劳力伤肠胃络脉《女科经纶》
  5. 经论总抄《明医指掌》
  6. 经论血崩属于热《女科经纶》
  7. 经络《中医名词词典》
  8. 经论血崩属于寒《女科经纶》
  9. 经络《气功外气疗法》
  10. 经论血崩属于风《女科经纶》
  11. 经络《中医词典》
  12. 经论血崩属阴虚阳搏《女科经纶》
  13. 经络《中医基础理论》
  14. 经论血崩属悲哀阳气内动《女科经纶》
  15. 经络《类经》
  16. 经论血崩属悲哀热气在中《女科经纶》
  17. 经络《内经知要》
  18. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  19. 经络《医学三字经》
  20. 经论妊脉属足少阴一经《女科经纶》
  21. 经络《诊宗三昧》
  22. 经论妊脉尺中按之不绝《女科经纶》
  23. 经络《外科选要》
  24. 经论女子月事属太冲脉盛《女科经纶》
  25. 经络（二）《类经图翼》
  26. 经论女子月事不来属于胞脉闭《女科经纶》
  27. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  28. 经论女子血海属于少阴一经《女科经纶》
  29. 经络（一）《类经图翼》
  30. 经论女子经水温寒与天地相应《女科经纶》
  31. 经络辩证《中医诊断学》


经行腹痛属风冷客于胞络_《女科经纶》_中医妇科_【岐黄之术】

经行腹痛属风冷客于胞络

经行腹痛属风冷客于胞络

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶经来腹痛，由风冷客于胞络冲任，或伤手太阳、手少阴二经，用温经汤加桂枝、桃仁。若忧思气郁而血滞，用桂枝 桃仁汤、地黄通经丸。若血结成块，用万病丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论月水来腹痛属子门有寒
  • 当前页：经行腹痛属风冷客于胞络
  • 下一页：经行腹痛属寒湿抟于冲任
<<< 返回本书目录
  1. 经行腹痛《医宗金鉴》
  2. 经行腹痛证治《妇科心法要诀》
  3. 经行腹痛《女科切要》
  4. 经行腹痛证治《医宗金鉴》
  5. 经行腹痛《妇科心法要诀》
  6. 经行寒热身痛《妇科心法要诀》
  7. 经行发热证治《妇科心法要诀》
  8. 经行寒热身痛《医宗金鉴》
  9. 经行发热时热证治《医宗金鉴》
  10. 经行流涎【疾病大全】
  11. 经行发热时热《医宗金鉴》
  12. 经行尿感【疾病大全】
  13. 经行发热时热《妇科心法要诀》
  14. 经行情志异常《中医妇科学》
  15. 经行发热【疾病大全】
  16. 经行乳房胀痛《中医妇科学》
  17. 经行发热《中医妇科学》
  18. 经行舌麻【疾病大全】
  19. 经膈肌肋间疝【疾病大全】
  20. 经行身痛证治《妇科心法要诀》
  21. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  22. 经行身痛证治《医宗金鉴》
  23. 经腑双结《伤寒说意》
  24. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  25. 经腑殊方《四圣悬枢》
  26. 经行失眠【疾病大全】
  27. 经腑论《医学心悟》
  28. 经行头痛《中医妇科学》
  29. 经断前后诸证《中医妇科学》
  30. 经行头痛《自我调养巧治病》
  1. 经行腹痛属风冷客于胞络《女科经纶》
  2. 经行腹痛《女科切要》
  3. 经行腹痛属寒湿抟于冲任《女科经纶》
  4. 经行腹痛《妇科心法要诀》
  5. 经行腹痛属于气滞《女科经纶》
  6. 经行腹痛《医宗金鉴》
  7. 经行腹痛属于血涩《女科经纶》
  8. 经行腹痛《中医词典》
  9. 经行腹痛宜调气《女科经纶》
  10. 经行腹痛《四圣心源》
  11. 经行腹痛证治《医宗金鉴》
  12. 经行发热证治《妇科心法要诀》
  13. 经行腹痛证治《妇科心法要诀》
  14. 经行发热时热证治《医宗金鉴》
  15. 经行寒热身痛《医宗金鉴》
  16. 经行发热时热《妇科心法要诀》
  17. 经行寒热身痛《妇科心法要诀》
  18. 经行发热时热《医宗金鉴》
  19. 经行后发热目暗属血虚《女科经纶》
  20. 经行发热《中医妇科学》
  21. 经行后期《中医词典》
  22. 经行发热《中医词典》
  23. 经行后期（经迟）《中医名词词典》
  24. 经行潮热有内伤外感虚实之分《女科经纶》
  25. 经行或前或后《中医词典》
  26. 经行不止秘方《华佗神方》
  27. 经行或先或后《胎产指南》
  28. 经行不止《奇效简便良方》
  29. 经行客热属于体虚外热之加《女科经纶》
  30. 经行不止《中医词典》
  31. 经行衄血《中医词典》


经行腹痛属寒湿抟于冲任_《女科经纶》_中医妇科_【岐黄之术】

经行腹痛属寒湿抟于冲任

经行腹痛属寒湿抟于冲任

  • 上一页
  • 目录
  • 相关
  • 下一页

滑伯仁曰∶有经行前脐腹绞痛如刺，寒热交作，下如黑豆汁，两尺沉涩，余皆弦急，此由下焦寒湿之邪，抟于冲任。冲为血海，任主胞胎，为妇人之血室。经事来，邪与血争，故作 痛。寒湿生浊，下如豆汁，宜治下焦，以辛散苦温血药治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行腹痛属风冷客于胞络
  • 当前页：经行腹痛属寒湿抟于冲任
  • 下一页：经行腹痛属于血涩
<<< 返回本书目录
  1. 经行腹痛《医宗金鉴》
  2. 经行腹痛证治《妇科心法要诀》
  3. 经行腹痛《女科切要》
  4. 经行腹痛证治《医宗金鉴》
  5. 经行腹痛《妇科心法要诀》
  6. 经行寒热身痛《妇科心法要诀》
  7. 经行发热证治《妇科心法要诀》
  8. 经行寒热身痛《医宗金鉴》
  9. 经行发热时热证治《医宗金鉴》
  10. 经行流涎【疾病大全】
  11. 经行发热时热《医宗金鉴》
  12. 经行尿感【疾病大全】
  13. 经行发热时热《妇科心法要诀》
  14. 经行情志异常《中医妇科学》
  15. 经行发热【疾病大全】
  16. 经行乳房胀痛《中医妇科学》
  17. 经行发热《中医妇科学》
  18. 经行舌麻【疾病大全】
  19. 经膈肌肋间疝【疾病大全】
  20. 经行身痛证治《妇科心法要诀》
  21. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  22. 经行身痛证治《医宗金鉴》
  23. 经腑双结《伤寒说意》
  24. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  25. 经腑殊方《四圣悬枢》
  26. 经行失眠【疾病大全】
  27. 经腑论《医学心悟》
  28. 经行头痛《中医妇科学》
  29. 经断前后诸证《中医妇科学》
  30. 经行头痛《自我调养巧治病》
  1. 经行腹痛属寒湿抟于冲任《女科经纶》
  2. 经行腹痛属风冷客于胞络《女科经纶》
  3. 经行腹痛属于气滞《女科经纶》
  4. 经行腹痛《女科切要》
  5. 经行腹痛属于血涩《女科经纶》
  6. 经行腹痛《妇科心法要诀》
  7. 经行腹痛宜调气《女科经纶》
  8. 经行腹痛《医宗金鉴》
  9. 经行腹痛证治《医宗金鉴》
  10. 经行腹痛《中医词典》
  11. 经行腹痛证治《妇科心法要诀》
  12. 经行腹痛《四圣心源》
  13. 经行寒热身痛《医宗金鉴》
  14. 经行发热证治《妇科心法要诀》
  15. 经行寒热身痛《妇科心法要诀》
  16. 经行发热时热证治《医宗金鉴》
  17. 经行后发热目暗属血虚《女科经纶》
  18. 经行发热时热《妇科心法要诀》
  19. 经行后期《中医词典》
  20. 经行发热时热《医宗金鉴》
  21. 经行后期（经迟）《中医名词词典》
  22. 经行发热《中医妇科学》
  23. 经行或前或后《中医词典》
  24. 经行发热《中医词典》
  25. 经行或先或后《胎产指南》
  26. 经行潮热有内伤外感虚实之分《女科经纶》
  27. 经行客热属于体虚外热之加《女科经纶》
  28. 经行不止秘方《华佗神方》
  29. 经行衄血《中医词典》
  30. 经行不止《奇效简便良方》
  31. 经行情志异常《中医妇科学》


经行腹痛属于血涩_《女科经纶》_中医妇科_【岐黄之术】

经行腹痛属于血涩

经行腹痛属于血涩

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏曰∶经事欲行，脐腹绞痛者，血涩也，宜八物汤加木香、槟榔、胡索、苦楝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行腹痛属寒湿抟于冲任
  • 当前页：经行腹痛属于血涩
  • 下一页：经行腹痛属于气滞
<<< 返回本书目录
  1. 经行腹痛《医宗金鉴》
  2. 经行腹痛证治《妇科心法要诀》
  3. 经行腹痛《女科切要》
  4. 经行腹痛证治《医宗金鉴》
  5. 经行腹痛《妇科心法要诀》
  6. 经行寒热身痛《妇科心法要诀》
  7. 经行发热证治《妇科心法要诀》
  8. 经行寒热身痛《医宗金鉴》
  9. 经行发热时热证治《医宗金鉴》
  10. 经行流涎【疾病大全】
  11. 经行发热时热《医宗金鉴》
  12. 经行尿感【疾病大全】
  13. 经行发热时热《妇科心法要诀》
  14. 经行情志异常《中医妇科学》
  15. 经行发热【疾病大全】
  16. 经行乳房胀痛《中医妇科学》
  17. 经行发热《中医妇科学》
  18. 经行舌麻【疾病大全】
  19. 经膈肌肋间疝【疾病大全】
  20. 经行身痛证治《妇科心法要诀》
  21. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  22. 经行身痛证治《医宗金鉴》
  23. 经腑双结《伤寒说意》
  24. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  25. 经腑殊方《四圣悬枢》
  26. 经行失眠【疾病大全】
  27. 经腑论《医学心悟》
  28. 经行头痛《中医妇科学》
  29. 经断前后诸证《中医妇科学》
  30. 经行头痛《自我调养巧治病》
  1. 经行腹痛属于血涩《女科经纶》
  2. 经行腹痛属于气滞《女科经纶》
  3. 经行腹痛宜调气《女科经纶》
  4. 经行腹痛属寒湿抟于冲任《女科经纶》
  5. 经行腹痛证治《医宗金鉴》
  6. 经行腹痛属风冷客于胞络《女科经纶》
  7. 经行腹痛证治《妇科心法要诀》
  8. 经行腹痛《女科切要》
  9. 经行寒热身痛《医宗金鉴》
  10. 经行腹痛《妇科心法要诀》
  11. 经行寒热身痛《妇科心法要诀》
  12. 经行腹痛《医宗金鉴》
  13. 经行后发热目暗属血虚《女科经纶》
  14. 经行腹痛《中医词典》
  15. 经行后期《中医词典》
  16. 经行腹痛《四圣心源》
  17. 经行后期（经迟）《中医名词词典》
  18. 经行发热证治《妇科心法要诀》
  19. 经行或前或后《中医词典》
  20. 经行发热时热证治《医宗金鉴》
  21. 经行或先或后《胎产指南》
  22. 经行发热时热《妇科心法要诀》
  23. 经行客热属于体虚外热之加《女科经纶》
  24. 经行发热时热《医宗金鉴》
  25. 经行衄血《中医词典》
  26. 经行发热《中医妇科学》
  27. 经行情志异常《中医妇科学》
  28. 经行发热《中医词典》
  29. 经行乳房胀痛《中医妇科学》
  30. 经行潮热有内伤外感虚实之分《女科经纶》
  31. 经行身痛《中医词典》


经行腹痛属于气滞_《女科经纶》_中医妇科_【岐黄之术】

经行腹痛属于气滞

经行腹痛属于气滞

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶经将行腹痛，属气之滞，用香附、青皮、桃仁、胡索、黄连，又用抑气散、四物加胡索、丹皮、条芩。又曰∶经将来，腹中阵痛，乍作乍止者，血热气实也，四物加黄连、丹皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行腹痛属于血涩
  • 当前页：经行腹痛属于气滞
  • 下一页：经行腹痛宜调气
<<< 返回本书目录
  1. 经行腹痛《医宗金鉴》
  2. 经行腹痛证治《妇科心法要诀》
  3. 经行腹痛《女科切要》
  4. 经行腹痛证治《医宗金鉴》
  5. 经行腹痛《妇科心法要诀》
  6. 经行寒热身痛《妇科心法要诀》
  7. 经行发热证治《妇科心法要诀》
  8. 经行寒热身痛《医宗金鉴》
  9. 经行发热时热证治《医宗金鉴》
  10. 经行流涎【疾病大全】
  11. 经行发热时热《医宗金鉴》
  12. 经行尿感【疾病大全】
  13. 经行发热时热《妇科心法要诀》
  14. 经行情志异常《中医妇科学》
  15. 经行发热【疾病大全】
  16. 经行乳房胀痛《中医妇科学》
  17. 经行发热《中医妇科学》
  18. 经行舌麻【疾病大全】
  19. 经膈肌肋间疝【疾病大全】
  20. 经行身痛证治《妇科心法要诀》
  21. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  22. 经行身痛证治《医宗金鉴》
  23. 经腑双结《伤寒说意》
  24. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  25. 经腑殊方《四圣悬枢》
  26. 经行失眠【疾病大全】
  27. 经腑论《医学心悟》
  28. 经行头痛《中医妇科学》
  29. 经断前后诸证《中医妇科学》
  30. 经行头痛《自我调养巧治病》
  1. 经行腹痛属于气滞《女科经纶》
  2. 经行腹痛属寒湿抟于冲任《女科经纶》
  3. 经行腹痛属于血涩《女科经纶》
  4. 经行腹痛属风冷客于胞络《女科经纶》
  5. 经行腹痛宜调气《女科经纶》
  6. 经行腹痛《女科切要》
  7. 经行腹痛证治《医宗金鉴》
  8. 经行腹痛《妇科心法要诀》
  9. 经行腹痛证治《妇科心法要诀》
  10. 经行腹痛《医宗金鉴》
  11. 经行寒热身痛《医宗金鉴》
  12. 经行腹痛《中医词典》
  13. 经行寒热身痛《妇科心法要诀》
  14. 经行腹痛《四圣心源》
  15. 经行后发热目暗属血虚《女科经纶》
  16. 经行发热证治《妇科心法要诀》
  17. 经行后期《中医词典》
  18. 经行发热时热证治《医宗金鉴》
  19. 经行后期（经迟）《中医名词词典》
  20. 经行发热时热《妇科心法要诀》
  21. 经行或前或后《中医词典》
  22. 经行发热时热《医宗金鉴》
  23. 经行或先或后《胎产指南》
  24. 经行发热《中医妇科学》
  25. 经行客热属于体虚外热之加《女科经纶》
  26. 经行发热《中医词典》
  27. 经行衄血《中医词典》
  28. 经行潮热有内伤外感虚实之分《女科经纶》
  29. 经行情志异常《中医妇科学》
  30. 经行不止秘方《华佗神方》
  31. 经行乳房胀痛《中医妇科学》


经行腹痛宜调气_《女科经纶》_中医妇科_【岐黄之术】

经行腹痛宜调气

经行腹痛宜调气

  • 上一页
  • 目录
  • 相关
  • 下一页

戴元礼曰∶经事来而腹痛，不来腹亦痛，皆血之调故也。欲调其血，先调其气，四物加香附、吴茱，或和气饮加吴茱。痛甚者，加玄胡索汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行腹痛属于气滞
  • 当前页：经行腹痛宜调气
  • 下一页：经行体痛属于血气不足
<<< 返回本书目录
  1. 经行腹痛《医宗金鉴》
  2. 经行腹痛证治《妇科心法要诀》
  3. 经行腹痛《女科切要》
  4. 经行腹痛证治《医宗金鉴》
  5. 经行腹痛《妇科心法要诀》
  6. 经行寒热身痛《妇科心法要诀》
  7. 经行发热证治《妇科心法要诀》
  8. 经行寒热身痛《医宗金鉴》
  9. 经行发热时热证治《医宗金鉴》
  10. 经行流涎【疾病大全】
  11. 经行发热时热《医宗金鉴》
  12. 经行尿感【疾病大全】
  13. 经行发热时热《妇科心法要诀》
  14. 经行情志异常《中医妇科学》
  15. 经行发热【疾病大全】
  16. 经行乳房胀痛《中医妇科学》
  17. 经行发热《中医妇科学》
  18. 经行舌麻【疾病大全】
  19. 经膈肌肋间疝【疾病大全】
  20. 经行身痛证治《妇科心法要诀》
  21. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  22. 经行身痛证治《医宗金鉴》
  23. 经腑双结《伤寒说意》
  24. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  25. 经腑殊方《四圣悬枢》
  26. 经行失眠【疾病大全】
  27. 经腑论《医学心悟》
  28. 经行头痛《中医妇科学》
  29. 经断前后诸证《中医妇科学》
  30. 经行头痛《自我调养巧治病》
  1. 经行腹痛宜调气《女科经纶》
  2. 经行腹痛属于血涩《女科经纶》
  3. 经行腹痛证治《医宗金鉴》
  4. 经行腹痛属于气滞《女科经纶》
  5. 经行腹痛证治《妇科心法要诀》
  6. 经行腹痛属寒湿抟于冲任《女科经纶》
  7. 经行寒热身痛《医宗金鉴》
  8. 经行腹痛属风冷客于胞络《女科经纶》
  9. 经行寒热身痛《妇科心法要诀》
  10. 经行腹痛《女科切要》
  11. 经行后发热目暗属血虚《女科经纶》
  12. 经行腹痛《妇科心法要诀》
  13. 经行后期《中医词典》
  14. 经行腹痛《医宗金鉴》
  15. 经行后期（经迟）《中医名词词典》
  16. 经行腹痛《中医词典》
  17. 经行或前或后《中医词典》
  18. 经行腹痛《四圣心源》
  19. 经行或先或后《胎产指南》
  20. 经行发热证治《妇科心法要诀》
  21. 经行客热属于体虚外热之加《女科经纶》
  22. 经行发热时热证治《医宗金鉴》
  23. 经行衄血《中医词典》
  24. 经行发热时热《妇科心法要诀》
  25. 经行情志异常《中医妇科学》
  26. 经行发热时热《医宗金鉴》
  27. 经行乳房胀痛《中医妇科学》
  28. 经行发热《中医妇科学》
  29. 经行身痛《中医词典》
  30. 经行发热《中医词典》
  31. 经行身痛证治《医宗金鉴》


经行体痛属于血气不足_《女科经纶》_中医妇科_【岐黄之术】

经行体痛属于血气不足

经行体痛属于血气不足

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶经水者，行气血，通阴阳，以荣于身者也。气血盛，阴阳和，则形体通。或外亏卫气之充养，内乏荣血之灌溉，血气不足，故经候欲行，而身体先痛也，趁痛散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行腹痛宜调气
  • 当前页：经行体痛属于血气不足
  • 下一页：经水过后腹痛属于气血两虚
<<< 返回本书目录
  1. 经行失眠【疾病大全】
  2. 经行头痛《中医妇科学》
  3. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  4. 经行头痛《自我调养巧治病》
  5. 经行身痛证治《医宗金鉴》
  6. 经行头痛【疾病大全】
  7. 经行身痛证治《妇科心法要诀》
  8. 经行吐衄《女科宝鉴》
  9. 经行舌麻【疾病大全】
  10. 经行吐衄《中医妇科学》
  11. 经行乳房胀痛《中医妇科学》
  12. 经行吐衄证治《妇科心法要诀》
  13. 经行情志异常《中医妇科学》
  14. 经行吐衄证治《医宗金鉴》
  15. 经行尿感【疾病大全】
  16. 经行吐泻证治《妇科心法要诀》
  17. 经行流涎【疾病大全】
  18. 经行吐泻证治《医宗金鉴》
  19. 经行寒热身痛《医宗金鉴》
  20. 经行泄水【疾病大全】
  21. 经行寒热身痛《妇科心法要诀》
  22. 经行泄泻《中医妇科学》
  23. 经行腹痛证治《医宗金鉴》
  24. 经行泻吐《妇科心法要诀》
  25. 经行腹痛证治《妇科心法要诀》
  26. 经行泻吐《医宗金鉴》
  27. 经行腹痛《医宗金鉴》
  28. 经红散【方剂大全】
  29. 经行腹痛《女科切要》
  30. 经后腹痛症《女科秘要》
  1. 经行体痛属于血气不足《女科经纶》
  2. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  3. 经行头痛《自我调养巧治病》
  4. 经行身痛证治《妇科心法要诀》
  5. 经行头痛《中医妇科学》
  6. 经行身痛证治《医宗金鉴》
  7. 经行吐衄《中医妇科学》
  8. 经行身痛《中医词典》
  9. 经行吐衄证治《医宗金鉴》
  10. 经行乳房胀痛《中医妇科学》
  11. 经行吐衄证治《妇科心法要诀》
  12. 经行情志异常《中医妇科学》
  13. 经行吐泻证治《医宗金鉴》
  14. 经行衄血《中医词典》
  15. 经行吐泻证治《妇科心法要诀》
  16. 经行客热属于体虚外热之加《女科经纶》
  17. 经行吐血《中医词典》
  18. 经行或先或后《胎产指南》
  19. 经行先后无定期《中医词典》
  20. 经行或前或后《中医词典》
  21. 经行先后无定期（经乱）《中医名词词典》
  22. 经行后期（经迟）《中医名词词典》
  23. 经行先期《中医词典》
  24. 经行后期《中医词典》
  25. 经行先期（月经先期）《中医名词词典》
  26. 经行后发热目暗属血虚《女科经纶》
  27. 经行先期后期有血热血虚之分《女科经纶》
  28. 经行寒热身痛《妇科心法要诀》
  29. 经行泄泻《中医名词词典》
  30. 经行寒热身痛《医宗金鉴》
  31. 经行泄泻《中医词典》


经水过后腹痛属于气血两虚_《女科经纶》_中医妇科_【岐黄之术】

经水过后腹痛属于气血两虚

经水过后腹痛属于气血两虚

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶经水过后作痛，是气血俱虚也，宜八珍汤。亦有虚中有热，经后亦作痛，宜逍遥散。亦有经行过后，腹中绵绵走痛者，是血行而气滞未尽行也，四物加木香。

《准绳》按∶经后腹痛为虚，明甚。若脉不数，证不显热，未可断其为热也，八珍为宜。有热，方以逍遥散主之。

慎斋按∶以上八条，序经行腹痛，有寒热虚实之分也。主于风冷寒湿者，经文与良甫、伯仁之论是也。主于血涩气滞者，海藏、丹溪之论是也。若经行后腹痛，是有虚无实，有寒无热矣。而丹溪则又兼热与气滞论病机，不可不审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行体痛属于血气不足
  • 当前页：经水过后腹痛属于气血两虚
  • 下一页：经行潮热有内伤外感虚实之分
<<< 返回本书目录
  1. 经水过多兼时下白带《医宗金鉴》
  2. 经水过期而来《女科切要》
  3. 经水过多兼时下白带《妇科心法要诀》
  4. 经水行后而腹痛《医法圆通》
  5. 经水多少症《女科秘要》
  6. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  7. 经水倒行《医门补要》
  8. 经水或紫或黑论《格致余论》
  9. 经水不调症《女科秘要》
  10. 经水将行而腹痛《医法圆通》
  11. 经水不调【方剂主治】
  12. 经水来多而色紫成块《医法圆通》
  13. 经水《周慎斋遗书》
  14. 经水来少而色淡《医法圆通》
  15. 经水《续名医类案》
  16. 经水愆期《女科指掌》
  17. 经水《沈氏女科辑要》
  18. 经水先期而来《女科切要》
  19. 经水《内经评文》
  20. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  21. 经水《灵枢悬解》
  22. 经水先期而至有虚实之异《轩岐救正论》
  23. 经水《金匮钩玄》
  24. 经水欲行先身体痛或腹痛《女科百问》
  25. 经水《黄帝内经·灵枢》
  26. 经痛论外方《妇人规》
  27. 经水《古今医案按》
  28. 经痛饮【方剂大全】
  29. 经水《丹溪手镜》
  30. 经外奇穴《手穴手纹诊治》
  1. 经水过后腹痛属于气血两虚《女科经纶》
  2. 经水过多兼时下白带《妇科心法要诀》
  3. 经水过期而来《女科切要》
  4. 经水过多兼时下白带《医宗金鉴》
  5. 经水行后而腹痛《医法圆通》
  6. 经水过多《中医词典》
  7. 经水黑灰《中医词典》
  8. 经水过多《傅青主女科》
  9. 经水横行旁流大肠《竹泉生女科集要》
  10. 经水否涩《中医词典》
  11. 经水后期《傅青主女科》
  12. 经水多少症《女科秘要》
  13. 经水后期《中医词典》
  14. 经水多少《胎产指南》
  15. 经水后期第二《竹泉生女科集要》
  16. 经水断绝《中医词典》
  17. 经水后期第三《竹泉生女科集要》
  18. 经水倒行《医门补要》
  19. 经水后期第四《竹泉生女科集要》
  20. 经水从口鼻出《宁坤秘籍》
  21. 经水后期第一《竹泉生女科集要》
  22. 经水传播《预防医学》
  23. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  24. 经水不止发肿满《中医词典》
  25. 经水忽来忽断《中医词典》
  26. 经水不止《中医词典》
  27. 经水忽来忽断时疼时止《傅青主女科》
  28. 经水不通《奇效简便良方》
  29. 经水或多或少《中医词典》
  30. 经水不调症《女科秘要》
  31. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》


经行潮热有内伤外感虚实之分_《女科经纶》_中医妇科_【岐黄之术】

经行潮热有内伤外感虚实之分

经行潮热有内伤外感虚实之分

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶经行潮热有时，为内伤，属于虚。潮热无时，为外感，属于实。虚者大温经汤，实者四物加柴、芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水过后腹痛属于气血两虚
  • 当前页：经行潮热有内伤外感虚实之分
  • 下一页：经行客热属于体虚外热之加
<<< 返回本书目录
  1. 经膈肌肋间疝【疾病大全】
  2. 经行发热《中医妇科学》
  3. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  4. 经行发热【疾病大全】
  5. 经腑双结《伤寒说意》
  6. 经行发热时热《妇科心法要诀》
  7. 经腑殊方《四圣悬枢》
  8. 经行发热时热《医宗金鉴》
  9. 经腑论《医学心悟》
  10. 经行发热时热证治《医宗金鉴》
  11. 经断前后诸证《中医妇科学》
  12. 经行发热证治《妇科心法要诀》
  13. 经断复来《中医妇科学》
  14. 经行腹痛《妇科心法要诀》
  15. 经度篇《古今医统大全》
  16. 经行腹痛《女科切要》
  17. 经典免疫学时期《医学免疫学》
  18. 经行腹痛《医宗金鉴》
  19. 经典的心理分析疗法《医学心理学》
  20. 经行腹痛证治《妇科心法要诀》
  21. 经带面【方剂大全】
  22. 经行腹痛证治《医宗金鉴》
  23. 经带金丹【方剂大全】
  24. 经行寒热身痛《妇科心法要诀》
  25. 经带兼目疾论《银海指南》
  26. 经行寒热身痛《医宗金鉴》
  27. 经带《中医名词词典》
  28. 经行流涎【疾病大全】
  29. 经从口鼻出咳嗽气急《女科秘要》
  30. 经行尿感【疾病大全】
  1. 经行潮热有内伤外感虚实之分《女科经纶》
  2. 经行不止秘方《华佗神方》
  3. 经行发热《中医词典》
  4. 经行不止《奇效简便良方》
  5. 经行发热《中医妇科学》
  6. 经行不止《中医词典》
  7. 经行发热时热《医宗金鉴》
  8. 经行便血《中医名词词典》
  9. 经行发热时热《妇科心法要诀》
  10. 经行白带属阳虚陷下《女科经纶》
  11. 经行发热时热证治《医宗金鉴》
  12. 经过期而后行《胎产指南》
  13. 经行发热证治《妇科心法要诀》
  14. 经腑双结《伤寒说意》
  15. 经行腹痛《四圣心源》
  16. 经腑殊方《四圣悬枢》
  17. 经行腹痛《中医词典》
  18. 经腑论《医学心悟》
  19. 经行腹痛《医宗金鉴》
  20. 经腑论《类证治裁》
  21. 经行腹痛《妇科心法要诀》
  22. 经风《中医词典》
  23. 经行腹痛《女科切要》
  24. 经方与温病、北派经方家与南方温病派如何区别二者呢?《中医之钥》
  25. 经行腹痛属风冷客于胞络《女科经纶》
  26. 经方派《中医词典》
  27. 经行腹痛属寒湿抟于冲任《女科经纶》
  28. 经方派《中医名词词典》
  29. 经行腹痛属于气滞《女科经纶》
  30. 经方《中医词典》
  31. 经行腹痛属于血涩《女科经纶》


经行客热属于体虚外热之加_《女科经纶》_中医妇科_【岐黄之术】

经行客热属于体虚外热之加

经行客热属于体虚外热之加

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全良方》曰∶经行客热者，因体虚而将温过度，外热加之，非脏腑自生，故云客热。其状上焦胸膈之间，虚热、口燥、心烦，手足壮热是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行潮热有内伤外感虚实之分
  • 当前页：经行客热属于体虚外热之加
  • 下一页：经行后发热目暗属血虚
<<< 返回本书目录
  1. 经行寒热身痛《医宗金鉴》
  2. 经行流涎【疾病大全】
  3. 经行寒热身痛《妇科心法要诀》
  4. 经行尿感【疾病大全】
  5. 经行腹痛证治《医宗金鉴》
  6. 经行情志异常《中医妇科学》
  7. 经行腹痛证治《妇科心法要诀》
  8. 经行乳房胀痛《中医妇科学》
  9. 经行腹痛《医宗金鉴》
  10. 经行舌麻【疾病大全】
  11. 经行腹痛《女科切要》
  12. 经行身痛证治《妇科心法要诀》
  13. 经行腹痛《妇科心法要诀》
  14. 经行身痛证治《医宗金鉴》
  15. 经行发热证治《妇科心法要诀》
  16. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  17. 经行发热时热证治《医宗金鉴》
  18. 经行失眠【疾病大全】
  19. 经行发热时热《医宗金鉴》
  20. 经行头痛《中医妇科学》
  21. 经行发热时热《妇科心法要诀》
  22. 经行头痛《自我调养巧治病》
  23. 经行发热【疾病大全】
  24. 经行头痛【疾病大全】
  25. 经行发热《中医妇科学》
  26. 经行吐衄《女科宝鉴》
  27. 经膈肌肋间疝【疾病大全】
  28. 经行吐衄《中医妇科学》
  29. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  30. 经行吐衄证治《妇科心法要诀》
  1. 经行客热属于体虚外热之加《女科经纶》
  2. 经行或先或后《胎产指南》
  3. 经行衄血《中医词典》
  4. 经行或前或后《中医词典》
  5. 经行情志异常《中医妇科学》
  6. 经行后期（经迟）《中医名词词典》
  7. 经行乳房胀痛《中医妇科学》
  8. 经行后期《中医词典》
  9. 经行身痛《中医词典》
  10. 经行后发热目暗属血虚《女科经纶》
  11. 经行身痛证治《医宗金鉴》
  12. 经行寒热身痛《妇科心法要诀》
  13. 经行身痛证治《妇科心法要诀》
  14. 经行寒热身痛《医宗金鉴》
  15. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  16. 经行腹痛证治《妇科心法要诀》
  17. 经行体痛属于血气不足《女科经纶》
  18. 经行腹痛证治《医宗金鉴》
  19. 经行头痛《自我调养巧治病》
  20. 经行腹痛宜调气《女科经纶》
  21. 经行头痛《中医妇科学》
  22. 经行腹痛属于血涩《女科经纶》
  23. 经行吐衄《中医妇科学》
  24. 经行腹痛属于气滞《女科经纶》
  25. 经行吐衄证治《医宗金鉴》
  26. 经行腹痛属寒湿抟于冲任《女科经纶》
  27. 经行吐衄证治《妇科心法要诀》
  28. 经行腹痛属风冷客于胞络《女科经纶》
  29. 经行吐泻证治《医宗金鉴》
  30. 经行腹痛《女科切要》
  31. 经行吐泻证治《妇科心法要诀》


经行后发热目暗属血虚_《女科经纶》_中医妇科_【岐黄之术】

经行后发热目暗属血虚

经行后发热目暗属血虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《女科撮要》曰∶有经后发热倦怠，两目如帛蔽。夫脾为诸阴之首，目为血脉之宗。此脾伤而五脏皆为失所，不能归于目也。用补中汤、归脾汤，专主脾胃而愈。凡发久者，阳气亦自病，须调补之。

慎斋按∶以上三条，序经行有潮热、客热、发热之证也。经行潮热、客热，兼虚实论。若经后发热，则是血脉空虚，阴虚不足，为有虚而无实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行客热属于体虚外热之加
  • 当前页：经行后发热目暗属血虚
  • 下一页：经行泄泻属于脾虚多湿
<<< 返回本书目录
  1. 经行寒热身痛《医宗金鉴》
  2. 经行流涎【疾病大全】
  3. 经行寒热身痛《妇科心法要诀》
  4. 经行尿感【疾病大全】
  5. 经行腹痛证治《医宗金鉴》
  6. 经行情志异常《中医妇科学》
  7. 经行腹痛证治《妇科心法要诀》
  8. 经行乳房胀痛《中医妇科学》
  9. 经行腹痛《医宗金鉴》
  10. 经行舌麻【疾病大全】
  11. 经行腹痛《女科切要》
  12. 经行身痛证治《妇科心法要诀》
  13. 经行腹痛《妇科心法要诀》
  14. 经行身痛证治《医宗金鉴》
  15. 经行发热证治《妇科心法要诀》
  16. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  17. 经行发热时热证治《医宗金鉴》
  18. 经行失眠【疾病大全】
  19. 经行发热时热《医宗金鉴》
  20. 经行头痛《中医妇科学》
  21. 经行发热时热《妇科心法要诀》
  22. 经行头痛《自我调养巧治病》
  23. 经行发热【疾病大全】
  24. 经行头痛【疾病大全】
  25. 经行发热《中医妇科学》
  26. 经行吐衄《女科宝鉴》
  27. 经膈肌肋间疝【疾病大全】
  28. 经行吐衄《中医妇科学》
  29. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  30. 经行吐衄证治《妇科心法要诀》
  1. 经行后发热目暗属血虚《女科经纶》
  2. 经行寒热身痛《妇科心法要诀》
  3. 经行后期《中医词典》
  4. 经行寒热身痛《医宗金鉴》
  5. 经行后期（经迟）《中医名词词典》
  6. 经行腹痛证治《妇科心法要诀》
  7. 经行或前或后《中医词典》
  8. 经行腹痛证治《医宗金鉴》
  9. 经行或先或后《胎产指南》
  10. 经行腹痛宜调气《女科经纶》
  11. 经行客热属于体虚外热之加《女科经纶》
  12. 经行腹痛属于血涩《女科经纶》
  13. 经行衄血《中医词典》
  14. 经行腹痛属于气滞《女科经纶》
  15. 经行情志异常《中医妇科学》
  16. 经行腹痛属寒湿抟于冲任《女科经纶》
  17. 经行乳房胀痛《中医妇科学》
  18. 经行腹痛属风冷客于胞络《女科经纶》
  19. 经行身痛《中医词典》
  20. 经行腹痛《女科切要》
  21. 经行身痛证治《医宗金鉴》
  22. 经行腹痛《妇科心法要诀》
  23. 经行身痛证治《妇科心法要诀》
  24. 经行腹痛《医宗金鉴》
  25. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  26. 经行腹痛《中医词典》
  27. 经行体痛属于血气不足《女科经纶》
  28. 经行腹痛《四圣心源》
  29. 经行头痛《自我调养巧治病》
  30. 经行发热证治《妇科心法要诀》
  31. 经行头痛《中医妇科学》


经行泄泻属于脾虚多湿_《女科经纶》_中医妇科_【岐黄之术】

经行泄泻属于脾虚多湿

经行泄泻属于脾虚多湿

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山曰∶有妇人经行，必先泻二三日，然后经下，诊其脉皆濡弱，此脾虚也。脾主血，属湿，经水将动，脾血先已流注血海，然后下流为经。脾血既亏，则虚而不能营运其湿，以参苓白术散服之，月余而经行不泻矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行后发热目暗属血虚
  • 当前页：经行泄泻属于脾虚多湿
  • 下一页：经行白带属阳虚陷下
<<< 返回本书目录
  1. 经行泄泻《中医妇科学》
  2. 经行泻吐《妇科心法要诀》
  3. 经行泄水【疾病大全】
  4. 经行泻吐《医宗金鉴》
  5. 经行吐泻证治《医宗金鉴》
  6. 经红散【方剂大全】
  7. 经行吐泻证治《妇科心法要诀》
  8. 经后腹痛症《女科秘要》
  9. 经行吐衄证治《医宗金鉴》
  10. 经候《邯郸遗稿》
  11. 经行吐衄证治《妇科心法要诀》
  12. 经候《脉因证治》
  13. 经行吐衄《中医妇科学》
  14. 经候《明医指掌》
  15. 经行吐衄《女科宝鉴》
  16. 经候《医学入门》
  17. 经行头痛【疾病大全】
  18. 经候《张氏医通》
  19. 经行头痛《自我调养巧治病》
  20. 经候不调《女科撮要》
  21. 经行头痛《中医妇科学》
  22. 经候不调《卫生易简方》
  23. 经行失眠【疾病大全】
  24. 经候不调【方剂主治】
  25. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  26. 经候或前或后多寡不定《女科百问》
  27. 经行身痛证治《医宗金鉴》
  28. 经候门《女科指要》
  29. 经行身痛证治《妇科心法要诀》
  30. 经候总论《女科证治准绳》
  1. 经行泄泻属于脾虚多湿《女科经纶》
  2. 经行泄泻《中医妇科学》
  3. 经行泻吐《医宗金鉴》
  4. 经行泄泻《中医词典》
  5. 经行泻吐《妇科心法要诀》
  6. 经行泄泻《中医名词词典》
  7. 经黑属风寒外乘当辨脉证《女科经纶》
  8. 经行先期后期有血热血虚之分《女科经纶》
  9. 经后腹痛《中医词典》
  10. 经行先期（月经先期）《中医名词词典》
  11. 经后腹痛《竹林女科证治》
  12. 经行先期《中医词典》
  13. 经后腹痛秘方《华佗神方》
  14. 经行先后无定期（经乱）《中医名词词典》
  15. 经后腹痛症《女科秘要》
  16. 经行先后无定期《中医词典》
  17. 经后少腹痛《竹泉生女科集要》
  18. 经行吐血《中医词典》
  19. 经后吐衄《中医词典》
  20. 经行吐泻证治《妇科心法要诀》
  21. 经候《中医词典》
  22. 经行吐泻证治《医宗金鉴》
  23. 经候《医学入门》
  24. 经行吐衄证治《妇科心法要诀》
  25. 经候《张氏医通》
  26. 经行吐衄证治《医宗金鉴》
  27. 经候《明医指掌》
  28. 经行吐衄《中医妇科学》
  29. 经候《脉因证治》
  30. 经行头痛《中医妇科学》
  31. 经候《邯郸遗稿》


经行白带属阳虚陷下_《女科经纶》_中医妇科_【岐黄之术】

经行白带属阳虚陷下

经行白带属阳虚陷下

  • 上一页
  • 目录
  • 相关
  • 下一页

缪仲淳曰∶有月水过多，白带时下，日轻夜重，泄泻无时，亦属下多亡阴，宜作血虚论治，服四物益甚，始悟此病正合仲景阳生阴长之法。夫经水多，白带时下，又兼泄泻，皆由阳虚陷下而然，命曰阳脱是也。日轻夜重，盖日阳旺，而得健运之职，故血亦无凝滞之患，故日轻。夜则阴旺，而阳不得其任，失其健运之常，血亦随滞，故夜重，以参、术助阳之药服之。

慎斋按∶以上二条，序经行有泄泻、白带之兼证也。经行中兼见之证不一，而腹痛、发热、泄泻、白带四证，则常有之。四证见其一，皆足以致经候不调之病，故以此序于月经不调之后。但月经不调，而不加意审治，势必渐至于不月而经闭，有血枯之候。故即以女子不月、经闭、血枯诸论集于下，此序书之原委也，读者不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行泄泻属于脾虚多湿
  • 当前页：经行白带属阳虚陷下
  • 下一页：经论女子月事不来属于胞脉闭
<<< 返回本书目录
  1. 经膈肌肋间疝【疾病大全】
  2. 经行发热《中医妇科学》
  3. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  4. 经行发热【疾病大全】
  5. 经腑双结《伤寒说意》
  6. 经行发热时热《妇科心法要诀》
  7. 经腑殊方《四圣悬枢》
  8. 经行发热时热《医宗金鉴》
  9. 经腑论《医学心悟》
  10. 经行发热时热证治《医宗金鉴》
  11. 经断前后诸证《中医妇科学》
  12. 经行发热证治《妇科心法要诀》
  13. 经断复来《中医妇科学》
  14. 经行腹痛《妇科心法要诀》
  15. 经度篇《古今医统大全》
  16. 经行腹痛《女科切要》
  17. 经典免疫学时期《医学免疫学》
  18. 经行腹痛《医宗金鉴》
  19. 经典的心理分析疗法《医学心理学》
  20. 经行腹痛证治《妇科心法要诀》
  21. 经带面【方剂大全】
  22. 经行腹痛证治《医宗金鉴》
  23. 经带金丹【方剂大全】
  24. 经行寒热身痛《妇科心法要诀》
  25. 经带兼目疾论《银海指南》
  26. 经行寒热身痛《医宗金鉴》
  27. 经带《中医名词词典》
  28. 经行流涎【疾病大全】
  29. 经从口鼻出咳嗽气急《女科秘要》
  30. 经行尿感【疾病大全】
  1. 经行白带属阳虚陷下《女科经纶》
  2. 经过期而后行《胎产指南》
  3. 经行便血《中医名词词典》
  4. 经腑双结《伤寒说意》
  5. 经行不止《中医词典》
  6. 经腑殊方《四圣悬枢》
  7. 经行不止《奇效简便良方》
  8. 经腑论《医学心悟》
  9. 经行不止秘方《华佗神方》
  10. 经腑论《类证治裁》
  11. 经行潮热有内伤外感虚实之分《女科经纶》
  12. 经风《中医词典》
  13. 经行发热《中医词典》
  14. 经方与温病、北派经方家与南方温病派如何区别二者呢?《中医之钥》
  15. 经行发热《中医妇科学》
  16. 经方派《中医词典》
  17. 经行发热时热《医宗金鉴》
  18. 经方派《中医名词词典》
  19. 经行发热时热《妇科心法要诀》
  20. 经方《中医词典》
  21. 经行发热时热证治《医宗金鉴》
  22. 经方《中医名词词典》
  23. 经行发热证治《妇科心法要诀》
  24. 经多发肿《中医词典》
  25. 经行腹痛《四圣心源》
  26. 经断前后诸症《中医词典》
  27. 经行腹痛《中医词典》
  28. 经断前后诸证《中医妇科学》
  29. 经行腹痛《医宗金鉴》
  30. 经断复来《中医妇科学》
  31. 经行腹痛《妇科心法要诀》


经论女子月事不来属于胞脉闭_《女科经纶》_中医妇科_【岐黄之术】

经论女子月事不来属于胞脉闭

经论女子月事不来属于胞脉闭

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶月事不来者，胞脉闭也。胞脉者，属心而络于胞中。今气上迫肺，心气不得下通，故月事不来也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行白带属阳虚陷下
  • 当前页：经论女子月事不来属于胞脉闭
  • 下一页：经论女子不月属二阳之病
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论女子月事不来属于胞脉闭《女科经纶》
  2. 经论女子血海属于少阴一经《女科经纶》
  3. 经论女子月事属太冲脉盛《女科经纶》
  4. 经论女子经水温寒与天地相应《女科经纶》
  5. 经论妊脉尺中按之不绝《女科经纶》
  6. 经论女子不月属二阳之病《女科经纶》
  7. 经论妊脉属足少阴一经《女科经纶》
  8. 经论男女有子本于肾气之盛实《女科经纶》
  9. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  10. 经论怀子无邪脉《女科经纶》
  11. 经论血崩属悲哀热气在中《女科经纶》
  12. 经论带下属小肠冤结《女科经纶》
  13. 经论血崩属悲哀阳气内动《女科经纶》
  14. 经论带下属思想无穷所致《女科经纶》
  15. 经论血崩属阴虚阳搏《女科经纶》
  16. 经论带下属任脉为病《女科经纶》
  17. 经论血崩属于风《女科经纶》
  18. 经乱不孕《中医词典》
  19. 经论血崩属于寒《女科经纶》
  20. 经乱《中医词典》
  21. 经论血崩属于热《女科经纶》
  22. 经漏论《女科折衷纂要》
  23. 经论血溢属劳力伤肠胃络脉《女科经纶》
  24. 经漏不止《女科撮要》
  25. 经论要旨《医效秘传》
  26. 经漏1年余《名师垂教》
  27. 经论月水来腹痛属子门有寒《女科经纶》
  28. 经漏《中医词典》
  29. 经论转胞之证《女科经纶》
  30. 经量和经期《常见病自测》
  31. 经论总抄《明医指掌》


经论女子不月属二阳之病_《女科经纶》_中医妇科_【岐黄之术】

经论女子不月属二阳之病

经论女子不月属二阳之病

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶二阳之病，发于心脾，有不得隐曲，女子不月，其传为风消，为息奔者，死不治。

慎斋按∶以上经论二条，序女子不月，一属于胞脉之闭，一属于二阳之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论女子月事不来属于胞脉闭
  • 当前页：经论女子不月属二阳之病
  • 下一页：女子不月属心脾病宜治心火养脾血
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论女子不月属二阳之病《女科经纶》
  2. 经论男女有子本于肾气之盛实《女科经纶》
  3. 经论女子经水温寒与天地相应《女科经纶》
  4. 经论怀子无邪脉《女科经纶》
  5. 经论女子血海属于少阴一经《女科经纶》
  6. 经论带下属小肠冤结《女科经纶》
  7. 经论女子月事不来属于胞脉闭《女科经纶》
  8. 经论带下属思想无穷所致《女科经纶》
  9. 经论女子月事属太冲脉盛《女科经纶》
  10. 经论带下属任脉为病《女科经纶》
  11. 经论妊脉尺中按之不绝《女科经纶》
  12. 经乱不孕《中医词典》
  13. 经论妊脉属足少阴一经《女科经纶》
  14. 经乱《中医词典》
  15. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  16. 经漏论《女科折衷纂要》
  17. 经论血崩属悲哀热气在中《女科经纶》
  18. 经漏不止《女科撮要》
  19. 经论血崩属悲哀阳气内动《女科经纶》
  20. 经漏1年余《名师垂教》
  21. 经论血崩属阴虚阳搏《女科经纶》
  22. 经漏《中医词典》
  23. 经论血崩属于风《女科经纶》
  24. 经量和经期《常见病自测》
  25. 经论血崩属于寒《女科经纶》
  26. 经量《中医词典》
  27. 经论血崩属于热《女科经纶》
  28. 经来饮食即呕吐《宁坤秘籍》
  29. 经论血溢属劳力伤肠胃络脉《女科经纶》
  30. 经来饮食后即吐《女科秘要》
  31. 经论要旨《医效秘传》


女子不月属心脾病宜治心火养脾血_《女科经纶》_中医妇科_【岐黄之术】

女子不月属心脾病宜治心火养脾血

女子不月属心脾病宜治心火养脾血

  • 上一页
  • 目录
  • 相关
  • 下一页

张洁古曰∶女子月事不来者，先泻心火，血自下也。经云∶二阳之病发心脾，有不得隐曲，故女子不月，其传为风消。太仆注曰∶大肠、胃热也，心脾受之。心主血，心病则血不流；脾主味，脾病则味不化，味不化则精不足，故其病不能隐曲。脾土已亏，则风邪胜而气愈消。又经云∶月事不来者，胞脉闭也。胞脉属于心，络于胞中。今气上迫肺，心气不得下通，故月事不来。先服降心火之剂，后服五补丸、卫生汤，治脾以养其血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论女子不月属二阳之病
  • 当前页：女子不月属心脾病宜治心火养脾血
  • 下一页：女子不月属肠胃病及于心脾论
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子不月属心脾病宜治心火养脾血《女科经纶》
  2. 女子不月属胃无生化之原论《女科经纶》
  3. 女子不月属心脾少血论《女科经纶》
  4. 女子不月属胃病不能运化水谷论《女科经纶》
  5. 女子不月属心脾胃三经受病论《女科经纶》
  6. 女子不月属气郁不畅论《女科经纶》
  7. 女子不月为血滞属心气不通《女科经纶》
  8. 女子不月属肠胃病及于心脾论《女科经纶》
  9. 女子缠脚生疮《奇效简便良方》
  10. 女子病临医宜自说《女科经纶》
  11. 女子赤白沥《中医词典》
  12. 女子胞（精室）《中医基础理论》
  13. 女子赤白沥《中医词典》
  14. 女子胞《中医词典》
  15. 女子赤淫《中医词典》
  16. 女子胞《中医词典》
  17. 女子赤淫《中医词典》
  18. 女子胞《中医名词词典》
  19. 女子腹部响声急一百五十二法《针灸神书》
  20. 女子败疵《针灸素难要旨》
  21. 女子经闭《宁坤秘籍》
  22. 女子暗闭《中医词典》
  23. 女子经不调由合之非时论《女科经纶》
  24. 女子暗闭《中医词典》
  25. 女子经行宜谨《女科经纶》
  26. 女治法《石室秘录》
  27. 女子梦交《中医词典》
  28. 女贞子（女贞叶）《中药学》
  29. 女子梦交《中医词典》
  30. 女贞子《药性切用》
  31. 女子逆经《中医词典》


女子不月属肠胃病及于心脾论_《女科经纶》_中医妇科_【岐黄之术】

女子不月属肠胃病及于心脾论

女子不月属肠胃病及于心脾论

  • 上一页
  • 目录
  • 相关
  • 下一页

王安道曰∶二阳，足阳明与手阳明脉也。肠胃有病，心脾受之。发于心脾，犹言延及心脾也。虽然，脾胃为合，胃病而及脾，理固宜矣。大肠与心，本非合也，以大肠而及心，何哉？盖胃为受纳之府，大肠为传化之府。食入于胃，浊气归心，饮入于胃，输精于脾者，以胃之能纳，大肠之能化耳。肠胃既病，则不能受，不能化，心脾何所资？心脾既无所资，则无以运化而生精血。故肠胃有病，心脾受之，则男子为少精，女子为不月。心脾总男女言之，至隐曲不月，方主女子说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子不月属心脾病宜治心火养脾血
  • 当前页：女子不月属肠胃病及于心脾论
  • 下一页：女子不月属胃病不能运化水谷论
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子不月属肠胃病及于心脾论《女科经纶》
  2. 女子病临医宜自说《女科经纶》
  3. 女子不月属气郁不畅论《女科经纶》
  4. 女子胞（精室）《中医基础理论》
  5. 女子不月属胃病不能运化水谷论《女科经纶》
  6. 女子胞《中医词典》
  7. 女子不月属胃无生化之原论《女科经纶》
  8. 女子胞《中医词典》
  9. 女子不月属心脾病宜治心火养脾血《女科经纶》
  10. 女子胞《中医名词词典》
  11. 女子不月属心脾少血论《女科经纶》
  12. 女子败疵《针灸素难要旨》
  13. 女子不月属心脾胃三经受病论《女科经纶》
  14. 女子暗闭《中医词典》
  15. 女子不月为血滞属心气不通《女科经纶》
  16. 女子暗闭《中医词典》
  17. 女子缠脚生疮《奇效简便良方》
  18. 女治法《石室秘录》
  19. 女子赤白沥《中医词典》
  20. 女贞子（女贞叶）《中药学》
  21. 女子赤白沥《中医词典》
  22. 女贞子《药性切用》
  23. 女子赤淫《中医词典》
  24. 女贞子《本草撮要》
  25. 女子赤淫《中医词典》
  26. 女贞子《本草害利》
  27. 女子腹部响声急一百五十二法《针灸神书》
  28. 女贞子《本草分经》
  29. 女子经闭《宁坤秘籍》
  30. 女贞子《本草分经》
  31. 女子经不调由合之非时论《女科经纶》


女子不月属胃病不能运化水谷论_《女科经纶》_中医妇科_【岐黄之术】

女子不月属胃病不能运化水谷论

女子不月属胃病不能运化水谷论

  • 上一页
  • 目录
  • 相关
  • 下一页

马玄台曰∶二阳者，足阳明胃脉也，为仓廪之官，主纳水谷，乃不能纳受者何也？此病由心脾所发耳。正以女子有不得隐曲之事，郁之于心，故心不能生血，血不能养脾。始焉胃有所受，脾不能运化，而继则渐不能纳受，故胃病发于心脾也。由是水谷衰少，无以化精微之气，而血脉遂枯，月事不能时下矣。王注谓肠胃为病，心脾受之。何以谓心脾受肠胃之病，又以心血不流，为女子不月；脾味不化，为男女少精。岂女子无关于脾，而男子无关于心乎？况此节专为女子而发，未论及男子少精之义，学人详推之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子不月属肠胃病及于心脾论
  • 当前页：女子不月属胃病不能运化水谷论
  • 下一页：女子不月属胃无生化之原论
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子不月属胃病不能运化水谷论《女科经纶》
  2. 女子不月属气郁不畅论《女科经纶》
  3. 女子不月属胃无生化之原论《女科经纶》
  4. 女子不月属肠胃病及于心脾论《女科经纶》
  5. 女子不月属心脾病宜治心火养脾血《女科经纶》
  6. 女子病临医宜自说《女科经纶》
  7. 女子不月属心脾少血论《女科经纶》
  8. 女子胞（精室）《中医基础理论》
  9. 女子不月属心脾胃三经受病论《女科经纶》
  10. 女子胞《中医词典》
  11. 女子不月为血滞属心气不通《女科经纶》
  12. 女子胞《中医词典》
  13. 女子缠脚生疮《奇效简便良方》
  14. 女子胞《中医名词词典》
  15. 女子赤白沥《中医词典》
  16. 女子败疵《针灸素难要旨》
  17. 女子赤白沥《中医词典》
  18. 女子暗闭《中医词典》
  19. 女子赤淫《中医词典》
  20. 女子暗闭《中医词典》
  21. 女子赤淫《中医词典》
  22. 女治法《石室秘录》
  23. 女子腹部响声急一百五十二法《针灸神书》
  24. 女贞子（女贞叶）《中药学》
  25. 女子经闭《宁坤秘籍》
  26. 女贞子《药性切用》
  27. 女子经不调由合之非时论《女科经纶》
  28. 女贞子《本草撮要》
  29. 女子经行宜谨《女科经纶》
  30. 女贞子《本草害利》
  31. 女子梦交《中医词典》


女子不月属胃无生化之原论_《女科经纶》_中医妇科_【岐黄之术】

女子不月属胃无生化之原论

女子不月属胃无生化之原论

  • 上一页
  • 目录
  • 相关
  • 下一页

张景岳曰∶二阳，阳明也，为胃与大肠二经。然大小肠皆属于胃，胃与心，子母也。人之情欲，本以伤心，母伤则害及其子。胃与脾，表里也。人之劳倦，本以伤脾，脏病则连于腑。故凡内而伤精，外而伤形，皆能病及于胃。此二阳之病，所以发于心脾也。不得隐曲，阳道病也。夫胃为水谷气血之海，主化荣卫而润宗筋。

阴阳总宗筋之会，会于气街，而阳明为之长。然则精血下行，生化之本，唯阳明为最。今化源既病，则阳道外衰，故为不得隐曲。其在女子，当为不月也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子不月属胃病不能运化水谷论
  • 当前页：女子不月属胃无生化之原论
  • 下一页：女子不月属心脾少血论
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子不月属胃无生化之原论《女科经纶》
  2. 女子不月属胃病不能运化水谷论《女科经纶》
  3. 女子不月属心脾病宜治心火养脾血《女科经纶》
  4. 女子不月属气郁不畅论《女科经纶》
  5. 女子不月属心脾少血论《女科经纶》
  6. 女子不月属肠胃病及于心脾论《女科经纶》
  7. 女子不月属心脾胃三经受病论《女科经纶》
  8. 女子病临医宜自说《女科经纶》
  9. 女子不月为血滞属心气不通《女科经纶》
  10. 女子胞（精室）《中医基础理论》
  11. 女子缠脚生疮《奇效简便良方》
  12. 女子胞《中医词典》
  13. 女子赤白沥《中医词典》
  14. 女子胞《中医词典》
  15. 女子赤白沥《中医词典》
  16. 女子胞《中医名词词典》
  17. 女子赤淫《中医词典》
  18. 女子败疵《针灸素难要旨》
  19. 女子赤淫《中医词典》
  20. 女子暗闭《中医词典》
  21. 女子腹部响声急一百五十二法《针灸神书》
  22. 女子暗闭《中医词典》
  23. 女子经闭《宁坤秘籍》
  24. 女治法《石室秘录》
  25. 女子经不调由合之非时论《女科经纶》
  26. 女贞子（女贞叶）《中药学》
  27. 女子经行宜谨《女科经纶》
  28. 女贞子《药性切用》
  29. 女子梦交《中医词典》
  30. 女贞子《本草撮要》
  31. 女子梦交《中医词典》


女子不月属心脾少血论_《女科经纶》_中医妇科_【岐黄之术】

女子不月属心脾少血论

女子不月属心脾少血论

  • 上一页
  • 目录
  • 相关
  • 下一页

李太素曰∶经云二阳之病发心脾，二阳指阳明经胃与大肠也。此经乃水谷传化之地，而心与脾实系之。盖胃之下口通于小肠上口，胃不病，而小肠传化，则心气流通，而邪不归心。大肠不病而传化，则饮食营运而脾不劳力。今二阳既病，则传化不行，心脾乌得不病？故曰病发心脾则精血不充。盖精、血，一物也，主于心而生于脾。在男子言精不言血，故曰少精而不得隐曲。在女子言血不言精，故曰少血而不月。

此心脾受病而然，是月经不调之一端也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子不月属胃无生化之原论
  • 当前页：女子不月属心脾少血论
  • 下一页：女子不月属气郁不畅论
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子不月属心脾少血论《女科经纶》
  2. 女子不月属心脾病宜治心火养脾血《女科经纶》
  3. 女子不月属心脾胃三经受病论《女科经纶》
  4. 女子不月属胃无生化之原论《女科经纶》
  5. 女子不月为血滞属心气不通《女科经纶》
  6. 女子不月属胃病不能运化水谷论《女科经纶》
  7. 女子缠脚生疮《奇效简便良方》
  8. 女子不月属气郁不畅论《女科经纶》
  9. 女子赤白沥《中医词典》
  10. 女子不月属肠胃病及于心脾论《女科经纶》
  11. 女子赤白沥《中医词典》
  12. 女子病临医宜自说《女科经纶》
  13. 女子赤淫《中医词典》
  14. 女子胞（精室）《中医基础理论》
  15. 女子赤淫《中医词典》
  16. 女子胞《中医词典》
  17. 女子腹部响声急一百五十二法《针灸神书》
  18. 女子胞《中医词典》
  19. 女子经闭《宁坤秘籍》
  20. 女子胞《中医名词词典》
  21. 女子经不调由合之非时论《女科经纶》
  22. 女子败疵《针灸素难要旨》
  23. 女子经行宜谨《女科经纶》
  24. 女子暗闭《中医词典》
  25. 女子梦交《中医词典》
  26. 女子暗闭《中医词典》
  27. 女子梦交《中医词典》
  28. 女治法《石室秘录》
  29. 女子逆经《中医词典》
  30. 女贞子（女贞叶）《中药学》
  31. 女子逆经《中医词典》


女子不月属气郁不畅论_《女科经纶》_中医妇科_【岐黄之术】

女子不月属气郁不畅论

女子不月属气郁不畅论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶洁古云泻心火，养脾血，是从本文之义也，愚谓当从隐曲推解。人有隐情曲意，难以舒其衷，则气郁而不畅，不畅则心气不开，脾气不化，水谷日少，不能变化气血，以入二阳之血海。血海无余，所以不月也。

传为风消者，阳明主肌肉，血不足则肌肉不荣，有不消瘦乎？风之名，火之化也。故当根不得隐曲上看，乃有本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子不月属心脾少血论
  • 当前页：女子不月属气郁不畅论
  • 下一页：女子不月属心脾胃三经受病论
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子不月属气郁不畅论《女科经纶》
  2. 女子不月属肠胃病及于心脾论《女科经纶》
  3. 女子不月属胃病不能运化水谷论《女科经纶》
  4. 女子病临医宜自说《女科经纶》
  5. 女子不月属胃无生化之原论《女科经纶》
  6. 女子胞（精室）《中医基础理论》
  7. 女子不月属心脾病宜治心火养脾血《女科经纶》
  8. 女子胞《中医词典》
  9. 女子不月属心脾少血论《女科经纶》
  10. 女子胞《中医词典》
  11. 女子不月属心脾胃三经受病论《女科经纶》
  12. 女子胞《中医名词词典》
  13. 女子不月为血滞属心气不通《女科经纶》
  14. 女子败疵《针灸素难要旨》
  15. 女子缠脚生疮《奇效简便良方》
  16. 女子暗闭《中医词典》
  17. 女子赤白沥《中医词典》
  18. 女子暗闭《中医词典》
  19. 女子赤白沥《中医词典》
  20. 女治法《石室秘录》
  21. 女子赤淫《中医词典》
  22. 女贞子（女贞叶）《中药学》
  23. 女子赤淫《中医词典》
  24. 女贞子《药性切用》
  25. 女子腹部响声急一百五十二法《针灸神书》
  26. 女贞子《本草撮要》
  27. 女子经闭《宁坤秘籍》
  28. 女贞子《本草害利》
  29. 女子经不调由合之非时论《女科经纶》
  30. 女贞子《本草分经》
  31. 女子经行宜谨《女科经纶》


女子不月属心脾胃三经受病论_《女科经纶》_中医妇科_【岐黄之术】

女子不月属心脾胃三经受病论

女子不月属心脾胃三经受病论

  • 上一页
  • 目录
  • 相关
  • 下一页

李士材曰∶阳明为二阳，胃伤而心脾受病者何也？脾与胃为夫归，夫伤则妻亦不利。心与胃为子母，子伤则母亦不免。不得隐曲，阳事病也。胃为水谷气血之海，化荣卫而润宗筋。厥论曰∶前阴者，宗筋之所聚，太阴阳明之所合。痿论曰∶阴阳总宗筋之会，而阳明为之长。故胃病则阳事衰也。女子不月者，心主血，脾统血，胃为血气之海，三经病而血闭矣。

慎斋按∶以上八条，序女子不月证也。女子不月，自《内经》论二阳之病发心脾，因集洁古以下诸家之论，以发明其经旨。大约均主脾胃立论，独叔卿一条，作气郁解，与诸家有异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子不月属气郁不畅论
  • 当前页：女子不月属心脾胃三经受病论
  • 下一页：妇人经闭属虚积冷结气
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子不月属心脾胃三经受病论《女科经纶》
  2. 女子不月属心脾少血论《女科经纶》
  3. 女子不月为血滞属心气不通《女科经纶》
  4. 女子不月属心脾病宜治心火养脾血《女科经纶》
  5. 女子缠脚生疮《奇效简便良方》
  6. 女子不月属胃无生化之原论《女科经纶》
  7. 女子赤白沥《中医词典》
  8. 女子不月属胃病不能运化水谷论《女科经纶》
  9. 女子赤白沥《中医词典》
  10. 女子不月属气郁不畅论《女科经纶》
  11. 女子赤淫《中医词典》
  12. 女子不月属肠胃病及于心脾论《女科经纶》
  13. 女子赤淫《中医词典》
  14. 女子病临医宜自说《女科经纶》
  15. 女子腹部响声急一百五十二法《针灸神书》
  16. 女子胞（精室）《中医基础理论》
  17. 女子经闭《宁坤秘籍》
  18. 女子胞《中医词典》
  19. 女子经不调由合之非时论《女科经纶》
  20. 女子胞《中医词典》
  21. 女子经行宜谨《女科经纶》
  22. 女子胞《中医名词词典》
  23. 女子梦交《中医词典》
  24. 女子败疵《针灸素难要旨》
  25. 女子梦交《中医词典》
  26. 女子暗闭《中医词典》
  27. 女子逆经《中医词典》
  28. 女子暗闭《中医词典》
  29. 女子逆经《中医词典》
  30. 女治法《石室秘录》
  31. 女子逆经赤涩《中医词典》


妇人经闭属虚积冷结气_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭属虚积冷结气

妇人经闭属虚积冷结气

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人之病，因虚积冷结气，为证经水断绝，至有历年，血寒积结胞门，寒伤经络，三十六病，千变万端。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子不月属心脾胃三经受病论
  • 当前页：妇人经闭属虚积冷结气
  • 下一页：妇人经闭属风冷客于胞门
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭属虚积冷结气《女科经纶》
  2. 妇人经闭属心血亏肾水涸论《女科经纶》
  3. 妇人经闭属于肝劳血伤《女科经纶》
  4. 妇人经闭属污血凝滞胞门《女科经纶》
  5. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  6. 妇人经闭属痰塞胞门《女科经纶》
  7. 妇人经闭血滞血枯有诸变证《女科经纶》
  8. 妇人经闭属积痰碍滞《女科经纶》
  9. 妇人经闭宜审脾胃论《女科经纶》
  10. 妇人经闭属火热有上中下三焦之分《女科经纶》
  11. 妇人经闭有血滞血枯之分《女科经纶》
  12. 妇人经闭属风冷客于胞门《女科经纶》
  13. 妇人经产杂病《医学三字经》
  14. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  15. 妇人经断复来（二）《医宗金鉴》
  16. 妇人经闭本执着属于血虚气结《女科经纶》
  17. 妇人经断复来（二）《妇科心法要诀》
  18. 妇人筋骨疼痛七十九法《针灸神书》
  19. 妇人经断复来（一）《医宗金鉴》
  20. 妇人解《四圣心源》
  21. 妇人经断复来（一）《妇科心法要诀》
  22. 妇人脚丫作痒《外科正宗》
  23. 妇人经来行房成癫疾《女科经纶》
  24. 妇人脚下筋骨疼痛八十八法《针灸神书》
  25. 妇人经来交合成经漏《女科经纶》
  26. 妇人脚十指油煎门主论《疡医大全》
  27. 妇人经乱不孕《竹林女科证治》
  28. 妇人瘕候（妇科心镜 下）《古今医统大全》
  29. 妇人经气不行九十五法《针灸神书》
  30. 妇人积年血症块方论《妇人大全良方》
  31. 妇人经事不行九十二法《针灸神书》


妇人经闭属风冷客于胞门_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭属风冷客于胞门

妇人经闭属风冷客于胞门

  • 上一页
  • 目录
  • 相关
  • 下一页

齐仲甫曰∶妇人月事不来，此因风冷客于胞门，或醉以入房，或因风堕坠惊恐，皆令不通。《病源》云∶血得温则宣通，得寒则凝泣。若月水不来，因冷于胃府，或醉入房，则内气耗损，劳伤肝经，或吐衄脱血，使血枯于中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭属虚积冷结气
  • 当前页：妇人经闭属风冷客于胞门
  • 下一页：妇人月水不通属津液减耗
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭属风冷客于胞门《女科经纶》
  2. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  3. 妇人经闭属火热有上中下三焦之分《女科经纶》
  4. 妇人经闭本执着属于血虚气结《女科经纶》
  5. 妇人经闭属积痰碍滞《女科经纶》
  6. 妇人筋骨疼痛七十九法《针灸神书》
  7. 妇人经闭属痰塞胞门《女科经纶》
  8. 妇人解《四圣心源》
  9. 妇人经闭属污血凝滞胞门《女科经纶》
  10. 妇人脚丫作痒《外科正宗》
  11. 妇人经闭属心血亏肾水涸论《女科经纶》
  12. 妇人脚下筋骨疼痛八十八法《针灸神书》
  13. 妇人经闭属虚积冷结气《女科经纶》
  14. 妇人脚十指油煎门主论《疡医大全》
  15. 妇人经闭属于肝劳血伤《女科经纶》
  16. 妇人瘕候（妇科心镜 下）《古今医统大全》
  17. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  18. 妇人积年血症块方论《妇人大全良方》
  19. 妇人经闭血滞血枯有诸变证《女科经纶》
  20. 妇人积聚《千金翼方》
  21. 妇人经闭宜审脾胃论《女科经纶》
  22. 妇人鸡爪风《中医词典》
  23. 妇人经闭有血滞血枯之分《女科经纶》
  24. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  25. 妇人经产杂病《医学三字经》
  26. 妇人霍乱方论《妇人大全良方》
  27. 妇人经断复来（二）《医宗金鉴》
  28. 妇人黄瘕秘方《华佗神方》
  29. 妇人经断复来（二）《妇科心法要诀》
  30. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  31. 妇人经断复来（一）《医宗金鉴》


妇人月水不通属津液减耗_《女科经纶》_中医妇科_【岐黄之术】

妇人月水不通属津液减耗

妇人月水不通属津液减耗

  • 上一页
  • 目录
  • 相关
  • 下一页

王子亨曰∶妇人月水不通，病本于胃，胃气虚不能消化水谷，使津液不生血气故也。又云，醉以入房，则内气竭绝伤肝，使月水衰少。所以尔者，肝藏血，劳伤过度，血气枯竭于内也。又先吐血，及吐血下血，谓之脱血，名曰血枯，亦月水不来。所以尔者，津液减耗故也。但益津液，其经自下。

慎斋按∶以上三条，序妇人经闭，属于积寒风冷，凝泣其血，而月水为之不通也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭属风冷客于胞门
  • 当前页：妇人月水不通属津液减耗
  • 下一页：妇人经闭属火热有上中下三焦之分
<<< 返回本书目录
  1. 妇人月水不通【方剂主治】
  2. 妇人杂病《丹溪治法心要》
  3. 妇人月水不通《圣济总录》
  4. 妇人杂病《千金翼方》
  5. 妇人月水不调【方剂主治】
  6. 妇人杂病《时方妙用》
  7. 妇人月水不调《圣济总录》
  8. 妇人杂病《寿世保元》
  9. 妇人月水不利【方剂主治】
  10. 妇人杂病《针灸甲乙经》
  11. 妇人月水不利《圣济总录》
  12. 妇人杂病方《医学从众录》
  13. 妇人月水不断《圣济总录》
  14. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  15. 妇人月水《张氏妇科》
  16. 妇人杂病脉证并治《高注金匮要略》
  17. 妇人月水《本草乘雅半偈》
  18. 妇人杂病脉证并治《金匮要略方论》
  19. 妇人月水《本草纲目》完整版
  20. 妇人杂病脉证并治《金匮要略浅注》
  21. 妇人月事沉滞《儒门事亲》
  22. 妇人杂病脉证并治《金匮要略心典》
  23. 妇人欲断产方《外台秘要》
  24. 妇人杂病脉证并治《金匮玉函经二注》
  25. 妇人瘀血《圣济总录》
  26. 妇人杂病脉证并治《金匮玉函要略述义》
  27. 妇人有带下或淋漓不断何以别之《女科百问》
  28. 妇人杂病脉证并治《医宗金鉴》
  29. 妇人隐疾痧《痧胀玉衡》
  30. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  1. 妇人月水不通属津液减耗《女科经纶》
  2. 妇人月水不通《圣济总录》
  3. 妇人月水不通有因诸证所致《女科经纶》
  4. 妇人月水不调成病《女科经纶》
  5. 妇人月水行房病伏梁《女科经纶》
  6. 妇人月水不调《圣济总录》
  7. 妇人月水行期有不一候《女科经纶》
  8. 妇人月水不利之脉《女科经纶》
  9. 妇人月水与乳俱脾胃所生论《女科经纶》
  10. 妇人月水不利《圣济总录》
  11. 妇人杂病《千金翼方》
  12. 妇人月水不断属外邪客于胞内《女科经纶》
  13. 妇人杂病《医宗金鉴》
  14. 妇人月水不断属冲任气虚《女科经纶》
  15. 妇人杂病《医宗金鉴》
  16. 妇人月水不断《圣济总录》
  17. 妇人杂病《寿世保元》
  18. 妇人月水本于四经论《女科经纶》
  19. 妇人杂病《针灸甲乙经》
  20. 妇人月水《本草乘雅半偈》
  21. 妇人杂病《丹溪治法心要》
  22. 妇人月水《顾松园医镜》
  23. 妇人杂病《时方妙用》
  24. 妇人月水《证类本草》
  25. 妇人杂病方《医学从众录》
  26. 妇人月水《张氏妇科》
  27. 妇人杂病脉证并治《金匮要略方论》
  28. 妇人月事沉滞《儒门事亲》
  29. 妇人杂病脉证并治《医宗金鉴》
  30. 妇人月内患眼《奇方类编》
  31. 妇人杂病脉证并治《高注金匮要略》


妇人经闭属火热有上中下三焦之分_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭属火热有上中下三焦之分

妇人经闭属火热有上中下三焦之分

  • 上一页
  • 目录
  • 相关
  • 下一页

李东垣曰∶经闭不行有三，妇人脾胃久虚，形体羸弱。气血俱衰，以致经水断绝，或因劳心，心火上行。月事不来，胞脉闭也。胞脉属心，络胞中，气上迫肺，心气不得下通，故不来。宜安心补血泻火。则经自行。（此上焦心肺有热而经不行也。）或病中消。胃热善饥渐瘦，津液不生。夫经者，血脉津液所化。津液既绝，为热所烁，肌肉渐瘦，时见燥渴。血海枯竭，名曰血枯经绝，宜泻胃之燥热，补益气血，则经自行。（此中焦胃有热结而经不行也。）或心包络脉洪数，躁作时见，大便闭，小便难，而经水闭绝。此血海干枯，宜调血脉，除胞络中火邪，则经自行。（此下焦胞脉热结而经不行也）

娄全善按∶洁古、东垣治妇人血枯经闭之法，皆主于补血泻火。补血用四物之属。泻火，东垣分上中下三焦。如火在上，则得于劳心，治以芩、连及三和之类。火在中，则善食消渴，治以调胃承气之类。火在下，则大小便难，治以玉烛之类。玉烛，四物与调胃承气是也。三和，四物与凉膈是也。

《济阴纲目》按∶东垣之论，当有四证。如胃热、胞络热、劳心热三证，皆有余，宜泻火养血是矣。所言脾胃久虚，致经水断绝一证，又当补脾胃为主，岂得舍而勿论。盖水入于经，其血乃生，谷入于胃，脉道乃行。

水去荣散，谷消卫亡，况脾统诸经之血，而以久虚之脾胃，致气血俱衰者，可不为之补益乎？即此以分虚实，明是四证无疑。全善乃遗补虚之一证，何也？

慎斋按∶经闭主于泻心火，论本洁古。而东垣则以热结分上中下三焦，是月水不下，专以火热为病，药用玉烛、三和为例。夫此方治劳心，心火上行，致胞脉闭塞，月事不来，是实热也。若心虚而热收于内，与心虚而上衰者，二方又未可妄用也。大约妇人经闭，由于阴虚火旺，日渐煎熬，津液干涸，以致血枯经闭，当从赵养葵滋水补肝之法，纯用三和、玉烛殊未尽善。若东垣三证，首言脾胃久虚一段，已见经水断流，俱从脾胃受病。

《济阴纲目》议全善之失，尤为有见。

慎斋按∶以上一条，序妇人经闭属火邪热结，而经不行也。夫经闭有寒有热，《金匮》三条，主于风冷积寒，东垣、洁古主于火热实结，是皆指有余之客邪为病也。但寒热二证，宜分内伤外感处治。如心火不下降，而三焦热结，此是血衰火旺，阴不足以配阳，故心气不通，热结三焦，而经不下，当益阴滋水，以培化源，若用硝、黄、芩、连则失矣。如积冷血寒，凝结胞门，冲任脉寒，而血泣不下，是风冷客邪，乘虚袭入，宜温经散寒，以大辛热之药，导血下行，后用养荣之剂为当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水不通属津液减耗
  • 当前页：妇人经闭属火热有上中下三焦之分
  • 下一页：妇人经闭属积痰碍滞
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭属火热有上中下三焦之分《女科经纶》
  2. 妇人经闭属风冷客于胞门《女科经纶》
  3. 妇人经闭属积痰碍滞《女科经纶》
  4. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  5. 妇人经闭属痰塞胞门《女科经纶》
  6. 妇人经闭本执着属于血虚气结《女科经纶》
  7. 妇人经闭属污血凝滞胞门《女科经纶》
  8. 妇人筋骨疼痛七十九法《针灸神书》
  9. 妇人经闭属心血亏肾水涸论《女科经纶》
  10. 妇人解《四圣心源》
  11. 妇人经闭属虚积冷结气《女科经纶》
  12. 妇人脚丫作痒《外科正宗》
  13. 妇人经闭属于肝劳血伤《女科经纶》
  14. 妇人脚下筋骨疼痛八十八法《针灸神书》
  15. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  16. 妇人脚十指油煎门主论《疡医大全》
  17. 妇人经闭血滞血枯有诸变证《女科经纶》
  18. 妇人瘕候（妇科心镜 下）《古今医统大全》
  19. 妇人经闭宜审脾胃论《女科经纶》
  20. 妇人积年血症块方论《妇人大全良方》
  21. 妇人经闭有血滞血枯之分《女科经纶》
  22. 妇人积聚《千金翼方》
  23. 妇人经产杂病《医学三字经》
  24. 妇人鸡爪风《中医词典》
  25. 妇人经断复来（二）《医宗金鉴》
  26. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  27. 妇人经断复来（二）《妇科心法要诀》
  28. 妇人霍乱方论《妇人大全良方》
  29. 妇人经断复来（一）《医宗金鉴》
  30. 妇人黄瘕秘方《华佗神方》
  31. 妇人经断复来（一）《妇科心法要诀》


妇人经闭属积痰碍滞_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭属积痰碍滞

妇人经闭属积痰碍滞

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有妇人病疟，饮食少，经脉不行，诊其脉，两手并无。时寒月，以虚寒治之，四物加附子、吴茱、神曲丸与之。予思处方殊未当，次早再求诊视，见其起居如常，并无倦怠，惊曰∶前药误矣。经不行者，非无血也，为痰所碍而不行也。无脉者，非血衰少而脉绝也，积痰生热，结伏而脉不见尔。当作实热治之，用三花神佑丸，六脉俱出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭属火热有上中下三焦之分
  • 当前页：妇人经闭属积痰碍滞
  • 下一页：妇人经闭属痰塞胞门
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭属积痰碍滞《女科经纶》
  2. 妇人经闭属火热有上中下三焦之分《女科经纶》
  3. 妇人经闭属痰塞胞门《女科经纶》
  4. 妇人经闭属风冷客于胞门《女科经纶》
  5. 妇人经闭属污血凝滞胞门《女科经纶》
  6. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  7. 妇人经闭属心血亏肾水涸论《女科经纶》
  8. 妇人经闭本执着属于血虚气结《女科经纶》
  9. 妇人经闭属虚积冷结气《女科经纶》
  10. 妇人筋骨疼痛七十九法《针灸神书》
  11. 妇人经闭属于肝劳血伤《女科经纶》
  12. 妇人解《四圣心源》
  13. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  14. 妇人脚丫作痒《外科正宗》
  15. 妇人经闭血滞血枯有诸变证《女科经纶》
  16. 妇人脚下筋骨疼痛八十八法《针灸神书》
  17. 妇人经闭宜审脾胃论《女科经纶》
  18. 妇人脚十指油煎门主论《疡医大全》
  19. 妇人经闭有血滞血枯之分《女科经纶》
  20. 妇人瘕候（妇科心镜 下）《古今医统大全》
  21. 妇人经产杂病《医学三字经》
  22. 妇人积年血症块方论《妇人大全良方》
  23. 妇人经断复来（二）《医宗金鉴》
  24. 妇人积聚《千金翼方》
  25. 妇人经断复来（二）《妇科心法要诀》
  26. 妇人鸡爪风《中医词典》
  27. 妇人经断复来（一）《医宗金鉴》
  28. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  29. 妇人经断复来（一）《妇科心法要诀》
  30. 妇人霍乱方论《妇人大全良方》
  31. 妇人经来行房成癫疾《女科经纶》


妇人经闭属痰塞胞门_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭属痰塞胞门

妇人经闭属痰塞胞门

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有积痰下流于胞门，闭塞不行，用浓朴二陈汤。又有痰多占住血海，因而不下者，痰多血虚，南星、二术、黄连、川芎末丸。有肥人脂满者，导痰汤加川芎、黄连，不用地黄，泥膈故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭属积痰碍滞
  • 当前页：妇人经闭属痰塞胞门
  • 下一页：妇人经闭属污血凝滞胞门
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭属痰塞胞门《女科经纶》
  2. 妇人经闭属积痰碍滞《女科经纶》
  3. 妇人经闭属污血凝滞胞门《女科经纶》
  4. 妇人经闭属火热有上中下三焦之分《女科经纶》
  5. 妇人经闭属心血亏肾水涸论《女科经纶》
  6. 妇人经闭属风冷客于胞门《女科经纶》
  7. 妇人经闭属虚积冷结气《女科经纶》
  8. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  9. 妇人经闭属于肝劳血伤《女科经纶》
  10. 妇人经闭本执着属于血虚气结《女科经纶》
  11. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  12. 妇人筋骨疼痛七十九法《针灸神书》
  13. 妇人经闭血滞血枯有诸变证《女科经纶》
  14. 妇人解《四圣心源》
  15. 妇人经闭宜审脾胃论《女科经纶》
  16. 妇人脚丫作痒《外科正宗》
  17. 妇人经闭有血滞血枯之分《女科经纶》
  18. 妇人脚下筋骨疼痛八十八法《针灸神书》
  19. 妇人经产杂病《医学三字经》
  20. 妇人脚十指油煎门主论《疡医大全》
  21. 妇人经断复来（二）《医宗金鉴》
  22. 妇人瘕候（妇科心镜 下）《古今医统大全》
  23. 妇人经断复来（二）《妇科心法要诀》
  24. 妇人积年血症块方论《妇人大全良方》
  25. 妇人经断复来（一）《医宗金鉴》
  26. 妇人积聚《千金翼方》
  27. 妇人经断复来（一）《妇科心法要诀》
  28. 妇人鸡爪风《中医词典》
  29. 妇人经来行房成癫疾《女科经纶》
  30. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  31. 妇人经来交合成经漏《女科经纶》


妇人经闭属污血凝滞胞门_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭属污血凝滞胞门

妇人经闭属污血凝滞胞门

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶妇人经闭，有污血凝滞胞门，小腹 痛，有热有寒。如热而经闭者，罗谦甫血极膏，一味大黄为末，醋熬成膏，治妇人干血气，大便利一二行，经血自下，是妇人之仙药也。仲景抵当汤，亦主妇人经水不利。《千金》桃仁煎，治血积月水不行。若寒结污血而不下，云岐红花 当归散，治妇人室女经候不行，或积瘀血，腰腹疼痛。

慎斋按∶以上三条，序妇人经闭属于积痰污血，而致经水之不行，是有余之实邪为病也，宜导痰逐瘀为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭属痰塞胞门
  • 当前页：妇人经闭属污血凝滞胞门
  • 下一页：女子不月为血滞属心气不通
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭属污血凝滞胞门《女科经纶》
  2. 妇人经闭属痰塞胞门《女科经纶》
  3. 妇人经闭属心血亏肾水涸论《女科经纶》
  4. 妇人经闭属积痰碍滞《女科经纶》
  5. 妇人经闭属虚积冷结气《女科经纶》
  6. 妇人经闭属火热有上中下三焦之分《女科经纶》
  7. 妇人经闭属于肝劳血伤《女科经纶》
  8. 妇人经闭属风冷客于胞门《女科经纶》
  9. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  10. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  11. 妇人经闭血滞血枯有诸变证《女科经纶》
  12. 妇人经闭本执着属于血虚气结《女科经纶》
  13. 妇人经闭宜审脾胃论《女科经纶》
  14. 妇人筋骨疼痛七十九法《针灸神书》
  15. 妇人经闭有血滞血枯之分《女科经纶》
  16. 妇人解《四圣心源》
  17. 妇人经产杂病《医学三字经》
  18. 妇人脚丫作痒《外科正宗》
  19. 妇人经断复来（二）《医宗金鉴》
  20. 妇人脚下筋骨疼痛八十八法《针灸神书》
  21. 妇人经断复来（二）《妇科心法要诀》
  22. 妇人脚十指油煎门主论《疡医大全》
  23. 妇人经断复来（一）《医宗金鉴》
  24. 妇人瘕候（妇科心镜 下）《古今医统大全》
  25. 妇人经断复来（一）《妇科心法要诀》
  26. 妇人积年血症块方论《妇人大全良方》
  27. 妇人经来行房成癫疾《女科经纶》
  28. 妇人积聚《千金翼方》
  29. 妇人经来交合成经漏《女科经纶》
  30. 妇人鸡爪风《中医词典》
  31. 妇人经乱不孕《竹林女科证治》


女子不月为血滞属心气不通_《女科经纶》_中医妇科_【岐黄之术】

女子不月为血滞属心气不通

女子不月为血滞属心气不通

  • 上一页
  • 目录
  • 相关
  • 下一页

《内照经》曰∶女子不月，血滞病也。原其本，则得之心气不通。故不治其血，而治其心可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭属污血凝滞胞门
  • 当前页：女子不月为血滞属心气不通
  • 下一页：月事不来属胞脉闭心气不下通
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子不月为血滞属心气不通《女科经纶》
  2. 女子不月属心脾胃三经受病论《女科经纶》
  3. 女子缠脚生疮《奇效简便良方》
  4. 女子不月属心脾少血论《女科经纶》
  5. 女子赤白沥《中医词典》
  6. 女子不月属心脾病宜治心火养脾血《女科经纶》
  7. 女子赤白沥《中医词典》
  8. 女子不月属胃无生化之原论《女科经纶》
  9. 女子赤淫《中医词典》
  10. 女子不月属胃病不能运化水谷论《女科经纶》
  11. 女子赤淫《中医词典》
  12. 女子不月属气郁不畅论《女科经纶》
  13. 女子腹部响声急一百五十二法《针灸神书》
  14. 女子不月属肠胃病及于心脾论《女科经纶》
  15. 女子经闭《宁坤秘籍》
  16. 女子病临医宜自说《女科经纶》
  17. 女子经不调由合之非时论《女科经纶》
  18. 女子胞（精室）《中医基础理论》
  19. 女子经行宜谨《女科经纶》
  20. 女子胞《中医词典》
  21. 女子梦交《中医词典》
  22. 女子胞《中医词典》
  23. 女子梦交《中医词典》
  24. 女子胞《中医名词词典》
  25. 女子逆经《中医词典》
  26. 女子败疵《针灸素难要旨》
  27. 女子逆经《中医词典》
  28. 女子暗闭《中医词典》
  29. 女子逆经赤涩《中医词典》
  30. 女子暗闭《中医词典》
  31. 女子逆经赤涩《中医词典》


月事不来属胞脉闭心气不下通_《女科经纶》_中医妇科_【岐黄之术】

月事不来属胞脉闭心气不下通

月事不来属胞脉闭心气不下通

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶经云气上迫肺，则心气不得下通，而月事不来。经云月事不来者，胞脉闭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子不月为血滞属心气不通
  • 当前页：月事不来属胞脉闭心气不下通
  • 下一页：妇人经闭本执着属于血虚气结
<<< 返回本书目录
  1. 月事不来《沈氏女科辑要》
  2. 月事不调《沈氏女科辑要》
  3. 月事不来《儒门事亲》
  4. 月事异常《沈氏女科辑要》
  5. 月事《针灸资生经》
  6. 月水《本草从新》
  7. 月事《普济方·针灸》
  8. 月水《本草新编》
  9. 月事《经验麻科》
  10. 月水闭绝不通《女科百问》
  11. 月蚀疳疮门主论《疡医大全》
  12. 月水不利《千金翼方》
  13. 月蚀疳《外科启玄》
  14. 月水不调《女科证治准绳》
  15. 月蚀疮论《小儿卫生总微论方》
  16. 月水不调《证治准绳·女科》
  17. 月蚀疮方《外台秘要》
  18. 月水不通《备急千金要方》
  19. 月蚀疮《幼幼新书》
  20. 月水不通《女科证治准绳》
  21. 月蚀疮《圣济总录》
  22. 月水不通《孙真人海上方》
  23. 月内人神所在《针灸聚英》
  24. 月水不通《证治准绳·女科》
  25. 月里众疾《明医指掌》
  26. 月水不通【方剂主治】
  27. 月经周期性精神病【疾病大全】
  28. 月水不通论《胎产心法》
  29. 月经周期改变【疾病症状】
  30. 月水根据时来不快利《女科百问》
  1. 月事不来属胞脉闭心气不下通《女科经纶》
  2. 月事不来《沈氏女科辑要》
  3. 月事不调《沈氏女科辑要》
  4. 月事不来《儒门事亲》
  5. 月事不通《中医词典》
  6. 月事不来《中医词典》
  7. 月事不下《华佗神方》
  8. 月事《针灸资生经》
  9. 月事沉滞《中医词典》
  10. 月事《普济方·针灸》
  11. 月事异常《沈氏女科辑要》
  12. 月事《经验麻科》
  13. 月数未足胎死产危《奇效简便良方》
  14. 月事《中医词典》
  15. 月水《雷公炮制药性解》
  16. 月使不调《中医词典》
  17. 月水《中医词典》
  18. 月使不来《中医词典》
  19. 月水《医述》
  20. 月使《中医词典》
  21. 月水《本草新编》
  22. 月蚀疳疮门主论《疡医大全》
  23. 月水《本草从新》
  24. 月蚀疳疮门主方《疡医大全》
  25. 月水《本草分经》
  26. 月蚀疳疮《中医词典》
  27. 月水闭绝不通《女科百问》
  28. 月蚀疳《外科启玄》
  29. 月水不断《中医词典》
  30. 月蚀疮论《小儿卫生总微论方》
  31. 月水不断《回生集》


妇人经闭本执着属于血虚气结_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭本执着属于血虚气结

妇人经闭本执着属于血虚气结

  • 上一页
  • 目录
  • 相关
  • 下一页

《医录补遗》曰∶妇人血海满则行，然妇人性情执着，比之男子十倍，虽有虚证宜补，亦当以执着为虑，况月闭一证，大半属血虚气结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月事不来属胞脉闭心气不下通
  • 当前页：妇人经闭本执着属于血虚气结
  • 下一页：妇人经闭属于肝劳血伤
<<< 返回本书目录
  1. 妇人经闭【中药主治】
  2. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  3. 妇人解《四圣心源》
  4. 妇人经产杂病《医学三字经》
  5. 妇人脚丫作痒《外科正宗》
  6. 妇人经断复来（二）《妇科心法要诀》
  7. 妇人脚十指油煎门主论《疡医大全》
  8. 妇人经断复来（二）《医宗金鉴》
  9. 妇人将产病诸候（凡三论）《诸病源候论》
  10. 妇人经断复来（一）《妇科心法要诀》
  11. 妇人瘕候-妇科心镜（下）《古今医统大全》
  12. 妇人经断复来（一）《医宗金鉴》
  13. 妇人剂《中医眼科备读》
  14. 妇人经水《本草纲目》完整版
  15. 妇人积年血症块方论《妇人大全良方》
  16. 妇人经水不调《钱氏秘传产科方书名试验录》
  17. 妇人积聚《千金翼方》
  18. 妇人经水不调【方剂主治】
  19. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  20. 妇人经血暴下兼带下《圣济总录》
  21. 妇人霍乱方论《妇人大全良方》
  22. 妇人惊恐痉病《余无言医案》
  23. 妇人行经眼症《眼科阐微》
  24. 妇人九证《妇人规》
  25. 妇人寒热方论《妇人大全良方》
  26. 妇人九证《景岳全书》
  27. 妇人寒门《儒门事亲》
  28. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  29. 妇人归附丸【方剂大全】
  30. 妇人科《丹台玉案》
  1. 妇人经闭本执着属于血虚气结《女科经纶》
  2. 妇人筋骨疼痛七十九法《针灸神书》
  3. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  4. 妇人解《四圣心源》
  5. 妇人经闭属风冷客于胞门《女科经纶》
  6. 妇人脚丫作痒《外科正宗》
  7. 妇人经闭属火热有上中下三焦之分《女科经纶》
  8. 妇人脚下筋骨疼痛八十八法《针灸神书》
  9. 妇人经闭属积痰碍滞《女科经纶》
  10. 妇人脚十指油煎门主论《疡医大全》
  11. 妇人经闭属痰塞胞门《女科经纶》
  12. 妇人瘕候（妇科心镜 下）《古今医统大全》
  13. 妇人经闭属污血凝滞胞门《女科经纶》
  14. 妇人积年血症块方论《妇人大全良方》
  15. 妇人经闭属心血亏肾水涸论《女科经纶》
  16. 妇人积聚《千金翼方》
  17. 妇人经闭属虚积冷结气《女科经纶》
  18. 妇人鸡爪风《中医词典》
  19. 妇人经闭属于肝劳血伤《女科经纶》
  20. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  21. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  22. 妇人霍乱方论《妇人大全良方》
  23. 妇人经闭血滞血枯有诸变证《女科经纶》
  24. 妇人黄瘕秘方《华佗神方》
  25. 妇人经闭宜审脾胃论《女科经纶》
  26. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  27. 妇人经闭有血滞血枯之分《女科经纶》
  28. 妇人行经眼症《眼科阐微》
  29. 妇人经产杂病《医学三字经》
  30. 妇人寒热方论《妇人大全良方》
  31. 妇人经断复来（二）《医宗金鉴》


妇人经闭属于肝劳血伤_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭属于肝劳血伤

妇人经闭属于肝劳血伤

  • 上一页
  • 目录
  • 相关
  • 下一页

骆龙吉曰∶经云有病胸胁支满，妨于食，病至则先闻腥臊臭，出清液，先吐血，四肢清，目眩，时时前后血，病名曰血枯。此年少时，因大脱血，或醉而入房，亏损肾肝。盖肝藏血，受天一之气，以为滋荣，其经上贯膈，布胁肋。若脱血失精，肝气已伤，肝血枯涸不荣，而胸胁满。妨于食，则肝病传脾，而闻腥臊臭，出清液。若以肝病而肺乘之，则吐血。四肢清，目眩，时时前后血出，皆肝血伤之证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭本执着属于血虚气结
  • 当前页：妇人经闭属于肝劳血伤
  • 下一页：妇人经闭属心血亏肾水涸论
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭属于肝劳血伤《女科经纶》
  2. 妇人经闭属虚积冷结气《女科经纶》
  3. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  4. 妇人经闭属心血亏肾水涸论《女科经纶》
  5. 妇人经闭血滞血枯有诸变证《女科经纶》
  6. 妇人经闭属污血凝滞胞门《女科经纶》
  7. 妇人经闭宜审脾胃论《女科经纶》
  8. 妇人经闭属痰塞胞门《女科经纶》
  9. 妇人经闭有血滞血枯之分《女科经纶》
  10. 妇人经闭属积痰碍滞《女科经纶》
  11. 妇人经产杂病《医学三字经》
  12. 妇人经闭属火热有上中下三焦之分《女科经纶》
  13. 妇人经断复来（二）《医宗金鉴》
  14. 妇人经闭属风冷客于胞门《女科经纶》
  15. 妇人经断复来（二）《妇科心法要诀》
  16. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  17. 妇人经断复来（一）《医宗金鉴》
  18. 妇人经闭本执着属于血虚气结《女科经纶》
  19. 妇人经断复来（一）《妇科心法要诀》
  20. 妇人筋骨疼痛七十九法《针灸神书》
  21. 妇人经来行房成癫疾《女科经纶》
  22. 妇人解《四圣心源》
  23. 妇人经来交合成经漏《女科经纶》
  24. 妇人脚丫作痒《外科正宗》
  25. 妇人经乱不孕《竹林女科证治》
  26. 妇人脚下筋骨疼痛八十八法《针灸神书》
  27. 妇人经气不行九十五法《针灸神书》
  28. 妇人脚十指油煎门主论《疡医大全》
  29. 妇人经事不行九十二法《针灸神书》
  30. 妇人瘕候（妇科心镜 下）《古今医统大全》
  31. 妇人经水不调《钱氏秘传产科方书名试验录》


妇人经闭属心血亏肾水涸论_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭属心血亏肾水涸论

妇人经闭属心血亏肾水涸论

  • 上一页
  • 目录
  • 相关
  • 下一页

虞天民曰∶妇人百病，皆自心生。如五志之火一起，则心火亦从而燔灼。经闭不通之证，先因心事不足，心血亏耗，故乏血以归肝，而出纳之用已竭。经曰，母能令子虚，是以脾不磨而食少，所谓二阳之病发心脾者，此也。因食少，故肺气亦失所养。而气滞不行，则无以滋肾阴。况月水全赖肾水施化，肾水既乏，则经水日以干涸，或先或后，淋漓无时。若不早治，渐至闭塞不通，而必为劳极之证，不易治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭属于肝劳血伤
  • 当前页：妇人经闭属心血亏肾水涸论
  • 下一页：妇人经闭属于心事不足思虑伤脾论
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭属心血亏肾水涸论《女科经纶》
  2. 妇人经闭属污血凝滞胞门《女科经纶》
  3. 妇人经闭属虚积冷结气《女科经纶》
  4. 妇人经闭属痰塞胞门《女科经纶》
  5. 妇人经闭属于肝劳血伤《女科经纶》
  6. 妇人经闭属积痰碍滞《女科经纶》
  7. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  8. 妇人经闭属火热有上中下三焦之分《女科经纶》
  9. 妇人经闭血滞血枯有诸变证《女科经纶》
  10. 妇人经闭属风冷客于胞门《女科经纶》
  11. 妇人经闭宜审脾胃论《女科经纶》
  12. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  13. 妇人经闭有血滞血枯之分《女科经纶》
  14. 妇人经闭本执着属于血虚气结《女科经纶》
  15. 妇人经产杂病《医学三字经》
  16. 妇人筋骨疼痛七十九法《针灸神书》
  17. 妇人经断复来（二）《医宗金鉴》
  18. 妇人解《四圣心源》
  19. 妇人经断复来（二）《妇科心法要诀》
  20. 妇人脚丫作痒《外科正宗》
  21. 妇人经断复来（一）《医宗金鉴》
  22. 妇人脚下筋骨疼痛八十八法《针灸神书》
  23. 妇人经断复来（一）《妇科心法要诀》
  24. 妇人脚十指油煎门主论《疡医大全》
  25. 妇人经来行房成癫疾《女科经纶》
  26. 妇人瘕候（妇科心镜 下）《古今医统大全》
  27. 妇人经来交合成经漏《女科经纶》
  28. 妇人积年血症块方论《妇人大全良方》
  29. 妇人经乱不孕《竹林女科证治》
  30. 妇人积聚《千金翼方》
  31. 妇人经气不行九十五法《针灸神书》


妇人经闭属于心事不足思虑伤脾论_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭属于心事不足思虑伤脾论

妇人经闭属于心事不足思虑伤脾论

  • 上一页
  • 目录
  • 相关
  • 下一页

徐春甫曰∶心属阳而主血，脾裹血以行气。若月经不通，未必不由心事不足，思虑伤脾，有所劳倦，谷气不输，肺金失养，肾水无滋，经血枯涸，以致三五不调，渐致闭绝。虚损内热，骨蒸劳瘵之证作，而率难以治。唯养心则血生，脾健则气布，二者和则气畅血行，而调经之要至矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭属心血亏肾水涸论
  • 当前页：妇人经闭属于心事不足思虑伤脾论
  • 下一页：妇人经闭宜审脾胃论
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  2. 妇人经闭属于肝劳血伤《女科经纶》
  3. 妇人经闭血滞血枯有诸变证《女科经纶》
  4. 妇人经闭属虚积冷结气《女科经纶》
  5. 妇人经闭宜审脾胃论《女科经纶》
  6. 妇人经闭属心血亏肾水涸论《女科经纶》
  7. 妇人经闭有血滞血枯之分《女科经纶》
  8. 妇人经闭属污血凝滞胞门《女科经纶》
  9. 妇人经产杂病《医学三字经》
  10. 妇人经闭属痰塞胞门《女科经纶》
  11. 妇人经断复来（二）《医宗金鉴》
  12. 妇人经闭属积痰碍滞《女科经纶》
  13. 妇人经断复来（二）《妇科心法要诀》
  14. 妇人经闭属火热有上中下三焦之分《女科经纶》
  15. 妇人经断复来（一）《医宗金鉴》
  16. 妇人经闭属风冷客于胞门《女科经纶》
  17. 妇人经断复来（一）《妇科心法要诀》
  18. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  19. 妇人经来行房成癫疾《女科经纶》
  20. 妇人经闭本执着属于血虚气结《女科经纶》
  21. 妇人经来交合成经漏《女科经纶》
  22. 妇人筋骨疼痛七十九法《针灸神书》
  23. 妇人经乱不孕《竹林女科证治》
  24. 妇人解《四圣心源》
  25. 妇人经气不行九十五法《针灸神书》
  26. 妇人脚丫作痒《外科正宗》
  27. 妇人经事不行九十二法《针灸神书》
  28. 妇人脚下筋骨疼痛八十八法《针灸神书》
  29. 妇人经水不调《钱氏秘传产科方书名试验录》
  30. 妇人脚十指油煎门主论《疡医大全》
  31. 妇人经水不调《竹林女科证治》


妇人经闭宜审脾胃论_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭宜审脾胃论

妇人经闭宜审脾胃论

  • 上一页
  • 目录
  • 相关
  • 下一页

王节斋曰∶妇人女子，经脉不行，多有脾胃损伤而致，不可便作经闭死血，轻用通经破血药。凡遇此证，须审其脾胃何如。若因饮食劳倦，损伤脾胃，少食泄泻疼痛。或因误服汗下攻克药，伤其中气，以致血少不行，只用健脾胃药。脾旺则生血，而经自行。又有饮食积滞，致损脾胃，亦宜消积补脾。若果脾胃无病，有血块凝滞，方用行血通经之剂。

慎斋按∶以上七条，序妇人经闭属于内伤不足之病也。经闭有心气不通，有血虚气结，有肝伤肾竭脾伤，皆足致经闭。此为内伤虚证，而与前条风冷寒凝，火邪热结，积痰污血为病者，有余不足，各自不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭属于心事不足思虑伤脾论
  • 当前页：妇人经闭宜审脾胃论
  • 下一页：妇人经闭有血滞血枯之分
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭宜审脾胃论《女科经纶》
  2. 妇人经闭血滞血枯有诸变证《女科经纶》
  3. 妇人经闭有血滞血枯之分《女科经纶》
  4. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  5. 妇人经产杂病《医学三字经》
  6. 妇人经闭属于肝劳血伤《女科经纶》
  7. 妇人经断复来（二）《医宗金鉴》
  8. 妇人经闭属虚积冷结气《女科经纶》
  9. 妇人经断复来（二）《妇科心法要诀》
  10. 妇人经闭属心血亏肾水涸论《女科经纶》
  11. 妇人经断复来（一）《医宗金鉴》
  12. 妇人经闭属污血凝滞胞门《女科经纶》
  13. 妇人经断复来（一）《妇科心法要诀》
  14. 妇人经闭属痰塞胞门《女科经纶》
  15. 妇人经来行房成癫疾《女科经纶》
  16. 妇人经闭属积痰碍滞《女科经纶》
  17. 妇人经来交合成经漏《女科经纶》
  18. 妇人经闭属火热有上中下三焦之分《女科经纶》
  19. 妇人经乱不孕《竹林女科证治》
  20. 妇人经闭属风冷客于胞门《女科经纶》
  21. 妇人经气不行九十五法《针灸神书》
  22. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  23. 妇人经事不行九十二法《针灸神书》
  24. 妇人经闭本执着属于血虚气结《女科经纶》
  25. 妇人经水不调《钱氏秘传产科方书名试验录》
  26. 妇人筋骨疼痛七十九法《针灸神书》
  27. 妇人经水不调《竹林女科证治》
  28. 妇人解《四圣心源》
  29. 妇人经水当止不止属邪气攻冲《女科经纶》
  30. 妇人脚丫作痒《外科正宗》
  31. 妇人经水过多《女科旨要》


妇人经闭有血滞血枯之分_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭有血滞血枯之分

妇人经闭有血滞血枯之分

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶妇人以血为主，天真气降，壬癸水合，肾气全盛，血脉流行，尝以三旬一见，以象月盈则亏，故曰月经。经行与产后一般，若其时有余血一点未净，或被风寒湿热暑邪，或内伤生冷，七情郁结，为痰为瘀，凝积于中，曰血滞。或经止后，用力太过，入房太甚，及服食燥热，以致火动，则邪气盛而津液衰，曰血枯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭宜审脾胃论
  • 当前页：妇人经闭有血滞血枯之分
  • 下一页：妇人经闭血滞血枯有诸变证
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭有血滞血枯之分《女科经纶》
  2. 妇人经闭宜审脾胃论《女科经纶》
  3. 妇人经产杂病《医学三字经》
  4. 妇人经闭血滞血枯有诸变证《女科经纶》
  5. 妇人经断复来（二）《医宗金鉴》
  6. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  7. 妇人经断复来（二）《妇科心法要诀》
  8. 妇人经闭属于肝劳血伤《女科经纶》
  9. 妇人经断复来（一）《医宗金鉴》
  10. 妇人经闭属虚积冷结气《女科经纶》
  11. 妇人经断复来（一）《妇科心法要诀》
  12. 妇人经闭属心血亏肾水涸论《女科经纶》
  13. 妇人经来行房成癫疾《女科经纶》
  14. 妇人经闭属污血凝滞胞门《女科经纶》
  15. 妇人经来交合成经漏《女科经纶》
  16. 妇人经闭属痰塞胞门《女科经纶》
  17. 妇人经乱不孕《竹林女科证治》
  18. 妇人经闭属积痰碍滞《女科经纶》
  19. 妇人经气不行九十五法《针灸神书》
  20. 妇人经闭属火热有上中下三焦之分《女科经纶》
  21. 妇人经事不行九十二法《针灸神书》
  22. 妇人经闭属风冷客于胞门《女科经纶》
  23. 妇人经水不调《钱氏秘传产科方书名试验录》
  24. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  25. 妇人经水不调《竹林女科证治》
  26. 妇人经闭本执着属于血虚气结《女科经纶》
  27. 妇人经水当止不止属邪气攻冲《女科经纶》
  28. 妇人筋骨疼痛七十九法《针灸神书》
  29. 妇人经水过多《女科旨要》
  30. 妇人解《四圣心源》
  31. 妇人经水清血为居经《女科经纶》


妇人经闭血滞血枯有诸变证_《女科经纶》_中医妇科_【岐黄之术】

妇人经闭血滞血枯有诸变证

妇人经闭血滞血枯有诸变证

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶经后被惊，则血气错乱妄行，逆于上则从口鼻出，逆于身则血水相抟，变为水肿。恚怒则气血逆于腰腿心腹，背胁手足之间重痛，经行则发，过期则止。怒极伤肝，则有眩晕、呕血、瘰 、血风、疮疡等病，加之经血渗漏，遂成窍血生疮，淋漓不断。湿热相抟，为崩带，血结于内，变 瘕。凡此变证百出，不过血滞与血枯而已。重则经闭不通，轻则经水不调，不止虚与热二者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭有血滞血枯之分
  • 当前页：妇人经闭血滞血枯有诸变证
  • 下一页：经闭血滞血枯有虚热痰气之四证
<<< 返回本书目录
  1. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  2. 妇人经产杂病《医学三字经》
  3. 妇人经闭【中药主治】
  4. 妇人经断复来（二）《妇科心法要诀》
  5. 妇人解《四圣心源》
  6. 妇人经断复来（二）《医宗金鉴》
  7. 妇人脚丫作痒《外科正宗》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人脚十指油煎门主论《疡医大全》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人将产病诸候（凡三论）《诸病源候论》
  12. 妇人经水《本草纲目》完整版
  13. 妇人瘕候-妇科心镜（下）《古今医统大全》
  14. 妇人经水不调《钱氏秘传产科方书名试验录》
  15. 妇人剂《中医眼科备读》
  16. 妇人经水不调【方剂主治】
  17. 妇人积年血症块方论《妇人大全良方》
  18. 妇人经血暴下兼带下《圣济总录》
  19. 妇人积聚《千金翼方》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  22. 妇人九证《妇人规》
  23. 妇人霍乱方论《妇人大全良方》
  24. 妇人九证《景岳全书》
  25. 妇人行经眼症《眼科阐微》
  26. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  27. 妇人寒热方论《妇人大全良方》
  28. 妇人科《丹台玉案》
  29. 妇人寒门《儒门事亲》
  30. 妇人科《古今医鉴》
  1. 妇人经闭血滞血枯有诸变证《女科经纶》
  2. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  3. 妇人经闭宜审脾胃论《女科经纶》
  4. 妇人经闭属于肝劳血伤《女科经纶》
  5. 妇人经闭有血滞血枯之分《女科经纶》
  6. 妇人经闭属虚积冷结气《女科经纶》
  7. 妇人经产杂病《医学三字经》
  8. 妇人经闭属心血亏肾水涸论《女科经纶》
  9. 妇人经断复来（二）《医宗金鉴》
  10. 妇人经闭属污血凝滞胞门《女科经纶》
  11. 妇人经断复来（二）《妇科心法要诀》
  12. 妇人经闭属痰塞胞门《女科经纶》
  13. 妇人经断复来（一）《医宗金鉴》
  14. 妇人经闭属积痰碍滞《女科经纶》
  15. 妇人经断复来（一）《妇科心法要诀》
  16. 妇人经闭属火热有上中下三焦之分《女科经纶》
  17. 妇人经来行房成癫疾《女科经纶》
  18. 妇人经闭属风冷客于胞门《女科经纶》
  19. 妇人经来交合成经漏《女科经纶》
  20. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  21. 妇人经乱不孕《竹林女科证治》
  22. 妇人经闭本执着属于血虚气结《女科经纶》
  23. 妇人经气不行九十五法《针灸神书》
  24. 妇人筋骨疼痛七十九法《针灸神书》
  25. 妇人经事不行九十二法《针灸神书》
  26. 妇人解《四圣心源》
  27. 妇人经水不调《钱氏秘传产科方书名试验录》
  28. 妇人脚丫作痒《外科正宗》
  29. 妇人经水不调《竹林女科证治》
  30. 妇人脚下筋骨疼痛八十八法《针灸神书》
  31. 妇人经水当止不止属邪气攻冲《女科经纶》


经闭血滞血枯有虚热痰气之四证_《女科经纶》_中医妇科_【岐黄之术】

经闭血滞血枯有虚热痰气之四证

经闭血滞血枯有虚热痰气之四证

  • 上一页
  • 目录
  • 相关
  • 下一页

叶以潜曰∶血滞血枯，不越虚热痰气四证而已。血滞亦有虚热，血枯亦有虚热。故滞者不宜过于宣通，通后又须养血益阴，使津血流通。血枯亦不可峻行补益，恐本主无力。而辛热之剂反燥精血矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经闭血滞血枯有诸变证
  • 当前页：经闭血滞血枯有虚热痰气之四证
  • 下一页：经闭血枯与血隔之证不同
<<< 返回本书目录
  1. 经闭痛经【中药主治】
  2. 经别《黄帝内经·灵枢》
  3. 经闭门汇方《医宗金鉴》
  4. 经别《灵枢悬解》
  5. 经闭门汇方《妇科心法要诀》
  6. 经别《内经评文》
  7. 经闭论治《类证治裁》
  8. 经别、络脉、经筋、皮部《中医基础理论》
  9. 经闭论外方《妇人规》
  10. 经病《丹溪治法心要》
  11. 经闭论《女科折衷纂要》
  12. 经病发热《女科指掌》
  13. 经闭久嗽成劳证治《医宗金鉴》
  14. 经病发热方《女科指掌》
  15. 经闭久嗽成劳证治《妇科心法要诀》
  16. 经病门诸论《冯氏锦囊秘录》
  17. 经闭腹痛【中药主治】
  18. 经病门诸论《女科精要》
  19. 经闭方《女科指掌》
  20. 经病疼痛《女科指掌》
  21. 经闭不行症《女科秘要》
  22. 经病疼痛方《女科指掌》
  23. 经闭不行《女科撮要》
  24. 经不调《妇人规》
  25. 经闭【方剂主治】
  26. 经不调《景岳全书》
  27. 经闭【中药主治】
  28. 经产之剂《医方论》
  29. 经闭《证治准绳·女科》
  30. 经产之剂（十二首、附方二十二）《汤头歌诀》
  1. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  2. 经闭血枯与血隔之证不同《女科经纶》
  3. 经闭血滞宜破血枯宜补论《女科经纶》
  4. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  5. 经闭验胎有无法《奇效简便良方》
  6. 经闭门汇方《妇科心法要诀》
  7. 经别《黄帝内经·灵枢》
  8. 经闭门汇方《医宗金鉴》
  9. 经别《灵枢悬解》
  10. 经闭论治《类证治裁》
  11. 经别《中医词典》
  12. 经闭论外方《妇人规》
  13. 经别《中医基础理论》
  14. 经闭论《女科折衷纂要》
  15. 经别《内经评文》
  16. 经闭久嗽成劳证治《妇科心法要诀》
  17. 经病《丹溪治法心要》
  18. 经闭久嗽成劳证治《医宗金鉴》
  19. 经病发热《女科指掌》
  20. 经闭黄疸《中医词典》
  21. 经病发热方《女科指掌》
  22. 经闭喉肿《医学心悟》
  23. 经病门诸论《冯氏锦囊秘录》
  24. 经闭喉肿《中医词典》
  25. 经病门诸论《女科精要》
  26. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  27. 经病疼痛《女科指掌》
  28. 经闭腹大如鼓《竹林女科证治》
  29. 经病疼痛方《女科指掌》
  30. 经闭腹大如鼓《中医词典》
  31. 经不调《景岳全书》


经闭血枯与血隔之证不同_《女科经纶》_中医妇科_【岐黄之术】

经闭血枯与血隔之证不同

经闭血枯与血隔之证不同

  • 上一页
  • 目录
  • 相关
  • 下一页

张景岳曰∶肝病血伤证与血隔相似，皆经闭不通之候。然枯之与隔，有如冰炭。枯者竭也，血虚极矣。隔者，隔阻也。血本不虚，而或气或寒，或积，有所逆也。隔者，病发于暂，其证或痛或实，通之则行而愈。若枯者，其来也渐，冲任内竭，其证无形。夫血既枯矣。宜补养阴气，使血自充。如用桃、红、硝、黄、棱、蓬，反加克伐，则枯者愈枯，毙可立俟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭血滞血枯有虚热痰气之四证
  • 当前页：经闭血枯与血隔之证不同
  • 下一页：经闭血滞宜破血枯宜补论
<<< 返回本书目录
  1. 经闭痛经【中药主治】
  2. 经别《黄帝内经·灵枢》
  3. 经闭门汇方《医宗金鉴》
  4. 经别《灵枢悬解》
  5. 经闭门汇方《妇科心法要诀》
  6. 经别《内经评文》
  7. 经闭论治《类证治裁》
  8. 经别、络脉、经筋、皮部《中医基础理论》
  9. 经闭论外方《妇人规》
  10. 经病《丹溪治法心要》
  11. 经闭论《女科折衷纂要》
  12. 经病发热《女科指掌》
  13. 经闭久嗽成劳证治《医宗金鉴》
  14. 经病发热方《女科指掌》
  15. 经闭久嗽成劳证治《妇科心法要诀》
  16. 经病门诸论《冯氏锦囊秘录》
  17. 经闭腹痛【中药主治】
  18. 经病门诸论《女科精要》
  19. 经闭方《女科指掌》
  20. 经病疼痛《女科指掌》
  21. 经闭不行症《女科秘要》
  22. 经病疼痛方《女科指掌》
  23. 经闭不行《女科撮要》
  24. 经不调《妇人规》
  25. 经闭【方剂主治】
  26. 经不调《景岳全书》
  27. 经闭【中药主治】
  28. 经产之剂《医方论》
  29. 经闭《证治准绳·女科》
  30. 经产之剂（十二首、附方二十二）《汤头歌诀》
  1. 经闭血枯与血隔之证不同《女科经纶》
  2. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  3. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  4. 经闭门汇方《妇科心法要诀》
  5. 经闭血滞宜破血枯宜补论《女科经纶》
  6. 经闭门汇方《医宗金鉴》
  7. 经闭验胎有无法《奇效简便良方》
  8. 经闭论治《类证治裁》
  9. 经别《黄帝内经·灵枢》
  10. 经闭论外方《妇人规》
  11. 经别《灵枢悬解》
  12. 经闭论《女科折衷纂要》
  13. 经别《中医词典》
  14. 经闭久嗽成劳证治《妇科心法要诀》
  15. 经别《中医基础理论》
  16. 经闭久嗽成劳证治《医宗金鉴》
  17. 经别《内经评文》
  18. 经闭黄疸《中医词典》
  19. 经病《丹溪治法心要》
  20. 经闭喉肿《医学心悟》
  21. 经病发热《女科指掌》
  22. 经闭喉肿《中医词典》
  23. 经病发热方《女科指掌》
  24. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  25. 经病门诸论《冯氏锦囊秘录》
  26. 经闭腹大如鼓《竹林女科证治》
  27. 经病门诸论《女科精要》
  28. 经闭腹大如鼓《中医词典》
  29. 经病疼痛《女科指掌》
  30. 经闭浮肿《竹林女科证治》
  31. 经病疼痛方《女科指掌》


经闭血滞宜破血枯宜补论_《女科经纶》_中医妇科_【岐黄之术】

经闭血滞宜破血枯宜补论

经闭血滞宜破血枯宜补论

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶血滞经闭宜破者，原因饮食毒热，或暴怒凝瘀积痰，直须大黄、干漆之类推陈致新，俾旧血消而新血生也。若气旺血枯，起于劳役忧思，自宜温和滋补。或兼有痰火湿热，尤宜清之凉之。每以肉桂为佐者，热则血行也。但不可纯用峻药，以亏阴道。调和饮食，自然血气流通。苟不务充养气血，唯以毒药攻之，是求千金于乞丐，必死而后已也。

慎斋按∶以上五条，序妇人经闭有血滞血枯二证之辨也。血滞为有余，有余者宜泻，即前条《金匮》以下，所论风冷火热，积痰污血，所感而成也。血枯者，为不足，不足者宜补，即前条《内照》以下，所论心气不足，血虚肝伤，脾衰肾涸，以渐而致也。滞与枯之因，不外此数端，而调经者，可以类通之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭血枯与血隔之证不同
  • 当前页：经闭血滞宜破血枯宜补论
  • 下一页：室女经来复断为避年
<<< 返回本书目录
  1. 经闭痛经【中药主治】
  2. 经别《黄帝内经·灵枢》
  3. 经闭门汇方《医宗金鉴》
  4. 经别《灵枢悬解》
  5. 经闭门汇方《妇科心法要诀》
  6. 经别《内经评文》
  7. 经闭论治《类证治裁》
  8. 经别、络脉、经筋、皮部《中医基础理论》
  9. 经闭论外方《妇人规》
  10. 经病《丹溪治法心要》
  11. 经闭论《女科折衷纂要》
  12. 经病发热《女科指掌》
  13. 经闭久嗽成劳证治《医宗金鉴》
  14. 经病发热方《女科指掌》
  15. 经闭久嗽成劳证治《妇科心法要诀》
  16. 经病门诸论《冯氏锦囊秘录》
  17. 经闭腹痛【中药主治】
  18. 经病门诸论《女科精要》
  19. 经闭方《女科指掌》
  20. 经病疼痛《女科指掌》
  21. 经闭不行症《女科秘要》
  22. 经病疼痛方《女科指掌》
  23. 经闭不行《女科撮要》
  24. 经不调《妇人规》
  25. 经闭【方剂主治】
  26. 经不调《景岳全书》
  27. 经闭【中药主治】
  28. 经产之剂《医方论》
  29. 经闭《证治准绳·女科》
  30. 经产之剂（十二首、附方二十二）《汤头歌诀》
  1. 经闭血滞宜破血枯宜补论《女科经纶》
  2. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  3. 经闭验胎有无法《奇效简便良方》
  4. 经闭血枯与血隔之证不同《女科经纶》
  5. 经别《黄帝内经·灵枢》
  6. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  7. 经别《灵枢悬解》
  8. 经闭门汇方《妇科心法要诀》
  9. 经别《中医词典》
  10. 经闭门汇方《医宗金鉴》
  11. 经别《中医基础理论》
  12. 经闭论治《类证治裁》
  13. 经别《内经评文》
  14. 经闭论外方《妇人规》
  15. 经病《丹溪治法心要》
  16. 经闭论《女科折衷纂要》
  17. 经病发热《女科指掌》
  18. 经闭久嗽成劳证治《妇科心法要诀》
  19. 经病发热方《女科指掌》
  20. 经闭久嗽成劳证治《医宗金鉴》
  21. 经病门诸论《冯氏锦囊秘录》
  22. 经闭黄疸《中医词典》
  23. 经病门诸论《女科精要》
  24. 经闭喉肿《医学心悟》
  25. 经病疼痛《女科指掌》
  26. 经闭喉肿《中医词典》
  27. 经病疼痛方《女科指掌》
  28. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  29. 经不调《景岳全书》
  30. 经闭腹大如鼓《竹林女科证治》
  31. 经不调《中医词典》


室女经来复断为避年_《女科经纶》_中医妇科_【岐黄之术】

室女经来复断为避年

室女经来复断为避年

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶有妇人将一女子，年十五来诊，言十四时，经水自下，今经反断，何也？师曰∶若是妇人亲女，必夫人年十四时，亦以经水下，所以断，此为避年，后当自下。此真气犹怯，禀赋素弱而然也。宜固天元真气，使水升火降，则五脏自和，而经脉自通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭血滞宜破血枯宜补论
  • 当前页：室女经来复断为避年
  • 下一页：室女月水不通属任脉为风寒所抟
<<< 返回本书目录
  1. 室女经闭成损《医学心悟》
  2. 室女经来复止《妇科心法要诀》
  3. 室女经闭《女科秘要》
  4. 室女论《济生集》
  5. 室女《笔花医镜》
  6. 室女脉数反吉论《三指禅》
  7. 室内环境与健康《中医养生学》
  8. 室女逆经《银海精微》
  9. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室间隔缺损【疾病症状】
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室间隔膜部瘤【疾病大全】
  14. 室女月水不调《圣济总录》
  15. 室管膜肿瘤【疾病大全】
  16. 室女月水不通《圣济总录》
  17. 室颤阈值降低【疾病症状】
  18. 室女月水来腹痛《圣济总录》
  19. 室颤【疾病症状】
  20. 室上性心律失常【疾病症状】
  21. 适应症和禁忌症《理疗学》
  22. 室性并行心律及室性并行心律性心动过速【疾病大全】
  23. 适应证及手术时机《临床肝移植》
  24. 室性期前收缩【疾病大全】
  25. 适应证《临床肝移植》
  26. 室性逸搏及室性逸搏心律【疾病大全】
  27. 适应障碍【疾病大全】
  28. 室性早搏【疾病症状】
  29. 适应行为量表《医学心理学》
  30. 室性自主节律【疾病症状】
  1. 室女经来复断为避年《女科经纶》
  2. 室女经闭胀痛《竹林女科证治》
  3. 室女经来复止《妇科心法要诀》
  4. 室女经闭胀痛《中医词典》
  5. 室女经脉断续为血脉未充《女科经纶》
  6. 室女经闭为死候《女科经纶》
  7. 室女论《济生集》
  8. 室女经闭诗《医学实在易》
  9. 室女脉数反吉论《三指禅》
  10. 室女经闭秘方《华佗神方》
  11. 室女逆经《中医词典》
  12. 室女经闭劳嗽《竹林女科证治》
  13. 室女逆经《银海精微》
  14. 室女经闭劳嗽《中医词典》
  15. 室女师尼寡妇经闭证治《医宗金鉴》
  16. 室女经闭骨蒸《竹林女科证治》
  17. 室女师尼寡妇经闭证治《妇科心法要诀》
  18. 室女经闭骨蒸《中医词典》
  19. 室女十三四岁行经《女科旨要》
  20. 室女经闭腹痛《竹林女科证治》
  21. 室女十五六岁《女科旨要》
  22. 室女经闭腹痛《中医词典》
  23. 室女实热经闭《中医词典》
  24. 室女经闭浮肿《竹林女科证治》
  25. 室女实热经闭《竹林女科证治》
  26. 室女经闭浮肿《中医词典》
  27. 室女调经九十四法《针灸神书》
  28. 室女经闭成损《医学心悟》
  29. 室女虚热经闭《中医词典》
  30. 室女经闭成劳属于饮食不节《女科经纶》
  31. 室女虚热经闭《竹林女科证治》


室女月水不通属任脉为风寒所抟_《女科经纶》_中医妇科_【岐黄之术】

室女月水不通属任脉为风寒所抟

室女月水不通属任脉为风寒所抟

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶女子二七天癸至，任脉通，月事以时下。若禀受不足，或任脉为风寒所抟，致令风气凝结，不能应时而下，经久不治，则致劳疾。不可行破血猛性之药，宜通心气，行荣卫，滑经络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经来复断为避年
  • 当前页：室女月水不通属任脉为风寒所抟
  • 下一页：室女经脉断续为血脉未充
<<< 返回本书目录
  1. 室女月水不通《圣济总录》
  2. 室女月水来腹痛《圣济总录》
  3. 室女月水不调《圣济总录》
  4. 室上性心律失常【疾病症状】
  5. 室女师尼寡妇经闭证治《医宗金鉴》
  6. 室性并行心律及室性并行心律性心动过速【疾病大全】
  7. 室女师尼寡妇经闭证治《妇科心法要诀》
  8. 室性期前收缩【疾病大全】
  9. 室女逆经《银海精微》
  10. 室性逸搏及室性逸搏心律【疾病大全】
  11. 室女脉数反吉论《三指禅》
  12. 室性早搏【疾病症状】
  13. 室女论《济生集》
  14. 室性自主节律【疾病症状】
  15. 室女经来复止《妇科心法要诀》
  16. 释KT《研经言》
  17. 室女经闭成损《医学心悟》
  18. 释病机十九条《医学纲目》
  19. 室女经闭《女科秘要》
  20. 释喘《研经言》
  21. 室女《笔花医镜》
  22. 释代二《研经言》
  23. 室内环境与健康《中医养生学》
  24. 释代一《研经言》
  25. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  26. 释癫《研经言》
  27. 室间隔缺损【疾病症状】
  28. 释方《医学入门》
  29. 室间隔膜部瘤【疾病大全】
  30. 释服《研经言》
  1. 室女月水不通属任脉为风寒所抟《女科经纶》
  2. 室女月水不通方论《妇人大全良方》
  3. 室女月水来腹痛《圣济总录》
  4. 室女月水不通《中医词典》
  5. 室性心动过速《默克家庭诊疗手册》
  6. 室女月水不通《圣济总录》
  7. 室性早搏《默克家庭诊疗手册》
  8. 室女月水不调《圣济总录》
  9. 释KT《研经言》
  10. 室女虚热经闭《竹林女科证治》
  11. 释病机十九条《医学纲目》
  12. 室女虚热经闭《中医词典》
  13. 释喘《研经言》
  14. 室女调经九十四法《针灸神书》
  15. 释代二《研经言》
  16. 室女实热经闭《竹林女科证治》
  17. 释代一《研经言》
  18. 室女实热经闭《中医词典》
  19. 释癫《研经言》
  20. 室女十五六岁《女科旨要》
  21. 释方《医学入门》
  22. 室女十三四岁行经《女科旨要》
  23. 释服《研经言》
  24. 室女师尼寡妇经闭证治《妇科心法要诀》
  25. 释膈《研经言》
  26. 室女师尼寡妇经闭证治《医宗金鉴》
  27. 释钩毛弦石溜五脉《研经言》
  28. 室女逆经《银海精微》
  29. 释解《研经言》
  30. 室女逆经《中医词典》
  31. 释痉《研经言》


室女经脉断续为血脉未充_《女科经纶》_中医妇科_【岐黄之术】

室女经脉断续为血脉未充

室女经脉断续为血脉未充

  • 上一页
  • 目录
  • 相关
  • 下一页

戴复庵曰∶有少女经脉已行一二次，复至一二年又不行，或有四季一行，或有三五复至，此本血脉柔弱未充，故经脉断续。宜顺气养血，气血旺自通，勿攻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女月水不通属任脉为风寒所抟
  • 当前页：室女经脉断续为血脉未充
  • 下一页：室女经闭成劳属于积想过度
<<< 返回本书目录
  1. 室女经来复止《妇科心法要诀》
  2. 室女论《济生集》
  3. 室女经闭成损《医学心悟》
  4. 室女脉数反吉论《三指禅》
  5. 室女经闭《女科秘要》
  6. 室女逆经《银海精微》
  7. 室女《笔花医镜》
  8. 室女师尼寡妇经闭证治《妇科心法要诀》
  9. 室内环境与健康《中医养生学》
  10. 室女师尼寡妇经闭证治《医宗金鉴》
  11. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  12. 室女月水不调《圣济总录》
  13. 室间隔缺损【疾病症状】
  14. 室女月水不通《圣济总录》
  15. 室间隔膜部瘤【疾病大全】
  16. 室女月水来腹痛《圣济总录》
  17. 室管膜肿瘤【疾病大全】
  18. 室上性心律失常【疾病症状】
  19. 室颤阈值降低【疾病症状】
  20. 室性并行心律及室性并行心律性心动过速【疾病大全】
  21. 室颤【疾病症状】
  22. 室性期前收缩【疾病大全】
  23. 适应症和禁忌症《理疗学》
  24. 室性逸搏及室性逸搏心律【疾病大全】
  25. 适应证及手术时机《临床肝移植》
  26. 室性早搏【疾病症状】
  27. 适应证《临床肝移植》
  28. 室性自主节律【疾病症状】
  29. 适应障碍【疾病大全】
  30. 释KT《研经言》
  1. 室女经脉断续为血脉未充《女科经纶》
  2. 室女经来复止《妇科心法要诀》
  3. 室女论《济生集》
  4. 室女经来复断为避年《女科经纶》
  5. 室女脉数反吉论《三指禅》
  6. 室女经闭胀痛《竹林女科证治》
  7. 室女逆经《中医词典》
  8. 室女经闭胀痛《中医词典》
  9. 室女逆经《银海精微》
  10. 室女经闭为死候《女科经纶》
  11. 室女师尼寡妇经闭证治《医宗金鉴》
  12. 室女经闭诗《医学实在易》
  13. 室女师尼寡妇经闭证治《妇科心法要诀》
  14. 室女经闭秘方《华佗神方》
  15. 室女十三四岁行经《女科旨要》
  16. 室女经闭劳嗽《竹林女科证治》
  17. 室女十五六岁《女科旨要》
  18. 室女经闭劳嗽《中医词典》
  19. 室女实热经闭《中医词典》
  20. 室女经闭骨蒸《竹林女科证治》
  21. 室女实热经闭《竹林女科证治》
  22. 室女经闭骨蒸《中医词典》
  23. 室女调经九十四法《针灸神书》
  24. 室女经闭腹痛《竹林女科证治》
  25. 室女虚热经闭《中医词典》
  26. 室女经闭腹痛《中医词典》
  27. 室女虚热经闭《竹林女科证治》
  28. 室女经闭浮肿《竹林女科证治》
  29. 室女月水不调《圣济总录》
  30. 室女经闭浮肿《中医词典》
  31. 室女月水不通《圣济总录》


室女经闭成劳属于积想过度_《女科经纶》_中医妇科_【岐黄之术】

室女经闭成劳属于积想过度

室女经闭成劳属于积想过度

  • 上一页
  • 目录
  • 相关
  • 下一页

寇宗 曰∶人生以气血为本，人病未有不先伤气血者。若室女童男积想过度，多致劳损。男子则神色消散，女子则月水先闭。盖忧愁思虑，则心伤而血竭。且心病则不能养脾，故不嗜食。脾虚则金亏，故发嗽。肾水绝则木气不荣，而四肢干痿，故多怒。不可用青蒿、虻虫等凉血行血，宜柏子仁丸、泽兰汤，益阴血以制虚火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经脉断续为血脉未充
  • 当前页：室女经闭成劳属于积想过度
  • 下一页：室女经闭成劳属于饮食不节
<<< 返回本书目录
  1. 室女经闭《女科秘要》
  2. 室女经闭成损《医学心悟》
  3. 室女《笔花医镜》
  4. 室女经来复止《妇科心法要诀》
  5. 室内环境与健康《中医养生学》
  6. 室女论《济生集》
  7. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  8. 室女脉数反吉论《三指禅》
  9. 室间隔缺损【疾病症状】
  10. 室女逆经《银海精微》
  11. 室间隔膜部瘤【疾病大全】
  12. 室女师尼寡妇经闭证治《妇科心法要诀》
  13. 室管膜肿瘤【疾病大全】
  14. 室女师尼寡妇经闭证治《医宗金鉴》
  15. 室颤阈值降低【疾病症状】
  16. 室女月水不调《圣济总录》
  17. 室颤【疾病症状】
  18. 室女月水不通《圣济总录》
  19. 适应症和禁忌症《理疗学》
  20. 室女月水来腹痛《圣济总录》
  21. 适应证及手术时机《临床肝移植》
  22. 室上性心律失常【疾病症状】
  23. 适应证《临床肝移植》
  24. 室性并行心律及室性并行心律性心动过速【疾病大全】
  25. 适应障碍【疾病大全】
  26. 室性期前收缩【疾病大全】
  27. 适应行为量表《医学心理学》
  28. 室性逸搏及室性逸搏心律【疾病大全】
  29. 适宜于老人体重不足的饮食《老年食养食疗》
  30. 室性早搏【疾病症状】
  1. 室女经闭成劳属于积想过度《女科经纶》
  2. 室女经闭成劳方论《妇人大全良方》
  3. 室女经闭成劳属于饮食不节《女科经纶》
  4. 室女经闭成劳《女科证治准绳》
  5. 室女经闭成损《医学心悟》
  6. 室女经闭成劳《中医词典》
  7. 室女经闭浮肿《中医词典》
  8. 室女经闭《女科秘要》
  9. 室女经闭浮肿《竹林女科证治》
  10. 室女经闭《中医词典》
  11. 室女经闭腹痛《中医词典》
  12. 室女呼吸二十六法《针灸神书》
  13. 室女经闭腹痛《竹林女科证治》
  14. 室女鬼胎《傅青主女科》
  15. 室女经闭骨蒸《中医词典》
  16. 室女带下有三病所致《女科经纶》
  17. 室女经闭骨蒸《竹林女科证治》
  18. 室女带下《女科证治准绳》
  19. 室女经闭劳嗽《中医词典》
  20. 室女带下《中医词典》
  21. 室女经闭劳嗽《竹林女科证治》
  22. 室女闭经《医学实在易》
  23. 室女经闭秘方《华佗神方》
  24. 室女《笔花医镜》
  25. 室女经闭诗《医学实在易》
  26. 室女《中医词典》
  27. 室女经闭为死候《女科经纶》
  28. 室女《中医名词词典》
  29. 室女经闭胀痛《中医词典》
  30. 室内质量控制的主要方法《临床生物化学》
  31. 室女经闭胀痛《竹林女科证治》


室女经闭成劳属于饮食不节_《女科经纶》_中医妇科_【岐黄之术】

室女经闭成劳属于饮食不节

室女经闭成劳属于饮食不节

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝》曰∶经脉不通日久，此非细事，实为重病。若是室女，初因贪食酸咸之物，遂致血脉干涸，变成劳疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭成劳属于积想过度
  • 当前页：室女经闭成劳属于饮食不节
  • 下一页：室女经闭为死候
<<< 返回本书目录
  1. 室女经闭《女科秘要》
  2. 室女经闭成损《医学心悟》
  3. 室女《笔花医镜》
  4. 室女经来复止《妇科心法要诀》
  5. 室内环境与健康《中医养生学》
  6. 室女论《济生集》
  7. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  8. 室女脉数反吉论《三指禅》
  9. 室间隔缺损【疾病症状】
  10. 室女逆经《银海精微》
  11. 室间隔膜部瘤【疾病大全】
  12. 室女师尼寡妇经闭证治《妇科心法要诀》
  13. 室管膜肿瘤【疾病大全】
  14. 室女师尼寡妇经闭证治《医宗金鉴》
  15. 室颤阈值降低【疾病症状】
  16. 室女月水不调《圣济总录》
  17. 室颤【疾病症状】
  18. 室女月水不通《圣济总录》
  19. 适应症和禁忌症《理疗学》
  20. 室女月水来腹痛《圣济总录》
  21. 适应证及手术时机《临床肝移植》
  22. 室上性心律失常【疾病症状】
  23. 适应证《临床肝移植》
  24. 室性并行心律及室性并行心律性心动过速【疾病大全】
  25. 适应障碍【疾病大全】
  26. 室性期前收缩【疾病大全】
  27. 适应行为量表《医学心理学》
  28. 室性逸搏及室性逸搏心律【疾病大全】
  29. 适宜于老人体重不足的饮食《老年食养食疗》
  30. 室性早搏【疾病症状】
  1. 室女经闭成劳属于饮食不节《女科经纶》
  2. 室女经闭成劳属于积想过度《女科经纶》
  3. 室女经闭成损《医学心悟》
  4. 室女经闭成劳方论《妇人大全良方》
  5. 室女经闭浮肿《中医词典》
  6. 室女经闭成劳《女科证治准绳》
  7. 室女经闭浮肿《竹林女科证治》
  8. 室女经闭成劳《中医词典》
  9. 室女经闭腹痛《中医词典》
  10. 室女经闭《女科秘要》
  11. 室女经闭腹痛《竹林女科证治》
  12. 室女经闭《中医词典》
  13. 室女经闭骨蒸《中医词典》
  14. 室女呼吸二十六法《针灸神书》
  15. 室女经闭骨蒸《竹林女科证治》
  16. 室女鬼胎《傅青主女科》
  17. 室女经闭劳嗽《中医词典》
  18. 室女带下有三病所致《女科经纶》
  19. 室女经闭劳嗽《竹林女科证治》
  20. 室女带下《女科证治准绳》
  21. 室女经闭秘方《华佗神方》
  22. 室女带下《中医词典》
  23. 室女经闭诗《医学实在易》
  24. 室女闭经《医学实在易》
  25. 室女经闭为死候《女科经纶》
  26. 室女《笔花医镜》
  27. 室女经闭胀痛《中医词典》
  28. 室女《中医词典》
  29. 室女经闭胀痛《竹林女科证治》
  30. 室女《中医名词词典》
  31. 室女经来复断为避年《女科经纶》


室女经闭为死候_《女科经纶》_中医妇科_【岐黄之术】

室女经闭为死候

室女经闭为死候

  • 上一页
  • 目录
  • 相关
  • 下一页

危氏曰∶女子二七天癸至，七七天癸竭。

行早，性机巧。行迟，性鲁钝。通行则阴阳和合，始能有子。若年十四至二十岁不行，命如风烛，朝不保暮，有病发则死。间有不死，百无一二，亦一生多病。然有四季行，有一年一次者，或一生不循经度而行者，晚年有癖疾则难治。

慎斋按∶以上六条，是序室女经闭之证也。室女经闭，与妇人经闭不同。室女经闭，非先天元气弱，血气未充，即是欲男子不得，所愿不遂，思虑伤心，郁抑伤肝，以致月水闭而成病。故凡寡妇师尼犯经闭者，当与此同法，惜前人未之论及也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭成劳属于饮食不节
  • 当前页：室女经闭为死候
  • 下一页：妇人天癸过期不止属血有余
<<< 返回本书目录
  1. 室女经闭成损《医学心悟》
  2. 室女经来复止《妇科心法要诀》
  3. 室女经闭《女科秘要》
  4. 室女论《济生集》
  5. 室女《笔花医镜》
  6. 室女脉数反吉论《三指禅》
  7. 室内环境与健康《中医养生学》
  8. 室女逆经《银海精微》
  9. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室间隔缺损【疾病症状】
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室间隔膜部瘤【疾病大全】
  14. 室女月水不调《圣济总录》
  15. 室管膜肿瘤【疾病大全】
  16. 室女月水不通《圣济总录》
  17. 室颤阈值降低【疾病症状】
  18. 室女月水来腹痛《圣济总录》
  19. 室颤【疾病症状】
  20. 室上性心律失常【疾病症状】
  21. 适应症和禁忌症《理疗学》
  22. 室性并行心律及室性并行心律性心动过速【疾病大全】
  23. 适应证及手术时机《临床肝移植》
  24. 室性期前收缩【疾病大全】
  25. 适应证《临床肝移植》
  26. 室性逸搏及室性逸搏心律【疾病大全】
  27. 适应障碍【疾病大全】
  28. 室性早搏【疾病症状】
  29. 适应行为量表《医学心理学》
  30. 室性自主节律【疾病症状】
  1. 室女经闭为死候《女科经纶》
  2. 室女经闭诗《医学实在易》
  3. 室女经闭胀痛《中医词典》
  4. 室女经闭秘方《华佗神方》
  5. 室女经闭胀痛《竹林女科证治》
  6. 室女经闭劳嗽《竹林女科证治》
  7. 室女经来复断为避年《女科经纶》
  8. 室女经闭劳嗽《中医词典》
  9. 室女经来复止《妇科心法要诀》
  10. 室女经闭骨蒸《竹林女科证治》
  11. 室女经脉断续为血脉未充《女科经纶》
  12. 室女经闭骨蒸《中医词典》
  13. 室女论《济生集》
  14. 室女经闭腹痛《竹林女科证治》
  15. 室女脉数反吉论《三指禅》
  16. 室女经闭腹痛《中医词典》
  17. 室女逆经《中医词典》
  18. 室女经闭浮肿《竹林女科证治》
  19. 室女逆经《银海精微》
  20. 室女经闭浮肿《中医词典》
  21. 室女师尼寡妇经闭证治《医宗金鉴》
  22. 室女经闭成损《医学心悟》
  23. 室女师尼寡妇经闭证治《妇科心法要诀》
  24. 室女经闭成劳属于饮食不节《女科经纶》
  25. 室女十三四岁行经《女科旨要》
  26. 室女经闭成劳属于积想过度《女科经纶》
  27. 室女十五六岁《女科旨要》
  28. 室女经闭成劳方论《妇人大全良方》
  29. 室女实热经闭《中医词典》
  30. 室女经闭成劳《女科证治准绳》
  31. 室女实热经闭《竹林女科证治》


妇人天癸过期不止属血有余_《女科经纶》_中医妇科_【岐黄之术】

妇人天癸过期不止属血有余

妇人天癸过期不止属血有余

  • 上一页
  • 目录
  • 相关
  • 下一页

许叔微曰∶妇人天癸已过期，经脉不匀，或三月四月不至，或一月再至，腰腹疼痛。经云七损八益，谓女子七数尽，而经不根据时者，血有余也，不可止之，但令得根据时，不腰痛为善，宜服当归散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭为死候
  • 当前页：妇人天癸过期不止属血有余
  • 下一页：妇人经水当止不止属邪气攻冲
<<< 返回本书目录
  1. 妇人胎前产后眼症《眼科阐微》
  2. 妇人调经《医学见能》
  3. 妇人胎产《丹溪手镜》
  4. 妇人通治《寿世保元》
  5. 妇人四症《万氏秘传外科心法》
  6. 妇人吐血方论《妇人大全良方》
  7. 妇人水分《圣济总录》
  8. 妇人吐血候-妇科心镜（下）《古今医统大全》
  9. 妇人受胎月令《胎产指南》
  10. 妇人脱肛候方论《妇人大全良方》
  11. 妇人受胎《钱氏秘传产科方书名试验录》
  12. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  13. 妇人室女搐搦《丹溪手镜》
  14. 妇人无须气血多少《类经》
  15. 妇人食症方论《妇人大全良方》
  16. 妇人无子《儒门事亲》
  17. 妇人时疫《温疫论》
  18. 妇人无子《圣济总录》
  19. 妇人湿门《儒门事亲》
  20. 妇人无子《针灸资生经》
  21. 妇人少年发少《女科百问》
  22. 妇人五心热《孙真人海上方》
  23. 妇人伤寒十八条《仲景伤寒补亡论》
  24. 妇人喜少怒多悲泣不止《女科百问》
  25. 妇人伤寒伤风方论《妇人大全良方》
  26. 妇人香港脚方论《妇人大全良方》
  27. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  28. 妇人项筋强痛方论《妇人大全良方》
  29. 妇人伤寒歌《伤寒百证歌》
  30. 妇人小便出血方论《妇人大全良方》
  1. 妇人天癸过期不止属血有余《女科经纶》
  2. 妇人胎孕变常记《女科经纶》
  3. 妇人天癸过期经脉不调方论《妇人大全良方》
  4. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  5. 妇人调经《医学见能》
  6. 妇人胎前产后眼症《眼科阐微》
  7. 妇人通治《寿世保元》
  8. 妇人胎烦《奇方类编》
  9. 妇人吐血方论《妇人大全良方》
  10. 妇人胎产《丹溪手镜》
  11. 妇人吐血候（妇科心镜 下）《古今医统大全》
  12. 妇人素弱不孕《竹林女科证治》
  13. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  14. 妇人四症《万氏秘传外科心法》
  15. 妇人脱肛候方论《妇人大全良方》
  16. 妇人水分《中医词典》
  17. 妇人无故悲伤属于脏躁《女科经纶》
  18. 妇人水分《圣济总录》
  19. 妇人无须气血多少《类经》
  20. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  21. 妇人无子《圣济总录》
  22. 妇人瘦弱不孕《竹林女科证治》
  23. 妇人无子《儒门事亲》
  24. 妇人受胎月令《胎产指南》
  25. 妇人无子《针灸资生经》
  26. 妇人受胎《钱氏秘传产科方书名试验录》
  27. 妇人无子论第三疹《妇人大全良方》
  28. 妇人室女诸病须问经事《女科经纶》
  29. 妇人无子属冲任不足肾气虚寒《女科经纶》
  30. 妇人室女搐搦《丹溪手镜》
  31. 妇人五十一二《女科旨要》


妇人经水当止不止属邪气攻冲_《女科经纶》_中医妇科_【岐黄之术】

妇人经水当止不止属邪气攻冲

妇人经水当止不止属邪气攻冲

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶男子生于寅，寅属木，阳中有阴，故男子得八数。女子生于申，申属金，阴中有阳，故女子得七数。男以气为主，八八则卦数已尽，尽则阳精痿。女以血为主，七七则卦数已终，终则经水绝，冲任虚衰，天癸绝而地道不通，而无子。或劳伤过度，喜怒不时，经脉衰微之际，又为邪气攻冲，则当止不止而复下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人天癸过期不止属血有余
  • 当前页：妇人经水当止不止属邪气攻冲
  • 下一页：妇人年过期经行属败血
<<< 返回本书目录
  1. 妇人经水不调【方剂主治】
  2. 妇人经血暴下兼带下《圣济总录》
  3. 妇人经水不调《钱氏秘传产科方书名试验录》
  4. 妇人惊恐痉病《余无言医案》
  5. 妇人经水《本草纲目》完整版
  6. 妇人九证《妇人规》
  7. 妇人经断复来（一）《医宗金鉴》
  8. 妇人九证《景岳全书》
  9. 妇人经断复来（一）《妇科心法要诀》
  10. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  11. 妇人经断复来（二）《医宗金鉴》
  12. 妇人科《丹台玉案》
  13. 妇人经断复来（二）《妇科心法要诀》
  14. 妇人科《古今医鉴》
  15. 妇人经产杂病《医学三字经》
  16. 妇人科《明医指掌》
  17. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  18. 妇人科《全生指迷方》
  19. 妇人经闭【中药主治】
  20. 妇人科《时方妙用》
  21. 妇人解《四圣心源》
  22. 妇人科《万病回春》
  23. 妇人脚丫作痒《外科正宗》
  24. 妇人科《医学实在易》
  25. 妇人脚十指油煎门主论《疡医大全》
  26. 妇人科《医学摘粹》
  27. 妇人将产病诸候（凡三论）《诸病源候论》
  28. 妇人科《医学摘粹》
  29. 妇人瘕候-妇科心镜（下）《古今医统大全》
  30. 妇人科方《医学三字经》
  1. 妇人经水当止不止属邪气攻冲《女科经纶》
  2. 妇人经水不调《竹林女科证治》
  3. 妇人经水过多《女科旨要》
  4. 妇人经水不调《钱氏秘传产科方书名试验录》
  5. 妇人经水清血为居经《女科经纶》
  6. 妇人经事不行九十二法《针灸神书》
  7. 妇人经水三月一来名居经《女科经纶》
  8. 妇人经气不行九十五法《针灸神书》
  9. 妇人经水重来《女科旨要》
  10. 妇人经乱不孕《竹林女科证治》
  11. 妇人经血暴下兼带下《圣济总录》
  12. 妇人经来交合成经漏《女科经纶》
  13. 妇人经血不调九十一法《针灸神书》
  14. 妇人经来行房成癫疾《女科经纶》
  15. 妇人经血生于水谷之精气论《女科经纶》
  16. 妇人经断复来（一）《妇科心法要诀》
  17. 妇人经血属心脾所统论《女科经纶》
  18. 妇人经断复来（一）《医宗金鉴》
  19. 妇人惊恐痉病《余无言医案》
  20. 妇人经断复来（二）《妇科心法要诀》
  21. 妇人九证《景岳全书》
  22. 妇人经断复来（二）《医宗金鉴》
  23. 妇人九证《妇人规》
  24. 妇人经产杂病《医学三字经》
  25. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  26. 妇人经闭有血滞血枯之分《女科经纶》
  27. 妇人科《中医词典》
  28. 妇人经闭宜审脾胃论《女科经纶》
  29. 妇人科《全生指迷方》
  30. 妇人经闭血滞血枯有诸变证《女科经纶》
  31. 妇人科《古今医鉴》


妇人年过期经行属败血_《女科经纶》_中医妇科_【岐黄之术】

妇人年过期经行属败血

妇人年过期经行属败血

  • 上一页
  • 目录
  • 相关
  • 下一页

李时珍曰∶妇人年过五十，而经行不止者，作败血论。又妇人四十九后，天癸当止不止，每月却行，或过多，用条芩二两，醋浸七日，炙干，又浸七次，为末，醋丸，空心温酒下，名芩心丸。

慎斋按∶以上三条，序妇人天癸过期，而有经行之病也。一主于有余，一主于邪伤，一主于败血，败血即属崩漏，当以人之禀赋强弱参之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经水当止不止属邪气攻冲
  • 当前页：妇人年过期经行属败血
  • 下一页：妇人月水不断属冲任气虚
<<< 返回本书目录
  1. 妇人难生《宋本备急灸法》
  2. 妇人尿血候-妇科心镜（下）《古今医统大全》
  3. 妇人难产病诸候《巢氏病源补养宣导法》
  4. 妇人女子经脉不行《明医杂着》
  5. 妇人面药《千金翼方》
  6. 妇人女子众病论证治法《三因极一病证方论》
  7. 妇人面多生黑与黑子《女科百问》
  8. 妇人衄血候-妇科心镜（下）《古今医统大全》
  9. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  10. 妇人呕吐方论《妇人大全良方》
  11. 妇人梦与鬼交方论《妇人大全良方》
  12. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  13. 妇人梦与鬼交《景岳全书》
  14. 妇人脬转不得小便方论《妇人大全良方》
  15. 妇人梦与鬼交《妇人规》
  16. 妇人癖诸气方论《妇人大全良方》
  17. 妇人门下《张氏医通》
  18. 妇人偏风口方论《妇人大全良方》
  19. 妇人门上《张氏医通》
  20. 妇人偏喜酸物或嗜冷《女科百问》
  21. 妇人门《针灸大成》
  22. 妇人求子《千金翼方》
  23. 妇人门《医方考》
  24. 妇人热劳方论《妇人大全良方》
  25. 妇人门《卫生宝鉴》
  26. 妇人热入血室《伤寒捷诀》
  27. 妇人门《王旭高临证医案》
  28. 妇人热入血室方论《妇人大全良方》
  29. 妇人门《推求师意》
  30. 妇人热入血室歌《伤寒百证歌》
  1. 妇人年过期经行属败血《女科经纶》
  2. 妇人逆产《回生集》
  3. 妇人尿血候（妇科心镜 下）《古今医统大全》
  4. 妇人难生《宋本备急灸法》
  5. 妇人女子经脉不行《明医杂着》
  6. 妇人难产三四日不下者《回生集》
  7. 妇人女子众病论证治法《三因极一病证方论》
  8. 妇人难产方《是斋百一选方》
  9. 妇人衄血候（妇科心镜 下）《古今医统大全》
  10. 妇人面药《千金翼方》
  11. 妇人呕吐大便不通二证八十法《针灸神书》
  12. 妇人面黑粉滓《女科切要》
  13. 妇人呕吐方论《妇人大全良方》
  14. 妇人面多生黑与黑子《女科百问》
  15. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  16. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  17. 妇人脬转不得小便方论《妇人大全良方》
  18. 妇人梦与鬼交方论《妇人大全良方》
  19. 妇人脾胃寒《竹林女科证治》
  20. 妇人梦与鬼交《妇人规》
  21. 妇人癖诸气方论《妇人大全良方》
  22. 妇人梦与鬼交《景岳全书》
  23. 妇人偏风口方论《妇人大全良方》
  24. 妇人门下《张氏医通》
  25. 妇人偏喜酸物或嗜冷《女科百问》
  26. 妇人门汤类《秘传证治要诀及类方》
  27. 妇人气血俱损《女科旨要》
  28. 妇人门上《张氏医通》
  29. 妇人气郁不孕《竹林女科证治》
  30. 妇人门《王旭高临证医案》
  31. 妇人茄病《急救广生集》


妇人月水不断属冲任气虚_《女科经纶》_中医妇科_【岐黄之术】

妇人月水不断属冲任气虚

妇人月水不断属冲任气虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶女人以冲任二经，为经脉之海。手太阳小肠之经，与手少阴心经，此二经相为表里，主下为月水。若劳伤经脉，则冲任气虚，冲任既虚，则不能制其气血，故令月事来而不断也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人年过期经行属败血
  • 当前页：妇人月水不断属冲任气虚
  • 下一页：妇人月水不断属外邪客于胞内
<<< 返回本书目录
  1. 妇人月水不断《圣济总录》
  2. 妇人月水不利《圣济总录》
  3. 妇人月水《张氏妇科》
  4. 妇人月水不利【方剂主治】
  5. 妇人月水《本草乘雅半偈》
  6. 妇人月水不调《圣济总录》
  7. 妇人月水《本草纲目》完整版
  8. 妇人月水不调【方剂主治】
  9. 妇人月事沉滞《儒门事亲》
  10. 妇人月水不通《圣济总录》
  11. 妇人欲断产方《外台秘要》
  12. 妇人月水不通【方剂主治】
  13. 妇人瘀血《圣济总录》
  14. 妇人杂病《丹溪治法心要》
  15. 妇人有带下或淋漓不断何以别之《女科百问》
  16. 妇人杂病《千金翼方》
  17. 妇人隐疾痧《痧胀玉衡》
  18. 妇人杂病《时方妙用》
  19. 妇人隐疾《医学心悟》
  20. 妇人杂病《寿世保元》
  21. 妇人隐疾《医学集成》
  22. 妇人杂病《针灸甲乙经》
  23. 妇人阴肿方论《妇人大全良方》
  24. 妇人杂病方《医学从众录》
  25. 妇人阴中生疮方《妇人大全良方》
  26. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  27. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  28. 妇人杂病脉证并治《高注金匮要略》
  29. 妇人阴痒方论《妇人大全良方》
  30. 妇人杂病脉证并治《金匮要略方论》
  1. 妇人月水不断属冲任气虚《女科经纶》
  2. 妇人月水不断《圣济总录》
  3. 妇人月水不断属外邪客于胞内《女科经纶》
  4. 妇人月水本于四经论《女科经纶》
  5. 妇人月水不利《圣济总录》
  6. 妇人月水《本草乘雅半偈》
  7. 妇人月水不利之脉《女科经纶》
  8. 妇人月水《顾松园医镜》
  9. 妇人月水不调《圣济总录》
  10. 妇人月水《证类本草》
  11. 妇人月水不调成病《女科经纶》
  12. 妇人月水《张氏妇科》
  13. 妇人月水不通《圣济总录》
  14. 妇人月事沉滞《儒门事亲》
  15. 妇人月水不通属津液减耗《女科经纶》
  16. 妇人月内患眼《奇方类编》
  17. 妇人月水不通有因诸证所致《女科经纶》
  18. 妇人月内患眼《急救广生集》
  19. 妇人月水行房病伏梁《女科经纶》
  20. 妇人月经不通《女科旨要》
  21. 妇人月水行期有不一候《女科经纶》
  22. 妇人月经不调《女科旨要》
  23. 妇人月水与乳俱脾胃所生论《女科经纶》
  24. 妇人月经不行成诸病《女科经纶》
  25. 妇人杂病《千金翼方》
  26. 妇人欲断产方四首《外台秘要》
  27. 妇人杂病《医宗金鉴》
  28. 妇人瘀血《圣济总录》
  29. 妇人杂病《医宗金鉴》
  30. 妇人有带下或淋漓不断何以别之《女科百问》
  31. 妇人杂病《寿世保元》


妇人月水不断属外邪客于胞内_《女科经纶》_中医妇科_【岐黄之术】

妇人月水不断属外邪客于胞内

妇人月水不断属外邪客于胞内

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人月水不断，淋漓腹痛，或因劳损气血而伤冲任，或因经行而合阴阳，以致外邪客于胞内，滞于血海故也。若气虚不能摄血，但养元气，病邪自愈。攻其邪，则元气反伤矣。

慎斋按∶以上二条，序妇人月水宜止而不止也。妇人经行，每月一至，如潮之来，故曰月信。若每月既至，或三日，或四五日即应止。而淋漓不断，非冲任气虚，不能约制，为内伤不足，即劳伤气血，外邪客胞，而外感有余。有余不足，当参以人之强弱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水不断属冲任气虚
  • 当前页：妇人月水不断属外邪客于胞内
  • 下一页：妇人经水清血为居经
<<< 返回本书目录
  1. 妇人月水不断《圣济总录》
  2. 妇人月水不利《圣济总录》
  3. 妇人月水《张氏妇科》
  4. 妇人月水不利【方剂主治】
  5. 妇人月水《本草乘雅半偈》
  6. 妇人月水不调《圣济总录》
  7. 妇人月水《本草纲目》完整版
  8. 妇人月水不调【方剂主治】
  9. 妇人月事沉滞《儒门事亲》
  10. 妇人月水不通《圣济总录》
  11. 妇人欲断产方《外台秘要》
  12. 妇人月水不通【方剂主治】
  13. 妇人瘀血《圣济总录》
  14. 妇人杂病《丹溪治法心要》
  15. 妇人有带下或淋漓不断何以别之《女科百问》
  16. 妇人杂病《千金翼方》
  17. 妇人隐疾痧《痧胀玉衡》
  18. 妇人杂病《时方妙用》
  19. 妇人隐疾《医学心悟》
  20. 妇人杂病《寿世保元》
  21. 妇人隐疾《医学集成》
  22. 妇人杂病《针灸甲乙经》
  23. 妇人阴肿方论《妇人大全良方》
  24. 妇人杂病方《医学从众录》
  25. 妇人阴中生疮方《妇人大全良方》
  26. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  27. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  28. 妇人杂病脉证并治《高注金匮要略》
  29. 妇人阴痒方论《妇人大全良方》
  30. 妇人杂病脉证并治《金匮要略方论》
  1. 妇人月水不断属外邪客于胞内《女科经纶》
  2. 妇人月水不断属冲任气虚《女科经纶》
  3. 妇人月水不利《圣济总录》
  4. 妇人月水不断《圣济总录》
  5. 妇人月水不利之脉《女科经纶》
  6. 妇人月水本于四经论《女科经纶》
  7. 妇人月水不调《圣济总录》
  8. 妇人月水《本草乘雅半偈》
  9. 妇人月水不调成病《女科经纶》
  10. 妇人月水《顾松园医镜》
  11. 妇人月水不通《圣济总录》
  12. 妇人月水《证类本草》
  13. 妇人月水不通属津液减耗《女科经纶》
  14. 妇人月水《张氏妇科》
  15. 妇人月水不通有因诸证所致《女科经纶》
  16. 妇人月事沉滞《儒门事亲》
  17. 妇人月水行房病伏梁《女科经纶》
  18. 妇人月内患眼《奇方类编》
  19. 妇人月水行期有不一候《女科经纶》
  20. 妇人月内患眼《急救广生集》
  21. 妇人月水与乳俱脾胃所生论《女科经纶》
  22. 妇人月经不通《女科旨要》
  23. 妇人杂病《千金翼方》
  24. 妇人月经不调《女科旨要》
  25. 妇人杂病《医宗金鉴》
  26. 妇人月经不行成诸病《女科经纶》
  27. 妇人杂病《医宗金鉴》
  28. 妇人欲断产方四首《外台秘要》
  29. 妇人杂病《寿世保元》
  30. 妇人瘀血《圣济总录》
  31. 妇人杂病《针灸甲乙经》


妇人经水清血为居经_《女科经纶》_中医妇科_【岐黄之术】

妇人经水清血为居经

妇人经水清血为居经

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶妇人年五十所，一朝而清血，二三日不止，何以治之？师曰∶此妇人前绝生，经水不止，今反清血，此为居经，不须治，当自止。经水下常五日者，五日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水不断属外邪客于胞内
  • 当前页：妇人经水清血为居经
  • 下一页：妇人经水三月一来名居经
<<< 返回本书目录
  1. 妇人经水不调【方剂主治】
  2. 妇人经血暴下兼带下《圣济总录》
  3. 妇人经水不调《钱氏秘传产科方书名试验录》
  4. 妇人惊恐痉病《余无言医案》
  5. 妇人经水《本草纲目》完整版
  6. 妇人九证《妇人规》
  7. 妇人经断复来（一）《医宗金鉴》
  8. 妇人九证《景岳全书》
  9. 妇人经断复来（一）《妇科心法要诀》
  10. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  11. 妇人经断复来（二）《医宗金鉴》
  12. 妇人科《丹台玉案》
  13. 妇人经断复来（二）《妇科心法要诀》
  14. 妇人科《古今医鉴》
  15. 妇人经产杂病《医学三字经》
  16. 妇人科《明医指掌》
  17. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  18. 妇人科《全生指迷方》
  19. 妇人经闭【中药主治】
  20. 妇人科《时方妙用》
  21. 妇人解《四圣心源》
  22. 妇人科《万病回春》
  23. 妇人脚丫作痒《外科正宗》
  24. 妇人科《医学实在易》
  25. 妇人脚十指油煎门主论《疡医大全》
  26. 妇人科《医学摘粹》
  27. 妇人将产病诸候（凡三论）《诸病源候论》
  28. 妇人科《医学摘粹》
  29. 妇人瘕候-妇科心镜（下）《古今医统大全》
  30. 妇人科方《医学三字经》
  1. 妇人经水清血为居经《女科经纶》
  2. 妇人经水过多《女科旨要》
  3. 妇人经水三月一来名居经《女科经纶》
  4. 妇人经水当止不止属邪气攻冲《女科经纶》
  5. 妇人经水重来《女科旨要》
  6. 妇人经水不调《竹林女科证治》
  7. 妇人经血暴下兼带下《圣济总录》
  8. 妇人经水不调《钱氏秘传产科方书名试验录》
  9. 妇人经血不调九十一法《针灸神书》
  10. 妇人经事不行九十二法《针灸神书》
  11. 妇人经血生于水谷之精气论《女科经纶》
  12. 妇人经气不行九十五法《针灸神书》
  13. 妇人经血属心脾所统论《女科经纶》
  14. 妇人经乱不孕《竹林女科证治》
  15. 妇人惊恐痉病《余无言医案》
  16. 妇人经来交合成经漏《女科经纶》
  17. 妇人九证《景岳全书》
  18. 妇人经来行房成癫疾《女科经纶》
  19. 妇人九证《妇人规》
  20. 妇人经断复来（一）《妇科心法要诀》
  21. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  22. 妇人经断复来（一）《医宗金鉴》
  23. 妇人科《中医词典》
  24. 妇人经断复来（二）《妇科心法要诀》
  25. 妇人科《全生指迷方》
  26. 妇人经断复来（二）《医宗金鉴》
  27. 妇人科《古今医鉴》
  28. 妇人经产杂病《医学三字经》
  29. 妇人科《万病回春》
  30. 妇人经闭有血滞血枯之分《女科经纶》
  31. 妇人科《明医指掌》


妇人经水三月一来名居经_《女科经纶》_中医妇科_【岐黄之术】

妇人经水三月一来名居经

妇人经水三月一来名居经

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶脉微，血气俱虚，年少者，亡血也。乳子下利为可，否者此为居经，三月一来。师曰∶寸口脉微而涩，微则卫气不足，涩则血气无余。卫不足，其息短，其形躁。血不足，其形逆，荣卫俱虚，语言谬戾。

趺阳脉浮而涩，涩则胃气虚，虚则短气，咽燥而口苦。胃气涩则失液。少阴脉微而迟，微则无精，迟则阴中寒，涩则血不来，此为居经，三月一来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经水清血为居经
  • 当前页：妇人经水三月一来名居经
  • 下一页：妇人月水行期有不一候
<<< 返回本书目录
  1. 妇人经水不调【方剂主治】
  2. 妇人经血暴下兼带下《圣济总录》
  3. 妇人经水不调《钱氏秘传产科方书名试验录》
  4. 妇人惊恐痉病《余无言医案》
  5. 妇人经水《本草纲目》完整版
  6. 妇人九证《妇人规》
  7. 妇人经断复来（一）《医宗金鉴》
  8. 妇人九证《景岳全书》
  9. 妇人经断复来（一）《妇科心法要诀》
  10. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  11. 妇人经断复来（二）《医宗金鉴》
  12. 妇人科《丹台玉案》
  13. 妇人经断复来（二）《妇科心法要诀》
  14. 妇人科《古今医鉴》
  15. 妇人经产杂病《医学三字经》
  16. 妇人科《明医指掌》
  17. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  18. 妇人科《全生指迷方》
  19. 妇人经闭【中药主治】
  20. 妇人科《时方妙用》
  21. 妇人解《四圣心源》
  22. 妇人科《万病回春》
  23. 妇人脚丫作痒《外科正宗》
  24. 妇人科《医学实在易》
  25. 妇人脚十指油煎门主论《疡医大全》
  26. 妇人科《医学摘粹》
  27. 妇人将产病诸候（凡三论）《诸病源候论》
  28. 妇人科《医学摘粹》
  29. 妇人瘕候-妇科心镜（下）《古今医统大全》
  30. 妇人科方《医学三字经》
  1. 妇人经水三月一来名居经《女科经纶》
  2. 妇人经水清血为居经《女科经纶》
  3. 妇人经水重来《女科旨要》
  4. 妇人经水过多《女科旨要》
  5. 妇人经血暴下兼带下《圣济总录》
  6. 妇人经水当止不止属邪气攻冲《女科经纶》
  7. 妇人经血不调九十一法《针灸神书》
  8. 妇人经水不调《竹林女科证治》
  9. 妇人经血生于水谷之精气论《女科经纶》
  10. 妇人经水不调《钱氏秘传产科方书名试验录》
  11. 妇人经血属心脾所统论《女科经纶》
  12. 妇人经事不行九十二法《针灸神书》
  13. 妇人惊恐痉病《余无言医案》
  14. 妇人经气不行九十五法《针灸神书》
  15. 妇人九证《景岳全书》
  16. 妇人经乱不孕《竹林女科证治》
  17. 妇人九证《妇人规》
  18. 妇人经来交合成经漏《女科经纶》
  19. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  20. 妇人经来行房成癫疾《女科经纶》
  21. 妇人科《中医词典》
  22. 妇人经断复来（一）《妇科心法要诀》
  23. 妇人科《全生指迷方》
  24. 妇人经断复来（一）《医宗金鉴》
  25. 妇人科《古今医鉴》
  26. 妇人经断复来（二）《妇科心法要诀》
  27. 妇人科《万病回春》
  28. 妇人经断复来（二）《医宗金鉴》
  29. 妇人科《明医指掌》
  30. 妇人经产杂病《医学三字经》
  31. 妇人科《丹台玉案》


妇人月水行期有不一候_《女科经纶》_中医妇科_【岐黄之术】

妇人月水行期有不一候

妇人月水行期有不一候

  • 上一页
  • 目录
  • 相关
  • 下一页

李时珍曰∶女子，阴类也，以血为主。其血上应太阴，下应海潮。月有盈亏，潮有朝夕，月事一行，与之相符，故谓之月水、月信、月经。经者，常也。天癸者，天一生水也。邪术家谓之红铅，谬名也。女人之经，一月一行，其常也。或先或后，或通或塞，其病也。有行期只吐血衄血，或眼耳出血，是谓倒经逆行。

有三月一行者，是谓居经。有一年一行，是谓避年。有一生不行而受胎者，是谓暗经。有受胎之后，月月行经而产子者，是谓胎盛，俗名垢胎。有受胎数月，血忽大下，而胎不陨者，是谓漏胎。此虽以气血有余不足言，而亦异常矣。

慎斋按∶以上三条，序妇人经行不一也。妇人经水，一月一行，其常也。而外则有居经、有避年、有倒经、有暗经、有垢胎、有漏胎之证，凡此皆经候不调之故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经水三月一来名居经
  • 当前页：妇人月水行期有不一候
  • 下一页：妇人月水不通有因诸证所致
<<< 返回本书目录
  1. 妇人月水不通【方剂主治】
  2. 妇人杂病《丹溪治法心要》
  3. 妇人月水不通《圣济总录》
  4. 妇人杂病《千金翼方》
  5. 妇人月水不调【方剂主治】
  6. 妇人杂病《时方妙用》
  7. 妇人月水不调《圣济总录》
  8. 妇人杂病《寿世保元》
  9. 妇人月水不利【方剂主治】
  10. 妇人杂病《针灸甲乙经》
  11. 妇人月水不利《圣济总录》
  12. 妇人杂病方《医学从众录》
  13. 妇人月水不断《圣济总录》
  14. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  15. 妇人月水《张氏妇科》
  16. 妇人杂病脉证并治《高注金匮要略》
  17. 妇人月水《本草乘雅半偈》
  18. 妇人杂病脉证并治《金匮要略方论》
  19. 妇人月水《本草纲目》完整版
  20. 妇人杂病脉证并治《金匮要略浅注》
  21. 妇人月事沉滞《儒门事亲》
  22. 妇人杂病脉证并治《金匮要略心典》
  23. 妇人欲断产方《外台秘要》
  24. 妇人杂病脉证并治《金匮玉函经二注》
  25. 妇人瘀血《圣济总录》
  26. 妇人杂病脉证并治《金匮玉函要略述义》
  27. 妇人有带下或淋漓不断何以别之《女科百问》
  28. 妇人杂病脉证并治《医宗金鉴》
  29. 妇人隐疾痧《痧胀玉衡》
  30. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  1. 妇人月水行期有不一候《女科经纶》
  2. 妇人月水行房病伏梁《女科经纶》
  3. 妇人月水与乳俱脾胃所生论《女科经纶》
  4. 妇人月水不通有因诸证所致《女科经纶》
  5. 妇人杂病《千金翼方》
  6. 妇人月水不通属津液减耗《女科经纶》
  7. 妇人杂病《医宗金鉴》
  8. 妇人月水不通《圣济总录》
  9. 妇人杂病《医宗金鉴》
  10. 妇人月水不调成病《女科经纶》
  11. 妇人杂病《寿世保元》
  12. 妇人月水不调《圣济总录》
  13. 妇人杂病《针灸甲乙经》
  14. 妇人月水不利之脉《女科经纶》
  15. 妇人杂病《丹溪治法心要》
  16. 妇人月水不利《圣济总录》
  17. 妇人杂病《时方妙用》
  18. 妇人月水不断属外邪客于胞内《女科经纶》
  19. 妇人杂病方《医学从众录》
  20. 妇人月水不断属冲任气虚《女科经纶》
  21. 妇人杂病脉证并治《金匮要略方论》
  22. 妇人月水不断《圣济总录》
  23. 妇人杂病脉证并治《医宗金鉴》
  24. 妇人月水本于四经论《女科经纶》
  25. 妇人杂病脉证并治《高注金匮要略》
  26. 妇人月水《本草乘雅半偈》
  27. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  28. 妇人月水《顾松园医镜》
  29. 妇人杂病脉证并治《金匮玉函经二注》
  30. 妇人月水《证类本草》
  31. 妇人杂病脉证并治《金匮要略浅注》


妇人月水不通有因诸证所致_《女科经纶》_中医妇科_【岐黄之术】

妇人月水不通有因诸证所致

妇人月水不通有因诸证所致

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶妇人月水不通，所致不一。有气不化，血微不通。有先期太过，后期不通。有大病后，热燥不通。有凝寒结滞不通，有积聚气结不通，有心气抑滞不通。凡此所受不同，治之亦异。女人假血为本，以气为用。血气稽留，则涩而不行。其为病，或寒或热，或脐腹坚痛，或肌肉消瘦，久不治，则为劳瘵之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水行期有不一候
  • 当前页：妇人月水不通有因诸证所致
  • 下一页：妇人月水不调成病
<<< 返回本书目录
  1. 妇人月水不通【方剂主治】
  2. 妇人杂病《丹溪治法心要》
  3. 妇人月水不通《圣济总录》
  4. 妇人杂病《千金翼方》
  5. 妇人月水不调【方剂主治】
  6. 妇人杂病《时方妙用》
  7. 妇人月水不调《圣济总录》
  8. 妇人杂病《寿世保元》
  9. 妇人月水不利【方剂主治】
  10. 妇人杂病《针灸甲乙经》
  11. 妇人月水不利《圣济总录》
  12. 妇人杂病方《医学从众录》
  13. 妇人月水不断《圣济总录》
  14. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  15. 妇人月水《张氏妇科》
  16. 妇人杂病脉证并治《高注金匮要略》
  17. 妇人月水《本草乘雅半偈》
  18. 妇人杂病脉证并治《金匮要略方论》
  19. 妇人月水《本草纲目》完整版
  20. 妇人杂病脉证并治《金匮要略浅注》
  21. 妇人月事沉滞《儒门事亲》
  22. 妇人杂病脉证并治《金匮要略心典》
  23. 妇人欲断产方《外台秘要》
  24. 妇人杂病脉证并治《金匮玉函经二注》
  25. 妇人瘀血《圣济总录》
  26. 妇人杂病脉证并治《金匮玉函要略述义》
  27. 妇人有带下或淋漓不断何以别之《女科百问》
  28. 妇人杂病脉证并治《医宗金鉴》
  29. 妇人隐疾痧《痧胀玉衡》
  30. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  1. 妇人月水不通有因诸证所致《女科经纶》
  2. 妇人月水不通属津液减耗《女科经纶》
  3. 妇人月水行房病伏梁《女科经纶》
  4. 妇人月水不通《圣济总录》
  5. 妇人月水行期有不一候《女科经纶》
  6. 妇人月水不调成病《女科经纶》
  7. 妇人月水与乳俱脾胃所生论《女科经纶》
  8. 妇人月水不调《圣济总录》
  9. 妇人杂病《千金翼方》
  10. 妇人月水不利之脉《女科经纶》
  11. 妇人杂病《医宗金鉴》
  12. 妇人月水不利《圣济总录》
  13. 妇人杂病《医宗金鉴》
  14. 妇人月水不断属外邪客于胞内《女科经纶》
  15. 妇人杂病《寿世保元》
  16. 妇人月水不断属冲任气虚《女科经纶》
  17. 妇人杂病《针灸甲乙经》
  18. 妇人月水不断《圣济总录》
  19. 妇人杂病《丹溪治法心要》
  20. 妇人月水本于四经论《女科经纶》
  21. 妇人杂病《时方妙用》
  22. 妇人月水《本草乘雅半偈》
  23. 妇人杂病方《医学从众录》
  24. 妇人月水《顾松园医镜》
  25. 妇人杂病脉证并治《金匮要略方论》
  26. 妇人月水《证类本草》
  27. 妇人杂病脉证并治《医宗金鉴》
  28. 妇人月水《张氏妇科》
  29. 妇人杂病脉证并治《高注金匮要略》
  30. 妇人月事沉滞《儒门事亲》
  31. 妇人杂病脉证并治《订正仲景全书金匮要略注》


妇人月水不调成病_《女科经纶》_中医妇科_【岐黄之术】

妇人月水不调成病

妇人月水不调成病

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝方》曰∶大率治病，先论其所主。男子调其气，女子调其血。气血，人之神也，不可不谨调护之。

然妇人以血为本，气血宣行，其神自清。所谓血室不蓄，则气血凝结，而木火相刑。月水如期，谓之月信。其血不来，则因风热伤于经血。故血不通，或外感风寒，内受邪热，脾胃虚弱，不能饮食。食既不充，营卫抑遏，肌肤黄燥，面无光泽，时发寒热，腹胀作痛，难于子息，子藏冷热，久而劳损，必挟带下，便多淋沥，忽致崩漏。经云腹中如块，忽聚忽散，其病为 。血涸不流，而抟腹胀，时作寒热，此乃成瘕。或先后期，虽通而或多或少，究病之原，盖本于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水不通有因诸证所致
  • 当前页：妇人月水不调成病
  • 下一页：妇人月经不行成诸病
<<< 返回本书目录
  1. 妇人月水不调【方剂主治】
  2. 妇人月水不通《圣济总录》
  3. 妇人月水不调《圣济总录》
  4. 妇人月水不通【方剂主治】
  5. 妇人月水不利【方剂主治】
  6. 妇人杂病《丹溪治法心要》
  7. 妇人月水不利《圣济总录》
  8. 妇人杂病《千金翼方》
  9. 妇人月水不断《圣济总录》
  10. 妇人杂病《时方妙用》
  11. 妇人月水《张氏妇科》
  12. 妇人杂病《寿世保元》
  13. 妇人月水《本草乘雅半偈》
  14. 妇人杂病《针灸甲乙经》
  15. 妇人月水《本草纲目》完整版
  16. 妇人杂病方《医学从众录》
  17. 妇人月事沉滞《儒门事亲》
  18. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  19. 妇人欲断产方《外台秘要》
  20. 妇人杂病脉证并治《高注金匮要略》
  21. 妇人瘀血《圣济总录》
  22. 妇人杂病脉证并治《金匮要略方论》
  23. 妇人有带下或淋漓不断何以别之《女科百问》
  24. 妇人杂病脉证并治《金匮要略浅注》
  25. 妇人隐疾痧《痧胀玉衡》
  26. 妇人杂病脉证并治《金匮要略心典》
  27. 妇人隐疾《医学心悟》
  28. 妇人杂病脉证并治《金匮玉函经二注》
  29. 妇人隐疾《医学集成》
  30. 妇人杂病脉证并治《金匮玉函要略述义》
  1. 妇人月水不调成病《女科经纶》
  2. 妇人月水不调《圣济总录》
  3. 妇人月水不通《圣济总录》
  4. 妇人月水不利之脉《女科经纶》
  5. 妇人月水不通属津液减耗《女科经纶》
  6. 妇人月水不利《圣济总录》
  7. 妇人月水不通有因诸证所致《女科经纶》
  8. 妇人月水不断属外邪客于胞内《女科经纶》
  9. 妇人月水行房病伏梁《女科经纶》
  10. 妇人月水不断属冲任气虚《女科经纶》
  11. 妇人月水行期有不一候《女科经纶》
  12. 妇人月水不断《圣济总录》
  13. 妇人月水与乳俱脾胃所生论《女科经纶》
  14. 妇人月水本于四经论《女科经纶》
  15. 妇人杂病《千金翼方》
  16. 妇人月水《本草乘雅半偈》
  17. 妇人杂病《医宗金鉴》
  18. 妇人月水《顾松园医镜》
  19. 妇人杂病《医宗金鉴》
  20. 妇人月水《证类本草》
  21. 妇人杂病《寿世保元》
  22. 妇人月水《张氏妇科》
  23. 妇人杂病《针灸甲乙经》
  24. 妇人月事沉滞《儒门事亲》
  25. 妇人杂病《丹溪治法心要》
  26. 妇人月内患眼《奇方类编》
  27. 妇人杂病《时方妙用》
  28. 妇人月内患眼《急救广生集》
  29. 妇人杂病方《医学从众录》
  30. 妇人月经不通《女科旨要》
  31. 妇人杂病脉证并治《金匮要略方论》


妇人月经不行成诸病_《女科经纶》_中医妇科_【岐黄之术】

妇人月经不行成诸病

妇人月经不行成诸病

  • 上一页
  • 目录
  • 相关
  • 下一页

叶以潜曰∶妇人经病，内因忧思忿怒，郁结不行，外因饮冷形寒，恶露凝滞，此不调不通，作痛发热所由也。治者调其气而破其血，开其郁而补其虚，凉血清热。治血病，以行气为先，香附之类是也。热则流通，寒则坚凝，须以热药为佐，肉桂是也。又有月经不行，四肢发肿者，属瘀血渗入脾经也，宜辛温以导之。又有月经上行口鼻者，是火载血上，气之乱也，四物加栀子、黄连、丹皮、犀角。

慎斋按∶以上三条，序妇人经不行致病也。妇人有因病而致经不调者，有因经不调而致诸病者，皆宜分别详审处治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水不调成病
  • 当前页：妇人月经不行成诸病
  • 下一页：妇人经来行房成癫疾
<<< 返回本书目录
  1. 妇人欲断产方《外台秘要》
  2. 妇人月事沉滞《儒门事亲》
  3. 妇人瘀血《圣济总录》
  4. 妇人月水《本草纲目》完整版
  5. 妇人有带下或淋漓不断何以别之《女科百问》
  6. 妇人月水《本草乘雅半偈》
  7. 妇人隐疾痧《痧胀玉衡》
  8. 妇人月水《张氏妇科》
  9. 妇人隐疾《医学心悟》
  10. 妇人月水不断《圣济总录》
  11. 妇人隐疾《医学集成》
  12. 妇人月水不利《圣济总录》
  13. 妇人阴肿方论《妇人大全良方》
  14. 妇人月水不利【方剂主治】
  15. 妇人阴中生疮方《妇人大全良方》
  16. 妇人月水不调《圣济总录》
  17. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  18. 妇人月水不调【方剂主治】
  19. 妇人阴痒方论《妇人大全良方》
  20. 妇人月水不通《圣济总录》
  21. 妇人阴挺出下脱方论《妇人大全良方》
  22. 妇人月水不通【方剂主治】
  23. 妇人阴蚀五疳方论《妇人大全良方》
  24. 妇人杂病《丹溪治法心要》
  25. 妇人阴蚀及疳方《外台秘要》
  26. 妇人杂病《千金翼方》
  27. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  28. 妇人杂病《时方妙用》
  29. 妇人阴冷方论《妇人大全良方》
  30. 妇人杂病《寿世保元》
  1. 妇人月经不行成诸病《女科经纶》
  2. 妇人欲断产方四首《外台秘要》
  3. 妇人月经不调《女科旨要》
  4. 妇人瘀血《圣济总录》
  5. 妇人月经不通《女科旨要》
  6. 妇人有带下或淋漓不断何以别之《女科百问》
  7. 妇人月内患眼《急救广生集》
  8. 妇人隐疾痧《痧胀玉衡》
  9. 妇人月内患眼《奇方类编》
  10. 妇人隐疾《医学心悟》
  11. 妇人月事沉滞《儒门事亲》
  12. 妇人隐疾《医学集成》
  13. 妇人月水《张氏妇科》
  14. 妇人阴肿方论《妇人大全良方》
  15. 妇人月水《证类本草》
  16. 妇人阴中肿痛《奇方类编》
  17. 妇人月水《顾松园医镜》
  18. 妇人阴中痛《急救广生集》
  19. 妇人月水《本草乘雅半偈》
  20. 妇人阴中生疮方《妇人大全良方》
  21. 妇人月水本于四经论《女科经纶》
  22. 妇人阴痒三虫作祟《奇方类编》
  23. 妇人月水不断《圣济总录》
  24. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  25. 妇人月水不断属冲任气虚《女科经纶》
  26. 妇人阴痒方论《妇人大全良方》
  27. 妇人月水不断属外邪客于胞内《女科经纶》
  28. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  29. 妇人月水不利《圣济总录》
  30. 妇人阴挺论《女科要旨》
  31. 妇人月水不利之脉《女科经纶》


妇人经来行房成癫疾_《女科经纶》_中医妇科_【岐黄之术】

妇人经来行房成癫疾

妇人经来行房成癫疾

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶问曰∶妇人病如癫疾，郁冒，一日二十余发。师脉之，反言带下，皆如师言，其脉何类，何以别之？师曰∶寸口脉濡而紧，濡则阳气微，紧则荣中寒。阳微，卫气虚，血竭凝寒，阴阳不和，邪气合于荣卫。

疾起年少时，经来以合房室，移时过度，精感命门开，经下血则虚，百脉皆张，中极感阳动，微风激成寒，因虚合于荣卫。冷积于丹田，发动上冲，奔在胸膈，津液掩口，涎唾溢出胃，状如厥气冲，髀里热。粗医名为癫，灸之，因大剧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月经不行成诸病
  • 当前页：妇人经来行房成癫疾
  • 下一页：妇人月水行房病伏梁
<<< 返回本书目录
  1. 妇人经断复来（一）《医宗金鉴》
  2. 妇人经水《本草纲目》完整版
  3. 妇人经断复来（一）《妇科心法要诀》
  4. 妇人经水不调《钱氏秘传产科方书名试验录》
  5. 妇人经断复来（二）《医宗金鉴》
  6. 妇人经水不调【方剂主治】
  7. 妇人经断复来（二）《妇科心法要诀》
  8. 妇人经血暴下兼带下《圣济总录》
  9. 妇人经产杂病《医学三字经》
  10. 妇人惊恐痉病《余无言医案》
  11. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  12. 妇人九证《妇人规》
  13. 妇人经闭【中药主治】
  14. 妇人九证《景岳全书》
  15. 妇人解《四圣心源》
  16. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  17. 妇人脚丫作痒《外科正宗》
  18. 妇人科《丹台玉案》
  19. 妇人脚十指油煎门主论《疡医大全》
  20. 妇人科《古今医鉴》
  21. 妇人将产病诸候（凡三论）《诸病源候论》
  22. 妇人科《明医指掌》
  23. 妇人瘕候-妇科心镜（下）《古今医统大全》
  24. 妇人科《全生指迷方》
  25. 妇人剂《中医眼科备读》
  26. 妇人科《时方妙用》
  27. 妇人积年血症块方论《妇人大全良方》
  28. 妇人科《万病回春》
  29. 妇人积聚《千金翼方》
  30. 妇人科《医学实在易》
  1. 妇人经来行房成癫疾《女科经纶》
  2. 妇人经断复来（一）《妇科心法要诀》
  3. 妇人经来交合成经漏《女科经纶》
  4. 妇人经断复来（一）《医宗金鉴》
  5. 妇人经乱不孕《竹林女科证治》
  6. 妇人经断复来（二）《妇科心法要诀》
  7. 妇人经气不行九十五法《针灸神书》
  8. 妇人经断复来（二）《医宗金鉴》
  9. 妇人经事不行九十二法《针灸神书》
  10. 妇人经产杂病《医学三字经》
  11. 妇人经水不调《钱氏秘传产科方书名试验录》
  12. 妇人经闭有血滞血枯之分《女科经纶》
  13. 妇人经水不调《竹林女科证治》
  14. 妇人经闭宜审脾胃论《女科经纶》
  15. 妇人经水当止不止属邪气攻冲《女科经纶》
  16. 妇人经闭血滞血枯有诸变证《女科经纶》
  17. 妇人经水过多《女科旨要》
  18. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  19. 妇人经水清血为居经《女科经纶》
  20. 妇人经闭属于肝劳血伤《女科经纶》
  21. 妇人经水三月一来名居经《女科经纶》
  22. 妇人经闭属虚积冷结气《女科经纶》
  23. 妇人经水重来《女科旨要》
  24. 妇人经闭属心血亏肾水涸论《女科经纶》
  25. 妇人经血暴下兼带下《圣济总录》
  26. 妇人经闭属污血凝滞胞门《女科经纶》
  27. 妇人经血不调九十一法《针灸神书》
  28. 妇人经闭属痰塞胞门《女科经纶》
  29. 妇人经血生于水谷之精气论《女科经纶》
  30. 妇人经闭属积痰碍滞《女科经纶》
  31. 妇人经血属心脾所统论《女科经纶》


妇人月水行房病伏梁_《女科经纶》_中医妇科_【岐黄之术】

妇人月水行房病伏梁

妇人月水行房病伏梁

  • 上一页
  • 目录
  • 相关
  • 下一页

陈藏器曰∶一犯月水行房，精血相射，入于任脉，留于胞中，以致小腹结病，病如伏梁，水溺频涩，是名积精。妇人闺房有三禁，此其一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经来行房成癫疾
  • 当前页：妇人月水行房病伏梁
  • 下一页：妇人经来交合成经漏
<<< 返回本书目录
  1. 妇人月水不通【方剂主治】
  2. 妇人杂病《丹溪治法心要》
  3. 妇人月水不通《圣济总录》
  4. 妇人杂病《千金翼方》
  5. 妇人月水不调【方剂主治】
  6. 妇人杂病《时方妙用》
  7. 妇人月水不调《圣济总录》
  8. 妇人杂病《寿世保元》
  9. 妇人月水不利【方剂主治】
  10. 妇人杂病《针灸甲乙经》
  11. 妇人月水不利《圣济总录》
  12. 妇人杂病方《医学从众录》
  13. 妇人月水不断《圣济总录》
  14. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  15. 妇人月水《张氏妇科》
  16. 妇人杂病脉证并治《高注金匮要略》
  17. 妇人月水《本草乘雅半偈》
  18. 妇人杂病脉证并治《金匮要略方论》
  19. 妇人月水《本草纲目》完整版
  20. 妇人杂病脉证并治《金匮要略浅注》
  21. 妇人月事沉滞《儒门事亲》
  22. 妇人杂病脉证并治《金匮要略心典》
  23. 妇人欲断产方《外台秘要》
  24. 妇人杂病脉证并治《金匮玉函经二注》
  25. 妇人瘀血《圣济总录》
  26. 妇人杂病脉证并治《金匮玉函要略述义》
  27. 妇人有带下或淋漓不断何以别之《女科百问》
  28. 妇人杂病脉证并治《医宗金鉴》
  29. 妇人隐疾痧《痧胀玉衡》
  30. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  1. 妇人月水行房病伏梁《女科经纶》
  2. 妇人月水不通有因诸证所致《女科经纶》
  3. 妇人月水行期有不一候《女科经纶》
  4. 妇人月水不通属津液减耗《女科经纶》
  5. 妇人月水与乳俱脾胃所生论《女科经纶》
  6. 妇人月水不通《圣济总录》
  7. 妇人杂病《千金翼方》
  8. 妇人月水不调成病《女科经纶》
  9. 妇人杂病《医宗金鉴》
  10. 妇人月水不调《圣济总录》
  11. 妇人杂病《医宗金鉴》
  12. 妇人月水不利之脉《女科经纶》
  13. 妇人杂病《寿世保元》
  14. 妇人月水不利《圣济总录》
  15. 妇人杂病《针灸甲乙经》
  16. 妇人月水不断属外邪客于胞内《女科经纶》
  17. 妇人杂病《丹溪治法心要》
  18. 妇人月水不断属冲任气虚《女科经纶》
  19. 妇人杂病《时方妙用》
  20. 妇人月水不断《圣济总录》
  21. 妇人杂病方《医学从众录》
  22. 妇人月水本于四经论《女科经纶》
  23. 妇人杂病脉证并治《金匮要略方论》
  24. 妇人月水《本草乘雅半偈》
  25. 妇人杂病脉证并治《医宗金鉴》
  26. 妇人月水《顾松园医镜》
  27. 妇人杂病脉证并治《高注金匮要略》
  28. 妇人月水《证类本草》
  29. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  30. 妇人月水《张氏妇科》
  31. 妇人杂病脉证并治《金匮玉函经二注》


妇人经来交合成经漏_《女科经纶》_中医妇科_【岐黄之术】

妇人经来交合成经漏

妇人经来交合成经漏

  • 上一页
  • 目录
  • 相关
  • 下一页

《原病集》曰∶有妇人月经来时，交合阴阳，致伤血络，多成经漏淋漓，俗云血沙淋是也。治常调和血气，使脏腑和平，经自止矣。

慎斋按∶以上三条，序妇人经行而交合，致有癫冒、伏梁、经漏之三证也。凡妇人经行，血海净尽而交合，则精凝血聚，可以成胎。若经适来，而不禁房室，则败血不出，积精相射，致有诸证。此人之最易犯者，医者审察病机，不可不晓。

慎斋按∶以上自褚侍中“合之非时”一论至此，其条序分十七段，皆属经候不调之故，以下始序治调经之大法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水行房病伏梁
  • 当前页：妇人经来交合成经漏
  • 下一页：调经莫先于去病论
<<< 返回本书目录
  1. 妇人经断复来（一）《医宗金鉴》
  2. 妇人经水《本草纲目》完整版
  3. 妇人经断复来（一）《妇科心法要诀》
  4. 妇人经水不调《钱氏秘传产科方书名试验录》
  5. 妇人经断复来（二）《医宗金鉴》
  6. 妇人经水不调【方剂主治】
  7. 妇人经断复来（二）《妇科心法要诀》
  8. 妇人经血暴下兼带下《圣济总录》
  9. 妇人经产杂病《医学三字经》
  10. 妇人惊恐痉病《余无言医案》
  11. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  12. 妇人九证《妇人规》
  13. 妇人经闭【中药主治】
  14. 妇人九证《景岳全书》
  15. 妇人解《四圣心源》
  16. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  17. 妇人脚丫作痒《外科正宗》
  18. 妇人科《丹台玉案》
  19. 妇人脚十指油煎门主论《疡医大全》
  20. 妇人科《古今医鉴》
  21. 妇人将产病诸候（凡三论）《诸病源候论》
  22. 妇人科《明医指掌》
  23. 妇人瘕候-妇科心镜（下）《古今医统大全》
  24. 妇人科《全生指迷方》
  25. 妇人剂《中医眼科备读》
  26. 妇人科《时方妙用》
  27. 妇人积年血症块方论《妇人大全良方》
  28. 妇人科《万病回春》
  29. 妇人积聚《千金翼方》
  30. 妇人科《医学实在易》
  1. 妇人经来交合成经漏《女科经纶》
  2. 妇人经来行房成癫疾《女科经纶》
  3. 妇人经乱不孕《竹林女科证治》
  4. 妇人经断复来（一）《妇科心法要诀》
  5. 妇人经气不行九十五法《针灸神书》
  6. 妇人经断复来（一）《医宗金鉴》
  7. 妇人经事不行九十二法《针灸神书》
  8. 妇人经断复来（二）《妇科心法要诀》
  9. 妇人经水不调《钱氏秘传产科方书名试验录》
  10. 妇人经断复来（二）《医宗金鉴》
  11. 妇人经水不调《竹林女科证治》
  12. 妇人经产杂病《医学三字经》
  13. 妇人经水当止不止属邪气攻冲《女科经纶》
  14. 妇人经闭有血滞血枯之分《女科经纶》
  15. 妇人经水过多《女科旨要》
  16. 妇人经闭宜审脾胃论《女科经纶》
  17. 妇人经水清血为居经《女科经纶》
  18. 妇人经闭血滞血枯有诸变证《女科经纶》
  19. 妇人经水三月一来名居经《女科经纶》
  20. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  21. 妇人经水重来《女科旨要》
  22. 妇人经闭属于肝劳血伤《女科经纶》
  23. 妇人经血暴下兼带下《圣济总录》
  24. 妇人经闭属虚积冷结气《女科经纶》
  25. 妇人经血不调九十一法《针灸神书》
  26. 妇人经闭属心血亏肾水涸论《女科经纶》
  27. 妇人经血生于水谷之精气论《女科经纶》
  28. 妇人经闭属污血凝滞胞门《女科经纶》
  29. 妇人经血属心脾所统论《女科经纶》
  30. 妇人经闭属痰塞胞门《女科经纶》
  31. 妇人惊恐痉病《余无言医案》


调经莫先于去病论_《女科经纶》_中医妇科_【岐黄之术】

调经莫先于去病论

调经莫先于去病论

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶妇人月水循环，纤 不作而有子。若兼潮热腹痛，重则咳嗽汗呕，或泻，有潮汗，则血愈消耗。

有汗咳呕，则气从上行，泻则津偏于后，痛则积结于中，是以必先去病，而后可以滋血调经。就中潮热疼痛，尤为妇人常病。盖血滞积入骨髓，便为骨蒸。血滞积瘀，与日生新血相抟，则为疼痛。血枯不能滋养百骸，则蒸热于内。血枯，胞络火盛，或挟痰气食积，寒冷则为疼痛。凡此诸病，皆阻经候不调，必先去其病，而后可以调经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经来交合成经漏
  • 当前页：调经莫先于去病论
  • 下一页：经候不调不通有分因详证治病之法论
<<< 返回本书目录
  1. 调经末子【方剂大全】
  2. 调经破瘀汤【方剂大全】
  3. 调经门汇方《医宗金鉴》
  4. 调经清郁丸【方剂大全】
  5. 调经门汇方《妇科心法要诀》
  6. 调经散【方剂大全】
  7. 调经门《女科切要》
  8. 调经上《竹林女科证治》
  9. 调经门《妇人大全良方》
  10. 调经四物汤【方剂大全】
  11. 调经门《辨证录》
  12. 调经汤【方剂大全】
  13. 调经论治《类证治裁》
  14. 调经通用诸方《济阴纲目》
  15. 调经论外备用方《妇人规》
  16. 调经丸【方剂大全】
  17. 调经论篇《黄帝内经·素问》
  18. 调经乌鸡丸【方剂大全】
  19. 调经论《素问悬解》
  20. 调经下《竹林女科证治》
  21. 调经论《古今医统大全》
  22. 调经逍遥散【方剂大全】
  23. 调经论《古今医彻》
  24. 调经消肿汤【方剂大全】
  25. 调经论《妇科秘方》
  26. 调经养荣汤【方剂大全】
  27. 调经六合汤【方剂大全】
  28. 调经养荣丸【方剂大全】
  29. 调经酒【方剂大全】
  30. 调经养血【方剂主治】
  1. 调经莫先于去病论《女科经纶》
  2. 调经门汇方《妇科心法要诀》
  3. 调经暖剂《女科证治准绳》
  4. 调经门汇方《医宗金鉴》
  5. 调经平剂《女科证治准绳》
  6. 调经门（十四则）《辨证录》
  7. 调经破血之剂《女科证治准绳》
  8. 调经门《女科切要》
  9. 调经散《三因极一病证方论》
  10. 调经门《妇人大全良方》
  11. 调经散《太平惠民和剂局方》
  12. 调经脉候《类证治裁》
  13. 调经散方《妇人大全良方》
  14. 调经脉案《类证治裁》
  15. 调经顺气《卫生宝鉴》
  16. 调经论治《类证治裁》
  17. 调经通用诸方《济阴纲目》
  18. 调经论外备用方《妇人规》
  19. 调经丸《仁术便览》
  20. 调经论篇《黄帝内经·素问》
  21. 调经先以顺气为主论《女科经纶》
  22. 调经论《古今医彻》
  23. 调经养血莫先于调气论《女科经纶》
  24. 调经论《古今医统大全》
  25. 调经宜补养脾胃为先论《女科经纶》
  26. 调经论《妇科秘方》
  27. 调经以大补脾胃为主论《女科经纶》
  28. 调经论《素问悬解》
  29. 调经以开郁行气为主论《女科经纶》
  30. 调经论《素问悬解》
  31. 调经以滋水为主不须补血论《女科经纶》


经候不调不通有分因详证治病之法论_《女科经纶》_中医妇科_【岐黄之术】

经候不调不通有分因详证治病之法论

经候不调不通有分因详证治病之法论

  • 上一页
  • 目录
  • 相关
  • 下一页

方氏曰∶妇人经病，有月候不调者，有月候不通者。然不调不通中，有兼疼痛者，有兼发热者，此分而为四也。细详之，不调中，有趱前者，有退后者。趱前为热，退后为虚。不通中，有血枯者，有血滞者。血滞宜破，血枯宜补也。疼痛中，有常时作痛者，有经前经后作痛者。常时与经前为血积，经后为血虚也。发热中，有常时发热者，有经行发热者。常时为血虚有积，经行为血虚而有热也。是四者之中，又分为八矣。人之气血周流，忽有忧思忿怒，则郁结不行。经前产后，忽遇饮冷形寒，则恶露不尽。此经候不调不通，作痛发热，所由作也。大抵气行血行，气止血止。故治血病，以行气为先，香附之类是也。热则流通，寒则凝塞，故治血病，以热药为佐，肉桂之类是也。

慎斋按∶妇人有先病而后致经不调者，有因经不调而生诸病者。如先因病而后经不调，当先治病，病去则经自调。若因经不调而后生病，当先调经，经调则病自除。李氏一论，可谓调经之要。然偏而不全，予故补其未尽之旨。若方氏分因详证，诚得统论调经大法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经莫先于去病论
  • 当前页：经候不调不通有分因详证治病之法论
  • 下一页：调经先以顺气为主论
<<< 返回本书目录
  1. 经候不调【方剂主治】
  2. 经候或前或后多寡不定《女科百问》
  3. 经候不调《卫生易简方》
  4. 经候门《女科指要》
  5. 经候不调《女科撮要》
  6. 经候总论《女科证治准绳》
  7. 经候《张氏医通》
  8. 经候总论《女科指掌》
  9. 经候《医学入门》
  10. 经候总论《证治准绳·女科》
  11. 经候《明医指掌》
  12. 经济丹【方剂大全】
  13. 经候《脉因证治》
  14. 经间期出血《中医妇科学》
  15. 经候《邯郸遗稿》
  16. 经解《黄帝内经太素》
  17. 经后腹痛症《女科秘要》
  18. 经筋《黄帝内经·灵枢》
  19. 经红散【方剂大全】
  20. 经筋《黄帝内经太素》
  21. 经行泻吐《医宗金鉴》
  22. 经筋《灵枢悬解》
  23. 经行泻吐《妇科心法要诀》
  24. 经筋《内经评文》
  25. 经行泄泻《中医妇科学》
  26. 经筋《针灸甲乙经》
  27. 经行泄水【疾病大全】
  28. 经进萃仙丸【方剂大全】
  29. 经行吐泻证治《医宗金鉴》
  30. 经进地仙丹【方剂大全】
  1. 经候不调不通有分因详证治病之法论《女科经纶》
  2. 经候不调《女科撮要》
  3. 经候不调有阴阳相胜论《女科经纶》
  4. 经候不调《卫生易简方》
  5. 经候不匀《中医词典》
  6. 经候不调《中医词典》
  7. 经候不止《中医词典》
  8. 经候不行《中医词典》
  9. 经候或前或后多寡不定《女科百问》
  10. 经候《邯郸遗稿》
  11. 经候门《女科指要》
  12. 经候《脉因证治》
  13. 经候总论《证治准绳·女科》
  14. 经候《明医指掌》
  15. 经候总论《女科指掌》
  16. 经候《张氏医通》
  17. 经候总论《女科证治准绳》
  18. 经候《医学入门》
  19. 经坚如石《中医词典》
  20. 经候《中医词典》
  21. 经间期出血《中医妇科学》
  22. 经后吐衄《中医词典》
  23. 经将行腹痛《胎产指南》
  24. 经后少腹痛《竹泉生女科集要》
  25. 经解《黄帝内经太素》
  26. 经后腹痛症《女科秘要》
  27. 经筋《黄帝内经·灵枢》
  28. 经后腹痛秘方《华佗神方》
  29. 经筋《黄帝内经太素》
  30. 经后腹痛《竹林女科证治》
  31. 经筋《灵枢悬解》


调经先以顺气为主论_《女科经纶》_中医妇科_【岐黄之术】

调经先以顺气为主论

调经先以顺气为主论

  • 上一页
  • 目录
  • 相关
  • 下一页

《济生方》曰∶经云百病皆生于气。有七气，有九气。喜怒忧思悲恐惊，七气也。益之以寒热，为九气。气之为病，男子妇人皆有之，唯妇人之气为尤甚。盖人身血随气行，气一滞，则血为气并。或月事不调，心腹作痛；或月事将行，预先作痛；或月事已行，淋沥不断；或作寒热，或为 瘕；或疼痛连腰胁，或引背膂，上下攻刺，吐逆不食，肌肉消瘦。非特不能受孕，久不治，转为劳瘵者多。是皆气之为病也。故调经养血，莫先以顺气为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经候不调不通有分因详证治病之法论
  • 当前页：调经先以顺气为主论
  • 下一页：调经养血莫先于调气论
<<< 返回本书目录
  1. 调经下《竹林女科证治》
  2. 调经逍遥散【方剂大全】
  3. 调经乌鸡丸【方剂大全】
  4. 调经消肿汤【方剂大全】
  5. 调经丸【方剂大全】
  6. 调经养荣汤【方剂大全】
  7. 调经通用诸方《济阴纲目》
  8. 调经养荣丸【方剂大全】
  9. 调经汤【方剂大全】
  10. 调经养血【方剂主治】
  11. 调经四物汤【方剂大全】
  12. 调经养血汤【方剂大全】
  13. 调经上《竹林女科证治》
  14. 调经养血丸【方剂大全】
  15. 调经散【方剂大全】
  16. 调经养营丸【方剂大全】
  17. 调经清郁丸【方剂大全】
  18. 调经益母丸【方剂大全】
  19. 调经破瘀汤【方剂大全】
  20. 调经益气丸【方剂大全】
  21. 调经末子【方剂大全】
  22. 调经饮【方剂大全】
  23. 调经门汇方《医宗金鉴》
  24. 调经育子方【方剂大全】
  25. 调经门汇方《妇科心法要诀》
  26. 调经愈痛散【方剂大全】
  27. 调经门《女科切要》
  28. 调经愈痛汤【方剂大全】
  29. 调经门《妇人大全良方》
  30. 调经章《胎产指南》
  1. 调经先以顺气为主论《女科经纶》
  2. 调经丸《仁术便览》
  3. 调经养血莫先于调气论《女科经纶》
  4. 调经通用诸方《济阴纲目》
  5. 调经宜补养脾胃为先论《女科经纶》
  6. 调经顺气《卫生宝鉴》
  7. 调经以大补脾胃为主论《女科经纶》
  8. 调经散方《妇人大全良方》
  9. 调经以开郁行气为主论《女科经纶》
  10. 调经散《太平惠民和剂局方》
  11. 调经以滋水为主不须补血论《女科经纶》
  12. 调经散《三因极一病证方论》
  13. 调经章《胎产指南》
  14. 调经破血之剂《女科证治准绳》
  15. 调经证治《医宗金鉴》
  16. 调经平剂《女科证治准绳》
  17. 调经证治《妇科心法要诀》
  18. 调经暖剂《女科证治准绳》
  19. 调经种子《内府秘传经验女科》
  20. 调经莫先于去病论《女科经纶》
  21. 调经种子方《仁术便览》
  22. 调经门汇方《妇科心法要诀》
  23. 调经种子汤《外科全生集》
  24. 调经门汇方《医宗金鉴》
  25. 调经诸方《寿世保元》
  26. 调经门（十四则）《辨证录》
  27. 调经滋水必兼养火论《女科经纶》
  28. 调经门《女科切要》
  29. 调经总论《邯郸遗稿》
  30. 调经门《妇人大全良方》
  31. 调疽《中医词典》


调经养血莫先于调气论_《女科经纶》_中医妇科_【岐黄之术】

调经养血莫先于调气论

调经养血莫先于调气论

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山曰∶妇人属阴，以血为本。但人肖天地，阴常不足，妇人加乳哺月经之耗，是以妇人血病者多。夫月经者，津液血脉所成。苟荣卫和，经候自然应期。如月之盈亏，不失常度，故曰月经。苟气血一忤，则或先或后，多寡不匀，或闭绝不行而百病生，必须分因而治。如真水亏败，阳火内炽，血海枯竭，经绝不通者，宜补养阴血，则经自行。如寒客胞门，子户凝泣，血不通，为 瘕之候者，宜散寒逐瘀，则经自行。但血乃气之配，其升降寒热虚实，一从乎气。是以气热则血热而色紫，气寒则血寒而色凝，气升而血逆而上出，气陷则血随而下崩。此调经莫先于养血，养血莫先于调气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经先以顺气为主论
  • 当前页：调经养血莫先于调气论
  • 下一页：调经以开郁行气为主论
<<< 返回本书目录
  1. 调经养血【方剂主治】
  2. 调经养血汤【方剂大全】
  3. 调经养荣丸【方剂大全】
  4. 调经养血丸【方剂大全】
  5. 调经养荣汤【方剂大全】
  6. 调经养营丸【方剂大全】
  7. 调经消肿汤【方剂大全】
  8. 调经益母丸【方剂大全】
  9. 调经逍遥散【方剂大全】
  10. 调经益气丸【方剂大全】
  11. 调经下《竹林女科证治》
  12. 调经饮【方剂大全】
  13. 调经乌鸡丸【方剂大全】
  14. 调经育子方【方剂大全】
  15. 调经丸【方剂大全】
  16. 调经愈痛散【方剂大全】
  17. 调经通用诸方《济阴纲目》
  18. 调经愈痛汤【方剂大全】
  19. 调经汤【方剂大全】
  20. 调经章《胎产指南》
  21. 调经四物汤【方剂大全】
  22. 调经证治《妇科心法要诀》
  23. 调经上《竹林女科证治》
  24. 调经证治《医宗金鉴》
  25. 调经散【方剂大全】
  26. 调经止带丸【方剂大全】
  27. 调经清郁丸【方剂大全】
  28. 调经止痛【中药主治】
  29. 调经破瘀汤【方剂大全】
  30. 调经止痛【方剂主治】
  1. 调经养血莫先于调气论《女科经纶》
  2. 调经先以顺气为主论《女科经纶》
  3. 调经宜补养脾胃为先论《女科经纶》
  4. 调经丸《仁术便览》
  5. 调经以大补脾胃为主论《女科经纶》
  6. 调经通用诸方《济阴纲目》
  7. 调经以开郁行气为主论《女科经纶》
  8. 调经顺气《卫生宝鉴》
  9. 调经以滋水为主不须补血论《女科经纶》
  10. 调经散方《妇人大全良方》
  11. 调经章《胎产指南》
  12. 调经散《太平惠民和剂局方》
  13. 调经证治《医宗金鉴》
  14. 调经散《三因极一病证方论》
  15. 调经证治《妇科心法要诀》
  16. 调经破血之剂《女科证治准绳》
  17. 调经种子《内府秘传经验女科》
  18. 调经平剂《女科证治准绳》
  19. 调经种子方《仁术便览》
  20. 调经暖剂《女科证治准绳》
  21. 调经种子汤《外科全生集》
  22. 调经莫先于去病论《女科经纶》
  23. 调经诸方《寿世保元》
  24. 调经门汇方《妇科心法要诀》
  25. 调经滋水必兼养火论《女科经纶》
  26. 调经门汇方《医宗金鉴》
  27. 调经总论《邯郸遗稿》
  28. 调经门（十四则）《辨证录》
  29. 调疽《中医词典》
  30. 调经门《女科切要》
  31. 调疽《医宗金鉴》


调经以开郁行气为主论_《女科经纶》_中医妇科_【岐黄之术】

调经以开郁行气为主论

调经以开郁行气为主论

  • 上一页
  • 目录
  • 相关
  • 下一页

方约之曰∶妇人以血用事，气行则无病。故古人治妇人病，多用香附、砂仁、木香、青皮、枳壳者，行气故也。凡妇人病，多是气血郁结，故治以开郁行气为主。郁开气行，而月候自调，诸病自瘥矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经养血莫先于调气论
  • 当前页：调经以开郁行气为主论
  • 下一页：调经不可专耗其气论
<<< 返回本书目录
  1. 调经养营丸【方剂大全】
  2. 调经益母丸【方剂大全】
  3. 调经养血丸【方剂大全】
  4. 调经益气丸【方剂大全】
  5. 调经养血汤【方剂大全】
  6. 调经饮【方剂大全】
  7. 调经养血【方剂主治】
  8. 调经育子方【方剂大全】
  9. 调经养荣丸【方剂大全】
  10. 调经愈痛散【方剂大全】
  11. 调经养荣汤【方剂大全】
  12. 调经愈痛汤【方剂大全】
  13. 调经消肿汤【方剂大全】
  14. 调经章《胎产指南》
  15. 调经逍遥散【方剂大全】
  16. 调经证治《妇科心法要诀》
  17. 调经下《竹林女科证治》
  18. 调经证治《医宗金鉴》
  19. 调经乌鸡丸【方剂大全】
  20. 调经止带丸【方剂大全】
  21. 调经丸【方剂大全】
  22. 调经止痛【中药主治】
  23. 调经通用诸方《济阴纲目》
  24. 调经止痛【方剂主治】
  25. 调经汤【方剂大全】
  26. 调经止血【中药主治】
  27. 调经四物汤【方剂大全】
  28. 调经至宝汤【方剂大全】
  29. 调经上《竹林女科证治》
  30. 调经种玉汤【方剂大全】
  1. 调经以开郁行气为主论《女科经纶》
  2. 调经以大补脾胃为主论《女科经纶》
  3. 调经以滋水为主不须补血论《女科经纶》
  4. 调经宜补养脾胃为先论《女科经纶》
  5. 调经章《胎产指南》
  6. 调经养血莫先于调气论《女科经纶》
  7. 调经证治《医宗金鉴》
  8. 调经先以顺气为主论《女科经纶》
  9. 调经证治《妇科心法要诀》
  10. 调经丸《仁术便览》
  11. 调经种子《内府秘传经验女科》
  12. 调经通用诸方《济阴纲目》
  13. 调经种子方《仁术便览》
  14. 调经顺气《卫生宝鉴》
  15. 调经种子汤《外科全生集》
  16. 调经散方《妇人大全良方》
  17. 调经诸方《寿世保元》
  18. 调经散《太平惠民和剂局方》
  19. 调经滋水必兼养火论《女科经纶》
  20. 调经散《三因极一病证方论》
  21. 调经总论《邯郸遗稿》
  22. 调经破血之剂《女科证治准绳》
  23. 调疽《中医词典》
  24. 调经平剂《女科证治准绳》
  25. 调疽《医宗金鉴》
  26. 调经暖剂《女科证治准绳》
  27. 调疽《外科心法要诀》
  28. 调经莫先于去病论《女科经纶》
  29. 调控基因《生物化学与分子生物学》
  30. 调经门汇方《妇科心法要诀》
  31. 调控基因突变对结构基因表达的影响《医学遗传学基础》


调经不可专耗其气论_《女科经纶》_中医妇科_【岐黄之术】

调经不可专耗其气论

调经不可专耗其气论

  • 上一页
  • 目录
  • 相关
  • 下一页

叶以潜曰∶女子经候不调，多主耗气益血之说。但血为气配，气热则热，气寒则寒，气升则升，气降则降，气行则行，气滞则滞。如果郁火气盛于血，而致经不调者，方可单用香附丸、抑气散加木香、槟榔，以开郁行气。若气乱则调，气冷则温，气虚则补，男女一般。阳生则阴长，气衰则血亦弱，岂可专耗其气。但其间有夫妇不和，婢外家志不得伸，常有郁气而致经水不调，又当审顺逆以治之而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经以开郁行气为主论
  • 当前页：调经不可专耗其气论
  • 下一页：调经不可耗气宜养心实脾论
<<< 返回本书目录
  1. 调经不及期汤【方剂大全】
  2. 调经草【中药大全】
  3. 调经补真汤【方剂大全】
  4. 调经柴胡汤【方剂大全】
  5. 调经并荣种子丸【方剂大全】
  6. 调经除带汤【方剂大全】
  7. 调经八物丸【方剂大全】
  8. 调经促孕丸【方剂大全】
  9. 调经案《丁甘仁医案》
  10. 调经方《女科指掌》
  11. 调经安胎同药之误《读医随笔》
  12. 调经膏【方剂大全】
  13. 调经【方剂主治】
  14. 调经固荣汤【方剂大全】
  15. 调经【中药主治】
  16. 调经过期汤【方剂大全】
  17. 调经《竹泉生女科集要》
  18. 调经琥珀汤【方剂大全】
  19. 调经《张聿青医案》
  20. 调经回春膏【方剂大全】
  21. 调经《医学集成》
  22. 调经活血【中药主治】
  23. 调经《医学纲目》
  24. 调经济阴丸【方剂大全】
  25. 调经《也是山人医案》
  26. 调经酒【方剂大全】
  27. 调经《万病回春》
  28. 调经六合汤【方剂大全】
  29. 调经《邵兰荪医案》
  30. 调经论《妇科秘方》
  1. 调经不可专耗其气论《女科经纶》
  2. 调经不可误药当养气益血论《女科经纶》
  3. 调经方《女科指掌》
  4. 调经不可耗气宜养心实脾论《女科经纶》
  5. 调经方法《古今医统大全》
  6. 调经必审脾气生化之源论《女科经纶》
  7. 调经酒《奇方类编》
  8. 调经案《丁甘仁医案》
  9. 调经论《针灸大成》
  10. 调经安胎同药之误《读医随笔》
  11. 调经论《素问悬解》
  12. 调经《灸法秘传》
  13. 调经论《素问悬解》
  14. 调经《女科秘要》
  15. 调经论《妇科秘方》
  16. 调经《女科证治准绳》
  17. 调经论《古今医统大全》
  18. 调经《也是山人医案》
  19. 调经论《古今医彻》
  20. 调经《女科要旨》
  21. 调经论篇《黄帝内经·素问》
  22. 调经《邵兰荪医案》
  23. 调经论外备用方《妇人规》
  24. 调经《友渔斋医话》
  25. 调经论治《类证治裁》
  26. 调经《顾松园医镜》
  27. 调经脉案《类证治裁》
  28. 调经《万病回春》
  29. 调经脉候《类证治裁》
  30. 调经《张聿青医案》
  31. 调经门《妇人大全良方》


调经不可耗气宜养心实脾论_《女科经纶》_中医妇科_【岐黄之术】

调经不可耗气宜养心实脾论

调经不可耗气宜养心实脾论

  • 上一页
  • 目录
  • 相关
  • 下一页

罗周彦曰∶妇人得阴柔之体，以血为本。阴血如水之行地，阳气若风之旋天。故风行则水动，阳畅则血调，此自然之理也。考古方耗气以调其经。夫太冲者，气也。任脉者，血也。气升则升，气降则降，血随气行。若独耗其气，血无所施。正气既虚，邪气必胜，而百病生焉，经安得调乎。况心生血，脾统之，胃为卫之元，养其心则血生，实其脾则血足。气胜则血行，安可独耗其气，此调经之至要也。行经之时，当戒暴怒，怒则损其冲任。远房室，多欲则伤其血海。一有抑郁，宿血必停，走于腰胁，注于腿膝，遇新血相抟，则疼痛不已。散于四肢，则麻木不仁。入于血室，则寒热不定。皆四气七情之所致也。

慎斋按∶以上五条，序调经之法，莫先于顺气开郁。而顺气开郁，则又戒不可专耗其气。当以实脾养心，为调经之要法也。经云百病皆生于气，而于妇人为尤甚。妇人之病，先于经候不调。但妇人以血用事，经水虽属血病，若竟从血分求疗，未得病机之要者也。若从气分求责，而调经知所本矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经不可专耗其气论
  • 当前页：调经不可耗气宜养心实脾论
  • 下一页：调经不可误药当养气益血论
<<< 返回本书目录
  1. 调经不及期汤【方剂大全】
  2. 调经草【中药大全】
  3. 调经补真汤【方剂大全】
  4. 调经柴胡汤【方剂大全】
  5. 调经并荣种子丸【方剂大全】
  6. 调经除带汤【方剂大全】
  7. 调经八物丸【方剂大全】
  8. 调经促孕丸【方剂大全】
  9. 调经案《丁甘仁医案》
  10. 调经方《女科指掌》
  11. 调经安胎同药之误《读医随笔》
  12. 调经膏【方剂大全】
  13. 调经【方剂主治】
  14. 调经固荣汤【方剂大全】
  15. 调经【中药主治】
  16. 调经过期汤【方剂大全】
  17. 调经《竹泉生女科集要》
  18. 调经琥珀汤【方剂大全】
  19. 调经《张聿青医案》
  20. 调经回春膏【方剂大全】
  21. 调经《医学集成》
  22. 调经活血【中药主治】
  23. 调经《医学纲目》
  24. 调经济阴丸【方剂大全】
  25. 调经《也是山人医案》
  26. 调经酒【方剂大全】
  27. 调经《万病回春》
  28. 调经六合汤【方剂大全】
  29. 调经《邵兰荪医案》
  30. 调经论《妇科秘方》
  1. 调经不可耗气宜养心实脾论《女科经纶》
  2. 调经必审脾气生化之源论《女科经纶》
  3. 调经不可误药当养气益血论《女科经纶》
  4. 调经案《丁甘仁医案》
  5. 调经不可专耗其气论《女科经纶》
  6. 调经安胎同药之误《读医随笔》
  7. 调经方《女科指掌》
  8. 调经《灸法秘传》
  9. 调经方法《古今医统大全》
  10. 调经《女科秘要》
  11. 调经酒《奇方类编》
  12. 调经《女科证治准绳》
  13. 调经论《针灸大成》
  14. 调经《也是山人医案》
  15. 调经论《素问悬解》
  16. 调经《女科要旨》
  17. 调经论《素问悬解》
  18. 调经《邵兰荪医案》
  19. 调经论《妇科秘方》
  20. 调经《友渔斋医话》
  21. 调经论《古今医统大全》
  22. 调经《顾松园医镜》
  23. 调经论《古今医彻》
  24. 调经《万病回春》
  25. 调经论篇《黄帝内经·素问》
  26. 调经《张聿青医案》
  27. 调经论外备用方《妇人规》
  28. 调经《临证指南医案》
  29. 调经论治《类证治裁》
  30. 调经《医学纲目》
  31. 调经脉案《类证治裁》


调经不可误药当养气益血论_《女科经纶》_中医妇科_【岐黄之术】

调经不可误药当养气益血论

调经不可误药当养气益血论

  • 上一页
  • 目录
  • 相关
  • 下一页

初虞世曰∶女子十四天癸至，任脉通，月事以时下。其来不可过与不及，多与少，反此皆谓之病。不行尤甚。百病生焉。血既不能滋养百体，则发落面黄身羸。血虚则发热，而水不足则燥气燔。燥气燔则金受邪，金受邪则肺家嗽，嗽则咳血吐血之病成矣。医见经不行，用虻虫、水蛭行血药，见热则用除热诸寒药，经水枯竭，无以滋养，其能行乎。但服养气益血诸药，天癸自行也。又有一种妇人盛实，月经瘀闭，利之则行，自有证候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经不可耗气宜养心实脾论
  • 当前页：调经不可误药当养气益血论
  • 下一页：调经以滋水为主不须补血论
<<< 返回本书目录
  1. 调经不及期汤【方剂大全】
  2. 调经草【中药大全】
  3. 调经补真汤【方剂大全】
  4. 调经柴胡汤【方剂大全】
  5. 调经并荣种子丸【方剂大全】
  6. 调经除带汤【方剂大全】
  7. 调经八物丸【方剂大全】
  8. 调经促孕丸【方剂大全】
  9. 调经案《丁甘仁医案》
  10. 调经方《女科指掌》
  11. 调经安胎同药之误《读医随笔》
  12. 调经膏【方剂大全】
  13. 调经【方剂主治】
  14. 调经固荣汤【方剂大全】
  15. 调经【中药主治】
  16. 调经过期汤【方剂大全】
  17. 调经《竹泉生女科集要》
  18. 调经琥珀汤【方剂大全】
  19. 调经《张聿青医案》
  20. 调经回春膏【方剂大全】
  21. 调经《医学集成》
  22. 调经活血【中药主治】
  23. 调经《医学纲目》
  24. 调经济阴丸【方剂大全】
  25. 调经《也是山人医案》
  26. 调经酒【方剂大全】
  27. 调经《万病回春》
  28. 调经六合汤【方剂大全】
  29. 调经《邵兰荪医案》
  30. 调经论《妇科秘方》
  1. 调经不可误药当养气益血论《女科经纶》
  2. 调经不可耗气宜养心实脾论《女科经纶》
  3. 调经不可专耗其气论《女科经纶》
  4. 调经必审脾气生化之源论《女科经纶》
  5. 调经方《女科指掌》
  6. 调经案《丁甘仁医案》
  7. 调经方法《古今医统大全》
  8. 调经安胎同药之误《读医随笔》
  9. 调经酒《奇方类编》
  10. 调经《灸法秘传》
  11. 调经论《针灸大成》
  12. 调经《女科秘要》
  13. 调经论《素问悬解》
  14. 调经《女科证治准绳》
  15. 调经论《素问悬解》
  16. 调经《也是山人医案》
  17. 调经论《妇科秘方》
  18. 调经《女科要旨》
  19. 调经论《古今医统大全》
  20. 调经《邵兰荪医案》
  21. 调经论《古今医彻》
  22. 调经《友渔斋医话》
  23. 调经论篇《黄帝内经·素问》
  24. 调经《顾松园医镜》
  25. 调经论外备用方《妇人规》
  26. 调经《万病回春》
  27. 调经论治《类证治裁》
  28. 调经《张聿青医案》
  29. 调经脉案《类证治裁》
  30. 调经《临证指南医案》
  31. 调经脉候《类证治裁》


调经以滋水为主不须补血论_《女科经纶》_中医妇科_【岐黄之术】

调经以滋水为主不须补血论

调经以滋水为主不须补血论

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶或问，论调经以滋水为主，不须补血，何也？曰∶经云女子二七而肾气盛，齿更发长，天癸至，任脉通，太冲脉盛，月事以时下。天者，天一之真。癸者，壬癸之水。月者，水之精。以一月而盈，盈则HT 。女人经水，一月以时而下，能有子。不以时下，或过期，或不及，皆为病，病则不能有子，所以必须调经，调经必须滋水为主，又问曰∶同一红色，非血而何？曰∶女人系胞之所，而养经之处，养之一月而行，行则虚矣。以时交感，以虚而受。人若有孕，此水即以养胎，不月矣。一生子，此水即化为乳而不月。乳之色白也，何谓血乎。至四十九而天癸绝，其所绝者，天癸水也。其流行之血，不见其亏，故不须四物汤补血，必以六味丸滋水。滋水必兼补血，补血兼不得滋水，何也？盖血乃后天饮食入胃，游溢精气而成，以为流行之用。若经水乃冲任所主，人身中有奇经八脉，俱属肾经无形之脉。其冲任者，奇经之二。其脉起胞中，为经脉之海，与手太阳、手少阴为表里，上为乳汁，下为月水。女人独禀此水，以为生生之源。与男子二八之精同 ，从天一之源而来，精则一月而满，满则溢，似血而实非血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经不可误药当养气益血论
  • 当前页：调经以滋水为主不须补血论
  • 下一页：调经滋水必兼养火论
<<< 返回本书目录
  1. 调经养营丸【方剂大全】
  2. 调经益母丸【方剂大全】
  3. 调经养血丸【方剂大全】
  4. 调经益气丸【方剂大全】
  5. 调经养血汤【方剂大全】
  6. 调经饮【方剂大全】
  7. 调经养血【方剂主治】
  8. 调经育子方【方剂大全】
  9. 调经养荣丸【方剂大全】
  10. 调经愈痛散【方剂大全】
  11. 调经养荣汤【方剂大全】
  12. 调经愈痛汤【方剂大全】
  13. 调经消肿汤【方剂大全】
  14. 调经章《胎产指南》
  15. 调经逍遥散【方剂大全】
  16. 调经证治《妇科心法要诀》
  17. 调经下《竹林女科证治》
  18. 调经证治《医宗金鉴》
  19. 调经乌鸡丸【方剂大全】
  20. 调经止带丸【方剂大全】
  21. 调经丸【方剂大全】
  22. 调经止痛【中药主治】
  23. 调经通用诸方《济阴纲目》
  24. 调经止痛【方剂主治】
  25. 调经汤【方剂大全】
  26. 调经止血【中药主治】
  27. 调经四物汤【方剂大全】
  28. 调经至宝汤【方剂大全】
  29. 调经上《竹林女科证治》
  30. 调经种玉汤【方剂大全】
  1. 调经以滋水为主不须补血论《女科经纶》
  2. 调经以开郁行气为主论《女科经纶》
  3. 调经章《胎产指南》
  4. 调经以大补脾胃为主论《女科经纶》
  5. 调经证治《医宗金鉴》
  6. 调经宜补养脾胃为先论《女科经纶》
  7. 调经证治《妇科心法要诀》
  8. 调经养血莫先于调气论《女科经纶》
  9. 调经种子《内府秘传经验女科》
  10. 调经先以顺气为主论《女科经纶》
  11. 调经种子方《仁术便览》
  12. 调经丸《仁术便览》
  13. 调经种子汤《外科全生集》
  14. 调经通用诸方《济阴纲目》
  15. 调经诸方《寿世保元》
  16. 调经顺气《卫生宝鉴》
  17. 调经滋水必兼养火论《女科经纶》
  18. 调经散方《妇人大全良方》
  19. 调经总论《邯郸遗稿》
  20. 调经散《太平惠民和剂局方》
  21. 调疽《中医词典》
  22. 调经散《三因极一病证方论》
  23. 调疽《医宗金鉴》
  24. 调经破血之剂《女科证治准绳》
  25. 调疽《外科心法要诀》
  26. 调经平剂《女科证治准绳》
  27. 调控基因《生物化学与分子生物学》
  28. 调经暖剂《女科证治准绳》
  29. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  30. 调经莫先于去病论《女科经纶》
  31. 调理法《温疫论》


调经滋水必兼养火论_《女科经纶》_中医妇科_【岐黄之术】

调经滋水必兼养火论

调经滋水必兼养火论

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶冲任起于胞中，男子藏精，女子系胞。其间又恃一点命门之火，为之主宰。火旺则红，火衰则淡，火太旺则紫，火太衰则白。所以滋水更当养火。甚有干涸不通者，虽曰火盛之极，亦不宜以苦寒之药降火。只宜大补其水，从天一之源以养之使满，满则溢。万无有毒药可通之理，此调经之法类如此。

慎斋按∶以上三条，序调经莫如养血，而养血莫如滋水养火。此赵氏《邯郸遗稿》独发前人所未发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经以滋水为主不须补血论
  • 当前页：调经滋水必兼养火论
  • 下一页：调经以大补脾胃为主论
<<< 返回本书目录
  1. 调经滋补丸【方剂大全】
  2. 调经滋血汤【方剂大全】
  3. 调经诸方《寿世保元》
  4. 调经总论《邯郸遗稿》
  5. 调经种子丸【方剂大全】
  6. 调疽《医宗金鉴》
  7. 调经种子神验秘方【方剂大全】
  8. 调劳养血丸【方剂大全】
  9. 调经种子方【方剂大全】
  10. 调理法《温疫论》
  11. 调经种子第一神方【方剂大全】
  12. 调理精血论《广嗣要语》
  13. 调经种子【方剂主治】
  14. 调理脾胃《卫生易简方》
  15. 调经种子《内府秘传经验女科》
  16. 调理脾胃《幼科发挥》
  17. 调经种玉丸【方剂大全】
  18. 调理脾胃【方剂主治】
  19. 调经种玉汤【方剂大全】
  20. 调理脾胃门《寿世青编》
  21. 调经至宝汤【方剂大全】
  22. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  23. 调经止血【中药主治】
  24. 调理气血《中医妇科学》
  25. 调经止痛【方剂主治】
  26. 调理丸【方剂大全】
  27. 调经止痛【中药主治】
  28. 调理五法《婴童类萃》
  29. 调经止带丸【方剂大全】
  30. 调理须知《外科大成》
  1. 调经滋水必兼养火论《女科经纶》
  2. 调经诸方《寿世保元》
  3. 调经总论《邯郸遗稿》
  4. 调经种子汤《外科全生集》
  5. 调疽《中医词典》
  6. 调经种子方《仁术便览》
  7. 调疽《医宗金鉴》
  8. 调经种子《内府秘传经验女科》
  9. 调疽《外科心法要诀》
  10. 调经证治《妇科心法要诀》
  11. 调控基因《生物化学与分子生物学》
  12. 调经证治《医宗金鉴》
  13. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  14. 调经章《胎产指南》
  15. 调理法《温疫论》
  16. 调经以滋水为主不须补血论《女科经纶》
  17. 调理精血论《广嗣要语》
  18. 调经以开郁行气为主论《女科经纶》
  19. 调理脾胃《育婴家秘》
  20. 调经以大补脾胃为主论《女科经纶》
  21. 调理脾胃《达生编》
  22. 调经宜补养脾胃为先论《女科经纶》
  23. 调理脾胃《卫生易简方》
  24. 调经养血莫先于调气论《女科经纶》
  25. 调理脾胃《幼科发挥》
  26. 调经先以顺气为主论《女科经纶》
  27. 调理脾胃六要法《中医词典》
  28. 调经丸《仁术便览》
  29. 调理脾胃门《寿世青编》
  30. 调经通用诸方《济阴纲目》
  31. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》


调经以大补脾胃为主论_《女科经纶》_中医妇科_【岐黄之术】

调经以大补脾胃为主论

调经以大补脾胃为主论

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人以血为主，脾胃虚弱，不能饮食，荣卫不足，月经不行，寒热腹痛，或崩带证，皆脾胃不足所生病。故妇人月水不通，或因劳役过度，或因失血，伤损肝脾，但滋化源，其经自通。若小便不利，苦头眩，腰背痛，足寒时痛，久久血结于内，变为 瘕。若血水相并，脾胃虚弱，壅滞不通，变为水肿。若脾气衰弱，不能制水，水渍肌肉，变为肿满。当益其津液，大补脾胃为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经滋水必兼养火论
  • 当前页：调经以大补脾胃为主论
  • 下一页：调经必审脾气生化之源论
<<< 返回本书目录
  1. 调经养营丸【方剂大全】
  2. 调经益母丸【方剂大全】
  3. 调经养血丸【方剂大全】
  4. 调经益气丸【方剂大全】
  5. 调经养血汤【方剂大全】
  6. 调经饮【方剂大全】
  7. 调经养血【方剂主治】
  8. 调经育子方【方剂大全】
  9. 调经养荣丸【方剂大全】
  10. 调经愈痛散【方剂大全】
  11. 调经养荣汤【方剂大全】
  12. 调经愈痛汤【方剂大全】
  13. 调经消肿汤【方剂大全】
  14. 调经章《胎产指南》
  15. 调经逍遥散【方剂大全】
  16. 调经证治《妇科心法要诀》
  17. 调经下《竹林女科证治》
  18. 调经证治《医宗金鉴》
  19. 调经乌鸡丸【方剂大全】
  20. 调经止带丸【方剂大全】
  21. 调经丸【方剂大全】
  22. 调经止痛【中药主治】
  23. 调经通用诸方《济阴纲目》
  24. 调经止痛【方剂主治】
  25. 调经汤【方剂大全】
  26. 调经止血【中药主治】
  27. 调经四物汤【方剂大全】
  28. 调经至宝汤【方剂大全】
  29. 调经上《竹林女科证治》
  30. 调经种玉汤【方剂大全】
  1. 调经以大补脾胃为主论《女科经纶》
  2. 调经宜补养脾胃为先论《女科经纶》
  3. 调经以开郁行气为主论《女科经纶》
  4. 调经养血莫先于调气论《女科经纶》
  5. 调经以滋水为主不须补血论《女科经纶》
  6. 调经先以顺气为主论《女科经纶》
  7. 调经章《胎产指南》
  8. 调经丸《仁术便览》
  9. 调经证治《医宗金鉴》
  10. 调经通用诸方《济阴纲目》
  11. 调经证治《妇科心法要诀》
  12. 调经顺气《卫生宝鉴》
  13. 调经种子《内府秘传经验女科》
  14. 调经散方《妇人大全良方》
  15. 调经种子方《仁术便览》
  16. 调经散《太平惠民和剂局方》
  17. 调经种子汤《外科全生集》
  18. 调经散《三因极一病证方论》
  19. 调经诸方《寿世保元》
  20. 调经破血之剂《女科证治准绳》
  21. 调经滋水必兼养火论《女科经纶》
  22. 调经平剂《女科证治准绳》
  23. 调经总论《邯郸遗稿》
  24. 调经暖剂《女科证治准绳》
  25. 调疽《中医词典》
  26. 调经莫先于去病论《女科经纶》
  27. 调疽《医宗金鉴》
  28. 调经门汇方《妇科心法要诀》
  29. 调疽《外科心法要诀》
  30. 调经门汇方《医宗金鉴》
  31. 调控基因《生物化学与分子生物学》


调经必审脾气生化之源论_《女科经纶》_中医妇科_【岐黄之术】

调经必审脾气生化之源论

调经必审脾气生化之源论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶脾气化液而生血，即水入于经，其血乃生之意。此荣出中焦也，故曰生化之源。心统血者，脾气化液，入心而变为血。故虽心之所主，亦赖脾气化生。此妇人经血不调，必审脾气化生之源，而健脾为调经之要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经以大补脾胃为主论
  • 当前页：调经必审脾气生化之源论
  • 下一页：调经宜补养脾胃为先论
<<< 返回本书目录
  1. 调经八物丸【方剂大全】
  2. 调经并荣种子丸【方剂大全】
  3. 调经案《丁甘仁医案》
  4. 调经补真汤【方剂大全】
  5. 调经安胎同药之误《读医随笔》
  6. 调经不及期汤【方剂大全】
  7. 调经【方剂主治】
  8. 调经草【中药大全】
  9. 调经【中药主治】
  10. 调经柴胡汤【方剂大全】
  11. 调经《竹泉生女科集要》
  12. 调经除带汤【方剂大全】
  13. 调经《张聿青医案》
  14. 调经促孕丸【方剂大全】
  15. 调经《医学集成》
  16. 调经方《女科指掌》
  17. 调经《医学纲目》
  18. 调经膏【方剂大全】
  19. 调经《也是山人医案》
  20. 调经固荣汤【方剂大全】
  21. 调经《万病回春》
  22. 调经过期汤【方剂大全】
  23. 调经《邵兰荪医案》
  24. 调经琥珀汤【方剂大全】
  25. 调经《女科要旨》
  26. 调经回春膏【方剂大全】
  27. 调经《女科秘要》
  28. 调经活血【中药主治】
  29. 调经《内府秘传经验女科》
  30. 调经济阴丸【方剂大全】
  1. 调经必审脾气生化之源论《女科经纶》
  2. 调经案《丁甘仁医案》
  3. 调经不可耗气宜养心实脾论《女科经纶》
  4. 调经安胎同药之误《读医随笔》
  5. 调经不可误药当养气益血论《女科经纶》
  6. 调经《灸法秘传》
  7. 调经不可专耗其气论《女科经纶》
  8. 调经《女科秘要》
  9. 调经方《女科指掌》
  10. 调经《女科证治准绳》
  11. 调经方法《古今医统大全》
  12. 调经《也是山人医案》
  13. 调经酒《奇方类编》
  14. 调经《女科要旨》
  15. 调经论《针灸大成》
  16. 调经《邵兰荪医案》
  17. 调经论《素问悬解》
  18. 调经《友渔斋医话》
  19. 调经论《素问悬解》
  20. 调经《顾松园医镜》
  21. 调经论《妇科秘方》
  22. 调经《万病回春》
  23. 调经论《古今医统大全》
  24. 调经《张聿青医案》
  25. 调经论《古今医彻》
  26. 调经《临证指南医案》
  27. 调经论篇《黄帝内经·素问》
  28. 调经《医学纲目》
  29. 调经论外备用方《妇人规》
  30. 调经《竹泉生女科集要》
  31. 调经论治《类证治裁》


调经宜补养脾胃为先论_《女科经纶》_中医妇科_【岐黄之术】

调经宜补养脾胃为先论

调经宜补养脾胃为先论

  • 上一页
  • 目录
  • 相关
  • 下一页

何松 曰∶干道成男，坤道成女。女以坤道用事，故治妇人，以阴血为主。女子二七天癸至，阴气盛，盛则溢泄，此自然之理也。若阴性旺，则不及二七而至，弱则逾二七而至。凡治此证，当察脾胃何如。如女子月事不调，因脾胃伤损，不能生血所致，须以补养脾胃为先。脾旺则能统血，而经自行。切不可遽用攻克之剂，伤其中气，则愈不调矣。

慎斋按∶以上三条，序调经以补养脾胃为大法也。赵养葵二条，调经主于滋水，是补先天真一之源也。陈良甫以下三条，调经主于补土，是培后天元气之本也。固肾扶脾，此为调经要道，学人审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经必审脾气生化之源论
  • 当前页：调经宜补养脾胃为先论
  • 下一页：治女子经脉不行有三法
<<< 返回本书目录
  1. 调经养营丸【方剂大全】
  2. 调经益母丸【方剂大全】
  3. 调经养血丸【方剂大全】
  4. 调经益气丸【方剂大全】
  5. 调经养血汤【方剂大全】
  6. 调经饮【方剂大全】
  7. 调经养血【方剂主治】
  8. 调经育子方【方剂大全】
  9. 调经养荣丸【方剂大全】
  10. 调经愈痛散【方剂大全】
  11. 调经养荣汤【方剂大全】
  12. 调经愈痛汤【方剂大全】
  13. 调经消肿汤【方剂大全】
  14. 调经章《胎产指南》
  15. 调经逍遥散【方剂大全】
  16. 调经证治《妇科心法要诀》
  17. 调经下《竹林女科证治》
  18. 调经证治《医宗金鉴》
  19. 调经乌鸡丸【方剂大全】
  20. 调经止带丸【方剂大全】
  21. 调经丸【方剂大全】
  22. 调经止痛【中药主治】
  23. 调经通用诸方《济阴纲目》
  24. 调经止痛【方剂主治】
  25. 调经汤【方剂大全】
  26. 调经止血【中药主治】
  27. 调经四物汤【方剂大全】
  28. 调经至宝汤【方剂大全】
  29. 调经上《竹林女科证治》
  30. 调经种玉汤【方剂大全】
  1. 调经宜补养脾胃为先论《女科经纶》
  2. 调经养血莫先于调气论《女科经纶》
  3. 调经以大补脾胃为主论《女科经纶》
  4. 调经先以顺气为主论《女科经纶》
  5. 调经以开郁行气为主论《女科经纶》
  6. 调经丸《仁术便览》
  7. 调经以滋水为主不须补血论《女科经纶》
  8. 调经通用诸方《济阴纲目》
  9. 调经章《胎产指南》
  10. 调经顺气《卫生宝鉴》
  11. 调经证治《医宗金鉴》
  12. 调经散方《妇人大全良方》
  13. 调经证治《妇科心法要诀》
  14. 调经散《太平惠民和剂局方》
  15. 调经种子《内府秘传经验女科》
  16. 调经散《三因极一病证方论》
  17. 调经种子方《仁术便览》
  18. 调经破血之剂《女科证治准绳》
  19. 调经种子汤《外科全生集》
  20. 调经平剂《女科证治准绳》
  21. 调经诸方《寿世保元》
  22. 调经暖剂《女科证治准绳》
  23. 调经滋水必兼养火论《女科经纶》
  24. 调经莫先于去病论《女科经纶》
  25. 调经总论《邯郸遗稿》
  26. 调经门汇方《妇科心法要诀》
  27. 调疽《中医词典》
  28. 调经门汇方《医宗金鉴》
  29. 调疽《医宗金鉴》
  30. 调经门（十四则）《辨证录》
  31. 调疽《外科心法要诀》


治女子经脉不行有三法_《女科经纶》_中医妇科_【岐黄之术】

治女子经脉不行有三法

治女子经脉不行有三法

  • 上一页
  • 目录
  • 相关
  • 下一页

杨仁斋曰∶女子经脉不行有三，一则血气盛实，经络遏闭，其脉滑实，治当通经疏利；一则风冷外伤，七情内贼，以致经络痹滞，其脉浮涩，治之当解风散冷，去瘀涤热；一则形体憔悴，经络涸竭，其脉虚弱。治当滋养气血。

慎斋按∶以上一条，序调经之法，兼有余不足，外感内伤处治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经宜补养脾胃为先论
  • 当前页：治女子经脉不行有三法
  • 下一页：女子经行宜谨
<<< 返回本书目录
  1. 治女性痛经方《古代房中秘方》
  2. 治女子众病诸方《小品方》
  3. 治女性不孕验方《古代房中秘方》
  4. 治呕哕吐逆及噫醋方《集验方》
  5. 治疟宜破血发汗《伤寒补例》
  6. 治呕吐灸法《圣济总录》
  7. 治疟要诀《仁斋直指方论（附补遗）》
  8. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  9. 治疟疾灸刺法《圣济总录》
  10. 治脾胃虚弱不能饮食方《肘后备急方》
  11. 治疟安胎饮【方剂大全】
  12. 治癖《济阴纲目》
  13. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  14. 治癖《济阴纲目》
  15. 治鸟《本草纲目》完整版
  16. 治漆疮方《集验方》
  17. 治年久，里外疮不瘥者。《苏沈良方》
  18. 治气攻头痛葫芦巴散《苏沈良方》
  19. 治溺死《洪氏集验方》
  20. 治气块刺痛《洪氏集验方》
  21. 治溺水未死诸方《小品方》
  22. 治气六合汤【方剂大全】
  23. 治逆产方《集验方》
  24. 治气逆如奔豚状并诸汤方《小品方》
  25. 治内瘴眼《苏沈良方》
  26. 治气虚头疼《普济本事方》
  27. 治囊漏《外科传薪集》
  28. 治气药论《古今医统大全》
  29. 治难产杂方《济阴纲目》
  30. 治气肿（气痛）诸方《小品方》
  1. 治女子经脉不行有三法《女科经纶》
  2. 治疟宜破血发汗《伤寒补例》
  3. 治女子性冷淡方《古代房中秘方》
  4. 治疟要诀《仁斋直指方论（附补遗）》
  5. 治女子性冷淡方《古代房中秘方》
  6. 治疟屡效方《奇方类编》
  7. 治女子性冷淡方《古代房中秘方》
  8. 治疟疾灸刺法《圣济总录》
  9. 治女子性冷淡方《古代房中秘方》
  10. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  11. 治女子众病诸方《小品方》
  12. 治疟疾二百四十三法《针灸神书》
  13. 治衄血《是斋百一选方》
  14. 治疟疾《是斋百一选方》
  15. 治衄血《是斋百一选方》
  16. 治疟疾《是斋百一选方》
  17. 治呕哕吐逆及噫醋方《集验方》
  18. 治疟符《备急千金要方》
  19. 治呕吐《是斋百一选方》
  20. 治疟大效《是斋百一选方》
  21. 治呕吐《是斋百一选方》
  22. 治疟初来《奇方类编》
  23. 治呕吐灸法《圣济总录》
  24. 治脓窠疮神效方《回生集》
  25. 治皮风《是斋百一选方》
  26. 治脓窠疮《奇方类编》
  27. 治脾厥吐泻霍乱《中藏经》
  28. 治脓耳《是斋百一选方》
  29. 治脾肾要知燥润得宜《医效秘传》
  30. 治牛皮癣效方《回生集》
  31. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》


女子经行宜谨_《女科经纶》_中医妇科_【岐黄之术】

女子经行宜谨

女子经行宜谨

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶女子二七而天癸至，经血渐盈，应时而下，名曰月信。若遇经行，最宜谨慎，否则与产后证相类。若被惊怒劳役，则血气错乱，经脉不行，多致劳瘵等证。若逆于头面肢体之间，则重痛不宁。若怒气伤肝，则头晕 胁痛，呕血瘰 。若经血内渗，则窍穴淋沥。凡此六淫外侵，变证百出，犯时微若秋毫，成患重于泰山，可不畏哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治女子经脉不行有三法
  • 当前页：女子经行宜谨
  • 下一页：女子病临医宜自说
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子经行宜谨《女科经纶》
  2. 女子经不调由合之非时论《女科经纶》
  3. 女子梦交《中医词典》
  4. 女子经闭《宁坤秘籍》
  5. 女子梦交《中医词典》
  6. 女子腹部响声急一百五十二法《针灸神书》
  7. 女子逆经《中医词典》
  8. 女子赤淫《中医词典》
  9. 女子逆经《中医词典》
  10. 女子赤淫《中医词典》
  11. 女子逆经赤涩《中医词典》
  12. 女子赤白沥《中医词典》
  13. 女子逆经赤涩《中医词典》
  14. 女子赤白沥《中医词典》
  15. 女子逆经歌《眼科心法要诀》
  16. 女子缠脚生疮《奇效简便良方》
  17. 女子逆经歌《医宗金鉴》
  18. 女子不月为血滞属心气不通《女科经纶》
  19. 女子天癸之至名月信论《女科经纶》
  20. 女子不月属心脾胃三经受病论《女科经纶》
  21. 女子新嫁阴户痛门主论《疡医大全》
  22. 女子不月属心脾少血论《女科经纶》
  23. 女子腋臭《女科切要》
  24. 女子不月属心脾病宜治心火养脾血《女科经纶》
  25. 女子阴蚀《急救广生集》
  26. 女子不月属胃无生化之原论《女科经纶》
  27. 女子月经本任冲二脉血海有余论《女科经纶》
  28. 女子不月属胃病不能运化水谷论《女科经纶》
  29. 女子月经非天癸之辨论《女科经纶》
  30. 女子不月属气郁不畅论《女科经纶》
  31. 女子月事本任督二脉血海之满论《女科经纶》


女子病临医宜自说_《女科经纶》_中医妇科_【岐黄之术】

女子病临医宜自说

女子病临医宜自说

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人曰∶凡女子十四以上，则有月事。

月事来时，得风冷湿热，四时之病相协者，皆自说之。不尔，与治误相触，动更增困，处方者亦应问之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子经行宜谨
  • 当前页：女子病临医宜自说
  • 下一页：看妇人病先问经期
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子病临医宜自说《女科经纶》
  2. 女子胞（精室）《中医基础理论》
  3. 女子不月属肠胃病及于心脾论《女科经纶》
  4. 女子胞《中医词典》
  5. 女子不月属气郁不畅论《女科经纶》
  6. 女子胞《中医词典》
  7. 女子不月属胃病不能运化水谷论《女科经纶》
  8. 女子胞《中医名词词典》
  9. 女子不月属胃无生化之原论《女科经纶》
  10. 女子败疵《针灸素难要旨》
  11. 女子不月属心脾病宜治心火养脾血《女科经纶》
  12. 女子暗闭《中医词典》
  13. 女子不月属心脾少血论《女科经纶》
  14. 女子暗闭《中医词典》
  15. 女子不月属心脾胃三经受病论《女科经纶》
  16. 女治法《石室秘录》
  17. 女子不月为血滞属心气不通《女科经纶》
  18. 女贞子（女贞叶）《中药学》
  19. 女子缠脚生疮《奇效简便良方》
  20. 女贞子《药性切用》
  21. 女子赤白沥《中医词典》
  22. 女贞子《本草撮要》
  23. 女子赤白沥《中医词典》
  24. 女贞子《本草害利》
  25. 女子赤淫《中医词典》
  26. 女贞子《本草分经》
  27. 女子赤淫《中医词典》
  28. 女贞子《本草分经》
  29. 女子腹部响声急一百五十二法《针灸神书》
  30. 女贞子《本草经解》
  31. 女子经闭《宁坤秘籍》


看妇人病先问经期_《女科经纶》_中医妇科_【岐黄之术】

看妇人病先问经期

看妇人病先问经期

  • 上一页
  • 目录
  • 相关
  • 下一页

寇宗 曰∶凡看妇人病，入门先问经期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子病临医宜自说
  • 当前页：看妇人病先问经期
  • 下一页：妇人室女诸病须问经事
<<< 返回本书目录
  1. 看妇女歌《医学集成》
  2. 看麦娘【中药大全】
  3. 看法《张氏医通》
  4. 看面部八卦痘色相克死期诀《疡医大全》
  5. 看额脉《小儿推拿广意》
  6. 看目《景岳全书》
  7. 看痘须知五经判断吉凶《疡医大全》
  8. 看三关证经诀《婴童类萃》
  9. 看东西有重影【疾病症状】
  10. 看色灼艾防蔓论《外科精要》
  11. 看东西有小黑点【疾病症状】
  12. 看伤寒识证内外须知《伤寒六书》
  13. 看东西变远【疾病症状】
  14. 看伤吉凶《伤科大成》
  15. 看部取穴《针灸大成》
  16. 看伤有治无治之论《跌打损伤回生集》
  17. 看不见的伴侣——人体正常微生物《免疫与健康》
  18. 看舌八法《察舌辨症新法》
  19. 看不到脚尖步行困难【疾病症状】
  20. 看食指定症诀（附）《幼科推拿秘书》
  21. 看病秘诀《幼科铁镜》
  22. 看水痘法《疡医大全》
  23. 看病诀《幼幼集成》
  24. 看外症内陷法《医门补要》
  25. 看病诀《推拿抉微》
  26. 看危症法《幼科切要》
  27. 看病歌诀《医学集成》
  28. 看小儿病状歌《幼科切要》
  29. 坎中丹【方剂大全】
  30. 看小儿歌《医学集成》
  1. 看妇人病先问经期《女科经纶》
  2. 看妇女歌《医学集成》
  3. 看喉中辨脏色诀《喉舌备要秘旨》
  4. 看法《医门补要》
  5. 看虎口三关法《幼科释谜》
  6. 看法《张氏医通》
  7. 看面部八卦痘色相克死期诀《疡医大全》
  8. 看耳后筋纹断法《寿世保元》
  9. 看目《景岳全书》
  10. 看儿眼法《寿世保元》
  11. 看目《医述》
  12. 看额脉《小儿推拿广意》
  13. 看三关法《临证指南医案》
  14. 看痘须知五经判断吉凶《疡医大全》
  15. 看三关法《专治麻痧初编》
  16. 看痘轻重歌《寿世保元》
  17. 看三关证经诀《婴童类萃》
  18. 看痘不治法《寿世保元》
  19. 看色灼艾防蔓论《外科精要》
  20. 看产人《中医词典》
  21. 看伤寒识证内外须知《伤寒六书》
  22. 看产人《中医词典》
  23. 看伤吉凶《伤科大成》
  24. 看部取穴《针灸大成》
  25. 看伤有治无治之论《跌打损伤回生集》
  26. 看不见的伴侣——人体正常微生物《免疫与健康》
  27. 看舌八法《察舌辨症新法》
  28. 看病秘诀《幼科铁镜》
  29. 看食指定症诀《幼科推拿秘书》
  30. 看病诀《推拿抉微》
  31. 看水痘法《疡医大全》


妇人室女诸病须问经事_《女科经纶》_中医妇科_【岐黄之术】

妇人室女诸病须问经事

妇人室女诸病须问经事

  • 上一页
  • 目录
  • 相关
  • 下一页

彭用光曰∶凡妇人室女病伤寒，及诸寒热气滞，须问经事若何。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看妇人病先问经期
  • 当前页：妇人室女诸病须问经事
  • 下一页：治病妇当先问娠
<<< 返回本书目录
  1. 妇人室女搐搦《丹溪手镜》
  2. 妇人受胎《钱氏秘传产科方书名试验录》
  3. 妇人食症方论《妇人大全良方》
  4. 妇人受胎月令《胎产指南》
  5. 妇人时疫《温疫论》
  6. 妇人水分《圣济总录》
  7. 妇人湿门《儒门事亲》
  8. 妇人四症《万氏秘传外科心法》
  9. 妇人少年发少《女科百问》
  10. 妇人胎产《丹溪手镜》
  11. 妇人伤寒十八条《仲景伤寒补亡论》
  12. 妇人胎前产后眼症《眼科阐微》
  13. 妇人伤寒伤风方论《妇人大全良方》
  14. 妇人调经《医学见能》
  15. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  16. 妇人通治《寿世保元》
  17. 妇人伤寒歌《伤寒百证歌》
  18. 妇人吐血方论《妇人大全良方》
  19. 妇人伤寒《医学纲目》
  20. 妇人吐血候-妇科心镜（下）《古今医统大全》
  21. 妇人伤寒《伤寒括要》
  22. 妇人脱肛候方论《妇人大全良方》
  23. 妇人伤寒《伤寒捷诀》
  24. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  25. 妇人疝瘕方论《妇人大全良方》
  26. 妇人无须气血多少《类经》
  27. 妇人三十六病《女科指掌》
  28. 妇人无子《儒门事亲》
  29. 妇人乳疾《千金翼方》
  30. 妇人无子《圣济总录》
  1. 妇人室女诸病须问经事《女科经纶》
  2. 妇人室女搐搦《丹溪手镜》
  3. 妇人受胎《钱氏秘传产科方书名试验录》
  4. 妇人食症方论《妇人大全良方》
  5. 妇人受胎月令《胎产指南》
  6. 妇人时疫《温疫论》
  7. 妇人瘦弱不孕《竹林女科证治》
  8. 妇人石瘕似孕属血病论《女科经纶》
  9. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  10. 妇人十九二十嫁出时《女科旨要》
  11. 妇人水分《圣济总录》
  12. 妇人湿门《儒门事亲》
  13. 妇人水分《中医词典》
  14. 妇人生胎八十三法《针灸神书》
  15. 妇人四症《万氏秘传外科心法》
  16. 妇人生虫《古今医统大全》
  17. 妇人素弱不孕《竹林女科证治》
  18. 妇人少年发少《女科百问》
  19. 妇人胎产《丹溪手镜》
  20. 妇人伤于丈夫秘方《华佗神方》
  21. 妇人胎烦《奇方类编》
  22. 妇人伤寒十八条《仲景伤寒补亡论》
  23. 妇人胎前产后眼症《眼科阐微》
  24. 妇人伤寒伤风方论《妇人大全良方》
  25. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  26. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  27. 妇人胎孕变常记《女科经纶》
  28. 妇人伤寒歌《伤寒百证歌》
  29. 妇人天癸过期不止属血有余《女科经纶》
  30. 妇人伤寒《伤寒括要》
  31. 妇人天癸过期经脉不调方论《妇人大全良方》


治病妇当先问娠_《女科经纶》_中医妇科_【岐黄之术】

治病妇当先问娠

治病妇当先问娠

  • 上一页
  • 目录
  • 相关
  • 下一页

张戴人曰∶凡治病妇，当先问娠，不可仓猝。凡看妇人病脉，不可纯用破气行血之药，恐有娠在疑似间也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人室女诸病须问经事
  • 当前页：治病妇当先问娠
  • 下一页：治妇人病令宽思虑
<<< 返回本书目录
  1. 治病分合论《医学源流论》
  2. 治病缓急论《医学源流论》
  3. 治病方《集验方》
  4. 治病奇穴《医学入门》
  5. 治病法要《思考中医》
  6. 治病求本《轩岐救正论》
  7. 治病法论《温病条辨》
  8. 治病如操舟《仁斋直指方论（附补遗）》
  9. 治病法解一《医医小草》
  10. 治病十一证歌《针灸大全》
  11. 治病法解二《医医小草》
  12. 治病先观形色然后察脉问证论《格致余论》
  13. 治病端本澄源至要口诀《幼幼集成》
  14. 治病须明阴阳虚实论《证治心传》
  15. 治病当先救急《仁斋直指方论（附补遗）》
  16. 治病要法《幼幼新书》
  17. 治病当悉未病论《一得集》
  18. 治病要诀《医学集成》
  19. 治病不可开门揖盗说《幼科铁镜》
  20. 治病要穴《医学入门》
  21. 治病不可关门杀贼说《幼科铁镜》
  22. 治病要穴（医学入门）《针灸大成》
  23. 治病不必顾忌论《医学源流论》
  24. 治病则例歌《外科选要》
  25. 治病不必分经络脏腑论《医学源流论》
  26. 治病则例歌《外科正宗》
  27. 治病必审四时用药说《证治心传》
  28. 治病主药诀《医学传心录》
  29. 治病必求于本《类经》
  30. 治产后病方《妇科玉尺》
  1. 治病妇当先问娠《女科经纶》
  2. 治病分合论《医学源流论》
  3. 治病何者为难《友渔斋医话》
  4. 治病方《集验方》
  5. 治病缓急论《医学源流论》
  6. 治病法要《思考中医》
  7. 治病奇穴《医学入门》
  8. 治病法论《温病条辨》
  9. 治病求本《轩岐救正论》
  10. 治病法解一《医医小草》
  11. 治病如操舟《仁斋直指方论（附补遗）》
  12. 治病法解二《医医小草》
  13. 治病十一证歌《针灸大全》
  14. 治病端本澄源至要口诀《幼幼集成》
  15. 治病手法歌六十三法《针灸神书》
  16. 治病当先救急《仁斋直指方论（附补遗）》
  17. 治病虽愈善后不可缺《友渔斋医话》
  18. 治病当悉未病论《一得集》
  19. 治病先观形色然后察脉问证论《格致余论》
  20. 治病不可开门揖盗说《幼科铁镜》
  21. 治病须明阴阳虚实论《证治心传》
  22. 治病不可关门杀贼说《幼科铁镜》
  23. 治病要法《幼幼新书》
  24. 治病不必顾忌论《医学源流论》
  25. 治病要诀《医学集成》
  26. 治病不必分经络脏腑论《医学源流论》
  27. 治病要穴《医学入门》
  28. 治病必审四时用药说《证治心传》
  29. 治病要穴（医学入门）《针灸大成》
  30. 治病必求于本《丹溪心法》
  31. 治病宜早《中医内科学》


治妇人病令宽思虑_《女科经纶》_中医妇科_【岐黄之术】

治妇人病令宽思虑

治妇人病令宽思虑

  • 上一页
  • 目录
  • 相关
  • 下一页

葛仙翁曰∶凡治妇人诸病，兼治忧恚，令宽其思虑，则病无不愈。

慎斋按∶以上六条，序女子经行宜谨，不可轻忽，以致成病。而并戒医者治妇人之病，不可不问经问娠为要也。若病者讳而不言，医者略而不问，势必处治乖方，两致其误，可不戒哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病妇当先问娠
  • 当前页：治妇人病令宽思虑
  • 下一页：妇人之病源难疗
<<< 返回本书目录
  1. 治妇女杂病方《妇科玉尺》
  2. 治妇人病有不能尽法之弊《寿世青编》
  3. 治浮肿《济阴纲目》
  4. 治妇人产后胎衣不下《洪氏集验方》
  5. 治服石虚热水肿方《集验方》
  6. 治妇人产后因惊或怒伤肝《洪氏集验方》
  7. 治服散卒发动困笃方《肘后备急方》
  8. 治妇人带下、漏下及症瘕方《集验方》
  9. 治服寒食散方《小品方》
  10. 治妇人妒乳疮痛方《集验方》
  11. 治服毒药吞金未死诸方《小品方》
  12. 治妇人妊娠伤寒，白术散。《苏沈良方》
  13. 治疯犬伤方《医学衷中参西录》
  14. 治妇人乳痈方《集验方》
  15. 治风蛀牙如虫蛀破者《洪氏集验方》
  16. 治妇人伤于丈夫及交接出血方《集验方》
  17. 治风诸方《小品方》
  18. 治妇人阴脱及阴疮、阴痒方《集验方》
  19. 治风之剂《原机启微》
  20. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  21. 治风杂方《卫生宝鉴》
  22. 治妇人诸疾灸刺法《圣济总录》
  23. 治风药例《古今医统大全》
  24. 治附骨疽与贼风相似诸方《小品方》
  25. 治风牙蛀牙一切疼痛《洪氏集验方》
  26. 治腹疼、寒疝诸方《集验方》
  27. 治风牙疼《洪氏集验方》
  28. 治腹中气块《苏沈良方》
  29. 治风邪带下《济阴纲目》
  30. 治腹中瘀血《济阴纲目》
  1. 治妇人病令宽思虑《女科经纶》
  2. 治妇人崩漏《是斋百一选方》
  3. 治妇人病有不能尽法之弊《寿世青编》
  4. 治妇人胞衣不下《是斋百一选方》
  5. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  6. 治妇人白带虚脱之症《奇方类编》
  7. 治妇人产后感冒伤风《是斋百一选方》
  8. 治妇女杂病方《妇科玉尺》
  9. 治妇人产后胎衣不下《洪氏集验方》
  10. 治腑者治其合《中医词典》
  11. 治妇人产后胎衣不下二百六十四法《针灸神书》
  12. 治浮肿《是斋百一选方》
  13. 治妇人产后虚弱，和血通经《儒门事亲》
  14. 治浮肿《济阴纲目》
  15. 治妇人产后因惊或怒伤肝《洪氏集验方》
  16. 治服石虚热水肿方《集验方》
  17. 治妇人赤白带下《奇方类编》
  18. 治服散卒发动困笃方《肘后备急方》
  19. 治妇人赤白带下二百六十七法《针灸神书》
  20. 治服轻粉毒《类证治裁》
  21. 治妇人赤眼头风方《明目至宝》
  22. 治服寒食散方《小品方》
  23. 治妇人吹奶《儒门事亲》
  24. 治服毒药吞金未死诸方《小品方》
  25. 治妇人带下、漏下及症瘕方《集验方》
  26. 治伏暑暴泻《是斋百一选方》
  27. 治妇人妒乳疮痛方《集验方》
  28. 治蜂螫《是斋百一选方》
  29. 治妇人横产手先出者二百六十三法《针灸神书》
  30. 治疯犬咬方《急救广生集》
  31. 治妇人经候淋沥不断《是斋百一选方》


妇人之病源难疗_《女科经纶》_中医妇科_【岐黄之术】

妇人之病源难疗

妇人之病源难疗

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金方》曰∶妇人之病，比之男子十倍难疗。经言妇人者，众阴所聚，常与湿居，十四以上，阴气浮溢，百想经心，内伤五脏，月水去留，前后交互，瘀血停凝，中道断绝，其中伤堕，不可具论。或便利于悬厕之上，风从下入，便成十二痼疾。妇人所以别立方也。然女人嗜欲多于丈夫，感病倍于男子，加以爱憎嫉妒，所以为病根深，疗之难瘥也。

慎斋按∶以上一条，序妇人病之难疗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人病令宽思虑
  • 当前页：妇人之病源难疗
  • 下一页：妇人月水不利之脉
<<< 返回本书目录
  1. 妇人之病多因气生《女科百问》
  2. 妇人治法通论《医学纲目》
  3. 妇人症痞方论《妇人大全良方》
  4. 妇人痔方论《妇人大全良方》
  5. 妇人贼风偏枯方论《妇人大全良方》
  6. 妇人痔漏候-妇科心镜（下）《古今医统大全》
  7. 妇人杂病诸候一（凡三十二论）《诸病源候论》
  8. 妇人滞下方论《妇人大全良方》
  9. 妇人杂病诸候一《巢氏病源补养宣导法》
  10. 妇人滞下候-妇科心镜（下）《古今医统大全》
  11. 妇人杂病诸候四（凡五十论）《诸病源候论》
  12. 妇人中风《圣济总录》
  13. 妇人杂病诸候四《巢氏病源补养宣导法》
  14. 妇人中风【方剂主治】
  15. 妇人杂病诸候三（凡四十论）《诸病源候论》
  16. 妇人中风不语方论《妇人大全良方》
  17. 妇人杂病诸候三《巢氏病源补养宣导法》
  18. 妇人中风方论《妇人大全良方》
  19. 妇人杂病诸候二（凡一十九论）《诸病源候论》
  20. 妇人中风角弓反张《圣济总录》
  21. 妇人杂病诸候二《巢氏病源补养宣导法》
  22. 妇人中风角弓反张口噤方论《妇人大全良方》
  23. 妇人杂病诸方《女科切要》
  24. 妇人中风口噤方论《妇人大全良方》
  25. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  26. 妇人中风偏枯《圣济总录》
  27. 妇人杂病脉证并治《医宗金鉴》
  28. 妇人中风自汗方论《妇人大全良方》
  29. 妇人杂病脉证并治《金匮玉函要略述义》
  30. 妇人重身毒之何如《类经》
  1. 妇人之病源难疗《女科经纶》
  2. 妇人之病多因气生《女科百问》
  3. 妇人脂瘕秘方《华佗神方》
  4. 妇人症痞方论《妇人大全良方》
  5. 妇人治法通论《医学纲目》
  6. 妇人针自出三十七法《针灸神书》
  7. 妇人痔方论《妇人大全良方》
  8. 妇人胀满两足浮肿八十九法《针灸神书》
  9. 妇人痔漏候（妇科心镜 下）《古今医统大全》
  10. 妇人贼风偏枯方论《妇人大全良方》
  11. 妇人滞下方论《妇人大全良方》
  12. 妇人燥瘕秘方《华佗神方》
  13. 妇人滞下候（妇科心镜 下）《古今医统大全》
  14. 妇人脏躁悲伤《女科精要》
  15. 妇人中风《圣济总录》
  16. 妇人脏躁悲伤《冯氏锦囊秘录》
  17. 妇人中风不语方论《妇人大全良方》
  18. 妇人脏燥悲伤治验《女科经纶》
  19. 妇人中风方论《妇人大全良方》
  20. 妇人脏寒不孕《竹林女科证治》
  21. 妇人中风角弓反张《圣济总录》
  22. 妇人杂病诸候三《巢氏病源补养宣导法》
  23. 妇人中风角弓反张口噤方论《妇人大全良方》
  24. 妇人杂病脉证并治第二十二（论一首、脉证合十四条、方十四首）《金匮玉函要略辑义》
  25. 妇人中风口噤方论《妇人大全良方》
  26. 妇人杂病脉证并治《金匮玉函要略述义》
  27. 妇人中风偏枯《圣济总录》
  28. 妇人杂病脉证并治《金匮要略心典》
  29. 妇人中风自汗方论《妇人大全良方》
  30. 妇人杂病脉证并治《金匮要略浅注》
  31. 妇人重身毒之何如《类经》


妇人月水不利之脉_《女科经纶》_中医妇科_【岐黄之术】

妇人月水不利之脉

妇人月水不利之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》曰∶尺脉滑，血气实，妇人经脉不利。尺脉来而断绝者，月水不利。寸关如故，尺脉绝不至者，月水不利，当患少腹痛。肝脉沉，月水不利，主腰腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人之病源难疗
  • 当前页：妇人月水不利之脉
  • 下一页：经论男女有子本于肾气之盛实
<<< 返回本书目录
  1. 妇人月水不利【方剂主治】
  2. 妇人月水不调《圣济总录》
  3. 妇人月水不利《圣济总录》
  4. 妇人月水不调【方剂主治】
  5. 妇人月水不断《圣济总录》
  6. 妇人月水不通《圣济总录》
  7. 妇人月水《张氏妇科》
  8. 妇人月水不通【方剂主治】
  9. 妇人月水《本草乘雅半偈》
  10. 妇人杂病《丹溪治法心要》
  11. 妇人月水《本草纲目》完整版
  12. 妇人杂病《千金翼方》
  13. 妇人月事沉滞《儒门事亲》
  14. 妇人杂病《时方妙用》
  15. 妇人欲断产方《外台秘要》
  16. 妇人杂病《寿世保元》
  17. 妇人瘀血《圣济总录》
  18. 妇人杂病《针灸甲乙经》
  19. 妇人有带下或淋漓不断何以别之《女科百问》
  20. 妇人杂病方《医学从众录》
  21. 妇人隐疾痧《痧胀玉衡》
  22. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  23. 妇人隐疾《医学心悟》
  24. 妇人杂病脉证并治《高注金匮要略》
  25. 妇人隐疾《医学集成》
  26. 妇人杂病脉证并治《金匮要略方论》
  27. 妇人阴肿方论《妇人大全良方》
  28. 妇人杂病脉证并治《金匮要略浅注》
  29. 妇人阴中生疮方《妇人大全良方》
  30. 妇人杂病脉证并治《金匮要略心典》
  1. 妇人月水不利之脉《女科经纶》
  2. 妇人月水不利《圣济总录》
  3. 妇人月水不调《圣济总录》
  4. 妇人月水不断属外邪客于胞内《女科经纶》
  5. 妇人月水不调成病《女科经纶》
  6. 妇人月水不断属冲任气虚《女科经纶》
  7. 妇人月水不通《圣济总录》
  8. 妇人月水不断《圣济总录》
  9. 妇人月水不通属津液减耗《女科经纶》
  10. 妇人月水本于四经论《女科经纶》
  11. 妇人月水不通有因诸证所致《女科经纶》
  12. 妇人月水《本草乘雅半偈》
  13. 妇人月水行房病伏梁《女科经纶》
  14. 妇人月水《顾松园医镜》
  15. 妇人月水行期有不一候《女科经纶》
  16. 妇人月水《证类本草》
  17. 妇人月水与乳俱脾胃所生论《女科经纶》
  18. 妇人月水《张氏妇科》
  19. 妇人杂病《千金翼方》
  20. 妇人月事沉滞《儒门事亲》
  21. 妇人杂病《医宗金鉴》
  22. 妇人月内患眼《奇方类编》
  23. 妇人杂病《医宗金鉴》
  24. 妇人月内患眼《急救广生集》
  25. 妇人杂病《寿世保元》
  26. 妇人月经不通《女科旨要》
  27. 妇人杂病《针灸甲乙经》
  28. 妇人月经不调《女科旨要》
  29. 妇人杂病《丹溪治法心要》
  30. 妇人月经不行成诸病《女科经纶》
  31. 妇人杂病《时方妙用》


经论男女有子本于肾气之盛实_《女科经纶》_中医妇科_【岐黄之术】

经论男女有子本于肾气之盛实

经论男女有子本于肾气之盛实

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶女子七岁，肾气盛，齿更发长，二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子。七七任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子。丈夫八岁，肾气实，齿更发长，二八肾气盛，天癸至，精气溢泻，阴阳和，故能有子。八八则齿发去，五脏皆衰，筋骨懈惰，天癸尽矣。故发鬓白，身怯，行步不正而无子。

慎斋按∶以上经论一条，序男女有子，本于天癸至，而肾气盛实之候也。昔人论种子，必先调经。故妇人调经一门之后，即继以嗣育之道。若《良方》与《济阴纲目》序调经经闭证后，遂编入妇人血崩带下，与中风诸疾，未免序次不伦矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月水不利之脉
  • 当前页：经论男女有子本于肾气之盛实
  • 下一页：合男女必当其年欲阴阳之完实
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论男女有子本于肾气之盛实《女科经纶》
  2. 经论怀子无邪脉《女科经纶》
  3. 经论女子不月属二阳之病《女科经纶》
  4. 经论带下属小肠冤结《女科经纶》
  5. 经论女子经水温寒与天地相应《女科经纶》
  6. 经论带下属思想无穷所致《女科经纶》
  7. 经论女子血海属于少阴一经《女科经纶》
  8. 经论带下属任脉为病《女科经纶》
  9. 经论女子月事不来属于胞脉闭《女科经纶》
  10. 经乱不孕《中医词典》
  11. 经论女子月事属太冲脉盛《女科经纶》
  12. 经乱《中医词典》
  13. 经论妊脉尺中按之不绝《女科经纶》
  14. 经漏论《女科折衷纂要》
  15. 经论妊脉属足少阴一经《女科经纶》
  16. 经漏不止《女科撮要》
  17. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  18. 经漏1年余《名师垂教》
  19. 经论血崩属悲哀热气在中《女科经纶》
  20. 经漏《中医词典》
  21. 经论血崩属悲哀阳气内动《女科经纶》
  22. 经量和经期《常见病自测》
  23. 经论血崩属阴虚阳搏《女科经纶》
  24. 经量《中医词典》
  25. 经论血崩属于风《女科经纶》
  26. 经来饮食即呕吐《宁坤秘籍》
  27. 经论血崩属于寒《女科经纶》
  28. 经来饮食后即吐《女科秘要》
  29. 经论血崩属于热《女科经纶》
  30. 经来饮食后即吐《竹林女科证治》
  31. 经论血溢属劳力伤肠胃络脉《女科经纶》


合男女必当其年欲阴阳之完实_《女科经纶》_中医妇科_【岐黄之术】

合男女必当其年欲阴阳之完实

合男女必当其年欲阴阳之完实

  • 上一页
  • 目录
  • 相关
  • 下一页

褚澄曰∶合男女必当其年，男虽十六而精通，必三十而娶。女虽十四而天癸至，必二十而嫁。皆欲阴阳完实，然后交而孕，孕而育，育而为子坚壮强寿。今未笄之女，天癸始至，已近男色，阴气早泄，未完而伤，未实而动，是以交而不孕，孕而不育，育而子脆不寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论男女有子本于肾气之盛实
  • 当前页：合男女必当其年欲阴阳之完实
  • 下一页：求子在阴阳之形气寓论
<<< 返回本书目录
  1. 合男女必当其年（布种一）《宜麟策》
  2. 合手香【方剂大全】
  3. 合明散【方剂大全】
  4. 合树菌【中药大全】
  5. 合萌叶【中药大全】
  6. 合香丸【方剂大全】
  7. 合萌根【中药大全】
  8. 合囟散【方剂大全】
  9. 合萌【中药大全】
  10. 合血香【中药大全】
  11. 合论诸书之得失以示初学之从违《知医必辨》
  12. 合阳疽《外科启玄》
  13. 合论丹溪景岳相火大意《吴医汇讲》
  14. 合阳疽门主论《疡医大全》
  15. 合理用药原则《药理学》
  16. 合药法《异授眼科》
  17. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  18. 合药分剂料理法《新修本草》
  19. 合理的饮食配制《食物疗法》
  20. 合药矜式《秘传眼科龙木论》
  21. 合理的膳食内容《食物疗法》
  22. 合药说《医门补要》
  23. 合口收功散【方剂大全】
  24. 合阴汤【方剂大全】
  25. 合口散【方剂大全】
  26. 合阴阳《马王堆简帛》
  27. 合刻二书后跋《经络全书》
  28. 合阴阳《幼科推拿秘书》
  29. 合魂丹【方剂大全】
  30. 合掌草【中药大全】
  1. 合男女必当其年欲阴阳之完实《女科经纶》
  2. 合男女必当其年（布种一）《宜麟策》
  3. 合色脉论（附律一条）《医门法律》
  4. 合明草《证类本草》
  5. 合微《中医词典》
  6. 合论诸书之得失以示初学之从违（四条）《知医必辨》
  7. 合邪《中医名词词典》
  8. 合论丹溪景岳相火大意《吴医汇讲》
  9. 合邪《中医词典》
  10. 合颅《中医词典》
  11. 合新木《千金翼方》
  12. 合理用药原则《药理学》
  13. 合新木《新修本草》
  14. 合理应用抗生素的方法《医院药学》
  15. 合新木《证类本草》
  16. 合理营养与健康《预防医学》
  17. 合新木《名医别录》
  18. 合理营养《家庭医学百科-医疗康复篇》
  19. 合穴《中医名词词典》
  20. 合理调配《减肥新法与技巧》
  21. 合穴《中医词典》
  22. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  23. 合阳《针灸大成》
  24. 合理膳食《预防医学》
  25. 合阳《中医词典》
  26. 合理膳食《家庭医学百科·预防保健篇》
  27. 合阳《针灸学》
  28. 合理的饮食配制《食物疗法》
  29. 合阳疽《中医词典》
  30. 合理的膳食内容《食物疗法》
  31. 合阳疽《外科启玄》


求子在阴阳之形气寓论_《女科经纶》_中医妇科_【岐黄之术】

求子在阴阳之形气寓论

求子在阴阳之形气寓论

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济经》曰∶天地者，形之大也。阴阳者，气之大也。唯形与气，相资而立，未始偏废。男女媾精，万物化生，天地阴阳之形气寓焉。语七八之数，七，少阳也；八，少阴也，相感而流通。故女子二七天癸至，男子二八而精通，则以阴阳交合而兆始故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合男女必当其年欲阴阳之完实
  • 当前页：求子在阴阳之形气寓论
  • 下一页：求子须知先天之气论
<<< 返回本书目录
  1. 求子论《三因极一病证方论》
  2. 球孢子菌病【疾病大全】
  3. 求子方论《幼幼新书》
  4. 球蛋白异常【疾病症状】
  5. 求子法及方《外台秘要》
  6. 球果藤【中药大全】
  7. 求子《证治准绳·女科》
  8. 球核荚蒾【中药大全】
  9. 求子《续名医类案》
  10. 球后溃疡【疾病症状】
  11. 求子《沈氏女科辑要》
  12. 球后视神经炎【疾病症状】
  13. 求子《女科证治准绳》
  14. 球后视神经炎【疾病大全】
  15. 求子《家传女科经验摘奇》
  16. 球后穴【头部正面穴位】
  17. 求子《备急千金要方》
  18. 球花党参【中药大全】
  19. 求月天医法《普济方·针灸》
  20. 球花马蓝【中药大全】
  21. 求医《冷庐医话》
  22. 球花紫云英【中药大全】
  23. 求下《周慎斋遗书》
  24. 球菌感染《默克家庭诊疗手册》
  25. 求吐《周慎斋遗书》
  26. 球兰【中药大全】
  27. 求岁天医法《普济方·针灸》
  28. 球穗花千斤拔【中药大全】
  29. 求嗣约言《医法圆通》
  30. 球形肺炎【疾病大全】
  1. 求子在阴阳之形气寓论《女科经纶》
  2. 求子须知先天之气论《女科经纶》
  3. 求子之脉贵和平论《女科经纶》
  4. 求子论《三因极一病证方论》
  5. 虬脉纵横《中医名词词典》
  6. 求子方论《幼幼新书》
  7. 虬莓《本草衍义》
  8. 求子法及方一十二首《外台秘要》
  9. 虬蟠卷曲《中医名词词典》
  10. 求子《女科证治准绳》
  11. 球孢子菌病《默克家庭诊疗手册》
  12. 求子《沈氏女科辑要》
  13. 球-管平衡《生理学》
  14. 求子《证治准绳·女科》
  15. 球后《中医词典》
  16. 求子《续名医类案》
  17. 球后《针灸学》
  18. 求子《家传女科经验摘奇》
  19. 球后视神经炎《默克家庭诊疗手册》
  20. 求子《备急千金要方》
  21. 球菌《医学微生物学》
  22. 求子《中医词典》
  23. 球菌感染《默克家庭诊疗手册》
  24. 求真茶《茶饮保健》
  25. 球麻痹和假性球麻痹的营养治疗《临床营养学》
  26. 求月天医法《普济方·针灸》
  27. 球内异物《眼科学》
  28. 求医服药针灸吉日《针灸神书》
  29. 球旁复合体《组织学与胚胎学》
  30. 求医《冷庐医话》
  31. 球外异物《眼科学》


求子须知先天之气论_《女科经纶》_中医妇科_【岐黄之术】

求子须知先天之气论

求子须知先天之气论

  • 上一页
  • 目录
  • 相关
  • 下一页

胡孝曰∶男女交媾，其凝结成胎者，虽不离精血，犹为后天滓质之物，而一点先天之气萌于情欲之感者，妙合于其间。朱子所谓禀于有子之初，《悟真篇》所谓生身受气初者是也。医之上工，因人无子，语男则主于精，语女则主于血。着论立方，男子以补肾为要，女子以调经为先。又参以补气行气之说，察其脉络，究其盈亏，审而治之，然后一举可孕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求子在阴阳之形气寓论
  • 当前页：求子须知先天之气论
  • 下一页：求子之脉贵和平论
<<< 返回本书目录
  1. 求子论《三因极一病证方论》
  2. 球孢子菌病【疾病大全】
  3. 求子方论《幼幼新书》
  4. 球蛋白异常【疾病症状】
  5. 求子法及方《外台秘要》
  6. 球果藤【中药大全】
  7. 求子《证治准绳·女科》
  8. 球核荚蒾【中药大全】
  9. 求子《续名医类案》
  10. 球后溃疡【疾病症状】
  11. 求子《沈氏女科辑要》
  12. 球后视神经炎【疾病症状】
  13. 求子《女科证治准绳》
  14. 球后视神经炎【疾病大全】
  15. 求子《家传女科经验摘奇》
  16. 球后穴【头部正面穴位】
  17. 求子《备急千金要方》
  18. 球花党参【中药大全】
  19. 求月天医法《普济方·针灸》
  20. 球花马蓝【中药大全】
  21. 求医《冷庐医话》
  22. 球花紫云英【中药大全】
  23. 求下《周慎斋遗书》
  24. 球菌感染《默克家庭诊疗手册》
  25. 求吐《周慎斋遗书》
  26. 球兰【中药大全】
  27. 求岁天医法《普济方·针灸》
  28. 球穗花千斤拔【中药大全】
  29. 求嗣约言《医法圆通》
  30. 球形肺炎【疾病大全】
  1. 求子须知先天之气论《女科经纶》
  2. 求子论《三因极一病证方论》
  3. 求子在阴阳之形气寓论《女科经纶》
  4. 求子方论《幼幼新书》
  5. 求子之脉贵和平论《女科经纶》
  6. 求子法及方一十二首《外台秘要》
  7. 虬脉纵横《中医名词词典》
  8. 求子《女科证治准绳》
  9. 虬莓《本草衍义》
  10. 求子《沈氏女科辑要》
  11. 虬蟠卷曲《中医名词词典》
  12. 求子《证治准绳·女科》
  13. 球孢子菌病《默克家庭诊疗手册》
  14. 求子《续名医类案》
  15. 球-管平衡《生理学》
  16. 求子《家传女科经验摘奇》
  17. 球后《中医词典》
  18. 求子《备急千金要方》
  19. 球后《针灸学》
  20. 求子《中医词典》
  21. 球后视神经炎《默克家庭诊疗手册》
  22. 求真茶《茶饮保健》
  23. 球菌《医学微生物学》
  24. 求月天医法《普济方·针灸》
  25. 球菌感染《默克家庭诊疗手册》
  26. 求医服药针灸吉日《针灸神书》
  27. 球麻痹和假性球麻痹的营养治疗《临床营养学》
  28. 求医《冷庐医话》
  29. 球内异物《眼科学》
  30. 求下《周慎斋遗书》
  31. 球旁复合体《组织学与胚胎学》


求子之脉贵和平论_《女科经纶》_中医妇科_【岐黄之术】

求子之脉贵和平论

求子之脉贵和平论

  • 上一页
  • 目录
  • 相关
  • 下一页

陈楚良曰∶人身气血，各有虚实寒热之异，唯察脉可知。舍脉而独言药者，妄也。脉不宜太过而数，数则为热。不宜不及而迟，迟则为寒。不宜太有力而实，实者正气虚，而火邪乘之以实也。治法当散郁以伐其邪，邪去而后正可补。不宜太无力而虚，虚乃气血虚也。治法当补其气血。又有女子气多血少，寒热不调，月水违期，皆当诊脉，而以活法治之。务使夫妇之脉和平有力，交合有期，不妄用药，乃能生子也。

慎斋按∶以上四条，序嗣育之道，必阴阳完实，形气相资，兆始于先天有生之初，而再诊以脉之和平，始可有子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求子须知先天之气论
  • 当前页：求子之脉贵和平论
  • 下一页：种子必保养心肾二脏论
<<< 返回本书目录
  1. 求子论《三因极一病证方论》
  2. 球孢子菌病【疾病大全】
  3. 求子方论《幼幼新书》
  4. 球蛋白异常【疾病症状】
  5. 求子法及方《外台秘要》
  6. 球果藤【中药大全】
  7. 求子《证治准绳·女科》
  8. 球核荚蒾【中药大全】
  9. 求子《续名医类案》
  10. 球后溃疡【疾病症状】
  11. 求子《沈氏女科辑要》
  12. 球后视神经炎【疾病症状】
  13. 求子《女科证治准绳》
  14. 球后视神经炎【疾病大全】
  15. 求子《家传女科经验摘奇》
  16. 球后穴【头部正面穴位】
  17. 求子《备急千金要方》
  18. 球花党参【中药大全】
  19. 求月天医法《普济方·针灸》
  20. 球花马蓝【中药大全】
  21. 求医《冷庐医话》
  22. 球花紫云英【中药大全】
  23. 求下《周慎斋遗书》
  24. 球菌感染《默克家庭诊疗手册》
  25. 求吐《周慎斋遗书》
  26. 球兰【中药大全】
  27. 求岁天医法《普济方·针灸》
  28. 球穗花千斤拔【中药大全】
  29. 求嗣约言《医法圆通》
  30. 球形肺炎【疾病大全】
  1. 求子之脉贵和平论《女科经纶》
  2. 求子在阴阳之形气寓论《女科经纶》
  3. 虬脉纵横《中医名词词典》
  4. 求子须知先天之气论《女科经纶》
  5. 虬莓《本草衍义》
  6. 求子论《三因极一病证方论》
  7. 虬蟠卷曲《中医名词词典》
  8. 求子方论《幼幼新书》
  9. 球孢子菌病《默克家庭诊疗手册》
  10. 求子法及方一十二首《外台秘要》
  11. 球-管平衡《生理学》
  12. 求子《女科证治准绳》
  13. 球后《中医词典》
  14. 求子《沈氏女科辑要》
  15. 球后《针灸学》
  16. 求子《证治准绳·女科》
  17. 球后视神经炎《默克家庭诊疗手册》
  18. 求子《续名医类案》
  19. 球菌《医学微生物学》
  20. 求子《家传女科经验摘奇》
  21. 球菌感染《默克家庭诊疗手册》
  22. 求子《备急千金要方》
  23. 球麻痹和假性球麻痹的营养治疗《临床营养学》
  24. 求子《中医词典》
  25. 球内异物《眼科学》
  26. 求真茶《茶饮保健》
  27. 球旁复合体《组织学与胚胎学》
  28. 求月天医法《普济方·针灸》
  29. 球外异物《眼科学》
  30. 求医服药针灸吉日《针灸神书》
  31. 裘庆元（1873-1947年）《中医词典》


种子必保养心肾二脏论_《女科经纶》_中医妇科_【岐黄之术】

种子必保养心肾二脏论

种子必保养心肾二脏论

  • 上一页
  • 目录
  • 相关
  • 下一页

王宇泰曰∶严冬之后，必有阳春。是知天地之间，不收敛则不能发生，自然之理也。今人既昧收藏之理，纵欲竭精，以耗真气。及其无子，既云血冷，又谓精寒，燥热之剂投而真阴益耗矣，安得而有子。大抵无子之故，不独在女，亦多由男。房劳过度，施泄过多，精清如水，或冷如冰，及思虑无穷，皆难有子。盖心主神，有所思则心驰于外，致君火伤而不能降。肾主智，有所劳则智乱于中，俾肾亏而不能升，上下不交，水火不媾，而能生育者，无有也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求子之脉贵和平论
  • 当前页：种子必保养心肾二脏论
  • 下一页：种子有聚精之道五论
<<< 返回本书目录
  1. 种子《女科要旨》
  2. 种子补益受胎寿子论《胎产心法》
  3. 种子《灸法秘传》
  4. 种子大补丸【方剂大全】
  5. 种子《傅青主女科》
  6. 种子方《评注产科心法》
  7. 种植牙《家庭医学百科-医疗康复篇》
  8. 种子方《张氏妇科》
  9. 种植性结节【疾病症状】
  10. 种子宫神方《毓麟验方》
  11. 种植播散【疾病症状】
  12. 种子红药连城丸《毓麟验方》
  13. 种造药《千金翼方》
  14. 种子金丹《毓麟验方》
  15. 种玉酒【方剂大全】
  16. 种子金丸《毓麟验方》
  17. 种嗣门《辨证录》
  18. 种子金丸《毓麟验方》
  19. 种痘要旨《幼科种痘心法要旨》
  20. 种子门《女科指要》
  21. 种痘要旨《医宗金鉴》
  22. 种子门《评注产科心法》
  23. 种痘说《医学源流论》
  24. 种子奇方《毓麟验方》
  25. 种痘说《张氏医通》
  26. 种子奇方【方剂大全】
  27. 种痘解《儿科萃精》
  28. 种子时候《妇科心法要诀》
  29. 种痘并发症【疾病大全】
  30. 种子时候《医宗金鉴》
  1. 种子必保养心肾二脏论《女科经纶》
  2. 种子《灸法秘传》
  3. 种子必知之时候《女科经纶》
  4. 种子《女科要旨》
  5. 种子并治阳痿《奇方类编》
  6. 种子《中医词典》
  7. 种子补益受胎寿子论《胎产心法》
  8. 种植牙《家庭医学百科-医疗康复篇》
  9. 种子方《张氏妇科》
  10. 种造药《千金翼方》
  11. 种子方《评注产科心法》
  12. 种玉《中医词典》
  13. 种子方法《评注产科心法》
  14. 种系《实验动物科学》
  15. 种子歌《评注产科心法》
  16. 种橐《中医词典》
  17. 种子宫神方《毓麟验方》
  18. 种嗣门（九则）《辨证录》
  19. 种子红药连城丸《毓麟验方》
  20. 种鼠的选择《实验动物科学》
  21. 种子金丹《冯氏锦囊秘录》
  22. 种属《实验动物科学》
  23. 种子金丹《毓麟验方》
  24. 种空青秘法（华佗种空青）《华佗神方》
  25. 种子金丸《毓麟验方》
  26. 种痘要旨《幼科种痘心法要旨》
  27. 种子金丸《毓麟验方》
  28. 种痘要旨《医宗金鉴》
  29. 种子良方《奇效简便良方》
  30. 种痘说《张氏医通》
  31. 种子门《女科指要》


种子有聚精之道五论_《女科经纶》_中医妇科_【岐黄之术】

种子有聚精之道五论

种子有聚精之道五论

  • 上一页
  • 目录
  • 相关
  • 下一页

袁了凡曰∶聚精之道，一曰寡欲，二曰节劳，三曰息怒，四曰戒酒，五曰慎味。肾为精之府，凡男女交接，必扰其肾。肾动则精血随之而流，外虽不泄，精已离宫。未能坚忍者，必有真精数点，随阳痿而溢出，此其验也，故贵乎寡欲。精成于血，不独房室之交，损吾之精。凡日用损血之事，皆当深戒。如目劳于视，则血于视耗。耳劳于听，则血以听耗。心劳于思，血以思耗。随事节之，则血得其养，而与日俱积矣，故贵乎节劳。主闭藏者，肾也。司疏泄者，肝也。二脏皆有相火，其系上属于心。心，君火也。怒则伤肝而相火动，动则疏泄用事，闭藏不得其职，虽不交合，亦暗流潜耗矣，故贵乎息怒。人身之血，各归其舍则常凝，酒能动血，人饮酒则面赤，手足俱红，是扰其血也。血气既衰之人，数月无房事，精始浓而可用。使一夜大醉，精随薄矣，故宜戒酒。经云，精不足，补之以味。浓郁之味，不能生精，唯恬淡者，能补精耳。盖万物皆有真味，调和胜，真味衰矣。不论腥素，淡煮得法，自有一段冲和恬淡之气，益人肠胃。《洪范》论味，而曰稼穑作甘。世物唯五谷得味之正，但能淡食谷味，最能养精。如煮粥饭中，有浓汁滚作一团者，此米之精液所聚，食之最能生精，故宜慎味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子必保养心肾二脏论
  • 当前页：种子有聚精之道五论
  • 下一页：种子之道有四
<<< 返回本书目录
  1. 种子须知之时（布种三）《宜麟策》
  2. 种子章《胎产指南》
  3. 种子时候《医宗金鉴》
  4. 冢上土《本草纲目》完整版
  5. 种子时候《妇科心法要诀》
  6. 踵《经络全书》
  7. 种子奇方【方剂大全】
  8. 仲淳验方《何氏虚劳心传》
  9. 种子奇方《毓麟验方》
  10. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  11. 种子门《评注产科心法》
  12. 仲登阳症似阴（有发明）《孙文垣医案》
  13. 种子门《女科指要》
  14. 仲谏患跨马痈（有发明）《孙文垣医案》
  15. 种子金丸《毓麟验方》
  16. 仲景辨脉法三十八条《仲景伤寒补亡论》
  17. 种子金丸《毓麟验方》
  18. 仲景抵当汤丸大黄虫丸《读医随笔》
  19. 种子金丹《毓麟验方》
  20. 仲景东垣河间丹溪诸书孰优《明医杂着》
  21. 种子红药连城丸《毓麟验方》
  22. 仲景法非北学辨《研经言》
  23. 种子宫神方《毓麟验方》
  24. 仲景方当分四派《读医随笔》
  25. 种子方《张氏妇科》
  26. 仲景伏气热病篇《温热经纬》
  27. 种子方《评注产科心法》
  28. 仲景伏气温病篇《温热经纬》
  29. 种子大补丸【方剂大全】
  30. 仲景浮汗而沉下《此事难知》
  1. 种子有聚精之道五论《女科经纶》
  2. 种子药食宜慎《竹林女科证治》
  3. 种子章《胎产指南》
  4. 种子药酒方《冯氏锦囊秘录》
  5. 种子之道有四《女科经纶》
  6. 种子须知之时（布种三）《宜麟策》
  7. 种族和民族《预防医学》
  8. 种子误治辨明《竹林女科证治》
  9. 冢井中水《证类本草》
  10. 种子时候《妇科心法要诀》
  11. 冢上土及砖石《证类本草》
  12. 种子时候《竹林女科证治》
  13. 瘇（zhǒng，音肿）《中医词典》
  14. 种子时候《医宗金鉴》
  15. 踵《经络全书》
  16. 种子奇方《毓麟验方》
  17. 踵《中医名词词典》
  18. 种子奇方《回生集》
  19. 踵《中医词典》
  20. 种子门《女科指要》
  21. 踵经《中医词典》
  22. 种子良方《奇效简便良方》
  23. 踵息《中医词典》
  24. 种子金丸《毓麟验方》
  25. 仲昶《中医词典》
  26. 种子金丸《毓麟验方》
  27. 仲春痹《中医词典》
  28. 种子金丹《毓麟验方》
  29. 仲淳验方《何氏虚劳心传》
  30. 种子金丹《冯氏锦囊秘录》
  31. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》


种子之道有四_《女科经纶》_中医妇科_【岐黄之术】

种子之道有四

种子之道有四

  • 上一页
  • 目录
  • 相关
  • 下一页

王宇泰曰∶种子之道有四，一曰择地，地者，母血是也；二曰养种，种者，父精是也；三曰乘时，时者，精血交感之会是也；四曰投虚，虚者，去旧生新之初是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子有聚精之道五论
  • 当前页：种子之道有四
  • 下一页：种子必知之时候
<<< 返回本书目录
  1. 种子章《胎产指南》
  2. 冢上土《本草纲目》完整版
  3. 种子须知之时（布种三）《宜麟策》
  4. 踵《经络全书》
  5. 种子时候《医宗金鉴》
  6. 仲淳验方《何氏虚劳心传》
  7. 种子时候《妇科心法要诀》
  8. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  9. 种子奇方【方剂大全】
  10. 仲登阳症似阴（有发明）《孙文垣医案》
  11. 种子奇方《毓麟验方》
  12. 仲谏患跨马痈（有发明）《孙文垣医案》
  13. 种子门《评注产科心法》
  14. 仲景辨脉法三十八条《仲景伤寒补亡论》
  15. 种子门《女科指要》
  16. 仲景抵当汤丸大黄虫丸《读医随笔》
  17. 种子金丸《毓麟验方》
  18. 仲景东垣河间丹溪诸书孰优《明医杂着》
  19. 种子金丸《毓麟验方》
  20. 仲景法非北学辨《研经言》
  21. 种子金丹《毓麟验方》
  22. 仲景方当分四派《读医随笔》
  23. 种子红药连城丸《毓麟验方》
  24. 仲景伏气热病篇《温热经纬》
  25. 种子宫神方《毓麟验方》
  26. 仲景伏气温病篇《温热经纬》
  27. 种子方《张氏妇科》
  28. 仲景浮汗而沉下《此事难知》
  29. 种子方《评注产科心法》
  30. 仲景六经辨证与内经热病论互异《伤寒寻源》
  1. 种子之道有四《女科经纶》
  2. 种子章《胎产指南》
  3. 种族和民族《预防医学》
  4. 种子有聚精之道五论《女科经纶》
  5. 冢井中水《证类本草》
  6. 种子药食宜慎《竹林女科证治》
  7. 冢上土及砖石《证类本草》
  8. 种子药酒方《冯氏锦囊秘录》
  9. 瘇（zhǒng，音肿）《中医词典》
  10. 种子须知之时（布种三）《宜麟策》
  11. 踵《经络全书》
  12. 种子误治辨明《竹林女科证治》
  13. 踵《中医名词词典》
  14. 种子时候《妇科心法要诀》
  15. 踵《中医词典》
  16. 种子时候《竹林女科证治》
  17. 踵经《中医词典》
  18. 种子时候《医宗金鉴》
  19. 踵息《中医词典》
  20. 种子奇方《毓麟验方》
  21. 仲昶《中医词典》
  22. 种子奇方《回生集》
  23. 仲春痹《中医词典》
  24. 种子门《女科指要》
  25. 仲淳验方《何氏虚劳心传》
  26. 种子良方《奇效简便良方》
  27. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  28. 种子金丸《毓麟验方》
  29. 仲登阳症似阴（有发明）《孙文垣医案》
  30. 种子金丸《毓麟验方》
  31. 仲冬痹《中医词典》


种子必知之时候_《女科经纶》_中医妇科_【岐黄之术】

种子必知之时候

种子必知之时候

  • 上一页
  • 目录
  • 相关
  • 下一页

袁了凡曰∶天地生物，必有 之时，万物化生，必有乐育之候。猫犬至微，将受娠也，其雌必狂呼而奔跳，以 乐育之气触之，不能自止耳。此天然之节候，生化之真机也。凡妇人一月经行一度，必有一日之候，于一时辰间，气蒸而热，昏而闷，有欲交接不可忍之状，此的候也。此时逆而取之，则成丹；顺而施之，则成胎矣。

慎斋按∶以上四条，序种子之道，有保养聚精乘时之法也。夫保养聚精乘时之法，在男子之调摄。然亦有男子尽其法，而终身不育者，其咎不在男子之不得其法，而在女子之必有其故也。故以妇人不孕，序之于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子之道有四
  • 当前页：种子必知之时候
  • 下一页：妇人无子属冲任不足肾气虚寒
<<< 返回本书目录
  1. 种子《女科要旨》
  2. 种子补益受胎寿子论《胎产心法》
  3. 种子《灸法秘传》
  4. 种子大补丸【方剂大全】
  5. 种子《傅青主女科》
  6. 种子方《评注产科心法》
  7. 种植牙《家庭医学百科-医疗康复篇》
  8. 种子方《张氏妇科》
  9. 种植性结节【疾病症状】
  10. 种子宫神方《毓麟验方》
  11. 种植播散【疾病症状】
  12. 种子红药连城丸《毓麟验方》
  13. 种造药《千金翼方》
  14. 种子金丹《毓麟验方》
  15. 种玉酒【方剂大全】
  16. 种子金丸《毓麟验方》
  17. 种嗣门《辨证录》
  18. 种子金丸《毓麟验方》
  19. 种痘要旨《幼科种痘心法要旨》
  20. 种子门《女科指要》
  21. 种痘要旨《医宗金鉴》
  22. 种子门《评注产科心法》
  23. 种痘说《医学源流论》
  24. 种子奇方《毓麟验方》
  25. 种痘说《张氏医通》
  26. 种子奇方【方剂大全】
  27. 种痘解《儿科萃精》
  28. 种子时候《妇科心法要诀》
  29. 种痘并发症【疾病大全】
  30. 种子时候《医宗金鉴》
  1. 种子必知之时候《女科经纶》
  2. 种子必保养心肾二脏论《女科经纶》
  3. 种子并治阳痿《奇方类编》
  4. 种子《灸法秘传》
  5. 种子补益受胎寿子论《胎产心法》
  6. 种子《女科要旨》
  7. 种子方《张氏妇科》
  8. 种子《中医词典》
  9. 种子方《评注产科心法》
  10. 种植牙《家庭医学百科-医疗康复篇》
  11. 种子方法《评注产科心法》
  12. 种造药《千金翼方》
  13. 种子歌《评注产科心法》
  14. 种玉《中医词典》
  15. 种子宫神方《毓麟验方》
  16. 种系《实验动物科学》
  17. 种子红药连城丸《毓麟验方》
  18. 种橐《中医词典》
  19. 种子金丹《冯氏锦囊秘录》
  20. 种嗣门（九则）《辨证录》
  21. 种子金丹《毓麟验方》
  22. 种鼠的选择《实验动物科学》
  23. 种子金丸《毓麟验方》
  24. 种属《实验动物科学》
  25. 种子金丸《毓麟验方》
  26. 种空青秘法（华佗种空青）《华佗神方》
  27. 种子良方《奇效简便良方》
  28. 种痘要旨《幼科种痘心法要旨》
  29. 种子门《女科指要》
  30. 种痘要旨《医宗金鉴》
  31. 种子奇方《回生集》


妇人无子属冲任不足肾气虚寒_《女科经纶》_中医妇科_【岐黄之术】

妇人无子属冲任不足肾气虚寒

妇人无子属冲任不足肾气虚寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶妇人所以无子，由冲任不足，肾气虚寒故也。《内经》谓∶女子二七天癸至，任脉通，太冲脉盛，阴阳和，故能有子。若冲任不足，肾气虚寒，不能系胞，故令无子。亦有本于夫病妇 者，当原所因调之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子必知之时候
  • 当前页：妇人无子属冲任不足肾气虚寒
  • 下一页：妇人不孕属风寒袭于子宫
<<< 返回本书目录
  1. 妇人无子《针灸资生经》
  2. 妇人五心热《孙真人海上方》
  3. 妇人无子《圣济总录》
  4. 妇人喜少怒多悲泣不止《女科百问》
  5. 妇人无子《儒门事亲》
  6. 妇人香港脚方论《妇人大全良方》
  7. 妇人无须气血多少《类经》
  8. 妇人项筋强痛方论《妇人大全良方》
  9. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  10. 妇人小便出血方论《妇人大全良方》
  11. 妇人脱肛候方论《妇人大全良方》
  12. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  13. 妇人吐血候-妇科心镜（下）《古今医统大全》
  14. 妇人小便数方论《妇人大全良方》
  15. 妇人吐血方论《妇人大全良方》
  16. 妇人小儿外科用药赋（八）《医学入门》
  17. 妇人通治《寿世保元》
  18. 妇人小儿外科用药赋（二）《医学入门》
  19. 妇人调经《医学见能》
  20. 妇人小儿外科用药赋（六）《医学入门》
  21. 妇人胎前产后眼症《眼科阐微》
  22. 妇人小儿外科用药赋（七）《医学入门》
  23. 妇人胎产《丹溪手镜》
  24. 妇人小儿外科用药赋（三）《医学入门》
  25. 妇人四症《万氏秘传外科心法》
  26. 妇人小儿外科用药赋（四）《医学入门》
  27. 妇人水分《圣济总录》
  28. 妇人小儿外科用药赋（五）《医学入门》
  29. 妇人受胎月令《胎产指南》
  30. 妇人小儿外科用药赋（一）《医学入门》
  1. 妇人无子属冲任不足肾气虚寒《女科经纶》
  2. 妇人无子论第三疹《妇人大全良方》
  3. 妇人五十一二《女科旨要》
  4. 妇人无子《针灸资生经》
  5. 妇人五心发热月水淋漓一百法《针灸神书》
  6. 妇人无子《儒门事亲》
  7. 妇人五心热《孙真人海上方》
  8. 妇人无子《圣济总录》
  9. 妇人午后取气四十六法《针灸神书》
  10. 妇人无须气血多少《类经》
  11. 妇人午前取气四十四法《针灸神书》
  12. 妇人无故悲伤属于脏躁《女科经纶》
  13. 妇人喜少怒多悲泣不止《女科百问》
  14. 妇人脱肛候方论《妇人大全良方》
  15. 妇人下赤白沃《中医词典》
  16. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  17. 妇人下经事九十三法《针灸神书》
  18. 妇人吐血候（妇科心镜 下）《古今医统大全》
  19. 妇人下死胎八十四法《针灸神书》
  20. 妇人吐血方论《妇人大全良方》
  21. 妇人相火盛《竹林女科证治》
  22. 妇人通治《寿世保元》
  23. 妇人香港脚方论《妇人大全良方》
  24. 妇人调经《医学见能》
  25. 妇人香港脚红肿疼痛九十法《针灸神书》
  26. 妇人天癸过期经脉不调方论《妇人大全良方》
  27. 妇人项筋强痛方论《妇人大全良方》
  28. 妇人天癸过期不止属血有余《女科经纶》
  29. 妇人小便出血方论《妇人大全良方》
  30. 妇人胎孕变常记《女科经纶》
  31. 妇人小便频数候（妇科心镜 下）《古今医统大全》


妇人不孕属风寒袭于子宫_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕属风寒袭于子宫

妇人不孕属风寒袭于子宫

  • 上一页
  • 目录
  • 相关
  • 下一页

缪仲淳曰∶女子系胞于肾及心胞络，皆阴脏也。虚则风寒乘袭子宫，则绝孕无子，非得温暖药，则无以去风寒而资化育之妙。唯用辛温剂，加引经，至下焦，走肾及心胞，散风寒，暖子宫为要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人无子属冲任不足肾气虚寒
  • 当前页：妇人不孕属风寒袭于子宫
  • 下一页：妇人不孕属冲任伏热真阴不足
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕属风寒袭于子宫《女科经纶》
  2. 妇人不孕属冲任伏热真阴不足《女科经纶》
  3. 妇人不孕属湿痰闭子宫《女科经纶》
  4. 妇人不孕秘方《华佗神方》
  5. 妇人不孕属血少不能摄精《女科经纶》
  6. 妇人不孕戒服秦桂丸热药论《女科经纶》
  7. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  8. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  9. 妇人不孕属于积血《女科经纶》
  10. 妇人不孕病源《竹林女科证治》
  11. 妇人不孕属于实痰《女科经纶》
  12. 妇人不孕病情不一论《女科经纶》
  13. 妇人不孕属脂膜闭塞子宫《女科经纶》
  14. 妇人病《备急千金要方》
  15. 妇人不孕之故《医宗金鉴》
  16. 妇人别类经验方（螽斯广育）《古今医统大全》
  17. 妇人不孕之故《妇科心法要诀》
  18. 妇人臂痛方论《妇人大全良方》
  19. 妇人部《神应经》
  20. 妇人鼻衄方论《妇人大全良方》
  21. 妇人产后《医宗金鉴》
  22. 妇人崩中证《疡科心得集》
  23. 妇人产后奔豚证《余无言医案》
  24. 妇人崩中方一十一首《外台秘要》
  25. 妇人产后病脉证并治《医宗金鉴》
  26. 妇人崩中《新修本草》
  27. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  28. 妇人保产《医学见能》
  29. 妇人产后病脉证治《金匮要略方论》
  30. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  31. 妇人产后病脉证治《高注金匮要略》


妇人不孕属冲任伏热真阴不足_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕属冲任伏热真阴不足

妇人不孕属冲任伏热真阴不足

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶妇人久无子者，冲任脉中伏热也。夫不孕由于血少，血少则热，其原必起于真阴不足。真阴不足，则阳胜而内热，内热则荣血枯，故不孕。益阴除热，则血旺易孕矣。《脉诀》曰∶血旺易胎，气旺难孕是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕属风寒袭于子宫
  • 当前页：妇人不孕属冲任伏热真阴不足
  • 下一页：妇人不孕属阴虚火旺不能摄精血
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕属冲任伏热真阴不足《女科经纶》
  2. 妇人不孕秘方《华佗神方》
  3. 妇人不孕属风寒袭于子宫《女科经纶》
  4. 妇人不孕戒服秦桂丸热药论《女科经纶》
  5. 妇人不孕属湿痰闭子宫《女科经纶》
  6. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  7. 妇人不孕属血少不能摄精《女科经纶》
  8. 妇人不孕病源《竹林女科证治》
  9. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  10. 妇人不孕病情不一论《女科经纶》
  11. 妇人不孕属于积血《女科经纶》
  12. 妇人病《备急千金要方》
  13. 妇人不孕属于实痰《女科经纶》
  14. 妇人别类经验方（螽斯广育）《古今医统大全》
  15. 妇人不孕属脂膜闭塞子宫《女科经纶》
  16. 妇人臂痛方论《妇人大全良方》
  17. 妇人不孕之故《医宗金鉴》
  18. 妇人鼻衄方论《妇人大全良方》
  19. 妇人不孕之故《妇科心法要诀》
  20. 妇人崩中证《疡科心得集》
  21. 妇人部《神应经》
  22. 妇人崩中方一十一首《外台秘要》
  23. 妇人产后《医宗金鉴》
  24. 妇人崩中《新修本草》
  25. 妇人产后奔豚证《余无言医案》
  26. 妇人保产《医学见能》
  27. 妇人产后病脉证并治《医宗金鉴》
  28. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  29. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  30. 妇人半产《明医杂着》
  31. 妇人产后病脉证治《金匮要略方论》


妇人不孕属阴虚火旺不能摄精血_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕属阴虚火旺不能摄精血

妇人不孕属阴虚火旺不能摄精血

  • 上一页
  • 目录
  • 相关
  • 下一页

缪仲淳曰∶女子血海虚寒而不孕者，诚用暖药。但妇人不孕，亦有阴虚火旺，不能摄受精血，又不可纯用辛温药矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕属冲任伏热真阴不足
  • 当前页：妇人不孕属阴虚火旺不能摄精血
  • 下一页：妇人不孕属血少不能摄精
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  2. 妇人不孕属血少不能摄精《女科经纶》
  3. 妇人不孕属于积血《女科经纶》
  4. 妇人不孕属湿痰闭子宫《女科经纶》
  5. 妇人不孕属于实痰《女科经纶》
  6. 妇人不孕属风寒袭于子宫《女科经纶》
  7. 妇人不孕属脂膜闭塞子宫《女科经纶》
  8. 妇人不孕属冲任伏热真阴不足《女科经纶》
  9. 妇人不孕之故《医宗金鉴》
  10. 妇人不孕秘方《华佗神方》
  11. 妇人不孕之故《妇科心法要诀》
  12. 妇人不孕戒服秦桂丸热药论《女科经纶》
  13. 妇人部《神应经》
  14. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  15. 妇人产后《医宗金鉴》
  16. 妇人不孕病源《竹林女科证治》
  17. 妇人产后奔豚证《余无言医案》
  18. 妇人不孕病情不一论《女科经纶》
  19. 妇人产后病脉证并治《医宗金鉴》
  20. 妇人病《备急千金要方》
  21. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  22. 妇人别类经验方（螽斯广育）《古今医统大全》
  23. 妇人产后病脉证治《金匮要略方论》
  24. 妇人臂痛方论《妇人大全良方》
  25. 妇人产后病脉证治《高注金匮要略》
  26. 妇人鼻衄方论《妇人大全良方》
  27. 妇人产后病脉证治《金匮玉函经二注》
  28. 妇人崩中证《疡科心得集》
  29. 妇人产后病脉证治《金匮要略浅注》
  30. 妇人崩中方一十一首《外台秘要》
  31. 妇人产后病脉证治《金匮要略心典》


妇人不孕属血少不能摄精_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕属血少不能摄精

妇人不孕属血少不能摄精

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶人之育胎，阳精之施也，阴血能摄之，精成其子，血成其胞，胎孕乃成。今妇人无子，率由血少不足以摄精也。血少固非一端，然欲得子者，必须补其精血，使无亏欠，乃可成胎孕。若泛用秦桂丸之剂，熏戕脏腑，血气沸腾，祸不旋踵矣。又曰∶瘦弱妇人，性躁多火，经水不调，不能成胎。以子宫干涩无血，不能摄受精血故也。益水养阴，宜大五补丸、增损三才丸加减，以养血主之。东垣有六味丸。补妇人阴血不足无子，服之能胎孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕属阴虚火旺不能摄精血
  • 当前页：妇人不孕属血少不能摄精
  • 下一页：妇人不孕戒服秦桂丸热药论
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕属血少不能摄精《女科经纶》
  2. 妇人不孕属湿痰闭子宫《女科经纶》
  3. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  4. 妇人不孕属风寒袭于子宫《女科经纶》
  5. 妇人不孕属于积血《女科经纶》
  6. 妇人不孕属冲任伏热真阴不足《女科经纶》
  7. 妇人不孕属于实痰《女科经纶》
  8. 妇人不孕秘方《华佗神方》
  9. 妇人不孕属脂膜闭塞子宫《女科经纶》
  10. 妇人不孕戒服秦桂丸热药论《女科经纶》
  11. 妇人不孕之故《医宗金鉴》
  12. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  13. 妇人不孕之故《妇科心法要诀》
  14. 妇人不孕病源《竹林女科证治》
  15. 妇人部《神应经》
  16. 妇人不孕病情不一论《女科经纶》
  17. 妇人产后《医宗金鉴》
  18. 妇人病《备急千金要方》
  19. 妇人产后奔豚证《余无言医案》
  20. 妇人别类经验方（螽斯广育）《古今医统大全》
  21. 妇人产后病脉证并治《医宗金鉴》
  22. 妇人臂痛方论《妇人大全良方》
  23. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  24. 妇人鼻衄方论《妇人大全良方》
  25. 妇人产后病脉证治《金匮要略方论》
  26. 妇人崩中证《疡科心得集》
  27. 妇人产后病脉证治《高注金匮要略》
  28. 妇人崩中方一十一首《外台秘要》
  29. 妇人产后病脉证治《金匮玉函经二注》
  30. 妇人崩中《新修本草》
  31. 妇人产后病脉证治《金匮要略浅注》


妇人不孕戒服秦桂丸热药论_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕戒服秦桂丸热药论

妇人不孕戒服秦桂丸热药论

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶无子之因，多起于妇人。医者不求其因起于何处，遍阅古方，唯秦桂丸，用温热药，人甘受燔灼之祸而不悔，何也？或曰春气温和，则万物发生，冬气寒冽，则万物消陨，非秦桂温热，何以得子脏温暖成胎？

予曰∶妇人和平，则乐有子。和则气血匀，平则阴阳不争。今服此药，经血必紫黑，渐成衰少。始则饮食渐进，久则口苦而干，阴阳不平，血气不和，病反蜂起，以秦桂丸耗损真阴故也，戒之。

按∶秦桂丸为妇人子宫虚寒积冷不孕者设。若血虚火旺，真阴不足，不能摄精者服之，则阴血反耗，而燥热助邪矣。

慎斋按∶以上六条，序妇人不孕，有虚寒、伏热、肾虚、血少，为不足之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕属血少不能摄精
  • 当前页：妇人不孕戒服秦桂丸热药论
  • 下一页：妇人不孕属于实痰
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕戒服秦桂丸热药论《女科经纶》
  2. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  3. 妇人不孕秘方《华佗神方》
  4. 妇人不孕病源《竹林女科证治》
  5. 妇人不孕属冲任伏热真阴不足《女科经纶》
  6. 妇人不孕病情不一论《女科经纶》
  7. 妇人不孕属风寒袭于子宫《女科经纶》
  8. 妇人病《备急千金要方》
  9. 妇人不孕属湿痰闭子宫《女科经纶》
  10. 妇人别类经验方（螽斯广育）《古今医统大全》
  11. 妇人不孕属血少不能摄精《女科经纶》
  12. 妇人臂痛方论《妇人大全良方》
  13. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  14. 妇人鼻衄方论《妇人大全良方》
  15. 妇人不孕属于积血《女科经纶》
  16. 妇人崩中证《疡科心得集》
  17. 妇人不孕属于实痰《女科经纶》
  18. 妇人崩中方一十一首《外台秘要》
  19. 妇人不孕属脂膜闭塞子宫《女科经纶》
  20. 妇人崩中《新修本草》
  21. 妇人不孕之故《医宗金鉴》
  22. 妇人保产《医学见能》
  23. 妇人不孕之故《妇科心法要诀》
  24. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  25. 妇人部《神应经》
  26. 妇人半产《明医杂着》
  27. 妇人产后《医宗金鉴》
  28. 妇人白浊日夜不止八十二法《针灸神书》
  29. 妇人产后奔豚证《余无言医案》
  30. 妇人白浊白淫方论《妇人大全良方》
  31. 妇人产后病脉证并治《医宗金鉴》


妇人不孕属于实痰_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕属于实痰

妇人不孕属于实痰

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶有妇人年三十四，梦与鬼交，及见神堂阴司，舟楫桥梁，如此一十五年，竟无妊娠。此阳火盛于上，阴水盛于下。见鬼神者，阴之灵。神堂者，阴之所。舟楫桥梁，水之用。两手寸脉皆沉而伏，知胸中有实痰也。凡三涌、三泄、三汗，不旬日而无梦，一月而有娠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕戒服秦桂丸热药论
  • 当前页：妇人不孕属于实痰
  • 下一页：妇人不孕属脂膜闭塞子宫
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕属于实痰《女科经纶》
  2. 妇人不孕属于积血《女科经纶》
  3. 妇人不孕属脂膜闭塞子宫《女科经纶》
  4. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  5. 妇人不孕之故《医宗金鉴》
  6. 妇人不孕属血少不能摄精《女科经纶》
  7. 妇人不孕之故《妇科心法要诀》
  8. 妇人不孕属湿痰闭子宫《女科经纶》
  9. 妇人部《神应经》
  10. 妇人不孕属风寒袭于子宫《女科经纶》
  11. 妇人产后《医宗金鉴》
  12. 妇人不孕属冲任伏热真阴不足《女科经纶》
  13. 妇人产后奔豚证《余无言医案》
  14. 妇人不孕秘方《华佗神方》
  15. 妇人产后病脉证并治《医宗金鉴》
  16. 妇人不孕戒服秦桂丸热药论《女科经纶》
  17. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  18. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  19. 妇人产后病脉证治《金匮要略方论》
  20. 妇人不孕病源《竹林女科证治》
  21. 妇人产后病脉证治《高注金匮要略》
  22. 妇人不孕病情不一论《女科经纶》
  23. 妇人产后病脉证治《金匮玉函经二注》
  24. 妇人病《备急千金要方》
  25. 妇人产后病脉证治《金匮要略浅注》
  26. 妇人别类经验方（螽斯广育）《古今医统大全》
  27. 妇人产后病脉证治《金匮要略心典》
  28. 妇人臂痛方论《妇人大全良方》
  29. 妇人产后病脉证治《金匮玉函要略述义》
  30. 妇人鼻衄方论《妇人大全良方》
  31. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》


妇人不孕属脂膜闭塞子宫_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕属脂膜闭塞子宫

妇人不孕属脂膜闭塞子宫

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶妇人肥盛者，多不能孕育。以身中有脂膜闭塞子宫，致经事不行。瘦弱妇人不能孕育，以子宫无血，精气不聚故也。肥人无子，宜先服二陈汤，四物去生地，加香附，久服之。丸更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕属于实痰
  • 当前页：妇人不孕属脂膜闭塞子宫
  • 下一页：妇人不孕属湿痰闭子宫
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕属脂膜闭塞子宫《女科经纶》
  2. 妇人不孕属于实痰《女科经纶》
  3. 妇人不孕之故《医宗金鉴》
  4. 妇人不孕属于积血《女科经纶》
  5. 妇人不孕之故《妇科心法要诀》
  6. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  7. 妇人部《神应经》
  8. 妇人不孕属血少不能摄精《女科经纶》
  9. 妇人产后《医宗金鉴》
  10. 妇人不孕属湿痰闭子宫《女科经纶》
  11. 妇人产后奔豚证《余无言医案》
  12. 妇人不孕属风寒袭于子宫《女科经纶》
  13. 妇人产后病脉证并治《医宗金鉴》
  14. 妇人不孕属冲任伏热真阴不足《女科经纶》
  15. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  16. 妇人不孕秘方《华佗神方》
  17. 妇人产后病脉证治《金匮要略方论》
  18. 妇人不孕戒服秦桂丸热药论《女科经纶》
  19. 妇人产后病脉证治《高注金匮要略》
  20. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  21. 妇人产后病脉证治《金匮玉函经二注》
  22. 妇人不孕病源《竹林女科证治》
  23. 妇人产后病脉证治《金匮要略浅注》
  24. 妇人不孕病情不一论《女科经纶》
  25. 妇人产后病脉证治《金匮要略心典》
  26. 妇人病《备急千金要方》
  27. 妇人产后病脉证治《金匮玉函要略述义》
  28. 妇人别类经验方（螽斯广育）《古今医统大全》
  29. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  30. 妇人臂痛方论《妇人大全良方》
  31. 妇人产后热病（二）《余无言医案》


妇人不孕属湿痰闭子宫_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕属湿痰闭子宫

妇人不孕属湿痰闭子宫

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶肥盛妇人，禀受甚浓，恣于酒食，经水不调，不能成孕。以躯脂满溢，湿痰闭塞子宫故也。宜燥湿、去痰、行气、二陈加木香、二术、香附、芎、归，或导痰汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕属脂膜闭塞子宫
  • 当前页：妇人不孕属湿痰闭子宫
  • 下一页：妇人不孕属于积血
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕属湿痰闭子宫《女科经纶》
  2. 妇人不孕属风寒袭于子宫《女科经纶》
  3. 妇人不孕属血少不能摄精《女科经纶》
  4. 妇人不孕属冲任伏热真阴不足《女科经纶》
  5. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  6. 妇人不孕秘方《华佗神方》
  7. 妇人不孕属于积血《女科经纶》
  8. 妇人不孕戒服秦桂丸热药论《女科经纶》
  9. 妇人不孕属于实痰《女科经纶》
  10. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  11. 妇人不孕属脂膜闭塞子宫《女科经纶》
  12. 妇人不孕病源《竹林女科证治》
  13. 妇人不孕之故《医宗金鉴》
  14. 妇人不孕病情不一论《女科经纶》
  15. 妇人不孕之故《妇科心法要诀》
  16. 妇人病《备急千金要方》
  17. 妇人部《神应经》
  18. 妇人别类经验方（螽斯广育）《古今医统大全》
  19. 妇人产后《医宗金鉴》
  20. 妇人臂痛方论《妇人大全良方》
  21. 妇人产后奔豚证《余无言医案》
  22. 妇人鼻衄方论《妇人大全良方》
  23. 妇人产后病脉证并治《医宗金鉴》
  24. 妇人崩中证《疡科心得集》
  25. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  26. 妇人崩中方一十一首《外台秘要》
  27. 妇人产后病脉证治《金匮要略方论》
  28. 妇人崩中《新修本草》
  29. 妇人产后病脉证治《高注金匮要略》
  30. 妇人保产《医学见能》
  31. 妇人产后病脉证治《金匮玉函经二注》


妇人不孕属于积血_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕属于积血

妇人不孕属于积血

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人有全不产育，及二三十年断绝者，荡胞汤主之，日三服，夜一服，温覆汗，必下积血及冷赤脓如豆汁，力弱大困者，一二服止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕属湿痰闭子宫
  • 当前页：妇人不孕属于积血
  • 下一页：妇人不孕分肥瘦有痰与火之别
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕属于积血《女科经纶》
  2. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  3. 妇人不孕属于实痰《女科经纶》
  4. 妇人不孕属血少不能摄精《女科经纶》
  5. 妇人不孕属脂膜闭塞子宫《女科经纶》
  6. 妇人不孕属湿痰闭子宫《女科经纶》
  7. 妇人不孕之故《医宗金鉴》
  8. 妇人不孕属风寒袭于子宫《女科经纶》
  9. 妇人不孕之故《妇科心法要诀》
  10. 妇人不孕属冲任伏热真阴不足《女科经纶》
  11. 妇人部《神应经》
  12. 妇人不孕秘方《华佗神方》
  13. 妇人产后《医宗金鉴》
  14. 妇人不孕戒服秦桂丸热药论《女科经纶》
  15. 妇人产后奔豚证《余无言医案》
  16. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  17. 妇人产后病脉证并治《医宗金鉴》
  18. 妇人不孕病源《竹林女科证治》
  19. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  20. 妇人不孕病情不一论《女科经纶》
  21. 妇人产后病脉证治《金匮要略方论》
  22. 妇人病《备急千金要方》
  23. 妇人产后病脉证治《高注金匮要略》
  24. 妇人别类经验方（螽斯广育）《古今医统大全》
  25. 妇人产后病脉证治《金匮玉函经二注》
  26. 妇人臂痛方论《妇人大全良方》
  27. 妇人产后病脉证治《金匮要略浅注》
  28. 妇人鼻衄方论《妇人大全良方》
  29. 妇人产后病脉证治《金匮要略心典》
  30. 妇人崩中证《疡科心得集》
  31. 妇人产后病脉证治《金匮玉函要略述义》


妇人不孕分肥瘦有痰与火之别_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕分肥瘦有痰与火之别

妇人不孕分肥瘦有痰与火之别

  • 上一页
  • 目录
  • 相关
  • 下一页

何松庵曰∶有肥白妇人不能成胎者，或痰滞血海，子宫虚冷，不能摄精，尺脉沉滑而迟者，当温其子宫，补中气，消痰为主。有瘦弱妇人不能成胎者，或内热多火，子宫血枯，不能凝精，尺脉洪数而浮者，当滋阴降火，顺气养血为主。

慎斋按∶以上五条，序妇人不孕，有痰饮、积血、脂膜，为实邪有余之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕属于积血
  • 当前页：妇人不孕分肥瘦有痰与火之别
  • 下一页：妇人不孕病情不一论
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  2. 妇人不孕病源《竹林女科证治》
  3. 妇人不孕戒服秦桂丸热药论《女科经纶》
  4. 妇人不孕病情不一论《女科经纶》
  5. 妇人不孕秘方《华佗神方》
  6. 妇人病《备急千金要方》
  7. 妇人不孕属冲任伏热真阴不足《女科经纶》
  8. 妇人别类经验方（螽斯广育）《古今医统大全》
  9. 妇人不孕属风寒袭于子宫《女科经纶》
  10. 妇人臂痛方论《妇人大全良方》
  11. 妇人不孕属湿痰闭子宫《女科经纶》
  12. 妇人鼻衄方论《妇人大全良方》
  13. 妇人不孕属血少不能摄精《女科经纶》
  14. 妇人崩中证《疡科心得集》
  15. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  16. 妇人崩中方一十一首《外台秘要》
  17. 妇人不孕属于积血《女科经纶》
  18. 妇人崩中《新修本草》
  19. 妇人不孕属于实痰《女科经纶》
  20. 妇人保产《医学见能》
  21. 妇人不孕属脂膜闭塞子宫《女科经纶》
  22. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  23. 妇人不孕之故《医宗金鉴》
  24. 妇人半产《明医杂着》
  25. 妇人不孕之故《妇科心法要诀》
  26. 妇人白浊日夜不止八十二法《针灸神书》
  27. 妇人部《神应经》
  28. 妇人白浊白淫方论《妇人大全良方》
  29. 妇人产后《医宗金鉴》
  30. 妇人白喉证《白喉全生集》
  31. 妇人产后奔豚证《余无言医案》


妇人不孕病情不一论_《女科经纶》_中医妇科_【岐黄之术】

妇人不孕病情不一论

妇人不孕病情不一论

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶妇人不孕，亦有六淫七情之邪伤冲任。或宿疾淹留，传遗脏腑，或子宫虚冷，或气旺血衰，或血中伏热。又有脾胃虚损，不能荣养冲任。更当审男子形质何如。有肾虚精弱，不能融育成胎。有禀赋原弱，气血虚损。有嗜欲无度，阴精衰惫。各当求原而治。至大要，则当审男女尺脉。若右尺脉细，或虚大无力，用八味丸。左尺洪大，按之无力，用六味丸。两尺俱微细，或浮大，用十补丸。若误用辛热燥血，不唯无益，反受其害矣。

慎斋按∶以上一条，序不孕之理，兼男女病情而论之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕分肥瘦有痰与火之别
  • 当前页：妇人不孕病情不一论
  • 下一页：成胎以精血先后分男女
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕病情不一论《女科经纶》
  2. 妇人病《备急千金要方》
  3. 妇人不孕病源《竹林女科证治》
  4. 妇人别类经验方（螽斯广育）《古今医统大全》
  5. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  6. 妇人臂痛方论《妇人大全良方》
  7. 妇人不孕戒服秦桂丸热药论《女科经纶》
  8. 妇人鼻衄方论《妇人大全良方》
  9. 妇人不孕秘方《华佗神方》
  10. 妇人崩中证《疡科心得集》
  11. 妇人不孕属冲任伏热真阴不足《女科经纶》
  12. 妇人崩中方一十一首《外台秘要》
  13. 妇人不孕属风寒袭于子宫《女科经纶》
  14. 妇人崩中《新修本草》
  15. 妇人不孕属湿痰闭子宫《女科经纶》
  16. 妇人保产《医学见能》
  17. 妇人不孕属血少不能摄精《女科经纶》
  18. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  19. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  20. 妇人半产《明医杂着》
  21. 妇人不孕属于积血《女科经纶》
  22. 妇人白浊日夜不止八十二法《针灸神书》
  23. 妇人不孕属于实痰《女科经纶》
  24. 妇人白浊白淫方论《妇人大全良方》
  25. 妇人不孕属脂膜闭塞子宫《女科经纶》
  26. 妇人白喉证《白喉全生集》
  27. 妇人不孕之故《医宗金鉴》
  28. 妇人白带《宁坤秘籍》
  29. 妇人不孕之故《妇科心法要诀》
  30. 妇人八瘕方论《妇人大全良方》
  31. 妇人部《神应经》


成胎以精血先后分男女_《女科经纶》_中医妇科_【岐黄之术】

成胎以精血先后分男女

成胎以精血先后分男女

  • 上一页
  • 目录
  • 相关
  • 下一页

《褚氏遗书》曰∶男女之合，二情交畅，阴血先至，阳精后充，血开裹精，精入为骨，而男形成。阳精先入，阴血后参，精开裹血，血入居本，而女形成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕病情不一论
  • 当前页：成胎以精血先后分男女
  • 下一页：成胎以左右阴阳之气动分男女
<<< 返回本书目录
  1. 成视网膜细胞瘤《基因与疾病》
  2. 成胎造化章《济生集》
  3. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  4. 成童脉法《医学入门》
  5. 成软骨细胞瘤【疾病大全】
  6. 成纤维性纤维瘤【疾病大全】
  7. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  8. 成瘾【疾病症状】
  9. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  10. 成釉细胞瘤《临床激光治疗学》
  11. 成人硬肿症【疾病大全】
  12. 成注《伤寒论》论《研经言》
  13. 成人痒疹【疾病大全】
  14. 呈红色条索，游走的浅静脉【疾病症状】
  15. 成人型女性乳房肥大症【疾病大全】
  16. 呈开口状态而不能闭合【疾病症状】
  17. 成人型慢性粒细胞白血病【疾病大全】
  18. 呈马蜂螫型游走性水肿【疾病症状】
  19. 成人斯蒂尔病【疾病大全】
  20. 呈泡沫样有腥臭味稀便【疾病症状】
  21. 成人生长激素分泌不足【疾病症状】
  22. 呈肾上腺素能依赖性【疾病症状】
  23. 成人全垂体功能减退【疾病大全】
  24. 枨汤【方剂大全】
  25. 成人脐疝【疾病大全】
  26. 诚斋先生如神丸【方剂大全】
  27. 成人类风湿性关节炎性巩膜炎【疾病大全】
  28. 承光穴【头部正面穴位】
  29. 成人呼吸窘迫综合征【疾病大全】
  30. 承浆、两眉论歌《万氏秘传片玉心书》
  1. 成胎以精血先后分男女《女科经纶》
  2. 成胎以百脉齐到分男女《女科经纶》
  3. 成胎以日数精血之胜分男女《女科经纶》
  4. 成胎《女科证治准绳》
  5. 成胎以先天之阴阳相胜分男女《女科经纶》
  6. 成熟红细胞的代谢特点《生物化学与分子生物学》
  7. 成胎以子宫之左右分男女《女科经纶》
  8. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  9. 成胎以左右阴阳之气动分男女《女科经纶》
  10. 成视网膜细胞瘤《基因与疾病》
  11. 成胎有二男二女属精血之盛《女科经纶》
  12. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  13. 成胎造化章《济生集》
  14. 成人智残评定量表主要内容《医学心理学》
  15. 成童脉法《医学入门》
  16. 成人智残评定量表《医学心理学》
  17. 成无己《中医词典》
  18. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  19. 成釉细胞瘤《临床激光治疗学》
  20. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  21. 成注《伤寒论》论《研经言》
  22. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  23. 成组病例对照资料分析《预防医学》
  24. 成人呼吸窘迫综合征的原因《病理生理学》
  25. 枨（zhàng）后《中医词典》
  26. 成人呼吸窘迫综合征的防治原则《病理生理学》
  27. 枨后生《中医词典》
  28. 成人呼吸窘迫综合征的发病机制《病理生理学》
  29. 枨疽候《诸病源候论》
  30. 成人呼吸窘迫综合征《呼吸病学》
  31. 承淡安《中医词典》


成胎以左右阴阳之气动分男女_《女科经纶》_中医妇科_【岐黄之术】

成胎以左右阴阳之气动分男女

成胎以左右阴阳之气动分男女

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济经》曰∶天之德，地之气，阴阳至和，流薄一体。因气而左动则属阳，阳资之则成男。因气而右动则属阴，阴资之则成女。《易》称干道成男，坤道成女。此男女之别也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成胎以精血先后分男女
  • 当前页：成胎以左右阴阳之气动分男女
  • 下一页：成胎以日数精血之胜分男女
<<< 返回本书目录
  1. 成视网膜细胞瘤《基因与疾病》
  2. 成胎造化章《济生集》
  3. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  4. 成童脉法《医学入门》
  5. 成软骨细胞瘤【疾病大全】
  6. 成纤维性纤维瘤【疾病大全】
  7. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  8. 成瘾【疾病症状】
  9. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  10. 成釉细胞瘤《临床激光治疗学》
  11. 成人硬肿症【疾病大全】
  12. 成注《伤寒论》论《研经言》
  13. 成人痒疹【疾病大全】
  14. 呈红色条索，游走的浅静脉【疾病症状】
  15. 成人型女性乳房肥大症【疾病大全】
  16. 呈开口状态而不能闭合【疾病症状】
  17. 成人型慢性粒细胞白血病【疾病大全】
  18. 呈马蜂螫型游走性水肿【疾病症状】
  19. 成人斯蒂尔病【疾病大全】
  20. 呈泡沫样有腥臭味稀便【疾病症状】
  21. 成人生长激素分泌不足【疾病症状】
  22. 呈肾上腺素能依赖性【疾病症状】
  23. 成人全垂体功能减退【疾病大全】
  24. 枨汤【方剂大全】
  25. 成人脐疝【疾病大全】
  26. 诚斋先生如神丸【方剂大全】
  27. 成人类风湿性关节炎性巩膜炎【疾病大全】
  28. 承光穴【头部正面穴位】
  29. 成人呼吸窘迫综合征【疾病大全】
  30. 承浆、两眉论歌《万氏秘传片玉心书》
  1. 成胎以左右阴阳之气动分男女《女科经纶》
  2. 成胎以子宫之左右分男女《女科经纶》
  3. 成胎有二男二女属精血之盛《女科经纶》
  4. 成胎以先天之阴阳相胜分男女《女科经纶》
  5. 成胎造化章《济生集》
  6. 成胎以日数精血之胜分男女《女科经纶》
  7. 成童脉法《医学入门》
  8. 成胎以精血先后分男女《女科经纶》
  9. 成无己《中医词典》
  10. 成胎以百脉齐到分男女《女科经纶》
  11. 成釉细胞瘤《临床激光治疗学》
  12. 成胎《女科证治准绳》
  13. 成注《伤寒论》论《研经言》
  14. 成熟红细胞的代谢特点《生物化学与分子生物学》
  15. 成组病例对照资料分析《预防医学》
  16. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  17. 枨（zhàng）后《中医词典》
  18. 成视网膜细胞瘤《基因与疾病》
  19. 枨后生《中医词典》
  20. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  21. 枨疽候《诸病源候论》
  22. 成人智残评定量表主要内容《医学心理学》
  23. 承淡安《中医词典》
  24. 成人智残评定量表《医学心理学》
  25. 承扶《中医词典》
  26. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  27. 承扶《针灸学》
  28. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  29. 承扶（一名肉郄，一名阴关，一名皮部）《针灸大成》
  30. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  31. 承光《针灸大成》


成胎以日数精血之胜分男女_《女科经纶》_中医妇科_【岐黄之术】

成胎以日数精血之胜分男女

成胎以日数精血之胜分男女

  • 上一页
  • 目录
  • 相关
  • 下一页

李东垣曰∶经水断后一二日，血海始净，精胜其血，感者成男。四五日后，血脉已旺，精不胜血，感者成女。至六七日后，虽交感亦不成胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成胎以左右阴阳之气动分男女
  • 当前页：成胎以日数精血之胜分男女
  • 下一页：成胎以子宫之左右分男女
<<< 返回本书目录
  1. 成视网膜细胞瘤《基因与疾病》
  2. 成胎造化章《济生集》
  3. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  4. 成童脉法《医学入门》
  5. 成软骨细胞瘤【疾病大全】
  6. 成纤维性纤维瘤【疾病大全】
  7. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  8. 成瘾【疾病症状】
  9. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  10. 成釉细胞瘤《临床激光治疗学》
  11. 成人硬肿症【疾病大全】
  12. 成注《伤寒论》论《研经言》
  13. 成人痒疹【疾病大全】
  14. 呈红色条索，游走的浅静脉【疾病症状】
  15. 成人型女性乳房肥大症【疾病大全】
  16. 呈开口状态而不能闭合【疾病症状】
  17. 成人型慢性粒细胞白血病【疾病大全】
  18. 呈马蜂螫型游走性水肿【疾病症状】
  19. 成人斯蒂尔病【疾病大全】
  20. 呈泡沫样有腥臭味稀便【疾病症状】
  21. 成人生长激素分泌不足【疾病症状】
  22. 呈肾上腺素能依赖性【疾病症状】
  23. 成人全垂体功能减退【疾病大全】
  24. 枨汤【方剂大全】
  25. 成人脐疝【疾病大全】
  26. 诚斋先生如神丸【方剂大全】
  27. 成人类风湿性关节炎性巩膜炎【疾病大全】
  28. 承光穴【头部正面穴位】
  29. 成人呼吸窘迫综合征【疾病大全】
  30. 承浆、两眉论歌《万氏秘传片玉心书》
  1. 成胎以日数精血之胜分男女《女科经纶》
  2. 成胎以精血先后分男女《女科经纶》
  3. 成胎以先天之阴阳相胜分男女《女科经纶》
  4. 成胎以百脉齐到分男女《女科经纶》
  5. 成胎以子宫之左右分男女《女科经纶》
  6. 成胎《女科证治准绳》
  7. 成胎以左右阴阳之气动分男女《女科经纶》
  8. 成熟红细胞的代谢特点《生物化学与分子生物学》
  9. 成胎有二男二女属精血之盛《女科经纶》
  10. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  11. 成胎造化章《济生集》
  12. 成视网膜细胞瘤《基因与疾病》
  13. 成童脉法《医学入门》
  14. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  15. 成无己《中医词典》
  16. 成人智残评定量表主要内容《医学心理学》
  17. 成釉细胞瘤《临床激光治疗学》
  18. 成人智残评定量表《医学心理学》
  19. 成注《伤寒论》论《研经言》
  20. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  21. 成组病例对照资料分析《预防医学》
  22. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  23. 枨（zhàng）后《中医词典》
  24. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  25. 枨后生《中医词典》
  26. 成人呼吸窘迫综合征的原因《病理生理学》
  27. 枨疽候《诸病源候论》
  28. 成人呼吸窘迫综合征的防治原则《病理生理学》
  29. 承淡安《中医词典》
  30. 成人呼吸窘迫综合征的发病机制《病理生理学》
  31. 承扶《中医词典》


成胎以子宫之左右分男女_《女科经纶》_中医妇科_【岐黄之术】

成胎以子宫之左右分男女

成胎以子宫之左右分男女

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶《易》云∶干道成男，坤道成女。夫乾坤，阴阳之性情也。左右，阴阳之道路也。男女，阴阳之仪象也。父精母血，因感而会。精之泄，阳之施也。血能摄精，精成其骨。此万物之资始于干元也。血之行也，精不能摄血成其胞。此万物之资生于坤元也。阴阳交媾，胚胎始凝。胎所居，名曰子宫。一系在下，上有两歧，一达于左，一达于右。精胜其血，则阳为之主，受气于左子宫，而男形成。精不胜血，则阴为之主，受气于右子宫，而女形成，孕成而始化胞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成胎以日数精血之胜分男女
  • 当前页：成胎以子宫之左右分男女
  • 下一页：成胎以先天之阴阳相胜分男女
<<< 返回本书目录
  1. 成视网膜细胞瘤《基因与疾病》
  2. 成胎造化章《济生集》
  3. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  4. 成童脉法《医学入门》
  5. 成软骨细胞瘤【疾病大全】
  6. 成纤维性纤维瘤【疾病大全】
  7. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  8. 成瘾【疾病症状】
  9. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  10. 成釉细胞瘤《临床激光治疗学》
  11. 成人硬肿症【疾病大全】
  12. 成注《伤寒论》论《研经言》
  13. 成人痒疹【疾病大全】
  14. 呈红色条索，游走的浅静脉【疾病症状】
  15. 成人型女性乳房肥大症【疾病大全】
  16. 呈开口状态而不能闭合【疾病症状】
  17. 成人型慢性粒细胞白血病【疾病大全】
  18. 呈马蜂螫型游走性水肿【疾病症状】
  19. 成人斯蒂尔病【疾病大全】
  20. 呈泡沫样有腥臭味稀便【疾病症状】
  21. 成人生长激素分泌不足【疾病症状】
  22. 呈肾上腺素能依赖性【疾病症状】
  23. 成人全垂体功能减退【疾病大全】
  24. 枨汤【方剂大全】
  25. 成人脐疝【疾病大全】
  26. 诚斋先生如神丸【方剂大全】
  27. 成人类风湿性关节炎性巩膜炎【疾病大全】
  28. 承光穴【头部正面穴位】
  29. 成人呼吸窘迫综合征【疾病大全】
  30. 承浆、两眉论歌《万氏秘传片玉心书》
  1. 成胎以子宫之左右分男女《女科经纶》
  2. 成胎以先天之阴阳相胜分男女《女科经纶》
  3. 成胎以左右阴阳之气动分男女《女科经纶》
  4. 成胎以日数精血之胜分男女《女科经纶》
  5. 成胎有二男二女属精血之盛《女科经纶》
  6. 成胎以精血先后分男女《女科经纶》
  7. 成胎造化章《济生集》
  8. 成胎以百脉齐到分男女《女科经纶》
  9. 成童脉法《医学入门》
  10. 成胎《女科证治准绳》
  11. 成无己《中医词典》
  12. 成熟红细胞的代谢特点《生物化学与分子生物学》
  13. 成釉细胞瘤《临床激光治疗学》
  14. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  15. 成注《伤寒论》论《研经言》
  16. 成视网膜细胞瘤《基因与疾病》
  17. 成组病例对照资料分析《预防医学》
  18. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  19. 枨（zhàng）后《中医词典》
  20. 成人智残评定量表主要内容《医学心理学》
  21. 枨后生《中医词典》
  22. 成人智残评定量表《医学心理学》
  23. 枨疽候《诸病源候论》
  24. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  25. 承淡安《中医词典》
  26. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  27. 承扶《中医词典》
  28. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  29. 承扶《针灸学》
  30. 成人呼吸窘迫综合征的原因《病理生理学》
  31. 承扶（一名肉郄，一名阴关，一名皮部）《针灸大成》


成胎以先天之阴阳相胜分男女_《女科经纶》_中医妇科_【岐黄之术】

成胎以先天之阴阳相胜分男女

成胎以先天之阴阳相胜分男女

  • 上一页
  • 目录
  • 相关
  • 下一页

马玄台曰∶男子先天之气，方父母媾精时，阴气不胜其阳则成男。凡医书谓阴血先至，阳精后冲，纵气来乘，血开裹精，阴外阳内则成男，其义亦渺。大约阴气不胜其阳，则为男。女子先天之气，方父母交媾时，阳气不胜其阴，则为女。凡医书谓阳精先入，阴血后参，横气来助，精开裹血，阴内阳外则成女，其义亦渺。大约阳气不胜其阴，则为女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成胎以子宫之左右分男女
  • 当前页：成胎以先天之阴阳相胜分男女
  • 下一页：成胎以百脉齐到分男女
<<< 返回本书目录
  1. 成视网膜细胞瘤《基因与疾病》
  2. 成胎造化章《济生集》
  3. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  4. 成童脉法《医学入门》
  5. 成软骨细胞瘤【疾病大全】
  6. 成纤维性纤维瘤【疾病大全】
  7. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  8. 成瘾【疾病症状】
  9. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  10. 成釉细胞瘤《临床激光治疗学》
  11. 成人硬肿症【疾病大全】
  12. 成注《伤寒论》论《研经言》
  13. 成人痒疹【疾病大全】
  14. 呈红色条索，游走的浅静脉【疾病症状】
  15. 成人型女性乳房肥大症【疾病大全】
  16. 呈开口状态而不能闭合【疾病症状】
  17. 成人型慢性粒细胞白血病【疾病大全】
  18. 呈马蜂螫型游走性水肿【疾病症状】
  19. 成人斯蒂尔病【疾病大全】
  20. 呈泡沫样有腥臭味稀便【疾病症状】
  21. 成人生长激素分泌不足【疾病症状】
  22. 呈肾上腺素能依赖性【疾病症状】
  23. 成人全垂体功能减退【疾病大全】
  24. 枨汤【方剂大全】
  25. 成人脐疝【疾病大全】
  26. 诚斋先生如神丸【方剂大全】
  27. 成人类风湿性关节炎性巩膜炎【疾病大全】
  28. 承光穴【头部正面穴位】
  29. 成人呼吸窘迫综合征【疾病大全】
  30. 承浆、两眉论歌《万氏秘传片玉心书》
  1. 成胎以先天之阴阳相胜分男女《女科经纶》
  2. 成胎以日数精血之胜分男女《女科经纶》
  3. 成胎以子宫之左右分男女《女科经纶》
  4. 成胎以精血先后分男女《女科经纶》
  5. 成胎以左右阴阳之气动分男女《女科经纶》
  6. 成胎以百脉齐到分男女《女科经纶》
  7. 成胎有二男二女属精血之盛《女科经纶》
  8. 成胎《女科证治准绳》
  9. 成胎造化章《济生集》
  10. 成熟红细胞的代谢特点《生物化学与分子生物学》
  11. 成童脉法《医学入门》
  12. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  13. 成无己《中医词典》
  14. 成视网膜细胞瘤《基因与疾病》
  15. 成釉细胞瘤《临床激光治疗学》
  16. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  17. 成注《伤寒论》论《研经言》
  18. 成人智残评定量表主要内容《医学心理学》
  19. 成组病例对照资料分析《预防医学》
  20. 成人智残评定量表《医学心理学》
  21. 枨（zhàng）后《中医词典》
  22. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  23. 枨后生《中医词典》
  24. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  25. 枨疽候《诸病源候论》
  26. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  27. 承淡安《中医词典》
  28. 成人呼吸窘迫综合征的原因《病理生理学》
  29. 承扶《中医词典》
  30. 成人呼吸窘迫综合征的防治原则《病理生理学》
  31. 承扶《针灸学》


成胎以百脉齐到分男女_《女科经纶》_中医妇科_【岐黄之术】

成胎以百脉齐到分男女

成胎以百脉齐到分男女

  • 上一页
  • 目录
  • 相关
  • 下一页

程鸣谦曰∶信褚氏之言，则人有精先泄而生男，精后泄而生女者，何欤？信东垣之言，则有经始断，交合生女，经久断交合生男。亦有四五日以前交合无孕，八九日以后交合有孕者，何欤？俞子木又谓∶微阳不能射阴，弱阴不能摄阳。信斯言也。世有 羸之夫，怯弱之妇，屡屡受胎。而血气方刚，精力过人者，往往有终身不育，竟至乏嗣，独何欤？丹溪论治，专以妇人经水为主。然富贵之家，侍外家亦多，其中宁无月水如期者？

又有经前夫频育，而娶此以图易，则不受胎。岂能受于此。而不能受于彼耶？大抵父母生子，如天地生物。《易》曰，坤道其顺乎承天而时行。知地之生物，不过顺承乎天，则知母之生子，亦不过顺承乎父而已。知母之顺承乎父，则种子者果以妇人为主乎，以男子为主乎？若主男子，则不拘老少强弱，康宁病患，精之易泄难泄，只以交感之时，百脉齐到为善耳。若男女之辨，不以精血先后为拘，不以经尽几日为拘，不以夜半前后交感为拘，不以父母强弱为拘，只以精血各由百脉齐到者别胜负耳。故精之百脉齐到胜乎血，则成男。血之百脉齐到胜乎精，则成女矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成胎以先天之阴阳相胜分男女
  • 当前页：成胎以百脉齐到分男女
  • 下一页：受胎总论
<<< 返回本书目录
  1. 成视网膜细胞瘤《基因与疾病》
  2. 成胎造化章《济生集》
  3. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  4. 成童脉法《医学入门》
  5. 成软骨细胞瘤【疾病大全】
  6. 成纤维性纤维瘤【疾病大全】
  7. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  8. 成瘾【疾病症状】
  9. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  10. 成釉细胞瘤《临床激光治疗学》
  11. 成人硬肿症【疾病大全】
  12. 成注《伤寒论》论《研经言》
  13. 成人痒疹【疾病大全】
  14. 呈红色条索，游走的浅静脉【疾病症状】
  15. 成人型女性乳房肥大症【疾病大全】
  16. 呈开口状态而不能闭合【疾病症状】
  17. 成人型慢性粒细胞白血病【疾病大全】
  18. 呈马蜂螫型游走性水肿【疾病症状】
  19. 成人斯蒂尔病【疾病大全】
  20. 呈泡沫样有腥臭味稀便【疾病症状】
  21. 成人生长激素分泌不足【疾病症状】
  22. 呈肾上腺素能依赖性【疾病症状】
  23. 成人全垂体功能减退【疾病大全】
  24. 枨汤【方剂大全】
  25. 成人脐疝【疾病大全】
  26. 诚斋先生如神丸【方剂大全】
  27. 成人类风湿性关节炎性巩膜炎【疾病大全】
  28. 承光穴【头部正面穴位】
  29. 成人呼吸窘迫综合征【疾病大全】
  30. 承浆、两眉论歌《万氏秘传片玉心书》
  1. 成胎以百脉齐到分男女《女科经纶》
  2. 成胎《女科证治准绳》
  3. 成胎以精血先后分男女《女科经纶》
  4. 成熟红细胞的代谢特点《生物化学与分子生物学》
  5. 成胎以日数精血之胜分男女《女科经纶》
  6. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  7. 成胎以先天之阴阳相胜分男女《女科经纶》
  8. 成视网膜细胞瘤《基因与疾病》
  9. 成胎以子宫之左右分男女《女科经纶》
  10. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  11. 成胎以左右阴阳之气动分男女《女科经纶》
  12. 成人智残评定量表主要内容《医学心理学》
  13. 成胎有二男二女属精血之盛《女科经纶》
  14. 成人智残评定量表《医学心理学》
  15. 成胎造化章《济生集》
  16. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  17. 成童脉法《医学入门》
  18. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  19. 成无己《中医词典》
  20. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  21. 成釉细胞瘤《临床激光治疗学》
  22. 成人呼吸窘迫综合征的原因《病理生理学》
  23. 成注《伤寒论》论《研经言》
  24. 成人呼吸窘迫综合征的防治原则《病理生理学》
  25. 成组病例对照资料分析《预防医学》
  26. 成人呼吸窘迫综合征的发病机制《病理生理学》
  27. 枨（zhàng）后《中医词典》
  28. 成人呼吸窘迫综合征《呼吸病学》
  29. 枨后生《中医词典》
  30. 成人呼吸窘迫综合征《病理生理学》
  31. 枨疽候《诸病源候论》


受胎总论_《女科经纶》_中医妇科_【岐黄之术】

受胎总论

受胎总论

  • 上一页
  • 目录
  • 相关
  • 下一页

李东璧曰∶《易》云，一阴一阳之谓道。男女媾精，万物化生。干道成男，坤道成女。此盖言男女生生之机，亦阴阳造化之良能也。齐·褚澄言血先至裹精则生男，精先至裹血则生女。阴阳均至，非男非女之身。精血散分，骈胎品胎之兆。《道藏》言∶月水亡后一三五日成男，二四六日成女。东垣言∶血海始净一二日成男，三四五成女。《圣济经》言∶因气而左动，阳资之则成男；因气而右动，阴资之则成女。丹溪乃非褚氏而是东垣，主《圣济》左右之说立论，归于子宫左右之系，其说可谓悉矣。窃谓褚氏未可非也，东垣亦未尽是也。

盖褚氏以精血之先后言，《道藏》以日数之奇偶言，东垣以女血之盈亏言，《圣济》、丹溪以子宫之左右言。各执一见，会而通之，理自得矣。夫独男独女之胎，可以日数论，骈胎品胎之感，亦可以日数论乎？稽之史载，一产三子四子，有半男半女，或男多女少，男少女多，则一三五日为男，二四六日为女之说，岂其然哉。岂有一日受男，而二日复受女之理乎？此褚氏、《圣济》、丹溪主精血、子宫左右之论为有见。而《道藏》、东垣日数之论为可疑矣。叔和《脉经》以脉之左右浮沉，辨猥生之男女；高阳《脉诀》，以脉之纵横逆顺，别骈品之胎形，恐亦臆度之见，而非确论也。

慎斋按∶以上七条，序受胎辨男女之分，有不同之论也。经云，左右者，阴阳之道路。男女者，阴阳之仪象。故阴阳和，而万物生。夫妇合，而男女形。可见男女之生，未有不本于阴阳之理者也。故褚澄以精血先后分男女，东垣以日数奇偶分男女，鸣谦以百脉齐到分男女，皆为理之未确。故丹溪议褚李二公之论为未融，而以《易》道之干元资始，坤元资生为据，娄全善所以叹为造极精微，发前人未发是矣。若子宫分左右，而以两歧辨男女，夫子宫为命门，女子系胞，形如合钵，何尝两歧，而分左右则是有两子宫，此说为凿空无据。《圣济》是论左右阴阳之气分男女，未尝以子宫有左右之分也。况男女交媾时，均有其精，何尝有血。褚氏、东垣、丹溪，俱以精血混言，几见男女媾精，而妇人以血施也。前贤之论多谬，僭辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成胎以百脉齐到分男女
  • 当前页：受胎总论
  • 下一页：双胎属精气之有余
<<< 返回本书目录
  1. 受胎总论《沈氏女科辑要》
  2. 受体的术前评估《临床肝移植》
  3. 受胎总论《冯氏锦囊秘录》
  4. 受体的术前治疗《临床肝移植》
  5. 受胎试验法（附方）《胎产心法》
  6. 受体与标记配体的结合分析《动脉粥样硬化》
  7. 受胎论《婴童类萃》
  8. 受形《褚氏遗书》
  9. 受胎论《格致余论》
  10. 受孕《急救广生集》
  11. 受胎保护诸法《冯氏锦囊秘录》
  12. 受孕分房静养《妇科心法要诀》
  13. 受湿有内外之分《医学传心录》
  14. 受孕分房静养《医宗金鉴》
  15. 受伤治法《伤科方书》
  16. 受杖死《洗冤集录》
  17. 受伤着寒及怀孕而伤《伤科补要》
  18. 兽《神农本草经》
  19. 受伤后易产生瘢痕【疾病症状】
  20. 兽《神农本草经》
  21. 受伤感痧论《伤科补要》
  22. 兽《神农本草经》
  23. 受妊呕吐《医学衷中参西录》
  24. 兽《食鉴本草》
  25. 受妊门《辨证录》
  26. 兽部《本草纲目》完整版
  27. 受精着床及胎儿发育《妇产科学》
  28. 兽部《本草便读》
  29. 受惊《续名医类案》
  30. 兽部《本草纲目》
  1. 受胎总论《女科经纶》
  2. 受胎总论《冯氏锦囊秘录》
  3. 受胎总论《女科精要》
  4. 受胎试验法（附方）《胎产心法》
  5. 受胎总论《沈氏女科辑要》
  6. 受胎论《婴童类萃》
  7. 受体蛋白病《医学遗传学基础》
  8. 受胎论《格致余论》
  9. 受体的术前评估《临床肝移植》
  10. 受胎分男女《医述》
  11. 受体的术前治疗《临床肝移植》
  12. 受胎保护诸法《女科精要》
  13. 受体的调节《药理学》
  14. 受胎保护诸法《冯氏锦囊秘录》
  15. 受体动力学《药理学》
  16. 受胎保护《胎产指南》
  17. 受体类型《药理学》
  18. 受胎《医学纲目》
  19. 受体与标记配体的结合分析《动脉粥样硬化》
  20. 受湿有内外之分《医学传心录》
  21. 受形《褚氏遗书》
  22. 受盛之官《中医词典》
  23. 受形篇《妇人大全良方》
  24. 受盛之腑《中医词典》
  25. 受孕《默克家庭诊疗手册》
  26. 受伤治法《伤科方书》
  27. 受孕《急救广生集》
  28. 受伤着寒及怀孕而伤《伤科补要》
  29. 受孕分房静养《医宗金鉴》
  30. 受伤瘀血注痛《奇效简便良方》
  31. 受孕分房静养《妇科心法要诀》


双胎属精气之有余_《女科经纶》_中医妇科_【岐黄之术】

双胎属精气之有余

双胎属精气之有余

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶或问双胎者何也？曰∶精气有余，歧而分之，血因分而摄之故也。若男女同孕者，刚日阳时，柔日阴时，感则阴阳混杂，不属左，不属右，受气于两歧之间也。亦有三胎四胎五胎六胎者，犹是而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受胎总论
  • 当前页：双胎属精气之有余
  • 下一页：成胎有二男二女属精血之盛
<<< 返回本书目录
  1. 双胎输血综合征【疾病大全】
  2. 双胎一死一生《女科指掌》
  3. 双胎妊娠【疾病大全】
  4. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  5. 双胎品胎《医宗金鉴》
  6. 双调祛风汤【方剂大全】
  7. 双胎静脉吻合【疾病症状】
  8. 双头鹿《本草纲目》完整版
  9. 双胎、品胎《妇科心法要诀》
  10. 双尾参《滇南本草》
  11. 双胎、多胎和联胎《组织学与胚胎学》
  12. 双尾草《滇南本草》
  13. 双手震颤【疾病症状】
  14. 双胃【疾病大全】
  15. 双手掐威灵《幼科推拿秘书》
  16. 双吸气【疾病症状】
  17. 双手轮替动作笨拙【疾病症状】
  18. 双下肢可凹陷性水肿【疾病症状】
  19. 双手活动软弱无力【疾病症状】
  20. 双下肢瘫痪14天《名师垂教》
  21. 双肾子【中药大全】
  22. 双下肢突然性瘫痪【疾病症状】
  23. 双肾藤【中药大全】
  24. 双相型体温【疾病症状】
  25. 双肾皮质变薄【疾病症状】
  26. 双向性室性心动过速【疾病大全】
  27. 双肾弥漫性病变【疾病症状】
  28. 双眼Bell现象不对称【疾病症状】
  29. 双肾草【中药大全】
  30. 双眼抽搐【疾病症状】
  1. 双胎属精气之有余《女科经纶》
  2. 双胎品胎《医宗金鉴》
  3. 双胎一死一生《女科指掌》
  4. 双胎脉法《女科切要》
  5. 双胎证治《竹林女科证治》
  6. 双胎、品胎《妇科心法要诀》
  7. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  8. 双胎、多胎和联胎《组织学与胚胎学》
  9. 双头痔《中医词典》
  10. 双胎《中医词典》
  11. 双丸子《博济方》
  12. 双胎《默克家庭诊疗手册》
  13. 双尾参《滇南本草》
  14. 双锁口痘《中医词典》
  15. 双尾草《滇南本草》
  16. 双锁口《中医词典》
  17. 双下肢瘫痪14天《名师垂教》
  18. 双松子风《重楼玉钥》
  19. 双香豆素中毒《医院药学》
  20. 双松子风《中医词典》
  21. 双向扩散试验《免疫学和免疫学检验》
  22. 双松症《喉舌备要秘旨》
  23. 双眼单视《眼科学》
  24. 双竖腿功《减肥新法与技巧》
  25. 双眼单视的形成与分级《眼科学》
  26. 双手掐威灵《幼科推拿秘书》
  27. 双眼视觉和立体视觉《生理学》
  28. 双生《中医词典》
  29. 双燕口风《中医词典》
  30. 双身伤寒《儒门事亲》
  31. 双燕口风《重楼玉钥》


成胎有二男二女属精血之盛_《女科经纶》_中医妇科_【岐黄之术】

成胎有二男二女属精血之盛

成胎有二男二女属精血之盛

  • 上一页
  • 目录
  • 相关
  • 下一页

《人镜经》曰∶精气盛，则成二男。血气盛，则成二女。精血皆盛，则成一男一女。或精血散分，则成男胎。

或精血混杂，则成非男非女。男不可为父，女不可为母。皆非纯气，或感邪祟鬼怪之 气，则成异类矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双胎属精气之有余
  • 当前页：成胎有二男二女属精血之盛
  • 下一页：不成男女为阴阳驳气所乘
<<< 返回本书目录
  1. 成视网膜细胞瘤《基因与疾病》
  2. 成胎造化章《济生集》
  3. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  4. 成童脉法《医学入门》
  5. 成软骨细胞瘤【疾病大全】
  6. 成纤维性纤维瘤【疾病大全】
  7. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  8. 成瘾【疾病症状】
  9. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  10. 成釉细胞瘤《临床激光治疗学》
  11. 成人硬肿症【疾病大全】
  12. 成注《伤寒论》论《研经言》
  13. 成人痒疹【疾病大全】
  14. 呈红色条索，游走的浅静脉【疾病症状】
  15. 成人型女性乳房肥大症【疾病大全】
  16. 呈开口状态而不能闭合【疾病症状】
  17. 成人型慢性粒细胞白血病【疾病大全】
  18. 呈马蜂螫型游走性水肿【疾病症状】
  19. 成人斯蒂尔病【疾病大全】
  20. 呈泡沫样有腥臭味稀便【疾病症状】
  21. 成人生长激素分泌不足【疾病症状】
  22. 呈肾上腺素能依赖性【疾病症状】
  23. 成人全垂体功能减退【疾病大全】
  24. 枨汤【方剂大全】
  25. 成人脐疝【疾病大全】
  26. 诚斋先生如神丸【方剂大全】
  27. 成人类风湿性关节炎性巩膜炎【疾病大全】
  28. 承光穴【头部正面穴位】
  29. 成人呼吸窘迫综合征【疾病大全】
  30. 承浆、两眉论歌《万氏秘传片玉心书》
  1. 成胎有二男二女属精血之盛《女科经纶》
  2. 成胎以左右阴阳之气动分男女《女科经纶》
  3. 成胎造化章《济生集》
  4. 成胎以子宫之左右分男女《女科经纶》
  5. 成童脉法《医学入门》
  6. 成胎以先天之阴阳相胜分男女《女科经纶》
  7. 成无己《中医词典》
  8. 成胎以日数精血之胜分男女《女科经纶》
  9. 成釉细胞瘤《临床激光治疗学》
  10. 成胎以精血先后分男女《女科经纶》
  11. 成注《伤寒论》论《研经言》
  12. 成胎以百脉齐到分男女《女科经纶》
  13. 成组病例对照资料分析《预防医学》
  14. 成胎《女科证治准绳》
  15. 枨（zhàng）后《中医词典》
  16. 成熟红细胞的代谢特点《生物化学与分子生物学》
  17. 枨后生《中医词典》
  18. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  19. 枨疽候《诸病源候论》
  20. 成视网膜细胞瘤《基因与疾病》
  21. 承淡安《中医词典》
  22. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  23. 承扶《中医词典》
  24. 成人智残评定量表主要内容《医学心理学》
  25. 承扶《针灸学》
  26. 成人智残评定量表《医学心理学》
  27. 承扶（一名肉郄，一名阴关，一名皮部）《针灸大成》
  28. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  29. 承光《针灸大成》
  30. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  31. 承光《中医词典》


不成男女为阴阳驳气所乘_《女科经纶》_中医妇科_【岐黄之术】

不成男女为阴阳驳气所乘

不成男女为阴阳驳气所乘

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶或问有男不可为父，女不可为母，与男子之兼形者，若何分之？曰∶男不可为父，得阳道之亏者也。女不可为母，得阴道之塞者也。兼形者，由阴为驳气所乘，为状不一。有女兼男形者，又有下为女体，上具男之全角者，此又驳之甚也。或曰∶驳气所乘，独见于阴，而所成之形，又若是不同耶？曰∶阴体虚，驳气易乘。驳气所乘，阴阳相混，无所为主，不可属左，不可属右，受气于两歧之间，随所得驳气之轻重而成形，故所兼之形有不同也。

慎斋按∶以上三条，序受孕有双胎之异，有不成男女之形，此皆阴阳变常，驳气所感，理之所不可稽者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成胎有二男二女属精血之盛
  • 当前页：不成男女为阴阳驳气所乘
  • 下一页：妊娠时月分经养胎之始
<<< 返回本书目录
  1. 不便不食不便能食《伤寒指掌》
  2. 不赤而痛《银海精微》
  3. 不必忌而忌之过《古今医统大全》
  4. 不传妙方【方剂大全】
  5. 不按书上生病《趣味中医》
  6. 不大便《伤寒六书》
  7. 不安腿综合征【疾病大全】
  8. 不大便《伤寒六书》
  9. 哺乳时期《儿科要略》
  10. 不大便《医宗金鉴》
  11. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  12. 不得安卧【方剂主治】
  13. 哺露疳《医宗金鉴》
  14. 不得俯仰【方剂主治】
  15. 哺露疳《儿科萃精》
  16. 不得眠《普济方·针灸》
  17. 哺露《证治准绳·幼科》
  18. 不得眠《伤寒捷诀》
  19. 哺露《幼幼新书》
  20. 不得眠《伤寒六书》
  21. 哺儿法《证治准绳·幼科》
  22. 不得眠歌《伤寒百证歌》
  23. 哺儿法《幼幼新书》
  24. 不得眠-伤寒门（下）《古今医统大全》
  25. 哺儿法《外台秘要》
  26. 不得眠睡【方剂主治】
  27. 捕蝇舌征【疾病症状】
  28. 不得眠卧《丹溪手镜》
  29. 捕更丸【方剂大全】
  30. 不得眠卧【方剂主治】
  1. 不成男女为阴阳驳气所乘《女科经纶》
  2. 不成对资料（两组或多组）的比较《医学统计学》
  3. 不赤而痛《中医词典》
  4. 不补之非《证治准绳·疡医》
  5. 不赤而痛《银海精微》
  6. 不补之非《正体类要》
  7. 不传《中医名词词典》
  8. 不补补之 治血崩《三十年临证经验集》
  9. 不传《中医词典》
  10. 不辨三光《中医词典》
  11. 不传督脉《针灸神书》
  12. 不便不食不便能食《伤寒指掌》
  13. 不传异穴《针灸神书》
  14. 不砭之非《证治准绳·疡医》
  15. 不传异穴《针灸神书》
  16. 不砭之非《正体类要》
  17. 不大便《医宗金鉴》
  18. 不必忌而忌之过《古今医统大全》
  19. 不大便《医述》
  20. 不按书上生病《趣味中医》
  21. 不大便《证治准绳·幼科》
  22. 哺乳时期《儿科要略》
  23. 不大便《伤寒六书》
  24. 哺乳纲《实验动物科学》
  25. 不大便《伤寒六书》
  26. 哺乳疳《中医词典》
  27. 不大便《幼科心法要诀》
  28. 哺乳动物肾的结构与浓缩能力《实验动物科学》
  29. 不大便《医效秘传》
  30. 哺乳动物平均寿命和最长寿命《实验动物科学》
  31. 不倒丸《古代房中秘方》


妊娠时月分经养胎之始_《女科经纶》_中医妇科_【岐黄之术】

妊娠时月分经养胎之始

妊娠时月分经养胎之始

  • 上一页
  • 目录
  • 相关
  • 下一页

巢元方曰∶妊娠一月，名胚胎，足厥阴脉养之。二月名始膏，足少阳脉养之。三月名始胎，手心主脉养之。当此时，血不流行，形象始化。四月始受水精，以成血脉，手少阳脉养之。五月始受火精，以成气，足太阴脉养之。六月始受金精，以成筋，足阳明脉养之。七月始受木精，以成骨，手太阴脉养之。八月始受土精，以成肤革，手阳明脉养之。九月始受石精，以成毛发，足少阴脉养之。十月，五脏 六腑、关节、人神皆备。其大略也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不成男女为阴阳驳气所乘
  • 当前页：妊娠时月分经养胎之始
  • 下一页：十二经脉养胎以五行分四时
<<< 返回本书目录
  1. 妊娠时疫《温疫论》
  2. 妊娠食忌《饮膳正要》
  3. 妊娠时疫《产鉴》
  4. 妊娠数堕胎《产鉴》
  5. 妊娠时气方论《妇人大全良方》
  6. 妊娠数堕胎《圣济总录》
  7. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  8. 妊娠数堕胎方论《妇人大全良方》
  9. 妊娠时出现的多毛【疾病症状】
  10. 妊娠数日不产《圣济总录》
  11. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  12. 妊娠水气方《外台秘要》
  13. 妊娠时伴有腹痛的阴道流血【疾病症状】
  14. 妊娠水肿【中药主治】
  15. 妊娠十月将养之法《女科百问》
  16. 妊娠随月数服药及将息法《外台秘要》
  17. 妊娠失音《女科宝鉴》
  18. 妊娠随月养胎及服药方《集验方》
  19. 妊娠伤食方论《妇人大全良方》
  20. 妊娠胎不长养《圣济总录》
  21. 妊娠伤寒与常人治法同异《女科百问》
  22. 妊娠胎不长养方论《妇人大全良方》
  23. 妊娠伤寒舌总论《伤寒舌鉴》
  24. 妊娠胎动《圣济总录》
  25. 妊娠伤寒热病防损胎方论《妇人大全良方》
  26. 妊娠胎动【方剂主治】
  27. 妊娠伤寒脚肿证《伤寒九十论》
  28. 妊娠胎动安不得却须下方论《妇人大全良方》
  29. 妊娠伤寒歌《脉诀乳海》
  30. 妊娠胎动不安【方剂主治】
  1. 妊娠时月分经养胎之始《女科经纶》
  2. 妊娠时疫《温疫论》
  3. 妊娠食忌《饮膳正要》
  4. 妊娠时疫《产鉴》
  5. 妊娠暑泻《中医词典》
  6. 妊娠时气候《诸病源候论》
  7. 妊娠属风冷乘子宫《女科经纶》
  8. 妊娠时气方论《妇人大全良方》
  9. 妊娠属心肝二经风火相炽《女科经纶》
  10. 妊娠时疾赤斑变黑尿血《松峰说疫》
  11. 妊娠数堕胎《圣济总录》
  12. 妊娠十月将养之法《女科百问》
  13. 妊娠数堕胎《中医词典》
  14. 妊娠十月《卫生家宝产科备要》
  15. 妊娠数堕胎《产鉴》
  16. 妊娠失音《中医词典》
  17. 妊娠数堕胎方论《妇人大全良方》
  18. 妊娠少阳证《中医词典》
  19. 妊娠数堕胎候《诸病源候论》
  20. 妊娠少腹疼《傅青主女科》
  21. 妊娠数日不产《圣济总录》
  22. 妊娠伤食属于饮食不节《女科经纶》
  23. 妊娠水气方三首《外台秘要》
  24. 妊娠伤食分证用药之法《女科经纶》
  25. 妊娠死胎用牛膝《女科经纶》
  26. 妊娠伤食方论《妇人大全良方》
  27. 妊娠四月《卫生家宝产科备要》
  28. 妊娠伤食《女科精要》
  29. 妊娠嗽《医学纲目》
  30. 妊娠伤食《竹林女科证治》
  31. 妊娠随月数服药及将息法《妇人大全良方》


十二经脉养胎以五行分四时_《女科经纶》_中医妇科_【岐黄之术】

十二经脉养胎以五行分四时

十二经脉养胎以五行分四时

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶推巢氏所论，妊娠脉养之理，若厥阴肝脉，足少阳胆脉，为一脏腑之经。四时之令，必始于春木。故十二经之养始于肝，所以养胎在一月二月。手心主心胞络脉、手少阳三焦脉，属火而夏旺，所以养胎在三月四月。手少阴、手太阳，乃心脉也，君主之官。足太阴脾脉、足阳明胃脉，属土而旺长夏，所以养胎在五月六月。

手太阴肺脉、手阳明大肠脉，属金而旺秋，所以养胎在七月八月。足少阴肾脉、足太阳膀胱脉，属水而旺冬，所以在腹中，受足诸脏之气脉所养，然后待时而生。此论微奥有至理，世有明者，未有过于巢氏之论矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠时月分经养胎之始
  • 当前页：十二经脉养胎以五行分四时
  • 下一页：十月养胎始于足厥阴肝木
<<< 返回本书目录
  1. 十二经脉起止歌《金针秘传》
  2. 十二经脉昼夜流注歌《古今医统大全》
  3. 十二经脉络脉支别第一（下）《针灸甲乙经》
  4. 十二经脉昼夜流注歌《针灸聚英》
  5. 十二经脉络脉支别第一（上）《针灸甲乙经》
  6. 十二经纳干支歌《针灸大成》
  7. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  8. 十二经纳甲歌《经络汇编》
  9. 十二经脉歌（聚英）《针灸大成》
  10. 十二经纳甲一首(同前)《医经国小》
  11. 十二经脉歌《针灸聚英》
  12. 十二经纳天干歌《针灸聚英》
  13. 十二经脉歌《针灸大全》
  14. 十二经纳支干歌《针灸问对》
  15. 十二经脉歌《万病回春》
  16. 十二经配合《普济方·针灸》
  17. 十二经脉歌《仁斋直指方论（附补遗）》
  18. 十二经配三阳三阴说《医碥》
  19. 十二经脉《中医基础理论》
  20. 十二经配十二支《普济方·针灸》
  21. 十二经脉《中西汇通医经精义》
  22. 十二经起止歌《刺灸心法要诀》
  23. 十二经脉《针灸素难要旨》
  24. 十二经起止歌《医宗金鉴》
  25. 十二经脉《医经国小》
  26. 十二经气血刺《针灸素难要旨》
  27. 十二经脉《类经》
  28. 十二经气血多少歌《刺灸心法要诀》
  29. 十二经络脏象见证《医旨绪余》
  30. 十二经气血多少歌《经络汇编》
  1. 十二经脉养胎以五行分四时《女科经纶》
  2. 十二经脉起止图《医学实在易》
  3. 十二经脉昼夜流注歌《古今医统大全》
  4. 十二经脉起止歌《金针秘传》
  5. 十二经脉昼夜流注歌《针灸聚英》
  6. 十二经脉起止歌《脉诀汇辨》
  7. 十二经脉走向规律及其病候《手掌与疾病》
  8. 十二经脉起止歌《类经图翼》
  9. 十二经名词的说明《圆运动的古中医学》
  10. 十二经脉络脉支别第一（下）《针灸甲乙经》
  11. 十二经纳地支歌《针灸大全》
  12. 十二经脉络脉支别第一（上）《针灸甲乙经》
  13. 十二经纳干支歌《针灸大成》
  14. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  15. 十二经纳甲歌《类经图翼》
  16. 十二经脉歌（聚英）《针灸大成》
  17. 十二经纳甲歌《脉诀汇辨》
  18. 十二经脉歌《针灸聚英》
  19. 十二经纳甲歌《经络汇编》
  20. 十二经脉歌《针灸大全》
  21. 十二经纳甲一首（同前）《医经国小》
  22. 十二经脉歌《仁斋直指方论（附补遗）》
  23. 十二经纳天干歌《针灸大全》
  24. 十二经脉歌《万病回春》
  25. 十二经纳天干歌《针灸聚英》
  26. 十二经脉的走向和交接规律《中医基础理论》
  27. 十二经纳支干歌《针灸问对》
  28. 十二经脉的名称《中医基础理论》
  29. 十二经配合《普济方·针灸》
  30. 十二经脉的流注次序《中医基础理论》
  31. 十二经配三阳三阴说《医碥》


十月养胎始于足厥阴肝木_《女科经纶》_中医妇科_【岐黄之术】

十月养胎始于足厥阴肝木

十月养胎始于足厥阴肝木

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济经》曰∶原四时之化始于木，十二经之养始于肝。滋肝之经，足厥阴之脉也。自厥阴次之。至于太阳，自一月积之，至于十月，五月相生之气，天地相合之数，举在于是。然手少阴、太阳之经，无所专养者，以君主之官，无为而已。是皆母之真气，所赖以养形者也。

慎斋按∶以上三条，序受胎之始，分十二经脉以养胎也。人自受胎于胞门，则手足十二经脉，其气血周流，俱以拥养胎元。岂有逐月分经，某经养某月之胎之理。马玄台已驳之矣。但在巢氏一月二月，是论受胎之月数，犹为近理也。至良甫所论，是以年岁之一月二月，而以五行分四时论也。夫人受胎，不拘时月。必欲以木火土金水，配定某月养胎，则受胎在正月二月者，犹可以木配之也。若在四五六月者，何以配之，不经甚矣，当俟正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经脉养胎以五行分四时
  • 当前页：十月养胎始于足厥阴肝木
  • 下一页：胎疾宜治
<<< 返回本书目录
  1. 十一味能消丸【方剂大全】
  2. 十枣汤《伤寒寻源》
  3. 十一难《难经悬解》
  4. 十枣汤【方剂大全】
  5. 十要《寿世传真》
  6. 十枣汤（玉函）《张氏医通》
  7. 十药总论《增订十药神书》
  8. 十枣汤类《退思集类方歌注》
  9. 十香止痛丸【方剂大全】
  10. 十枣汤证（脉管炎）《临证实验录》
  11. 十香丸【方剂大全】
  12. 十枣汤证（牛皮癣）《临证实验录》
  13. 十香返生丸【方剂大全】
  14. 十枣汤证（脘痛）《临证实验录》
  15. 十香返魂丹【方剂大全】
  16. 十枣汤证（眩晕）《临证实验录》
  17. 十五味沉香丸【方剂大全】
  18. 十枣汤证（腰背痛）《临证实验录》
  19. 十五难《难经悬解》
  20. 十枣丸【方剂大全】
  21. 十五脉络歌《针灸大全》
  22. 十种水气【方剂主治】
  23. 十五络穴歌《针灸聚英》
  24. 十姊妹【中药大全】
  25. 十五络脉一首(出针经)《医经国小》
  26. 十字道上土《本草纲目》完整版
  27. 十五络脉穴辨（医统）《针灸大成》
  28. 十字韧带损伤【疾病大全】
  29. 十五络脉穴辨《古今医统大全》
  30. 十字苔草【中药大全】
  1. 十月养胎始于足厥阴肝木《女科经纶》
  2. 十月养胎《竹林女科证治》
  3. 十枣汤《圆运动的古中医学》
  4. 十月未足欲产过期不产《医学纲目》
  5. 十枣汤《圆运动的古中医学》
  6. 十月胎证《竹林女科证治》
  7. 十枣汤《备急千金要方》
  8. 十月胎形《竹林女科证治》
  9. 十枣汤《备急千金要方》
  10. 十月胎形《女科旨要》
  11. 十枣汤《医宗金鉴》
  12. 十月胎形《中医词典》
  13. 十枣汤《删补名医方论》
  14. 十月《急救广生集》
  15. 十枣汤《医述》
  16. 十一月《急救广生集》
  17. 十枣汤《三因极一病证方论》
  18. 十一摇针歌《重楼玉钥》
  19. 十枣汤《儒门事亲》
  20. 十一难《难经悬解》
  21. 十枣汤《目经大成》
  22. 十一难《难经》
  23. 十枣汤《医方考》
  24. 十一脉《中医词典》
  25. 十枣汤《医学心悟》
  26. 十一论真假《石室秘录》
  27. 十枣汤《伤寒寻源》
  28. 十一科《中医词典》
  29. 十枣汤《退思集类方歌注》
  30. 十一焦《中医词典》
  31. 十枣汤《时方妙用》


胎疾宜治_《女科经纶》_中医妇科_【岐黄之术】

胎疾宜治

胎疾宜治

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济经》曰∶或者以妊娠母治，有伤胎破血之论。岂知邪气暴戾，正气衰微，苟执方无权，纵而勿药，则母将羸弱，子安能保。上古圣人谓重身毒之，有故无殒，衰其大半而止。盖药之性味，本以疗疾，诚能处以中庸，与疾适当，且知半而止之，亦何疑于攻治哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十月养胎始于足厥阴肝木
  • 当前页：胎疾宜治
  • 下一页：疗母安胎二法不同
<<< 返回本书目录
  1. 胎疾第三十一问《婴童百问》
  2. 胎记【疾病大全】
  3. 胎疾《育婴家秘》
  4. 胎兼瘕《妇科心法要诀》
  5. 胎疾《幼科发挥》
  6. 胎兼症瘕《医宗金鉴》
  7. 胎疾《续名医类案》
  8. 胎教《济生集》
  9. 胎黄候-幼幼汇集（上）《古今医统大全》
  10. 胎教迩言（胎教三）《宜麟策》
  11. 胎黄《中医儿科学》
  12. 胎教古论-胎产须知 《古今医统大全》
  13. 胎黄《医宗金鉴》
  14. 胎教门《妇人大全良方》
  15. 胎黄《景景医话》
  16. 胎惊《保婴撮要》
  17. 胎黄《冯氏锦囊秘录》
  18. 胎惊《冯氏锦囊秘录》
  19. 胎患内障歌《医宗金鉴》
  20. 胎惊《幼幼新书》
  21. 胎患内障歌《眼科心法要诀》
  22. 胎惊《张氏医通》
  23. 胎患内障《中医眼科学》
  24. 胎惊【方剂主治】
  25. 胎患内障《秘传眼科龙木论》
  26. 胎惊丹毒《医宗金鉴》
  27. 胎化解《素灵微蕴》
  28. 胎惊风第二十三问《婴童百问》
  29. 胎候《景岳全书》
  30. 胎惊候-幼幼汇集（上）《古今医统大全》
  1. 胎疾宜治《女科经纶》
  2. 胎疾第三十一问《婴童百问》
  3. 胎记《中医词典》
  4. 胎疾《幼科发挥》
  5. 胎甲《中医词典》
  6. 胎疾《续名医类案》
  7. 胎瘕《中医词典》
  8. 胎疾《中医词典》
  9. 胎间水气《中医词典》
  10. 胎疾《育婴家秘》
  11. 胎兼瘕《妇科心法要诀》
  12. 胎急《中医词典》
  13. 胎兼症瘕《中医词典》
  14. 胎黄候（幼幼汇集 上）《古今医统大全》
  15. 胎兼症瘕《医宗金鉴》
  16. 胎黄《慈幼新书》
  17. 胎浆《中医词典》
  18. 胎黄《中医儿科学》
  19. 胎教《中医词典》
  20. 胎黄《幼科心法要诀》
  21. 胎教《济生集》
  22. 胎黄《竹林女科证治》
  23. 胎教迩言（胎教三）《宜麟策》
  24. 胎黄《明医指掌》
  25. 胎教古论（胎产须知）《古今医统大全》
  26. 胎黄《寿世保元》
  27. 胎教门《妇人大全良方》
  28. 胎黄《证治准绳·幼科》
  29. 胎惊《中医名词词典》
  30. 胎黄《医述》
  31. 胎惊《冯氏锦囊秘录》


疗母安胎二法不同_《女科经纶》_中医妇科_【岐黄之术】

疗母安胎二法不同

疗母安胎二法不同

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏曰∶安胎之法有二，如母病以致动胎者，但疗母则胎自安。或胎气不固，或有触动，以致母病者，宜安胎则母自愈。

慎斋按∶以上二条，序胎疾不可不疗。而疗之之法，则当分母病、胎病，以处治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎疾宜治
  • 当前页：疗母安胎二法不同
  • 下一页：胎前用药从厥阴经治法有三禁论
<<< 返回本书目录
  1. 疗淋散【方剂大全】
  2. 疗疟方《外台秘要》
  3. 疗咳方《外台秘要》
  4. 疗疟丸【方剂大全】
  5. 疗久疮。《苏沈良方》
  6. 疗癖方《外台秘要》
  7. 疗哕《黄帝内经太素》
  8. 疗五痔散【方剂大全】
  9. 疗风饮子【方剂大全】
  10. 疗心法言《寿世青编》
  11. 疗风毒瘰。《苏沈良方》
  12. 疗牙止痛散【方剂大全】
  13. 疗发背痈疽灸法用药《外科精要》
  14. 疗医《古今医彻》
  15. 疗儿散【方剂大全】
  16. 疗瘵汤【方剂大全】
  17. 疗毒汤【方剂大全】
  18. 疗症方《外台秘要》
  19. 疗寸白虫。《苏沈良方》
  20. 疗诸病药方六十道《中藏经》
  21. 疗疮肿权变通类法《外科精义》
  22. 疗诸痰饮方《外台秘要》
  23. 疗疮食荤味散黄《医门补要》
  24. 撩膈散【方剂大全】
  25. 疗疮【中药主治】
  26. 撩膈汤【方剂大全】
  27. 疗本滋肾丸【方剂大全】
  28. 撩痰方【方剂大全】
  29. 辽夏金元中外医药交流《中国医学通史》
  30. 撩痰散【方剂大全】
  1. 疗母安胎二法不同《女科经纶》
  2. 疗咳方一十四首《外台秘要》
  3. 疗疟方二十一首《外台秘要》
  4. 疗久疮。《苏沈良方》
  5. 疗癖方五首《外台秘要》
  6. 疗哕《黄帝内经太素》
  7. 疗心法言《寿世青编》
  8. 疗风通用《新修本草》
  9. 疗医《古今医彻》
  10. 疗风毒瘰。《苏沈良方》
  11. 疗症方三首《外台秘要》
  12. 疗发背痈疽灸法用药《外科精要》
  13. 疗症秘方《华佗神方》
  14. 疗毒汤《冯氏锦囊秘录》
  15. 疗诸痰饮方四首《外台秘要》
  16. 疗寸白虫。《苏沈良方》
  17. 撩膈散《备急千金要方》
  18. 疗疮肿权变通类法《外科精义》
  19. 潦水《本草从新》
  20. 疗疮食荤味散黄《医门补要》
  21. 潦水《本草分经》
  22. 疗疮《博济方》
  23. 潦水《本草撮要》
  24. 疗本滋肾丸《医方考》
  25. 潦水《药性切用》
  26. 疗百疾延寿酒《中藏经》
  27. 潦水《本草乘雅半偈》
  28. 辽夏金元中外医药交流《中国医学通史》
  29. 燎疱《中医词典》
  30. 辽夏金元医学著作《中国医学通史》
  31. 髎《中医词典》


胎前用药从厥阴经治法有三禁论_《女科经纶》_中医妇科_【岐黄之术】

胎前用药从厥阴经治法有三禁论

胎前用药从厥阴经治法有三禁论

  • 上一页
  • 目录
  • 相关
  • 下一页

张洁古曰∶妇人童幼，天癸未行属少阴，天癸既行属厥阴，天癸既绝属太阴。治胎产病从厥阴者，是祖气生化之源也。厥阴与少阳为表里，故治法无犯胃气，及上中二焦，谓之三禁。不可汗、不可下、不可利小便。若发汗，则同伤寒下早证。利大便，则脉数而动于脾。利小便，则内亡津液，而胃中枯燥。用药能不犯三禁，则荣卫和而寒热止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疗母安胎二法不同
  • 当前页：胎前用药从厥阴经治法有三禁论
  • 下一页：胎前以清热养血为主论
<<< 返回本书目录
  1. 胎前饮食《济生集》
  2. 胎前用药大法《女科指掌》
  3. 胎前阴门肿《女科秘要》
  4. 胎前用药法《女科折衷纂要》
  5. 胎前阴门肿《济生集》
  6. 胎前用药三禁《妇科心法要诀》
  7. 胎前阴门痒《女科秘要》
  8. 胎前用药三禁《济生集》
  9. 胎前宜健脾养血开郁补肾《女科指掌》
  10. 胎前用药三禁《医宗金鉴》
  11. 胎前药物宜忌《胎产指南》
  12. 胎前有三禁《女科指掌》
  13. 胎前药忌群队《女科指掌》
  14. 胎前杂证《女科切要》
  15. 胎前腰痛《女科秘要》
  16. 胎前杂症门《冯氏锦囊秘录》
  17. 胎前咽痛《女科秘要》
  18. 胎前杂症门《女科精要》
  19. 胎前心痛《女科秘要》
  20. 胎前怔忡《女科秘要》
  21. 胎前泄泻《女科秘要》
  22. 胎前证上《女科经纶》
  23. 胎前泄痢《女科秘要》
  24. 胎前证下《女科经纶》
  25. 胎前小便不通《女科秘要》
  26. 胎前症《医学纲目》
  27. 胎前小便不通《济生集》
  28. 胎前中风《女科秘要》
  29. 胎前消渴《女科秘要》
  30. 胎前诸证《卫生易简方》
  1. 胎前用药从厥阴经治法有三禁论《女科经纶》
  2. 胎前用达生散论《女科经纶》
  3. 胎前用药大法《女科指掌》
  4. 胎前饮食《济生集》
  5. 胎前用药法《女科折衷纂要》
  6. 胎前阴门肿《女科秘要》
  7. 胎前用药三禁《中医词典》
  8. 胎前阴门肿《济生集》
  9. 胎前用药三禁《济生集》
  10. 胎前阴门肿《中医词典》
  11. 胎前用药三禁《医宗金鉴》
  12. 胎前阴门痒甚《宁坤秘籍》
  13. 胎前用药三禁《妇科心法要诀》
  14. 胎前阴门痒《女科秘要》
  15. 胎前用抑阳助阴方论《女科经纶》
  16. 胎前阴户肿《宁坤秘籍》
  17. 胎前有三禁《女科指掌》
  18. 胎前以清热养血为主论《女科经纶》
  19. 胎前杂证《女科切要》
  20. 胎前宜健脾养血开郁补肾《女科指掌》
  21. 胎前杂症门《冯氏锦囊秘录》
  22. 胎前药物宜忌《胎产指南》
  23. 胎前杂症门《女科精要》
  24. 胎前药忌群队《女科指掌》
  25. 胎前怔忡《中医词典》
  26. 胎前腰痛《女科秘要》
  27. 胎前怔忡《宁坤秘籍》
  28. 胎前腰痛《奇效简便良方》
  29. 胎前怔忡《女科秘要》
  30. 胎前腰痛《医学纲目》
  31. 胎前症《医学纲目》


胎前以清热养血为主论_《女科经纶》_中医妇科_【岐黄之术】

胎前以清热养血为主论

胎前以清热养血为主论

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏曰∶胎前气血和平，则百病不生。若气旺而热，热则耗气血而胎不安，当清热养血为主。若起居饮食，调养得宜，绝嗜欲，安养胎气，虽感别证，总以安胎为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前用药从厥阴经治法有三禁论
  • 当前页：胎前以清热养血为主论
  • 下一页：胎前清热养血宜兼顺气为主论
<<< 返回本书目录
  1. 胎前宜健脾养血开郁补肾《女科指掌》
  2. 胎前阴门痒《女科秘要》
  3. 胎前药物宜忌《胎产指南》
  4. 胎前阴门肿《济生集》
  5. 胎前药忌群队《女科指掌》
  6. 胎前阴门肿《女科秘要》
  7. 胎前腰痛《女科秘要》
  8. 胎前饮食《济生集》
  9. 胎前咽痛《女科秘要》
  10. 胎前用药大法《女科指掌》
  11. 胎前心痛《女科秘要》
  12. 胎前用药法《女科折衷纂要》
  13. 胎前泄泻《女科秘要》
  14. 胎前用药三禁《妇科心法要诀》
  15. 胎前泄痢《女科秘要》
  16. 胎前用药三禁《济生集》
  17. 胎前小便不通《女科秘要》
  18. 胎前用药三禁《医宗金鉴》
  19. 胎前小便不通《济生集》
  20. 胎前有三禁《女科指掌》
  21. 胎前消渴《女科秘要》
  22. 胎前杂证《女科切要》
  23. 胎前下血《女科秘要》
  24. 胎前杂症门《冯氏锦囊秘录》
  25. 胎前头痛《女科秘要》
  26. 胎前杂症门《女科精要》
  27. 胎前调理法《女科折衷纂要》
  28. 胎前怔忡《女科秘要》
  29. 胎前瘫痪《女科秘要》
  30. 胎前证上《女科经纶》
  1. 胎前以清热养血为主论《女科经纶》
  2. 胎前宜健脾养血开郁补肾《女科指掌》
  3. 胎前阴户肿《宁坤秘籍》
  4. 胎前药物宜忌《胎产指南》
  5. 胎前阴门痒《女科秘要》
  6. 胎前药忌群队《女科指掌》
  7. 胎前阴门痒甚《宁坤秘籍》
  8. 胎前腰痛《女科秘要》
  9. 胎前阴门肿《中医词典》
  10. 胎前腰痛《奇效简便良方》
  11. 胎前阴门肿《济生集》
  12. 胎前腰痛《医学纲目》
  13. 胎前阴门肿《女科秘要》
  14. 胎前腰痛《宁坤秘籍》
  15. 胎前饮食《济生集》
  16. 胎前咽痛《女科秘要》
  17. 胎前用达生散论《女科经纶》
  18. 胎前咽痛《宁坤秘籍》
  19. 胎前用药从厥阴经治法有三禁论《女科经纶》
  20. 胎前血漏《宁坤秘籍》
  21. 胎前用药大法《女科指掌》
  22. 胎前虚烦《医学纲目》
  23. 胎前用药法《女科折衷纂要》
  24. 胎前心痛不可忍《宁坤秘籍》
  25. 胎前用药三禁《中医词典》
  26. 胎前心痛《女科秘要》
  27. 胎前用药三禁《济生集》
  28. 胎前心痛《奇效简便良方》
  29. 胎前用药三禁《医宗金鉴》
  30. 胎前心痛《医学纲目》
  31. 胎前用药三禁《妇科心法要诀》


胎前清热养血宜兼顺气为主论_《女科经纶》_中医妇科_【岐黄之术】

胎前清热养血宜兼顺气为主论

胎前清热养血宜兼顺气为主论

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶胎前当清热养血为主，白术、黄芩为安胎之圣药。俗医不知不敢用，反谓温热剂可以养胎。不知胎前最宜清热，令血循经不妄行，故能养胎。黄芩安胎，为上中二焦药，使降火下行。益母草活血行气，有补阴之功。胎前无滞，产后无虚，以行气中有补也。胎至三月四月忽腹痛，唯砂仁、木香能安胎治痛行气。八九月必须顺气，用枳壳、紫苏之属。但气虚者，宜补气以行滞，用参、术、陈皮、归、芍、甘草，加腹皮。气实者，耗气以抑阳，用芩、术、陈皮、甘草，加枳壳。如将临月，胎热以三补丸加香附、白芍，或地黄膏，血虚者四物。若瘦弱人，勿用芍药，以其伐肝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前以清热养血为主论
  • 当前页：胎前清热养血宜兼顺气为主论
  • 下一页：胎前三禁以养血健脾清热疏气为主论
<<< 返回本书目录
  1. 胎前气紧咳嗽动红《女科秘要》
  2. 胎前全凭脉论《三指禅》
  3. 胎前气急不得卧《女科秘要》
  4. 胎前乳肿《济生集》
  5. 胎前气急不得卧《济生集》
  6. 胎前乳肿《女科秘要》
  7. 胎前衄血《女科秘要》
  8. 胎前三十四问《妇科问答》
  9. 胎前母子盛衰《医宗金鉴》
  10. 胎前痧痛论《痧胀玉衡》
  11. 胎前母子盛衰《妇科心法要诀》
  12. 胎前湿热不化阴门痒．《女科秘要》
  13. 胎前门主方加减活法《妇科秘方》
  14. 胎前瘫痪《女科秘要》
  15. 胎前门汇方《医宗金鉴》
  16. 胎前调理法《女科折衷纂要》
  17. 胎前门汇方《妇科心法要诀》
  18. 胎前头痛《女科秘要》
  19. 胎前门《评注产科心法》
  20. 胎前下血《女科秘要》
  21. 胎前门《女科指要》
  22. 胎前消渴《女科秘要》
  23. 胎前门《女科切要》
  24. 胎前小便不通《济生集》
  25. 胎前门《丹台玉案》
  26. 胎前小便不通《女科秘要》
  27. 胎前脉法《胎产秘书》
  28. 胎前泄痢《女科秘要》
  29. 胎前论治《类证治裁》
  30. 胎前泄泻《女科秘要》
  1. 胎前清热养血宜兼顺气为主论《女科经纶》
  2. 胎前气紧咳嗽动红《女科秘要》
  3. 胎前清热养血宜开郁为主论《女科经纶》
  4. 胎前气紧咳嗽《宁坤秘籍》
  5. 胎前全凭脉论《三指禅》
  6. 胎前气紧不得卧《宁坤秘籍》
  7. 胎前乳肿《中医词典》
  8. 胎前气急不得卧《女科秘要》
  9. 胎前乳肿《济生集》
  10. 胎前气急不得卧《济生集》
  11. 胎前乳肿《宁坤秘籍》
  12. 胎前气急不得卧《中医词典》
  13. 胎前乳肿《女科秘要》
  14. 胎前衄血常从口鼻中来《宁坤秘籍》
  15. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  16. 胎前衄血《女科秘要》
  17. 胎前三十四问《妇科问答》
  18. 胎前疟疾《奇效简便良方》
  19. 胎前痧痛论《痧胀玉衡》
  20. 胎前母子盛衰《妇科心法要诀》
  21. 胎前伤食《医学纲目》
  22. 胎前母子盛衰《医宗金鉴》
  23. 胎前湿热不化阴门痒《女科秘要》
  24. 胎前门主方加减活法《妇科秘方》
  25. 胎前十字真言《中医词典》
  26. 胎前门汇方《妇科心法要诀》
  27. 胎前食泻《中医词典》
  28. 胎前门汇方《医宗金鉴》
  29. 胎前手足麻木《中医词典》
  30. 胎前门《丹台玉案》
  31. 胎前水肿《医学纲目》


胎前三禁以养血健脾清热疏气为主论_《女科经纶》_中医妇科_【岐黄之术】

胎前三禁以养血健脾清热疏气为主论

胎前三禁以养血健脾清热疏气为主论

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山曰∶徐之才与巢元方，有十月养胎用药之法，当逐月详其所属之经，气血虚实，而用是经之药，虚则补之，壅者疏之，热则凉之，寒者温之，不可汗下，及利小便。盖胎元必赖气血以养，若汗则亡阳伤气，下则亡阴伤血，利小便则伤精液。是以三者，皆在所忌。凡胎前病，总以养血、健脾、清热、疏气为主。

慎斋按∶十月分经养胎之说，创自巢元方《病源论》。夫巢氏为隋代名医，张子和叹其谬立名色。故云支派之分，自巢氏始。《病源》之失，亦自巢氏始。即如受胎，始于命门子户，人身十二经气血，俱翕聚以养胎元，岂有某经养某月胎之理。而陈良甫附会其说，以五行分发四时，安养胎法，尤无理甚矣。若徐之才，又因元方、良甫之谬，而以十月分发某月见某证，则用某药立方主治，分列条下。夫孕妇胎前，病邪百出，岂有限于某月必见某证，执用某方以治之，不但胶柱鼓瑟，直是齐东之语，荒诞不稽者也。故存巢陈二论，删去徐氏十条，以正《妇人良方》讹以传讹之失。汪石山见理甚明，亦从而称述之，何欤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前清热养血宜兼顺气为主论
  • 当前页：胎前三禁以养血健脾清热疏气为主论
  • 下一页：胎前清热养血宜开郁为主论
<<< 返回本书目录
  1. 胎前乳肿《女科秘要》
  2. 胎前三十四问《妇科问答》
  3. 胎前乳肿《济生集》
  4. 胎前痧痛论《痧胀玉衡》
  5. 胎前全凭脉论《三指禅》
  6. 胎前湿热不化阴门痒．《女科秘要》
  7. 胎前气紧咳嗽动红《女科秘要》
  8. 胎前瘫痪《女科秘要》
  9. 胎前气急不得卧《女科秘要》
  10. 胎前调理法《女科折衷纂要》
  11. 胎前气急不得卧《济生集》
  12. 胎前头痛《女科秘要》
  13. 胎前衄血《女科秘要》
  14. 胎前下血《女科秘要》
  15. 胎前母子盛衰《医宗金鉴》
  16. 胎前消渴《女科秘要》
  17. 胎前母子盛衰《妇科心法要诀》
  18. 胎前小便不通《济生集》
  19. 胎前门主方加减活法《妇科秘方》
  20. 胎前小便不通《女科秘要》
  21. 胎前门汇方《医宗金鉴》
  22. 胎前泄痢《女科秘要》
  23. 胎前门汇方《妇科心法要诀》
  24. 胎前泄泻《女科秘要》
  25. 胎前门《评注产科心法》
  26. 胎前心痛《女科秘要》
  27. 胎前门《女科指要》
  28. 胎前咽痛《女科秘要》
  29. 胎前门《女科切要》
  30. 胎前腰痛《女科秘要》
  1. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  2. 胎前乳肿《女科秘要》
  3. 胎前三十四问《妇科问答》
  4. 胎前乳肿《宁坤秘籍》
  5. 胎前痧痛论《痧胀玉衡》
  6. 胎前乳肿《济生集》
  7. 胎前伤食《医学纲目》
  8. 胎前乳肿《中医词典》
  9. 胎前湿热不化阴门痒《女科秘要》
  10. 胎前全凭脉论《三指禅》
  11. 胎前十字真言《中医词典》
  12. 胎前清热养血宜开郁为主论《女科经纶》
  13. 胎前食泻《中医词典》
  14. 胎前清热养血宜兼顺气为主论《女科经纶》
  15. 胎前手足麻木《中医词典》
  16. 胎前气紧咳嗽动红《女科秘要》
  17. 胎前水肿《医学纲目》
  18. 胎前气紧咳嗽《宁坤秘籍》
  19. 胎前损身《中医词典》
  20. 胎前气紧不得卧《宁坤秘籍》
  21. 胎前瘫痪《宁坤秘籍》
  22. 胎前气急不得卧《女科秘要》
  23. 胎前瘫痪《女科秘要》
  24. 胎前气急不得卧《济生集》
  25. 胎前体盛不宜补气论《女科经纶》
  26. 胎前气急不得卧《中医词典》
  27. 胎前调理法《女科折衷纂要》
  28. 胎前衄血常从口鼻中来《宁坤秘籍》
  29. 胎前调理之法《女科经纶》
  30. 胎前衄血《女科秘要》
  31. 胎前头风痛《中医词典》


胎前清热养血宜开郁为主论_《女科经纶》_中医妇科_【岐黄之术】

胎前清热养血宜开郁为主论

胎前清热养血宜开郁为主论

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山曰∶妊娠必须清热调血，使血循经，以养其胎。故丹溪用黄芩、白术，为安胎圣药。盖胎之成，由母之气血蓄聚以养之，气血既聚则易郁。是以先哲多用黄芩 清热，香附开郁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前三禁以养血健脾清热疏气为主论
  • 当前页：胎前清热养血宜开郁为主论
  • 下一页：胎前不宜服耗气热药论
<<< 返回本书目录
  1. 胎前气紧咳嗽动红《女科秘要》
  2. 胎前全凭脉论《三指禅》
  3. 胎前气急不得卧《女科秘要》
  4. 胎前乳肿《济生集》
  5. 胎前气急不得卧《济生集》
  6. 胎前乳肿《女科秘要》
  7. 胎前衄血《女科秘要》
  8. 胎前三十四问《妇科问答》
  9. 胎前母子盛衰《医宗金鉴》
  10. 胎前痧痛论《痧胀玉衡》
  11. 胎前母子盛衰《妇科心法要诀》
  12. 胎前湿热不化阴门痒．《女科秘要》
  13. 胎前门主方加减活法《妇科秘方》
  14. 胎前瘫痪《女科秘要》
  15. 胎前门汇方《医宗金鉴》
  16. 胎前调理法《女科折衷纂要》
  17. 胎前门汇方《妇科心法要诀》
  18. 胎前头痛《女科秘要》
  19. 胎前门《评注产科心法》
  20. 胎前下血《女科秘要》
  21. 胎前门《女科指要》
  22. 胎前消渴《女科秘要》
  23. 胎前门《女科切要》
  24. 胎前小便不通《济生集》
  25. 胎前门《丹台玉案》
  26. 胎前小便不通《女科秘要》
  27. 胎前脉法《胎产秘书》
  28. 胎前泄痢《女科秘要》
  29. 胎前论治《类证治裁》
  30. 胎前泄泻《女科秘要》
  1. 胎前清热养血宜开郁为主论《女科经纶》
  2. 胎前清热养血宜兼顺气为主论《女科经纶》
  3. 胎前全凭脉论《三指禅》
  4. 胎前气紧咳嗽动红《女科秘要》
  5. 胎前乳肿《中医词典》
  6. 胎前气紧咳嗽《宁坤秘籍》
  7. 胎前乳肿《济生集》
  8. 胎前气紧不得卧《宁坤秘籍》
  9. 胎前乳肿《宁坤秘籍》
  10. 胎前气急不得卧《女科秘要》
  11. 胎前乳肿《女科秘要》
  12. 胎前气急不得卧《济生集》
  13. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  14. 胎前气急不得卧《中医词典》
  15. 胎前三十四问《妇科问答》
  16. 胎前衄血常从口鼻中来《宁坤秘籍》
  17. 胎前痧痛论《痧胀玉衡》
  18. 胎前衄血《女科秘要》
  19. 胎前伤食《医学纲目》
  20. 胎前疟疾《奇效简便良方》
  21. 胎前湿热不化阴门痒《女科秘要》
  22. 胎前母子盛衰《妇科心法要诀》
  23. 胎前十字真言《中医词典》
  24. 胎前母子盛衰《医宗金鉴》
  25. 胎前食泻《中医词典》
  26. 胎前门主方加减活法《妇科秘方》
  27. 胎前手足麻木《中医词典》
  28. 胎前门汇方《妇科心法要诀》
  29. 胎前水肿《医学纲目》
  30. 胎前门汇方《医宗金鉴》
  31. 胎前损身《中医词典》


胎前不宜服耗气热药论_《女科经纶》_中医妇科_【岐黄之术】

胎前不宜服耗气热药论

胎前不宜服耗气热药论

  • 上一页
  • 目录
  • 相关
  • 下一页

徐春甫曰∶世医安胎，多用艾、附、砂仁热补，为害尤甚。不知血气清和，无火煎烁，则胎安而固。气虚则提不住，血热则溢妄行，胎欲不堕，得乎？香附虽云快气开郁，多用则损正气。砂仁快脾气，多用亦耗真气。

况香燥之品，气血两伤，求以安胎，适以损胎矣。

慎斋按∶香附、木香、砂仁，世医谓安胎必用。不知此三味性温而辛，久服反致耗气助火。虽曰胎前须顺气，但药性有偏胜，宜兼清热，如黄芩、知母之属为当。若胎气虚寒者，又不在此例也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前清热养血宜开郁为主论
  • 当前页：胎前不宜服耗气热药论
  • 下一页：胎前体盛不宜补气论
<<< 返回本书目录
  1. 胎前遍体瘙痒《女科秘要》
  2. 胎前产后《秘传证治要诀及类方》
  3. 胎前遍身酸懒《女科秘要》
  4. 胎前产后痧《痧胀玉衡》
  5. 胎前备用良方《盘珠集胎产症治》
  6. 胎前产后慎药论《时病论》
  7. 胎前保护《达生编》
  8. 胎前潮热不退《女科秘要》
  9. 胎前半产《女科秘要》
  10. 胎前潮热气痛《女科秘要》
  11. 胎前白带《女科秘要》
  12. 胎前赤带《女科秘要》
  13. 胎前案《丁甘仁医案》
  14. 胎前大便不通《女科秘要》
  15. 胎前《周慎斋遗书》
  16. 胎前大便虚急《女科秘要》
  17. 胎前《张聿青医案》
  18. 胎前动红《济生集》
  19. 胎前《张氏医通》
  20. 胎前动红《女科秘要》
  21. 胎前《医学入门》
  22. 胎前恶阻《女科秘要》
  23. 胎前《医述》
  24. 胎前耳鸣《女科秘要》
  25. 胎前《也是山人医案》
  26. 胎前二十七症医方《胎产指南》
  27. 胎前《邵兰荪医案》
  28. 胎前发疟《孙真人海上方》
  29. 胎前《女科要旨》
  30. 胎前方诀《妇科秘方》
  1. 胎前不宜服耗气热药论《女科经纶》
  2. 胎前不降生《宁坤秘籍》
  3. 胎前产后《秘传证治要诀及类方》
  4. 胎前遍体瘙痒《女科秘要》
  5. 胎前产后积《医学纲目》
  6. 胎前遍身酸懒《女科秘要》
  7. 胎前产后痧《痧胀玉衡》
  8. 胎前遍身酸懒《宁坤秘籍》
  9. 胎前产后慎药论《时病论》
  10. 胎前遍身瘙痒出风脾《宁坤秘籍》
  11. 胎前产后下痢《奇效简便良方》
  12. 胎前备用良方《盘珠集胎产症治》
  13. 胎前产后喑《医学纲目》
  14. 胎前保护《达生编》
  15. 胎前潮热不退《女科秘要》
  16. 胎前半产《女科秘要》
  17. 胎前潮热气痛《宁坤秘籍》
  18. 胎前白带《女科秘要》
  19. 胎前潮热气痛《女科秘要》
  20. 胎前白带《女科证治准绳》
  21. 胎前赤白痢《中医词典》
  22. 胎前白带《医学纲目》
  23. 胎前赤带《中医词典》
  24. 胎前白带《中医词典》
  25. 胎前赤带《宁坤秘籍》
  26. 胎前案《丁甘仁医案》
  27. 胎前赤带《女科秘要》
  28. 胎前《也是山人医案》
  29. 胎前大便不通《女科秘要》
  30. 胎前《女科要旨》
  31. 胎前大便虚急《宁坤秘籍》


胎前体盛不宜补气论_《女科经纶》_中医妇科_【岐黄之术】

胎前体盛不宜补气论

胎前体盛不宜补气论

  • 上一页
  • 目录
  • 相关
  • 下一页

喻嘉言曰∶地之体本重，然得天气以包举之，则生机不息。若重阴冱寒之区，天日之光不显，则物生实罕。

人之体，肌肉丰盛，乃血之荣旺。但血旺易至气衰，久而弥觉其偏也。夫气与血，两相维而不可偏。气为主则血流，血为主则气反不流，非气之衰也，气不流，有似乎衰耳。故一切补气药皆不可用，而耗气之药反有可施。缘气得补则愈锢，不若耗之，以助其流动，久之血仍归其统握中矣。湖阳公主体肥难产，南山道士进瘦胎方，而产得顺利。盖肥满之躯，胎处其中，全无空隙。以故伤胎之药，止能耗其外之气，而不能耗其内之真气，此用药之妙也。

慎斋按∶胎前宜顺气，气顺则不滞。枳壳散、束胎饮，本为气实肥盛，安佚郁闷者立法耳。若气体虚弱，元气不足，或虚气胀满，或虚寒腹痛，必须参、术大补。岂谓胎前必用耗气药乎，宜合春甫一条兼看为得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前不宜服耗气热药论
  • 当前页：胎前体盛不宜补气论
  • 下一页：安胎用黄芩白术论
<<< 返回本书目录
  1. 胎前瘫痪《女科秘要》
  2. 胎前调理法《女科折衷纂要》
  3. 胎前湿热不化阴门痒．《女科秘要》
  4. 胎前头痛《女科秘要》
  5. 胎前痧痛论《痧胀玉衡》
  6. 胎前下血《女科秘要》
  7. 胎前三十四问《妇科问答》
  8. 胎前消渴《女科秘要》
  9. 胎前乳肿《女科秘要》
  10. 胎前小便不通《济生集》
  11. 胎前乳肿《济生集》
  12. 胎前小便不通《女科秘要》
  13. 胎前全凭脉论《三指禅》
  14. 胎前泄痢《女科秘要》
  15. 胎前气紧咳嗽动红《女科秘要》
  16. 胎前泄泻《女科秘要》
  17. 胎前气急不得卧《女科秘要》
  18. 胎前心痛《女科秘要》
  19. 胎前气急不得卧《济生集》
  20. 胎前咽痛《女科秘要》
  21. 胎前衄血《女科秘要》
  22. 胎前腰痛《女科秘要》
  23. 胎前母子盛衰《医宗金鉴》
  24. 胎前药忌群队《女科指掌》
  25. 胎前母子盛衰《妇科心法要诀》
  26. 胎前药物宜忌《胎产指南》
  27. 胎前门主方加减活法《妇科秘方》
  28. 胎前宜健脾养血开郁补肾《女科指掌》
  29. 胎前门汇方《医宗金鉴》
  30. 胎前阴门痒《女科秘要》
  1. 胎前体盛不宜补气论《女科经纶》
  2. 胎前瘫痪《女科秘要》
  3. 胎前调理法《女科折衷纂要》
  4. 胎前瘫痪《宁坤秘籍》
  5. 胎前调理之法《女科经纶》
  6. 胎前损身《中医词典》
  7. 胎前头风痛《中医词典》
  8. 胎前水肿《医学纲目》
  9. 胎前头痛《中医词典》
  10. 胎前手足麻木《中医词典》
  11. 胎前头痛《宁坤秘籍》
  12. 胎前食泻《中医词典》
  13. 胎前头痛《女科秘要》
  14. 胎前十字真言《中医词典》
  15. 胎前吞酸《中医词典》
  16. 胎前湿热不化阴门痒《女科秘要》
  17. 胎前下痢《医学纲目》
  18. 胎前伤食《医学纲目》
  19. 胎前下血《女科秘要》
  20. 胎前痧痛论《痧胀玉衡》
  21. 胎前下血动胎《宁坤秘籍》
  22. 胎前三十四问《妇科问答》
  23. 胎前消渴《宁坤秘籍》
  24. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  25. 胎前消渴《女科秘要》
  26. 胎前乳肿《女科秘要》
  27. 胎前小便不通《济生集》
  28. 胎前乳肿《宁坤秘籍》
  29. 胎前小便不通《宁坤秘籍》
  30. 胎前乳肿《济生集》
  31. 胎前小便不通《女科秘要》


安胎用黄芩白术论_《女科经纶》_中医妇科_【岐黄之术】

安胎用黄芩白术论

安胎用黄芩白术论

  • 上一页
  • 目录
  • 相关
  • 下一页

方约之曰∶妇人有娠则碍脾，运化迟而生湿，湿生热。丹溪先生用黄芩、白术为安胎之圣药。盖白术健脾燥湿，条芩清热故也。但娠妇赖血养胎，方内四物去川芎，佐之为尤备耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前体盛不宜补气论
  • 当前页：安胎用黄芩白术论
  • 下一页：辨安胎用黄芩白术论
<<< 返回本书目录
  1. 安胎饮子【方剂大全】
  2. 安胎有二法《济生集》
  3. 安胎饮加减活法《女科指掌》
  4. 安胎止痛汤【方剂大全】
  5. 安胎饮【方剂大全】
  6. 安胎枳实散【方剂大全】
  7. 安胎易产紧苏饮【方剂大全】
  8. 安胎逐月主方补《张氏妇科》
  9. 安胎药【中药大全】
  10. 安胎主膏【方剂大全】
  11. 安胎养血益母丸【方剂大全】
  12. 安体散【方剂大全】
  13. 安胎下《竹林女科证治》
  14. 安痛散【方剂大全】
  15. 安胎万全神应散【方剂大全】
  16. 安土散【方剂大全】
  17. 安胎丸【方剂大全】
  18. 安土汤【方剂大全】
  19. 安胎铁罩散【方剂大全】
  20. 安豚丹【方剂大全】
  21. 安胎调气饮【方剂大全】
  22. 安胃白术散【方剂大全】
  23. 安胎汤【方剂大全】
  24. 安胃定胎散【方剂大全】
  25. 安胎四物饮【方剂大全】
  26. 安胃行血汤【方剂大全】
  27. 安胎四物汤【方剂大全】
  28. 安胃和脾散【方剂大全】
  29. 安胎顺血汤【方剂大全】
  30. 安胃和中汤【方剂大全】
  1. 安胎用黄芩白术论《女科经纶》
  2. 安胎饮加减活法《女科指掌》
  3. 安胎有二法《济生集》
  4. 安胎饮《仁术便览》
  5. 安胎逐月主方补《张氏妇科》
  6. 安胎饮《医学心悟》
  7. 安胎总论《竹林女科证治》
  8. 安胎饮《太平惠民和剂局方》
  9. 安坦中毒《医院药学》
  10. 安胎饮《太平惠民和剂局方》
  11. 安体舒通《医院药学》
  12. 安胎饮《三因极一病证方论》
  13. 安胃汤《仁术便览》
  14. 安胎宜固肾不必用黄芩白术论《女科经纶》
  15. 安胃汤《脾胃论》
  16. 安胎审宜调治《妇科心法要诀》
  17. 安胃饮《医学衷中参西录》
  18. 安胎审宜调治《医宗金鉴》
  19. 安慰剂《默克家庭诊疗手册》
  20. 安胎散《奇方类编》
  21. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  22. 安胎母子二法《妇科心法要诀》
  23. 安息活血丹《太平惠民和剂局方》
  24. 安胎秘方《华佗神方》
  25. 安息香《本草纲目》
  26. 安胎门（十则）《辨证录》
  27. 安息香《千金翼方》
  28. 安胎论外方《妇人规》
  29. 安息香《药笼小品》
  30. 安胎论（胎产须知）《古今医统大全》
  31. 安息香《玉楸药解》


辨安胎用黄芩白术论_《女科经纶》_中医妇科_【岐黄之术】

辨安胎用黄芩白术论

辨安胎用黄芩白术论

  • 上一页
  • 目录
  • 相关
  • 下一页

张飞畴曰∶古人用黄芩安胎。是因子气过热不宁，故用苦寒以安之。脾为一身之津梁，主内外诸气，而胎息运化之机，全赖脾土，故用白术以助之。然唯形瘦血热，营行过疾，胎常上逼，过动不安者为相宜。若形盛气衰，胎常下坠者，非人参举之不安。形实气盛，胎常不运者，非香、砂耗之不安。血虚火旺，腹常急痛者，非归、芍养之不安。体肥痰盛，呕逆眩晕者，非半、苓豁之不安。此皆治母气之偏胜也。若因风寒所伤而胎不安，则桂枝汤、香苏散、葱白香豉汤，谅所宜用。伏邪时气，尤宜急下。此即安胎之要诀。下药中，独芒硝切不可犯。若有客犯而用白术，使热邪留恋不解，反足伤胎矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎用黄芩白术论
  • 当前页：辨安胎用黄芩白术论
  • 下一页：安胎宜固肾不必用黄芩白术论
<<< 返回本书目录
  1. 辨《素问》浊气归心之讹《吴医汇讲》
  2. 辨白秃疮肥疮论《疡科心得集》
  3. 辨《金匮》之《吴医汇讲》
  4. 辨白疹《温热论》
  5. 辨《活人书》妇人伤寒之说《吴医汇讲》
  6. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  7. 辨《针灸聚英》
  8. 辨百会疽玉枕疽论《疡科心得集》
  9. 遍身紫黑纹《经验麻科》
  10. 辨斑疹《温热论》
  11. 遍身壮热【方剂主治】
  12. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  13. 遍身肿胀痧《痧胀玉衡》
  14. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  15. 遍身肿满【方剂主治】
  16. 辨臂痈鱼肚发论《疡科心得集》
  17. 遍身痛《盘珠集胎产症治》
  18. 辨表里不可执《诊脉三十二辨》
  19. 遍身痛《产鉴》
  20. 辨表证虚实《痘疹心法要诀》
  21. 遍身疼痛证治《医宗金鉴》
  22. 辨表证虚实《医宗金鉴》
  23. 遍身疼痛证治《妇科心法要诀》
  24. 辨别小儿病症之虚实《圆运动的古中医学》
  25. 遍身疼痛丸【方剂大全】
  26. 辨别孕病《妇科心法要诀》
  27. 遍身疼痛【方剂主治】
  28. 辨别孕病《医宗金鉴》
  29. 遍身疼痛《证治准绳·女科》
  30. 辨鬓疽额疽论《疡科心得集》
  1. 辨安胎用黄芩白术论《女科经纶》
  2. 辨《素问》“浊气归心”之讹《吴医汇讲》
  3. 辨白秃疮肥疮论《疡科心得集》
  4. 辨《金匮》之《吴医汇讲》
  5. 辨白疹《温热论》
  6. 辨《活人书》妇人伤寒之说《吴医汇讲》
  7. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  8. 辨《针灸聚英》
  9. 辨百会疽玉枕疽论《疡科心得集》
  10. 遍体炎炎《疫疹一得》
  11. 辨斑疹《温热论》
  12. 遍体生疮《急救广生集》
  13. 辨斑疹《中医词典》
  14. 遍体麻木《中医词典》
  15. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  16. 遍身紫黑纹《经验麻科》
  17. 辨鼻色《医学摘粹》
  18. 遍身肿胀痧《痧胀玉衡》
  19. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  20. 遍身肿胀痧《中医词典》
  21. 辨臂痈鱼肚发论《疡科心得集》
  22. 遍身肿《中医词典》
  23. 辨表里不可执《诊脉三十二辨》
  24. 遍身痒入骨髓不可忍者《奇效简便良方》
  25. 辨表证虚实《医宗金鉴》
  26. 遍身无皮《竹林女科证治》
  27. 辨表证虚实《痘疹心法要诀》
  28. 遍身痛《盘珠集胎产症治》
  29. 辨别小儿病症之虚实《圆运动的古中医学》
  30. 遍身痛《竹林女科证治》
  31. 辨别孕病《医宗金鉴》


安胎宜固肾不必用黄芩白术论_《女科经纶》_中医妇科_【岐黄之术】

安胎宜固肾不必用黄芩白术论

安胎宜固肾不必用黄芩白术论

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶或问白术、黄芩，安胎之圣药，此二味，恐胎前必不可缺乎？曰∶未必然也。胎茎之系于脾，犹盅之系于梁也。若栋柱不固，栋梁必挠。所以安胎先固两肾，使肾中和暖，始脾有生气，何必定以白术、黄芩为安胎耶。凡腹中有热，胎不安，固用凉药。腹中有寒，胎亦不安，必用温药，此常法也。殊不知两肾中，其水火之源，冲任之根，胎元之所系甚要，非白术、黄芩之所安也。如肾中无水，胎不安，用六味地黄壮水。肾中无火，用八味地黄益火。故调经当用杜仲、续断、阿胶、艾叶、当归、五味，出入于六味、八味汤中为快捷方式。总之，一以贯之也。此诸书之所不及，余特表而出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨安胎用黄芩白术论
  • 当前页：安胎宜固肾不必用黄芩白术论
  • 下一页：胎前用抑阳助阴方论
<<< 返回本书目录
  1. 安胎药【中药大全】
  2. 安胎易产紧苏饮【方剂大全】
  3. 安胎养血益母丸【方剂大全】
  4. 安胎饮【方剂大全】
  5. 安胎下《竹林女科证治》
  6. 安胎饮加减活法《女科指掌》
  7. 安胎万全神应散【方剂大全】
  8. 安胎饮子【方剂大全】
  9. 安胎丸【方剂大全】
  10. 安胎有二法《济生集》
  11. 安胎铁罩散【方剂大全】
  12. 安胎止痛汤【方剂大全】
  13. 安胎调气饮【方剂大全】
  14. 安胎枳实散【方剂大全】
  15. 安胎汤【方剂大全】
  16. 安胎逐月主方补《张氏妇科》
  17. 安胎四物饮【方剂大全】
  18. 安胎主膏【方剂大全】
  19. 安胎四物汤【方剂大全】
  20. 安体散【方剂大全】
  21. 安胎顺血汤【方剂大全】
  22. 安痛散【方剂大全】
  23. 安胎顺气饮【方剂大全】
  24. 安土散【方剂大全】
  25. 安胎审宜调治《医宗金鉴》
  26. 安土汤【方剂大全】
  27. 安胎审宜调治《妇科心法要诀》
  28. 安豚丹【方剂大全】
  29. 安胎神应丸【方剂大全】
  30. 安胃白术散【方剂大全】
  1. 安胎宜固肾不必用黄芩白术论《女科经纶》
  2. 安胎审宜调治《妇科心法要诀》
  3. 安胎饮《三因极一病证方论》
  4. 安胎审宜调治《医宗金鉴》
  5. 安胎饮《太平惠民和剂局方》
  6. 安胎散《奇方类编》
  7. 安胎饮《太平惠民和剂局方》
  8. 安胎母子二法《妇科心法要诀》
  9. 安胎饮《医学心悟》
  10. 安胎秘方《华佗神方》
  11. 安胎饮《仁术便览》
  12. 安胎门（十则）《辨证录》
  13. 安胎饮加减活法《女科指掌》
  14. 安胎论外方《妇人规》
  15. 安胎用黄芩白术论《女科经纶》
  16. 安胎论（胎产须知）《古今医统大全》
  17. 安胎有二法《济生集》
  18. 安胎论《女科秘旨》
  19. 安胎逐月主方补《张氏妇科》
  20. 安胎论《内府秘传经验女科》
  21. 安胎总论《竹林女科证治》
  22. 安胎鲤鱼粥《食物疗法》
  23. 安坦中毒《医院药学》
  24. 安胎鲤鱼粥《保健药膳》
  25. 安体舒通《医院药学》
  26. 安胎活法《济生集》
  27. 安胃汤《仁术便览》
  28. 安胎方法十条《古今医统大全》
  29. 安胃汤《脾胃论》
  30. 安胎方《三十年临证经验集》
  31. 安胃饮《医学衷中参西录》


胎前用抑阳助阴方论_《女科经纶》_中医妇科_【岐黄之术】

胎前用抑阳助阴方论

胎前用抑阳助阴方论

  • 上一页
  • 目录
  • 相关
  • 下一页

许学士曰∶妇人妊娠，唯在抑阳助阴。然胎前药，最恶群队。若阴阳交错，别生他病。唯南山道士枳壳散，所以抑阳。四物汤，所以助阴。但枳壳散少寒，单服之，恐有胎寒腹痛之患。以内补丸佐之，则阳不至强，阴不至弱，阴阳调而胎孕安。此前人未尝论及也。

娄全善曰∶观许学士论枳壳、四物、内补三方，人皆用之，何如？大率妊妇唯在抑阳助阴。经云∶阴搏阳别，谓之有子。盖关前为阳，关后为阴，尺中之脉，按之搏手不绝者，妊也。妇人平居，阳气微盛，无他病。

及妊子，则经闭以养胎。若阳气盛搏之，则经脉妄行，胎始不固，故贵抑阳助阴。但枳壳散少寒，内补丸佐之，则阴阳调和，而胎气自安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎宜固肾不必用黄芩白术论
  • 当前页：胎前用抑阳助阴方论
  • 下一页：胎前用达生散论
<<< 返回本书目录
  1. 胎前用药三禁《医宗金鉴》
  2. 胎前有三禁《女科指掌》
  3. 胎前用药三禁《济生集》
  4. 胎前杂证《女科切要》
  5. 胎前用药三禁《妇科心法要诀》
  6. 胎前杂症门《冯氏锦囊秘录》
  7. 胎前用药法《女科折衷纂要》
  8. 胎前杂症门《女科精要》
  9. 胎前用药大法《女科指掌》
  10. 胎前怔忡《女科秘要》
  11. 胎前饮食《济生集》
  12. 胎前证上《女科经纶》
  13. 胎前阴门肿《女科秘要》
  14. 胎前证下《女科经纶》
  15. 胎前阴门肿《济生集》
  16. 胎前症《医学纲目》
  17. 胎前阴门痒《女科秘要》
  18. 胎前中风《女科秘要》
  19. 胎前宜健脾养血开郁补肾《女科指掌》
  20. 胎前诸证《卫生易简方》
  21. 胎前药物宜忌《胎产指南》
  22. 胎前诸症《笔花医镜》
  23. 胎前药忌群队《女科指掌》
  24. 胎前诸症《张氏妇科》
  25. 胎前腰痛《女科秘要》
  26. 胎前诸症论《济生集》
  27. 胎前咽痛《女科秘要》
  28. 胎前总括《妇科心法要诀》
  29. 胎前心痛《女科秘要》
  30. 胎前总括《医宗金鉴》
  1. 胎前用抑阳助阴方论《女科经纶》
  2. 胎前用药三禁《妇科心法要诀》
  3. 胎前有三禁《女科指掌》
  4. 胎前用药三禁《医宗金鉴》
  5. 胎前杂证《女科切要》
  6. 胎前用药三禁《济生集》
  7. 胎前杂症门《冯氏锦囊秘录》
  8. 胎前用药三禁《中医词典》
  9. 胎前杂症门《女科精要》
  10. 胎前用药法《女科折衷纂要》
  11. 胎前怔忡《中医词典》
  12. 胎前用药大法《女科指掌》
  13. 胎前怔忡《宁坤秘籍》
  14. 胎前用药从厥阴经治法有三禁论《女科经纶》
  15. 胎前怔忡《女科秘要》
  16. 胎前用达生散论《女科经纶》
  17. 胎前症《医学纲目》
  18. 胎前饮食《济生集》
  19. 胎前中风《宁坤秘籍》
  20. 胎前阴门肿《女科秘要》
  21. 胎前中风《女科秘要》
  22. 胎前阴门肿《济生集》
  23. 胎前诸证《卫生易简方》
  24. 胎前阴门肿《中医词典》
  25. 胎前诸症《中医词典》
  26. 胎前阴门痒甚《宁坤秘籍》
  27. 胎前诸症《张氏妇科》
  28. 胎前阴门痒《女科秘要》
  29. 胎前诸症《笔花医镜》
  30. 胎前阴户肿《宁坤秘籍》
  31. 胎前诸症论《济生集》


胎前用达生散论_《女科经纶》_中医妇科_【岐黄之术】

胎前用达生散论

胎前用达生散论

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶世之难产者，往往见于郁闷安佚之人，富贵豢养之家。若贫贱辛苦者，无有也。方书止有瘦胎饮一论，其方为湖阳公主设也，实非极至之言。彼湖阳公主，奉养太过，其气必实，耗其气，使之和平，故易产。此南山道士进瘦胎、枳壳散，抑阳降气，为众方之冠，温隐居加木香、当归佐之。若形肥人，知其气必虚，久坐知其气不运，而气愈弱，儿在胞胎，因母气不能自运，故难产。当补其母之气，则儿健易产矣。遂于《大全方》紫苏饮，加参、术补气药，随母形色禀性，参时加减，名曰达生散，人参、白术、白芍、当归、腹皮、紫苏、陈皮、甘草，加枳壳、砂仁。

慎斋按∶以上五条，序胎前用方之大略也。胎前用药，清热养血为主。而清热养血之后，唯以补脾为要，此培后天元气之本也。若养葵则不用芩、术，而以地黄饮加杜、续以补肾。夫胎系于肾，肾固则胎自安，此补脾不如补肾之要妙也。许学士内补丸已启其端，赵氏从而发明之，可谓扶安胎之秘旨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前用抑阳助阴方论
  • 当前页：胎前用达生散论
  • 下一页：胎前调理之法
<<< 返回本书目录
  1. 胎前饮食《济生集》
  2. 胎前用药大法《女科指掌》
  3. 胎前阴门肿《女科秘要》
  4. 胎前用药法《女科折衷纂要》
  5. 胎前阴门肿《济生集》
  6. 胎前用药三禁《妇科心法要诀》
  7. 胎前阴门痒《女科秘要》
  8. 胎前用药三禁《济生集》
  9. 胎前宜健脾养血开郁补肾《女科指掌》
  10. 胎前用药三禁《医宗金鉴》
  11. 胎前药物宜忌《胎产指南》
  12. 胎前有三禁《女科指掌》
  13. 胎前药忌群队《女科指掌》
  14. 胎前杂证《女科切要》
  15. 胎前腰痛《女科秘要》
  16. 胎前杂症门《冯氏锦囊秘录》
  17. 胎前咽痛《女科秘要》
  18. 胎前杂症门《女科精要》
  19. 胎前心痛《女科秘要》
  20. 胎前怔忡《女科秘要》
  21. 胎前泄泻《女科秘要》
  22. 胎前证上《女科经纶》
  23. 胎前泄痢《女科秘要》
  24. 胎前证下《女科经纶》
  25. 胎前小便不通《女科秘要》
  26. 胎前症《医学纲目》
  27. 胎前小便不通《济生集》
  28. 胎前中风《女科秘要》
  29. 胎前消渴《女科秘要》
  30. 胎前诸证《卫生易简方》
  1. 胎前用达生散论《女科经纶》
  2. 胎前饮食《济生集》
  3. 胎前用药从厥阴经治法有三禁论《女科经纶》
  4. 胎前阴门肿《女科秘要》
  5. 胎前用药大法《女科指掌》
  6. 胎前阴门肿《济生集》
  7. 胎前用药法《女科折衷纂要》
  8. 胎前阴门肿《中医词典》
  9. 胎前用药三禁《中医词典》
  10. 胎前阴门痒甚《宁坤秘籍》
  11. 胎前用药三禁《济生集》
  12. 胎前阴门痒《女科秘要》
  13. 胎前用药三禁《医宗金鉴》
  14. 胎前阴户肿《宁坤秘籍》
  15. 胎前用药三禁《妇科心法要诀》
  16. 胎前以清热养血为主论《女科经纶》
  17. 胎前用抑阳助阴方论《女科经纶》
  18. 胎前宜健脾养血开郁补肾《女科指掌》
  19. 胎前有三禁《女科指掌》
  20. 胎前药物宜忌《胎产指南》
  21. 胎前杂证《女科切要》
  22. 胎前药忌群队《女科指掌》
  23. 胎前杂症门《冯氏锦囊秘录》
  24. 胎前腰痛《女科秘要》
  25. 胎前杂症门《女科精要》
  26. 胎前腰痛《奇效简便良方》
  27. 胎前怔忡《中医词典》
  28. 胎前腰痛《医学纲目》
  29. 胎前怔忡《宁坤秘籍》
  30. 胎前腰痛《宁坤秘籍》
  31. 胎前怔忡《女科秘要》


胎前调理之法_《女科经纶》_中医妇科_【岐黄之术】

胎前调理之法

胎前调理之法

  • 上一页
  • 目录
  • 相关
  • 下一页

《女科集略》曰∶女之肾脏系于胎，是母之真气，子所赖也。受妊之后。宜令镇静，则血气安和。须内达七情，外薄五味，大冷大热之物，皆在所禁。使雾露风邪，不得乘间而入。亦不得交合阴阳，触动欲火。务谨节饮食，若食兔缺唇，食犬无声，食杂鱼致疮癣。心气大惊而癫疾，肾气不足而解颅，脾气不和而羸瘦，心气虚乏而神不足。儿从母气，不可不慎也。苟无胎动胎痛，泻痢风寒外邪，不可轻易服药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前用达生散论
  • 当前页：胎前调理之法
  • 下一页：孕妇起居所忌
<<< 返回本书目录
  1. 胎前调理法《女科折衷纂要》
  2. 胎前头痛《女科秘要》
  3. 胎前瘫痪《女科秘要》
  4. 胎前下血《女科秘要》
  5. 胎前湿热不化阴门痒．《女科秘要》
  6. 胎前消渴《女科秘要》
  7. 胎前痧痛论《痧胀玉衡》
  8. 胎前小便不通《济生集》
  9. 胎前三十四问《妇科问答》
  10. 胎前小便不通《女科秘要》
  11. 胎前乳肿《女科秘要》
  12. 胎前泄痢《女科秘要》
  13. 胎前乳肿《济生集》
  14. 胎前泄泻《女科秘要》
  15. 胎前全凭脉论《三指禅》
  16. 胎前心痛《女科秘要》
  17. 胎前气紧咳嗽动红《女科秘要》
  18. 胎前咽痛《女科秘要》
  19. 胎前气急不得卧《女科秘要》
  20. 胎前腰痛《女科秘要》
  21. 胎前气急不得卧《济生集》
  22. 胎前药忌群队《女科指掌》
  23. 胎前衄血《女科秘要》
  24. 胎前药物宜忌《胎产指南》
  25. 胎前母子盛衰《医宗金鉴》
  26. 胎前宜健脾养血开郁补肾《女科指掌》
  27. 胎前母子盛衰《妇科心法要诀》
  28. 胎前阴门痒《女科秘要》
  29. 胎前门主方加减活法《妇科秘方》
  30. 胎前阴门肿《济生集》
  1. 胎前调理之法《女科经纶》
  2. 胎前调理法《女科折衷纂要》
  3. 胎前头风痛《中医词典》
  4. 胎前体盛不宜补气论《女科经纶》
  5. 胎前头痛《中医词典》
  6. 胎前瘫痪《女科秘要》
  7. 胎前头痛《宁坤秘籍》
  8. 胎前瘫痪《宁坤秘籍》
  9. 胎前头痛《女科秘要》
  10. 胎前损身《中医词典》
  11. 胎前吞酸《中医词典》
  12. 胎前水肿《医学纲目》
  13. 胎前下痢《医学纲目》
  14. 胎前手足麻木《中医词典》
  15. 胎前下血《女科秘要》
  16. 胎前食泻《中医词典》
  17. 胎前下血动胎《宁坤秘籍》
  18. 胎前十字真言《中医词典》
  19. 胎前消渴《宁坤秘籍》
  20. 胎前湿热不化阴门痒《女科秘要》
  21. 胎前消渴《女科秘要》
  22. 胎前伤食《医学纲目》
  23. 胎前小便不通《济生集》
  24. 胎前痧痛论《痧胀玉衡》
  25. 胎前小便不通《宁坤秘籍》
  26. 胎前三十四问《妇科问答》
  27. 胎前小便不通《女科秘要》
  28. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  29. 胎前小产《宁坤秘籍》
  30. 胎前乳肿《女科秘要》
  31. 胎前泄痢《女科秘要》


孕妇起居所忌_《女科经纶》_中医妇科_【岐黄之术】

孕妇起居所忌

孕妇起居所忌

  • 上一页
  • 目录
  • 相关
  • 下一页

《便产须知》曰∶勿乱服药，勿过饮酒，勿妄针灸，勿向非常地便，勿举重登高涉险，勿恣欲行房。心有大惊，犯之难产，子必癫痫。勿多睡卧，时时行步。勿劳力过度，使肾气不足，生子解颅。衣毋太温，食毋太饱。

若脾胃不和，荣卫虚怯，子必羸瘦多病。如犯修造动土，犯其土气，令子破形殒命。刀犯者形必伤，泥犯者窍必塞，打击者色青暗，系缚者相拘挛。若有此等，验如影响，切宜避之。

慎斋按∶以上二条，序胎前调理避忌之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前调理之法
  • 当前页：孕妇起居所忌
  • 下一页：经论怀子无邪脉
<<< 返回本书目录
  1. 孕妇起居忌《济阴纲目》
  2. 孕妇气喘【疾病症状】
  3. 孕妇内痈《医学心悟》
  4. 孕妇全身性水肿【疾病症状】
  5. 孕妇口苦【疾病症状】
  6. 孕妇上火【疾病症状】
  7. 孕妇禁忌药性《药鉴》
  8. 孕妇食忌《济阴纲目》
  9. 孕妇腹部硬块【疾病症状】
  10. 孕妇水肿《医门补要》
  11. 孕妇非妊娠原因的腹痛【疾病症状】
  12. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  13. 孕妇肚子痒【疾病症状】
  14. 孕妇腿抽筋【疾病症状】
  15. 孕妇出疹《冯氏锦囊秘录》
  16. 孕妇胃痛【疾病症状】
  17. 孕妇出痘论《胎产心法》
  18. 孕妇小腹痛【疾病症状】
  19. 孕妇出痘论《妇科秘书》
  20. 孕妇小腿浮肿【疾病症状】
  21. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  22. 孕妇小腿痒【疾病症状】
  23. 孕妇出痘《医宗金鉴》
  24. 孕妇胸闷气短【疾病症状】
  25. 孕妇出痘《痘疹心法要诀》
  26. 孕妇药忌《济阴纲目》
  27. 孕妇耻骨痛【疾病症状】
  28. 孕妇药忌歌《妇人大全良方》
  29. 孕妇病须保胎《医门补要》
  30. 孕妇药物忌（胎教十一）《宜麟策》
  1. 孕妇起居所忌《女科经纶》
  2. 孕妇起居忌《济阴纲目》
  3. 孕妇乳肿作痛《奇效简便良方》
  4. 孕妇尿出《中医词典》
  5. 孕妇伤寒护胎《奇效简便良方》
  6. 孕妇内痈《医学心悟》
  7. 孕妇生死《医门补要》
  8. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  9. 孕妇失音《灵素节注类编》
  10. 孕妇癃闭涓滴赤色方《回生集》
  11. 孕妇食忌《济阴纲目》
  12. 孕妇痢疾《奇效简便良方》
  13. 孕妇水肿《医门补要》
  14. 孕妇禁忌药性《药鉴》
  15. 孕妇胎动《奇方类编》
  16. 孕妇忌食《评注产科心法》
  17. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  18. 孕妇及乳母的膳食《预防医学》
  19. 孕妇下血《儒门事亲》
  20. 孕妇患淋《奇效简便良方》
  21. 孕妇小便多而动红，势欲小产《奇效简便良方》
  22. 孕妇惯坠胎《奇效简便良方》
  23. 孕妇药忌《济阴纲目》
  24. 孕妇腹痒《奇效简便良方》
  25. 孕妇药忌歌《妇人大全良方》
  26. 孕妇腹内钟鸣《古今医统大全》
  27. 孕妇药物忌（胎教十一）《宜麟策》
  28. 孕妇风寒不省人事《奇效简便良方》
  29. 孕妇饮食忌（胎教十）《宜麟策》
  30. 孕妇出疹《冯氏锦囊秘录》
  31. 孕后便览《济生集》


经论怀子无邪脉_《女科经纶》_中医妇科_【岐黄之术】

经论怀子无邪脉

经论怀子无邪脉

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶何以知怀子之且生？曰∶身有病而无邪脉也。

马玄台曰∶身有病者，经闭也。无邪脉者，尺中之脉和匀也。妇人怀妊一月，则阴阳之精尚未变化。二月则精气正变，其气熏蒸，冲胃而为恶阻。至三四月，则恶阻少止，脉甚滑疾。盖男女正成形质，其气尚未定也。至五六月以后，形质已定，男女既分。及八九十月，其脉平和如无娠。然非医者深明脉理，病者确明其故，难以诊而知也。《脉诀》云∶滑疾不散胎三月，但疾不散五月母。至六月后，则疾速亦无矣。然亦有始终洪数不变者，其气甚盛，不可一例拘也。故帝问怀子将生者，何以知之，正此意耳。伯言身虽有经闭之病，而无经闭之脉。彼经闭之脉，尺中来而断绝，或按之全无者是也。此则脉体平和匀静，乃无病脉，至八月九月十月而然，正怀子将生之候耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇起居所忌
  • 当前页：经论怀子无邪脉
  • 下一页：经论妊脉属足少阴一经
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论怀子无邪脉《女科经纶》
  2. 经论带下属小肠冤结《女科经纶》
  3. 经论男女有子本于肾气之盛实《女科经纶》
  4. 经论带下属思想无穷所致《女科经纶》
  5. 经论女子不月属二阳之病《女科经纶》
  6. 经论带下属任脉为病《女科经纶》
  7. 经论女子经水温寒与天地相应《女科经纶》
  8. 经乱不孕《中医词典》
  9. 经论女子血海属于少阴一经《女科经纶》
  10. 经乱《中医词典》
  11. 经论女子月事不来属于胞脉闭《女科经纶》
  12. 经漏论《女科折衷纂要》
  13. 经论女子月事属太冲脉盛《女科经纶》
  14. 经漏不止《女科撮要》
  15. 经论妊脉尺中按之不绝《女科经纶》
  16. 经漏1年余《名师垂教》
  17. 经论妊脉属足少阴一经《女科经纶》
  18. 经漏《中医词典》
  19. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  20. 经量和经期《常见病自测》
  21. 经论血崩属悲哀热气在中《女科经纶》
  22. 经量《中医词典》
  23. 经论血崩属悲哀阳气内动《女科经纶》
  24. 经来饮食即呕吐《宁坤秘籍》
  25. 经论血崩属阴虚阳搏《女科经纶》
  26. 经来饮食后即吐《女科秘要》
  27. 经论血崩属于风《女科经纶》
  28. 经来饮食后即吐《竹林女科证治》
  29. 经论血崩属于寒《女科经纶》
  30. 经来饮食后即吐《中医词典》
  31. 经论血崩属于热《女科经纶》


经论妊脉属足少阴一经_《女科经纶》_中医妇科_【岐黄之术】

经论妊脉属足少阴一经

经论妊脉属足少阴一经

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶妇人足少阴脉动甚者，妊子也。又曰∶阴搏阳别，谓之有子。

王太仆曰∶足少阴，肾脉也。动者，如豆厥厥动摇也。阴，尺中也。搏，谓搏触于手也。尺脉搏击，与寸脉殊别，则有孕之兆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论怀子无邪脉
  • 当前页：经论妊脉属足少阴一经
  • 下一页：经论妊脉尺中按之不绝
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论妊脉属足少阴一经《女科经纶》
  2. 经论妊脉尺中按之不绝《女科经纶》
  3. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  4. 经论女子月事属太冲脉盛《女科经纶》
  5. 经论血崩属悲哀热气在中《女科经纶》
  6. 经论女子月事不来属于胞脉闭《女科经纶》
  7. 经论血崩属悲哀阳气内动《女科经纶》
  8. 经论女子血海属于少阴一经《女科经纶》
  9. 经论血崩属阴虚阳搏《女科经纶》
  10. 经论女子经水温寒与天地相应《女科经纶》
  11. 经论血崩属于风《女科经纶》
  12. 经论女子不月属二阳之病《女科经纶》
  13. 经论血崩属于寒《女科经纶》
  14. 经论男女有子本于肾气之盛实《女科经纶》
  15. 经论血崩属于热《女科经纶》
  16. 经论怀子无邪脉《女科经纶》
  17. 经论血溢属劳力伤肠胃络脉《女科经纶》
  18. 经论带下属小肠冤结《女科经纶》
  19. 经论要旨《医效秘传》
  20. 经论带下属思想无穷所致《女科经纶》
  21. 经论月水来腹痛属子门有寒《女科经纶》
  22. 经论带下属任脉为病《女科经纶》
  23. 经论转胞之证《女科经纶》
  24. 经乱不孕《中医词典》
  25. 经论总抄《明医指掌》
  26. 经乱《中医词典》
  27. 经络《中医名词词典》
  28. 经漏论《女科折衷纂要》
  29. 经络《气功外气疗法》
  30. 经漏不止《女科撮要》
  31. 经络《中医词典》


经论妊脉尺中按之不绝_《女科经纶》_中医妇科_【岐黄之术】

经论妊脉尺中按之不绝

经论妊脉尺中按之不绝

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》曰∶女子以肾系胞，三部浮沉正等，按之不绝者，有妊也。

王叔和曰∶妇人三部脉浮沉，以手按之不绝者，孕子也。妊娠初时，寸微，呼吸五至而尺数也。脉滑疾，重以手按之散者，胎已三月也。脉重手按之不散，但疾不滑者，五月也。此即阴搏阳别之义。言尺脉滑数，寸脉微小，而尺与寸脉别者，孕脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论妊脉属足少阴一经
  • 当前页：经论妊脉尺中按之不绝
  • 下一页：诊胎脉属心肾二经
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论妊脉尺中按之不绝《女科经纶》
  2. 经论女子月事属太冲脉盛《女科经纶》
  3. 经论妊脉属足少阴一经《女科经纶》
  4. 经论女子月事不来属于胞脉闭《女科经纶》
  5. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  6. 经论女子血海属于少阴一经《女科经纶》
  7. 经论血崩属悲哀热气在中《女科经纶》
  8. 经论女子经水温寒与天地相应《女科经纶》
  9. 经论血崩属悲哀阳气内动《女科经纶》
  10. 经论女子不月属二阳之病《女科经纶》
  11. 经论血崩属阴虚阳搏《女科经纶》
  12. 经论男女有子本于肾气之盛实《女科经纶》
  13. 经论血崩属于风《女科经纶》
  14. 经论怀子无邪脉《女科经纶》
  15. 经论血崩属于寒《女科经纶》
  16. 经论带下属小肠冤结《女科经纶》
  17. 经论血崩属于热《女科经纶》
  18. 经论带下属思想无穷所致《女科经纶》
  19. 经论血溢属劳力伤肠胃络脉《女科经纶》
  20. 经论带下属任脉为病《女科经纶》
  21. 经论要旨《医效秘传》
  22. 经乱不孕《中医词典》
  23. 经论月水来腹痛属子门有寒《女科经纶》
  24. 经乱《中医词典》
  25. 经论转胞之证《女科经纶》
  26. 经漏论《女科折衷纂要》
  27. 经论总抄《明医指掌》
  28. 经漏不止《女科撮要》
  29. 经络《中医名词词典》
  30. 经漏1年余《名师垂教》
  31. 经络《气功外气疗法》


诊胎脉属心肾二经_《女科经纶》_中医妇科_【岐黄之术】

诊胎脉属心肾二经

诊胎脉属心肾二经

  • 上一页
  • 目录
  • 相关
  • 下一页

齐仲甫曰∶经云，阴搏阳别，谓之有子。此乃气血调和，阳施阴化也。叔和云∶脉平而虚，乳子法也。诊其脉，左少阴动甚者，妊子也。夫手少阴，心脉也，心主血。足少阴，肾脉也，肾为胞门子户。大抵少阴经左手属心，左足属肾。下主乎尺，尺中按之不绝者，有妊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论妊脉尺中按之不绝
  • 当前页：诊胎脉属心肾二经
  • 下一页：诊胎脉在手足少阴二经
<<< 返回本书目录
  1. 诊损至脉《脉经》
  2. 诊太冲冲阳脉《察病指南》
  3. 诊祟脉法《察病指南》
  4. 诊痰望法提纲《望诊遵经》
  5. 诊四时虚实脉歌《察病指南》
  6. 诊头望法提纲《望诊遵经》
  7. 诊四时虚实歌《脉诀乳海》
  8. 诊外感起初法《医门补要》
  9. 诊四时相反脉证《脉经》
  10. 诊胃脉《史载之方》
  11. 诊四时相反脉《备急千金要方》
  12. 诊卧望法提纲《望诊遵经》
  13. 诊四时脉《千金翼方》
  14. 诊五邪相干《医学纲目》
  15. 诊四时病五行相克歌《脉诀乳海》
  16. 诊五脏动脉法《察病指南》
  17. 诊四时病五行相克歌《脉诀刊误》
  18. 诊五脏动数止脉《冯氏锦囊秘录》
  19. 诊手望法提纲《望诊遵经》
  20. 诊五脏六腑气绝证候《备急千金要方》
  21. 诊室女妇人诸脉《史载之方》
  22. 诊五脏六腑气绝证候《脉经》
  23. 诊视《审视瑶函》
  24. 诊五脏六腑气绝症候《寿世保元》
  25. 诊失血《史载之方》
  26. 诊五脏脉诀《察病指南》
  27. 诊失精《史载之方》
  28. 诊五脏脉轻重法《备急千金要方》
  29. 诊生死《医学纲目》
  30. 诊五脏四季常脉《察病指南》
  1. 诊胎脉属心肾二经《女科经纶》
  2. 诊损至脉《脉经》
  3. 诊胎脉在手足少阴二经《女科经纶》
  4. 诊祟脉法《察病指南》
  5. 诊太冲冲阳脉《察病指南》
  6. 诊四时虚实脉歌《察病指南》
  7. 诊痰望法提纲《望诊遵经》
  8. 诊四时虚实歌《脉诀乳海》
  9. 诊头望法提纲《望诊遵经》
  10. 诊四时相反脉证《脉经》
  11. 诊外感起初法《医门补要》
  12. 诊四时相反脉《备急千金要方》
  13. 诊胃脉《史载之方》
  14. 诊四时脉《千金翼方》
  15. 诊卧望法提纲《望诊遵经》
  16. 诊四时病五行相克歌《脉诀刊误》
  17. 诊五邪相干《医学纲目》
  18. 诊四时病五行相克歌《脉诀乳海》
  19. 诊五脏动脉法《察病指南》
  20. 诊寿数《痰火点雪》
  21. 诊五脏动数止脉《冯氏锦囊秘录》
  22. 诊手望法提纲《望诊遵经》
  23. 诊五脏六腑气绝证候《脉经》
  24. 诊室女妇人诸脉《史载之方》
  25. 诊五脏六腑气绝证候《备急千金要方》
  26. 诊视《审视瑶函》
  27. 诊五脏六腑气绝症候《寿世保元》
  28. 诊失血《史载之方》
  29. 诊五脏脉诀《察病指南》
  30. 诊失精《史载之方》
  31. 诊五脏脉轻重法《备急千金要方》


诊胎脉在手足少阴二经_《女科经纶》_中医妇科_【岐黄之术】

诊胎脉在手足少阴二经

诊胎脉在手足少阴二经

  • 上一页
  • 目录
  • 相关
  • 下一页

潘硕甫曰∶女人以血为本，血旺是为本足，气旺则血反衰。故女人以血胜气者为贵。少阴动甚者，手少阴之脉也。心主血，动甚则血旺，血旺易胎，故云有子，即《内经》所谓妇人手少阴脉动甚，妊子是也。尺脉者，左尺足少阴肾之脉也。肾为天一之水，主子宫以系胞，孕胎之根蒂也。滑利则不枯涩，有替替含物之象，故妊娠。

即经所谓阴搏阳别，谓之有子。叔和所谓尺中之脉，按之不绝，同义也。即此滑利之脉，应指疾而不散。滑为血液，疾而不散，乃血液敛结之象，是为有胎三月。若但疾而不散，是从虚渐实，血液坚凝，转成形体，故不滑，此妊娠五月之脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊胎脉属心肾二经
  • 当前页：诊胎脉在手足少阴二经
  • 下一页：胎孕脉诀
<<< 返回本书目录
  1. 诊损至脉《脉经》
  2. 诊太冲冲阳脉《察病指南》
  3. 诊祟脉法《察病指南》
  4. 诊痰望法提纲《望诊遵经》
  5. 诊四时虚实脉歌《察病指南》
  6. 诊头望法提纲《望诊遵经》
  7. 诊四时虚实歌《脉诀乳海》
  8. 诊外感起初法《医门补要》
  9. 诊四时相反脉证《脉经》
  10. 诊胃脉《史载之方》
  11. 诊四时相反脉《备急千金要方》
  12. 诊卧望法提纲《望诊遵经》
  13. 诊四时脉《千金翼方》
  14. 诊五邪相干《医学纲目》
  15. 诊四时病五行相克歌《脉诀乳海》
  16. 诊五脏动脉法《察病指南》
  17. 诊四时病五行相克歌《脉诀刊误》
  18. 诊五脏动数止脉《冯氏锦囊秘录》
  19. 诊手望法提纲《望诊遵经》
  20. 诊五脏六腑气绝证候《备急千金要方》
  21. 诊室女妇人诸脉《史载之方》
  22. 诊五脏六腑气绝证候《脉经》
  23. 诊视《审视瑶函》
  24. 诊五脏六腑气绝症候《寿世保元》
  25. 诊失血《史载之方》
  26. 诊五脏脉诀《察病指南》
  27. 诊失精《史载之方》
  28. 诊五脏脉轻重法《备急千金要方》
  29. 诊生死《医学纲目》
  30. 诊五脏四季常脉《察病指南》
  1. 诊胎脉在手足少阴二经《女科经纶》
  2. 诊胎脉属心肾二经《女科经纶》
  3. 诊太冲冲阳脉《察病指南》
  4. 诊损至脉《脉经》
  5. 诊痰望法提纲《望诊遵经》
  6. 诊祟脉法《察病指南》
  7. 诊头望法提纲《望诊遵经》
  8. 诊四时虚实脉歌《察病指南》
  9. 诊外感起初法《医门补要》
  10. 诊四时虚实歌《脉诀乳海》
  11. 诊胃脉《史载之方》
  12. 诊四时相反脉证《脉经》
  13. 诊卧望法提纲《望诊遵经》
  14. 诊四时相反脉《备急千金要方》
  15. 诊五邪相干《医学纲目》
  16. 诊四时脉《千金翼方》
  17. 诊五脏动脉法《察病指南》
  18. 诊四时病五行相克歌《脉诀刊误》
  19. 诊五脏动数止脉《冯氏锦囊秘录》
  20. 诊四时病五行相克歌《脉诀乳海》
  21. 诊五脏六腑气绝证候《脉经》
  22. 诊寿数《痰火点雪》
  23. 诊五脏六腑气绝证候《备急千金要方》
  24. 诊手望法提纲《望诊遵经》
  25. 诊五脏六腑气绝症候《寿世保元》
  26. 诊室女妇人诸脉《史载之方》
  27. 诊五脏脉诀《察病指南》
  28. 诊视《审视瑶函》
  29. 诊五脏脉轻重法《备急千金要方》
  30. 诊失血《史载之方》
  31. 诊五脏四季常脉《察病指南》


胎孕脉诀_《女科经纶》_中医妇科_【岐黄之术】

胎孕脉诀

胎孕脉诀

  • 上一页
  • 目录
  • 相关
  • 下一页

崔紫虚曰∶阴搏于下，阳别于上，血气和调，有子之象。手之少阴，其脉动甚，尺按不绝，此为有孕。少阴属心，心主血脉。肾为胞门，脉应于尺。或寸脉微，关滑尺数，往来流利，如雀之啄。或诊三部，浮沉一止，或平而虚。当问月水，妇人有病而无邪脉，此孕非病，所以不月。

慎斋按∶以上六条，序妇人胎孕之脉也。《内经·平人气象论》云∶妇人手少阴脉动甚者，妊子。又《阴阳别论》云∶阴搏阳别，谓之有子。此二语原兼心与肾二经并论也。手少阴主心，心生血，妇人以血养胎，故血旺则易孕。始受胎时，精与血凝聚不散，故心脉厥厥而动也。阴搏者，太仆注，尺中也。尺脉搏手，搏即动甚之义。足少阴属肾，肾主精，女子以系胞，而子宫在焉。精射胞门，则子宫之气，裹血 ，故应手而搏击于阳脉之上。

《内经》原两明其义，自全元起改手少阴为足少阴，后人遂有议太仆注手少阴之误。有从全本不从王本之说，岂知王注阴搏之阴谓尺中，则知心与肾原兼诊之，而妊孕可推也。予初读《内经》，颇惑此句为难解，必经文两句合看始明。今得仲甫、硕甫二论，更了如也，因附辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊胎脉在手足少阴二经
  • 当前页：胎孕脉诀
  • 下一页：辨男女以左右之脉
<<< 返回本书目录
  1. 胎孕不安治有二理《医学传心录》
  2. 胎孕之原《妇科心法要诀》
  3. 胎孕保健《中医养生学》
  4. 胎孕之原《医宗金鉴》
  5. 胎孕《医经原旨》
  6. 胎在腹中时时撞动不安《女科百问》
  7. 胎孕《类经》
  8. 胎蒸《女科秘旨》
  9. 胎孕《丹溪治法心要》
  10. 胎证《医述》
  11. 胎晕《古今医案按》
  12. 胎证《张氏医通》
  13. 胎元饮【方剂大全】
  14. 胎症《保婴撮要》
  15. 胎元图说《医法圆通》
  16. 胎症名目辨《胎产指南》
  17. 胎窬疮《外科启玄》
  18. 胎痔【疾病症状】
  19. 胎婴说《儿科萃精》
  20. 胎中病论《小儿卫生总微论方》
  21. 胎衣不下部《本草易读》
  22. 胎中毒火《洄溪医案》
  23. 胎衣不下【方剂主治】
  24. 胎中受病《幼幼新书》
  25. 胎衣不下【中药主治】
  26. 胎中之教养《儿科要略》
  27. 胎衣不下《卫生易简方》
  28. 胎中滋养《幼幼新书》
  29. 胎衣不下《孙真人海上方》
  30. 胎肿《内府秘传经验女科》
  1. 胎孕脉诀《女科经纶》
  2. 胎孕脉《医碥》
  3. 胎孕之原《医宗金鉴》
  4. 胎孕不长《女科精要》
  5. 胎孕之原《妇科心法要诀》
  6. 胎孕不长《冯氏锦囊秘录》
  7. 胎在腹中时时撞动不安《女科百问》
  8. 胎孕不安治有二理《医学传心录》
  9. 胎胀（妊娠）《金匮悬解》
  10. 胎孕变常记《女科精要》
  11. 胎蒸《中医词典》
  12. 胎孕变常记《冯氏锦囊秘录》
  13. 胎蒸《女科秘旨》
  14. 胎孕保健《中医养生学》
  15. 胎证《张氏医通》
  16. 胎孕《丹溪治法心要》
  17. 胎症《保婴撮要》
  18. 胎孕《医经原旨》
  19. 胎症名目辨《胎产指南》
  20. 胎孕《类经》
  21. 胎中病论《小儿卫生总微论方》
  22. 胎晕《古今医案按》
  23. 胎中受病《幼幼新书》
  24. 胎元图说《医法圆通》
  25. 胎中之教养《儿科要略》
  26. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  27. 胎中滋养《幼幼新书》
  28. 胎元《本经逢原》
  29. 胎肿《中医词典》
  30. 胎元《中医词典》
  31. 胎肿《内府秘传经验女科》


辨男女以左右之脉_《女科经纶》_中医妇科_【岐黄之术】

辨男女以左右之脉

辨男女以左右之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶妇人妊娠四月，欲知男女法，左疾为男，右疾为女，俱疾为生二子。又曰∶左脉尺内偏大为男，右尺内偏大为女，左右俱大产二子。大者，如实状也。即阴搏阳别之义。尺脉实大，与寸脉殊别，但分男左女右也。又曰∶左脉沉实为男，右脉浮大为女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎孕脉诀
  • 当前页：辨男女以左右之脉
  • 下一页：辨男女以左右阴阳虚实论
<<< 返回本书目录
  1. 辨男女脉异《诊脉三十二辨》
  2. 辨囊痈悬痈论《疡科心得集》
  3. 辨男女脉法《女科秘要》
  4. 辨脑疽对口论《疡科心得集》
  5. 辨耐修药表并药忌《白喉条辨》
  6. 辨内伤寒认作瘟疫《松峰说疫》
  7. 辨木舌舌衄论《疡科心得集》
  8. 辨内伤饮食用药所宜所禁《内外伤辨》
  9. 辨明伤寒时疫《温疫论》
  10. 辨内外伤《周慎斋遗书》
  11. 辨面色论《重楼玉钥》
  12. 辨内外宜细分《诊脉三十二辨》
  13. 辨梅核气喉喑论《疡科心得集》
  14. 辨脓法《外科精义》
  15. 辨脉有亢制《诊脉三十二辨》
  16. 辨脓窠疮黄水疮论《疡科心得集》
  17. 辨脉阴阳四时逆从病状《灵素节注类编》
  18. 辨疟病脉证并治《伤寒杂病论》
  19. 辨脉阴阳大法《脉经》
  20. 辨疟疾（附阴虚似疟）《幼科铁镜》
  21. 辨脉形及变化所主病证法《全生指迷方》
  22. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  23. 辨脉无根《诊脉三十二辨》
  24. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  25. 辨脉太过不及中外异病《灵素节注类编》
  26. 辨赔赈散等方《松峰说疫》
  27. 辨脉平病死旺之象《灵素节注类编》
  28. 辨捧心痈痰论《疡科心得集》
  29. 辨脉论《伤寒大白》
  30. 辨皮色不胜四时之风篇《形色外诊简摩》
  1. 辨男女以左右之脉《女科经纶》
  2. 辨男女以左右之疾胜《女科经纶》
  3. 辨囊痈悬痈论《疡科心得集》
  4. 辨男女以左右阴阳虚实论《女科经纶》
  5. 辨脑疽对口论《疡科心得集》
  6. 辨男女以左右气血论《女科经纶》
  7. 辨内伤寒认作瘟疫《松峰说疫》
  8. 辨男女脉异《诊脉三十二辨》
  9. 辨内伤饮食用药所宜所禁《内外伤辨》
  10. 辨男女脉法《女科秘要》
  11. 辨内外伤《周慎斋遗书》
  12. 辨耐修药表并药忌《白喉条辨》
  13. 辨内外宜细分《诊脉三十二辨》
  14. 辨目色《医学摘粹》
  15. 辨内眼病变《中医眼科学》
  16. 辨木舌舌衄论《疡科心得集》
  17. 辨脓《证治准绳·疡医》
  18. 辨明致妄之由（易去惊字）《幼幼集成》
  19. 辨脓法《外科精义》
  20. 辨明伤寒时疫《温疫论》
  21. 辨脓窠疮黄水疮论《疡科心得集》
  22. 辨面色论《重楼玉钥》
  23. 辨疟病脉证并治《伤寒杂病论》
  24. 辨梅核气喉喑论《疡科心得集》
  25. 辨疟疾（附阴虚似疟）《幼科铁镜》
  26. 辨毛发《医学摘粹》
  27. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  28. 辨脉有亢制《诊脉三十二辨》
  29. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  30. 辨脉阴阳四时逆从病状《灵素节注类编》
  31. 辨呕吐哕证《幼科心法要诀》


辨男女以左右阴阳虚实论_《女科经纶》_中医妇科_【岐黄之术】

辨男女以左右阴阳虚实论

辨男女以左右阴阳虚实论

  • 上一页
  • 目录
  • 相关
  • 下一页

张景岳曰∶以左右分阴阳，则左为阳右为阴。以尺寸分阴阳，则寸为阳尺为阴。以脉体分阴阳，则鼓搏沉实为阳，虚弱浮涩为阴。诸阳实者为男，诸阴虚者为女，庶为一定之论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨男女以左右之脉
  • 当前页：辨男女以左右阴阳虚实论
  • 下一页：辨男女以左右气血论
<<< 返回本书目录
  1. 辨男女脉异《诊脉三十二辨》
  2. 辨囊痈悬痈论《疡科心得集》
  3. 辨男女脉法《女科秘要》
  4. 辨脑疽对口论《疡科心得集》
  5. 辨耐修药表并药忌《白喉条辨》
  6. 辨内伤寒认作瘟疫《松峰说疫》
  7. 辨木舌舌衄论《疡科心得集》
  8. 辨内伤饮食用药所宜所禁《内外伤辨》
  9. 辨明伤寒时疫《温疫论》
  10. 辨内外伤《周慎斋遗书》
  11. 辨面色论《重楼玉钥》
  12. 辨内外宜细分《诊脉三十二辨》
  13. 辨梅核气喉喑论《疡科心得集》
  14. 辨脓法《外科精义》
  15. 辨脉有亢制《诊脉三十二辨》
  16. 辨脓窠疮黄水疮论《疡科心得集》
  17. 辨脉阴阳四时逆从病状《灵素节注类编》
  18. 辨疟病脉证并治《伤寒杂病论》
  19. 辨脉阴阳大法《脉经》
  20. 辨疟疾（附阴虚似疟）《幼科铁镜》
  21. 辨脉形及变化所主病证法《全生指迷方》
  22. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  23. 辨脉无根《诊脉三十二辨》
  24. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  25. 辨脉太过不及中外异病《灵素节注类编》
  26. 辨赔赈散等方《松峰说疫》
  27. 辨脉平病死旺之象《灵素节注类编》
  28. 辨捧心痈痰论《疡科心得集》
  29. 辨脉论《伤寒大白》
  30. 辨皮色不胜四时之风篇《形色外诊简摩》
  1. 辨男女以左右阴阳虚实论《女科经纶》
  2. 辨男女以左右气血论《女科经纶》
  3. 辨男女以左右之疾胜《女科经纶》
  4. 辨男女脉异《诊脉三十二辨》
  5. 辨男女以左右之脉《女科经纶》
  6. 辨男女脉法《女科秘要》
  7. 辨囊痈悬痈论《疡科心得集》
  8. 辨耐修药表并药忌《白喉条辨》
  9. 辨脑疽对口论《疡科心得集》
  10. 辨目色《医学摘粹》
  11. 辨内伤寒认作瘟疫《松峰说疫》
  12. 辨木舌舌衄论《疡科心得集》
  13. 辨内伤饮食用药所宜所禁《内外伤辨》
  14. 辨明致妄之由（易去惊字）《幼幼集成》
  15. 辨内外伤《周慎斋遗书》
  16. 辨明伤寒时疫《温疫论》
  17. 辨内外宜细分《诊脉三十二辨》
  18. 辨面色论《重楼玉钥》
  19. 辨内眼病变《中医眼科学》
  20. 辨梅核气喉喑论《疡科心得集》
  21. 辨脓《证治准绳·疡医》
  22. 辨毛发《医学摘粹》
  23. 辨脓法《外科精义》
  24. 辨脉有亢制《诊脉三十二辨》
  25. 辨脓窠疮黄水疮论《疡科心得集》
  26. 辨脉阴阳四时逆从病状《灵素节注类编》
  27. 辨疟病脉证并治《伤寒杂病论》
  28. 辨脉阴阳大法《脉经》
  29. 辨疟疾（附阴虚似疟）《幼科铁镜》
  30. 辨脉形及变化所主病证法《全生指迷方》
  31. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》


辨男女以左右气血论_《女科经纶》_中医妇科_【岐黄之术】

辨男女以左右气血论

辨男女以左右气血论

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶按丹溪云∶男受胎在左子宫，女受胎在右子宫。推之于脉，其义亦然。如胎在左，则气血护胎而盛于左，故脉亦从之而左疾，为男。左大为男也。胎在右，则气血护胎而盛于右，故脉亦从之而右疾，为女。右大为女也。亦犹经云∶阴搏阳别，谓之有子。言受胎处，脐腹之下，气血护胎，而盛于下。故阴之尺脉，鼓搏有力，与阳之寸脉殊别也。

慎斋按∶《难经》云，肾有两，左为肾，右为命门。命门，男子藏精，女子系胞。则知命门即胞门，而子宫属焉。肾有左右之分，而子宫无左右之分。

今丹溪云，男受胎在左子宫。女受胎在右子宫，是妇人胞门有两子宫矣。甚为凿空无据。今全善以丹溪之言为证，但云气血护胎而盛于左，则为男；气血护胎而盛于右，则为女，乃可。若云盛于左子宫为男，盛于右子宫为女，犹为附会之谬。假如妇人有品胎骈胎，则子宫亦有累累耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨男女以左右阴阳虚实论
  • 当前页：辨男女以左右气血论
  • 下一页：辨男女以左右之疾胜
<<< 返回本书目录
  1. 辨男女脉异《诊脉三十二辨》
  2. 辨囊痈悬痈论《疡科心得集》
  3. 辨男女脉法《女科秘要》
  4. 辨脑疽对口论《疡科心得集》
  5. 辨耐修药表并药忌《白喉条辨》
  6. 辨内伤寒认作瘟疫《松峰说疫》
  7. 辨木舌舌衄论《疡科心得集》
  8. 辨内伤饮食用药所宜所禁《内外伤辨》
  9. 辨明伤寒时疫《温疫论》
  10. 辨内外伤《周慎斋遗书》
  11. 辨面色论《重楼玉钥》
  12. 辨内外宜细分《诊脉三十二辨》
  13. 辨梅核气喉喑论《疡科心得集》
  14. 辨脓法《外科精义》
  15. 辨脉有亢制《诊脉三十二辨》
  16. 辨脓窠疮黄水疮论《疡科心得集》
  17. 辨脉阴阳四时逆从病状《灵素节注类编》
  18. 辨疟病脉证并治《伤寒杂病论》
  19. 辨脉阴阳大法《脉经》
  20. 辨疟疾（附阴虚似疟）《幼科铁镜》
  21. 辨脉形及变化所主病证法《全生指迷方》
  22. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  23. 辨脉无根《诊脉三十二辨》
  24. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  25. 辨脉太过不及中外异病《灵素节注类编》
  26. 辨赔赈散等方《松峰说疫》
  27. 辨脉平病死旺之象《灵素节注类编》
  28. 辨捧心痈痰论《疡科心得集》
  29. 辨脉论《伤寒大白》
  30. 辨皮色不胜四时之风篇《形色外诊简摩》
  1. 辨男女以左右气血论《女科经纶》
  2. 辨男女脉异《诊脉三十二辨》
  3. 辨男女以左右阴阳虚实论《女科经纶》
  4. 辨男女脉法《女科秘要》
  5. 辨男女以左右之疾胜《女科经纶》
  6. 辨耐修药表并药忌《白喉条辨》
  7. 辨男女以左右之脉《女科经纶》
  8. 辨目色《医学摘粹》
  9. 辨囊痈悬痈论《疡科心得集》
  10. 辨木舌舌衄论《疡科心得集》
  11. 辨脑疽对口论《疡科心得集》
  12. 辨明致妄之由（易去惊字）《幼幼集成》
  13. 辨内伤寒认作瘟疫《松峰说疫》
  14. 辨明伤寒时疫《温疫论》
  15. 辨内伤饮食用药所宜所禁《内外伤辨》
  16. 辨面色论《重楼玉钥》
  17. 辨内外伤《周慎斋遗书》
  18. 辨梅核气喉喑论《疡科心得集》
  19. 辨内外宜细分《诊脉三十二辨》
  20. 辨毛发《医学摘粹》
  21. 辨内眼病变《中医眼科学》
  22. 辨脉有亢制《诊脉三十二辨》
  23. 辨脓《证治准绳·疡医》
  24. 辨脉阴阳四时逆从病状《灵素节注类编》
  25. 辨脓法《外科精义》
  26. 辨脉阴阳大法《脉经》
  27. 辨脓窠疮黄水疮论《疡科心得集》
  28. 辨脉形及变化所主病证法《全生指迷方》
  29. 辨疟病脉证并治《伤寒杂病论》
  30. 辨脉无根《诊脉三十二辨》
  31. 辨疟疾（附阴虚似疟）《幼科铁镜》


辨男女以左右之疾胜_《女科经纶》_中医妇科_【岐黄之术】

辨男女以左右之疾胜

辨男女以左右之疾胜

  • 上一页
  • 目录
  • 相关
  • 下一页

潘硕甫曰∶《举要》云∶男女之别，以左右取。左疾为男，右疾为女。沉实在左，浮大在右，左男右女，可以预剖。盖左脉疾胜于右，是为男孕。以男属阳居左，胎气盅于阳，故左胜。右脉疾胜于左，是为女孕。以女属阴居右，胎气盅于阴，故右胜也。又更视其腹如箕为女胎，腹如釜为男胎。盖男女孕于胞中，女面母腹，则足膝抵腹，下大上小，故如箕。男面背母，则背脊抵腹，其形正员，故如釜也。又胎有男女，则成有迟速。男动在三月，阳性早也。女动在五月，阴性迟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨男女以左右气血论
  • 当前页：辨男女以左右之疾胜
  • 下一页：辨刘王论男女脉法之同
<<< 返回本书目录
  1. 辨男女脉异《诊脉三十二辨》
  2. 辨囊痈悬痈论《疡科心得集》
  3. 辨男女脉法《女科秘要》
  4. 辨脑疽对口论《疡科心得集》
  5. 辨耐修药表并药忌《白喉条辨》
  6. 辨内伤寒认作瘟疫《松峰说疫》
  7. 辨木舌舌衄论《疡科心得集》
  8. 辨内伤饮食用药所宜所禁《内外伤辨》
  9. 辨明伤寒时疫《温疫论》
  10. 辨内外伤《周慎斋遗书》
  11. 辨面色论《重楼玉钥》
  12. 辨内外宜细分《诊脉三十二辨》
  13. 辨梅核气喉喑论《疡科心得集》
  14. 辨脓法《外科精义》
  15. 辨脉有亢制《诊脉三十二辨》
  16. 辨脓窠疮黄水疮论《疡科心得集》
  17. 辨脉阴阳四时逆从病状《灵素节注类编》
  18. 辨疟病脉证并治《伤寒杂病论》
  19. 辨脉阴阳大法《脉经》
  20. 辨疟疾（附阴虚似疟）《幼科铁镜》
  21. 辨脉形及变化所主病证法《全生指迷方》
  22. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  23. 辨脉无根《诊脉三十二辨》
  24. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  25. 辨脉太过不及中外异病《灵素节注类编》
  26. 辨赔赈散等方《松峰说疫》
  27. 辨脉平病死旺之象《灵素节注类编》
  28. 辨捧心痈痰论《疡科心得集》
  29. 辨脉论《伤寒大白》
  30. 辨皮色不胜四时之风篇《形色外诊简摩》
  1. 辨男女以左右之疾胜《女科经纶》
  2. 辨男女以左右阴阳虚实论《女科经纶》
  3. 辨男女以左右之脉《女科经纶》
  4. 辨男女以左右气血论《女科经纶》
  5. 辨囊痈悬痈论《疡科心得集》
  6. 辨男女脉异《诊脉三十二辨》
  7. 辨脑疽对口论《疡科心得集》
  8. 辨男女脉法《女科秘要》
  9. 辨内伤寒认作瘟疫《松峰说疫》
  10. 辨耐修药表并药忌《白喉条辨》
  11. 辨内伤饮食用药所宜所禁《内外伤辨》
  12. 辨目色《医学摘粹》
  13. 辨内外伤《周慎斋遗书》
  14. 辨木舌舌衄论《疡科心得集》
  15. 辨内外宜细分《诊脉三十二辨》
  16. 辨明致妄之由（易去惊字）《幼幼集成》
  17. 辨内眼病变《中医眼科学》
  18. 辨明伤寒时疫《温疫论》
  19. 辨脓《证治准绳·疡医》
  20. 辨面色论《重楼玉钥》
  21. 辨脓法《外科精义》
  22. 辨梅核气喉喑论《疡科心得集》
  23. 辨脓窠疮黄水疮论《疡科心得集》
  24. 辨毛发《医学摘粹》
  25. 辨疟病脉证并治《伤寒杂病论》
  26. 辨脉有亢制《诊脉三十二辨》
  27. 辨疟疾（附阴虚似疟）《幼科铁镜》
  28. 辨脉阴阳四时逆从病状《灵素节注类编》
  29. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  30. 辨脉阴阳大法《脉经》
  31. 辨呕吐哕呃逆咳逆噫气《松峰说疫》


辨刘王论男女脉法之同_《女科经纶》_中医妇科_【岐黄之术】

辨刘王论男女脉法之同

辨刘王论男女脉法之同

  • 上一页
  • 目录
  • 相关
  • 下一页

杨仁斋曰∶叔和以左手太阳浮大为男，右手太阴沉细为女。元宾以右手浮大为女，左手沉实为男。较是二说，不无 牾。然即《脉经》本旨而详之，又有若异而实同者。经曰∶左手沉实为男，右手浮大为女。又曰∶左右手俱浮大者，生二女；俱沉实者，生二男。元宾之所主者此也。经曰∶左手尺中浮大者男，右手尺中沉细者女。又曰∶尺脉俱浮产二男，尺脉俱沉产二女。

叔和之所主者此也。何者沉细之说与沉实之义不同，右尺浮大之说与右手浮大亦异？欲知男女之法，大抵沉实者为男，沉细者为女。右尺浮大者，固知其女；左尺浮大者，大抵皆男。沉细为女，沉实为男，即所谓诸阳为男，诸阴为女是也。左尺浮大为男，右尺浮大为女，即所谓左疾为男，右疾为女是也。元宾言其详，盖合左右两手而别阴阳。叔和言其略，特不过《脉经》论尺脉之义，尚何有异同之辨哉。

慎斋按∶以上五条，序辨男女之脉也。男女之脉，自叔和而下，纷纷聚讼，益为支离。即明如丹溪，而以左右子宫分男女，更有以左大顺男，右大顺女。此左右以医者为言，犹属不解。前条唯景岳、硕甫二说，为得其正也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨男女以左右之疾胜
  • 当前页：辨刘王论男女脉法之同
  • 下一页：妊娠恶阻有绝之之法
<<< 返回本书目录
  1. 辨列阳明条例大意《伤寒贯珠集》
  2. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  3. 辨列太阴条例大意《伤寒贯珠集》
  4. 辨瘤《外科理例》
  5. 辨列太阳条例大意《伤寒贯珠集》
  6. 辨六经癞形《疡医大全》
  7. 辨列少阴条例大意《伤寒贯珠集》
  8. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  9. 辨列少阳条例大意《伤寒贯珠集》
  10. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  11. 辨列厥阴条例大意《伤寒贯珠集》
  12. 辨漏蹄疯驴眼疽论《疡科心得集》
  13. 辨痢疾种种受证不同随证治验《寓意草》
  14. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  15. 辨痢疾《幼科铁镜》
  16. 辨论《伤寒总病论》
  17. 辨利痢脉病之殊《轩岐救正论》
  18. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  19. 辨历节风漏肩风论《疡科心得集》
  20. 辨瘰生死法《外科启玄》
  21. 辨里证虚实《医宗金鉴》
  22. 辨瘰瘿瘤论《疡科心得集》
  23. 辨里证虚实《痘疹心法要诀》
  24. 辨脉《白喉条辨》
  25. 辨老少脉异《诊脉三十二辨》
  26. 辨脉《内外伤辨》
  27. 辨劳役受病表虚不作表实治之《内外伤辨》
  28. 辨脉《温病正宗》
  29. 辨烂喉丹痧顺逆论《疡科心得集》
  30. 辨脉《医述》
  1. 辨刘王论男女脉法之同《女科经纶》
  2. 辨列阳明条例大意《伤寒贯珠集》
  3. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  4. 辨列太阴条例大意《伤寒贯珠集》
  5. 辨瘤《外科理例》
  6. 辨列太阳条例大意《伤寒贯珠集》
  7. 辨六经渴并治法《卫生宝鉴》
  8. 辨列少阴条例大意《伤寒贯珠集》
  9. 辨六经癞形《疡医大全》
  10. 辨列少阳条例大意《伤寒贯珠集》
  11. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  12. 辨列厥阴条例大意《伤寒贯珠集》
  13. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  14. 辨痢疾种种受证不同随证治验《寓意草》
  15. 辨漏蹄疯驴眼疽论《疡科心得集》
  16. 辨痢疾《幼科铁镜》
  17. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  18. 辨利痢脉病之殊《轩岐救正论》
  19. 辨论《伤寒总病论》
  20. 辨历节风漏肩风论《疡科心得集》
  21. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  22. 辨里证虚实《痘疹心法要诀》
  23. 辨瘰生死法《外科启玄》
  24. 辨里证虚实《医宗金鉴》
  25. 辨瘰瘿瘤论《疡科心得集》
  26. 辨老少脉异《诊脉三十二辨》
  27. 辨络脉《中医名词词典》
  28. 辨劳役受病表虚不作表实治之《内外伤辨》
  29. 辨络脉《中医词典》
  30. 辨烂喉丹痧顺逆论《疡科心得集》
  31. 辨络色《医学摘粹》


妊娠恶阻有绝之之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠恶阻有绝之之法

妊娠恶阻有绝之之法

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人得平脉，阴脉小弱，其人渴，不能食，无寒热，名妊娠。于法六十日当有此证。设有医者治逆，却一月，加吐下者，则绝之。

娄全善曰∶恶阻者，谓呕吐恶心，头眩恶食，择食是也。绝之者，谓绝止医治，候其自安也。予尝治一二妊妇恶阻，病呕吐，愈治愈逆。因思仲景绝之之旨，遂停药月余，自安。真大哉，圣人之言也。

徐忠可曰∶期有未满六十日，则胎未成，又加吐利。因医误治，则脾胃实有受伤处，但当断绝病根为主，不得泥安胎之说，而狐疑致误也，故曰绝之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨刘王论男女脉法之同
  • 当前页：妊娠恶阻有绝之之法
  • 下一页：妊娠恶阻属经血闭塞脏气不宣
<<< 返回本书目录
  1. 妊娠恶阻-胎产须知 《古今医统大全》
  2. 妊娠烦躁口干方论《妇人大全良方》
  3. 妊娠恶阻门《辨证录》
  4. 妊娠反应【疾病症状】
  5. 妊娠恶阻【方剂主治】
  6. 妊娠反应【疾病症状】
  7. 妊娠恶阻【疾病大全】
  8. 妊娠风痉方论《妇人大全良方》
  9. 妊娠恶阻《中医妇科学》
  10. 妊娠服禁《医经国小》
  11. 妊娠恶阻《圣济总录》
  12. 妊娠服药禁歌《珍珠囊补遗药性赋》
  13. 妊娠恶阻《女科宝鉴》
  14. 妊娠服药禁-胎产须知 《古今医统大全》
  15. 妊娠恶阻《产鉴》
  16. 妊娠腹满《圣济总录》
  17. 妊娠恶阻《备急千金要方》
  18. 妊娠腹内有鬼胎方论《妇人大全良方》
  19. 妊娠堕胎或血出不止或血不出《女科百问》
  20. 妊娠腹内钟鸣《沈氏女科辑要》
  21. 妊娠堕胎后衣不出《圣济总录》
  22. 妊娠腹内钟鸣方《妇人大全良方》
  23. 妊娠堕胎后血下不止方论《妇人大全良方》
  24. 妊娠腹痛《女科宝鉴》
  25. 妊娠堕胎后血出不止《圣济总录》
  26. 妊娠腹痛《沈氏女科辑要》
  27. 妊娠堕胎后血不出《圣济总录》
  28. 妊娠腹痛《圣济总录》
  29. 妊娠多痰者缘何而生《女科百问》
  30. 妊娠腹痛《中医妇科学》
  1. 妊娠恶阻有绝之之法《女科经纶》
  2. 妊娠恶阻属五味不化中气壅实《女科经纶》
  3. 妊娠耳鸣《中医词典》
  4. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  5. 妊娠耳鸣《竹林女科证治》
  6. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  7. 妊娠二月《卫生家宝产科备要》
  8. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  9. 妊娠烦渴《中医词典》
  10. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  11. 妊娠烦躁口干《冯氏锦囊秘录》
  12. 妊娠恶阻秘方《华佗神方》
  13. 妊娠烦躁口干《女科精要》
  14. 妊娠恶阻门（二则）《辨证录》
  15. 妊娠烦躁口干方论《妇人大全良方》
  16. 妊娠恶阻候《诸病源候论》
  17. 妊娠烦躁口干用药之法《女科经纶》
  18. 妊娠恶阻方论《妇人大全良方》
  19. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  20. 妊娠恶阻方《三十年临证经验集》
  21. 妊娠反应《家庭医学百科·预防保健篇》
  22. 妊娠恶阻方《邹孟城三十年临证经验集》
  23. 妊娠飞尸入腹候《诸病源候论》
  24. 妊娠恶阻（胎产须知）《古今医统大全》
  25. 妊娠风痉《中医词典》
  26. 妊娠恶阻《中医妇科学》
  27. 妊娠风痉方论《妇人大全良方》
  28. 妊娠恶阻《产鉴》
  29. 妊娠风痉为子痫属体虚受风《女科经纶》
  30. 妊娠恶阻《备急千金要方》
  31. 妊娠服禁《医经国小》


妊娠恶阻属经血闭塞脏气不宣_《女科经纶》_中医妇科_【岐黄之术】

妊娠恶阻属经血闭塞脏气不宣

妊娠恶阻属经血闭塞脏气不宣

  • 上一页
  • 目录
  • 相关
  • 下一页

巢元方曰∶妊娠恶阻者，心中愦闷，头眩，四肢懈惰，恶闻食气，欲啖咸酸果实，多睡少起，世言恶食，又云恶阻是也。三四月以上，不自胜举。此由妇人本元虚羸，血气不足，肾气又弱，兼当风饮冷，心下有痰水挟之。娠后经血闭塞，水渍于脏，脏气不宣，故心烦愦闷，气逆呕吐。血脉不通，经络痞涩，则四肢沉重。挟风则头目眩，又不知患之所在。脉理和平，即是有胎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠恶阻有绝之之法
  • 当前页：妊娠恶阻属经血闭塞脏气不宣
  • 下一页：妊娠恶阻属五味不化中气壅实
<<< 返回本书目录
  1. 妊娠恶阻门《辨证录》
  2. 妊娠恶阻-胎产须知 《古今医统大全》
  3. 妊娠恶阻【方剂主治】
  4. 妊娠烦躁口干方论《妇人大全良方》
  5. 妊娠恶阻【疾病大全】
  6. 妊娠反应【疾病症状】
  7. 妊娠恶阻《中医妇科学》
  8. 妊娠反应【疾病症状】
  9. 妊娠恶阻《圣济总录》
  10. 妊娠风痉方论《妇人大全良方》
  11. 妊娠恶阻《女科宝鉴》
  12. 妊娠服禁《医经国小》
  13. 妊娠恶阻《产鉴》
  14. 妊娠服药禁歌《珍珠囊补遗药性赋》
  15. 妊娠恶阻《备急千金要方》
  16. 妊娠服药禁-胎产须知 《古今医统大全》
  17. 妊娠堕胎或血出不止或血不出《女科百问》
  18. 妊娠腹满《圣济总录》
  19. 妊娠堕胎后衣不出《圣济总录》
  20. 妊娠腹内有鬼胎方论《妇人大全良方》
  21. 妊娠堕胎后血下不止方论《妇人大全良方》
  22. 妊娠腹内钟鸣《沈氏女科辑要》
  23. 妊娠堕胎后血出不止《圣济总录》
  24. 妊娠腹内钟鸣方《妇人大全良方》
  25. 妊娠堕胎后血不出《圣济总录》
  26. 妊娠腹痛《女科宝鉴》
  27. 妊娠多痰者缘何而生《女科百问》
  28. 妊娠腹痛《沈氏女科辑要》
  29. 妊娠睹病《古今医案按》
  30. 妊娠腹痛《圣济总录》
  1. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  2. 妊娠恶阻秘方《华佗神方》
  3. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  4. 妊娠恶阻门（二则）《辨证录》
  5. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  6. 妊娠恶阻候《诸病源候论》
  7. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  8. 妊娠恶阻方论《妇人大全良方》
  9. 妊娠恶阻属五味不化中气壅实《女科经纶》
  10. 妊娠恶阻方《三十年临证经验集》
  11. 妊娠恶阻有绝之之法《女科经纶》
  12. 妊娠恶阻方《邹孟城三十年临证经验集》
  13. 妊娠耳鸣《中医词典》
  14. 妊娠恶阻（胎产须知）《古今医统大全》
  15. 妊娠耳鸣《竹林女科证治》
  16. 妊娠恶阻《中医妇科学》
  17. 妊娠二月《卫生家宝产科备要》
  18. 妊娠恶阻《产鉴》
  19. 妊娠烦渴《中医词典》
  20. 妊娠恶阻《备急千金要方》
  21. 妊娠烦躁口干《冯氏锦囊秘录》
  22. 妊娠恶阻《傅青主女科》
  23. 妊娠烦躁口干《女科精要》
  24. 妊娠恶阻《圣济总录》
  25. 妊娠烦躁口干方论《妇人大全良方》
  26. 妊娠恶食《医学纲目》
  27. 妊娠烦躁口干用药之法《女科经纶》
  28. 妊娠堕胎衣不出候《诸病源候论》
  29. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  30. 妊娠堕胎先补脾胃《女科经纶》
  31. 妊娠反应《家庭医学百科·预防保健篇》


妊娠恶阻属五味不化中气壅实_《女科经纶》_中医妇科_【岐黄之术】

妊娠恶阻属五味不化中气壅实

妊娠恶阻属五味不化中气壅实

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶妇人所食谷味，化为血气，下为月水。凡妊娠之初，月水乍聚，一月为 ，二月为胚，三月为胎，成则男女上食于母，口如鸟。在 胚之时，血气未用，五味不化，中气壅实，所以脾胃不思谷味，闻见于物，即恶心有阻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠恶阻属经血闭塞脏气不宣
  • 当前页：妊娠恶阻属五味不化中气壅实
  • 下一页：妊娠恶阻属气血积聚内郁攻胃
<<< 返回本书目录
  1. 妊娠恶阻门《辨证录》
  2. 妊娠恶阻-胎产须知 《古今医统大全》
  3. 妊娠恶阻【方剂主治】
  4. 妊娠烦躁口干方论《妇人大全良方》
  5. 妊娠恶阻【疾病大全】
  6. 妊娠反应【疾病症状】
  7. 妊娠恶阻《中医妇科学》
  8. 妊娠反应【疾病症状】
  9. 妊娠恶阻《圣济总录》
  10. 妊娠风痉方论《妇人大全良方》
  11. 妊娠恶阻《女科宝鉴》
  12. 妊娠服禁《医经国小》
  13. 妊娠恶阻《产鉴》
  14. 妊娠服药禁歌《珍珠囊补遗药性赋》
  15. 妊娠恶阻《备急千金要方》
  16. 妊娠服药禁-胎产须知 《古今医统大全》
  17. 妊娠堕胎或血出不止或血不出《女科百问》
  18. 妊娠腹满《圣济总录》
  19. 妊娠堕胎后衣不出《圣济总录》
  20. 妊娠腹内有鬼胎方论《妇人大全良方》
  21. 妊娠堕胎后血下不止方论《妇人大全良方》
  22. 妊娠腹内钟鸣《沈氏女科辑要》
  23. 妊娠堕胎后血出不止《圣济总录》
  24. 妊娠腹内钟鸣方《妇人大全良方》
  25. 妊娠堕胎后血不出《圣济总录》
  26. 妊娠腹痛《女科宝鉴》
  27. 妊娠多痰者缘何而生《女科百问》
  28. 妊娠腹痛《沈氏女科辑要》
  29. 妊娠睹病《古今医案按》
  30. 妊娠腹痛《圣济总录》
  1. 妊娠恶阻属五味不化中气壅实《女科经纶》
  2. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  3. 妊娠恶阻有绝之之法《女科经纶》
  4. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  5. 妊娠耳鸣《中医词典》
  6. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  7. 妊娠耳鸣《竹林女科证治》
  8. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  9. 妊娠二月《卫生家宝产科备要》
  10. 妊娠恶阻秘方《华佗神方》
  11. 妊娠烦渴《中医词典》
  12. 妊娠恶阻门（二则）《辨证录》
  13. 妊娠烦躁口干《冯氏锦囊秘录》
  14. 妊娠恶阻候《诸病源候论》
  15. 妊娠烦躁口干《女科精要》
  16. 妊娠恶阻方论《妇人大全良方》
  17. 妊娠烦躁口干方论《妇人大全良方》
  18. 妊娠恶阻方《三十年临证经验集》
  19. 妊娠烦躁口干用药之法《女科经纶》
  20. 妊娠恶阻方《邹孟城三十年临证经验集》
  21. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  22. 妊娠恶阻（胎产须知）《古今医统大全》
  23. 妊娠反应《家庭医学百科·预防保健篇》
  24. 妊娠恶阻《中医妇科学》
  25. 妊娠飞尸入腹候《诸病源候论》
  26. 妊娠恶阻《产鉴》
  27. 妊娠风痉《中医词典》
  28. 妊娠恶阻《备急千金要方》
  29. 妊娠风痉方论《妇人大全良方》
  30. 妊娠恶阻《傅青主女科》
  31. 妊娠风痉为子痫属体虚受风《女科经纶》


妊娠恶阻属气血积聚内郁攻胃_《女科经纶》_中医妇科_【岐黄之术】

妊娠恶阻属气血积聚内郁攻胃

妊娠恶阻属气血积聚内郁攻胃

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶凡孕二三月间，呕逆不食，或心烦闷。此乃气血积聚，以养胎元，精血内郁，秽腐之气上攻于胃，是以呕逆不能纳食。血既养胎，心失所荣，是以心虚烦闷。法当调血散郁，用参、术、甘草补中气，橘红、紫苏、木香、生姜，散郁气，茯苓、麦冬、黄芩、竹茹，清热解烦，名参橘饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠恶阻属五味不化中气壅实
  • 当前页：妊娠恶阻属气血积聚内郁攻胃
  • 下一页：妊娠恶阻属胃气虚弱中脘停痰
<<< 返回本书目录
  1. 妊娠恶阻门《辨证录》
  2. 妊娠恶阻-胎产须知 《古今医统大全》
  3. 妊娠恶阻【方剂主治】
  4. 妊娠烦躁口干方论《妇人大全良方》
  5. 妊娠恶阻【疾病大全】
  6. 妊娠反应【疾病症状】
  7. 妊娠恶阻《中医妇科学》
  8. 妊娠反应【疾病症状】
  9. 妊娠恶阻《圣济总录》
  10. 妊娠风痉方论《妇人大全良方》
  11. 妊娠恶阻《女科宝鉴》
  12. 妊娠服禁《医经国小》
  13. 妊娠恶阻《产鉴》
  14. 妊娠服药禁歌《珍珠囊补遗药性赋》
  15. 妊娠恶阻《备急千金要方》
  16. 妊娠服药禁-胎产须知 《古今医统大全》
  17. 妊娠堕胎或血出不止或血不出《女科百问》
  18. 妊娠腹满《圣济总录》
  19. 妊娠堕胎后衣不出《圣济总录》
  20. 妊娠腹内有鬼胎方论《妇人大全良方》
  21. 妊娠堕胎后血下不止方论《妇人大全良方》
  22. 妊娠腹内钟鸣《沈氏女科辑要》
  23. 妊娠堕胎后血出不止《圣济总录》
  24. 妊娠腹内钟鸣方《妇人大全良方》
  25. 妊娠堕胎后血不出《圣济总录》
  26. 妊娠腹痛《女科宝鉴》
  27. 妊娠多痰者缘何而生《女科百问》
  28. 妊娠腹痛《沈氏女科辑要》
  29. 妊娠睹病《古今医案按》
  30. 妊娠腹痛《圣济总录》
  1. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  2. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  3. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  4. 妊娠恶阻秘方《华佗神方》
  5. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  6. 妊娠恶阻门（二则）《辨证录》
  7. 妊娠恶阻属五味不化中气壅实《女科经纶》
  8. 妊娠恶阻候《诸病源候论》
  9. 妊娠恶阻有绝之之法《女科经纶》
  10. 妊娠恶阻方论《妇人大全良方》
  11. 妊娠耳鸣《中医词典》
  12. 妊娠恶阻方《三十年临证经验集》
  13. 妊娠耳鸣《竹林女科证治》
  14. 妊娠恶阻方《邹孟城三十年临证经验集》
  15. 妊娠二月《卫生家宝产科备要》
  16. 妊娠恶阻（胎产须知）《古今医统大全》
  17. 妊娠烦渴《中医词典》
  18. 妊娠恶阻《中医妇科学》
  19. 妊娠烦躁口干《冯氏锦囊秘录》
  20. 妊娠恶阻《产鉴》
  21. 妊娠烦躁口干《女科精要》
  22. 妊娠恶阻《备急千金要方》
  23. 妊娠烦躁口干方论《妇人大全良方》
  24. 妊娠恶阻《傅青主女科》
  25. 妊娠烦躁口干用药之法《女科经纶》
  26. 妊娠恶阻《圣济总录》
  27. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  28. 妊娠恶食《医学纲目》
  29. 妊娠反应《家庭医学百科·预防保健篇》
  30. 妊娠堕胎衣不出候《诸病源候论》
  31. 妊娠飞尸入腹候《诸病源候论》


妊娠恶阻属胃气虚弱中脘停痰_《女科经纶》_中医妇科_【岐黄之术】

妊娠恶阻属胃气虚弱中脘停痰

妊娠恶阻属胃气虚弱中脘停痰

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠恶阻病，《产宝》谓之子病，巢氏《病源》谓之恶阻。由胃气怯弱，中脘停痰，脉息和顺，但肢体沉重，头眩，择食，唯嗜酸咸。甚者寒热呕吐，胸膈烦闷，半夏茯苓丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠恶阻属气血积聚内郁攻胃
  • 当前页：妊娠恶阻属胃气虚弱中脘停痰
  • 下一页：妊娠恶阻属痰饮血壅停滞肝经
<<< 返回本书目录
  1. 妊娠恶阻门《辨证录》
  2. 妊娠恶阻-胎产须知 《古今医统大全》
  3. 妊娠恶阻【方剂主治】
  4. 妊娠烦躁口干方论《妇人大全良方》
  5. 妊娠恶阻【疾病大全】
  6. 妊娠反应【疾病症状】
  7. 妊娠恶阻《中医妇科学》
  8. 妊娠反应【疾病症状】
  9. 妊娠恶阻《圣济总录》
  10. 妊娠风痉方论《妇人大全良方》
  11. 妊娠恶阻《女科宝鉴》
  12. 妊娠服禁《医经国小》
  13. 妊娠恶阻《产鉴》
  14. 妊娠服药禁歌《珍珠囊补遗药性赋》
  15. 妊娠恶阻《备急千金要方》
  16. 妊娠服药禁-胎产须知 《古今医统大全》
  17. 妊娠堕胎或血出不止或血不出《女科百问》
  18. 妊娠腹满《圣济总录》
  19. 妊娠堕胎后衣不出《圣济总录》
  20. 妊娠腹内有鬼胎方论《妇人大全良方》
  21. 妊娠堕胎后血下不止方论《妇人大全良方》
  22. 妊娠腹内钟鸣《沈氏女科辑要》
  23. 妊娠堕胎后血出不止《圣济总录》
  24. 妊娠腹内钟鸣方《妇人大全良方》
  25. 妊娠堕胎后血不出《圣济总录》
  26. 妊娠腹痛《女科宝鉴》
  27. 妊娠多痰者缘何而生《女科百问》
  28. 妊娠腹痛《沈氏女科辑要》
  29. 妊娠睹病《古今医案按》
  30. 妊娠腹痛《圣济总录》
  1. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  2. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  3. 妊娠恶阻属五味不化中气壅实《女科经纶》
  4. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  5. 妊娠恶阻有绝之之法《女科经纶》
  6. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  7. 妊娠耳鸣《中医词典》
  8. 妊娠恶阻秘方《华佗神方》
  9. 妊娠耳鸣《竹林女科证治》
  10. 妊娠恶阻门（二则）《辨证录》
  11. 妊娠二月《卫生家宝产科备要》
  12. 妊娠恶阻候《诸病源候论》
  13. 妊娠烦渴《中医词典》
  14. 妊娠恶阻方论《妇人大全良方》
  15. 妊娠烦躁口干《冯氏锦囊秘录》
  16. 妊娠恶阻方《三十年临证经验集》
  17. 妊娠烦躁口干《女科精要》
  18. 妊娠恶阻方《邹孟城三十年临证经验集》
  19. 妊娠烦躁口干方论《妇人大全良方》
  20. 妊娠恶阻（胎产须知）《古今医统大全》
  21. 妊娠烦躁口干用药之法《女科经纶》
  22. 妊娠恶阻《中医妇科学》
  23. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  24. 妊娠恶阻《产鉴》
  25. 妊娠反应《家庭医学百科·预防保健篇》
  26. 妊娠恶阻《备急千金要方》
  27. 妊娠飞尸入腹候《诸病源候论》
  28. 妊娠恶阻《傅青主女科》
  29. 妊娠风痉《中医词典》
  30. 妊娠恶阻《圣济总录》
  31. 妊娠风痉方论《妇人大全良方》


妊娠恶阻属痰饮血壅停滞肝经_《女科经纶》_中医妇科_【岐黄之术】

妊娠恶阻属痰饮血壅停滞肝经

妊娠恶阻属痰饮血壅停滞肝经

  • 上一页
  • 目录
  • 相关
  • 下一页

戴复庵曰∶恶阻者，妇人有孕，恶心，阻其饮食是也。胎前恶阻，见食呕吐，喜酸物，多卧少起，俗名病鬼。盖其人宿有痰饮，血壅遏而不行，故饮随气上，停滞肝经。肝之味酸，则必喜啖酸物，金克木，以辛胜之，小半夏茯苓汤或二陈汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠恶阻属胃气虚弱中脘停痰
  • 当前页：妊娠恶阻属痰饮血壅停滞肝经
  • 下一页：妊娠呕吐属于寒
<<< 返回本书目录
  1. 妊娠恶阻门《辨证录》
  2. 妊娠恶阻-胎产须知 《古今医统大全》
  3. 妊娠恶阻【方剂主治】
  4. 妊娠烦躁口干方论《妇人大全良方》
  5. 妊娠恶阻【疾病大全】
  6. 妊娠反应【疾病症状】
  7. 妊娠恶阻《中医妇科学》
  8. 妊娠反应【疾病症状】
  9. 妊娠恶阻《圣济总录》
  10. 妊娠风痉方论《妇人大全良方》
  11. 妊娠恶阻《女科宝鉴》
  12. 妊娠服禁《医经国小》
  13. 妊娠恶阻《产鉴》
  14. 妊娠服药禁歌《珍珠囊补遗药性赋》
  15. 妊娠恶阻《备急千金要方》
  16. 妊娠服药禁-胎产须知 《古今医统大全》
  17. 妊娠堕胎或血出不止或血不出《女科百问》
  18. 妊娠腹满《圣济总录》
  19. 妊娠堕胎后衣不出《圣济总录》
  20. 妊娠腹内有鬼胎方论《妇人大全良方》
  21. 妊娠堕胎后血下不止方论《妇人大全良方》
  22. 妊娠腹内钟鸣《沈氏女科辑要》
  23. 妊娠堕胎后血出不止《圣济总录》
  24. 妊娠腹内钟鸣方《妇人大全良方》
  25. 妊娠堕胎后血不出《圣济总录》
  26. 妊娠腹痛《女科宝鉴》
  27. 妊娠多痰者缘何而生《女科百问》
  28. 妊娠腹痛《沈氏女科辑要》
  29. 妊娠睹病《古今医案按》
  30. 妊娠腹痛《圣济总录》
  1. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  2. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  3. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  4. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  5. 妊娠恶阻属五味不化中气壅实《女科经纶》
  6. 妊娠恶阻秘方《华佗神方》
  7. 妊娠恶阻有绝之之法《女科经纶》
  8. 妊娠恶阻门（二则）《辨证录》
  9. 妊娠耳鸣《中医词典》
  10. 妊娠恶阻候《诸病源候论》
  11. 妊娠耳鸣《竹林女科证治》
  12. 妊娠恶阻方论《妇人大全良方》
  13. 妊娠二月《卫生家宝产科备要》
  14. 妊娠恶阻方《三十年临证经验集》
  15. 妊娠烦渴《中医词典》
  16. 妊娠恶阻方《邹孟城三十年临证经验集》
  17. 妊娠烦躁口干《冯氏锦囊秘录》
  18. 妊娠恶阻（胎产须知）《古今医统大全》
  19. 妊娠烦躁口干《女科精要》
  20. 妊娠恶阻《中医妇科学》
  21. 妊娠烦躁口干方论《妇人大全良方》
  22. 妊娠恶阻《产鉴》
  23. 妊娠烦躁口干用药之法《女科经纶》
  24. 妊娠恶阻《备急千金要方》
  25. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  26. 妊娠恶阻《傅青主女科》
  27. 妊娠反应《家庭医学百科·预防保健篇》
  28. 妊娠恶阻《圣济总录》
  29. 妊娠飞尸入腹候《诸病源候论》
  30. 妊娠恶食《医学纲目》
  31. 妊娠风痉《中医词典》


妊娠呕吐属于寒_《女科经纶》_中医妇科_【岐黄之术】

妊娠呕吐属于寒

妊娠呕吐属于寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妊娠吐呕不止，干姜 人参半夏丸主之。

徐忠可曰∶诸呕吐酸，皆属于火。此言胃气不清，暂作呕吐也。若妊娠呕吐不止，则因寒而吐，上出为呕，不止则虚矣。故以半夏治呕，干姜治寒，人参补虚，而以生姜糊、半夏，以下其所逆之气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠恶阻属痰饮血壅停滞肝经
  • 当前页：妊娠呕吐属于寒
  • 下一页：妊娠呕吐恶阻勿作寒治
<<< 返回本书目录
  1. 妊娠呕吐及恶食方《外台秘要》
  2. 妊娠疱疹【疾病大全】
  3. 妊娠呕吐【中药主治】
  4. 妊娠期的内分泌特点《临床生物化学》
  5. 妊娠呕吐【疾病大全】
  6. 妊娠期的生理变化【疾病症状】
  7. 妊娠呕吐【疾病症状】
  8. 妊娠期肝内胆汁淤积症【疾病大全】
  9. 妊娠呕逆不下食《圣济总录》
  10. 妊娠期肝血肿及破裂【疾病大全】
  11. 妊娠疟疾方论《妇人大全良方》
  12. 妊娠期高血压【疾病症状】
  13. 妊娠疟疾《回春录》
  14. 妊娠期急性肾功能衰竭【疾病大全】
  15. 妊娠疟疾《产鉴》
  16. 妊娠期急性脂肪肝【疾病症状】
  17. 妊娠尿血方论《妇人大全良方》
  18. 妊娠期急性脂肪肝【疾病大全】
  19. 妊娠目病歌《医宗金鉴》
  20. 妊娠期甲状腺功能亢进【疾病大全】
  21. 妊娠目病歌《眼科心法要诀》
  22. 妊娠期间甲亢【疾病症状】
  23. 妊娠目病《张氏医通》
  24. 妊娠期间小便不通【疾病症状】
  25. 妊娠门《妇人大全良方》
  26. 妊娠期母体变化《妇产科学》
  27. 妊娠脉《轩岐救正论》
  28. 妊娠期母体生物化学特征《临床生物化学》
  29. 妊娠脉《古今医统大全》
  30. 妊娠期糖尿病【疾病大全】
  1. 妊娠呕吐属于寒《女科经纶》
  2. 妊娠呕吐属怒气伤肝《女科经纶》
  3. 妊娠皮疹《默克家庭诊疗手册》
  4. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  5. 妊娠七月《卫生家宝产科备要》
  6. 妊娠呕吐秘方《华佗神方》
  7. 妊娠期《中医词典》
  8. 妊娠呕吐及恶食方九首《外台秘要》
  9. 妊娠期的内分泌特点《临床生物化学》
  10. 妊娠呕吐恶阻勿作寒治《女科经纶》
  11. 妊娠期的危险因素《默克家庭诊疗手册》
  12. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  13. 妊娠期黄体功能《临床生物化学》
  14. 妊娠呕吐《中医词典》
  15. 妊娠期急性阑尾炎《普通外科学》
  16. 妊娠呕逆不下食《圣济总录》
  17. 妊娠期母体变化《妇产科学》
  18. 妊娠衄血《竹林女科证治》
  19. 妊娠期母体生物化学特征《临床生物化学》
  20. 妊娠衄血《中医词典》
  21. 妊娠期外科手术《默克家庭诊疗手册》
  22. 妊娠疟疾用药以安胎为主《女科经纶》
  23. 妊娠期血浆蛋白质的变化及其临床意义《临床生物化学》
  24. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  25. 妊娠期牙龈炎《家庭医学百科·预防保健篇》
  26. 妊娠疟疾方论《妇人大全良方》
  27. 妊娠期营养需要的特点《临床生物化学》
  28. 妊娠疟疾《女科精要》
  29. 妊娠期用药《默克家庭诊疗手册》
  30. 妊娠疟疾《回春录》
  31. 妊娠脐下冷痛《中医词典》


妊娠呕吐恶阻勿作寒治_《女科经纶》_中医妇科_【岐黄之术】

妊娠呕吐恶阻勿作寒治

妊娠呕吐恶阻勿作寒治

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妇人经候不调，或不行，身无病似病，脉滑大，而六脉俱匀，是孕妇脉也。精神如故，恶闻食气，或但嗜一物，或大吐，或时吐清水，此名恶阻，勿作寒病治之，宜服人参、白术、甘草、香附、乌药、丁香、生姜、橘红，保生汤。

按∶妊娠呕吐，《金匮》主于寒，《大全》论勿作寒治，是矣。其用药则多辛热，何也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠呕吐属于寒
  • 当前页：妊娠呕吐恶阻勿作寒治
  • 下一页：妊娠呕吐属肝挟冲脉之火冲上
<<< 返回本书目录
  1. 妊娠呕吐【中药主治】
  2. 妊娠呕吐及恶食方《外台秘要》
  3. 妊娠呕吐【疾病大全】
  4. 妊娠疱疹【疾病大全】
  5. 妊娠呕吐【疾病症状】
  6. 妊娠期的内分泌特点《临床生物化学》
  7. 妊娠呕逆不下食《圣济总录》
  8. 妊娠期的生理变化【疾病症状】
  9. 妊娠疟疾方论《妇人大全良方》
  10. 妊娠期肝内胆汁淤积症【疾病大全】
  11. 妊娠疟疾《回春录》
  12. 妊娠期肝血肿及破裂【疾病大全】
  13. 妊娠疟疾《产鉴》
  14. 妊娠期高血压【疾病症状】
  15. 妊娠尿血方论《妇人大全良方》
  16. 妊娠期急性肾功能衰竭【疾病大全】
  17. 妊娠目病歌《医宗金鉴》
  18. 妊娠期急性脂肪肝【疾病症状】
  19. 妊娠目病歌《眼科心法要诀》
  20. 妊娠期急性脂肪肝【疾病大全】
  21. 妊娠目病《张氏医通》
  22. 妊娠期甲状腺功能亢进【疾病大全】
  23. 妊娠门《妇人大全良方》
  24. 妊娠期间甲亢【疾病症状】
  25. 妊娠脉《轩岐救正论》
  26. 妊娠期间小便不通【疾病症状】
  27. 妊娠脉《古今医统大全》
  28. 妊娠期母体变化《妇产科学》
  29. 妊娠麻疹论《胎产心法》
  30. 妊娠期母体生物化学特征《临床生物化学》
  1. 妊娠呕吐恶阻勿作寒治《女科经纶》
  2. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  3. 妊娠呕吐及恶食方九首《外台秘要》
  4. 妊娠呕吐《中医词典》
  5. 妊娠呕吐秘方《华佗神方》
  6. 妊娠呕逆不下食《圣济总录》
  7. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  8. 妊娠衄血《竹林女科证治》
  9. 妊娠呕吐属怒气伤肝《女科经纶》
  10. 妊娠衄血《中医词典》
  11. 妊娠呕吐属于寒《女科经纶》
  12. 妊娠疟疾用药以安胎为主《女科经纶》
  13. 妊娠皮疹《默克家庭诊疗手册》
  14. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  15. 妊娠七月《卫生家宝产科备要》
  16. 妊娠疟疾方论《妇人大全良方》
  17. 妊娠期《中医词典》
  18. 妊娠疟疾《女科精要》
  19. 妊娠期的内分泌特点《临床生物化学》
  20. 妊娠疟疾《回春录》
  21. 妊娠期的危险因素《默克家庭诊疗手册》
  22. 妊娠疟疾《冯氏锦囊秘录》
  23. 妊娠期黄体功能《临床生物化学》
  24. 妊娠疟疾《产鉴》
  25. 妊娠期急性阑尾炎《普通外科学》
  26. 妊娠疟候《诸病源候论》
  27. 妊娠期母体变化《妇产科学》
  28. 妊娠疟《中医词典》
  29. 妊娠期母体生物化学特征《临床生物化学》
  30. 妊娠尿血属热渗入脬《女科经纶》
  31. 妊娠期外科手术《默克家庭诊疗手册》


妊娠呕吐属肝挟冲脉之火冲上_《女科经纶》_中医妇科_【岐黄之术】

妊娠呕吐属肝挟冲脉之火冲上

妊娠呕吐属肝挟冲脉之火冲上

  • 上一页
  • 目录
  • 相关
  • 下一页

罗太无曰∶有孕妇三月，呕吐痰并饮食，每寅卯时作，作时觉少腹有气上冲，然后膈满而吐，此肝脉挟冲脉之火冲上也。用沉香磨水化抱龙丸，一服膈宽，气不上，吐止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠呕吐恶阻勿作寒治
  • 当前页：妊娠呕吐属肝挟冲脉之火冲上
  • 下一页：妊娠呕吐属怒气伤肝
<<< 返回本书目录
  1. 妊娠呕吐及恶食方《外台秘要》
  2. 妊娠疱疹【疾病大全】
  3. 妊娠呕吐【中药主治】
  4. 妊娠期的内分泌特点《临床生物化学》
  5. 妊娠呕吐【疾病大全】
  6. 妊娠期的生理变化【疾病症状】
  7. 妊娠呕吐【疾病症状】
  8. 妊娠期肝内胆汁淤积症【疾病大全】
  9. 妊娠呕逆不下食《圣济总录》
  10. 妊娠期肝血肿及破裂【疾病大全】
  11. 妊娠疟疾方论《妇人大全良方》
  12. 妊娠期高血压【疾病症状】
  13. 妊娠疟疾《回春录》
  14. 妊娠期急性肾功能衰竭【疾病大全】
  15. 妊娠疟疾《产鉴》
  16. 妊娠期急性脂肪肝【疾病症状】
  17. 妊娠尿血方论《妇人大全良方》
  18. 妊娠期急性脂肪肝【疾病大全】
  19. 妊娠目病歌《医宗金鉴》
  20. 妊娠期甲状腺功能亢进【疾病大全】
  21. 妊娠目病歌《眼科心法要诀》
  22. 妊娠期间甲亢【疾病症状】
  23. 妊娠目病《张氏医通》
  24. 妊娠期间小便不通【疾病症状】
  25. 妊娠门《妇人大全良方》
  26. 妊娠期母体变化《妇产科学》
  27. 妊娠脉《轩岐救正论》
  28. 妊娠期母体生物化学特征《临床生物化学》
  29. 妊娠脉《古今医统大全》
  30. 妊娠期糖尿病【疾病大全】
  1. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  2. 妊娠呕吐秘方《华佗神方》
  3. 妊娠呕吐属怒气伤肝《女科经纶》
  4. 妊娠呕吐及恶食方九首《外台秘要》
  5. 妊娠呕吐属于寒《女科经纶》
  6. 妊娠呕吐恶阻勿作寒治《女科经纶》
  7. 妊娠皮疹《默克家庭诊疗手册》
  8. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  9. 妊娠七月《卫生家宝产科备要》
  10. 妊娠呕吐《中医词典》
  11. 妊娠期《中医词典》
  12. 妊娠呕逆不下食《圣济总录》
  13. 妊娠期的内分泌特点《临床生物化学》
  14. 妊娠衄血《竹林女科证治》
  15. 妊娠期的危险因素《默克家庭诊疗手册》
  16. 妊娠衄血《中医词典》
  17. 妊娠期黄体功能《临床生物化学》
  18. 妊娠疟疾用药以安胎为主《女科经纶》
  19. 妊娠期急性阑尾炎《普通外科学》
  20. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  21. 妊娠期母体变化《妇产科学》
  22. 妊娠疟疾方论《妇人大全良方》
  23. 妊娠期母体生物化学特征《临床生物化学》
  24. 妊娠疟疾《女科精要》
  25. 妊娠期外科手术《默克家庭诊疗手册》
  26. 妊娠疟疾《回春录》
  27. 妊娠期血浆蛋白质的变化及其临床意义《临床生物化学》
  28. 妊娠疟疾《冯氏锦囊秘录》
  29. 妊娠期牙龈炎《家庭医学百科·预防保健篇》
  30. 妊娠疟疾《产鉴》
  31. 妊娠期营养需要的特点《临床生物化学》


妊娠呕吐属怒气伤肝_《女科经纶》_中医妇科_【岐黄之术】

妊娠呕吐属怒气伤肝

妊娠呕吐属怒气伤肝

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有妊二月，呕吐 眩晕，脉之左弦而弱，此恶阻。因怒气所激，肝气伤，又挟胎气上逆，参、术补之，大非所宜，以茯苓半夏汤下抑青丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠呕吐属肝挟冲脉之火冲上
  • 当前页：妊娠呕吐属怒气伤肝
  • 下一页：妊娠呕吐恶阻属少阳之火上冲胃口
<<< 返回本书目录
  1. 妊娠呕吐及恶食方《外台秘要》
  2. 妊娠疱疹【疾病大全】
  3. 妊娠呕吐【中药主治】
  4. 妊娠期的内分泌特点《临床生物化学》
  5. 妊娠呕吐【疾病大全】
  6. 妊娠期的生理变化【疾病症状】
  7. 妊娠呕吐【疾病症状】
  8. 妊娠期肝内胆汁淤积症【疾病大全】
  9. 妊娠呕逆不下食《圣济总录》
  10. 妊娠期肝血肿及破裂【疾病大全】
  11. 妊娠疟疾方论《妇人大全良方》
  12. 妊娠期高血压【疾病症状】
  13. 妊娠疟疾《回春录》
  14. 妊娠期急性肾功能衰竭【疾病大全】
  15. 妊娠疟疾《产鉴》
  16. 妊娠期急性脂肪肝【疾病症状】
  17. 妊娠尿血方论《妇人大全良方》
  18. 妊娠期急性脂肪肝【疾病大全】
  19. 妊娠目病歌《医宗金鉴》
  20. 妊娠期甲状腺功能亢进【疾病大全】
  21. 妊娠目病歌《眼科心法要诀》
  22. 妊娠期间甲亢【疾病症状】
  23. 妊娠目病《张氏医通》
  24. 妊娠期间小便不通【疾病症状】
  25. 妊娠门《妇人大全良方》
  26. 妊娠期母体变化《妇产科学》
  27. 妊娠脉《轩岐救正论》
  28. 妊娠期母体生物化学特征《临床生物化学》
  29. 妊娠脉《古今医统大全》
  30. 妊娠期糖尿病【疾病大全】
  1. 妊娠呕吐属怒气伤肝《女科经纶》
  2. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  3. 妊娠呕吐属于寒《女科经纶》
  4. 妊娠呕吐秘方《华佗神方》
  5. 妊娠皮疹《默克家庭诊疗手册》
  6. 妊娠呕吐及恶食方九首《外台秘要》
  7. 妊娠七月《卫生家宝产科备要》
  8. 妊娠呕吐恶阻勿作寒治《女科经纶》
  9. 妊娠期《中医词典》
  10. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  11. 妊娠期的内分泌特点《临床生物化学》
  12. 妊娠呕吐《中医词典》
  13. 妊娠期的危险因素《默克家庭诊疗手册》
  14. 妊娠呕逆不下食《圣济总录》
  15. 妊娠期黄体功能《临床生物化学》
  16. 妊娠衄血《竹林女科证治》
  17. 妊娠期急性阑尾炎《普通外科学》
  18. 妊娠衄血《中医词典》
  19. 妊娠期母体变化《妇产科学》
  20. 妊娠疟疾用药以安胎为主《女科经纶》
  21. 妊娠期母体生物化学特征《临床生物化学》
  22. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  23. 妊娠期外科手术《默克家庭诊疗手册》
  24. 妊娠疟疾方论《妇人大全良方》
  25. 妊娠期血浆蛋白质的变化及其临床意义《临床生物化学》
  26. 妊娠疟疾《女科精要》
  27. 妊娠期牙龈炎《家庭医学百科·预防保健篇》
  28. 妊娠疟疾《回春录》
  29. 妊娠期营养需要的特点《临床生物化学》
  30. 妊娠疟疾《冯氏锦囊秘录》
  31. 妊娠期用药《默克家庭诊疗手册》


妊娠呕吐恶阻属少阳之火上冲胃口_《女科经纶》_中医妇科_【岐黄之术】

妊娠呕吐恶阻属少阳之火上冲胃口

妊娠呕吐恶阻属少阳之火上冲胃口

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶恶阻多在三个月之时，相火化胎之候，壮火食气，上冲胃口，食入即呕吐，少阴肾水既养胎，少阴之火益炽，须用清肝滋肾汤，即六味饮加柴胡、白芍。先用逍遥散止呕，再用调经滋肾汤加杜、续。呕甚者，加川连、吴茱妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠呕吐属怒气伤肝
  • 当前页：妊娠呕吐恶阻属少阳之火上冲胃口
  • 下一页：胎前恶阻呕吐用半夏论
<<< 返回本书目录
  1. 妊娠呕吐【中药主治】
  2. 妊娠呕吐及恶食方《外台秘要》
  3. 妊娠呕吐【疾病大全】
  4. 妊娠疱疹【疾病大全】
  5. 妊娠呕吐【疾病症状】
  6. 妊娠期的内分泌特点《临床生物化学》
  7. 妊娠呕逆不下食《圣济总录》
  8. 妊娠期的生理变化【疾病症状】
  9. 妊娠疟疾方论《妇人大全良方》
  10. 妊娠期肝内胆汁淤积症【疾病大全】
  11. 妊娠疟疾《回春录》
  12. 妊娠期肝血肿及破裂【疾病大全】
  13. 妊娠疟疾《产鉴》
  14. 妊娠期高血压【疾病症状】
  15. 妊娠尿血方论《妇人大全良方》
  16. 妊娠期急性肾功能衰竭【疾病大全】
  17. 妊娠目病歌《医宗金鉴》
  18. 妊娠期急性脂肪肝【疾病症状】
  19. 妊娠目病歌《眼科心法要诀》
  20. 妊娠期急性脂肪肝【疾病大全】
  21. 妊娠目病《张氏医通》
  22. 妊娠期甲状腺功能亢进【疾病大全】
  23. 妊娠门《妇人大全良方》
  24. 妊娠期间甲亢【疾病症状】
  25. 妊娠脉《轩岐救正论》
  26. 妊娠期间小便不通【疾病症状】
  27. 妊娠脉《古今医统大全》
  28. 妊娠期母体变化《妇产科学》
  29. 妊娠麻疹论《胎产心法》
  30. 妊娠期母体生物化学特征《临床生物化学》
  1. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  2. 妊娠呕吐《中医词典》
  3. 妊娠呕吐恶阻勿作寒治《女科经纶》
  4. 妊娠呕逆不下食《圣济总录》
  5. 妊娠呕吐及恶食方九首《外台秘要》
  6. 妊娠衄血《竹林女科证治》
  7. 妊娠呕吐秘方《华佗神方》
  8. 妊娠衄血《中医词典》
  9. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  10. 妊娠疟疾用药以安胎为主《女科经纶》
  11. 妊娠呕吐属怒气伤肝《女科经纶》
  12. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  13. 妊娠呕吐属于寒《女科经纶》
  14. 妊娠疟疾方论《妇人大全良方》
  15. 妊娠皮疹《默克家庭诊疗手册》
  16. 妊娠疟疾《女科精要》
  17. 妊娠七月《卫生家宝产科备要》
  18. 妊娠疟疾《回春录》
  19. 妊娠期《中医词典》
  20. 妊娠疟疾《冯氏锦囊秘录》
  21. 妊娠期的内分泌特点《临床生物化学》
  22. 妊娠疟疾《产鉴》
  23. 妊娠期的危险因素《默克家庭诊疗手册》
  24. 妊娠疟候《诸病源候论》
  25. 妊娠期黄体功能《临床生物化学》
  26. 妊娠疟《中医词典》
  27. 妊娠期急性阑尾炎《普通外科学》
  28. 妊娠尿血属热渗入脬《女科经纶》
  29. 妊娠期母体变化《妇产科学》
  30. 妊娠尿血秘方《华佗神方》
  31. 妊娠期母体生物化学特征《临床生物化学》


胎前恶阻呕吐用半夏论_《女科经纶》_中医妇科_【岐黄之术】

胎前恶阻呕吐用半夏论

胎前恶阻呕吐用半夏论

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶《千金方》有半夏茯苓汤、茯苓丸，专治恶阻。此二方，比来少有服者，以半夏能动胎，胎初结，虑其辛燥易散故也。须姜汁炒，以制毒。凡恶阻，非半夏不能止，是有故无殒也。

娄全善曰∶《大全方》谓半夏动胎不用，今观仲景用人参半夏干姜丸，罗谦甫用半夏茯苓汤，朱丹溪用二陈加减，并治胎前恶阻，痰逆呕吐，心烦，头眩，恶食，俱效，独不知此乎？予治恶阻，用之未尝动胎。正经云有故无殒是也。

薛立斋曰∶半夏乃健脾气，化痰滞主药。脾胃虚弱呕吐，或痰涎壅滞，饮食少，胎不安，必用半夏茯苓汤，倍加白术，安胎健脾，予尝用验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠呕吐恶阻属少阳之火上冲胃口
  • 当前页：胎前恶阻呕吐用半夏论
  • 下一页：恶阻呕吐用药大法
<<< 返回本书目录
  1. 胎前恶阻《女科秘要》
  2. 胎前耳鸣《女科秘要》
  3. 胎前动红《女科秘要》
  4. 胎前二十七症医方《胎产指南》
  5. 胎前动红《济生集》
  6. 胎前发疟《孙真人海上方》
  7. 胎前大便虚急《女科秘要》
  8. 胎前方诀《妇科秘方》
  9. 胎前大便不通《女科秘要》
  10. 胎前浮肿《济生集》
  11. 胎前赤带《女科秘要》
  12. 胎前浮肿《女科秘要》
  13. 胎前潮热气痛《女科秘要》
  14. 胎前寒热《女科秘要》
  15. 胎前潮热不退《女科秘要》
  16. 胎前昏迷《女科秘要》
  17. 胎前产后慎药论《时病论》
  18. 胎前忌服药品解《医法圆通》
  19. 胎前产后痧《痧胀玉衡》
  20. 胎前脚痛《女科秘要》
  21. 胎前产后《秘传证治要诀及类方》
  22. 胎前禁药歌《胎产秘书》
  23. 胎前遍体瘙痒《女科秘要》
  24. 胎前咳嗽《女科秘要》
  25. 胎前遍身酸懒《女科秘要》
  26. 胎前漏红《女科秘要》
  27. 胎前备用良方《盘珠集胎产症治》
  28. 胎前论《侣山堂类辩》
  29. 胎前保护《达生编》
  30. 胎前论《张氏妇科》
  1. 胎前恶阻呕吐用半夏论《女科经纶》
  2. 胎前恶阻《女科秘要》
  3. 胎前耳鸣《宁坤秘籍》
  4. 胎前恶阻《宁坤秘籍》
  5. 胎前耳鸣《女科秘要》
  6. 胎前动血《宁坤秘籍》
  7. 胎前二十七症医方《胎产指南》
  8. 胎前动红《女科秘要》
  9. 胎前发疟《孙真人海上方》
  10. 胎前动红《济生集》
  11. 胎前方诀《妇科秘方》
  12. 胎前动红《中医词典》
  13. 胎前浮肿《济生集》
  14. 胎前带白《宁坤秘籍》
  15. 胎前浮肿《宁坤秘籍》
  16. 胎前大便虚急《女科秘要》
  17. 胎前浮肿《女科秘要》
  18. 胎前大便虚急《宁坤秘籍》
  19. 胎前腹痛《医学纲目》
  20. 胎前大便不通《女科秘要》
  21. 胎前腹痛《奇效简便良方》
  22. 胎前赤带《女科秘要》
  23. 胎前腹胀、产后腹胀《医学纲目》
  24. 胎前赤带《宁坤秘籍》
  25. 胎前寒热《宁坤秘籍》
  26. 胎前赤带《中医词典》
  27. 胎前寒热《女科秘要》
  28. 胎前赤白痢《中医词典》
  29. 胎前寒泻《中医词典》
  30. 胎前潮热气痛《女科秘要》
  31. 胎前忽倒地《宁坤秘籍》


恶阻呕吐用药大法_《女科经纶》_中医妇科_【岐黄之术】

恶阻呕吐用药大法

恶阻呕吐用药大法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶妊娠若饮食不甘，或欲呕吐，用六君子加紫苏、枳壳。若恶阻，呕吐，头眩，体倦，用参橘饮，未应，用六君子汤。若恶阻，呕吐不食，亦用参橘散。或饮食停滞，腹胀呕吐，此是脾胃虚弱，不能消化，用六君子汤不应，用平胃散加参、苓。

慎斋按∶以上一十三条，序胎前有恶阻呕吐之证也。凡妇人妊孕，其始证先见于恶阻。而恶阻，自《金匮》有绝之法而下，病机盖非一端。巢元方以下，主于气凝血聚。陈良甫以下，主于停痰积饮。若仲景《金匮》以寒治，太无、养葵作火论，于恶阻病机，可谓详悉。但胎前无寒，产后无热，此常法也。故恶阻呕吐，大抵寒者少，热者多。总属血壅胎元，脏气不能宣通，停痰积饮，郁热壅滞，变而为火，有热无寒，致生诸证。故丹溪、立斋论治，每以枳壳、紫苏、苏梗、木香、砂仁，为降气顺气之法，所谓胎前须顺气者此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前恶阻呕吐用半夏论
  • 当前页：恶阻呕吐用药大法
  • 下一页：妊娠子烦属君相二火
<<< 返回本书目录
  1. 恶阻论外方《妇人规》
  2. 恶阻似病，只顺胎即平《医门补要》
  3. 恶阻论《胎产心法》
  4. 恶阻汤【方剂大全】
  5. 恶阻论《妇科秘书》
  6. 恶阻证治《妇科心法要诀》
  7. 恶阻《证治准绳·女科》
  8. 恶阻证治《医宗金鉴》
  9. 恶阻《医学心悟》
  10. 恶阻总括《妇科心法要诀》
  11. 恶阻《续名医类案》
  12. 恶阻总括《医宗金鉴》
  13. 恶阻《胎产秘书》
  14. 饿虎散【方剂大全】
  15. 恶阻《沈氏女科辑要》
  16. 饿蚂蝗【中药大全】
  17. 恶阻《三因极一病证方论》
  18. 鄂报春【中药大全】
  19. 恶阻《盘珠集胎产症治》
  20. 鄂豆根【中药大全】
  21. 恶阻《女科指掌》
  22. 鄂木斯克出血热【疾病大全】
  23. 恶阻《女科证治准绳》
  24. 鄂西粗筒苣苔【中药大全】
  25. 恶阻《女科折衷纂要》
  26. 鄂西天胡荽【中药大全】
  27. 恶阻《女科秘旨》
  28. 鄂诸小金丹【方剂大全】
  29. 恶阻《女科秘要》
  30. 萼果香薷【中药大全】
  1. 恶阻呕吐用药大法《女科经纶》
  2. 恶阻论外方《妇人规》
  3. 恶阻似病，只顺胎即平《医门补要》
  4. 恶阻论《妇科秘书》
  5. 恶阻与胎化不成《推求师意》
  6. 恶阻论《胎产心法》
  7. 恶阻证治《医宗金鉴》
  8. 恶阻（妊娠恶阻）《中医名词词典》
  9. 恶阻证治《妇科心法要诀》
  10. 恶阻《女科秘要》
  11. 恶阻总括《医宗金鉴》
  12. 恶阻《评注产科心法》
  13. 恶阻总括《妇科心法要诀》
  14. 恶阻《盘珠集胎产症治》
  15. 饿马摇铃《中医词典》
  16. 恶阻《金匮钩玄》
  17. 腭《中医词典》
  18. 恶阻《女科折衷纂要》
  19. 腭垂肌《人体解剖学》
  20. 恶阻《女科指掌》
  21. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》
  22. 恶阻《沈氏女科辑要》
  23. 腭帆提肌《人体解剖学》
  24. 恶阻《女科精要》
  25. 腭帆张肌《人体解剖学》
  26. 恶阻《妇人规》
  27. 腭裂《口腔科学》
  28. 恶阻《竹林女科证治》
  29. 腭舌肌《人体解剖学》
  30. 恶阻《医学心悟》
  31. 腭咽肌《人体解剖学》


妊娠子烦属君相二火_《女科经纶》_中医妇科_【岐黄之术】

妊娠子烦属君相二火

妊娠子烦属君相二火

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠烦闷者，以四月受少阴君火以养精，六月受少阳相火以养气。若母心惊胆虚，多有是证。

李太素曰∶烦者，心中烦乱不安也。由受胎后，血热于心，心气不清，故人郁闷撩乱不宁。因妊娠而烦，故曰子烦，非子在腹中烦也。古云∶四月受少阴君火以养精，六月受少阳相火以养气，故烦。夫烦多属火，今胎受君相之火，岂有母烦之理。况母既以二火养胎，则火泻矣，又何烦之有？若曰母虚而烦，则当每月皆然，何独于四月六月而虚且烦，亦不拘于四月六月也，似说不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻呕吐用药大法
  • 当前页：妊娠子烦属君相二火
  • 下一页：妊娠子烦属于热
<<< 返回本书目录
  1. 妊娠子烦方论《妇人大全良方》
  2. 妊娠子烦-胎产须知 《古今医统大全》
  3. 妊娠子烦《产鉴》
  4. 妊娠子淋《圣济总录》
  5. 妊娠滋养细胞疾病《妇产科学》
  6. 妊娠子淋【方剂主治】
  7. 妊娠转胞参术饮《汤头歌诀》
  8. 妊娠子淋方《外台秘要》
  9. 妊娠诸疮《圣济总录》
  10. 妊娠子淋方论《妇人大全良方》
  11. 妊娠诸病《备急千金要方》
  12. 妊娠子淋-胎产须知 《古今医统大全》
  13. 妊娠肿胀《中医妇科学》
  14. 妊娠子满-胎产须知 《古今医统大全》
  15. 妊娠肿胀《沈氏女科辑要》
  16. 妊娠子痫方《外台秘要》
  17. 妊娠肿胀《女科宝鉴》
  18. 妊娠子痫-胎产须知 《古今医统大全》
  19. 妊娠中风方论《妇人大全良方》
  20. 妊娠子悬-胎产须知 《古今医统大全》
  21. 妊娠中风【方剂主治】
  22. 妊娠子肿-胎产须知 《古今医统大全》
  23. 妊娠中风《女科切要》
  24. 妊娠卒然下血《妇人规》
  25. 妊娠中恶《产鉴》
  26. 妊娠卒然下血《景岳全书》
  27. 妊娠中毒【疾病症状】
  28. 妊娠阻病【方剂主治】
  29. 妊娠滞下及下利《沈氏女科辑要》
  30. 日本血吸虫病【疾病大全】
  1. 妊娠子烦属君相二火《女科经纶》
  2. 妊娠子烦秘方《华佗神方》
  3. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  4. 妊娠子烦候《诸病源候论》
  5. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  6. 妊娠子烦分证用药之法《女科经纶》
  7. 妊娠子烦属于热《女科经纶》
  8. 妊娠子烦方论《妇人大全良方》
  9. 妊娠子淋《圣济总录》
  10. 妊娠子烦（胎产须知）《古今医统大全》
  11. 妊娠子淋（胎产须知）《古今医统大全》
  12. 妊娠子烦《产鉴》
  13. 妊娠子淋方论《妇人大全良方》
  14. 妊娠子烦《中医词典》
  15. 妊娠子淋方五首《外台秘要》
  16. 妊娠滋养细胞疾病《妇产科学》
  17. 妊娠子淋秘方《华佗神方》
  18. 妊娠坠仆伤胎《女科经纶》
  19. 妊娠子淋须分二证《女科经纶》
  20. 妊娠转女为男候《诸病源候论》
  21. 妊娠子满（胎产须知）《古今医统大全》
  22. 妊娠转胞参术饮《汤头歌诀》
  23. 妊娠子满秘方《华佗神方》
  24. 妊娠筑磕伤胎《女科经纶》
  25. 妊娠子满属脾虚停水《女科经纶》
  26. 妊娠诸疮《圣济总录》
  27. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  28. 妊娠诸病《备急千金要方》
  29. 妊娠子满属胎中水血相抟《女科经纶》
  30. 妊娠肿胀《沈氏女科辑要》
  31. 妊娠子鸣《傅青主女科》


妊娠子烦属于热_《女科经纶》_中医妇科_【岐黄之术】

妊娠子烦属于热

妊娠子烦属于热

  • 上一页
  • 目录
  • 相关
  • 下一页

齐仲甫曰∶妊娠烦闷有四证，有心中烦、胸中烦，有子烦，诸属于热。若脏虚而热气乘心，令人烦者，名虚烦。若积痰饮，呕吐痰沫者，名胸中烦。或血积停饮，寒热相抟，致胎气不安，谓子烦，用犀角散、竹沥汤之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子烦属君相二火
  • 当前页：妊娠子烦属于热
  • 下一页：妊娠子烦属心肺虚热痰积于胸
<<< 返回本书目录
  1. 妊娠子烦方论《妇人大全良方》
  2. 妊娠子烦-胎产须知 《古今医统大全》
  3. 妊娠子烦《产鉴》
  4. 妊娠子淋《圣济总录》
  5. 妊娠滋养细胞疾病《妇产科学》
  6. 妊娠子淋【方剂主治】
  7. 妊娠转胞参术饮《汤头歌诀》
  8. 妊娠子淋方《外台秘要》
  9. 妊娠诸疮《圣济总录》
  10. 妊娠子淋方论《妇人大全良方》
  11. 妊娠诸病《备急千金要方》
  12. 妊娠子淋-胎产须知 《古今医统大全》
  13. 妊娠肿胀《中医妇科学》
  14. 妊娠子满-胎产须知 《古今医统大全》
  15. 妊娠肿胀《沈氏女科辑要》
  16. 妊娠子痫方《外台秘要》
  17. 妊娠肿胀《女科宝鉴》
  18. 妊娠子痫-胎产须知 《古今医统大全》
  19. 妊娠中风方论《妇人大全良方》
  20. 妊娠子悬-胎产须知 《古今医统大全》
  21. 妊娠中风【方剂主治】
  22. 妊娠子肿-胎产须知 《古今医统大全》
  23. 妊娠中风《女科切要》
  24. 妊娠卒然下血《妇人规》
  25. 妊娠中恶《产鉴》
  26. 妊娠卒然下血《景岳全书》
  27. 妊娠中毒【疾病症状】
  28. 妊娠阻病【方剂主治】
  29. 妊娠滞下及下利《沈氏女科辑要》
  30. 日本血吸虫病【疾病大全】
  1. 妊娠子烦属于热《女科经纶》
  2. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  3. 妊娠子淋《圣济总录》
  4. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  5. 妊娠子淋（胎产须知）《古今医统大全》
  6. 妊娠子烦属君相二火《女科经纶》
  7. 妊娠子淋方论《妇人大全良方》
  8. 妊娠子烦秘方《华佗神方》
  9. 妊娠子淋方五首《外台秘要》
  10. 妊娠子烦候《诸病源候论》
  11. 妊娠子淋秘方《华佗神方》
  12. 妊娠子烦分证用药之法《女科经纶》
  13. 妊娠子淋须分二证《女科经纶》
  14. 妊娠子烦方论《妇人大全良方》
  15. 妊娠子满（胎产须知）《古今医统大全》
  16. 妊娠子烦（胎产须知）《古今医统大全》
  17. 妊娠子满秘方《华佗神方》
  18. 妊娠子烦《产鉴》
  19. 妊娠子满属脾虚停水《女科经纶》
  20. 妊娠子烦《中医词典》
  21. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  22. 妊娠滋养细胞疾病《妇产科学》
  23. 妊娠子满属胎中水血相抟《女科经纶》
  24. 妊娠坠仆伤胎《女科经纶》
  25. 妊娠子鸣《傅青主女科》
  26. 妊娠转女为男候《诸病源候论》
  27. 妊娠子鸣秘方《华佗神方》
  28. 妊娠转胞参术饮《汤头歌诀》
  29. 妊娠子痫（胎产须知）《古今医统大全》
  30. 妊娠筑磕伤胎《女科经纶》
  31. 妊娠子痫方二首《外台秘要》


妊娠子烦属心肺虚热痰积于胸_《女科经纶》_中医妇科_【岐黄之术】

妊娠子烦属心肺虚热痰积于胸

妊娠子烦属心肺虚热痰积于胸

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶是心肺虚热，或痰积于胸。若三月而烦者，但热而已。若痰饮而烦者，吐涎恶食，烦躁不安也。

大凡妊娠，既停痰积饮，又寒热相抟，气郁不舒，或烦躁，或呕吐涎沫，剧则胎动不安，均为子烦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子烦属于热
  • 当前页：妊娠子烦属心肺虚热痰积于胸
  • 下一页：妊娠子烦属胎元壅郁热气上冲
<<< 返回本书目录
  1. 妊娠子烦方论《妇人大全良方》
  2. 妊娠子烦-胎产须知 《古今医统大全》
  3. 妊娠子烦《产鉴》
  4. 妊娠子淋《圣济总录》
  5. 妊娠滋养细胞疾病《妇产科学》
  6. 妊娠子淋【方剂主治】
  7. 妊娠转胞参术饮《汤头歌诀》
  8. 妊娠子淋方《外台秘要》
  9. 妊娠诸疮《圣济总录》
  10. 妊娠子淋方论《妇人大全良方》
  11. 妊娠诸病《备急千金要方》
  12. 妊娠子淋-胎产须知 《古今医统大全》
  13. 妊娠肿胀《中医妇科学》
  14. 妊娠子满-胎产须知 《古今医统大全》
  15. 妊娠肿胀《沈氏女科辑要》
  16. 妊娠子痫方《外台秘要》
  17. 妊娠肿胀《女科宝鉴》
  18. 妊娠子痫-胎产须知 《古今医统大全》
  19. 妊娠中风方论《妇人大全良方》
  20. 妊娠子悬-胎产须知 《古今医统大全》
  21. 妊娠中风【方剂主治】
  22. 妊娠子肿-胎产须知 《古今医统大全》
  23. 妊娠中风《女科切要》
  24. 妊娠卒然下血《妇人规》
  25. 妊娠中恶《产鉴》
  26. 妊娠卒然下血《景岳全书》
  27. 妊娠中毒【疾病症状】
  28. 妊娠阻病【方剂主治】
  29. 妊娠滞下及下利《沈氏女科辑要》
  30. 日本血吸虫病【疾病大全】
  1. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  2. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  3. 妊娠子烦属于热《女科经纶》
  4. 妊娠子烦属君相二火《女科经纶》
  5. 妊娠子淋《圣济总录》
  6. 妊娠子烦秘方《华佗神方》
  7. 妊娠子淋（胎产须知）《古今医统大全》
  8. 妊娠子烦候《诸病源候论》
  9. 妊娠子淋方论《妇人大全良方》
  10. 妊娠子烦分证用药之法《女科经纶》
  11. 妊娠子淋方五首《外台秘要》
  12. 妊娠子烦方论《妇人大全良方》
  13. 妊娠子淋秘方《华佗神方》
  14. 妊娠子烦（胎产须知）《古今医统大全》
  15. 妊娠子淋须分二证《女科经纶》
  16. 妊娠子烦《产鉴》
  17. 妊娠子满（胎产须知）《古今医统大全》
  18. 妊娠子烦《中医词典》
  19. 妊娠子满秘方《华佗神方》
  20. 妊娠滋养细胞疾病《妇产科学》
  21. 妊娠子满属脾虚停水《女科经纶》
  22. 妊娠坠仆伤胎《女科经纶》
  23. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  24. 妊娠转女为男候《诸病源候论》
  25. 妊娠子满属胎中水血相抟《女科经纶》
  26. 妊娠转胞参术饮《汤头歌诀》
  27. 妊娠子鸣《傅青主女科》
  28. 妊娠筑磕伤胎《女科经纶》
  29. 妊娠子鸣秘方《华佗神方》
  30. 妊娠诸疮《圣济总录》
  31. 妊娠子痫（胎产须知）《古今医统大全》


妊娠子烦属胎元壅郁热气上冲_《女科经纶》_中医妇科_【岐黄之术】

妊娠子烦属胎元壅郁热气上冲

妊娠子烦属胎元壅郁热气上冲

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶子烦由胎元壅郁，热气上冲。以致烦闷，法当清热疏郁，以安胎，犀角散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子烦属心肺虚热痰积于胸
  • 当前页：妊娠子烦属胎元壅郁热气上冲
  • 下一页：妊娠子烦分证用药之法
<<< 返回本书目录
  1. 妊娠子烦方论《妇人大全良方》
  2. 妊娠子烦-胎产须知 《古今医统大全》
  3. 妊娠子烦《产鉴》
  4. 妊娠子淋《圣济总录》
  5. 妊娠滋养细胞疾病《妇产科学》
  6. 妊娠子淋【方剂主治】
  7. 妊娠转胞参术饮《汤头歌诀》
  8. 妊娠子淋方《外台秘要》
  9. 妊娠诸疮《圣济总录》
  10. 妊娠子淋方论《妇人大全良方》
  11. 妊娠诸病《备急千金要方》
  12. 妊娠子淋-胎产须知 《古今医统大全》
  13. 妊娠肿胀《中医妇科学》
  14. 妊娠子满-胎产须知 《古今医统大全》
  15. 妊娠肿胀《沈氏女科辑要》
  16. 妊娠子痫方《外台秘要》
  17. 妊娠肿胀《女科宝鉴》
  18. 妊娠子痫-胎产须知 《古今医统大全》
  19. 妊娠中风方论《妇人大全良方》
  20. 妊娠子悬-胎产须知 《古今医统大全》
  21. 妊娠中风【方剂主治】
  22. 妊娠子肿-胎产须知 《古今医统大全》
  23. 妊娠中风《女科切要》
  24. 妊娠卒然下血《妇人规》
  25. 妊娠中恶《产鉴》
  26. 妊娠卒然下血《景岳全书》
  27. 妊娠中毒【疾病症状】
  28. 妊娠阻病【方剂主治】
  29. 妊娠滞下及下利《沈氏女科辑要》
  30. 日本血吸虫病【疾病大全】
  1. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  2. 妊娠子烦属君相二火《女科经纶》
  3. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  4. 妊娠子烦秘方《华佗神方》
  5. 妊娠子烦属于热《女科经纶》
  6. 妊娠子烦候《诸病源候论》
  7. 妊娠子淋《圣济总录》
  8. 妊娠子烦分证用药之法《女科经纶》
  9. 妊娠子淋（胎产须知）《古今医统大全》
  10. 妊娠子烦方论《妇人大全良方》
  11. 妊娠子淋方论《妇人大全良方》
  12. 妊娠子烦（胎产须知）《古今医统大全》
  13. 妊娠子淋方五首《外台秘要》
  14. 妊娠子烦《产鉴》
  15. 妊娠子淋秘方《华佗神方》
  16. 妊娠子烦《中医词典》
  17. 妊娠子淋须分二证《女科经纶》
  18. 妊娠滋养细胞疾病《妇产科学》
  19. 妊娠子满（胎产须知）《古今医统大全》
  20. 妊娠坠仆伤胎《女科经纶》
  21. 妊娠子满秘方《华佗神方》
  22. 妊娠转女为男候《诸病源候论》
  23. 妊娠子满属脾虚停水《女科经纶》
  24. 妊娠转胞参术饮《汤头歌诀》
  25. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  26. 妊娠筑磕伤胎《女科经纶》
  27. 妊娠子满属胎中水血相抟《女科经纶》
  28. 妊娠诸疮《圣济总录》
  29. 妊娠子鸣《傅青主女科》
  30. 妊娠诸病《备急千金要方》
  31. 妊娠子鸣秘方《华佗神方》


妊娠子烦分证用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠子烦分证用药之法

妊娠子烦分证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若因内热，用竹叶汤。气滞用紫苏饮。痰滞用二陈加条芩、枳壳。气郁用分气饮加川芎。脾胃虚弱，用六君子，加紫苏、山栀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子烦属胎元壅郁热气上冲
  • 当前页：妊娠子烦分证用药之法
  • 下一页：妊娠烦躁属热乘心脾津液枯燥
<<< 返回本书目录
  1. 妊娠子烦方论《妇人大全良方》
  2. 妊娠子烦-胎产须知 《古今医统大全》
  3. 妊娠子烦《产鉴》
  4. 妊娠子淋《圣济总录》
  5. 妊娠滋养细胞疾病《妇产科学》
  6. 妊娠子淋【方剂主治】
  7. 妊娠转胞参术饮《汤头歌诀》
  8. 妊娠子淋方《外台秘要》
  9. 妊娠诸疮《圣济总录》
  10. 妊娠子淋方论《妇人大全良方》
  11. 妊娠诸病《备急千金要方》
  12. 妊娠子淋-胎产须知 《古今医统大全》
  13. 妊娠肿胀《中医妇科学》
  14. 妊娠子满-胎产须知 《古今医统大全》
  15. 妊娠肿胀《沈氏女科辑要》
  16. 妊娠子痫方《外台秘要》
  17. 妊娠肿胀《女科宝鉴》
  18. 妊娠子痫-胎产须知 《古今医统大全》
  19. 妊娠中风方论《妇人大全良方》
  20. 妊娠子悬-胎产须知 《古今医统大全》
  21. 妊娠中风【方剂主治】
  22. 妊娠子肿-胎产须知 《古今医统大全》
  23. 妊娠中风《女科切要》
  24. 妊娠卒然下血《妇人规》
  25. 妊娠中恶《产鉴》
  26. 妊娠卒然下血《景岳全书》
  27. 妊娠中毒【疾病症状】
  28. 妊娠阻病【方剂主治】
  29. 妊娠滞下及下利《沈氏女科辑要》
  30. 日本血吸虫病【疾病大全】
  1. 妊娠子烦分证用药之法《女科经纶》
  2. 妊娠子烦方论《妇人大全良方》
  3. 妊娠子烦候《诸病源候论》
  4. 妊娠子烦（胎产须知）《古今医统大全》
  5. 妊娠子烦秘方《华佗神方》
  6. 妊娠子烦《产鉴》
  7. 妊娠子烦属君相二火《女科经纶》
  8. 妊娠子烦《中医词典》
  9. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  10. 妊娠滋养细胞疾病《妇产科学》
  11. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  12. 妊娠坠仆伤胎《女科经纶》
  13. 妊娠子烦属于热《女科经纶》
  14. 妊娠转女为男候《诸病源候论》
  15. 妊娠子淋《圣济总录》
  16. 妊娠转胞参术饮《汤头歌诀》
  17. 妊娠子淋（胎产须知）《古今医统大全》
  18. 妊娠筑磕伤胎《女科经纶》
  19. 妊娠子淋方论《妇人大全良方》
  20. 妊娠诸疮《圣济总录》
  21. 妊娠子淋方五首《外台秘要》
  22. 妊娠诸病《备急千金要方》
  23. 妊娠子淋秘方《华佗神方》
  24. 妊娠肿胀《沈氏女科辑要》
  25. 妊娠子淋须分二证《女科经纶》
  26. 妊娠肿胀《中医妇科学》
  27. 妊娠子满（胎产须知）《古今医统大全》
  28. 妊娠肿胀《中医词典》
  29. 妊娠子满秘方《华佗神方》
  30. 妊娠中暑《竹林女科证治》
  31. 妊娠子满属脾虚停水《女科经纶》


妊娠烦躁属热乘心脾津液枯燥_《女科经纶》_中医妇科_【岐黄之术】

妊娠烦躁属热乘心脾津液枯燥

妊娠烦躁属热乘心脾津液枯燥

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠烦躁口干者，足太阴脾经，其气通于口，手少阴心经，其气通于舌，若脏腑气虚，荣卫不和，致阴阳隔绝，热乘心脾，津液枯燥，故心烦口燥。与子烦大同小异，宜知母丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子烦分证用药之法
  • 当前页：妊娠烦躁属热乘心脾津液枯燥
  • 下一页：妊娠烦躁口干用药之法
<<< 返回本书目录
  1. 妊娠烦躁口干方论《妇人大全良方》
  2. 妊娠反应【疾病症状】
  3. 妊娠恶阻-胎产须知 《古今医统大全》
  4. 妊娠反应【疾病症状】
  5. 妊娠恶阻门《辨证录》
  6. 妊娠风痉方论《妇人大全良方》
  7. 妊娠恶阻【方剂主治】
  8. 妊娠服禁《医经国小》
  9. 妊娠恶阻【疾病大全】
  10. 妊娠服药禁歌《珍珠囊补遗药性赋》
  11. 妊娠恶阻《中医妇科学》
  12. 妊娠服药禁-胎产须知 《古今医统大全》
  13. 妊娠恶阻《圣济总录》
  14. 妊娠腹满《圣济总录》
  15. 妊娠恶阻《女科宝鉴》
  16. 妊娠腹内有鬼胎方论《妇人大全良方》
  17. 妊娠恶阻《产鉴》
  18. 妊娠腹内钟鸣《沈氏女科辑要》
  19. 妊娠恶阻《备急千金要方》
  20. 妊娠腹内钟鸣方《妇人大全良方》
  21. 妊娠堕胎或血出不止或血不出《女科百问》
  22. 妊娠腹痛《女科宝鉴》
  23. 妊娠堕胎后衣不出《圣济总录》
  24. 妊娠腹痛《沈氏女科辑要》
  25. 妊娠堕胎后血下不止方论《妇人大全良方》
  26. 妊娠腹痛《圣济总录》
  27. 妊娠堕胎后血出不止《圣济总录》
  28. 妊娠腹痛《中医妇科学》
  29. 妊娠堕胎后血不出《圣济总录》
  30. 妊娠腹痛【方剂主治】
  1. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  2. 妊娠烦躁口干用药之法《女科经纶》
  3. 妊娠反应《家庭医学百科·预防保健篇》
  4. 妊娠烦躁口干方论《妇人大全良方》
  5. 妊娠飞尸入腹候《诸病源候论》
  6. 妊娠烦躁口干《女科精要》
  7. 妊娠风痉《中医词典》
  8. 妊娠烦躁口干《冯氏锦囊秘录》
  9. 妊娠风痉方论《妇人大全良方》
  10. 妊娠烦渴《中医词典》
  11. 妊娠风痉为子痫属体虚受风《女科经纶》
  12. 妊娠二月《卫生家宝产科备要》
  13. 妊娠服禁《医经国小》
  14. 妊娠耳鸣《竹林女科证治》
  15. 妊娠服药禁（胎产须知）《古今医统大全》
  16. 妊娠耳鸣《中医词典》
  17. 妊娠服药禁歌《珍珠囊补遗药性赋》
  18. 妊娠恶阻有绝之之法《女科经纶》
  19. 妊娠浮肿《傅青主女科》
  20. 妊娠恶阻属五味不化中气壅实《女科经纶》
  21. 妊娠浮肿《奇方类编》
  22. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  23. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  24. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  25. 妊娠浮肿胀满分证用药之法《女科经纶》
  26. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  27. 妊娠腹满《圣济总录》
  28. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  29. 妊娠腹满候《诸病源候论》
  30. 妊娠恶阻秘方《华佗神方》
  31. 妊娠腹内儿哭《女科经纶》


妊娠烦躁口干用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠烦躁口干用药之法

妊娠烦躁口干用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若胃经实火，用竹叶石膏汤；若胃经虚热，用人参黄 散；若胃经气虚，用补中汤；若肺经虚热，用紫苏饮；若肝经火动，用加味逍遥散；若脾气郁结，用加味归脾汤；若肾经火动，用加味地黄丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠烦躁属热乘心脾津液枯燥
  • 当前页：妊娠烦躁口干用药之法
  • 下一页：妊娠暴渴为血凝病
<<< 返回本书目录
  1. 妊娠烦躁口干方论《妇人大全良方》
  2. 妊娠反应【疾病症状】
  3. 妊娠恶阻-胎产须知 《古今医统大全》
  4. 妊娠反应【疾病症状】
  5. 妊娠恶阻门《辨证录》
  6. 妊娠风痉方论《妇人大全良方》
  7. 妊娠恶阻【方剂主治】
  8. 妊娠服禁《医经国小》
  9. 妊娠恶阻【疾病大全】
  10. 妊娠服药禁歌《珍珠囊补遗药性赋》
  11. 妊娠恶阻《中医妇科学》
  12. 妊娠服药禁-胎产须知 《古今医统大全》
  13. 妊娠恶阻《圣济总录》
  14. 妊娠腹满《圣济总录》
  15. 妊娠恶阻《女科宝鉴》
  16. 妊娠腹内有鬼胎方论《妇人大全良方》
  17. 妊娠恶阻《产鉴》
  18. 妊娠腹内钟鸣《沈氏女科辑要》
  19. 妊娠恶阻《备急千金要方》
  20. 妊娠腹内钟鸣方《妇人大全良方》
  21. 妊娠堕胎或血出不止或血不出《女科百问》
  22. 妊娠腹痛《女科宝鉴》
  23. 妊娠堕胎后衣不出《圣济总录》
  24. 妊娠腹痛《沈氏女科辑要》
  25. 妊娠堕胎后血下不止方论《妇人大全良方》
  26. 妊娠腹痛《圣济总录》
  27. 妊娠堕胎后血出不止《圣济总录》
  28. 妊娠腹痛《中医妇科学》
  29. 妊娠堕胎后血不出《圣济总录》
  30. 妊娠腹痛【方剂主治】
  1. 妊娠烦躁口干用药之法《女科经纶》
  2. 妊娠烦躁口干方论《妇人大全良方》
  3. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  4. 妊娠烦躁口干《女科精要》
  5. 妊娠反应《家庭医学百科·预防保健篇》
  6. 妊娠烦躁口干《冯氏锦囊秘录》
  7. 妊娠飞尸入腹候《诸病源候论》
  8. 妊娠烦渴《中医词典》
  9. 妊娠风痉《中医词典》
  10. 妊娠二月《卫生家宝产科备要》
  11. 妊娠风痉方论《妇人大全良方》
  12. 妊娠耳鸣《竹林女科证治》
  13. 妊娠风痉为子痫属体虚受风《女科经纶》
  14. 妊娠耳鸣《中医词典》
  15. 妊娠服禁《医经国小》
  16. 妊娠恶阻有绝之之法《女科经纶》
  17. 妊娠服药禁（胎产须知）《古今医统大全》
  18. 妊娠恶阻属五味不化中气壅实《女科经纶》
  19. 妊娠服药禁歌《珍珠囊补遗药性赋》
  20. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  21. 妊娠浮肿《傅青主女科》
  22. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  23. 妊娠浮肿《奇方类编》
  24. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  25. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  26. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  27. 妊娠浮肿胀满分证用药之法《女科经纶》
  28. 妊娠恶阻秘方《华佗神方》
  29. 妊娠腹满《圣济总录》
  30. 妊娠恶阻门（二则）《辨证录》
  31. 妊娠腹满候《诸病源候论》


妊娠暴渴为血凝病_《女科经纶》_中医妇科_【岐黄之术】

妊娠暴渴为血凝病

妊娠暴渴为血凝病

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶有孕妇暴渴，唯饮五味汁。名医耿隅诊其脉曰∶此血欲凝，非疾也。已而果孕。然古方有血欲凝而渴饮五味之证，不可不知。

慎斋按∶以上九条，序胎前有子烦、烦躁、口干、血渴之证也。妊娠烦躁，本属肺肾二经有火。仲景云∶火入于肺则烦，入于肾则躁。胎系于肾，肾水养其胎元。则元气弱，不足以滋肾中之火，火上烁肺，肺受火刑，变为烦躁，此金亏水涸之候。法当滋其化源，清金保肺，壮水滋肾为主。良甫以君相二火论子烦，《产宝》以停痰积饮论子烦，未悉病机之要。若丹溪，以子烦为气血壅聚胎元，热气上冲为病，亦是大概言之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠烦躁口干用药之法
  • 当前页：妊娠暴渴为血凝病
  • 下一页：妊娠子悬属胎热上冲
<<< 返回本书目录
  1. 妊娠半产《圣济总录》
  2. 妊娠并发症《默克家庭诊疗手册》
  3. 妊娠斑【疾病症状】
  4. 妊娠病《女科宝鉴》
  5. 妊娠6个月头晕肢体麻木《名师垂教》
  6. 妊娠病小论《中医妇科学》
  7. 妊娠【方剂主治】
  8. 妊娠不语论《妇人大全良方》
  9. 妊娠《医学集成》
  10. 妊娠不语-胎产须知 《古今医统大全》
  11. 妊娠《医法圆通》
  12. 妊娠出麻《麻科活人全书》
  13. 妊娠《续名医类案》
  14. 妊娠猝下血《圣济总录》
  15. 妊娠《万病回春》
  16. 妊娠大便不通《圣济总录》
  17. 妊娠《寿世保元》
  18. 妊娠大小便不利方《外台秘要》
  19. 妊娠《审视瑶函》
  20. 妊娠大小便不通《圣济总录》
  21. 妊娠《默克家庭诊疗手册》
  22. 妊娠大小便不通方论《妇人大全良方》
  23. 妊娠《金匮悬解》
  24. 妊娠蛋白尿【疾病症状】
  25. 妊娠《家传女科经验摘奇》
  26. 妊娠倒仆损伤歌《脉诀刊误》
  27. 妊娠《邯郸遗稿》
  28. 妊娠倒仆损伤歌《脉诀乳海》
  29. 妊娠《广瘟疫论》
  30. 妊娠得病欲去子方《外台秘要》
  1. 妊娠暴渴为血凝病《女科经纶》
  2. 妊娠半产《圣济总录》
  3. 妊娠崩漏《竹泉生女科集要》
  4. 妊娠白带《竹林女科证治》
  5. 妊娠遍身瘙痒《中医词典》
  6. 妊娠白带《中医词典》
  7. 妊娠遍身瘙痒《竹林女科证治》
  8. 妊娠八月《卫生家宝产科备要》
  9. 妊娠遍身酸懒《中医词典》
  10. 妊娠6个月头晕肢体麻木《名师垂教》
  11. 妊娠遍身酸懒《竹林女科证治》
  12. 妊娠（妊娠）《金匮悬解》
  13. 妊娠并发症《默克家庭诊疗手册》
  14. 妊娠《生理学》
  15. 妊娠病小论《中医妇科学》
  16. 妊娠《邯郸遗稿》
  17. 妊娠不语《中医词典》
  18. 妊娠《广瘟疫论》
  19. 妊娠不语（胎产须知）《古今医统大全》
  20. 妊娠《中医妇科学》
  21. 妊娠不语论《妇人大全良方》
  22. 妊娠《审视瑶函》
  23. 妊娠不语名子喑不须药《女科经纶》
  24. 妊娠《万病回春》
  25. 妊娠出麻《麻科活人全书》
  26. 妊娠《古今医鉴》
  27. 妊娠出疹《麻疹备要方论》
  28. 妊娠《寿世保元》
  29. 妊娠喘《中医词典》
  30. 妊娠《续名医类案》
  31. 妊娠喘息属肺隘气争《女科经纶》


妊娠子悬属胎热上冲_《女科经纶》_中医妇科_【岐黄之术】

妊娠子悬属胎热上冲

妊娠子悬属胎热上冲

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠至四五月来，君相二火养胎。平素有热，故胎热气逆，上凑心胸，胀满痞闷，名曰子悬。法当补气血，疏壅滞，用严氏紫苏饮，加山栀、条芩之类。紫苏、陈皮和气，大腹敛气宽中，芎、归、参、芍养血补气，甘草缓急，加生姜、葱白，名产宝方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠暴渴为血凝病
  • 当前页：妊娠子悬属胎热上冲
  • 下一页：妊娠子悬属浊气举胎上凑
<<< 返回本书目录
  1. 妊娠子痫-胎产须知 《古今医统大全》
  2. 妊娠子悬-胎产须知 《古今医统大全》
  3. 妊娠子痫方《外台秘要》
  4. 妊娠子肿-胎产须知 《古今医统大全》
  5. 妊娠子满-胎产须知 《古今医统大全》
  6. 妊娠卒然下血《妇人规》
  7. 妊娠子淋-胎产须知 《古今医统大全》
  8. 妊娠卒然下血《景岳全书》
  9. 妊娠子淋方论《妇人大全良方》
  10. 妊娠阻病【方剂主治】
  11. 妊娠子淋方《外台秘要》
  12. 日本血吸虫病【疾病大全】
  13. 妊娠子淋【方剂主治】
  14. 日晡潮热【方剂主治】
  15. 妊娠子淋《圣济总录》
  16. 日常保养《人体使用手册》
  17. 妊娠子烦-胎产须知 《古今医统大全》
  18. 日常生活活动能力的测定《康复医学》
  19. 妊娠子烦方论《妇人大全良方》
  20. 日常生活能力减退和行为异常【疾病症状】
  21. 妊娠子烦《产鉴》
  22. 日干支推算法《手掌与疾病》
  23. 妊娠滋养细胞疾病《妇产科学》
  24. 日光性皮炎《自我调养巧治病》
  25. 妊娠转胞参术饮《汤头歌诀》
  26. 日光性雀斑样痣【疾病大全】
  27. 妊娠诸疮《圣济总录》
  28. 日光与皮肤损伤《默克家庭诊疗手册》
  29. 妊娠诸病《备急千金要方》
  30. 日光照射引起皮肤过敏【疾病症状】
  1. 妊娠子悬属胎热上冲《女科经纶》
  2. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  3. 妊娠子悬属浊气举胎上凑《女科经纶》
  4. 妊娠子悬属寒冷与气相争《女科经纶》
  5. 妊娠子悬胁疼《傅青主女科》
  6. 妊娠子悬秘方《华佗神方》
  7. 妊娠子喑以降心火清肺金为治《女科经纶》
  8. 妊娠子悬（胎产须知）《古今医统大全》
  9. 妊娠子喑治当补心肾《女科经纶》
  10. 妊娠子痫秘方《华佗神方》
  11. 妊娠子肿（胎产须知）《古今医统大全》
  12. 妊娠子痫方二首《外台秘要》
  13. 妊娠子肿秘方《华佗神方》
  14. 妊娠子痫（胎产须知）《古今医统大全》
  15. 妊娠总论《妇人大全良方》
  16. 妊娠子鸣秘方《华佗神方》
  17. 妊娠卒然下血《景岳全书》
  18. 妊娠子鸣《傅青主女科》
  19. 妊娠卒然下血《妇人规》
  20. 妊娠子满属胎中水血相抟《女科经纶》
  21. 妊娠卒然下血方论《妇人大全良方》
  22. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  23. 妊娠卒下血候《诸病源候论》
  24. 妊娠子满属脾虚停水《女科经纶》
  25. 妊娠卒心痛《中医词典》
  26. 妊娠子满秘方《华佗神方》
  27. 妊娠作喘属毒药伤胎《女科经纶》
  28. 妊娠子满（胎产须知）《古今医统大全》
  29. 妊孕咳唾血《医学纲目》
  30. 妊娠子淋须分二证《女科经纶》
  31. 妊子《中医词典》


妊娠子悬属浊气举胎上凑_《女科经纶》_中医妇科_【岐黄之术】

妊娠子悬属浊气举胎上凑

妊娠子悬属浊气举胎上凑

  • 上一页
  • 目录
  • 相关
  • 下一页

何松庵曰∶《本事方》云，紫苏饮治妊娠胎气不和，怀胎近上，胀满疼痛，名子悬。子悬者，浊气举胎上凑也。胎热气逆，心胃胀满，此证挟气者居多。疏气舒郁，非紫苏、腹皮、川芎、陈皮，无以流气；非归、芍，无以养血，气血既利，而胎自降。然邪之所凑，其人必虚，故以人参、甘草补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子悬属胎热上冲
  • 当前页：妊娠子悬属浊气举胎上凑
  • 下一页：妊娠子悬属寒冷与气相争
<<< 返回本书目录
  1. 妊娠子痫-胎产须知 《古今医统大全》
  2. 妊娠子悬-胎产须知 《古今医统大全》
  3. 妊娠子痫方《外台秘要》
  4. 妊娠子肿-胎产须知 《古今医统大全》
  5. 妊娠子满-胎产须知 《古今医统大全》
  6. 妊娠卒然下血《妇人规》
  7. 妊娠子淋-胎产须知 《古今医统大全》
  8. 妊娠卒然下血《景岳全书》
  9. 妊娠子淋方论《妇人大全良方》
  10. 妊娠阻病【方剂主治】
  11. 妊娠子淋方《外台秘要》
  12. 日本血吸虫病【疾病大全】
  13. 妊娠子淋【方剂主治】
  14. 日晡潮热【方剂主治】
  15. 妊娠子淋《圣济总录》
  16. 日常保养《人体使用手册》
  17. 妊娠子烦-胎产须知 《古今医统大全》
  18. 日常生活活动能力的测定《康复医学》
  19. 妊娠子烦方论《妇人大全良方》
  20. 日常生活能力减退和行为异常【疾病症状】
  21. 妊娠子烦《产鉴》
  22. 日干支推算法《手掌与疾病》
  23. 妊娠滋养细胞疾病《妇产科学》
  24. 日光性皮炎《自我调养巧治病》
  25. 妊娠转胞参术饮《汤头歌诀》
  26. 日光性雀斑样痣【疾病大全】
  27. 妊娠诸疮《圣济总录》
  28. 日光与皮肤损伤《默克家庭诊疗手册》
  29. 妊娠诸病《备急千金要方》
  30. 日光照射引起皮肤过敏【疾病症状】
  1. 妊娠子悬属浊气举胎上凑《女科经纶》
  2. 妊娠子悬属胎热上冲《女科经纶》
  3. 妊娠子悬胁疼《傅青主女科》
  4. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  5. 妊娠子喑以降心火清肺金为治《女科经纶》
  6. 妊娠子悬属寒冷与气相争《女科经纶》
  7. 妊娠子喑治当补心肾《女科经纶》
  8. 妊娠子悬秘方《华佗神方》
  9. 妊娠子肿（胎产须知）《古今医统大全》
  10. 妊娠子悬（胎产须知）《古今医统大全》
  11. 妊娠子肿秘方《华佗神方》
  12. 妊娠子痫秘方《华佗神方》
  13. 妊娠总论《妇人大全良方》
  14. 妊娠子痫方二首《外台秘要》
  15. 妊娠卒然下血《景岳全书》
  16. 妊娠子痫（胎产须知）《古今医统大全》
  17. 妊娠卒然下血《妇人规》
  18. 妊娠子鸣秘方《华佗神方》
  19. 妊娠卒然下血方论《妇人大全良方》
  20. 妊娠子鸣《傅青主女科》
  21. 妊娠卒下血候《诸病源候论》
  22. 妊娠子满属胎中水血相抟《女科经纶》
  23. 妊娠卒心痛《中医词典》
  24. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  25. 妊娠作喘属毒药伤胎《女科经纶》
  26. 妊娠子满属脾虚停水《女科经纶》
  27. 妊孕咳唾血《医学纲目》
  28. 妊娠子满秘方《华佗神方》
  29. 妊子《中医词典》
  30. 妊娠子满（胎产须知）《古今医统大全》
  31. 日本占领时期的台湾医学《中国医学通史》


妊娠子悬属寒冷与气相争_《女科经纶》_中医妇科_【岐黄之术】

妊娠子悬属寒冷与气相争

妊娠子悬属寒冷与气相争

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠心腹胀满者，由腹内素有寒气，致令停饮，与气相争，故令心腹胀满也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子悬属浊气举胎上凑
  • 当前页：妊娠子悬属寒冷与气相争
  • 下一页：妊娠子悬属命门火衰腹寒就暖
<<< 返回本书目录
  1. 妊娠子痫-胎产须知 《古今医统大全》
  2. 妊娠子悬-胎产须知 《古今医统大全》
  3. 妊娠子痫方《外台秘要》
  4. 妊娠子肿-胎产须知 《古今医统大全》
  5. 妊娠子满-胎产须知 《古今医统大全》
  6. 妊娠卒然下血《妇人规》
  7. 妊娠子淋-胎产须知 《古今医统大全》
  8. 妊娠卒然下血《景岳全书》
  9. 妊娠子淋方论《妇人大全良方》
  10. 妊娠阻病【方剂主治】
  11. 妊娠子淋方《外台秘要》
  12. 日本血吸虫病【疾病大全】
  13. 妊娠子淋【方剂主治】
  14. 日晡潮热【方剂主治】
  15. 妊娠子淋《圣济总录》
  16. 日常保养《人体使用手册》
  17. 妊娠子烦-胎产须知 《古今医统大全》
  18. 日常生活活动能力的测定《康复医学》
  19. 妊娠子烦方论《妇人大全良方》
  20. 日常生活能力减退和行为异常【疾病症状】
  21. 妊娠子烦《产鉴》
  22. 日干支推算法《手掌与疾病》
  23. 妊娠滋养细胞疾病《妇产科学》
  24. 日光性皮炎《自我调养巧治病》
  25. 妊娠转胞参术饮《汤头歌诀》
  26. 日光性雀斑样痣【疾病大全】
  27. 妊娠诸疮《圣济总录》
  28. 日光与皮肤损伤《默克家庭诊疗手册》
  29. 妊娠诸病《备急千金要方》
  30. 日光照射引起皮肤过敏【疾病症状】
  1. 妊娠子悬属寒冷与气相争《女科经纶》
  2. 妊娠子悬秘方《华佗神方》
  3. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  4. 妊娠子悬（胎产须知）《古今医统大全》
  5. 妊娠子悬属胎热上冲《女科经纶》
  6. 妊娠子痫秘方《华佗神方》
  7. 妊娠子悬属浊气举胎上凑《女科经纶》
  8. 妊娠子痫方二首《外台秘要》
  9. 妊娠子悬胁疼《傅青主女科》
  10. 妊娠子痫（胎产须知）《古今医统大全》
  11. 妊娠子喑以降心火清肺金为治《女科经纶》
  12. 妊娠子鸣秘方《华佗神方》
  13. 妊娠子喑治当补心肾《女科经纶》
  14. 妊娠子鸣《傅青主女科》
  15. 妊娠子肿（胎产须知）《古今医统大全》
  16. 妊娠子满属胎中水血相抟《女科经纶》
  17. 妊娠子肿秘方《华佗神方》
  18. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  19. 妊娠总论《妇人大全良方》
  20. 妊娠子满属脾虚停水《女科经纶》
  21. 妊娠卒然下血《景岳全书》
  22. 妊娠子满秘方《华佗神方》
  23. 妊娠卒然下血《妇人规》
  24. 妊娠子满（胎产须知）《古今医统大全》
  25. 妊娠卒然下血方论《妇人大全良方》
  26. 妊娠子淋须分二证《女科经纶》
  27. 妊娠卒下血候《诸病源候论》
  28. 妊娠子淋秘方《华佗神方》
  29. 妊娠卒心痛《中医词典》
  30. 妊娠子淋方五首《外台秘要》
  31. 妊娠作喘属毒药伤胎《女科经纶》


妊娠子悬属命门火衰腹寒就暖_《女科经纶》_中医妇科_【岐黄之术】

妊娠子悬属命门火衰腹寒就暖

妊娠子悬属命门火衰腹寒就暖

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶有胎从心腹凑上者，名曰子悬。此命门火衰，胎在腹中寒冷，不得已，上就心火之温暖，须理中汤，不应，八味丸作汤。

慎斋按∶以上四条，序胎前心腹胀满，有子悬之证也。胎气上逼心胸，正以气血壅郁胎元，郁久则热。故良甫主于胎热气逆，松庵主于浊气举胎，是以火热立论为当。若《大全》以寒气冷冻饮料，养葵以命门火衰论子悬证，必以人之壮弱，脉之迟数为凭。如禀浓质壮，脉来洪数，而心腹胀满者，此子悬之属火热为病也。如脾胃素虚，脉来迟细，而心腹胀满者，此子悬之属虚寒为患也，则百不失一矣。

慎斋按∶命门为男子藏精，女子系胞之所。胎孕受于命门，命门之火，即是元气养胎。故有日长之势。譬如果实，生于春而结于夏，夏月热盛，则果实渐长，至秋冬肃杀，则果实黄殒而落。胎在母腹，若命门火衰，势必堕殒，岂有上就心火而为子悬之证。至云不得已三字，尤属可嗤。若必以桂附八味丸治子悬，夫桂附为堕胎药，恐火未必益，而胎反可虞，明者辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子悬属寒冷与气相争
  • 当前页：妊娠子悬属命门火衰腹寒就暖
  • 下一页：妊娠子满属胎中水血相抟
<<< 返回本书目录
  1. 妊娠子痫-胎产须知 《古今医统大全》
  2. 妊娠子悬-胎产须知 《古今医统大全》
  3. 妊娠子痫方《外台秘要》
  4. 妊娠子肿-胎产须知 《古今医统大全》
  5. 妊娠子满-胎产须知 《古今医统大全》
  6. 妊娠卒然下血《妇人规》
  7. 妊娠子淋-胎产须知 《古今医统大全》
  8. 妊娠卒然下血《景岳全书》
  9. 妊娠子淋方论《妇人大全良方》
  10. 妊娠阻病【方剂主治】
  11. 妊娠子淋方《外台秘要》
  12. 日本血吸虫病【疾病大全】
  13. 妊娠子淋【方剂主治】
  14. 日晡潮热【方剂主治】
  15. 妊娠子淋《圣济总录》
  16. 日常保养《人体使用手册》
  17. 妊娠子烦-胎产须知 《古今医统大全》
  18. 日常生活活动能力的测定《康复医学》
  19. 妊娠子烦方论《妇人大全良方》
  20. 日常生活能力减退和行为异常【疾病症状】
  21. 妊娠子烦《产鉴》
  22. 日干支推算法《手掌与疾病》
  23. 妊娠滋养细胞疾病《妇产科学》
  24. 日光性皮炎《自我调养巧治病》
  25. 妊娠转胞参术饮《汤头歌诀》
  26. 日光性雀斑样痣【疾病大全】
  27. 妊娠诸疮《圣济总录》
  28. 日光与皮肤损伤《默克家庭诊疗手册》
  29. 妊娠诸病《备急千金要方》
  30. 日光照射引起皮肤过敏【疾病症状】
  1. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  2. 妊娠子悬属寒冷与气相争《女科经纶》
  3. 妊娠子悬属胎热上冲《女科经纶》
  4. 妊娠子悬秘方《华佗神方》
  5. 妊娠子悬属浊气举胎上凑《女科经纶》
  6. 妊娠子悬（胎产须知）《古今医统大全》
  7. 妊娠子悬胁疼《傅青主女科》
  8. 妊娠子痫秘方《华佗神方》
  9. 妊娠子喑以降心火清肺金为治《女科经纶》
  10. 妊娠子痫方二首《外台秘要》
  11. 妊娠子喑治当补心肾《女科经纶》
  12. 妊娠子痫（胎产须知）《古今医统大全》
  13. 妊娠子肿（胎产须知）《古今医统大全》
  14. 妊娠子鸣秘方《华佗神方》
  15. 妊娠子肿秘方《华佗神方》
  16. 妊娠子鸣《傅青主女科》
  17. 妊娠总论《妇人大全良方》
  18. 妊娠子满属胎中水血相抟《女科经纶》
  19. 妊娠卒然下血《景岳全书》
  20. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  21. 妊娠卒然下血《妇人规》
  22. 妊娠子满属脾虚停水《女科经纶》
  23. 妊娠卒然下血方论《妇人大全良方》
  24. 妊娠子满秘方《华佗神方》
  25. 妊娠卒下血候《诸病源候论》
  26. 妊娠子满（胎产须知）《古今医统大全》
  27. 妊娠卒心痛《中医词典》
  28. 妊娠子淋须分二证《女科经纶》
  29. 妊娠作喘属毒药伤胎《女科经纶》
  30. 妊娠子淋秘方《华佗神方》
  31. 妊孕咳唾血《医学纲目》


妊娠子满属胎中水血相抟_《女科经纶》_中医妇科_【岐黄之术】

妊娠子满属胎中水血相抟

妊娠子满属胎中水血相抟

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶凡妊娠无使气极，若心静气和，则胎气安稳。若中风寒邪气，及有触犯，则随邪生病。如妊娠经血壅闭养胎，忽然虚肿，是胎中挟水，水血相抟。脾胃恶湿，主身之肌肉，湿渍气弱，则肌肉虚，水气流溢，故令身肿满。然其由，或因泄泻下痢，脏腑虚滑，耗损脾胃。或因寒热疟疾，烦渴引饮太过，湿渍脾胃，皆使头面手足浮肿。然水清于胞，儿未成形，则胎多损坏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子悬属命门火衰腹寒就暖
  • 当前页：妊娠子满属胎中水血相抟
  • 下一页：妊娠子满属脾虚停水
<<< 返回本书目录
  1. 妊娠子淋-胎产须知 《古今医统大全》
  2. 妊娠子满-胎产须知 《古今医统大全》
  3. 妊娠子淋方论《妇人大全良方》
  4. 妊娠子痫方《外台秘要》
  5. 妊娠子淋方《外台秘要》
  6. 妊娠子痫-胎产须知 《古今医统大全》
  7. 妊娠子淋【方剂主治】
  8. 妊娠子悬-胎产须知 《古今医统大全》
  9. 妊娠子淋《圣济总录》
  10. 妊娠子肿-胎产须知 《古今医统大全》
  11. 妊娠子烦-胎产须知 《古今医统大全》
  12. 妊娠卒然下血《妇人规》
  13. 妊娠子烦方论《妇人大全良方》
  14. 妊娠卒然下血《景岳全书》
  15. 妊娠子烦《产鉴》
  16. 妊娠阻病【方剂主治】
  17. 妊娠滋养细胞疾病《妇产科学》
  18. 日本血吸虫病【疾病大全】
  19. 妊娠转胞参术饮《汤头歌诀》
  20. 日晡潮热【方剂主治】
  21. 妊娠诸疮《圣济总录》
  22. 日常保养《人体使用手册》
  23. 妊娠诸病《备急千金要方》
  24. 日常生活活动能力的测定《康复医学》
  25. 妊娠肿胀《中医妇科学》
  26. 日常生活能力减退和行为异常【疾病症状】
  27. 妊娠肿胀《沈氏女科辑要》
  28. 日干支推算法《手掌与疾病》
  29. 妊娠肿胀《女科宝鉴》
  30. 日光性皮炎《自我调养巧治病》
  1. 妊娠子满属胎中水血相抟《女科经纶》
  2. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  3. 妊娠子鸣《傅青主女科》
  4. 妊娠子满属脾虚停水《女科经纶》
  5. 妊娠子鸣秘方《华佗神方》
  6. 妊娠子满秘方《华佗神方》
  7. 妊娠子痫（胎产须知）《古今医统大全》
  8. 妊娠子满（胎产须知）《古今医统大全》
  9. 妊娠子痫方二首《外台秘要》
  10. 妊娠子淋须分二证《女科经纶》
  11. 妊娠子痫秘方《华佗神方》
  12. 妊娠子淋秘方《华佗神方》
  13. 妊娠子悬（胎产须知）《古今医统大全》
  14. 妊娠子淋方五首《外台秘要》
  15. 妊娠子悬秘方《华佗神方》
  16. 妊娠子淋方论《妇人大全良方》
  17. 妊娠子悬属寒冷与气相争《女科经纶》
  18. 妊娠子淋（胎产须知）《古今医统大全》
  19. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  20. 妊娠子淋《圣济总录》
  21. 妊娠子悬属胎热上冲《女科经纶》
  22. 妊娠子烦属于热《女科经纶》
  23. 妊娠子悬属浊气举胎上凑《女科经纶》
  24. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  25. 妊娠子悬胁疼《傅青主女科》
  26. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  27. 妊娠子喑以降心火清肺金为治《女科经纶》
  28. 妊娠子烦属君相二火《女科经纶》
  29. 妊娠子喑治当补心肾《女科经纶》
  30. 妊娠子烦秘方《华佗神方》
  31. 妊娠子肿（胎产须知）《古今医统大全》


妊娠子满属脾虚停水_《女科经纶》_中医妇科_【岐黄之术】

妊娠子满属脾虚停水

妊娠子满属脾虚停水

  • 上一页
  • 目录
  • 相关
  • 下一页

齐仲甫曰∶妊娠以经血养胎，或挟水气，水血相抟，以致体肿。皆由脾胃虚，而脏腑之间，宿有停水所挟，谓之子满。若水停不去，浸渍其胎，则令胎坏。如脉浮腹满兼喘者，胎未坏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子满属胎中水血相抟
  • 当前页：妊娠子满属脾虚停水
  • 下一页：妊娠浮肿属脾胃气虚经血壅闭
<<< 返回本书目录
  1. 妊娠子淋-胎产须知 《古今医统大全》
  2. 妊娠子满-胎产须知 《古今医统大全》
  3. 妊娠子淋方论《妇人大全良方》
  4. 妊娠子痫方《外台秘要》
  5. 妊娠子淋方《外台秘要》
  6. 妊娠子痫-胎产须知 《古今医统大全》
  7. 妊娠子淋【方剂主治】
  8. 妊娠子悬-胎产须知 《古今医统大全》
  9. 妊娠子淋《圣济总录》
  10. 妊娠子肿-胎产须知 《古今医统大全》
  11. 妊娠子烦-胎产须知 《古今医统大全》
  12. 妊娠卒然下血《妇人规》
  13. 妊娠子烦方论《妇人大全良方》
  14. 妊娠卒然下血《景岳全书》
  15. 妊娠子烦《产鉴》
  16. 妊娠阻病【方剂主治】
  17. 妊娠滋养细胞疾病《妇产科学》
  18. 日本血吸虫病【疾病大全】
  19. 妊娠转胞参术饮《汤头歌诀》
  20. 日晡潮热【方剂主治】
  21. 妊娠诸疮《圣济总录》
  22. 日常保养《人体使用手册》
  23. 妊娠诸病《备急千金要方》
  24. 日常生活活动能力的测定《康复医学》
  25. 妊娠肿胀《中医妇科学》
  26. 日常生活能力减退和行为异常【疾病症状】
  27. 妊娠肿胀《沈氏女科辑要》
  28. 日干支推算法《手掌与疾病》
  29. 妊娠肿胀《女科宝鉴》
  30. 日光性皮炎《自我调养巧治病》
  1. 妊娠子满属脾虚停水《女科经纶》
  2. 妊娠子满秘方《华佗神方》
  3. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  4. 妊娠子满（胎产须知）《古今医统大全》
  5. 妊娠子满属胎中水血相抟《女科经纶》
  6. 妊娠子淋须分二证《女科经纶》
  7. 妊娠子鸣《傅青主女科》
  8. 妊娠子淋秘方《华佗神方》
  9. 妊娠子鸣秘方《华佗神方》
  10. 妊娠子淋方五首《外台秘要》
  11. 妊娠子痫（胎产须知）《古今医统大全》
  12. 妊娠子淋方论《妇人大全良方》
  13. 妊娠子痫方二首《外台秘要》
  14. 妊娠子淋（胎产须知）《古今医统大全》
  15. 妊娠子痫秘方《华佗神方》
  16. 妊娠子淋《圣济总录》
  17. 妊娠子悬（胎产须知）《古今医统大全》
  18. 妊娠子烦属于热《女科经纶》
  19. 妊娠子悬秘方《华佗神方》
  20. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  21. 妊娠子悬属寒冷与气相争《女科经纶》
  22. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  23. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  24. 妊娠子烦属君相二火《女科经纶》
  25. 妊娠子悬属胎热上冲《女科经纶》
  26. 妊娠子烦秘方《华佗神方》
  27. 妊娠子悬属浊气举胎上凑《女科经纶》
  28. 妊娠子烦候《诸病源候论》
  29. 妊娠子悬胁疼《傅青主女科》
  30. 妊娠子烦分证用药之法《女科经纶》
  31. 妊娠子喑以降心火清肺金为治《女科经纶》


妊娠浮肿属脾胃气虚经血壅闭_《女科经纶》_中医妇科_【岐黄之术】

妊娠浮肿属脾胃气虚经血壅闭

妊娠浮肿属脾胃气虚经血壅闭

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶脾候肌肉，土气和则能制水，水自传化，无有停积。若妊娠脾胃气虚，经血壅闭，则水饮不化，湿气淫溢，外攻形体，内注胞胎。怀妊之始，肿满必伤胎气，如临月而脚微肿，利其小便，病自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子满属脾虚停水
  • 当前页：妊娠浮肿属脾胃气虚经血壅闭
  • 下一页：妊娠子满属脾虚有湿清浊不分
<<< 返回本书目录
  1. 妊娠服药禁-胎产须知 《古今医统大全》
  2. 妊娠腹满《圣济总录》
  3. 妊娠服药禁歌《珍珠囊补遗药性赋》
  4. 妊娠腹内有鬼胎方论《妇人大全良方》
  5. 妊娠服禁《医经国小》
  6. 妊娠腹内钟鸣《沈氏女科辑要》
  7. 妊娠风痉方论《妇人大全良方》
  8. 妊娠腹内钟鸣方《妇人大全良方》
  9. 妊娠反应【疾病症状】
  10. 妊娠腹痛《女科宝鉴》
  11. 妊娠反应【疾病症状】
  12. 妊娠腹痛《沈氏女科辑要》
  13. 妊娠烦躁口干方论《妇人大全良方》
  14. 妊娠腹痛《圣济总录》
  15. 妊娠恶阻-胎产须知 《古今医统大全》
  16. 妊娠腹痛《中医妇科学》
  17. 妊娠恶阻门《辨证录》
  18. 妊娠腹痛【方剂主治】
  19. 妊娠恶阻【方剂主治】
  20. 妊娠腹痛方《外台秘要》
  21. 妊娠恶阻【疾病大全】
  22. 妊娠感冒《回春录》
  23. 妊娠恶阻《中医妇科学》
  24. 妊娠高血压疾病【疾病大全】
  25. 妊娠恶阻《圣济总录》
  26. 妊娠高血压征【疾病症状】
  27. 妊娠恶阻《女科宝鉴》
  28. 妊娠高血压综合征《百病自测》
  29. 妊娠恶阻《产鉴》
  30. 妊娠高血压综合征《妇产科学》
  1. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  2. 妊娠浮肿《奇方类编》
  3. 妊娠浮肿胀满分证用药之法《女科经纶》
  4. 妊娠浮肿《傅青主女科》
  5. 妊娠腹满《圣济总录》
  6. 妊娠服药禁歌《珍珠囊补遗药性赋》
  7. 妊娠腹满候《诸病源候论》
  8. 妊娠服药禁（胎产须知）《古今医统大全》
  9. 妊娠腹内儿哭《女科经纶》
  10. 妊娠服禁《医经国小》
  11. 妊娠腹内冷痛《中医词典》
  12. 妊娠风痉为子痫属体虚受风《女科经纶》
  13. 妊娠腹内有鬼胎方论《妇人大全良方》
  14. 妊娠风痉方论《妇人大全良方》
  15. 妊娠腹内盅鸣《女科经纶》
  16. 妊娠风痉《中医词典》
  17. 妊娠腹内钟鸣《沈氏女科辑要》
  18. 妊娠飞尸入腹候《诸病源候论》
  19. 妊娠腹内钟鸣方《妇人大全良方》
  20. 妊娠反应《家庭医学百科·预防保健篇》
  21. 妊娠腹痛《圣济总录》
  22. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  23. 妊娠腹痛《中医词典》
  24. 妊娠烦躁口干用药之法《女科经纶》
  25. 妊娠腹痛《竹林女科证治》
  26. 妊娠烦躁口干方论《妇人大全良方》
  27. 妊娠腹痛《中医妇科学》
  28. 妊娠烦躁口干《女科精要》
  29. 妊娠腹痛《沈氏女科辑要》
  30. 妊娠烦躁口干《冯氏锦囊秘录》
  31. 妊娠腹痛方三首《外台秘要》


妊娠子满属脾虚有湿清浊不分_《女科经纶》_中医妇科_【岐黄之术】

妊娠子满属脾虚有湿清浊不分

妊娠子满属脾虚有湿清浊不分

  • 上一页
  • 目录
  • 相关
  • 下一页

何松庵曰∶妊娠三月后，肿满如水气者，俗呼为琉璃胎是也。古方一主于湿，大率脾虚者多。脾虚不运，则清浊不分，须以补脾兼分利。若夜肿日消，是血虚，宜健脾兼养血主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠浮肿属脾胃气虚经血壅闭
  • 当前页：妊娠子满属脾虚有湿清浊不分
  • 下一页：妊娠胎水属胞中蓄水
<<< 返回本书目录
  1. 妊娠子淋-胎产须知 《古今医统大全》
  2. 妊娠子满-胎产须知 《古今医统大全》
  3. 妊娠子淋方论《妇人大全良方》
  4. 妊娠子痫方《外台秘要》
  5. 妊娠子淋方《外台秘要》
  6. 妊娠子痫-胎产须知 《古今医统大全》
  7. 妊娠子淋【方剂主治】
  8. 妊娠子悬-胎产须知 《古今医统大全》
  9. 妊娠子淋《圣济总录》
  10. 妊娠子肿-胎产须知 《古今医统大全》
  11. 妊娠子烦-胎产须知 《古今医统大全》
  12. 妊娠卒然下血《妇人规》
  13. 妊娠子烦方论《妇人大全良方》
  14. 妊娠卒然下血《景岳全书》
  15. 妊娠子烦《产鉴》
  16. 妊娠阻病【方剂主治】
  17. 妊娠滋养细胞疾病《妇产科学》
  18. 日本血吸虫病【疾病大全】
  19. 妊娠转胞参术饮《汤头歌诀》
  20. 日晡潮热【方剂主治】
  21. 妊娠诸疮《圣济总录》
  22. 日常保养《人体使用手册》
  23. 妊娠诸病《备急千金要方》
  24. 日常生活活动能力的测定《康复医学》
  25. 妊娠肿胀《中医妇科学》
  26. 日常生活能力减退和行为异常【疾病症状】
  27. 妊娠肿胀《沈氏女科辑要》
  28. 日干支推算法《手掌与疾病》
  29. 妊娠肿胀《女科宝鉴》
  30. 日光性皮炎《自我调养巧治病》
  1. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  2. 妊娠子满属脾虚停水《女科经纶》
  3. 妊娠子满属胎中水血相抟《女科经纶》
  4. 妊娠子满秘方《华佗神方》
  5. 妊娠子鸣《傅青主女科》
  6. 妊娠子满（胎产须知）《古今医统大全》
  7. 妊娠子鸣秘方《华佗神方》
  8. 妊娠子淋须分二证《女科经纶》
  9. 妊娠子痫（胎产须知）《古今医统大全》
  10. 妊娠子淋秘方《华佗神方》
  11. 妊娠子痫方二首《外台秘要》
  12. 妊娠子淋方五首《外台秘要》
  13. 妊娠子痫秘方《华佗神方》
  14. 妊娠子淋方论《妇人大全良方》
  15. 妊娠子悬（胎产须知）《古今医统大全》
  16. 妊娠子淋（胎产须知）《古今医统大全》
  17. 妊娠子悬秘方《华佗神方》
  18. 妊娠子淋《圣济总录》
  19. 妊娠子悬属寒冷与气相争《女科经纶》
  20. 妊娠子烦属于热《女科经纶》
  21. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  22. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  23. 妊娠子悬属胎热上冲《女科经纶》
  24. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  25. 妊娠子悬属浊气举胎上凑《女科经纶》
  26. 妊娠子烦属君相二火《女科经纶》
  27. 妊娠子悬胁疼《傅青主女科》
  28. 妊娠子烦秘方《华佗神方》
  29. 妊娠子喑以降心火清肺金为治《女科经纶》
  30. 妊娠子烦候《诸病源候论》
  31. 妊娠子喑治当补心肾《女科经纶》


妊娠胎水属胞中蓄水_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎水属胞中蓄水

妊娠胎水属胞中蓄水

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人胎孕至五六个月，腹大异常，胸腹胀满，手足面目浮肿，气逆不安，此由胞中蓄水，名曰胎水。

不早治，生子手足软短有疾，或胎死腹中，用《千金》鲤鱼汤治其水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子满属脾虚有湿清浊不分
  • 当前页：妊娠胎水属胞中蓄水
  • 下一页：妊娠胎水属气壅成湿
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎水属胞中蓄水《女科经纶》
  2. 妊娠胎上逼心方论《妇人大全良方》
  3. 妊娠胎水属气壅成湿《女科经纶》
  4. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  5. 妊娠胎水肿满方论《妇人大全良方》
  6. 妊娠胎逆作喘属于火《女科经纶》
  7. 妊娠胎死腹中候《诸病源候论》
  8. 妊娠胎逆作喘《女科精要》
  9. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  10. 妊娠胎逆作喘《冯氏锦囊秘录》
  11. 妊娠胎萎燥《圣济总录》
  12. 妊娠胎漏下血为症病《女科经纶》
  13. 妊娠胎萎燥《中医词典》
  14. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  15. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  16. 妊娠胎漏下血属荣经有风《女科经纶》
  17. 妊娠胎痿燥候《诸病源候论》
  18. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  19. 妊娠瘫痪《中医词典》
  20. 妊娠胎漏下血属冲任气虚《女科经纶》
  21. 妊娠瘫痪《竹林女科证治》
  22. 妊娠胎漏下血分证用药之法《女科经纶》
  23. 妊娠痰候《诸病源候论》
  24. 妊娠胎漏黄水属肝脾病《女科经纶》
  25. 妊娠痰逆不思食方论《妇人大全良方》
  26. 妊娠胎间水气子满体肿候《诸病源候论》
  27. 妊娠痰饮《圣济总录》
  28. 妊娠胎间水气肌肤浮肿《圣济总录》
  29. 妊娠调护法《女科切要》
  30. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  31. 妊娠统论《圣济总录》


妊娠胎水属气壅成湿_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎水属气壅成湿

妊娠胎水属气壅成湿

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶胎气壅塞成湿，致身体、胁腹浮肿，喘急气促，小便涩。法当疏壅气，行水湿，泽泻散主之。

《济阴纲目》按∶子满在五六月以后，比子气与子肿不同。盖胎大则腹满，满则气浮，遍身肿，邪无所挟，但一泻气利水则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎水属胞中蓄水
  • 当前页：妊娠胎水属气壅成湿
  • 下一页：妊娠有水气
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎水属气壅成湿《女科经纶》
  2. 妊娠胎水属胞中蓄水《女科经纶》
  3. 妊娠胎水肿满方论《妇人大全良方》
  4. 妊娠胎上逼心方论《妇人大全良方》
  5. 妊娠胎死腹中候《诸病源候论》
  6. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  7. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  8. 妊娠胎逆作喘属于火《女科经纶》
  9. 妊娠胎萎燥《圣济总录》
  10. 妊娠胎逆作喘《女科精要》
  11. 妊娠胎萎燥《中医词典》
  12. 妊娠胎逆作喘《冯氏锦囊秘录》
  13. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  14. 妊娠胎漏下血为症病《女科经纶》
  15. 妊娠胎痿燥候《诸病源候论》
  16. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  17. 妊娠瘫痪《中医词典》
  18. 妊娠胎漏下血属荣经有风《女科经纶》
  19. 妊娠瘫痪《竹林女科证治》
  20. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  21. 妊娠痰候《诸病源候论》
  22. 妊娠胎漏下血属冲任气虚《女科经纶》
  23. 妊娠痰逆不思食方论《妇人大全良方》
  24. 妊娠胎漏下血分证用药之法《女科经纶》
  25. 妊娠痰饮《圣济总录》
  26. 妊娠胎漏黄水属肝脾病《女科经纶》
  27. 妊娠调护法《女科切要》
  28. 妊娠胎间水气子满体肿候《诸病源候论》
  29. 妊娠统论《圣济总录》
  30. 妊娠胎间水气肌肤浮肿《圣济总录》
  31. 妊娠头痛《竹林女科证治》


妊娠有水气_《女科经纶》_中医妇科_【岐黄之术】

妊娠有水气

妊娠有水气

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妊娠有水气，身重，小便不利，洒淅恶寒，起即头眩，葵子茯苓散主之。

徐忠可曰∶有水气者，虽未大肿胀，经脉中之水道已不利，卫气挟水，不能条畅，则周身之气为水滞，故身重。水已通调而顺行，逆则小便不利矣。恶寒者，卫气不行也。头眩者，内有水气，厥阳之火逆阴气而上蒸，则所见皆眩矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎水属气壅成湿
  • 当前页：妊娠有水气
  • 下一页：妊娠浮肿胀满分证用药之法
<<< 返回本书目录
  1. 妊娠用药禁忌《中药基本理论知识》
  2. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  3. 妊娠饮食忌-胎产须知 《古今医统大全》
  4. 妊娠杂病生死外候《察病指南》
  5. 妊娠阴脉小弱论《吴医汇讲》
  6. 妊娠杂方《伤寒总病论》
  7. 妊娠药禁《景岳全书》
  8. 妊娠脏躁悲伤方论《妇人大全良方》
  9. 妊娠药禁《妇人规》
  10. 妊娠早期脉解《三十年临证经验集》
  11. 妊娠药忌歌《胎产心法》
  12. 妊娠早期脉解《邹孟城三十年临证经验集》
  13. 妊娠药忌《沈氏女科辑要》
  14. 妊娠诊断《妇产科学》
  15. 妊娠腰痛《沈氏女科辑要》
  16. 妊娠至八九个月两脚俱肿《女科百问》
  17. 妊娠腰腹痛《产鉴》
  18. 妊娠滞下及下利《沈氏女科辑要》
  19. 妊娠痒疹【疾病大全】
  20. 妊娠中毒【疾病症状】
  21. 妊娠痒疹【疾病症状】
  22. 妊娠中恶《产鉴》
  23. 妊娠眩晕《中医妇科学》
  24. 妊娠中风《女科切要》
  25. 妊娠眩晕《女科宝鉴》
  26. 妊娠中风【方剂主治】
  27. 妊娠虚烦懊热《圣济总录》
  28. 妊娠中风方论《妇人大全良方》
  29. 妊娠性心肌梗死【疾病大全】
  30. 妊娠肿胀《女科宝鉴》
  1. 妊娠有水气《女科经纶》
  2. 妊娠用药禁忌《中药基本理论知识》
  3. 妊娠欲去胎候《诸病源候论》
  4. 妊娠饮食禁忌《竹林女科证治》
  5. 妊娠螈《竹林女科证治》
  6. 妊娠饮食忌（胎产须知）《古今医统大全》
  7. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  8. 妊娠阴肿《竹林女科证治》
  9. 妊娠杂病生死外候《察病指南》
  10. 妊娠阴肿《中医词典》
  11. 妊娠杂方《伤寒总病论》
  12. 妊娠阴痒《竹林女科证治》
  13. 妊娠脏躁《竹林女科证治》
  14. 妊娠阴脉小弱论《吴医汇讲》
  15. 妊娠脏躁悲伤方论《妇人大全良方》
  16. 妊娠疫喉《中医词典》
  17. 妊娠早、中期阴道出血《急诊医学》
  18. 妊娠遗尿《竹林女科证治》
  19. 妊娠早期脉解《邹孟城三十年临证经验集》
  20. 妊娠遗尿《医学纲目》
  21. 妊娠早期脉解《三十年临证经验集》
  22. 妊娠遗尿《中医词典》
  23. 妊娠燥渴《竹林女科证治》
  24. 妊娠宜知静养《竹林女科证治》
  25. 妊娠谵语《中医词典》
  26. 妊娠宜小勤劳《竹林女科证治》
  27. 妊娠诊断《默克家庭诊疗手册》
  28. 妊娠宜慎寒温《竹林女科证治》
  29. 妊娠诊断《妇产科学》
  30. 妊娠宜禁房劳《竹林女科证治》
  31. 妊娠疹《中医词典》


妊娠浮肿胀满分证用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠浮肿胀满分证用药之法

妊娠浮肿胀满分证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若胸满腹胀，小便不通，遍身浮肿，《千金》鲤鱼汤。脾胃虚弱，佐以四君子。若面目虚浮，肢体如水气，全生白术散，未应，六君子汤。若脾虚湿热，下部作肿，补中汤加茯苓。若饮食失节，呕吐 泄泻，六君子汤。若腿足发肿，喘闷不宁，或指缝出水，天仙藤散。若脾肺气滞，加味归脾汤，佐加味逍遥散。

慎斋按∶以上八条，序胎前肿胀有子满之证也。子满有水血相抟，有停水受湿，有经血壅闭，有清浊不分。

总因脾土虚，不能制水所致。故立斋治法，不外健脾渗湿，顺气安胎为主。若《济阴》云，但一泻气利水则愈，此谬论也。必兼立斋用药，乃为求本之要。至良甫以下三条，虽有胎水之名，其证实与子满异名同证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠有水气
  • 当前页：妊娠浮肿胀满分证用药之法
  • 下一页：妊娠脚肿名子气属冲任有血风
<<< 返回本书目录
  1. 妊娠服药禁-胎产须知 《古今医统大全》
  2. 妊娠腹满《圣济总录》
  3. 妊娠服药禁歌《珍珠囊补遗药性赋》
  4. 妊娠腹内有鬼胎方论《妇人大全良方》
  5. 妊娠服禁《医经国小》
  6. 妊娠腹内钟鸣《沈氏女科辑要》
  7. 妊娠风痉方论《妇人大全良方》
  8. 妊娠腹内钟鸣方《妇人大全良方》
  9. 妊娠反应【疾病症状】
  10. 妊娠腹痛《女科宝鉴》
  11. 妊娠反应【疾病症状】
  12. 妊娠腹痛《沈氏女科辑要》
  13. 妊娠烦躁口干方论《妇人大全良方》
  14. 妊娠腹痛《圣济总录》
  15. 妊娠恶阻-胎产须知 《古今医统大全》
  16. 妊娠腹痛《中医妇科学》
  17. 妊娠恶阻门《辨证录》
  18. 妊娠腹痛【方剂主治】
  19. 妊娠恶阻【方剂主治】
  20. 妊娠腹痛方《外台秘要》
  21. 妊娠恶阻【疾病大全】
  22. 妊娠感冒《回春录》
  23. 妊娠恶阻《中医妇科学》
  24. 妊娠高血压疾病【疾病大全】
  25. 妊娠恶阻《圣济总录》
  26. 妊娠高血压征【疾病症状】
  27. 妊娠恶阻《女科宝鉴》
  28. 妊娠高血压综合征《百病自测》
  29. 妊娠恶阻《产鉴》
  30. 妊娠高血压综合征《妇产科学》
  1. 妊娠浮肿胀满分证用药之法《女科经纶》
  2. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  3. 妊娠腹满《圣济总录》
  4. 妊娠浮肿《奇方类编》
  5. 妊娠腹满候《诸病源候论》
  6. 妊娠浮肿《傅青主女科》
  7. 妊娠腹内儿哭《女科经纶》
  8. 妊娠服药禁歌《珍珠囊补遗药性赋》
  9. 妊娠腹内冷痛《中医词典》
  10. 妊娠服药禁（胎产须知）《古今医统大全》
  11. 妊娠腹内有鬼胎方论《妇人大全良方》
  12. 妊娠服禁《医经国小》
  13. 妊娠腹内盅鸣《女科经纶》
  14. 妊娠风痉为子痫属体虚受风《女科经纶》
  15. 妊娠腹内钟鸣《沈氏女科辑要》
  16. 妊娠风痉方论《妇人大全良方》
  17. 妊娠腹内钟鸣方《妇人大全良方》
  18. 妊娠风痉《中医词典》
  19. 妊娠腹痛《圣济总录》
  20. 妊娠飞尸入腹候《诸病源候论》
  21. 妊娠腹痛《中医词典》
  22. 妊娠反应《家庭医学百科·预防保健篇》
  23. 妊娠腹痛《竹林女科证治》
  24. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  25. 妊娠腹痛《中医妇科学》
  26. 妊娠烦躁口干用药之法《女科经纶》
  27. 妊娠腹痛《沈氏女科辑要》
  28. 妊娠烦躁口干方论《妇人大全良方》
  29. 妊娠腹痛方三首《外台秘要》
  30. 妊娠烦躁口干《女科精要》
  31. 妊娠腹痛候《诸病源候论》


妊娠脚肿名子气属冲任有血风_《女科经纶》_中医妇科_【岐黄之术】

妊娠脚肿名子气属冲任有血风

妊娠脚肿名子气属冲任有血风

  • 上一页
  • 目录
  • 相关
  • 下一页

《产孕集》曰∶妊娠自三月成胎后，两足自脚面渐肿，行步艰难，以至喘闷，饮食不美，似水气状，脚趾间有黄水出者，谓之子气，直至分娩方消。此由妇人素有风气，或冲任经有血风，未可妄投汤药。亦虑将产之际，有不测之忧，故不可不治于未产之前也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠浮肿胀满分证用药之法
  • 当前页：妊娠脚肿名子气属冲任有血风
  • 下一页：妊娠脚肿属风寒湿冷
<<< 返回本书目录
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠禁忌《本草纲目》完整版
  3. 妊娠霍乱方论《妇人大全良方》
  4. 妊娠经来《沈氏女科辑要》
  5. 妊娠霍乱《女科百问》
  6. 妊娠经来漏胎下血《女科证治准绳》
  7. 妊娠霍乱《产鉴》
  8. 妊娠经来漏胎下血《证治准绳·女科》
  9. 妊娠后期水肿【疾病症状】
  10. 妊娠惊胎《圣济总录》
  11. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  12. 妊娠剧吐《百病自测》
  13. 妊娠合并子宫肌瘤【疾病大全】
  14. 妊娠剧吐《妇产科学》
  15. 妊娠合并重症肌无力【疾病大全】
  16. 妊娠剧吐《家庭医学百科-医疗康复篇》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠菌痢《赵绍琴临证验案精选》
  19. 妊娠合并再生障碍性贫血【疾病大全】
  20. 妊娠咳嗽《产鉴》
  21. 妊娠合并原发性高血压【疾病大全】
  22. 妊娠咳嗽《回春录》
  23. 妊娠合并硬皮病【疾病大全】
  24. 妊娠咳嗽《女科宝鉴》
  25. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠合并血栓性疾病【疾病大全】
  28. 妊娠咳嗽【方剂主治】
  29. 妊娠合并心脏病《妇产科学》
  30. 妊娠咳嗽方论《妇人大全良方》
  1. 妊娠脚肿名子气属冲任有血风《女科经纶》
  2. 妊娠脚肿不可作水治伤真气《女科经纶》
  3. 妊娠脚肿属风寒湿冷《女科经纶》
  4. 妊娠脚痛《竹林女科证治》
  5. 妊娠脚肿属脾经养胎病《女科经纶》
  6. 妊娠僵仆胎上抢心下血候《诸病源候论》
  7. 妊娠脚肿属脾衰血化成水《女科经纶》
  8. 妊娠挟病伤胎《女科经纶》
  9. 妊娠脚肿主男胎之验《女科经纶》
  10. 妊娠忌服药歌《中医妇科学》
  11. 妊娠禁忌候《诸病源候论》
  12. 妊娠即疟属肝虚血燥《女科经纶》
  13. 妊娠经来《中医词典》
  14. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  15. 妊娠经来《医学纲目》
  16. 妊娠霍乱属饮食风冷《女科经纶》
  17. 妊娠经来《沈氏女科辑要》
  18. 妊娠霍乱秘方《华佗神方》
  19. 妊娠经来漏胎下血《证治准绳·女科》
  20. 妊娠霍乱候《诸病源候论》
  21. 妊娠经来漏胎下血《女科证治准绳》
  22. 妊娠霍乱方论《妇人大全良方》
  23. 妊娠经来属血盛有余《女科经纶》
  24. 妊娠霍乱《女科百问》
  25. 妊娠经来为激经属阳微不足《女科经纶》
  26. 妊娠霍乱《女科精要》
  27. 妊娠惊悸《中医词典》
  28. 妊娠霍乱《竹林女科证治》
  29. 妊娠惊胎《圣济总录》
  30. 妊娠霍乱《冯氏锦囊秘录》
  31. 妊娠惊胎候《诸病源候论》


妊娠脚肿属风寒湿冷_《女科经纶》_中医妇科_【岐黄之术】

妊娠脚肿属风寒湿冷

妊娠脚肿属风寒湿冷

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶凡妇人宿有风寒湿冷，妊娠多脚肿，俗呼为皱脚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠脚肿名子气属冲任有血风
  • 当前页：妊娠脚肿属风寒湿冷
  • 下一页：妊娠脚肿属脾衰血化成水
<<< 返回本书目录
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠禁忌《本草纲目》完整版
  3. 妊娠霍乱方论《妇人大全良方》
  4. 妊娠经来《沈氏女科辑要》
  5. 妊娠霍乱《女科百问》
  6. 妊娠经来漏胎下血《女科证治准绳》
  7. 妊娠霍乱《产鉴》
  8. 妊娠经来漏胎下血《证治准绳·女科》
  9. 妊娠后期水肿【疾病症状】
  10. 妊娠惊胎《圣济总录》
  11. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  12. 妊娠剧吐《百病自测》
  13. 妊娠合并子宫肌瘤【疾病大全】
  14. 妊娠剧吐《妇产科学》
  15. 妊娠合并重症肌无力【疾病大全】
  16. 妊娠剧吐《家庭医学百科-医疗康复篇》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠菌痢《赵绍琴临证验案精选》
  19. 妊娠合并再生障碍性贫血【疾病大全】
  20. 妊娠咳嗽《产鉴》
  21. 妊娠合并原发性高血压【疾病大全】
  22. 妊娠咳嗽《回春录》
  23. 妊娠合并硬皮病【疾病大全】
  24. 妊娠咳嗽《女科宝鉴》
  25. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠合并血栓性疾病【疾病大全】
  28. 妊娠咳嗽【方剂主治】
  29. 妊娠合并心脏病《妇产科学》
  30. 妊娠咳嗽方论《妇人大全良方》
  1. 妊娠脚肿属风寒湿冷《女科经纶》
  2. 妊娠脚肿名子气属冲任有血风《女科经纶》
  3. 妊娠脚肿属脾经养胎病《女科经纶》
  4. 妊娠脚肿不可作水治伤真气《女科经纶》
  5. 妊娠脚肿属脾衰血化成水《女科经纶》
  6. 妊娠脚痛《竹林女科证治》
  7. 妊娠脚肿主男胎之验《女科经纶》
  8. 妊娠僵仆胎上抢心下血候《诸病源候论》
  9. 妊娠禁忌候《诸病源候论》
  10. 妊娠挟病伤胎《女科经纶》
  11. 妊娠经来《中医词典》
  12. 妊娠忌服药歌《中医妇科学》
  13. 妊娠经来《医学纲目》
  14. 妊娠即疟属肝虚血燥《女科经纶》
  15. 妊娠经来《沈氏女科辑要》
  16. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  17. 妊娠经来漏胎下血《证治准绳·女科》
  18. 妊娠霍乱属饮食风冷《女科经纶》
  19. 妊娠经来漏胎下血《女科证治准绳》
  20. 妊娠霍乱秘方《华佗神方》
  21. 妊娠经来属血盛有余《女科经纶》
  22. 妊娠霍乱候《诸病源候论》
  23. 妊娠经来为激经属阳微不足《女科经纶》
  24. 妊娠霍乱方论《妇人大全良方》
  25. 妊娠惊悸《中医词典》
  26. 妊娠霍乱《女科百问》
  27. 妊娠惊胎《圣济总录》
  28. 妊娠霍乱《女科精要》
  29. 妊娠惊胎候《诸病源候论》
  30. 妊娠霍乱《竹林女科证治》
  31. 妊娠惊胎及僵仆方论《妇人大全良方》


妊娠脚肿属脾衰血化成水_《女科经纶》_中医妇科_【岐黄之术】

妊娠脚肿属脾衰血化成水

妊娠脚肿属脾衰血化成水

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠两脚浮肿，名曰脆脚。因脾衰不能制水，血化成水所致，全生白术散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠脚肿属风寒湿冷
  • 当前页：妊娠脚肿属脾衰血化成水
  • 下一页：妊娠胫肿属中气壅郁
<<< 返回本书目录
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠禁忌《本草纲目》完整版
  3. 妊娠霍乱方论《妇人大全良方》
  4. 妊娠经来《沈氏女科辑要》
  5. 妊娠霍乱《女科百问》
  6. 妊娠经来漏胎下血《女科证治准绳》
  7. 妊娠霍乱《产鉴》
  8. 妊娠经来漏胎下血《证治准绳·女科》
  9. 妊娠后期水肿【疾病症状】
  10. 妊娠惊胎《圣济总录》
  11. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  12. 妊娠剧吐《百病自测》
  13. 妊娠合并子宫肌瘤【疾病大全】
  14. 妊娠剧吐《妇产科学》
  15. 妊娠合并重症肌无力【疾病大全】
  16. 妊娠剧吐《家庭医学百科-医疗康复篇》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠菌痢《赵绍琴临证验案精选》
  19. 妊娠合并再生障碍性贫血【疾病大全】
  20. 妊娠咳嗽《产鉴》
  21. 妊娠合并原发性高血压【疾病大全】
  22. 妊娠咳嗽《回春录》
  23. 妊娠合并硬皮病【疾病大全】
  24. 妊娠咳嗽《女科宝鉴》
  25. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠合并血栓性疾病【疾病大全】
  28. 妊娠咳嗽【方剂主治】
  29. 妊娠合并心脏病《妇产科学》
  30. 妊娠咳嗽方论《妇人大全良方》
  1. 妊娠脚肿属脾衰血化成水《女科经纶》
  2. 妊娠脚肿属脾经养胎病《女科经纶》
  3. 妊娠脚肿主男胎之验《女科经纶》
  4. 妊娠脚肿属风寒湿冷《女科经纶》
  5. 妊娠禁忌候《诸病源候论》
  6. 妊娠脚肿名子气属冲任有血风《女科经纶》
  7. 妊娠经来《中医词典》
  8. 妊娠脚肿不可作水治伤真气《女科经纶》
  9. 妊娠经来《医学纲目》
  10. 妊娠脚痛《竹林女科证治》
  11. 妊娠经来《沈氏女科辑要》
  12. 妊娠僵仆胎上抢心下血候《诸病源候论》
  13. 妊娠经来漏胎下血《证治准绳·女科》
  14. 妊娠挟病伤胎《女科经纶》
  15. 妊娠经来漏胎下血《女科证治准绳》
  16. 妊娠忌服药歌《中医妇科学》
  17. 妊娠经来属血盛有余《女科经纶》
  18. 妊娠即疟属肝虚血燥《女科经纶》
  19. 妊娠经来为激经属阳微不足《女科经纶》
  20. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  21. 妊娠惊悸《中医词典》
  22. 妊娠霍乱属饮食风冷《女科经纶》
  23. 妊娠惊胎《圣济总录》
  24. 妊娠霍乱秘方《华佗神方》
  25. 妊娠惊胎候《诸病源候论》
  26. 妊娠霍乱候《诸病源候论》
  27. 妊娠惊胎及僵仆方论《妇人大全良方》
  28. 妊娠霍乱方论《妇人大全良方》
  29. 妊娠胫肿属中气壅郁《女科经纶》
  30. 妊娠霍乱《女科百问》
  31. 妊娠痉《中医词典》


妊娠胫肿属中气壅郁_《女科经纶》_中医妇科_【岐黄之术】

妊娠胫肿属中气壅郁

妊娠胫肿属中气壅郁

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶妊娠两足胫肿至膝，甚则足趾间出水。此由中气聚养胎元，壅郁不得升发，法当疏郁滞，天仙藤散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠脚肿属脾衰血化成水
  • 当前页：妊娠胫肿属中气壅郁
  • 下一页：妊娠脚肿属脾经养胎病
<<< 返回本书目录
  1. 妊娠惊胎《圣济总录》
  2. 妊娠剧吐《百病自测》
  3. 妊娠经来漏胎下血《证治准绳·女科》
  4. 妊娠剧吐《妇产科学》
  5. 妊娠经来漏胎下血《女科证治准绳》
  6. 妊娠剧吐《家庭医学百科-医疗康复篇》
  7. 妊娠经来《沈氏女科辑要》
  8. 妊娠菌痢《赵绍琴临证验案精选》
  9. 妊娠禁忌《本草纲目》完整版
  10. 妊娠咳嗽《产鉴》
  11. 妊娠忌服药歌《中医妇科学》
  12. 妊娠咳嗽《回春录》
  13. 妊娠霍乱方论《妇人大全良方》
  14. 妊娠咳嗽《女科宝鉴》
  15. 妊娠霍乱《女科百问》
  16. 妊娠咳嗽《圣济总录》
  17. 妊娠霍乱《产鉴》
  18. 妊娠咳嗽【方剂主治】
  19. 妊娠后期水肿【疾病症状】
  20. 妊娠咳嗽方论《妇人大全良方》
  21. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  22. 妊娠羸瘦《产鉴》
  23. 妊娠合并子宫肌瘤【疾病大全】
  24. 妊娠痢疾《产鉴》
  25. 妊娠合并重症肌无力【疾病大全】
  26. 妊娠淋痛《女科宝鉴》
  27. 妊娠合并症《默克家庭诊疗手册》
  28. 妊娠癃闭《女科宝鉴》
  29. 妊娠合并再生障碍性贫血【疾病大全】
  30. 妊娠漏胞方《外台秘要》
  1. 妊娠胫肿属中气壅郁《女科经纶》
  2. 妊娠惊胎及僵仆方论《妇人大全良方》
  3. 妊娠痉《中医词典》
  4. 妊娠惊胎候《诸病源候论》
  5. 妊娠痉候《诸病源候论》
  6. 妊娠惊胎《圣济总录》
  7. 妊娠九月《卫生家宝产科备要》
  8. 妊娠惊悸《中医词典》
  9. 妊娠剧吐《急诊医学》
  10. 妊娠经来为激经属阳微不足《女科经纶》
  11. 妊娠剧吐《默克家庭诊疗手册》
  12. 妊娠经来属血盛有余《女科经纶》
  13. 妊娠剧吐《家庭医学百科-医疗康复篇》
  14. 妊娠经来漏胎下血《女科证治准绳》
  15. 妊娠剧吐《百病自测》
  16. 妊娠经来漏胎下血《证治准绳·女科》
  17. 妊娠剧吐《妇产科学》
  18. 妊娠经来《沈氏女科辑要》
  19. 妊娠菌痢《赵绍琴临证验案精选》
  20. 妊娠经来《医学纲目》
  21. 妊娠咳嗽《圣济总录》
  22. 妊娠经来《中医词典》
  23. 妊娠咳嗽《中医词典》
  24. 妊娠禁忌候《诸病源候论》
  25. 妊娠咳嗽《产鉴》
  26. 妊娠脚肿主男胎之验《女科经纶》
  27. 妊娠咳嗽《回春录》
  28. 妊娠脚肿属脾衰血化成水《女科经纶》
  29. 妊娠咳嗽方论《妇人大全良方》
  30. 妊娠脚肿属脾经养胎病《女科经纶》
  31. 妊娠咳嗽分证用药之法《女科经纶》


妊娠脚肿属脾经养胎病_《女科经纶》_中医妇科_【岐黄之术】

妊娠脚肿属脾经养胎病

妊娠脚肿属脾经养胎病

  • 上一页
  • 目录
  • 相关
  • 下一页

何松庵曰∶孕妇六七月间，两足浮肿，足太阴脾经养胎也。脾主四肢，此时胎已坠下，故肿见于两足，分娩后即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胫肿属中气壅郁
  • 当前页：妊娠脚肿属脾经养胎病
  • 下一页：妊娠脚肿不可作水治伤真气
<<< 返回本书目录
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠禁忌《本草纲目》完整版
  3. 妊娠霍乱方论《妇人大全良方》
  4. 妊娠经来《沈氏女科辑要》
  5. 妊娠霍乱《女科百问》
  6. 妊娠经来漏胎下血《女科证治准绳》
  7. 妊娠霍乱《产鉴》
  8. 妊娠经来漏胎下血《证治准绳·女科》
  9. 妊娠后期水肿【疾病症状】
  10. 妊娠惊胎《圣济总录》
  11. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  12. 妊娠剧吐《百病自测》
  13. 妊娠合并子宫肌瘤【疾病大全】
  14. 妊娠剧吐《妇产科学》
  15. 妊娠合并重症肌无力【疾病大全】
  16. 妊娠剧吐《家庭医学百科-医疗康复篇》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠菌痢《赵绍琴临证验案精选》
  19. 妊娠合并再生障碍性贫血【疾病大全】
  20. 妊娠咳嗽《产鉴》
  21. 妊娠合并原发性高血压【疾病大全】
  22. 妊娠咳嗽《回春录》
  23. 妊娠合并硬皮病【疾病大全】
  24. 妊娠咳嗽《女科宝鉴》
  25. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠合并血栓性疾病【疾病大全】
  28. 妊娠咳嗽【方剂主治】
  29. 妊娠合并心脏病《妇产科学》
  30. 妊娠咳嗽方论《妇人大全良方》
  1. 妊娠脚肿属脾经养胎病《女科经纶》
  2. 妊娠脚肿属风寒湿冷《女科经纶》
  3. 妊娠脚肿属脾衰血化成水《女科经纶》
  4. 妊娠脚肿名子气属冲任有血风《女科经纶》
  5. 妊娠脚肿主男胎之验《女科经纶》
  6. 妊娠脚肿不可作水治伤真气《女科经纶》
  7. 妊娠禁忌候《诸病源候论》
  8. 妊娠脚痛《竹林女科证治》
  9. 妊娠经来《中医词典》
  10. 妊娠僵仆胎上抢心下血候《诸病源候论》
  11. 妊娠经来《医学纲目》
  12. 妊娠挟病伤胎《女科经纶》
  13. 妊娠经来《沈氏女科辑要》
  14. 妊娠忌服药歌《中医妇科学》
  15. 妊娠经来漏胎下血《证治准绳·女科》
  16. 妊娠即疟属肝虚血燥《女科经纶》
  17. 妊娠经来漏胎下血《女科证治准绳》
  18. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  19. 妊娠经来属血盛有余《女科经纶》
  20. 妊娠霍乱属饮食风冷《女科经纶》
  21. 妊娠经来为激经属阳微不足《女科经纶》
  22. 妊娠霍乱秘方《华佗神方》
  23. 妊娠惊悸《中医词典》
  24. 妊娠霍乱候《诸病源候论》
  25. 妊娠惊胎《圣济总录》
  26. 妊娠霍乱方论《妇人大全良方》
  27. 妊娠惊胎候《诸病源候论》
  28. 妊娠霍乱《女科百问》
  29. 妊娠惊胎及僵仆方论《妇人大全良方》
  30. 妊娠霍乱《女科精要》
  31. 妊娠胫肿属中气壅郁《女科经纶》


妊娠脚肿不可作水治伤真气_《女科经纶》_中医妇科_【岐黄之术】

妊娠脚肿不可作水治伤真气

妊娠脚肿不可作水治伤真气

  • 上一页
  • 目录
  • 相关
  • 下一页

齐仲甫曰∶妊娠脚肿，非水气比。至八九月，胫及腿俱肿，不可以水病治之，反伤真气。有此者，必易产，因胞脏中水血俱多，不致燥胎故也。若初妊即肿者，是水气过多，儿未成体，则胎必坏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠脚肿属脾经养胎病
  • 当前页：妊娠脚肿不可作水治伤真气
  • 下一页：妊娠脚肿主男胎之验
<<< 返回本书目录
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠禁忌《本草纲目》完整版
  3. 妊娠霍乱方论《妇人大全良方》
  4. 妊娠经来《沈氏女科辑要》
  5. 妊娠霍乱《女科百问》
  6. 妊娠经来漏胎下血《女科证治准绳》
  7. 妊娠霍乱《产鉴》
  8. 妊娠经来漏胎下血《证治准绳·女科》
  9. 妊娠后期水肿【疾病症状】
  10. 妊娠惊胎《圣济总录》
  11. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  12. 妊娠剧吐《百病自测》
  13. 妊娠合并子宫肌瘤【疾病大全】
  14. 妊娠剧吐《妇产科学》
  15. 妊娠合并重症肌无力【疾病大全】
  16. 妊娠剧吐《家庭医学百科-医疗康复篇》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠菌痢《赵绍琴临证验案精选》
  19. 妊娠合并再生障碍性贫血【疾病大全】
  20. 妊娠咳嗽《产鉴》
  21. 妊娠合并原发性高血压【疾病大全】
  22. 妊娠咳嗽《回春录》
  23. 妊娠合并硬皮病【疾病大全】
  24. 妊娠咳嗽《女科宝鉴》
  25. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠合并血栓性疾病【疾病大全】
  28. 妊娠咳嗽【方剂主治】
  29. 妊娠合并心脏病《妇产科学》
  30. 妊娠咳嗽方论《妇人大全良方》
  1. 妊娠脚肿不可作水治伤真气《女科经纶》
  2. 妊娠脚痛《竹林女科证治》
  3. 妊娠脚肿名子气属冲任有血风《女科经纶》
  4. 妊娠僵仆胎上抢心下血候《诸病源候论》
  5. 妊娠脚肿属风寒湿冷《女科经纶》
  6. 妊娠挟病伤胎《女科经纶》
  7. 妊娠脚肿属脾经养胎病《女科经纶》
  8. 妊娠忌服药歌《中医妇科学》
  9. 妊娠脚肿属脾衰血化成水《女科经纶》
  10. 妊娠即疟属肝虚血燥《女科经纶》
  11. 妊娠脚肿主男胎之验《女科经纶》
  12. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  13. 妊娠禁忌候《诸病源候论》
  14. 妊娠霍乱属饮食风冷《女科经纶》
  15. 妊娠经来《中医词典》
  16. 妊娠霍乱秘方《华佗神方》
  17. 妊娠经来《医学纲目》
  18. 妊娠霍乱候《诸病源候论》
  19. 妊娠经来《沈氏女科辑要》
  20. 妊娠霍乱方论《妇人大全良方》
  21. 妊娠经来漏胎下血《证治准绳·女科》
  22. 妊娠霍乱《女科百问》
  23. 妊娠经来漏胎下血《女科证治准绳》
  24. 妊娠霍乱《女科精要》
  25. 妊娠经来属血盛有余《女科经纶》
  26. 妊娠霍乱《竹林女科证治》
  27. 妊娠经来为激经属阳微不足《女科经纶》
  28. 妊娠霍乱《冯氏锦囊秘录》
  29. 妊娠惊悸《中医词典》
  30. 妊娠霍乱《产鉴》
  31. 妊娠惊胎《圣济总录》


妊娠脚肿主男胎之验_《女科经纶》_中医妇科_【岐黄之术】

妊娠脚肿主男胎之验

妊娠脚肿主男胎之验

  • 上一页
  • 目录
  • 相关
  • 下一页

《名医录》曰∶宋少主与徐文伯微行，学针法。文伯见一妊妇足肿不能行，少主脉之曰∶此女形也。文伯诊之曰∶此男胎也，在左则胎黑色。少主怒，欲破之，文伯恻然曰∶臣请针之。胎遂堕，男形而色黑。此妊娠足肿之说也。

《济阴纲目》按∶子肿与子气相类，然子气在下体，子肿在头面。若子满，大都在五六月以后，比子气与子肿不同。盖胎大则腹满，满则气浮遍身浮肿也。

慎斋按∶以上九条，序胎前有子气脚肿之证也。妊娠有遍身、胸腹头面、四肢浮肿者，曰子满。有止两足胫肿，渐至腿膝者，曰子气。子气即子肿也。要皆本于脾虚，中气不运，以致水谷湿热之气，浸渍肌肉，流溢四肢。

此《大全》以下三论，为见本之治。若《产乳》、《三因》，是兼外邪论矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠脚肿不可作水治伤真气
  • 当前页：妊娠脚肿主男胎之验
  • 下一页：妊娠腹痛属子脏寒
<<< 返回本书目录
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠禁忌《本草纲目》完整版
  3. 妊娠霍乱方论《妇人大全良方》
  4. 妊娠经来《沈氏女科辑要》
  5. 妊娠霍乱《女科百问》
  6. 妊娠经来漏胎下血《女科证治准绳》
  7. 妊娠霍乱《产鉴》
  8. 妊娠经来漏胎下血《证治准绳·女科》
  9. 妊娠后期水肿【疾病症状】
  10. 妊娠惊胎《圣济总录》
  11. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  12. 妊娠剧吐《百病自测》
  13. 妊娠合并子宫肌瘤【疾病大全】
  14. 妊娠剧吐《妇产科学》
  15. 妊娠合并重症肌无力【疾病大全】
  16. 妊娠剧吐《家庭医学百科-医疗康复篇》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠菌痢《赵绍琴临证验案精选》
  19. 妊娠合并再生障碍性贫血【疾病大全】
  20. 妊娠咳嗽《产鉴》
  21. 妊娠合并原发性高血压【疾病大全】
  22. 妊娠咳嗽《回春录》
  23. 妊娠合并硬皮病【疾病大全】
  24. 妊娠咳嗽《女科宝鉴》
  25. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠合并血栓性疾病【疾病大全】
  28. 妊娠咳嗽【方剂主治】
  29. 妊娠合并心脏病《妇产科学》
  30. 妊娠咳嗽方论《妇人大全良方》
  1. 妊娠脚肿主男胎之验《女科经纶》
  2. 妊娠脚肿属脾衰血化成水《女科经纶》
  3. 妊娠禁忌候《诸病源候论》
  4. 妊娠脚肿属脾经养胎病《女科经纶》
  5. 妊娠经来《中医词典》
  6. 妊娠脚肿属风寒湿冷《女科经纶》
  7. 妊娠经来《医学纲目》
  8. 妊娠脚肿名子气属冲任有血风《女科经纶》
  9. 妊娠经来《沈氏女科辑要》
  10. 妊娠脚肿不可作水治伤真气《女科经纶》
  11. 妊娠经来漏胎下血《证治准绳·女科》
  12. 妊娠脚痛《竹林女科证治》
  13. 妊娠经来漏胎下血《女科证治准绳》
  14. 妊娠僵仆胎上抢心下血候《诸病源候论》
  15. 妊娠经来属血盛有余《女科经纶》
  16. 妊娠挟病伤胎《女科经纶》
  17. 妊娠经来为激经属阳微不足《女科经纶》
  18. 妊娠忌服药歌《中医妇科学》
  19. 妊娠惊悸《中医词典》
  20. 妊娠即疟属肝虚血燥《女科经纶》
  21. 妊娠惊胎《圣济总录》
  22. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  23. 妊娠惊胎候《诸病源候论》
  24. 妊娠霍乱属饮食风冷《女科经纶》
  25. 妊娠惊胎及僵仆方论《妇人大全良方》
  26. 妊娠霍乱秘方《华佗神方》
  27. 妊娠胫肿属中气壅郁《女科经纶》
  28. 妊娠霍乱候《诸病源候论》
  29. 妊娠痉《中医词典》
  30. 妊娠霍乱方论《妇人大全良方》
  31. 妊娠痉候《诸病源候论》


妊娠腹痛属子脏寒_《女科经纶》_中医妇科_【岐黄之术】

妊娠腹痛属子脏寒

妊娠腹痛属子脏寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人怀妊六七月，脉弦，发热，其胎愈胀，腹痛恶寒者，少腹如扇。所以然者，子脏开故也，当以附子汤温其脏。

徐忠可曰∶六七月胃肺养胎，而气为寒所滞，故胎愈胀。寒在内，腹痛恶寒。然恶寒有属表者，此连腹痛，则知寒伤内矣。少腹如扇，阵阵作冷，若或扇之，此状恶寒之异也。且独在少腹，因子脏受寒不能合，故少腹独甚。开者，不敛也。子脏即子宫。附子能入肾，温下焦，故宜附子汤温其经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠脚肿主男胎之验
  • 当前页：妊娠腹痛属子脏寒
  • 下一页：妊娠心腹痛属宿冷风寒
<<< 返回本书目录
  1. 妊娠腹痛方《外台秘要》
  2. 妊娠感冒《回春录》
  3. 妊娠腹痛【方剂主治】
  4. 妊娠高血压疾病【疾病大全】
  5. 妊娠腹痛《中医妇科学》
  6. 妊娠高血压征【疾病症状】
  7. 妊娠腹痛《圣济总录》
  8. 妊娠高血压综合征《百病自测》
  9. 妊娠腹痛《沈氏女科辑要》
  10. 妊娠高血压综合征《妇产科学》
  11. 妊娠腹痛《女科宝鉴》
  12. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  13. 妊娠腹内钟鸣方《妇人大全良方》
  14. 妊娠高血压综合征【疾病大全】
  15. 妊娠腹内钟鸣《沈氏女科辑要》
  16. 妊娠高血压综合征眼底病变【疾病大全】
  17. 妊娠腹内有鬼胎方论《妇人大全良方》
  18. 妊娠寡欲《妇人规》
  19. 妊娠腹满《圣济总录》
  20. 妊娠寡欲《景岳全书》
  21. 妊娠服药禁-胎产须知 《古今医统大全》
  22. 妊娠鬼胎《产鉴》
  23. 妊娠服药禁歌《珍珠囊补遗药性赋》
  24. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  25. 妊娠服禁《医经国小》
  26. 妊娠合并白血病【疾病大全】
  27. 妊娠风痉方论《妇人大全良方》
  28. 妊娠合并病毒性肝炎《妇产科学》
  29. 妊娠反应【疾病症状】
  30. 妊娠合并病毒性肝炎【疾病大全】
  1. 妊娠腹痛属子脏寒《女科经纶》
  2. 妊娠腹痛属血虚《女科经纶》
  3. 妊娠腹痛胎痛《冯氏锦囊秘录》
  4. 妊娠腹痛属脾胃气虚《女科经纶》
  5. 妊娠腹痛胎痛《女科精要》
  6. 妊娠腹痛属胞阻《女科经纶》
  7. 妊娠腹痈《竹林女科证治》
  8. 妊娠腹痛秘方《华佗神方》
  9. 妊娠感寒咳嗽为子嗽《女科经纶》
  10. 妊娠腹痛候《诸病源候论》
  11. 妊娠感冒《回春录》
  12. 妊娠腹痛方三首《外台秘要》
  13. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  14. 妊娠腹痛《沈氏女科辑要》
  15. 妊娠高血压综合征《百病自测》
  16. 妊娠腹痛《中医妇科学》
  17. 妊娠高血压综合征《妇产科学》
  18. 妊娠腹痛《竹林女科证治》
  19. 妊娠各期的心理反应《医学心理学》
  20. 妊娠腹痛《中医词典》
  21. 妊娠寡欲《景岳全书》
  22. 妊娠腹痛《圣济总录》
  23. 妊娠寡欲《妇人规》
  24. 妊娠腹内钟鸣方《妇人大全良方》
  25. 妊娠鬼胎《产鉴》
  26. 妊娠腹内钟鸣《沈氏女科辑要》
  27. 妊娠鬼胎候《诸病源候论》
  28. 妊娠腹内盅鸣《女科经纶》
  29. 妊娠过年久不产候《诸病源候论》
  30. 妊娠腹内有鬼胎方论《妇人大全良方》
  31. 妊娠寒热候《诸病源候论》


妊娠心腹痛属宿冷风寒_《女科经纶》_中医妇科_【岐黄之术】

妊娠心腹痛属宿冷风寒

妊娠心腹痛属宿冷风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠心腹痛，或宿有冷疼，或新触风寒，皆因脏虚而致发动也。邪正相击，而并于气，随气上下，上冲于心则心痛，下攻于腹则腹痛。妊娠痛，邪正二气交攻于内。若不瘥，痛冲胞胎，必致动胎，甚则伤堕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腹痛属子脏寒
  • 当前页：妊娠心腹痛属宿冷风寒
  • 下一页：妊娠心腹痛属痰饮与脏气相抟
<<< 返回本书目录
  1. 妊娠心腹痛《圣济总录》
  2. 妊娠心腹胀满《产鉴》
  3. 妊娠心腹痛《女科切要》
  4. 妊娠心痛《产鉴》
  5. 妊娠心腹急痛歌《脉诀乳海》
  6. 妊娠心痛《圣济总录》
  7. 妊娠心腹急痛歌《脉诀刊误》
  8. 妊娠心痛方《外台秘要》
  9. 妊娠心烦《中医妇科学》
  10. 妊娠性黄褐斑【疾病症状】
  11. 妊娠心烦《女科宝鉴》
  12. 妊娠性急性阑尾炎【疾病大全】
  13. 妊娠泻泄《产鉴》
  14. 妊娠性哮喘【疾病大全】
  15. 妊娠泄泻方论《妇人大全良方》
  16. 妊娠性心肌梗死【疾病大全】
  17. 妊娠泄泻《回春录》
  18. 妊娠虚烦懊热《圣济总录》
  19. 妊娠小便淋痛《中医妇科学》
  20. 妊娠眩晕《女科宝鉴》
  21. 妊娠小便利《圣济总录》
  22. 妊娠眩晕《中医妇科学》
  23. 妊娠小便不通利方《外台秘要》
  24. 妊娠痒疹【疾病症状】
  25. 妊娠小便不通方论《妇人大全良方》
  26. 妊娠痒疹【疾病大全】
  27. 妊娠小便不通《圣济总录》
  28. 妊娠腰腹痛《产鉴》
  29. 妊娠痫证《中医妇科学》
  30. 妊娠腰痛《沈氏女科辑要》
  1. 妊娠心腹痛属宿冷风寒《女科经纶》
  2. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  3. 妊娠心腹胀满《中医词典》
  4. 妊娠心腹痛候《诸病源候论》
  5. 妊娠心腹胀满《产鉴》
  6. 妊娠心腹痛方论《妇人大全良方》
  7. 妊娠心腹胀满方论《妇人大全良方》
  8. 妊娠心腹痛《女科切要》
  9. 妊娠心痛《圣济总录》
  10. 妊娠心腹痛《竹林女科证治》
  11. 妊娠心痛《中医词典》
  12. 妊娠心腹痛《中医词典》
  13. 妊娠心痛《产鉴》
  14. 妊娠心腹痛《圣济总录》
  15. 妊娠心痛《竹林女科证治》
  16. 妊娠心腹急痛歌《脉诀刊误》
  17. 妊娠心痛方九首《外台秘要》
  18. 妊娠心腹急痛歌《脉诀乳海》
  19. 妊娠心痛方论《妇人大全良方》
  20. 妊娠心烦《中医妇科学》
  21. 妊娠心痛候《诸病源候论》
  22. 妊娠泻泄《产鉴》
  23. 妊娠心痛秘方《华佗神方》
  24. 妊娠泄泻见证用药治法《女科经纶》
  25. 妊娠心痛属风邪痰饮《女科经纶》
  26. 妊娠泄泻分因用药之法《女科经纶》
  27. 妊娠胸痹候《诸病源候论》
  28. 妊娠泄泻方论《妇人大全良方》
  29. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  30. 妊娠泄泻《回春录》
  31. 妊娠胸胁支满候《诸病源候论》


妊娠心腹痛属痰饮与脏气相抟_《女科经纶》_中医妇科_【岐黄之术】

妊娠心腹痛属痰饮与脏气相抟

妊娠心腹痛属痰饮与脏气相抟

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠心腹疼痛，多是风寒湿冷痰饮，与脏气相击，故令腹痛攻不已，则致胎动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠心腹痛属宿冷风寒
  • 当前页：妊娠心腹痛属痰饮与脏气相抟
  • 下一页：妊娠胸腹刺痛属忿怒忧思
<<< 返回本书目录
  1. 妊娠心腹痛《圣济总录》
  2. 妊娠心腹胀满《产鉴》
  3. 妊娠心腹痛《女科切要》
  4. 妊娠心痛《产鉴》
  5. 妊娠心腹急痛歌《脉诀乳海》
  6. 妊娠心痛《圣济总录》
  7. 妊娠心腹急痛歌《脉诀刊误》
  8. 妊娠心痛方《外台秘要》
  9. 妊娠心烦《中医妇科学》
  10. 妊娠性黄褐斑【疾病症状】
  11. 妊娠心烦《女科宝鉴》
  12. 妊娠性急性阑尾炎【疾病大全】
  13. 妊娠泻泄《产鉴》
  14. 妊娠性哮喘【疾病大全】
  15. 妊娠泄泻方论《妇人大全良方》
  16. 妊娠性心肌梗死【疾病大全】
  17. 妊娠泄泻《回春录》
  18. 妊娠虚烦懊热《圣济总录》
  19. 妊娠小便淋痛《中医妇科学》
  20. 妊娠眩晕《女科宝鉴》
  21. 妊娠小便利《圣济总录》
  22. 妊娠眩晕《中医妇科学》
  23. 妊娠小便不通利方《外台秘要》
  24. 妊娠痒疹【疾病症状】
  25. 妊娠小便不通方论《妇人大全良方》
  26. 妊娠痒疹【疾病大全】
  27. 妊娠小便不通《圣济总录》
  28. 妊娠腰腹痛《产鉴》
  29. 妊娠痫证《中医妇科学》
  30. 妊娠腰痛《沈氏女科辑要》
  1. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  2. 妊娠心腹痛候《诸病源候论》
  3. 妊娠心腹痛属宿冷风寒《女科经纶》
  4. 妊娠心腹痛方论《妇人大全良方》
  5. 妊娠心腹胀满《中医词典》
  6. 妊娠心腹痛《女科切要》
  7. 妊娠心腹胀满《产鉴》
  8. 妊娠心腹痛《竹林女科证治》
  9. 妊娠心腹胀满方论《妇人大全良方》
  10. 妊娠心腹痛《中医词典》
  11. 妊娠心痛《圣济总录》
  12. 妊娠心腹痛《圣济总录》
  13. 妊娠心痛《中医词典》
  14. 妊娠心腹急痛歌《脉诀刊误》
  15. 妊娠心痛《产鉴》
  16. 妊娠心腹急痛歌《脉诀乳海》
  17. 妊娠心痛《竹林女科证治》
  18. 妊娠心烦《中医妇科学》
  19. 妊娠心痛方九首《外台秘要》
  20. 妊娠泻泄《产鉴》
  21. 妊娠心痛方论《妇人大全良方》
  22. 妊娠泄泻见证用药治法《女科经纶》
  23. 妊娠心痛候《诸病源候论》
  24. 妊娠泄泻分因用药之法《女科经纶》
  25. 妊娠心痛秘方《华佗神方》
  26. 妊娠泄泻方论《妇人大全良方》
  27. 妊娠心痛属风邪痰饮《女科经纶》
  28. 妊娠泄泻《回春录》
  29. 妊娠胸痹候《诸病源候论》
  30. 妊娠泄泻《竹林女科证治》
  31. 妊娠胸腹刺痛属忿怒忧思《女科经纶》


妊娠胸腹刺痛属忿怒忧思_《女科经纶》_中医妇科_【岐黄之术】

妊娠胸腹刺痛属忿怒忧思

妊娠胸腹刺痛属忿怒忧思

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠四五月后，每常胸腹间气刺满痛，或肠鸣，以致呕逆减食。此由忿怒忧思过度，饮食失节所致。蔡元度宠人有子，夫人怒欲逐之，遂成此病，医官王师复处以木香散，莪术、木香、丁香、甘草，盐汤下，三服而愈。

方约之按∶此方所言，妇人忿怒忧思过度，以致胸腹间气刺满痛，此言良是。盖妇人上有舅姑丈夫，事触物忤，不能自决，忧思忿怒，沉郁于中。故丹溪云∶气郁便是火，火载胎上，荣卫不通，则胸腹间胀满痛作矣。

慎斋按∶以上四条，序胎前腹痛，有风寒客邪，痰饮七情，为有余之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠心腹痛属痰饮与脏气相抟
  • 当前页：妊娠胸腹刺痛属忿怒忧思
  • 下一页：妊娠腹痛属胞阻
<<< 返回本书目录
  1. 妊娠性心肌梗死【疾病大全】
  2. 妊娠虚烦懊热《圣济总录》
  3. 妊娠性哮喘【疾病大全】
  4. 妊娠眩晕《女科宝鉴》
  5. 妊娠性急性阑尾炎【疾病大全】
  6. 妊娠眩晕《中医妇科学》
  7. 妊娠性黄褐斑【疾病症状】
  8. 妊娠痒疹【疾病症状】
  9. 妊娠心痛方《外台秘要》
  10. 妊娠痒疹【疾病大全】
  11. 妊娠心痛《圣济总录》
  12. 妊娠腰腹痛《产鉴》
  13. 妊娠心痛《产鉴》
  14. 妊娠腰痛《沈氏女科辑要》
  15. 妊娠心腹胀满《产鉴》
  16. 妊娠药忌《沈氏女科辑要》
  17. 妊娠心腹痛《圣济总录》
  18. 妊娠药忌歌《胎产心法》
  19. 妊娠心腹痛《女科切要》
  20. 妊娠药禁《妇人规》
  21. 妊娠心腹急痛歌《脉诀乳海》
  22. 妊娠药禁《景岳全书》
  23. 妊娠心腹急痛歌《脉诀刊误》
  24. 妊娠阴脉小弱论《吴医汇讲》
  25. 妊娠心烦《中医妇科学》
  26. 妊娠饮食忌-胎产须知 《古今医统大全》
  27. 妊娠心烦《女科宝鉴》
  28. 妊娠用药禁忌《中药基本理论知识》
  29. 妊娠泻泄《产鉴》
  30. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  1. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  2. 妊娠胸痹候《诸病源候论》
  3. 妊娠胸胁支满候《诸病源候论》
  4. 妊娠心痛属风邪痰饮《女科经纶》
  5. 妊娠须知调护《竹林女科证治》
  6. 妊娠心痛秘方《华佗神方》
  7. 妊娠虚烦懊热《圣济总录》
  8. 妊娠心痛候《诸病源候论》
  9. 妊娠眩晕《中医词典》
  10. 妊娠心痛方论《妇人大全良方》
  11. 妊娠眩晕《中医妇科学》
  12. 妊娠心痛方九首《外台秘要》
  13. 妊娠血块痛《竹林女科证治》
  14. 妊娠心痛《竹林女科证治》
  15. 妊娠咽喉身体着毒肿候《诸病源候论》
  16. 妊娠心痛《产鉴》
  17. 妊娠咽喉痛《中医词典》
  18. 妊娠心痛《中医词典》
  19. 妊娠咽痛《中医词典》
  20. 妊娠心痛《圣济总录》
  21. 妊娠咽痛《竹林女科证治》
  22. 妊娠心腹胀满方论《妇人大全良方》
  23. 妊娠眼昏《中医词典》
  24. 妊娠心腹胀满《产鉴》
  25. 妊娠阳明证《中医词典》
  26. 妊娠心腹胀满《中医词典》
  27. 妊娠养胎候《诸病源候论》
  28. 妊娠心腹痛属宿冷风寒《女科经纶》
  29. 妊娠养血安胎《卫生宝鉴》
  30. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  31. 妊娠腰背痛《中医词典》


妊娠腹痛属胞阻_《女科经纶》_中医妇科_【岐黄之术】

妊娠腹痛属胞阻

妊娠腹痛属胞阻

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶假令妊娠腹中痛，为胞阻，胶艾汤主之。

徐忠可按∶胞阻者，阻其欲行之血，而气不相顺也；四物汤养阴补血。血妄行，必挟风而为痰浊。胶以骡皮为主，能去风。以济水煎成，能澄浊。艾性温而善行，能导血归经。甘草和之，使四物不偏于阴，此三味之力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胸腹刺痛属忿怒忧思
  • 当前页：妊娠腹痛属胞阻
  • 下一页：妊娠腹痛属脾胃气虚
<<< 返回本书目录
  1. 妊娠腹痛方《外台秘要》
  2. 妊娠感冒《回春录》
  3. 妊娠腹痛【方剂主治】
  4. 妊娠高血压疾病【疾病大全】
  5. 妊娠腹痛《中医妇科学》
  6. 妊娠高血压征【疾病症状】
  7. 妊娠腹痛《圣济总录》
  8. 妊娠高血压综合征《百病自测》
  9. 妊娠腹痛《沈氏女科辑要》
  10. 妊娠高血压综合征《妇产科学》
  11. 妊娠腹痛《女科宝鉴》
  12. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  13. 妊娠腹内钟鸣方《妇人大全良方》
  14. 妊娠高血压综合征【疾病大全】
  15. 妊娠腹内钟鸣《沈氏女科辑要》
  16. 妊娠高血压综合征眼底病变【疾病大全】
  17. 妊娠腹内有鬼胎方论《妇人大全良方》
  18. 妊娠寡欲《妇人规》
  19. 妊娠腹满《圣济总录》
  20. 妊娠寡欲《景岳全书》
  21. 妊娠服药禁-胎产须知 《古今医统大全》
  22. 妊娠鬼胎《产鉴》
  23. 妊娠服药禁歌《珍珠囊补遗药性赋》
  24. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  25. 妊娠服禁《医经国小》
  26. 妊娠合并白血病【疾病大全】
  27. 妊娠风痉方论《妇人大全良方》
  28. 妊娠合并病毒性肝炎《妇产科学》
  29. 妊娠反应【疾病症状】
  30. 妊娠合并病毒性肝炎【疾病大全】
  1. 妊娠腹痛属胞阻《女科经纶》
  2. 妊娠腹痛秘方《华佗神方》
  3. 妊娠腹痛属脾胃气虚《女科经纶》
  4. 妊娠腹痛候《诸病源候论》
  5. 妊娠腹痛属血虚《女科经纶》
  6. 妊娠腹痛方三首《外台秘要》
  7. 妊娠腹痛属子脏寒《女科经纶》
  8. 妊娠腹痛《沈氏女科辑要》
  9. 妊娠腹痛胎痛《冯氏锦囊秘录》
  10. 妊娠腹痛《中医妇科学》
  11. 妊娠腹痛胎痛《女科精要》
  12. 妊娠腹痛《竹林女科证治》
  13. 妊娠腹痈《竹林女科证治》
  14. 妊娠腹痛《中医词典》
  15. 妊娠感寒咳嗽为子嗽《女科经纶》
  16. 妊娠腹痛《圣济总录》
  17. 妊娠感冒《回春录》
  18. 妊娠腹内钟鸣方《妇人大全良方》
  19. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  20. 妊娠腹内钟鸣《沈氏女科辑要》
  21. 妊娠高血压综合征《百病自测》
  22. 妊娠腹内盅鸣《女科经纶》
  23. 妊娠高血压综合征《妇产科学》
  24. 妊娠腹内有鬼胎方论《妇人大全良方》
  25. 妊娠各期的心理反应《医学心理学》
  26. 妊娠腹内冷痛《中医词典》
  27. 妊娠寡欲《景岳全书》
  28. 妊娠腹内儿哭《女科经纶》
  29. 妊娠寡欲《妇人规》
  30. 妊娠腹满候《诸病源候论》
  31. 妊娠鬼胎《产鉴》


妊娠腹痛属脾胃气虚_《女科经纶》_中医妇科_【岐黄之术】

妊娠腹痛属脾胃气虚

妊娠腹痛属脾胃气虚

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶胎或作胀，或腹作痛，此是脾胃气虚，不能承载，用安胎饮加升麻、白术，不应，用补中汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腹痛属胞阻
  • 当前页：妊娠腹痛属脾胃气虚
  • 下一页：妊娠腹痛属血虚
<<< 返回本书目录
  1. 妊娠腹痛方《外台秘要》
  2. 妊娠感冒《回春录》
  3. 妊娠腹痛【方剂主治】
  4. 妊娠高血压疾病【疾病大全】
  5. 妊娠腹痛《中医妇科学》
  6. 妊娠高血压征【疾病症状】
  7. 妊娠腹痛《圣济总录》
  8. 妊娠高血压综合征《百病自测》
  9. 妊娠腹痛《沈氏女科辑要》
  10. 妊娠高血压综合征《妇产科学》
  11. 妊娠腹痛《女科宝鉴》
  12. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  13. 妊娠腹内钟鸣方《妇人大全良方》
  14. 妊娠高血压综合征【疾病大全】
  15. 妊娠腹内钟鸣《沈氏女科辑要》
  16. 妊娠高血压综合征眼底病变【疾病大全】
  17. 妊娠腹内有鬼胎方论《妇人大全良方》
  18. 妊娠寡欲《妇人规》
  19. 妊娠腹满《圣济总录》
  20. 妊娠寡欲《景岳全书》
  21. 妊娠服药禁-胎产须知 《古今医统大全》
  22. 妊娠鬼胎《产鉴》
  23. 妊娠服药禁歌《珍珠囊补遗药性赋》
  24. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  25. 妊娠服禁《医经国小》
  26. 妊娠合并白血病【疾病大全】
  27. 妊娠风痉方论《妇人大全良方》
  28. 妊娠合并病毒性肝炎《妇产科学》
  29. 妊娠反应【疾病症状】
  30. 妊娠合并病毒性肝炎【疾病大全】
  1. 妊娠腹痛属脾胃气虚《女科经纶》
  2. 妊娠腹痛属胞阻《女科经纶》
  3. 妊娠腹痛属血虚《女科经纶》
  4. 妊娠腹痛秘方《华佗神方》
  5. 妊娠腹痛属子脏寒《女科经纶》
  6. 妊娠腹痛候《诸病源候论》
  7. 妊娠腹痛胎痛《冯氏锦囊秘录》
  8. 妊娠腹痛方三首《外台秘要》
  9. 妊娠腹痛胎痛《女科精要》
  10. 妊娠腹痛《沈氏女科辑要》
  11. 妊娠腹痈《竹林女科证治》
  12. 妊娠腹痛《中医妇科学》
  13. 妊娠感寒咳嗽为子嗽《女科经纶》
  14. 妊娠腹痛《竹林女科证治》
  15. 妊娠感冒《回春录》
  16. 妊娠腹痛《中医词典》
  17. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  18. 妊娠腹痛《圣济总录》
  19. 妊娠高血压综合征《百病自测》
  20. 妊娠腹内钟鸣方《妇人大全良方》
  21. 妊娠高血压综合征《妇产科学》
  22. 妊娠腹内钟鸣《沈氏女科辑要》
  23. 妊娠各期的心理反应《医学心理学》
  24. 妊娠腹内盅鸣《女科经纶》
  25. 妊娠寡欲《景岳全书》
  26. 妊娠腹内有鬼胎方论《妇人大全良方》
  27. 妊娠寡欲《妇人规》
  28. 妊娠腹内冷痛《中医词典》
  29. 妊娠鬼胎《产鉴》
  30. 妊娠腹内儿哭《女科经纶》
  31. 妊娠鬼胎候《诸病源候论》


妊娠腹痛属血虚_《女科经纶》_中医妇科_【岐黄之术】

妊娠腹痛属血虚

妊娠腹痛属血虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人怀胎，腹中 痛，当归芍药散主之。又，妇人腹中痛，小建中汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腹痛属脾胃气虚
  • 当前页：妊娠腹痛属血虚
  • 下一页：妊娠胎痛用地黄当归汤倍熟地
<<< 返回本书目录
  1. 妊娠腹痛方《外台秘要》
  2. 妊娠感冒《回春录》
  3. 妊娠腹痛【方剂主治】
  4. 妊娠高血压疾病【疾病大全】
  5. 妊娠腹痛《中医妇科学》
  6. 妊娠高血压征【疾病症状】
  7. 妊娠腹痛《圣济总录》
  8. 妊娠高血压综合征《百病自测》
  9. 妊娠腹痛《沈氏女科辑要》
  10. 妊娠高血压综合征《妇产科学》
  11. 妊娠腹痛《女科宝鉴》
  12. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  13. 妊娠腹内钟鸣方《妇人大全良方》
  14. 妊娠高血压综合征【疾病大全】
  15. 妊娠腹内钟鸣《沈氏女科辑要》
  16. 妊娠高血压综合征眼底病变【疾病大全】
  17. 妊娠腹内有鬼胎方论《妇人大全良方》
  18. 妊娠寡欲《妇人规》
  19. 妊娠腹满《圣济总录》
  20. 妊娠寡欲《景岳全书》
  21. 妊娠服药禁-胎产须知 《古今医统大全》
  22. 妊娠鬼胎《产鉴》
  23. 妊娠服药禁歌《珍珠囊补遗药性赋》
  24. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  25. 妊娠服禁《医经国小》
  26. 妊娠合并白血病【疾病大全】
  27. 妊娠风痉方论《妇人大全良方》
  28. 妊娠合并病毒性肝炎《妇产科学》
  29. 妊娠反应【疾病症状】
  30. 妊娠合并病毒性肝炎【疾病大全】
  1. 妊娠腹痛属血虚《女科经纶》
  2. 妊娠腹痛属脾胃气虚《女科经纶》
  3. 妊娠腹痛属子脏寒《女科经纶》
  4. 妊娠腹痛属胞阻《女科经纶》
  5. 妊娠腹痛胎痛《冯氏锦囊秘录》
  6. 妊娠腹痛秘方《华佗神方》
  7. 妊娠腹痛胎痛《女科精要》
  8. 妊娠腹痛候《诸病源候论》
  9. 妊娠腹痈《竹林女科证治》
  10. 妊娠腹痛方三首《外台秘要》
  11. 妊娠感寒咳嗽为子嗽《女科经纶》
  12. 妊娠腹痛《沈氏女科辑要》
  13. 妊娠感冒《回春录》
  14. 妊娠腹痛《中医妇科学》
  15. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  16. 妊娠腹痛《竹林女科证治》
  17. 妊娠高血压综合征《百病自测》
  18. 妊娠腹痛《中医词典》
  19. 妊娠高血压综合征《妇产科学》
  20. 妊娠腹痛《圣济总录》
  21. 妊娠各期的心理反应《医学心理学》
  22. 妊娠腹内钟鸣方《妇人大全良方》
  23. 妊娠寡欲《景岳全书》
  24. 妊娠腹内钟鸣《沈氏女科辑要》
  25. 妊娠寡欲《妇人规》
  26. 妊娠腹内盅鸣《女科经纶》
  27. 妊娠鬼胎《产鉴》
  28. 妊娠腹内有鬼胎方论《妇人大全良方》
  29. 妊娠鬼胎候《诸病源候论》
  30. 妊娠腹内冷痛《中医词典》
  31. 妊娠过年久不产候《诸病源候论》


妊娠胎痛用地黄当归汤倍熟地_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎痛用地黄当归汤倍熟地

妊娠胎痛用地黄当归汤倍熟地

  • 上一页
  • 目录
  • 相关
  • 下一页

刘宗浓曰∶洁古地黄 当归汤，治妇人有孕胎痛。胎痛，丹溪以血虚治之，故四物去川芎，倍加熟地，此心法也。

薛立斋按∶妊娠腹中不时作痛，或小腹重坠，名胎痛，用当归 地黄汤，即内补丸，不应，加参、术、陈皮，或因脾气虚，四君加归、地。

慎斋按∶以上四条，序胎前腹痛，有气阻、气虚、血虚，为不足病也。胎有脾胃气虚而腹痛者，用补气调气之法。有阴亏血虚而腹痛者，用补血温经之法。与前条风寒痰饮之证迥别，临证审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腹痛属血虚
  • 当前页：妊娠胎痛用地黄当归汤倍熟地
  • 下一页：妊娠顿仆胎伤腹痛用药之法
<<< 返回本书目录
  1. 妊娠胎水肿满方论《妇人大全良方》
  2. 妊娠胎萎燥《圣济总录》
  3. 妊娠胎间水气肌肤浮肿《圣济总录》
  4. 妊娠痰饮《圣济总录》
  5. 妊娠胎动下血《圣济总录》
  6. 妊娠调护法《女科切要》
  7. 妊娠胎动方《外台秘要》
  8. 妊娠统论《圣济总录》
  9. 妊娠胎动不安【方剂主治】
  10. 妊娠吐血《女科指掌》
  11. 妊娠胎动安不得却须下方论《妇人大全良方》
  12. 妊娠吐血衄血方论《妇人大全良方》
  13. 妊娠胎动【方剂主治】
  14. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  15. 妊娠胎动《圣济总录》
  16. 妊娠舞蹈病【疾病大全】
  17. 妊娠胎不长养方论《妇人大全良方》
  18. 妊娠下痢《圣济总录》
  19. 妊娠胎不长养《圣济总录》
  20. 妊娠下痢赤白【方剂主治】
  21. 妊娠随月养胎及服药方《集验方》
  22. 妊娠下痢赤白及黄水方论《妇人大全良方》
  23. 妊娠随月数服药及将息法《外台秘要》
  24. 妊娠下痢方《外台秘要》
  25. 妊娠水肿【中药主治】
  26. 妊娠下血及尿血方《外台秘要》
  27. 妊娠水气方《外台秘要》
  28. 妊娠痫证《女科宝鉴》
  29. 妊娠数日不产《圣济总录》
  30. 妊娠痫证《中医妇科学》
  1. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  2. 妊娠胎死腹中候《诸病源候论》
  3. 妊娠胎萎燥《圣济总录》
  4. 妊娠胎水肿满方论《妇人大全良方》
  5. 妊娠胎萎燥《中医词典》
  6. 妊娠胎水属气壅成湿《女科经纶》
  7. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  8. 妊娠胎水属胞中蓄水《女科经纶》
  9. 妊娠胎痿燥候《诸病源候论》
  10. 妊娠胎上逼心方论《妇人大全良方》
  11. 妊娠瘫痪《中医词典》
  12. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  13. 妊娠瘫痪《竹林女科证治》
  14. 妊娠胎逆作喘属于火《女科经纶》
  15. 妊娠痰候《诸病源候论》
  16. 妊娠胎逆作喘《女科精要》
  17. 妊娠痰逆不思食方论《妇人大全良方》
  18. 妊娠胎逆作喘《冯氏锦囊秘录》
  19. 妊娠痰饮《圣济总录》
  20. 妊娠胎漏下血为症病《女科经纶》
  21. 妊娠调护法《女科切要》
  22. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  23. 妊娠统论《圣济总录》
  24. 妊娠胎漏下血属荣经有风《女科经纶》
  25. 妊娠头痛《竹林女科证治》
  26. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  27. 妊娠吐衄《竹林女科证治》
  28. 妊娠胎漏下血属冲任气虚《女科经纶》
  29. 妊娠吐泻腹疼《傅青主女科》
  30. 妊娠胎漏下血分证用药之法《女科经纶》
  31. 妊娠吐血《中医词典》


妊娠顿仆胎伤腹痛用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠顿仆胎伤腹痛用药之法

妊娠顿仆胎伤腹痛用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶顿仆胎动，腹痛下血，用胶艾汤，未应，用八珍汤加胶、艾。若顿仆胎伤，下血腹痛，用佛手散。

未应，八珍汤下知母丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎痛用地黄当归汤倍熟地
  • 当前页：妊娠顿仆胎伤腹痛用药之法
  • 下一页：胎动不安腹痛辨男女生死之法
<<< 返回本书目录
  1. 妊娠睹病《古今医案按》
  2. 妊娠多痰者缘何而生《女科百问》
  3. 妊娠毒血症【疾病症状】
  4. 妊娠堕胎后血不出《圣济总录》
  5. 妊娠跌仆《女科切要》
  6. 妊娠堕胎后血出不止《圣济总录》
  7. 妊娠的心理问题《医学心理学》
  8. 妊娠堕胎后血下不止方论《妇人大全良方》
  9. 妊娠的生物化学诊断《临床生物化学》
  10. 妊娠堕胎后衣不出《圣济总录》
  11. 妊娠的临床生物化学《临床生物化学》
  12. 妊娠堕胎或血出不止或血不出《女科百问》
  13. 妊娠得病欲去子方《外台秘要》
  14. 妊娠恶阻《备急千金要方》
  15. 妊娠倒仆损伤歌《脉诀乳海》
  16. 妊娠恶阻《产鉴》
  17. 妊娠倒仆损伤歌《脉诀刊误》
  18. 妊娠恶阻《女科宝鉴》
  19. 妊娠蛋白尿【疾病症状】
  20. 妊娠恶阻《圣济总录》
  21. 妊娠大小便不通方论《妇人大全良方》
  22. 妊娠恶阻《中医妇科学》
  23. 妊娠大小便不通《圣济总录》
  24. 妊娠恶阻【疾病大全】
  25. 妊娠大小便不利方《外台秘要》
  26. 妊娠恶阻【方剂主治】
  27. 妊娠大便不通《圣济总录》
  28. 妊娠恶阻门《辨证录》
  29. 妊娠猝下血《圣济总录》
  30. 妊娠恶阻-胎产须知 《古今医统大全》
  1. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  2. 妊娠睹病《古今医案按》
  3. 妊娠多怒堕胎《傅青主女科》
  4. 妊娠毒药伤胎见证不可作中风治《女科经纶》
  5. 妊娠多怒堕胎《中医词典》
  6. 妊娠毒药伤胎《中医词典》
  7. 妊娠多痰者缘何而生《女科百问》
  8. 妊娠毒食伤胎《女科经纶》
  9. 妊娠堕胎分月数调养《女科经纶》
  10. 妊娠痘《中医词典》
  11. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  12. 妊娠跌损《傅青主女科》
  13. 妊娠堕胎后血不出《圣济总录》
  14. 妊娠跌仆《女科切要》
  15. 妊娠堕胎后血不出候《诸病源候论》
  16. 妊娠的心理问题《医学心理学》
  17. 妊娠堕胎后血出不止《圣济总录》
  18. 妊娠的维持及激素调节《生理学》
  19. 妊娠堕胎后血出不止候《诸病源候论》
  20. 妊娠的生物化学诊断《临床生物化学》
  21. 妊娠堕胎后血下不止方论《妇人大全良方》
  22. 妊娠的内分泌检查《临床生物化学》
  23. 妊娠堕胎后衣不出《圣济总录》
  24. 妊娠的临床生物化学《临床生物化学》
  25. 妊娠堕胎后着风候《诸病源候论》
  26. 妊娠得病欲去子方三首《外台秘要》
  27. 妊娠堕胎或血出不止或血不出《女科百问》
  28. 妊娠倒仆损伤歌《脉诀刊误》
  29. 妊娠堕胎属心包脉虚《女科经纶》
  30. 妊娠倒仆损伤歌《脉诀乳海》
  31. 妊娠堕胎属性躁少阳火动《女科经纶》


胎动不安腹痛辨男女生死之法_《女科经纶》_中医妇科_【岐黄之术】

胎动不安腹痛辨男女生死之法

胎动不安腹痛辨男女生死之法

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶妇人有胎腹痛，其人不安。若胎病不动，欲知生死，令人摸之，如覆杯者男，如肘颈参差起者女也。冷者为死，温者为生。

慎斋按∶以上二条，序胎前腹痛，有顿仆伤胎而胎动不安，致有腹痛之证，此非不内外因。一辨用药治法，一辨生死之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠顿仆胎伤腹痛用药之法
  • 当前页：胎动不安腹痛辨男女生死之法
  • 下一页：妊娠心痛属风邪痰饮
<<< 返回本书目录
  1. 胎动不安【方剂主治】
  2. 胎动腹痛《胎产秘书》
  3. 胎动不安【中药主治】
  4. 胎动改变【疾病症状】
  5. 胎动不安《中医妇科学》
  6. 胎动过频【疾病症状】
  7. 胎动不安《证治准绳·女科》
  8. 胎动频繁【疾病症状】
  9. 胎动不安《医学心悟》
  10. 胎动欲产《产鉴》
  11. 胎动不安《胎产秘书》
  12. 胎动欲堕《妇人规》
  13. 胎动不安《沈氏女科辑要》
  14. 胎动欲堕《景岳全书》
  15. 胎动不安《女科指掌》
  16. 胎毒《古今医案按》
  17. 胎动不安《女科证治准绳》
  18. 胎毒《小儿常见病单验方》
  19. 胎动不安《女科折衷纂要》
  20. 胎毒《小儿推拿广意》
  21. 胎动不安《济阴纲目》
  22. 胎毒《续名医类案》
  23. 胎动安胎论《胎产心法》
  24. 胎毒《张氏医通》
  25. 胎动《续名医类案》
  26. 胎毒疮疥《保婴撮要》
  27. 胎动《盘珠集胎产症治》
  28. 胎毒疮恋眉疮《外科启玄》
  29. 胎动《女科秘旨》
  30. 胎毒疮疡《保婴撮要》
  1. 胎动不安腹痛辨男女生死之法《女科经纶》
  2. 胎动不安方论《妇人大全良方》
  3. 胎动冲心秘方《华佗神方》
  4. 胎动不安《女科证治准绳》
  5. 胎动腹痛《胎产秘书》
  6. 胎动不安《评注产科心法》
  7. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  8. 胎动不安《女科折衷纂要》
  9. 胎动秘方《华佗神方》
  10. 胎动不安《女科指掌》
  11. 胎动胎漏《冯氏锦囊秘录》
  12. 胎动不安《沈氏女科辑要》
  13. 胎动胎漏《女科精要》
  14. 胎动不安《中医妇科学》
  15. 胎动下血《中医词典》
  16. 胎动不安《奇效简便良方》
  17. 胎动下血不安《奇效简便良方》
  18. 胎动不安《医学心悟》
  19. 胎动下血秘方《华佗神方》
  20. 胎动不安《济阴纲目》
  21. 胎动欲产《产鉴》
  22. 胎动不安《证治准绳·女科》
  23. 胎动欲堕《景岳全书》
  24. 胎动不安《医述》
  25. 胎动欲堕《妇人规》
  26. 胎动不安《医学纲目》
  27. 胎动欲堕秘方《华佗神方》
  28. 胎动不安《胎产秘书》
  29. 胎毒《中医名词词典》
  30. 胎动不安《女科指要》
  31. 胎毒《小儿常见病单验方》


妊娠心痛属风邪痰饮_《女科经纶》_中医妇科_【岐黄之术】

妊娠心痛属风邪痰饮

妊娠心痛属风邪痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠心痛，乃风邪痰饮交结，伤心支络，乍安乍作。若伤子脏，则胎动而血下。

慎斋按∶以上一条，序胎前有心痛之证也。心痛不止，风邪痰饮，为外感有余病。妊娠心气虚而血少，亦足致此。《大全》论，不过举其一端耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动不安腹痛辨男女生死之法
  • 当前页：妊娠心痛属风邪痰饮
  • 下一页：妊娠腰痛属风冷乘虚
<<< 返回本书目录
  1. 妊娠心痛方《外台秘要》
  2. 妊娠性黄褐斑【疾病症状】
  3. 妊娠心痛《圣济总录》
  4. 妊娠性急性阑尾炎【疾病大全】
  5. 妊娠心痛《产鉴》
  6. 妊娠性哮喘【疾病大全】
  7. 妊娠心腹胀满《产鉴》
  8. 妊娠性心肌梗死【疾病大全】
  9. 妊娠心腹痛《圣济总录》
  10. 妊娠虚烦懊热《圣济总录》
  11. 妊娠心腹痛《女科切要》
  12. 妊娠眩晕《女科宝鉴》
  13. 妊娠心腹急痛歌《脉诀乳海》
  14. 妊娠眩晕《中医妇科学》
  15. 妊娠心腹急痛歌《脉诀刊误》
  16. 妊娠痒疹【疾病症状】
  17. 妊娠心烦《中医妇科学》
  18. 妊娠痒疹【疾病大全】
  19. 妊娠心烦《女科宝鉴》
  20. 妊娠腰腹痛《产鉴》
  21. 妊娠泻泄《产鉴》
  22. 妊娠腰痛《沈氏女科辑要》
  23. 妊娠泄泻方论《妇人大全良方》
  24. 妊娠药忌《沈氏女科辑要》
  25. 妊娠泄泻《回春录》
  26. 妊娠药忌歌《胎产心法》
  27. 妊娠小便淋痛《中医妇科学》
  28. 妊娠药禁《妇人规》
  29. 妊娠小便利《圣济总录》
  30. 妊娠药禁《景岳全书》
  1. 妊娠心痛属风邪痰饮《女科经纶》
  2. 妊娠心痛秘方《华佗神方》
  3. 妊娠胸痹候《诸病源候论》
  4. 妊娠心痛候《诸病源候论》
  5. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  6. 妊娠心痛方论《妇人大全良方》
  7. 妊娠胸胁支满候《诸病源候论》
  8. 妊娠心痛方九首《外台秘要》
  9. 妊娠须知调护《竹林女科证治》
  10. 妊娠心痛《竹林女科证治》
  11. 妊娠虚烦懊热《圣济总录》
  12. 妊娠心痛《产鉴》
  13. 妊娠眩晕《中医词典》
  14. 妊娠心痛《中医词典》
  15. 妊娠眩晕《中医妇科学》
  16. 妊娠心痛《圣济总录》
  17. 妊娠血块痛《竹林女科证治》
  18. 妊娠心腹胀满方论《妇人大全良方》
  19. 妊娠咽喉身体着毒肿候《诸病源候论》
  20. 妊娠心腹胀满《产鉴》
  21. 妊娠咽喉痛《中医词典》
  22. 妊娠心腹胀满《中医词典》
  23. 妊娠咽痛《中医词典》
  24. 妊娠心腹痛属宿冷风寒《女科经纶》
  25. 妊娠咽痛《竹林女科证治》
  26. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  27. 妊娠眼昏《中医词典》
  28. 妊娠心腹痛候《诸病源候论》
  29. 妊娠阳明证《中医词典》
  30. 妊娠心腹痛方论《妇人大全良方》
  31. 妊娠养胎候《诸病源候论》


妊娠腰痛属风冷乘虚_《女科经纶》_中医妇科_【岐黄之术】

妊娠腰痛属风冷乘虚

妊娠腰痛属风冷乘虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶肾主腰足，因劳伤损动其经，虚则风冷乘之。腰痛不止，多动胎气。妇人肾以系胞，妊娠腰痛，甚则胎堕。故妊娠腰痛，最为紧要。若闪挫气不行腰痛者，通气散。肾虚者，青娥不老丸。总以固胎为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠心痛属风邪痰饮
  • 当前页：妊娠腰痛属风冷乘虚
  • 下一页：妊娠腰痛属血热血滞
<<< 返回本书目录
  1. 妊娠腰痛《沈氏女科辑要》
  2. 妊娠药忌《沈氏女科辑要》
  3. 妊娠腰腹痛《产鉴》
  4. 妊娠药忌歌《胎产心法》
  5. 妊娠痒疹【疾病大全】
  6. 妊娠药禁《妇人规》
  7. 妊娠痒疹【疾病症状】
  8. 妊娠药禁《景岳全书》
  9. 妊娠眩晕《中医妇科学》
  10. 妊娠阴脉小弱论《吴医汇讲》
  11. 妊娠眩晕《女科宝鉴》
  12. 妊娠饮食忌-胎产须知 《古今医统大全》
  13. 妊娠虚烦懊热《圣济总录》
  14. 妊娠用药禁忌《中药基本理论知识》
  15. 妊娠性心肌梗死【疾病大全】
  16. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  17. 妊娠性哮喘【疾病大全】
  18. 妊娠杂病生死外候《察病指南》
  19. 妊娠性急性阑尾炎【疾病大全】
  20. 妊娠杂方《伤寒总病论》
  21. 妊娠性黄褐斑【疾病症状】
  22. 妊娠脏躁悲伤方论《妇人大全良方》
  23. 妊娠心痛方《外台秘要》
  24. 妊娠早期脉解《三十年临证经验集》
  25. 妊娠心痛《圣济总录》
  26. 妊娠早期脉解《邹孟城三十年临证经验集》
  27. 妊娠心痛《产鉴》
  28. 妊娠诊断《妇产科学》
  29. 妊娠心腹胀满《产鉴》
  30. 妊娠至八九个月两脚俱肿《女科百问》
  1. 妊娠腰痛属风冷乘虚《女科经纶》
  2. 妊娠腰痛候《诸病源候论》
  3. 妊娠腰痛属血热血滞《女科经纶》
  4. 妊娠腰痛分证用药之法《女科经纶》
  5. 妊娠腰痛有劳力房事之分《女科经纶》
  6. 妊娠腰痛《沈氏女科辑要》
  7. 妊娠药忌《中医名词词典》
  8. 妊娠腰痛《竹林女科证治》
  9. 妊娠药忌《中医词典》
  10. 妊娠腰痛《中医词典》
  11. 妊娠药忌《沈氏女科辑要》
  12. 妊娠腰腹痛候《诸病源候论》
  13. 妊娠药忌歌《胎产心法》
  14. 妊娠腰腹痛《产鉴》
  15. 妊娠药禁《景岳全书》
  16. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  17. 妊娠药禁《妇人规》
  18. 妊娠腰腹及背痛方论《妇人大全良方》
  19. 妊娠药物禁忌《竹林女科证治》
  20. 妊娠腰背痛《中医词典》
  21. 妊娠一月《卫生家宝产科备要》
  22. 妊娠养血安胎《卫生宝鉴》
  23. 妊娠宜服药饵《竹林女科证治》
  24. 妊娠养胎候《诸病源候论》
  25. 妊娠宜节饮食《竹林女科证治》
  26. 妊娠阳明证《中医词典》
  27. 妊娠宜戒恼怒《竹林女科证治》
  28. 妊娠眼昏《中医词典》
  29. 妊娠宜戒生冷《竹林女科证治》
  30. 妊娠咽痛《竹林女科证治》
  31. 妊娠宜禁房劳《竹林女科证治》


妊娠腰痛属血热血滞_《女科经纶》_中医妇科_【岐黄之术】

妊娠腰痛属血热血滞

妊娠腰痛属血热血滞

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山曰∶有妇人怀娠八月，尝病腰痛，不能转侧，大便燥结，医用人参等补剂，痛益加，用硝黄通利之药，燥结虽行，而痛如故。诊之脉稍洪近快，曰∶此血热血滞也，宜四物加木香、乳、没、黄柏、火麻仁。五帖痛减，燥结润，复加发热面赤，或时恶寒，前方去乳、没，加柴、芩。二帖寒热除，而腰痛复作，此血已利矣，前方加人参，服之安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腰痛属风冷乘虚
  • 当前页：妊娠腰痛属血热血滞
  • 下一页：妊娠腰痛有劳力房事之分
<<< 返回本书目录
  1. 妊娠腰痛《沈氏女科辑要》
  2. 妊娠药忌《沈氏女科辑要》
  3. 妊娠腰腹痛《产鉴》
  4. 妊娠药忌歌《胎产心法》
  5. 妊娠痒疹【疾病大全】
  6. 妊娠药禁《妇人规》
  7. 妊娠痒疹【疾病症状】
  8. 妊娠药禁《景岳全书》
  9. 妊娠眩晕《中医妇科学》
  10. 妊娠阴脉小弱论《吴医汇讲》
  11. 妊娠眩晕《女科宝鉴》
  12. 妊娠饮食忌-胎产须知 《古今医统大全》
  13. 妊娠虚烦懊热《圣济总录》
  14. 妊娠用药禁忌《中药基本理论知识》
  15. 妊娠性心肌梗死【疾病大全】
  16. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  17. 妊娠性哮喘【疾病大全】
  18. 妊娠杂病生死外候《察病指南》
  19. 妊娠性急性阑尾炎【疾病大全】
  20. 妊娠杂方《伤寒总病论》
  21. 妊娠性黄褐斑【疾病症状】
  22. 妊娠脏躁悲伤方论《妇人大全良方》
  23. 妊娠心痛方《外台秘要》
  24. 妊娠早期脉解《三十年临证经验集》
  25. 妊娠心痛《圣济总录》
  26. 妊娠早期脉解《邹孟城三十年临证经验集》
  27. 妊娠心痛《产鉴》
  28. 妊娠诊断《妇产科学》
  29. 妊娠心腹胀满《产鉴》
  30. 妊娠至八九个月两脚俱肿《女科百问》
  1. 妊娠腰痛属血热血滞《女科经纶》
  2. 妊娠腰痛属风冷乘虚《女科经纶》
  3. 妊娠腰痛有劳力房事之分《女科经纶》
  4. 妊娠腰痛候《诸病源候论》
  5. 妊娠药忌《中医名词词典》
  6. 妊娠腰痛分证用药之法《女科经纶》
  7. 妊娠药忌《中医词典》
  8. 妊娠腰痛《沈氏女科辑要》
  9. 妊娠药忌《沈氏女科辑要》
  10. 妊娠腰痛《竹林女科证治》
  11. 妊娠药忌歌《胎产心法》
  12. 妊娠腰痛《中医词典》
  13. 妊娠药禁《景岳全书》
  14. 妊娠腰腹痛候《诸病源候论》
  15. 妊娠药禁《妇人规》
  16. 妊娠腰腹痛《产鉴》
  17. 妊娠药物禁忌《竹林女科证治》
  18. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  19. 妊娠一月《卫生家宝产科备要》
  20. 妊娠腰腹及背痛方论《妇人大全良方》
  21. 妊娠宜服药饵《竹林女科证治》
  22. 妊娠腰背痛《中医词典》
  23. 妊娠宜节饮食《竹林女科证治》
  24. 妊娠养血安胎《卫生宝鉴》
  25. 妊娠宜戒恼怒《竹林女科证治》
  26. 妊娠养胎候《诸病源候论》
  27. 妊娠宜戒生冷《竹林女科证治》
  28. 妊娠阳明证《中医词典》
  29. 妊娠宜禁房劳《竹林女科证治》
  30. 妊娠眼昏《中医词典》
  31. 妊娠宜慎寒温《竹林女科证治》


妊娠腰痛有劳力房事之分_《女科经纶》_中医妇科_【岐黄之术】

妊娠腰痛有劳力房事之分

妊娠腰痛有劳力房事之分

  • 上一页
  • 目录
  • 相关
  • 下一页

何松庵曰∶腰者肾之府，足少阴之所留注。妊娠腰痛，多属劳力。盖胞系于肾，劳力任重，致伤胞系，则腰必痛，甚则胞系欲脱，多致小产。宜安胎为主，胎安而痛自愈。若素享安逸而腰痛，必房事不节，致伤胞系也。若脉缓，遇天阴，或久坐而痛者，湿热也。腰重如带物而冷者，寒湿也。脉大而痛不已者，肾虚也。脉涩而日轻夜重者，气血凝滞也。脉浮者，为风邪所乘。脉实者，闪挫也。若临月腰痛，胞欲脱肾，将产之候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腰痛属血热血滞
  • 当前页：妊娠腰痛有劳力房事之分
  • 下一页：妊娠腰痛分证用药之法
<<< 返回本书目录
  1. 妊娠腰痛《沈氏女科辑要》
  2. 妊娠药忌《沈氏女科辑要》
  3. 妊娠腰腹痛《产鉴》
  4. 妊娠药忌歌《胎产心法》
  5. 妊娠痒疹【疾病大全】
  6. 妊娠药禁《妇人规》
  7. 妊娠痒疹【疾病症状】
  8. 妊娠药禁《景岳全书》
  9. 妊娠眩晕《中医妇科学》
  10. 妊娠阴脉小弱论《吴医汇讲》
  11. 妊娠眩晕《女科宝鉴》
  12. 妊娠饮食忌-胎产须知 《古今医统大全》
  13. 妊娠虚烦懊热《圣济总录》
  14. 妊娠用药禁忌《中药基本理论知识》
  15. 妊娠性心肌梗死【疾病大全】
  16. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  17. 妊娠性哮喘【疾病大全】
  18. 妊娠杂病生死外候《察病指南》
  19. 妊娠性急性阑尾炎【疾病大全】
  20. 妊娠杂方《伤寒总病论》
  21. 妊娠性黄褐斑【疾病症状】
  22. 妊娠脏躁悲伤方论《妇人大全良方》
  23. 妊娠心痛方《外台秘要》
  24. 妊娠早期脉解《三十年临证经验集》
  25. 妊娠心痛《圣济总录》
  26. 妊娠早期脉解《邹孟城三十年临证经验集》
  27. 妊娠心痛《产鉴》
  28. 妊娠诊断《妇产科学》
  29. 妊娠心腹胀满《产鉴》
  30. 妊娠至八九个月两脚俱肿《女科百问》
  1. 妊娠腰痛有劳力房事之分《女科经纶》
  2. 妊娠腰痛属血热血滞《女科经纶》
  3. 妊娠药忌《中医名词词典》
  4. 妊娠腰痛属风冷乘虚《女科经纶》
  5. 妊娠药忌《中医词典》
  6. 妊娠腰痛候《诸病源候论》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠腰痛分证用药之法《女科经纶》
  9. 妊娠药忌歌《胎产心法》
  10. 妊娠腰痛《沈氏女科辑要》
  11. 妊娠药禁《景岳全书》
  12. 妊娠腰痛《竹林女科证治》
  13. 妊娠药禁《妇人规》
  14. 妊娠腰痛《中医词典》
  15. 妊娠药物禁忌《竹林女科证治》
  16. 妊娠腰腹痛候《诸病源候论》
  17. 妊娠一月《卫生家宝产科备要》
  18. 妊娠腰腹痛《产鉴》
  19. 妊娠宜服药饵《竹林女科证治》
  20. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  21. 妊娠宜节饮食《竹林女科证治》
  22. 妊娠腰腹及背痛方论《妇人大全良方》
  23. 妊娠宜戒恼怒《竹林女科证治》
  24. 妊娠腰背痛《中医词典》
  25. 妊娠宜戒生冷《竹林女科证治》
  26. 妊娠养血安胎《卫生宝鉴》
  27. 妊娠宜禁房劳《竹林女科证治》
  28. 妊娠养胎候《诸病源候论》
  29. 妊娠宜慎寒温《竹林女科证治》
  30. 妊娠阳明证《中医词典》
  31. 妊娠宜小勤劳《竹林女科证治》


妊娠腰痛分证用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠腰痛分证用药之法

妊娠腰痛分证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若外邪所伤，用独活寄生汤。劳伤血气，八珍汤加杜仲、砂仁、胶、艾。脾肾不足，前药内加白术、骨脂。气血郁滞，紫苏饮加枳、桔。肝火动，小柴胡汤加白术、枳壳、山栀。肝脾郁结，归脾汤加柴胡、枳壳。

慎斋按∶以上四条，序胎前有腰痛之证也。妊娠腰痛，有外感有内伤。《大全》主于风冷，石山主于血滞，此客邪有余病也。

正宗以劳力房事论妊娠腰痛，则又悉病机之要矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腰痛有劳力房事之分
  • 当前页：妊娠腰痛分证用药之法
  • 下一页：妊娠小腹痛属风寒相抟
<<< 返回本书目录
  1. 妊娠腰痛《沈氏女科辑要》
  2. 妊娠药忌《沈氏女科辑要》
  3. 妊娠腰腹痛《产鉴》
  4. 妊娠药忌歌《胎产心法》
  5. 妊娠痒疹【疾病大全】
  6. 妊娠药禁《妇人规》
  7. 妊娠痒疹【疾病症状】
  8. 妊娠药禁《景岳全书》
  9. 妊娠眩晕《中医妇科学》
  10. 妊娠阴脉小弱论《吴医汇讲》
  11. 妊娠眩晕《女科宝鉴》
  12. 妊娠饮食忌-胎产须知 《古今医统大全》
  13. 妊娠虚烦懊热《圣济总录》
  14. 妊娠用药禁忌《中药基本理论知识》
  15. 妊娠性心肌梗死【疾病大全】
  16. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  17. 妊娠性哮喘【疾病大全】
  18. 妊娠杂病生死外候《察病指南》
  19. 妊娠性急性阑尾炎【疾病大全】
  20. 妊娠杂方《伤寒总病论》
  21. 妊娠性黄褐斑【疾病症状】
  22. 妊娠脏躁悲伤方论《妇人大全良方》
  23. 妊娠心痛方《外台秘要》
  24. 妊娠早期脉解《三十年临证经验集》
  25. 妊娠心痛《圣济总录》
  26. 妊娠早期脉解《邹孟城三十年临证经验集》
  27. 妊娠心痛《产鉴》
  28. 妊娠诊断《妇产科学》
  29. 妊娠心腹胀满《产鉴》
  30. 妊娠至八九个月两脚俱肿《女科百问》
  1. 妊娠腰痛分证用药之法《女科经纶》
  2. 妊娠腰痛《沈氏女科辑要》
  3. 妊娠腰痛候《诸病源候论》
  4. 妊娠腰痛《竹林女科证治》
  5. 妊娠腰痛属风冷乘虚《女科经纶》
  6. 妊娠腰痛《中医词典》
  7. 妊娠腰痛属血热血滞《女科经纶》
  8. 妊娠腰腹痛候《诸病源候论》
  9. 妊娠腰痛有劳力房事之分《女科经纶》
  10. 妊娠腰腹痛《产鉴》
  11. 妊娠药忌《中医名词词典》
  12. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  13. 妊娠药忌《中医词典》
  14. 妊娠腰腹及背痛方论《妇人大全良方》
  15. 妊娠药忌《沈氏女科辑要》
  16. 妊娠腰背痛《中医词典》
  17. 妊娠药忌歌《胎产心法》
  18. 妊娠养血安胎《卫生宝鉴》
  19. 妊娠药禁《景岳全书》
  20. 妊娠养胎候《诸病源候论》
  21. 妊娠药禁《妇人规》
  22. 妊娠阳明证《中医词典》
  23. 妊娠药物禁忌《竹林女科证治》
  24. 妊娠眼昏《中医词典》
  25. 妊娠一月《卫生家宝产科备要》
  26. 妊娠咽痛《竹林女科证治》
  27. 妊娠宜服药饵《竹林女科证治》
  28. 妊娠咽痛《中医词典》
  29. 妊娠宜节饮食《竹林女科证治》
  30. 妊娠咽喉痛《中医词典》
  31. 妊娠宜戒恼怒《竹林女科证治》


妊娠小腹痛属风寒相抟_《女科经纶》_中医妇科_【岐黄之术】

妊娠小腹痛属风寒相抟

妊娠小腹痛属风寒相抟

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠小腹痛，由胞络虚，风寒相抟，痛甚亦令胎动。

慎斋按∶以上一条，序胎前有小腹痛之证也。小腹为足厥阴肝经部分，是经或阴血不足，或郁怒气滞，皆足致小腹痛之证。况胎系于肾，肾肝同病。《大全》论风寒相抟，止就外邪一端言之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腰痛分证用药之法
  • 当前页：妊娠小腹痛属风寒相抟
  • 下一页：妊娠经来为激经属阳微不足
<<< 返回本书目录
  1. 妊娠小便淋痛《中医妇科学》
  2. 妊娠泄泻《回春录》
  3. 妊娠小便利《圣济总录》
  4. 妊娠泄泻方论《妇人大全良方》
  5. 妊娠小便不通利方《外台秘要》
  6. 妊娠泻泄《产鉴》
  7. 妊娠小便不通方论《妇人大全良方》
  8. 妊娠心烦《女科宝鉴》
  9. 妊娠小便不通《圣济总录》
  10. 妊娠心烦《中医妇科学》
  11. 妊娠痫证《中医妇科学》
  12. 妊娠心腹急痛歌《脉诀刊误》
  13. 妊娠痫证《女科宝鉴》
  14. 妊娠心腹急痛歌《脉诀乳海》
  15. 妊娠下血及尿血方《外台秘要》
  16. 妊娠心腹痛《女科切要》
  17. 妊娠下痢方《外台秘要》
  18. 妊娠心腹痛《圣济总录》
  19. 妊娠下痢赤白及黄水方论《妇人大全良方》
  20. 妊娠心腹胀满《产鉴》
  21. 妊娠下痢赤白【方剂主治】
  22. 妊娠心痛《产鉴》
  23. 妊娠下痢《圣济总录》
  24. 妊娠心痛《圣济总录》
  25. 妊娠舞蹈病【疾病大全】
  26. 妊娠心痛方《外台秘要》
  27. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  28. 妊娠性黄褐斑【疾病症状】
  29. 妊娠吐血衄血方论《妇人大全良方》
  30. 妊娠性急性阑尾炎【疾病大全】
  1. 妊娠小腹痛属风寒相抟《女科经纶》
  2. 妊娠小腹痛候《诸病源候论》
  3. 妊娠胁痛《中医词典》
  4. 妊娠小腹痛方论《妇人大全良方》
  5. 妊娠泄泻《中医词典》
  6. 妊娠小腹痛《竹林女科证治》
  7. 妊娠泄泻《竹林女科证治》
  8. 妊娠小腹痛《中医词典》
  9. 妊娠泄泻《回春录》
  10. 妊娠小便下血病名胎漏《傅青主女科》
  11. 妊娠泄泻方论《妇人大全良方》
  12. 妊娠小便数候《诸病源候论》
  13. 妊娠泄泻分因用药之法《女科经纶》
  14. 妊娠小便涩宜养血导郁《女科经纶》
  15. 妊娠泄泻见证用药治法《女科经纶》
  16. 妊娠小便淋痛《中医妇科学》
  17. 妊娠泻泄《产鉴》
  18. 妊娠小便淋属肾虚膀胱热《女科经纶》
  19. 妊娠心烦《中医妇科学》
  20. 妊娠小便利候《诸病源候论》
  21. 妊娠心腹急痛歌《脉诀乳海》
  22. 妊娠小便利《圣济总录》
  23. 妊娠心腹急痛歌《脉诀刊误》
  24. 妊娠小便不通利方五首《外台秘要》
  25. 妊娠心腹痛《圣济总录》
  26. 妊娠小便不通候《诸病源候论》
  27. 妊娠心腹痛《中医词典》
  28. 妊娠小便不通方论《妇人大全良方》
  29. 妊娠心腹痛《竹林女科证治》
  30. 妊娠小便不通《中医词典》
  31. 妊娠心腹痛《女科切要》


妊娠经来为激经属阳微不足_《女科经纶》_中医妇科_【岐黄之术】

妊娠经来为激经属阳微不足

妊娠经来为激经属阳微不足

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶妇人月经下，但为微少，师脉之，反言有躯，其后审然，其脉何类？师曰∶寸口脉，阴阳俱平，荣卫调和，按之则滑，浮之则轻，阳明少阴，各如经法，身反洒淅，不欲食，头痛心乱，呕吐，呼则微数，吸则不惊，阳多气溢，阴滑气盛，滑则多实，六经养成，所以月见。阴见阳精，汁凝胞散。散者损堕。设复阳盛，双妊二胎。今阳不足，故令激经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠小腹痛属风寒相抟
  • 当前页：妊娠经来为激经属阳微不足
  • 下一页：妊娠经来属血盛有余
<<< 返回本书目录
  1. 妊娠经来漏胎下血《证治准绳·女科》
  2. 妊娠惊胎《圣济总录》
  3. 妊娠经来漏胎下血《女科证治准绳》
  4. 妊娠剧吐《百病自测》
  5. 妊娠经来《沈氏女科辑要》
  6. 妊娠剧吐《妇产科学》
  7. 妊娠禁忌《本草纲目》完整版
  8. 妊娠剧吐《家庭医学百科-医疗康复篇》
  9. 妊娠忌服药歌《中医妇科学》
  10. 妊娠菌痢《赵绍琴临证验案精选》
  11. 妊娠霍乱方论《妇人大全良方》
  12. 妊娠咳嗽《产鉴》
  13. 妊娠霍乱《女科百问》
  14. 妊娠咳嗽《回春录》
  15. 妊娠霍乱《产鉴》
  16. 妊娠咳嗽《女科宝鉴》
  17. 妊娠后期水肿【疾病症状】
  18. 妊娠咳嗽《圣济总录》
  19. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  20. 妊娠咳嗽【方剂主治】
  21. 妊娠合并子宫肌瘤【疾病大全】
  22. 妊娠咳嗽方论《妇人大全良方》
  23. 妊娠合并重症肌无力【疾病大全】
  24. 妊娠羸瘦《产鉴》
  25. 妊娠合并症《默克家庭诊疗手册》
  26. 妊娠痢疾《产鉴》
  27. 妊娠合并再生障碍性贫血【疾病大全】
  28. 妊娠淋痛《女科宝鉴》
  29. 妊娠合并原发性高血压【疾病大全】
  30. 妊娠癃闭《女科宝鉴》
  1. 妊娠经来为激经属阳微不足《女科经纶》
  2. 妊娠经来属血盛有余《女科经纶》
  3. 妊娠惊悸《中医词典》
  4. 妊娠经来漏胎下血《女科证治准绳》
  5. 妊娠惊胎《圣济总录》
  6. 妊娠经来漏胎下血《证治准绳·女科》
  7. 妊娠惊胎候《诸病源候论》
  8. 妊娠经来《沈氏女科辑要》
  9. 妊娠惊胎及僵仆方论《妇人大全良方》
  10. 妊娠经来《医学纲目》
  11. 妊娠胫肿属中气壅郁《女科经纶》
  12. 妊娠经来《中医词典》
  13. 妊娠痉《中医词典》
  14. 妊娠禁忌候《诸病源候论》
  15. 妊娠痉候《诸病源候论》
  16. 妊娠脚肿主男胎之验《女科经纶》
  17. 妊娠九月《卫生家宝产科备要》
  18. 妊娠脚肿属脾衰血化成水《女科经纶》
  19. 妊娠剧吐《急诊医学》
  20. 妊娠脚肿属脾经养胎病《女科经纶》
  21. 妊娠剧吐《默克家庭诊疗手册》
  22. 妊娠脚肿属风寒湿冷《女科经纶》
  23. 妊娠剧吐《家庭医学百科-医疗康复篇》
  24. 妊娠脚肿名子气属冲任有血风《女科经纶》
  25. 妊娠剧吐《百病自测》
  26. 妊娠脚肿不可作水治伤真气《女科经纶》
  27. 妊娠剧吐《妇产科学》
  28. 妊娠脚痛《竹林女科证治》
  29. 妊娠菌痢《赵绍琴临证验案精选》
  30. 妊娠僵仆胎上抢心下血候《诸病源候论》
  31. 妊娠咳嗽《圣济总录》


妊娠经来属血盛有余_《女科经纶》_中医妇科_【岐黄之术】

妊娠经来属血盛有余

妊娠经来属血盛有余

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶妊娠经来不多，饮食精神如故，六脉和缓，滑大无病者，血盛有余也。儿大能饮，自不来矣。

慎斋按∶以上二条，序胎前经来，有有余不足之分也。胎前下血，则名漏胎。妊娠经来，则名激经。漏胎则无时而下，激经则有时而至。叔和主于阳微不足，全善主于血盛有余，当以人禀之强弱参之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠经来为激经属阳微不足
  • 当前页：妊娠经来属血盛有余
  • 下一页：妊娠胎漏下血为症病
<<< 返回本书目录
  1. 妊娠经来漏胎下血《证治准绳·女科》
  2. 妊娠惊胎《圣济总录》
  3. 妊娠经来漏胎下血《女科证治准绳》
  4. 妊娠剧吐《百病自测》
  5. 妊娠经来《沈氏女科辑要》
  6. 妊娠剧吐《妇产科学》
  7. 妊娠禁忌《本草纲目》完整版
  8. 妊娠剧吐《家庭医学百科-医疗康复篇》
  9. 妊娠忌服药歌《中医妇科学》
  10. 妊娠菌痢《赵绍琴临证验案精选》
  11. 妊娠霍乱方论《妇人大全良方》
  12. 妊娠咳嗽《产鉴》
  13. 妊娠霍乱《女科百问》
  14. 妊娠咳嗽《回春录》
  15. 妊娠霍乱《产鉴》
  16. 妊娠咳嗽《女科宝鉴》
  17. 妊娠后期水肿【疾病症状】
  18. 妊娠咳嗽《圣济总录》
  19. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  20. 妊娠咳嗽【方剂主治】
  21. 妊娠合并子宫肌瘤【疾病大全】
  22. 妊娠咳嗽方论《妇人大全良方》
  23. 妊娠合并重症肌无力【疾病大全】
  24. 妊娠羸瘦《产鉴》
  25. 妊娠合并症《默克家庭诊疗手册》
  26. 妊娠痢疾《产鉴》
  27. 妊娠合并再生障碍性贫血【疾病大全】
  28. 妊娠淋痛《女科宝鉴》
  29. 妊娠合并原发性高血压【疾病大全】
  30. 妊娠癃闭《女科宝鉴》
  1. 妊娠经来属血盛有余《女科经纶》
  2. 妊娠经来漏胎下血《女科证治准绳》
  3. 妊娠经来为激经属阳微不足《女科经纶》
  4. 妊娠经来漏胎下血《证治准绳·女科》
  5. 妊娠惊悸《中医词典》
  6. 妊娠经来《沈氏女科辑要》
  7. 妊娠惊胎《圣济总录》
  8. 妊娠经来《医学纲目》
  9. 妊娠惊胎候《诸病源候论》
  10. 妊娠经来《中医词典》
  11. 妊娠惊胎及僵仆方论《妇人大全良方》
  12. 妊娠禁忌候《诸病源候论》
  13. 妊娠胫肿属中气壅郁《女科经纶》
  14. 妊娠脚肿主男胎之验《女科经纶》
  15. 妊娠痉《中医词典》
  16. 妊娠脚肿属脾衰血化成水《女科经纶》
  17. 妊娠痉候《诸病源候论》
  18. 妊娠脚肿属脾经养胎病《女科经纶》
  19. 妊娠九月《卫生家宝产科备要》
  20. 妊娠脚肿属风寒湿冷《女科经纶》
  21. 妊娠剧吐《急诊医学》
  22. 妊娠脚肿名子气属冲任有血风《女科经纶》
  23. 妊娠剧吐《默克家庭诊疗手册》
  24. 妊娠脚肿不可作水治伤真气《女科经纶》
  25. 妊娠剧吐《家庭医学百科-医疗康复篇》
  26. 妊娠脚痛《竹林女科证治》
  27. 妊娠剧吐《百病自测》
  28. 妊娠僵仆胎上抢心下血候《诸病源候论》
  29. 妊娠剧吐《妇产科学》
  30. 妊娠挟病伤胎《女科经纶》
  31. 妊娠菌痢《赵绍琴临证验案精选》


妊娠胎漏下血为症病_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎漏下血为症病

妊娠胎漏下血为症病

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人宿有 病，经断未及三月，漏下不止，胎动在脐上者，为 痼害。妊娠六月动者，前三月经水利时，胎也。下血者，后断三月 也。所以血不止者，其 不去故也。当下其 ，桂枝 茯苓丸主之。

徐忠可曰∶妇人行经时，遇冷则血留而为症。 者，有形可征。然 病女人恒有，或不在子宫，则行经受胎，经断即是孕矣。未及三月，将三月也。既孕而见血，谓之漏下。未及三月，漏下不止，则养胎之血伤，故胎动。假使胎在脐下，则直欲落矣。今在脐上，是每月凑集之新血，因 气相妨而为漏下，实非胎病，故曰 痼害。痼者，宿疾也。害者，累之也。至六月胎动，此宜动之时，但较前三月，经水利时，胎动下血，则已断血，三月不行，复血不止，是前之漏下，新血去而 反坚牢不去，故须下之为安。药用桂枝 茯苓汤者，桂、芍，一阴一阳，茯苓、丹皮，一气一血，调其寒温，扶其正气；桃仁破恶血，消 瘕，不嫌伤胎者，有病病当之也。且 之初，必因于寒，桂能化气，消其本寒。 之成，必挟湿热为窠囊，茯苓清湿气，丹皮清血热，芍药敛肝血而扶脾，使能统血，养正即所以去邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠经来属血盛有余
  • 当前页：妊娠胎漏下血为症病
  • 下一页：妊娠胎漏下血属荣经有风
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎漏下血为症病《女科经纶》
  2. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  3. 妊娠胎逆作喘《冯氏锦囊秘录》
  4. 妊娠胎漏下血属荣经有风《女科经纶》
  5. 妊娠胎逆作喘《女科精要》
  6. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  7. 妊娠胎逆作喘属于火《女科经纶》
  8. 妊娠胎漏下血属冲任气虚《女科经纶》
  9. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  10. 妊娠胎漏下血分证用药之法《女科经纶》
  11. 妊娠胎上逼心方论《妇人大全良方》
  12. 妊娠胎漏黄水属肝脾病《女科经纶》
  13. 妊娠胎水属胞中蓄水《女科经纶》
  14. 妊娠胎间水气子满体肿候《诸病源候论》
  15. 妊娠胎水属气壅成湿《女科经纶》
  16. 妊娠胎间水气肌肤浮肿《圣济总录》
  17. 妊娠胎水肿满方论《妇人大全良方》
  18. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  19. 妊娠胎死腹中候《诸病源候论》
  20. 妊娠胎堕属子宫真气不全《女科经纶》
  21. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  22. 妊娠胎堕属血虚内热《女科经纶》
  23. 妊娠胎萎燥《圣济总录》
  24. 妊娠胎堕属相火伤精《女科经纶》
  25. 妊娠胎萎燥《中医词典》
  26. 妊娠胎动与胎漏之辨《女科经纶》
  27. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  28. 妊娠胎动下血《圣济总录》
  29. 妊娠胎痿燥候《诸病源候论》
  30. 妊娠胎动候《诸病源候论》
  31. 妊娠瘫痪《中医词典》


妊娠胎漏下血属荣经有风_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎漏下血属荣经有风

妊娠胎漏下血属荣经有风

  • 上一页
  • 目录
  • 相关
  • 下一页

《产孕集》曰∶有妊妇月信不绝，而胎不损，向产科熊宗古，答曰∶妇人血盛气衰，其人必肥。既娠后，月信常来而胎不动。若便以漏胎治之，则胎必堕。若不作漏胎治，其胎未必堕。今推宗古之言，诚有旨也。巢氏云∶妇人经闭不利，别无所苦，是谓有子。以经血蓄之养胎，壅为乳汁也。有子后，蓄以养胎矣，岂可复散动耶。所以然者，有妊而月信每至，亦未必因血盛也。妇人荣经有风，则经血喜动，以风胜故也。荣经既为风所胜，则所下者，非养胎之血。若作漏胎治，必服保养补胎药，胎本不损，强以药滋之，是实实也，其胎终堕宜矣。若医者知荣经有风之理，专以一药治风，经信可止，或不服药，胎亦无恙。然亦有胎本不固，因房室不节，先漏而后堕者，须作漏胎治，又不可不审也。

按∶肝经有风，致血得风而流散不归经，以一味防风丸。若肝经有热，致血妄行，条芩炒焦为末，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎漏下血为症病
  • 当前页：妊娠胎漏下血属荣经有风
  • 下一页：妊娠胎漏下血属房室惊触劳力毒食
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎漏下血属荣经有风《女科经纶》
  2. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  3. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  4. 妊娠胎漏下血属冲任气虚《女科经纶》
  5. 妊娠胎漏下血为症病《女科经纶》
  6. 妊娠胎漏下血分证用药之法《女科经纶》
  7. 妊娠胎逆作喘《冯氏锦囊秘录》
  8. 妊娠胎漏黄水属肝脾病《女科经纶》
  9. 妊娠胎逆作喘《女科精要》
  10. 妊娠胎间水气子满体肿候《诸病源候论》
  11. 妊娠胎逆作喘属于火《女科经纶》
  12. 妊娠胎间水气肌肤浮肿《圣济总录》
  13. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  14. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  15. 妊娠胎上逼心方论《妇人大全良方》
  16. 妊娠胎堕属子宫真气不全《女科经纶》
  17. 妊娠胎水属胞中蓄水《女科经纶》
  18. 妊娠胎堕属血虚内热《女科经纶》
  19. 妊娠胎水属气壅成湿《女科经纶》
  20. 妊娠胎堕属相火伤精《女科经纶》
  21. 妊娠胎水肿满方论《妇人大全良方》
  22. 妊娠胎动与胎漏之辨《女科经纶》
  23. 妊娠胎死腹中候《诸病源候论》
  24. 妊娠胎动下血《圣济总录》
  25. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  26. 妊娠胎动候《诸病源候论》
  27. 妊娠胎萎燥《圣济总录》
  28. 妊娠胎动腹痛诸因《女科经纶》
  29. 妊娠胎萎燥《中医词典》
  30. 妊娠胎动方九首《外台秘要》
  31. 妊娠胎萎燥属于所禀怯弱《女科经纶》


妊娠胎漏下血属房室惊触劳力毒食_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎漏下血属房室惊触劳力毒食

妊娠胎漏下血属房室惊触劳力毒食

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶妊娠成形，胎息未实，或因房室惊触，劳力过度，伤动胞胎，或因食毒物，致令子宫虚滑，经血淋沥。若不急治，败血凑心，子母难保。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎漏下血属荣经有风
  • 当前页：妊娠胎漏下血属房室惊触劳力毒食
  • 下一页：妊娠胎漏下血属冲任气虚
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  2. 妊娠胎漏下血属冲任气虚《女科经纶》
  3. 妊娠胎漏下血属荣经有风《女科经纶》
  4. 妊娠胎漏下血分证用药之法《女科经纶》
  5. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  6. 妊娠胎漏黄水属肝脾病《女科经纶》
  7. 妊娠胎漏下血为症病《女科经纶》
  8. 妊娠胎间水气子满体肿候《诸病源候论》
  9. 妊娠胎逆作喘《冯氏锦囊秘录》
  10. 妊娠胎间水气肌肤浮肿《圣济总录》
  11. 妊娠胎逆作喘《女科精要》
  12. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  13. 妊娠胎逆作喘属于火《女科经纶》
  14. 妊娠胎堕属子宫真气不全《女科经纶》
  15. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  16. 妊娠胎堕属血虚内热《女科经纶》
  17. 妊娠胎上逼心方论《妇人大全良方》
  18. 妊娠胎堕属相火伤精《女科经纶》
  19. 妊娠胎水属胞中蓄水《女科经纶》
  20. 妊娠胎动与胎漏之辨《女科经纶》
  21. 妊娠胎水属气壅成湿《女科经纶》
  22. 妊娠胎动下血《圣济总录》
  23. 妊娠胎水肿满方论《妇人大全良方》
  24. 妊娠胎动候《诸病源候论》
  25. 妊娠胎死腹中候《诸病源候论》
  26. 妊娠胎动腹痛诸因《女科经纶》
  27. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  28. 妊娠胎动方九首《外台秘要》
  29. 妊娠胎萎燥《圣济总录》
  30. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  31. 妊娠胎萎燥《中医词典》


妊娠胎漏下血属冲任气虚_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎漏下血属冲任气虚

妊娠胎漏下血属冲任气虚

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠漏胎，谓妊娠数月，而经水时下也。此由冲任脉虚，不能约制手太阳少阴之经血故也。冲任之脉，为经络之海，起于胞内，手太阳小肠脉，手少阴心脉，二经相为表里，上为乳汁，下为月水。有娠之人，经水所以断者，壅之养胎也。冲任气虚，则胞内泄，不能制其经血，故月水时下，名胞漏，血尽则毙。又有因劳役喜怒，哀乐不节，饮食生冷，触冒风寒，遂致胎动，若母有宿疾，子脏为风冷所乘，气血失度，使胎不安，故令下血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎漏下血属房室惊触劳力毒食
  • 当前页：妊娠胎漏下血属冲任气虚
  • 下一页：妊娠胎漏下血属血热脾虚不摄
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎漏下血属冲任气虚《女科经纶》
  2. 妊娠胎漏下血分证用药之法《女科经纶》
  3. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  4. 妊娠胎漏黄水属肝脾病《女科经纶》
  5. 妊娠胎漏下血属荣经有风《女科经纶》
  6. 妊娠胎间水气子满体肿候《诸病源候论》
  7. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  8. 妊娠胎间水气肌肤浮肿《圣济总录》
  9. 妊娠胎漏下血为症病《女科经纶》
  10. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  11. 妊娠胎逆作喘《冯氏锦囊秘录》
  12. 妊娠胎堕属子宫真气不全《女科经纶》
  13. 妊娠胎逆作喘《女科精要》
  14. 妊娠胎堕属血虚内热《女科经纶》
  15. 妊娠胎逆作喘属于火《女科经纶》
  16. 妊娠胎堕属相火伤精《女科经纶》
  17. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  18. 妊娠胎动与胎漏之辨《女科经纶》
  19. 妊娠胎上逼心方论《妇人大全良方》
  20. 妊娠胎动下血《圣济总录》
  21. 妊娠胎水属胞中蓄水《女科经纶》
  22. 妊娠胎动候《诸病源候论》
  23. 妊娠胎水属气壅成湿《女科经纶》
  24. 妊娠胎动腹痛诸因《女科经纶》
  25. 妊娠胎水肿满方论《妇人大全良方》
  26. 妊娠胎动方九首《外台秘要》
  27. 妊娠胎死腹中候《诸病源候论》
  28. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  29. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  30. 妊娠胎动不安辨子母死生之法《女科经纶》
  31. 妊娠胎萎燥《圣济总录》


妊娠胎漏下血属血热脾虚不摄_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎漏下血属血热脾虚不摄

妊娠胎漏下血属血热脾虚不摄

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶胎漏多因于血热，然有气虚血少者，故《良方》论有下血服凉血药，而下血益甚，食少体倦，此脾气虚而不能摄血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎漏下血属冲任气虚
  • 当前页：妊娠胎漏下血属血热脾虚不摄
  • 下一页：妊娠胎漏黄水属肝脾病
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  2. 妊娠胎漏下血属荣经有风《女科经纶》
  3. 妊娠胎漏下血为症病《女科经纶》
  4. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  5. 妊娠胎逆作喘《冯氏锦囊秘录》
  6. 妊娠胎漏下血属冲任气虚《女科经纶》
  7. 妊娠胎逆作喘《女科精要》
  8. 妊娠胎漏下血分证用药之法《女科经纶》
  9. 妊娠胎逆作喘属于火《女科经纶》
  10. 妊娠胎漏黄水属肝脾病《女科经纶》
  11. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  12. 妊娠胎间水气子满体肿候《诸病源候论》
  13. 妊娠胎上逼心方论《妇人大全良方》
  14. 妊娠胎间水气肌肤浮肿《圣济总录》
  15. 妊娠胎水属胞中蓄水《女科经纶》
  16. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  17. 妊娠胎水属气壅成湿《女科经纶》
  18. 妊娠胎堕属子宫真气不全《女科经纶》
  19. 妊娠胎水肿满方论《妇人大全良方》
  20. 妊娠胎堕属血虚内热《女科经纶》
  21. 妊娠胎死腹中候《诸病源候论》
  22. 妊娠胎堕属相火伤精《女科经纶》
  23. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  24. 妊娠胎动与胎漏之辨《女科经纶》
  25. 妊娠胎萎燥《圣济总录》
  26. 妊娠胎动下血《圣济总录》
  27. 妊娠胎萎燥《中医词典》
  28. 妊娠胎动候《诸病源候论》
  29. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  30. 妊娠胎动腹痛诸因《女科经纶》
  31. 妊娠胎痿燥候《诸病源候论》


妊娠胎漏黄水属肝脾病_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎漏黄水属肝脾病

妊娠胎漏黄水属肝脾病

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠忽然下黄汁如胶，或如豆汁，胎动腹痛。

薛立斋按∶前证肝脾湿热，用升阳除湿汤。若肝脾风热，加味逍遥散。肝脾郁怒，加味归脾汤。脾胃气虚，钱氏白术散。若脾气下陷，补中汤。肝经风热，防风 黄芩丸，风入肠胃，用胃风汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎漏下血属血热脾虚不摄
  • 当前页：妊娠胎漏黄水属肝脾病
  • 下一页：妊娠胎漏下血分证用药之法
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎漏黄水属肝脾病《女科经纶》
  2. 妊娠胎间水气子满体肿候《诸病源候论》
  3. 妊娠胎漏下血分证用药之法《女科经纶》
  4. 妊娠胎间水气肌肤浮肿《圣济总录》
  5. 妊娠胎漏下血属冲任气虚《女科经纶》
  6. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  7. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  8. 妊娠胎堕属子宫真气不全《女科经纶》
  9. 妊娠胎漏下血属荣经有风《女科经纶》
  10. 妊娠胎堕属血虚内热《女科经纶》
  11. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  12. 妊娠胎堕属相火伤精《女科经纶》
  13. 妊娠胎漏下血为症病《女科经纶》
  14. 妊娠胎动与胎漏之辨《女科经纶》
  15. 妊娠胎逆作喘《冯氏锦囊秘录》
  16. 妊娠胎动下血《圣济总录》
  17. 妊娠胎逆作喘《女科精要》
  18. 妊娠胎动候《诸病源候论》
  19. 妊娠胎逆作喘属于火《女科经纶》
  20. 妊娠胎动腹痛诸因《女科经纶》
  21. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  22. 妊娠胎动方九首《外台秘要》
  23. 妊娠胎上逼心方论《妇人大全良方》
  24. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  25. 妊娠胎水属胞中蓄水《女科经纶》
  26. 妊娠胎动不安辨子母死生之法《女科经纶》
  27. 妊娠胎水属气壅成湿《女科经纶》
  28. 妊娠胎动安不得却须下方论《妇人大全良方》
  29. 妊娠胎水肿满方论《妇人大全良方》
  30. 妊娠胎动《圣济总录》
  31. 妊娠胎死腹中候《诸病源候论》


妊娠胎漏下血分证用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎漏下血分证用药之法

妊娠胎漏下血分证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶妊娠下血不止，名胎漏。血虚用二黄散，血去多用八珍汤，未应，用补中汤。若因事而动，下血，用枳壳汤加生熟地，未应，或作痛，更加当归。血不止，八珍汤加胶、艾。若因怒气，用小柴胡汤。若因风热，一味防风丸。

若因血热，一味子芩丸。若脾气虚弱，六君子汤。中气下陷，补中汤。若气血盛而下血者，乃儿饮少也，不必服药。《千金方》治妊娠下血不止，名曰漏胎，血尽子死，方用生地八两，清酒捣汁，服之无时，能多服佳。

慎斋按∶以上七条，序胎前有胎漏下血之证也。妊娠胎漏，《金匮》主于 病痼害，巢氏主于荣经有风，是属有余客邪为病也。若《产宝》以下，《大全》、丹溪主于气虚血虚，是属内伤不足为病也。观立斋用药一条，已分有余不足证治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎漏黄水属肝脾病
  • 当前页：妊娠胎漏下血分证用药之法
  • 下一页：妊娠尿血属热渗入脬
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎漏下血分证用药之法《女科经纶》
  2. 妊娠胎漏黄水属肝脾病《女科经纶》
  3. 妊娠胎漏下血属冲任气虚《女科经纶》
  4. 妊娠胎间水气子满体肿候《诸病源候论》
  5. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  6. 妊娠胎间水气肌肤浮肿《圣济总录》
  7. 妊娠胎漏下血属荣经有风《女科经纶》
  8. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  9. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  10. 妊娠胎堕属子宫真气不全《女科经纶》
  11. 妊娠胎漏下血为症病《女科经纶》
  12. 妊娠胎堕属血虚内热《女科经纶》
  13. 妊娠胎逆作喘《冯氏锦囊秘录》
  14. 妊娠胎堕属相火伤精《女科经纶》
  15. 妊娠胎逆作喘《女科精要》
  16. 妊娠胎动与胎漏之辨《女科经纶》
  17. 妊娠胎逆作喘属于火《女科经纶》
  18. 妊娠胎动下血《圣济总录》
  19. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  20. 妊娠胎动候《诸病源候论》
  21. 妊娠胎上逼心方论《妇人大全良方》
  22. 妊娠胎动腹痛诸因《女科经纶》
  23. 妊娠胎水属胞中蓄水《女科经纶》
  24. 妊娠胎动方九首《外台秘要》
  25. 妊娠胎水属气壅成湿《女科经纶》
  26. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  27. 妊娠胎水肿满方论《妇人大全良方》
  28. 妊娠胎动不安辨子母死生之法《女科经纶》
  29. 妊娠胎死腹中候《诸病源候论》
  30. 妊娠胎动安不得却须下方论《妇人大全良方》
  31. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》


妊娠尿血属热渗入脬_《女科经纶》_中医妇科_【岐黄之术】

妊娠尿血属热渗入脬

妊娠尿血属热渗入脬

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶娠妇劳伤经络，有热在内，热乘于血，血得热则流溢，渗入于脬，故令尿血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎漏下血分证用药之法
  • 当前页：妊娠尿血属热渗入脬
  • 下一页：胎漏下血与妊娠尿血不同之辨
<<< 返回本书目录
  1. 妊娠尿血方论《妇人大全良方》
  2. 妊娠疟疾《产鉴》
  3. 妊娠目病歌《医宗金鉴》
  4. 妊娠疟疾《回春录》
  5. 妊娠目病歌《眼科心法要诀》
  6. 妊娠疟疾方论《妇人大全良方》
  7. 妊娠目病《张氏医通》
  8. 妊娠呕逆不下食《圣济总录》
  9. 妊娠门《妇人大全良方》
  10. 妊娠呕吐【疾病症状】
  11. 妊娠脉《轩岐救正论》
  12. 妊娠呕吐【疾病大全】
  13. 妊娠脉《古今医统大全》
  14. 妊娠呕吐【中药主治】
  15. 妊娠麻疹论《胎产心法》
  16. 妊娠呕吐及恶食方《外台秘要》
  17. 妊娠麻疹论《妇科秘书》
  18. 妊娠疱疹【疾病大全】
  19. 妊娠论《古今医彻》
  20. 妊娠期的内分泌特点《临床生物化学》
  21. 妊娠漏胎候歌《脉诀乳海》
  22. 妊娠期的生理变化【疾病症状】
  23. 妊娠漏胎《圣济总录》
  24. 妊娠期肝内胆汁淤积症【疾病大全】
  25. 妊娠漏胞方《外台秘要》
  26. 妊娠期肝血肿及破裂【疾病大全】
  27. 妊娠癃闭《女科宝鉴》
  28. 妊娠期高血压【疾病症状】
  29. 妊娠淋痛《女科宝鉴》
  30. 妊娠期急性肾功能衰竭【疾病大全】
  1. 妊娠尿血属热渗入脬《女科经纶》
  2. 妊娠尿血秘方《华佗神方》
  3. 妊娠疟《中医词典》
  4. 妊娠尿血候《诸病源候论》
  5. 妊娠疟候《诸病源候论》
  6. 妊娠尿血方论《妇人大全良方》
  7. 妊娠疟疾《产鉴》
  8. 妊娠尿血《医学纲目》
  9. 妊娠疟疾《冯氏锦囊秘录》
  10. 妊娠尿血《中医词典》
  11. 妊娠疟疾《回春录》
  12. 妊娠目病歌《医宗金鉴》
  13. 妊娠疟疾《女科精要》
  14. 妊娠目病歌《眼科心法要诀》
  15. 妊娠疟疾方论《妇人大全良方》
  16. 妊娠目病《张氏医通》
  17. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  18. 妊娠目病《中医词典》
  19. 妊娠疟疾用药以安胎为主《女科经纶》
  20. 妊娠门《妇人大全良方》
  21. 妊娠衄血《中医词典》
  22. 妊娠脉诀歌《竹林女科证治》
  23. 妊娠衄血《竹林女科证治》
  24. 妊娠脉《轩岐救正论》
  25. 妊娠呕逆不下食《圣济总录》
  26. 妊娠脉《古今医统大全》
  27. 妊娠呕吐《中医词典》
  28. 妊娠脉《中医词典》
  29. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  30. 妊娠麻疹论《妇科秘书》
  31. 妊娠呕吐恶阻勿作寒治《女科经纶》


胎漏下血与妊娠尿血不同之辨_《女科经纶》_中医妇科_【岐黄之术】

胎漏下血与妊娠尿血不同之辨

胎漏下血与妊娠尿血不同之辨

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶胎漏自人门下血，尿血自尿门下血。妊娠尿血，属胞热者多，四物加山栀、发灰。又方，阿胶、熟地。

慎斋按∶以上二条，序胎前尿血之证也。尿血易混于胎漏，得李氏一辨，已见分晰。但胎漏有无时频出，尿血是热入膀胱，本心经有火，移小肠，渗入膀胱，溺时则下，不溺则不下，即是小便溺血，但属妊娠为异耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠尿血属热渗入脬
  • 当前页：胎漏下血与妊娠尿血不同之辨
  • 下一页：妊娠小便淋属肾虚膀胱热
<<< 返回本书目录
  1. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  2. 胎脉《妇人规》
  3. 胎漏下血【方剂主治】
  4. 胎脉《景岳全书》
  5. 胎漏下血《胎产秘书》
  6. 胎脉《脉确》
  7. 胎漏下血《济阴纲目》
  8. 胎毛多【疾病症状】
  9. 胎漏论外方《妇人规》
  10. 胎膜和胎盘《组织学与胚胎学》
  11. 胎漏黄汁下或如豆汁《证治准绳·女科》
  12. 胎膜破裂【疾病症状】
  13. 胎漏黄汁下或如豆汁《女科证治准绳》
  14. 胎膜早破《妇产科学》
  15. 胎漏部《本草易读》
  16. 胎膜早破《家庭医学百科-自救互救篇》
  17. 胎漏、胎动不安《女科宝鉴》
  18. 胎膜早破【疾病症状】
  19. 胎漏【方剂主治】
  20. 胎膜早破【疾病大全】
  21. 胎漏《中医妇科学》
  22. 胎男女辨《妇科心法要诀》
  23. 胎漏《医学心悟》
  24. 胎男女辨《医宗金鉴》
  25. 胎漏《卫生易简方》
  26. 胎逆病《扁鹊心书》
  27. 胎漏《女科切要》
  28. 胎逆上逼胀满子悬论《妇科秘书》
  29. 胎漏《女科秘旨》
  30. 胎逆上逼胀满子悬论《胎产心法》
  1. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  2. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  3. 胎落《中医词典》
  4. 胎漏下血《女科精要》
  5. 胎麻《中医词典》
  6. 胎漏下血《济阴纲目》
  7. 胎脉《景岳全书》
  8. 胎漏下血《冯氏锦囊秘录》
  9. 胎脉《中医词典》
  10. 胎漏下血《医学纲目》
  11. 胎脉《脉确》
  12. 胎漏下血《胎产秘书》
  13. 胎脉《妇人规》
  14. 胎漏论外方《妇人规》
  15. 胎膜《妇产科学》
  16. 胎漏黄汁下或如豆汁《女科证治准绳》
  17. 胎膜和胎盘《组织学与胚胎学》
  18. 胎漏黄汁下或如豆汁《证治准绳·女科》
  19. 胎膜早破《默克家庭诊疗手册》
  20. 胎漏黄汁下或如豆汁《医学纲目》
  21. 胎膜早破《家庭医学百科-自救互救篇》
  22. 胎漏黄水《中医词典》
  23. 胎膜早破《妇产科学》
  24. 胎漏部《本草易读》
  25. 胎男女辨《医宗金鉴》
  26. 胎漏《灸法秘传》
  27. 胎男女辨《妇科心法要诀》
  28. 胎漏《金匮钩玄》
  29. 胎逆《中医词典》
  30. 胎漏《女科切要》
  31. 胎逆病《扁鹊心书》


妊娠小便淋属肾虚膀胱热_《女科经纶》_中医妇科_【岐黄之术】

妊娠小便淋属肾虚膀胱热

妊娠小便淋属肾虚膀胱热

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶肾者作强之官，技巧出焉，与膀胱为表里，男子藏精，女子系胞。妊娠小便淋者，肾虚而膀胱有热也。肾虚不能制水，则小便数。客热膀胱，则水道涩而数，淋漓不宣，名曰子淋，地肤子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏下血与妊娠尿血不同之辨
  • 当前页：妊娠小便淋属肾虚膀胱热
  • 下一页：妊娠小便涩宜养血导郁
<<< 返回本书目录
  1. 妊娠小便利《圣济总录》
  2. 妊娠小便淋痛《中医妇科学》
  3. 妊娠小便不通利方《外台秘要》
  4. 妊娠泄泻《回春录》
  5. 妊娠小便不通方论《妇人大全良方》
  6. 妊娠泄泻方论《妇人大全良方》
  7. 妊娠小便不通《圣济总录》
  8. 妊娠泻泄《产鉴》
  9. 妊娠痫证《中医妇科学》
  10. 妊娠心烦《女科宝鉴》
  11. 妊娠痫证《女科宝鉴》
  12. 妊娠心烦《中医妇科学》
  13. 妊娠下血及尿血方《外台秘要》
  14. 妊娠心腹急痛歌《脉诀刊误》
  15. 妊娠下痢方《外台秘要》
  16. 妊娠心腹急痛歌《脉诀乳海》
  17. 妊娠下痢赤白及黄水方论《妇人大全良方》
  18. 妊娠心腹痛《女科切要》
  19. 妊娠下痢赤白【方剂主治】
  20. 妊娠心腹痛《圣济总录》
  21. 妊娠下痢《圣济总录》
  22. 妊娠心腹胀满《产鉴》
  23. 妊娠舞蹈病【疾病大全】
  24. 妊娠心痛《产鉴》
  25. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  26. 妊娠心痛《圣济总录》
  27. 妊娠吐血衄血方论《妇人大全良方》
  28. 妊娠心痛方《外台秘要》
  29. 妊娠吐血《女科指掌》
  30. 妊娠性黄褐斑【疾病症状】
  1. 妊娠小便淋属肾虚膀胱热《女科经纶》
  2. 妊娠小便利候《诸病源候论》
  3. 妊娠小便淋痛《中医妇科学》
  4. 妊娠小便利《圣济总录》
  5. 妊娠小便涩宜养血导郁《女科经纶》
  6. 妊娠小便不通利方五首《外台秘要》
  7. 妊娠小便数候《诸病源候论》
  8. 妊娠小便不通候《诸病源候论》
  9. 妊娠小便下血病名胎漏《傅青主女科》
  10. 妊娠小便不通方论《妇人大全良方》
  11. 妊娠小腹痛《中医词典》
  12. 妊娠小便不通《中医词典》
  13. 妊娠小腹痛《竹林女科证治》
  14. 妊娠小便不通《圣济总录》
  15. 妊娠小腹痛方论《妇人大全良方》
  16. 妊娠小便不利候《诸病源候论》
  17. 妊娠小腹痛候《诸病源候论》
  18. 妊娠小便不利《中医词典》
  19. 妊娠小腹痛属风寒相抟《女科经纶》
  20. 妊娠消渴《竹林女科证治》
  21. 妊娠胁痛《中医词典》
  22. 妊娠痫证《中医妇科学》
  23. 妊娠泄泻《中医词典》
  24. 妊娠下血及尿血方五首《外台秘要》
  25. 妊娠泄泻《竹林女科证治》
  26. 妊娠下痢秘方《华佗神方》
  27. 妊娠泄泻《回春录》
  28. 妊娠下痢候《诸病源候论》
  29. 妊娠泄泻方论《妇人大全良方》
  30. 妊娠下痢方四首《外台秘要》
  31. 妊娠泄泻分因用药之法《女科经纶》


妊娠小便涩宜养血导郁_《女科经纶》_中医妇科_【岐黄之术】

妊娠小便涩宜养血导郁

妊娠小便涩宜养血导郁

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶孕妇小便涩少，由气血聚养胎元，不及敷荣渗道，遂使膀胱郁热，法当养血以荣渗道，利小便以导郁热，用归、芍调血，人参补气，麦冬清肺，以滋肾水之源，滑石、通草利小便，以清郁滞，名安荣散。方内有滑石，乃重剂，恐致堕胎，若临月极妙。

若在七八月前，宜去此味，加石斛、山栀尤稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠小便淋属肾虚膀胱热
  • 当前页：妊娠小便涩宜养血导郁
  • 下一页：妊娠子淋须分二证
<<< 返回本书目录
  1. 妊娠小便淋痛《中医妇科学》
  2. 妊娠泄泻《回春录》
  3. 妊娠小便利《圣济总录》
  4. 妊娠泄泻方论《妇人大全良方》
  5. 妊娠小便不通利方《外台秘要》
  6. 妊娠泻泄《产鉴》
  7. 妊娠小便不通方论《妇人大全良方》
  8. 妊娠心烦《女科宝鉴》
  9. 妊娠小便不通《圣济总录》
  10. 妊娠心烦《中医妇科学》
  11. 妊娠痫证《中医妇科学》
  12. 妊娠心腹急痛歌《脉诀刊误》
  13. 妊娠痫证《女科宝鉴》
  14. 妊娠心腹急痛歌《脉诀乳海》
  15. 妊娠下血及尿血方《外台秘要》
  16. 妊娠心腹痛《女科切要》
  17. 妊娠下痢方《外台秘要》
  18. 妊娠心腹痛《圣济总录》
  19. 妊娠下痢赤白及黄水方论《妇人大全良方》
  20. 妊娠心腹胀满《产鉴》
  21. 妊娠下痢赤白【方剂主治】
  22. 妊娠心痛《产鉴》
  23. 妊娠下痢《圣济总录》
  24. 妊娠心痛《圣济总录》
  25. 妊娠舞蹈病【疾病大全】
  26. 妊娠心痛方《外台秘要》
  27. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  28. 妊娠性黄褐斑【疾病症状】
  29. 妊娠吐血衄血方论《妇人大全良方》
  30. 妊娠性急性阑尾炎【疾病大全】
  1. 妊娠小便涩宜养血导郁《女科经纶》
  2. 妊娠小便淋痛《中医妇科学》
  3. 妊娠小便数候《诸病源候论》
  4. 妊娠小便淋属肾虚膀胱热《女科经纶》
  5. 妊娠小便下血病名胎漏《傅青主女科》
  6. 妊娠小便利候《诸病源候论》
  7. 妊娠小腹痛《中医词典》
  8. 妊娠小便利《圣济总录》
  9. 妊娠小腹痛《竹林女科证治》
  10. 妊娠小便不通利方五首《外台秘要》
  11. 妊娠小腹痛方论《妇人大全良方》
  12. 妊娠小便不通候《诸病源候论》
  13. 妊娠小腹痛候《诸病源候论》
  14. 妊娠小便不通方论《妇人大全良方》
  15. 妊娠小腹痛属风寒相抟《女科经纶》
  16. 妊娠小便不通《中医词典》
  17. 妊娠胁痛《中医词典》
  18. 妊娠小便不通《圣济总录》
  19. 妊娠泄泻《中医词典》
  20. 妊娠小便不利候《诸病源候论》
  21. 妊娠泄泻《竹林女科证治》
  22. 妊娠小便不利《中医词典》
  23. 妊娠泄泻《回春录》
  24. 妊娠消渴《竹林女科证治》
  25. 妊娠泄泻方论《妇人大全良方》
  26. 妊娠痫证《中医妇科学》
  27. 妊娠泄泻分因用药之法《女科经纶》
  28. 妊娠下血及尿血方五首《外台秘要》
  29. 妊娠泄泻见证用药治法《女科经纶》
  30. 妊娠下痢秘方《华佗神方》
  31. 妊娠泻泄《产鉴》


妊娠子淋须分二证_《女科经纶》_中医妇科_【岐黄之术】

妊娠子淋须分二证

妊娠子淋须分二证

  • 上一页
  • 目录
  • 相关
  • 下一页

万密斋曰∶子淋之病，须分二证。一则妊母自病，一则子为母病。然妊母自病，又分二证∶或服食辛热，因生内热者；或自汗自利，津液燥者。其子为母病，亦分二证∶或胎气热壅者，或胎形迫塞者。证既不同，治亦有别。大抵热则清之，燥则润之，壅则通之，塞则行之，此治之之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠小便涩宜养血导郁
  • 当前页：妊娠子淋须分二证
  • 下一页：妊娠淋涩分经用药之法
<<< 返回本书目录
  1. 妊娠子淋-胎产须知 《古今医统大全》
  2. 妊娠子满-胎产须知 《古今医统大全》
  3. 妊娠子淋方论《妇人大全良方》
  4. 妊娠子痫方《外台秘要》
  5. 妊娠子淋方《外台秘要》
  6. 妊娠子痫-胎产须知 《古今医统大全》
  7. 妊娠子淋【方剂主治】
  8. 妊娠子悬-胎产须知 《古今医统大全》
  9. 妊娠子淋《圣济总录》
  10. 妊娠子肿-胎产须知 《古今医统大全》
  11. 妊娠子烦-胎产须知 《古今医统大全》
  12. 妊娠卒然下血《妇人规》
  13. 妊娠子烦方论《妇人大全良方》
  14. 妊娠卒然下血《景岳全书》
  15. 妊娠子烦《产鉴》
  16. 妊娠阻病【方剂主治】
  17. 妊娠滋养细胞疾病《妇产科学》
  18. 日本血吸虫病【疾病大全】
  19. 妊娠转胞参术饮《汤头歌诀》
  20. 日晡潮热【方剂主治】
  21. 妊娠诸疮《圣济总录》
  22. 日常保养《人体使用手册》
  23. 妊娠诸病《备急千金要方》
  24. 日常生活活动能力的测定《康复医学》
  25. 妊娠肿胀《中医妇科学》
  26. 日常生活能力减退和行为异常【疾病症状】
  27. 妊娠肿胀《沈氏女科辑要》
  28. 日干支推算法《手掌与疾病》
  29. 妊娠肿胀《女科宝鉴》
  30. 日光性皮炎《自我调养巧治病》
  1. 妊娠子淋须分二证《女科经纶》
  2. 妊娠子淋秘方《华佗神方》
  3. 妊娠子满（胎产须知）《古今医统大全》
  4. 妊娠子淋方五首《外台秘要》
  5. 妊娠子满秘方《华佗神方》
  6. 妊娠子淋方论《妇人大全良方》
  7. 妊娠子满属脾虚停水《女科经纶》
  8. 妊娠子淋（胎产须知）《古今医统大全》
  9. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  10. 妊娠子淋《圣济总录》
  11. 妊娠子满属胎中水血相抟《女科经纶》
  12. 妊娠子烦属于热《女科经纶》
  13. 妊娠子鸣《傅青主女科》
  14. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  15. 妊娠子鸣秘方《华佗神方》
  16. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  17. 妊娠子痫（胎产须知）《古今医统大全》
  18. 妊娠子烦属君相二火《女科经纶》
  19. 妊娠子痫方二首《外台秘要》
  20. 妊娠子烦秘方《华佗神方》
  21. 妊娠子痫秘方《华佗神方》
  22. 妊娠子烦候《诸病源候论》
  23. 妊娠子悬（胎产须知）《古今医统大全》
  24. 妊娠子烦分证用药之法《女科经纶》
  25. 妊娠子悬秘方《华佗神方》
  26. 妊娠子烦方论《妇人大全良方》
  27. 妊娠子悬属寒冷与气相争《女科经纶》
  28. 妊娠子烦（胎产须知）《古今医统大全》
  29. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  30. 妊娠子烦《产鉴》
  31. 妊娠子悬属胎热上冲《女科经纶》


妊娠淋涩分经用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠淋涩分经用药之法

妊娠淋涩分经用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶妊娠小便涩少淋沥，用安荣散。若肝经湿热，用龙胆泻肝汤。若肝经虚热，用加味逍遥散。若服燥剂而小便频数，或不利，用生地、茯苓、牛膝、黄柏、知母、芎、归、甘草。或频数而色黄，用四物加知、柏、五味、麦冬、元参。若肺气虚而短少，用补中汤加山药、麦冬。若热结膀胱而不利，用五淋散。若脾肺燥不能生化，宜黄芩清肺饮。若膀胱阴虚，阳无所生，用滋肾丸。若膀胱阳虚，阴无所化，用肾气丸。

慎斋按∶以上四条，序胎前有小便淋涩之证也。淋有五，丹溪一主于热，若妊娠淋病。《产宝》、《良方》以虚热郁热，属之膀胱。立斋则又推原肝经有湿热、虚热之别。正以膀胱为藏溺之器，而出溺之窍，则为足厥阴部分。故欲清膀胱之热者，必兼疏厥阴之气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子淋须分二证
  • 当前页：妊娠淋涩分经用药之法
  • 下一页：经论转胞之证
<<< 返回本书目录
  1. 妊娠痢疾《产鉴》
  2. 妊娠淋痛《女科宝鉴》
  3. 妊娠羸瘦《产鉴》
  4. 妊娠癃闭《女科宝鉴》
  5. 妊娠咳嗽方论《妇人大全良方》
  6. 妊娠漏胞方《外台秘要》
  7. 妊娠咳嗽【方剂主治】
  8. 妊娠漏胎《圣济总录》
  9. 妊娠咳嗽《圣济总录》
  10. 妊娠漏胎候歌《脉诀乳海》
  11. 妊娠咳嗽《女科宝鉴》
  12. 妊娠论《古今医彻》
  13. 妊娠咳嗽《回春录》
  14. 妊娠麻疹论《妇科秘书》
  15. 妊娠咳嗽《产鉴》
  16. 妊娠麻疹论《胎产心法》
  17. 妊娠菌痢《赵绍琴临证验案精选》
  18. 妊娠脉《古今医统大全》
  19. 妊娠剧吐《家庭医学百科-医疗康复篇》
  20. 妊娠脉《轩岐救正论》
  21. 妊娠剧吐《妇产科学》
  22. 妊娠门《妇人大全良方》
  23. 妊娠剧吐《百病自测》
  24. 妊娠目病《张氏医通》
  25. 妊娠惊胎《圣济总录》
  26. 妊娠目病歌《眼科心法要诀》
  27. 妊娠经来漏胎下血《证治准绳·女科》
  28. 妊娠目病歌《医宗金鉴》
  29. 妊娠经来漏胎下血《女科证治准绳》
  30. 妊娠尿血方论《妇人大全良方》
  1. 妊娠淋涩分经用药之法《女科经纶》
  2. 妊娠两胎一生一死候《诸病源候论》
  3. 妊娠流涎《中医词典》
  4. 妊娠痢疾属饮食生冷《女科经纶》
  5. 妊娠六月《卫生家宝产科备要》
  6. 妊娠痢疾属相火上炎《女科经纶》
  7. 妊娠漏胞方五首《外台秘要》
  8. 妊娠痢疾属下元气虚《女科经纶》
  9. 妊娠漏胞候《诸病源候论》
  10. 妊娠痢疾《女科精要》
  11. 妊娠漏胞秘方《华佗神方》
  12. 妊娠痢疾《冯氏锦囊秘录》
  13. 妊娠漏胎《圣济总录》
  14. 妊娠痢疾《产鉴》
  15. 妊娠漏胎候歌《脉诀乳海》
  16. 妊娠羸瘦《产鉴》
  17. 妊娠漏胎下血方论《妇人大全良方》
  18. 妊娠口痛《竹林女科证治》
  19. 妊娠论《古今医彻》
  20. 妊娠口舌生疮《中医词典》
  21. 妊娠麻疹论《胎产心法》
  22. 妊娠口渴《中医词典》
  23. 妊娠麻疹论《专治麻痧初编》
  24. 妊娠口干咽疼《傅青主女科》
  25. 妊娠麻疹论《妇科秘书》
  26. 妊娠口干《中医词典》
  27. 妊娠脉《中医词典》
  28. 妊娠咳血《中医词典》
  29. 妊娠脉《古今医统大全》
  30. 妊娠咳嗽属肺燥郁热《女科经纶》
  31. 妊娠脉《轩岐救正论》


经论转胞之证_《女科经纶》_中医妇科_【岐黄之术】

经论转胞之证

经论转胞之证

  • 上一页
  • 目录
  • 相关
  • 下一页

《甲乙经》曰∶胞转不得溺，少腹满，关元主之。又曰∶小便难，水胀，溺出少，胞转，曲骨主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠淋涩分经用药之法
  • 当前页：经论转胞之证
  • 下一页：转胞病为胞系了戾宜利小便
<<< 返回本书目录
  1. 经论要旨《医效秘传》
  2. 经论总抄《明医指掌》
  3. 经漏论《女科折衷纂要》
  4. 经络《类经》
  5. 经漏不止《女科撮要》
  6. 经络《脉诀汇辨》
  7. 经漏1年余《名师垂教》
  8. 经络《内经知要》
  9. 经来饮食后即吐《女科秘要》
  10. 经络《外科选要》
  11. 经来泄泻《女科秘要》
  12. 经络《医学三字经》
  13. 经来胁气痛《女科秘要》
  14. 经络《诊宗三昧》
  15. 经来小腹有血块痛《女科秘要》
  16. 经络《中医基础理论》
  17. 经来小便痛如刀割《女科秘要》
  18. 经络《中医名词词典》
  19. 经来小便出白虫《女科秘要》
  20. 经络（二）《类经图翼》
  21. 经来下肉胞《女科秘要》
  22. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  23. 经来未尽潮热气痛《女科秘要》
  24. 经络（一）《类经图翼》
  25. 经来吐蛔虫《女科秘要》
  26. 经络辩证《中医诊断学》
  27. 经来如鱼髓《女科秘要》
  28. 经络别异《黄帝内经太素》
  29. 经来如铜绿水《女科秘要》
  30. 经络病机《中医基础理论》
  1. 经论转胞之证《女科经纶》
  2. 经论月水来腹痛属子门有寒《女科经纶》
  3. 经论总抄《明医指掌》
  4. 经论要旨《医效秘传》
  5. 经络《中医名词词典》
  6. 经论血溢属劳力伤肠胃络脉《女科经纶》
  7. 经络《气功外气疗法》
  8. 经论血崩属于热《女科经纶》
  9. 经络《中医词典》
  10. 经论血崩属于寒《女科经纶》
  11. 经络《中医基础理论》
  12. 经论血崩属于风《女科经纶》
  13. 经络《类经》
  14. 经论血崩属阴虚阳搏《女科经纶》
  15. 经络《内经知要》
  16. 经论血崩属悲哀阳气内动《女科经纶》
  17. 经络《医学三字经》
  18. 经论血崩属悲哀热气在中《女科经纶》
  19. 经络《诊宗三昧》
  20. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  21. 经络《外科选要》
  22. 经论妊脉属足少阴一经《女科经纶》
  23. 经络（二）《类经图翼》
  24. 经论妊脉尺中按之不绝《女科经纶》
  25. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  26. 经论女子月事属太冲脉盛《女科经纶》
  27. 经络（一）《类经图翼》
  28. 经论女子月事不来属于胞脉闭《女科经纶》
  29. 经络辩证《中医诊断学》
  30. 经论女子血海属于少阴一经《女科经纶》
  31. 经络别异《黄帝内经太素》


转胞病为胞系了戾宜利小便_《女科经纶》_中医妇科_【岐黄之术】

转胞病为胞系了戾宜利小便

转胞病为胞系了戾宜利小便

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人病，饮食如故，烦热不得卧，而反根据息者何也？师曰∶此名转胞，不得溺也。以胞系了戾，故致此病。但利小便则愈，宜肾气丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论转胞之证
  • 当前页：转胞病为胞系了戾宜利小便
  • 下一页：转胞病属饱食用力因合阴阳所致
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞病为胞系了戾宜利小便《女科经纶》
  2. 转胞病属中气虚怯宜用升举《女科经纶》
  3. 转胞交肠论治《类证治裁》
  4. 转胞病属血少气多有饮《女科经纶》
  5. 转胞淋闭论《胎产心法》
  6. 转胞病属血气虚弱不能上载其胎《女科经纶》
  7. 转胞淋闭论《妇科秘书》
  8. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  9. 转胞小便不通《宋本备急灸法》
  10. 转胞病属强忍房事所致当治气《女科经纶》
  11. 转胞有四证所致宜举其胎《女科经纶》
  12. 转胞病属饱食用力因合阴阳所致《女科经纶》
  13. 转胞与子淋有痛不痛两证不同《女科经纶》
  14. 转胞病属饱食气伤胎系《女科经纶》
  15. 转胞证治《妇科心法要诀》
  16. 转胞病脬为热所迫《女科经纶》
  17. 转胞证治举胎《医宗金鉴》
  18. 转胞病《女科精要》
  19. 转胞症治验《一得集》
  20. 转胞病《冯氏锦囊秘录》
  21. 转导《医学微生物学》
  22. 转胞（杂病）《金匮悬解》
  23. 转豆脉《中医名词词典》
  24. 转胞《盘珠集胎产症治》
  25. 转豆脉《中医词典》
  26. 转胞《仁斋直指方论（附补遗）》
  27. 转毒散《三因极一病证方论》
  28. 转胞《丹溪治法心要》
  29. 转谷《中医词典》
  30. 转胞《竹林女科证治》
  31. 转化《生物化学与分子生物学》


转胞病属饱食用力因合阴阳所致_《女科经纶》_中医妇科_【岐黄之术】

转胞病属饱食用力因合阴阳所致

转胞病属饱食用力因合阴阳所致

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶胞受水液，气不转行，则小肠满胀，或饱食用力，或因合阴阳，令胞屈辟，小便不下，遂致胞转。其候水道不通，小腹急痛，烦闷汗出，气逆奔迫，甚至于死，名曰胞转，宜速治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞病为胞系了戾宜利小便
  • 当前页：转胞病属饱食用力因合阴阳所致
  • 下一页：转胞病属忍尿疾走饱食入房所致
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞病属饱食用力因合阴阳所致《女科经纶》
  2. 转胞病属饱食气伤胎系《女科经纶》
  3. 转胞病属强忍房事所致当治气《女科经纶》
  4. 转胞病脬为热所迫《女科经纶》
  5. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  6. 转胞病《女科精要》
  7. 转胞病属血气虚弱不能上载其胎《女科经纶》
  8. 转胞病《冯氏锦囊秘录》
  9. 转胞病属血少气多有饮《女科经纶》
  10. 转胞（杂病）《金匮悬解》
  11. 转胞病属中气虚怯宜用升举《女科经纶》
  12. 转胞《盘珠集胎产症治》
  13. 转胞病为胞系了戾宜利小便《女科经纶》
  14. 转胞《仁斋直指方论（附补遗）》
  15. 转胞交肠论治《类证治裁》
  16. 转胞《丹溪治法心要》
  17. 转胞淋闭论《胎产心法》
  18. 转胞《竹林女科证治》
  19. 转胞淋闭论《妇科秘书》
  20. 转胞《针灸资生经》
  21. 转胞小便不通《宋本备急灸法》
  22. 转胞《古今医案按》
  23. 转胞有四证所致宜举其胎《女科经纶》
  24. 转胞《普济方·针灸》
  25. 转胞与子淋有痛不痛两证不同《女科经纶》
  26. 转胞《医述》
  27. 转胞证治《妇科心法要诀》
  28. 转胞《女科秘旨》
  29. 转胞证治举胎《医宗金鉴》
  30. 转胞《产鉴》
  31. 转胞症治验《一得集》


转胞病属忍尿疾走饱食入房所致_《女科经纶》_中医妇科_【岐黄之术】

转胞病属忍尿疾走饱食入房所致

转胞病属忍尿疾走饱食入房所致

  • 上一页
  • 目录
  • 相关
  • 下一页

杨仁斋曰∶有胞系转戾不通，不可不辨。

胞转证候，脐下急痛，小便不通。凡强忍小便，或尿急疾走，或饱食忍尿，或忍尿入房，使水气上逆，气逼于胞，故屈戾而不得舒张也，胞落即殂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞病属饱食用力因合阴阳所致
  • 当前页：转胞病属忍尿疾走饱食入房所致
  • 下一页：转胞病属强忍房事所致当治气
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  2. 转胞病属强忍房事所致当治气《女科经纶》
  3. 转胞病属血气虚弱不能上载其胎《女科经纶》
  4. 转胞病属饱食用力因合阴阳所致《女科经纶》
  5. 转胞病属血少气多有饮《女科经纶》
  6. 转胞病属饱食气伤胎系《女科经纶》
  7. 转胞病属中气虚怯宜用升举《女科经纶》
  8. 转胞病脬为热所迫《女科经纶》
  9. 转胞病为胞系了戾宜利小便《女科经纶》
  10. 转胞病《女科精要》
  11. 转胞交肠论治《类证治裁》
  12. 转胞病《冯氏锦囊秘录》
  13. 转胞淋闭论《胎产心法》
  14. 转胞（杂病）《金匮悬解》
  15. 转胞淋闭论《妇科秘书》
  16. 转胞《盘珠集胎产症治》
  17. 转胞小便不通《宋本备急灸法》
  18. 转胞《仁斋直指方论（附补遗）》
  19. 转胞有四证所致宜举其胎《女科经纶》
  20. 转胞《丹溪治法心要》
  21. 转胞与子淋有痛不痛两证不同《女科经纶》
  22. 转胞《竹林女科证治》
  23. 转胞证治《妇科心法要诀》
  24. 转胞《针灸资生经》
  25. 转胞证治举胎《医宗金鉴》
  26. 转胞《古今医案按》
  27. 转胞症治验《一得集》
  28. 转胞《普济方·针灸》
  29. 转导《医学微生物学》
  30. 转胞《医述》
  31. 转豆脉《中医名词词典》


转胞病属强忍房事所致当治气_《女科经纶》_中医妇科_【岐黄之术】

转胞病属强忍房事所致当治气

转胞病属强忍房事所致当治气

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏曰∶转胞小便，非小肠、膀胱、厥阴受病。盖因强忍房事，或过忍小便，以致此疾。非利药所能利，法当治其气则愈，以沉香木香汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞病属忍尿疾走饱食入房所致
  • 当前页：转胞病属强忍房事所致当治气
  • 下一页：转胞病属饱食气伤胎系
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞病属强忍房事所致当治气《女科经纶》
  2. 转胞病属饱食用力因合阴阳所致《女科经纶》
  3. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  4. 转胞病属饱食气伤胎系《女科经纶》
  5. 转胞病属血气虚弱不能上载其胎《女科经纶》
  6. 转胞病脬为热所迫《女科经纶》
  7. 转胞病属血少气多有饮《女科经纶》
  8. 转胞病《女科精要》
  9. 转胞病属中气虚怯宜用升举《女科经纶》
  10. 转胞病《冯氏锦囊秘录》
  11. 转胞病为胞系了戾宜利小便《女科经纶》
  12. 转胞（杂病）《金匮悬解》
  13. 转胞交肠论治《类证治裁》
  14. 转胞《盘珠集胎产症治》
  15. 转胞淋闭论《胎产心法》
  16. 转胞《仁斋直指方论（附补遗）》
  17. 转胞淋闭论《妇科秘书》
  18. 转胞《丹溪治法心要》
  19. 转胞小便不通《宋本备急灸法》
  20. 转胞《竹林女科证治》
  21. 转胞有四证所致宜举其胎《女科经纶》
  22. 转胞《针灸资生经》
  23. 转胞与子淋有痛不痛两证不同《女科经纶》
  24. 转胞《古今医案按》
  25. 转胞证治《妇科心法要诀》
  26. 转胞《普济方·针灸》
  27. 转胞证治举胎《医宗金鉴》
  28. 转胞《医述》
  29. 转胞症治验《一得集》
  30. 转胞《女科秘旨》
  31. 转导《医学微生物学》


转胞病属饱食气伤胎系_《女科经纶》_中医妇科_【岐黄之术】

转胞病属饱食气伤胎系

转胞病属饱食气伤胎系

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有妇妊孕九月，转胞小便不出，下急，脚肿，不堪活。诊脉右涩，左稍和，此饱食气伤，胎系弱，不能自举而下坠，压着膀胱，偏在一边，气急为其所闭，故水窍不能出。转胞之病，大率如此。方用参、术、陈皮、炙草、归、芍、半夏、生姜，补血养血，气血既旺，胎系自举，则不下坠，方有安之理。顿饮之，控喉令吐药，如是四服，小便通，下皆黑水。再服腹皮、枳壳、砂仁、青葱二十剂，以防产而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞病属强忍房事所致当治气
  • 当前页：转胞病属饱食气伤胎系
  • 下一页：转胞有四证所致宜举其胎
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞病属饱食气伤胎系《女科经纶》
  2. 转胞病脬为热所迫《女科经纶》
  3. 转胞病属饱食用力因合阴阳所致《女科经纶》
  4. 转胞病《女科精要》
  5. 转胞病属强忍房事所致当治气《女科经纶》
  6. 转胞病《冯氏锦囊秘录》
  7. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  8. 转胞（杂病）《金匮悬解》
  9. 转胞病属血气虚弱不能上载其胎《女科经纶》
  10. 转胞《盘珠集胎产症治》
  11. 转胞病属血少气多有饮《女科经纶》
  12. 转胞《仁斋直指方论（附补遗）》
  13. 转胞病属中气虚怯宜用升举《女科经纶》
  14. 转胞《丹溪治法心要》
  15. 转胞病为胞系了戾宜利小便《女科经纶》
  16. 转胞《竹林女科证治》
  17. 转胞交肠论治《类证治裁》
  18. 转胞《针灸资生经》
  19. 转胞淋闭论《胎产心法》
  20. 转胞《古今医案按》
  21. 转胞淋闭论《妇科秘书》
  22. 转胞《普济方·针灸》
  23. 转胞小便不通《宋本备急灸法》
  24. 转胞《医述》
  25. 转胞有四证所致宜举其胎《女科经纶》
  26. 转胞《女科秘旨》
  27. 转胞与子淋有痛不痛两证不同《女科经纶》
  28. 转胞《产鉴》
  29. 转胞证治《妇科心法要诀》
  30. 转胞《中医词典》
  31. 转胞证治举胎《医宗金鉴》


转胞有四证所致宜举其胎_《女科经纶》_中医妇科_【岐黄之术】

转胞有四证所致宜举其胎

转胞有四证所致宜举其胎

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶转胞病，胎妇禀受弱者，忧闷多者，性躁急者，食浓味者，大率有之。古方皆用滑利疏导药，鲜有效。因思胞为胎所压，展在一边，胞系了戾不通耳。胎若举起，悬在中央，胞系得疏，水道自行。然胎之坠下，必有其由也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞病属饱食气伤胎系
  • 当前页：转胞有四证所致宜举其胎
  • 下一页：转胞病脬为热所迫
<<< 返回本书目录
  1. 转胞小便不通《宋本备急灸法》
  2. 转胞证治《妇科心法要诀》
  3. 转胞淋闭论《胎产心法》
  4. 转胞证治举胎《医宗金鉴》
  5. 转胞淋闭论《妇科秘书》
  6. 转胞症治验《一得集》
  7. 转胞交肠论治《类证治裁》
  8. 转换性障碍【疾病大全】
  9. 转胞《针灸资生经》
  10. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  11. 转胞《仁斋直指方论（附补遗）》
  12. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  13. 转胞《普济方·针灸》
  14. 转基因小鼠的制备《动脉粥样硬化》
  15. 转胞《盘珠集胎产症治》
  16. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  17. 转胞《女科秘旨》
  18. 转筋《本草纲目》完整版
  19. 转胞《古今医案按》
  20. 转筋《金匮悬解》
  21. 转胞《丹溪治法心要》
  22. 转筋《普济方·针灸》
  23. 转胞《产鉴》
  24. 转筋《药症忌宜》
  25. 转氨酶增高【疾病症状】
  26. 转筋《杂病治例》
  27. 转氨酶异常增高【疾病症状】
  28. 转筋《针灸素难要旨》
  29. 砖子苗【中药大全】
  30. 转筋【方剂主治】
  1. 转胞有四证所致宜举其胎《女科经纶》
  2. 转胞小便不通《宋本备急灸法》
  3. 转胞与子淋有痛不痛两证不同《女科经纶》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞证治《妇科心法要诀》
  6. 转胞淋闭论《胎产心法》
  7. 转胞证治举胎《医宗金鉴》
  8. 转胞交肠论治《类证治裁》
  9. 转胞症治验《一得集》
  10. 转胞病为胞系了戾宜利小便《女科经纶》
  11. 转导《医学微生物学》
  12. 转胞病属中气虚怯宜用升举《女科经纶》
  13. 转豆脉《中医名词词典》
  14. 转胞病属血少气多有饮《女科经纶》
  15. 转豆脉《中医词典》
  16. 转胞病属血气虚弱不能上载其胎《女科经纶》
  17. 转毒散《三因极一病证方论》
  18. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  19. 转谷《中医词典》
  20. 转胞病属强忍房事所致当治气《女科经纶》
  21. 转化《生物化学与分子生物学》
  22. 转胞病属饱食用力因合阴阳所致《女科经纶》
  23. 转化《医学微生物学》
  24. 转胞病属饱食气伤胎系《女科经纶》
  25. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  26. 转胞病脬为热所迫《女科经纶》
  27. 转换障碍《默克家庭诊疗手册》
  28. 转胞病《女科精要》
  29. 转换症状《默克家庭诊疗手册》
  30. 转胞病《冯氏锦囊秘录》
  31. 转基因动物和植物《生物化学与分子生物学》


转胞病脬为热所迫_《女科经纶》_中医妇科_【岐黄之术】

转胞病脬为热所迫

转胞病脬为热所迫

  • 上一页
  • 目录
  • 相关
  • 下一页

徐春甫曰∶转胞病，由脬为热所迫，或忍小便，俱令水气迫于胞，屈辟不得充畅。外水应入不得入，内溲应出不得出，内外壅滞，胀满不通，故为转脬。其状小腹急痛，不得小便，甚者致死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞有四证所致宜举其胎
  • 当前页：转胞病脬为热所迫
  • 下一页：转胞病属血少气多有饮
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞病脬为热所迫《女科经纶》
  2. 转胞病《女科精要》
  3. 转胞病属饱食气伤胎系《女科经纶》
  4. 转胞病《冯氏锦囊秘录》
  5. 转胞病属饱食用力因合阴阳所致《女科经纶》
  6. 转胞（杂病）《金匮悬解》
  7. 转胞病属强忍房事所致当治气《女科经纶》
  8. 转胞《盘珠集胎产症治》
  9. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  10. 转胞《仁斋直指方论（附补遗）》
  11. 转胞病属血气虚弱不能上载其胎《女科经纶》
  12. 转胞《丹溪治法心要》
  13. 转胞病属血少气多有饮《女科经纶》
  14. 转胞《竹林女科证治》
  15. 转胞病属中气虚怯宜用升举《女科经纶》
  16. 转胞《针灸资生经》
  17. 转胞病为胞系了戾宜利小便《女科经纶》
  18. 转胞《古今医案按》
  19. 转胞交肠论治《类证治裁》
  20. 转胞《普济方·针灸》
  21. 转胞淋闭论《胎产心法》
  22. 转胞《医述》
  23. 转胞淋闭论《妇科秘书》
  24. 转胞《女科秘旨》
  25. 转胞小便不通《宋本备急灸法》
  26. 转胞《产鉴》
  27. 转胞有四证所致宜举其胎《女科经纶》
  28. 转胞《中医词典》
  29. 转胞与子淋有痛不痛两证不同《女科经纶》
  30. 转胞《中医名词词典》
  31. 转胞证治《妇科心法要诀》


转胞病属血少气多有饮_《女科经纶》_中医妇科_【岐黄之术】

转胞病属血少气多有饮

转胞病属血少气多有饮

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有妊妇患此，脉之两手似涩，重取则弦，此得之忧患。涩为血少气多，弦为有饮。血少则胞弱而不能自举，气多有饮，则中焦不清而隘胞，胞知所避而就下，故坠。以四物加参、术、半夏、陈皮、生姜，空心饮之，随以指探吐药汁，少顷又与，如是八帖而安。此法果为的确否，恐偶中耳。后有数人历效，未知果何如也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞病脬为热所迫
  • 当前页：转胞病属血少气多有饮
  • 下一页：转胞病属血气虚弱不能上载其胎
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞病属血少气多有饮《女科经纶》
  2. 转胞病属血气虚弱不能上载其胎《女科经纶》
  3. 转胞病属中气虚怯宜用升举《女科经纶》
  4. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  5. 转胞病为胞系了戾宜利小便《女科经纶》
  6. 转胞病属强忍房事所致当治气《女科经纶》
  7. 转胞交肠论治《类证治裁》
  8. 转胞病属饱食用力因合阴阳所致《女科经纶》
  9. 转胞淋闭论《胎产心法》
  10. 转胞病属饱食气伤胎系《女科经纶》
  11. 转胞淋闭论《妇科秘书》
  12. 转胞病脬为热所迫《女科经纶》
  13. 转胞小便不通《宋本备急灸法》
  14. 转胞病《女科精要》
  15. 转胞有四证所致宜举其胎《女科经纶》
  16. 转胞病《冯氏锦囊秘录》
  17. 转胞与子淋有痛不痛两证不同《女科经纶》
  18. 转胞（杂病）《金匮悬解》
  19. 转胞证治《妇科心法要诀》
  20. 转胞《盘珠集胎产症治》
  21. 转胞证治举胎《医宗金鉴》
  22. 转胞《仁斋直指方论（附补遗）》
  23. 转胞症治验《一得集》
  24. 转胞《丹溪治法心要》
  25. 转导《医学微生物学》
  26. 转胞《竹林女科证治》
  27. 转豆脉《中医名词词典》
  28. 转胞《针灸资生经》
  29. 转豆脉《中医词典》
  30. 转胞《古今医案按》
  31. 转毒散《三因极一病证方论》


转胞病属血气虚弱不能上载其胎_《女科经纶》_中医妇科_【岐黄之术】

转胞病属血气虚弱不能上载其胎

转胞病属血气虚弱不能上载其胎

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有妊娠七八月，小便不通。百医不能利，转急胀，诊之脉细弱。此血气虚弱，不能上载其胎，故胎重坠下，压住膀胱下口，因此溺不得出。若服补药，升扶胎起，则自下，因药力未至，愈加急满，遂令老妇用香油涂手，自产户托起其胎，溺出如注，胀急顿解。以大剂参、 服之，三日后，胎渐起，小便如故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞病属血少气多有饮
  • 当前页：转胞病属血气虚弱不能上载其胎
  • 下一页：转胞病属中气虚怯宜用升举
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞病属血气虚弱不能上载其胎《女科经纶》
  2. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  3. 转胞病属血少气多有饮《女科经纶》
  4. 转胞病属强忍房事所致当治气《女科经纶》
  5. 转胞病属中气虚怯宜用升举《女科经纶》
  6. 转胞病属饱食用力因合阴阳所致《女科经纶》
  7. 转胞病为胞系了戾宜利小便《女科经纶》
  8. 转胞病属饱食气伤胎系《女科经纶》
  9. 转胞交肠论治《类证治裁》
  10. 转胞病脬为热所迫《女科经纶》
  11. 转胞淋闭论《胎产心法》
  12. 转胞病《女科精要》
  13. 转胞淋闭论《妇科秘书》
  14. 转胞病《冯氏锦囊秘录》
  15. 转胞小便不通《宋本备急灸法》
  16. 转胞（杂病）《金匮悬解》
  17. 转胞有四证所致宜举其胎《女科经纶》
  18. 转胞《盘珠集胎产症治》
  19. 转胞与子淋有痛不痛两证不同《女科经纶》
  20. 转胞《仁斋直指方论（附补遗）》
  21. 转胞证治《妇科心法要诀》
  22. 转胞《丹溪治法心要》
  23. 转胞证治举胎《医宗金鉴》
  24. 转胞《竹林女科证治》
  25. 转胞症治验《一得集》
  26. 转胞《针灸资生经》
  27. 转导《医学微生物学》
  28. 转胞《古今医案按》
  29. 转豆脉《中医名词词典》
  30. 转胞《普济方·针灸》
  31. 转豆脉《中医词典》


转胞病属中气虚怯宜用升举_《女科经纶》_中医妇科_【岐黄之术】

转胞病属中气虚怯宜用升举

转胞病属中气虚怯宜用升举

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶有妊妇转胞，不得小便，由中气虚怯，不能举胎，胎压其胞，胞系了戾，小便不通。以补气加升举之药，令下窍通，补中汤加减是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞病属血气虚弱不能上载其胎
  • 当前页：转胞病属中气虚怯宜用升举
  • 下一页：转胞与子淋有痛不痛两证不同
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞病属中气虚怯宜用升举《女科经纶》
  2. 转胞病属血少气多有饮《女科经纶》
  3. 转胞病为胞系了戾宜利小便《女科经纶》
  4. 转胞病属血气虚弱不能上载其胎《女科经纶》
  5. 转胞交肠论治《类证治裁》
  6. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  7. 转胞淋闭论《胎产心法》
  8. 转胞病属强忍房事所致当治气《女科经纶》
  9. 转胞淋闭论《妇科秘书》
  10. 转胞病属饱食用力因合阴阳所致《女科经纶》
  11. 转胞小便不通《宋本备急灸法》
  12. 转胞病属饱食气伤胎系《女科经纶》
  13. 转胞有四证所致宜举其胎《女科经纶》
  14. 转胞病脬为热所迫《女科经纶》
  15. 转胞与子淋有痛不痛两证不同《女科经纶》
  16. 转胞病《女科精要》
  17. 转胞证治《妇科心法要诀》
  18. 转胞病《冯氏锦囊秘录》
  19. 转胞证治举胎《医宗金鉴》
  20. 转胞（杂病）《金匮悬解》
  21. 转胞症治验《一得集》
  22. 转胞《盘珠集胎产症治》
  23. 转导《医学微生物学》
  24. 转胞《仁斋直指方论（附补遗）》
  25. 转豆脉《中医名词词典》
  26. 转胞《丹溪治法心要》
  27. 转豆脉《中医词典》
  28. 转胞《竹林女科证治》
  29. 转毒散《三因极一病证方论》
  30. 转胞《针灸资生经》
  31. 转谷《中医词典》


转胞与子淋有痛不痛两证不同_《女科经纶》_中医妇科_【岐黄之术】

转胞与子淋有痛不痛两证不同

转胞与子淋有痛不痛两证不同

  • 上一页
  • 目录
  • 相关
  • 下一页

《证治要诀》曰∶转胞之说，诸论有之，以胎渐长，且近下，逼迫于胞，胞为所逼而侧，故名转胞。胞即膀胱也。然子淋与转胞相类。但小便频数，点滴而痛者，为子淋。频数出少不痛者，为转胞，间有微痛，终与子淋不同。并宜生料五积散、五苓散加阿胶。

慎斋按∶以上十二条，序胎前有转胞之证也。妊娠转胞，《甲乙》、《金匮》二条是详转胞证候也。而病机所属，则有虚实之分。仁斋以下四条，主于忍尿、饱食、房事、脬热，此实邪为病也。丹溪以下三条，主于血少气虚，此不足为病也。胎前转胞，大抵因气虚血少，血少则胎无以养，气弱则胎不能举，因下坠而压于膀胱，胞为之转，而溺不出。备观丹溪所论，虽有忧闷、性躁、浓味诸因，其立方处治，自探吐、推托二法外，唯以补气补血为主。故立斋云∶此证悉如丹溪治法为当。推展言之，又有脾肺气虚，不能下输膀胱者；有气热郁结膀胱，津液不利者；有金为火烁，脾土湿热甚而不利者，当详审施治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞病属中气虚怯宜用升举
  • 当前页：转胞与子淋有痛不痛两证不同
  • 下一页：经论妊娠舌喑属胞之络脉绝
<<< 返回本书目录
  1. 转胞小便不通《宋本备急灸法》
  2. 转胞证治《妇科心法要诀》
  3. 转胞淋闭论《胎产心法》
  4. 转胞证治举胎《医宗金鉴》
  5. 转胞淋闭论《妇科秘书》
  6. 转胞症治验《一得集》
  7. 转胞交肠论治《类证治裁》
  8. 转换性障碍【疾病大全】
  9. 转胞《针灸资生经》
  10. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  11. 转胞《仁斋直指方论（附补遗）》
  12. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  13. 转胞《普济方·针灸》
  14. 转基因小鼠的制备《动脉粥样硬化》
  15. 转胞《盘珠集胎产症治》
  16. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  17. 转胞《女科秘旨》
  18. 转筋《本草纲目》完整版
  19. 转胞《古今医案按》
  20. 转筋《金匮悬解》
  21. 转胞《丹溪治法心要》
  22. 转筋《普济方·针灸》
  23. 转胞《产鉴》
  24. 转筋《药症忌宜》
  25. 转氨酶增高【疾病症状】
  26. 转筋《杂病治例》
  27. 转氨酶异常增高【疾病症状】
  28. 转筋《针灸素难要旨》
  29. 砖子苗【中药大全】
  30. 转筋【方剂主治】
  1. 转胞与子淋有痛不痛两证不同《女科经纶》
  2. 转胞有四证所致宜举其胎《女科经纶》
  3. 转胞证治《妇科心法要诀》
  4. 转胞小便不通《宋本备急灸法》
  5. 转胞证治举胎《医宗金鉴》
  6. 转胞淋闭论《妇科秘书》
  7. 转胞症治验《一得集》
  8. 转胞淋闭论《胎产心法》
  9. 转导《医学微生物学》
  10. 转胞交肠论治《类证治裁》
  11. 转豆脉《中医名词词典》
  12. 转胞病为胞系了戾宜利小便《女科经纶》
  13. 转豆脉《中医词典》
  14. 转胞病属中气虚怯宜用升举《女科经纶》
  15. 转毒散《三因极一病证方论》
  16. 转胞病属血少气多有饮《女科经纶》
  17. 转谷《中医词典》
  18. 转胞病属血气虚弱不能上载其胎《女科经纶》
  19. 转化《生物化学与分子生物学》
  20. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  21. 转化《医学微生物学》
  22. 转胞病属强忍房事所致当治气《女科经纶》
  23. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  24. 转胞病属饱食用力因合阴阳所致《女科经纶》
  25. 转换障碍《默克家庭诊疗手册》
  26. 转胞病属饱食气伤胎系《女科经纶》
  27. 转换症状《默克家庭诊疗手册》
  28. 转胞病脬为热所迫《女科经纶》
  29. 转基因动物和植物《生物化学与分子生物学》
  30. 转胞病《女科精要》
  31. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》


经论妊娠舌喑属胞之络脉绝_《女科经纶》_中医妇科_【岐黄之术】

经论妊娠舌喑属胞之络脉绝

经论妊娠舌喑属胞之络脉绝

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶人有重身，九月而喑，此何为也？曰∶胞之络脉绝也。曰∶何以言之？曰∶胞络者，系于肾，少阴之脉贯肾，系舌本，故不能言。曰∶治之奈何？曰∶无治也，当十月复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞与子淋有痛不痛两证不同
  • 当前页：经论妊娠舌喑属胞之络脉绝
  • 下一页：妊娠不语名子喑不须药
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  2. 经论妊脉属足少阴一经《女科经纶》
  3. 经论血崩属悲哀热气在中《女科经纶》
  4. 经论妊脉尺中按之不绝《女科经纶》
  5. 经论血崩属悲哀阳气内动《女科经纶》
  6. 经论女子月事属太冲脉盛《女科经纶》
  7. 经论血崩属阴虚阳搏《女科经纶》
  8. 经论女子月事不来属于胞脉闭《女科经纶》
  9. 经论血崩属于风《女科经纶》
  10. 经论女子血海属于少阴一经《女科经纶》
  11. 经论血崩属于寒《女科经纶》
  12. 经论女子经水温寒与天地相应《女科经纶》
  13. 经论血崩属于热《女科经纶》
  14. 经论女子不月属二阳之病《女科经纶》
  15. 经论血溢属劳力伤肠胃络脉《女科经纶》
  16. 经论男女有子本于肾气之盛实《女科经纶》
  17. 经论要旨《医效秘传》
  18. 经论怀子无邪脉《女科经纶》
  19. 经论月水来腹痛属子门有寒《女科经纶》
  20. 经论带下属小肠冤结《女科经纶》
  21. 经论转胞之证《女科经纶》
  22. 经论带下属思想无穷所致《女科经纶》
  23. 经论总抄《明医指掌》
  24. 经论带下属任脉为病《女科经纶》
  25. 经络《中医名词词典》
  26. 经乱不孕《中医词典》
  27. 经络《气功外气疗法》
  28. 经乱《中医词典》
  29. 经络《中医词典》
  30. 经漏论《女科折衷纂要》
  31. 经络《中医基础理论》


妊娠不语名子喑不须药_《女科经纶》_中医妇科_【岐黄之术】

妊娠不语名子喑不须药

妊娠不语名子喑不须药

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶孕妇不语，非病也，间有如此者，不须服药，临产月，但服保生丸、四物汤之类，产下便语得，亦自然之理，非药之功也。医者不说与人，临月以寻常药服之，产后能语，以为医之功，岂其功也哉。博陵医之神者，曰郝翁士，有一妇人妊喑，嘿不能言。郝曰∶儿胎大经壅，儿生经行则言矣，不可毒以药。

薛立斋曰∶《内经》穷理之言，人有患此，当调摄以需之，不必惊畏而泛用药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论妊娠舌喑属胞之络脉绝
  • 当前页：妊娠不语名子喑不须药
  • 下一页：妊娠子喑以降心火清肺金为治
<<< 返回本书目录
  1. 妊娠不语论《妇人大全良方》
  2. 妊娠不语-胎产须知 《古今医统大全》
  3. 妊娠病小论《中医妇科学》
  4. 妊娠出麻《麻科活人全书》
  5. 妊娠病《女科宝鉴》
  6. 妊娠猝下血《圣济总录》
  7. 妊娠并发症《默克家庭诊疗手册》
  8. 妊娠大便不通《圣济总录》
  9. 妊娠半产《圣济总录》
  10. 妊娠大小便不利方《外台秘要》
  11. 妊娠斑【疾病症状】
  12. 妊娠大小便不通《圣济总录》
  13. 妊娠6个月头晕肢体麻木《名师垂教》
  14. 妊娠大小便不通方论《妇人大全良方》
  15. 妊娠【方剂主治】
  16. 妊娠蛋白尿【疾病症状】
  17. 妊娠《医学集成》
  18. 妊娠倒仆损伤歌《脉诀刊误》
  19. 妊娠《医法圆通》
  20. 妊娠倒仆损伤歌《脉诀乳海》
  21. 妊娠《续名医类案》
  22. 妊娠得病欲去子方《外台秘要》
  23. 妊娠《万病回春》
  24. 妊娠的临床生物化学《临床生物化学》
  25. 妊娠《寿世保元》
  26. 妊娠的生物化学诊断《临床生物化学》
  27. 妊娠《审视瑶函》
  28. 妊娠的心理问题《医学心理学》
  29. 妊娠《默克家庭诊疗手册》
  30. 妊娠跌仆《女科切要》
  1. 妊娠不语名子喑不须药《女科经纶》
  2. 妊娠不语论《妇人大全良方》
  3. 妊娠出麻《麻科活人全书》
  4. 妊娠不语（胎产须知）《古今医统大全》
  5. 妊娠出疹《麻疹备要方论》
  6. 妊娠不语《中医词典》
  7. 妊娠喘《中医词典》
  8. 妊娠病小论《中医妇科学》
  9. 妊娠喘息属肺隘气争《女科经纶》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠疮疡治法《中医词典》
  12. 妊娠遍身酸懒《竹林女科证治》
  13. 妊娠猝下血《圣济总录》
  14. 妊娠遍身酸懒《中医词典》
  15. 妊娠大便不通《圣济总录》
  16. 妊娠遍身瘙痒《竹林女科证治》
  17. 妊娠大便不通候《诸病源候论》
  18. 妊娠遍身瘙痒《中医词典》
  19. 妊娠大便秘不通《中医词典》
  20. 妊娠崩漏《竹泉生女科集要》
  21. 妊娠大便虚急《竹林女科证治》
  22. 妊娠暴渴为血凝病《女科经纶》
  23. 妊娠大小便不利方五首《外台秘要》
  24. 妊娠半产《圣济总录》
  25. 妊娠大小便不利候《诸病源候论》
  26. 妊娠白带《竹林女科证治》
  27. 妊娠大小便不通《圣济总录》
  28. 妊娠白带《中医词典》
  29. 妊娠大小便不通《中医词典》
  30. 妊娠八月《卫生家宝产科备要》
  31. 妊娠大小便不通方论《妇人大全良方》


妊娠子喑以降心火清肺金为治_《女科经纶》_中医妇科_【岐黄之术】

妊娠子喑以降心火清肺金为治

妊娠子喑以降心火清肺金为治

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶妇人重身，九月而喑者，是脬之络脉不相接也。经曰无治，虽有此论，可煎玉烛散二两，放冷，入蜜少许，时呷之，则心火下降，而肺金自清，故能作声也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠不语名子喑不须药
  • 当前页：妊娠子喑以降心火清肺金为治
  • 下一页：妊娠子喑治当补心肾
<<< 返回本书目录
  1. 妊娠子悬-胎产须知 《古今医统大全》
  2. 妊娠子肿-胎产须知 《古今医统大全》
  3. 妊娠子痫-胎产须知 《古今医统大全》
  4. 妊娠卒然下血《妇人规》
  5. 妊娠子痫方《外台秘要》
  6. 妊娠卒然下血《景岳全书》
  7. 妊娠子满-胎产须知 《古今医统大全》
  8. 妊娠阻病【方剂主治】
  9. 妊娠子淋-胎产须知 《古今医统大全》
  10. 日本血吸虫病【疾病大全】
  11. 妊娠子淋方论《妇人大全良方》
  12. 日晡潮热【方剂主治】
  13. 妊娠子淋方《外台秘要》
  14. 日常保养《人体使用手册》
  15. 妊娠子淋【方剂主治】
  16. 日常生活活动能力的测定《康复医学》
  17. 妊娠子淋《圣济总录》
  18. 日常生活能力减退和行为异常【疾病症状】
  19. 妊娠子烦-胎产须知 《古今医统大全》
  20. 日干支推算法《手掌与疾病》
  21. 妊娠子烦方论《妇人大全良方》
  22. 日光性皮炎《自我调养巧治病》
  23. 妊娠子烦《产鉴》
  24. 日光性雀斑样痣【疾病大全】
  25. 妊娠滋养细胞疾病《妇产科学》
  26. 日光与皮肤损伤《默克家庭诊疗手册》
  27. 妊娠转胞参术饮《汤头歌诀》
  28. 日光照射引起皮肤过敏【疾病症状】
  29. 妊娠诸疮《圣济总录》
  30. 日渐黄瘦【方剂主治】
  1. 妊娠子喑以降心火清肺金为治《女科经纶》
  2. 妊娠子悬胁疼《傅青主女科》
  3. 妊娠子喑治当补心肾《女科经纶》
  4. 妊娠子悬属浊气举胎上凑《女科经纶》
  5. 妊娠子肿（胎产须知）《古今医统大全》
  6. 妊娠子悬属胎热上冲《女科经纶》
  7. 妊娠子肿秘方《华佗神方》
  8. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  9. 妊娠总论《妇人大全良方》
  10. 妊娠子悬属寒冷与气相争《女科经纶》
  11. 妊娠卒然下血《景岳全书》
  12. 妊娠子悬秘方《华佗神方》
  13. 妊娠卒然下血《妇人规》
  14. 妊娠子悬（胎产须知）《古今医统大全》
  15. 妊娠卒然下血方论《妇人大全良方》
  16. 妊娠子痫秘方《华佗神方》
  17. 妊娠卒下血候《诸病源候论》
  18. 妊娠子痫方二首《外台秘要》
  19. 妊娠卒心痛《中医词典》
  20. 妊娠子痫（胎产须知）《古今医统大全》
  21. 妊娠作喘属毒药伤胎《女科经纶》
  22. 妊娠子鸣秘方《华佗神方》
  23. 妊孕咳唾血《医学纲目》
  24. 妊娠子鸣《傅青主女科》
  25. 妊子《中医词典》
  26. 妊娠子满属胎中水血相抟《女科经纶》
  27. 日本占领时期的台湾医学《中国医学通史》
  28. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  29. 日晡发热《中医词典》
  30. 妊娠子满属脾虚停水《女科经纶》
  31. 日晡发热饮冷妄言鬼神《医法圆通》


妊娠子喑治当补心肾_《女科经纶》_中医妇科_【岐黄之术】

妊娠子喑治当补心肾

妊娠子喑治当补心肾

  • 上一页
  • 目录
  • 相关
  • 下一页

马玄台曰∶经云，妇人重身，九月而喑者，胞之络脉绝也，无治，当十月复。方论人之受孕，一月肝经养胎，二月胆经养胎，三月心经养胎，四月小肠经养胎，五月脾经养胎，六月胃经养胎，七月肺经养胎，八月大肠经养胎，九月肾经养胎，十月膀胱经养胎。

先阴经而后阳经，始于木终于水，以五行之相生言也。然以理推之，手足十二经之脉，昼夜流行无间，无日无时而不共养胎气也，必无分经养胎之理。今曰九月而喑，时至九月，儿体已长，胞络、宫之络脉，系于肾经者，阻绝不通，故间有之。盖肾经之脉，下贯于肾，上系舌本，脉道阻绝，则不能言，故至十月分娩后自能言，不必治，治之当补心肾为宜。《大奇论》以胞精不足者，善言为死，不言为生。此可验九月而喑，非胞精之不足，故十月而复也。

张 璜按∶喑谓有言而无声，故经曰不能言。此不能二字，非绝然不语之谓。凡人之音，生于喉咙，发于舌本。因胎气肥大，阻肾上行之经。以肾之脉，入肺中，循喉咙，系舌本。喉者，肺之部，肺主声音。其人切切私语，心虽有言，而人不能听，故曰喑。肺肾，子母之脏，故云不必治。若夫全解作不语，则为心病，以心主发声为言也，与子喑了不相干。若子和有降心火之说，玄台有补心肾之言。如果肾之脉络绝，而上干心，则其病不治，岂有产后自复之理乎。故经云胞之络脉绝，此绝字当作阻字解。

慎斋按∶以上四条，序胎前有子喑之证也。妊娠不语，遵《内经》之旨，固无治法，故《大全》而下，后人不敢强立方论。独子和以降心火为治，玄台以补心肾立法，则以胞之络脉，属手足少阴二经故也。但产后不语，属败血之入心。中风舌喑，属痰涎之滞络。则胎前子喑，亦必有所感。更当详证参治，以补张马二公之未尽。若子喑用玉烛散，似属无理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子喑以降心火清肺金为治
  • 当前页：妊娠子喑治当补心肾
  • 下一页：妊娠中风宜养血以安胎为主
<<< 返回本书目录
  1. 妊娠子悬-胎产须知 《古今医统大全》
  2. 妊娠子肿-胎产须知 《古今医统大全》
  3. 妊娠子痫-胎产须知 《古今医统大全》
  4. 妊娠卒然下血《妇人规》
  5. 妊娠子痫方《外台秘要》
  6. 妊娠卒然下血《景岳全书》
  7. 妊娠子满-胎产须知 《古今医统大全》
  8. 妊娠阻病【方剂主治】
  9. 妊娠子淋-胎产须知 《古今医统大全》
  10. 日本血吸虫病【疾病大全】
  11. 妊娠子淋方论《妇人大全良方》
  12. 日晡潮热【方剂主治】
  13. 妊娠子淋方《外台秘要》
  14. 日常保养《人体使用手册》
  15. 妊娠子淋【方剂主治】
  16. 日常生活活动能力的测定《康复医学》
  17. 妊娠子淋《圣济总录》
  18. 日常生活能力减退和行为异常【疾病症状】
  19. 妊娠子烦-胎产须知 《古今医统大全》
  20. 日干支推算法《手掌与疾病》
  21. 妊娠子烦方论《妇人大全良方》
  22. 日光性皮炎《自我调养巧治病》
  23. 妊娠子烦《产鉴》
  24. 日光性雀斑样痣【疾病大全】
  25. 妊娠滋养细胞疾病《妇产科学》
  26. 日光与皮肤损伤《默克家庭诊疗手册》
  27. 妊娠转胞参术饮《汤头歌诀》
  28. 日光照射引起皮肤过敏【疾病症状】
  29. 妊娠诸疮《圣济总录》
  30. 日渐黄瘦【方剂主治】
  1. 妊娠子喑治当补心肾《女科经纶》
  2. 妊娠子喑以降心火清肺金为治《女科经纶》
  3. 妊娠子肿（胎产须知）《古今医统大全》
  4. 妊娠子悬胁疼《傅青主女科》
  5. 妊娠子肿秘方《华佗神方》
  6. 妊娠子悬属浊气举胎上凑《女科经纶》
  7. 妊娠总论《妇人大全良方》
  8. 妊娠子悬属胎热上冲《女科经纶》
  9. 妊娠卒然下血《景岳全书》
  10. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  11. 妊娠卒然下血《妇人规》
  12. 妊娠子悬属寒冷与气相争《女科经纶》
  13. 妊娠卒然下血方论《妇人大全良方》
  14. 妊娠子悬秘方《华佗神方》
  15. 妊娠卒下血候《诸病源候论》
  16. 妊娠子悬（胎产须知）《古今医统大全》
  17. 妊娠卒心痛《中医词典》
  18. 妊娠子痫秘方《华佗神方》
  19. 妊娠作喘属毒药伤胎《女科经纶》
  20. 妊娠子痫方二首《外台秘要》
  21. 妊孕咳唾血《医学纲目》
  22. 妊娠子痫（胎产须知）《古今医统大全》
  23. 妊子《中医词典》
  24. 妊娠子鸣秘方《华佗神方》
  25. 日本占领时期的台湾医学《中国医学通史》
  26. 妊娠子鸣《傅青主女科》
  27. 日晡发热《中医词典》
  28. 妊娠子满属胎中水血相抟《女科经纶》
  29. 日晡发热饮冷妄言鬼神《医法圆通》
  30. 妊娠子满属脾虚有湿清浊不分《女科经纶》
  31. 日晡所《中医词典》


妊娠中风宜养血以安胎为主_《女科经纶》_中医妇科_【岐黄之术】

妊娠中风宜养血以安胎为主

妊娠中风宜养血以安胎为主

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶按《机要》云，风本为热，热胜则风动，宜静胜其躁，是养血也。治法宜少汗，亦宜少下。多汗则虚卫，多下则损荣。虽有汗下之戒，而有中腑中脏之分。中腑者，多着四肢，则脉浮恶寒，拘急不仁。中脏者，多着九窍，则唇缓失音，耳聋鼻塞，目瞀便秘。中腑者宜汗，中脏者宜下，表里已和，宜治在经，当以大药养之。妊娠患之，亦当以此施治，佐安胎之药为主，勿过用治中风药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠子喑治当补心肾
  • 当前页：妊娠中风宜养血以安胎为主
  • 下一页：妊娠风痉为子痫属体虚受风
<<< 返回本书目录
  1. 妊娠中风方论《妇人大全良方》
  2. 妊娠肿胀《女科宝鉴》
  3. 妊娠中风【方剂主治】
  4. 妊娠肿胀《沈氏女科辑要》
  5. 妊娠中风《女科切要》
  6. 妊娠肿胀《中医妇科学》
  7. 妊娠中恶《产鉴》
  8. 妊娠诸病《备急千金要方》
  9. 妊娠中毒【疾病症状】
  10. 妊娠诸疮《圣济总录》
  11. 妊娠滞下及下利《沈氏女科辑要》
  12. 妊娠转胞参术饮《汤头歌诀》
  13. 妊娠至八九个月两脚俱肿《女科百问》
  14. 妊娠滋养细胞疾病《妇产科学》
  15. 妊娠诊断《妇产科学》
  16. 妊娠子烦《产鉴》
  17. 妊娠早期脉解《邹孟城三十年临证经验集》
  18. 妊娠子烦方论《妇人大全良方》
  19. 妊娠早期脉解《三十年临证经验集》
  20. 妊娠子烦-胎产须知 《古今医统大全》
  21. 妊娠脏躁悲伤方论《妇人大全良方》
  22. 妊娠子淋《圣济总录》
  23. 妊娠杂方《伤寒总病论》
  24. 妊娠子淋【方剂主治】
  25. 妊娠杂病生死外候《察病指南》
  26. 妊娠子淋方《外台秘要》
  27. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  28. 妊娠子淋方论《妇人大全良方》
  29. 妊娠用药禁忌《中药基本理论知识》
  30. 妊娠子淋-胎产须知 《古今医统大全》
  1. 妊娠中风宜养血以安胎为主《女科经纶》
  2. 妊娠中风候《诸病源候论》
  3. 妊娠中蛊毒候《诸病源候论》
  4. 妊娠中风方论《妇人大全良方》
  5. 妊娠中寒《竹林女科证治》
  6. 妊娠中风《女科切要》
  7. 妊娠中湿《中医词典》
  8. 妊娠中风《竹林女科证治》
  9. 妊娠中暑《中医词典》
  10. 妊娠中风《中医词典》
  11. 妊娠中暑《竹林女科证治》
  12. 妊娠中恶候《诸病源候论》
  13. 妊娠肿胀《中医词典》
  14. 妊娠中恶方论《妇人大全良方》
  15. 妊娠肿胀《中医妇科学》
  16. 妊娠中恶《竹林女科证治》
  17. 妊娠肿胀《沈氏女科辑要》
  18. 妊娠中恶《产鉴》
  19. 妊娠诸病《备急千金要方》
  20. 妊娠中恶《中医词典》
  21. 妊娠诸疮《圣济总录》
  22. 妊娠中恶《傅青主女科》
  23. 妊娠筑磕伤胎《女科经纶》
  24. 妊娠瘈疭《中医词典》
  25. 妊娠转胞参术饮《汤头歌诀》
  26. 妊娠滞下及下利《沈氏女科辑要》
  27. 妊娠转女为男候《诸病源候论》
  28. 妊娠滞痢候《诸病源候论》
  29. 妊娠坠仆伤胎《女科经纶》
  30. 妊娠至宝《竹林女科证治》
  31. 妊娠滋养细胞疾病《妇产科学》


妊娠风痉为子痫属体虚受风_《女科经纶》_中医妇科_【岐黄之术】

妊娠风痉为子痫属体虚受风

妊娠风痉为子痫属体虚受风

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠体虚受风，伤足太阳经络，复遇风寒相抟，则口噤背强，甚则腰反张，名曰痉。其候冒闷不识人，须臾自醒，良久复作，谓之风痉，一名子痫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠中风宜养血以安胎为主
  • 当前页：妊娠风痉为子痫属体虚受风
  • 下一页：子痫分诸证用药之法
<<< 返回本书目录
  1. 妊娠风痉方论《妇人大全良方》
  2. 妊娠服禁《医经国小》
  3. 妊娠反应【疾病症状】
  4. 妊娠服药禁歌《珍珠囊补遗药性赋》
  5. 妊娠反应【疾病症状】
  6. 妊娠服药禁-胎产须知 《古今医统大全》
  7. 妊娠烦躁口干方论《妇人大全良方》
  8. 妊娠腹满《圣济总录》
  9. 妊娠恶阻-胎产须知 《古今医统大全》
  10. 妊娠腹内有鬼胎方论《妇人大全良方》
  11. 妊娠恶阻门《辨证录》
  12. 妊娠腹内钟鸣《沈氏女科辑要》
  13. 妊娠恶阻【方剂主治】
  14. 妊娠腹内钟鸣方《妇人大全良方》
  15. 妊娠恶阻【疾病大全】
  16. 妊娠腹痛《女科宝鉴》
  17. 妊娠恶阻《中医妇科学》
  18. 妊娠腹痛《沈氏女科辑要》
  19. 妊娠恶阻《圣济总录》
  20. 妊娠腹痛《圣济总录》
  21. 妊娠恶阻《女科宝鉴》
  22. 妊娠腹痛《中医妇科学》
  23. 妊娠恶阻《产鉴》
  24. 妊娠腹痛【方剂主治】
  25. 妊娠恶阻《备急千金要方》
  26. 妊娠腹痛方《外台秘要》
  27. 妊娠堕胎或血出不止或血不出《女科百问》
  28. 妊娠感冒《回春录》
  29. 妊娠堕胎后衣不出《圣济总录》
  30. 妊娠高血压疾病【疾病大全】
  1. 妊娠风痉为子痫属体虚受风《女科经纶》
  2. 妊娠风痉方论《妇人大全良方》
  3. 妊娠服禁《医经国小》
  4. 妊娠风痉《中医词典》
  5. 妊娠服药禁（胎产须知）《古今医统大全》
  6. 妊娠飞尸入腹候《诸病源候论》
  7. 妊娠服药禁歌《珍珠囊补遗药性赋》
  8. 妊娠反应《家庭医学百科·预防保健篇》
  9. 妊娠浮肿《傅青主女科》
  10. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  11. 妊娠浮肿《奇方类编》
  12. 妊娠烦躁口干用药之法《女科经纶》
  13. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  14. 妊娠烦躁口干方论《妇人大全良方》
  15. 妊娠浮肿胀满分证用药之法《女科经纶》
  16. 妊娠烦躁口干《女科精要》
  17. 妊娠腹满《圣济总录》
  18. 妊娠烦躁口干《冯氏锦囊秘录》
  19. 妊娠腹满候《诸病源候论》
  20. 妊娠烦渴《中医词典》
  21. 妊娠腹内儿哭《女科经纶》
  22. 妊娠二月《卫生家宝产科备要》
  23. 妊娠腹内冷痛《中医词典》
  24. 妊娠耳鸣《竹林女科证治》
  25. 妊娠腹内有鬼胎方论《妇人大全良方》
  26. 妊娠耳鸣《中医词典》
  27. 妊娠腹内盅鸣《女科经纶》
  28. 妊娠恶阻有绝之之法《女科经纶》
  29. 妊娠腹内钟鸣《沈氏女科辑要》
  30. 妊娠恶阻属五味不化中气壅实《女科经纶》
  31. 妊娠腹内钟鸣方《妇人大全良方》


子痫分诸证用药之法_《女科经纶》_中医妇科_【岐黄之术】

子痫分诸证用药之法

子痫分诸证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若心肝风热，用钩藤汤。肝脾血虚，加味逍遥散。肝脾郁怒，加味归脾汤。气逆痰滞，紫苏饮。肝火风热，钩藤汤。脾郁痰滞，二陈加竹沥、姜汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠风痉为子痫属体虚受风
  • 当前页：子痫分诸证用药之法
  • 下一页：妊娠属心肝二经风火相炽
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫分诸证用药之法《女科经纶》
  2. 子痫《女科秘要》
  3. 子痫论《胎产心法》
  4. 子痫《评注产科心法》
  5. 子痫论（一名子冒）《妇科秘书》
  6. 子痫《盘珠集胎产症治》
  7. 子痫先兆《中医疾病预测》
  8. 子痫《女科折衷纂要》
  9. 子痫证治《医宗金鉴》
  10. 子痫《女科指掌》
  11. 子痫证治《妇科心法要诀》
  12. 子痫《竹林女科证治》
  13. 子消后方《麻疹阐注》
  14. 子痫《医学心悟》
  15. 子悬《中医名词词典》
  16. 子痫《丹台玉案》
  17. 子悬《中医词典》
  18. 子痫《医述》
  19. 子悬《内府秘传经验女科》
  20. 子痫《续名医类案》
  21. 子悬《产鉴》
  22. 子痫《医学纲目》
  23. 子悬《济生集》
  24. 子痫《女科秘旨》
  25. 子悬《胎产秘书》
  26. 子痫《胎产秘书》
  27. 子悬《女科秘旨》
  28. 子痫《济生集》
  29. 子悬《冯氏锦囊秘录》
  30. 子痫《产鉴》
  31. 子悬《续名医类案》


妊娠属心肝二经风火相炽_《女科经纶》_中医妇科_【岐黄之术】

妊娠属心肝二经风火相炽

妊娠属心肝二经风火相炽

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶ 者，筋脉急而缩。 者，筋脉缓而伸。一伸一缩，手足相引搐搦，此证多属风。盖风主摇动。

骆龙吉云∶心主脉，肝主筋。心属火，肝属木。火主热，木主风。风火相炽，则为 。治法，若因风热，钩藤汤加栀、柴、芩、术，以平肝木，降心火，养气血；若风痰上涌，加半夏、南星、竹沥；若风邪急搐，加全蝎、天虫；若气血亏损，八珍汤加钩藤、山栀；若无力抽搐，戴眼反折，汗出如油者，肝绝也，不治。

慎斋按∶以上四条，序胎前有中风证，而风痉、子痫、 ，其类及也。中风证多因，治法亦不一。立斋以洁古一论，为妊娠中风，治法唯静胜其躁，养血为主，斯为疗胎前中风之要。夫胎之赖以养者血也，血虚则易于感邪，血行风自灭。丹溪于胎前，唯清热养血为主，立斋祖之，引《机要》一条为证论，诚有本矣。

慎斋再按∶胎前中风，此正河间所谓将息失宜。肾水衰而心火旺，肝无所养，是非外中风邪，急当滋其化源，泻南补北，壮水制火，则肝木自平，胎气可安。恐养血犹属第二义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫分诸证用药之法
  • 当前页：妊娠属心肝二经风火相炽
  • 下一页：妊娠感寒咳嗽为子嗽
<<< 返回本书目录
  1. 妊娠食忌《饮膳正要》
  2. 妊娠数堕胎《产鉴》
  3. 妊娠时疫《温疫论》
  4. 妊娠数堕胎《圣济总录》
  5. 妊娠时疫《产鉴》
  6. 妊娠数堕胎方论《妇人大全良方》
  7. 妊娠时气方论《妇人大全良方》
  8. 妊娠数日不产《圣济总录》
  9. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  10. 妊娠水气方《外台秘要》
  11. 妊娠时出现的多毛【疾病症状】
  12. 妊娠水肿【中药主治】
  13. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  14. 妊娠随月数服药及将息法《外台秘要》
  15. 妊娠时伴有腹痛的阴道流血【疾病症状】
  16. 妊娠随月养胎及服药方《集验方》
  17. 妊娠十月将养之法《女科百问》
  18. 妊娠胎不长养《圣济总录》
  19. 妊娠失音《女科宝鉴》
  20. 妊娠胎不长养方论《妇人大全良方》
  21. 妊娠伤食方论《妇人大全良方》
  22. 妊娠胎动《圣济总录》
  23. 妊娠伤寒与常人治法同异《女科百问》
  24. 妊娠胎动【方剂主治】
  25. 妊娠伤寒舌总论《伤寒舌鉴》
  26. 妊娠胎动安不得却须下方论《妇人大全良方》
  27. 妊娠伤寒热病防损胎方论《妇人大全良方》
  28. 妊娠胎动不安【方剂主治】
  29. 妊娠伤寒脚肿证《伤寒九十论》
  30. 妊娠胎动方《外台秘要》
  1. 妊娠属心肝二经风火相炽《女科经纶》
  2. 妊娠属风冷乘子宫《女科经纶》
  3. 妊娠数堕胎《圣济总录》
  4. 妊娠暑泻《中医词典》
  5. 妊娠数堕胎《中医词典》
  6. 妊娠食忌《饮膳正要》
  7. 妊娠数堕胎《产鉴》
  8. 妊娠时月分经养胎之始《女科经纶》
  9. 妊娠数堕胎方论《妇人大全良方》
  10. 妊娠时疫《温疫论》
  11. 妊娠数堕胎候《诸病源候论》
  12. 妊娠时疫《产鉴》
  13. 妊娠数日不产《圣济总录》
  14. 妊娠时气候《诸病源候论》
  15. 妊娠水气方三首《外台秘要》
  16. 妊娠时气方论《妇人大全良方》
  17. 妊娠死胎用牛膝《女科经纶》
  18. 妊娠时疾赤斑变黑尿血《松峰说疫》
  19. 妊娠四月《卫生家宝产科备要》
  20. 妊娠十月将养之法《女科百问》
  21. 妊娠嗽《医学纲目》
  22. 妊娠十月《卫生家宝产科备要》
  23. 妊娠随月数服药及将息法《妇人大全良方》
  24. 妊娠失音《中医词典》
  25. 妊娠随月数服药及将息法一十九首《外台秘要》
  26. 妊娠少阳证《中医词典》
  27. 妊娠随月养胎及服药方《集验方》
  28. 妊娠少腹疼《傅青主女科》
  29. 妊娠胎病宜下《女科经纶》
  30. 妊娠伤食属于饮食不节《女科经纶》
  31. 妊娠胎不长养《圣济总录》


妊娠感寒咳嗽为子嗽_《女科经纶》_中医妇科_【岐黄之术】

妊娠感寒咳嗽为子嗽

妊娠感寒咳嗽为子嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

陈自明曰∶肺内主气，外司皮毛，皮毛不密，寒邪乘之，入射于肺则咳嗽。夫五脏 六腑俱受气于肺，各以其时感于寒而为病。秋则肺受之，冬则肾受之，春则肝受之，夏则心受之，长夏则脾受之。嗽不已则传于腑。妊娠而嗽，谓之子嗽。久嗽不已，则伤胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠属心肝二经风火相炽
  • 当前页：妊娠感寒咳嗽为子嗽
  • 下一页：妊娠咳嗽属肺燥郁热
<<< 返回本书目录
  1. 妊娠腹痛方《外台秘要》
  2. 妊娠感冒《回春录》
  3. 妊娠腹痛【方剂主治】
  4. 妊娠高血压疾病【疾病大全】
  5. 妊娠腹痛《中医妇科学》
  6. 妊娠高血压征【疾病症状】
  7. 妊娠腹痛《圣济总录》
  8. 妊娠高血压综合征《百病自测》
  9. 妊娠腹痛《沈氏女科辑要》
  10. 妊娠高血压综合征《妇产科学》
  11. 妊娠腹痛《女科宝鉴》
  12. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  13. 妊娠腹内钟鸣方《妇人大全良方》
  14. 妊娠高血压综合征【疾病大全】
  15. 妊娠腹内钟鸣《沈氏女科辑要》
  16. 妊娠高血压综合征眼底病变【疾病大全】
  17. 妊娠腹内有鬼胎方论《妇人大全良方》
  18. 妊娠寡欲《妇人规》
  19. 妊娠腹满《圣济总录》
  20. 妊娠寡欲《景岳全书》
  21. 妊娠服药禁-胎产须知 《古今医统大全》
  22. 妊娠鬼胎《产鉴》
  23. 妊娠服药禁歌《珍珠囊补遗药性赋》
  24. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  25. 妊娠服禁《医经国小》
  26. 妊娠合并白血病【疾病大全】
  27. 妊娠风痉方论《妇人大全良方》
  28. 妊娠合并病毒性肝炎《妇产科学》
  29. 妊娠反应【疾病症状】
  30. 妊娠合并病毒性肝炎【疾病大全】
  1. 妊娠感寒咳嗽为子嗽《女科经纶》
  2. 妊娠腹痈《竹林女科证治》
  3. 妊娠感冒《回春录》
  4. 妊娠腹痛胎痛《女科精要》
  5. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  6. 妊娠腹痛胎痛《冯氏锦囊秘录》
  7. 妊娠高血压综合征《百病自测》
  8. 妊娠腹痛属子脏寒《女科经纶》
  9. 妊娠高血压综合征《妇产科学》
  10. 妊娠腹痛属血虚《女科经纶》
  11. 妊娠各期的心理反应《医学心理学》
  12. 妊娠腹痛属脾胃气虚《女科经纶》
  13. 妊娠寡欲《景岳全书》
  14. 妊娠腹痛属胞阻《女科经纶》
  15. 妊娠寡欲《妇人规》
  16. 妊娠腹痛秘方《华佗神方》
  17. 妊娠鬼胎《产鉴》
  18. 妊娠腹痛候《诸病源候论》
  19. 妊娠鬼胎候《诸病源候论》
  20. 妊娠腹痛方三首《外台秘要》
  21. 妊娠过年久不产候《诸病源候论》
  22. 妊娠腹痛《沈氏女科辑要》
  23. 妊娠寒热候《诸病源候论》
  24. 妊娠腹痛《中医妇科学》
  25. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  26. 妊娠腹痛《竹林女科证治》
  27. 妊娠合并病毒性肝炎《妇产科学》
  28. 妊娠腹痛《中医词典》
  29. 妊娠合并贫血《妇产科学》
  30. 妊娠腹痛《圣济总录》
  31. 妊娠合并心脏病《妇产科学》


妊娠咳嗽属肺燥郁热_《女科经纶》_中医妇科_【岐黄之术】

妊娠咳嗽属肺燥郁热

妊娠咳嗽属肺燥郁热

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶胎前咳嗽，由津血聚养胎元，肺乏濡润，又兼郁火上炎所致。法当润肺为主，天冬汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠感寒咳嗽为子嗽
  • 当前页：妊娠咳嗽属肺燥郁热
  • 下一页：妊娠咳嗽分证用药之法
<<< 返回本书目录
  1. 妊娠咳嗽方论《妇人大全良方》
  2. 妊娠羸瘦《产鉴》
  3. 妊娠咳嗽【方剂主治】
  4. 妊娠痢疾《产鉴》
  5. 妊娠咳嗽《圣济总录》
  6. 妊娠淋痛《女科宝鉴》
  7. 妊娠咳嗽《女科宝鉴》
  8. 妊娠癃闭《女科宝鉴》
  9. 妊娠咳嗽《回春录》
  10. 妊娠漏胞方《外台秘要》
  11. 妊娠咳嗽《产鉴》
  12. 妊娠漏胎《圣济总录》
  13. 妊娠菌痢《赵绍琴临证验案精选》
  14. 妊娠漏胎候歌《脉诀乳海》
  15. 妊娠剧吐《家庭医学百科-医疗康复篇》
  16. 妊娠论《古今医彻》
  17. 妊娠剧吐《妇产科学》
  18. 妊娠麻疹论《妇科秘书》
  19. 妊娠剧吐《百病自测》
  20. 妊娠麻疹论《胎产心法》
  21. 妊娠惊胎《圣济总录》
  22. 妊娠脉《古今医统大全》
  23. 妊娠经来漏胎下血《证治准绳·女科》
  24. 妊娠脉《轩岐救正论》
  25. 妊娠经来漏胎下血《女科证治准绳》
  26. 妊娠门《妇人大全良方》
  27. 妊娠经来《沈氏女科辑要》
  28. 妊娠目病《张氏医通》
  29. 妊娠禁忌《本草纲目》完整版
  30. 妊娠目病歌《眼科心法要诀》
  1. 妊娠咳嗽属肺燥郁热《女科经纶》
  2. 妊娠咳嗽候《诸病源候论》
  3. 妊娠咳血《中医词典》
  4. 妊娠咳嗽分证用药之法《女科经纶》
  5. 妊娠口干《中医词典》
  6. 妊娠咳嗽方论《妇人大全良方》
  7. 妊娠口干咽疼《傅青主女科》
  8. 妊娠咳嗽《回春录》
  9. 妊娠口渴《中医词典》
  10. 妊娠咳嗽《产鉴》
  11. 妊娠口舌生疮《中医词典》
  12. 妊娠咳嗽《中医词典》
  13. 妊娠口痛《竹林女科证治》
  14. 妊娠咳嗽《圣济总录》
  15. 妊娠羸瘦《产鉴》
  16. 妊娠菌痢《赵绍琴临证验案精选》
  17. 妊娠痢疾《产鉴》
  18. 妊娠剧吐《妇产科学》
  19. 妊娠痢疾《冯氏锦囊秘录》
  20. 妊娠剧吐《百病自测》
  21. 妊娠痢疾《女科精要》
  22. 妊娠剧吐《家庭医学百科-医疗康复篇》
  23. 妊娠痢疾属下元气虚《女科经纶》
  24. 妊娠剧吐《默克家庭诊疗手册》
  25. 妊娠痢疾属相火上炎《女科经纶》
  26. 妊娠剧吐《急诊医学》
  27. 妊娠痢疾属饮食生冷《女科经纶》
  28. 妊娠九月《卫生家宝产科备要》
  29. 妊娠两胎一生一死候《诸病源候论》
  30. 妊娠痉候《诸病源候论》
  31. 妊娠淋涩分经用药之法《女科经纶》


妊娠咳嗽分证用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠咳嗽分证用药之法

妊娠咳嗽分证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若秋间风邪伤肺，金沸草散；夏间火邪克金，人参平肺散；冬间寒邪伤肺，人参败毒散；春间风邪伤肺，参苏饮。若脾肺气虚，六君子加归、芎、桔梗。肾火上炎，六味丸加五味。脾胃气虚，为风寒所伤，补中汤加桑皮、杏仁、桔梗。若血虚，四物加桑皮、杏仁、桔梗。盖肺属辛金，生于己土，嗽久不已，多因脾虚不能生肺气，腠理不密，致外邪复感。或因肺虚不能生水，致阴火上炎。治法，当壮土金，生肾水，以安胎为要。

慎斋按∶以上三条，序胎前有咳嗽证也。咳嗽属肺病，《大全》主于外感寒邪，丹溪主于内伤肺燥。若立斋则分四时所感，五脏均受，有风寒火之不同，外感内伤之各别。虽不专属胎前咳嗽论，而治法无殊，总兼安胎为主也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠咳嗽属肺燥郁热
  • 当前页：妊娠咳嗽分证用药之法
  • 下一页：妊娠伤寒以清热安胎为主
<<< 返回本书目录
  1. 妊娠咳嗽方论《妇人大全良方》
  2. 妊娠羸瘦《产鉴》
  3. 妊娠咳嗽【方剂主治】
  4. 妊娠痢疾《产鉴》
  5. 妊娠咳嗽《圣济总录》
  6. 妊娠淋痛《女科宝鉴》
  7. 妊娠咳嗽《女科宝鉴》
  8. 妊娠癃闭《女科宝鉴》
  9. 妊娠咳嗽《回春录》
  10. 妊娠漏胞方《外台秘要》
  11. 妊娠咳嗽《产鉴》
  12. 妊娠漏胎《圣济总录》
  13. 妊娠菌痢《赵绍琴临证验案精选》
  14. 妊娠漏胎候歌《脉诀乳海》
  15. 妊娠剧吐《家庭医学百科-医疗康复篇》
  16. 妊娠论《古今医彻》
  17. 妊娠剧吐《妇产科学》
  18. 妊娠麻疹论《妇科秘书》
  19. 妊娠剧吐《百病自测》
  20. 妊娠麻疹论《胎产心法》
  21. 妊娠惊胎《圣济总录》
  22. 妊娠脉《古今医统大全》
  23. 妊娠经来漏胎下血《证治准绳·女科》
  24. 妊娠脉《轩岐救正论》
  25. 妊娠经来漏胎下血《女科证治准绳》
  26. 妊娠门《妇人大全良方》
  27. 妊娠经来《沈氏女科辑要》
  28. 妊娠目病《张氏医通》
  29. 妊娠禁忌《本草纲目》完整版
  30. 妊娠目病歌《眼科心法要诀》
  1. 妊娠咳嗽分证用药之法《女科经纶》
  2. 妊娠咳嗽方论《妇人大全良方》
  3. 妊娠咳嗽候《诸病源候论》
  4. 妊娠咳嗽《回春录》
  5. 妊娠咳嗽属肺燥郁热《女科经纶》
  6. 妊娠咳嗽《产鉴》
  7. 妊娠咳血《中医词典》
  8. 妊娠咳嗽《中医词典》
  9. 妊娠口干《中医词典》
  10. 妊娠咳嗽《圣济总录》
  11. 妊娠口干咽疼《傅青主女科》
  12. 妊娠菌痢《赵绍琴临证验案精选》
  13. 妊娠口渴《中医词典》
  14. 妊娠剧吐《妇产科学》
  15. 妊娠口舌生疮《中医词典》
  16. 妊娠剧吐《百病自测》
  17. 妊娠口痛《竹林女科证治》
  18. 妊娠剧吐《家庭医学百科-医疗康复篇》
  19. 妊娠羸瘦《产鉴》
  20. 妊娠剧吐《默克家庭诊疗手册》
  21. 妊娠痢疾《产鉴》
  22. 妊娠剧吐《急诊医学》
  23. 妊娠痢疾《冯氏锦囊秘录》
  24. 妊娠九月《卫生家宝产科备要》
  25. 妊娠痢疾《女科精要》
  26. 妊娠痉候《诸病源候论》
  27. 妊娠痢疾属下元气虚《女科经纶》
  28. 妊娠痉《中医词典》
  29. 妊娠痢疾属相火上炎《女科经纶》
  30. 妊娠胫肿属中气壅郁《女科经纶》
  31. 妊娠痢疾属饮食生冷《女科经纶》


妊娠伤寒以清热安胎为主_《女科经纶》_中医妇科_【岐黄之术】

妊娠伤寒以清热安胎为主

妊娠伤寒以清热安胎为主

  • 上一页
  • 目录
  • 相关
  • 下一页

万密斋曰∶妊娠伤寒，专以清热安胎为主。或汗或下，各随五脏表里所见脉证主治，勿犯胎气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠咳嗽分证用药之法
  • 当前页：妊娠伤寒以清热安胎为主
  • 下一页：妊娠伤寒不可犯胎
<<< 返回本书目录
  1. 妊娠伤寒舌总论《伤寒舌鉴》
  2. 妊娠伤寒与常人治法同异《女科百问》
  3. 妊娠伤寒热病防损胎方论《妇人大全良方》
  4. 妊娠伤食方论《妇人大全良方》
  5. 妊娠伤寒脚肿证《伤寒九十论》
  6. 妊娠失音《女科宝鉴》
  7. 妊娠伤寒歌《脉诀乳海》
  8. 妊娠十月将养之法《女科百问》
  9. 妊娠伤寒方论《妇人大全良方》
  10. 妊娠时伴有腹痛的阴道流血【疾病症状】
  11. 妊娠伤寒方《外台秘要》
  12. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  13. 妊娠伤寒瘥后复发热《女科百问》
  14. 妊娠时出现的多毛【疾病症状】
  15. 妊娠伤寒【方剂主治】
  16. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  17. 妊娠伤寒《卫生易简方》
  18. 妊娠时气方论《妇人大全良方》
  19. 妊娠伤寒《圣济总录》
  20. 妊娠时疫《产鉴》
  21. 妊娠伤寒《女科指掌》
  22. 妊娠时疫《温疫论》
  23. 妊娠伤寒《女科切要》
  24. 妊娠食忌《饮膳正要》
  25. 妊娠伤寒《冯氏锦囊秘录》
  26. 妊娠数堕胎《产鉴》
  27. 妊娠伤寒《产鉴》
  28. 妊娠数堕胎《圣济总录》
  29. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  30. 妊娠数堕胎方论《妇人大全良方》
  1. 妊娠伤寒以清热安胎为主《女科经纶》
  2. 妊娠伤寒舌总论《伤寒舌鉴》
  3. 妊娠伤寒用六合汤法《女科经纶》
  4. 妊娠伤寒热病防损胎方论《妇人大全良方》
  5. 妊娠伤寒与常人治法同异《女科百问》
  6. 妊娠伤寒秘方《华佗神方》
  7. 妊娠伤寒治法《寿世保元》
  8. 妊娠伤寒脚肿证《伤寒九十论》
  9. 妊娠伤食《中医词典》
  10. 妊娠伤寒候《诸病源候论》
  11. 妊娠伤食《冯氏锦囊秘录》
  12. 妊娠伤寒后复候《诸病源候论》
  13. 妊娠伤食《竹林女科证治》
  14. 妊娠伤寒歌《脉诀乳海》
  15. 妊娠伤食《女科精要》
  16. 妊娠伤寒方四首《外台秘要》
  17. 妊娠伤食方论《妇人大全良方》
  18. 妊娠伤寒方论《妇人大全良方》
  19. 妊娠伤食分证用药之法《女科经纶》
  20. 妊娠伤寒瘥后复发热《女科百问》
  21. 妊娠伤食属于饮食不节《女科经纶》
  22. 妊娠伤寒不可犯胎《女科经纶》
  23. 妊娠少腹疼《傅青主女科》
  24. 妊娠伤寒《女科指掌》
  25. 妊娠少阳证《中医词典》
  26. 妊娠伤寒《女科切要》
  27. 妊娠失音《中医词典》
  28. 妊娠伤寒《女科精要》
  29. 妊娠十月《卫生家宝产科备要》
  30. 妊娠伤寒《奇效简便良方》
  31. 妊娠十月将养之法《女科百问》


妊娠伤寒不可犯胎_《女科经纶》_中医妇科_【岐黄之术】

妊娠伤寒不可犯胎

妊娠伤寒不可犯胎

  • 上一页
  • 目录
  • 相关
  • 下一页

吴蒙斋曰∶妊娠伤寒，六经治例皆同，但要安胎为主，凡药中有犯胎者，不可用也。如藿香正气散、十味芎苏散、参苏饮、小柴胡汤之类，有半夏能犯胎，如用，须去之。如桂、附、硝、黄等药，皆动胎，凡用必须斟酌。大抵妊娠伤寒，合用汤剂，必加黄芩、白术，能安胎，或与此二味煎汤与之。如妊妇素禀弱者，药中四物汤佐之，不可缺。如用小柴胡，去半夏，加白术，合四物汤用之。可以保胎除热，其效如神。余仿此用之则妙矣。

慎斋按∶白术、黄芩，为安胎之圣药，此丹溪之妙论也。丹溪以胎前须清热，故用黄芩。胎前须健脾燥湿，故用白术。若妊娠伤寒，为三阳经病，如头痛恶寒发热，白术可遽用之乎？而谓其保胎除热，是关门赶贼矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤寒以清热安胎为主
  • 当前页：妊娠伤寒不可犯胎
  • 下一页：妊娠伤寒用六合汤法
<<< 返回本书目录
  1. 妊娠伤寒【方剂主治】
  2. 妊娠伤寒瘥后复发热《女科百问》
  3. 妊娠伤寒《卫生易简方》
  4. 妊娠伤寒方《外台秘要》
  5. 妊娠伤寒《圣济总录》
  6. 妊娠伤寒方论《妇人大全良方》
  7. 妊娠伤寒《女科指掌》
  8. 妊娠伤寒歌《脉诀乳海》
  9. 妊娠伤寒《女科切要》
  10. 妊娠伤寒脚肿证《伤寒九十论》
  11. 妊娠伤寒《冯氏锦囊秘录》
  12. 妊娠伤寒热病防损胎方论《妇人大全良方》
  13. 妊娠伤寒《产鉴》
  14. 妊娠伤寒舌总论《伤寒舌鉴》
  15. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  16. 妊娠伤寒与常人治法同异《女科百问》
  17. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  18. 妊娠伤食方论《妇人大全良方》
  19. 妊娠热病胎死腹中方论《妇人大全良方》
  20. 妊娠失音《女科宝鉴》
  21. 妊娠热病《产鉴》
  22. 妊娠十月将养之法《女科百问》
  23. 妊娠气逆《女科宝鉴》
  24. 妊娠时伴有腹痛的阴道流血【疾病症状】
  25. 妊娠期用药《默克家庭诊疗手册》
  26. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  27. 妊娠期血糖高【疾病症状】
  28. 妊娠时出现的多毛【疾病症状】
  29. 妊娠期胸痛【疾病症状】
  30. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  1. 妊娠伤寒不可犯胎《女科经纶》
  2. 妊娠伤寒《女科指掌》
  3. 妊娠伤寒瘥后复发热《女科百问》
  4. 妊娠伤寒《女科切要》
  5. 妊娠伤寒方论《妇人大全良方》
  6. 妊娠伤寒《女科精要》
  7. 妊娠伤寒方四首《外台秘要》
  8. 妊娠伤寒《奇效简便良方》
  9. 妊娠伤寒歌《脉诀乳海》
  10. 妊娠伤寒《竹林女科证治》
  11. 妊娠伤寒后复候《诸病源候论》
  12. 妊娠伤寒《卫生易简方》
  13. 妊娠伤寒候《诸病源候论》
  14. 妊娠伤寒《冯氏锦囊秘录》
  15. 妊娠伤寒脚肿证《伤寒九十论》
  16. 妊娠伤寒《冯氏锦囊秘录》
  17. 妊娠伤寒秘方《华佗神方》
  18. 妊娠伤寒《产鉴》
  19. 妊娠伤寒热病防损胎方论《妇人大全良方》
  20. 妊娠伤寒《圣济总录》
  21. 妊娠伤寒舌总论《伤寒舌鉴》
  22. 妊娠善悲《医学纲目》
  23. 妊娠伤寒以清热安胎为主《女科经纶》
  24. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  25. 妊娠伤寒用六合汤法《女科经纶》
  26. 妊娠三月《卫生家宝产科备要》
  27. 妊娠伤寒与常人治法同异《女科百问》
  28. 妊娠乳肿《竹林女科证治》
  29. 妊娠伤寒治法《寿世保元》
  30. 妊娠乳肿《中医词典》
  31. 妊娠伤食《中医词典》


妊娠伤寒用六合汤法_《女科经纶》_中医妇科_【岐黄之术】

妊娠伤寒用六合汤法

妊娠伤寒用六合汤法

  • 上一页
  • 目录
  • 相关
  • 下一页

《医垒元戌》曰∶胎前病，唯当安胎顺气。若外感四气，内伤七情，以成他病，治法与男子无异，当于各证类中求之。但胎前病动胎之药，切须详审。当以四物汤、加减六合汤。

慎斋按∶以上三条，序胎前有伤寒证也。伤寒六经传变，妇人与男子无殊。唯妊妇患此，其用药汗下温之中，当以保胎为主。其一切犯胎之药，当酌之，不可云有故无殒而毒药乱投，以致伤胎夭枉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤寒不可犯胎
  • 当前页：妊娠伤寒用六合汤法
  • 下一页：妊娠疟疾寒热属气血虚损所致
<<< 返回本书目录
  1. 妊娠伤寒舌总论《伤寒舌鉴》
  2. 妊娠伤寒与常人治法同异《女科百问》
  3. 妊娠伤寒热病防损胎方论《妇人大全良方》
  4. 妊娠伤食方论《妇人大全良方》
  5. 妊娠伤寒脚肿证《伤寒九十论》
  6. 妊娠失音《女科宝鉴》
  7. 妊娠伤寒歌《脉诀乳海》
  8. 妊娠十月将养之法《女科百问》
  9. 妊娠伤寒方论《妇人大全良方》
  10. 妊娠时伴有腹痛的阴道流血【疾病症状】
  11. 妊娠伤寒方《外台秘要》
  12. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  13. 妊娠伤寒瘥后复发热《女科百问》
  14. 妊娠时出现的多毛【疾病症状】
  15. 妊娠伤寒【方剂主治】
  16. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  17. 妊娠伤寒《卫生易简方》
  18. 妊娠时气方论《妇人大全良方》
  19. 妊娠伤寒《圣济总录》
  20. 妊娠时疫《产鉴》
  21. 妊娠伤寒《女科指掌》
  22. 妊娠时疫《温疫论》
  23. 妊娠伤寒《女科切要》
  24. 妊娠食忌《饮膳正要》
  25. 妊娠伤寒《冯氏锦囊秘录》
  26. 妊娠数堕胎《产鉴》
  27. 妊娠伤寒《产鉴》
  28. 妊娠数堕胎《圣济总录》
  29. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  30. 妊娠数堕胎方论《妇人大全良方》
  1. 妊娠伤寒用六合汤法《女科经纶》
  2. 妊娠伤寒以清热安胎为主《女科经纶》
  3. 妊娠伤寒与常人治法同异《女科百问》
  4. 妊娠伤寒舌总论《伤寒舌鉴》
  5. 妊娠伤寒治法《寿世保元》
  6. 妊娠伤寒热病防损胎方论《妇人大全良方》
  7. 妊娠伤食《中医词典》
  8. 妊娠伤寒秘方《华佗神方》
  9. 妊娠伤食《冯氏锦囊秘录》
  10. 妊娠伤寒脚肿证《伤寒九十论》
  11. 妊娠伤食《竹林女科证治》
  12. 妊娠伤寒候《诸病源候论》
  13. 妊娠伤食《女科精要》
  14. 妊娠伤寒后复候《诸病源候论》
  15. 妊娠伤食方论《妇人大全良方》
  16. 妊娠伤寒歌《脉诀乳海》
  17. 妊娠伤食分证用药之法《女科经纶》
  18. 妊娠伤寒方四首《外台秘要》
  19. 妊娠伤食属于饮食不节《女科经纶》
  20. 妊娠伤寒方论《妇人大全良方》
  21. 妊娠少腹疼《傅青主女科》
  22. 妊娠伤寒瘥后复发热《女科百问》
  23. 妊娠少阳证《中医词典》
  24. 妊娠伤寒不可犯胎《女科经纶》
  25. 妊娠失音《中医词典》
  26. 妊娠伤寒《女科指掌》
  27. 妊娠十月《卫生家宝产科备要》
  28. 妊娠伤寒《女科切要》
  29. 妊娠十月将养之法《女科百问》
  30. 妊娠伤寒《女科精要》
  31. 妊娠时疾赤斑变黑尿血《松峰说疫》


妊娠疟疾寒热属气血虚损所致_《女科经纶》_中医妇科_【岐黄之术】

妊娠疟疾寒热属气血虚损所致

妊娠疟疾寒热属气血虚损所致

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶疟者，寒热之疾，皆因于风寒也。风为阳邪，化气而为热。寒为阴邪，化气而为寒。阴阳相反，邪正更作。或阴并于阳，则阴实阳虚。若阳并于阴，则阳实阴虚。或先伤于风，后伤于寒，则先热后寒。

或先伤于寒后伤于风，则先寒后热。作止有时，故名为疟。经云∶夏伤于暑，秋必病疟。此因暑气所伤也。若妊娠寒热，皆因气血虚损，风寒乘之，致阴阳并挟，寒热互见。经云∶阳微恶寒，阴弱发热。此皆虚之所致，不因暑气所作。若寒热不已，熏蒸其胎，胎必伤，人参 羌活汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤寒用六合汤法
  • 当前页：妊娠疟疾寒热属气血虚损所致
  • 下一页：妊娠疟疾用药以安胎为主
<<< 返回本书目录
  1. 妊娠疟疾方论《妇人大全良方》
  2. 妊娠呕逆不下食《圣济总录》
  3. 妊娠疟疾《回春录》
  4. 妊娠呕吐【疾病症状】
  5. 妊娠疟疾《产鉴》
  6. 妊娠呕吐【疾病大全】
  7. 妊娠尿血方论《妇人大全良方》
  8. 妊娠呕吐【中药主治】
  9. 妊娠目病歌《医宗金鉴》
  10. 妊娠呕吐及恶食方《外台秘要》
  11. 妊娠目病歌《眼科心法要诀》
  12. 妊娠疱疹【疾病大全】
  13. 妊娠目病《张氏医通》
  14. 妊娠期的内分泌特点《临床生物化学》
  15. 妊娠门《妇人大全良方》
  16. 妊娠期的生理变化【疾病症状】
  17. 妊娠脉《轩岐救正论》
  18. 妊娠期肝内胆汁淤积症【疾病大全】
  19. 妊娠脉《古今医统大全》
  20. 妊娠期肝血肿及破裂【疾病大全】
  21. 妊娠麻疹论《胎产心法》
  22. 妊娠期高血压【疾病症状】
  23. 妊娠麻疹论《妇科秘书》
  24. 妊娠期急性肾功能衰竭【疾病大全】
  25. 妊娠论《古今医彻》
  26. 妊娠期急性脂肪肝【疾病症状】
  27. 妊娠漏胎候歌《脉诀乳海》
  28. 妊娠期急性脂肪肝【疾病大全】
  29. 妊娠漏胎《圣济总录》
  30. 妊娠期甲状腺功能亢进【疾病大全】
  1. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  2. 妊娠疟疾方论《妇人大全良方》
  3. 妊娠疟疾用药以安胎为主《女科经纶》
  4. 妊娠疟疾《女科精要》
  5. 妊娠衄血《中医词典》
  6. 妊娠疟疾《回春录》
  7. 妊娠衄血《竹林女科证治》
  8. 妊娠疟疾《冯氏锦囊秘录》
  9. 妊娠呕逆不下食《圣济总录》
  10. 妊娠疟疾《产鉴》
  11. 妊娠呕吐《中医词典》
  12. 妊娠疟候《诸病源候论》
  13. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  14. 妊娠疟《中医词典》
  15. 妊娠呕吐恶阻勿作寒治《女科经纶》
  16. 妊娠尿血属热渗入脬《女科经纶》
  17. 妊娠呕吐及恶食方九首《外台秘要》
  18. 妊娠尿血秘方《华佗神方》
  19. 妊娠呕吐秘方《华佗神方》
  20. 妊娠尿血候《诸病源候论》
  21. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  22. 妊娠尿血方论《妇人大全良方》
  23. 妊娠呕吐属怒气伤肝《女科经纶》
  24. 妊娠尿血《医学纲目》
  25. 妊娠呕吐属于寒《女科经纶》
  26. 妊娠尿血《中医词典》
  27. 妊娠皮疹《默克家庭诊疗手册》
  28. 妊娠目病歌《医宗金鉴》
  29. 妊娠七月《卫生家宝产科备要》
  30. 妊娠目病歌《眼科心法要诀》
  31. 妊娠期《中医词典》


妊娠疟疾用药以安胎为主_《女科经纶》_中医妇科_【岐黄之术】

妊娠疟疾用药以安胎为主

妊娠疟疾用药以安胎为主

  • 上一页
  • 目录
  • 相关
  • 下一页

何松庵曰∶妊娠病疟，寒热俱作。气为阳，阳虚则恶寒。血为阴，阴虚则发热。盖怀胎最怕寒战，筋骨皆振，易动其胎。用药者，必以安胎为首务。盖脾胃虚弱，饮食停滞。或为暑邪所感，六君子加桔梗、苍术、藿香。若外邪多，饮食少，藿香正气散。外邪少，饮食多，人参养胃汤去半夏。热多寒少者，清脾饮去半夏。虚者用四兽饮、四君子加陈皮、半夏、草果、大枣。若久不愈，六君子为主，佐以安胎药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠疟疾寒热属气血虚损所致
  • 当前页：妊娠疟疾用药以安胎为主
  • 下一页：妊娠即疟属肝虚血燥
<<< 返回本书目录
  1. 妊娠疟疾方论《妇人大全良方》
  2. 妊娠呕逆不下食《圣济总录》
  3. 妊娠疟疾《回春录》
  4. 妊娠呕吐【疾病症状】
  5. 妊娠疟疾《产鉴》
  6. 妊娠呕吐【疾病大全】
  7. 妊娠尿血方论《妇人大全良方》
  8. 妊娠呕吐【中药主治】
  9. 妊娠目病歌《医宗金鉴》
  10. 妊娠呕吐及恶食方《外台秘要》
  11. 妊娠目病歌《眼科心法要诀》
  12. 妊娠疱疹【疾病大全】
  13. 妊娠目病《张氏医通》
  14. 妊娠期的内分泌特点《临床生物化学》
  15. 妊娠门《妇人大全良方》
  16. 妊娠期的生理变化【疾病症状】
  17. 妊娠脉《轩岐救正论》
  18. 妊娠期肝内胆汁淤积症【疾病大全】
  19. 妊娠脉《古今医统大全》
  20. 妊娠期肝血肿及破裂【疾病大全】
  21. 妊娠麻疹论《胎产心法》
  22. 妊娠期高血压【疾病症状】
  23. 妊娠麻疹论《妇科秘书》
  24. 妊娠期急性肾功能衰竭【疾病大全】
  25. 妊娠论《古今医彻》
  26. 妊娠期急性脂肪肝【疾病症状】
  27. 妊娠漏胎候歌《脉诀乳海》
  28. 妊娠期急性脂肪肝【疾病大全】
  29. 妊娠漏胎《圣济总录》
  30. 妊娠期甲状腺功能亢进【疾病大全】
  1. 妊娠疟疾用药以安胎为主《女科经纶》
  2. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  3. 妊娠衄血《中医词典》
  4. 妊娠疟疾方论《妇人大全良方》
  5. 妊娠衄血《竹林女科证治》
  6. 妊娠疟疾《女科精要》
  7. 妊娠呕逆不下食《圣济总录》
  8. 妊娠疟疾《回春录》
  9. 妊娠呕吐《中医词典》
  10. 妊娠疟疾《冯氏锦囊秘录》
  11. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  12. 妊娠疟疾《产鉴》
  13. 妊娠呕吐恶阻勿作寒治《女科经纶》
  14. 妊娠疟候《诸病源候论》
  15. 妊娠呕吐及恶食方九首《外台秘要》
  16. 妊娠疟《中医词典》
  17. 妊娠呕吐秘方《华佗神方》
  18. 妊娠尿血属热渗入脬《女科经纶》
  19. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  20. 妊娠尿血秘方《华佗神方》
  21. 妊娠呕吐属怒气伤肝《女科经纶》
  22. 妊娠尿血候《诸病源候论》
  23. 妊娠呕吐属于寒《女科经纶》
  24. 妊娠尿血方论《妇人大全良方》
  25. 妊娠皮疹《默克家庭诊疗手册》
  26. 妊娠尿血《医学纲目》
  27. 妊娠七月《卫生家宝产科备要》
  28. 妊娠尿血《中医词典》
  29. 妊娠期《中医词典》
  30. 妊娠目病歌《医宗金鉴》
  31. 妊娠期的内分泌特点《临床生物化学》


妊娠即疟属肝虚血燥_《女科经纶》_中医妇科_【岐黄之术】

妊娠即疟属肝虚血燥

妊娠即疟属肝虚血燥

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶有患胎疟者，一遇有胎，疟病即发。此人素有肝火，遇有孕则水养胎元，肝虚血燥，寒热往来，似疟非疟也。以逍遥散清肝火，养肝血，兼六味丸，以滋化源。

慎斋按∶以上三条，序胎前有疟疾证也。妊娠疟疾，或有风寒暑热之邪，或有气血虚损之候，寒热交作，颔战股栗，百节振摇，堕胎最易。故古人用药，先以安胎为急。但邪不去，则胎亦未必安。故安胎莫先于去邪。而去邪如常山、草果、槟榔、浓朴、麻、桂、大黄，又未可浪投。唯发表之中兼补气，清热之中兼养血为当耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠疟疾用药以安胎为主
  • 当前页：妊娠即疟属肝虚血燥
  • 下一页：妊娠痢疾属饮食生冷
<<< 返回本书目录
  1. 妊娠霍乱方论《妇人大全良方》
  2. 妊娠忌服药歌《中医妇科学》
  3. 妊娠霍乱《女科百问》
  4. 妊娠禁忌《本草纲目》完整版
  5. 妊娠霍乱《产鉴》
  6. 妊娠经来《沈氏女科辑要》
  7. 妊娠后期水肿【疾病症状】
  8. 妊娠经来漏胎下血《女科证治准绳》
  9. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  10. 妊娠经来漏胎下血《证治准绳·女科》
  11. 妊娠合并子宫肌瘤【疾病大全】
  12. 妊娠惊胎《圣济总录》
  13. 妊娠合并重症肌无力【疾病大全】
  14. 妊娠剧吐《百病自测》
  15. 妊娠合并症《默克家庭诊疗手册》
  16. 妊娠剧吐《妇产科学》
  17. 妊娠合并再生障碍性贫血【疾病大全】
  18. 妊娠剧吐《家庭医学百科-医疗康复篇》
  19. 妊娠合并原发性高血压【疾病大全】
  20. 妊娠菌痢《赵绍琴临证验案精选》
  21. 妊娠合并硬皮病【疾病大全】
  22. 妊娠咳嗽《产鉴》
  23. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  24. 妊娠咳嗽《回春录》
  25. 妊娠合并血栓性疾病【疾病大全】
  26. 妊娠咳嗽《女科宝鉴》
  27. 妊娠合并心脏病《妇产科学》
  28. 妊娠咳嗽《圣济总录》
  29. 妊娠合并心室间隔缺损【疾病大全】
  30. 妊娠咳嗽【方剂主治】
  1. 妊娠即疟属肝虚血燥《女科经纶》
  2. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  3. 妊娠忌服药歌《中医妇科学》
  4. 妊娠霍乱属饮食风冷《女科经纶》
  5. 妊娠挟病伤胎《女科经纶》
  6. 妊娠霍乱秘方《华佗神方》
  7. 妊娠僵仆胎上抢心下血候《诸病源候论》
  8. 妊娠霍乱候《诸病源候论》
  9. 妊娠脚痛《竹林女科证治》
  10. 妊娠霍乱方论《妇人大全良方》
  11. 妊娠脚肿不可作水治伤真气《女科经纶》
  12. 妊娠霍乱《女科百问》
  13. 妊娠脚肿名子气属冲任有血风《女科经纶》
  14. 妊娠霍乱《女科精要》
  15. 妊娠脚肿属风寒湿冷《女科经纶》
  16. 妊娠霍乱《竹林女科证治》
  17. 妊娠脚肿属脾经养胎病《女科经纶》
  18. 妊娠霍乱《冯氏锦囊秘录》
  19. 妊娠脚肿属脾衰血化成水《女科经纶》
  20. 妊娠霍乱《产鉴》
  21. 妊娠脚肿主男胎之验《女科经纶》
  22. 妊娠霍乱《中医词典》
  23. 妊娠禁忌候《诸病源候论》
  24. 妊娠患子淋候《诸病源候论》
  25. 妊娠经来《中医词典》
  26. 妊娠患疟秘方《华佗神方》
  27. 妊娠经来《医学纲目》
  28. 妊娠患痘宜用方考《医方考》
  29. 妊娠经来《沈氏女科辑要》
  30. 妊娠患痘宜用方考《医方考》
  31. 妊娠经来漏胎下血《证治准绳·女科》


妊娠痢疾属饮食生冷_《女科经纶》_中医妇科_【岐黄之术】

妊娠痢疾属饮食生冷

妊娠痢疾属饮食生冷

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠饮食生冷，脾胃不能克化，致令心腹疼痛。若血分病，则色赤；气分病则色白。血气俱病，则赤白相杂。若热乘大肠，血虚受患，则成血痢矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠即疟属肝虚血燥
  • 当前页：妊娠痢疾属饮食生冷
  • 下一页：妊娠痢疾属相火上炎
<<< 返回本书目录
  1. 妊娠痢疾《产鉴》
  2. 妊娠淋痛《女科宝鉴》
  3. 妊娠羸瘦《产鉴》
  4. 妊娠癃闭《女科宝鉴》
  5. 妊娠咳嗽方论《妇人大全良方》
  6. 妊娠漏胞方《外台秘要》
  7. 妊娠咳嗽【方剂主治】
  8. 妊娠漏胎《圣济总录》
  9. 妊娠咳嗽《圣济总录》
  10. 妊娠漏胎候歌《脉诀乳海》
  11. 妊娠咳嗽《女科宝鉴》
  12. 妊娠论《古今医彻》
  13. 妊娠咳嗽《回春录》
  14. 妊娠麻疹论《妇科秘书》
  15. 妊娠咳嗽《产鉴》
  16. 妊娠麻疹论《胎产心法》
  17. 妊娠菌痢《赵绍琴临证验案精选》
  18. 妊娠脉《古今医统大全》
  19. 妊娠剧吐《家庭医学百科-医疗康复篇》
  20. 妊娠脉《轩岐救正论》
  21. 妊娠剧吐《妇产科学》
  22. 妊娠门《妇人大全良方》
  23. 妊娠剧吐《百病自测》
  24. 妊娠目病《张氏医通》
  25. 妊娠惊胎《圣济总录》
  26. 妊娠目病歌《眼科心法要诀》
  27. 妊娠经来漏胎下血《证治准绳·女科》
  28. 妊娠目病歌《医宗金鉴》
  29. 妊娠经来漏胎下血《女科证治准绳》
  30. 妊娠尿血方论《妇人大全良方》
  1. 妊娠痢疾属饮食生冷《女科经纶》
  2. 妊娠痢疾属相火上炎《女科经纶》
  3. 妊娠两胎一生一死候《诸病源候论》
  4. 妊娠痢疾属下元气虚《女科经纶》
  5. 妊娠淋涩分经用药之法《女科经纶》
  6. 妊娠痢疾《女科精要》
  7. 妊娠流涎《中医词典》
  8. 妊娠痢疾《冯氏锦囊秘录》
  9. 妊娠六月《卫生家宝产科备要》
  10. 妊娠痢疾《产鉴》
  11. 妊娠漏胞方五首《外台秘要》
  12. 妊娠羸瘦《产鉴》
  13. 妊娠漏胞候《诸病源候论》
  14. 妊娠口痛《竹林女科证治》
  15. 妊娠漏胞秘方《华佗神方》
  16. 妊娠口舌生疮《中医词典》
  17. 妊娠漏胎《圣济总录》
  18. 妊娠口渴《中医词典》
  19. 妊娠漏胎候歌《脉诀乳海》
  20. 妊娠口干咽疼《傅青主女科》
  21. 妊娠漏胎下血方论《妇人大全良方》
  22. 妊娠口干《中医词典》
  23. 妊娠论《古今医彻》
  24. 妊娠咳血《中医词典》
  25. 妊娠麻疹论《胎产心法》
  26. 妊娠咳嗽属肺燥郁热《女科经纶》
  27. 妊娠麻疹论《专治麻痧初编》
  28. 妊娠咳嗽候《诸病源候论》
  29. 妊娠麻疹论《妇科秘书》
  30. 妊娠咳嗽分证用药之法《女科经纶》
  31. 妊娠脉《中医词典》


妊娠痢疾属相火上炎_《女科经纶》_中医妇科_【岐黄之术】

妊娠痢疾属相火上炎

妊娠痢疾属相火上炎

  • 上一页
  • 目录
  • 相关
  • 下一页

壶仙翁曰∶有妇妊娠，病痢不止，诊其脉虚而滑，两关若涩。此由胎气不和，相火上炎而有热，似痢实非痢也。用黄芩、白术以安胎，四物、生地以调血，数剂而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠痢疾属饮食生冷
  • 当前页：妊娠痢疾属相火上炎
  • 下一页：妊娠痢疾属下元气虚
<<< 返回本书目录
  1. 妊娠痢疾《产鉴》
  2. 妊娠淋痛《女科宝鉴》
  3. 妊娠羸瘦《产鉴》
  4. 妊娠癃闭《女科宝鉴》
  5. 妊娠咳嗽方论《妇人大全良方》
  6. 妊娠漏胞方《外台秘要》
  7. 妊娠咳嗽【方剂主治】
  8. 妊娠漏胎《圣济总录》
  9. 妊娠咳嗽《圣济总录》
  10. 妊娠漏胎候歌《脉诀乳海》
  11. 妊娠咳嗽《女科宝鉴》
  12. 妊娠论《古今医彻》
  13. 妊娠咳嗽《回春录》
  14. 妊娠麻疹论《妇科秘书》
  15. 妊娠咳嗽《产鉴》
  16. 妊娠麻疹论《胎产心法》
  17. 妊娠菌痢《赵绍琴临证验案精选》
  18. 妊娠脉《古今医统大全》
  19. 妊娠剧吐《家庭医学百科-医疗康复篇》
  20. 妊娠脉《轩岐救正论》
  21. 妊娠剧吐《妇产科学》
  22. 妊娠门《妇人大全良方》
  23. 妊娠剧吐《百病自测》
  24. 妊娠目病《张氏医通》
  25. 妊娠惊胎《圣济总录》
  26. 妊娠目病歌《眼科心法要诀》
  27. 妊娠经来漏胎下血《证治准绳·女科》
  28. 妊娠目病歌《医宗金鉴》
  29. 妊娠经来漏胎下血《女科证治准绳》
  30. 妊娠尿血方论《妇人大全良方》
  1. 妊娠痢疾属相火上炎《女科经纶》
  2. 妊娠痢疾属下元气虚《女科经纶》
  3. 妊娠痢疾属饮食生冷《女科经纶》
  4. 妊娠痢疾《女科精要》
  5. 妊娠两胎一生一死候《诸病源候论》
  6. 妊娠痢疾《冯氏锦囊秘录》
  7. 妊娠淋涩分经用药之法《女科经纶》
  8. 妊娠痢疾《产鉴》
  9. 妊娠流涎《中医词典》
  10. 妊娠羸瘦《产鉴》
  11. 妊娠六月《卫生家宝产科备要》
  12. 妊娠口痛《竹林女科证治》
  13. 妊娠漏胞方五首《外台秘要》
  14. 妊娠口舌生疮《中医词典》
  15. 妊娠漏胞候《诸病源候论》
  16. 妊娠口渴《中医词典》
  17. 妊娠漏胞秘方《华佗神方》
  18. 妊娠口干咽疼《傅青主女科》
  19. 妊娠漏胎《圣济总录》
  20. 妊娠口干《中医词典》
  21. 妊娠漏胎候歌《脉诀乳海》
  22. 妊娠咳血《中医词典》
  23. 妊娠漏胎下血方论《妇人大全良方》
  24. 妊娠咳嗽属肺燥郁热《女科经纶》
  25. 妊娠论《古今医彻》
  26. 妊娠咳嗽候《诸病源候论》
  27. 妊娠麻疹论《胎产心法》
  28. 妊娠咳嗽分证用药之法《女科经纶》
  29. 妊娠麻疹论《专治麻痧初编》
  30. 妊娠咳嗽方论《妇人大全良方》
  31. 妊娠麻疹论《妇科秘书》


妊娠痢疾属下元气虚_《女科经纶》_中医妇科_【岐黄之术】

妊娠痢疾属下元气虚

妊娠痢疾属下元气虚

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶有妇妊娠久痢，用消导理气之剂，腹内重坠，胎气不安。又用阿胶、艾叶之类不应，此腹重坠，下元气虚也。胎动不安，内热盛也。用补中汤而安，又用六君子汤全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠痢疾属相火上炎
  • 当前页：妊娠痢疾属下元气虚
  • 下一页：妊娠下利黄水属脾亏气陷
<<< 返回本书目录
  1. 妊娠痢疾《产鉴》
  2. 妊娠淋痛《女科宝鉴》
  3. 妊娠羸瘦《产鉴》
  4. 妊娠癃闭《女科宝鉴》
  5. 妊娠咳嗽方论《妇人大全良方》
  6. 妊娠漏胞方《外台秘要》
  7. 妊娠咳嗽【方剂主治】
  8. 妊娠漏胎《圣济总录》
  9. 妊娠咳嗽《圣济总录》
  10. 妊娠漏胎候歌《脉诀乳海》
  11. 妊娠咳嗽《女科宝鉴》
  12. 妊娠论《古今医彻》
  13. 妊娠咳嗽《回春录》
  14. 妊娠麻疹论《妇科秘书》
  15. 妊娠咳嗽《产鉴》
  16. 妊娠麻疹论《胎产心法》
  17. 妊娠菌痢《赵绍琴临证验案精选》
  18. 妊娠脉《古今医统大全》
  19. 妊娠剧吐《家庭医学百科-医疗康复篇》
  20. 妊娠脉《轩岐救正论》
  21. 妊娠剧吐《妇产科学》
  22. 妊娠门《妇人大全良方》
  23. 妊娠剧吐《百病自测》
  24. 妊娠目病《张氏医通》
  25. 妊娠惊胎《圣济总录》
  26. 妊娠目病歌《眼科心法要诀》
  27. 妊娠经来漏胎下血《证治准绳·女科》
  28. 妊娠目病歌《医宗金鉴》
  29. 妊娠经来漏胎下血《女科证治准绳》
  30. 妊娠尿血方论《妇人大全良方》
  1. 妊娠痢疾属下元气虚《女科经纶》
  2. 妊娠痢疾《女科精要》
  3. 妊娠痢疾属相火上炎《女科经纶》
  4. 妊娠痢疾《冯氏锦囊秘录》
  5. 妊娠痢疾属饮食生冷《女科经纶》
  6. 妊娠痢疾《产鉴》
  7. 妊娠两胎一生一死候《诸病源候论》
  8. 妊娠羸瘦《产鉴》
  9. 妊娠淋涩分经用药之法《女科经纶》
  10. 妊娠口痛《竹林女科证治》
  11. 妊娠流涎《中医词典》
  12. 妊娠口舌生疮《中医词典》
  13. 妊娠六月《卫生家宝产科备要》
  14. 妊娠口渴《中医词典》
  15. 妊娠漏胞方五首《外台秘要》
  16. 妊娠口干咽疼《傅青主女科》
  17. 妊娠漏胞候《诸病源候论》
  18. 妊娠口干《中医词典》
  19. 妊娠漏胞秘方《华佗神方》
  20. 妊娠咳血《中医词典》
  21. 妊娠漏胎《圣济总录》
  22. 妊娠咳嗽属肺燥郁热《女科经纶》
  23. 妊娠漏胎候歌《脉诀乳海》
  24. 妊娠咳嗽候《诸病源候论》
  25. 妊娠漏胎下血方论《妇人大全良方》
  26. 妊娠咳嗽分证用药之法《女科经纶》
  27. 妊娠论《古今医彻》
  28. 妊娠咳嗽方论《妇人大全良方》
  29. 妊娠麻疹论《胎产心法》
  30. 妊娠咳嗽《回春录》
  31. 妊娠麻疹论《专治麻痧初编》


妊娠下利黄水属脾亏气陷_《女科经纶》_中医妇科_【岐黄之术】

妊娠下利黄水属脾亏气陷

妊娠下利黄水属脾亏气陷

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶妊娠痢下黄水，乃脾土亏损，真气下陷也，当升补中气。若黄而兼青，乃肝木克脾土，宜平肝补脾。若黄而兼白，乃子令母虚，须补脾肺。若黄而兼黑，是水反侮土，必温补脾肾。若黄而兼赤，乃心母益子，但补中益气汤。若肠胃虚弱，风邪客之，用胃风汤。或脾气不安，急补脾胃自安。凡安胎之药，当临病制宜，不必拘用阿胶、艾叶之类。

慎斋按∶以上四条，序胎前有痢疾证也。胎前痢，亦有暑邪湿热外感致病，不可专主饮食生冷为患。但妊娠痢疾，本于脾胃不和，因而气血受病。气伤则白，血伤则赤，若守河间之法降气，后重自除，行血便脓自止。不知胎前之气果可降乎？气降则胎下坠。胎前之血果可行乎？血行则胎必堕。莫若多用木香以调气，多用当归以养血。此二药，乃为胎前痢疾妙剂，再以四物倍白术、黄芩。丹溪所谓先托住正气，以固其胎，而后顺气和血，佐以消积导滞，此治妊痢之要法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠痢疾属下元气虚
  • 当前页：妊娠下利黄水属脾亏气陷
  • 下一页：妊娠霍乱属饮食风冷
<<< 返回本书目录
  1. 妊娠舞蹈病【疾病大全】
  2. 妊娠下痢《圣济总录》
  3. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  4. 妊娠下痢赤白【方剂主治】
  5. 妊娠吐血衄血方论《妇人大全良方》
  6. 妊娠下痢赤白及黄水方论《妇人大全良方》
  7. 妊娠吐血《女科指掌》
  8. 妊娠下痢方《外台秘要》
  9. 妊娠统论《圣济总录》
  10. 妊娠下血及尿血方《外台秘要》
  11. 妊娠调护法《女科切要》
  12. 妊娠痫证《女科宝鉴》
  13. 妊娠痰饮《圣济总录》
  14. 妊娠痫证《中医妇科学》
  15. 妊娠胎萎燥《圣济总录》
  16. 妊娠小便不通《圣济总录》
  17. 妊娠胎水肿满方论《妇人大全良方》
  18. 妊娠小便不通方论《妇人大全良方》
  19. 妊娠胎间水气肌肤浮肿《圣济总录》
  20. 妊娠小便不通利方《外台秘要》
  21. 妊娠胎动下血《圣济总录》
  22. 妊娠小便利《圣济总录》
  23. 妊娠胎动方《外台秘要》
  24. 妊娠小便淋痛《中医妇科学》
  25. 妊娠胎动不安【方剂主治】
  26. 妊娠泄泻《回春录》
  27. 妊娠胎动安不得却须下方论《妇人大全良方》
  28. 妊娠泄泻方论《妇人大全良方》
  29. 妊娠胎动【方剂主治】
  30. 妊娠泻泄《产鉴》
  1. 妊娠下利黄水属脾亏气陷《女科经纶》
  2. 妊娠误服毒药伤动胎气方《妇人大全良方》
  3. 妊娠下痢《圣济总录》
  4. 妊娠五月《卫生家宝产科备要》
  5. 妊娠下痢《中医词典》
  6. 妊娠瘟疫《松峰说疫》
  7. 妊娠下痢赤白及黄水方论《妇人大全良方》
  8. 妊娠温病候《诸病源候论》
  9. 妊娠下痢方四首《外台秘要》
  10. 妊娠晚期出血（产前出血）《急诊医学》
  11. 妊娠下痢候《诸病源候论》
  12. 妊娠唾血《中医词典》
  13. 妊娠下痢秘方《华佗神方》
  14. 妊娠吞酸秘方《华佗神方》
  15. 妊娠下血及尿血方五首《外台秘要》
  16. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  17. 妊娠痫证《中医妇科学》
  18. 妊娠吐血衄血方论《妇人大全良方》
  19. 妊娠消渴《竹林女科证治》
  20. 妊娠吐血候《诸病源候论》
  21. 妊娠小便不利《中医词典》
  22. 妊娠吐血分证用药之法《女科经纶》
  23. 妊娠小便不利候《诸病源候论》
  24. 妊娠吐血《女科指掌》
  25. 妊娠小便不通《圣济总录》
  26. 妊娠吐血《女科精要》
  27. 妊娠小便不通《中医词典》
  28. 妊娠吐血《冯氏锦囊秘录》
  29. 妊娠小便不通方论《妇人大全良方》
  30. 妊娠吐血《中医词典》
  31. 妊娠小便不通候《诸病源候论》


妊娠霍乱属饮食风冷_《女科经纶》_中医妇科_【岐黄之术】

妊娠霍乱属饮食风冷

妊娠霍乱属饮食风冷

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶饮食过度，触冒风冷，阴阳不和，清浊相干，谓之霍乱。其间，或先吐，或腹痛吐痢，是因于热也。若头痛体疼，发热，是挟风邪也。若风折皮肤，则气不宣通，风热上冲为头痛。若风入肠胃，则泄痢呕吐，甚则手足逆冷，此阳气暴竭，谓之四逆。妊娠患之，多致伤胎。

立斋按∶前证若因内伤饮食，外感风寒，用藿香正气散。若因饮食停滞，用平胃散。若果脾胃顿伤，阳气虚寒，手足逆冷者，须用温补之剂。治当详审。母使动胎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠下利黄水属脾亏气陷
  • 当前页：妊娠霍乱属饮食风冷
  • 下一页：妊娠霍乱吐利邪气易伤胎元
<<< 返回本书目录
  1. 妊娠霍乱方论《妇人大全良方》
  2. 妊娠忌服药歌《中医妇科学》
  3. 妊娠霍乱《女科百问》
  4. 妊娠禁忌《本草纲目》完整版
  5. 妊娠霍乱《产鉴》
  6. 妊娠经来《沈氏女科辑要》
  7. 妊娠后期水肿【疾病症状】
  8. 妊娠经来漏胎下血《女科证治准绳》
  9. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  10. 妊娠经来漏胎下血《证治准绳·女科》
  11. 妊娠合并子宫肌瘤【疾病大全】
  12. 妊娠惊胎《圣济总录》
  13. 妊娠合并重症肌无力【疾病大全】
  14. 妊娠剧吐《百病自测》
  15. 妊娠合并症《默克家庭诊疗手册》
  16. 妊娠剧吐《妇产科学》
  17. 妊娠合并再生障碍性贫血【疾病大全】
  18. 妊娠剧吐《家庭医学百科-医疗康复篇》
  19. 妊娠合并原发性高血压【疾病大全】
  20. 妊娠菌痢《赵绍琴临证验案精选》
  21. 妊娠合并硬皮病【疾病大全】
  22. 妊娠咳嗽《产鉴》
  23. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  24. 妊娠咳嗽《回春录》
  25. 妊娠合并血栓性疾病【疾病大全】
  26. 妊娠咳嗽《女科宝鉴》
  27. 妊娠合并心脏病《妇产科学》
  28. 妊娠咳嗽《圣济总录》
  29. 妊娠合并心室间隔缺损【疾病大全】
  30. 妊娠咳嗽【方剂主治】
  1. 妊娠霍乱属饮食风冷《女科经纶》
  2. 妊娠霍乱秘方《华佗神方》
  3. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  4. 妊娠霍乱候《诸病源候论》
  5. 妊娠即疟属肝虚血燥《女科经纶》
  6. 妊娠霍乱方论《妇人大全良方》
  7. 妊娠忌服药歌《中医妇科学》
  8. 妊娠霍乱《女科百问》
  9. 妊娠挟病伤胎《女科经纶》
  10. 妊娠霍乱《女科精要》
  11. 妊娠僵仆胎上抢心下血候《诸病源候论》
  12. 妊娠霍乱《竹林女科证治》
  13. 妊娠脚痛《竹林女科证治》
  14. 妊娠霍乱《冯氏锦囊秘录》
  15. 妊娠脚肿不可作水治伤真气《女科经纶》
  16. 妊娠霍乱《产鉴》
  17. 妊娠脚肿名子气属冲任有血风《女科经纶》
  18. 妊娠霍乱《中医词典》
  19. 妊娠脚肿属风寒湿冷《女科经纶》
  20. 妊娠患子淋候《诸病源候论》
  21. 妊娠脚肿属脾经养胎病《女科经纶》
  22. 妊娠患疟秘方《华佗神方》
  23. 妊娠脚肿属脾衰血化成水《女科经纶》
  24. 妊娠患痘宜用方考《医方考》
  25. 妊娠脚肿主男胎之验《女科经纶》
  26. 妊娠患痘宜用方考《医方考》
  27. 妊娠禁忌候《诸病源候论》
  28. 妊娠患痘宜用方考《医方考》
  29. 妊娠经来《中医词典》
  30. 妊娠环跳穴痛《中医词典》
  31. 妊娠经来《医学纲目》


妊娠霍乱吐利邪气易伤胎元_《女科经纶》_中医妇科_【岐黄之术】

妊娠霍乱吐利邪气易伤胎元

妊娠霍乱吐利邪气易伤胎元

  • 上一页
  • 目录
  • 相关
  • 下一页

万密斋曰∶霍乱者，阳明胃经之病名也。因平日五味肥酿，腐积成痰，七情郁结，气盛为火，停蓄胃中，乍因寒热之感，邪正交争，阴阳相混，故令心腹绞痛，吐痢并作，挥霍变乱。如邪在上胃脘，则当心而痛，其吐多。邪在下胃脘，则当脐而痛，其利多。邪在中脘，其腹中痛，吐痢俱多。吐多则伤气，利多则伤血。血气受伤，不能护养其胎，邪气鼓击胎元，母未有不殒者。此危证，不可不亟治，宜香苏散加藿香叶主之。

慎斋按∶以上二条，序胎前有霍乱证也。妊娠霍乱，吐痢绞痛，最易伤胎。故胎前霍乱，宜辨饮食生冷，暑湿风寒四气之感，随其邪之所凑治之，而以保胎为主也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠霍乱属饮食风冷
  • 当前页：妊娠霍乱吐利邪气易伤胎元
  • 下一页：妊娠泄泻见证用药治法
<<< 返回本书目录
  1. 妊娠霍乱方论《妇人大全良方》
  2. 妊娠忌服药歌《中医妇科学》
  3. 妊娠霍乱《女科百问》
  4. 妊娠禁忌《本草纲目》完整版
  5. 妊娠霍乱《产鉴》
  6. 妊娠经来《沈氏女科辑要》
  7. 妊娠后期水肿【疾病症状】
  8. 妊娠经来漏胎下血《女科证治准绳》
  9. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  10. 妊娠经来漏胎下血《证治准绳·女科》
  11. 妊娠合并子宫肌瘤【疾病大全】
  12. 妊娠惊胎《圣济总录》
  13. 妊娠合并重症肌无力【疾病大全】
  14. 妊娠剧吐《百病自测》
  15. 妊娠合并症《默克家庭诊疗手册》
  16. 妊娠剧吐《妇产科学》
  17. 妊娠合并再生障碍性贫血【疾病大全】
  18. 妊娠剧吐《家庭医学百科-医疗康复篇》
  19. 妊娠合并原发性高血压【疾病大全】
  20. 妊娠菌痢《赵绍琴临证验案精选》
  21. 妊娠合并硬皮病【疾病大全】
  22. 妊娠咳嗽《产鉴》
  23. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  24. 妊娠咳嗽《回春录》
  25. 妊娠合并血栓性疾病【疾病大全】
  26. 妊娠咳嗽《女科宝鉴》
  27. 妊娠合并心脏病《妇产科学》
  28. 妊娠咳嗽《圣济总录》
  29. 妊娠合并心室间隔缺损【疾病大全】
  30. 妊娠咳嗽【方剂主治】
  1. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  2. 妊娠霍乱属饮食风冷《女科经纶》
  3. 妊娠即疟属肝虚血燥《女科经纶》
  4. 妊娠霍乱秘方《华佗神方》
  5. 妊娠忌服药歌《中医妇科学》
  6. 妊娠霍乱候《诸病源候论》
  7. 妊娠挟病伤胎《女科经纶》
  8. 妊娠霍乱方论《妇人大全良方》
  9. 妊娠僵仆胎上抢心下血候《诸病源候论》
  10. 妊娠霍乱《女科百问》
  11. 妊娠脚痛《竹林女科证治》
  12. 妊娠霍乱《女科精要》
  13. 妊娠脚肿不可作水治伤真气《女科经纶》
  14. 妊娠霍乱《竹林女科证治》
  15. 妊娠脚肿名子气属冲任有血风《女科经纶》
  16. 妊娠霍乱《冯氏锦囊秘录》
  17. 妊娠脚肿属风寒湿冷《女科经纶》
  18. 妊娠霍乱《产鉴》
  19. 妊娠脚肿属脾经养胎病《女科经纶》
  20. 妊娠霍乱《中医词典》
  21. 妊娠脚肿属脾衰血化成水《女科经纶》
  22. 妊娠患子淋候《诸病源候论》
  23. 妊娠脚肿主男胎之验《女科经纶》
  24. 妊娠患疟秘方《华佗神方》
  25. 妊娠禁忌候《诸病源候论》
  26. 妊娠患痘宜用方考《医方考》
  27. 妊娠经来《中医词典》
  28. 妊娠患痘宜用方考《医方考》
  29. 妊娠经来《医学纲目》
  30. 妊娠患痘宜用方考《医方考》
  31. 妊娠经来《沈氏女科辑要》


妊娠泄泻见证用药治法_《女科经纶》_中医妇科_【岐黄之术】

妊娠泄泻见证用药治法

妊娠泄泻见证用药治法

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠泄泻，或青或白，水谷不化，腹痛肠鸣，谓之洞泄。水谷不化，喜饮呕逆，谓之协热下利。并以五苓散利小便，次以黄连 阿胶丸，或三黄熟艾汤以安之。若泻黄有沫，肠鸣腹痛，脉沉紧数，用戊己丸和之。嗳腐不食，胃脉沉紧，感应丸下之，后调和脾胃。若风冷，水谷不化，如豆汁，用胃风汤。寒冷，脐下阴冷，洞泄，用理中汤、治中汤。伏暑烦渴，泻水，用四苓散。伤湿泄泻，小便自利，用不换金正气散、胃苓汤。此四证之大略也。

慎斋按∶泄泻之证多因，有内外之合邪，有虚实之不同。况胎前泄泻，尤宜审因详证。岂四证足以尽之乎？

抑四证可执定数方以施治乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠霍乱吐利邪气易伤胎元
  • 当前页：妊娠泄泻见证用药治法
  • 下一页：妊娠泄泻分因用药之法
<<< 返回本书目录
  1. 妊娠泄泻方论《妇人大全良方》
  2. 妊娠泻泄《产鉴》
  3. 妊娠泄泻《回春录》
  4. 妊娠心烦《女科宝鉴》
  5. 妊娠小便淋痛《中医妇科学》
  6. 妊娠心烦《中医妇科学》
  7. 妊娠小便利《圣济总录》
  8. 妊娠心腹急痛歌《脉诀刊误》
  9. 妊娠小便不通利方《外台秘要》
  10. 妊娠心腹急痛歌《脉诀乳海》
  11. 妊娠小便不通方论《妇人大全良方》
  12. 妊娠心腹痛《女科切要》
  13. 妊娠小便不通《圣济总录》
  14. 妊娠心腹痛《圣济总录》
  15. 妊娠痫证《中医妇科学》
  16. 妊娠心腹胀满《产鉴》
  17. 妊娠痫证《女科宝鉴》
  18. 妊娠心痛《产鉴》
  19. 妊娠下血及尿血方《外台秘要》
  20. 妊娠心痛《圣济总录》
  21. 妊娠下痢方《外台秘要》
  22. 妊娠心痛方《外台秘要》
  23. 妊娠下痢赤白及黄水方论《妇人大全良方》
  24. 妊娠性黄褐斑【疾病症状】
  25. 妊娠下痢赤白【方剂主治】
  26. 妊娠性急性阑尾炎【疾病大全】
  27. 妊娠下痢《圣济总录》
  28. 妊娠性哮喘【疾病大全】
  29. 妊娠舞蹈病【疾病大全】
  30. 妊娠性心肌梗死【疾病大全】
  1. 妊娠泄泻见证用药治法《女科经纶》
  2. 妊娠泄泻分因用药之法《女科经纶》
  3. 妊娠泻泄《产鉴》
  4. 妊娠泄泻方论《妇人大全良方》
  5. 妊娠心烦《中医妇科学》
  6. 妊娠泄泻《回春录》
  7. 妊娠心腹急痛歌《脉诀乳海》
  8. 妊娠泄泻《竹林女科证治》
  9. 妊娠心腹急痛歌《脉诀刊误》
  10. 妊娠泄泻《中医词典》
  11. 妊娠心腹痛《圣济总录》
  12. 妊娠胁痛《中医词典》
  13. 妊娠心腹痛《中医词典》
  14. 妊娠小腹痛属风寒相抟《女科经纶》
  15. 妊娠心腹痛《竹林女科证治》
  16. 妊娠小腹痛候《诸病源候论》
  17. 妊娠心腹痛《女科切要》
  18. 妊娠小腹痛方论《妇人大全良方》
  19. 妊娠心腹痛方论《妇人大全良方》
  20. 妊娠小腹痛《竹林女科证治》
  21. 妊娠心腹痛候《诸病源候论》
  22. 妊娠小腹痛《中医词典》
  23. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  24. 妊娠小便下血病名胎漏《傅青主女科》
  25. 妊娠心腹痛属宿冷风寒《女科经纶》
  26. 妊娠小便数候《诸病源候论》
  27. 妊娠心腹胀满《中医词典》
  28. 妊娠小便涩宜养血导郁《女科经纶》
  29. 妊娠心腹胀满《产鉴》
  30. 妊娠小便淋痛《中医妇科学》
  31. 妊娠心腹胀满方论《妇人大全良方》


妊娠泄泻分因用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠泄泻分因用药之法

妊娠泄泻分因用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶泄泻，若米食所伤，六君子加谷芽；面食所伤，六君子加麦芽；肉食所伤，六君子加山楂。若兼寒热作呕，乃肝木侮脾土，六君子加柴胡、生姜。兼呕吐 腹痛，手足逆冷，乃寒水侮土，六君子加姜、桂。不应，钱氏益黄散。若元气下陷，发热作渴，肢体倦怠，补中汤。若泄泻色黄，乃脾土真色，六君子加木香、肉果。若作呕不食，腹痛恶寒，乃脾土虚寒，六君子加木香、姜、桂。若泻在五更侵晨，饮食少思，乃脾肾虚弱，五更服四神丸，日间服白术散。如不应，或愈而复作，或饮食少思，急用八味丸，补命门火，以生脾土为善。

慎斋按∶以上二条，序胎前有泄泻证也。妊娠泄泻，必原其由。大抵不外脾肾二脏虚者居多。夫血统于脾，血壅胎元，则脾阴虚而食不运化，水谷难消而作泻。胎系于肾，肾气弱，命门火衰，胎窃其气以拥护，而肾间之阳不能上蒸脾土，则为泻。此妊娠泄泻之由也。虽其间不无风寒暑湿之外感，饮食生冷之内伤，而属于脾肾有亏者，其本也。《大全》漫序四证，为妊娠泄泻大略，已属草率无理。立斋又以大概泄泻证候，分发某证用某药为治，此胶柱鼓瑟，印定后人眼目，予不能无议者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠泄泻见证用药治法
  • 当前页：妊娠泄泻分因用药之法
  • 下一页：妊娠伤食属于饮食不节
<<< 返回本书目录
  1. 妊娠泄泻方论《妇人大全良方》
  2. 妊娠泻泄《产鉴》
  3. 妊娠泄泻《回春录》
  4. 妊娠心烦《女科宝鉴》
  5. 妊娠小便淋痛《中医妇科学》
  6. 妊娠心烦《中医妇科学》
  7. 妊娠小便利《圣济总录》
  8. 妊娠心腹急痛歌《脉诀刊误》
  9. 妊娠小便不通利方《外台秘要》
  10. 妊娠心腹急痛歌《脉诀乳海》
  11. 妊娠小便不通方论《妇人大全良方》
  12. 妊娠心腹痛《女科切要》
  13. 妊娠小便不通《圣济总录》
  14. 妊娠心腹痛《圣济总录》
  15. 妊娠痫证《中医妇科学》
  16. 妊娠心腹胀满《产鉴》
  17. 妊娠痫证《女科宝鉴》
  18. 妊娠心痛《产鉴》
  19. 妊娠下血及尿血方《外台秘要》
  20. 妊娠心痛《圣济总录》
  21. 妊娠下痢方《外台秘要》
  22. 妊娠心痛方《外台秘要》
  23. 妊娠下痢赤白及黄水方论《妇人大全良方》
  24. 妊娠性黄褐斑【疾病症状】
  25. 妊娠下痢赤白【方剂主治】
  26. 妊娠性急性阑尾炎【疾病大全】
  27. 妊娠下痢《圣济总录》
  28. 妊娠性哮喘【疾病大全】
  29. 妊娠舞蹈病【疾病大全】
  30. 妊娠性心肌梗死【疾病大全】
  1. 妊娠泄泻分因用药之法《女科经纶》
  2. 妊娠泄泻方论《妇人大全良方》
  3. 妊娠泄泻见证用药治法《女科经纶》
  4. 妊娠泄泻《回春录》
  5. 妊娠泻泄《产鉴》
  6. 妊娠泄泻《竹林女科证治》
  7. 妊娠心烦《中医妇科学》
  8. 妊娠泄泻《中医词典》
  9. 妊娠心腹急痛歌《脉诀乳海》
  10. 妊娠胁痛《中医词典》
  11. 妊娠心腹急痛歌《脉诀刊误》
  12. 妊娠小腹痛属风寒相抟《女科经纶》
  13. 妊娠心腹痛《圣济总录》
  14. 妊娠小腹痛候《诸病源候论》
  15. 妊娠心腹痛《中医词典》
  16. 妊娠小腹痛方论《妇人大全良方》
  17. 妊娠心腹痛《竹林女科证治》
  18. 妊娠小腹痛《竹林女科证治》
  19. 妊娠心腹痛《女科切要》
  20. 妊娠小腹痛《中医词典》
  21. 妊娠心腹痛方论《妇人大全良方》
  22. 妊娠小便下血病名胎漏《傅青主女科》
  23. 妊娠心腹痛候《诸病源候论》
  24. 妊娠小便数候《诸病源候论》
  25. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  26. 妊娠小便涩宜养血导郁《女科经纶》
  27. 妊娠心腹痛属宿冷风寒《女科经纶》
  28. 妊娠小便淋痛《中医妇科学》
  29. 妊娠心腹胀满《中医词典》
  30. 妊娠小便淋属肾虚膀胱热《女科经纶》
  31. 妊娠心腹胀满《产鉴》


妊娠伤食属于饮食不节_《女科经纶》_中医妇科_【岐黄之术】

妊娠伤食属于饮食不节

妊娠伤食属于饮食不节

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶经云∶饮食自倍，肠胃乃伤。又云∶阴之所生，本在五味，阴之五宫，伤在五味。若妊娠饮食不节，生冷毒物，恣性食啖，致伤脾胃。故妊娠伤食，最难用药，唯木香丸、白术散二方最稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠泄泻分因用药之法
  • 当前页：妊娠伤食属于饮食不节
  • 下一页：妊娠伤食分证用药之法
<<< 返回本书目录
  1. 妊娠伤食方论《妇人大全良方》
  2. 妊娠失音《女科宝鉴》
  3. 妊娠伤寒与常人治法同异《女科百问》
  4. 妊娠十月将养之法《女科百问》
  5. 妊娠伤寒舌总论《伤寒舌鉴》
  6. 妊娠时伴有腹痛的阴道流血【疾病症状】
  7. 妊娠伤寒热病防损胎方论《妇人大全良方》
  8. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  9. 妊娠伤寒脚肿证《伤寒九十论》
  10. 妊娠时出现的多毛【疾病症状】
  11. 妊娠伤寒歌《脉诀乳海》
  12. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  13. 妊娠伤寒方论《妇人大全良方》
  14. 妊娠时气方论《妇人大全良方》
  15. 妊娠伤寒方《外台秘要》
  16. 妊娠时疫《产鉴》
  17. 妊娠伤寒瘥后复发热《女科百问》
  18. 妊娠时疫《温疫论》
  19. 妊娠伤寒【方剂主治】
  20. 妊娠食忌《饮膳正要》
  21. 妊娠伤寒《卫生易简方》
  22. 妊娠数堕胎《产鉴》
  23. 妊娠伤寒《圣济总录》
  24. 妊娠数堕胎《圣济总录》
  25. 妊娠伤寒《女科指掌》
  26. 妊娠数堕胎方论《妇人大全良方》
  27. 妊娠伤寒《女科切要》
  28. 妊娠数日不产《圣济总录》
  29. 妊娠伤寒《冯氏锦囊秘录》
  30. 妊娠水气方《外台秘要》
  1. 妊娠伤食属于饮食不节《女科经纶》
  2. 妊娠伤食分证用药之法《女科经纶》
  3. 妊娠少腹疼《傅青主女科》
  4. 妊娠伤食方论《妇人大全良方》
  5. 妊娠少阳证《中医词典》
  6. 妊娠伤食《女科精要》
  7. 妊娠失音《中医词典》
  8. 妊娠伤食《竹林女科证治》
  9. 妊娠十月《卫生家宝产科备要》
  10. 妊娠伤食《冯氏锦囊秘录》
  11. 妊娠十月将养之法《女科百问》
  12. 妊娠伤食《中医词典》
  13. 妊娠时疾赤斑变黑尿血《松峰说疫》
  14. 妊娠伤寒治法《寿世保元》
  15. 妊娠时气方论《妇人大全良方》
  16. 妊娠伤寒与常人治法同异《女科百问》
  17. 妊娠时气候《诸病源候论》
  18. 妊娠伤寒用六合汤法《女科经纶》
  19. 妊娠时疫《产鉴》
  20. 妊娠伤寒以清热安胎为主《女科经纶》
  21. 妊娠时疫《温疫论》
  22. 妊娠伤寒舌总论《伤寒舌鉴》
  23. 妊娠时月分经养胎之始《女科经纶》
  24. 妊娠伤寒热病防损胎方论《妇人大全良方》
  25. 妊娠食忌《饮膳正要》
  26. 妊娠伤寒秘方《华佗神方》
  27. 妊娠暑泻《中医词典》
  28. 妊娠伤寒脚肿证《伤寒九十论》
  29. 妊娠属风冷乘子宫《女科经纶》
  30. 妊娠伤寒候《诸病源候论》
  31. 妊娠属心肝二经风火相炽《女科经纶》


妊娠伤食分证用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠伤食分证用药之法

妊娠伤食分证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶东垣云∶脾胃之气壮，则过时而不饥，多食而不伤。盖胃主司纳，脾主消化，五脏之本也。食倍而伤者，脾气虚而不化也。若投以峻剂，则脾胃复伤，而胎亦损。当审所因调治。若饮食停滞，或腹痛，平胃散。呕吐恶心，加枳壳、砂仁。吞酸嗳腐，加黄连、吴茱。腹满泄泻，六君子汤。停肉食，加山楂；面食，加麦芽、卜子；糯食，加白酒曲；米食，加谷芽；鱼腥伤，倍陈皮；伤辛热之物，加黄连；伤生冷之物，加砂仁、木香。大凡脾胃虚弱，饮食难化，以白术、陈皮为末，神曲丸最稳，枳壳丸可暂用，枳实峻厉，能耗真气，治者慎之。

慎斋按∶以上二条，序胎前有伤食证也。妊娠伤食，多由脾胃虚弱，不能运化。况胎以脾胃为主，脾胃强，则胎系如悬盅而不坠。若伤食不化，则脾困而胎不能固。故凡消食导滞，先以补脾健胃为主，则饮食自化。一切峻厉克伐之药，未可浪投，以伤胎气。观立斋一条，得其本矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤食属于饮食不节
  • 当前页：妊娠伤食分证用药之法
  • 下一页：妊娠吐血属脏腑有伤气逆于上
<<< 返回本书目录
  1. 妊娠伤食方论《妇人大全良方》
  2. 妊娠失音《女科宝鉴》
  3. 妊娠伤寒与常人治法同异《女科百问》
  4. 妊娠十月将养之法《女科百问》
  5. 妊娠伤寒舌总论《伤寒舌鉴》
  6. 妊娠时伴有腹痛的阴道流血【疾病症状】
  7. 妊娠伤寒热病防损胎方论《妇人大全良方》
  8. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  9. 妊娠伤寒脚肿证《伤寒九十论》
  10. 妊娠时出现的多毛【疾病症状】
  11. 妊娠伤寒歌《脉诀乳海》
  12. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  13. 妊娠伤寒方论《妇人大全良方》
  14. 妊娠时气方论《妇人大全良方》
  15. 妊娠伤寒方《外台秘要》
  16. 妊娠时疫《产鉴》
  17. 妊娠伤寒瘥后复发热《女科百问》
  18. 妊娠时疫《温疫论》
  19. 妊娠伤寒【方剂主治】
  20. 妊娠食忌《饮膳正要》
  21. 妊娠伤寒《卫生易简方》
  22. 妊娠数堕胎《产鉴》
  23. 妊娠伤寒《圣济总录》
  24. 妊娠数堕胎《圣济总录》
  25. 妊娠伤寒《女科指掌》
  26. 妊娠数堕胎方论《妇人大全良方》
  27. 妊娠伤寒《女科切要》
  28. 妊娠数日不产《圣济总录》
  29. 妊娠伤寒《冯氏锦囊秘录》
  30. 妊娠水气方《外台秘要》
  1. 妊娠伤食分证用药之法《女科经纶》
  2. 妊娠伤食方论《妇人大全良方》
  3. 妊娠伤食属于饮食不节《女科经纶》
  4. 妊娠伤食《女科精要》
  5. 妊娠少腹疼《傅青主女科》
  6. 妊娠伤食《竹林女科证治》
  7. 妊娠少阳证《中医词典》
  8. 妊娠伤食《冯氏锦囊秘录》
  9. 妊娠失音《中医词典》
  10. 妊娠伤食《中医词典》
  11. 妊娠十月《卫生家宝产科备要》
  12. 妊娠伤寒治法《寿世保元》
  13. 妊娠十月将养之法《女科百问》
  14. 妊娠伤寒与常人治法同异《女科百问》
  15. 妊娠时疾赤斑变黑尿血《松峰说疫》
  16. 妊娠伤寒用六合汤法《女科经纶》
  17. 妊娠时气方论《妇人大全良方》
  18. 妊娠伤寒以清热安胎为主《女科经纶》
  19. 妊娠时气候《诸病源候论》
  20. 妊娠伤寒舌总论《伤寒舌鉴》
  21. 妊娠时疫《产鉴》
  22. 妊娠伤寒热病防损胎方论《妇人大全良方》
  23. 妊娠时疫《温疫论》
  24. 妊娠伤寒秘方《华佗神方》
  25. 妊娠时月分经养胎之始《女科经纶》
  26. 妊娠伤寒脚肿证《伤寒九十论》
  27. 妊娠食忌《饮膳正要》
  28. 妊娠伤寒候《诸病源候论》
  29. 妊娠暑泻《中医词典》
  30. 妊娠伤寒后复候《诸病源候论》
  31. 妊娠属风冷乘子宫《女科经纶》


妊娠吐血属脏腑有伤气逆于上_《女科经纶》_中医妇科_【岐黄之术】

妊娠吐血属脏腑有伤气逆于上

妊娠吐血属脏腑有伤气逆于上

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠吐血者，皆由脏腑有伤。凡忧思惊怒，皆伤脏腑，气逆于上，血随而溢，心闷满烦，久而不已，多致堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤食分证用药之法
  • 当前页：妊娠吐血属脏腑有伤气逆于上
  • 下一页：妊娠吐血分证用药之法
<<< 返回本书目录
  1. 妊娠吐血衄血方论《妇人大全良方》
  2. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  3. 妊娠吐血《女科指掌》
  4. 妊娠舞蹈病【疾病大全】
  5. 妊娠统论《圣济总录》
  6. 妊娠下痢《圣济总录》
  7. 妊娠调护法《女科切要》
  8. 妊娠下痢赤白【方剂主治】
  9. 妊娠痰饮《圣济总录》
  10. 妊娠下痢赤白及黄水方论《妇人大全良方》
  11. 妊娠胎萎燥《圣济总录》
  12. 妊娠下痢方《外台秘要》
  13. 妊娠胎水肿满方论《妇人大全良方》
  14. 妊娠下血及尿血方《外台秘要》
  15. 妊娠胎间水气肌肤浮肿《圣济总录》
  16. 妊娠痫证《女科宝鉴》
  17. 妊娠胎动下血《圣济总录》
  18. 妊娠痫证《中医妇科学》
  19. 妊娠胎动方《外台秘要》
  20. 妊娠小便不通《圣济总录》
  21. 妊娠胎动不安【方剂主治】
  22. 妊娠小便不通方论《妇人大全良方》
  23. 妊娠胎动安不得却须下方论《妇人大全良方》
  24. 妊娠小便不通利方《外台秘要》
  25. 妊娠胎动【方剂主治】
  26. 妊娠小便利《圣济总录》
  27. 妊娠胎动《圣济总录》
  28. 妊娠小便淋痛《中医妇科学》
  29. 妊娠胎不长养方论《妇人大全良方》
  30. 妊娠泄泻《回春录》
  1. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  2. 妊娠吐血衄血方论《妇人大全良方》
  3. 妊娠吞酸秘方《华佗神方》
  4. 妊娠吐血候《诸病源候论》
  5. 妊娠唾血《中医词典》
  6. 妊娠吐血分证用药之法《女科经纶》
  7. 妊娠晚期出血（产前出血）《急诊医学》
  8. 妊娠吐血《女科指掌》
  9. 妊娠温病候《诸病源候论》
  10. 妊娠吐血《女科精要》
  11. 妊娠瘟疫《松峰说疫》
  12. 妊娠吐血《冯氏锦囊秘录》
  13. 妊娠五月《卫生家宝产科备要》
  14. 妊娠吐血《中医词典》
  15. 妊娠误服毒药伤动胎气方《妇人大全良方》
  16. 妊娠吐泻腹疼《傅青主女科》
  17. 妊娠下利黄水属脾亏气陷《女科经纶》
  18. 妊娠吐衄《竹林女科证治》
  19. 妊娠下痢《圣济总录》
  20. 妊娠头痛《竹林女科证治》
  21. 妊娠下痢《中医词典》
  22. 妊娠统论《圣济总录》
  23. 妊娠下痢赤白及黄水方论《妇人大全良方》
  24. 妊娠调护法《女科切要》
  25. 妊娠下痢方四首《外台秘要》
  26. 妊娠痰饮《圣济总录》
  27. 妊娠下痢候《诸病源候论》
  28. 妊娠痰逆不思食方论《妇人大全良方》
  29. 妊娠下痢秘方《华佗神方》
  30. 妊娠痰候《诸病源候论》
  31. 妊娠下血及尿血方五首《外台秘要》


妊娠吐血分证用药之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠吐血分证用药之法

妊娠吐血分证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶妊娠吐血，若肝经怒火，先用小柴胡、山栀、生地，次用四物、加味逍遥散；若肝经风热者，防风子芩丸；心经有热者，朱砂安神丸；心气不足者，补心汤；思虑伤心者，妙香散；胃经有火者，犀角地黄汤；膏粱积热者，加味清胃散；肺经有火者，黄芩清肺饮；气不摄血，用补中汤；肾经虚火者，加味六味丸。

慎斋按∶以上二条，序胎前有吐血证也。吐血证，或七情内伤，或六淫外感，皆足致失血之患。而妊娠吐血，一主火热者，正以气血壅养胎元，或有所感，则气逆而火上乘，此立斋分证，独主火论也。但火有虚实之分，实火当清热以养血，虚火当滋阴以补水，则胎安而可固。若执以寻常治血之法，用行血消血之剂，胎必堕，而祸不旋踵矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠吐血属脏腑有伤气逆于上
  • 当前页：妊娠吐血分证用药之法
  • 下一页：妊娠喘息属肺隘气争
<<< 返回本书目录
  1. 妊娠吐血《女科指掌》
  2. 妊娠吐血衄血方论《妇人大全良方》
  3. 妊娠统论《圣济总录》
  4. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  5. 妊娠调护法《女科切要》
  6. 妊娠舞蹈病【疾病大全】
  7. 妊娠痰饮《圣济总录》
  8. 妊娠下痢《圣济总录》
  9. 妊娠胎萎燥《圣济总录》
  10. 妊娠下痢赤白【方剂主治】
  11. 妊娠胎水肿满方论《妇人大全良方》
  12. 妊娠下痢赤白及黄水方论《妇人大全良方》
  13. 妊娠胎间水气肌肤浮肿《圣济总录》
  14. 妊娠下痢方《外台秘要》
  15. 妊娠胎动下血《圣济总录》
  16. 妊娠下血及尿血方《外台秘要》
  17. 妊娠胎动方《外台秘要》
  18. 妊娠痫证《女科宝鉴》
  19. 妊娠胎动不安【方剂主治】
  20. 妊娠痫证《中医妇科学》
  21. 妊娠胎动安不得却须下方论《妇人大全良方》
  22. 妊娠小便不通《圣济总录》
  23. 妊娠胎动【方剂主治】
  24. 妊娠小便不通方论《妇人大全良方》
  25. 妊娠胎动《圣济总录》
  26. 妊娠小便不通利方《外台秘要》
  27. 妊娠胎不长养方论《妇人大全良方》
  28. 妊娠小便利《圣济总录》
  29. 妊娠胎不长养《圣济总录》
  30. 妊娠小便淋痛《中医妇科学》
  1. 妊娠吐血分证用药之法《女科经纶》
  2. 妊娠吐血《女科指掌》
  3. 妊娠吐血候《诸病源候论》
  4. 妊娠吐血《女科精要》
  5. 妊娠吐血衄血方论《妇人大全良方》
  6. 妊娠吐血《冯氏锦囊秘录》
  7. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  8. 妊娠吐血《中医词典》
  9. 妊娠吞酸秘方《华佗神方》
  10. 妊娠吐泻腹疼《傅青主女科》
  11. 妊娠唾血《中医词典》
  12. 妊娠吐衄《竹林女科证治》
  13. 妊娠晚期出血（产前出血）《急诊医学》
  14. 妊娠头痛《竹林女科证治》
  15. 妊娠温病候《诸病源候论》
  16. 妊娠统论《圣济总录》
  17. 妊娠瘟疫《松峰说疫》
  18. 妊娠调护法《女科切要》
  19. 妊娠五月《卫生家宝产科备要》
  20. 妊娠痰饮《圣济总录》
  21. 妊娠误服毒药伤动胎气方《妇人大全良方》
  22. 妊娠痰逆不思食方论《妇人大全良方》
  23. 妊娠下利黄水属脾亏气陷《女科经纶》
  24. 妊娠痰候《诸病源候论》
  25. 妊娠下痢《圣济总录》
  26. 妊娠瘫痪《竹林女科证治》
  27. 妊娠下痢《中医词典》
  28. 妊娠瘫痪《中医词典》
  29. 妊娠下痢赤白及黄水方论《妇人大全良方》
  30. 妊娠胎痿燥候《诸病源候论》
  31. 妊娠下痢方四首《外台秘要》


妊娠喘息属肺隘气争_《女科经纶》_中医妇科_【岐黄之术】

妊娠喘息属肺隘气争

妊娠喘息属肺隘气争

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶胎前喘息，皆由荣卫之气流行失度。气经于脏，脏不能受，诸气上并于肺，肺隘而气争，故令喘。其始得之，或因恐坠则精却，却则上焦闭而气不行，则留于肝，肝乘于肺，此喘出于肝也。或因惊恐，惊则心无所根据，神无所归，气乱于中，心乘于肺，此喘出于心也。或因堕水跌仆，肾气暴动，伤而不通，气留于肾，肾气上乘于肺，此喘出于肾也。或因饱食过伤。动作用力，谷气不行，脾气逆肺，此喘出于脾也。诸脏相乘为喘，名各不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠吐血分证用药之法
  • 当前页：妊娠喘息属肺隘气争
  • 下一页：妊娠胎逆作喘属于火
<<< 返回本书目录
  1. 妊娠出麻《麻科活人全书》
  2. 妊娠猝下血《圣济总录》
  3. 妊娠不语-胎产须知 《古今医统大全》
  4. 妊娠大便不通《圣济总录》
  5. 妊娠不语论《妇人大全良方》
  6. 妊娠大小便不利方《外台秘要》
  7. 妊娠病小论《中医妇科学》
  8. 妊娠大小便不通《圣济总录》
  9. 妊娠病《女科宝鉴》
  10. 妊娠大小便不通方论《妇人大全良方》
  11. 妊娠并发症《默克家庭诊疗手册》
  12. 妊娠蛋白尿【疾病症状】
  13. 妊娠半产《圣济总录》
  14. 妊娠倒仆损伤歌《脉诀刊误》
  15. 妊娠斑【疾病症状】
  16. 妊娠倒仆损伤歌《脉诀乳海》
  17. 妊娠6个月头晕肢体麻木《名师垂教》
  18. 妊娠得病欲去子方《外台秘要》
  19. 妊娠【方剂主治】
  20. 妊娠的临床生物化学《临床生物化学》
  21. 妊娠《医学集成》
  22. 妊娠的生物化学诊断《临床生物化学》
  23. 妊娠《医法圆通》
  24. 妊娠的心理问题《医学心理学》
  25. 妊娠《续名医类案》
  26. 妊娠跌仆《女科切要》
  27. 妊娠《万病回春》
  28. 妊娠毒血症【疾病症状】
  29. 妊娠《寿世保元》
  30. 妊娠睹病《古今医案按》
  1. 妊娠喘息属肺隘气争《女科经纶》
  2. 妊娠喘《中医词典》
  3. 妊娠疮疡治法《中医词典》
  4. 妊娠出疹《麻疹备要方论》
  5. 妊娠猝下血《圣济总录》
  6. 妊娠出麻《麻科活人全书》
  7. 妊娠大便不通《圣济总录》
  8. 妊娠不语名子喑不须药《女科经纶》
  9. 妊娠大便不通候《诸病源候论》
  10. 妊娠不语论《妇人大全良方》
  11. 妊娠大便秘不通《中医词典》
  12. 妊娠不语（胎产须知）《古今医统大全》
  13. 妊娠大便虚急《竹林女科证治》
  14. 妊娠不语《中医词典》
  15. 妊娠大小便不利方五首《外台秘要》
  16. 妊娠病小论《中医妇科学》
  17. 妊娠大小便不利候《诸病源候论》
  18. 妊娠并发症《默克家庭诊疗手册》
  19. 妊娠大小便不通《圣济总录》
  20. 妊娠遍身酸懒《竹林女科证治》
  21. 妊娠大小便不通《中医词典》
  22. 妊娠遍身酸懒《中医词典》
  23. 妊娠大小便不通方论《妇人大全良方》
  24. 妊娠遍身瘙痒《竹林女科证治》
  25. 妊娠大小便不通候《诸病源候论》
  26. 妊娠遍身瘙痒《中医词典》
  27. 妊娠倒仆损伤歌《脉诀乳海》
  28. 妊娠崩漏《竹泉生女科集要》
  29. 妊娠倒仆损伤歌《脉诀刊误》
  30. 妊娠暴渴为血凝病《女科经纶》
  31. 妊娠得病欲去子方三首《外台秘要》


妊娠胎逆作喘属于火_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎逆作喘属于火

妊娠胎逆作喘属于火

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶妊娠因火动胎，逆上作喘，急则用条芩、香附为末，水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠喘息属肺隘气争
  • 当前页：妊娠胎逆作喘属于火
  • 下一页：妊娠作喘属毒药伤胎
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎逆作喘属于火《女科经纶》
  2. 妊娠胎逆作喘《女科精要》
  3. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  4. 妊娠胎逆作喘《冯氏锦囊秘录》
  5. 妊娠胎上逼心方论《妇人大全良方》
  6. 妊娠胎漏下血为症病《女科经纶》
  7. 妊娠胎水属胞中蓄水《女科经纶》
  8. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  9. 妊娠胎水属气壅成湿《女科经纶》
  10. 妊娠胎漏下血属荣经有风《女科经纶》
  11. 妊娠胎水肿满方论《妇人大全良方》
  12. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  13. 妊娠胎死腹中候《诸病源候论》
  14. 妊娠胎漏下血属冲任气虚《女科经纶》
  15. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  16. 妊娠胎漏下血分证用药之法《女科经纶》
  17. 妊娠胎萎燥《圣济总录》
  18. 妊娠胎漏黄水属肝脾病《女科经纶》
  19. 妊娠胎萎燥《中医词典》
  20. 妊娠胎间水气子满体肿候《诸病源候论》
  21. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  22. 妊娠胎间水气肌肤浮肿《圣济总录》
  23. 妊娠胎痿燥候《诸病源候论》
  24. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  25. 妊娠瘫痪《中医词典》
  26. 妊娠胎堕属子宫真气不全《女科经纶》
  27. 妊娠瘫痪《竹林女科证治》
  28. 妊娠胎堕属血虚内热《女科经纶》
  29. 妊娠痰候《诸病源候论》
  30. 妊娠胎堕属相火伤精《女科经纶》
  31. 妊娠痰逆不思食方论《妇人大全良方》


妊娠作喘属毒药伤胎_《女科经纶》_中医妇科_【岐黄之术】

妊娠作喘属毒药伤胎

妊娠作喘属毒药伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

吕沧洲曰∶有妇胎死于腹，病喘不得卧，医以风邪伤肺治之。诊其脉，气口盛人迎一倍，左关弦动而疾，两尺俱短而离经，因曰∶病盖得之毒药动血，以致胎死不下，奔迫而上冲，非风寒作喘也。大剂芎归汤，加催生药服之，夜半果下一死胎而喘止。其夫曰∶病外家诚有怀，以室人见嫉，故药去之，众所不知也。

慎斋按∶以上三条，序胎前有喘证也。《内经》论喘属于肺经为病。若妊娠气喘，有乍感风寒而不得卧者，客邪胜也。发散自愈，参苏饮主之，三拗汤在所斟酌。若脾虚四肢无力，肺虚不任风寒，肾虚腰酸，短气不能步，猝然气喘不息。此脾肺素亏，母虚子亦虚，肾气不归元而上乘于肺也。生脉散、补中汤去升、柴，加沉香、补骨主之。《产宝》一条，是泛论喘证，有五脏相乘，非论胎前病也。丹溪火动作喘，此胎前最多，至于毒药伤胎病喘，时俗往往有之，病机之不可不察者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎逆作喘属于火
  • 当前页：妊娠作喘属毒药伤胎
  • 下一页：妇人无故悲伤属于脏躁
<<< 返回本书目录
  1. 妊娠阻病【方剂主治】
  2. 日本血吸虫病【疾病大全】
  3. 妊娠卒然下血《景岳全书》
  4. 日晡潮热【方剂主治】
  5. 妊娠卒然下血《妇人规》
  6. 日常保养《人体使用手册》
  7. 妊娠子肿-胎产须知 《古今医统大全》
  8. 日常生活活动能力的测定《康复医学》
  9. 妊娠子悬-胎产须知 《古今医统大全》
  10. 日常生活能力减退和行为异常【疾病症状】
  11. 妊娠子痫-胎产须知 《古今医统大全》
  12. 日干支推算法《手掌与疾病》
  13. 妊娠子痫方《外台秘要》
  14. 日光性皮炎《自我调养巧治病》
  15. 妊娠子满-胎产须知 《古今医统大全》
  16. 日光性雀斑样痣【疾病大全】
  17. 妊娠子淋-胎产须知 《古今医统大全》
  18. 日光与皮肤损伤《默克家庭诊疗手册》
  19. 妊娠子淋方论《妇人大全良方》
  20. 日光照射引起皮肤过敏【疾病症状】
  21. 妊娠子淋方《外台秘要》
  22. 日渐黄瘦【方剂主治】
  23. 妊娠子淋【方剂主治】
  24. 日渐羸瘦【方剂主治】
  25. 妊娠子淋《圣济总录》
  26. 日讲杂记《吴医汇讲》
  27. 妊娠子烦-胎产须知 《古今医统大全》
  28. 日久不愈【方剂主治】
  29. 妊娠子烦方论《妇人大全良方》
  30. 日久不止【方剂主治】
  1. 妊娠作喘属毒药伤胎《女科经纶》
  2. 妊娠卒心痛《中医词典》
  3. 妊孕咳唾血《医学纲目》
  4. 妊娠卒下血候《诸病源候论》
  5. 妊子《中医词典》
  6. 妊娠卒然下血方论《妇人大全良方》
  7. 日本占领时期的台湾医学《中国医学通史》
  8. 妊娠卒然下血《妇人规》
  9. 日晡发热《中医词典》
  10. 妊娠卒然下血《景岳全书》
  11. 日晡发热饮冷妄言鬼神《医法圆通》
  12. 妊娠总论《妇人大全良方》
  13. 日晡所《中医词典》
  14. 妊娠子肿秘方《华佗神方》
  15. 日晡所发潮热《思考中医》
  16. 妊娠子肿（胎产须知）《古今医统大全》
  17. 日常生活活动能力测定的内容《康复医学》
  18. 妊娠子喑治当补心肾《女科经纶》
  19. 日常生活活动能力的测定《康复医学》
  20. 妊娠子喑以降心火清肺金为治《女科经纶》
  21. 日常生活活动能力的测定方法《康复医学》
  22. 妊娠子悬胁疼《傅青主女科》
  23. 日常生活活动能力的分级《康复医学》
  24. 妊娠子悬属浊气举胎上凑《女科经纶》
  25. 日乘四季《中医词典》
  26. 妊娠子悬属胎热上冲《女科经纶》
  27. 日出《中医词典》
  28. 妊娠子悬属命门火衰腹寒就暖《女科经纶》
  29. 日蚨（dié迭）《中医词典》
  30. 妊娠子悬属寒冷与气相争《女科经纶》
  31. 日干支推算法《手掌与疾病》


妇人无故悲伤属于脏躁_《女科经纶》_中医妇科_【岐黄之术】

妇人无故悲伤属于脏躁

妇人无故悲伤属于脏躁

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景曰∶妇人脏躁，悲伤欲哭，象如神灵所作，数欠伸，甘草小麦大枣汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠作喘属毒药伤胎
  • 当前页：妇人无故悲伤属于脏躁
  • 下一页：妇人脏燥悲伤治验
<<< 返回本书目录
  1. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  2. 妇人无须气血多少《类经》
  3. 妇人脱肛候方论《妇人大全良方》
  4. 妇人无子《儒门事亲》
  5. 妇人吐血候-妇科心镜（下）《古今医统大全》
  6. 妇人无子《圣济总录》
  7. 妇人吐血方论《妇人大全良方》
  8. 妇人无子《针灸资生经》
  9. 妇人通治《寿世保元》
  10. 妇人五心热《孙真人海上方》
  11. 妇人调经《医学见能》
  12. 妇人喜少怒多悲泣不止《女科百问》
  13. 妇人胎前产后眼症《眼科阐微》
  14. 妇人香港脚方论《妇人大全良方》
  15. 妇人胎产《丹溪手镜》
  16. 妇人项筋强痛方论《妇人大全良方》
  17. 妇人四症《万氏秘传外科心法》
  18. 妇人小便出血方论《妇人大全良方》
  19. 妇人水分《圣济总录》
  20. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  21. 妇人受胎月令《胎产指南》
  22. 妇人小便数方论《妇人大全良方》
  23. 妇人受胎《钱氏秘传产科方书名试验录》
  24. 妇人小儿外科用药赋（八）《医学入门》
  25. 妇人室女搐搦《丹溪手镜》
  26. 妇人小儿外科用药赋（二）《医学入门》
  27. 妇人食症方论《妇人大全良方》
  28. 妇人小儿外科用药赋（六）《医学入门》
  29. 妇人时疫《温疫论》
  30. 妇人小儿外科用药赋（七）《医学入门》
  1. 妇人无故悲伤属于脏躁《女科经纶》
  2. 妇人脱肛候方论《妇人大全良方》
  3. 妇人无须气血多少《类经》
  4. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  5. 妇人无子《圣济总录》
  6. 妇人吐血候（妇科心镜 下）《古今医统大全》
  7. 妇人无子《儒门事亲》
  8. 妇人吐血方论《妇人大全良方》
  9. 妇人无子《针灸资生经》
  10. 妇人通治《寿世保元》
  11. 妇人无子论第三疹《妇人大全良方》
  12. 妇人调经《医学见能》
  13. 妇人无子属冲任不足肾气虚寒《女科经纶》
  14. 妇人天癸过期经脉不调方论《妇人大全良方》
  15. 妇人五十一二《女科旨要》
  16. 妇人天癸过期不止属血有余《女科经纶》
  17. 妇人五心发热月水淋漓一百法《针灸神书》
  18. 妇人胎孕变常记《女科经纶》
  19. 妇人五心热《孙真人海上方》
  20. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  21. 妇人午后取气四十六法《针灸神书》
  22. 妇人胎前产后眼症《眼科阐微》
  23. 妇人午前取气四十四法《针灸神书》
  24. 妇人胎烦《奇方类编》
  25. 妇人喜少怒多悲泣不止《女科百问》
  26. 妇人胎产《丹溪手镜》
  27. 妇人下赤白沃《中医词典》
  28. 妇人素弱不孕《竹林女科证治》
  29. 妇人下经事九十三法《针灸神书》
  30. 妇人四症《万氏秘传外科心法》
  31. 妇人下死胎八十四法《针灸神书》


妇人脏燥悲伤治验_《女科经纶》_中医妇科_【岐黄之术】

妇人脏燥悲伤治验

妇人脏燥悲伤治验

  • 上一页
  • 目录
  • 相关
  • 下一页

许学士曰∶有一妇人，数次无故悲泣不止，或谓有祟，祈禳请祷备至，终不应，予忆《金匮》有此证，急治药，尽剂而愈。古人识病制方，种种妙绝如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人无故悲伤属于脏躁
  • 当前页：妇人脏燥悲伤治验
  • 下一页：妊妇脏燥悲伤治验
<<< 返回本书目录
  1. 妇人杂病诸候一（凡三十二论）《诸病源候论》
  2. 妇人贼风偏枯方论《妇人大全良方》
  3. 妇人杂病诸候一《巢氏病源补养宣导法》
  4. 妇人症痞方论《妇人大全良方》
  5. 妇人杂病诸候四（凡五十论）《诸病源候论》
  6. 妇人之病多因气生《女科百问》
  7. 妇人杂病诸候四《巢氏病源补养宣导法》
  8. 妇人治法通论《医学纲目》
  9. 妇人杂病诸候三（凡四十论）《诸病源候论》
  10. 妇人痔方论《妇人大全良方》
  11. 妇人杂病诸候三《巢氏病源补养宣导法》
  12. 妇人痔漏候-妇科心镜（下）《古今医统大全》
  13. 妇人杂病诸候二（凡一十九论）《诸病源候论》
  14. 妇人滞下方论《妇人大全良方》
  15. 妇人杂病诸候二《巢氏病源补养宣导法》
  16. 妇人滞下候-妇科心镜（下）《古今医统大全》
  17. 妇人杂病诸方《女科切要》
  18. 妇人中风《圣济总录》
  19. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  20. 妇人中风【方剂主治】
  21. 妇人杂病脉证并治《医宗金鉴》
  22. 妇人中风不语方论《妇人大全良方》
  23. 妇人杂病脉证并治《金匮玉函要略述义》
  24. 妇人中风方论《妇人大全良方》
  25. 妇人杂病脉证并治《金匮玉函经二注》
  26. 妇人中风角弓反张《圣济总录》
  27. 妇人杂病脉证并治《金匮要略心典》
  28. 妇人中风角弓反张口噤方论《妇人大全良方》
  29. 妇人杂病脉证并治《金匮要略浅注》
  30. 妇人中风口噤方论《妇人大全良方》
  1. 妇人脏燥悲伤治验《女科经纶》
  2. 妇人脏寒不孕《竹林女科证治》
  3. 妇人脏躁悲伤《冯氏锦囊秘录》
  4. 妇人杂病诸候三《巢氏病源补养宣导法》
  5. 妇人脏躁悲伤《女科精要》
  6. 妇人杂病脉证并治第二十二（论一首、脉证合十四条、方十四首）《金匮玉函要略辑义》
  7. 妇人燥瘕秘方《华佗神方》
  8. 妇人杂病脉证并治《金匮玉函要略述义》
  9. 妇人贼风偏枯方论《妇人大全良方》
  10. 妇人杂病脉证并治《金匮要略心典》
  11. 妇人胀满两足浮肿八十九法《针灸神书》
  12. 妇人杂病脉证并治《金匮要略浅注》
  13. 妇人针自出三十七法《针灸神书》
  14. 妇人杂病脉证并治《金匮玉函经二注》
  15. 妇人症痞方论《妇人大全良方》
  16. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  17. 妇人之病多因气生《女科百问》
  18. 妇人杂病脉证并治《高注金匮要略》
  19. 妇人之病源难疗《女科经纶》
  20. 妇人杂病脉证并治《医宗金鉴》
  21. 妇人脂瘕秘方《华佗神方》
  22. 妇人杂病脉证并治《金匮要略方论》
  23. 妇人治法通论《医学纲目》
  24. 妇人杂病方《医学从众录》
  25. 妇人痔方论《妇人大全良方》
  26. 妇人杂病《时方妙用》
  27. 妇人痔漏候（妇科心镜 下）《古今医统大全》
  28. 妇人杂病《丹溪治法心要》
  29. 妇人滞下方论《妇人大全良方》
  30. 妇人杂病《针灸甲乙经》
  31. 妇人滞下候（妇科心镜 下）《古今医统大全》


妊妇脏燥悲伤治验_《女科经纶》_中医妇科_【岐黄之术】

妊妇脏燥悲伤治验

妊妇脏燥悲伤治验

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶记管先生治一妊娠四五月，脏燥悲伤，遇昼则惨戚泪下，如有所凭，与仲景大枣汤而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人脏燥悲伤治验
  • 当前页：妊妇脏燥悲伤治验
  • 下一页：妊妇悲哀烦躁证用药法
<<< 返回本书目录
  1. 妊妇杂病生死歌《脉诀刊误》
  2. 妊高征【疾病症状】
  3. 妊妇似风《沈氏女科辑要》
  4. 妊高征【疾病大全】
  5. 妊妇失血类风症辨《胎产指南》
  6. 妊疟《女科指掌》
  7. 妊妇伤寒歌《脉诀刊误》
  8. 妊期及产程中的紧急情况《急诊医学》
  9. 妊妇热病方论《妇人大全良方》
  10. 妊娠《百病自测》
  11. 妊妇忌药《女科折衷纂要》
  12. 妊娠《产鉴》
  13. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  14. 妊娠《傅青主女科》
  15. 妊病下胎《济阴纲目》
  16. 妊娠《古今医鉴》
  17. 妊病可下胎断胎《证治准绳·女科》
  18. 妊娠《广瘟疫论》
  19. 妊病可下胎断胎《女科证治准绳》
  20. 妊娠《邯郸遗稿》
  21. 韧带扭伤【疾病症状】
  22. 妊娠《家传女科经验摘奇》
  23. 韧带拉伤【疾病症状】
  24. 妊娠《金匮悬解》
  25. 韧带骨化【疾病症状】
  26. 妊娠《默克家庭诊疗手册》
  27. 韧带断裂【疾病症状】
  28. 妊娠《审视瑶函》
  29. 任脉诸穴歌《经络考》
  30. 妊娠《寿世保元》
  1. 妊妇脏燥悲伤治验《女科经纶》
  2. 妊妇杂病生死歌《脉诀刊误》
  3. 妊妇疹《急救广生集》
  4. 妊妇胎孕迟速论《女科经纶》
  5. 妊疟《女科指掌》
  6. 妊妇似风《沈氏女科辑要》
  7. 妊娠《默克家庭诊疗手册》
  8. 妊妇失血类风症辨《胎产指南》
  9. 妊娠《医学集成》
  10. 妊妇伤寒歌《脉诀刊误》
  11. 妊娠《中医名词词典》
  12. 妊妇热病方论《妇人大全良方》
  13. 妊娠《医法圆通》
  14. 妊妇忌药《女科折衷纂要》
  15. 妊娠《百病自测》
  16. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  17. 妊娠《金匮悬解》
  18. 妊妇悲哀烦躁证用药法《女科经纶》
  19. 妊娠《金匮悬解》
  20. 妊病下胎《济阴纲目》
  21. 妊娠《中医词典》
  22. 妊病可下胎断胎《女科证治准绳》
  23. 妊娠《家传女科经验摘奇》
  24. 妊病可下胎断胎《证治准绳·女科》
  25. 妊娠《产鉴》
  26. 妊病可下胎断胎《医学纲目》
  27. 妊娠《续名医类案》
  28. 任作田（1886-1950年）《中医词典》
  29. 妊娠《寿世保元》
  30. 任宗俊《中医词典》
  31. 妊娠《古今医鉴》


妊妇悲哀烦躁证用药法_《女科经纶》_中医妇科_【岐黄之术】

妊妇悲哀烦躁证用药法

妊妇悲哀烦躁证用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶有一妊妇，悲哀烦躁，其夫询之，云我无故，但欲自悲耳。用仲景方，又用淡竹茹汤，佐八珍汤。

但前证或因寒水攻心，或肺有风邪者，宜审察治之。

慎斋按∶以上四条，序脏燥悲伤证。仲景、学士二条，是概病机也。良甫、立斋二条，方主妊娠见证。无故悲伤属肺病。脏燥者，肺之脏燥也。胎前气血壅养胎元，则津液不能充润，而肺为之燥。肺燥当补母，故甘草、大枣以补脾。若立斋用八珍汤，补养气血，真佐前人未尽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊妇脏燥悲伤治验
  • 当前页：妊妇悲哀烦躁证用药法
  • 下一页：妊娠腹内盅鸣
<<< 返回本书目录
  1. 妊病下胎《济阴纲目》
  2. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  3. 妊病可下胎断胎《证治准绳·女科》
  4. 妊妇忌药《女科折衷纂要》
  5. 妊病可下胎断胎《女科证治准绳》
  6. 妊妇热病方论《妇人大全良方》
  7. 韧带扭伤【疾病症状】
  8. 妊妇伤寒歌《脉诀刊误》
  9. 韧带拉伤【疾病症状】
  10. 妊妇失血类风症辨《胎产指南》
  11. 韧带骨化【疾病症状】
  12. 妊妇似风《沈氏女科辑要》
  13. 韧带断裂【疾病症状】
  14. 妊妇杂病生死歌《脉诀刊误》
  15. 任脉诸穴歌《经络考》
  16. 妊高征【疾病症状】
  17. 任脉穴歌《金针秘传》
  18. 妊高征【疾病大全】
  19. 任脉穴《重楼玉钥》
  20. 妊疟《女科指掌》
  21. 任脉穴《类经图翼》
  22. 妊期及产程中的紧急情况《急诊医学》
  23. 任脉为病《奇经八脉考》
  24. 妊娠《百病自测》
  25. 任脉图（注）《厘正按摩要术》
  26. 妊娠《产鉴》
  27. 任脉经穴分寸歌《医学集成》
  28. 妊娠《傅青主女科》
  29. 任脉歌《医宗金鉴》
  30. 妊娠《古今医鉴》
  1. 妊妇悲哀烦躁证用药法《女科经纶》
  2. 妊病下胎《济阴纲目》
  3. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  4. 妊病可下胎断胎《女科证治准绳》
  5. 妊妇忌药《女科折衷纂要》
  6. 妊病可下胎断胎《证治准绳·女科》
  7. 妊妇热病方论《妇人大全良方》
  8. 妊病可下胎断胎《医学纲目》
  9. 妊妇伤寒歌《脉诀刊误》
  10. 任作田（1886-1950年）《中医词典》
  11. 妊妇失血类风症辨《胎产指南》
  12. 任宗俊《中医词典》
  13. 妊妇似风《沈氏女科辑要》
  14. 任主胞胎《中医词典》
  15. 妊妇胎孕迟速论《女科经纶》
  16. 任元受《中医词典》
  17. 妊妇杂病生死歌《脉诀刊误》
  18. 任应秋《中医词典》
  19. 妊妇脏燥悲伤治验《女科经纶》
  20. 任贤斗《中医词典》
  21. 妊妇疹《急救广生集》
  22. 任锡庚《中医词典》
  23. 妊疟《女科指掌》
  24. 任娠《中医词典》
  25. 妊娠《默克家庭诊疗手册》
  26. 任荣《中医词典》
  27. 妊娠《医学集成》
  28. 任懋谦《中医词典》
  29. 妊娠《中医名词词典》
  30. 任脉诸穴歌《经络考》
  31. 妊娠《医法圆通》


妊娠腹内盅鸣_《女科经纶》_中医妇科_【岐黄之术】

妊娠腹内盅鸣

妊娠腹内盅鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶孕妇腹内盅鸣，用鼠窟前后土为细末，研麝香，酒调下立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊妇悲哀烦躁证用药法
  • 当前页：妊娠腹内盅鸣
  • 下一页：妊娠腹内儿哭
<<< 返回本书目录
  1. 妊娠腹内有鬼胎方论《妇人大全良方》
  2. 妊娠腹内钟鸣《沈氏女科辑要》
  3. 妊娠腹满《圣济总录》
  4. 妊娠腹内钟鸣方《妇人大全良方》
  5. 妊娠服药禁-胎产须知 《古今医统大全》
  6. 妊娠腹痛《女科宝鉴》
  7. 妊娠服药禁歌《珍珠囊补遗药性赋》
  8. 妊娠腹痛《沈氏女科辑要》
  9. 妊娠服禁《医经国小》
  10. 妊娠腹痛《圣济总录》
  11. 妊娠风痉方论《妇人大全良方》
  12. 妊娠腹痛《中医妇科学》
  13. 妊娠反应【疾病症状】
  14. 妊娠腹痛【方剂主治】
  15. 妊娠反应【疾病症状】
  16. 妊娠腹痛方《外台秘要》
  17. 妊娠烦躁口干方论《妇人大全良方》
  18. 妊娠感冒《回春录》
  19. 妊娠恶阻-胎产须知 《古今医统大全》
  20. 妊娠高血压疾病【疾病大全】
  21. 妊娠恶阻门《辨证录》
  22. 妊娠高血压征【疾病症状】
  23. 妊娠恶阻【方剂主治】
  24. 妊娠高血压综合征《百病自测》
  25. 妊娠恶阻【疾病大全】
  26. 妊娠高血压综合征《妇产科学》
  27. 妊娠恶阻《中医妇科学》
  28. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  29. 妊娠恶阻《圣济总录》
  30. 妊娠高血压综合征【疾病大全】
  1. 妊娠腹内盅鸣《女科经纶》
  2. 妊娠腹内有鬼胎方论《妇人大全良方》
  3. 妊娠腹内钟鸣《沈氏女科辑要》
  4. 妊娠腹内冷痛《中医词典》
  5. 妊娠腹内钟鸣方《妇人大全良方》
  6. 妊娠腹内儿哭《女科经纶》
  7. 妊娠腹痛《圣济总录》
  8. 妊娠腹满候《诸病源候论》
  9. 妊娠腹痛《中医词典》
  10. 妊娠腹满《圣济总录》
  11. 妊娠腹痛《竹林女科证治》
  12. 妊娠浮肿胀满分证用药之法《女科经纶》
  13. 妊娠腹痛《中医妇科学》
  14. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  15. 妊娠腹痛《沈氏女科辑要》
  16. 妊娠浮肿《奇方类编》
  17. 妊娠腹痛方三首《外台秘要》
  18. 妊娠浮肿《傅青主女科》
  19. 妊娠腹痛候《诸病源候论》
  20. 妊娠服药禁歌《珍珠囊补遗药性赋》
  21. 妊娠腹痛秘方《华佗神方》
  22. 妊娠服药禁（胎产须知）《古今医统大全》
  23. 妊娠腹痛属胞阻《女科经纶》
  24. 妊娠服禁《医经国小》
  25. 妊娠腹痛属脾胃气虚《女科经纶》
  26. 妊娠风痉为子痫属体虚受风《女科经纶》
  27. 妊娠腹痛属血虚《女科经纶》
  28. 妊娠风痉方论《妇人大全良方》
  29. 妊娠腹痛属子脏寒《女科经纶》
  30. 妊娠风痉《中医词典》
  31. 妊娠腹痛胎痛《冯氏锦囊秘录》


妊娠腹内儿哭_《女科经纶》_中医妇科_【岐黄之术】

妊娠腹内儿哭

妊娠腹内儿哭

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝》曰∶腹中脐带上疙瘩，儿含口中，因妊妇登高举臂，脱出儿口，以此作声，令妊妇曲腰就地，如拾物状，仍入儿口即止。又云，孕妇腹中儿哭，治法亦用空房中鼠穴土，同川黄连浓煎汁饮之，即止。

慎斋按∶孕妇腹内盅鸣，即是儿哭证同类，故《大全》治法亦无异。立斋云∶黄连性寒，麝香 开窍。当酌用，究竟此作何证。凡病能有《灵》、《素》不载，而后人以意治之，不可深解者，此类是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腹内盅鸣
  • 当前页：妊娠腹内儿哭
  • 下一页：妊娠胎动腹痛诸因
<<< 返回本书目录
  1. 妊娠腹满《圣济总录》
  2. 妊娠腹内有鬼胎方论《妇人大全良方》
  3. 妊娠服药禁-胎产须知 《古今医统大全》
  4. 妊娠腹内钟鸣《沈氏女科辑要》
  5. 妊娠服药禁歌《珍珠囊补遗药性赋》
  6. 妊娠腹内钟鸣方《妇人大全良方》
  7. 妊娠服禁《医经国小》
  8. 妊娠腹痛《女科宝鉴》
  9. 妊娠风痉方论《妇人大全良方》
  10. 妊娠腹痛《沈氏女科辑要》
  11. 妊娠反应【疾病症状】
  12. 妊娠腹痛《圣济总录》
  13. 妊娠反应【疾病症状】
  14. 妊娠腹痛《中医妇科学》
  15. 妊娠烦躁口干方论《妇人大全良方》
  16. 妊娠腹痛【方剂主治】
  17. 妊娠恶阻-胎产须知 《古今医统大全》
  18. 妊娠腹痛方《外台秘要》
  19. 妊娠恶阻门《辨证录》
  20. 妊娠感冒《回春录》
  21. 妊娠恶阻【方剂主治】
  22. 妊娠高血压疾病【疾病大全】
  23. 妊娠恶阻【疾病大全】
  24. 妊娠高血压征【疾病症状】
  25. 妊娠恶阻《中医妇科学》
  26. 妊娠高血压综合征《百病自测》
  27. 妊娠恶阻《圣济总录》
  28. 妊娠高血压综合征《妇产科学》
  29. 妊娠恶阻《女科宝鉴》
  30. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  1. 妊娠腹内儿哭《女科经纶》
  2. 妊娠腹满候《诸病源候论》
  3. 妊娠腹内冷痛《中医词典》
  4. 妊娠腹满《圣济总录》
  5. 妊娠腹内有鬼胎方论《妇人大全良方》
  6. 妊娠浮肿胀满分证用药之法《女科经纶》
  7. 妊娠腹内盅鸣《女科经纶》
  8. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  9. 妊娠腹内钟鸣《沈氏女科辑要》
  10. 妊娠浮肿《奇方类编》
  11. 妊娠腹内钟鸣方《妇人大全良方》
  12. 妊娠浮肿《傅青主女科》
  13. 妊娠腹痛《圣济总录》
  14. 妊娠服药禁歌《珍珠囊补遗药性赋》
  15. 妊娠腹痛《中医词典》
  16. 妊娠服药禁（胎产须知）《古今医统大全》
  17. 妊娠腹痛《竹林女科证治》
  18. 妊娠服禁《医经国小》
  19. 妊娠腹痛《中医妇科学》
  20. 妊娠风痉为子痫属体虚受风《女科经纶》
  21. 妊娠腹痛《沈氏女科辑要》
  22. 妊娠风痉方论《妇人大全良方》
  23. 妊娠腹痛方三首《外台秘要》
  24. 妊娠风痉《中医词典》
  25. 妊娠腹痛候《诸病源候论》
  26. 妊娠飞尸入腹候《诸病源候论》
  27. 妊娠腹痛秘方《华佗神方》
  28. 妊娠反应《家庭医学百科·预防保健篇》
  29. 妊娠腹痛属胞阻《女科经纶》
  30. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  31. 妊娠腹痛属脾胃气虚《女科经纶》


妊娠胎动腹痛诸因_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎动腹痛诸因

妊娠胎动腹痛诸因

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶胎动腹痛，其理不一，缘饮食冷热，动风毒物，或因交接动摇骨节，伤犯胞胎。其候多呕，气不调和。或服热药太过，气血相干，急服顺气安胎药。不然，变成胎漏难安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腹内儿哭
  • 当前页：妊娠胎动腹痛诸因
  • 下一页：妊娠胎动不安由冲任经虚诸因所感
<<< 返回本书目录
  1. 妊娠胎动方《外台秘要》
  2. 妊娠胎动下血《圣济总录》
  3. 妊娠胎动不安【方剂主治】
  4. 妊娠胎间水气肌肤浮肿《圣济总录》
  5. 妊娠胎动安不得却须下方论《妇人大全良方》
  6. 妊娠胎水肿满方论《妇人大全良方》
  7. 妊娠胎动【方剂主治】
  8. 妊娠胎萎燥《圣济总录》
  9. 妊娠胎动《圣济总录》
  10. 妊娠痰饮《圣济总录》
  11. 妊娠胎不长养方论《妇人大全良方》
  12. 妊娠调护法《女科切要》
  13. 妊娠胎不长养《圣济总录》
  14. 妊娠统论《圣济总录》
  15. 妊娠随月养胎及服药方《集验方》
  16. 妊娠吐血《女科指掌》
  17. 妊娠随月数服药及将息法《外台秘要》
  18. 妊娠吐血衄血方论《妇人大全良方》
  19. 妊娠水肿【中药主治】
  20. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  21. 妊娠水气方《外台秘要》
  22. 妊娠舞蹈病【疾病大全】
  23. 妊娠数日不产《圣济总录》
  24. 妊娠下痢《圣济总录》
  25. 妊娠数堕胎方论《妇人大全良方》
  26. 妊娠下痢赤白【方剂主治】
  27. 妊娠数堕胎《圣济总录》
  28. 妊娠下痢赤白及黄水方论《妇人大全良方》
  29. 妊娠数堕胎《产鉴》
  30. 妊娠下痢方《外台秘要》
  1. 妊娠胎动腹痛诸因《女科经纶》
  2. 妊娠胎动方九首《外台秘要》
  3. 妊娠胎动候《诸病源候论》
  4. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  5. 妊娠胎动下血《圣济总录》
  6. 妊娠胎动不安辨子母死生之法《女科经纶》
  7. 妊娠胎动与胎漏之辨《女科经纶》
  8. 妊娠胎动安不得却须下方论《妇人大全良方》
  9. 妊娠胎堕属相火伤精《女科经纶》
  10. 妊娠胎动《圣济总录》
  11. 妊娠胎堕属血虚内热《女科经纶》
  12. 妊娠胎不长养方论《妇人大全良方》
  13. 妊娠胎堕属子宫真气不全《女科经纶》
  14. 妊娠胎不长养《圣济总录》
  15. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  16. 妊娠胎病宜下《女科经纶》
  17. 妊娠胎间水气肌肤浮肿《圣济总录》
  18. 妊娠随月养胎及服药方《集验方》
  19. 妊娠胎间水气子满体肿候《诸病源候论》
  20. 妊娠随月数服药及将息法一十九首《外台秘要》
  21. 妊娠胎漏黄水属肝脾病《女科经纶》
  22. 妊娠随月数服药及将息法《妇人大全良方》
  23. 妊娠胎漏下血分证用药之法《女科经纶》
  24. 妊娠嗽《医学纲目》
  25. 妊娠胎漏下血属冲任气虚《女科经纶》
  26. 妊娠四月《卫生家宝产科备要》
  27. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  28. 妊娠死胎用牛膝《女科经纶》
  29. 妊娠胎漏下血属荣经有风《女科经纶》
  30. 妊娠水气方三首《外台秘要》
  31. 妊娠胎漏下血属血热脾虚不摄《女科经纶》


妊娠胎动不安由冲任经虚诸因所感_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎动不安由冲任经虚诸因所感

妊娠胎动不安由冲任经虚诸因所感

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妊娠胎动不安者，由冲任经虚，受胎不实也。有饮酒房室过度，损动不安。有忤触伤仆，而动不安。有怒气伤肝，或郁结不舒，触动血脉不安。有过服暖药，并犯禁之药，动而不安。有因母病而胎动者，但治母病，其胎自安。有因胎不坚固，动及母病者，但当安胎，其母自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎动腹痛诸因
  • 当前页：妊娠胎动不安由冲任经虚诸因所感
  • 下一页：妊娠胎动不安辨子母死生之法
<<< 返回本书目录
  1. 妊娠胎动不安【方剂主治】
  2. 妊娠胎动方《外台秘要》
  3. 妊娠胎动安不得却须下方论《妇人大全良方》
  4. 妊娠胎动下血《圣济总录》
  5. 妊娠胎动【方剂主治】
  6. 妊娠胎间水气肌肤浮肿《圣济总录》
  7. 妊娠胎动《圣济总录》
  8. 妊娠胎水肿满方论《妇人大全良方》
  9. 妊娠胎不长养方论《妇人大全良方》
  10. 妊娠胎萎燥《圣济总录》
  11. 妊娠胎不长养《圣济总录》
  12. 妊娠痰饮《圣济总录》
  13. 妊娠随月养胎及服药方《集验方》
  14. 妊娠调护法《女科切要》
  15. 妊娠随月数服药及将息法《外台秘要》
  16. 妊娠统论《圣济总录》
  17. 妊娠水肿【中药主治】
  18. 妊娠吐血《女科指掌》
  19. 妊娠水气方《外台秘要》
  20. 妊娠吐血衄血方论《妇人大全良方》
  21. 妊娠数日不产《圣济总录》
  22. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  23. 妊娠数堕胎方论《妇人大全良方》
  24. 妊娠舞蹈病【疾病大全】
  25. 妊娠数堕胎《圣济总录》
  26. 妊娠下痢《圣济总录》
  27. 妊娠数堕胎《产鉴》
  28. 妊娠下痢赤白【方剂主治】
  29. 妊娠食忌《饮膳正要》
  30. 妊娠下痢赤白及黄水方论《妇人大全良方》
  1. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  2. 妊娠胎动不安辨子母死生之法《女科经纶》
  3. 妊娠胎动方九首《外台秘要》
  4. 妊娠胎动安不得却须下方论《妇人大全良方》
  5. 妊娠胎动腹痛诸因《女科经纶》
  6. 妊娠胎动《圣济总录》
  7. 妊娠胎动候《诸病源候论》
  8. 妊娠胎不长养方论《妇人大全良方》
  9. 妊娠胎动下血《圣济总录》
  10. 妊娠胎不长养《圣济总录》
  11. 妊娠胎动与胎漏之辨《女科经纶》
  12. 妊娠胎病宜下《女科经纶》
  13. 妊娠胎堕属相火伤精《女科经纶》
  14. 妊娠随月养胎及服药方《集验方》
  15. 妊娠胎堕属血虚内热《女科经纶》
  16. 妊娠随月数服药及将息法一十九首《外台秘要》
  17. 妊娠胎堕属子宫真气不全《女科经纶》
  18. 妊娠随月数服药及将息法《妇人大全良方》
  19. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  20. 妊娠嗽《医学纲目》
  21. 妊娠胎间水气肌肤浮肿《圣济总录》
  22. 妊娠四月《卫生家宝产科备要》
  23. 妊娠胎间水气子满体肿候《诸病源候论》
  24. 妊娠死胎用牛膝《女科经纶》
  25. 妊娠胎漏黄水属肝脾病《女科经纶》
  26. 妊娠水气方三首《外台秘要》
  27. 妊娠胎漏下血分证用药之法《女科经纶》
  28. 妊娠数日不产《圣济总录》
  29. 妊娠胎漏下血属冲任气虚《女科经纶》
  30. 妊娠数堕胎候《诸病源候论》
  31. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》


妊娠胎动不安辨子母死生之法_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎动不安辨子母死生之法

妊娠胎动不安辨子母死生之法

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠胎动，或饮食起居，或冲任风寒，或跌仆击触，或怒伤肝火，或脾气虚弱，当各推因治之。轻者转动不安，重者必致伤堕。若面赤舌青，是儿死也。面青舌赤吐沫，是母死也。

唇口色青，两边沫出，是子母俱死，须察治之。

慎斋按∶以上三条，序妊娠有胎动不安证也。妊娠胎动不安，必有其由，《产宝》二条，原其因也。《良方》三条，是验胎动有死生之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎动不安由冲任经虚诸因所感
  • 当前页：妊娠胎动不安辨子母死生之法
  • 下一页：妊娠胎动与胎漏之辨
<<< 返回本书目录
  1. 妊娠胎动不安【方剂主治】
  2. 妊娠胎动方《外台秘要》
  3. 妊娠胎动安不得却须下方论《妇人大全良方》
  4. 妊娠胎动下血《圣济总录》
  5. 妊娠胎动【方剂主治】
  6. 妊娠胎间水气肌肤浮肿《圣济总录》
  7. 妊娠胎动《圣济总录》
  8. 妊娠胎水肿满方论《妇人大全良方》
  9. 妊娠胎不长养方论《妇人大全良方》
  10. 妊娠胎萎燥《圣济总录》
  11. 妊娠胎不长养《圣济总录》
  12. 妊娠痰饮《圣济总录》
  13. 妊娠随月养胎及服药方《集验方》
  14. 妊娠调护法《女科切要》
  15. 妊娠随月数服药及将息法《外台秘要》
  16. 妊娠统论《圣济总录》
  17. 妊娠水肿【中药主治】
  18. 妊娠吐血《女科指掌》
  19. 妊娠水气方《外台秘要》
  20. 妊娠吐血衄血方论《妇人大全良方》
  21. 妊娠数日不产《圣济总录》
  22. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  23. 妊娠数堕胎方论《妇人大全良方》
  24. 妊娠舞蹈病【疾病大全】
  25. 妊娠数堕胎《圣济总录》
  26. 妊娠下痢《圣济总录》
  27. 妊娠数堕胎《产鉴》
  28. 妊娠下痢赤白【方剂主治】
  29. 妊娠食忌《饮膳正要》
  30. 妊娠下痢赤白及黄水方论《妇人大全良方》
  1. 妊娠胎动不安辨子母死生之法《女科经纶》
  2. 妊娠胎动安不得却须下方论《妇人大全良方》
  3. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  4. 妊娠胎动《圣济总录》
  5. 妊娠胎动方九首《外台秘要》
  6. 妊娠胎不长养方论《妇人大全良方》
  7. 妊娠胎动腹痛诸因《女科经纶》
  8. 妊娠胎不长养《圣济总录》
  9. 妊娠胎动候《诸病源候论》
  10. 妊娠胎病宜下《女科经纶》
  11. 妊娠胎动下血《圣济总录》
  12. 妊娠随月养胎及服药方《集验方》
  13. 妊娠胎动与胎漏之辨《女科经纶》
  14. 妊娠随月数服药及将息法一十九首《外台秘要》
  15. 妊娠胎堕属相火伤精《女科经纶》
  16. 妊娠随月数服药及将息法《妇人大全良方》
  17. 妊娠胎堕属血虚内热《女科经纶》
  18. 妊娠嗽《医学纲目》
  19. 妊娠胎堕属子宫真气不全《女科经纶》
  20. 妊娠四月《卫生家宝产科备要》
  21. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  22. 妊娠死胎用牛膝《女科经纶》
  23. 妊娠胎间水气肌肤浮肿《圣济总录》
  24. 妊娠水气方三首《外台秘要》
  25. 妊娠胎间水气子满体肿候《诸病源候论》
  26. 妊娠数日不产《圣济总录》
  27. 妊娠胎漏黄水属肝脾病《女科经纶》
  28. 妊娠数堕胎候《诸病源候论》
  29. 妊娠胎漏下血分证用药之法《女科经纶》
  30. 妊娠数堕胎方论《妇人大全良方》
  31. 妊娠胎漏下血属冲任气虚《女科经纶》


妊娠胎动与胎漏之辨_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎动与胎漏之辨

妊娠胎动与胎漏之辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《女科正宗》曰∶胎动与胎漏皆下血，胎动则腹痛，胎漏无腹痛。故胎动宜行气，胎漏宜清热。盖缘子宫久虚，致令坠胎，其危同于风烛，非正产可比，急以杜仲丸预服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎动不安辨子母死生之法
  • 当前页：妊娠胎动与胎漏之辨
  • 下一页：妊娠坠仆伤胎
<<< 返回本书目录
  1. 妊娠胎动下血《圣济总录》
  2. 妊娠胎间水气肌肤浮肿《圣济总录》
  3. 妊娠胎动方《外台秘要》
  4. 妊娠胎水肿满方论《妇人大全良方》
  5. 妊娠胎动不安【方剂主治】
  6. 妊娠胎萎燥《圣济总录》
  7. 妊娠胎动安不得却须下方论《妇人大全良方》
  8. 妊娠痰饮《圣济总录》
  9. 妊娠胎动【方剂主治】
  10. 妊娠调护法《女科切要》
  11. 妊娠胎动《圣济总录》
  12. 妊娠统论《圣济总录》
  13. 妊娠胎不长养方论《妇人大全良方》
  14. 妊娠吐血《女科指掌》
  15. 妊娠胎不长养《圣济总录》
  16. 妊娠吐血衄血方论《妇人大全良方》
  17. 妊娠随月养胎及服药方《集验方》
  18. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  19. 妊娠随月数服药及将息法《外台秘要》
  20. 妊娠舞蹈病【疾病大全】
  21. 妊娠水肿【中药主治】
  22. 妊娠下痢《圣济总录》
  23. 妊娠水气方《外台秘要》
  24. 妊娠下痢赤白【方剂主治】
  25. 妊娠数日不产《圣济总录》
  26. 妊娠下痢赤白及黄水方论《妇人大全良方》
  27. 妊娠数堕胎方论《妇人大全良方》
  28. 妊娠下痢方《外台秘要》
  29. 妊娠数堕胎《圣济总录》
  30. 妊娠下血及尿血方《外台秘要》
  1. 妊娠胎动与胎漏之辨《女科经纶》
  2. 妊娠胎动下血《圣济总录》
  3. 妊娠胎堕属相火伤精《女科经纶》
  4. 妊娠胎动候《诸病源候论》
  5. 妊娠胎堕属血虚内热《女科经纶》
  6. 妊娠胎动腹痛诸因《女科经纶》
  7. 妊娠胎堕属子宫真气不全《女科经纶》
  8. 妊娠胎动方九首《外台秘要》
  9. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  10. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  11. 妊娠胎间水气肌肤浮肿《圣济总录》
  12. 妊娠胎动不安辨子母死生之法《女科经纶》
  13. 妊娠胎间水气子满体肿候《诸病源候论》
  14. 妊娠胎动安不得却须下方论《妇人大全良方》
  15. 妊娠胎漏黄水属肝脾病《女科经纶》
  16. 妊娠胎动《圣济总录》
  17. 妊娠胎漏下血分证用药之法《女科经纶》
  18. 妊娠胎不长养方论《妇人大全良方》
  19. 妊娠胎漏下血属冲任气虚《女科经纶》
  20. 妊娠胎不长养《圣济总录》
  21. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  22. 妊娠胎病宜下《女科经纶》
  23. 妊娠胎漏下血属荣经有风《女科经纶》
  24. 妊娠随月养胎及服药方《集验方》
  25. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  26. 妊娠随月数服药及将息法一十九首《外台秘要》
  27. 妊娠胎漏下血为症病《女科经纶》
  28. 妊娠随月数服药及将息法《妇人大全良方》
  29. 妊娠胎逆作喘《冯氏锦囊秘录》
  30. 妊娠嗽《医学纲目》
  31. 妊娠胎逆作喘《女科精要》


妊娠坠仆伤胎_《女科经纶》_中医妇科_【岐黄之术】

妊娠坠仆伤胎

妊娠坠仆伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠惊胎者，乃怀娠将满，胎神已具。坠仆伤胎，甚至下血不醒。若欲验子母安否，当参前论治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎动与胎漏之辨
  • 当前页：妊娠坠仆伤胎
  • 下一页：妊娠热病伤胎
<<< 返回本书目录
  1. 妊娠转胞参术饮《汤头歌诀》
  2. 妊娠滋养细胞疾病《妇产科学》
  3. 妊娠诸疮《圣济总录》
  4. 妊娠子烦《产鉴》
  5. 妊娠诸病《备急千金要方》
  6. 妊娠子烦方论《妇人大全良方》
  7. 妊娠肿胀《中医妇科学》
  8. 妊娠子烦-胎产须知 《古今医统大全》
  9. 妊娠肿胀《沈氏女科辑要》
  10. 妊娠子淋《圣济总录》
  11. 妊娠肿胀《女科宝鉴》
  12. 妊娠子淋【方剂主治】
  13. 妊娠中风方论《妇人大全良方》
  14. 妊娠子淋方《外台秘要》
  15. 妊娠中风【方剂主治】
  16. 妊娠子淋方论《妇人大全良方》
  17. 妊娠中风《女科切要》
  18. 妊娠子淋-胎产须知 《古今医统大全》
  19. 妊娠中恶《产鉴》
  20. 妊娠子满-胎产须知 《古今医统大全》
  21. 妊娠中毒【疾病症状】
  22. 妊娠子痫方《外台秘要》
  23. 妊娠滞下及下利《沈氏女科辑要》
  24. 妊娠子痫-胎产须知 《古今医统大全》
  25. 妊娠至八九个月两脚俱肿《女科百问》
  26. 妊娠子悬-胎产须知 《古今医统大全》
  27. 妊娠诊断《妇产科学》
  28. 妊娠子肿-胎产须知 《古今医统大全》
  29. 妊娠早期脉解《邹孟城三十年临证经验集》
  30. 妊娠卒然下血《妇人规》
  1. 妊娠坠仆伤胎《女科经纶》
  2. 妊娠转女为男候《诸病源候论》
  3. 妊娠滋养细胞疾病《妇产科学》
  4. 妊娠转胞参术饮《汤头歌诀》
  5. 妊娠子烦《中医词典》
  6. 妊娠筑磕伤胎《女科经纶》
  7. 妊娠子烦《产鉴》
  8. 妊娠诸疮《圣济总录》
  9. 妊娠子烦（胎产须知）《古今医统大全》
  10. 妊娠诸病《备急千金要方》
  11. 妊娠子烦方论《妇人大全良方》
  12. 妊娠肿胀《沈氏女科辑要》
  13. 妊娠子烦分证用药之法《女科经纶》
  14. 妊娠肿胀《中医妇科学》
  15. 妊娠子烦候《诸病源候论》
  16. 妊娠肿胀《中医词典》
  17. 妊娠子烦秘方《华佗神方》
  18. 妊娠中暑《竹林女科证治》
  19. 妊娠子烦属君相二火《女科经纶》
  20. 妊娠中暑《中医词典》
  21. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  22. 妊娠中湿《中医词典》
  23. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  24. 妊娠中寒《竹林女科证治》
  25. 妊娠子烦属于热《女科经纶》
  26. 妊娠中蛊毒候《诸病源候论》
  27. 妊娠子淋《圣济总录》
  28. 妊娠中风宜养血以安胎为主《女科经纶》
  29. 妊娠子淋（胎产须知）《古今医统大全》
  30. 妊娠中风候《诸病源候论》
  31. 妊娠子淋方论《妇人大全良方》


妊娠热病伤胎_《女科经纶》_中医妇科_【岐黄之术】

妊娠热病伤胎

妊娠热病伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶凡妊娠患热病，脏腑熏灼，其胎致死，身冷而胎不自出，服黑神散暖其胎，气温即自下。药用附子、桂心、干姜、当归、生地、白芍、黑豆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠坠仆伤胎
  • 当前页：妊娠热病伤胎
  • 下一页：妊娠挟病伤胎
<<< 返回本书目录
  1. 妊娠热病《产鉴》
  2. 妊娠热病胎死腹中方论《妇人大全良方》
  3. 妊娠气逆《女科宝鉴》
  4. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  5. 妊娠期用药《默克家庭诊疗手册》
  6. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  7. 妊娠期血糖高【疾病症状】
  8. 妊娠伤寒《产鉴》
  9. 妊娠期胸痛【疾病症状】
  10. 妊娠伤寒《冯氏锦囊秘录》
  11. 妊娠期心脏病【疾病大全】
  12. 妊娠伤寒《女科切要》
  13. 妊娠期糖尿病【疾病大全】
  14. 妊娠伤寒《女科指掌》
  15. 妊娠期母体生物化学特征《临床生物化学》
  16. 妊娠伤寒《圣济总录》
  17. 妊娠期母体变化《妇产科学》
  18. 妊娠伤寒《卫生易简方》
  19. 妊娠期间小便不通【疾病症状】
  20. 妊娠伤寒【方剂主治】
  21. 妊娠期间甲亢【疾病症状】
  22. 妊娠伤寒瘥后复发热《女科百问》
  23. 妊娠期甲状腺功能亢进【疾病大全】
  24. 妊娠伤寒方《外台秘要》
  25. 妊娠期急性脂肪肝【疾病大全】
  26. 妊娠伤寒方论《妇人大全良方》
  27. 妊娠期急性脂肪肝【疾病症状】
  28. 妊娠伤寒歌《脉诀乳海》
  29. 妊娠期急性肾功能衰竭【疾病大全】
  30. 妊娠伤寒脚肿证《伤寒九十论》
  1. 妊娠热病伤胎《女科经纶》
  2. 妊娠热病候《诸病源候论》
  3. 妊娠热病胎死腹中方论《妇人大全良方》
  4. 妊娠热病《产鉴》
  5. 妊娠乳痈《中医词典》
  6. 妊娠前的危险因素《默克家庭诊疗手册》
  7. 妊娠乳肿《中医词典》
  8. 妊娠脐下冷痛《中医词典》
  9. 妊娠乳肿《竹林女科证治》
  10. 妊娠期用药《默克家庭诊疗手册》
  11. 妊娠三月《卫生家宝产科备要》
  12. 妊娠期营养需要的特点《临床生物化学》
  13. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  14. 妊娠期牙龈炎《家庭医学百科·预防保健篇》
  15. 妊娠善悲《医学纲目》
  16. 妊娠期血浆蛋白质的变化及其临床意义《临床生物化学》
  17. 妊娠伤寒《圣济总录》
  18. 妊娠期外科手术《默克家庭诊疗手册》
  19. 妊娠伤寒《产鉴》
  20. 妊娠期母体生物化学特征《临床生物化学》
  21. 妊娠伤寒《冯氏锦囊秘录》
  22. 妊娠期母体变化《妇产科学》
  23. 妊娠伤寒《冯氏锦囊秘录》
  24. 妊娠期急性阑尾炎《普通外科学》
  25. 妊娠伤寒《卫生易简方》
  26. 妊娠期黄体功能《临床生物化学》
  27. 妊娠伤寒《竹林女科证治》
  28. 妊娠期的危险因素《默克家庭诊疗手册》
  29. 妊娠伤寒《奇效简便良方》
  30. 妊娠期的内分泌特点《临床生物化学》
  31. 妊娠伤寒《女科精要》


妊娠挟病伤胎_《女科经纶》_中医妇科_【岐黄之术】

妊娠挟病伤胎

妊娠挟病伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠羸瘦，或挟疾病，脏腑虚损，气血枯竭，既不能养胎，致伤胎气不固，终不能安者，可下之，免害妊妇。

慎斋按∶既云脏腑虚损，气血枯竭，而遽云下之，以免害妊妇，独罔顾披枝伤根之患乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠热病伤胎
  • 当前页：妊娠挟病伤胎
  • 下一页：妊娠筑磕伤胎
<<< 返回本书目录
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠禁忌《本草纲目》完整版
  3. 妊娠霍乱方论《妇人大全良方》
  4. 妊娠经来《沈氏女科辑要》
  5. 妊娠霍乱《女科百问》
  6. 妊娠经来漏胎下血《女科证治准绳》
  7. 妊娠霍乱《产鉴》
  8. 妊娠经来漏胎下血《证治准绳·女科》
  9. 妊娠后期水肿【疾病症状】
  10. 妊娠惊胎《圣济总录》
  11. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  12. 妊娠剧吐《百病自测》
  13. 妊娠合并子宫肌瘤【疾病大全】
  14. 妊娠剧吐《妇产科学》
  15. 妊娠合并重症肌无力【疾病大全】
  16. 妊娠剧吐《家庭医学百科-医疗康复篇》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠菌痢《赵绍琴临证验案精选》
  19. 妊娠合并再生障碍性贫血【疾病大全】
  20. 妊娠咳嗽《产鉴》
  21. 妊娠合并原发性高血压【疾病大全】
  22. 妊娠咳嗽《回春录》
  23. 妊娠合并硬皮病【疾病大全】
  24. 妊娠咳嗽《女科宝鉴》
  25. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠合并血栓性疾病【疾病大全】
  28. 妊娠咳嗽【方剂主治】
  29. 妊娠合并心脏病《妇产科学》
  30. 妊娠咳嗽方论《妇人大全良方》
  1. 妊娠挟病伤胎《女科经纶》
  2. 妊娠忌服药歌《中医妇科学》
  3. 妊娠僵仆胎上抢心下血候《诸病源候论》
  4. 妊娠即疟属肝虚血燥《女科经纶》
  5. 妊娠脚痛《竹林女科证治》
  6. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  7. 妊娠脚肿不可作水治伤真气《女科经纶》
  8. 妊娠霍乱属饮食风冷《女科经纶》
  9. 妊娠脚肿名子气属冲任有血风《女科经纶》
  10. 妊娠霍乱秘方《华佗神方》
  11. 妊娠脚肿属风寒湿冷《女科经纶》
  12. 妊娠霍乱候《诸病源候论》
  13. 妊娠脚肿属脾经养胎病《女科经纶》
  14. 妊娠霍乱方论《妇人大全良方》
  15. 妊娠脚肿属脾衰血化成水《女科经纶》
  16. 妊娠霍乱《女科百问》
  17. 妊娠脚肿主男胎之验《女科经纶》
  18. 妊娠霍乱《女科精要》
  19. 妊娠禁忌候《诸病源候论》
  20. 妊娠霍乱《竹林女科证治》
  21. 妊娠经来《中医词典》
  22. 妊娠霍乱《冯氏锦囊秘录》
  23. 妊娠经来《医学纲目》
  24. 妊娠霍乱《产鉴》
  25. 妊娠经来《沈氏女科辑要》
  26. 妊娠霍乱《中医词典》
  27. 妊娠经来漏胎下血《证治准绳·女科》
  28. 妊娠患子淋候《诸病源候论》
  29. 妊娠经来漏胎下血《女科证治准绳》
  30. 妊娠患疟秘方《华佗神方》
  31. 妊娠经来属血盛有余《女科经纶》


妊娠筑磕伤胎_《女科经纶》_中医妇科_【岐黄之术】

妊娠筑磕伤胎

妊娠筑磕伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妊娠五七日，因事筑磕着胎，或子死腹中，恶露以下，疼痛不止，口噤欲绝，用神妙佛手散探之。若不损则痛止，子母俱安。若损胎，立便逐下。又名芎 汤。又云此药治伤胎去血，多神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠挟病伤胎
  • 当前页：妊娠筑磕伤胎
  • 下一页：妊娠毒药伤胎见证不可作中风治
<<< 返回本书目录
  1. 妊娠诸疮《圣济总录》
  2. 妊娠转胞参术饮《汤头歌诀》
  3. 妊娠诸病《备急千金要方》
  4. 妊娠滋养细胞疾病《妇产科学》
  5. 妊娠肿胀《中医妇科学》
  6. 妊娠子烦《产鉴》
  7. 妊娠肿胀《沈氏女科辑要》
  8. 妊娠子烦方论《妇人大全良方》
  9. 妊娠肿胀《女科宝鉴》
  10. 妊娠子烦-胎产须知 《古今医统大全》
  11. 妊娠中风方论《妇人大全良方》
  12. 妊娠子淋《圣济总录》
  13. 妊娠中风【方剂主治】
  14. 妊娠子淋【方剂主治】
  15. 妊娠中风《女科切要》
  16. 妊娠子淋方《外台秘要》
  17. 妊娠中恶《产鉴》
  18. 妊娠子淋方论《妇人大全良方》
  19. 妊娠中毒【疾病症状】
  20. 妊娠子淋-胎产须知 《古今医统大全》
  21. 妊娠滞下及下利《沈氏女科辑要》
  22. 妊娠子满-胎产须知 《古今医统大全》
  23. 妊娠至八九个月两脚俱肿《女科百问》
  24. 妊娠子痫方《外台秘要》
  25. 妊娠诊断《妇产科学》
  26. 妊娠子痫-胎产须知 《古今医统大全》
  27. 妊娠早期脉解《邹孟城三十年临证经验集》
  28. 妊娠子悬-胎产须知 《古今医统大全》
  29. 妊娠早期脉解《三十年临证经验集》
  30. 妊娠子肿-胎产须知 《古今医统大全》
  1. 妊娠筑磕伤胎《女科经纶》
  2. 妊娠诸疮《圣济总录》
  3. 妊娠转胞参术饮《汤头歌诀》
  4. 妊娠诸病《备急千金要方》
  5. 妊娠转女为男候《诸病源候论》
  6. 妊娠肿胀《沈氏女科辑要》
  7. 妊娠坠仆伤胎《女科经纶》
  8. 妊娠肿胀《中医妇科学》
  9. 妊娠滋养细胞疾病《妇产科学》
  10. 妊娠肿胀《中医词典》
  11. 妊娠子烦《中医词典》
  12. 妊娠中暑《竹林女科证治》
  13. 妊娠子烦《产鉴》
  14. 妊娠中暑《中医词典》
  15. 妊娠子烦（胎产须知）《古今医统大全》
  16. 妊娠中湿《中医词典》
  17. 妊娠子烦方论《妇人大全良方》
  18. 妊娠中寒《竹林女科证治》
  19. 妊娠子烦分证用药之法《女科经纶》
  20. 妊娠中蛊毒候《诸病源候论》
  21. 妊娠子烦候《诸病源候论》
  22. 妊娠中风宜养血以安胎为主《女科经纶》
  23. 妊娠子烦秘方《华佗神方》
  24. 妊娠中风候《诸病源候论》
  25. 妊娠子烦属君相二火《女科经纶》
  26. 妊娠中风方论《妇人大全良方》
  27. 妊娠子烦属胎元壅郁热气上冲《女科经纶》
  28. 妊娠中风《女科切要》
  29. 妊娠子烦属心肺虚热痰积于胸《女科经纶》
  30. 妊娠中风《竹林女科证治》
  31. 妊娠子烦属于热《女科经纶》


妊娠毒药伤胎见证不可作中风治_《女科经纶》_中医妇科_【岐黄之术】

妊娠毒药伤胎见证不可作中风治

妊娠毒药伤胎见证不可作中风治

  • 上一页
  • 目录
  • 相关
  • 下一页

《快捷方式方》曰∶治毒药攻胎，药毒冲上，外证牙关紧急，口不能言，两手强直握拳，自汗，身微热，与胎前中风相似。但其脉浮而软，十死一生，医多不识。若作中风治之，必死。用白扁豆二两，生，去皮为末，汲新水调下即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠筑磕伤胎
  • 当前页：妊娠毒药伤胎见证不可作中风治
  • 下一页：妊娠毒食伤胎
<<< 返回本书目录
  1. 妊娠毒血症【疾病症状】
  2. 妊娠睹病《古今医案按》
  3. 妊娠跌仆《女科切要》
  4. 妊娠多痰者缘何而生《女科百问》
  5. 妊娠的心理问题《医学心理学》
  6. 妊娠堕胎后血不出《圣济总录》
  7. 妊娠的生物化学诊断《临床生物化学》
  8. 妊娠堕胎后血出不止《圣济总录》
  9. 妊娠的临床生物化学《临床生物化学》
  10. 妊娠堕胎后血下不止方论《妇人大全良方》
  11. 妊娠得病欲去子方《外台秘要》
  12. 妊娠堕胎后衣不出《圣济总录》
  13. 妊娠倒仆损伤歌《脉诀乳海》
  14. 妊娠堕胎或血出不止或血不出《女科百问》
  15. 妊娠倒仆损伤歌《脉诀刊误》
  16. 妊娠恶阻《备急千金要方》
  17. 妊娠蛋白尿【疾病症状】
  18. 妊娠恶阻《产鉴》
  19. 妊娠大小便不通方论《妇人大全良方》
  20. 妊娠恶阻《女科宝鉴》
  21. 妊娠大小便不通《圣济总录》
  22. 妊娠恶阻《圣济总录》
  23. 妊娠大小便不利方《外台秘要》
  24. 妊娠恶阻《中医妇科学》
  25. 妊娠大便不通《圣济总录》
  26. 妊娠恶阻【疾病大全】
  27. 妊娠猝下血《圣济总录》
  28. 妊娠恶阻【方剂主治】
  29. 妊娠出麻《麻科活人全书》
  30. 妊娠恶阻门《辨证录》
  1. 妊娠毒药伤胎见证不可作中风治《女科经纶》
  2. 妊娠毒药伤胎《中医词典》
  3. 妊娠睹病《古今医案按》
  4. 妊娠毒食伤胎《女科经纶》
  5. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  6. 妊娠痘《中医词典》
  7. 妊娠多怒堕胎《傅青主女科》
  8. 妊娠跌损《傅青主女科》
  9. 妊娠多怒堕胎《中医词典》
  10. 妊娠跌仆《女科切要》
  11. 妊娠多痰者缘何而生《女科百问》
  12. 妊娠的心理问题《医学心理学》
  13. 妊娠堕胎分月数调养《女科经纶》
  14. 妊娠的维持及激素调节《生理学》
  15. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  16. 妊娠的生物化学诊断《临床生物化学》
  17. 妊娠堕胎后血不出《圣济总录》
  18. 妊娠的内分泌检查《临床生物化学》
  19. 妊娠堕胎后血不出候《诸病源候论》
  20. 妊娠的临床生物化学《临床生物化学》
  21. 妊娠堕胎后血出不止《圣济总录》
  22. 妊娠得病欲去子方三首《外台秘要》
  23. 妊娠堕胎后血出不止候《诸病源候论》
  24. 妊娠倒仆损伤歌《脉诀刊误》
  25. 妊娠堕胎后血下不止方论《妇人大全良方》
  26. 妊娠倒仆损伤歌《脉诀乳海》
  27. 妊娠堕胎后衣不出《圣济总录》
  28. 妊娠大小便不通候《诸病源候论》
  29. 妊娠堕胎后着风候《诸病源候论》
  30. 妊娠大小便不通方论《妇人大全良方》
  31. 妊娠堕胎或血出不止或血不出《女科百问》


妊娠毒食伤胎_《女科经纶》_中医妇科_【岐黄之术】

妊娠毒食伤胎

妊娠毒食伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

《快捷方式方》曰∶妊妇或食毒物，或误服草药，伤动胎气，下血不止，胎尚未损，服之可安，已死，服之可下。用桂、桃仁、丹皮、赤芍、茯苓，名夺命丸，淡醋汤下，丹溪亦称其妙。

慎斋按∶以上七条，序胎前有伤胎证也。妊娠怀胎。或饮食不慎，起居不时，则有伤胎之患。而胎之伤也不一，有惊恐坠仆，有热病诸疾，有筑磕、毒药、毒食种种，均足致胎之伤。此非脉之可凭，必须医者数问。以悉其情，而后可以审证施治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠毒药伤胎见证不可作中风治
  • 当前页：妊娠毒食伤胎
  • 下一页：子死腹中分寒热用药下法论
<<< 返回本书目录
  1. 妊娠跌仆《女科切要》
  2. 妊娠毒血症【疾病症状】
  3. 妊娠的心理问题《医学心理学》
  4. 妊娠睹病《古今医案按》
  5. 妊娠的生物化学诊断《临床生物化学》
  6. 妊娠多痰者缘何而生《女科百问》
  7. 妊娠的临床生物化学《临床生物化学》
  8. 妊娠堕胎后血不出《圣济总录》
  9. 妊娠得病欲去子方《外台秘要》
  10. 妊娠堕胎后血出不止《圣济总录》
  11. 妊娠倒仆损伤歌《脉诀乳海》
  12. 妊娠堕胎后血下不止方论《妇人大全良方》
  13. 妊娠倒仆损伤歌《脉诀刊误》
  14. 妊娠堕胎后衣不出《圣济总录》
  15. 妊娠蛋白尿【疾病症状】
  16. 妊娠堕胎或血出不止或血不出《女科百问》
  17. 妊娠大小便不通方论《妇人大全良方》
  18. 妊娠恶阻《备急千金要方》
  19. 妊娠大小便不通《圣济总录》
  20. 妊娠恶阻《产鉴》
  21. 妊娠大小便不利方《外台秘要》
  22. 妊娠恶阻《女科宝鉴》
  23. 妊娠大便不通《圣济总录》
  24. 妊娠恶阻《圣济总录》
  25. 妊娠猝下血《圣济总录》
  26. 妊娠恶阻《中医妇科学》
  27. 妊娠出麻《麻科活人全书》
  28. 妊娠恶阻【疾病大全】
  29. 妊娠不语-胎产须知 《古今医统大全》
  30. 妊娠恶阻【方剂主治】
  1. 妊娠毒食伤胎《女科经纶》
  2. 妊娠痘《中医词典》
  3. 妊娠毒药伤胎《中医词典》
  4. 妊娠跌损《傅青主女科》
  5. 妊娠毒药伤胎见证不可作中风治《女科经纶》
  6. 妊娠跌仆《女科切要》
  7. 妊娠睹病《古今医案按》
  8. 妊娠的心理问题《医学心理学》
  9. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  10. 妊娠的维持及激素调节《生理学》
  11. 妊娠多怒堕胎《傅青主女科》
  12. 妊娠的生物化学诊断《临床生物化学》
  13. 妊娠多怒堕胎《中医词典》
  14. 妊娠的内分泌检查《临床生物化学》
  15. 妊娠多痰者缘何而生《女科百问》
  16. 妊娠的临床生物化学《临床生物化学》
  17. 妊娠堕胎分月数调养《女科经纶》
  18. 妊娠得病欲去子方三首《外台秘要》
  19. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  20. 妊娠倒仆损伤歌《脉诀刊误》
  21. 妊娠堕胎后血不出《圣济总录》
  22. 妊娠倒仆损伤歌《脉诀乳海》
  23. 妊娠堕胎后血不出候《诸病源候论》
  24. 妊娠大小便不通候《诸病源候论》
  25. 妊娠堕胎后血出不止《圣济总录》
  26. 妊娠大小便不通方论《妇人大全良方》
  27. 妊娠堕胎后血出不止候《诸病源候论》
  28. 妊娠大小便不通《中医词典》
  29. 妊娠堕胎后血下不止方论《妇人大全良方》
  30. 妊娠大小便不通《圣济总录》
  31. 妊娠堕胎后衣不出《圣济总录》


子死腹中分寒热用药下法论_《女科经纶》_中医妇科_【岐黄之术】

子死腹中分寒热用药下法论

子死腹中分寒热用药下法论

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶胞衣未下，急于胎之未生。子死腹中，危于胎之未下。盖胞衣未下，子与母气通其呼吸。

若子死腹中，胞脏气寒，胎血凝冱，气不升降，古方多以行血顺气药，及硝石、水银、 砂之类。若胎已死，躯形已冷，血凝气聚，复以至寒之药下之，不唯无益，而害母命者多矣。古人用药，深于用意。子死之理有二端，用药寒温，各从其宜。有妊娠胎漏，血尽子死者。坠堕颠仆，有内伤子死者，有久病胎萎子死者。以附子汤进三服，使胞脏温暖，凝血流动。盖附子能破寒气、堕胎，此用温药之意也。有因伤寒热病温疟之类，胎受邪热毒气，内外交攻，因致胎死，留于胞脏。古人虑胎受毒瓦斯必胀大，故用朴硝、水银、 砂之药。不唯使胎不长，又能使胎化烂，副以行血顺气之药，死胎即下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠毒食伤胎
  • 当前页：子死腹中分寒热用药下法论
  • 下一页：妊娠胎病宜下
<<< 返回本书目录
  1. 子死腹中辨《胎产指南》
  2. 子死腹中论《胎产心法》
  3. 子死腹中【方剂主治】
  4. 子死腹中欲令出方《外台秘要》
  5. 子死腹中《卫生易简方》
  6. 子死腹中证治《妇科心法要诀》
  7. 子死腹中《圣济总录》
  8. 子死腹中证治《医宗金鉴》
  9. 子死腹中《女科撮要》
  10. 子死腹中总括《妇科心法要诀》
  11. 子死腹中《景岳全书》
  12. 子死腹中总括《医宗金鉴》
  13. 子死腹中《妇人规》
  14. 子嗣《扁鹊心书》
  15. 子死腹中《备急千金要方》
  16. 子嗣《丹溪治法心要》
  17. 子芩丸【方剂大全】
  18. 子嗣《金匮钩玄》
  19. 子芩汤【方剂大全】
  20. 子嗣《重订灵兰要览》
  21. 子芩防风散【方剂大全】
  22. 子嗣九十三（附断子法）《丹溪心法》
  23. 子气《盘珠集胎产症治》
  24. 子嗣类论列总方《景岳全书》
  25. 子气《女科指掌》
  26. 子嗽《女科指掌》
  27. 子气《女科秘旨》
  28. 子嗽《盘珠集胎产症治》
  29. 子气《产鉴》
  30. 子嗽《胎产秘书》
  1. 子死腹中分寒热用药下法论《女科经纶》
  2. 子死腹中不出《回生集》
  3. 子死腹中论《胎产心法》
  4. 子死腹中辨《胎产指南》
  5. 子死腹中难产《傅青主女科》
  6. 子死腹中《女科撮要》
  7. 子死腹中欲令出方一十五首《外台秘要》
  8. 子死腹中《奇方类编》
  9. 子死腹中证治《医宗金鉴》
  10. 子死腹中《女科精要》
  11. 子死腹中证治《妇科心法要诀》
  12. 子死腹中《妇人规》
  13. 子死腹中总括《医宗金鉴》
  14. 子死腹中《卫生易简方》
  15. 子死腹中总括《妇科心法要诀》
  16. 子死腹中《医述》
  17. 子嗣《重订灵兰要览》
  18. 子死腹中《冯氏锦囊秘录》
  19. 子嗣《丹溪治法心要》
  20. 子死腹中《备急千金要方》
  21. 子嗣《扁鹊心书》
  22. 子死腹中《中医词典》
  23. 子嗣《金匮钩玄》
  24. 子死腹中《景岳全书》
  25. 子嗣九十三（附断子法）《丹溪心法》
  26. 子死腹中《圣济总录》
  27. 子嗣类论列总方《景岳全书》
  28. 子死产门难产《中医词典》
  29. 子嗣专责男子《竹林女科证治》
  30. 子死产门难产《傅青主女科》
  31. 子嗽《中医名词词典》


妊娠胎病宜下_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎病宜下

妊娠胎病宜下

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶人之胃气壮实，冲任荣和，则胎得其所，如鱼处渊。若气血虚弱，无以滋养，其胎终不能成，宜下之，以免其祸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子死腹中分寒热用药下法论
  • 当前页：妊娠胎病宜下
  • 下一页：妊娠死胎用牛膝
<<< 返回本书目录
  1. 妊娠随月养胎及服药方《集验方》
  2. 妊娠胎不长养《圣济总录》
  3. 妊娠随月数服药及将息法《外台秘要》
  4. 妊娠胎不长养方论《妇人大全良方》
  5. 妊娠水肿【中药主治】
  6. 妊娠胎动《圣济总录》
  7. 妊娠水气方《外台秘要》
  8. 妊娠胎动【方剂主治】
  9. 妊娠数日不产《圣济总录》
  10. 妊娠胎动安不得却须下方论《妇人大全良方》
  11. 妊娠数堕胎方论《妇人大全良方》
  12. 妊娠胎动不安【方剂主治】
  13. 妊娠数堕胎《圣济总录》
  14. 妊娠胎动方《外台秘要》
  15. 妊娠数堕胎《产鉴》
  16. 妊娠胎动下血《圣济总录》
  17. 妊娠食忌《饮膳正要》
  18. 妊娠胎间水气肌肤浮肿《圣济总录》
  19. 妊娠时疫《温疫论》
  20. 妊娠胎水肿满方论《妇人大全良方》
  21. 妊娠时疫《产鉴》
  22. 妊娠胎萎燥《圣济总录》
  23. 妊娠时气方论《妇人大全良方》
  24. 妊娠痰饮《圣济总录》
  25. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  26. 妊娠调护法《女科切要》
  27. 妊娠时出现的多毛【疾病症状】
  28. 妊娠统论《圣济总录》
  29. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  30. 妊娠吐血《女科指掌》
  1. 妊娠胎病宜下《女科经纶》
  2. 妊娠随月养胎及服药方《集验方》
  3. 妊娠胎不长养《圣济总录》
  4. 妊娠随月数服药及将息法一十九首《外台秘要》
  5. 妊娠胎不长养方论《妇人大全良方》
  6. 妊娠随月数服药及将息法《妇人大全良方》
  7. 妊娠胎动《圣济总录》
  8. 妊娠嗽《医学纲目》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠四月《卫生家宝产科备要》
  11. 妊娠胎动不安辨子母死生之法《女科经纶》
  12. 妊娠死胎用牛膝《女科经纶》
  13. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  14. 妊娠水气方三首《外台秘要》
  15. 妊娠胎动方九首《外台秘要》
  16. 妊娠数日不产《圣济总录》
  17. 妊娠胎动腹痛诸因《女科经纶》
  18. 妊娠数堕胎候《诸病源候论》
  19. 妊娠胎动候《诸病源候论》
  20. 妊娠数堕胎方论《妇人大全良方》
  21. 妊娠胎动下血《圣济总录》
  22. 妊娠数堕胎《产鉴》
  23. 妊娠胎动与胎漏之辨《女科经纶》
  24. 妊娠数堕胎《中医词典》
  25. 妊娠胎堕属相火伤精《女科经纶》
  26. 妊娠数堕胎《圣济总录》
  27. 妊娠胎堕属血虚内热《女科经纶》
  28. 妊娠属心肝二经风火相炽《女科经纶》
  29. 妊娠胎堕属子宫真气不全《女科经纶》
  30. 妊娠属风冷乘子宫《女科经纶》
  31. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》


妊娠死胎用牛膝_《女科经纶》_中医妇科_【岐黄之术】

妊娠死胎用牛膝

妊娠死胎用牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

《证治要诀》曰∶有胎漏不止，欲因其势，遂下之，唯佛手散。可安即安，不可安即下，顺其自然。医者检方，用牛膝一两，酒煎服。谓牛膝补下部药，用之何害？服之未下，又进桂香散，血遂暴下如决，煎独参汤未成而卒。或问，牛膝补药而能堕胎，何也？曰∶生则宣而熟者补。故破血之与填精，如箭锋相射，岂独牛膝哉。

鹿角亦堕胎破血，煎为白胶则安胎止血。因其熟而信其生，此之谓粗工，着以为世戒。

慎斋按∶以上三条，序胎伤用下，恐有误下之戒也。妊娠胎伤宜下，下法最宜谨，不可轻议。如胎死腹中，必先验舌青、腹冷、口秽的确，方可用下，亦必先固妊妇本元，补气养血，而后下之。若偶有不安，未能详审，遽用峻厉攻伐，岂能免不测之祸，此《要诀》云顺其自然四字最妙。立斋亦云，胎果不能安者，方可议下，慎之慎之，前贤之垂戒深矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎病宜下
  • 当前页：妊娠死胎用牛膝
  • 下一页：妊娠堕胎分月数调养
<<< 返回本书目录
  1. 妊娠水肿【中药主治】
  2. 妊娠随月数服药及将息法《外台秘要》
  3. 妊娠水气方《外台秘要》
  4. 妊娠随月养胎及服药方《集验方》
  5. 妊娠数日不产《圣济总录》
  6. 妊娠胎不长养《圣济总录》
  7. 妊娠数堕胎方论《妇人大全良方》
  8. 妊娠胎不长养方论《妇人大全良方》
  9. 妊娠数堕胎《圣济总录》
  10. 妊娠胎动《圣济总录》
  11. 妊娠数堕胎《产鉴》
  12. 妊娠胎动【方剂主治】
  13. 妊娠食忌《饮膳正要》
  14. 妊娠胎动安不得却须下方论《妇人大全良方》
  15. 妊娠时疫《温疫论》
  16. 妊娠胎动不安【方剂主治】
  17. 妊娠时疫《产鉴》
  18. 妊娠胎动方《外台秘要》
  19. 妊娠时气方论《妇人大全良方》
  20. 妊娠胎动下血《圣济总录》
  21. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  22. 妊娠胎间水气肌肤浮肿《圣济总录》
  23. 妊娠时出现的多毛【疾病症状】
  24. 妊娠胎水肿满方论《妇人大全良方》
  25. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  26. 妊娠胎萎燥《圣济总录》
  27. 妊娠时伴有腹痛的阴道流血【疾病症状】
  28. 妊娠痰饮《圣济总录》
  29. 妊娠十月将养之法《女科百问》
  30. 妊娠调护法《女科切要》
  1. 妊娠死胎用牛膝《女科经纶》
  2. 妊娠水气方三首《外台秘要》
  3. 妊娠四月《卫生家宝产科备要》
  4. 妊娠数日不产《圣济总录》
  5. 妊娠嗽《医学纲目》
  6. 妊娠数堕胎候《诸病源候论》
  7. 妊娠随月数服药及将息法《妇人大全良方》
  8. 妊娠数堕胎方论《妇人大全良方》
  9. 妊娠随月数服药及将息法一十九首《外台秘要》
  10. 妊娠数堕胎《产鉴》
  11. 妊娠随月养胎及服药方《集验方》
  12. 妊娠数堕胎《中医词典》
  13. 妊娠胎病宜下《女科经纶》
  14. 妊娠数堕胎《圣济总录》
  15. 妊娠胎不长养《圣济总录》
  16. 妊娠属心肝二经风火相炽《女科经纶》
  17. 妊娠胎不长养方论《妇人大全良方》
  18. 妊娠属风冷乘子宫《女科经纶》
  19. 妊娠胎动《圣济总录》
  20. 妊娠暑泻《中医词典》
  21. 妊娠胎动安不得却须下方论《妇人大全良方》
  22. 妊娠食忌《饮膳正要》
  23. 妊娠胎动不安辨子母死生之法《女科经纶》
  24. 妊娠时月分经养胎之始《女科经纶》
  25. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  26. 妊娠时疫《温疫论》
  27. 妊娠胎动方九首《外台秘要》
  28. 妊娠时疫《产鉴》
  29. 妊娠胎动腹痛诸因《女科经纶》
  30. 妊娠时气候《诸病源候论》
  31. 妊娠胎动候《诸病源候论》


妊娠堕胎分月数调养_《女科经纶》_中医妇科_【岐黄之术】

妊娠堕胎分月数调养

妊娠堕胎分月数调养

  • 上一页
  • 目录
  • 相关
  • 下一页

巢元方曰∶妊娠受胎在腹，七日一变。今妇人堕胎，在三月五月七月者多，在二月四月六月者少。脏阴而腑阳，三月属心，五月属脾，七月属肺，皆在五脏之脉，阴常易亏，故多堕耳。如在三月曾堕，后受孕至三月亦堕，以心脉受伤也，先须调心。五月七月亦然，唯一月堕胎，人皆不知也。一月属肝，怒则多堕，洗下体则窍开亦堕。一次既堕，肝脉受伤，下次亦堕。今之无子者，大半是一月堕胎，非尽不受孕也。故凡初交后，最宜将息，勿复交接，以扰子宫。勿令劳怒，勿举重，勿洗浴，又多服养肝平气药，则胎固矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠死胎用牛膝
  • 当前页：妊娠堕胎分月数调养
  • 下一页：妊娠堕胎属中冲脉伤
<<< 返回本书目录
  1. 妊娠多痰者缘何而生《女科百问》
  2. 妊娠堕胎后血不出《圣济总录》
  3. 妊娠睹病《古今医案按》
  4. 妊娠堕胎后血出不止《圣济总录》
  5. 妊娠毒血症【疾病症状】
  6. 妊娠堕胎后血下不止方论《妇人大全良方》
  7. 妊娠跌仆《女科切要》
  8. 妊娠堕胎后衣不出《圣济总录》
  9. 妊娠的心理问题《医学心理学》
  10. 妊娠堕胎或血出不止或血不出《女科百问》
  11. 妊娠的生物化学诊断《临床生物化学》
  12. 妊娠恶阻《备急千金要方》
  13. 妊娠的临床生物化学《临床生物化学》
  14. 妊娠恶阻《产鉴》
  15. 妊娠得病欲去子方《外台秘要》
  16. 妊娠恶阻《女科宝鉴》
  17. 妊娠倒仆损伤歌《脉诀乳海》
  18. 妊娠恶阻《圣济总录》
  19. 妊娠倒仆损伤歌《脉诀刊误》
  20. 妊娠恶阻《中医妇科学》
  21. 妊娠蛋白尿【疾病症状】
  22. 妊娠恶阻【疾病大全】
  23. 妊娠大小便不通方论《妇人大全良方》
  24. 妊娠恶阻【方剂主治】
  25. 妊娠大小便不通《圣济总录》
  26. 妊娠恶阻门《辨证录》
  27. 妊娠大小便不利方《外台秘要》
  28. 妊娠恶阻-胎产须知 《古今医统大全》
  29. 妊娠大便不通《圣济总录》
  30. 妊娠烦躁口干方论《妇人大全良方》
  1. 妊娠堕胎分月数调养《女科经纶》
  2. 妊娠多痰者缘何而生《女科百问》
  3. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  4. 妊娠多怒堕胎《中医词典》
  5. 妊娠堕胎后血不出《圣济总录》
  6. 妊娠多怒堕胎《傅青主女科》
  7. 妊娠堕胎后血不出候《诸病源候论》
  8. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  9. 妊娠堕胎后血出不止《圣济总录》
  10. 妊娠睹病《古今医案按》
  11. 妊娠堕胎后血出不止候《诸病源候论》
  12. 妊娠毒药伤胎见证不可作中风治《女科经纶》
  13. 妊娠堕胎后血下不止方论《妇人大全良方》
  14. 妊娠毒药伤胎《中医词典》
  15. 妊娠堕胎后衣不出《圣济总录》
  16. 妊娠毒食伤胎《女科经纶》
  17. 妊娠堕胎后着风候《诸病源候论》
  18. 妊娠痘《中医词典》
  19. 妊娠堕胎或血出不止或血不出《女科百问》
  20. 妊娠跌损《傅青主女科》
  21. 妊娠堕胎属心包脉虚《女科经纶》
  22. 妊娠跌仆《女科切要》
  23. 妊娠堕胎属性躁少阳火动《女科经纶》
  24. 妊娠的心理问题《医学心理学》
  25. 妊娠堕胎属中冲脉伤《女科经纶》
  26. 妊娠的维持及激素调节《生理学》
  27. 妊娠堕胎先补脾胃《女科经纶》
  28. 妊娠的生物化学诊断《临床生物化学》
  29. 妊娠堕胎衣不出候《诸病源候论》
  30. 妊娠的内分泌检查《临床生物化学》
  31. 妊娠恶食《医学纲目》


妊娠堕胎属中冲脉伤_《女科经纶》_中医妇科_【岐黄之术】

妊娠堕胎属中冲脉伤

妊娠堕胎属中冲脉伤

  • 上一页
  • 目录
  • 相关
  • 下一页

孙《千金》曰∶凡女人受孕，经三月而堕者，虽气血不足，乃中冲脉有伤。中冲脉即阳明胃经供应，胎孕至此时，必须节饮食，绝欲戒怒，庶免堕胎之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠堕胎分月数调养
  • 当前页：妊娠堕胎属中冲脉伤
  • 下一页：妊娠堕胎属心包脉虚
<<< 返回本书目录
  1. 妊娠堕胎或血出不止或血不出《女科百问》
  2. 妊娠恶阻《备急千金要方》
  3. 妊娠堕胎后衣不出《圣济总录》
  4. 妊娠恶阻《产鉴》
  5. 妊娠堕胎后血下不止方论《妇人大全良方》
  6. 妊娠恶阻《女科宝鉴》
  7. 妊娠堕胎后血出不止《圣济总录》
  8. 妊娠恶阻《圣济总录》
  9. 妊娠堕胎后血不出《圣济总录》
  10. 妊娠恶阻《中医妇科学》
  11. 妊娠多痰者缘何而生《女科百问》
  12. 妊娠恶阻【疾病大全】
  13. 妊娠睹病《古今医案按》
  14. 妊娠恶阻【方剂主治】
  15. 妊娠毒血症【疾病症状】
  16. 妊娠恶阻门《辨证录》
  17. 妊娠跌仆《女科切要》
  18. 妊娠恶阻-胎产须知 《古今医统大全》
  19. 妊娠的心理问题《医学心理学》
  20. 妊娠烦躁口干方论《妇人大全良方》
  21. 妊娠的生物化学诊断《临床生物化学》
  22. 妊娠反应【疾病症状】
  23. 妊娠的临床生物化学《临床生物化学》
  24. 妊娠反应【疾病症状】
  25. 妊娠得病欲去子方《外台秘要》
  26. 妊娠风痉方论《妇人大全良方》
  27. 妊娠倒仆损伤歌《脉诀乳海》
  28. 妊娠服禁《医经国小》
  29. 妊娠倒仆损伤歌《脉诀刊误》
  30. 妊娠服药禁歌《珍珠囊补遗药性赋》
  1. 妊娠堕胎属中冲脉伤《女科经纶》
  2. 妊娠堕胎属性躁少阳火动《女科经纶》
  3. 妊娠堕胎先补脾胃《女科经纶》
  4. 妊娠堕胎属心包脉虚《女科经纶》
  5. 妊娠堕胎衣不出候《诸病源候论》
  6. 妊娠堕胎或血出不止或血不出《女科百问》
  7. 妊娠恶食《医学纲目》
  8. 妊娠堕胎后着风候《诸病源候论》
  9. 妊娠恶阻《圣济总录》
  10. 妊娠堕胎后衣不出《圣济总录》
  11. 妊娠恶阻《傅青主女科》
  12. 妊娠堕胎后血下不止方论《妇人大全良方》
  13. 妊娠恶阻《备急千金要方》
  14. 妊娠堕胎后血出不止候《诸病源候论》
  15. 妊娠恶阻《产鉴》
  16. 妊娠堕胎后血出不止《圣济总录》
  17. 妊娠恶阻《中医妇科学》
  18. 妊娠堕胎后血不出候《诸病源候论》
  19. 妊娠恶阻（胎产须知）《古今医统大全》
  20. 妊娠堕胎后血不出《圣济总录》
  21. 妊娠恶阻方《邹孟城三十年临证经验集》
  22. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  23. 妊娠恶阻方《三十年临证经验集》
  24. 妊娠堕胎分月数调养《女科经纶》
  25. 妊娠恶阻方论《妇人大全良方》
  26. 妊娠多痰者缘何而生《女科百问》
  27. 妊娠恶阻候《诸病源候论》
  28. 妊娠多怒堕胎《中医词典》
  29. 妊娠恶阻门（二则）《辨证录》
  30. 妊娠多怒堕胎《傅青主女科》
  31. 妊娠恶阻秘方《华佗神方》


妊娠堕胎属心包脉虚_《女科经纶》_中医妇科_【岐黄之术】

妊娠堕胎属心包脉虚

妊娠堕胎属心包脉虚

  • 上一页
  • 目录
  • 相关
  • 下一页

潘硕甫曰∶巢氏论诸经脉养胎，各三十日，而十二经中，独心与小肠不养胎，何也？心为牡脏，小肠为腑，主生血而合脉，经曰脏真通于心，心藏血脉之气也。有孕则经脉不通，许学士所谓闭经以养胎是也。是知胎以血为本，始终皆在于心，自不当以输养分次第矣。三月之时，心包络养胎。《灵枢》云心包主脉，若分气及胎，脉必虚代。经云心合脉，盖心与包虽分二经，其实原属一脏故也。若至期，当养之经，虚实不调，则胎不安，甚则下血而堕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠堕胎属中冲脉伤
  • 当前页：妊娠堕胎属心包脉虚
  • 下一页：妊娠属风冷乘子宫
<<< 返回本书目录
  1. 妊娠堕胎或血出不止或血不出《女科百问》
  2. 妊娠恶阻《备急千金要方》
  3. 妊娠堕胎后衣不出《圣济总录》
  4. 妊娠恶阻《产鉴》
  5. 妊娠堕胎后血下不止方论《妇人大全良方》
  6. 妊娠恶阻《女科宝鉴》
  7. 妊娠堕胎后血出不止《圣济总录》
  8. 妊娠恶阻《圣济总录》
  9. 妊娠堕胎后血不出《圣济总录》
  10. 妊娠恶阻《中医妇科学》
  11. 妊娠多痰者缘何而生《女科百问》
  12. 妊娠恶阻【疾病大全】
  13. 妊娠睹病《古今医案按》
  14. 妊娠恶阻【方剂主治】
  15. 妊娠毒血症【疾病症状】
  16. 妊娠恶阻门《辨证录》
  17. 妊娠跌仆《女科切要》
  18. 妊娠恶阻-胎产须知 《古今医统大全》
  19. 妊娠的心理问题《医学心理学》
  20. 妊娠烦躁口干方论《妇人大全良方》
  21. 妊娠的生物化学诊断《临床生物化学》
  22. 妊娠反应【疾病症状】
  23. 妊娠的临床生物化学《临床生物化学》
  24. 妊娠反应【疾病症状】
  25. 妊娠得病欲去子方《外台秘要》
  26. 妊娠风痉方论《妇人大全良方》
  27. 妊娠倒仆损伤歌《脉诀乳海》
  28. 妊娠服禁《医经国小》
  29. 妊娠倒仆损伤歌《脉诀刊误》
  30. 妊娠服药禁歌《珍珠囊补遗药性赋》
  1. 妊娠堕胎属心包脉虚《女科经纶》
  2. 妊娠堕胎或血出不止或血不出《女科百问》
  3. 妊娠堕胎属性躁少阳火动《女科经纶》
  4. 妊娠堕胎后着风候《诸病源候论》
  5. 妊娠堕胎属中冲脉伤《女科经纶》
  6. 妊娠堕胎后衣不出《圣济总录》
  7. 妊娠堕胎先补脾胃《女科经纶》
  8. 妊娠堕胎后血下不止方论《妇人大全良方》
  9. 妊娠堕胎衣不出候《诸病源候论》
  10. 妊娠堕胎后血出不止候《诸病源候论》
  11. 妊娠恶食《医学纲目》
  12. 妊娠堕胎后血出不止《圣济总录》
  13. 妊娠恶阻《圣济总录》
  14. 妊娠堕胎后血不出候《诸病源候论》
  15. 妊娠恶阻《傅青主女科》
  16. 妊娠堕胎后血不出《圣济总录》
  17. 妊娠恶阻《备急千金要方》
  18. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  19. 妊娠恶阻《产鉴》
  20. 妊娠堕胎分月数调养《女科经纶》
  21. 妊娠恶阻《中医妇科学》
  22. 妊娠多痰者缘何而生《女科百问》
  23. 妊娠恶阻（胎产须知）《古今医统大全》
  24. 妊娠多怒堕胎《中医词典》
  25. 妊娠恶阻方《邹孟城三十年临证经验集》
  26. 妊娠多怒堕胎《傅青主女科》
  27. 妊娠恶阻方《三十年临证经验集》
  28. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  29. 妊娠恶阻方论《妇人大全良方》
  30. 妊娠睹病《古今医案按》
  31. 妊娠恶阻候《诸病源候论》


妊娠属风冷乘子宫_《女科经纶》_中医妇科_【岐黄之术】

妊娠属风冷乘子宫

妊娠属风冷乘子宫

  • 上一页
  • 目录
  • 相关
  • 下一页

齐仲甫曰∶妇人血气调和，胎气乃安。若血气亏损，子宫为风冷所乘，致荣亏卫弱，不能荣养其胎而堕。假令妊娠三月，当手心主包络养之。如不善摄生，伤其经，则胎必堕，后有娠，至其时复堕。如妊娠腰常痛，须防堕胎。腰为肾府，女子以系胞故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠堕胎属心包脉虚
  • 当前页：妊娠属风冷乘子宫
  • 下一页：妊娠胎堕属血虚内热
<<< 返回本书目录
  1. 妊娠食忌《饮膳正要》
  2. 妊娠数堕胎《产鉴》
  3. 妊娠时疫《温疫论》
  4. 妊娠数堕胎《圣济总录》
  5. 妊娠时疫《产鉴》
  6. 妊娠数堕胎方论《妇人大全良方》
  7. 妊娠时气方论《妇人大全良方》
  8. 妊娠数日不产《圣济总录》
  9. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  10. 妊娠水气方《外台秘要》
  11. 妊娠时出现的多毛【疾病症状】
  12. 妊娠水肿【中药主治】
  13. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  14. 妊娠随月数服药及将息法《外台秘要》
  15. 妊娠时伴有腹痛的阴道流血【疾病症状】
  16. 妊娠随月养胎及服药方《集验方》
  17. 妊娠十月将养之法《女科百问》
  18. 妊娠胎不长养《圣济总录》
  19. 妊娠失音《女科宝鉴》
  20. 妊娠胎不长养方论《妇人大全良方》
  21. 妊娠伤食方论《妇人大全良方》
  22. 妊娠胎动《圣济总录》
  23. 妊娠伤寒与常人治法同异《女科百问》
  24. 妊娠胎动【方剂主治】
  25. 妊娠伤寒舌总论《伤寒舌鉴》
  26. 妊娠胎动安不得却须下方论《妇人大全良方》
  27. 妊娠伤寒热病防损胎方论《妇人大全良方》
  28. 妊娠胎动不安【方剂主治】
  29. 妊娠伤寒脚肿证《伤寒九十论》
  30. 妊娠胎动方《外台秘要》
  1. 妊娠属风冷乘子宫《女科经纶》
  2. 妊娠暑泻《中医词典》
  3. 妊娠属心肝二经风火相炽《女科经纶》
  4. 妊娠食忌《饮膳正要》
  5. 妊娠数堕胎《圣济总录》
  6. 妊娠时月分经养胎之始《女科经纶》
  7. 妊娠数堕胎《中医词典》
  8. 妊娠时疫《温疫论》
  9. 妊娠数堕胎《产鉴》
  10. 妊娠时疫《产鉴》
  11. 妊娠数堕胎方论《妇人大全良方》
  12. 妊娠时气候《诸病源候论》
  13. 妊娠数堕胎候《诸病源候论》
  14. 妊娠时气方论《妇人大全良方》
  15. 妊娠数日不产《圣济总录》
  16. 妊娠时疾赤斑变黑尿血《松峰说疫》
  17. 妊娠水气方三首《外台秘要》
  18. 妊娠十月将养之法《女科百问》
  19. 妊娠死胎用牛膝《女科经纶》
  20. 妊娠十月《卫生家宝产科备要》
  21. 妊娠四月《卫生家宝产科备要》
  22. 妊娠失音《中医词典》
  23. 妊娠嗽《医学纲目》
  24. 妊娠少阳证《中医词典》
  25. 妊娠随月数服药及将息法《妇人大全良方》
  26. 妊娠少腹疼《傅青主女科》
  27. 妊娠随月数服药及将息法一十九首《外台秘要》
  28. 妊娠伤食属于饮食不节《女科经纶》
  29. 妊娠随月养胎及服药方《集验方》
  30. 妊娠伤食分证用药之法《女科经纶》
  31. 妊娠胎病宜下《女科经纶》


妊娠胎堕属血虚内热_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎堕属血虚内热

妊娠胎堕属血虚内热

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶阳施阴化，胎孕乃成。血气虚损，不足以荣其胎，则自堕。譬如枝枯则果落，藤萎则花坠。或劳怒伤情，内火便动，亦能堕胎。正如风撼其树，人折其枝也。火能消物，造化自然。《病源》乃谓风冷伤子脏而堕，此未得病情者也。有孕妇至三四月必堕，其脉左手大而无力，重取则涩，知血少也。止补中气，使血自荣。以白术浓煎，下黄芩末，数十剂而安。因思胎堕于内热而虚者为多。曰热曰虚，当分轻重。盖孕至三月，上属相火，所以易堕。不然，黄芩、熟艾、阿胶何为安胎妙药耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠属风冷乘子宫
  • 当前页：妊娠胎堕属血虚内热
  • 下一页：妊娠堕胎属性躁少阳火动
<<< 返回本书目录
  1. 妊娠胎动下血《圣济总录》
  2. 妊娠胎间水气肌肤浮肿《圣济总录》
  3. 妊娠胎动方《外台秘要》
  4. 妊娠胎水肿满方论《妇人大全良方》
  5. 妊娠胎动不安【方剂主治】
  6. 妊娠胎萎燥《圣济总录》
  7. 妊娠胎动安不得却须下方论《妇人大全良方》
  8. 妊娠痰饮《圣济总录》
  9. 妊娠胎动【方剂主治】
  10. 妊娠调护法《女科切要》
  11. 妊娠胎动《圣济总录》
  12. 妊娠统论《圣济总录》
  13. 妊娠胎不长养方论《妇人大全良方》
  14. 妊娠吐血《女科指掌》
  15. 妊娠胎不长养《圣济总录》
  16. 妊娠吐血衄血方论《妇人大全良方》
  17. 妊娠随月养胎及服药方《集验方》
  18. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  19. 妊娠随月数服药及将息法《外台秘要》
  20. 妊娠舞蹈病【疾病大全】
  21. 妊娠水肿【中药主治】
  22. 妊娠下痢《圣济总录》
  23. 妊娠水气方《外台秘要》
  24. 妊娠下痢赤白【方剂主治】
  25. 妊娠数日不产《圣济总录》
  26. 妊娠下痢赤白及黄水方论《妇人大全良方》
  27. 妊娠数堕胎方论《妇人大全良方》
  28. 妊娠下痢方《外台秘要》
  29. 妊娠数堕胎《圣济总录》
  30. 妊娠下血及尿血方《外台秘要》
  1. 妊娠胎堕属血虚内热《女科经纶》
  2. 妊娠胎堕属相火伤精《女科经纶》
  3. 妊娠胎堕属子宫真气不全《女科经纶》
  4. 妊娠胎动与胎漏之辨《女科经纶》
  5. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  6. 妊娠胎动下血《圣济总录》
  7. 妊娠胎间水气肌肤浮肿《圣济总录》
  8. 妊娠胎动候《诸病源候论》
  9. 妊娠胎间水气子满体肿候《诸病源候论》
  10. 妊娠胎动腹痛诸因《女科经纶》
  11. 妊娠胎漏黄水属肝脾病《女科经纶》
  12. 妊娠胎动方九首《外台秘要》
  13. 妊娠胎漏下血分证用药之法《女科经纶》
  14. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  15. 妊娠胎漏下血属冲任气虚《女科经纶》
  16. 妊娠胎动不安辨子母死生之法《女科经纶》
  17. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  18. 妊娠胎动安不得却须下方论《妇人大全良方》
  19. 妊娠胎漏下血属荣经有风《女科经纶》
  20. 妊娠胎动《圣济总录》
  21. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  22. 妊娠胎不长养方论《妇人大全良方》
  23. 妊娠胎漏下血为症病《女科经纶》
  24. 妊娠胎不长养《圣济总录》
  25. 妊娠胎逆作喘《冯氏锦囊秘录》
  26. 妊娠胎病宜下《女科经纶》
  27. 妊娠胎逆作喘《女科精要》
  28. 妊娠随月养胎及服药方《集验方》
  29. 妊娠胎逆作喘属于火《女科经纶》
  30. 妊娠随月数服药及将息法一十九首《外台秘要》
  31. 妊娠胎气不长属脾胃饮食减少《女科经纶》


妊娠堕胎属性躁少阳火动_《女科经纶》_中医妇科_【岐黄之术】

妊娠堕胎属性躁少阳火动

妊娠堕胎属性躁少阳火动

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山曰∶有妇性躁急，常患堕胎已七八。诊其脉皆柔软无力，两尺虽浮而弱，不任循按。此因堕胎太多，气血耗甚，胎无滋养，故频堕也。譬之水涸而禾枯，土削而木倒。况三月五月，正属少阳火动之时，加以性躁而急，故堕多在三五七月也。宜大补阴汤，去桂加芩、柏，蜜丸服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎堕属血虚内热
  • 当前页：妊娠堕胎属性躁少阳火动
  • 下一页：妊娠胎堕属相火伤精
<<< 返回本书目录
  1. 妊娠堕胎或血出不止或血不出《女科百问》
  2. 妊娠恶阻《备急千金要方》
  3. 妊娠堕胎后衣不出《圣济总录》
  4. 妊娠恶阻《产鉴》
  5. 妊娠堕胎后血下不止方论《妇人大全良方》
  6. 妊娠恶阻《女科宝鉴》
  7. 妊娠堕胎后血出不止《圣济总录》
  8. 妊娠恶阻《圣济总录》
  9. 妊娠堕胎后血不出《圣济总录》
  10. 妊娠恶阻《中医妇科学》
  11. 妊娠多痰者缘何而生《女科百问》
  12. 妊娠恶阻【疾病大全】
  13. 妊娠睹病《古今医案按》
  14. 妊娠恶阻【方剂主治】
  15. 妊娠毒血症【疾病症状】
  16. 妊娠恶阻门《辨证录》
  17. 妊娠跌仆《女科切要》
  18. 妊娠恶阻-胎产须知 《古今医统大全》
  19. 妊娠的心理问题《医学心理学》
  20. 妊娠烦躁口干方论《妇人大全良方》
  21. 妊娠的生物化学诊断《临床生物化学》
  22. 妊娠反应【疾病症状】
  23. 妊娠的临床生物化学《临床生物化学》
  24. 妊娠反应【疾病症状】
  25. 妊娠得病欲去子方《外台秘要》
  26. 妊娠风痉方论《妇人大全良方》
  27. 妊娠倒仆损伤歌《脉诀乳海》
  28. 妊娠服禁《医经国小》
  29. 妊娠倒仆损伤歌《脉诀刊误》
  30. 妊娠服药禁歌《珍珠囊补遗药性赋》
  1. 妊娠堕胎属性躁少阳火动《女科经纶》
  2. 妊娠堕胎属心包脉虚《女科经纶》
  3. 妊娠堕胎属中冲脉伤《女科经纶》
  4. 妊娠堕胎或血出不止或血不出《女科百问》
  5. 妊娠堕胎先补脾胃《女科经纶》
  6. 妊娠堕胎后着风候《诸病源候论》
  7. 妊娠堕胎衣不出候《诸病源候论》
  8. 妊娠堕胎后衣不出《圣济总录》
  9. 妊娠恶食《医学纲目》
  10. 妊娠堕胎后血下不止方论《妇人大全良方》
  11. 妊娠恶阻《圣济总录》
  12. 妊娠堕胎后血出不止候《诸病源候论》
  13. 妊娠恶阻《傅青主女科》
  14. 妊娠堕胎后血出不止《圣济总录》
  15. 妊娠恶阻《备急千金要方》
  16. 妊娠堕胎后血不出候《诸病源候论》
  17. 妊娠恶阻《产鉴》
  18. 妊娠堕胎后血不出《圣济总录》
  19. 妊娠恶阻《中医妇科学》
  20. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  21. 妊娠恶阻（胎产须知）《古今医统大全》
  22. 妊娠堕胎分月数调养《女科经纶》
  23. 妊娠恶阻方《邹孟城三十年临证经验集》
  24. 妊娠多痰者缘何而生《女科百问》
  25. 妊娠恶阻方《三十年临证经验集》
  26. 妊娠多怒堕胎《中医词典》
  27. 妊娠恶阻方论《妇人大全良方》
  28. 妊娠多怒堕胎《傅青主女科》
  29. 妊娠恶阻候《诸病源候论》
  30. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  31. 妊娠恶阻门（二则）《辨证录》


妊娠胎堕属相火伤精_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎堕属相火伤精

妊娠胎堕属相火伤精

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有妇经住，或成形未具，其胎必堕。察其性急多怒，色黑气实，此相火太盛，不能生气化胎，反食气伤精故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠堕胎属性躁少阳火动
  • 当前页：妊娠胎堕属相火伤精
  • 下一页：妊娠胎堕属子宫真气不全
<<< 返回本书目录
  1. 妊娠胎动下血《圣济总录》
  2. 妊娠胎间水气肌肤浮肿《圣济总录》
  3. 妊娠胎动方《外台秘要》
  4. 妊娠胎水肿满方论《妇人大全良方》
  5. 妊娠胎动不安【方剂主治】
  6. 妊娠胎萎燥《圣济总录》
  7. 妊娠胎动安不得却须下方论《妇人大全良方》
  8. 妊娠痰饮《圣济总录》
  9. 妊娠胎动【方剂主治】
  10. 妊娠调护法《女科切要》
  11. 妊娠胎动《圣济总录》
  12. 妊娠统论《圣济总录》
  13. 妊娠胎不长养方论《妇人大全良方》
  14. 妊娠吐血《女科指掌》
  15. 妊娠胎不长养《圣济总录》
  16. 妊娠吐血衄血方论《妇人大全良方》
  17. 妊娠随月养胎及服药方《集验方》
  18. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  19. 妊娠随月数服药及将息法《外台秘要》
  20. 妊娠舞蹈病【疾病大全】
  21. 妊娠水肿【中药主治】
  22. 妊娠下痢《圣济总录》
  23. 妊娠水气方《外台秘要》
  24. 妊娠下痢赤白【方剂主治】
  25. 妊娠数日不产《圣济总录》
  26. 妊娠下痢赤白及黄水方论《妇人大全良方》
  27. 妊娠数堕胎方论《妇人大全良方》
  28. 妊娠下痢方《外台秘要》
  29. 妊娠数堕胎《圣济总录》
  30. 妊娠下血及尿血方《外台秘要》
  1. 妊娠胎堕属相火伤精《女科经纶》
  2. 妊娠胎动与胎漏之辨《女科经纶》
  3. 妊娠胎堕属血虚内热《女科经纶》
  4. 妊娠胎动下血《圣济总录》
  5. 妊娠胎堕属子宫真气不全《女科经纶》
  6. 妊娠胎动候《诸病源候论》
  7. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  8. 妊娠胎动腹痛诸因《女科经纶》
  9. 妊娠胎间水气肌肤浮肿《圣济总录》
  10. 妊娠胎动方九首《外台秘要》
  11. 妊娠胎间水气子满体肿候《诸病源候论》
  12. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  13. 妊娠胎漏黄水属肝脾病《女科经纶》
  14. 妊娠胎动不安辨子母死生之法《女科经纶》
  15. 妊娠胎漏下血分证用药之法《女科经纶》
  16. 妊娠胎动安不得却须下方论《妇人大全良方》
  17. 妊娠胎漏下血属冲任气虚《女科经纶》
  18. 妊娠胎动《圣济总录》
  19. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  20. 妊娠胎不长养方论《妇人大全良方》
  21. 妊娠胎漏下血属荣经有风《女科经纶》
  22. 妊娠胎不长养《圣济总录》
  23. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  24. 妊娠胎病宜下《女科经纶》
  25. 妊娠胎漏下血为症病《女科经纶》
  26. 妊娠随月养胎及服药方《集验方》
  27. 妊娠胎逆作喘《冯氏锦囊秘录》
  28. 妊娠随月数服药及将息法一十九首《外台秘要》
  29. 妊娠胎逆作喘《女科精要》
  30. 妊娠随月数服药及将息法《妇人大全良方》
  31. 妊娠胎逆作喘属于火《女科经纶》


妊娠胎堕属子宫真气不全_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎堕属子宫真气不全

妊娠胎堕属子宫真气不全

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有妇经住三月后，尺脉或涩，或微弱，其妇却无病，知是子宫真气不全。故阳不施，阴不化，精血虽凝，终不成形，至产血块，或产血胞也。唯脉洪盛者，胎不堕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎堕属相火伤精
  • 当前页：妊娠胎堕属子宫真气不全
  • 下一页：妊娠胎堕之因有五由气血虚不能荣养胎元
<<< 返回本书目录
  1. 妊娠胎动下血《圣济总录》
  2. 妊娠胎间水气肌肤浮肿《圣济总录》
  3. 妊娠胎动方《外台秘要》
  4. 妊娠胎水肿满方论《妇人大全良方》
  5. 妊娠胎动不安【方剂主治】
  6. 妊娠胎萎燥《圣济总录》
  7. 妊娠胎动安不得却须下方论《妇人大全良方》
  8. 妊娠痰饮《圣济总录》
  9. 妊娠胎动【方剂主治】
  10. 妊娠调护法《女科切要》
  11. 妊娠胎动《圣济总录》
  12. 妊娠统论《圣济总录》
  13. 妊娠胎不长养方论《妇人大全良方》
  14. 妊娠吐血《女科指掌》
  15. 妊娠胎不长养《圣济总录》
  16. 妊娠吐血衄血方论《妇人大全良方》
  17. 妊娠随月养胎及服药方《集验方》
  18. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  19. 妊娠随月数服药及将息法《外台秘要》
  20. 妊娠舞蹈病【疾病大全】
  21. 妊娠水肿【中药主治】
  22. 妊娠下痢《圣济总录》
  23. 妊娠水气方《外台秘要》
  24. 妊娠下痢赤白【方剂主治】
  25. 妊娠数日不产《圣济总录》
  26. 妊娠下痢赤白及黄水方论《妇人大全良方》
  27. 妊娠数堕胎方论《妇人大全良方》
  28. 妊娠下痢方《外台秘要》
  29. 妊娠数堕胎《圣济总录》
  30. 妊娠下血及尿血方《外台秘要》
  1. 妊娠胎堕属子宫真气不全《女科经纶》
  2. 妊娠胎堕属血虚内热《女科经纶》
  3. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  4. 妊娠胎堕属相火伤精《女科经纶》
  5. 妊娠胎间水气肌肤浮肿《圣济总录》
  6. 妊娠胎动与胎漏之辨《女科经纶》
  7. 妊娠胎间水气子满体肿候《诸病源候论》
  8. 妊娠胎动下血《圣济总录》
  9. 妊娠胎漏黄水属肝脾病《女科经纶》
  10. 妊娠胎动候《诸病源候论》
  11. 妊娠胎漏下血分证用药之法《女科经纶》
  12. 妊娠胎动腹痛诸因《女科经纶》
  13. 妊娠胎漏下血属冲任气虚《女科经纶》
  14. 妊娠胎动方九首《外台秘要》
  15. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  16. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  17. 妊娠胎漏下血属荣经有风《女科经纶》
  18. 妊娠胎动不安辨子母死生之法《女科经纶》
  19. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  20. 妊娠胎动安不得却须下方论《妇人大全良方》
  21. 妊娠胎漏下血为症病《女科经纶》
  22. 妊娠胎动《圣济总录》
  23. 妊娠胎逆作喘《冯氏锦囊秘录》
  24. 妊娠胎不长养方论《妇人大全良方》
  25. 妊娠胎逆作喘《女科精要》
  26. 妊娠胎不长养《圣济总录》
  27. 妊娠胎逆作喘属于火《女科经纶》
  28. 妊娠胎病宜下《女科经纶》
  29. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  30. 妊娠随月养胎及服药方《集验方》
  31. 妊娠胎上逼心方论《妇人大全良方》


妊娠胎堕之因有五由气血虚不能荣养胎元_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎堕之因有五由气血虚不能荣养胎元

妊娠胎堕之因有五由气血虚不能荣养胎元

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏曰∶堕胎皆由气血虚损，不能荣养胎元而堕。或七情太甚，内火发动，火能消物而堕，或过伤劳役饥饱，动胎而堕。或过于房事，触动其胎而堕。或劳力跌扑闪挫，伤动其胎而堕。或大怒悲哀，伤动心肝之血而堕。然小产重于大产，由于胎脏损伤，胞系腐烂故也。治宜补虚生肌肉，养脏气，生新血，去瘀血为主。或素有堕胎之患者，宜按证治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎堕属子宫真气不全
  • 当前页：妊娠胎堕之因有五由气血虚不能荣养胎元
  • 下一页：妊娠堕胎先补脾胃
<<< 返回本书目录
  1. 妊娠胎动下血《圣济总录》
  2. 妊娠胎间水气肌肤浮肿《圣济总录》
  3. 妊娠胎动方《外台秘要》
  4. 妊娠胎水肿满方论《妇人大全良方》
  5. 妊娠胎动不安【方剂主治】
  6. 妊娠胎萎燥《圣济总录》
  7. 妊娠胎动安不得却须下方论《妇人大全良方》
  8. 妊娠痰饮《圣济总录》
  9. 妊娠胎动【方剂主治】
  10. 妊娠调护法《女科切要》
  11. 妊娠胎动《圣济总录》
  12. 妊娠统论《圣济总录》
  13. 妊娠胎不长养方论《妇人大全良方》
  14. 妊娠吐血《女科指掌》
  15. 妊娠胎不长养《圣济总录》
  16. 妊娠吐血衄血方论《妇人大全良方》
  17. 妊娠随月养胎及服药方《集验方》
  18. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  19. 妊娠随月数服药及将息法《外台秘要》
  20. 妊娠舞蹈病【疾病大全】
  21. 妊娠水肿【中药主治】
  22. 妊娠下痢《圣济总录》
  23. 妊娠水气方《外台秘要》
  24. 妊娠下痢赤白【方剂主治】
  25. 妊娠数日不产《圣济总录》
  26. 妊娠下痢赤白及黄水方论《妇人大全良方》
  27. 妊娠数堕胎方论《妇人大全良方》
  28. 妊娠下痢方《外台秘要》
  29. 妊娠数堕胎《圣济总录》
  30. 妊娠下血及尿血方《外台秘要》
  1. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  2. 妊娠胎堕属子宫真气不全《女科经纶》
  3. 妊娠胎间水气肌肤浮肿《圣济总录》
  4. 妊娠胎堕属血虚内热《女科经纶》
  5. 妊娠胎间水气子满体肿候《诸病源候论》
  6. 妊娠胎堕属相火伤精《女科经纶》
  7. 妊娠胎漏黄水属肝脾病《女科经纶》
  8. 妊娠胎动与胎漏之辨《女科经纶》
  9. 妊娠胎漏下血分证用药之法《女科经纶》
  10. 妊娠胎动下血《圣济总录》
  11. 妊娠胎漏下血属冲任气虚《女科经纶》
  12. 妊娠胎动候《诸病源候论》
  13. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  14. 妊娠胎动腹痛诸因《女科经纶》
  15. 妊娠胎漏下血属荣经有风《女科经纶》
  16. 妊娠胎动方九首《外台秘要》
  17. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  18. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  19. 妊娠胎漏下血为症病《女科经纶》
  20. 妊娠胎动不安辨子母死生之法《女科经纶》
  21. 妊娠胎逆作喘《冯氏锦囊秘录》
  22. 妊娠胎动安不得却须下方论《妇人大全良方》
  23. 妊娠胎逆作喘《女科精要》
  24. 妊娠胎动《圣济总录》
  25. 妊娠胎逆作喘属于火《女科经纶》
  26. 妊娠胎不长养方论《妇人大全良方》
  27. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  28. 妊娠胎不长养《圣济总录》
  29. 妊娠胎上逼心方论《妇人大全良方》
  30. 妊娠胎病宜下《女科经纶》
  31. 妊娠胎水属胞中蓄水《女科经纶》


妊娠堕胎先补脾胃_《女科经纶》_中医妇科_【岐黄之术】

妊娠堕胎先补脾胃

妊娠堕胎先补脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

王节斋曰∶妇人堕胎，多在三五七月。除跌扑损伤外，若前次三月而堕，则下次亦必如期而堕。故于产后，须多服养气血之剂，以固胎元而补其虚。如养胎全在脾胃，譬犹盅悬于梁，梁软则盅下坠，折则堕矣。故白术为补脾安胎之要药也。若因气者，多加砂仁，少佐木香以行气。

慎斋按∶以上十条，序胎前有堕胎证也。妊娠堕胎，有客邪外伤而堕者，有气血虚弱而堕者，有劳力房事动火而堕者，前条已备病机之要。而保胎之法，节斋之论，在养脾胃其本也。莫若《千金》保胎丸，用白术、黄芩、熟地、当归、杜仲、续断、阿胶、香附、益母、川芎、陈皮、砂仁、艾叶，枣肉丸一方为最妙。赵养葵得其意，以六味丸加杜仲、续断、阿胶、五味，急滋肾水，以固胎元。正以胎系于肾，肾气壮则胎固而可安。此正补脾不如补肾之要妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎堕之因有五由气血虚不能荣养胎元
  • 当前页：妊娠堕胎先补脾胃
  • 下一页：堕胎后有下血不止血凝不出二证
<<< 返回本书目录
  1. 妊娠堕胎或血出不止或血不出《女科百问》
  2. 妊娠恶阻《备急千金要方》
  3. 妊娠堕胎后衣不出《圣济总录》
  4. 妊娠恶阻《产鉴》
  5. 妊娠堕胎后血下不止方论《妇人大全良方》
  6. 妊娠恶阻《女科宝鉴》
  7. 妊娠堕胎后血出不止《圣济总录》
  8. 妊娠恶阻《圣济总录》
  9. 妊娠堕胎后血不出《圣济总录》
  10. 妊娠恶阻《中医妇科学》
  11. 妊娠多痰者缘何而生《女科百问》
  12. 妊娠恶阻【疾病大全】
  13. 妊娠睹病《古今医案按》
  14. 妊娠恶阻【方剂主治】
  15. 妊娠毒血症【疾病症状】
  16. 妊娠恶阻门《辨证录》
  17. 妊娠跌仆《女科切要》
  18. 妊娠恶阻-胎产须知 《古今医统大全》
  19. 妊娠的心理问题《医学心理学》
  20. 妊娠烦躁口干方论《妇人大全良方》
  21. 妊娠的生物化学诊断《临床生物化学》
  22. 妊娠反应【疾病症状】
  23. 妊娠的临床生物化学《临床生物化学》
  24. 妊娠反应【疾病症状】
  25. 妊娠得病欲去子方《外台秘要》
  26. 妊娠风痉方论《妇人大全良方》
  27. 妊娠倒仆损伤歌《脉诀乳海》
  28. 妊娠服禁《医经国小》
  29. 妊娠倒仆损伤歌《脉诀刊误》
  30. 妊娠服药禁歌《珍珠囊补遗药性赋》
  1. 妊娠堕胎先补脾胃《女科经纶》
  2. 妊娠堕胎属中冲脉伤《女科经纶》
  3. 妊娠堕胎衣不出候《诸病源候论》
  4. 妊娠堕胎属性躁少阳火动《女科经纶》
  5. 妊娠恶食《医学纲目》
  6. 妊娠堕胎属心包脉虚《女科经纶》
  7. 妊娠恶阻《圣济总录》
  8. 妊娠堕胎或血出不止或血不出《女科百问》
  9. 妊娠恶阻《傅青主女科》
  10. 妊娠堕胎后着风候《诸病源候论》
  11. 妊娠恶阻《备急千金要方》
  12. 妊娠堕胎后衣不出《圣济总录》
  13. 妊娠恶阻《产鉴》
  14. 妊娠堕胎后血下不止方论《妇人大全良方》
  15. 妊娠恶阻《中医妇科学》
  16. 妊娠堕胎后血出不止候《诸病源候论》
  17. 妊娠恶阻（胎产须知）《古今医统大全》
  18. 妊娠堕胎后血出不止《圣济总录》
  19. 妊娠恶阻方《邹孟城三十年临证经验集》
  20. 妊娠堕胎后血不出候《诸病源候论》
  21. 妊娠恶阻方《三十年临证经验集》
  22. 妊娠堕胎后血不出《圣济总录》
  23. 妊娠恶阻方论《妇人大全良方》
  24. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  25. 妊娠恶阻候《诸病源候论》
  26. 妊娠堕胎分月数调养《女科经纶》
  27. 妊娠恶阻门（二则）《辨证录》
  28. 妊娠多痰者缘何而生《女科百问》
  29. 妊娠恶阻秘方《华佗神方》
  30. 妊娠多怒堕胎《中医词典》
  31. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》


堕胎后有下血不止血凝不出二证_《女科经纶》_中医妇科_【岐黄之术】

堕胎后有下血不止血凝不出二证

堕胎后有下血不止血凝不出二证

  • 上一页
  • 目录
  • 相关
  • 下一页

齐仲甫曰∶血寒则凝，血温则散。若堕胎损经，其血不止，或不出。一则因热而行，一则气虚不敛。泻血多者，必烦闷而死。或因风冷堕胎，血冷相搏，气虚血逆上，则血结不出，抢上攻心，则烦闷而死，当温经逐寒，其血自行。若血淋沥不止，是冲任气虚，不能约制故也，宜胶艾汤，加伏龙肝散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠堕胎先补脾胃
  • 当前页：堕胎后有下血不止血凝不出二证
  • 下一页：堕胎后下血不止宜补胃气
<<< 返回本书目录
  1. 堕胎恶报《达生编》
  2. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  3. 堕胎辨（俗名小产）《胎产指南》
  4. 堕胎下血不止血瘀不出证治《医宗金鉴》
  5. 堕胎半产《医述》
  6. 堕胎小产《女科宝鉴》
  7. 堕胎【中药主治】
  8. 堕翳丸【方剂大全】
  9. 堕胎《普济方·针灸》
  10. 堕治法《石室秘录》
  11. 堕胎《盘珠集胎产症治》
  12. 讹称阴证辨《叶选医衡》
  13. 堕胎《古今医案按》
  14. 莪术《本草新编》
  15. 舵菜《本草纲目》完整版
  16. 莪术《本草易读》
  17. 夺治法《石室秘录》
  18. 莪术《本草择要纲目》
  19. 夺真丹【方剂大全】
  20. 莪术《药鉴》
  21. 夺郁汤【方剂大全】
  22. 莪术【中药大全】
  23. 夺液无汗《温疫论》
  24. 莪术溃坚汤【方剂大全】
  25. 夺痒散【方剂大全】
  26. 莪术散【方剂大全】
  27. 夺天造化丸【方剂大全】
  28. 莪术汤【方剂大全】
  29. 夺天丹【方剂大全】
  30. 莪术丸【方剂大全】
  1. 堕胎后有下血不止血凝不出二证《女科经纶》
  2. 堕胎后下血不止宜补胃气《女科经纶》
  3. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  4. 堕胎恶报《达生编》
  5. 堕胎下血不止血瘀不出证治《医宗金鉴》
  6. 堕胎辨（俗名小产）《胎产指南》
  7. 堕胎溢血秘方《华佗神方》
  8. 堕胎半产《医述》
  9. 堕治法《石室秘录》
  10. 堕胎《盘珠集胎产症治》
  11. 讹称阴证辨《叶选医衡》
  12. 堕胎《女科精要》
  13. 莪术《玉楸药解》
  14. 堕胎《古今医案按》
  15. 莪术《中药炮制》
  16. 堕胎《普济方·针灸》
  17. 莪术《本草易读》
  18. 堕胎《冯氏锦囊秘录》
  19. 莪术《本草求真》
  20. 堕胎《新修本草》
  21. 莪术《本草新编》
  22. 堕胎《中医词典》
  23. 莪术《本草便读》
  24. 堕胎《四圣心源》
  25. 莪术《本草择要纲目》
  26. 堕胎《中医名词词典》
  27. 莪术《药鉴》
  28. 堕伤瘀血秘方《华佗神方》
  29. 莪术（攻）《本草分经》
  30. 堕伤《中医词典》
  31. 娥症《中医词典》


堕胎后下血不止宜补胃气_《女科经纶》_中医妇科_【岐黄之术】

堕胎后下血不止宜补胃气

堕胎后下血不止宜补胃气

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶堕胎后复损经脉，下血不止，甚则烦闷至死，皆以调补胃气为主。

慎斋按∶以上二条，序堕胎之后，有下血不止，有血凝不出二证也。堕胎而血出过多不止者，经脉损而冲任之气虚而不摄，是不足病也，法当大补气血以固其脱。堕胎而血凝不行作痛者，外邪乘而败浊之血闭而不流，是有余病也，法当导瘀消蓄，以温其经。

不特堕胎为然也，即产后见是证，亦宜以此治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堕胎后有下血不止血凝不出二证
  • 当前页：堕胎后下血不止宜补胃气
  • 下一页：半产属冲任气虚胎元不固
<<< 返回本书目录
  1. 堕胎恶报《达生编》
  2. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  3. 堕胎辨（俗名小产）《胎产指南》
  4. 堕胎下血不止血瘀不出证治《医宗金鉴》
  5. 堕胎半产《医述》
  6. 堕胎小产《女科宝鉴》
  7. 堕胎【中药主治】
  8. 堕翳丸【方剂大全】
  9. 堕胎《普济方·针灸》
  10. 堕治法《石室秘录》
  11. 堕胎《盘珠集胎产症治》
  12. 讹称阴证辨《叶选医衡》
  13. 堕胎《古今医案按》
  14. 莪术《本草新编》
  15. 舵菜《本草纲目》完整版
  16. 莪术《本草易读》
  17. 夺治法《石室秘录》
  18. 莪术《本草择要纲目》
  19. 夺真丹【方剂大全】
  20. 莪术《药鉴》
  21. 夺郁汤【方剂大全】
  22. 莪术【中药大全】
  23. 夺液无汗《温疫论》
  24. 莪术溃坚汤【方剂大全】
  25. 夺痒散【方剂大全】
  26. 莪术散【方剂大全】
  27. 夺天造化丸【方剂大全】
  28. 莪术汤【方剂大全】
  29. 夺天丹【方剂大全】
  30. 莪术丸【方剂大全】
  1. 堕胎后下血不止宜补胃气《女科经纶》
  2. 堕胎恶报《达生编》
  3. 堕胎后有下血不止血凝不出二证《女科经纶》
  4. 堕胎辨（俗名小产）《胎产指南》
  5. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  6. 堕胎半产《医述》
  7. 堕胎下血不止血瘀不出证治《医宗金鉴》
  8. 堕胎《盘珠集胎产症治》
  9. 堕胎溢血秘方《华佗神方》
  10. 堕胎《女科精要》
  11. 堕治法《石室秘录》
  12. 堕胎《古今医案按》
  13. 讹称阴证辨《叶选医衡》
  14. 堕胎《普济方·针灸》
  15. 莪术《玉楸药解》
  16. 堕胎《冯氏锦囊秘录》
  17. 莪术《中药炮制》
  18. 堕胎《新修本草》
  19. 莪术《本草易读》
  20. 堕胎《中医词典》
  21. 莪术《本草求真》
  22. 堕胎《四圣心源》
  23. 莪术《本草新编》
  24. 堕胎《中医名词词典》
  25. 莪术《本草便读》
  26. 堕伤瘀血秘方《华佗神方》
  27. 莪术《本草择要纲目》
  28. 堕伤《中医词典》
  29. 莪术《药鉴》
  30. 堕马伤秘方《华佗神方》
  31. 莪术（攻）《本草分经》


半产属冲任气虚胎元不固_《女科经纶》_中医妇科_【岐黄之术】

半产属冲任气虚胎元不固

半产属冲任气虚胎元不固

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶妊娠日月未足，胎气未全而产者，谓之半产。盖由妊妇冲任气虚，不能滋养胎元，胎气不固。

或颠扑闪坠，致气血损动，或因热病温疟之类。仲景谓虚寒相抟，此名为革，妇人则半产漏下是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：堕胎后下血不止宜补胃气
  • 当前页：半产属冲任气虚胎元不固
  • 下一页：小产由于欲动火扰
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产属冲任气虚胎元不固《女科经纶》
  2. 半产漏下（杂病）《金匮悬解》
  3. 半产下血不止《中医词典》
  4. 半产候《诸病源候论》
  5. 半产正产论《史载之方》
  6. 半产后芎补中汤《仁术便览》
  7. 半产中寒《轩岐救正论》
  8. 半产腹痛《中医词典》
  9. 半刺《中医名词词典》
  10. 半产恶露不下《中医词典》
  11. 半刺《中医词典》
  12. 半产胞衣不下《中医词典》
  13. 半茯茶《茶饮保健》
  14. 半产《女科秘要》
  15. 半合成广谱抗生素过敏试验法《基础护理学》
  16. 半产《评注产科心法》
  17. 半合成青霉素《药理学》
  18. 半产《女科折衷纂要》
  19. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  20. 半产《竹林女科证治》
  21. 半抗原免疫原的制备《免疫学和免疫学检验》
  22. 半产《医学心悟》
  23. 半抗原与载体《免疫学和免疫学检验》
  24. 半产《儒门事亲》
  25. 半硫丸《冯氏锦囊秘录》
  26. 半产《胎产秘书》
  27. 半硫丸《太平惠民和剂局方》
  28. 半产《产鉴》
  29. 半硫丸《扁鹊心书》
  30. 半产《中医词典》
  31. 半身不随《中医词典》


小产由于欲动火扰_《女科经纶》_中医妇科_【岐黄之术】

小产由于欲动火扰

小产由于欲动火扰

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶驴马有孕，牡者近身则蹄之，名为护胎，所以绝无小产。人之胎系胞中，气血养之。静则神藏，欲火一动，则精神走泄，火扰于中，则胎堕矣。种玉者，知欲而不知忌，可不慎哉。

戴景元曰∶妇人觉有娠，男即不宜与接。若不忌，主半产。盖女与男接，欲动情胜，亦必有所输泄，而子宫不闭，固多致半产。女科书俱无此论，可谓发前人未发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产属冲任气虚胎元不固
  • 当前页：小产由于欲动火扰
  • 下一页：小产有三因之感戒服热药
<<< 返回本书目录
  1. 小产失调枉死论《济生集》
  2. 小肠《顾松园医镜》
  3. 小产门《辨证录》
  4. 小肠《胃肠动力检查手册》
  5. 小产论外方《妇人规》
  6. 小肠《组织学与胚胎学》
  7. 小产论《宜麟策》
  8. 小肠病《千金翼方》
  9. 小产论《古今医彻》
  10. 小肠部（手太阳属腑）《笔花医镜》
  11. 小产《万病回春》
  12. 小肠腑脉论《备急千金要方》
  13. 小产《寿世保元》
  14. 小肠过敏性紫癜【疾病大全】
  15. 小产《儒门事亲》
  16. 小肠火篇《外经微言》
  17. 小产《女科指掌》
  18. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  19. 小产《女科切要》
  20. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  21. 小产《女科秘旨》
  22. 小肠经《医学指归》
  23. 小产《女科撮要》
  24. 小肠经歌《医宗金鉴》
  25. 小产《景岳全书》
  26. 小肠经手太阳暑丙火《儒门事亲》
  27. 小产《傅青主女科》
  28. 小肠经图（注）《厘正按摩要术》
  29. 小产《妇人规》
  30. 小肠经文《刺灸心法要诀》
  1. 小产由于欲动火扰《女科经纶》
  2. 小产用药之法《女科经纶》
  3. 小产有三因之感戒服热药《女科经纶》
  4. 小产失调枉死论《济生集》
  5. 小肠《经络全书》
  6. 小产门（五则）《辨证录》
  7. 小肠《临床营养学》
  8. 小产论外方《妇人规》
  9. 小肠《胃肠动力检查手册》
  10. 小产论《古今医彻》
  11. 小肠《默克家庭诊疗手册》
  12. 小产论《宜麟策》
  13. 小肠《默克家庭诊疗手册》
  14. 小产胞宫下陷《竹林女科证治》
  15. 小肠《中医名词词典》
  16. 小产《女科指掌》
  17. 小肠《中医词典》
  18. 小产《女科撮要》
  19. 小肠《疡医大全》
  20. 小产《女科切要》
  21. 小肠《中医基础理论》
  22. 小产《妇科玉尺》
  23. 小肠《医述》
  24. 小产《妇人规》
  25. 小肠《普济方·针灸》
  26. 小产《竹林女科证治》
  27. 小肠《顾松园医镜》
  28. 小产《儒门事亲》
  29. 小肠《人体解剖学》
  30. 小产《万病回春》
  31. 小肠《组织学与胚胎学》


小产有三因之感戒服热药_《女科经纶》_中医妇科_【岐黄之术】

小产有三因之感戒服热药

小产有三因之感戒服热药

  • 上一页
  • 目录
  • 相关
  • 下一页

《便产须知》曰∶半产俗呼为小产，或三月四月。或五月六月，皆为半产，以男女成形故也。或因忧恐悲哀暴怒，或因劳力打扑损动，或因触冒风寒暑热，大忌黑神散热药，转生他病，宜玉烛散、和经汤之类。盖小产不可轻视，将养十倍于正产可也。

慎斋按∶妊娠有三因之感，黑神散固在所忌，而玉烛散亦未便可服也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产由于欲动火扰
  • 当前页：小产有三因之感戒服热药
  • 下一页：妇人半产误用寒药损治宜活血升举论
<<< 返回本书目录
  1. 小产失调枉死论《济生集》
  2. 小肠《顾松园医镜》
  3. 小产门《辨证录》
  4. 小肠《胃肠动力检查手册》
  5. 小产论外方《妇人规》
  6. 小肠《组织学与胚胎学》
  7. 小产论《宜麟策》
  8. 小肠病《千金翼方》
  9. 小产论《古今医彻》
  10. 小肠部（手太阳属腑）《笔花医镜》
  11. 小产《万病回春》
  12. 小肠腑脉论《备急千金要方》
  13. 小产《寿世保元》
  14. 小肠过敏性紫癜【疾病大全】
  15. 小产《儒门事亲》
  16. 小肠火篇《外经微言》
  17. 小产《女科指掌》
  18. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  19. 小产《女科切要》
  20. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  21. 小产《女科秘旨》
  22. 小肠经《医学指归》
  23. 小产《女科撮要》
  24. 小肠经歌《医宗金鉴》
  25. 小产《景岳全书》
  26. 小肠经手太阳暑丙火《儒门事亲》
  27. 小产《傅青主女科》
  28. 小肠经图（注）《厘正按摩要术》
  29. 小产《妇人规》
  30. 小肠经文《刺灸心法要诀》
  1. 小产有三因之感戒服热药《女科经纶》
  2. 小产由于欲动火扰《女科经纶》
  3. 小肠《经络全书》
  4. 小产用药之法《女科经纶》
  5. 小肠《临床营养学》
  6. 小产失调枉死论《济生集》
  7. 小肠《胃肠动力检查手册》
  8. 小产门（五则）《辨证录》
  9. 小肠《默克家庭诊疗手册》
  10. 小产论外方《妇人规》
  11. 小肠《默克家庭诊疗手册》
  12. 小产论《古今医彻》
  13. 小肠《中医名词词典》
  14. 小产论《宜麟策》
  15. 小肠《中医词典》
  16. 小产胞宫下陷《竹林女科证治》
  17. 小肠《疡医大全》
  18. 小产《女科指掌》
  19. 小肠《中医基础理论》
  20. 小产《女科撮要》
  21. 小肠《医述》
  22. 小产《女科切要》
  23. 小肠《普济方·针灸》
  24. 小产《妇科玉尺》
  25. 小肠《顾松园医镜》
  26. 小产《妇人规》
  27. 小肠《人体解剖学》
  28. 小产《竹林女科证治》
  29. 小肠《组织学与胚胎学》
  30. 小产《儒门事亲》
  31. 小肠《消化病学》


妇人半产误用寒药损治宜活血升举论_《女科经纶》_中医妇科_【岐黄之术】

妇人半产误用寒药损治宜活血升举论

妇人半产误用寒药损治宜活血升举论

  • 上一页
  • 目录
  • 相关
  • 下一页

李东垣曰∶妇人分娩，半产漏下，昏冒不省，瞑目无知，盖因阴血暴亡。有形血去之后，则心神无所养。

心与包络者，君火相火也。得血则安，亡血则危。火上炽，故令人昏冒。火乘肺，故瞑目。不省人事，是阴血暴亡，不能镇抚也。血已亏损，医反用滑石、甘草、石膏，辛甘大寒之药。泻气中之热，是血亏泻气，二者俱伤，反成不足虚劳病。夫昏迷不省者，上焦心肺之热也。为无形之热，而用寒凉之药驱令下行，岂不知上焦之病，悉属于表，乃阴证也，汗之则愈。今反下之，暴亏气血，生命岂能久长。又不知《内经》有云，病气不足，宜补不宜泻。瞑目合眼之病，悉属于阴，宜汗不宜下。又不知伤寒郁冒，得汗则愈，是禁寒凉药也。分娩半产，本气不病，是暴去有形之血，亡血则补血，又何疑焉。补血则神昌，血下降亡，当补而升举之，心得血则能养而神不昏。血暴降下，是秋冬之令太旺，今举而升之，以助其阳，则目张而神不昏迷矣。

今立方，生熟地四物，加红花、细辛、蔓荆、羌、防、升、柴、葛根、 本、甘草，补血养血，生血益阳，以补手足厥阴之不足，名全生活血汤。

慎斋按∶东垣先生之论至妙，但半产病昏迷不省，谓上焦心肺表病，而曰汗之则愈，引伤寒郁冒证，以得汗为愈，作半产证治法，岂不知亡血家不可发汗之义。且立方风药倍多于血药，且云升举其阳之意，又不用一味气药，以益血之脱，是不能无疑于此论也，俟正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产有三因之感戒服热药
  • 当前页：妇人半产误用寒药损治宜活血升举论
  • 下一页：小产用药之法
<<< 返回本书目录
  1. 妇人半产《明医杂着》
  2. 妇人保产《医学见能》
  3. 妇人白喉证《白喉全生集》
  4. 妇人崩中方《外台秘要》
  5. 妇人八瘕方论《妇人大全良方》
  6. 妇人鼻衄方论《妇人大全良方》
  7. 妇人安胎《医学见能》
  8. 妇人臂痛方论《妇人大全良方》
  9. 妇人《金匮悬解》
  10. 妇人别类经验方-螽斯广育 《古今医统大全》
  11. 妇人《诊宗三昧》
  12. 妇人病《备急千金要方》
  13. 妇人《瘴疟指南》
  14. 妇人病证《儒门事亲》
  15. 妇人《张氏医通》
  16. 妇人不孕之故《妇科心法要诀》
  17. 妇人《洗冤集录》
  18. 妇人不孕之故《医宗金鉴》
  19. 妇人《圣济总录》
  20. 妇人部《神应经》
  21. 妇人《慎疾刍言》
  22. 妇人产后【方剂主治】
  23. 妇人《千金翼方》
  24. 妇人产后奔豚证《余无言医案》
  25. 妇人《千金宝要》
  26. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  27. 妇人《景岳全书》
  28. 妇人产后病脉证并治《医宗金鉴》
  29. 妇人《急救良方》
  30. 妇人产后病脉证治《高注金匮要略》
  1. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  2. 妇人半产《明医杂着》
  3. 妇人保产《医学见能》
  4. 妇人白浊日夜不止八十二法《针灸神书》
  5. 妇人崩中《新修本草》
  6. 妇人白浊白淫方论《妇人大全良方》
  7. 妇人崩中方一十一首《外台秘要》
  8. 妇人白喉证《白喉全生集》
  9. 妇人崩中证《疡科心得集》
  10. 妇人白带《宁坤秘籍》
  11. 妇人鼻衄方论《妇人大全良方》
  12. 妇人八瘕方论《妇人大全良方》
  13. 妇人臂痛方论《妇人大全良方》
  14. 妇人安胎《医学见能》
  15. 妇人别类经验方（螽斯广育）《古今医统大全》
  16. 妇人xx痃《中医词典》
  17. 妇人病《备急千金要方》
  18. 妇人《千金宝要》
  19. 妇人不孕病情不一论《女科经纶》
  20. 妇人《针灸聚英》
  21. 妇人不孕病源《竹林女科证治》
  22. 妇人《针灸聚英》
  23. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  24. 妇人《急救良方》
  25. 妇人不孕戒服秦桂丸热药论《女科经纶》
  26. 妇人《瘴疟指南》
  27. 妇人不孕秘方《华佗神方》
  28. 妇人《诊宗三昧》
  29. 妇人不孕属冲任伏热真阴不足《女科经纶》
  30. 妇人《广瘟疫论》
  31. 妇人不孕属风寒袭于子宫《女科经纶》


小产用药之法_《女科经纶》_中医妇科_【岐黄之术】

小产用药之法

小产用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶小产重于大产，大产如栗熟自脱。小产如生采，破其皮壳，断其根蒂也。但人轻忽致死者多，治法宜补形气，生新血，去瘀血。若未足月，痛而欲产，芎归补中汤倍加知母止之。若产而血不止，人参黄汤补之。若产而心腹痛，芎归汤主之。胎气弱而小产者，八珍汤固之。

慎斋按∶以上五条，序胎前有半产证也。妊娠半产，非七情六淫，劳役房室，则无是患。故用药与正产无殊，总不外丹溪大补气血为主一论也。然堕胎与半产证有别，如一月二月三月四月，胎未成形而下者，名曰堕胎。至五月六月七月八月，胎已成形而下者，名曰半产。堕胎总属妊妇气血虚弱，冲任经虚，以致胎元不固。故《千金》保胎丸一方最妙，而赵养葵以六味饮加杜、续、五味、阿胶，为安胎之圣药。

此传心之秘典也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人半产误用寒药损治宜活血升举论
  • 当前页：小产用药之法
  • 下一页：妇人怀胎有未足月而产有过期而不产
<<< 返回本书目录
  1. 小产失调枉死论《济生集》
  2. 小肠《顾松园医镜》
  3. 小产门《辨证录》
  4. 小肠《胃肠动力检查手册》
  5. 小产论外方《妇人规》
  6. 小肠《组织学与胚胎学》
  7. 小产论《宜麟策》
  8. 小肠病《千金翼方》
  9. 小产论《古今医彻》
  10. 小肠部（手太阳属腑）《笔花医镜》
  11. 小产《万病回春》
  12. 小肠腑脉论《备急千金要方》
  13. 小产《寿世保元》
  14. 小肠过敏性紫癜【疾病大全】
  15. 小产《儒门事亲》
  16. 小肠火篇《外经微言》
  17. 小产《女科指掌》
  18. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  19. 小产《女科切要》
  20. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  21. 小产《女科秘旨》
  22. 小肠经《医学指归》
  23. 小产《女科撮要》
  24. 小肠经歌《医宗金鉴》
  25. 小产《景岳全书》
  26. 小肠经手太阳暑丙火《儒门事亲》
  27. 小产《傅青主女科》
  28. 小肠经图（注）《厘正按摩要术》
  29. 小产《妇人规》
  30. 小肠经文《刺灸心法要诀》
  1. 小产用药之法《女科经纶》
  2. 小产失调枉死论《济生集》
  3. 小产由于欲动火扰《女科经纶》
  4. 小产门（五则）《辨证录》
  5. 小产有三因之感戒服热药《女科经纶》
  6. 小产论外方《妇人规》
  7. 小肠《经络全书》
  8. 小产论《古今医彻》
  9. 小肠《临床营养学》
  10. 小产论《宜麟策》
  11. 小肠《胃肠动力检查手册》
  12. 小产胞宫下陷《竹林女科证治》
  13. 小肠《默克家庭诊疗手册》
  14. 小产《女科指掌》
  15. 小肠《默克家庭诊疗手册》
  16. 小产《女科撮要》
  17. 小肠《中医名词词典》
  18. 小产《女科切要》
  19. 小肠《中医词典》
  20. 小产《妇科玉尺》
  21. 小肠《疡医大全》
  22. 小产《妇人规》
  23. 小肠《中医基础理论》
  24. 小产《竹林女科证治》
  25. 小肠《医述》
  26. 小产《儒门事亲》
  27. 小肠《普济方·针灸》
  28. 小产《万病回春》
  29. 小肠《顾松园医镜》
  30. 小产《寿世保元》
  31. 小肠《人体解剖学》


妇人怀胎有未足月而产有过期而不产_《女科经纶》_中医妇科_【岐黄之术】

妇人怀胎有未足月而产有过期而不产

妇人怀胎有未足月而产有过期而不产

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶妇人怀胎，有七月八月而产者，有至九月十月而产者，有经一年二年，乃至四年而后产者，各根据法治之。

娄全善曰∶先期欲产者，凉血安胎。过期不产者，补血行滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产用药之法
  • 当前页：妇人怀胎有未足月而产有过期而不产
  • 下一页：妊妇胎孕迟速论
<<< 返回本书目录
  1. 妇人行经眼症《眼科阐微》
  2. 妇人霍乱方论《妇人大全良方》
  3. 妇人寒热方论《妇人大全良方》
  4. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  5. 妇人寒门《儒门事亲》
  6. 妇人积聚《千金翼方》
  7. 妇人归附丸【方剂大全】
  8. 妇人积年血症块方论《妇人大全良方》
  9. 妇人卦数已尽经水当止而复行《女科百问》
  10. 妇人剂《中医眼科备读》
  11. 妇人骨蒸方论《妇人大全良方》
  12. 妇人瘕候-妇科心镜（下）《古今医统大全》
  13. 妇人感病倍于男子《女科百问》
  14. 妇人将产病诸候（凡三论）《诸病源候论》
  15. 妇人腹中瘀血方论《妇人大全良方》
  16. 妇人脚十指油煎门主论《疡医大全》
  17. 妇人腹痛宜辨《医门补要》
  18. 妇人脚丫作痒《外科正宗》
  19. 妇人腹痛《中医妇科学》
  20. 妇人解《四圣心源》
  21. 妇人风虚劳冷方论《妇人大全良方》
  22. 妇人经闭【中药主治】
  23. 妇人风虚劳冷《圣济总录》
  24. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  25. 妇人风邪惊悸《圣济总录》
  26. 妇人经产杂病《医学三字经》
  27. 妇人风邪颠狂方论《妇人大全良方》
  28. 妇人经断复来（二）《妇科心法要诀》
  29. 妇人风痰方论《妇人大全良方》
  30. 妇人经断复来（二）《医宗金鉴》
  1. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  2. 妇人行经眼症《眼科阐微》
  3. 妇人黄瘕秘方《华佗神方》
  4. 妇人寒热方论《妇人大全良方》
  5. 妇人霍乱方论《妇人大全良方》
  6. 妇人寒门《儒门事亲》
  7. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  8. 妇人鬼胎《傅青主女科》
  9. 妇人鸡爪风《中医词典》
  10. 妇人卦数已尽经水当止而复行《女科百问》
  11. 妇人积聚《千金翼方》
  12. 妇人骨蒸方论《妇人大全良方》
  13. 妇人积年血症块方论《妇人大全良方》
  14. 妇人干劳《医林改错》
  15. 妇人瘕候（妇科心镜 下）《古今医统大全》
  16. 妇人感病倍于男子《女科百问》
  17. 妇人脚十指油煎门主论《疡医大全》
  18. 妇人腹中瘀血方论《妇人大全良方》
  19. 妇人脚下筋骨疼痛八十八法《针灸神书》
  20. 妇人腹痛宜辨《医门补要》
  21. 妇人脚丫作痒《外科正宗》
  22. 妇人腹痛《中医妇科学》
  23. 妇人解《四圣心源》
  24. 妇人腹上下胎八十五法《针灸神书》
  25. 妇人筋骨疼痛七十九法《针灸神书》
  26. 妇人风虚劳冷方论《妇人大全良方》
  27. 妇人经闭本执着属于血虚气结《女科经纶》
  28. 妇人风虚劳冷《圣济总录》
  29. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  30. 妇人风邪惊悸《圣济总录》
  31. 妇人经闭属风冷客于胞门《女科经纶》


妊妇胎孕迟速论_《女科经纶》_中医妇科_【岐黄之术】

妊妇胎孕迟速论

妊妇胎孕迟速论

  • 上一页
  • 目录
  • 相关
  • 下一页

虞天民曰∶或问，娠妇有按月行经，而胎自长者，有三五个月间，其血大下而胎不堕者，或及期而分娩，或逾月而始生，其理何与？曰∶按月行经，而胎日长者，名曰盛胎。其妇血气充盛，养胎之外，其血有余故也。

有数月之胎，而血大下，谓之漏胎。因事触胎，动其妊脉，故血下而不伤子宫也。然虽孕中失血，胎虽不堕，气血亦亏，多致逾月不产。曾见有十二三月，或十七八月，或二十四五个月生者，往往有之。俱是气血不足，胚胎难长故耳。凡十月之后未产者，当服大补气血之药，以培养之，庶无分娩之患也。

慎斋按∶妊娠十月而产，其常也。其有逾者，如唐尧之与汉昭是也。若云二年四年，则怪诞不经矣。尚得谓胎孕乎？虞花溪又从而附会之，无稽之言，勿听可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人怀胎有未足月而产有过期而不产
  • 当前页：妊妇胎孕迟速论
  • 下一页：妇人胎孕变常记
<<< 返回本书目录
  1. 妊妇似风《沈氏女科辑要》
  2. 妊妇杂病生死歌《脉诀刊误》
  3. 妊妇失血类风症辨《胎产指南》
  4. 妊高征【疾病症状】
  5. 妊妇伤寒歌《脉诀刊误》
  6. 妊高征【疾病大全】
  7. 妊妇热病方论《妇人大全良方》
  8. 妊疟《女科指掌》
  9. 妊妇忌药《女科折衷纂要》
  10. 妊期及产程中的紧急情况《急诊医学》
  11. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  12. 妊娠《百病自测》
  13. 妊病下胎《济阴纲目》
  14. 妊娠《产鉴》
  15. 妊病可下胎断胎《证治准绳·女科》
  16. 妊娠《傅青主女科》
  17. 妊病可下胎断胎《女科证治准绳》
  18. 妊娠《古今医鉴》
  19. 韧带扭伤【疾病症状】
  20. 妊娠《广瘟疫论》
  21. 韧带拉伤【疾病症状】
  22. 妊娠《邯郸遗稿》
  23. 韧带骨化【疾病症状】
  24. 妊娠《家传女科经验摘奇》
  25. 韧带断裂【疾病症状】
  26. 妊娠《金匮悬解》
  27. 任脉诸穴歌《经络考》
  28. 妊娠《默克家庭诊疗手册》
  29. 任脉穴歌《金针秘传》
  30. 妊娠《审视瑶函》
  1. 妊妇胎孕迟速论《女科经纶》
  2. 妊妇似风《沈氏女科辑要》
  3. 妊妇杂病生死歌《脉诀刊误》
  4. 妊妇失血类风症辨《胎产指南》
  5. 妊妇脏燥悲伤治验《女科经纶》
  6. 妊妇伤寒歌《脉诀刊误》
  7. 妊妇疹《急救广生集》
  8. 妊妇热病方论《妇人大全良方》
  9. 妊疟《女科指掌》
  10. 妊妇忌药《女科折衷纂要》
  11. 妊娠《默克家庭诊疗手册》
  12. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  13. 妊娠《医学集成》
  14. 妊妇悲哀烦躁证用药法《女科经纶》
  15. 妊娠《中医名词词典》
  16. 妊病下胎《济阴纲目》
  17. 妊娠《医法圆通》
  18. 妊病可下胎断胎《女科证治准绳》
  19. 妊娠《百病自测》
  20. 妊病可下胎断胎《证治准绳·女科》
  21. 妊娠《金匮悬解》
  22. 妊病可下胎断胎《医学纲目》
  23. 妊娠《金匮悬解》
  24. 任作田（1886-1950年）《中医词典》
  25. 妊娠《中医词典》
  26. 任宗俊《中医词典》
  27. 妊娠《家传女科经验摘奇》
  28. 任主胞胎《中医词典》
  29. 妊娠《产鉴》
  30. 任元受《中医词典》
  31. 妊娠《续名医类案》


妇人胎孕变常记_《女科经纶》_中医妇科_【岐黄之术】

妇人胎孕变常记

妇人胎孕变常记

  • 上一页
  • 目录
  • 相关
  • 下一页

李时珍曰∶女子二七天癸至，七七天癸绝，其常也。有女年十二、十三而生子，如褚记室所载，平江苏达卿之女，年十二受孕，有妇人年五十、六十而生子，如《辽史》所载，亟普妻，年六十，生二男一女。此又异常之尤，学医者宜留心焉。

慎斋按∶以上三条，序胎孕育产，有迟速变异之证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊妇胎孕迟速论
  • 当前页：妇人胎孕变常记
  • 下一页：妊娠胎萎燥属于所禀怯弱
<<< 返回本书目录
  1. 妇人胎前产后眼症《眼科阐微》
  2. 妇人调经《医学见能》
  3. 妇人胎产《丹溪手镜》
  4. 妇人通治《寿世保元》
  5. 妇人四症《万氏秘传外科心法》
  6. 妇人吐血方论《妇人大全良方》
  7. 妇人水分《圣济总录》
  8. 妇人吐血候-妇科心镜（下）《古今医统大全》
  9. 妇人受胎月令《胎产指南》
  10. 妇人脱肛候方论《妇人大全良方》
  11. 妇人受胎《钱氏秘传产科方书名试验录》
  12. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  13. 妇人室女搐搦《丹溪手镜》
  14. 妇人无须气血多少《类经》
  15. 妇人食症方论《妇人大全良方》
  16. 妇人无子《儒门事亲》
  17. 妇人时疫《温疫论》
  18. 妇人无子《圣济总录》
  19. 妇人湿门《儒门事亲》
  20. 妇人无子《针灸资生经》
  21. 妇人少年发少《女科百问》
  22. 妇人五心热《孙真人海上方》
  23. 妇人伤寒十八条《仲景伤寒补亡论》
  24. 妇人喜少怒多悲泣不止《女科百问》
  25. 妇人伤寒伤风方论《妇人大全良方》
  26. 妇人香港脚方论《妇人大全良方》
  27. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  28. 妇人项筋强痛方论《妇人大全良方》
  29. 妇人伤寒歌《伤寒百证歌》
  30. 妇人小便出血方论《妇人大全良方》
  1. 妇人胎孕变常记《女科经纶》
  2. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  3. 妇人天癸过期不止属血有余《女科经纶》
  4. 妇人胎前产后眼症《眼科阐微》
  5. 妇人天癸过期经脉不调方论《妇人大全良方》
  6. 妇人胎烦《奇方类编》
  7. 妇人调经《医学见能》
  8. 妇人胎产《丹溪手镜》
  9. 妇人通治《寿世保元》
  10. 妇人素弱不孕《竹林女科证治》
  11. 妇人吐血方论《妇人大全良方》
  12. 妇人四症《万氏秘传外科心法》
  13. 妇人吐血候（妇科心镜 下）《古今医统大全》
  14. 妇人水分《中医词典》
  15. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  16. 妇人水分《圣济总录》
  17. 妇人脱肛候方论《妇人大全良方》
  18. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  19. 妇人无故悲伤属于脏躁《女科经纶》
  20. 妇人瘦弱不孕《竹林女科证治》
  21. 妇人无须气血多少《类经》
  22. 妇人受胎月令《胎产指南》
  23. 妇人无子《圣济总录》
  24. 妇人受胎《钱氏秘传产科方书名试验录》
  25. 妇人无子《儒门事亲》
  26. 妇人室女诸病须问经事《女科经纶》
  27. 妇人无子《针灸资生经》
  28. 妇人室女搐搦《丹溪手镜》
  29. 妇人无子论第三疹《妇人大全良方》
  30. 妇人食症方论《妇人大全良方》
  31. 妇人无子属冲任不足肾气虚寒《女科经纶》


妊娠胎萎燥属于所禀怯弱_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎萎燥属于所禀怯弱

妊娠胎萎燥属于所禀怯弱

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶人受气于有生，十二经脉迭相滋养。凡胎处胞中，或有萎燥者，由孕妇所禀怯弱，不足自周。阴阳血气偏胜，非冷即热，胞胎失于滋养，所以萎燥不长也。唯宜滋母血气，则胎从而有养矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人胎孕变常记
  • 当前页：妊娠胎萎燥属于所禀怯弱
  • 下一页：妊娠胎气不长属脾胃饮食减少
<<< 返回本书目录
  1. 妊娠胎萎燥《圣济总录》
  2. 妊娠痰饮《圣济总录》
  3. 妊娠胎水肿满方论《妇人大全良方》
  4. 妊娠调护法《女科切要》
  5. 妊娠胎间水气肌肤浮肿《圣济总录》
  6. 妊娠统论《圣济总录》
  7. 妊娠胎动下血《圣济总录》
  8. 妊娠吐血《女科指掌》
  9. 妊娠胎动方《外台秘要》
  10. 妊娠吐血衄血方论《妇人大全良方》
  11. 妊娠胎动不安【方剂主治】
  12. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  13. 妊娠胎动安不得却须下方论《妇人大全良方》
  14. 妊娠舞蹈病【疾病大全】
  15. 妊娠胎动【方剂主治】
  16. 妊娠下痢《圣济总录》
  17. 妊娠胎动《圣济总录》
  18. 妊娠下痢赤白【方剂主治】
  19. 妊娠胎不长养方论《妇人大全良方》
  20. 妊娠下痢赤白及黄水方论《妇人大全良方》
  21. 妊娠胎不长养《圣济总录》
  22. 妊娠下痢方《外台秘要》
  23. 妊娠随月养胎及服药方《集验方》
  24. 妊娠下血及尿血方《外台秘要》
  25. 妊娠随月数服药及将息法《外台秘要》
  26. 妊娠痫证《女科宝鉴》
  27. 妊娠水肿【中药主治】
  28. 妊娠痫证《中医妇科学》
  29. 妊娠水气方《外台秘要》
  30. 妊娠小便不通《圣济总录》
  1. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  2. 妊娠胎萎燥《中医词典》
  3. 妊娠胎痿燥候《诸病源候论》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠瘫痪《中医词典》
  6. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  7. 妊娠瘫痪《竹林女科证治》
  8. 妊娠胎死腹中候《诸病源候论》
  9. 妊娠痰候《诸病源候论》
  10. 妊娠胎水肿满方论《妇人大全良方》
  11. 妊娠痰逆不思食方论《妇人大全良方》
  12. 妊娠胎水属气壅成湿《女科经纶》
  13. 妊娠痰饮《圣济总录》
  14. 妊娠胎水属胞中蓄水《女科经纶》
  15. 妊娠调护法《女科切要》
  16. 妊娠胎上逼心方论《妇人大全良方》
  17. 妊娠统论《圣济总录》
  18. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  19. 妊娠头痛《竹林女科证治》
  20. 妊娠胎逆作喘属于火《女科经纶》
  21. 妊娠吐衄《竹林女科证治》
  22. 妊娠胎逆作喘《女科精要》
  23. 妊娠吐泻腹疼《傅青主女科》
  24. 妊娠胎逆作喘《冯氏锦囊秘录》
  25. 妊娠吐血《中医词典》
  26. 妊娠胎漏下血为症病《女科经纶》
  27. 妊娠吐血《冯氏锦囊秘录》
  28. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  29. 妊娠吐血《女科精要》
  30. 妊娠胎漏下血属荣经有风《女科经纶》
  31. 妊娠吐血《女科指掌》


妊娠胎气不长属脾胃饮食减少_《女科经纶》_中医妇科_【岐黄之术】

妊娠胎气不长属脾胃饮食减少

妊娠胎气不长属脾胃饮食减少

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶妊娠将理无方，脾胃饮食减少，不能行荣卫，化精微，养冲任，故令胎脏内弱，子气不足，生化稍亏。巢元方谓母病疗母，则胎安是也。若使脾胃和而能食饮，水谷化而运气血，何虑胎气不长也。

慎斋按∶以上二条，序妊娠有胎萎不长证也。妊娠以十二经脉养胎，全赖气血以充养胎元。而气血之旺，唯以脾胃水谷之气化精微，而生血气。虽有宿疾失调，总以健脾扶胃，为长养胎元之本，此《圣济》一条，为知要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎萎燥属于所禀怯弱
  • 当前页：妊娠胎气不长属脾胃饮食减少
  • 下一页：鬼胎属于荣卫虚损精神衰弱
<<< 返回本书目录
  1. 妊娠胎间水气肌肤浮肿《圣济总录》
  2. 妊娠胎水肿满方论《妇人大全良方》
  3. 妊娠胎动下血《圣济总录》
  4. 妊娠胎萎燥《圣济总录》
  5. 妊娠胎动方《外台秘要》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠胎动不安【方剂主治】
  8. 妊娠调护法《女科切要》
  9. 妊娠胎动安不得却须下方论《妇人大全良方》
  10. 妊娠统论《圣济总录》
  11. 妊娠胎动【方剂主治】
  12. 妊娠吐血《女科指掌》
  13. 妊娠胎动《圣济总录》
  14. 妊娠吐血衄血方论《妇人大全良方》
  15. 妊娠胎不长养方论《妇人大全良方》
  16. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  17. 妊娠胎不长养《圣济总录》
  18. 妊娠舞蹈病【疾病大全】
  19. 妊娠随月养胎及服药方《集验方》
  20. 妊娠下痢《圣济总录》
  21. 妊娠随月数服药及将息法《外台秘要》
  22. 妊娠下痢赤白【方剂主治】
  23. 妊娠水肿【中药主治】
  24. 妊娠下痢赤白及黄水方论《妇人大全良方》
  25. 妊娠水气方《外台秘要》
  26. 妊娠下痢方《外台秘要》
  27. 妊娠数日不产《圣济总录》
  28. 妊娠下血及尿血方《外台秘要》
  29. 妊娠数堕胎方论《妇人大全良方》
  30. 妊娠痫证《女科宝鉴》
  1. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  2. 妊娠胎逆作喘属于火《女科经纶》
  3. 妊娠胎上逼心方论《妇人大全良方》
  4. 妊娠胎逆作喘《女科精要》
  5. 妊娠胎水属胞中蓄水《女科经纶》
  6. 妊娠胎逆作喘《冯氏锦囊秘录》
  7. 妊娠胎水属气壅成湿《女科经纶》
  8. 妊娠胎漏下血为症病《女科经纶》
  9. 妊娠胎水肿满方论《妇人大全良方》
  10. 妊娠胎漏下血属血热脾虚不摄《女科经纶》
  11. 妊娠胎死腹中候《诸病源候论》
  12. 妊娠胎漏下血属荣经有风《女科经纶》
  13. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  14. 妊娠胎漏下血属房室惊触劳力毒食《女科经纶》
  15. 妊娠胎萎燥《圣济总录》
  16. 妊娠胎漏下血属冲任气虚《女科经纶》
  17. 妊娠胎萎燥《中医词典》
  18. 妊娠胎漏下血分证用药之法《女科经纶》
  19. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  20. 妊娠胎漏黄水属肝脾病《女科经纶》
  21. 妊娠胎痿燥候《诸病源候论》
  22. 妊娠胎间水气子满体肿候《诸病源候论》
  23. 妊娠瘫痪《中医词典》
  24. 妊娠胎间水气肌肤浮肿《圣济总录》
  25. 妊娠瘫痪《竹林女科证治》
  26. 妊娠胎堕之因有五由气血虚不能荣养胎元《女科经纶》
  27. 妊娠痰候《诸病源候论》
  28. 妊娠胎堕属子宫真气不全《女科经纶》
  29. 妊娠痰逆不思食方论《妇人大全良方》
  30. 妊娠胎堕属血虚内热《女科经纶》
  31. 妊娠痰饮《圣济总录》


鬼胎属于荣卫虚损精神衰弱_《女科经纶》_中医妇科_【岐黄之术】

鬼胎属于荣卫虚损精神衰弱

鬼胎属于荣卫虚损精神衰弱

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶人之脏腑调和，则血气充实，风邪鬼魅，不能干之。若荣卫虚损，精神衰弱，妖魅鬼精，得入于脏，状如怀娠，故曰鬼胎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠胎气不长属脾胃饮食减少
  • 当前页：鬼胎属于荣卫虚损精神衰弱
  • 下一页：鬼胎属女人之思想所结
<<< 返回本书目录
  1. 鬼胎门《辨证录》
  2. 鬼胎总括《妇科心法要诀》
  3. 鬼胎论《胎产心法》
  4. 鬼胎总括《医宗金鉴》
  5. 鬼胎论《妇科秘书》
  6. 鬼太丹《幼幼新书》
  7. 鬼胎（胎症）《冯氏锦囊秘录》
  8. 鬼头顶【方剂大全】
  9. 鬼胎（梦与鬼交《医学心悟》
  10. 鬼仙丹【方剂大全】
  11. 鬼胎《中医妇科学》
  12. 鬼羽箭【中药大全】
  13. 鬼胎《证治准绳·女科》
  14. 鬼芋，鬼头《本草纲目》完整版
  15. 鬼胎《续名医类案》
  16. 鬼针草《本草纲目》完整版
  17. 鬼胎《盘珠集胎产症治》
  18. 鬼针草【中药大全】
  19. 鬼胎《女科指掌》
  20. 鬼针散【方剂大全】
  21. 鬼胎《女科证治准绳》
  22. 鬼注《圣济总录》
  23. 鬼胎《女科折衷纂要》
  24. 鬼疰《古今医案按》
  25. 鬼胎《景岳全书》
  26. 鬼疰《普济方·针灸》
  27. 鬼胎《济阴纲目》
  28. 鬼疰方《外台秘要》
  29. 鬼胎《傅青主女科》
  30. 鬼疰羸瘦方《外台秘要》
  1. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  2. 鬼胎属女人之思想所结《女科经纶》
  3. 鬼胎属郁怒伤肝脾所致《女科经纶》
  4. 鬼胎秘方《华佗神方》
  5. 鬼胎属元气不足以补元气为主《女科经纶》
  6. 鬼胎门（一则）《辨证录》
  7. 鬼胎总括《医宗金鉴》
  8. 鬼胎脉法《女科切要》
  9. 鬼胎总括《妇科心法要诀》
  10. 鬼胎论《妇科秘书》
  11. 鬼太丹《幼幼新书》
  12. 鬼胎论《胎产心法》
  13. 鬼堂《中医词典》
  14. 鬼胎（胎症）《冯氏锦囊秘录》
  15. 鬼剃头《急救广生集》
  16. 鬼胎（梦与鬼交《医学心悟》
  17. 鬼头丹《中医词典》
  18. 鬼胎《女科证治准绳》
  19. 鬼腿《中医词典》
  20. 鬼胎《评注产科心法》
  21. 鬼邪《中医词典》
  22. 鬼胎《盘珠集胎产症治》
  23. 鬼邪候《巢氏病源补养宣导法》
  24. 鬼胎《女科折衷纂要》
  25. 鬼邪候《诸病源候论》
  26. 鬼胎《女科指掌》
  27. 鬼心《中医词典》
  28. 鬼胎《中医妇科学》
  29. 鬼信《中医词典》
  30. 鬼胎《女科精要》
  31. 鬼信（一说别名少商）《手穴手纹诊治》


鬼胎属女人之思想所结_《女科经纶》_中医妇科_【岐黄之术】

鬼胎属女人之思想所结

鬼胎属女人之思想所结

  • 上一页
  • 目录
  • 相关
  • 下一页

虞天民曰∶或问，妇人怀鬼胎者何欤？曰∶昼之所思，为夜之所见。凡男女之性淫而虚者，肝肾相火无时不起，故劳怯人多梦与鬼交。所谓鬼胎者，伪胎也，非实有鬼神交接成胎也。古方有云，思想无穷，所愿不遂，为白淫。白浊流于子宫，结为鬼胎。本妇自己之血液淫精结聚成块，胸腹胀满，俨若胎孕耳，非伪胎而何？滑伯仁《医验》有杨天成女，薄暮游庙，庙庑见一黄衣神，觉心动，是夕梦与交，腹渐大如孕，邀伯仁诊之，曰∶此鬼胎也。女道其故，遂与破血堕胎之药，下如蝌蚪鱼目者二升许，遂安。此非遇神交乎？曰∶有是事，实无是理。岂有土木为形，能与人交而有精成胎耶？此非神之惑于女，乃女之感于神耳。度此女必年长无夫，正所谓思想无穷，所愿不遂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎属于荣卫虚损精神衰弱
  • 当前页：鬼胎属女人之思想所结
  • 下一页：鬼胎属元气不足以补元气为主
<<< 返回本书目录
  1. 鬼胎门《辨证录》
  2. 鬼胎总括《妇科心法要诀》
  3. 鬼胎论《胎产心法》
  4. 鬼胎总括《医宗金鉴》
  5. 鬼胎论《妇科秘书》
  6. 鬼太丹《幼幼新书》
  7. 鬼胎（胎症）《冯氏锦囊秘录》
  8. 鬼头顶【方剂大全】
  9. 鬼胎（梦与鬼交《医学心悟》
  10. 鬼仙丹【方剂大全】
  11. 鬼胎《中医妇科学》
  12. 鬼羽箭【中药大全】
  13. 鬼胎《证治准绳·女科》
  14. 鬼芋，鬼头《本草纲目》完整版
  15. 鬼胎《续名医类案》
  16. 鬼针草《本草纲目》完整版
  17. 鬼胎《盘珠集胎产症治》
  18. 鬼针草【中药大全】
  19. 鬼胎《女科指掌》
  20. 鬼针散【方剂大全】
  21. 鬼胎《女科证治准绳》
  22. 鬼注《圣济总录》
  23. 鬼胎《女科折衷纂要》
  24. 鬼疰《古今医案按》
  25. 鬼胎《景岳全书》
  26. 鬼疰《普济方·针灸》
  27. 鬼胎《济阴纲目》
  28. 鬼疰方《外台秘要》
  29. 鬼胎《傅青主女科》
  30. 鬼疰羸瘦方《外台秘要》
  1. 鬼胎属女人之思想所结《女科经纶》
  2. 鬼胎秘方《华佗神方》
  3. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  4. 鬼胎门（一则）《辨证录》
  5. 鬼胎属郁怒伤肝脾所致《女科经纶》
  6. 鬼胎脉法《女科切要》
  7. 鬼胎属元气不足以补元气为主《女科经纶》
  8. 鬼胎论《妇科秘书》
  9. 鬼胎总括《医宗金鉴》
  10. 鬼胎论《胎产心法》
  11. 鬼胎总括《妇科心法要诀》
  12. 鬼胎（胎症）《冯氏锦囊秘录》
  13. 鬼太丹《幼幼新书》
  14. 鬼胎（梦与鬼交《医学心悟》
  15. 鬼堂《中医词典》
  16. 鬼胎《女科证治准绳》
  17. 鬼剃头《急救广生集》
  18. 鬼胎《评注产科心法》
  19. 鬼头丹《中医词典》
  20. 鬼胎《盘珠集胎产症治》
  21. 鬼腿《中医词典》
  22. 鬼胎《女科折衷纂要》
  23. 鬼邪《中医词典》
  24. 鬼胎《女科指掌》
  25. 鬼邪候《巢氏病源补养宣导法》
  26. 鬼胎《中医妇科学》
  27. 鬼邪候《诸病源候论》
  28. 鬼胎《女科精要》
  29. 鬼心《中医词典》
  30. 鬼胎《妇人规》
  31. 鬼信《中医词典》


鬼胎属元气不足以补元气为主_《女科经纶》_中医妇科_【岐黄之术】

鬼胎属元气不足以补元气为主

鬼胎属元气不足以补元气为主

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶鬼胎证，因七情相干，脾肺亏损，气血虚弱，行失常道，冲任违乖致之。乃元气不足，病气有余也。若见经候不调，就行调补。庶免此证。治法，以补元气为主，佐以雄黄丸、斩鬼丹之类行散之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎属女人之思想所结
  • 当前页：鬼胎属元气不足以补元气为主
  • 下一页：鬼胎属郁怒伤肝脾所致
<<< 返回本书目录
  1. 鬼胎门《辨证录》
  2. 鬼胎总括《妇科心法要诀》
  3. 鬼胎论《胎产心法》
  4. 鬼胎总括《医宗金鉴》
  5. 鬼胎论《妇科秘书》
  6. 鬼太丹《幼幼新书》
  7. 鬼胎（胎症）《冯氏锦囊秘录》
  8. 鬼头顶【方剂大全】
  9. 鬼胎（梦与鬼交《医学心悟》
  10. 鬼仙丹【方剂大全】
  11. 鬼胎《中医妇科学》
  12. 鬼羽箭【中药大全】
  13. 鬼胎《证治准绳·女科》
  14. 鬼芋，鬼头《本草纲目》完整版
  15. 鬼胎《续名医类案》
  16. 鬼针草《本草纲目》完整版
  17. 鬼胎《盘珠集胎产症治》
  18. 鬼针草【中药大全】
  19. 鬼胎《女科指掌》
  20. 鬼针散【方剂大全】
  21. 鬼胎《女科证治准绳》
  22. 鬼注《圣济总录》
  23. 鬼胎《女科折衷纂要》
  24. 鬼疰《古今医案按》
  25. 鬼胎《景岳全书》
  26. 鬼疰《普济方·针灸》
  27. 鬼胎《济阴纲目》
  28. 鬼疰方《外台秘要》
  29. 鬼胎《傅青主女科》
  30. 鬼疰羸瘦方《外台秘要》
  1. 鬼胎属元气不足以补元气为主《女科经纶》
  2. 鬼胎属郁怒伤肝脾所致《女科经纶》
  3. 鬼胎总括《医宗金鉴》
  4. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  5. 鬼胎总括《妇科心法要诀》
  6. 鬼胎属女人之思想所结《女科经纶》
  7. 鬼太丹《幼幼新书》
  8. 鬼胎秘方《华佗神方》
  9. 鬼堂《中医词典》
  10. 鬼胎门（一则）《辨证录》
  11. 鬼剃头《急救广生集》
  12. 鬼胎脉法《女科切要》
  13. 鬼头丹《中医词典》
  14. 鬼胎论《妇科秘书》
  15. 鬼腿《中医词典》
  16. 鬼胎论《胎产心法》
  17. 鬼邪《中医词典》
  18. 鬼胎（胎症）《冯氏锦囊秘录》
  19. 鬼邪候《巢氏病源补养宣导法》
  20. 鬼胎（梦与鬼交《医学心悟》
  21. 鬼邪候《诸病源候论》
  22. 鬼胎《女科证治准绳》
  23. 鬼心《中医词典》
  24. 鬼胎《评注产科心法》
  25. 鬼信《中医词典》
  26. 鬼胎《盘珠集胎产症治》
  27. 鬼信（一说别名少商）《手穴手纹诊治》
  28. 鬼胎《女科折衷纂要》
  29. 鬼穴《中医词典》
  30. 鬼胎《女科指掌》
  31. 鬼穴部《类经图翼》


鬼胎属郁怒伤肝脾所致_《女科经纶》_中医妇科_【岐黄之术】

鬼胎属郁怒伤肝脾所致

鬼胎属郁怒伤肝脾所致

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶一妇人经闭八月，肚腹渐大，面色或青或黄，用胎证药不应。诊视之，面青脉涩，寒热往来，肝经血病也。面黄腹大，少食倦体，脾经血病也。此郁怒伤脾肝之证，非胎也。不信，仍用治胎散，不验，用加味归脾、逍遥二药愈。

慎斋按∶以上四条，序孕妇有鬼胎之证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎属元气不足以补元气为主
  • 当前页：鬼胎属郁怒伤肝脾所致
  • 下一页：妇人肠覃似孕属气病论
<<< 返回本书目录
  1. 鬼胎门《辨证录》
  2. 鬼胎总括《妇科心法要诀》
  3. 鬼胎论《胎产心法》
  4. 鬼胎总括《医宗金鉴》
  5. 鬼胎论《妇科秘书》
  6. 鬼太丹《幼幼新书》
  7. 鬼胎（胎症）《冯氏锦囊秘录》
  8. 鬼头顶【方剂大全】
  9. 鬼胎（梦与鬼交《医学心悟》
  10. 鬼仙丹【方剂大全】
  11. 鬼胎《中医妇科学》
  12. 鬼羽箭【中药大全】
  13. 鬼胎《证治准绳·女科》
  14. 鬼芋，鬼头《本草纲目》完整版
  15. 鬼胎《续名医类案》
  16. 鬼针草《本草纲目》完整版
  17. 鬼胎《盘珠集胎产症治》
  18. 鬼针草【中药大全】
  19. 鬼胎《女科指掌》
  20. 鬼针散【方剂大全】
  21. 鬼胎《女科证治准绳》
  22. 鬼注《圣济总录》
  23. 鬼胎《女科折衷纂要》
  24. 鬼疰《古今医案按》
  25. 鬼胎《景岳全书》
  26. 鬼疰《普济方·针灸》
  27. 鬼胎《济阴纲目》
  28. 鬼疰方《外台秘要》
  29. 鬼胎《傅青主女科》
  30. 鬼疰羸瘦方《外台秘要》
  1. 鬼胎属郁怒伤肝脾所致《女科经纶》
  2. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  3. 鬼胎属元气不足以补元气为主《女科经纶》
  4. 鬼胎属女人之思想所结《女科经纶》
  5. 鬼胎总括《医宗金鉴》
  6. 鬼胎秘方《华佗神方》
  7. 鬼胎总括《妇科心法要诀》
  8. 鬼胎门（一则）《辨证录》
  9. 鬼太丹《幼幼新书》
  10. 鬼胎脉法《女科切要》
  11. 鬼堂《中医词典》
  12. 鬼胎论《妇科秘书》
  13. 鬼剃头《急救广生集》
  14. 鬼胎论《胎产心法》
  15. 鬼头丹《中医词典》
  16. 鬼胎（胎症）《冯氏锦囊秘录》
  17. 鬼腿《中医词典》
  18. 鬼胎（梦与鬼交《医学心悟》
  19. 鬼邪《中医词典》
  20. 鬼胎《女科证治准绳》
  21. 鬼邪候《巢氏病源补养宣导法》
  22. 鬼胎《评注产科心法》
  23. 鬼邪候《诸病源候论》
  24. 鬼胎《盘珠集胎产症治》
  25. 鬼心《中医词典》
  26. 鬼胎《女科折衷纂要》
  27. 鬼信《中医词典》
  28. 鬼胎《女科指掌》
  29. 鬼信（一说别名少商）《手穴手纹诊治》
  30. 鬼胎《中医妇科学》
  31. 鬼穴《中医词典》


妇人肠覃似孕属气病论_《女科经纶》_中医妇科_【岐黄之术】

妇人肠覃似孕属气病论

妇人肠覃似孕属气病论

  • 上一页
  • 目录
  • 相关
  • 下一页

罗谦甫曰∶有女子月事不下，腹如怀子状，医者不知《内经》有肠覃、石瘕之病名，而疑为妊孕。经云∶肠覃者，寒气客于肠外，与卫气相抟，气不得荣，因有所系，瘕而内着，恶气乃起，息肉乃生。其始生，大如鸡卵，稍以益大，至其大如怀子状，久则离岁，按之则坚，推之则移，月事以时下，此其候也。夫肠者，大肠也。覃者，延也。大肠以传导为事，肺之腑也。肺主卫，卫为气，得热则泄，得寒则泣。今寒客大肠，故卫气不荣，有所系止，而结瘕在内贴着，延久不已，是名肠覃。气散则清，气聚则浊，结为瘕聚。所以恶气发起，息肉乃生，小渐益大，至期而鼓，其腹如怀子状。此气病而血未病，故月事不断，应时而下，本非胎孕，可以此为验辨，木香通气散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎属郁怒伤肝脾所致
  • 当前页：妇人肠覃似孕属气病论
  • 下一页：妇人石瘕似孕属血病论
<<< 返回本书目录
  1. 妇人产胎《脉因证治》
  2. 妇人赤白带下【方剂主治】
  3. 妇人产后热病（一）《余无言医案》
  4. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  5. 妇人产后热病（二）《余无言医案》
  6. 妇人喘满方论《妇人大全良方》
  7. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  8. 妇人春温狐惑病证《余无言医案》
  9. 妇人产后病诸候上（凡三十论）《诸病源候论》
  10. 妇人大便不通方论《妇人大全良方》
  11. 妇人产后病诸候《巢氏病源补养宣导法》
  12. 妇人大便下血方论《妇人大全良方》
  13. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  14. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  15. 妇人产后病脉证治《金匮玉函要略述义》
  16. 妇人带下【方剂主治】
  17. 妇人产后病脉证治《金匮玉函经二注》
  18. 妇人多惊《女科百问》
  19. 妇人产后病脉证治《金匮要略心典》
  20. 妇人多头眩而冒《女科百问》
  21. 妇人产后病脉证治《金匮要略浅注》
  22. 妇人多因风冷而生诸疾《女科百问》
  23. 妇人产后病脉证治《金匮要略方论》
  24. 妇人恶寒方论《妇人大全良方》
  25. 妇人产后病脉证治《高注金匮要略》
  26. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  27. 妇人产后病脉证并治《医宗金鉴》
  28. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  29. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  30. 妇人飞尸血厥方论《妇人大全良方》
  1. 妇人肠覃似孕属气病论《女科经纶》
  2. 妇人产胎《脉因证治》
  3. 妇人赤白带下八十六法《针灸神书》
  4. 妇人产后热病（一）《余无言医案》
  5. 妇人赤白带下黄瘦潮热九十六法《针灸神书》
  6. 妇人产后热病（二）《余无言医案》
  7. 妇人赤白证二百十三法《针灸神书》
  8. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  9. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  10. 妇人产后病脉证治《金匮玉函要略述义》
  11. 妇人出疹治验《专治麻痧初编》
  12. 妇人产后病脉证治《金匮要略心典》
  13. 妇人喘满方论《妇人大全良方》
  14. 妇人产后病脉证治《金匮要略浅注》
  15. 妇人吹乳一百九十四法《针灸神书》
  16. 妇人产后病脉证治《金匮玉函经二注》
  17. 妇人春温狐惑病证《余无言医案》
  18. 妇人产后病脉证治《高注金匮要略》
  19. 妇人大便不通方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略方论》
  21. 妇人大便下血方论《妇人大全良方》
  22. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  23. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  24. 妇人产后病脉证并治《医宗金鉴》
  25. 妇人带下．脉数．虚而兼热《女科旨要》
  26. 妇人产后奔豚证《余无言医案》
  27. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  28. 妇人产后《医宗金鉴》
  29. 妇人裆《证类本草》
  30. 妇人部《神应经》
  31. 妇人肚腹下一百九法《针灸神书》


妇人石瘕似孕属血病论_《女科经纶》_中医妇科_【岐黄之术】

妇人石瘕似孕属血病论

妇人石瘕似孕属血病论

  • 上一页
  • 目录
  • 相关
  • 下一页

罗谦甫曰∶经云石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻， 以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。夫膀胱为津液之府，气化则能出。今寒客子门，则气塞不通，血壅不流， 以留止，结硬如石，是名石瘕。此先气病而后血病，故月事不来，可宣导而下，非大辛热之剂不能已，可服见 丸、和血通经汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人肠覃似孕属气病论
  • 当前页：妇人石瘕似孕属血病论
  • 下一页：妇人蓄血似孕宜大下法
<<< 返回本书目录
  1. 妇人湿门《儒门事亲》
  2. 妇人时疫《温疫论》
  3. 妇人少年发少《女科百问》
  4. 妇人食症方论《妇人大全良方》
  5. 妇人伤寒十八条《仲景伤寒补亡论》
  6. 妇人室女搐搦《丹溪手镜》
  7. 妇人伤寒伤风方论《妇人大全良方》
  8. 妇人受胎《钱氏秘传产科方书名试验录》
  9. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  10. 妇人受胎月令《胎产指南》
  11. 妇人伤寒歌《伤寒百证歌》
  12. 妇人水分《圣济总录》
  13. 妇人伤寒《医学纲目》
  14. 妇人四症《万氏秘传外科心法》
  15. 妇人伤寒《伤寒括要》
  16. 妇人胎产《丹溪手镜》
  17. 妇人伤寒《伤寒捷诀》
  18. 妇人胎前产后眼症《眼科阐微》
  19. 妇人疝瘕方论《妇人大全良方》
  20. 妇人调经《医学见能》
  21. 妇人三十六病《女科指掌》
  22. 妇人通治《寿世保元》
  23. 妇人乳疾《千金翼方》
  24. 妇人吐血方论《妇人大全良方》
  25. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  26. 妇人吐血候-妇科心镜（下）《古今医统大全》
  27. 妇人妊娠产后病及杂病《圆运动的古中医学》
  28. 妇人脱肛候方论《妇人大全良方》
  29. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  30. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  1. 妇人石瘕似孕属血病论《女科经纶》
  2. 妇人十九二十嫁出时《女科旨要》
  3. 妇人时疫《温疫论》
  4. 妇人湿门《儒门事亲》
  5. 妇人食症方论《妇人大全良方》
  6. 妇人生胎八十三法《针灸神书》
  7. 妇人室女搐搦《丹溪手镜》
  8. 妇人生虫《古今医统大全》
  9. 妇人室女诸病须问经事《女科经纶》
  10. 妇人少年发少《女科百问》
  11. 妇人受胎《钱氏秘传产科方书名试验录》
  12. 妇人伤于丈夫秘方《华佗神方》
  13. 妇人受胎月令《胎产指南》
  14. 妇人伤寒十八条《仲景伤寒补亡论》
  15. 妇人瘦弱不孕《竹林女科证治》
  16. 妇人伤寒伤风方论《妇人大全良方》
  17. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  18. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  19. 妇人水分《圣济总录》
  20. 妇人伤寒歌《伤寒百证歌》
  21. 妇人水分《中医词典》
  22. 妇人伤寒《伤寒括要》
  23. 妇人四症《万氏秘传外科心法》
  24. 妇人伤寒《伤寒捷诀》
  25. 妇人素弱不孕《竹林女科证治》
  26. 妇人疝瘕方论《妇人大全良方》
  27. 妇人胎产《丹溪手镜》
  28. 妇人杀血心痛方论《妇人大全良方》
  29. 妇人胎烦《奇方类编》
  30. 妇人三十四五《女科旨要》
  31. 妇人胎前产后眼症《眼科阐微》


妇人蓄血似孕宜大下法_《女科经纶》_中医妇科_【岐黄之术】

妇人蓄血似孕宜大下法

妇人蓄血似孕宜大下法

  • 上一页
  • 目录
  • 相关
  • 下一页

《折肱漫录》曰，予媳申氏，多郁怒，忽患不月，腹渐大，疑有妊，医视之，亦以为妊也。十余月勿产，诸证渐见，疑之。医者亦疑为蓄血，欲下之，以体弱不胜，可暗消，久用行血调血药，不敢用下血药，竟至不起。后阅盛启东治东宫妃一案，大悔悼。永乐中，东宫妃张氏，经不通者十余月，众医以为胎也。胀愈甚，上命启东诊，一一如见方，皆破血之剂，服药下血数斗而疾平。予媳病正与此合。当十月外，既确知非妊，宜大胆下之，可得生，惜医无胆，不亦伤乎。

慎斋按∶以上三条，序胎孕有肠覃、石瘕、蓄血之疑证也。前条鬼胎，本之荣卫虚弱，精神恍惚，则妖魅鬼邪，得乘虚感人脏腑。故立斋一以补元气为主。若《内经》肠覃、石瘕，一犯大肠为气病，一犯子门为血病，几与鬼胎相似。鬼胎与妊孕，在疑似间，非医者有洞垣之见，往往误治。故附蓄血一案，以为宜下之法。但下法必见证不疑者始可与议此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人石瘕似孕属血病论
  • 当前页：妇人蓄血似孕宜大下法
  • 下一页：临产将息之法
<<< 返回本书目录
  1. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  2. 妇人血崩【方剂主治】
  3. 妇人修饰《女科切要》
  4. 妇人血分《圣济总录》
  5. 妇人心胸嘈杂候-妇科心镜（下）《古今医统大全》
  6. 妇人血风【方剂主治】
  7. 妇人心胸嘈杂方论《妇人大全良方》
  8. 妇人血风白虎历节走疰方论《妇人大全良方》
  9. 妇人心腹胀满方论《妇人大全良方》
  10. 妇人血风疮(附阴疮、阴肿、阴挺)《立斋外科发挥》
  11. 妇人心烦潮热多是郁生《医学传心录》
  12. 妇人血风烦闷方论《妇人大全良方》
  13. 妇人泄泻候-妇科心镜（下）《古今医统大全》
  14. 妇人血风攻脾不能食方论《妇人大全良方》
  15. 妇人泄泻方论《妇人大全良方》
  16. 妇人血风攻注【方剂主治】
  17. 妇人协热下利方论《妇人大全良方》
  18. 妇人血风劳气《圣济总录》
  19. 妇人小儿外科用药赋（一）《医学入门》
  20. 妇人血风劳气【方剂主治】
  21. 妇人小儿外科用药赋（五）《医学入门》
  22. 妇人血风劳气方论《妇人大全良方》
  23. 妇人小儿外科用药赋（四）《医学入门》
  24. 妇人血风身体骨节疼痛方论《妇人大全良方》
  25. 妇人小儿外科用药赋（三）《医学入门》
  26. 妇人血风统论《圣济总录》
  27. 妇人小儿外科用药赋（七）《医学入门》
  28. 妇人血风头痛方论《妇人大全良方》
  29. 妇人小儿外科用药赋（六）《医学入门》
  30. 妇人血风心神惊悸方论《妇人大全良方》
  1. 妇人蓄血似孕宜大下法《女科经纶》
  2. 妇人虚弱不孕《竹林女科证治》
  3. 妇人血崩《奇效简便良方》
  4. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  5. 妇人血崩服四物汤问《女科经纶》
  6. 妇人形肥不孕《竹林女科证治》
  7. 妇人血分《圣济总录》
  8. 妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗《女科旨要》
  9. 妇人血分水分肿满方论《妇人大全良方》
  10. 妇人心胸嘈杂候（妇科心镜 下）《古今医统大全》
  11. 妇人血风白虎历节走疰方论《妇人大全良方》
  12. 妇人心胸嘈杂方论《妇人大全良方》
  13. 妇人血风疮（附阴疮、阴肿、阴挺）《立斋外科发挥》
  14. 妇人心腹胀满方论《妇人大全良方》
  15. 妇人血风烦闷方论《妇人大全良方》
  16. 妇人心烦潮热多是郁生《医学传心录》
  17. 妇人血风攻脾不能食方论《妇人大全良方》
  18. 妇人泄泻候（妇科心镜 下）《古今医统大全》
  19. 妇人血风劳气《圣济总录》
  20. 妇人泄泻方论《妇人大全良方》
  21. 妇人血风劳气方论《妇人大全良方》
  22. 妇人协热下利方论《妇人大全良方》
  23. 妇人血风身体骨节疼痛方论《妇人大全良方》
  24. 妇人小儿瘟病论《医碥》
  25. 妇人血风统论《圣济总录》
  26. 妇人小儿外科用药赋（一）《医学入门》
  27. 妇人血风头痛方论《妇人大全良方》
  28. 妇人小儿外科用药赋（五）《医学入门》
  29. 妇人血风心神惊悸方论《妇人大全良方》
  30. 妇人小儿外科用药赋（四）《医学入门》
  31. 妇人血风瘾疹瘙痒方论《妇人大全良方》


临产将息之法_《女科经纶》_中医妇科_【岐黄之术】

临产将息之法

临产将息之法

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶妊娠至临月，当安神定虑，时常步履，不可多睡饱食，过饮酒醴杂药。欲产时，不可多人喧哄怆惶。若见浆水，腰间痛甚，是胎已离经，方用药催生坐草，不可早服催生药早坐草，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人蓄血似孕宜大下法
  • 当前页：临产将息之法
  • 下一页：临产调护用药之法
<<< 返回本书目录
  1. 临产将护法《医学心悟》
  2. 临产脉法《济阴纲目》
  3. 临产将护法《笔花医镜》
  4. 临产门《丹台玉案》
  5. 临产护理与产时卫生《中医妇科学》
  6. 临产门《评注产科心法》
  7. 临产后阵痛剧烈【疾病症状】
  8. 临产胎不降生《女科秘要》
  9. 临产后胎头衔接较晚【疾病症状】
  10. 临产调护法《济生集》
  11. 临产后俯屈不良【疾病症状】
  12. 临产须知《女科秘旨》
  13. 临产病小论《中医妇科学》
  14. 临产须知《胎产心法》
  15. 临产《医宗金鉴》
  16. 临产须知-胎产须知 《古今医统大全》
  17. 临产《医学入门》
  18. 临产需用《达生编》
  19. 临产《医学集成》
  20. 临产斟酌《冯氏锦囊秘录》
  21. 临产《医述》
  22. 临产之处置《儿科要略》
  23. 临产《沈氏女科辑要》
  24. 临产治要《类证治裁》
  25. 临产《女科折衷纂要》
  26. 临产坐草法《女科证治准绳》
  27. 临产《女科切要》
  28. 临产坐草法《证治准绳·女科》
  29. 临产《明医指掌》
  30. 临床表现《神经精神疾病诊断学》
  1. 临产将息之法《女科经纶》
  2. 临产将护法《笔花医镜》
  3. 临产禁巫邪《竹林女科证治》
  4. 临产将护法《医学心悟》
  5. 临产六字真言《中医词典》
  6. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  7. 临产脉法《济阴纲目》
  8. 临产护理与产时卫生《中医妇科学》
  9. 临产脉候《类证治裁》
  10. 临产胡言乱语《奇效简便良方》
  11. 临产门《丹台玉案》
  12. 临产贵运动《竹林女科证治》
  13. 临产七候《中医词典》
  14. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  15. 临产时五忌《中医词典》
  16. 临产服药《竹林女科证治》
  17. 临产事宜方论《评注产科心法》
  18. 临产病小论《中医妇科学》
  19. 临产胎不降生《女科秘要》
  20. 临产安慰《竹林女科证治》
  21. 临产调护法《济生集》
  22. 临产《妇产科学》
  23. 临产调护用药之法《女科经纶》
  24. 临产《女科折衷纂要》
  25. 临产五要《中医词典》
  26. 临产《女科切要》
  27. 临产下痢《奇效简便良方》
  28. 临产《沈氏女科辑要》
  29. 临产须知《女科秘旨》
  30. 临产《妇科心法要诀》
  31. 临产须知（胎产须知）《古今医统大全》


临产调护用药之法_《女科经纶》_中医妇科_【岐黄之术】

临产调护用药之法

临产调护用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶欲产时，觉腹内转动，即当正身仰卧，待儿转身向下，时作痛，试捏产母手中指中节或本节跳动，方临盆即产。若初觉，不可仰卧，以待转胞。或未产而水频下，此胞衣已破，血水先干，必有逆生难产之患。若胞衣破，不得分娩，用保生无忧散，以固其血。如血已耗损，八珍汤加益母草浓煎，时饮之。凡孕妇上腹痛，未产也。连腰痛者，将产也。肾候于腰，胞系于肾故也。凡孕有生息不顺，宜嘱稳婆只说未产。或遇双胎，只说胞衣。恐惊则气散，愈难生息。大抵难产，多患郁闷、安佚富贵之家。治法虽云胎前顺气，产后补血，不可专执。若脾胃不实，气血不充，宜预调补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产将息之法
  • 当前页：临产调护用药之法
  • 下一页：临产预备必用之药
<<< 返回本书目录
  1. 临产调护法《济生集》
  2. 临产须知《女科秘旨》
  3. 临产胎不降生《女科秘要》
  4. 临产须知《胎产心法》
  5. 临产门《评注产科心法》
  6. 临产须知-胎产须知 《古今医统大全》
  7. 临产门《丹台玉案》
  8. 临产需用《达生编》
  9. 临产脉法《济阴纲目》
  10. 临产斟酌《冯氏锦囊秘录》
  11. 临产将护法《医学心悟》
  12. 临产之处置《儿科要略》
  13. 临产将护法《笔花医镜》
  14. 临产治要《类证治裁》
  15. 临产护理与产时卫生《中医妇科学》
  16. 临产坐草法《女科证治准绳》
  17. 临产后阵痛剧烈【疾病症状】
  18. 临产坐草法《证治准绳·女科》
  19. 临产后胎头衔接较晚【疾病症状】
  20. 临床表现《神经精神疾病诊断学》
  21. 临产后俯屈不良【疾病症状】
  22. 临床表现《神经精神疾病诊断学》
  23. 临产病小论《中医妇科学》
  24. 临床法《医学心理学》
  25. 临产《医宗金鉴》
  26. 临床分类《儿科学》
  27. 临产《医学入门》
  28. 临床护理记录单《病历书写规范》
  29. 临产《医学集成》
  30. 临床检测方法《胃肠动力检查手册》
  1. 临产调护用药之法《女科经纶》
  2. 临产调护法《济生集》
  3. 临产五要《中医词典》
  4. 临产胎不降生《女科秘要》
  5. 临产下痢《奇效简便良方》
  6. 临产事宜方论《评注产科心法》
  7. 临产须知《女科秘旨》
  8. 临产时五忌《中医词典》
  9. 临产须知（胎产须知）《古今医统大全》
  10. 临产七候《中医词典》
  11. 临产须知十四则《胎产心法》
  12. 临产门《丹台玉案》
  13. 临产需用《达生编》
  14. 临产脉候《类证治裁》
  15. 临产血晕《中医词典》
  16. 临产脉法《济阴纲目》
  17. 临产血晕《竹林女科证治》
  18. 临产六字真言《中医词典》
  19. 临产宜饮食《竹林女科证治》
  20. 临产禁巫邪《竹林女科证治》
  21. 临产宜正卧《竹林女科证治》
  22. 临产将息之法《女科经纶》
  23. 临产预备必用之药《女科经纶》
  24. 临产将护法《笔花医镜》
  25. 临产晕绝《中医词典》
  26. 临产将护法《医学心悟》
  27. 临产晕绝不省人事《奇效简便良方》
  28. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  29. 临产斟酌《冯氏锦囊秘录》
  30. 临产护理与产时卫生《中医妇科学》
  31. 临产斟酌《女科精要》


临产预备必用之药_《女科经纶》_中医妇科_【岐黄之术】

临产预备必用之药

临产预备必用之药

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶花蕊石散，为血入胞衣，胀大不能下，或恶露上攻。佛手散治血虚危证，加味芎归汤入龟板，治交骨不开。蓖麻子治胎衣不下，失笑散治恶露腹痛，不省人事。醋油调滑石，涂入产门，为滑胎之圣药。清魂散，治血晕诸证。

平胃散、朴硝、水银，为腐化死胎之剂。皆为临产时紧要之药也。若气血虚损，以八珍、十全汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产调护用药之法
  • 当前页：临产预备必用之药
  • 下一页：临产腹痛宜辨弄胎试胎二候
<<< 返回本书目录
  1. 临产需用《达生编》
  2. 临产斟酌《冯氏锦囊秘录》
  3. 临产须知-胎产须知 《古今医统大全》
  4. 临产之处置《儿科要略》
  5. 临产须知《胎产心法》
  6. 临产治要《类证治裁》
  7. 临产须知《女科秘旨》
  8. 临产坐草法《女科证治准绳》
  9. 临产调护法《济生集》
  10. 临产坐草法《证治准绳·女科》
  11. 临产胎不降生《女科秘要》
  12. 临床表现《神经精神疾病诊断学》
  13. 临产门《评注产科心法》
  14. 临床表现《神经精神疾病诊断学》
  15. 临产门《丹台玉案》
  16. 临床法《医学心理学》
  17. 临产脉法《济阴纲目》
  18. 临床分类《儿科学》
  19. 临产将护法《医学心悟》
  20. 临床护理记录单《病历书写规范》
  21. 临产将护法《笔花医镜》
  22. 临床检测方法《胃肠动力检查手册》
  23. 临产护理与产时卫生《中医妇科学》
  24. 临床检查用饮食《临床营养学》
  25. 临产后阵痛剧烈【疾病症状】
  26. 临床简明辨症法《幼科概论》
  27. 临产后胎头衔接较晚【疾病症状】
  28. 临床决策分析《流行病学》
  29. 临产后俯屈不良【疾病症状】
  30. 临床疗效分析《流行病学》
  1. 临产预备必用之药《女科经纶》
  2. 临产宜正卧《竹林女科证治》
  3. 临产晕绝《中医词典》
  4. 临产宜饮食《竹林女科证治》
  5. 临产晕绝不省人事《奇效简便良方》
  6. 临产血晕《竹林女科证治》
  7. 临产斟酌《冯氏锦囊秘录》
  8. 临产血晕《中医词典》
  9. 临产斟酌《女科精要》
  10. 临产需用《达生编》
  11. 临产之处置《儿科要略》
  12. 临产须知十四则《胎产心法》
  13. 临产治要《类证治裁》
  14. 临产须知（胎产须知）《古今医统大全》
  15. 临产坐草法《医学纲目》
  16. 临产须知《女科秘旨》
  17. 临产坐草法《证治准绳·女科》
  18. 临产下痢《奇效简便良方》
  19. 临产坐草法《女科证治准绳》
  20. 临产五要《中医词典》
  21. 临床《临床营养学》
  22. 临产调护用药之法《女科经纶》
  23. 临床表现《临床营养学》
  24. 临产调护法《济生集》
  25. 临床表现《临床营养学》
  26. 临产胎不降生《女科秘要》
  27. 临床表现《临床营养学》
  28. 临产事宜方论《评注产科心法》
  29. 临床表现《急诊医学》
  30. 临产时五忌《中医词典》
  31. 临床表现《预防医学》


临产腹痛宜辨弄胎试胎二候_《女科经纶》_中医妇科_【岐黄之术】

临产腹痛宜辨弄胎试胎二候

临产腹痛宜辨弄胎试胎二候

  • 上一页
  • 目录
  • 相关
  • 下一页

《便产须知》曰∶临月或腹痛，或作或止，或一二日三五日，胎水已来，腹痛无已时，名曰弄胎，非当产也。又有一月前，忽然腹痛，如欲便生，名曰试胎，非当产也。凡腹痛，胎水来与不来，俱不妨事，但当宽心候时。若果当生，痛极不已，腰间重胀，谷道挺并，浆水淋下，其儿遂生。盖产自有时，如果熟香飘，瓜熟蒂落是也。

慎斋按∶以上四条，序临产时有将息调护之法，有预备必用之药。若弄胎试胎一条，亦临产或有之事，不可怆惶卤莽，反致有害也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产预备必用之药
  • 当前页：临产腹痛宜辨弄胎试胎二候
  • 下一页：难产由于安逸气滞
<<< 返回本书目录
  1. 临产病小论《中医妇科学》
  2. 临产后俯屈不良【疾病症状】
  3. 临产《医宗金鉴》
  4. 临产后胎头衔接较晚【疾病症状】
  5. 临产《医学入门》
  6. 临产后阵痛剧烈【疾病症状】
  7. 临产《医学集成》
  8. 临产护理与产时卫生《中医妇科学》
  9. 临产《医述》
  10. 临产将护法《笔花医镜》
  11. 临产《沈氏女科辑要》
  12. 临产将护法《医学心悟》
  13. 临产《女科折衷纂要》
  14. 临产脉法《济阴纲目》
  15. 临产《女科切要》
  16. 临产门《丹台玉案》
  17. 临产《明医指掌》
  18. 临产门《评注产科心法》
  19. 临产《急救广生集》
  20. 临产胎不降生《女科秘要》
  21. 临产《妇科玉尺》
  22. 临产调护法《济生集》
  23. 临产《妇科心法要诀》
  24. 临产须知《女科秘旨》
  25. 临产《达生编》
  26. 临产须知《胎产心法》
  27. 临病制方《内外伤辨》
  28. 临产须知-胎产须知 《古今医统大全》
  29. 临病患问所便论《医学源流论》
  30. 临产需用《达生编》
  1. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  2. 临产服药《竹林女科证治》
  3. 临产贵运动《竹林女科证治》
  4. 临产病小论《中医妇科学》
  5. 临产胡言乱语《奇效简便良方》
  6. 临产安慰《竹林女科证治》
  7. 临产护理与产时卫生《中医妇科学》
  8. 临产《妇产科学》
  9. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  10. 临产《女科折衷纂要》
  11. 临产将护法《医学心悟》
  12. 临产《女科切要》
  13. 临产将护法《笔花医镜》
  14. 临产《沈氏女科辑要》
  15. 临产将息之法《女科经纶》
  16. 临产《妇科心法要诀》
  17. 临产禁巫邪《竹林女科证治》
  18. 临产《妇科玉尺》
  19. 临产六字真言《中医词典》
  20. 临产《急救广生集》
  21. 临产脉法《济阴纲目》
  22. 临产《明医指掌》
  23. 临产脉候《类证治裁》
  24. 临产《医述》
  25. 临产门《丹台玉案》
  26. 临产《医学入门》
  27. 临产七候《中医词典》
  28. 临产《医宗金鉴》
  29. 临产时五忌《中医词典》
  30. 临产《达生编》
  31. 临产事宜方论《评注产科心法》


难产由于安逸气滞_《女科经纶》_中医妇科_【岐黄之术】

难产由于安逸气滞

难产由于安逸气滞

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全良方》曰∶妇人以血为主，唯气顺则血和，胎安则产顺。今富贵之家，过于安逸，以致气滞而胎不转。或为交合，使精血聚于胞中，皆致难产也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产腹痛宜辨弄胎试胎二候
  • 当前页：难产由于安逸气滞
  • 下一页：难产由于恐惧气结
<<< 返回本书目录
  1. 难产调护（俱是临盆七日内诸事）《胎产指南》
  2. 难产有五因《胎产心法》
  3. 难产缩胎法《女科切要》
  4. 难经《古今医统大全》
  5. 难产七因《济生集》
  6. 难经《针灸大成》
  7. 难产七因《冯氏锦囊秘录》
  8. 难经补泻《针灸大成》
  9. 难产门《辨证录》
  10. 难经沉汗而浮下《此事难知》
  11. 难产论《格致余论》
  12. 难经针法《中医刺灸》
  13. 难产横生《女科秘要》
  14. 难经仲景合而为一《此事难知》
  15. 难产方《张氏妇科》
  16. 难免流产或不可避免流产【疾病症状】
  17. 难产催生《济阴纲目》
  18. 难免早产【疾病症状】
  19. 难产胞损淋沥论《格致余论》
  20. 难乳论《小儿卫生总微论方》
  21. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  22. 难入睡或易惊醒【疾病症状】
  23. 难产【方剂主治】
  24. 难生《女科百问》
  25. 难产【中药主治】
  26. 难治死证《伤寒心法要诀》
  27. 难产【疾病大全】
  28. 难治死证《医宗金鉴》
  29. 难产《周慎斋遗书》
  30. 难治性癫痫【疾病大全】
  1. 难产由于安逸气滞《女科经纶》
  2. 难产调护（俱是临盆七日内诸事）《胎产指南》
  3. 难产由于胞破血干《女科经纶》
  4. 难产缩胎法《女科切要》
  5. 难产由于胞中败血壅滞《女科经纶》
  6. 难产缩胎法《医学纲目》
  7. 难产由于恐惧气结《女科经纶》
  8. 难产三四日不下者《奇效简便良方》
  9. 难产由于妊孕房事不谨《女科经纶》
  10. 难产三合济生汤《仁术便览》
  11. 难产有五因《胎产心法》
  12. 难产七因《胎产指南》
  13. 难产者，何。《卫生家宝产科备要》
  14. 难产七因《女科精要》
  15. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  16. 难产七因《幼幼集成》
  17. 难火兰《证类本草》
  18. 难产七因《医述》
  19. 难经《针灸大成》
  20. 难产七因《冯氏锦囊秘录》
  21. 难经《古今医统大全》
  22. 难产七因《济生集》
  23. 难经补泻《针灸大成》
  24. 难产七因《中医词典》
  25. 难经沉汗而浮下《此事难知》
  26. 难产七因《中医词典》
  27. 难经针法《中医刺灸》
  28. 难产秘方《华佗神方》
  29. 难经仲景合而为一《此事难知》
  30. 难产门（六则）《辨证录》
  31. 难溃《伤科汇纂》


难产由于恐惧气结_《女科经纶》_中医妇科_【岐黄之术】

难产由于恐惧气结

难产由于恐惧气结

  • 上一页
  • 目录
  • 相关
  • 下一页

许叔微曰∶有产累日不下，服催生药不验，此必坐草太早，心惧而气结不行也。经云，恐则气下，恐则精怯，怯则上焦闭，闭则气还，还则下焦胀，气乃不行，得紫苏饮一服便产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产由于安逸气滞
  • 当前页：难产由于恐惧气结
  • 下一页：难产由于胞中败血壅滞
<<< 返回本书目录
  1. 难产调护（俱是临盆七日内诸事）《胎产指南》
  2. 难产有五因《胎产心法》
  3. 难产缩胎法《女科切要》
  4. 难经《古今医统大全》
  5. 难产七因《济生集》
  6. 难经《针灸大成》
  7. 难产七因《冯氏锦囊秘录》
  8. 难经补泻《针灸大成》
  9. 难产门《辨证录》
  10. 难经沉汗而浮下《此事难知》
  11. 难产论《格致余论》
  12. 难经针法《中医刺灸》
  13. 难产横生《女科秘要》
  14. 难经仲景合而为一《此事难知》
  15. 难产方《张氏妇科》
  16. 难免流产或不可避免流产【疾病症状】
  17. 难产催生《济阴纲目》
  18. 难免早产【疾病症状】
  19. 难产胞损淋沥论《格致余论》
  20. 难乳论《小儿卫生总微论方》
  21. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  22. 难入睡或易惊醒【疾病症状】
  23. 难产【方剂主治】
  24. 难生《女科百问》
  25. 难产【中药主治】
  26. 难治死证《伤寒心法要诀》
  27. 难产【疾病大全】
  28. 难治死证《医宗金鉴》
  29. 难产《周慎斋遗书》
  30. 难治性癫痫【疾病大全】
  1. 难产由于恐惧气结《女科经纶》
  2. 难产由于胞中败血壅滞《女科经纶》
  3. 难产由于妊孕房事不谨《女科经纶》
  4. 难产由于胞破血干《女科经纶》
  5. 难产有五因《胎产心法》
  6. 难产由于安逸气滞《女科经纶》
  7. 难产者，何。《卫生家宝产科备要》
  8. 难产调护（俱是临盆七日内诸事）《胎产指南》
  9. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  10. 难产缩胎法《女科切要》
  11. 难火兰《证类本草》
  12. 难产缩胎法《医学纲目》
  13. 难经《针灸大成》
  14. 难产三四日不下者《奇效简便良方》
  15. 难经《古今医统大全》
  16. 难产三合济生汤《仁术便览》
  17. 难经补泻《针灸大成》
  18. 难产七因《胎产指南》
  19. 难经沉汗而浮下《此事难知》
  20. 难产七因《女科精要》
  21. 难经针法《中医刺灸》
  22. 难产七因《幼幼集成》
  23. 难经仲景合而为一《此事难知》
  24. 难产七因《医述》
  25. 难溃《伤科汇纂》
  26. 难产七因《冯氏锦囊秘录》
  27. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  28. 难产七因《济生集》
  29. 难乳《中医词典》
  30. 难产七因《中医词典》
  31. 难乳《中医词典》


难产由于胞中败血壅滞_《女科经纶》_中医妇科_【岐黄之术】

难产由于胞中败血壅滞

难产由于胞中败血壅滞

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶难产者，因儿转身，将儿枕血破碎，与胞中败血壅滞，儿身不能便利，是以难产，急服胜金散，消其血，则儿易生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产由于恐惧气结
  • 当前页：难产由于胞中败血壅滞
  • 下一页：难产由于胞破血干
<<< 返回本书目录
  1. 难产调护（俱是临盆七日内诸事）《胎产指南》
  2. 难产有五因《胎产心法》
  3. 难产缩胎法《女科切要》
  4. 难经《古今医统大全》
  5. 难产七因《济生集》
  6. 难经《针灸大成》
  7. 难产七因《冯氏锦囊秘录》
  8. 难经补泻《针灸大成》
  9. 难产门《辨证录》
  10. 难经沉汗而浮下《此事难知》
  11. 难产论《格致余论》
  12. 难经针法《中医刺灸》
  13. 难产横生《女科秘要》
  14. 难经仲景合而为一《此事难知》
  15. 难产方《张氏妇科》
  16. 难免流产或不可避免流产【疾病症状】
  17. 难产催生《济阴纲目》
  18. 难免早产【疾病症状】
  19. 难产胞损淋沥论《格致余论》
  20. 难乳论《小儿卫生总微论方》
  21. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  22. 难入睡或易惊醒【疾病症状】
  23. 难产【方剂主治】
  24. 难生《女科百问》
  25. 难产【中药主治】
  26. 难治死证《伤寒心法要诀》
  27. 难产【疾病大全】
  28. 难治死证《医宗金鉴》
  29. 难产《周慎斋遗书》
  30. 难治性癫痫【疾病大全】
  1. 难产由于胞中败血壅滞《女科经纶》
  2. 难产由于胞破血干《女科经纶》
  3. 难产由于恐惧气结《女科经纶》
  4. 难产由于安逸气滞《女科经纶》
  5. 难产由于妊孕房事不谨《女科经纶》
  6. 难产调护（俱是临盆七日内诸事）《胎产指南》
  7. 难产有五因《胎产心法》
  8. 难产缩胎法《女科切要》
  9. 难产者，何。《卫生家宝产科备要》
  10. 难产缩胎法《医学纲目》
  11. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  12. 难产三四日不下者《奇效简便良方》
  13. 难火兰《证类本草》
  14. 难产三合济生汤《仁术便览》
  15. 难经《针灸大成》
  16. 难产七因《胎产指南》
  17. 难经《古今医统大全》
  18. 难产七因《女科精要》
  19. 难经补泻《针灸大成》
  20. 难产七因《幼幼集成》
  21. 难经沉汗而浮下《此事难知》
  22. 难产七因《医述》
  23. 难经针法《中医刺灸》
  24. 难产七因《冯氏锦囊秘录》
  25. 难经仲景合而为一《此事难知》
  26. 难产七因《济生集》
  27. 难溃《伤科汇纂》
  28. 难产七因《中医词典》
  29. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  30. 难产七因《中医词典》
  31. 难乳《中医词典》


难产由于胞破血干_《女科经纶》_中医妇科_【岐黄之术】

难产由于胞破血干

难产由于胞破血干

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶难产多因儿未转顺，坐草太早，或努力太过，以致胞衣破而血水干，产路滞而儿难下，宜先服催生如神散，以固其血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产由于胞中败血壅滞
  • 当前页：难产由于胞破血干
  • 下一页：难产由于妊孕房事不谨
<<< 返回本书目录
  1. 难产调护（俱是临盆七日内诸事）《胎产指南》
  2. 难产有五因《胎产心法》
  3. 难产缩胎法《女科切要》
  4. 难经《古今医统大全》
  5. 难产七因《济生集》
  6. 难经《针灸大成》
  7. 难产七因《冯氏锦囊秘录》
  8. 难经补泻《针灸大成》
  9. 难产门《辨证录》
  10. 难经沉汗而浮下《此事难知》
  11. 难产论《格致余论》
  12. 难经针法《中医刺灸》
  13. 难产横生《女科秘要》
  14. 难经仲景合而为一《此事难知》
  15. 难产方《张氏妇科》
  16. 难免流产或不可避免流产【疾病症状】
  17. 难产催生《济阴纲目》
  18. 难免早产【疾病症状】
  19. 难产胞损淋沥论《格致余论》
  20. 难乳论《小儿卫生总微论方》
  21. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  22. 难入睡或易惊醒【疾病症状】
  23. 难产【方剂主治】
  24. 难生《女科百问》
  25. 难产【中药主治】
  26. 难治死证《伤寒心法要诀》
  27. 难产【疾病大全】
  28. 难治死证《医宗金鉴》
  29. 难产《周慎斋遗书》
  30. 难治性癫痫【疾病大全】
  1. 难产由于胞破血干《女科经纶》
  2. 难产由于安逸气滞《女科经纶》
  3. 难产由于胞中败血壅滞《女科经纶》
  4. 难产调护（俱是临盆七日内诸事）《胎产指南》
  5. 难产由于恐惧气结《女科经纶》
  6. 难产缩胎法《女科切要》
  7. 难产由于妊孕房事不谨《女科经纶》
  8. 难产缩胎法《医学纲目》
  9. 难产有五因《胎产心法》
  10. 难产三四日不下者《奇效简便良方》
  11. 难产者，何。《卫生家宝产科备要》
  12. 难产三合济生汤《仁术便览》
  13. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  14. 难产七因《胎产指南》
  15. 难火兰《证类本草》
  16. 难产七因《女科精要》
  17. 难经《针灸大成》
  18. 难产七因《幼幼集成》
  19. 难经《古今医统大全》
  20. 难产七因《医述》
  21. 难经补泻《针灸大成》
  22. 难产七因《冯氏锦囊秘录》
  23. 难经沉汗而浮下《此事难知》
  24. 难产七因《济生集》
  25. 难经针法《中医刺灸》
  26. 难产七因《中医词典》
  27. 难经仲景合而为一《此事难知》
  28. 难产七因《中医词典》
  29. 难溃《伤科汇纂》
  30. 难产秘方《华佗神方》
  31. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》


难产由于妊孕房事不谨_《女科经纶》_中医妇科_【岐黄之术】

难产由于妊孕房事不谨

难产由于妊孕房事不谨

  • 上一页
  • 目录
  • 相关
  • 下一页

虞天民曰∶或问，丹溪所谓难产之妇，多是八九个月内，不能谨慎，以致气血虚故也。其旨何与？曰∶妇人有娠，不宜与丈夫同寝。今人未谙此理，至八九月内，犹有房室。夫情欲一动，气血随耗。胎孕全赖气血培养，气血既亏，则胎息羸弱，日月既足，即欲分娩，拆胞求路而出。胞破之后，胞中浆水沛然下流，胎息强健者，即翻随浆而下，此为易产。胎息倦弱者，转头迟慢，不能随浆而出，胞浆既干，污血闭塞生路，子无所向，遂致横生逆产。急服催生药，逐去恶血，道路通达，庶速产也。

慎斋按∶以上五条，序临产时有难产之患也。难产之由，在平时则有安逸气滞，有心恐气结，有房室不谨。在将产则有败血壅滞，有胎浆干涸。大要不外此数证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产由于胞破血干
  • 当前页：难产由于妊孕房事不谨
  • 下一页：治难产胞浆干令通上下之气
<<< 返回本书目录
  1. 难产调护（俱是临盆七日内诸事）《胎产指南》
  2. 难产有五因《胎产心法》
  3. 难产缩胎法《女科切要》
  4. 难经《古今医统大全》
  5. 难产七因《济生集》
  6. 难经《针灸大成》
  7. 难产七因《冯氏锦囊秘录》
  8. 难经补泻《针灸大成》
  9. 难产门《辨证录》
  10. 难经沉汗而浮下《此事难知》
  11. 难产论《格致余论》
  12. 难经针法《中医刺灸》
  13. 难产横生《女科秘要》
  14. 难经仲景合而为一《此事难知》
  15. 难产方《张氏妇科》
  16. 难免流产或不可避免流产【疾病症状】
  17. 难产催生《济阴纲目》
  18. 难免早产【疾病症状】
  19. 难产胞损淋沥论《格致余论》
  20. 难乳论《小儿卫生总微论方》
  21. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  22. 难入睡或易惊醒【疾病症状】
  23. 难产【方剂主治】
  24. 难生《女科百问》
  25. 难产【中药主治】
  26. 难治死证《伤寒心法要诀》
  27. 难产【疾病大全】
  28. 难治死证《医宗金鉴》
  29. 难产《周慎斋遗书》
  30. 难治性癫痫【疾病大全】
  1. 难产由于妊孕房事不谨《女科经纶》
  2. 难产由于恐惧气结《女科经纶》
  3. 难产有五因《胎产心法》
  4. 难产由于胞中败血壅滞《女科经纶》
  5. 难产者，何。《卫生家宝产科备要》
  6. 难产由于胞破血干《女科经纶》
  7. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  8. 难产由于安逸气滞《女科经纶》
  9. 难火兰《证类本草》
  10. 难产调护（俱是临盆七日内诸事）《胎产指南》
  11. 难经《针灸大成》
  12. 难产缩胎法《女科切要》
  13. 难经《古今医统大全》
  14. 难产缩胎法《医学纲目》
  15. 难经补泻《针灸大成》
  16. 难产三四日不下者《奇效简便良方》
  17. 难经沉汗而浮下《此事难知》
  18. 难产三合济生汤《仁术便览》
  19. 难经针法《中医刺灸》
  20. 难产七因《胎产指南》
  21. 难经仲景合而为一《此事难知》
  22. 难产七因《女科精要》
  23. 难溃《伤科汇纂》
  24. 难产七因《幼幼集成》
  25. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  26. 难产七因《医述》
  27. 难乳《中医词典》
  28. 难产七因《冯氏锦囊秘录》
  29. 难乳《中医词典》
  30. 难产七因《济生集》
  31. 难乳候《巢氏病源补养宣导法》


治难产胞浆干令通上下之气_《女科经纶》_中医妇科_【岐黄之术】

治难产胞浆干令通上下之气

治难产胞浆干令通上下之气

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶胞浆先破，恶水来多，胎干不得下，先与四物，补养气血，次煎浓葱汤，令稳婆洗产户，令气上下通畅。更用酥油滑石涂产门，次服神妙乳砂丹，或葵子如圣散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产由于妊孕房事不谨
  • 当前页：治难产胞浆干令通上下之气
  • 下一页：治难产以顺气和血为主
<<< 返回本书目录
  1. 治男子【方剂主治】
  2. 治难产杂方《济阴纲目》
  3. 治男性不育验方《古代房中秘方》
  4. 治囊漏《外科传薪集》
  5. 治目疾灸刺法《圣济总录》
  6. 治内瘴眼《苏沈良方》
  7. 治目多眵泪药《外科传薪集》
  8. 治逆产方《集验方》
  9. 治目赤痛暗昧刺诸病方《肘后备急方》
  10. 治溺水未死诸方《小品方》
  11. 治面黑痣诸方《小品方》
  12. 治溺死《洪氏集验方》
  13. 治面发秃身臭心鄙丑方《肘后备急方》
  14. 治年久，里外疮不瘥者。《苏沈良方》
  15. 治面疮瘢诸方《小品方》
  16. 治鸟《本草纲目》完整版
  17. 治面、粉刺、面诸方《集验方》
  18. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  19. 治梦中遗泄，茯苓散。《苏沈良方》
  20. 治疟安胎饮【方剂大全】
  21. 治梦遗失精（白浊）《针灸资生经》
  22. 治疟疾灸刺法《圣济总录》
  23. 治梦遗方【方剂大全】
  24. 治疟要诀《仁斋直指方论（附补遗）》
  25. 治梦遗法《医学衷中参西录》
  26. 治疟宜破血发汗《伤寒补例》
  27. 治梦泄诸失精众方《小品方》
  28. 治女性不孕验方《古代房中秘方》
  29. 治慢风心得神方《推拿抉微》
  30. 治女性痛经方《古代房中秘方》
  1. 治难产胞浆干令通上下之气《女科经纶》
  2. 治男子血淋不止《奇方类编》
  3. 治难产不顺《是斋百一选方》
  4. 治男子肾痈，妇人乳痈《是斋百一选方》
  5. 治难产奇验方《回生集》
  6. 治男子妇人气噎病《是斋百一选方》
  7. 治难产以顺气和血为主《女科经纶》
  8. 治男女大小便不通危在顷刻《奇方类编》
  9. 治难产杂方《济阴纲目》
  10. 治男妇痞块方《医方考》
  11. 治囊漏《外科传薪集》
  12. 治奶头裂《是斋百一选方》
  13. 治脑风热毒《急救广生集》
  14. 治目中肉并瞳仁障蔽《奇方类编》
  15. 治脑疽发背《是斋百一选方》
  16. 治目睛为物伤《是斋百一选方》
  17. 治脑疽发背一切恶疮初起方《回生集》
  18. 治目疾灸刺法《圣济总录》
  19. 治脑漏鼻涕臭《奇方类编》
  20. 治目多眵泪药《外科传薪集》
  21. 治内瘴眼《苏沈良方》
  22. 治目大要《外科证治全书》
  23. 治逆产方《集验方》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治溺水未死诸方《小品方》
  26. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  27. 治溺死《洪氏集验方》
  28. 治面上肺风疮《是斋百一选方》
  29. 治溺死方《中藏经》
  30. 治面上疮《儒门事亲》
  31. 治年高上气喘促，睡卧难禁《儒门事亲》


治难产以顺气和血为主_《女科经纶》_中医妇科_【岐黄之术】

治难产以顺气和血为主

治难产以顺气和血为主

  • 上一页
  • 目录
  • 相关
  • 下一页

《女科正宗》曰∶难产有因母气血盛，胎肥而难产者。有因母气弱，血枯涩而难产者。悉是平时不善调摄，或七八月犯房室，致污浊凝滞，不得顺生。大法以顺气和血为主。如浆干不下者，滋润为主。污血阻滞者，逐瘀为主。如坐草用力早，胞水干者，滑胎散、神应散，连进大剂，如鱼得水自顺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治难产胞浆干令通上下之气
  • 当前页：治难产以顺气和血为主
  • 下一页：治产难子死腹中有下法
<<< 返回本书目录
  1. 治男子【方剂主治】
  2. 治难产杂方《济阴纲目》
  3. 治男性不育验方《古代房中秘方》
  4. 治囊漏《外科传薪集》
  5. 治目疾灸刺法《圣济总录》
  6. 治内瘴眼《苏沈良方》
  7. 治目多眵泪药《外科传薪集》
  8. 治逆产方《集验方》
  9. 治目赤痛暗昧刺诸病方《肘后备急方》
  10. 治溺水未死诸方《小品方》
  11. 治面黑痣诸方《小品方》
  12. 治溺死《洪氏集验方》
  13. 治面发秃身臭心鄙丑方《肘后备急方》
  14. 治年久，里外疮不瘥者。《苏沈良方》
  15. 治面疮瘢诸方《小品方》
  16. 治鸟《本草纲目》完整版
  17. 治面、粉刺、面诸方《集验方》
  18. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  19. 治梦中遗泄，茯苓散。《苏沈良方》
  20. 治疟安胎饮【方剂大全】
  21. 治梦遗失精（白浊）《针灸资生经》
  22. 治疟疾灸刺法《圣济总录》
  23. 治梦遗方【方剂大全】
  24. 治疟要诀《仁斋直指方论（附补遗）》
  25. 治梦遗法《医学衷中参西录》
  26. 治疟宜破血发汗《伤寒补例》
  27. 治梦泄诸失精众方《小品方》
  28. 治女性不孕验方《古代房中秘方》
  29. 治慢风心得神方《推拿抉微》
  30. 治女性痛经方《古代房中秘方》
  1. 治难产以顺气和血为主《女科经纶》
  2. 治难产奇验方《回生集》
  3. 治难产杂方《济阴纲目》
  4. 治难产不顺《是斋百一选方》
  5. 治囊漏《外科传薪集》
  6. 治难产胞浆干令通上下之气《女科经纶》
  7. 治脑风热毒《急救广生集》
  8. 治男子血淋不止《奇方类编》
  9. 治脑疽发背《是斋百一选方》
  10. 治男子肾痈，妇人乳痈《是斋百一选方》
  11. 治脑疽发背一切恶疮初起方《回生集》
  12. 治男子妇人气噎病《是斋百一选方》
  13. 治脑漏鼻涕臭《奇方类编》
  14. 治男女大小便不通危在顷刻《奇方类编》
  15. 治内瘴眼《苏沈良方》
  16. 治男妇痞块方《医方考》
  17. 治逆产方《集验方》
  18. 治奶头裂《是斋百一选方》
  19. 治溺水未死诸方《小品方》
  20. 治目中肉并瞳仁障蔽《奇方类编》
  21. 治溺死《洪氏集验方》
  22. 治目睛为物伤《是斋百一选方》
  23. 治溺死方《中藏经》
  24. 治目疾灸刺法《圣济总录》
  25. 治年高上气喘促，睡卧难禁《儒门事亲》
  26. 治目多眵泪药《外科传薪集》
  27. 治年久，里外疮不瘥者。《苏沈良方》
  28. 治目大要《外科证治全书》
  29. 治年久脓水疮并血风疮《奇方类编》
  30. 治目赤痛暗昧刺诸病方《肘后备急方》
  31. 治年老人气血虚头疼方《奇方类编》


治产难子死腹中有下法_《女科经纶》_中医妇科_【岐黄之术】

治产难子死腹中有下法

治产难子死腹中有下法

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶产难，子死腹中者，多因惊动太早，或触犯禁忌，致令产难。胞浆已破，无血养胎，枯涸而死故也。须验产母之舌，若舌青黑者，其胎已死，当下之，平胃散加朴硝。

薛立斋曰∶若胎死，服朴硝，下秽水，肢体倦怠，气息奄奄，急用四君子为主，佐以四物，加姜、桂调补之。

慎斋按∶以上三条，序治难产之大法也。难产治法，或开滑子宫，或通上下之气，或滋养气血，当随机应变。若胎死腹中，唯有下法。下后，当从立斋之论为要，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治难产以顺气和血为主
  • 当前页：治产难子死腹中有下法
  • 下一页：交骨不开产门不闭子宫不收三证
<<< 返回本书目录
  1. 治产后诸方《小品方》
  2. 治肠风《洪氏集验方》
  3. 治产后血结痛方（屡验）《宁坤秘籍》
  4. 治肠炎【中药主治】
  5. 治产后无乳及阴道不闭方《集验方》
  6. 治肠痈肺痈方《肘后备急方》
  7. 治产后咳嗽、中风及心腹痛方《集验方》
  8. 治肠痔下血如注水不瘥者《苏沈良方》
  9. 治产后鸡爪风《傅青主女科》
  10. 治赤白脓血痢及冷痢方《集验方》
  11. 治产后患淋及小便数方《集验方》
  12. 治虫兽狗马毒诸方《小品方》
  13. 治产后烦闷及渴方《集验方》
  14. 治传尸劳《济阴纲目》
  15. 治产后二便不通及失禁方《集验方》
  16. 治疮疥甚者。《苏沈良方》
  17. 治产后盗汗《胎产指南》
  18. 治疮门《医学入门》
  19. 治产后大便不通《洪氏集验方》
  20. 治疮须分补泻《外科理例》
  21. 治产后病方《妇科玉尺》
  22. 治疮疡各症附方《外科枢要》
  23. 治病主药诀《医学传心录》
  24. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  25. 治病则例歌《外科正宗》
  26. 治疮肿伤折《太平惠民和剂局方》
  27. 治病则例歌《外科选要》
  28. 治春夏温热病诸方《小品方》
  29. 治病要穴（医学入门）《针灸大成》
  30. 治唇病方《集验方》
  1. 治产难子死腹中有下法《女科经纶》
  2. 治产难《是斋百一选方》
  3. 治肠风《洪氏集验方》
  4. 治产秘验良方《傅青主女科》
  5. 治肠风《是斋百一选方》
  6. 治产后诸方《小品方》
  7. 治肠风《是斋百一选方》
  8. 治产后谵语发狂《奇方类编》
  9. 治肠风《是斋百一选方》
  10. 治产后血晕《是斋百一选方》
  11. 治肠风《是斋百一选方》
  12. 治产后血晕《奇方类编》
  13. 治肠风《是斋百一选方》
  14. 治产后血结痛方（屡验）《宁坤秘籍》
  15. 治肠风《是斋百一选方》
  16. 治产后无乳及阴道不闭方《集验方》
  17. 治肠风《是斋百一选方》
  18. 治产后咳嗽、中风及心腹痛方《集验方》
  19. 治肠风《是斋百一选方》
  20. 治产后鸡爪风《傅青主女科》
  21. 治肠风、痔漏神丹《是斋百一选方》
  22. 治产后浑身麻木手足拘弯《奇方类编》
  23. 治肠风脏毒方《回生集》
  24. 治产后患淋及小便数方《集验方》
  25. 治肠红方《回生集》
  26. 治产后烦闷及渴方《集验方》
  27. 治肠胃燥结大便不通《奇方类编》
  28. 治产后二便不通及失禁方《集验方》
  29. 治肠痈肺痈方《肘后备急方》
  30. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  31. 治肠痔下血如注水不瘥者。《苏沈良方》


交骨不开产门不闭子宫不收三证_《女科经纶》_中医妇科_【岐黄之术】

交骨不开产门不闭子宫不收三证

交骨不开产门不闭子宫不收三证

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶三者皆由元气素弱，胎前失于调理，致气血不能运而然。交骨不开者，阴血虚也，佛手散加龟板。产门不闭者，气血虚也，十全大补汤加五味子收之。子宫不收者，补中益气加醋炒白芍、五味。如初产肿胀，痛而不闭者，加味逍遥散。若肝既消而不闭者，补中汤加半夏、茯苓，以健脾，使元气复而诸疾自愈。切忌寒凉之剂。又曰∶交骨不开者，阴气虚也。龟为至阴，板则交错相解，故用之。又有开骨膏，明乳香一两，五月五日研细，猪血为丸，如鸡豆大，朱砂为衣，加味佛手散送下。

单养贤曰∶产后见此三证，总服生化汤。如交骨不开，加龟板一枚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产难子死腹中有下法
  • 当前页：交骨不开产门不闭子宫不收三证
  • 下一页：盘肠生
<<< 返回本书目录
  1. 交骨不开产门不闭《医学心悟》
  2. 交骨不开论《胎产心法》
  3. 交骨不开《医宗金鉴》
  4. 交骨不开阴门不闭子宫不收《女科撮要》
  5. 交骨不开《妇科心法要诀》
  6. 交合汤【方剂大全】
  7. 交感性眼炎【疾病大全】
  8. 交和散【方剂大全】
  9. 交感丸【方剂大全】
  10. 交会宜忌日《广嗣要语》
  11. 交感汤【方剂大全】
  12. 交济散【方剂大全】
  13. 交感神经链综合征【疾病大全】
  14. 交济汤【方剂大全】
  15. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  16. 交加地黄丸【方剂大全】
  17. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  18. 交加散【方剂大全】
  19. 交感神经高度紧张【疾病症状】
  20. 交加丸【方剂大全】
  21. 交感神经代偿性亢进【疾病症状】
  22. 交剪草【中药大全】
  23. 交感地黄煎圆【方剂大全】
  24. 交接出血而痛《妇人规》
  25. 交感地黄煎丸【方剂大全】
  26. 交接出血而痛《景岳全书》
  27. 交感丹【方剂大全】
  28. 交接出血证治《妇科心法要诀》
  29. 交翅木【中药大全】
  30. 交接出血证治《医宗金鉴》
  1. 交骨不开产门不闭子宫不收三证《女科经纶》
  2. 交骨不开产门不闭《医学心悟》
  3. 交骨不开论《胎产心法》
  4. 交骨不开《女科证治准绳》
  5. 交骨不开难产《傅青主女科》
  6. 交骨不开《女科切要》
  7. 交骨不开难产《中医词典》
  8. 交骨不开《妇科心法要诀》
  9. 交骨不开阴门不闭子宫不收《女科撮要》
  10. 交骨不开《奇效简便良方》
  11. 交合避忌《竹林女科证治》
  12. 交骨不开《竹林女科证治》
  13. 交换过程《生理学》
  14. 交骨不开《医述》
  15. 交会选穴法《中医词典》
  16. 交骨不开《医宗金鉴》
  17. 交会穴《中医词典》
  18. 交骨不开《中医词典》
  19. 交会宜忌日《广嗣要语》
  20. 交骨《中医词典》
  21. 交加散《外科理例》
  22. 交骨《中医名词词典》
  23. 交加饮子《儒门事亲》
  24. 交媾非时血出不止《奇效简便良方》
  25. 交接出血而痛《景岳全书》
  26. 交感血出《中医词典》
  27. 交接出血而痛《妇人规》
  28. 交感脱精《急救广生集》
  29. 交接出血证治《医宗金鉴》
  30. 交感脱精《中医词典》
  31. 交接出血证治《妇科心法要诀》


盘肠生_《女科经纶》_中医妇科_【岐黄之术】

盘肠生

盘肠生

  • 上一页
  • 目录
  • 相关
  • 下一页

《便产须知》曰∶盘肠生者，临产子肠先出，然后产子则肠不收，名曰盘肠产。稳婆以醋水各半盏，默喷产妇之面，肠即收上。又古方用蓖麻子仁四十九粒，研涂产母头顶，肠即收上，急洗去。其肠若干不收，以磨刀水少许温润之。若以水喷面，恐惊则气散，愈难收也。肠干者，浓煎黄 汤，浸其肠于漆盘中，温暖熏之即上。

李太素按∶盘肠生，是必母气血虚弱，因而下脱。当用补气补血之药，兼以升提，则肠自收矣。大剂参、、芎、归，加升麻。

慎斋按∶以上二条，序交骨不开，盘肠生，是难产中之见证也。难产不止此二证，横逆产法，在稳婆妙手，其用药亦不外后条诸法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交骨不开产门不闭子宫不收三证
  • 当前页：盘肠生
  • 下一页：寒月冻产宜暖
<<< 返回本书目录
  1. 盘肠生《医宗金鉴》
  2. 盘肠生调治法（并医方）《胎产指南》
  3. 盘肠生《妇科心法要诀》
  4. 盘地藤《滇南本草》
  5. 盘肠痧《痧胀玉衡》
  6. 盘龙参《滇南本草》
  7. 盘肠气-幼幼汇集（下）《古今医统大全》
  8. 盘龙参（图）【中药大全】
  9. 盘肠气痛《张氏医通》
  10. 盘龙七【中药大全】
  11. 盘肠气痛《医宗金鉴》
  12. 盘舌痈《医门补要》
  13. 盘肠气痛《儿科萃精》
  14. 盘石龟【中药大全】
  15. 盘肠气痛《保婴撮要》
  16. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  17. 盘肠气第二十二问《婴童百问》
  18. 盘尾丝虫病【疾病大全】
  19. 盘肠气《幼幼新书》
  20. 盘羊肺【中药大全】
  21. 盘肠内（儿科）《冯氏锦囊秘录》
  22. 盘羊睾丸【中药大全】
  23. 盘肠草【中药大全】
  24. 盘羊角【中药大全】
  25. 盘槽痈《马培之医案》
  26. 盘状红斑【疾病症状】
  27. 攀倒甑《本草纲目》完整版
  28. 盘状红斑狼疮【疾病大全】
  29. 潘序《增订十药神书》
  30. 蹒跚步态【疾病症状】
  1. 盘肠生《女科经纶》
  2. 盘肠生《医述》
  3. 盘肠生《妇科心法要诀》
  4. 盘肠生《医宗金鉴》
  5. 盘肠生《评注产科心法》
  6. 盘肠生《中医词典》
  7. 盘肠生调治法（并医方）《胎产指南》
  8. 盘肠痧《痧胀玉衡》
  9. 盘肠似内钓《中医词典》
  10. 盘肠痧《中医词典》
  11. 盘肠似内钓《幼科发挥》
  12. 盘肠气痛《幼科心法要诀》
  13. 盘肠痈《中医词典》
  14. 盘肠气痛《儿科萃精》
  15. 盘肠痔《中医词典》
  16. 盘肠气痛《保婴撮要》
  17. 盘肠痔《外科十三方考》
  18. 盘肠气痛《寿世保元》
  19. 盘地藤《滇南本草》
  20. 盘肠气痛《张氏医通》
  21. 盘法《中医词典》
  22. 盘肠气痛《医宗金鉴》
  23. 盘肛痈《中医词典》
  24. 盘肠气痛《中医词典》
  25. 盘根牙痈《中医词典》
  26. 盘肠气钓啼《中医词典》
  27. 盘根牙痈《奇效简便良方》
  28. 盘肠气第二十二问《婴童百问》
  29. 盘龙参《滇南本草》
  30. 盘肠气（幼幼汇集 下）《古今医统大全》
  31. 盘蝥虫（蝥牟二音）《证类本草》


寒月冻产宜暖_《女科经纶》_中医妇科_【岐黄之术】

寒月冻产宜暖

寒月冻产宜暖

  • 上一页
  • 目录
  • 相关
  • 下一页

杨子建曰∶冻产者，冬月天冷，产母经血得冷则凝，致儿不能下，此害最深。故冬月产者，下部不可脱去棉衣，并不可坐卧寒处，使满房围炉，常有暖气，令产母背身向火，脐下腿膝间常暖。血得热则散，儿易生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠生
  • 当前页：寒月冻产宜暖
  • 下一页：夏月热产宜凉
<<< 返回本书目录
  1. 寒郁于肺《凌临灵方》
  2. 寒战《经验麻科》
  3. 寒饮咳嗽【疾病大全】
  4. 寒战【疾病症状】
  5. 寒疫由来《四圣悬枢》
  6. 寒战切牙《痘疹心法要诀》
  7. 寒疫论《温病条辨》
  8. 寒战切牙《冯氏锦囊秘录》
  9. 寒疫《增订叶评伤暑全书》
  10. 寒战切牙《景岳全书》
  11. 寒药治例《古今医统大全》
  12. 寒战切牙《续名医类案》
  13. 寒药门《医学摘粹》
  14. 寒战切牙《证治准绳·幼科》
  15. 寒性体质【疾病症状】
  16. 寒战切牙饮水泻渴之症《保婴撮要》
  17. 寒性《珍珠囊补遗药性赋》
  18. 寒战咬牙《医宗金鉴》
  19. 寒形《儒门事亲》
  20. 寒战咬牙汤【方剂大全】
  21. 寒邪伤表《儿科萃精》
  22. 寒胀中满分消汤【方剂大全】
  23. 寒邪六经俱受不必定自太阳《医学读书记》
  24. 寒折《续名医类案》
  25. 寒邪挟饮喘咳治验《一得集》
  26. 寒阵《景岳全书》
  27. 寒温异气《伤寒悬解》
  28. 寒阵《景岳全书》
  29. 寒温殊病《四圣悬枢》
  30. 寒阵《目经大成》
  1. 寒月冻产宜暖《女科经纶》
  2. 寒郁于肺《凌临灵方》
  3. 寒则留之《中医词典》
  4. 寒郁《中医词典》
  5. 寒则气收《中医名词词典》
  6. 寒饮《中医词典》
  7. 寒则气收《中医词典》
  8. 寒淫所胜平以辛热《丹溪手镜》
  9. 寒则收引《中医词典》
  10. 寒淫《中医词典》
  11. 寒战《中医词典》
  12. 寒因寒用《中医词典》
  13. 寒战《经验麻科》
  14. 寒因寒用《中医名词词典》
  15. 寒战切牙《景岳全书》
  16. 寒疫由来《四圣悬枢》
  17. 寒战切牙《冯氏锦囊秘录》
  18. 寒疫论《温病条辨》
  19. 寒战切牙《续名医类案》
  20. 寒疫《增订叶评伤暑全书》
  21. 寒战切牙《医述》
  22. 寒疫《时病论》
  23. 寒战切牙《证治准绳·幼科》
  24. 寒疫《松峰说疫》
  25. 寒战切牙《痘疹心法要诀》
  26. 寒疫《医学摘粹》
  27. 寒战切牙饮水泻渴之症《保婴撮要》
  28. 寒疫《中医词典》
  29. 寒战咬牙《医宗金鉴》
  30. 寒疫《时病论歌括新编》
  31. 寒胀《中医词典》


夏月热产宜凉_《女科经纶》_中医妇科_【岐黄之术】

夏月热产宜凉

夏月热产宜凉

  • 上一页
  • 目录
  • 相关
  • 下一页

杨子建曰∶热产者，盛夏之月，产妇要温凉得所。不可恣意取凉，伤损胎气。不可人多，热气逼袭，产母心烦，热血沸腾，有郁冒冲晕之患。

慎斋按∶杨子建有十产论，俱不可不知。但八条悉属产母与稳婆之事，故不尽录。其冻产热产二条，唯在医者用药调护，因节取之。予谓古方临产用药最多。丹溪云∶只用佛手散最稳当，又效捷。后读单养贤《产宝新书》有生化汤一方，为产后加减，今当以二方为主。如寒月冻产，多加肉桂、乳香。夏月热产，多加辰砂、益元散，均用童便半盏冲入。人参，量产妇元气虚实，多寡加之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒月冻产宜暖
  • 当前页：夏月热产宜凉
  • 下一页：催生药宜助气血为主
<<< 返回本书目录
  1. 夏月忌枳说《吴医汇讲》
  2. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  3. 夏月伏阴在内论《格致余论》
  4. 夏至草【中药大全】
  5. 夏月伏阴续论《景岳全书》
  6. 仙百草【中药大全】
  7. 夏月伏阴辨《医碥》
  8. 仙半夏【中药大全】
  9. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  10. 仙传化瘙锭【方剂大全】
  11. 夏伊-德雷格综合征【疾病大全】
  12. 仙传珊瑚紫金膏【方剂大全】
  13. 夏序《丁甘仁医案》
  14. 仙顶梨【中药大全】
  15. 夏丸【中药大全】
  16. 仙耳强身晶《保健药膳》
  17. 夏天无片【方剂大全】
  18. 仙方活命饮古今不同论《外科选要》
  19. 夏天无【中药大全】
  20. 仙方活命饮今古不同论《外科正宗》
  21. 夏氏《幼科铁镜》《专治麻痧初编》
  22. 仙鹤草【中药大全】
  23. 夏时用药诸方《养老奉亲书》
  24. 仙鹤草根芽【中药大全】
  25. 夏时摄养《养老奉亲书》
  26. 仙鹤叶散剂【方剂大全】
  27. 夏商西周时期医学《中国医学通史》
  28. 仙环小皮伞【中药大全】
  29. 夏商西周时期药物知识的不断丰富《中国医学通史》
  30. 仙灵酒【方剂大全】
  1. 夏月热产宜凉《女科经纶》
  2. 夏月咳嗽《中医词典》
  3. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  4. 夏月忌枳说《吴医汇讲》
  5. 夏云（1825-1904年）《中医词典》
  6. 夏月霍乱《中医词典》
  7. 夏云集《中医词典》
  8. 夏月伏阴在内论《格致余论》
  9. 夏泽沛《中医词典》
  10. 夏月伏阴续论《景岳全书》
  11. 夏至《中医词典》
  12. 夏月伏阴辨《医碥》
  13. 夏子俊《中医词典》
  14. 夏应中矩《中医词典》
  15. 夏子益《中医词典》
  16. 夏应中矩《中医名词词典》
  17. 仙传膏《救伤秘旨》
  18. 夏英茶《茶饮保健》
  19. 仙传膏《奇方类编》
  20. 夏英《中医词典》
  21. 仙传急惊风方（中风亦可服）《急救广生集》
  22. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  23. 仙传救急惊方《奇方类编》
  24. 夏以时《中医词典》
  25. 仙传杖丹《急救广生集》
  26. 夏序《丁甘仁医案》
  27. 仙耳强身晶《保健药膳》
  28. 夏星茶《茶饮保健》
  29. 仙方化痰丹《仙传外科集验方》
  30. 夏香茶《茶饮保健》
  31. 仙方活命饮《医宗金鉴》


催生药宜助气血为主_《女科经纶》_中医妇科_【岐黄之术】

催生药宜助气血为主

催生药宜助气血为主

  • 上一页
  • 目录
  • 相关
  • 下一页

杨子建曰∶催生者，言欲产时，儿头至产门，方服药催之。或经日久，产母困倦难生，宜服药以助血气，令儿速生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏月热产宜凉
  • 当前页：催生药宜助气血为主
  • 下一页：催生大法
<<< 返回本书目录
  1. 催生药《洪氏集验方》
  2. 催生益母丸【方剂大全】
  3. 催生万金不传遇仙丹【方剂大全】
  4. 催生饮【方剂大全】
  5. 催生汤【方剂大全】
  6. 催生用药时宜-胎产须知 《古今医统大全》
  7. 催生四物汤【方剂大全】
  8. 催生用药之义-胎产须知 《古今医统大全》
  9. 催生顺气饮【方剂大全】
  10. 催生柞木饮【方剂大全】
  11. 催生鼠肾丸【方剂大全】
  12. 催汤丸【方剂大全】
  13. 催生神柞饮【方剂大全】
  14. 催吐【中药主治】
  15. 催生神验方【方剂大全】
  16. 催吐白薇【中药大全】
  17. 催生神效圣功散【方剂大全】
  18. 催吐萝芙木【中药大全】
  19. 催生神效散【方剂大全】
  20. 催蛰丹【方剂大全】
  21. 催生神效七圣散【方剂大全】
  22. 催痔散【方剂大全】
  23. 催生神圣散【方剂大全】
  24. 摧肝丸【方剂大全】
  25. 催生神妙乳珠丹【方剂大全】
  26. 脆骨风【中药大全】
  27. 催生散【方剂大全】
  28. 脆甲症【疾病大全】
  29. 催生乳香丸【方剂大全】
  30. 脆弱性骨硬化【疾病大全】
  1. 催生药宜助气血为主《女科经纶》
  2. 催生药《是斋百一选方》
  3. 催生用药时宜（胎产须知）《古今医统大全》
  4. 催生药《是斋百一选方》
  5. 催生用药之义（胎产须知）《古今医统大全》
  6. 催生药《洪氏集验方》
  7. 催生用药诸方《女科经纶》
  8. 催生兔脑丸《傅青主女科》
  9. 催生诸药考《医方考》
  10. 催生汤《三因极一病证方论》
  11. 催吐术《现代院外急救手册》
  12. 催生汤《妇人大全良方》
  13. 摧压《医学心悟》
  14. 催生神咒《医学集成》
  15. 脆《中医词典》
  16. 催生散《仁术便览》
  17. 脆脚《中医词典》
  18. 催生如圣散《仁术便览》
  19. 脆者坚之《中医词典》
  20. 催生如圣散《洪氏集验方》
  21. 萃仙丸《毓麟验方》
  22. 催生如神散《医学心悟》
  23. 萃仙丸（专治遗精）《回生集》
  24. 催生铅丹《仁术便览》
  25. 淬《中医名词词典》
  26. 催生论《胎产心法》
  27. 淬法《随息居重订霍乱论》
  28. 催生灵符《妇人大全良方》
  29. 焠（cuì，音翠）《中医词典》
  30. 催生滑胎散《博济方》
  31. 焠（火矣）热食《中医词典》


催生大法_《女科经纶》_中医妇科_【岐黄之术】

催生大法

催生大法

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶大法，滑以流通滞涩，苦以驱逐闭塞，香以开窍逐血。气滞者行气，胞浆先破血干者，固血。

慎斋按∶《大全》云∶滑以流通滞涩者，如车前、滑石、凤仙子、蜀葵子、麻油、香油、白蜜、牛乳、猪脂之属，皆滑剂也。苦以驱逐闭塞者，如桃仁、干姜、赤芍、浓朴、朴硝、大黄之属，皆苦剂也。香以开窍者，如乳香、麝香、白芷、肉桂之属，皆香剂也。气滞，则香附、枳壳、陈皮、乌药、青皮，皆顺气之剂也。血干，则当归、川芎、益母、红花、丹参之属，皆固血之剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生药宜助气血为主
  • 当前页：催生大法
  • 下一页：催生用药诸方
<<< 返回本书目录
  1. 催生部《本草易读》
  2. 催生大圣丹【方剂大全】
  3. 催生不可拘执论《温病条辨》
  4. 催生丹【方剂大全】
  5. 催生萆豆膏【方剂大全】
  6. 催生夺命丹【方剂大全】
  7. 催生安胎救命散【方剂大全】
  8. 催生法《女科证治准绳》
  9. 催生【方剂主治】
  10. 催生法《证治准绳·女科》
  11. 催生【中药主治】
  12. 催生方《金匮钩玄》
  13. 催生《孙真人海上方》
  14. 催生防葵散【方剂大全】
  15. 催生《景岳全书》
  16. 催生符《达生编》
  17. 催生《妇人规》
  18. 催生膏【方剂大全】
  19. 催乳藤【中药大全】
  20. 催生桂散【方剂大全】
  21. 催乳汤【方剂大全】
  22. 催生滑胎散【方剂大全】
  23. 催乳素瘤【疾病大全】
  24. 催生滑胎汤【方剂大全】
  25. 催乳散【方剂大全】
  26. 催生槐豆散【方剂大全】
  27. 催乳【中药主治】
  28. 催生开骨丹【方剂大全】
  29. 催气手法《子午流注说难》
  30. 催生立应散【方剂大全】
  1. 催生大法《女科经纶》
  2. 催生部《本草易读》
  3. 催生丹《太平惠民和剂局方》
  4. 催生不可拘执论《温病条辨》
  5. 催生丹《仁术便览》
  6. 催生《妇人规》
  7. 催生法《医学纲目》
  8. 催生《竹林女科证治》
  9. 催生法《证治准绳·女科》
  10. 催生《明医指掌》
  11. 催生法《女科证治准绳》
  12. 催生《医述》
  13. 催生方《奇方类编》
  14. 催生《中医词典》
  15. 催生方《金匮钩玄》
  16. 催生《傅青主女科》
  17. 催生方论《妇人大全良方》
  18. 催生《孙真人海上方》
  19. 催生佛手散《奇方类编》
  20. 催生《景岳全书》
  21. 催生符《达生编》
  22. 催乳素释放抑制因子与催乳素释放因子《生理学》
  23. 催生符《太平惠民和剂局方》
  24. 催乳素瘤《临床生物化学》
  25. 催生歌《医学实在易》
  26. 催乳素《生理学》
  27. 催生滑胎散《博济方》
  28. 催乳《中医词典》
  29. 催生灵符《妇人大全良方》
  30. 催气手法《子午流注说难》
  31. 催生论《胎产心法》


催生用药诸方_《女科经纶》_中医妇科_【岐黄之术】

催生用药诸方

催生用药诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

《女科正宗》曰∶催生多用滑利迅速之药，古方有兔脑、蛇蜕、笔尖、弩牙、急性子之类，皆一时妙用。唯佛手散为至当不易。至如手握石燕，足贴蓖麻，子道干涩则用葵子、榆白皮、猪脂、葱油、蜜、牛乳以润之。天寒风冷，使气血凝滞，则用乳香、麝香之类，以香能开窍逐污也。

慎斋按∶以上三条，序催生用药之大略也。催生，古方甚多，有不甚稳者，概删之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生大法
  • 当前页：催生用药诸方
  • 下一页：产后脉
<<< 返回本书目录
  1. 催生用药之义-胎产须知 《古今医统大全》
  2. 催生柞木饮【方剂大全】
  3. 催生用药时宜-胎产须知 《古今医统大全》
  4. 催汤丸【方剂大全】
  5. 催生饮【方剂大全】
  6. 催吐【中药主治】
  7. 催生益母丸【方剂大全】
  8. 催吐白薇【中药大全】
  9. 催生药《洪氏集验方》
  10. 催吐萝芙木【中药大全】
  11. 催生万金不传遇仙丹【方剂大全】
  12. 催蛰丹【方剂大全】
  13. 催生汤【方剂大全】
  14. 催痔散【方剂大全】
  15. 催生四物汤【方剂大全】
  16. 摧肝丸【方剂大全】
  17. 催生顺气饮【方剂大全】
  18. 脆骨风【中药大全】
  19. 催生鼠肾丸【方剂大全】
  20. 脆甲症【疾病大全】
  21. 催生神柞饮【方剂大全】
  22. 脆弱性骨硬化【疾病大全】
  23. 催生神验方【方剂大全】
  24. 脆蛇【中药大全】
  25. 催生神效圣功散【方剂大全】
  26. 脆性X综合征【疾病症状】
  27. 催生神效散【方剂大全】
  28. 脆性X综合征【疾病症状】
  29. 催生神效七圣散【方剂大全】
  30. 萃仙丹【方剂大全】
  1. 催生用药诸方《女科经纶》
  2. 催生用药之义（胎产须知）《古今医统大全》
  3. 催生诸药考《医方考》
  4. 催生用药时宜（胎产须知）《古今医统大全》
  5. 催吐术《现代院外急救手册》
  6. 催生药宜助气血为主《女科经纶》
  7. 摧压《医学心悟》
  8. 催生药《是斋百一选方》
  9. 脆《中医词典》
  10. 催生药《是斋百一选方》
  11. 脆脚《中医词典》
  12. 催生药《洪氏集验方》
  13. 脆者坚之《中医词典》
  14. 催生兔脑丸《傅青主女科》
  15. 萃仙丸《毓麟验方》
  16. 催生汤《三因极一病证方论》
  17. 萃仙丸（专治遗精）《回生集》
  18. 催生汤《妇人大全良方》
  19. 淬《中医名词词典》
  20. 催生神咒《医学集成》
  21. 淬法《随息居重订霍乱论》
  22. 催生散《仁术便览》
  23. 焠（cuì，音翠）《中医词典》
  24. 催生如圣散《仁术便览》
  25. 焠（火矣）热食《中医词典》
  26. 催生如圣散《洪氏集验方》
  27. 焠刺《中医名词词典》
  28. 催生如神散《医学心悟》
  29. 焠刺《中医词典》
  30. 催生铅丹《仁术便览》
  31. 焠法《中医词典》


产后脉_《女科经纶》_中医妇科_【岐黄之术】

产后脉

产后脉

  • 上一页
  • 目录
  • 相关
  • 下一页

叔和曰∶产后寸口洪疾不调者死，沉微附骨不绝者生。又曰∶沉小滑者生，实大坚弦急者死。

朱丹溪曰∶胎前脉当洪数，既产而脉仍洪数者死。又曰∶胎前脉细小，产后脉洪大者多死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生用药诸方
  • 当前页：产后脉
  • 下一页：产后之脉贵虚
<<< 返回本书目录
  1. 产后论治《类证治裁》
  2. 产后脉辨《胎产指南》
  3. 产后论《张氏妇科》
  4. 产后脉法《女科切要》
  5. 产后论《内府秘传经验女科》
  6. 产后脉诀论《妇科秘书》
  7. 产后论《侣山堂类辩》
  8. 产后冒闷汗出不识人方论《妇人大全良方》
  9. 产后论《古今医彻》
  10. 产后门《妇人大全良方》
  11. 产后漏血证《余无言医案》
  12. 产后门《女科切要》
  13. 产后六气为病论《温病条辨》
  14. 产后门《评注产科心法》
  15. 产后流注《胎产秘书》
  16. 产后门《王旭高临证医案》
  17. 产后流注《女科秘旨》
  18. 产后门汇方《妇科心法要诀》
  19. 产后淋《胎产指南》
  20. 产后门汇方《医宗金鉴》
  21. 产后淋《女科秘旨》
  22. 产后门主方加减（载后）《妇科秘方》
  23. 产后两胁胀满气痛方论《妇人大全良方》
  24. 产后泌尿道感染【疾病大全】
  25. 产后痢症《胎产秘书》
  26. 产后目病《张氏医通》
  27. 产后痢日夜数十行方《外台秘要》
  28. 产后目病【疾病大全】
  29. 产后痢疾作渴方论《妇人大全良方》
  30. 产后脑垂体前叶功能减退症危象《急诊医学》
  1. 产后脉《女科经纶》
  2. 产后麻瞀《中医词典》
  3. 产后脉案《类证治裁》
  4. 产后论治《类证治裁》
  5. 产后脉辨《胎产指南》
  6. 产后论《侣山堂类辩》
  7. 产后脉法《女科切要》
  8. 产后论《古今医彻》
  9. 产后脉候《类证治裁》
  10. 产后论《内府秘传经验女科》
  11. 产后脉诀论《妇科秘书》
  12. 产后论《张氏妇科》
  13. 产后脉论《冯氏锦囊秘录》
  14. 产后漏血证《余无言医案》
  15. 产后脉论《女科精要》
  16. 产后漏牛膜片《中医词典》
  17. 产后冒闷汗出不识人方论《妇人大全良方》
  18. 产后漏黄水《中医词典》
  19. 产后门《妇人大全良方》
  20. 产后六气为病论《温病条辨》
  21. 产后门《王旭高临证医案》
  22. 产后流注《女科秘旨》
  23. 产后门《女科切要》
  24. 产后流注《胎产秘书》
  25. 产后门《评注产科心法》
  26. 产后流注《中医词典》
  27. 产后门汇方《医宗金鉴》
  28. 产后淋治法宜量虚实《女科经纶》
  29. 产后门汇方《妇科心法要诀》
  30. 产后淋证《女科精要》
  31. 产后门主方加减（载后）《妇科秘方》


产后之脉贵虚_《女科经纶》_中医妇科_【岐黄之术】

产后之脉贵虚

产后之脉贵虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《济生产经》曰∶胎前之病，其脉贵实，产后之病，其脉贵虚。胎前则顺气安胎，产后则扶虚消瘀，此其要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后脉
  • 当前页：产后之脉贵虚
  • 下一页：产脉辨生死之法
<<< 返回本书目录
  1. 产后症治活法《内府秘传经验女科》
  2. 产后指节头痛《女科秘旨》
  3. 产后症《医学纲目》
  4. 产后治法《石室秘录》
  5. 产后证下《女科经纶》
  6. 产后治法大略《医门补要》
  7. 产后证上《女科经纶》
  8. 产后中风《女科百问》
  9. 产后怔悸惊忡《胎产秘书》
  10. 产后中风《女科秘要》
  11. 产后怔忡惊悸《胎产指南》
  12. 产后中风《女科切要》
  13. 产后怔忡惊悸《女科秘旨》
  14. 产后中风《圣济总录》
  15. 产后怔忡《女科切要》
  16. 产后中风《卫生易简方》
  17. 产后谵语《胎产秘书》
  18. 产后中风《医学纲目》
  19. 产后谵语《女科秘要》
  20. 产后中风【方剂主治】
  21. 产后乍见鬼神方论《妇人大全良方》
  22. 产后中风方《外台秘要》
  23. 产后乍见鬼神《女科百问》
  24. 产后中风方论《妇人大全良方》
  25. 产后乍寒乍热方论《妇人大全良方》
  26. 产后中风恍惚方论《妇人大全良方》
  27. 产后乍寒乍热《女科百问》
  28. 产后中风角弓反张《圣济总录》
  29. 产后乍寒乍热《景岳全书》
  30. 产后中风筋脉四肢挛急方论《妇人大全良方》
  1. 产后之脉贵虚《女科经纶》
  2. 产后症治活法《内府秘传经验女科》
  3. 产后之脉贵虚《胎产指南》
  4. 产后症候《诸病源候论》
  5. 产后指节头痛《女科秘旨》
  6. 产后症《医学纲目》
  7. 产后治法《石室秘录》
  8. 产后证先调脾胃《女科经纶》
  9. 产后治法大略《医门补要》
  10. 产后怔悸惊忡《胎产秘书》
  11. 产后滞痢候《诸病源候论》
  12. 产后怔忡惊悸《胎产指南》
  13. 产后滞下不可用下药《女科经纶》
  14. 产后怔忡惊悸《女科秘旨》
  15. 产后瘈疭《中医词典》
  16. 产后怔忡《女科切要》
  17. 产后中风《圣济总录》
  18. 产后怔忡《明医指掌》
  19. 产后中风《中医词典》
  20. 产后怔忡《中医词典》
  21. 产后中风《医学纲目》
  22. 产后谵语又水泻《宁坤秘籍》
  23. 产后中风《冯氏锦囊秘录》
  24. 产后谵语《女科秘要》
  25. 产后中风《明医指掌》
  26. 产后谵语《胎产秘书》
  27. 产后中风《卫生易简方》
  28. 产后谵妄《医学纲目》
  29. 产后中风《竹林女科证治》
  30. 产后乍见鬼神者，何。《卫生家宝产科备要》
  31. 产后中风《奇效简便良方》


产脉辨生死之法_《女科经纶》_中医妇科_【岐黄之术】

产脉辨生死之法

产脉辨生死之法

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉要》曰∶欲产之脉，必见离经，或沉细而滑，夜半觉痛，来朝日中必娩。新产之脉，缓滑为吉。若实大弦急，近乎无胃，凶危之候。或寸口涩疾不调，恶证之见。唯宜沉细附骨不绝，虽剧无恙。

潘硕甫曰∶临产气血动荡，胎胞迸裂，与常经离异，必有水先下，俗谓之胞浆，养胎之液也，水下则胞裂而产。及已产，气血两虚，脉宜缓滑。缓则舒徐，不因气夺而急促。滑则流利，不因血去而枯涩，均吉兆也。若实大弦牢，非产后气血两虚所宜。实为邪实，大为邪进，弦为阴敛，宣布不能。牢为坚着，皆相逆之脉也。

慎斋按∶以上三条，序新产之脉，有吉凶之别也。《妇人良方》自临产将息一条至此，序难产催生用药。

立斋云∶产难既明，须知产后疾病。因遵《良方》之法，序产后诸证于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后之脉贵虚
  • 当前页：产脉辨生死之法
  • 下一页：新产下有调理之法
<<< 返回本书目录
  1. 产灵丹【方剂大全】
  2. 产门不闭证治《妇科心法要诀》
  3. 产力异常性难产【疾病大全】
  4. 产门不闭证治《医宗金鉴》
  5. 产力异常【疾病症状】
  6. 产门不闭肿痛《济阴纲目》
  7. 产力异常《妇产科学》
  8. 产门不开、不闭、子宫不收《妇人规》
  9. 产科休克【疾病大全】
  10. 产门不开不闭子宫不收《景岳全书》
  11. 产科论序《三因极一病证方论》
  12. 产难《本草纲目》完整版
  13. 产科二十一论评《三因极一病证方论》
  14. 产难《备急千金要方》
  15. 产科播散性血管内凝血【疾病大全】
  16. 产难《圣济总录》
  17. 产科病历《病历书写规范》
  18. 产难《孙真人海上方》
  19. 产科X线诊断《放射诊断学》
  20. 产难《孙真人海上方》
  21. 产碱杆菌肺炎【疾病大全】
  22. 产难《续名医类案》
  23. 产户下物《沈氏女科辑要》
  24. 产难【中药主治】
  25. 产户痛《盘珠集胎产症治》
  26. 产难【方剂主治】
  27. 产后卒患淋方《外台秘要》
  28. 产难方《外台秘要》
  29. 产后总论《张氏妇科》
  30. 产难门《妇人大全良方》
  1. 产脉辨生死之法《女科经纶》
  2. 产力异常《妇产科学》
  3. 产脉辨生死之法《胎产指南》
  4. 产力《妇产科学》
  5. 产门《中医名词词典》
  6. 产科手术《默克家庭诊疗手册》
  7. 产门《中医词典》
  8. 产科弥散性血管内凝血《急诊医学》
  9. 产门闭合不开《急救广生集》
  10. 产科论序《三因极一病证方论》
  11. 产门不闭《中医词典》
  12. 产科二十一论评《三因极一病证方论》
  13. 产门不闭《医述》
  14. 产科病历《病历书写规范》
  15. 产门不闭《竹林女科证治》
  16. 产科X线诊断《放射诊断学》
  17. 产门不闭《奇效简便良方》
  18. 产科《中医词典》
  19. 产门不闭证治《医宗金鉴》
  20. 产惊悸《医学纲目》
  21. 产门不闭证治《妇科心法要诀》
  22. 产户一物如胞《古今医统大全》
  23. 产门不闭肿痛《济阴纲目》
  24. 产户下物《沈氏女科辑要》
  25. 产门不闭肿痛分证用药《女科经纶》
  26. 产户痛《盘珠集胎产症治》
  27. 产门不开、不闭、子宫不收《妇人规》
  28. 产户不敛《中医词典》
  29. 产门不开不闭子宫不收《景岳全书》
  30. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  31. 产门颓《中医词典》


新产下有调理之法_《女科经纶》_中医妇科_【岐黄之术】

新产下有调理之法

新产下有调理之法

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶凡产毕，饮热童便一盏。不得便卧，宜闭目而坐。须臾上床，宜仰坐，不宜侧坐。宜竖膝，不宜伸足。高倚床头，浓铺 褥，遮围四壁，使无孔隙，免致贼风。以醋涂鼻，或用醋炭，更烧漆器。频以手从心 至脐下，以防血晕血逆，如此三日。不问腹痛不痛，以童便和酒，温服五七次。酒虽行血，亦不可多。

恐引血入四肢，能令血晕。宜频食白粥，渐食羊肉、猪蹄少许。仍慎言语七情寒暑，梳头洗足，以百日为度。若气血素弱者，不计月日，否则患手足腰腿酸痛等证，名曰蓐劳，最难治疗。初产时，不可问是男是女，恐因言语而泄气，或以爱憎而动气，皆能致病。不可独宿，恐致虚惊。不可刮舌，恐伤心气。不可刷齿，恐致血逆。须气血平复，方可治事。犯时微若秋毫，成病重如山岳，可不戒哉。

慎斋按∶以上一条，序新产下调理之法。古人垂戒周详，后人守此调护，安有产后诸疾。此在人事宜慎，非医者所有事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产脉辨生死之法
  • 当前页：新产下有调理之法
  • 下一页：新产妇人有三病
<<< 返回本书目录
  1. 新产危急医方《胎产指南》
  2. 新陈代谢低下【疾病症状】
  3. 新产十九危症医方《胎产指南》
  4. 新陈代谢旺盛【疾病症状】
  5. 新产生死候歌《脉诀乳海》
  6. 新雕百一选方序《是斋百一选方》
  7. 新产生死歌《脉诀刊误》
  8. 新定刮痧法《松峰说疫》
  9. 新产三审论《胎产心法》
  10. 新定枇杷叶饮【方剂大全】
  11. 新产三审论《妇科秘书》
  12. 新定薏仁汤【方剂大全】
  13. 新产三病《女科折衷纂要》
  14. 新定拯阳理劳汤【方剂大全】
  15. 新病久病毁伤脉色《类经》
  16. 新法半夏汤【方剂大全】
  17. 新病兼补久病专攻《读医随笔》
  18. 新方八略引《景岳全书》
  19. 锌中毒【疾病大全】
  20. 新方桂枝汤【方剂大全】
  21. 锌缺乏症《家庭医学百科-医疗康复篇》
  22. 新方数则《周慎斋遗书》
  23. 锌缺乏病【疾病大全】
  24. 新后儿出血的急救《现代院外急救手册》
  25. 锌缺乏《临床营养学》
  26. 新汲水《本草纲目》完整版
  27. 锌及其化合物引起的皮肤病【疾病大全】
  28. 新忌傍通《针灸聚英》
  29. 辛字润肺膏论《增订十药神书》
  30. 新忌旁通不宜灸《普济方·针灸》
  1. 新产下有调理之法《女科经纶》
  2. 新产危急医方《胎产指南》
  3. 新产治法《傅青主女科》
  4. 新产十九危症医方《胎产指南》
  5. 新的药物转运《医院药学》
  6. 新产生死候歌《脉诀乳海》
  7. 新雕百一选方序《是斋百一选方》
  8. 新产生死歌《脉诀刊误》
  9. 新定刮痧法《松峰说疫》
  10. 新产三审论《妇科秘书》
  11. 新都穴《手穴手纹诊治》
  12. 新产三审论《胎产心法》
  13. 新发现的内生致热原《病理生理学》
  14. 新产三病《女科折衷纂要》
  15. 新法半夏汤《太平惠民和剂局方》
  16. 新产后先消瘀血为第一义《女科经纶》
  17. 新法半夏汤《太平惠民和剂局方》
  18. 新产妇人有三病《女科经纶》
  19. 新法半夏汤《太平惠民和剂局方》
  20. 新产《中医词典》
  21. 新法半夏汤《是斋百一选方》
  22. 新病久病毁伤脉色《类经》
  23. 新方八略引《景岳全书》
  24. 新病兼补久病专攻《读医随笔》
  25. 新方数则《周慎斋遗书》
  26. 新2号（手）《手穴手纹诊治》
  27. 新妇疮候《诸病源候论》
  28. 新1号（手）《手穴手纹诊治》
  29. 新感《中医名词词典》
  30. 锌缺乏症《家庭医学百科-医疗康复篇》
  31. 新感《中医词典》


新产妇人有三病_《女科经纶》_中医妇科_【岐黄之术】

新产妇人有三病

新产妇人有三病

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景曰∶问，新产妇人有三病，一者病痉，二者病郁冒，三者大便难，何谓也？师曰∶新产血虚，多汗出，喜中风，故令病痉。亡血复汗，寒多，故令郁冒。亡津液，胃燥，故大便难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产下有调理之法
  • 当前页：新产妇人有三病
  • 下一页：产后十二病
<<< 返回本书目录
  1. 新病久病毁伤脉色《类经》
  2. 新产三病《女科折衷纂要》
  3. 新病兼补久病专攻《读医随笔》
  4. 新产三审论《妇科秘书》
  5. 锌中毒【疾病大全】
  6. 新产三审论《胎产心法》
  7. 锌缺乏症《家庭医学百科-医疗康复篇》
  8. 新产生死歌《脉诀刊误》
  9. 锌缺乏病【疾病大全】
  10. 新产生死候歌《脉诀乳海》
  11. 锌缺乏《临床营养学》
  12. 新产十九危症医方《胎产指南》
  13. 锌及其化合物引起的皮肤病【疾病大全】
  14. 新产危急医方《胎产指南》
  15. 辛字润肺膏论《增订十药神书》
  16. 新陈代谢低下【疾病症状】
  17. 辛字润肺膏【方剂大全】
  18. 新陈代谢旺盛【疾病症状】
  19. 辛字润肺膏《增订十药神书》
  20. 新雕百一选方序《是斋百一选方》
  21. 辛酉岁图《圣济总录》
  22. 新定刮痧法《松峰说疫》
  23. 辛夷丸【方剂大全】
  24. 新定枇杷叶饮【方剂大全】
  25. 辛夷汤【方剂大全】
  26. 新定薏仁汤【方剂大全】
  27. 辛夷散【方剂大全】
  28. 新定拯阳理劳汤【方剂大全】
  29. 辛夷散《汤头歌诀》
  30. 新法半夏汤【方剂大全】
  1. 新产妇人有三病《女科经纶》
  2. 新产《中医词典》
  3. 新产后先消瘀血为第一义《女科经纶》
  4. 新病久病毁伤脉色《类经》
  5. 新产三病《女科折衷纂要》
  6. 新病兼补久病专攻《读医随笔》
  7. 新产三审论《胎产心法》
  8. 新2号（手）《手穴手纹诊治》
  9. 新产三审论《妇科秘书》
  10. 新1号（手）《手穴手纹诊治》
  11. 新产生死歌《脉诀刊误》
  12. 锌缺乏症《家庭医学百科-医疗康复篇》
  13. 新产生死候歌《脉诀乳海》
  14. 锌《预防医学》
  15. 新产十九危症医方《胎产指南》
  16. 锌《生物化学与分子生物学》
  17. 新产危急医方《胎产指南》
  18. 锌《临床营养学》
  19. 新产下有调理之法《女科经纶》
  20. 辛字润肺膏论《增订十药神书》
  21. 新产治法《傅青主女科》
  22. 辛字润肺膏《增订十药神书》
  23. 新的药物转运《医院药学》
  24. 辛字号方《医学心悟》
  25. 新雕百一选方序《是斋百一选方》
  26. 辛酉岁图《圣济总录》
  27. 新定刮痧法《松峰说疫》
  28. 辛荑散《万氏秘传片玉心书》
  29. 新都穴《手穴手纹诊治》
  30. 辛荑散《仁术便览》
  31. 新发现的内生致热原《病理生理学》


产后十二病_《女科经纶》_中医妇科_【岐黄之术】

产后十二病

产后十二病

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金方》曰∶妇人产后十二 病。带下无子，皆是风冷寒气，或产后未满百日，胞络恶血未尽，便利于悬圊，及久坐寒湿入胞里，结在小腹，牢痛积聚，小如鸡子，大者如拳，按之跳手隐隐然，或如虫啮，或如针刺，气时抢心，两胁支满，不能食，食饮不消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产妇人有三病
  • 当前页：产后十二病
  • 下一页：产后十八证
<<< 返回本书目录
  1. 产后湿温化燥证《余无言医案》
  2. 产后手指痛【疾病症状】
  3. 产后生化汤论服法《胎产指南》
  4. 产后手足抽掣《医学衷中参西录》
  5. 产后生化汤论《宁坤秘籍》
  6. 产后述略《客尘医话》
  7. 产后生化汤论《家传女科经验摘奇》
  8. 产后水肿《女科秘旨》
  9. 产后身痛《自我调养巧治病》
  10. 产后水肿《胎产秘书》
  11. 产后身痛《中医妇科学》
  12. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  13. 产后身痛《医学心悟》
  14. 产后四大忌《济生集》
  15. 产后身痛《女科宝鉴》
  16. 产后四肢浮肿方论《妇人大全良方》
  17. 产后舌黑《女科秘要》
  18. 产后四肢虚肿《女科百问》
  19. 产后少乳《女科秘要》
  20. 产后嗽立三方《宁坤秘籍》
  21. 产后上气《圣济总录》
  22. 产后所下过多虚极生风《女科百问》
  23. 产后伤食服消食药致满闷《女科秘要》
  24. 产后所下过多虚极生风方论《妇人大全良方》
  25. 产后伤食【疾病大全】
  26. 产后瘫痪症《胎产秘书》
  27. 产后伤食《胎产指南》
  28. 产后调护法《产宝》
  29. 产后伤食《胎产秘书》
  30. 产后调护法《女科秘要》
  1. 产后十二病《女科经纶》
  2. 产后十八证《女科经纶》
  3. 产后时气热病候《诸病源候论》
  4. 产后湿温化燥证《余无言医案》
  5. 产后食茶《古今医统大全》
  6. 产后失音．言不退场门《女科旨要》
  7. 产后食阻秘方《华佗神方》
  8. 产后失血《明医指掌》
  9. 产后手伤胞胎淋漓不止《傅青主女科》
  10. 产后生化汤论服法《胎产指南》
  11. 产后手足抽掣《医学衷中参西录》
  12. 产后生化汤论《宁坤秘籍》
  13. 产后手足身痛《冯氏锦囊秘录》
  14. 产后生化汤论《家传女科经验摘奇》
  15. 产后手足身痛《女科精要》
  16. 产后身痛《评注产科心法》
  17. 产后属阴虚火炽筋无所养《女科经纶》
  18. 产后身痛《中医妇科学》
  19. 产后述略《客尘医话》
  20. 产后身痛《医学心悟》
  21. 产后水谷痢《中医词典》
  22. 产后身痛《医学纲目》
  23. 产后水肿《中医词典》
  24. 产后身痛《自我调养巧治病》
  25. 产后水肿《胎产秘书》
  26. 产后身痛《手穴手纹诊治》
  27. 产后水肿《女科秘旨》
  28. 产后身生疮候《诸病源候论》
  29. 产后水肿《医学纲目》
  30. 产后身热或夜间热或寒热往来《胎产指南》
  31. 产后水肿（有针刺法附卷七下末篇）《胎产指南》


产后十八证_《女科经纶》_中医妇科_【岐黄之术】

产后十八证

产后十八证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后十八证。一曰因热病胎死腹中。二曰难产。三曰胞衣不下。四曰血晕。五曰口干心闷。六曰乍寒乍热。七曰虚痛。八曰乍见鬼神。九曰月内不语。十曰腹痛 泄泻。十一曰遍身疼痛。十二曰血崩。十三曰血气不通、咳嗽。十四曰寒热心痛、月候不来。十五曰腹胀满，呕逆。十六曰口鼻黑气及鼻衄。十七曰喉中气喘急。（上二证俱不治。）十八曰中风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后十二病
  • 当前页：产后十八证
  • 下一页：产后危证有三冲三急
<<< 返回本书目录
  1. 产后湿温化燥证《余无言医案》
  2. 产后手指痛【疾病症状】
  3. 产后生化汤论服法《胎产指南》
  4. 产后手足抽掣《医学衷中参西录》
  5. 产后生化汤论《宁坤秘籍》
  6. 产后述略《客尘医话》
  7. 产后生化汤论《家传女科经验摘奇》
  8. 产后水肿《女科秘旨》
  9. 产后身痛《自我调养巧治病》
  10. 产后水肿《胎产秘书》
  11. 产后身痛《中医妇科学》
  12. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  13. 产后身痛《医学心悟》
  14. 产后四大忌《济生集》
  15. 产后身痛《女科宝鉴》
  16. 产后四肢浮肿方论《妇人大全良方》
  17. 产后舌黑《女科秘要》
  18. 产后四肢虚肿《女科百问》
  19. 产后少乳《女科秘要》
  20. 产后嗽立三方《宁坤秘籍》
  21. 产后上气《圣济总录》
  22. 产后所下过多虚极生风《女科百问》
  23. 产后伤食服消食药致满闷《女科秘要》
  24. 产后所下过多虚极生风方论《妇人大全良方》
  25. 产后伤食【疾病大全】
  26. 产后瘫痪症《胎产秘书》
  27. 产后伤食《胎产指南》
  28. 产后调护法《产宝》
  29. 产后伤食《胎产秘书》
  30. 产后调护法《女科秘要》
  1. 产后十八证《女科经纶》
  2. 产后湿温化燥证《余无言医案》
  3. 产后十二病《女科经纶》
  4. 产后失音．言不退场门《女科旨要》
  5. 产后时气热病候《诸病源候论》
  6. 产后失血《明医指掌》
  7. 产后食茶《古今医统大全》
  8. 产后生化汤论服法《胎产指南》
  9. 产后食阻秘方《华佗神方》
  10. 产后生化汤论《宁坤秘籍》
  11. 产后手伤胞胎淋漓不止《傅青主女科》
  12. 产后生化汤论《家传女科经验摘奇》
  13. 产后手足抽掣《医学衷中参西录》
  14. 产后身痛《评注产科心法》
  15. 产后手足身痛《冯氏锦囊秘录》
  16. 产后身痛《中医妇科学》
  17. 产后手足身痛《女科精要》
  18. 产后身痛《医学心悟》
  19. 产后属阴虚火炽筋无所养《女科经纶》
  20. 产后身痛《医学纲目》
  21. 产后述略《客尘医话》
  22. 产后身痛《自我调养巧治病》
  23. 产后水谷痢《中医词典》
  24. 产后身痛《手穴手纹诊治》
  25. 产后水肿《中医词典》
  26. 产后身生疮候《诸病源候论》
  27. 产后水肿《胎产秘书》
  28. 产后身热或夜间热或寒热往来《胎产指南》
  29. 产后水肿《女科秘旨》
  30. 产后身冷《竹林女科证治》
  31. 产后水肿《医学纲目》


产后危证有三冲三急_《女科经纶》_中医妇科_【岐黄之术】

产后危证有三冲三急

产后危证有三冲三急

  • 上一页
  • 目录
  • 相关
  • 下一页

张飞畴曰∶产后诸证，非行血则邪不去。即诸虚证，亦须血行，其气乃复。第行之有方，不可过峻。凡产后危证，莫如三冲三急。三冲者，败血冲肺、冲心、冲胃也。三急者，新产之呕吐、泄泻、多汗也。其用药则有三禁，禁佛手散，以川芎能发汗也；禁四物汤，以地黄能作泻也；禁小柴胡汤，以黄芩能阻恶露也。然皆产后常法，没有风寒发热喘胀，下痢，危急证候，亦将守此，致令坐毙乎？古人未尝不用汗下，不用寒凉。而暴病势紧，不得不猛治者，下手稍软，畏缩逡巡，去生便远。唯病气久衰者，非但不可峻攻，亦不可峻补，必缓剂轻剂，以俟胃气之复耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后十八证
  • 当前页：产后危证有三冲三急
  • 下一页：产后诸证其源有三
<<< 返回本书目录
  1. 产后危急十症《宁坤秘籍》
  2. 产后卫生保健《家庭医学百科·预防保健篇》
  3. 产后妄言妄见《胎产指南》
  4. 产后温病《医学衷中参西录》
  5. 产后妄言妄见《女科秘旨》
  6. 产后无乳《女科切要》
  7. 产后妄言妄见《女科秘要》
  8. 产后无乳《孙真人海上方》
  9. 产后妄言妄见《家传女科经验摘奇》
  10. 产后无乳汁分泌【疾病症状】
  11. 产后往来寒热《医学纲目》
  12. 产后五急症医方《胎产指南》
  13. 产后完谷不化《胎产指南》
  14. 产后误用归芎亦能致螈论《温病条辨》
  15. 产后丸【方剂大全】
  16. 产后喜笑不休《沈氏女科辑要》
  17. 产后脱发【疾病症状】
  18. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  19. 产后脱发《女科切要》
  20. 产后下痢《圣济总录》
  21. 产后吞酸《女科切要》
  22. 产后下痢方《外台秘要》
  23. 产后吐血崩血《轩岐救正论》
  24. 产后下血《医学衷中参西录》
  25. 产后吐泻《回春录》
  26. 产后下血成片《女科切要》
  27. 产后头痛方论《妇人大全良方》
  28. 产后香港脚《女科切要》
  29. 产后头痛发热气急喘汗《女科秘要》
  30. 产后小便不禁兼数方《外台秘要》
  1. 产后危证有三冲三急《女科经纶》
  2. 产后危证《中医词典》
  3. 产后温病《医学衷中参西录》
  4. 产后危急血晕恶露攻心将死方《回生集》
  5. 产后无乳《孙真人海上方》
  6. 产后危急十症《宁坤秘籍》
  7. 产后无乳《医学纲目》
  8. 产后妄言妄见《女科秘要》
  9. 产后无乳《女科切要》
  10. 产后妄言妄见《胎产指南》
  11. 产后五急症医方《胎产指南》
  12. 产后妄言妄见《女科秘旨》
  13. 产后五七日大小便结塞《奇效简便良方》
  14. 产后妄言妄见《家传女科经验摘奇》
  15. 产后误药成病论《女科经纶》
  16. 产后妄言妄见《中医词典》
  17. 产后误用归芎亦能致螈论《温病条辨》
  18. 产后妄言见邪不可作痰火论《女科经纶》
  19. 产后喜笑不休《沈氏女科辑要》
  20. 产后往来寒热《医学纲目》
  21. 产后下利《中医词典》
  22. 产后完谷不化《胎产指南》
  23. 产后下痢《圣济总录》
  24. 产后完谷不化《中医词典》
  25. 产后下痢《明医指掌》
  26. 产后外感风寒发热不可作伤寒治《女科经纶》
  27. 产后下痢方四首《外台秘要》
  28. 产后外感喘《症因脉治》
  29. 产后下痢秘方《华佗神方》
  30. 产后脱肛《中医词典》
  31. 产后下痢属风冷乘虚《女科经纶》


产后诸证其源有三_《女科经纶》_中医妇科_【岐黄之术】

产后诸证其源有三

产后诸证其源有三

  • 上一页
  • 目录
  • 相关
  • 下一页

方约之曰∶产后之证多端，其源有三，曰血虚火动，曰败血妄行，曰饮食过伤，何以明之？气属阳，血属阴，产后去血过多，血虚火动，为烦躁发热之类，一也；虚火上载，败血妄行，为头晕 腹痛之类，二也；经云∶少火生气，壮火食气。东垣云∶火为元气之贼。产后火伤元气，脾胃虚弱，若饮食过伤，为痞满 泄泻之类，三也。

治法，血虚火动则补之，败血妄行则散之，饮食过伤则消之。但人元气有虚实，疾病有浅深，治疗有难易，又不可一概论也。

慎斋按∶以上五条，序妇人新产后有诸证之变现也。产后见证多端，仲景下三条，其大略也。约之一条尤切要，而产后犯之者众。但云壮火食气，产后火伤元气，致脾胃虚弱，饮食过伤为痞泻证。夫产后之火，虚乎实乎？况痞满 泄泻，亦不专主壮火为害也，立论不能无弊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后危证有三冲三急
  • 当前页：产后诸证其源有三
  • 下一页：产后戒食汤
<<< 返回本书目录
  1. 产后诸淋方论《妇人大全良方》
  2. 产后诸症《笔花医镜》
  3. 产后诸忌《济阴纲目》
  4. 产后诸症《丹台玉案》
  5. 产后诸疾【方剂主治】
  6. 产后诸症《张氏妇科》
  7. 产后诸病门《辨证录》
  8. 产后诸症治法《傅青主女科》
  9. 产后肿满《圣济总录》
  10. 产后诸症治法（续上）《傅青主女科》
  11. 产后中暑《百病自测》
  12. 产后子宫收缩【疾病症状】
  13. 产后中风偏枯《圣济总录》
  14. 产后子宫突出《女科秘要》
  15. 产后中风口《圣济总录》
  16. 产后自汗盗汗【疾病症状】
  17. 产后中风筋脉四肢挛急方论《妇人大全良方》
  18. 产后总论《产宝》
  19. 产后中风角弓反张《圣济总录》
  20. 产后总论《傅青主女科》
  21. 产后中风恍惚方论《妇人大全良方》
  22. 产后总论《家传女科经验摘奇》
  23. 产后中风方论《妇人大全良方》
  24. 产后总论《胎产秘书》
  25. 产后中风方《外台秘要》
  26. 产后总论《温病条辨》
  27. 产后中风【方剂主治】
  28. 产后总论《张氏妇科》
  29. 产后中风《医学纲目》
  30. 产后卒患淋方《外台秘要》
  1. 产后诸证其源有三《女科经纶》
  2. 产后诸证不可误治论《女科经纶》
  3. 产后诸症《张氏妇科》
  4. 产后诸淋方论《妇人大全良方》
  5. 产后诸症《丹台玉案》
  6. 产后诸忌《济阴纲目》
  7. 产后诸症《笔花医镜》
  8. 产后诸发热状类伤寒不可发汗《女科经纶》
  9. 产后诸症总论《冯氏锦囊秘录》
  10. 产后诸病门（十一则）《辨证录》
  11. 产后诸症总论《女科精要》
  12. 产后肿满《圣济总录》
  13. 产后子肠掉出秘方《华佗神方》
  14. 产后中暑《中医词典》
  15. 产后子宫不收《中医词典》
  16. 产后中暑《百病自测》
  17. 产后子宫突出《宁坤秘籍》
  18. 产后中柔风候《诸病源候论》
  19. 产后子宫突出《女科秘要》
  20. 产后中柔风《中医词典》
  21. 产后子死消乳法《仁术便览》
  22. 产后中风者，何。《卫生家宝产科备要》
  23. 产后自汗《中医词典》
  24. 产后中风宜大补不可作风治《女科经纶》
  25. 产后自汗秘方《华佗神方》
  26. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  27. 产后总论《傅青主女科》
  28. 产后中风属于虚《女科经纶》
  29. 产后总论《产宝》
  30. 产后中风属下血过多虚极生风《女科经纶》
  31. 产后总论《张氏妇科》


产后戒食汤_《女科经纶》_中医妇科_【岐黄之术】

产后戒食汤

产后戒食汤

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人曰∶产后七日内，恶血未尽，不可服汤，候脐下块散，乃进羊肉汤。有痛甚者，不在此例，候二三日消息，可服泽兰丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后诸证其源有三
  • 当前页：产后戒食汤
  • 下一页：产后戒饮酒
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后戒食汤《女科经纶》
  2. 产后戒食鸡子伙盐《女科经纶》
  3. 产后戒饮酒《女科经纶》
  4. 产后戒服五积散论《女科经纶》
  5. 产后戒早行房《女科经纶》
  6. 产后戒服童便《女科经纶》
  7. 产后禁忌《竹林女科证治》
  8. 产后戒服黑神散致病论《女科经纶》
  9. 产后禁忌论《胎产心法》
  10. 产后戒服黑神散热药论《女科经纶》
  11. 产后禁药《中医词典》
  12. 产后戒不可遽用参《女科经纶》
  13. 产后惊风《中医词典》
  14. 产后脚痛《中医词典》
  15. 产后惊风《奇效简便良方》
  16. 产后脚气《中医词典》
  17. 产后惊风秘方《华佗神方》
  18. 产后角弓反张属虚象宜固气血《女科经纶》
  19. 产后惊悸《圣济总录》
  20. 产后角弓反张属体虚受风《女科经纶》
  21. 产后惊悸《中医词典》
  22. 产后角弓反张《女科精要》
  23. 产后惊悸《冯氏锦囊秘录》
  24. 产后角弓反张《冯氏锦囊秘录》
  25. 产后惊悸《女科精要》
  26. 产后交肠病《中医词典》
  27. 产后惊悸《评注产科心法》
  28. 产后将调法《女科证治准绳》
  29. 产后惊悸属心气虚风邪抟心《女科经纶》
  30. 产后将调法《证治准绳·女科》
  31. 产后惊悸属心血虚《女科经纶》


产后戒饮酒_《女科经纶》_中医妇科_【岐黄之术】

产后戒饮酒

产后戒饮酒

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝》曰∶才产不得与酒，缘酒引血进入四肢。产母脏腑方虚，不禁酒力，热酒入腹，必致昏闷，不可多饮。时呷少许，可以避风邪，养气血，下恶露，行乳汁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后戒食汤
  • 当前页：产后戒饮酒
  • 下一页：产后戒服童便
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后戒饮酒《女科经纶》
  2. 产后戒食汤《女科经纶》
  3. 产后戒早行房《女科经纶》
  4. 产后戒食鸡子伙盐《女科经纶》
  5. 产后禁忌《竹林女科证治》
  6. 产后戒服五积散论《女科经纶》
  7. 产后禁忌论《胎产心法》
  8. 产后戒服童便《女科经纶》
  9. 产后禁药《中医词典》
  10. 产后戒服黑神散致病论《女科经纶》
  11. 产后惊风《中医词典》
  12. 产后戒服黑神散热药论《女科经纶》
  13. 产后惊风《奇效简便良方》
  14. 产后戒不可遽用参《女科经纶》
  15. 产后惊风秘方《华佗神方》
  16. 产后脚痛《中医词典》
  17. 产后惊悸《圣济总录》
  18. 产后脚气《中医词典》
  19. 产后惊悸《中医词典》
  20. 产后角弓反张属虚象宜固气血《女科经纶》
  21. 产后惊悸《冯氏锦囊秘录》
  22. 产后角弓反张属体虚受风《女科经纶》
  23. 产后惊悸《女科精要》
  24. 产后角弓反张《女科精要》
  25. 产后惊悸《评注产科心法》
  26. 产后角弓反张《冯氏锦囊秘录》
  27. 产后惊悸属心气虚风邪抟心《女科经纶》
  28. 产后交肠病《中医词典》
  29. 产后惊悸属心血虚《女科经纶》
  30. 产后将调法《女科证治准绳》
  31. 产后痉病《中医词典》


产后戒服童便_《女科经纶》_中医妇科_【岐黄之术】

产后戒服童便

产后戒服童便

  • 上一页
  • 目录
  • 相关
  • 下一页

《胎产须知》曰∶新产后，童便不宜乱服。《大全》云产毕可饮热童便一盏，即一热字，或与药同服，或与酒同服，童便有益阴降火之功，无寒凉凝瘀之患，则童便不宜单服明矣。况童便必择清白无臭味者佳，若黄浊不堪，则气既混杂，味亦腥 。此时产母气血已虚，胃气甚薄，饮之必致呕恶泄泻，非徒无益，而反害之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后戒饮酒
  • 当前页：产后戒服童便
  • 下一页：产后戒食鸡子伙盐
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后戒服童便《女科经纶》
  2. 产后戒服黑神散致病论《女科经纶》
  3. 产后戒服五积散论《女科经纶》
  4. 产后戒服黑神散热药论《女科经纶》
  5. 产后戒食鸡子伙盐《女科经纶》
  6. 产后戒不可遽用参《女科经纶》
  7. 产后戒食汤《女科经纶》
  8. 产后脚痛《中医词典》
  9. 产后戒饮酒《女科经纶》
  10. 产后脚气《中医词典》
  11. 产后戒早行房《女科经纶》
  12. 产后角弓反张属虚象宜固气血《女科经纶》
  13. 产后禁忌《竹林女科证治》
  14. 产后角弓反张属体虚受风《女科经纶》
  15. 产后禁忌论《胎产心法》
  16. 产后角弓反张《女科精要》
  17. 产后禁药《中医词典》
  18. 产后角弓反张《冯氏锦囊秘录》
  19. 产后惊风《中医词典》
  20. 产后交肠病《中医词典》
  21. 产后惊风《奇效简便良方》
  22. 产后将调法《女科证治准绳》
  23. 产后惊风秘方《华佗神方》
  24. 产后将调法《证治准绳·女科》
  25. 产后惊悸《圣济总录》
  26. 产后将护法《医学心悟》
  27. 产后惊悸《中医词典》
  28. 产后将护法《太平惠民和剂局方》
  29. 产后惊悸《冯氏锦囊秘录》
  30. 产后将护法《妇人大全良方》
  31. 产后惊悸《女科精要》


产后戒食鸡子伙盐_《女科经纶》_中医妇科_【岐黄之术】

产后戒食鸡子伙盐

产后戒食鸡子伙盐

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶初产之妇，将护之法，不可失宜。肉汁发阴经之火，易成内伤，先哲具有训戒，何以羊鸡浓汁作糜服之乎？若儿初产，母腹顿宽，便啖鸡子，且吃伙盐，不思鸡子难化，伙盐发热。必须却去伙盐诸肉食，与白粥将理，以鲞鱼淡者食之，半月后，方与少肉，鸡子豁开淡煮，大能养胃却疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后戒服童便
  • 当前页：产后戒食鸡子伙盐
  • 下一页：产后戒早行房
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后戒食鸡子伙盐《女科经纶》
  2. 产后戒服五积散论《女科经纶》
  3. 产后戒食汤《女科经纶》
  4. 产后戒服童便《女科经纶》
  5. 产后戒饮酒《女科经纶》
  6. 产后戒服黑神散致病论《女科经纶》
  7. 产后戒早行房《女科经纶》
  8. 产后戒服黑神散热药论《女科经纶》
  9. 产后禁忌《竹林女科证治》
  10. 产后戒不可遽用参《女科经纶》
  11. 产后禁忌论《胎产心法》
  12. 产后脚痛《中医词典》
  13. 产后禁药《中医词典》
  14. 产后脚气《中医词典》
  15. 产后惊风《中医词典》
  16. 产后角弓反张属虚象宜固气血《女科经纶》
  17. 产后惊风《奇效简便良方》
  18. 产后角弓反张属体虚受风《女科经纶》
  19. 产后惊风秘方《华佗神方》
  20. 产后角弓反张《女科精要》
  21. 产后惊悸《圣济总录》
  22. 产后角弓反张《冯氏锦囊秘录》
  23. 产后惊悸《中医词典》
  24. 产后交肠病《中医词典》
  25. 产后惊悸《冯氏锦囊秘录》
  26. 产后将调法《女科证治准绳》
  27. 产后惊悸《女科精要》
  28. 产后将调法《证治准绳·女科》
  29. 产后惊悸《评注产科心法》
  30. 产后将护法《医学心悟》
  31. 产后惊悸属心气虚风邪抟心《女科经纶》


产后戒早行房_《女科经纶》_中医妇科_【岐黄之术】

产后戒早行房

产后戒早行房

  • 上一页
  • 目录
  • 相关
  • 下一页

孙千金曰∶凡产后满百日，乃可会合，不尔至死，虚羸百疾滋长，慎之。凡妇人患风气，脐下虚冷，莫不由早行房故也。

慎斋按∶以上五条，序产后有饮食起居之戒也。新产调理，已载《大全》一条之内，而饮食之不节，起居之不慎，此五者犹所易犯，故再序以示人节戒之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后戒食鸡子伙盐
  • 当前页：产后戒早行房
  • 下一页：产后病戒用发表一切不可用风药
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后戒早行房《女科经纶》
  2. 产后戒饮酒《女科经纶》
  3. 产后禁忌《竹林女科证治》
  4. 产后戒食汤《女科经纶》
  5. 产后禁忌论《胎产心法》
  6. 产后戒食鸡子伙盐《女科经纶》
  7. 产后禁药《中医词典》
  8. 产后戒服五积散论《女科经纶》
  9. 产后惊风《中医词典》
  10. 产后戒服童便《女科经纶》
  11. 产后惊风《奇效简便良方》
  12. 产后戒服黑神散致病论《女科经纶》
  13. 产后惊风秘方《华佗神方》
  14. 产后戒服黑神散热药论《女科经纶》
  15. 产后惊悸《圣济总录》
  16. 产后戒不可遽用参《女科经纶》
  17. 产后惊悸《中医词典》
  18. 产后脚痛《中医词典》
  19. 产后惊悸《冯氏锦囊秘录》
  20. 产后脚气《中医词典》
  21. 产后惊悸《女科精要》
  22. 产后角弓反张属虚象宜固气血《女科经纶》
  23. 产后惊悸《评注产科心法》
  24. 产后角弓反张属体虚受风《女科经纶》
  25. 产后惊悸属心气虚风邪抟心《女科经纶》
  26. 产后角弓反张《女科精要》
  27. 产后惊悸属心血虚《女科经纶》
  28. 产后角弓反张《冯氏锦囊秘录》
  29. 产后痉病《中医词典》
  30. 产后交肠病《中医词典》
  31. 产后痉病《冯氏锦囊秘录》


产后病戒用发表一切不可用风药_《女科经纶》_中医妇科_【岐黄之术】

产后病戒用发表一切不可用风药

产后病戒用发表一切不可用风药

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶产后一切病，皆不可发表。产后病多是血虚，故不可用风药发表出汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后戒早行房
  • 当前页：产后病戒用发表一切不可用风药
  • 下一页：产后戒服黑神散热药论
<<< 返回本书目录
  1. 产后病《女科宝鉴》
  2. 产后病痉《名师垂教》
  3. 产后遍身痛《女科秘旨》
  4. 产后病目病《医宗金鉴》
  5. 产后遍身疼痛及腰小腹痛《胎产秘书》
  6. 产后病目歌《眼科心法要诀》
  7. 产后遍身疼痛方论《妇人大全良方》
  8. 产后病小论《中医妇科学》
  9. 产后遍身疼痛《胎产指南》
  10. 产后病治法试探《三十年临证经验集》
  11. 产后遍身疼痛《女科切要》
  12. 产后病治法试探《邹孟城三十年临证经验集》
  13. 产后遍身疼痛《女科百问》
  14. 产后补虚《金匮钩玄》
  15. 产后便血【疾病症状】
  16. 产后不可用白芍辨《温病条辨》
  17. 产后便血《女科撮要》
  18. 产后不凭脉论《三指禅》
  19. 产后便数淋症《胎产秘书》
  20. 产后不宜汗下利小便论《妇科秘书》
  21. 产后便秘【疾病症状】
  22. 产后不宜汗下利小便论《胎产心法》
  23. 产后便览《女科秘要》
  24. 产后不语《女科百问》
  25. 产后便览《济生集》
  26. 产后不语《女科切要》
  27. 产后痹痛《回春录》
  28. 产后不语《医学心悟》
  29. 产后崩中【方剂主治】
  30. 产后部《本草易读》
  1. 产后病戒用发表一切不可用风药《女科经纶》
  2. 产后病《新修本草》
  3. 产后病痉《名师垂教》
  4. 产后遍身痛《胎产指南》
  5. 产后病痉《中医词典》
  6. 产后遍身痛《女科秘旨》
  7. 产后病痉属阴虚内热生风《女科经纶》
  8. 产后遍身疼痛者，何。《卫生家宝产科备要》
  9. 产后病目病《医宗金鉴》
  10. 产后遍身疼痛属血气失其常度《女科经纶》
  11. 产后病目歌《眼科心法要诀》
  12. 产后遍身疼痛及腰小腹痛《胎产秘书》
  13. 产后病小论《中医妇科学》
  14. 产后遍身疼痛方论《妇人大全良方》
  15. 产后病治法试探《邹孟城三十年临证经验集》
  16. 产后遍身疼痛《女科切要》
  17. 产后病治法试探《三十年临证经验集》
  18. 产后遍身疼痛《女科百问》
  19. 产后补虚《金匮钩玄》
  20. 产后遍身疼痛《胎产指南》
  21. 产后不可用白芍辨《温病条辨》
  22. 产后遍身疼痛《中医词典》
  23. 产后不可作诸虚不足治《女科经纶》
  24. 产后遍身疼《明医指掌》
  25. 产后不凭脉论《三指禅》
  26. 产后遍身浮肿．气虚潮热《女科旨要》
  27. 产后不宜汗下利小便论《胎产心法》
  28. 产后便血《女科撮要》
  29. 产后不宜汗下利小便论《妇科秘书》
  30. 产后便数淋症《胎产秘书》
  31. 产后不语《中医词典》


产后戒服黑神散热药论_《女科经纶》_中医妇科_【岐黄之术】

产后戒服黑神散热药论

产后戒服黑神散热药论

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶妇人产余之疾，皆是败血恶物，发作寒热，脐腹撮痛，食饮稍减，医者不察，谓产后气血俱虚，便用温热之剂，养血补虚，止作寒治，举世皆然。岂知妇人之孕，如天地孕物，物以阴阳和合而后生，人亦阴阳和合而后孕。偏阴偏阳，岂有孕乎？此与禾黍瓜果之属何异？水旱不时，则华之与实俱萎落矣。此又与孕而不育者何异？七月立秋后十八日，寸草不结者，天寒故也。妇人妊娠终十月，无难而生，反谓之寒，何不察理之甚也。窃譬之治砖者，炎火在下，以水沃窑之巅，遂成砖矣。砖既出窑，窑顿寒耶。世俗竟传黑神散治产后十八证，非徒不愈，经脉闭涸，前后淋闭，呕吐痰嗽，凡百热证生矣。若此误死者，不可胜计。曷若四物与凉膈散对停，大作汤剂下之，利以数行，恶物俱尽，后服甘淡之剂自愈。

慎斋按∶子和以产后不可服热药，而以治砖为喻。夫砖未出窑，其热为实热，砖既出窑，则热为虚热矣。

胎在腹，当用清热养血。胎既产，恶露行而气血虚。虚则生寒，黑神散固不可多服久服，而任以凉膈散大黄、连翘之苦寒，则误矣。矫枉之论，殊未尽善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后病戒用发表一切不可用风药
  • 当前页：产后戒服黑神散热药论
  • 下一页：产后戒服黑神散致病论
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后戒服黑神散热药论《女科经纶》
  2. 产后戒不可遽用参《女科经纶》
  3. 产后戒服黑神散致病论《女科经纶》
  4. 产后脚痛《中医词典》
  5. 产后戒服童便《女科经纶》
  6. 产后脚气《中医词典》
  7. 产后戒服五积散论《女科经纶》
  8. 产后角弓反张属虚象宜固气血《女科经纶》
  9. 产后戒食鸡子伙盐《女科经纶》
  10. 产后角弓反张属体虚受风《女科经纶》
  11. 产后戒食汤《女科经纶》
  12. 产后角弓反张《女科精要》
  13. 产后戒饮酒《女科经纶》
  14. 产后角弓反张《冯氏锦囊秘录》
  15. 产后戒早行房《女科经纶》
  16. 产后交肠病《中医词典》
  17. 产后禁忌《竹林女科证治》
  18. 产后将调法《女科证治准绳》
  19. 产后禁忌论《胎产心法》
  20. 产后将调法《证治准绳·女科》
  21. 产后禁药《中医词典》
  22. 产后将护法《医学心悟》
  23. 产后惊风《中医词典》
  24. 产后将护法《太平惠民和剂局方》
  25. 产后惊风《奇效简便良方》
  26. 产后将护法《妇人大全良方》
  27. 产后惊风秘方《华佗神方》
  28. 产后瘕痛属风冷搏血《女科经纶》
  29. 产后惊悸《圣济总录》
  30. 产后瘕疸突出《女科秘要》
  31. 产后惊悸《中医词典》


产后戒服黑神散致病论_《女科经纶》_中医妇科_【岐黄之术】

产后戒服黑神散致病论

产后戒服黑神散致病论

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶或问初产之妇，好血已亏，污血或留，彼黑神散非要药乎？答曰∶至哉坤元，万物资生，理之常也。初产之妇，好血未必亏，污血未必积，脏腑未必寒，何以药为。饮食起居，勤加调护，何病之有。诚有污血体怯而寒，服之或可。若有他病，当求病起何因，病在何经。气病治气，血病治血，寒者温之，热者清之，凝者行之，虚者补之，血多者止之，何用海制此方，例令服饵，不恤无病生病。彼黑神散用干姜、当归之温热，黑豆之甘，熟地之浓，以补血之虚。佐以炒蒲黄，防出血之多。芍药之酸寒，有收有散，为四药之助。肉桂大辛热，以行滞血。和以甘草之缓。其取用似乎精密，然驱逐与补益，似难同方施治。设有性急者，形瘦者，本有怒火者，夏月坐蓐者，时在火令，姜、桂皆为禁药，虽是补剂，并有偏胜，脏腑无寒，何处消受。必教却去黑神散。彼富贵之家，骄恣之妇，卒有白带、头风、气痛、膈满、痰逆、口干，经事不调，发秃体倦，皆是阳盛阴虚之候。天生气血，本自和平，曰盛曰虚，又乌知非此等迷谬，有以兆之耶。

张 璜按∶产妇有禀质瘦热，素有郁火积热，多产冲任血枯脉涩，一经产后，儿枕作痛，粗工胶执古方，妄投肉桂，祸不旋踵。故必严寒冻产，风冷乘虚，血瘀不行，方投肉桂，以通行血脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后戒服黑神散热药论
  • 当前页：产后戒服黑神散致病论
  • 下一页：产后戒服五积散论
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后戒服黑神散致病论《女科经纶》
  2. 产后戒服黑神散热药论《女科经纶》
  3. 产后戒服童便《女科经纶》
  4. 产后戒不可遽用参《女科经纶》
  5. 产后戒服五积散论《女科经纶》
  6. 产后脚痛《中医词典》
  7. 产后戒食鸡子伙盐《女科经纶》
  8. 产后脚气《中医词典》
  9. 产后戒食汤《女科经纶》
  10. 产后角弓反张属虚象宜固气血《女科经纶》
  11. 产后戒饮酒《女科经纶》
  12. 产后角弓反张属体虚受风《女科经纶》
  13. 产后戒早行房《女科经纶》
  14. 产后角弓反张《女科精要》
  15. 产后禁忌《竹林女科证治》
  16. 产后角弓反张《冯氏锦囊秘录》
  17. 产后禁忌论《胎产心法》
  18. 产后交肠病《中医词典》
  19. 产后禁药《中医词典》
  20. 产后将调法《女科证治准绳》
  21. 产后惊风《中医词典》
  22. 产后将调法《证治准绳·女科》
  23. 产后惊风《奇效简便良方》
  24. 产后将护法《医学心悟》
  25. 产后惊风秘方《华佗神方》
  26. 产后将护法《太平惠民和剂局方》
  27. 产后惊悸《圣济总录》
  28. 产后将护法《妇人大全良方》
  29. 产后惊悸《中医词典》
  30. 产后瘕痛属风冷搏血《女科经纶》
  31. 产后惊悸《冯氏锦囊秘录》


产后戒服五积散论_《女科经纶》_中医妇科_【岐黄之术】

产后戒服五积散论

产后戒服五积散论

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶《局方》五积散，言治产后余血作痛。方中以苍术为君，麻黄为臣，浓朴、枳壳为佐。虽有芍药、当归之补血，仅及苍术三分之一。且方中言妇人血气不调，心腹撮痛，闭而不行，并宜服之，何不思产后之妇，有何实耶？血气未充，似难发汗，借曰推陈致新，药性温和，岂可借用麻黄之散，附以苍术、枳壳，虚而又虚，祸不旋踵矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后戒服黑神散致病论
  • 当前页：产后戒服五积散论
  • 下一页：产后用白芍药宜制炒论
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后戒服五积散论《女科经纶》
  2. 产后戒服童便《女科经纶》
  3. 产后戒食鸡子伙盐《女科经纶》
  4. 产后戒服黑神散致病论《女科经纶》
  5. 产后戒食汤《女科经纶》
  6. 产后戒服黑神散热药论《女科经纶》
  7. 产后戒饮酒《女科经纶》
  8. 产后戒不可遽用参《女科经纶》
  9. 产后戒早行房《女科经纶》
  10. 产后脚痛《中医词典》
  11. 产后禁忌《竹林女科证治》
  12. 产后脚气《中医词典》
  13. 产后禁忌论《胎产心法》
  14. 产后角弓反张属虚象宜固气血《女科经纶》
  15. 产后禁药《中医词典》
  16. 产后角弓反张属体虚受风《女科经纶》
  17. 产后惊风《中医词典》
  18. 产后角弓反张《女科精要》
  19. 产后惊风《奇效简便良方》
  20. 产后角弓反张《冯氏锦囊秘录》
  21. 产后惊风秘方《华佗神方》
  22. 产后交肠病《中医词典》
  23. 产后惊悸《圣济总录》
  24. 产后将调法《女科证治准绳》
  25. 产后惊悸《中医词典》
  26. 产后将调法《证治准绳·女科》
  27. 产后惊悸《冯氏锦囊秘录》
  28. 产后将护法《医学心悟》
  29. 产后惊悸《女科精要》
  30. 产后将护法《太平惠民和剂局方》
  31. 产后惊悸《评注产科心法》


产后用白芍药宜制炒论_《女科经纶》_中医妇科_【岐黄之术】

产后用白芍药宜制炒论

产后用白芍药宜制炒论

  • 上一页
  • 目录
  • 相关
  • 下一页

虞天民曰∶问妇人产后诸疾，古方多用四物汤加减，而丹溪独谓芍药酸寒，伐生发之气，禁而不用，何欤？

曰∶新产之妇，血气俱虚，但存秋冬肃杀之令，少春夏生发之气。故产后诸病，多不利于寒凉之剂，大宜温热之药，以助资始资生之化源也。先哲制四物汤，以芎归之辛温，佐以地芍之寒，是寒温适中，为妇人诸疾妙剂。若用于产后，必取白芍药，以酒重复制炒，去其酸寒之性，但存生血活血之能，胡不可用也。后人传写既久，脱去制炒注文。丹溪虑俗医卤莽，不制而用之，故特举其为害之由，以戒之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后戒服五积散论
  • 当前页：产后用白芍药宜制炒论
  • 下一页：产后宜用芍药论
<<< 返回本书目录
  1. 产后痈疽《医宗金鉴》
  2. 产后用药十误《宁坤秘籍》
  3. 产后饮食论《济生集》
  4. 产后用药十误《胎产秘书》
  5. 产后阴痒《女科切要》
  6. 产后用药十误《胎产指南》
  7. 产后阴虚《女科切要》
  8. 产后瘀血腹痛【中药主治】
  9. 产后阴下有物脱出产肠不收《济阴纲目》
  10. 产后瘀血论《温病条辨》
  11. 产后阴下脱方《外台秘要》
  12. 产后瘀滞腹痛【中药主治】
  13. 产后阴脱玉门不闭方论《妇人大全良方》
  14. 产后余疾《普济方·针灸》
  15. 产后阴脱《女科切要》
  16. 产后余疾（产前）《针灸资生经》
  17. 产后阴门生疮《胎产秘书》
  18. 产后余血奔心烦闷方论《妇人大全良方》
  19. 产后阴门发痒《胎产秘书》
  20. 产后余血上抢心痛方论《妇人大全良方》
  21. 产后阴户翻出《女科切要》
  22. 产后余谕-胎产须知 《古今医统大全》
  23. 产后抑郁症【疾病大全】
  24. 产后语言妄乱《圣济总录》
  25. 产后抑郁【疾病症状】
  26. 产后玉门不闭《沈氏女科辑要》
  27. 产后以甘温退虚热说《市隐庐医学杂着》
  28. 产后玉门肿痛《女科切要》
  29. 产后遗尿《女科秘旨》
  30. 产后郁冒《女科切要》
  1. 产后用白芍药宜制炒论《女科经纶》
  2. 产后痈疽《女科精要》
  3. 产后用药十误《傅青主女科》
  4. 产后痈疽《外科心法要诀》
  5. 产后用药十误《胎产秘书》
  6. 产后痈疽《冯氏锦囊秘录》
  7. 产后用药十误《宁坤秘籍》
  8. 产后痈疽《医宗金鉴》
  9. 产后用药十误《胎产指南》
  10. 产后饮食论《济生集》
  11. 产后有血损筋挛之证《女科经纶》
  12. 产后喑《中医词典》
  13. 产后瘀血流注《中医词典》
  14. 产后音哑《中医名词词典》
  15. 产后瘀血论《温病条辨》
  16. 产后阴肿秘方《华佗神方》
  17. 产后余疾《普济方·针灸》
  18. 产后阴肿《奇效简便良方》
  19. 产后余疾（产前）《针灸资生经》
  20. 产后阴痒《女科切要》
  21. 产后余疾候《诸病源候论》
  22. 产后阴阳不足寒热用药不同《女科经纶》
  23. 产后余血奔心烦闷方论《妇人大全良方》
  24. 产后阴虚发热宜补气《女科经纶》
  25. 产后余血不尽秘方《华佗神方》
  26. 产后阴虚《女科切要》
  27. 产后余血上抢心痛《中医词典》
  28. 产后阴虚《明医指掌》
  29. 产后余血上抢心痛方论《妇人大全良方》
  30. 产后阴下有物脱出产肠不收《济阴纲目》
  31. 产后余谕（胎产须知）《古今医统大全》


产后宜用芍药论_《女科经纶》_中医妇科_【岐黄之术】

产后宜用芍药论

产后宜用芍药论

  • 上一页
  • 目录
  • 相关
  • 下一页

张景岳曰∶按丹溪云，芍药酸寒，大伐发生之气，产后忌之。此亦言之过也。夫芍药之寒，不过于生血药中，稍觉其清耳，非若芩连辈之大苦大寒也。使芍药犹忌如此，则他之更寒者，犹为不可用矣。予每见产家过慎，或因太暖，或因年力方壮，饮食药饵，大补过度，以致产后动火，病热极多。若尽以产后为虚，必须皆补，岂尽善哉。且芍药性清，微酸而收，最宜于阴气散失之证，岂不为产后要药乎。不可不解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后用白芍药宜制炒论
  • 当前页：产后宜用芍药论
  • 下一页：产后戒不可遽用参
<<< 返回本书目录
  1. 产后宜补宜泻论《温病条辨》
  2. 产后遗尿《女科秘旨》
  3. 产后一月恶露重来《女科秘要》
  4. 产后以甘温退虚热说《市隐庐医学杂着》
  5. 产后一十八证-胎产须知 《古今医统大全》
  6. 产后抑郁【疾病症状】
  7. 产后药误须知《胎产心法》
  8. 产后抑郁症【疾病大全】
  9. 产后药误须知《妇科秘书》
  10. 产后阴户翻出《女科切要》
  11. 产后腰痛方论《妇人大全良方》
  12. 产后阴门发痒《胎产秘书》
  13. 产后腰痛《医学心悟》
  14. 产后阴门生疮《胎产秘书》
  15. 产后腰痛《胎产指南》
  16. 产后阴脱《女科切要》
  17. 产后腰痛《圣济总录》
  18. 产后阴脱玉门不闭方论《妇人大全良方》
  19. 产后腰痛《女科秘旨》
  20. 产后阴下脱方《外台秘要》
  21. 产后阳明病《经方实验录》
  22. 产后阴下有物脱出产肠不收《济阴纲目》
  23. 产后咽干《孙真人海上方》
  24. 产后阴虚《女科切要》
  25. 产后血运【方剂主治】
  26. 产后阴痒《女科切要》
  27. 产后血运《圣济总录》
  28. 产后饮食论《济生集》
  29. 产后血运《女科百问》
  30. 产后痈疽《医宗金鉴》
  1. 产后宜用芍药论《女科经纶》
  2. 产后宜戒《中医词典》
  3. 产后遗粪《中医词典》
  4. 产后宜补宜泻论《温病条辨》
  5. 产后遗粪秘方《华佗神方》
  6. 产后一月恶露重来如血水不止《宁坤秘籍》
  7. 产后遗溺秘方《华佗神方》
  8. 产后一月恶露重来《女科秘要》
  9. 产后遗尿《中医词典》
  10. 产后一十八证（胎产须知）《古今医统大全》
  11. 产后遗尿《女科秘旨》
  12. 产后药误须知《妇科秘书》
  13. 产后遗尿《医学纲目》
  14. 产后药误须知《胎产心法》
  15. 产后遗尿《奇效简便良方》
  16. 产后腰痛属真气虚《女科经纶》
  17. 产后遗尿候《诸病源候论》
  18. 产后腰痛属血滞经络《女科经纶》
  19. 产后以大补气血为主《女科经纶》
  20. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  21. 产后以甘温退虚热说《市隐庐医学杂着》
  22. 产后腰痛秘方《华佗神方》
  23. 产后因怒，或偶吐血《胎产指南》
  24. 产后腰痛候《诸病源候论》
  25. 产后阴道开候《诸病源候论》
  26. 产后腰痛方论《妇人大全良方》
  27. 产后阴道痛肿候《诸病源候论》
  28. 产后腰痛《评注产科心法》
  29. 产后阴翻《奇效简便良方》
  30. 产后腰痛《胎产指南》
  31. 产后阴户翻出《女科切要》


产后戒不可遽用参_《女科经纶》_中医妇科_【岐黄之术】

产后戒不可遽用参

产后戒不可遽用参

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶凡产后服生化汤加人参，须血崩血晕，形色俱脱者加之。若无虚脱形证，不可加。若有血块痛甚不移处，止加红花、肉桂，切不可用参、 、术补气，夭人命也。

慎斋按∶以上七条，序产后有用药之戒也。产后病，误治者多，用药之际，不可不详慎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后宜用芍药论
  • 当前页：产后戒不可遽用参
  • 下一页：新产后先消瘀血为第一义
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后戒不可遽用参《女科经纶》
  2. 产后脚痛《中医词典》
  3. 产后戒服黑神散热药论《女科经纶》
  4. 产后脚气《中医词典》
  5. 产后戒服黑神散致病论《女科经纶》
  6. 产后角弓反张属虚象宜固气血《女科经纶》
  7. 产后戒服童便《女科经纶》
  8. 产后角弓反张属体虚受风《女科经纶》
  9. 产后戒服五积散论《女科经纶》
  10. 产后角弓反张《女科精要》
  11. 产后戒食鸡子伙盐《女科经纶》
  12. 产后角弓反张《冯氏锦囊秘录》
  13. 产后戒食汤《女科经纶》
  14. 产后交肠病《中医词典》
  15. 产后戒饮酒《女科经纶》
  16. 产后将调法《女科证治准绳》
  17. 产后戒早行房《女科经纶》
  18. 产后将调法《证治准绳·女科》
  19. 产后禁忌《竹林女科证治》
  20. 产后将护法《医学心悟》
  21. 产后禁忌论《胎产心法》
  22. 产后将护法《太平惠民和剂局方》
  23. 产后禁药《中医词典》
  24. 产后将护法《妇人大全良方》
  25. 产后惊风《中医词典》
  26. 产后瘕痛属风冷搏血《女科经纶》
  27. 产后惊风《奇效简便良方》
  28. 产后瘕疸突出《女科秘要》
  29. 产后惊风秘方《华佗神方》
  30. 产后瘕疸突出《宁坤秘籍》
  31. 产后惊悸《圣济总录》


新产后先消瘀血为第一义_《女科经纶》_中医妇科_【岐黄之术】

新产后先消瘀血为第一义

新产后先消瘀血为第一义

  • 上一页
  • 目录
  • 相关
  • 下一页

叶以潜曰∶《良方》云∶产后以去败血为先，血滞不快，乃成诸病。夫产后元气既亏，营运失度，不免瘀血停留。治者必先逐瘀，瘀消然后方可行补，此第一义也。今人一见产后有内虚证，遽用参、 甘温之剂，以致瘀血攻心而死，慎之。

慎斋按∶以上一条，序产后有先消瘀之治也。产后证虚者固多，而虚中见实，莫如瘀血停滞一证为吃紧，此条最宜留意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后戒不可遽用参
  • 当前页：新产后先消瘀血为第一义
  • 下一页：产后不可作诸虚不足治
<<< 返回本书目录
  1. 新病久病毁伤脉色《类经》
  2. 新产三病《女科折衷纂要》
  3. 新病兼补久病专攻《读医随笔》
  4. 新产三审论《妇科秘书》
  5. 锌中毒【疾病大全】
  6. 新产三审论《胎产心法》
  7. 锌缺乏症《家庭医学百科-医疗康复篇》
  8. 新产生死歌《脉诀刊误》
  9. 锌缺乏病【疾病大全】
  10. 新产生死候歌《脉诀乳海》
  11. 锌缺乏《临床营养学》
  12. 新产十九危症医方《胎产指南》
  13. 锌及其化合物引起的皮肤病【疾病大全】
  14. 新产危急医方《胎产指南》
  15. 辛字润肺膏论《增订十药神书》
  16. 新陈代谢低下【疾病症状】
  17. 辛字润肺膏【方剂大全】
  18. 新陈代谢旺盛【疾病症状】
  19. 辛字润肺膏《增订十药神书》
  20. 新雕百一选方序《是斋百一选方》
  21. 辛酉岁图《圣济总录》
  22. 新定刮痧法《松峰说疫》
  23. 辛夷丸【方剂大全】
  24. 新定枇杷叶饮【方剂大全】
  25. 辛夷汤【方剂大全】
  26. 新定薏仁汤【方剂大全】
  27. 辛夷散【方剂大全】
  28. 新定拯阳理劳汤【方剂大全】
  29. 辛夷散《汤头歌诀》
  30. 新法半夏汤【方剂大全】
  1. 新产后先消瘀血为第一义《女科经纶》
  2. 新产妇人有三病《女科经纶》
  3. 新产三病《女科折衷纂要》
  4. 新产《中医词典》
  5. 新产三审论《胎产心法》
  6. 新病久病毁伤脉色《类经》
  7. 新产三审论《妇科秘书》
  8. 新病兼补久病专攻《读医随笔》
  9. 新产生死歌《脉诀刊误》
  10. 新2号（手）《手穴手纹诊治》
  11. 新产生死候歌《脉诀乳海》
  12. 新1号（手）《手穴手纹诊治》
  13. 新产十九危症医方《胎产指南》
  14. 锌缺乏症《家庭医学百科-医疗康复篇》
  15. 新产危急医方《胎产指南》
  16. 锌《预防医学》
  17. 新产下有调理之法《女科经纶》
  18. 锌《生物化学与分子生物学》
  19. 新产治法《傅青主女科》
  20. 锌《临床营养学》
  21. 新的药物转运《医院药学》
  22. 辛字润肺膏论《增订十药神书》
  23. 新雕百一选方序《是斋百一选方》
  24. 辛字润肺膏《增订十药神书》
  25. 新定刮痧法《松峰说疫》
  26. 辛字号方《医学心悟》
  27. 新都穴《手穴手纹诊治》
  28. 辛酉岁图《圣济总录》
  29. 新发现的内生致热原《病理生理学》
  30. 辛荑散《万氏秘传片玉心书》
  31. 新法半夏汤《太平惠民和剂局方》


产后不可作诸虚不足治_《女科经纶》_中医妇科_【岐黄之术】

产后不可作诸虚不足治

产后不可作诸虚不足治

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶产后慎不可作诸虚不足治之，必变作骨蒸寒热，饮食不入，肌肤瘦削，经水不行。经曰∶寒则衰饮食，热则消肌肉。人病瘦削，皆粗工以药消烁之故也。呜呼！人之死者，岂为命乎。

慎斋按∶产后证，虚者多实者少，子和以为慎不可作诸虚不足治，是必以攻伐峻厉为法矣。产后而亦可任汗吐下之三法乎。赵嗣真叹子和之书，其词直，其义明，顾其一，罔顾其二，知言哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产后先消瘀血为第一义
  • 当前页：产后不可作诸虚不足治
  • 下一页：产后以大补气血为主
<<< 返回本书目录
  1. 产后不可用白芍辨《温病条辨》
  2. 产后不凭脉论《三指禅》
  3. 产后补虚《金匮钩玄》
  4. 产后不宜汗下利小便论《妇科秘书》
  5. 产后病治法试探《邹孟城三十年临证经验集》
  6. 产后不宜汗下利小便论《胎产心法》
  7. 产后病治法试探《三十年临证经验集》
  8. 产后不语《女科百问》
  9. 产后病小论《中医妇科学》
  10. 产后不语《女科切要》
  11. 产后病目歌《眼科心法要诀》
  12. 产后不语《医学心悟》
  13. 产后病目病《医宗金鉴》
  14. 产后部《本草易读》
  15. 产后病痉《名师垂教》
  16. 产后肠痈《洄溪医案》
  17. 产后病《女科宝鉴》
  18. 产后潮热《儒门事亲》
  19. 产后遍身痛《女科秘旨》
  20. 产后赤白痢《女科秘要》
  21. 产后遍身疼痛及腰小腹痛《胎产秘书》
  22. 产后赤白痢【方剂主治】
  23. 产后遍身疼痛方论《妇人大全良方》
  24. 产后赤白痢方《外台秘要》
  25. 产后遍身疼痛《胎产指南》
  26. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  27. 产后遍身疼痛《女科切要》
  28. 产后出痘《痘疹心法要诀》
  29. 产后遍身疼痛《女科百问》
  30. 产后出痘《医宗金鉴》
  1. 产后不可作诸虚不足治《女科经纶》
  2. 产后不可用白芍辨《温病条辨》
  3. 产后不凭脉论《三指禅》
  4. 产后补虚《金匮钩玄》
  5. 产后不宜汗下利小便论《胎产心法》
  6. 产后病治法试探《三十年临证经验集》
  7. 产后不宜汗下利小便论《妇科秘书》
  8. 产后病治法试探《邹孟城三十年临证经验集》
  9. 产后不语《中医词典》
  10. 产后病小论《中医妇科学》
  11. 产后不语《明医指掌》
  12. 产后病目歌《眼科心法要诀》
  13. 产后不语《医学心悟》
  14. 产后病目病《医宗金鉴》
  15. 产后不语《女科百问》
  16. 产后病痉属阴虚内热生风《女科经纶》
  17. 产后不语《女科切要》
  18. 产后病痉《中医词典》
  19. 产后不语《评注产科心法》
  20. 产后病痉《名师垂教》
  21. 产后不语分证用药《女科经纶》
  22. 产后病戒用发表一切不可用风药《女科经纶》
  23. 产后不语属败血入心《女科经纶》
  24. 产后病《新修本草》
  25. 产后不语属热血热痰迷塞心窍《女科经纶》
  26. 产后遍身痛《胎产指南》
  27. 产后不语属胃湿热痰迷心《女科经纶》
  28. 产后遍身痛《女科秘旨》
  29. 产后部《本草易读》
  30. 产后遍身疼痛者，何。《卫生家宝产科备要》
  31. 产后产户痛《中医词典》


产后以大补气血为主_《女科经纶》_中医妇科_【岐黄之术】

产后以大补气血为主

产后以大补气血为主

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶产后有病，先固气血，故产后以大补气血为主，虽有杂证，以末治之。

汪石山曰∶产后百日之内，纵有杂证，必遵丹溪之法，以末治之，当大补气血为主，不可攻击，此正论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不可作诸虚不足治
  • 当前页：产后以大补气血为主
  • 下一页：产后先补气血兼用消散
<<< 返回本书目录
  1. 产后遗尿《女科秘旨》
  2. 产后以甘温退虚热说《市隐庐医学杂着》
  3. 产后宜补宜泻论《温病条辨》
  4. 产后抑郁【疾病症状】
  5. 产后一月恶露重来《女科秘要》
  6. 产后抑郁症【疾病大全】
  7. 产后一十八证-胎产须知 《古今医统大全》
  8. 产后阴户翻出《女科切要》
  9. 产后药误须知《胎产心法》
  10. 产后阴门发痒《胎产秘书》
  11. 产后药误须知《妇科秘书》
  12. 产后阴门生疮《胎产秘书》
  13. 产后腰痛方论《妇人大全良方》
  14. 产后阴脱《女科切要》
  15. 产后腰痛《医学心悟》
  16. 产后阴脱玉门不闭方论《妇人大全良方》
  17. 产后腰痛《胎产指南》
  18. 产后阴下脱方《外台秘要》
  19. 产后腰痛《圣济总录》
  20. 产后阴下有物脱出产肠不收《济阴纲目》
  21. 产后腰痛《女科秘旨》
  22. 产后阴虚《女科切要》
  23. 产后阳明病《经方实验录》
  24. 产后阴痒《女科切要》
  25. 产后咽干《孙真人海上方》
  26. 产后饮食论《济生集》
  27. 产后血运【方剂主治】
  28. 产后痈疽《医宗金鉴》
  29. 产后血运《圣济总录》
  30. 产后用药十误《宁坤秘籍》
  1. 产后以大补气血为主《女科经纶》
  2. 产后遗尿候《诸病源候论》
  3. 产后以甘温退虚热说《市隐庐医学杂着》
  4. 产后遗尿《奇效简便良方》
  5. 产后因怒，或偶吐血《胎产指南》
  6. 产后遗尿《医学纲目》
  7. 产后阴道开候《诸病源候论》
  8. 产后遗尿《女科秘旨》
  9. 产后阴道痛肿候《诸病源候论》
  10. 产后遗尿《中医词典》
  11. 产后阴翻《奇效简便良方》
  12. 产后遗溺秘方《华佗神方》
  13. 产后阴户翻出《女科切要》
  14. 产后遗粪秘方《华佗神方》
  15. 产后阴户生虫一对《奇效简便良方》
  16. 产后遗粪《中医词典》
  17. 产后阴户肿痛，或手足弯曲不能伸舒《奇效简便良方》
  18. 产后宜用芍药论《女科经纶》
  19. 产后阴冷秘方《华佗神方》
  20. 产后宜戒《中医词典》
  21. 产后阴门发痒《胎产秘书》
  22. 产后宜补宜泻论《温病条辨》
  23. 产后阴门生疮《胎产秘书》
  24. 产后一月恶露重来如血水不止《宁坤秘籍》
  25. 产后阴秘方《华佗神方》
  26. 产后一月恶露重来《女科秘要》
  27. 产后阴痛《中医词典》
  28. 产后一十八证（胎产须知）《古今医统大全》
  29. 产后阴脱《医学纲目》
  30. 产后药误须知《妇科秘书》
  31. 产后阴脱《冯氏锦囊秘录》


产后先补气血兼用消散_《女科经纶》_中医妇科_【岐黄之术】

产后先补气血兼用消散

产后先补气血兼用消散

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶产后元气大脱，新血未生，概以大补气血为主。如恶露未尽，补药中入行血药。如感冒风寒停滞，亦须先补，然后发散消导，勿得泛用峻厉伤气血之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后以大补气血为主
  • 当前页：产后先补气血兼用消散
  • 下一页：产后去邪必兼补剂
<<< 返回本书目录
  1. 产后下血成片《女科切要》
  2. 产后香港脚《女科切要》
  3. 产后下血《医学衷中参西录》
  4. 产后小便不禁兼数方《外台秘要》
  5. 产后下痢方《外台秘要》
  6. 产后小便不利《女科切要》
  7. 产后下痢《圣济总录》
  8. 产后小便不通《圣济总录》
  9. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  10. 产后小便不通《中医妇科学》
  11. 产后喜笑不休《沈氏女科辑要》
  12. 产后小便不通【方剂主治】
  13. 产后误用归芎亦能致螈论《温病条辨》
  14. 产后小便出血方论《妇人大全良方》
  15. 产后五急症医方《胎产指南》
  16. 产后小便频数或小便失禁【疾病症状】
  17. 产后无乳汁分泌【疾病症状】
  18. 产后小便数《女科秘旨》
  19. 产后无乳《孙真人海上方》
  20. 产后小便数《胎产指南》
  21. 产后无乳《女科切要》
  22. 产后小便数方论《妇人大全良方》
  23. 产后温病《医学衷中参西录》
  24. 产后小便数兼渴方《外台秘要》
  25. 产后卫生保健《家庭医学百科·预防保健篇》
  26. 产后小便异常《女科宝鉴》
  27. 产后危急十症《宁坤秘籍》
  28. 产后小腹疼痛方论《妇人大全良方》
  29. 产后妄言妄见《胎产指南》
  30. 产后小腹痛《女科秘旨》
  1. 产后先补气血兼用消散《女科经纶》
  2. 产后下血成片《女科切要》
  3. 产后香港脚《明医指掌》
  4. 产后下血不止《奇效简便良方》
  5. 产后香港脚《女科切要》
  6. 产后下血《医学衷中参西录》
  7. 产后小便不禁《冯氏锦囊秘录》
  8. 产后下物如钵《中医词典》
  9. 产后小便不禁《女科精要》
  10. 产后下痢属风冷乘虚《女科经纶》
  11. 产后小便不禁兼数方四首《外台秘要》
  12. 产后下痢秘方《华佗神方》
  13. 产后小便不禁属产伤膀胱《女科经纶》
  14. 产后下痢方四首《外台秘要》
  15. 产后小便不禁属脾肾虚《女科经纶》
  16. 产后下痢《明医指掌》
  17. 产后小便不利《中医词典》
  18. 产后下痢《圣济总录》
  19. 产后小便不利《明医指掌》
  20. 产后下利《中医词典》
  21. 产后小便不利《女科切要》
  22. 产后喜笑不休《沈氏女科辑要》
  23. 产后小便不通《圣济总录》
  24. 产后误用归芎亦能致螈论《温病条辨》
  25. 产后小便不通《中医词典》
  26. 产后误药成病论《女科经纶》
  27. 产后小便不通《中医妇科学》
  28. 产后五七日大小便结塞《奇效简便良方》
  29. 产后小便不通候《诸病源候论》
  30. 产后五急症医方《胎产指南》
  31. 产后小便不通属内积冷气《女科经纶》


产后去邪必兼补剂_《女科经纶》_中医妇科_【岐黄之术】

产后去邪必兼补剂

产后去邪必兼补剂

  • 上一页
  • 目录
  • 相关
  • 下一页

何松庵曰∶产后气血大损，诸事必须保重，切不可恃健劳碌，致内伤外感六淫七情诸证，为患莫测。故产后证，先以大补气血为主。虽有他证，以末治之。或欲去邪，必兼补剂为当，不宜专用峻厉，再损血气。

慎斋按∶以上四条，序治产后有攻补之法也。子和之论，专主攻邪。丹溪之论，专主补虚。两贤之法，各自有见，而丹溪之说为长。故必合《良方》、正宗二说以参之，乃攸当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后先补气血兼用消散
  • 当前页：产后去邪必兼补剂
  • 下一页：辨丹溪主末二字即标本论
<<< 返回本书目录
  1. 产后气血竭汗多形色脱《女科秘要》
  2. 产后全身酸痛【疾病症状】
  3. 产后气急《女科秘要》
  4. 产后热闷气上转为香港脚《女科百问》
  5. 产后气短似喘《胎产指南》
  6. 产后热闷气上转为香港脚方论《妇人大全良方》
  7. 产后气短似喘《女科秘要》
  8. 产后热蒸成痨瘵症《胎产秘书》
  9. 产后气短似喘《家传女科经验摘奇》
  10. 产后如狂喘满《女科切要》
  11. 产后气短汗喘痰嗽声重《女科秘要》
  12. 产后乳房萎缩【疾病症状】
  13. 产后气短发喘《胎产秘书》
  14. 产后乳疾《医学心悟》
  15. 产后气喘《女科切要》
  16. 产后乳结核《圣济总录》
  17. 产后脾虚冒寒《轩岐救正论》
  18. 产后乳结痈《圣济总录》
  19. 产后膨胀《胎产秘书》
  20. 产后乳疽乳痈《胎产秘书》
  21. 产后呕吐《女科切要》
  22. 产后乳少【中药主治】
  23. 产后呕逆不食方论《妇人大全良方》
  24. 产后乳痈《女科秘要》
  25. 产后呕逆不食《胎产指南》
  26. 产后乳汁不下《圣济总录》
  27. 产后呕逆不食《女科秘旨》
  28. 产后乳汁方-胎产须知 《古今医统大全》
  29. 产后呕逆《胎产秘书》
  30. 产后乳汁或行或不行方论《妇人大全良方》
  1. 产后去邪必兼补剂《女科经纶》
  2. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  3. 产后去血多，或劳倦昏暗血晕《胎产指南》
  4. 产后青肿《中医词典》
  5. 产后去血多或汗多，小便涩少或不通《胎产指南》
  6. 产后气血壅结宜固元气《女科经纶》
  7. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  8. 产后气血两虚乳汁不下《傅青主女科》
  9. 产后热闷气上转为香港脚《女科百问》
  10. 产后气血竭汗多形色脱《女科秘要》
  11. 产后热闷气上转为香港脚方论《妇人大全良方》
  12. 产后气逆《奇效简便良方》
  13. 产后热蒸成痨瘵症《胎产秘书》
  14. 产后气急《女科秘要》
  15. 产后肉线《中医词典》
  16. 产后气急《宁坤秘籍》
  17. 产后肉线《急救广生集》
  18. 产后气短似喘《女科秘要》
  19. 产后肉线《奇方类编》
  20. 产后气短似喘《胎产指南》
  21. 产后肉线出《傅青主女科》
  22. 产后气短似喘《家传女科经验摘奇》
  23. 产后如狂喘满《女科切要》
  24. 产后气短汗喘痰嗽声重《女科秘要》
  25. 产后乳疾《医学心悟》
  26. 产后气短发喘《胎产秘书》
  27. 产后乳结核《圣济总录》
  28. 产后气喘属孤阳绝阴《女科经纶》
  29. 产后乳结痈《圣济总录》
  30. 产后气喘属败血停凝上熏于肺《女科经纶》
  31. 产后乳疽乳痈《胎产秘书》


辨丹溪主末二字即标本论_《女科经纶》_中医妇科_【岐黄之术】

辨丹溪主末二字即标本论

辨丹溪主末二字即标本论

  • 上一页
  • 目录
  • 相关
  • 下一页

虞天民曰∶或问产后证，丹溪云当大补气血为主，虽有杂证，以末治之。又云产后中风，切不可作中风治，用风药。然则产后不问诸证，悉宜大补气血乎。曰∶详主末二字，其义自明。虚而无他证者，合宜大补气血自愈。或因虚而感冒风寒者，补气血药带驱风之剂。或因脾虚而食伤太阴者，补气血药，加消导之剂。或因瘀血恶露未尽，而恶寒发热者，必先逐去瘀血，然后大补。经曰∶有本而标之者，有标而本之者。又曰∶急则治标，缓则治本。丹溪主末二字，即标本之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后去邪必兼补剂
  • 当前页：辨丹溪主末二字即标本论
  • 下一页：产后攻补二法辨疑论
<<< 返回本书目录
  1. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  2. 辨跌打损伤及杖疮合论《疡科心得集》
  3. 辨大腿痈阴包毒论《疡科心得集》
  4. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  5. 辨大头瘟抱头火丹毒论《疡科心得集》
  6. 辨动得静得《增订叶评伤暑全书》
  7. 辨大麻疯论《疡科心得集》
  8. 辨痘毒总论《疡科心得集》
  9. 辨大肠痈小肠痈论《疡科心得集》
  10. 辨毒散【方剂大全】
  11. 辨从症不从脉《诊脉三十二辨》
  12. 辨讹《冯氏锦囊秘录》
  13. 辨从脉不从症《诊脉三十二辨》
  14. 辨恶寒《增订叶评伤暑全书》
  15. 辨唇疔茧唇唇疳论《疡科心得集》
  16. 辨儿之变蒸《儿科萃精》
  17. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  18. 辨耳痈耳菌虚实论《疡科心得集》
  19. 辨疮肿浅深法《外科精义》
  20. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  21. 辨疮疹脉症并治《婴儿论》
  22. 辨发汗后病脉证并治《伤寒论》
  23. 辨疮血风疮论《疡科心得集》
  24. 辨发汗吐下后脉证并治《伤寒论》
  25. 辨疮疽善恶法《外科精义》
  26. 辨发惊脉证并治《婴儿论》
  27. 辨疮疽疖肿证候法《外科精义》
  28. 辨发颐豌豆疮论《疡科心得集》
  29. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  30. 辨方效经错之源、论血化为汗之误《医林改错》
  1. 辨丹溪主末二字即标本论《女科经纶》
  2. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  3. 辨点眼法《眼科秘诀》
  4. 辨大腿痈阴包毒论《疡科心得集》
  5. 辨跌打损伤及杖疮合论《疡科心得集》
  6. 辨大头瘟抱头火丹毒论《疡科心得集》
  7. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  8. 辨大麻疯论《疡科心得集》
  9. 辨动得静得《增订叶评伤暑全书》
  10. 辨大肠痈小肠痈论《疡科心得集》
  11. 辨痘毒总论《疡科心得集》
  12. 辨大便干燥非风火《医林改错》
  13. 辨毒攻脏诀《喉舌备要秘旨》
  14. 辨从症不从脉《诊脉三十二辨》
  15. 辨讹《冯氏锦囊秘录》
  16. 辨从脉不从症《诊脉三十二辨》
  17. 辨恶寒《增订叶评伤暑全书》
  18. 辨唇疔茧唇唇疳论《疡科心得集》
  19. 辨儿之变蒸《儿科萃精》
  20. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  21. 辨耳色《医学摘粹》
  22. 辨疮肿浅深法《外科精义》
  23. 辨耳痈耳菌虚实论《疡科心得集》
  24. 辨疮肿浅深法《中医词典》
  25. 辨二便《医理真传》
  26. 辨疮肿《中医词典》
  27. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  28. 辨疮疹脉症并治《婴儿论》
  29. 辨发汗后病脉证并治《伤寒论》
  30. 辨疮血风疮论《疡科心得集》
  31. 辨发汗吐下后脉证并治《伤寒论》


产后攻补二法辨疑论_《女科经纶》_中医妇科_【岐黄之术】

产后攻补二法辨疑论

产后攻补二法辨疑论

  • 上一页
  • 目录
  • 相关
  • 下一页

叶以潜曰∶或问产后气血大虚，纵有杂证，以末治。又谓产后须以去恶露为主。二者孰是？不知古人之言，各有攸当。假如产后去血过多，有血晕之状，脉必弦浮大散。乃阴血既亡，阳无所根据。宜大剂芎、归，加熟附、干姜，顿服补虚。或有滞血作痛，兼用行血药。此大补为本，他证为末也。若产后三四日，余瘀卒止，腰腹疼痛，渐生潮热咳嗽，脉洪实而数，乃是败血停积，上冲心肺，恶露与血相抟，留结不行，非用行血破气以消瘀，何以得安。若徒知当补不当泻，病必益剧。故产后虽为不足，亦有有余之证，不当泥产后无热，胎前无虚之说。如胎前恶阻，少食腹胀，二便清滑，经水时下，胎动不安，不用温补，何以起病？非胎前亦有虚乎？如产后伤寒热病，烦渴秘结，不用苦寒，何以解利？非产后亦有热乎？今人但见产后，六脉浮洪弦紧，便说有热，不知产后脉与别病脉不同。产后洪大，是气血耗散，内无存蓄，故显是脉。如用凉剂，杀人反掌，不可不知也。

慎斋按∶以上二条，序产后辨攻补之法也。产后用药攻补，最难调剂，虚则补，实则攻，其定法也。唯虚证而兼实邪，在产后见之者甚多。丹溪之论，专为世医罔顾产后大虚，唯务攻邪者立诫也。岂知守丹溪之法，亦不无峻补之害，此虞天民、叶以潜两论所宜急玩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨丹溪主末二字即标本论
  • 当前页：产后攻补二法辨疑论
  • 下一页：产后误药成病论
<<< 返回本书目录
  1. 产后根原《四圣心源》
  2. 产后骨蒸《女科秘旨》
  3. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  4. 产后骨蒸《胎产指南》
  5. 产后肝虚中风《轩岐救正论》
  6. 产后寒热《内府秘传经验女科》
  7. 产后腹中绞刺痛方《外台秘要》
  8. 产后寒热《女科撮要》
  9. 产后腹胀闷满呕吐不定《女科百问》
  10. 产后寒热《女科秘要》
  11. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  12. 产后寒热疟《圣济总录》
  13. 产后腹痛又泻痢《女科百问》
  14. 产后寒疝方《妇人大全良方》
  15. 产后腹痛及泻利方论《妇人大全良方》
  16. 产后汗《女科秘旨》
  17. 产后腹痛【方剂主治】
  18. 产后汗《胎产指南》
  19. 产后腹痛【中药主治】
  20. 产后汗出《胎产秘书》
  21. 产后腹痛【疾病症状】
  22. 产后汗出不止《圣济总录》
  23. 产后腹痛《自我调养巧治病》
  24. 产后汗出多而变方论《妇人大全良方》
  25. 产后腹痛《中医妇科学》
  26. 产后汗出多而变风《女科百问》
  27. 产后腹痛《胎产指南》
  28. 产后汗多口噤筋搐类伤寒《女科秘要》
  29. 产后腹痛《普济方·针灸》
  30. 产后汗证《女科宝鉴》
  1. 产后攻补二法辨疑论《女科经纶》
  2. 产后根原《四圣心源》
  3. 产后孤阳绝阴《中医词典》
  4. 产后感寒心下痞满《胎产指南》
  5. 产后骨蒸《女科秘旨》
  6. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  7. 产后骨蒸《胎产指南》
  8. 产后感风寒咳嗽或身热《胎产指南》
  9. 产后寒厥《医学纲目》
  10. 产后肝虚中风《轩岐救正论》
  11. 产后寒气入腹名寒疝《女科经纶》
  12. 产后肝痿《傅青主女科》
  13. 产后寒热《傅青主女科》
  14. 产后肝萎《中医词典》
  15. 产后寒热《中医词典》
  16. 产后腹中痛候《诸病源候论》
  17. 产后寒热《内府秘传经验女科》
  18. 产后腹中块痛《中医词典》
  19. 产后寒热《明医指掌》
  20. 产后腹中绞刺痛方九首《外台秘要》
  21. 产后寒热《女科撮要》
  22. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  23. 产后寒热《女科秘要》
  24. 产后腹胀呕吐属败血入脾胃《女科经纶》
  25. 产后寒热候《诸病源候论》
  26. 产后腹胀闷满呕吐不定《女科百问》
  27. 产后寒热疟《圣济总录》
  28. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  29. 产后寒热属败血不可作疟治《女科经纶》
  30. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  31. 产后寒热往来，每日应期发作类疟《胎产指南》


产后误药成病论_《女科经纶》_中医妇科_【岐黄之术】

产后误药成病论

产后误药成病论

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶丹溪先生云∶产后当大补气血为主，虽有他证，以末治之。恐人用消耗之剂，以虚其虚也。予见世医，但知伤食当消，气满当顺，恶露当攻。罔顾产虚，遽下消耗。不知产妇服消耗药，胃气反伤，满闷益增，气亦不降，郁积既久，遂成肿胀危证，谁之咎哉？予于伤食气满证，微加消导于补中汤内，则脾强而所伤食气消散，助血行气，气行而恶露自行矣。又于误用消食耗气下药，以致绝谷日久者，先用人参汤，送锅焦粉，引开胃口，以救绝谷，然后渐加补脾药，助以消导。又于误用消耗等药成胀满者，仍用大补气血之剂，不致夭枉。后之学人，须遵丹溪方案，毋私心自用，以夭人命也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后攻补二法辨疑论
  • 当前页：产后误药成病论
  • 下一页：产后诸证不可误治论
<<< 返回本书目录
  1. 产后五急症医方《胎产指南》
  2. 产后误用归芎亦能致螈论《温病条辨》
  3. 产后无乳汁分泌【疾病症状】
  4. 产后喜笑不休《沈氏女科辑要》
  5. 产后无乳《孙真人海上方》
  6. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  7. 产后无乳《女科切要》
  8. 产后下痢《圣济总录》
  9. 产后温病《医学衷中参西录》
  10. 产后下痢方《外台秘要》
  11. 产后卫生保健《家庭医学百科·预防保健篇》
  12. 产后下血《医学衷中参西录》
  13. 产后危急十症《宁坤秘籍》
  14. 产后下血成片《女科切要》
  15. 产后妄言妄见《胎产指南》
  16. 产后香港脚《女科切要》
  17. 产后妄言妄见《女科秘旨》
  18. 产后小便不禁兼数方《外台秘要》
  19. 产后妄言妄见《女科秘要》
  20. 产后小便不利《女科切要》
  21. 产后妄言妄见《家传女科经验摘奇》
  22. 产后小便不通《圣济总录》
  23. 产后往来寒热《医学纲目》
  24. 产后小便不通《中医妇科学》
  25. 产后完谷不化《胎产指南》
  26. 产后小便不通【方剂主治】
  27. 产后丸【方剂大全】
  28. 产后小便出血方论《妇人大全良方》
  29. 产后脱发【疾病症状】
  30. 产后小便频数或小便失禁【疾病症状】
  1. 产后误药成病论《女科经纶》
  2. 产后五七日大小便结塞《奇效简便良方》
  3. 产后误用归芎亦能致螈论《温病条辨》
  4. 产后五急症医方《胎产指南》
  5. 产后喜笑不休《沈氏女科辑要》
  6. 产后无乳《女科切要》
  7. 产后下利《中医词典》
  8. 产后无乳《医学纲目》
  9. 产后下痢《圣济总录》
  10. 产后无乳《孙真人海上方》
  11. 产后下痢《明医指掌》
  12. 产后温病《医学衷中参西录》
  13. 产后下痢方四首《外台秘要》
  14. 产后危证有三冲三急《女科经纶》
  15. 产后下痢秘方《华佗神方》
  16. 产后危证《中医词典》
  17. 产后下痢属风冷乘虚《女科经纶》
  18. 产后危急血晕恶露攻心将死方《回生集》
  19. 产后下物如钵《中医词典》
  20. 产后危急十症《宁坤秘籍》
  21. 产后下血《医学衷中参西录》
  22. 产后妄言妄见《女科秘要》
  23. 产后下血不止《奇效简便良方》
  24. 产后妄言妄见《胎产指南》
  25. 产后下血成片《女科切要》
  26. 产后妄言妄见《女科秘旨》
  27. 产后先补气血兼用消散《女科经纶》
  28. 产后妄言妄见《家传女科经验摘奇》
  29. 产后香港脚《明医指掌》
  30. 产后妄言妄见《中医词典》
  31. 产后香港脚《女科切要》


产后诸证不可误治论_《女科经纶》_中医妇科_【岐黄之术】

产后诸证不可误治论

产后诸证不可误治论

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶凡病起于气血之衰，脾胃之弱，至产后而虚又甚焉。故丹溪论产后当大补，已尽医产之旨。若能扩充用药，治产可无过矣。产后气血暴虚，诸证乘虚易袭。如有气不行毋专耗气。有食不消，毋专消导。有热不可用芩连，有寒不可用桂附。用寒凉则血块停滞，用辛热则新血崩流。至若虚中外感，见三阳表证，似可汗也。在产后而用麻黄，虑有亡阳之误。见三阴里证，似可下也。在产后而用承气，恐致竭阴之患。耳聋胁痛，乃肾虚恶露之停，休用柴胡。谵语汗出，乃元弱似邪之证，毋加宣导。厥由阳气之衰，难分寒热，非大补不能回阳而起弱。痉因阴血之损，毋论刚柔，非滋阴不能活络而舒经。有如乍寒乍热，发作有期，证类疟疾，若以疟论，病甚难痊。神不守舍，言语无伦，病似邪侵，如以邪论，危亡可待。去血多而大便燥结，苁蓉加于生地，莫投润下之汤。汗出甚而小便短涩，六君倍用参 ，更加生津之剂。人参生化汤频灌，可救产后之虚危。长生活命丹屡用，能苏绝谷之人。脱肛久泻，多是血虚下陷，补中益气正宜。口噤筋挛，乃因血燥类风，加人参、生地为最。

产户入风而痛甚，服宜羌活养荣方。玉门伤冷而不闭，先须床、菟、茱、硫。因气而满闷中虚，生化汤加木香为佐。因食而嗳酸恶食，六君子加神曲为良。苏木、棱、蓬，大能破血。青皮、壳、实，最恶虚中。一切耗气破血之剂，汗吐下之策，可施少壮之人，岂宜胎产之妇。

大抵新产之妇，先问恶露何如，块痛未除，不可遽加参术。腹疼若止，补中益气无疑。至若汗出亡阳，气虚喘促，频用加参生化汤，固是从权。如因大热阴虚，血崩厥晕，速煎生化原方，乃为救急，言虽未能尽证，大略如斯而已。

慎斋按∶以上二条，序产后用药之失，而有误治之戒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后误药成病论
  • 当前页：产后诸证不可误治论
  • 下一页：产后证先调脾胃
<<< 返回本书目录
  1. 产后诸淋方论《妇人大全良方》
  2. 产后诸症《笔花医镜》
  3. 产后诸忌《济阴纲目》
  4. 产后诸症《丹台玉案》
  5. 产后诸疾【方剂主治】
  6. 产后诸症《张氏妇科》
  7. 产后诸病门《辨证录》
  8. 产后诸症治法《傅青主女科》
  9. 产后肿满《圣济总录》
  10. 产后诸症治法（续上）《傅青主女科》
  11. 产后中暑《百病自测》
  12. 产后子宫收缩【疾病症状】
  13. 产后中风偏枯《圣济总录》
  14. 产后子宫突出《女科秘要》
  15. 产后中风口《圣济总录》
  16. 产后自汗盗汗【疾病症状】
  17. 产后中风筋脉四肢挛急方论《妇人大全良方》
  18. 产后总论《产宝》
  19. 产后中风角弓反张《圣济总录》
  20. 产后总论《傅青主女科》
  21. 产后中风恍惚方论《妇人大全良方》
  22. 产后总论《家传女科经验摘奇》
  23. 产后中风方论《妇人大全良方》
  24. 产后总论《胎产秘书》
  25. 产后中风方《外台秘要》
  26. 产后总论《温病条辨》
  27. 产后中风【方剂主治】
  28. 产后总论《张氏妇科》
  29. 产后中风《医学纲目》
  30. 产后卒患淋方《外台秘要》
  1. 产后诸证不可误治论《女科经纶》
  2. 产后诸淋方论《妇人大全良方》
  3. 产后诸证其源有三《女科经纶》
  4. 产后诸忌《济阴纲目》
  5. 产后诸症《张氏妇科》
  6. 产后诸发热状类伤寒不可发汗《女科经纶》
  7. 产后诸症《丹台玉案》
  8. 产后诸病门（十一则）《辨证录》
  9. 产后诸症《笔花医镜》
  10. 产后肿满《圣济总录》
  11. 产后诸症总论《冯氏锦囊秘录》
  12. 产后中暑《中医词典》
  13. 产后诸症总论《女科精要》
  14. 产后中暑《百病自测》
  15. 产后子肠掉出秘方《华佗神方》
  16. 产后中柔风候《诸病源候论》
  17. 产后子宫不收《中医词典》
  18. 产后中柔风《中医词典》
  19. 产后子宫突出《宁坤秘籍》
  20. 产后中风者，何。《卫生家宝产科备要》
  21. 产后子宫突出《女科秘要》
  22. 产后中风宜大补不可作风治《女科经纶》
  23. 产后子死消乳法《仁术便览》
  24. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  25. 产后自汗《中医词典》
  26. 产后中风属于虚《女科经纶》
  27. 产后自汗秘方《华佗神方》
  28. 产后中风属下血过多虚极生风《女科经纶》
  29. 产后总论《傅青主女科》
  30. 产后中风属劳损脏腑气虚邪入《女科经纶》
  31. 产后总论《产宝》


产后证先调脾胃_《女科经纶》_中医妇科_【岐黄之术】

产后证先调脾胃

产后证先调脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶新产之后虽无疾，宜将息，调理脾胃，进美饮食，则脏腑易平复，气血自然和调，百疾不生也。加味四君子汤、四顺理中丸，百日之内，宜常服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后诸证不可误治论
  • 当前页：产后证先调脾胃
  • 下一页：产后服生化汤论
<<< 返回本书目录
  1. 产后证下《女科经纶》
  2. 产后症《医学纲目》
  3. 产后证上《女科经纶》
  4. 产后症治活法《内府秘传经验女科》
  5. 产后怔悸惊忡《胎产秘书》
  6. 产后指节头痛《女科秘旨》
  7. 产后怔忡惊悸《胎产指南》
  8. 产后治法《石室秘录》
  9. 产后怔忡惊悸《女科秘旨》
  10. 产后治法大略《医门补要》
  11. 产后怔忡《女科切要》
  12. 产后中风《女科百问》
  13. 产后谵语《胎产秘书》
  14. 产后中风《女科秘要》
  15. 产后谵语《女科秘要》
  16. 产后中风《女科切要》
  17. 产后乍见鬼神方论《妇人大全良方》
  18. 产后中风《圣济总录》
  19. 产后乍见鬼神《女科百问》
  20. 产后中风《卫生易简方》
  21. 产后乍寒乍热方论《妇人大全良方》
  22. 产后中风《医学纲目》
  23. 产后乍寒乍热《女科百问》
  24. 产后中风【方剂主治】
  25. 产后乍寒乍热《景岳全书》
  26. 产后中风方《外台秘要》
  27. 产后乍寒乍热《妇人规》
  28. 产后中风方论《妇人大全良方》
  29. 产后脏虚心神惊悸方论《妇人大全良方》
  30. 产后中风恍惚方论《妇人大全良方》
  1. 产后证先调脾胃《女科经纶》
  2. 产后怔悸惊忡《胎产秘书》
  3. 产后症《医学纲目》
  4. 产后怔忡惊悸《胎产指南》
  5. 产后症候《诸病源候论》
  6. 产后怔忡惊悸《女科秘旨》
  7. 产后症治活法《内府秘传经验女科》
  8. 产后怔忡《女科切要》
  9. 产后之脉贵虚《女科经纶》
  10. 产后怔忡《明医指掌》
  11. 产后之脉贵虚《胎产指南》
  12. 产后怔忡《中医词典》
  13. 产后指节头痛《女科秘旨》
  14. 产后谵语又水泻《宁坤秘籍》
  15. 产后治法《石室秘录》
  16. 产后谵语《女科秘要》
  17. 产后治法大略《医门补要》
  18. 产后谵语《胎产秘书》
  19. 产后滞痢候《诸病源候论》
  20. 产后谵妄《医学纲目》
  21. 产后滞下不可用下药《女科经纶》
  22. 产后乍见鬼神者，何。《卫生家宝产科备要》
  23. 产后瘈疭《中医词典》
  24. 产后乍见鬼神属血虚邪淫《女科经纶》
  25. 产后中风《圣济总录》
  26. 产后乍见鬼神属心脾血少《女科经纶》
  27. 产后中风《中医词典》
  28. 产后乍见鬼神属败血停心《女科经纶》
  29. 产后中风《医学纲目》
  30. 产后乍见鬼神方论《妇人大全良方》
  31. 产后中风《冯氏锦囊秘录》


产后服生化汤论_《女科经纶》_中医妇科_【岐黄之术】

产后服生化汤论

产后服生化汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝新书》曰∶产后气血暴虚，理当大补，但恶露未尽，用补恐致滞血，唯生化汤行中有补，能生又能化，真万全之剂也。如四物汤，产后误人多矣。地黄性滞，白芍酸寒伐生气，生化汤除此二味，加以温中行血之剂。如产后儿枕作痛，世多用消块散血之剂，然后议补。又有消与补混施，不知旧血虽当消化，新血亦当生养。

若专攻旧，则新血转伤。世以回生丹治产，用攻血块，下胞衣，落死胎。虽见速效，其元气未免亏损。生化汤，因药性功用而立名也。产后血块当消，而新血亦当生。若专用消，则新血不生。专用生，则旧血反滞。考诸药性，多芎、归、桃仁三味，善攻旧血，骤生新血，佐以黑姜、炙草，引三味入于肺肝，生血利气。五味共方，行中有补，实产后圣药也。

产妇胞衣一破，速煎一帖，候儿头下地即服，不拘半产正产。虽平安，少壮妇无恙者，俱宜服一二帖，以消血块而生新血，自无血晕之患。若胎前素弱，至产后见危证，不厌频服，病退即止。若照常日服一帖，岂能扶将绝之气血也。如血块痛，加肉桂三分、红花三分、益母草五钱。如产后劳甚血崩，形色虚脱，加人参三四钱。如汗出气促，人参倍加。

慎斋按∶生化汤一方，载之《产宝新书》，凡产后一切证，俱以是方为加减，颇稳当可法，故录之。与《妇人良方》所载，用加味四君子、四顺理中，一治产证，一治脾胃，可并参之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后证先调脾胃
  • 当前页：产后服生化汤论
  • 下一页：产后胞衣不下属冷乘血涩
<<< 返回本书目录
  1. 产后风虚瘦损方《外台秘要》
  2. 产后服消耗药增满闷积久成胀《女科秘要》
  3. 产后风虚劳冷方论《妇人大全良方》
  4. 产后浮肿《女科切要》
  5. 产后风痿《女科切要》
  6. 产后腹痛《妇人规》
  7. 产后风热《洄溪医案》
  8. 产后腹痛《景岳全书》
  9. 产后风【疾病大全】
  10. 产后腹痛《内府秘传经验女科》
  11. 产后忿怒《胎产指南》
  12. 产后腹痛《女科宝鉴》
  13. 产后忿怒《胎产秘书》
  14. 产后腹痛《女科撮要》
  15. 产后忿怒《女科秘旨》
  16. 产后腹痛《女科秘要》
  17. 产后忿怒《家传女科经验摘奇》
  18. 产后腹痛《女科秘旨》
  19. 产后肥胖【疾病症状】
  20. 产后腹痛《普济方·针灸》
  21. 产后防晕方《洪氏集验方》
  22. 产后腹痛《胎产指南》
  23. 产后方诀《妇科秘方》
  24. 产后腹痛《中医妇科学》
  25. 产后烦闷《圣济总录》
  26. 产后腹痛《自我调养巧治病》
  27. 产后发热原有七因《医学传心录》
  28. 产后腹痛【疾病症状】
  29. 产后发热【疾病症状】
  30. 产后腹痛【中药主治】
  1. 产后服生化汤论《女科经纶》
  2. 产后扶持荣卫《卫生宝鉴》
  3. 产后服消耗药增满闷积久成胀《女科秘要》
  4. 产后风虚肿候《诸病源候论》
  5. 产后浮肿《中医词典》
  6. 产后风虚瘦损方四首《外台秘要》
  7. 产后浮肿《冯氏锦囊秘录》
  8. 产后风虚劳损《中医词典》
  9. 产后浮肿《明医指掌》
  10. 产后风虚劳冷方论《妇人大全良方》
  11. 产后浮肿《女科精要》
  12. 产后风虚癫狂候《诸病源候论》
  13. 产后浮肿《女科切要》
  14. 产后风痿《女科切要》
  15. 产后浮肿分证治法《女科经纶》
  16. 产后风痿《明医指掌》
  17. 产后浮肿属败血停积不可作水气治《女科经纶》
  18. 产后风痿《中医词典》
  19. 产后浮肿属风邪搏气《女科经纶》
  20. 产后风瘫秘方《华佗神方》
  21. 产后浮肿属体虚有湿热《女科经纶》
  22. 产后风冷虚劳候《诸病源候论》
  23. 产后浮肿属虚大补气血《女科经纶》
  24. 产后风冷虚劳《中医词典》
  25. 产后浮肿属血与气搏留滞经络《女科经纶》
  26. 产后风痉秘方《华佗神方》
  27. 产后腹痛《中医名词词典》
  28. 产后风痉《中医名词词典》
  29. 产后腹痛《景岳全书》
  30. 产后忿怒心胸满闷《胎产指南》
  31. 产后腹痛《自我调养巧治病》


产后胞衣不下属冷乘血涩_《女科经纶》_中医妇科_【岐黄之术】

产后胞衣不下属冷乘血涩

产后胞衣不下属冷乘血涩

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶儿产出，胞衣不落，谓之息胞。由初产时用力，儿出体已疲惫，不复能用力，产胞经停之间，外冷乘之，则血道涩，故胞衣不出，急以药治之，庶不妨害于儿。所奈胞系连脐带，胞不下，即不得以时断脐浴洗，冷气伤儿成病。旧法胞衣不出恐损儿，根据法截脐而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后服生化汤论
  • 当前页：产后胞衣不下属冷乘血涩
  • 下一页：产后胞衣不下属血入胞中
<<< 返回本书目录
  1. 产后胞衣不下《女科切要》
  2. 产后备用良方《盘珠集胎产症治》
  3. 产后胞损《女科切要》
  4. 产后崩淋带下《女科切要》
  5. 产后案《丁甘仁医案》
  6. 产后崩脱晕厥《女科秘要》
  7. 产后《张聿青医案》
  8. 产后崩泄《女科秘要》
  9. 产后《张氏医通》
  10. 产后崩中【方剂主治】
  11. 产后《原要论》
  12. 产后痹痛《回春录》
  13. 产后《医学入门》
  14. 产后便览《济生集》
  15. 产后《医学集成》
  16. 产后便览《女科秘要》
  17. 产后《医述》
  18. 产后便秘【疾病症状】
  19. 产后《也是山人医案》
  20. 产后便数淋症《胎产秘书》
  21. 产后《万病回春》
  22. 产后便血《女科撮要》
  23. 产后《寿世保元》
  24. 产后便血【疾病症状】
  25. 产后《邵兰荪医案》
  26. 产后遍身疼痛《女科百问》
  27. 产后《仁术便览》
  28. 产后遍身疼痛《女科切要》
  29. 产后《女科要旨》
  30. 产后遍身疼痛《胎产指南》
  1. 产后胞衣不下属冷乘血涩《女科经纶》
  2. 产后胞衣不下急断脐带法《女科经纶》
  3. 产后胞衣不下属血入胞中《女科经纶》
  4. 产后胞衣不下《女科切要》
  5. 产后胞衣不下有虚实之分《女科经纶》
  6. 产后胞损《女科切要》
  7. 产后备用良方《盘珠集胎产症治》
  8. 产后败血成痈《中医词典》
  9. 产后崩淋带下《女科切要》
  10. 产后败血不散寒热为闭阴闭阳《女科经纶》
  11. 产后崩脱晕厥《女科秘要》
  12. 产后败血闭阴闭阳之辨《女科经纶》
  13. 产后崩泄《女科秘要》
  14. 产后百日外．面青浮肿．唇白气急《女科旨要》
  15. 产后崩中《奇效简便良方》
  16. 产后案《丁甘仁医案》
  17. 产后崩中恶露不尽候《诸病源候论》
  18. 产后《灸法秘传》
  19. 产后崩中秘方《华佗神方》
  20. 产后《原要论》
  21. 产后鼻衄《奇效简便良方》
  22. 产后《邯郸遗稿》
  23. 产后鼻衄为气脱血死证《女科经纶》
  24. 产后《也是山人医案》
  25. 产后痹痛《回春录》
  26. 产后《女科要旨》
  27. 产后痹证《中医词典》
  28. 产后《邵兰荪医案》
  29. 产后变证不可轻用发表《女科经纶》
  30. 产后《妇科玉尺》
  31. 产后便览《济生集》


产后胞衣不下属血入胞中_《女科经纶》_中医妇科_【岐黄之术】

产后胞衣不下属血入胞中

产后胞衣不下属血入胞中

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶胎衣不下者何？曰∶母生子讫，流血入衣中，衣为血所胀，故不得下。治稍缓，胀满腹中，上冲心胸，疼痛喘急者难治。服夺命丹，逐去衣中之血，血散胀消，胞衣自下。牛膝汤亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后胞衣不下属冷乘血涩
  • 当前页：产后胞衣不下属血入胞中
  • 下一页：产后胞衣不下有虚实之分
<<< 返回本书目录
  1. 产后胞衣不下《女科切要》
  2. 产后备用良方《盘珠集胎产症治》
  3. 产后胞损《女科切要》
  4. 产后崩淋带下《女科切要》
  5. 产后案《丁甘仁医案》
  6. 产后崩脱晕厥《女科秘要》
  7. 产后《张聿青医案》
  8. 产后崩泄《女科秘要》
  9. 产后《张氏医通》
  10. 产后崩中【方剂主治】
  11. 产后《原要论》
  12. 产后痹痛《回春录》
  13. 产后《医学入门》
  14. 产后便览《济生集》
  15. 产后《医学集成》
  16. 产后便览《女科秘要》
  17. 产后《医述》
  18. 产后便秘【疾病症状】
  19. 产后《也是山人医案》
  20. 产后便数淋症《胎产秘书》
  21. 产后《万病回春》
  22. 产后便血《女科撮要》
  23. 产后《寿世保元》
  24. 产后便血【疾病症状】
  25. 产后《邵兰荪医案》
  26. 产后遍身疼痛《女科百问》
  27. 产后《仁术便览》
  28. 产后遍身疼痛《女科切要》
  29. 产后《女科要旨》
  30. 产后遍身疼痛《胎产指南》
  1. 产后胞衣不下属血入胞中《女科经纶》
  2. 产后胞衣不下属冷乘血涩《女科经纶》
  3. 产后胞衣不下有虚实之分《女科经纶》
  4. 产后胞衣不下急断脐带法《女科经纶》
  5. 产后备用良方《盘珠集胎产症治》
  6. 产后胞衣不下《女科切要》
  7. 产后崩淋带下《女科切要》
  8. 产后胞损《女科切要》
  9. 产后崩脱晕厥《女科秘要》
  10. 产后败血成痈《中医词典》
  11. 产后崩泄《女科秘要》
  12. 产后败血不散寒热为闭阴闭阳《女科经纶》
  13. 产后崩中《奇效简便良方》
  14. 产后败血闭阴闭阳之辨《女科经纶》
  15. 产后崩中恶露不尽候《诸病源候论》
  16. 产后百日外．面青浮肿．唇白气急《女科旨要》
  17. 产后崩中秘方《华佗神方》
  18. 产后案《丁甘仁医案》
  19. 产后鼻衄《奇效简便良方》
  20. 产后《灸法秘传》
  21. 产后鼻衄为气脱血死证《女科经纶》
  22. 产后《原要论》
  23. 产后痹痛《回春录》
  24. 产后《邯郸遗稿》
  25. 产后痹证《中医词典》
  26. 产后《也是山人医案》
  27. 产后变证不可轻用发表《女科经纶》
  28. 产后《女科要旨》
  29. 产后便览《济生集》
  30. 产后《邵兰荪医案》
  31. 产后便览《女科秘要》


产后胞衣不下有虚实之分_《女科经纶》_中医妇科_【岐黄之术】

产后胞衣不下有虚实之分

产后胞衣不下有虚实之分

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶胞衣不下有二，有因恶露入衣，胀而不能出；有因元气亏损，虚而不能出。恶露流入衣中者，腹必胀痛，用夺命丹，或失笑散，以消瘀血，缓则不救。元气虚弱，不能送下者，腹中不胀痛，用保生无忧散，以固元气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后胞衣不下属血入胞中
  • 当前页：产后胞衣不下有虚实之分
  • 下一页：产后胞衣不下急断脐带法
<<< 返回本书目录
  1. 产后胞衣不下《女科切要》
  2. 产后备用良方《盘珠集胎产症治》
  3. 产后胞损《女科切要》
  4. 产后崩淋带下《女科切要》
  5. 产后案《丁甘仁医案》
  6. 产后崩脱晕厥《女科秘要》
  7. 产后《张聿青医案》
  8. 产后崩泄《女科秘要》
  9. 产后《张氏医通》
  10. 产后崩中【方剂主治】
  11. 产后《原要论》
  12. 产后痹痛《回春录》
  13. 产后《医学入门》
  14. 产后便览《济生集》
  15. 产后《医学集成》
  16. 产后便览《女科秘要》
  17. 产后《医述》
  18. 产后便秘【疾病症状】
  19. 产后《也是山人医案》
  20. 产后便数淋症《胎产秘书》
  21. 产后《万病回春》
  22. 产后便血《女科撮要》
  23. 产后《寿世保元》
  24. 产后便血【疾病症状】
  25. 产后《邵兰荪医案》
  26. 产后遍身疼痛《女科百问》
  27. 产后《仁术便览》
  28. 产后遍身疼痛《女科切要》
  29. 产后《女科要旨》
  30. 产后遍身疼痛《胎产指南》
  1. 产后胞衣不下有虚实之分《女科经纶》
  2. 产后胞衣不下属血入胞中《女科经纶》
  3. 产后备用良方《盘珠集胎产症治》
  4. 产后胞衣不下属冷乘血涩《女科经纶》
  5. 产后崩淋带下《女科切要》
  6. 产后胞衣不下急断脐带法《女科经纶》
  7. 产后崩脱晕厥《女科秘要》
  8. 产后胞衣不下《女科切要》
  9. 产后崩泄《女科秘要》
  10. 产后胞损《女科切要》
  11. 产后崩中《奇效简便良方》
  12. 产后败血成痈《中医词典》
  13. 产后崩中恶露不尽候《诸病源候论》
  14. 产后败血不散寒热为闭阴闭阳《女科经纶》
  15. 产后崩中秘方《华佗神方》
  16. 产后败血闭阴闭阳之辨《女科经纶》
  17. 产后鼻衄《奇效简便良方》
  18. 产后百日外．面青浮肿．唇白气急《女科旨要》
  19. 产后鼻衄为气脱血死证《女科经纶》
  20. 产后案《丁甘仁医案》
  21. 产后痹痛《回春录》
  22. 产后《灸法秘传》
  23. 产后痹证《中医词典》
  24. 产后《原要论》
  25. 产后变证不可轻用发表《女科经纶》
  26. 产后《邯郸遗稿》
  27. 产后便览《济生集》
  28. 产后《也是山人医案》
  29. 产后便览《女科秘要》
  30. 产后《女科要旨》
  31. 产后便秘戒轻用大黄《女科经纶》


产后胞衣不下急断脐带法_《女科经纶》_中医妇科_【岐黄之术】

产后胞衣不下急断脐带法

产后胞衣不下急断脐带法

  • 上一页
  • 目录
  • 相关
  • 下一页

《宝庆方》曰∶妇人百病，莫甚于生产。产科之难，临产莫重于催生。既产莫甚于胞衣不下，唯有花蕊石散一药，最为紧要。更有一法，产讫胞衣不下，停久，非特产母疲倦，又血流胞中，必致危笃。宜急断脐带，以物系坠，使血不潮入胞中，则胞衣自萎缩而下。只要产母安心，以物系坠之时，宜用心先系，然后截断，不尔，胞上掩心而死，慎之。

慎斋按∶以上四条，序产后有胞衣不下之证也。胞衣不下，有冷乘血凝，有血流衣胀，有元气虚脱三证，当分因用药急治。如冬天严寒，风冷乘虚而入，胞冷血凝而不下，则当用夺命丹、牛膝散、桂附热药以下之。如血入胞衣胀满，恶露不下，则当用失笑散、花蕊石散，逐血消瘀药以下之。若元气弱，气血亏损不能下，则当用无忧散、生化汤以温补之。寒热虚实之际，不可不详审施治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后胞衣不下有虚实之分
  • 当前页：产后胞衣不下急断脐带法
  • 下一页：产后血晕属败血流入肝血热逆上
<<< 返回本书目录
  1. 产后胞衣不下《女科切要》
  2. 产后备用良方《盘珠集胎产症治》
  3. 产后胞损《女科切要》
  4. 产后崩淋带下《女科切要》
  5. 产后案《丁甘仁医案》
  6. 产后崩脱晕厥《女科秘要》
  7. 产后《张聿青医案》
  8. 产后崩泄《女科秘要》
  9. 产后《张氏医通》
  10. 产后崩中【方剂主治】
  11. 产后《原要论》
  12. 产后痹痛《回春录》
  13. 产后《医学入门》
  14. 产后便览《济生集》
  15. 产后《医学集成》
  16. 产后便览《女科秘要》
  17. 产后《医述》
  18. 产后便秘【疾病症状】
  19. 产后《也是山人医案》
  20. 产后便数淋症《胎产秘书》
  21. 产后《万病回春》
  22. 产后便血《女科撮要》
  23. 产后《寿世保元》
  24. 产后便血【疾病症状】
  25. 产后《邵兰荪医案》
  26. 产后遍身疼痛《女科百问》
  27. 产后《仁术便览》
  28. 产后遍身疼痛《女科切要》
  29. 产后《女科要旨》
  30. 产后遍身疼痛《胎产指南》
  1. 产后胞衣不下急断脐带法《女科经纶》
  2. 产后胞衣不下《女科切要》
  3. 产后胞衣不下属冷乘血涩《女科经纶》
  4. 产后胞损《女科切要》
  5. 产后胞衣不下属血入胞中《女科经纶》
  6. 产后败血成痈《中医词典》
  7. 产后胞衣不下有虚实之分《女科经纶》
  8. 产后败血不散寒热为闭阴闭阳《女科经纶》
  9. 产后备用良方《盘珠集胎产症治》
  10. 产后败血闭阴闭阳之辨《女科经纶》
  11. 产后崩淋带下《女科切要》
  12. 产后百日外．面青浮肿．唇白气急《女科旨要》
  13. 产后崩脱晕厥《女科秘要》
  14. 产后案《丁甘仁医案》
  15. 产后崩泄《女科秘要》
  16. 产后《灸法秘传》
  17. 产后崩中《奇效简便良方》
  18. 产后《原要论》
  19. 产后崩中恶露不尽候《诸病源候论》
  20. 产后《邯郸遗稿》
  21. 产后崩中秘方《华佗神方》
  22. 产后《也是山人医案》
  23. 产后鼻衄《奇效简便良方》
  24. 产后《女科要旨》
  25. 产后鼻衄为气脱血死证《女科经纶》
  26. 产后《邵兰荪医案》
  27. 产后痹痛《回春录》
  28. 产后《妇科玉尺》
  29. 产后痹证《中医词典》
  30. 产后《友渔斋医话》
  31. 产后变证不可轻用发表《女科经纶》


产后血晕属败血流入肝血热逆上_《女科经纶》_中医妇科_【岐黄之术】

产后血晕属败血流入肝血热逆上

产后血晕属败血流入肝血热逆上

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后血晕者，由败血流入肝经，眼生黑花，头目眩晕，不能起坐，昏闷不省人事，谓之血晕。

此血热乘虚，逆上凑心，故昏迷不省，气闭欲绝也，服童便最好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后胞衣不下急断脐带法
  • 当前页：产后血晕属败血流入肝血热逆上
  • 下一页：产后血晕属瘀血奔心虚火炎上
<<< 返回本书目录
  1. 产后血晕并失血《女科撮要》
  2. 产后血晕心闷方《外台秘要》
  3. 产后血晕【方剂主治】
  4. 产后血运《女科百问》
  5. 产后血晕【中药主治】
  6. 产后血运《圣济总录》
  7. 产后血晕【疾病症状】
  8. 产后血运【方剂主治】
  9. 产后血晕《中医妇科学》
  10. 产后咽干《孙真人海上方》
  11. 产后血晕《医学心悟》
  12. 产后阳明病《经方实验录》
  13. 产后血晕《卫生易简方》
  14. 产后腰痛《女科秘旨》
  15. 产后血晕《胎产秘书》
  16. 产后腰痛《圣济总录》
  17. 产后血晕《女科切要》
  18. 产后腰痛《胎产指南》
  19. 产后血晕《女科秘旨》
  20. 产后腰痛《医学心悟》
  21. 产后血晕《女科秘要》
  22. 产后腰痛方论《妇人大全良方》
  23. 产后血晕《女科宝鉴》
  24. 产后药误须知《妇科秘书》
  25. 产后血晕《内府秘传经验女科》
  26. 产后药误须知《胎产心法》
  27. 产后血晕《金匮钩玄》
  28. 产后一十八证-胎产须知 《古今医统大全》
  29. 产后血晕《回春录》
  30. 产后一月恶露重来《女科秘要》
  1. 产后血晕属败血流入肝血热逆上《女科经纶》
  2. 产后血晕奇方《奇效简便良方》
  3. 产后血晕属恶露乘虚上攻《女科经纶》
  4. 产后血晕秘方《华佗神方》
  5. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  6. 产后血晕分下血多少治法《女科经纶》
  7. 产后血晕属血随气上《女科经纶》
  8. 产后血晕方论《妇人大全良方》
  9. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  10. 产后血晕并失血《女科撮要》
  11. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  12. 产后血晕《女科秘要》
  13. 产后血晕心闷方一十首《外台秘要》
  14. 产后血晕《金匮钩玄》
  15. 产后血晕用醋漆法《女科经纶》
  16. 产后血晕《女科切要》
  17. 产后血运《圣济总录》
  18. 产后血晕《回生集》
  19. 产后血运《女科百问》
  20. 产后血晕《中医妇科学》
  21. 产后血运闷候《诸病源候论》
  22. 产后血晕《女科精要》
  23. 产后血运者，何。《卫生家宝产科备要》
  24. 产后血晕《奇效简便良方》
  25. 产后咽干《孙真人海上方》
  26. 产后血晕《回春录》
  27. 产后咽喉作蝉声《中医词典》
  28. 产后血晕《医学心悟》
  29. 产后咽痛《中医词典》
  30. 产后血晕《卫生易简方》
  31. 产后言语含糊《中医词典》


产后血晕属瘀血奔心虚火炎上_《女科经纶》_中医妇科_【岐黄之术】

产后血晕属瘀血奔心虚火炎上

产后血晕属瘀血奔心虚火炎上

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶产后瘀血奔心，因分娩后，不饮童便，以致虚火炎上也。用鹿角烧灰，童便调下即醒，此物行血极效。又用五灵脂，半生半熟，名独行散。又用返魂丹，即益母丸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕属败血流入肝血热逆上
  • 当前页：产后血晕属瘀血奔心虚火炎上
  • 下一页：产后血晕属恶露乘虚上攻
<<< 返回本书目录
  1. 产后血晕并失血《女科撮要》
  2. 产后血晕心闷方《外台秘要》
  3. 产后血晕【方剂主治】
  4. 产后血运《女科百问》
  5. 产后血晕【中药主治】
  6. 产后血运《圣济总录》
  7. 产后血晕【疾病症状】
  8. 产后血运【方剂主治】
  9. 产后血晕《中医妇科学》
  10. 产后咽干《孙真人海上方》
  11. 产后血晕《医学心悟》
  12. 产后阳明病《经方实验录》
  13. 产后血晕《卫生易简方》
  14. 产后腰痛《女科秘旨》
  15. 产后血晕《胎产秘书》
  16. 产后腰痛《圣济总录》
  17. 产后血晕《女科切要》
  18. 产后腰痛《胎产指南》
  19. 产后血晕《女科秘旨》
  20. 产后腰痛《医学心悟》
  21. 产后血晕《女科秘要》
  22. 产后腰痛方论《妇人大全良方》
  23. 产后血晕《女科宝鉴》
  24. 产后药误须知《妇科秘书》
  25. 产后血晕《内府秘传经验女科》
  26. 产后药误须知《胎产心法》
  27. 产后血晕《金匮钩玄》
  28. 产后一十八证-胎产须知 《古今医统大全》
  29. 产后血晕《回春录》
  30. 产后一月恶露重来《女科秘要》
  1. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  2. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  3. 产后血晕心闷方一十首《外台秘要》
  4. 产后血晕属血随气上《女科经纶》
  5. 产后血晕用醋漆法《女科经纶》
  6. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  7. 产后血运《圣济总录》
  8. 产后血晕属恶露乘虚上攻《女科经纶》
  9. 产后血运《女科百问》
  10. 产后血晕属败血流入肝血热逆上《女科经纶》
  11. 产后血运闷候《诸病源候论》
  12. 产后血晕奇方《奇效简便良方》
  13. 产后血运者，何。《卫生家宝产科备要》
  14. 产后血晕秘方《华佗神方》
  15. 产后咽干《孙真人海上方》
  16. 产后血晕分下血多少治法《女科经纶》
  17. 产后咽喉作蝉声《中医词典》
  18. 产后血晕方论《妇人大全良方》
  19. 产后咽痛《中医词典》
  20. 产后血晕并失血《女科撮要》
  21. 产后言语含糊《中医词典》
  22. 产后血晕《女科秘要》
  23. 产后阳明病《经方实验录》
  24. 产后血晕《金匮钩玄》
  25. 产后腰痛《圣济总录》
  26. 产后血晕《女科切要》
  27. 产后腰痛《中医词典》
  28. 产后血晕《回生集》
  29. 产后腰痛《女科秘旨》
  30. 产后血晕《中医妇科学》
  31. 产后腰痛《医学纲目》


产后血晕属恶露乘虚上攻_《女科经纶》_中医妇科_【岐黄之术】

产后血晕属恶露乘虚上攻

产后血晕属恶露乘虚上攻

  • 上一页
  • 目录
  • 相关
  • 下一页

《家居医录》曰∶产后元气亏损，恶露乘虚上攻，眼花头晕，或心下满闷，神昏口噤，或痰壅盛急，用失笑散主之。若血下多而晕，或神昏烦乱，大剂芎归汤补之，加童便。

慎斋按∶以上三条，序产后血晕之属有余也。败血入肝，恶露上攻，此瘀血为患，当用行血逐瘀之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕属瘀血奔心虚火炎上
  • 当前页：产后血晕属恶露乘虚上攻
  • 下一页：产后血晕属阴血暴亡心虚火炎
<<< 返回本书目录
  1. 产后血晕并失血《女科撮要》
  2. 产后血晕心闷方《外台秘要》
  3. 产后血晕【方剂主治】
  4. 产后血运《女科百问》
  5. 产后血晕【中药主治】
  6. 产后血运《圣济总录》
  7. 产后血晕【疾病症状】
  8. 产后血运【方剂主治】
  9. 产后血晕《中医妇科学》
  10. 产后咽干《孙真人海上方》
  11. 产后血晕《医学心悟》
  12. 产后阳明病《经方实验录》
  13. 产后血晕《卫生易简方》
  14. 产后腰痛《女科秘旨》
  15. 产后血晕《胎产秘书》
  16. 产后腰痛《圣济总录》
  17. 产后血晕《女科切要》
  18. 产后腰痛《胎产指南》
  19. 产后血晕《女科秘旨》
  20. 产后腰痛《医学心悟》
  21. 产后血晕《女科秘要》
  22. 产后腰痛方论《妇人大全良方》
  23. 产后血晕《女科宝鉴》
  24. 产后药误须知《妇科秘书》
  25. 产后血晕《内府秘传经验女科》
  26. 产后药误须知《胎产心法》
  27. 产后血晕《金匮钩玄》
  28. 产后一十八证-胎产须知 《古今医统大全》
  29. 产后血晕《回春录》
  30. 产后一月恶露重来《女科秘要》
  1. 产后血晕属恶露乘虚上攻《女科经纶》
  2. 产后血晕属败血流入肝血热逆上《女科经纶》
  3. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  4. 产后血晕奇方《奇效简便良方》
  5. 产后血晕属血随气上《女科经纶》
  6. 产后血晕秘方《华佗神方》
  7. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  8. 产后血晕分下血多少治法《女科经纶》
  9. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  10. 产后血晕方论《妇人大全良方》
  11. 产后血晕心闷方一十首《外台秘要》
  12. 产后血晕并失血《女科撮要》
  13. 产后血晕用醋漆法《女科经纶》
  14. 产后血晕《女科秘要》
  15. 产后血运《圣济总录》
  16. 产后血晕《金匮钩玄》
  17. 产后血运《女科百问》
  18. 产后血晕《女科切要》
  19. 产后血运闷候《诸病源候论》
  20. 产后血晕《回生集》
  21. 产后血运者，何。《卫生家宝产科备要》
  22. 产后血晕《中医妇科学》
  23. 产后咽干《孙真人海上方》
  24. 产后血晕《女科精要》
  25. 产后咽喉作蝉声《中医词典》
  26. 产后血晕《奇效简便良方》
  27. 产后咽痛《中医词典》
  28. 产后血晕《回春录》
  29. 产后言语含糊《中医词典》
  30. 产后血晕《医学心悟》
  31. 产后阳明病《经方实验录》


产后血晕属阴血暴亡心虚火炎_《女科经纶》_中医妇科_【岐黄之术】

产后血晕属阴血暴亡心虚火炎

产后血晕属阴血暴亡心虚火炎

  • 上一页
  • 目录
  • 相关
  • 下一页

李东垣曰∶妇人分娩，昏冒瞑目，因阴血暴亡，心神无所养。心与包络，君火相火也。得血则安，亡血则危。

火上炽，故令人昏冒。火乘肺，故瞑目，不省人事。是阴血暴亡，不能镇抚也。经云，病气不足，宜补不宜泻。瞑目合眼，病悉属阴。暴去有形之血，则火上炽，但补其血，则神自安，心得血则能养，而神不昏迷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕属恶露乘虚上攻
  • 当前页：产后血晕属阴血暴亡心虚火炎
  • 下一页：产后血晕属血随气上
<<< 返回本书目录
  1. 产后血晕并失血《女科撮要》
  2. 产后血晕心闷方《外台秘要》
  3. 产后血晕【方剂主治】
  4. 产后血运《女科百问》
  5. 产后血晕【中药主治】
  6. 产后血运《圣济总录》
  7. 产后血晕【疾病症状】
  8. 产后血运【方剂主治】
  9. 产后血晕《中医妇科学》
  10. 产后咽干《孙真人海上方》
  11. 产后血晕《医学心悟》
  12. 产后阳明病《经方实验录》
  13. 产后血晕《卫生易简方》
  14. 产后腰痛《女科秘旨》
  15. 产后血晕《胎产秘书》
  16. 产后腰痛《圣济总录》
  17. 产后血晕《女科切要》
  18. 产后腰痛《胎产指南》
  19. 产后血晕《女科秘旨》
  20. 产后腰痛《医学心悟》
  21. 产后血晕《女科秘要》
  22. 产后腰痛方论《妇人大全良方》
  23. 产后血晕《女科宝鉴》
  24. 产后药误须知《妇科秘书》
  25. 产后血晕《内府秘传经验女科》
  26. 产后药误须知《胎产心法》
  27. 产后血晕《金匮钩玄》
  28. 产后一十八证-胎产须知 《古今医统大全》
  29. 产后血晕《回春录》
  30. 产后一月恶露重来《女科秘要》
  1. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  2. 产后血晕属血随气上《女科经纶》
  3. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  4. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  5. 产后血晕心闷方一十首《外台秘要》
  6. 产后血晕属恶露乘虚上攻《女科经纶》
  7. 产后血晕用醋漆法《女科经纶》
  8. 产后血晕属败血流入肝血热逆上《女科经纶》
  9. 产后血运《圣济总录》
  10. 产后血晕奇方《奇效简便良方》
  11. 产后血运《女科百问》
  12. 产后血晕秘方《华佗神方》
  13. 产后血运闷候《诸病源候论》
  14. 产后血晕分下血多少治法《女科经纶》
  15. 产后血运者，何。《卫生家宝产科备要》
  16. 产后血晕方论《妇人大全良方》
  17. 产后咽干《孙真人海上方》
  18. 产后血晕并失血《女科撮要》
  19. 产后咽喉作蝉声《中医词典》
  20. 产后血晕《女科秘要》
  21. 产后咽痛《中医词典》
  22. 产后血晕《金匮钩玄》
  23. 产后言语含糊《中医词典》
  24. 产后血晕《女科切要》
  25. 产后阳明病《经方实验录》
  26. 产后血晕《回生集》
  27. 产后腰痛《圣济总录》
  28. 产后血晕《中医妇科学》
  29. 产后腰痛《中医词典》
  30. 产后血晕《女科精要》
  31. 产后腰痛《女科秘旨》


产后血晕属血随气上_《女科经纶》_中医妇科_【岐黄之术】

产后血晕属血随气上

产后血晕属血随气上

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后血晕者何？曰∶产后气血暴虚，未得安静，血随气上，迷乱心神，故眼前生花，或闷绝不省，口噤神脱，但服清魂散即醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕属阴血暴亡心虚火炎
  • 当前页：产后血晕属血随气上
  • 下一页：产后血晕属虚火载血上升腹中空虚所致
<<< 返回本书目录
  1. 产后血晕并失血《女科撮要》
  2. 产后血晕心闷方《外台秘要》
  3. 产后血晕【方剂主治】
  4. 产后血运《女科百问》
  5. 产后血晕【中药主治】
  6. 产后血运《圣济总录》
  7. 产后血晕【疾病症状】
  8. 产后血运【方剂主治】
  9. 产后血晕《中医妇科学》
  10. 产后咽干《孙真人海上方》
  11. 产后血晕《医学心悟》
  12. 产后阳明病《经方实验录》
  13. 产后血晕《卫生易简方》
  14. 产后腰痛《女科秘旨》
  15. 产后血晕《胎产秘书》
  16. 产后腰痛《圣济总录》
  17. 产后血晕《女科切要》
  18. 产后腰痛《胎产指南》
  19. 产后血晕《女科秘旨》
  20. 产后腰痛《医学心悟》
  21. 产后血晕《女科秘要》
  22. 产后腰痛方论《妇人大全良方》
  23. 产后血晕《女科宝鉴》
  24. 产后药误须知《妇科秘书》
  25. 产后血晕《内府秘传经验女科》
  26. 产后药误须知《胎产心法》
  27. 产后血晕《金匮钩玄》
  28. 产后一十八证-胎产须知 《古今医统大全》
  29. 产后血晕《回春录》
  30. 产后一月恶露重来《女科秘要》
  1. 产后血晕属血随气上《女科经纶》
  2. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  3. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  4. 产后血晕属恶露乘虚上攻《女科经纶》
  5. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  6. 产后血晕属败血流入肝血热逆上《女科经纶》
  7. 产后血晕心闷方一十首《外台秘要》
  8. 产后血晕奇方《奇效简便良方》
  9. 产后血晕用醋漆法《女科经纶》
  10. 产后血晕秘方《华佗神方》
  11. 产后血运《圣济总录》
  12. 产后血晕分下血多少治法《女科经纶》
  13. 产后血运《女科百问》
  14. 产后血晕方论《妇人大全良方》
  15. 产后血运闷候《诸病源候论》
  16. 产后血晕并失血《女科撮要》
  17. 产后血运者，何。《卫生家宝产科备要》
  18. 产后血晕《女科秘要》
  19. 产后咽干《孙真人海上方》
  20. 产后血晕《金匮钩玄》
  21. 产后咽喉作蝉声《中医词典》
  22. 产后血晕《女科切要》
  23. 产后咽痛《中医词典》
  24. 产后血晕《回生集》
  25. 产后言语含糊《中医词典》
  26. 产后血晕《中医妇科学》
  27. 产后阳明病《经方实验录》
  28. 产后血晕《女科精要》
  29. 产后腰痛《圣济总录》
  30. 产后血晕《奇效简便良方》
  31. 产后腰痛《中医词典》


产后血晕属虚火载血上升腹中空虚所致_《女科经纶》_中医妇科_【岐黄之术】

产后血晕属虚火载血上升腹中空虚所致

产后血晕属虚火载血上升腹中空虚所致

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶妇人产后血晕，乃虚火载血，渐渐上晕也。又崔氏云∶凡晕皆是虚热，血气奔送，腹中空虚所致。

慎斋按∶以上三条，序产后血晕之属于不足也。阴血暴亡，虚火上升，皆由腹中空虚所致，当用补血滋阴降火之药。但滋阴不可用地、芍，降火不可用苦寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕属血随气上
  • 当前页：产后血晕属虚火载血上升腹中空虚所致
  • 下一页：产后血晕分下血多少治法
<<< 返回本书目录
  1. 产后血晕并失血《女科撮要》
  2. 产后血晕心闷方《外台秘要》
  3. 产后血晕【方剂主治】
  4. 产后血运《女科百问》
  5. 产后血晕【中药主治】
  6. 产后血运《圣济总录》
  7. 产后血晕【疾病症状】
  8. 产后血运【方剂主治】
  9. 产后血晕《中医妇科学》
  10. 产后咽干《孙真人海上方》
  11. 产后血晕《医学心悟》
  12. 产后阳明病《经方实验录》
  13. 产后血晕《卫生易简方》
  14. 产后腰痛《女科秘旨》
  15. 产后血晕《胎产秘书》
  16. 产后腰痛《圣济总录》
  17. 产后血晕《女科切要》
  18. 产后腰痛《胎产指南》
  19. 产后血晕《女科秘旨》
  20. 产后腰痛《医学心悟》
  21. 产后血晕《女科秘要》
  22. 产后腰痛方论《妇人大全良方》
  23. 产后血晕《女科宝鉴》
  24. 产后药误须知《妇科秘书》
  25. 产后血晕《内府秘传经验女科》
  26. 产后药误须知《胎产心法》
  27. 产后血晕《金匮钩玄》
  28. 产后一十八证-胎产须知 《古今医统大全》
  29. 产后血晕《回春录》
  30. 产后一月恶露重来《女科秘要》
  1. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  2. 产后血晕属恶露乘虚上攻《女科经纶》
  3. 产后血晕属血随气上《女科经纶》
  4. 产后血晕属败血流入肝血热逆上《女科经纶》
  5. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  6. 产后血晕奇方《奇效简便良方》
  7. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  8. 产后血晕秘方《华佗神方》
  9. 产后血晕心闷方一十首《外台秘要》
  10. 产后血晕分下血多少治法《女科经纶》
  11. 产后血晕用醋漆法《女科经纶》
  12. 产后血晕方论《妇人大全良方》
  13. 产后血运《圣济总录》
  14. 产后血晕并失血《女科撮要》
  15. 产后血运《女科百问》
  16. 产后血晕《女科秘要》
  17. 产后血运闷候《诸病源候论》
  18. 产后血晕《金匮钩玄》
  19. 产后血运者，何。《卫生家宝产科备要》
  20. 产后血晕《女科切要》
  21. 产后咽干《孙真人海上方》
  22. 产后血晕《回生集》
  23. 产后咽喉作蝉声《中医词典》
  24. 产后血晕《中医妇科学》
  25. 产后咽痛《中医词典》
  26. 产后血晕《女科精要》
  27. 产后言语含糊《中医词典》
  28. 产后血晕《奇效简便良方》
  29. 产后阳明病《经方实验录》
  30. 产后血晕《回春录》
  31. 产后腰痛《圣济总录》


产后血晕分下血多少治法_《女科经纶》_中医妇科_【岐黄之术】

产后血晕分下血多少治法

产后血晕分下血多少治法

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶产后血晕，其由有三，有使力过多而晕，有下血多而晕，有下血少而晕。其晕虽同，治之则异。

如下血多而晕者，但昏闷烦乱，当以补血清心药。如下血少而晕者，多恶露不下，上抢于心，心下满急，神昏不省，当以破血行血药。

按∶下血多而晕，名为血脱，当大剂人参，可以回阳，何云补血又加清心。若下血少而晕，非血滞即属血竭，未便以破血行血为妄投也。良甫晰证最明，治法尤未尽善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕属虚火载血上升腹中空虚所致
  • 当前页：产后血晕分下血多少治法
  • 下一页：产后血晕用醋漆法
<<< 返回本书目录
  1. 产后血晕并失血《女科撮要》
  2. 产后血晕心闷方《外台秘要》
  3. 产后血晕【方剂主治】
  4. 产后血运《女科百问》
  5. 产后血晕【中药主治】
  6. 产后血运《圣济总录》
  7. 产后血晕【疾病症状】
  8. 产后血运【方剂主治】
  9. 产后血晕《中医妇科学》
  10. 产后咽干《孙真人海上方》
  11. 产后血晕《医学心悟》
  12. 产后阳明病《经方实验录》
  13. 产后血晕《卫生易简方》
  14. 产后腰痛《女科秘旨》
  15. 产后血晕《胎产秘书》
  16. 产后腰痛《圣济总录》
  17. 产后血晕《女科切要》
  18. 产后腰痛《胎产指南》
  19. 产后血晕《女科秘旨》
  20. 产后腰痛《医学心悟》
  21. 产后血晕《女科秘要》
  22. 产后腰痛方论《妇人大全良方》
  23. 产后血晕《女科宝鉴》
  24. 产后药误须知《妇科秘书》
  25. 产后血晕《内府秘传经验女科》
  26. 产后药误须知《胎产心法》
  27. 产后血晕《金匮钩玄》
  28. 产后一十八证-胎产须知 《古今医统大全》
  29. 产后血晕《回春录》
  30. 产后一月恶露重来《女科秘要》
  1. 产后血晕分下血多少治法《女科经纶》
  2. 产后血晕方论《妇人大全良方》
  3. 产后血晕秘方《华佗神方》
  4. 产后血晕并失血《女科撮要》
  5. 产后血晕奇方《奇效简便良方》
  6. 产后血晕《女科秘要》
  7. 产后血晕属败血流入肝血热逆上《女科经纶》
  8. 产后血晕《金匮钩玄》
  9. 产后血晕属恶露乘虚上攻《女科经纶》
  10. 产后血晕《女科切要》
  11. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  12. 产后血晕《回生集》
  13. 产后血晕属血随气上《女科经纶》
  14. 产后血晕《中医妇科学》
  15. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  16. 产后血晕《女科精要》
  17. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  18. 产后血晕《奇效简便良方》
  19. 产后血晕心闷方一十首《外台秘要》
  20. 产后血晕《回春录》
  21. 产后血晕用醋漆法《女科经纶》
  22. 产后血晕《医学心悟》
  23. 产后血运《圣济总录》
  24. 产后血晕《卫生易简方》
  25. 产后血运《女科百问》
  26. 产后血晕《冯氏锦囊秘录》
  27. 产后血运闷候《诸病源候论》
  28. 产后血晕《医学纲目》
  29. 产后血运者，何。《卫生家宝产科备要》
  30. 产后血晕《女科秘旨》
  31. 产后咽干《孙真人海上方》


产后血晕用醋漆法_《女科经纶》_中医妇科_【岐黄之术】

产后血晕用醋漆法

产后血晕用醋漆法

  • 上一页
  • 目录
  • 相关
  • 下一页

崔氏曰∶产妇分娩讫；将秤锤或黄石子入炭中，烧令通赤，置器中，于床前以醋沃之，可除血晕，时作为佳。

或先取酽醋，以涂口鼻，仍置醋于旁，淬火炭，使闻其气。又一法，烧干漆，令烟熏产母之面即醒。如无干漆，旧漆器烧烟亦妙。

慎斋按∶以上二条，序产后血晕分血之多少，而用治法也。产后血晕，总属阴血暴亡，虚火上炎所致。夫心主血，肝藏血，肝虚则魂无所附而目晕，心虚则神不守而火乘。东垣、丹溪已悉病机之要，若良甫又分血下多少为治。如云恶露不下，上抢心而晕，此在壮实妇人新产下，恒有此患，当用行血破血之剂。若气血虚弱人，血脱过多，当大补气血为主，如大剂芎归汤、生化汤，加人参服之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕分下血多少治法
  • 当前页：产后血晕用醋漆法
  • 下一页：产后恶露不下属风冷乘虚抟血
<<< 返回本书目录
  1. 产后血晕心闷方《外台秘要》
  2. 产后血运《女科百问》
  3. 产后血晕并失血《女科撮要》
  4. 产后血运《圣济总录》
  5. 产后血晕【方剂主治】
  6. 产后血运【方剂主治】
  7. 产后血晕【中药主治】
  8. 产后咽干《孙真人海上方》
  9. 产后血晕【疾病症状】
  10. 产后阳明病《经方实验录》
  11. 产后血晕《中医妇科学》
  12. 产后腰痛《女科秘旨》
  13. 产后血晕《医学心悟》
  14. 产后腰痛《圣济总录》
  15. 产后血晕《卫生易简方》
  16. 产后腰痛《胎产指南》
  17. 产后血晕《胎产秘书》
  18. 产后腰痛《医学心悟》
  19. 产后血晕《女科切要》
  20. 产后腰痛方论《妇人大全良方》
  21. 产后血晕《女科秘旨》
  22. 产后药误须知《妇科秘书》
  23. 产后血晕《女科秘要》
  24. 产后药误须知《胎产心法》
  25. 产后血晕《女科宝鉴》
  26. 产后一十八证-胎产须知 《古今医统大全》
  27. 产后血晕《内府秘传经验女科》
  28. 产后一月恶露重来《女科秘要》
  29. 产后血晕《金匮钩玄》
  30. 产后宜补宜泻论《温病条辨》
  1. 产后血晕用醋漆法《女科经纶》
  2. 产后血晕心闷方一十首《外台秘要》
  3. 产后血运《圣济总录》
  4. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  5. 产后血运《女科百问》
  6. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  7. 产后血运闷候《诸病源候论》
  8. 产后血晕属血随气上《女科经纶》
  9. 产后血运者，何。《卫生家宝产科备要》
  10. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  11. 产后咽干《孙真人海上方》
  12. 产后血晕属恶露乘虚上攻《女科经纶》
  13. 产后咽喉作蝉声《中医词典》
  14. 产后血晕属败血流入肝血热逆上《女科经纶》
  15. 产后咽痛《中医词典》
  16. 产后血晕奇方《奇效简便良方》
  17. 产后言语含糊《中医词典》
  18. 产后血晕秘方《华佗神方》
  19. 产后阳明病《经方实验录》
  20. 产后血晕分下血多少治法《女科经纶》
  21. 产后腰痛《圣济总录》
  22. 产后血晕方论《妇人大全良方》
  23. 产后腰痛《中医词典》
  24. 产后血晕并失血《女科撮要》
  25. 产后腰痛《女科秘旨》
  26. 产后血晕《女科秘要》
  27. 产后腰痛《医学纲目》
  28. 产后血晕《金匮钩玄》
  29. 产后腰痛《冯氏锦囊秘录》
  30. 产后血晕《女科切要》
  31. 产后腰痛《医学心悟》


产后恶露不下属风冷乘虚抟血_《女科经纶》_中医妇科_【岐黄之术】

产后恶露不下属风冷乘虚抟血

产后恶露不下属风冷乘虚抟血

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶恶露不下，由产后脏腑劳伤，气血虚损，或胞络挟于宿冷，或产后当风取凉，风冷乘虚而抟于血，壅滞不宣，积蓄在内，故不下也。

立斋按∶前证若恶露不下，用失笑散；气滞血凝，用花蕊石散。

慎斋按∶以上一条，序产后恶露不下之证也。彭用光有云∶凡看产后病，须问恶露多少有无。此要语也。

夫新产恶露，属养胎余血，杂浊浆水。儿既产，如气血旺者，恶露随之而下。如气血弱者，阻碍小腹为病。上攻则为血晕闷绝，蓄瘀则为儿枕痛，心腹痛， 瘕积聚，四肢肿满，血鼓诸证。《大全》以风冷乘虚，抟血不宣所致。此在秋冬寒月，多有犯之。但《大全》既云风冷抟血矣，何疗三四日，恶露不下，方中独加芍药、知母，《广济方》内更用大黄、芍药、生地汁。夫以寒药治寒凝之血，有是理乎？《准绳》独首载之，不可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕用醋漆法
  • 当前页：产后恶露不下属风冷乘虚抟血
  • 下一页：产后恶露不绝属虚损脏腑挟冷
<<< 返回本书目录
  1. 产后恶露不下方论《妇人大全良方》
  2. 产后恶露不止《妇人规》
  3. 产后恶露不下【方剂主治】
  4. 产后恶露不止《景岳全书》
  5. 产后恶露不下《圣济总录》
  6. 产后恶露发热《女科秘要》
  7. 产后恶露不绝方论《妇人大全良方》
  8. 产后恶露凝结成块虚症百出《女科秘要》
  9. 产后恶露不绝方《外台秘要》
  10. 产后儿枕心腹刺痛方论《妇人大全良方》
  11. 产后恶露不绝《女科宝鉴》
  12. 产后二十九症医方《胎产指南》
  13. 产后恶露不净有臭味【疾病症状】
  14. 产后发?（?当作痉）《女科撮要》
  15. 产后恶露不尽腹痛方论《妇人大全良方》
  16. 产后发痉《妇人规》
  17. 产后恶露不尽【方剂主治】
  18. 产后发痉《回春录》
  19. 产后恶露不尽【中药主治】
  20. 产后发痉《景岳全书》
  21. 产后恶露不断《圣济总录》
  22. 产后发热《妇人规》
  23. 产后呃忒《女科切要》
  24. 产后发热《回春录》
  25. 产后短气似喘《女科秘旨》
  26. 产后发热《景岳全书》
  27. 产后短气《圣济总录》
  28. 产后发热《明医杂着》
  29. 产后妒乳方论《妇人大全良方》
  30. 产后发热《女科宝鉴》
  1. 产后恶露不下属风冷乘虚抟血《女科经纶》
  2. 产后恶露不下方论《妇人大全良方》
  3. 产后恶露不止《景岳全书》
  4. 产后恶露不下《中医词典》
  5. 产后恶露不止《妇人规》
  6. 产后恶露不下《圣济总录》
  7. 产后恶露不止属血滞不化《女科经纶》
  8. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  9. 产后恶露发热《女科秘要》
  10. 产后恶露不绝属肝脾经病《女科经纶》
  11. 产后恶露腹痛《中医词典》
  12. 产后恶露不绝秘方《华佗神方》
  13. 产后恶露凝结成块虚症百出《女科秘要》
  14. 产后恶露不绝方四首《外台秘要》
  15. 产后恶心呕吐《傅青主女科》
  16. 产后恶露不绝方论《妇人大全良方》
  17. 产后恶血冲心《中医词典》
  18. 产后恶露不尽腹中作痛《孙文垣医案》
  19. 产后恶血发热《宁坤秘籍》
  20. 产后恶露不尽腹痛候《诸病源候论》
  21. 产后恶血入肺《中医词典》
  22. 产后恶露不尽腹痛方论《妇人大全良方》
  23. 产后恶血入肝《中医词典》
  24. 产后恶露不断《圣济总录》
  25. 产后恶血入脾《中医词典》
  26. 产后恶寒身颤六十九《傅青主女科》
  27. 产后恶血入心《中医词典》
  28. 产后呃忒《女科切要》
  29. 产后恶血循经《中医词典》
  30. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  31. 产后儿枕腹痛《中医词典》


产后恶露不绝属虚损脏腑挟冷_《女科经纶》_中医妇科_【岐黄之术】

产后恶露不绝属虚损脏腑挟冷

产后恶露不绝属虚损脏腑挟冷

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后恶露不绝，由产后伤于经血，虚损不足，或分娩之时，恶血不尽，在于腹中，脏腑挟于宿冷，致气血不调，故令恶露淋漓不绝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恶露不下属风冷乘虚抟血
  • 当前页：产后恶露不绝属虚损脏腑挟冷
  • 下一页：产后恶露不止属血滞不化
<<< 返回本书目录
  1. 产后恶露不绝方论《妇人大全良方》
  2. 产后恶露不下《圣济总录》
  3. 产后恶露不绝方《外台秘要》
  4. 产后恶露不下【方剂主治】
  5. 产后恶露不绝《女科宝鉴》
  6. 产后恶露不下方论《妇人大全良方》
  7. 产后恶露不净有臭味【疾病症状】
  8. 产后恶露不止《妇人规》
  9. 产后恶露不尽腹痛方论《妇人大全良方》
  10. 产后恶露不止《景岳全书》
  11. 产后恶露不尽【方剂主治】
  12. 产后恶露发热《女科秘要》
  13. 产后恶露不尽【中药主治】
  14. 产后恶露凝结成块虚症百出《女科秘要》
  15. 产后恶露不断《圣济总录》
  16. 产后儿枕心腹刺痛方论《妇人大全良方》
  17. 产后呃忒《女科切要》
  18. 产后二十九症医方《胎产指南》
  19. 产后短气似喘《女科秘旨》
  20. 产后发?（?当作痉）《女科撮要》
  21. 产后短气《圣济总录》
  22. 产后发痉《妇人规》
  23. 产后妒乳方论《妇人大全良方》
  24. 产后发痉《回春录》
  25. 产后妒乳《圣济总录》
  26. 产后发痉《景岳全书》
  27. 产后癫狂《胎产指南》
  28. 产后发热《妇人规》
  29. 产后颠狂《医学心悟》
  30. 产后发热《回春录》
  1. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  2. 产后恶露不绝属肝脾经病《女科经纶》
  3. 产后恶露不下《圣济总录》
  4. 产后恶露不绝秘方《华佗神方》
  5. 产后恶露不下《中医词典》
  6. 产后恶露不绝方四首《外台秘要》
  7. 产后恶露不下方论《妇人大全良方》
  8. 产后恶露不绝方论《妇人大全良方》
  9. 产后恶露不下属风冷乘虚抟血《女科经纶》
  10. 产后恶露不尽腹中作痛《孙文垣医案》
  11. 产后恶露不止《景岳全书》
  12. 产后恶露不尽腹痛候《诸病源候论》
  13. 产后恶露不止《妇人规》
  14. 产后恶露不尽腹痛方论《妇人大全良方》
  15. 产后恶露不止属血滞不化《女科经纶》
  16. 产后恶露不断《圣济总录》
  17. 产后恶露发热《女科秘要》
  18. 产后恶寒身颤六十九《傅青主女科》
  19. 产后恶露腹痛《中医词典》
  20. 产后呃忒《女科切要》
  21. 产后恶露凝结成块虚症百出《女科秘要》
  22. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  23. 产后恶心呕吐《傅青主女科》
  24. 产后呃逆秘方《华佗神方》
  25. 产后恶血冲心《中医词典》
  26. 产后呃逆分证用药法《女科经纶》
  27. 产后恶血发热《宁坤秘籍》
  28. 产后呃逆《女科精要》
  29. 产后恶血入肺《中医词典》
  30. 产后呃逆《冯氏锦囊秘录》
  31. 产后恶血入肝《中医词典》


产后恶露不止属血滞不化_《女科经纶》_中医妇科_【岐黄之术】

产后恶露不止属血滞不化

产后恶露不止属血滞不化

  • 上一页
  • 目录
  • 相关
  • 下一页

戴复庵曰∶妇人服固胎药太多，或正产，或半产，胎虽下而恶血不去，或经二三月，恶露犹点滴不尽。此非败血之比，正缘当来，有固经药在内，致血滞不化。药宜顺血通气，不宜蓄血闭气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恶露不绝属虚损脏腑挟冷
  • 当前页：产后恶露不止属血滞不化
  • 下一页：产后恶露不绝属肝脾经病
<<< 返回本书目录
  1. 产后恶露不止《景岳全书》
  2. 产后恶露发热《女科秘要》
  3. 产后恶露不止《妇人规》
  4. 产后恶露凝结成块虚症百出《女科秘要》
  5. 产后恶露不下方论《妇人大全良方》
  6. 产后儿枕心腹刺痛方论《妇人大全良方》
  7. 产后恶露不下【方剂主治】
  8. 产后二十九症医方《胎产指南》
  9. 产后恶露不下《圣济总录》
  10. 产后发?（?当作痉）《女科撮要》
  11. 产后恶露不绝方论《妇人大全良方》
  12. 产后发痉《妇人规》
  13. 产后恶露不绝方《外台秘要》
  14. 产后发痉《回春录》
  15. 产后恶露不绝《女科宝鉴》
  16. 产后发痉《景岳全书》
  17. 产后恶露不净有臭味【疾病症状】
  18. 产后发热《妇人规》
  19. 产后恶露不尽腹痛方论《妇人大全良方》
  20. 产后发热《回春录》
  21. 产后恶露不尽【方剂主治】
  22. 产后发热《景岳全书》
  23. 产后恶露不尽【中药主治】
  24. 产后发热《明医杂着》
  25. 产后恶露不断《圣济总录》
  26. 产后发热《女科宝鉴》
  27. 产后呃忒《女科切要》
  28. 产后发热《女科切要》
  29. 产后短气似喘《女科秘旨》
  30. 产后发热《医学纲目》
  1. 产后恶露不止属血滞不化《女科经纶》
  2. 产后恶露不止《妇人规》
  3. 产后恶露发热《女科秘要》
  4. 产后恶露不止《景岳全书》
  5. 产后恶露腹痛《中医词典》
  6. 产后恶露不下属风冷乘虚抟血《女科经纶》
  7. 产后恶露凝结成块虚症百出《女科秘要》
  8. 产后恶露不下方论《妇人大全良方》
  9. 产后恶心呕吐《傅青主女科》
  10. 产后恶露不下《中医词典》
  11. 产后恶血冲心《中医词典》
  12. 产后恶露不下《圣济总录》
  13. 产后恶血发热《宁坤秘籍》
  14. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  15. 产后恶血入肺《中医词典》
  16. 产后恶露不绝属肝脾经病《女科经纶》
  17. 产后恶血入肝《中医词典》
  18. 产后恶露不绝秘方《华佗神方》
  19. 产后恶血入脾《中医词典》
  20. 产后恶露不绝方四首《外台秘要》
  21. 产后恶血入心《中医词典》
  22. 产后恶露不绝方论《妇人大全良方》
  23. 产后恶血循经《中医词典》
  24. 产后恶露不尽腹中作痛《孙文垣医案》
  25. 产后儿枕腹痛《中医词典》
  26. 产后恶露不尽腹痛候《诸病源候论》
  27. 产后儿枕心腹刺痛方论《妇人大全良方》
  28. 产后恶露不尽腹痛方论《妇人大全良方》
  29. 产后耳聋《中医词典》
  30. 产后恶露不断《圣济总录》
  31. 产后耳聋候《诸病源候论》


产后恶露不绝属肝脾经病_《女科经纶》_中医妇科_【岐黄之术】

产后恶露不绝属肝脾经病

产后恶露不绝属肝脾经病

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若肝气热，不能生血，六味丸。若肝气虚不能藏血，逍遥散。若脾气虚，不能摄血，六君子汤。胃气下陷，不能统血，补中汤。若脾经郁热，血不归源，加味归脾汤。若脾经怒火，血妄行，加味四物汤。若气血两虚，十全大补汤。若肝经风邪，其血沸腾，一味防风丸。

慎斋按∶以上三条，序产后有恶露不绝之证也。妇人产下，其血不止，大约一月为期。如不及一月而止者，气血虚也。如逾一月二月，而淋漓不绝，非气虚不能摄血，即立斋所论肝脾二经有亏，《大全》云经血虚损不足是矣。又主于脏腑挟宿冷所致。夫血得热则行，得冷则凝，岂恶露不绝，反为寒冷致病之理。立斋以为肝脾郁热怒火，此诚善悉病机者也。但产后血脱，当用益气升提之法。如《千金方》治恶露不绝，经月半岁，用一味升麻，酒煎服，正是此意。至下多亡阴，则有寒无热，姜、桂亦所宜用。临证审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恶露不止属血滞不化
  • 当前页：产后恶露不绝属肝脾经病
  • 下一页：产后头痛属阳实阴虚
<<< 返回本书目录
  1. 产后恶露不绝方论《妇人大全良方》
  2. 产后恶露不下《圣济总录》
  3. 产后恶露不绝方《外台秘要》
  4. 产后恶露不下【方剂主治】
  5. 产后恶露不绝《女科宝鉴》
  6. 产后恶露不下方论《妇人大全良方》
  7. 产后恶露不净有臭味【疾病症状】
  8. 产后恶露不止《妇人规》
  9. 产后恶露不尽腹痛方论《妇人大全良方》
  10. 产后恶露不止《景岳全书》
  11. 产后恶露不尽【方剂主治】
  12. 产后恶露发热《女科秘要》
  13. 产后恶露不尽【中药主治】
  14. 产后恶露凝结成块虚症百出《女科秘要》
  15. 产后恶露不断《圣济总录》
  16. 产后儿枕心腹刺痛方论《妇人大全良方》
  17. 产后呃忒《女科切要》
  18. 产后二十九症医方《胎产指南》
  19. 产后短气似喘《女科秘旨》
  20. 产后发?（?当作痉）《女科撮要》
  21. 产后短气《圣济总录》
  22. 产后发痉《妇人规》
  23. 产后妒乳方论《妇人大全良方》
  24. 产后发痉《回春录》
  25. 产后妒乳《圣济总录》
  26. 产后发痉《景岳全书》
  27. 产后癫狂《胎产指南》
  28. 产后发热《妇人规》
  29. 产后颠狂《医学心悟》
  30. 产后发热《回春录》
  1. 产后恶露不绝属肝脾经病《女科经纶》
  2. 产后恶露不绝秘方《华佗神方》
  3. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  4. 产后恶露不绝方四首《外台秘要》
  5. 产后恶露不下《圣济总录》
  6. 产后恶露不绝方论《妇人大全良方》
  7. 产后恶露不下《中医词典》
  8. 产后恶露不尽腹中作痛《孙文垣医案》
  9. 产后恶露不下方论《妇人大全良方》
  10. 产后恶露不尽腹痛候《诸病源候论》
  11. 产后恶露不下属风冷乘虚抟血《女科经纶》
  12. 产后恶露不尽腹痛方论《妇人大全良方》
  13. 产后恶露不止《景岳全书》
  14. 产后恶露不断《圣济总录》
  15. 产后恶露不止《妇人规》
  16. 产后恶寒身颤六十九《傅青主女科》
  17. 产后恶露不止属血滞不化《女科经纶》
  18. 产后呃忒《女科切要》
  19. 产后恶露发热《女科秘要》
  20. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  21. 产后恶露腹痛《中医词典》
  22. 产后呃逆秘方《华佗神方》
  23. 产后恶露凝结成块虚症百出《女科秘要》
  24. 产后呃逆分证用药法《女科经纶》
  25. 产后恶心呕吐《傅青主女科》
  26. 产后呃逆《女科精要》
  27. 产后恶血冲心《中医词典》
  28. 产后呃逆《冯氏锦囊秘录》
  29. 产后恶血发热《宁坤秘籍》
  30. 产后短气似喘《女科秘旨》
  31. 产后恶血入肺《中医词典》


产后头痛属阳实阴虚_《女科经纶》_中医妇科_【岐黄之术】

产后头痛属阳实阴虚

产后头痛属阳实阴虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶头者，诸阳之会也。产后五脏皆虚，胃气亏弱，饮食不充，谷气尚乏，令虚热；阳气不守，上凑于头，阳实阴虚，则令头痛。又有产后败血头痛，不可不知。

薛立斋曰∶前证若中气虚，补中汤加蔓荆。若血虚，四物加参、术。气血俱虚，八珍汤。若风寒所伤，补中汤倍加川芎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恶露不绝属肝脾经病
  • 当前页：产后头痛属阳实阴虚
  • 下一页：产后头痛属风寒用生化汤
<<< 返回本书目录
  1. 产后头痛方论《妇人大全良方》
  2. 产后吐泻《回春录》
  3. 产后头痛发热气急喘汗《女科秘要》
  4. 产后吐血崩血《轩岐救正论》
  5. 产后头痛【疾病症状】
  6. 产后吞酸《女科切要》
  7. 产后头痛《圣济总录》
  8. 产后脱发《女科切要》
  9. 产后头痛《女科切要》
  10. 产后脱发【疾病症状】
  11. 产后头痛《回春录》
  12. 产后丸【方剂大全】
  13. 产后统论《圣济总录》
  14. 产后完谷不化《胎产指南》
  15. 产后调理方【方剂大全】
  16. 产后往来寒热《医学纲目》
  17. 产后调理《达生编》
  18. 产后妄言妄见《家传女科经验摘奇》
  19. 产后调护法《女科秘要》
  20. 产后妄言妄见《女科秘要》
  21. 产后调护法《产宝》
  22. 产后妄言妄见《女科秘旨》
  23. 产后瘫痪症《胎产秘书》
  24. 产后妄言妄见《胎产指南》
  25. 产后所下过多虚极生风方论《妇人大全良方》
  26. 产后危急十症《宁坤秘籍》
  27. 产后所下过多虚极生风《女科百问》
  28. 产后卫生保健《家庭医学百科·预防保健篇》
  29. 产后嗽立三方《宁坤秘籍》
  30. 产后温病《医学衷中参西录》
  1. 产后头痛属阳实阴虚《女科经纶》
  2. 产后头痛属风寒用生化汤《女科经纶》
  3. 产后吐泻《回春录》
  4. 产后头痛身热恶寒《胎产指南》
  5. 产后吐血崩血《轩岐救正论》
  6. 产后头痛方论《妇人大全良方》
  7. 产后吞酸《中医词典》
  8. 产后头痛发热气急喘汗《女科秘要》
  9. 产后吞酸《女科切要》
  10. 产后头痛发热不可作外伤感冒治《女科经纶》
  11. 产后脱发《女科切要》
  12. 产后头痛《女科切要》
  13. 产后脱肛《中医词典》
  14. 产后头痛《女科精要》
  15. 产后外感喘《症因脉治》
  16. 产后头痛《回春录》
  17. 产后外感风寒发热不可作伤寒治《女科经纶》
  18. 产后头痛《冯氏锦囊秘录》
  19. 产后完谷不化《中医词典》
  20. 产后头痛《医学纲目》
  21. 产后完谷不化《胎产指南》
  22. 产后头痛《中医词典》
  23. 产后往来寒热《医学纲目》
  24. 产后头痛《圣济总录》
  25. 产后妄言见邪不可作痰火论《女科经纶》
  26. 产后头疼《明医指掌》
  27. 产后妄言妄见《中医词典》
  28. 产后头汗郁冒《女科精要》
  29. 产后妄言妄见《家传女科经验摘奇》
  30. 产后头汗郁冒《冯氏锦囊秘录》
  31. 产后妄言妄见《女科秘旨》


产后头痛属风寒用生化汤_《女科经纶》_中医妇科_【岐黄之术】

产后头痛属风寒用生化汤

产后头痛属风寒用生化汤

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶产后头痛，身热恶寒，虽是感冒风寒，只宜服生化汤一二服，慎不可用柴胡、麻黄等药，以表虚。

其汗剂中川芎、干姜，其味辛温，亦能散邪退热。如头痛不解，加连须、葱白三枚。

慎斋按∶以上二条，序产后有头痛之证也。头痛有三阳三阴经之分，属风寒外感者居多。若产后头痛，虽有风寒，而本之血虚者，其病源也。唯大剂芎、归养血，血行则风自灭。若立斋以补中汤倍川芎，此是治气虚头痛为宜。至污血头痛，产后恒有，若用黑龙丹下蝗虫子，此又病机之不可测者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后头痛属阳实阴虚
  • 当前页：产后头痛属风寒用生化汤
  • 下一页：产后心痛属虚寒血凝不散
<<< 返回本书目录
  1. 产后头痛方论《妇人大全良方》
  2. 产后吐泻《回春录》
  3. 产后头痛发热气急喘汗《女科秘要》
  4. 产后吐血崩血《轩岐救正论》
  5. 产后头痛【疾病症状】
  6. 产后吞酸《女科切要》
  7. 产后头痛《圣济总录》
  8. 产后脱发《女科切要》
  9. 产后头痛《女科切要》
  10. 产后脱发【疾病症状】
  11. 产后头痛《回春录》
  12. 产后丸【方剂大全】
  13. 产后统论《圣济总录》
  14. 产后完谷不化《胎产指南》
  15. 产后调理方【方剂大全】
  16. 产后往来寒热《医学纲目》
  17. 产后调理《达生编》
  18. 产后妄言妄见《家传女科经验摘奇》
  19. 产后调护法《女科秘要》
  20. 产后妄言妄见《女科秘要》
  21. 产后调护法《产宝》
  22. 产后妄言妄见《女科秘旨》
  23. 产后瘫痪症《胎产秘书》
  24. 产后妄言妄见《胎产指南》
  25. 产后所下过多虚极生风方论《妇人大全良方》
  26. 产后危急十症《宁坤秘籍》
  27. 产后所下过多虚极生风《女科百问》
  28. 产后卫生保健《家庭医学百科·预防保健篇》
  29. 产后嗽立三方《宁坤秘籍》
  30. 产后温病《医学衷中参西录》
  1. 产后头痛属风寒用生化汤《女科经纶》
  2. 产后头痛身热恶寒《胎产指南》
  3. 产后头痛属阳实阴虚《女科经纶》
  4. 产后头痛方论《妇人大全良方》
  5. 产后吐泻《回春录》
  6. 产后头痛发热气急喘汗《女科秘要》
  7. 产后吐血崩血《轩岐救正论》
  8. 产后头痛发热不可作外伤感冒治《女科经纶》
  9. 产后吞酸《中医词典》
  10. 产后头痛《女科切要》
  11. 产后吞酸《女科切要》
  12. 产后头痛《女科精要》
  13. 产后脱发《女科切要》
  14. 产后头痛《回春录》
  15. 产后脱肛《中医词典》
  16. 产后头痛《冯氏锦囊秘录》
  17. 产后外感喘《症因脉治》
  18. 产后头痛《医学纲目》
  19. 产后外感风寒发热不可作伤寒治《女科经纶》
  20. 产后头痛《中医词典》
  21. 产后完谷不化《中医词典》
  22. 产后头痛《圣济总录》
  23. 产后完谷不化《胎产指南》
  24. 产后头疼《明医指掌》
  25. 产后往来寒热《医学纲目》
  26. 产后头汗郁冒《女科精要》
  27. 产后妄言见邪不可作痰火论《女科经纶》
  28. 产后头汗郁冒《冯氏锦囊秘录》
  29. 产后妄言妄见《中医词典》
  30. 产后统论《圣济总录》
  31. 产后妄言妄见《家传女科经验摘奇》


产后心痛属虚寒血凝不散_《女科经纶》_中医妇科_【岐黄之术】

产后心痛属虚寒血凝不散

产后心痛属虚寒血凝不散

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶心者血之主，产后虚寒，血凝不散，气逆上冲于心，以温热治之，寒去则血脉温而经脉通，大岩蜜汤主之，四物去川芎，加独活、吴茱、干姜、细辛、桂心、甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后头痛属风寒用生化汤
  • 当前页：产后心痛属虚寒血凝不散
  • 下一页：产后心痛属阴亏火冲包络
<<< 返回本书目录
  1. 产后心痛方《外台秘要》
  2. 产后胸部下垂【疾病症状】
  3. 产后心痛《胎产指南》
  4. 产后须知（十四条）-胎产须知 《古今医统大全》
  5. 产后心痛《孙真人海上方》
  6. 产后虚烦《千金翼方》
  7. 产后心痛《女科秘旨》
  8. 产后虚寒虚热分别论治论《温病条辨》
  9. 产后心痛《女科百问》
  10. 产后虚汗不止【方剂主治】
  11. 产后心闷《千金翼方》
  12. 产后虚汗不止方论《妇人大全良方》
  13. 产后心惊中风方论《妇人大全良方》
  14. 产后虚渴《女科切要》
  15. 产后心腹诸痛《医学心悟》
  16. 产后虚渴《圣济总录》
  17. 产后心腹痛《胎产秘书》
  18. 产后虚劳《扁鹊心书》
  19. 产后心腹痛《女科切要》
  20. 产后虚劳方《外台秘要》
  21. 产后心风《儒门事亲》
  22. 产后虚羸《圣济总录》
  23. 产后泻痢治症十方《宁坤秘籍》
  24. 产后虚羸【疾病大全】
  25. 产后泻痢（二症治同兼呕吐）《女科撮要》
  26. 产后虚羸方《外台秘要》
  27. 产后泻《胎产指南》
  28. 产后虚羸方论《妇人大全良方》
  29. 产后泻《女科秘要》
  30. 产后虚热《圣济总录》
  1. 产后心痛属虚寒血凝不散《女科经纶》
  2. 产后心痛属寒气上攻《女科经纶》
  3. 产后心痛属血虚《女科经纶》
  4. 产后心痛秘方《华佗神方》
  5. 产后心痛属阴亏火冲包络《女科经纶》
  6. 产后心痛候《诸病源候论》
  7. 产后心痛者，何。《卫生家宝产科备要》
  8. 产后心痛方三首《外台秘要》
  9. 产后心虚候《诸病源候论》
  10. 产后心痛《回生集》
  11. 产后须知（十四条）（胎产须知）《古今医统大全》
  12. 产后心痛《女科百问》
  13. 产后虚烦《千金翼方》
  14. 产后心痛《胎产指南》
  15. 产后虚烦《中医词典》
  16. 产后心痛《女科精要》
  17. 产后虚烦《医学纲目》
  18. 产后心痛《冯氏锦囊秘录》
  19. 产后虚烦短气候《诸病源候论》
  20. 产后心痛《医学纲目》
  21. 产后虚烦候《诸病源候论》
  22. 产后心痛《女科秘旨》
  23. 产后虚烦戒服竹叶石膏汤《女科经纶》
  24. 产后心痛《中医词典》
  25. 产后虚烦属余血奔心《女科经纶》
  26. 产后心痛《孙真人海上方》
  27. 产后虚寒虚热分别论治论《温病条辨》
  28. 产后心气攻痛《女科旨要》
  29. 产后虚汗《冯氏锦囊秘录》
  30. 产后心闷《千金翼方》
  31. 产后虚汗《女科精要》


产后心痛属阴亏火冲包络_《女科经纶》_中医妇科_【岐黄之术】

产后心痛属阴亏火冲包络

产后心痛属阴亏火冲包络

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后心痛，为阴血亏损，随火上冲心络，名曰心包络痛，宜大岩蜜汤治之。若寒伤心经，名曰真心痛，无药可救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心痛属虚寒血凝不散
  • 当前页：产后心痛属阴亏火冲包络
  • 下一页：产后心痛属寒气上攻
<<< 返回本书目录
  1. 产后心痛方《外台秘要》
  2. 产后胸部下垂【疾病症状】
  3. 产后心痛《胎产指南》
  4. 产后须知（十四条）-胎产须知 《古今医统大全》
  5. 产后心痛《孙真人海上方》
  6. 产后虚烦《千金翼方》
  7. 产后心痛《女科秘旨》
  8. 产后虚寒虚热分别论治论《温病条辨》
  9. 产后心痛《女科百问》
  10. 产后虚汗不止【方剂主治】
  11. 产后心闷《千金翼方》
  12. 产后虚汗不止方论《妇人大全良方》
  13. 产后心惊中风方论《妇人大全良方》
  14. 产后虚渴《女科切要》
  15. 产后心腹诸痛《医学心悟》
  16. 产后虚渴《圣济总录》
  17. 产后心腹痛《胎产秘书》
  18. 产后虚劳《扁鹊心书》
  19. 产后心腹痛《女科切要》
  20. 产后虚劳方《外台秘要》
  21. 产后心风《儒门事亲》
  22. 产后虚羸《圣济总录》
  23. 产后泻痢治症十方《宁坤秘籍》
  24. 产后虚羸【疾病大全】
  25. 产后泻痢（二症治同兼呕吐）《女科撮要》
  26. 产后虚羸方《外台秘要》
  27. 产后泻《胎产指南》
  28. 产后虚羸方论《妇人大全良方》
  29. 产后泻《女科秘要》
  30. 产后虚热《圣济总录》
  1. 产后心痛属阴亏火冲包络《女科经纶》
  2. 产后心痛属血虚《女科经纶》
  3. 产后心痛者，何。《卫生家宝产科备要》
  4. 产后心痛属虚寒血凝不散《女科经纶》
  5. 产后心虚候《诸病源候论》
  6. 产后心痛属寒气上攻《女科经纶》
  7. 产后须知（十四条）（胎产须知）《古今医统大全》
  8. 产后心痛秘方《华佗神方》
  9. 产后虚烦《千金翼方》
  10. 产后心痛候《诸病源候论》
  11. 产后虚烦《中医词典》
  12. 产后心痛方三首《外台秘要》
  13. 产后虚烦《医学纲目》
  14. 产后心痛《回生集》
  15. 产后虚烦短气候《诸病源候论》
  16. 产后心痛《女科百问》
  17. 产后虚烦候《诸病源候论》
  18. 产后心痛《胎产指南》
  19. 产后虚烦戒服竹叶石膏汤《女科经纶》
  20. 产后心痛《女科精要》
  21. 产后虚烦属余血奔心《女科经纶》
  22. 产后心痛《冯氏锦囊秘录》
  23. 产后虚寒虚热分别论治论《温病条辨》
  24. 产后心痛《医学纲目》
  25. 产后虚汗《冯氏锦囊秘录》
  26. 产后心痛《女科秘旨》
  27. 产后虚汗《女科精要》
  28. 产后心痛《中医词典》
  29. 产后虚汗不止方论《妇人大全良方》
  30. 产后心痛《孙真人海上方》
  31. 产后虚汗不止属阴气虚《女科经纶》


产后心痛属寒气上攻_《女科经纶》_中医妇科_【岐黄之术】

产后心痛属寒气上攻

产后心痛属寒气上攻

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶产后寒气上攻则心痛，下攻则腹痛，兼血块者，宜服生化汤加桂。未止，加吴茱、姜三片助血。

若独用诸热药攻寒，其痛难止，其血未免来多，以虚产母也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心痛属阴亏火冲包络
  • 当前页：产后心痛属寒气上攻
  • 下一页：产后心痛属血虚
<<< 返回本书目录
  1. 产后心痛方《外台秘要》
  2. 产后胸部下垂【疾病症状】
  3. 产后心痛《胎产指南》
  4. 产后须知（十四条）-胎产须知 《古今医统大全》
  5. 产后心痛《孙真人海上方》
  6. 产后虚烦《千金翼方》
  7. 产后心痛《女科秘旨》
  8. 产后虚寒虚热分别论治论《温病条辨》
  9. 产后心痛《女科百问》
  10. 产后虚汗不止【方剂主治】
  11. 产后心闷《千金翼方》
  12. 产后虚汗不止方论《妇人大全良方》
  13. 产后心惊中风方论《妇人大全良方》
  14. 产后虚渴《女科切要》
  15. 产后心腹诸痛《医学心悟》
  16. 产后虚渴《圣济总录》
  17. 产后心腹痛《胎产秘书》
  18. 产后虚劳《扁鹊心书》
  19. 产后心腹痛《女科切要》
  20. 产后虚劳方《外台秘要》
  21. 产后心风《儒门事亲》
  22. 产后虚羸《圣济总录》
  23. 产后泻痢治症十方《宁坤秘籍》
  24. 产后虚羸【疾病大全】
  25. 产后泻痢（二症治同兼呕吐）《女科撮要》
  26. 产后虚羸方《外台秘要》
  27. 产后泻《胎产指南》
  28. 产后虚羸方论《妇人大全良方》
  29. 产后泻《女科秘要》
  30. 产后虚热《圣济总录》
  1. 产后心痛属寒气上攻《女科经纶》
  2. 产后心痛秘方《华佗神方》
  3. 产后心痛属虚寒血凝不散《女科经纶》
  4. 产后心痛候《诸病源候论》
  5. 产后心痛属血虚《女科经纶》
  6. 产后心痛方三首《外台秘要》
  7. 产后心痛属阴亏火冲包络《女科经纶》
  8. 产后心痛《回生集》
  9. 产后心痛者，何。《卫生家宝产科备要》
  10. 产后心痛《女科百问》
  11. 产后心虚候《诸病源候论》
  12. 产后心痛《胎产指南》
  13. 产后须知（十四条）（胎产须知）《古今医统大全》
  14. 产后心痛《女科精要》
  15. 产后虚烦《千金翼方》
  16. 产后心痛《冯氏锦囊秘录》
  17. 产后虚烦《中医词典》
  18. 产后心痛《医学纲目》
  19. 产后虚烦《医学纲目》
  20. 产后心痛《女科秘旨》
  21. 产后虚烦短气候《诸病源候论》
  22. 产后心痛《中医词典》
  23. 产后虚烦候《诸病源候论》
  24. 产后心痛《孙真人海上方》
  25. 产后虚烦戒服竹叶石膏汤《女科经纶》
  26. 产后心气攻痛《女科旨要》
  27. 产后虚烦属余血奔心《女科经纶》
  28. 产后心闷《千金翼方》
  29. 产后虚寒虚热分别论治论《温病条辨》
  30. 产后心惊中风方论《妇人大全良方》
  31. 产后虚汗《冯氏锦囊秘录》


产后心痛属血虚_《女科经纶》_中医妇科_【岐黄之术】

产后心痛属血虚

产后心痛属血虚

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若阳气虚寒，岩蜜汤温之。瘀血上冲，失笑散行之。血既散而痛仍作，八珍汤补之。大凡心腹作痛，以手按之不痛，此血虚也，须用补养之剂。

慎斋按∶以上四条，序产后有心痛之证也。心痛在产后，非血虚火逆，即寒凝伤血，《产宝》用岩蜜汤，治虚寒血凝，则得矣。若《大全》，火冲心包络，而亦用岩蜜汤治之，岂热药从治之意，能无助邪为患。至有产后杀血心痛，亦属恶露不尽。如陈无择评大岩蜜汤下云，产后心痛，虽非产蓐常疾，痛或有九，未必便是血痛。设是岩蜜汤，岂可用熟地泥血，安能去痛。

以此汤活血痛，不若失笑散更捷。予谓产后心痛，属血者多。但有寒热虚实不同。若云未必便是血痛，则非矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心痛属寒气上攻
  • 当前页：产后心痛属血虚
  • 下一页：产后腹痛属腹有干血
<<< 返回本书目录
  1. 产后心痛方《外台秘要》
  2. 产后胸部下垂【疾病症状】
  3. 产后心痛《胎产指南》
  4. 产后须知（十四条）-胎产须知 《古今医统大全》
  5. 产后心痛《孙真人海上方》
  6. 产后虚烦《千金翼方》
  7. 产后心痛《女科秘旨》
  8. 产后虚寒虚热分别论治论《温病条辨》
  9. 产后心痛《女科百问》
  10. 产后虚汗不止【方剂主治】
  11. 产后心闷《千金翼方》
  12. 产后虚汗不止方论《妇人大全良方》
  13. 产后心惊中风方论《妇人大全良方》
  14. 产后虚渴《女科切要》
  15. 产后心腹诸痛《医学心悟》
  16. 产后虚渴《圣济总录》
  17. 产后心腹痛《胎产秘书》
  18. 产后虚劳《扁鹊心书》
  19. 产后心腹痛《女科切要》
  20. 产后虚劳方《外台秘要》
  21. 产后心风《儒门事亲》
  22. 产后虚羸《圣济总录》
  23. 产后泻痢治症十方《宁坤秘籍》
  24. 产后虚羸【疾病大全】
  25. 产后泻痢（二症治同兼呕吐）《女科撮要》
  26. 产后虚羸方《外台秘要》
  27. 产后泻《胎产指南》
  28. 产后虚羸方论《妇人大全良方》
  29. 产后泻《女科秘要》
  30. 产后虚热《圣济总录》
  1. 产后心痛属血虚《女科经纶》
  2. 产后心痛属虚寒血凝不散《女科经纶》
  3. 产后心痛属阴亏火冲包络《女科经纶》
  4. 产后心痛属寒气上攻《女科经纶》
  5. 产后心痛者，何。《卫生家宝产科备要》
  6. 产后心痛秘方《华佗神方》
  7. 产后心虚候《诸病源候论》
  8. 产后心痛候《诸病源候论》
  9. 产后须知（十四条）（胎产须知）《古今医统大全》
  10. 产后心痛方三首《外台秘要》
  11. 产后虚烦《千金翼方》
  12. 产后心痛《回生集》
  13. 产后虚烦《中医词典》
  14. 产后心痛《女科百问》
  15. 产后虚烦《医学纲目》
  16. 产后心痛《胎产指南》
  17. 产后虚烦短气候《诸病源候论》
  18. 产后心痛《女科精要》
  19. 产后虚烦候《诸病源候论》
  20. 产后心痛《冯氏锦囊秘录》
  21. 产后虚烦戒服竹叶石膏汤《女科经纶》
  22. 产后心痛《医学纲目》
  23. 产后虚烦属余血奔心《女科经纶》
  24. 产后心痛《女科秘旨》
  25. 产后虚寒虚热分别论治论《温病条辨》
  26. 产后心痛《中医词典》
  27. 产后虚汗《冯氏锦囊秘录》
  28. 产后心痛《孙真人海上方》
  29. 产后虚汗《女科精要》
  30. 产后心气攻痛《女科旨要》
  31. 产后虚汗不止方论《妇人大全良方》


产后腹痛属腹有干血_《女科经纶》_中医妇科_【岐黄之术】

产后腹痛属腹有干血

产后腹痛属腹有干血

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶产后腹痛，法当以枳实芍药散。假令不愈，此为腹中有干血着脐下，宜下瘀血汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心痛属血虚
  • 当前页：产后腹痛属腹有干血
  • 下一页：产后腹痛属余血壅滞
<<< 返回本书目录
  1. 产后腹痛及泻利方论《妇人大全良方》
  2. 产后腹痛又泻痢《女科百问》
  3. 产后腹痛【方剂主治】
  4. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  5. 产后腹痛【中药主治】
  6. 产后腹胀闷满呕吐不定《女科百问》
  7. 产后腹痛【疾病症状】
  8. 产后腹中绞刺痛方《外台秘要》
  9. 产后腹痛《自我调养巧治病》
  10. 产后肝虚中风《轩岐救正论》
  11. 产后腹痛《中医妇科学》
  12. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  13. 产后腹痛《胎产指南》
  14. 产后根原《四圣心源》
  15. 产后腹痛《普济方·针灸》
  16. 产后骨蒸《女科秘旨》
  17. 产后腹痛《女科秘旨》
  18. 产后骨蒸《胎产指南》
  19. 产后腹痛《女科秘要》
  20. 产后寒热《内府秘传经验女科》
  21. 产后腹痛《女科撮要》
  22. 产后寒热《女科撮要》
  23. 产后腹痛《女科宝鉴》
  24. 产后寒热《女科秘要》
  25. 产后腹痛《内府秘传经验女科》
  26. 产后寒热疟《圣济总录》
  27. 产后腹痛《景岳全书》
  28. 产后寒疝方《妇人大全良方》
  29. 产后腹痛《妇人规》
  30. 产后汗《女科秘旨》
  1. 产后腹痛属腹有干血《女科经纶》
  2. 产后腹痛呕吐《明医指掌》
  3. 产后腹痛属冷气乘虚入产门《女科经纶》
  4. 产后腹痛秘方《华佗神方》
  5. 产后腹痛属气弱阻寒《女科经纶》
  6. 产后腹痛及泻利方论《妇人大全良方》
  7. 产后腹痛属伤食裹血《女科经纶》
  8. 产后腹痛分证用药法《女科经纶》
  9. 产后腹痛属余血壅滞《女科经纶》
  10. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  11. 产后腹痛又泻痢《女科百问》
  12. 产后腹痛《女科秘要》
  13. 产后腹胀《中医词典》
  14. 产后腹痛《女科撮要》
  15. 产后腹胀满闷呕吐不定《中医词典》
  16. 产后腹痛《中医妇科学》
  17. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  18. 产后腹痛《胎产指南》
  19. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  20. 产后腹痛《女科精要》
  21. 产后腹胀闷满呕吐不定《女科百问》
  22. 产后腹痛《妇人规》
  23. 产后腹胀呕吐属败血入脾胃《女科经纶》
  24. 产后腹痛《普济方·针灸》
  25. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  26. 产后腹痛《冯氏锦囊秘录》
  27. 产后腹中绞刺痛方九首《外台秘要》
  28. 产后腹痛《医学纲目》
  29. 产后腹中块痛《中医词典》
  30. 产后腹痛《女科秘旨》
  31. 产后腹中痛候《诸病源候论》


产后腹痛属余血壅滞_《女科经纶》_中医妇科_【岐黄之术】

产后腹痛属余血壅滞

产后腹痛属余血壅滞

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后恶血，虽常通行，或因外感五邪，内伤七气，致令斩然而止，余血壅滞，所下不尽，故令腹痛，当审因治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛属腹有干血
  • 当前页：产后腹痛属余血壅滞
  • 下一页：产后腹痛属伤食裹血
<<< 返回本书目录
  1. 产后腹痛及泻利方论《妇人大全良方》
  2. 产后腹痛又泻痢《女科百问》
  3. 产后腹痛【方剂主治】
  4. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  5. 产后腹痛【中药主治】
  6. 产后腹胀闷满呕吐不定《女科百问》
  7. 产后腹痛【疾病症状】
  8. 产后腹中绞刺痛方《外台秘要》
  9. 产后腹痛《自我调养巧治病》
  10. 产后肝虚中风《轩岐救正论》
  11. 产后腹痛《中医妇科学》
  12. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  13. 产后腹痛《胎产指南》
  14. 产后根原《四圣心源》
  15. 产后腹痛《普济方·针灸》
  16. 产后骨蒸《女科秘旨》
  17. 产后腹痛《女科秘旨》
  18. 产后骨蒸《胎产指南》
  19. 产后腹痛《女科秘要》
  20. 产后寒热《内府秘传经验女科》
  21. 产后腹痛《女科撮要》
  22. 产后寒热《女科撮要》
  23. 产后腹痛《女科宝鉴》
  24. 产后寒热《女科秘要》
  25. 产后腹痛《内府秘传经验女科》
  26. 产后寒热疟《圣济总录》
  27. 产后腹痛《景岳全书》
  28. 产后寒疝方《妇人大全良方》
  29. 产后腹痛《妇人规》
  30. 产后汗《女科秘旨》
  1. 产后腹痛属余血壅滞《女科经纶》
  2. 产后腹痛属伤食裹血《女科经纶》
  3. 产后腹痛又泻痢《女科百问》
  4. 产后腹痛属气弱阻寒《女科经纶》
  5. 产后腹胀《中医词典》
  6. 产后腹痛属冷气乘虚入产门《女科经纶》
  7. 产后腹胀满闷呕吐不定《中医词典》
  8. 产后腹痛属腹有干血《女科经纶》
  9. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  10. 产后腹痛呕吐《明医指掌》
  11. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  12. 产后腹痛秘方《华佗神方》
  13. 产后腹胀闷满呕吐不定《女科百问》
  14. 产后腹痛及泻利方论《妇人大全良方》
  15. 产后腹胀呕吐属败血入脾胃《女科经纶》
  16. 产后腹痛分证用药法《女科经纶》
  17. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  18. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  19. 产后腹中绞刺痛方九首《外台秘要》
  20. 产后腹痛《女科秘要》
  21. 产后腹中块痛《中医词典》
  22. 产后腹痛《女科撮要》
  23. 产后腹中痛候《诸病源候论》
  24. 产后腹痛《中医妇科学》
  25. 产后肝萎《中医词典》
  26. 产后腹痛《胎产指南》
  27. 产后肝痿《傅青主女科》
  28. 产后腹痛《女科精要》
  29. 产后肝虚中风《轩岐救正论》
  30. 产后腹痛《妇人规》
  31. 产后感风寒咳嗽或身热《胎产指南》


产后腹痛属伤食裹血_《女科经纶》_中医妇科_【岐黄之术】

产后腹痛属伤食裹血

产后腹痛属伤食裹血

  • 上一页
  • 目录
  • 相关
  • 下一页

王节斋曰∶假如产妇数朝内，或饮食如常，忽作腹痛，六脉沉伏，四肢厥冷，此恶露不尽，伤食裹血，而脉不起也，不可误认为气血两虚，用大补剂，须用消导行血之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛属余血壅滞
  • 当前页：产后腹痛属伤食裹血
  • 下一页：产后腹痛属气弱阻寒
<<< 返回本书目录
  1. 产后腹痛及泻利方论《妇人大全良方》
  2. 产后腹痛又泻痢《女科百问》
  3. 产后腹痛【方剂主治】
  4. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  5. 产后腹痛【中药主治】
  6. 产后腹胀闷满呕吐不定《女科百问》
  7. 产后腹痛【疾病症状】
  8. 产后腹中绞刺痛方《外台秘要》
  9. 产后腹痛《自我调养巧治病》
  10. 产后肝虚中风《轩岐救正论》
  11. 产后腹痛《中医妇科学》
  12. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  13. 产后腹痛《胎产指南》
  14. 产后根原《四圣心源》
  15. 产后腹痛《普济方·针灸》
  16. 产后骨蒸《女科秘旨》
  17. 产后腹痛《女科秘旨》
  18. 产后骨蒸《胎产指南》
  19. 产后腹痛《女科秘要》
  20. 产后寒热《内府秘传经验女科》
  21. 产后腹痛《女科撮要》
  22. 产后寒热《女科撮要》
  23. 产后腹痛《女科宝鉴》
  24. 产后寒热《女科秘要》
  25. 产后腹痛《内府秘传经验女科》
  26. 产后寒热疟《圣济总录》
  27. 产后腹痛《景岳全书》
  28. 产后寒疝方《妇人大全良方》
  29. 产后腹痛《妇人规》
  30. 产后汗《女科秘旨》
  1. 产后腹痛属伤食裹血《女科经纶》
  2. 产后腹痛属气弱阻寒《女科经纶》
  3. 产后腹痛属余血壅滞《女科经纶》
  4. 产后腹痛属冷气乘虚入产门《女科经纶》
  5. 产后腹痛又泻痢《女科百问》
  6. 产后腹痛属腹有干血《女科经纶》
  7. 产后腹胀《中医词典》
  8. 产后腹痛呕吐《明医指掌》
  9. 产后腹胀满闷呕吐不定《中医词典》
  10. 产后腹痛秘方《华佗神方》
  11. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  12. 产后腹痛及泻利方论《妇人大全良方》
  13. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  14. 产后腹痛分证用药法《女科经纶》
  15. 产后腹胀闷满呕吐不定《女科百问》
  16. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  17. 产后腹胀呕吐属败血入脾胃《女科经纶》
  18. 产后腹痛《女科秘要》
  19. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  20. 产后腹痛《女科撮要》
  21. 产后腹中绞刺痛方九首《外台秘要》
  22. 产后腹痛《中医妇科学》
  23. 产后腹中块痛《中医词典》
  24. 产后腹痛《胎产指南》
  25. 产后腹中痛候《诸病源候论》
  26. 产后腹痛《女科精要》
  27. 产后肝萎《中医词典》
  28. 产后腹痛《妇人规》
  29. 产后肝痿《傅青主女科》
  30. 产后腹痛《普济方·针灸》
  31. 产后肝虚中风《轩岐救正论》


产后腹痛属气弱阻寒_《女科经纶》_中医妇科_【岐黄之术】

产后腹痛属气弱阻寒

产后腹痛属气弱阻寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶产后腹中 痛，当归 生姜羊肉汤主之。注曰∶ 痛者，缓缓痛也。概属客寒相阻，故以当归通血分之滞，生姜行气分之寒。君以羊肉者，所谓形不足，补以味。羊肉补气， 疼属气弱，故宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛属伤食裹血
  • 当前页：产后腹痛属气弱阻寒
  • 下一页：产后腹痛属冷气乘虚入产门
<<< 返回本书目录
  1. 产后腹痛及泻利方论《妇人大全良方》
  2. 产后腹痛又泻痢《女科百问》
  3. 产后腹痛【方剂主治】
  4. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  5. 产后腹痛【中药主治】
  6. 产后腹胀闷满呕吐不定《女科百问》
  7. 产后腹痛【疾病症状】
  8. 产后腹中绞刺痛方《外台秘要》
  9. 产后腹痛《自我调养巧治病》
  10. 产后肝虚中风《轩岐救正论》
  11. 产后腹痛《中医妇科学》
  12. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  13. 产后腹痛《胎产指南》
  14. 产后根原《四圣心源》
  15. 产后腹痛《普济方·针灸》
  16. 产后骨蒸《女科秘旨》
  17. 产后腹痛《女科秘旨》
  18. 产后骨蒸《胎产指南》
  19. 产后腹痛《女科秘要》
  20. 产后寒热《内府秘传经验女科》
  21. 产后腹痛《女科撮要》
  22. 产后寒热《女科撮要》
  23. 产后腹痛《女科宝鉴》
  24. 产后寒热《女科秘要》
  25. 产后腹痛《内府秘传经验女科》
  26. 产后寒热疟《圣济总录》
  27. 产后腹痛《景岳全书》
  28. 产后寒疝方《妇人大全良方》
  29. 产后腹痛《妇人规》
  30. 产后汗《女科秘旨》
  1. 产后腹痛属气弱阻寒《女科经纶》
  2. 产后腹痛属冷气乘虚入产门《女科经纶》
  3. 产后腹痛属伤食裹血《女科经纶》
  4. 产后腹痛属腹有干血《女科经纶》
  5. 产后腹痛属余血壅滞《女科经纶》
  6. 产后腹痛呕吐《明医指掌》
  7. 产后腹痛又泻痢《女科百问》
  8. 产后腹痛秘方《华佗神方》
  9. 产后腹胀《中医词典》
  10. 产后腹痛及泻利方论《妇人大全良方》
  11. 产后腹胀满闷呕吐不定《中医词典》
  12. 产后腹痛分证用药法《女科经纶》
  13. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  14. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  15. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  16. 产后腹痛《女科秘要》
  17. 产后腹胀闷满呕吐不定《女科百问》
  18. 产后腹痛《女科撮要》
  19. 产后腹胀呕吐属败血入脾胃《女科经纶》
  20. 产后腹痛《中医妇科学》
  21. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  22. 产后腹痛《胎产指南》
  23. 产后腹中绞刺痛方九首《外台秘要》
  24. 产后腹痛《女科精要》
  25. 产后腹中块痛《中医词典》
  26. 产后腹痛《妇人规》
  27. 产后腹中痛候《诸病源候论》
  28. 产后腹痛《普济方·针灸》
  29. 产后肝萎《中医词典》
  30. 产后腹痛《冯氏锦囊秘录》
  31. 产后肝痿《傅青主女科》


产后腹痛属冷气乘虚入产门_《女科经纶》_中医妇科_【岐黄之术】

产后腹痛属冷气乘虚入产门

产后腹痛属冷气乘虚入产门

  • 上一页
  • 目录
  • 相关
  • 下一页

寇宗 曰∶妇人产当寒月，寒气入产门，脐下胀满，手不得犯，此寒疝也。医将治以抵当汤，谓有瘀血也。

予教之曰∶非其治也，可服仲景羊肉汤。又产后六七日，忽然脐腹痛，皆由呼吸之间，使冷气乘虚而入，宜服当归建中汤、四顺理中丸。

慎斋按∶产后有下血过多，冲任空虚，肝经血少而腹痛，脉弦者，以熟地、山茱为主，加白芍药、木瓜、蒺藜一剂。有难产久坐，风入胞门，而腹痛欲绝，脉浮而弦，续断一两、防风五钱，服之立愈。一虚一实，不可不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛属气弱阻寒
  • 当前页：产后腹痛属冷气乘虚入产门
  • 下一页：产后腹痛分证用药法
<<< 返回本书目录
  1. 产后腹痛及泻利方论《妇人大全良方》
  2. 产后腹痛又泻痢《女科百问》
  3. 产后腹痛【方剂主治】
  4. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  5. 产后腹痛【中药主治】
  6. 产后腹胀闷满呕吐不定《女科百问》
  7. 产后腹痛【疾病症状】
  8. 产后腹中绞刺痛方《外台秘要》
  9. 产后腹痛《自我调养巧治病》
  10. 产后肝虚中风《轩岐救正论》
  11. 产后腹痛《中医妇科学》
  12. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  13. 产后腹痛《胎产指南》
  14. 产后根原《四圣心源》
  15. 产后腹痛《普济方·针灸》
  16. 产后骨蒸《女科秘旨》
  17. 产后腹痛《女科秘旨》
  18. 产后骨蒸《胎产指南》
  19. 产后腹痛《女科秘要》
  20. 产后寒热《内府秘传经验女科》
  21. 产后腹痛《女科撮要》
  22. 产后寒热《女科撮要》
  23. 产后腹痛《女科宝鉴》
  24. 产后寒热《女科秘要》
  25. 产后腹痛《内府秘传经验女科》
  26. 产后寒热疟《圣济总录》
  27. 产后腹痛《景岳全书》
  28. 产后寒疝方《妇人大全良方》
  29. 产后腹痛《妇人规》
  30. 产后汗《女科秘旨》
  1. 产后腹痛属冷气乘虚入产门《女科经纶》
  2. 产后腹痛属腹有干血《女科经纶》
  3. 产后腹痛属气弱阻寒《女科经纶》
  4. 产后腹痛呕吐《明医指掌》
  5. 产后腹痛属伤食裹血《女科经纶》
  6. 产后腹痛秘方《华佗神方》
  7. 产后腹痛属余血壅滞《女科经纶》
  8. 产后腹痛及泻利方论《妇人大全良方》
  9. 产后腹痛又泻痢《女科百问》
  10. 产后腹痛分证用药法《女科经纶》
  11. 产后腹胀《中医词典》
  12. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  13. 产后腹胀满闷呕吐不定《中医词典》
  14. 产后腹痛《女科秘要》
  15. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  16. 产后腹痛《女科撮要》
  17. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  18. 产后腹痛《中医妇科学》
  19. 产后腹胀闷满呕吐不定《女科百问》
  20. 产后腹痛《胎产指南》
  21. 产后腹胀呕吐属败血入脾胃《女科经纶》
  22. 产后腹痛《女科精要》
  23. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  24. 产后腹痛《妇人规》
  25. 产后腹中绞刺痛方九首《外台秘要》
  26. 产后腹痛《普济方·针灸》
  27. 产后腹中块痛《中医词典》
  28. 产后腹痛《冯氏锦囊秘录》
  29. 产后腹中痛候《诸病源候论》
  30. 产后腹痛《医学纲目》
  31. 产后肝萎《中医词典》


产后腹痛分证用药法_《女科经纶》_中医妇科_【岐黄之术】

产后腹痛分证用药法

产后腹痛分证用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

《家居医录》曰∶产后腹痛，恶露既去而仍痛，四神散调补之，不应，八珍汤。若痛而恶心，或欲作呕，六君子汤。若痛而泄泻，六君子汤送四神丸。若胸膈饱闷，或恶食吞酸，或腹痛，手不可按，此是饮食所伤，用二陈加白术、山楂消导之。若食既消而仍痛，或按之不痛，或更加头痛，烦热作渴，恶寒欲呕等证，此是中气被伤，宜补脾胃为主。若发热 腹痛，按之痛甚，不恶食，吞酸，此是瘀血停滞，失笑散消之。若止是发热 头痛，或兼腹痛，按之却不痛，此是血虚，用四物加炮姜、参、术，以补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛属冷气乘虚入产门
  • 当前页：产后腹痛分证用药法
  • 下一页：产后血块腹痛戒用峻厉药
<<< 返回本书目录
  1. 产后腹痛【方剂主治】
  2. 产后腹痛及泻利方论《妇人大全良方》
  3. 产后腹痛【中药主治】
  4. 产后腹痛又泻痢《女科百问》
  5. 产后腹痛【疾病症状】
  6. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  7. 产后腹痛《自我调养巧治病》
  8. 产后腹胀闷满呕吐不定《女科百问》
  9. 产后腹痛《中医妇科学》
  10. 产后腹中绞刺痛方《外台秘要》
  11. 产后腹痛《胎产指南》
  12. 产后肝虚中风《轩岐救正论》
  13. 产后腹痛《普济方·针灸》
  14. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  15. 产后腹痛《女科秘旨》
  16. 产后根原《四圣心源》
  17. 产后腹痛《女科秘要》
  18. 产后骨蒸《女科秘旨》
  19. 产后腹痛《女科撮要》
  20. 产后骨蒸《胎产指南》
  21. 产后腹痛《女科宝鉴》
  22. 产后寒热《内府秘传经验女科》
  23. 产后腹痛《内府秘传经验女科》
  24. 产后寒热《女科撮要》
  25. 产后腹痛《景岳全书》
  26. 产后寒热《女科秘要》
  27. 产后腹痛《妇人规》
  28. 产后寒热疟《圣济总录》
  29. 产后浮肿《女科切要》
  30. 产后寒疝方《妇人大全良方》
  1. 产后腹痛分证用药法《女科经纶》
  2. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  3. 产后腹痛及泻利方论《妇人大全良方》
  4. 产后腹痛《女科秘要》
  5. 产后腹痛秘方《华佗神方》
  6. 产后腹痛《女科撮要》
  7. 产后腹痛呕吐《明医指掌》
  8. 产后腹痛《中医妇科学》
  9. 产后腹痛属腹有干血《女科经纶》
  10. 产后腹痛《胎产指南》
  11. 产后腹痛属冷气乘虚入产门《女科经纶》
  12. 产后腹痛《女科精要》
  13. 产后腹痛属气弱阻寒《女科经纶》
  14. 产后腹痛《妇人规》
  15. 产后腹痛属伤食裹血《女科经纶》
  16. 产后腹痛《普济方·针灸》
  17. 产后腹痛属余血壅滞《女科经纶》
  18. 产后腹痛《冯氏锦囊秘录》
  19. 产后腹痛又泻痢《女科百问》
  20. 产后腹痛《医学纲目》
  21. 产后腹胀《中医词典》
  22. 产后腹痛《女科秘旨》
  23. 产后腹胀满闷呕吐不定《中医词典》
  24. 产后腹痛《内府秘传经验女科》
  25. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  26. 产后腹痛《中医词典》
  27. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  28. 产后腹痛《自我调养巧治病》
  29. 产后腹胀闷满呕吐不定《女科百问》
  30. 产后腹痛《景岳全书》
  31. 产后腹胀呕吐属败血入脾胃《女科经纶》


产后血块腹痛戒用峻厉药_《女科经纶》_中医妇科_【岐黄之术】

产后血块腹痛戒用峻厉药

产后血块腹痛戒用峻厉药

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝新书》曰∶产后血块痛，用生化汤加肉桂、红花，块散痛止。慎不可用苏木、三棱、蓬术等峻厉之药。虽山楂行气行血，亦不易多服，恐虚产母也。

慎斋按∶以上七条，序产后有腹痛之证也。产后腹痛有虚实之分，实者有恶露不尽，有干血瘀滞，有食伤裹血。虚者有气弱寒阻，有血虚空痛。自当审因施治。在虚者固宜补气补血，而实者亦未可以峻厉克伐，重虚其虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛分证用药法
  • 当前页：产后血块腹痛戒用峻厉药
  • 下一页：产后小腹痛属恶露凝结
<<< 返回本书目录
  1. 产后血尽作痛《女科秘要》
  2. 产后血块攻筑疼痛《圣济总录》
  3. 产后血瘕方论《妇人大全良方》
  4. 产后血块论《内府秘传经验女科》
  5. 产后血臌《洄溪医案》
  6. 产后血气烦闷方《外台秘要》
  7. 产后血不止《孙真人海上方》
  8. 产后血气攻腹疼痛《圣济总录》
  9. 产后血崩方论《妇人大全良方》
  10. 产后血气痛《女科秘要》
  11. 产后血崩《中医妇科学》
  12. 产后血虚【方剂主治】
  13. 产后血崩《胎产指南》
  14. 产后血晕《回春录》
  15. 产后血崩《胎产秘书》
  16. 产后血晕《金匮钩玄》
  17. 产后血崩《女科秘旨》
  18. 产后血晕《内府秘传经验女科》
  19. 产后血崩《女科百问》
  20. 产后血晕《女科宝鉴》
  21. 产后血崩《家传女科经验摘奇》
  22. 产后血晕《女科秘要》
  23. 产后蓄血兼症《轩岐救正论》
  24. 产后血晕《女科秘旨》
  25. 产后虚脱【疾病大全】
  26. 产后血晕《女科切要》
  27. 产后虚实宜审《医宗金鉴》
  28. 产后血晕《胎产秘书》
  29. 产后虚实宜审《妇科心法要诀》
  30. 产后血晕《卫生易简方》
  1. 产后血块腹痛戒用峻厉药《女科经纶》
  2. 产后血渴《中医词典》
  3. 产后血块攻筑疼痛《圣济总录》
  4. 产后血尽作痛《女科秘要》
  5. 产后血块论《内府秘传经验女科》
  6. 产后血尽作痛《宁坤秘籍》
  7. 产后血块疼痛《奇效简便良方》
  8. 产后血瘕痛候《诸病源候论》
  9. 产后血块痛《胎产指南》
  10. 产后血瘕方论《妇人大全良方》
  11. 产后血块筑痛属风冷凝血《女科经纶》
  12. 产后血瘕《中医词典》
  13. 产后血痢《奇效简便良方》
  14. 产后血昏《奇效简便良方》
  15. 产后血痢，小便不通《奇效简便良方》
  16. 产后血冲秘方《华佗神方》
  17. 产后血淋《中医词典》
  18. 产后血不止《医学纲目》
  19. 产后血露不尽候《诸病源候论》
  20. 产后血不止《孙真人海上方》
  21. 产后血闷《奇效简便良方》
  22. 产后血不下《医学纲目》
  23. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  24. 产后血不快兼刺痛秘方《华佗神方》
  25. 产后血气烦闷方四首《外台秘要》
  26. 产后血闭秘方《华佗神方》
  27. 产后血气攻腹疼痛《圣济总录》
  28. 产后血崩者，何。《卫生家宝产科备要》
  29. 产后血气痛《中医词典》
  30. 产后血崩属脏气不平《女科经纶》
  31. 产后血气痛《宁坤秘籍》


产后小腹痛属恶露凝结_《女科经纶》_中医妇科_【岐黄之术】

产后小腹痛属恶露凝结

产后小腹痛属恶露凝结

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶产后小腹痛，由恶露凝结，或外寒抟之。若久而不散，必成血瘕，月水不调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血块腹痛戒用峻厉药
  • 当前页：产后小腹痛属恶露凝结
  • 下一页：产后小腹痛属血滞名儿枕痛
<<< 返回本书目录
  1. 产后小腹痛《胎产指南》
  2. 产后小腹坠痛【疾病症状】
  3. 产后小腹痛《女科秘旨》
  4. 产后胁痛《女科切要》
  5. 产后小腹疼痛方论《妇人大全良方》
  6. 产后泄泻《女科秘旨》
  7. 产后小便异常《女科宝鉴》
  8. 产后泄泻《女科切要》
  9. 产后小便数兼渴方《外台秘要》
  10. 产后泄泻《圣济总录》
  11. 产后小便数方论《妇人大全良方》
  12. 产后泄泻《胎产秘书》
  13. 产后小便数《胎产指南》
  14. 产后泄泻【方剂主治】
  15. 产后小便数《女科秘旨》
  16. 产后泻《女科秘要》
  17. 产后小便频数或小便失禁【疾病症状】
  18. 产后泻《胎产指南》
  19. 产后小便出血方论《妇人大全良方》
  20. 产后泻痢（二症治同兼呕吐）《女科撮要》
  21. 产后小便不通【方剂主治】
  22. 产后泻痢治症十方《宁坤秘籍》
  23. 产后小便不通《中医妇科学》
  24. 产后心风《儒门事亲》
  25. 产后小便不通《圣济总录》
  26. 产后心腹痛《女科切要》
  27. 产后小便不利《女科切要》
  28. 产后心腹痛《胎产秘书》
  29. 产后小便不禁兼数方《外台秘要》
  30. 产后心腹诸痛《医学心悟》
  1. 产后小腹痛属恶露凝结《女科经纶》
  2. 产后小腹痛候《诸病源候论》
  3. 产后小腹痛属血滞名儿枕痛《女科经纶》
  4. 产后小腹痛《胎产指南》
  5. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  6. 产后小腹痛《女科精要》
  7. 产后胁痛《中医词典》
  8. 产后小腹痛《冯氏锦囊秘录》
  9. 产后胁痛《冯氏锦囊秘录》
  10. 产后小腹痛《女科秘旨》
  11. 产后胁痛《女科精要》
  12. 产后小腹疼痛方论《妇人大全良方》
  13. 产后胁痛《女科切要》
  14. 产后小肠不收《奇方类编》
  15. 产后胁痛分证用药之法《女科经纶》
  16. 产后小便数属气虚不制《女科经纶》
  17. 产后胁痛属气与水相激《女科经纶》
  18. 产后小便数秘方《华佗神方》
  19. 产后泄泻《圣济总录》
  20. 产后小便数兼渴方一首《外台秘要》
  21. 产后泄泻《中医词典》
  22. 产后小便数候《诸病源候论》
  23. 产后泄泻《胎产秘书》
  24. 产后小便数方论《妇人大全良方》
  25. 产后泄泻《女科秘旨》
  26. 产后小便数《胎产指南》
  27. 产后泄泻《医学纲目》
  28. 产后小便数《女科秘旨》
  29. 产后泄泻《明医指掌》
  30. 产后小便数《中医词典》
  31. 产后泄泻《胎产指南》


产后小腹痛属血滞名儿枕痛_《女科经纶》_中医妇科_【岐黄之术】

产后小腹痛属血滞名儿枕痛

产后小腹痛属血滞名儿枕痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶儿枕者，由母胎中宿有血块，因产时其血破败，与儿俱下则无患。若产妇脏腑风冷，使血凝滞在小腹，不能流通，令结聚疼痛，名曰儿枕痛。胎以食母之血，十月满足，余血结成块，俗呼为儿枕。欲产时，血块先动，败血裹其子，是以难产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小腹痛属恶露凝结
  • 当前页：产后小腹痛属血滞名儿枕痛
  • 下一页：产后小腹痛属瘀血停滞有骨疽证
<<< 返回本书目录
  1. 产后小腹痛《胎产指南》
  2. 产后小腹坠痛【疾病症状】
  3. 产后小腹痛《女科秘旨》
  4. 产后胁痛《女科切要》
  5. 产后小腹疼痛方论《妇人大全良方》
  6. 产后泄泻《女科秘旨》
  7. 产后小便异常《女科宝鉴》
  8. 产后泄泻《女科切要》
  9. 产后小便数兼渴方《外台秘要》
  10. 产后泄泻《圣济总录》
  11. 产后小便数方论《妇人大全良方》
  12. 产后泄泻《胎产秘书》
  13. 产后小便数《胎产指南》
  14. 产后泄泻【方剂主治】
  15. 产后小便数《女科秘旨》
  16. 产后泻《女科秘要》
  17. 产后小便频数或小便失禁【疾病症状】
  18. 产后泻《胎产指南》
  19. 产后小便出血方论《妇人大全良方》
  20. 产后泻痢（二症治同兼呕吐）《女科撮要》
  21. 产后小便不通【方剂主治】
  22. 产后泻痢治症十方《宁坤秘籍》
  23. 产后小便不通《中医妇科学》
  24. 产后心风《儒门事亲》
  25. 产后小便不通《圣济总录》
  26. 产后心腹痛《女科切要》
  27. 产后小便不利《女科切要》
  28. 产后心腹痛《胎产秘书》
  29. 产后小便不禁兼数方《外台秘要》
  30. 产后心腹诸痛《医学心悟》
  1. 产后小腹痛属血滞名儿枕痛《女科经纶》
  2. 产后小腹痛属恶露凝结《女科经纶》
  3. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  4. 产后小腹痛候《诸病源候论》
  5. 产后胁痛《中医词典》
  6. 产后小腹痛《胎产指南》
  7. 产后胁痛《冯氏锦囊秘录》
  8. 产后小腹痛《女科精要》
  9. 产后胁痛《女科精要》
  10. 产后小腹痛《冯氏锦囊秘录》
  11. 产后胁痛《女科切要》
  12. 产后小腹痛《女科秘旨》
  13. 产后胁痛分证用药之法《女科经纶》
  14. 产后小腹疼痛方论《妇人大全良方》
  15. 产后胁痛属气与水相激《女科经纶》
  16. 产后小肠不收《奇方类编》
  17. 产后泄泻《圣济总录》
  18. 产后小便数属气虚不制《女科经纶》
  19. 产后泄泻《中医词典》
  20. 产后小便数秘方《华佗神方》
  21. 产后泄泻《胎产秘书》
  22. 产后小便数兼渴方一首《外台秘要》
  23. 产后泄泻《女科秘旨》
  24. 产后小便数候《诸病源候论》
  25. 产后泄泻《医学纲目》
  26. 产后小便数方论《妇人大全良方》
  27. 产后泄泻《明医指掌》
  28. 产后小便数《胎产指南》
  29. 产后泄泻《胎产指南》
  30. 产后小便数《女科秘旨》
  31. 产后泄泻《女科切要》


产后小腹痛属瘀血停滞有骨疽证_《女科经纶》_中医妇科_【岐黄之术】

产后小腹痛属瘀血停滞有骨疽证

产后小腹痛属瘀血停滞有骨疽证

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶有产妇小腹作痛，服行气破血药不效，脉洪数，此瘀血内溃为脓也。大抵此证，因荣卫不调，瘀血停滞，宜急治之。缓则腐化为脓，最难治疗。若流注关节，则患骨疽，失治多为败证。脉数而洪，已有脓，迟紧乃瘀血也，下之愈。若腹胀大，转侧作水声，或脓从脐出，或从大便出，宜蜡矾丸、太乙膏，或瓜子仁汤，下脓而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小腹痛属血滞名儿枕痛
  • 当前页：产后小腹痛属瘀血停滞有骨疽证
  • 下一页：产后脐下痛作恶露不尽论
<<< 返回本书目录
  1. 产后小腹痛《胎产指南》
  2. 产后小腹坠痛【疾病症状】
  3. 产后小腹痛《女科秘旨》
  4. 产后胁痛《女科切要》
  5. 产后小腹疼痛方论《妇人大全良方》
  6. 产后泄泻《女科秘旨》
  7. 产后小便异常《女科宝鉴》
  8. 产后泄泻《女科切要》
  9. 产后小便数兼渴方《外台秘要》
  10. 产后泄泻《圣济总录》
  11. 产后小便数方论《妇人大全良方》
  12. 产后泄泻《胎产秘书》
  13. 产后小便数《胎产指南》
  14. 产后泄泻【方剂主治】
  15. 产后小便数《女科秘旨》
  16. 产后泻《女科秘要》
  17. 产后小便频数或小便失禁【疾病症状】
  18. 产后泻《胎产指南》
  19. 产后小便出血方论《妇人大全良方》
  20. 产后泻痢（二症治同兼呕吐）《女科撮要》
  21. 产后小便不通【方剂主治】
  22. 产后泻痢治症十方《宁坤秘籍》
  23. 产后小便不通《中医妇科学》
  24. 产后心风《儒门事亲》
  25. 产后小便不通《圣济总录》
  26. 产后心腹痛《女科切要》
  27. 产后小便不利《女科切要》
  28. 产后心腹痛《胎产秘书》
  29. 产后小便不禁兼数方《外台秘要》
  30. 产后心腹诸痛《医学心悟》
  1. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  2. 产后小腹痛属血滞名儿枕痛《女科经纶》
  3. 产后胁痛《中医词典》
  4. 产后小腹痛属恶露凝结《女科经纶》
  5. 产后胁痛《冯氏锦囊秘录》
  6. 产后小腹痛候《诸病源候论》
  7. 产后胁痛《女科精要》
  8. 产后小腹痛《胎产指南》
  9. 产后胁痛《女科切要》
  10. 产后小腹痛《女科精要》
  11. 产后胁痛分证用药之法《女科经纶》
  12. 产后小腹痛《冯氏锦囊秘录》
  13. 产后胁痛属气与水相激《女科经纶》
  14. 产后小腹痛《女科秘旨》
  15. 产后泄泻《圣济总录》
  16. 产后小腹疼痛方论《妇人大全良方》
  17. 产后泄泻《中医词典》
  18. 产后小肠不收《奇方类编》
  19. 产后泄泻《胎产秘书》
  20. 产后小便数属气虚不制《女科经纶》
  21. 产后泄泻《女科秘旨》
  22. 产后小便数秘方《华佗神方》
  23. 产后泄泻《医学纲目》
  24. 产后小便数兼渴方一首《外台秘要》
  25. 产后泄泻《明医指掌》
  26. 产后小便数候《诸病源候论》
  27. 产后泄泻《胎产指南》
  28. 产后小便数方论《妇人大全良方》
  29. 产后泄泻《女科切要》
  30. 产后小便数《胎产指南》
  31. 产后泻《胎产指南》


产后脐下痛作恶露不尽论_《女科经纶》_中医妇科_【岐黄之术】

产后脐下痛作恶露不尽论

产后脐下痛作恶露不尽论

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶产后脐下痛，在七日内未曾服药者，当作恶露不尽论。如按而痛止者属虚，加味生化汤。

慎斋按，以上四条，序产后有小腹痛之证也。产后小腹痛，非恶露瘀蓄，即风寒乘袭。小腹为足厥阴部分，藏血之所。儿产后，一有不慎，则风寒乘虚，与恶血凝结，即有儿枕痛之名。若瘀血溃脓，亦不早治之故也，临证宜虑及之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小腹痛属瘀血停滞有骨疽证
  • 当前页：产后脐下痛作恶露不尽论
  • 下一页：产后腰痛属血滞经络
<<< 返回本书目录
  1. 产后脾虚冒寒《轩岐救正论》
  2. 产后气喘《女科切要》
  3. 产后膨胀《胎产秘书》
  4. 产后气短发喘《胎产秘书》
  5. 产后呕吐《女科切要》
  6. 产后气短汗喘痰嗽声重《女科秘要》
  7. 产后呕逆不食方论《妇人大全良方》
  8. 产后气短似喘《家传女科经验摘奇》
  9. 产后呕逆不食《胎产指南》
  10. 产后气短似喘《女科秘要》
  11. 产后呕逆不食《女科秘旨》
  12. 产后气短似喘《胎产指南》
  13. 产后呕逆《胎产秘书》
  14. 产后气急《女科秘要》
  15. 产后呕逆《圣济总录》
  16. 产后气血竭汗多形色脱《女科秘要》
  17. 产后呕不纳谷《女科秘要》
  18. 产后全身酸痛【疾病症状】
  19. 产后衄血《女科切要》
  20. 产后热闷气上转为香港脚《女科百问》
  21. 产后疟疾《女科切要》
  22. 产后热闷气上转为香港脚方论《妇人大全良方》
  23. 产后疟疾《女科撮要》
  24. 产后热蒸成痨瘵症《胎产秘书》
  25. 产后疟《医学纲目》
  26. 产后如狂喘满《女科切要》
  27. 产后尿胞坠下《女科切要》
  28. 产后乳房萎缩【疾病症状】
  29. 产后脑垂体前叶功能减退症危象《急诊医学》
  30. 产后乳疾《医学心悟》
  1. 产后脐下痛作恶露不尽论《女科经纶》
  2. 产后癖候《诸病源候论》
  3. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  4. 产后痞满《中医词典》
  5. 产后气喘《傅青主女科》
  6. 产后脾虚冒寒《轩岐救正论》
  7. 产后气喘《冯氏锦囊秘录》
  8. 产后膨胀《胎产秘书》
  9. 产后气喘《女科精要》
  10. 产后膨胀《中医词典》
  11. 产后气喘《女科切要》
  12. 产后呕吐属脾胃病分证用药《女科经纶》
  13. 产后气喘急《明医指掌》
  14. 产后呕吐属肠胃燥涩气逆《女科经纶》
  15. 产后气喘秘方《华佗神方》
  16. 产后呕吐秘方《华佗神方》
  17. 产后气喘属败血停凝上熏于肺《女科经纶》
  18. 产后呕吐．饮食不下．腹胀《女科旨要》
  19. 产后气喘属孤阳绝阴《女科经纶》
  20. 产后呕吐《女科切要》
  21. 产后气短发喘《胎产秘书》
  22. 产后呕吐《女科精要》
  23. 产后气短汗喘痰嗽声重《女科秘要》
  24. 产后呕吐《冯氏锦囊秘录》
  25. 产后气短似喘《家传女科经验摘奇》
  26. 产后呕吐《中医词典》
  27. 产后气短似喘《胎产指南》
  28. 产后呕水《奇效简便良方》
  29. 产后气短似喘《女科秘要》
  30. 产后呕逆属恶露不下《女科经纶》
  31. 产后气急《宁坤秘籍》


产后腰痛属血滞经络_《女科经纶》_中医妇科_【岐黄之术】

产后腰痛属血滞经络

产后腰痛属血滞经络

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后恶露方行，忽然渐止，断绝不来，腰中重痛，下注两股，痛如锥刺入骨，此由血滞经络。不即通之，必作痈疽，宜桃仁汤、五香连翘汤。

慎斋按∶产后恶露不行，血滞经络，而作痈疽，必是血气大虚，荣卫不调所致，必八珍、十全可疗，用桃仁、五香则谬矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后脐下痛作恶露不尽论
  • 当前页：产后腰痛属血滞经络
  • 下一页：产后腰痛属劳伤肾气风冷乘虚
<<< 返回本书目录
  1. 产后腰痛方论《妇人大全良方》
  2. 产后药误须知《妇科秘书》
  3. 产后腰痛《医学心悟》
  4. 产后药误须知《胎产心法》
  5. 产后腰痛《胎产指南》
  6. 产后一十八证-胎产须知 《古今医统大全》
  7. 产后腰痛《圣济总录》
  8. 产后一月恶露重来《女科秘要》
  9. 产后腰痛《女科秘旨》
  10. 产后宜补宜泻论《温病条辨》
  11. 产后阳明病《经方实验录》
  12. 产后遗尿《女科秘旨》
  13. 产后咽干《孙真人海上方》
  14. 产后以甘温退虚热说《市隐庐医学杂着》
  15. 产后血运【方剂主治】
  16. 产后抑郁【疾病症状】
  17. 产后血运《圣济总录》
  18. 产后抑郁症【疾病大全】
  19. 产后血运《女科百问》
  20. 产后阴户翻出《女科切要》
  21. 产后血晕心闷方《外台秘要》
  22. 产后阴门发痒《胎产秘书》
  23. 产后血晕并失血《女科撮要》
  24. 产后阴门生疮《胎产秘书》
  25. 产后血晕【方剂主治】
  26. 产后阴脱《女科切要》
  27. 产后血晕【中药主治】
  28. 产后阴脱玉门不闭方论《妇人大全良方》
  29. 产后血晕【疾病症状】
  30. 产后阴下脱方《外台秘要》
  1. 产后腰痛属血滞经络《女科经纶》
  2. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  3. 产后腰痛属真气虚《女科经纶》
  4. 产后腰痛秘方《华佗神方》
  5. 产后药误须知《胎产心法》
  6. 产后腰痛候《诸病源候论》
  7. 产后药误须知《妇科秘书》
  8. 产后腰痛方论《妇人大全良方》
  9. 产后一十八证（胎产须知）《古今医统大全》
  10. 产后腰痛《评注产科心法》
  11. 产后一月恶露重来《女科秘要》
  12. 产后腰痛《胎产指南》
  13. 产后一月恶露重来如血水不止《宁坤秘籍》
  14. 产后腰痛《女科精要》
  15. 产后宜补宜泻论《温病条辨》
  16. 产后腰痛《医学心悟》
  17. 产后宜戒《中医词典》
  18. 产后腰痛《冯氏锦囊秘录》
  19. 产后宜用芍药论《女科经纶》
  20. 产后腰痛《医学纲目》
  21. 产后遗粪《中医词典》
  22. 产后腰痛《女科秘旨》
  23. 产后遗粪秘方《华佗神方》
  24. 产后腰痛《中医词典》
  25. 产后遗溺秘方《华佗神方》
  26. 产后腰痛《圣济总录》
  27. 产后遗尿《中医词典》
  28. 产后阳明病《经方实验录》
  29. 产后遗尿《女科秘旨》
  30. 产后言语含糊《中医词典》
  31. 产后遗尿《医学纲目》


产后腰痛属劳伤肾气风冷乘虚_《女科经纶》_中医妇科_【岐黄之术】

产后腰痛属劳伤肾气风冷乘虚

产后腰痛属劳伤肾气风冷乘虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶肾主腰脚，产后腰痛者，肾为胞胎所系，产则劳伤肾气，损动胞络，虚未平复，风冷客之，冷气乘腰，故令腰痛。若寒冷邪气，连滞背脊，痛久未已，后忽有娠，必致损动，盖胞络属肾，肾主腰故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腰痛属血滞经络
  • 当前页：产后腰痛属劳伤肾气风冷乘虚
  • 下一页：产后腰痛属真气虚
<<< 返回本书目录
  1. 产后腰痛方论《妇人大全良方》
  2. 产后药误须知《妇科秘书》
  3. 产后腰痛《医学心悟》
  4. 产后药误须知《胎产心法》
  5. 产后腰痛《胎产指南》
  6. 产后一十八证-胎产须知 《古今医统大全》
  7. 产后腰痛《圣济总录》
  8. 产后一月恶露重来《女科秘要》
  9. 产后腰痛《女科秘旨》
  10. 产后宜补宜泻论《温病条辨》
  11. 产后阳明病《经方实验录》
  12. 产后遗尿《女科秘旨》
  13. 产后咽干《孙真人海上方》
  14. 产后以甘温退虚热说《市隐庐医学杂着》
  15. 产后血运【方剂主治】
  16. 产后抑郁【疾病症状】
  17. 产后血运《圣济总录》
  18. 产后抑郁症【疾病大全】
  19. 产后血运《女科百问》
  20. 产后阴户翻出《女科切要》
  21. 产后血晕心闷方《外台秘要》
  22. 产后阴门发痒《胎产秘书》
  23. 产后血晕并失血《女科撮要》
  24. 产后阴门生疮《胎产秘书》
  25. 产后血晕【方剂主治】
  26. 产后阴脱《女科切要》
  27. 产后血晕【中药主治】
  28. 产后阴脱玉门不闭方论《妇人大全良方》
  29. 产后血晕【疾病症状】
  30. 产后阴下脱方《外台秘要》
  1. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  2. 产后腰痛秘方《华佗神方》
  3. 产后腰痛属血滞经络《女科经纶》
  4. 产后腰痛候《诸病源候论》
  5. 产后腰痛属真气虚《女科经纶》
  6. 产后腰痛方论《妇人大全良方》
  7. 产后药误须知《胎产心法》
  8. 产后腰痛《评注产科心法》
  9. 产后药误须知《妇科秘书》
  10. 产后腰痛《胎产指南》
  11. 产后一十八证（胎产须知）《古今医统大全》
  12. 产后腰痛《女科精要》
  13. 产后一月恶露重来《女科秘要》
  14. 产后腰痛《医学心悟》
  15. 产后一月恶露重来如血水不止《宁坤秘籍》
  16. 产后腰痛《冯氏锦囊秘录》
  17. 产后宜补宜泻论《温病条辨》
  18. 产后腰痛《医学纲目》
  19. 产后宜戒《中医词典》
  20. 产后腰痛《女科秘旨》
  21. 产后宜用芍药论《女科经纶》
  22. 产后腰痛《中医词典》
  23. 产后遗粪《中医词典》
  24. 产后腰痛《圣济总录》
  25. 产后遗粪秘方《华佗神方》
  26. 产后阳明病《经方实验录》
  27. 产后遗溺秘方《华佗神方》
  28. 产后言语含糊《中医词典》
  29. 产后遗尿《中医词典》
  30. 产后咽痛《中医词典》
  31. 产后遗尿《女科秘旨》


产后腰痛属真气虚_《女科经纶》_中医妇科_【岐黄之术】

产后腰痛属真气虚

产后腰痛属真气虚

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证真气虚，邪乘之，用当归黄 汤，或十全汤为主，佐以寄生汤，不应，十全汤加附子。

慎斋按∶以上三条，序产后有腰痛之证也。胞胎系于肾，腰者肾之外候，产后劳伤肾气，损动胞络，属虚者居多，虽有风冷滞血，亦必兼补真气为要，立斋一条，抉其旨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腰痛属劳伤肾气风冷乘虚
  • 当前页：产后腰痛属真气虚
  • 下一页：产后胁痛属气与水相激
<<< 返回本书目录
  1. 产后腰痛方论《妇人大全良方》
  2. 产后药误须知《妇科秘书》
  3. 产后腰痛《医学心悟》
  4. 产后药误须知《胎产心法》
  5. 产后腰痛《胎产指南》
  6. 产后一十八证-胎产须知 《古今医统大全》
  7. 产后腰痛《圣济总录》
  8. 产后一月恶露重来《女科秘要》
  9. 产后腰痛《女科秘旨》
  10. 产后宜补宜泻论《温病条辨》
  11. 产后阳明病《经方实验录》
  12. 产后遗尿《女科秘旨》
  13. 产后咽干《孙真人海上方》
  14. 产后以甘温退虚热说《市隐庐医学杂着》
  15. 产后血运【方剂主治】
  16. 产后抑郁【疾病症状】
  17. 产后血运《圣济总录》
  18. 产后抑郁症【疾病大全】
  19. 产后血运《女科百问》
  20. 产后阴户翻出《女科切要》
  21. 产后血晕心闷方《外台秘要》
  22. 产后阴门发痒《胎产秘书》
  23. 产后血晕并失血《女科撮要》
  24. 产后阴门生疮《胎产秘书》
  25. 产后血晕【方剂主治】
  26. 产后阴脱《女科切要》
  27. 产后血晕【中药主治】
  28. 产后阴脱玉门不闭方论《妇人大全良方》
  29. 产后血晕【疾病症状】
  30. 产后阴下脱方《外台秘要》
  1. 产后腰痛属真气虚《女科经纶》
  2. 产后腰痛属血滞经络《女科经纶》
  3. 产后药误须知《胎产心法》
  4. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  5. 产后药误须知《妇科秘书》
  6. 产后腰痛秘方《华佗神方》
  7. 产后一十八证（胎产须知）《古今医统大全》
  8. 产后腰痛候《诸病源候论》
  9. 产后一月恶露重来《女科秘要》
  10. 产后腰痛方论《妇人大全良方》
  11. 产后一月恶露重来如血水不止《宁坤秘籍》
  12. 产后腰痛《评注产科心法》
  13. 产后宜补宜泻论《温病条辨》
  14. 产后腰痛《胎产指南》
  15. 产后宜戒《中医词典》
  16. 产后腰痛《女科精要》
  17. 产后宜用芍药论《女科经纶》
  18. 产后腰痛《医学心悟》
  19. 产后遗粪《中医词典》
  20. 产后腰痛《冯氏锦囊秘录》
  21. 产后遗粪秘方《华佗神方》
  22. 产后腰痛《医学纲目》
  23. 产后遗溺秘方《华佗神方》
  24. 产后腰痛《女科秘旨》
  25. 产后遗尿《中医词典》
  26. 产后腰痛《中医词典》
  27. 产后遗尿《女科秘旨》
  28. 产后腰痛《圣济总录》
  29. 产后遗尿《医学纲目》
  30. 产后阳明病《经方实验录》
  31. 产后遗尿《奇效简便良方》


产后胁痛属气与水相激_《女科经纶》_中医妇科_【岐黄之术】

产后胁痛属气与水相激

产后胁痛属气与水相激

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后两胁胀满气痛，由膀胱宿有停水，因产后恶露下不尽，水壅，痞与气相抟，积在膀胱，故令胁肋胀满，气与水相激，故令痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腰痛属真气虚
  • 当前页：产后胁痛属气与水相激
  • 下一页：产后胁痛分证用药之法
<<< 返回本书目录
  1. 产后胁痛《女科切要》
  2. 产后泄泻《女科秘旨》
  3. 产后小腹坠痛【疾病症状】
  4. 产后泄泻《女科切要》
  5. 产后小腹痛《胎产指南》
  6. 产后泄泻《圣济总录》
  7. 产后小腹痛《女科秘旨》
  8. 产后泄泻《胎产秘书》
  9. 产后小腹疼痛方论《妇人大全良方》
  10. 产后泄泻【方剂主治】
  11. 产后小便异常《女科宝鉴》
  12. 产后泻《女科秘要》
  13. 产后小便数兼渴方《外台秘要》
  14. 产后泻《胎产指南》
  15. 产后小便数方论《妇人大全良方》
  16. 产后泻痢（二症治同兼呕吐）《女科撮要》
  17. 产后小便数《胎产指南》
  18. 产后泻痢治症十方《宁坤秘籍》
  19. 产后小便数《女科秘旨》
  20. 产后心风《儒门事亲》
  21. 产后小便频数或小便失禁【疾病症状】
  22. 产后心腹痛《女科切要》
  23. 产后小便出血方论《妇人大全良方》
  24. 产后心腹痛《胎产秘书》
  25. 产后小便不通【方剂主治】
  26. 产后心腹诸痛《医学心悟》
  27. 产后小便不通《中医妇科学》
  28. 产后心惊中风方论《妇人大全良方》
  29. 产后小便不通《圣济总录》
  30. 产后心闷《千金翼方》
  1. 产后胁痛属气与水相激《女科经纶》
  2. 产后胁痛分证用药之法《女科经纶》
  3. 产后泄泻《圣济总录》
  4. 产后胁痛《女科切要》
  5. 产后泄泻《中医词典》
  6. 产后胁痛《女科精要》
  7. 产后泄泻《胎产秘书》
  8. 产后胁痛《冯氏锦囊秘录》
  9. 产后泄泻《女科秘旨》
  10. 产后胁痛《中医词典》
  11. 产后泄泻《医学纲目》
  12. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  13. 产后泄泻《明医指掌》
  14. 产后小腹痛属血滞名儿枕痛《女科经纶》
  15. 产后泄泻《胎产指南》
  16. 产后小腹痛属恶露凝结《女科经纶》
  17. 产后泄泻《女科切要》
  18. 产后小腹痛候《诸病源候论》
  19. 产后泻《胎产指南》
  20. 产后小腹痛《胎产指南》
  21. 产后泻《女科秘要》
  22. 产后小腹痛《女科精要》
  23. 产后泻痢（二症治同兼呕吐）《女科撮要》
  24. 产后小腹痛《冯氏锦囊秘录》
  25. 产后泻痢治症十方《宁坤秘籍》
  26. 产后小腹痛《女科秘旨》
  27. 产后泻血不止《奇效简便良方》
  28. 产后小腹疼痛方论《妇人大全良方》
  29. 产后泻血秘方《华佗神方》
  30. 产后小肠不收《奇方类编》
  31. 产后心烦血渴分证用药《女科经纶》


产后胁痛分证用药之法_《女科经纶》_中医妇科_【岐黄之术】

产后胁痛分证用药之法

产后胁痛分证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋云∶此证若肝经血瘀，玄胡索散。若肝经气虚，四君子加柴胡、青皮。若肝经血虚，四物加参、术、柴胡。若肾水不足，不能生肝，六味丸。若肺金势盛，克制肝木，泻白散，仍参前证治之。此证苟非用姜、桂辛温，助脾肺以行药，不唯无以施功，而反助其胀矣。

慎斋按∶以上二条，序产后有胁痛之证也。胁者肝之部分，肝藏血，产后恶露不尽，与去血过多，均足以致胁痛，未必属于水气相激。必参立斋一条，始攸当尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后胁痛属气与水相激
  • 当前页：产后胁痛分证用药之法
  • 下一页：产后遍身疼痛属血气失其常度
<<< 返回本书目录
  1. 产后胁痛《女科切要》
  2. 产后泄泻《女科秘旨》
  3. 产后小腹坠痛【疾病症状】
  4. 产后泄泻《女科切要》
  5. 产后小腹痛《胎产指南》
  6. 产后泄泻《圣济总录》
  7. 产后小腹痛《女科秘旨》
  8. 产后泄泻《胎产秘书》
  9. 产后小腹疼痛方论《妇人大全良方》
  10. 产后泄泻【方剂主治】
  11. 产后小便异常《女科宝鉴》
  12. 产后泻《女科秘要》
  13. 产后小便数兼渴方《外台秘要》
  14. 产后泻《胎产指南》
  15. 产后小便数方论《妇人大全良方》
  16. 产后泻痢（二症治同兼呕吐）《女科撮要》
  17. 产后小便数《胎产指南》
  18. 产后泻痢治症十方《宁坤秘籍》
  19. 产后小便数《女科秘旨》
  20. 产后心风《儒门事亲》
  21. 产后小便频数或小便失禁【疾病症状】
  22. 产后心腹痛《女科切要》
  23. 产后小便出血方论《妇人大全良方》
  24. 产后心腹痛《胎产秘书》
  25. 产后小便不通【方剂主治】
  26. 产后心腹诸痛《医学心悟》
  27. 产后小便不通《中医妇科学》
  28. 产后心惊中风方论《妇人大全良方》
  29. 产后小便不通《圣济总录》
  30. 产后心闷《千金翼方》
  1. 产后胁痛分证用药之法《女科经纶》
  2. 产后胁痛《女科切要》
  3. 产后胁痛属气与水相激《女科经纶》
  4. 产后胁痛《女科精要》
  5. 产后泄泻《圣济总录》
  6. 产后胁痛《冯氏锦囊秘录》
  7. 产后泄泻《中医词典》
  8. 产后胁痛《中医词典》
  9. 产后泄泻《胎产秘书》
  10. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  11. 产后泄泻《女科秘旨》
  12. 产后小腹痛属血滞名儿枕痛《女科经纶》
  13. 产后泄泻《医学纲目》
  14. 产后小腹痛属恶露凝结《女科经纶》
  15. 产后泄泻《明医指掌》
  16. 产后小腹痛候《诸病源候论》
  17. 产后泄泻《胎产指南》
  18. 产后小腹痛《胎产指南》
  19. 产后泄泻《女科切要》
  20. 产后小腹痛《女科精要》
  21. 产后泻《胎产指南》
  22. 产后小腹痛《冯氏锦囊秘录》
  23. 产后泻《女科秘要》
  24. 产后小腹痛《女科秘旨》
  25. 产后泻痢（二症治同兼呕吐）《女科撮要》
  26. 产后小腹疼痛方论《妇人大全良方》
  27. 产后泻痢治症十方《宁坤秘籍》
  28. 产后小肠不收《奇方类编》
  29. 产后泻血不止《奇效简便良方》
  30. 产后小便数属气虚不制《女科经纶》
  31. 产后泻血秘方《华佗神方》


产后遍身疼痛属血气失其常度_《女科经纶》_中医妇科_【岐黄之术】

产后遍身疼痛属血气失其常度

产后遍身疼痛属血气失其常度

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后遍身疼痛者何？曰∶因产走动气血，升降失其常度，留滞关节，筋脉引急，是以遍身疼痛，甚则腰背强硬，不能俯仰，手足拘挛，不能屈伸。或身热头痛，不可作他病，但服趁痛散，循流血气，使筋脉舒畅，疼痛自止。

陈无择曰∶趁痛散不特治产后气弱血滞，兼能治太阳经感风头痛，腰背疼，自汗发热。若感寒伤食，忧恐惊怒，皆致身疼，发热 头痛，况有蓐劳，诸证尤甚，趁痛散皆不能疗。不若五积散入醋煎用，却不妨。

立斋按∶五积散治产后身痛，兼感寒伤食。若气虚血弱人，似非所宜。如手按而痛，是血瘀滞也，用四物，炮姜、桃仁、红花、泽兰，补散之。按而痛稍缓者，血虚也，四物加参、术、炮姜，补养之。

慎斋按∶以上一条，序产后有遍身疼痛证也。产后百节开张，血脉流散。曰遍身，则自筋骨皮肉，手足，胁腹腰背，无处不痛。《大全》以为血滞经络，似属有余。然去血过多，虚而风寒袭之，亦为疼痛。故趁痛散为的对药，无择乃云不能疗，不若五积散，殊未确也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后胁痛分证用药之法
  • 当前页：产后遍身疼痛属血气失其常度
  • 下一页：产后血块筑痛属风冷凝血
<<< 返回本书目录
  1. 产后遍身疼痛及腰小腹痛《胎产秘书》
  2. 产后遍身痛《女科秘旨》
  3. 产后遍身疼痛方论《妇人大全良方》
  4. 产后病《女科宝鉴》
  5. 产后遍身疼痛《胎产指南》
  6. 产后病痉《名师垂教》
  7. 产后遍身疼痛《女科切要》
  8. 产后病目病《医宗金鉴》
  9. 产后遍身疼痛《女科百问》
  10. 产后病目歌《眼科心法要诀》
  11. 产后便血【疾病症状】
  12. 产后病小论《中医妇科学》
  13. 产后便血《女科撮要》
  14. 产后病治法试探《三十年临证经验集》
  15. 产后便数淋症《胎产秘书》
  16. 产后病治法试探《邹孟城三十年临证经验集》
  17. 产后便秘【疾病症状】
  18. 产后补虚《金匮钩玄》
  19. 产后便览《女科秘要》
  20. 产后不可用白芍辨《温病条辨》
  21. 产后便览《济生集》
  22. 产后不凭脉论《三指禅》
  23. 产后痹痛《回春录》
  24. 产后不宜汗下利小便论《妇科秘书》
  25. 产后崩中【方剂主治】
  26. 产后不宜汗下利小便论《胎产心法》
  27. 产后崩泄《女科秘要》
  28. 产后不语《女科百问》
  29. 产后崩脱晕厥《女科秘要》
  30. 产后不语《女科切要》
  1. 产后遍身疼痛属血气失其常度《女科经纶》
  2. 产后遍身疼痛及腰小腹痛《胎产秘书》
  3. 产后遍身疼痛者，何。《卫生家宝产科备要》
  4. 产后遍身疼痛方论《妇人大全良方》
  5. 产后遍身痛《女科秘旨》
  6. 产后遍身疼痛《女科切要》
  7. 产后遍身痛《胎产指南》
  8. 产后遍身疼痛《女科百问》
  9. 产后病《新修本草》
  10. 产后遍身疼痛《胎产指南》
  11. 产后病戒用发表一切不可用风药《女科经纶》
  12. 产后遍身疼痛《中医词典》
  13. 产后病痉《名师垂教》
  14. 产后遍身疼《明医指掌》
  15. 产后病痉《中医词典》
  16. 产后遍身浮肿．气虚潮热《女科旨要》
  17. 产后病痉属阴虚内热生风《女科经纶》
  18. 产后便血《女科撮要》
  19. 产后病目病《医宗金鉴》
  20. 产后便数淋症《胎产秘书》
  21. 产后病目歌《眼科心法要诀》
  22. 产后便难属内亡津液《女科经纶》
  23. 产后病小论《中医妇科学》
  24. 产后便难《女科精要》
  25. 产后病治法试探《邹孟城三十年临证经验集》
  26. 产后便难《冯氏锦囊秘录》
  27. 产后病治法试探《三十年临证经验集》
  28. 产后便秘属血虚火燥《女科经纶》
  29. 产后补虚《金匮钩玄》
  30. 产后便秘属亡津液胃燥《女科经纶》
  31. 产后不可用白芍辨《温病条辨》


产后血块筑痛属风冷凝血_《女科经纶》_中医妇科_【岐黄之术】

产后血块筑痛属风冷凝血

产后血块筑痛属风冷凝血

  • 上一页
  • 目录
  • 相关
  • 下一页

杨仁斋曰∶此因产后赶血未尽所致。世俗收生，多就踏板赶血。不思生产时，已坐草近地，产毕，脏腑空虚，又近地赶血，冷湿风邪，乘虚而入，使败血凝为血块，是谓母血冲筑硬痛。治法，以不换金正气散，加辣桂、蓬术、干姜、川芎、白芷，热服，散其冷湿风邪，从二便出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后遍身疼痛属血气失其常度
  • 当前页：产后血块筑痛属风冷凝血
  • 下一页：产后积聚属气血为风冷所抟
<<< 返回本书目录
  1. 产后血块论《内府秘传经验女科》
  2. 产后血气烦闷方《外台秘要》
  3. 产后血块攻筑疼痛《圣济总录》
  4. 产后血气攻腹疼痛《圣济总录》
  5. 产后血尽作痛《女科秘要》
  6. 产后血气痛《女科秘要》
  7. 产后血瘕方论《妇人大全良方》
  8. 产后血虚【方剂主治】
  9. 产后血臌《洄溪医案》
  10. 产后血晕《回春录》
  11. 产后血不止《孙真人海上方》
  12. 产后血晕《金匮钩玄》
  13. 产后血崩方论《妇人大全良方》
  14. 产后血晕《内府秘传经验女科》
  15. 产后血崩《中医妇科学》
  16. 产后血晕《女科宝鉴》
  17. 产后血崩《胎产指南》
  18. 产后血晕《女科秘要》
  19. 产后血崩《胎产秘书》
  20. 产后血晕《女科秘旨》
  21. 产后血崩《女科秘旨》
  22. 产后血晕《女科切要》
  23. 产后血崩《女科百问》
  24. 产后血晕《胎产秘书》
  25. 产后血崩《家传女科经验摘奇》
  26. 产后血晕《卫生易简方》
  27. 产后蓄血兼症《轩岐救正论》
  28. 产后血晕《医学心悟》
  29. 产后虚脱【疾病大全】
  30. 产后血晕《中医妇科学》
  1. 产后血块筑痛属风冷凝血《女科经纶》
  2. 产后血块痛《胎产指南》
  3. 产后血痢《奇效简便良方》
  4. 产后血块疼痛《奇效简便良方》
  5. 产后血痢，小便不通《奇效简便良方》
  6. 产后血块论《内府秘传经验女科》
  7. 产后血淋《中医词典》
  8. 产后血块攻筑疼痛《圣济总录》
  9. 产后血露不尽候《诸病源候论》
  10. 产后血块腹痛戒用峻厉药《女科经纶》
  11. 产后血闷《奇效简便良方》
  12. 产后血渴《中医词典》
  13. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  14. 产后血尽作痛《女科秘要》
  15. 产后血气烦闷方四首《外台秘要》
  16. 产后血尽作痛《宁坤秘籍》
  17. 产后血气攻腹疼痛《圣济总录》
  18. 产后血瘕痛候《诸病源候论》
  19. 产后血气痛《中医词典》
  20. 产后血瘕方论《妇人大全良方》
  21. 产后血气痛《宁坤秘籍》
  22. 产后血瘕《中医词典》
  23. 产后血气痛《女科秘要》
  24. 产后血昏《奇效简便良方》
  25. 产后血气痛不可忍《奇效简便良方》
  26. 产后血冲秘方《华佗神方》
  27. 产后血上抢心痛候《诸病源候论》
  28. 产后血不止《医学纲目》
  29. 产后血痛秘方《华佗神方》
  30. 产后血不止《孙真人海上方》
  31. 产后血脱大崩《胎产指南》


产后积聚属气血为风冷所抟_《女科经纶》_中医妇科_【岐黄之术】

产后积聚属气血为风冷所抟

产后积聚属气血为风冷所抟

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶积者，阴气也，五脏所生；聚者，阳气也，六腑所成。然积为阴，阴性沉伏，故痛不离其部。

聚为阳，阳性浮动，故痛无常处。皆由产后气血虚弱，风冷所乘，搏于脏腑，与血气相结，故成积聚 块也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血块筑痛属风冷凝血
  • 当前页：产后积聚属气血为风冷所抟
  • 下一页：产后瘕痛属风冷搏血
<<< 返回本书目录
  1. 产后霍乱吐利【方剂主治】
  2. 产后积聚症块方论《妇人大全良方》
  3. 产后霍乱方论《妇人大全良方》
  4. 产后积滞《女科秘旨》
  5. 产后霍乱《胎产指南》
  6. 产后及杂证《卫生易简方》
  7. 产后霍乱《胎产秘书》
  8. 产后极度虚弱【疾病症状】
  9. 产后霍乱《圣济总录》
  10. 产后极端行为【疾病症状】
  11. 产后霍乱《女科秘旨》
  12. 产后急劳《回春录》
  13. 产后昏谵《回春录》
  14. 产后忌食诸物《济生集》
  15. 产后喉中气急喘促方论《妇人大全良方》
  16. 产后忌食诸物《胎产指南》
  17. 产后喉中气急喘《女科百问》
  18. 产后甲状腺炎【疾病大全】
  19. 产后汗证《女科宝鉴》
  20. 产后瘕《医学衷中参西录》
  21. 产后汗多口噤筋搐类伤寒《女科秘要》
  22. 产后瘕疸突出《女科秘要》
  23. 产后汗出多而变风《女科百问》
  24. 产后将护法《医学心悟》
  25. 产后汗出多而变方论《妇人大全良方》
  26. 产后将调法《女科证治准绳》
  27. 产后汗出不止《圣济总录》
  28. 产后将调法《证治准绳·女科》
  29. 产后汗出《胎产秘书》
  30. 产后禁忌论《胎产心法》
  1. 产后积聚属气血为风冷所抟《女科经纶》
  2. 产后积聚瘕疝《女科精要》
  3. 产后积聚症块方论《妇人大全良方》
  4. 产后积聚瘕疝《冯氏锦囊秘录》
  5. 产后积滞《女科秘旨》
  6. 产后积聚候《诸病源候论》
  7. 产后及杂证《卫生易简方》
  8. 产后霍乱吐痢《胎产指南》
  9. 产后急劳《回春录》
  10. 产后霍乱方论《妇人大全良方》
  11. 产后忌食诸物《济生集》
  12. 产后霍乱《胎产指南》
  13. 产后忌食诸物《胎产指南》
  14. 产后霍乱《明医指掌》
  15. 产后瘕《医学衷中参西录》
  16. 产后霍乱《女科秘旨》
  17. 产后瘕疸突出《宁坤秘籍》
  18. 产后霍乱《胎产秘书》
  19. 产后瘕疸突出《女科秘要》
  20. 产后霍乱《中医词典》
  21. 产后瘕痛属风冷搏血《女科经纶》
  22. 产后霍乱《圣济总录》
  23. 产后将护法《妇人大全良方》
  24. 产后昏谵《回春录》
  25. 产后将护法《太平惠民和剂局方》
  26. 产后哕《医学纲目》
  27. 产后将护法《医学心悟》
  28. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  29. 产后将调法《证治准绳·女科》
  30. 产后恍惚不可作风治《女科经纶》
  31. 产后将调法《女科证治准绳》


产后瘕痛属风冷搏血_《女科经纶》_中医妇科_【岐黄之术】

产后瘕痛属风冷搏血

产后瘕痛属风冷搏血

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶新产后有血与气相搏而痛者，谓之瘕。瘕者，假也，谓其痛浮假无定处也。此由夙有风冷，血气不调，至产，血下少，故致此病。不急治，多成积结，妨害月水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后积聚属气血为风冷所抟
  • 当前页：产后瘕痛属风冷搏血
  • 下一页：产后寒气入腹名寒疝
<<< 返回本书目录
  1. 产后瘕疸突出《女科秘要》
  2. 产后将护法《医学心悟》
  3. 产后瘕《医学衷中参西录》
  4. 产后将调法《女科证治准绳》
  5. 产后甲状腺炎【疾病大全】
  6. 产后将调法《证治准绳·女科》
  7. 产后忌食诸物《胎产指南》
  8. 产后禁忌论《胎产心法》
  9. 产后忌食诸物《济生集》
  10. 产后惊悸《圣济总录》
  11. 产后急劳《回春录》
  12. 产后精神病【疾病大全】
  13. 产后极端行为【疾病症状】
  14. 产后痉证《女科宝鉴》
  15. 产后极度虚弱【疾病症状】
  16. 产后痉证《中医妇科学》
  17. 产后及杂证《卫生易简方》
  18. 产后痉症【疾病大全】
  19. 产后积滞《女科秘旨》
  20. 产后救护法《济生集》
  21. 产后积聚症块方论《妇人大全良方》
  22. 产后救生丸【方剂大全】
  23. 产后霍乱吐利【方剂主治】
  24. 产后厥《女科秘要》
  25. 产后霍乱方论《妇人大全良方》
  26. 产后厥《女科秘旨》
  27. 产后霍乱《胎产指南》
  28. 产后厥逆《胎产秘书》
  29. 产后霍乱《胎产秘书》
  30. 产后厥症《家传女科经验摘奇》
  1. 产后瘕痛属风冷搏血《女科经纶》
  2. 产后瘕疸突出《女科秘要》
  3. 产后将护法《妇人大全良方》
  4. 产后瘕疸突出《宁坤秘籍》
  5. 产后将护法《太平惠民和剂局方》
  6. 产后瘕《医学衷中参西录》
  7. 产后将护法《医学心悟》
  8. 产后忌食诸物《胎产指南》
  9. 产后将调法《证治准绳·女科》
  10. 产后忌食诸物《济生集》
  11. 产后将调法《女科证治准绳》
  12. 产后急劳《回春录》
  13. 产后交肠病《中医词典》
  14. 产后及杂证《卫生易简方》
  15. 产后角弓反张《冯氏锦囊秘录》
  16. 产后积滞《女科秘旨》
  17. 产后角弓反张《女科精要》
  18. 产后积聚症块方论《妇人大全良方》
  19. 产后角弓反张属体虚受风《女科经纶》
  20. 产后积聚属气血为风冷所抟《女科经纶》
  21. 产后角弓反张属虚象宜固气血《女科经纶》
  22. 产后积聚瘕疝《女科精要》
  23. 产后脚气《中医词典》
  24. 产后积聚瘕疝《冯氏锦囊秘录》
  25. 产后脚痛《中医词典》
  26. 产后积聚候《诸病源候论》
  27. 产后戒不可遽用参《女科经纶》
  28. 产后霍乱吐痢《胎产指南》
  29. 产后戒服黑神散热药论《女科经纶》
  30. 产后霍乱方论《妇人大全良方》
  31. 产后戒服黑神散致病论《女科经纶》


产后寒气入腹名寒疝_《女科经纶》_中医妇科_【岐黄之术】

产后寒气入腹名寒疝

产后寒气入腹名寒疝

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶产后寒气入腹，硬筑，脐下刺痛，此名曰寒疝，当用炒吴茱。若误认为恶露不尽，小腹蓄血，则谬矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后瘕痛属风冷搏血
  • 当前页：产后寒气入腹名寒疝
  • 下一页：产后有血损筋挛之证
<<< 返回本书目录
  1. 产后骨蒸《胎产指南》
  2. 产后寒热《内府秘传经验女科》
  3. 产后骨蒸《女科秘旨》
  4. 产后寒热《女科撮要》
  5. 产后根原《四圣心源》
  6. 产后寒热《女科秘要》
  7. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  8. 产后寒热疟《圣济总录》
  9. 产后肝虚中风《轩岐救正论》
  10. 产后寒疝方《妇人大全良方》
  11. 产后腹中绞刺痛方《外台秘要》
  12. 产后汗《女科秘旨》
  13. 产后腹胀闷满呕吐不定《女科百问》
  14. 产后汗《胎产指南》
  15. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  16. 产后汗出《胎产秘书》
  17. 产后腹痛又泻痢《女科百问》
  18. 产后汗出不止《圣济总录》
  19. 产后腹痛及泻利方论《妇人大全良方》
  20. 产后汗出多而变方论《妇人大全良方》
  21. 产后腹痛【方剂主治】
  22. 产后汗出多而变风《女科百问》
  23. 产后腹痛【中药主治】
  24. 产后汗多口噤筋搐类伤寒《女科秘要》
  25. 产后腹痛【疾病症状】
  26. 产后汗证《女科宝鉴》
  27. 产后腹痛《自我调养巧治病》
  28. 产后喉中气急喘《女科百问》
  29. 产后腹痛《中医妇科学》
  30. 产后喉中气急喘促方论《妇人大全良方》
  1. 产后寒气入腹名寒疝《女科经纶》
  2. 产后寒厥《医学纲目》
  3. 产后寒热《傅青主女科》
  4. 产后骨蒸《胎产指南》
  5. 产后寒热《中医词典》
  6. 产后骨蒸《女科秘旨》
  7. 产后寒热《内府秘传经验女科》
  8. 产后孤阳绝阴《中医词典》
  9. 产后寒热《明医指掌》
  10. 产后攻补二法辨疑论《女科经纶》
  11. 产后寒热《女科撮要》
  12. 产后根原《四圣心源》
  13. 产后寒热《女科秘要》
  14. 产后感寒心下痞满《胎产指南》
  15. 产后寒热候《诸病源候论》
  16. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  17. 产后寒热疟《圣济总录》
  18. 产后感风寒咳嗽或身热《胎产指南》
  19. 产后寒热属败血不可作疟治《女科经纶》
  20. 产后肝虚中风《轩岐救正论》
  21. 产后寒热往来，每日应期发作类疟《胎产指南》
  22. 产后肝痿《傅青主女科》
  23. 产后寒疝方《妇人大全良方》
  24. 产后肝萎《中医词典》
  25. 产后汗《女科秘旨》
  26. 产后腹中痛候《诸病源候论》
  27. 产后汗《胎产指南》
  28. 产后腹中块痛《中医词典》
  29. 产后汗出《胎产秘书》
  30. 产后腹中绞刺痛方九首《外台秘要》
  31. 产后汗出不止《圣济总录》


产后有血损筋挛之证_《女科经纶》_中医妇科_【岐黄之术】

产后有血损筋挛之证

产后有血损筋挛之证

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶有产妇腹中有一物，时痛不止，以为血瘕，用行血破气药，两胁肚腹尤甚，支节间各结小核，隐于肉里，以为鳖子，方用下虫药。夫肝藏血而养诸筋，此肝血虚损，筋涸而挛结耳。肢节胸项，皆属肝胆部分。养其脾土，补水以滋肝血，则筋自舒，八珍汤、逍遥散、归脾汤加减治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后寒气入腹名寒疝
  • 当前页：产后有血损筋挛之证
  • 下一页：产后气血壅结宜固元气
<<< 返回本书目录
  1. 产后用药十误《胎产指南》
  2. 产后瘀血腹痛【中药主治】
  3. 产后用药十误《胎产秘书》
  4. 产后瘀血论《温病条辨》
  5. 产后用药十误《宁坤秘籍》
  6. 产后瘀滞腹痛【中药主治】
  7. 产后痈疽《医宗金鉴》
  8. 产后余疾《普济方·针灸》
  9. 产后饮食论《济生集》
  10. 产后余疾（产前）《针灸资生经》
  11. 产后阴痒《女科切要》
  12. 产后余血奔心烦闷方论《妇人大全良方》
  13. 产后阴虚《女科切要》
  14. 产后余血上抢心痛方论《妇人大全良方》
  15. 产后阴下有物脱出产肠不收《济阴纲目》
  16. 产后余谕-胎产须知 《古今医统大全》
  17. 产后阴下脱方《外台秘要》
  18. 产后语言妄乱《圣济总录》
  19. 产后阴脱玉门不闭方论《妇人大全良方》
  20. 产后玉门不闭《沈氏女科辑要》
  21. 产后阴脱《女科切要》
  22. 产后玉门肿痛《女科切要》
  23. 产后阴门生疮《胎产秘书》
  24. 产后郁冒《女科切要》
  25. 产后阴门发痒《胎产秘书》
  26. 产后月经不再来潮【疾病症状】
  27. 产后阴户翻出《女科切要》
  28. 产后月水不调方论《妇人大全良方》
  29. 产后抑郁症【疾病大全】
  30. 产后月水不通方论《妇人大全良方》
  1. 产后有血损筋挛之证《女科经纶》
  2. 产后用药十误《胎产指南》
  3. 产后瘀血流注《中医词典》
  4. 产后用药十误《宁坤秘籍》
  5. 产后瘀血论《温病条辨》
  6. 产后用药十误《胎产秘书》
  7. 产后余疾《普济方·针灸》
  8. 产后用药十误《傅青主女科》
  9. 产后余疾（产前）《针灸资生经》
  10. 产后用白芍药宜制炒论《女科经纶》
  11. 产后余疾候《诸病源候论》
  12. 产后痈疽《女科精要》
  13. 产后余血奔心烦闷方论《妇人大全良方》
  14. 产后痈疽《外科心法要诀》
  15. 产后余血不尽秘方《华佗神方》
  16. 产后痈疽《冯氏锦囊秘录》
  17. 产后余血上抢心痛《中医词典》
  18. 产后痈疽《医宗金鉴》
  19. 产后余血上抢心痛方论《妇人大全良方》
  20. 产后饮食论《济生集》
  21. 产后余谕（胎产须知）《古今医统大全》
  22. 产后喑《中医词典》
  23. 产后语言恍惚．颠倒错乱《女科旨要》
  24. 产后音哑《中医名词词典》
  25. 产后语言妄乱《圣济总录》
  26. 产后阴肿秘方《华佗神方》
  27. 产后玉户不敛《中医词典》
  28. 产后阴肿《奇效简便良方》
  29. 产后玉门不闭《冯氏锦囊秘录》
  30. 产后阴痒《女科切要》
  31. 产后玉门不闭《女科精要》


产后气血壅结宜固元气_《女科经纶》_中医妇科_【岐黄之术】

产后气血壅结宜固元气

产后气血壅结宜固元气

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶凡真气亏损，则邪气乘之，况产得此。尤当固元气为主。若求旦夕之效而攻邪，则速其危矣。如寒邪乘客，气血壅结，此因气病而血病也，当补养胃气，调和月经，宽缓静养为善。

慎斋按∶以上六条，序产后有血块积聚，瘕疝筋挛诸证也。产后恶血不尽，气血虚而风寒乘袭，则血凝气滞，遂为血块瘕疝等证。若用破血耗气之剂，以攻有形之邪，祸不旋踵。故以立斋固元气一条序后，示人求本之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后有血损筋挛之证
  • 当前页：产后气血壅结宜固元气
  • 下一页：产后口干痞闷属面毒聚胃
<<< 返回本书目录
  1. 产后气血竭汗多形色脱《女科秘要》
  2. 产后全身酸痛【疾病症状】
  3. 产后气急《女科秘要》
  4. 产后热闷气上转为香港脚《女科百问》
  5. 产后气短似喘《胎产指南》
  6. 产后热闷气上转为香港脚方论《妇人大全良方》
  7. 产后气短似喘《女科秘要》
  8. 产后热蒸成痨瘵症《胎产秘书》
  9. 产后气短似喘《家传女科经验摘奇》
  10. 产后如狂喘满《女科切要》
  11. 产后气短汗喘痰嗽声重《女科秘要》
  12. 产后乳房萎缩【疾病症状】
  13. 产后气短发喘《胎产秘书》
  14. 产后乳疾《医学心悟》
  15. 产后气喘《女科切要》
  16. 产后乳结核《圣济总录》
  17. 产后脾虚冒寒《轩岐救正论》
  18. 产后乳结痈《圣济总录》
  19. 产后膨胀《胎产秘书》
  20. 产后乳疽乳痈《胎产秘书》
  21. 产后呕吐《女科切要》
  22. 产后乳少【中药主治】
  23. 产后呕逆不食方论《妇人大全良方》
  24. 产后乳痈《女科秘要》
  25. 产后呕逆不食《胎产指南》
  26. 产后乳汁不下《圣济总录》
  27. 产后呕逆不食《女科秘旨》
  28. 产后乳汁方-胎产须知 《古今医统大全》
  29. 产后呕逆《胎产秘书》
  30. 产后乳汁或行或不行方论《妇人大全良方》
  1. 产后气血壅结宜固元气《女科经纶》
  2. 产后气血两虚乳汁不下《傅青主女科》
  3. 产后青肿《中医词典》
  4. 产后气血竭汗多形色脱《女科秘要》
  5. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  6. 产后气逆《奇效简便良方》
  7. 产后去邪必兼补剂《女科经纶》
  8. 产后气急《女科秘要》
  9. 产后去血多，或劳倦昏暗血晕《胎产指南》
  10. 产后气急《宁坤秘籍》
  11. 产后去血多或汗多，小便涩少或不通《胎产指南》
  12. 产后气短似喘《女科秘要》
  13. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  14. 产后气短似喘《胎产指南》
  15. 产后热闷气上转为香港脚《女科百问》
  16. 产后气短似喘《家传女科经验摘奇》
  17. 产后热闷气上转为香港脚方论《妇人大全良方》
  18. 产后气短汗喘痰嗽声重《女科秘要》
  19. 产后热蒸成痨瘵症《胎产秘书》
  20. 产后气短发喘《胎产秘书》
  21. 产后肉线《中医词典》
  22. 产后气喘属孤阳绝阴《女科经纶》
  23. 产后肉线《急救广生集》
  24. 产后气喘属败血停凝上熏于肺《女科经纶》
  25. 产后肉线《奇方类编》
  26. 产后气喘秘方《华佗神方》
  27. 产后肉线出《傅青主女科》
  28. 产后气喘急《明医指掌》
  29. 产后如狂喘满《女科切要》
  30. 产后气喘《女科切要》
  31. 产后乳疾《医学心悟》


产后口干痞闷属面毒聚胃_《女科经纶》_中医妇科_【岐黄之术】

产后口干痞闷属面毒聚胃

产后口干痞闷属面毒聚胃

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶问产后口干痞闷者何？答曰∶产后荣卫太虚，血气未定，食面太早，胃不能消化，面毒结聚于胃，上熏胸中，是以口干燥渴，心下痞闷。医者不识，认为胸膈壅滞，以药下之。万不得已，但服见 丸则愈。

陈无择曰∶产后口干痞闷，未必只因食面，或产母内积忧烦，外伤燥热，饮食甘肥，使口干痞闷，当随所因调之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气血壅结宜固元气
  • 当前页：产后口干痞闷属面毒聚胃
  • 下一页：产后伤食停滞分证用药法
<<< 返回本书目录
  1. 产后口干痞闷方论《妇人大全良方》
  2. 产后口渴《女科秘旨》
  3. 产后口干痞闷《女科百问》
  4. 产后口渴【疾病症状】
  5. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  6. 产后口渴或兼小便不利《女科秘旨》
  7. 产后口鼻黑气起及鼻衄《女科百问》
  8. 产后口渴或兼小便不利《胎产指南》
  9. 产后渴方《外台秘要》
  10. 产后口渴兼小便不利《胎产秘书》
  11. 产后咳噫方论《妇人大全良方》
  12. 产后劳伤【疾病大全】
  13. 产后咳嗽方论《妇人大全良方》
  14. 产后类《胎产指南》
  15. 产后咳嗽《胎产秘书》
  16. 产后类痉《女科秘旨》
  17. 产后咳嗽《圣济总录》
  18. 产后类论列总方《景岳全书》
  19. 产后咳嗽《女科切要》
  20. 产后类疟《女科秘要》
  21. 产后咳嗽《女科秘要》
  22. 产后类疟《女科秘旨》
  23. 产后咳嗽《女科撮要》
  24. 产后类疟《胎产秘书》
  25. 产后厥症《家传女科经验摘奇》
  26. 产后类疟《胎产指南》
  27. 产后厥逆《胎产秘书》
  28. 产后类疟症，分二症，立三方《宁坤秘籍》
  29. 产后厥《女科秘旨》
  30. 产后类伤寒二阳症《女科秘旨》
  1. 产后口干痞闷属面毒聚胃《女科经纶》
  2. 产后口干痞闷方论《妇人大全良方》
  3. 产后口干舌缩《奇效简便良方》
  4. 产后口干痞闷《女科百问》
  5. 产后口噤《中医词典》
  6. 产后口干、痞闷者，何。《卫生家宝产科备要》
  7. 产后口噤《冯氏锦囊秘录》
  8. 产后口鼻黑作衄《明医指掌》
  9. 产后口噤《奇效简便良方》
  10. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》
  11. 产后口噤《女科精要》
  12. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  13. 产后口噤秘方《华佗神方》
  14. 产后口鼻黑气起及鼻衄《女科百问》
  15. 产后口噤属血气虚风乘三阳经《女科经纶》
  16. 产后口鼻黑衄属胃绝肺败《女科经纶》
  17. 产后口渴《中医词典》
  18. 产后口鼻黑衄《女科精要》
  19. 产后口渴《女科秘旨》
  20. 产后口鼻黑衄《冯氏锦囊秘录》
  21. 产后口渴或兼小便不利《女科秘旨》
  22. 产后口鼻黑鼻衄《中医词典》
  23. 产后口渴或兼小便不利《胎产指南》
  24. 产后空肚痛《奇效简便良方》
  25. 产后口渴兼小便不利《胎产秘书》
  26. 产后客热痢候《诸病源候论》
  27. 产后口渴秘方《华佗神方》
  28. 产后渴属于血虚《女科经纶》
  29. 产后狂言谵语《中医词典》
  30. 产后渴利候《诸病源候论》
  31. 产后狂言谵语分五证治《女科经纶》


产后伤食停滞分证用药法_《女科经纶》_中医妇科_【岐黄之术】

产后伤食停滞分证用药法

产后伤食停滞分证用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若宿食停滞，六君子加枳实、神曲。若因肉食，加山楂。若因鱼 ，加陈皮。其物既消而仍痞，或反作痛作呕，此脾胃受伤，六君子。或咽酸嗳腐，加炮姜。作泻加升麻，不应，佐四神丸，或间用补中汤。

慎斋按∶以上二条，序产后有伤食之证也。产后气血已虚，胃中元气甚弱，凡饮食偶有所伤，必难运化，而成痞闷，诚不止面毒也。但北方以面为饭，南方风俗，三朝洗儿。有食面之例，产妇恃健，伤之者多，此稽中举此为言也。故丹溪教新产妇食白粥，并戒食鸡子，正以虚人易致停滞故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后口干痞闷属面毒聚胃
  • 当前页：产后伤食停滞分证用药法
  • 下一页：产后腹胀呕吐属败血入脾胃
<<< 返回本书目录
  1. 产后伤食服消食药致满闷《女科秘要》
  2. 产后上气《圣济总录》
  3. 产后伤食【疾病大全】
  4. 产后少乳《女科秘要》
  5. 产后伤食《胎产指南》
  6. 产后舌黑《女科秘要》
  7. 产后伤食《胎产秘书》
  8. 产后身痛《女科宝鉴》
  9. 产后伤食《女科秘旨》
  10. 产后身痛《医学心悟》
  11. 产后伤食《家传女科经验摘奇》
  12. 产后身痛《中医妇科学》
  13. 产后伤脬小便淋数不止《胎产秘书》
  14. 产后身痛《自我调养巧治病》
  15. 产后伤寒歌《脉诀乳海》
  16. 产后生化汤论《家传女科经验摘奇》
  17. 产后伤寒歌《脉诀刊误》
  18. 产后生化汤论《宁坤秘籍》
  19. 产后伤寒方论《妇人大全良方》
  20. 产后生化汤论服法《胎产指南》
  21. 产后伤寒《圣济总录》
  22. 产后湿温化燥证《余无言医案》
  23. 产后伤寒《冯氏锦囊秘录》
  24. 产后手指痛【疾病症状】
  25. 产后伤风《女科切要》
  26. 产后手足抽掣《医学衷中参西录》
  27. 产后痧痛论《痧胀玉衡》
  28. 产后述略《客尘医话》
  29. 产后三十四问《妇科问答》
  30. 产后水肿《女科秘旨》
  1. 产后伤食停滞分证用药法《女科经纶》
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后上气《圣济总录》
  4. 产后伤食发热宜下《女科经纶》
  5. 产后上气候《诸病源候论》
  6. 产后伤食发热类伤寒《女科经纶》
  7. 产后少腹疼《傅青主女科》
  8. 产后伤食发热分证用药《女科经纶》
  9. 产后少腹痛《医学纲目》
  10. 产后伤食发热不可作血虚治《女科经纶》
  11. 产后少乳《女科秘要》
  12. 产后伤食发热《女科精要》
  13. 产后舌不收《竹林女科证治》
  14. 产后伤食发热《冯氏锦囊秘录》
  15. 产后舌出《中医词典》
  16. 产后伤食《胎产指南》
  17. 产后舌出不收《急救广生集》
  18. 产后伤食《胎产指南》
  19. 产后舌出不收《奇效简便良方》
  20. 产后伤食《女科秘旨》
  21. 产后舌出不收《奇方类编》
  22. 产后伤食《胎产秘书》
  23. 产后舌出不收《奇方类编》
  24. 产后伤食《家传女科经验摘奇》
  25. 产后舌黑《中医词典》
  26. 产后伤食《中医词典》
  27. 产后舌黑《女科秘要》
  28. 产后伤脬小便淋数不止《胎产秘书》
  29. 产后舌黑如尘《宁坤秘籍》
  30. 产后伤寒续法《医学纲目》
  31. 产后舌黑舌枯《评注产科心法》


产后腹胀呕吐属败血入脾胃_《女科经纶》_中医妇科_【岐黄之术】

产后腹胀呕吐属败血入脾胃

产后腹胀呕吐属败血入脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后腹胀满闷，呕吐不定者何？曰∶败血散于脾胃，脾受之则不能运化精微而成腹胀，胃受之则不能受纳水谷而生吐逆。医者不识，若以寻常治胀止吐药，病与药不相干，转伤动正气，疾愈难治，但服抵圣汤则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤食停滞分证用药法
  • 当前页：产后腹胀呕吐属败血入脾胃
  • 下一页：产后腹胀呕吐属饮食伤脾胃
<<< 返回本书目录
  1. 产后腹胀闷满呕吐不定《女科百问》
  2. 产后腹中绞刺痛方《外台秘要》
  3. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  4. 产后肝虚中风《轩岐救正论》
  5. 产后腹痛又泻痢《女科百问》
  6. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  7. 产后腹痛及泻利方论《妇人大全良方》
  8. 产后根原《四圣心源》
  9. 产后腹痛【方剂主治】
  10. 产后骨蒸《女科秘旨》
  11. 产后腹痛【中药主治】
  12. 产后骨蒸《胎产指南》
  13. 产后腹痛【疾病症状】
  14. 产后寒热《内府秘传经验女科》
  15. 产后腹痛《自我调养巧治病》
  16. 产后寒热《女科撮要》
  17. 产后腹痛《中医妇科学》
  18. 产后寒热《女科秘要》
  19. 产后腹痛《胎产指南》
  20. 产后寒热疟《圣济总录》
  21. 产后腹痛《普济方·针灸》
  22. 产后寒疝方《妇人大全良方》
  23. 产后腹痛《女科秘旨》
  24. 产后汗《女科秘旨》
  25. 产后腹痛《女科秘要》
  26. 产后汗《胎产指南》
  27. 产后腹痛《女科撮要》
  28. 产后汗出《胎产秘书》
  29. 产后腹痛《女科宝鉴》
  30. 产后汗出不止《圣济总录》
  1. 产后腹胀呕吐属败血入脾胃《女科经纶》
  2. 产后腹胀闷满呕吐不定《女科百问》
  3. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  4. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  5. 产后腹中绞刺痛方九首《外台秘要》
  6. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  7. 产后腹中块痛《中医词典》
  8. 产后腹胀满闷呕吐不定《中医词典》
  9. 产后腹中痛候《诸病源候论》
  10. 产后腹胀《中医词典》
  11. 产后肝萎《中医词典》
  12. 产后腹痛又泻痢《女科百问》
  13. 产后肝痿《傅青主女科》
  14. 产后腹痛属余血壅滞《女科经纶》
  15. 产后肝虚中风《轩岐救正论》
  16. 产后腹痛属伤食裹血《女科经纶》
  17. 产后感风寒咳嗽或身热《胎产指南》
  18. 产后腹痛属气弱阻寒《女科经纶》
  19. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  20. 产后腹痛属冷气乘虚入产门《女科经纶》
  21. 产后感寒心下痞满《胎产指南》
  22. 产后腹痛属腹有干血《女科经纶》
  23. 产后根原《四圣心源》
  24. 产后腹痛呕吐《明医指掌》
  25. 产后攻补二法辨疑论《女科经纶》
  26. 产后腹痛秘方《华佗神方》
  27. 产后孤阳绝阴《中医词典》
  28. 产后腹痛及泻利方论《妇人大全良方》
  29. 产后骨蒸《女科秘旨》
  30. 产后腹痛分证用药法《女科经纶》
  31. 产后骨蒸《胎产指南》


产后腹胀呕吐属饮食伤脾胃_《女科经纶》_中医妇科_【岐黄之术】

产后腹胀呕吐属饮食伤脾胃

产后腹胀呕吐属饮食伤脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若败血伤脾胃，宜用前方。若饮食停脾，宜六君子加浓朴。若饮食伤胃，宜六君子汤。大抵损其脾者，当节饮食为善。

慎斋按∶以上二条，序产后有腹胀呕吐之证也。产后腹胀呕吐，未有不因脾胃虚弱所致。郭论则主于败血，薛论则主于伤食。食与血均属有余证，攻补合宜，是在临证之工耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹胀呕吐属败血入脾胃
  • 当前页：产后腹胀呕吐属饮食伤脾胃
  • 下一页：产后呕吐属肠胃燥涩气逆
<<< 返回本书目录
  1. 产后腹胀闷满呕吐不定《女科百问》
  2. 产后腹中绞刺痛方《外台秘要》
  3. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  4. 产后肝虚中风《轩岐救正论》
  5. 产后腹痛又泻痢《女科百问》
  6. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  7. 产后腹痛及泻利方论《妇人大全良方》
  8. 产后根原《四圣心源》
  9. 产后腹痛【方剂主治】
  10. 产后骨蒸《女科秘旨》
  11. 产后腹痛【中药主治】
  12. 产后骨蒸《胎产指南》
  13. 产后腹痛【疾病症状】
  14. 产后寒热《内府秘传经验女科》
  15. 产后腹痛《自我调养巧治病》
  16. 产后寒热《女科撮要》
  17. 产后腹痛《中医妇科学》
  18. 产后寒热《女科秘要》
  19. 产后腹痛《胎产指南》
  20. 产后寒热疟《圣济总录》
  21. 产后腹痛《普济方·针灸》
  22. 产后寒疝方《妇人大全良方》
  23. 产后腹痛《女科秘旨》
  24. 产后汗《女科秘旨》
  25. 产后腹痛《女科秘要》
  26. 产后汗《胎产指南》
  27. 产后腹痛《女科撮要》
  28. 产后汗出《胎产秘书》
  29. 产后腹痛《女科宝鉴》
  30. 产后汗出不止《圣济总录》
  1. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  2. 产后腹胀呕吐属败血入脾胃《女科经纶》
  3. 产后腹中绞刺痛方九首《外台秘要》
  4. 产后腹胀闷满呕吐不定《女科百问》
  5. 产后腹中块痛《中医词典》
  6. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  7. 产后腹中痛候《诸病源候论》
  8. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  9. 产后肝萎《中医词典》
  10. 产后腹胀满闷呕吐不定《中医词典》
  11. 产后肝痿《傅青主女科》
  12. 产后腹胀《中医词典》
  13. 产后肝虚中风《轩岐救正论》
  14. 产后腹痛又泻痢《女科百问》
  15. 产后感风寒咳嗽或身热《胎产指南》
  16. 产后腹痛属余血壅滞《女科经纶》
  17. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  18. 产后腹痛属伤食裹血《女科经纶》
  19. 产后感寒心下痞满《胎产指南》
  20. 产后腹痛属气弱阻寒《女科经纶》
  21. 产后根原《四圣心源》
  22. 产后腹痛属冷气乘虚入产门《女科经纶》
  23. 产后攻补二法辨疑论《女科经纶》
  24. 产后腹痛属腹有干血《女科经纶》
  25. 产后孤阳绝阴《中医词典》
  26. 产后腹痛呕吐《明医指掌》
  27. 产后骨蒸《女科秘旨》
  28. 产后腹痛秘方《华佗神方》
  29. 产后骨蒸《胎产指南》
  30. 产后腹痛及泻利方论《妇人大全良方》
  31. 产后寒厥《医学纲目》


产后呕吐属肠胃燥涩气逆_《女科经纶》_中医妇科_【岐黄之术】

产后呕吐属肠胃燥涩气逆

产后呕吐属肠胃燥涩气逆

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶胃为水谷之海，水谷之精，以为血气，荣润脏腑。因产则脏腑伤动，有时而气独盛，气乘肠胃，肠胃燥涩，其气则逆，故呕逆不下食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹胀呕吐属饮食伤脾胃
  • 当前页：产后呕吐属肠胃燥涩气逆
  • 下一页：产后呕逆属恶露不下
<<< 返回本书目录
  1. 产后呕吐《女科切要》
  2. 产后膨胀《胎产秘书》
  3. 产后呕逆不食方论《妇人大全良方》
  4. 产后脾虚冒寒《轩岐救正论》
  5. 产后呕逆不食《胎产指南》
  6. 产后气喘《女科切要》
  7. 产后呕逆不食《女科秘旨》
  8. 产后气短发喘《胎产秘书》
  9. 产后呕逆《胎产秘书》
  10. 产后气短汗喘痰嗽声重《女科秘要》
  11. 产后呕逆《圣济总录》
  12. 产后气短似喘《家传女科经验摘奇》
  13. 产后呕不纳谷《女科秘要》
  14. 产后气短似喘《女科秘要》
  15. 产后衄血《女科切要》
  16. 产后气短似喘《胎产指南》
  17. 产后疟疾《女科切要》
  18. 产后气急《女科秘要》
  19. 产后疟疾《女科撮要》
  20. 产后气血竭汗多形色脱《女科秘要》
  21. 产后疟《医学纲目》
  22. 产后全身酸痛【疾病症状】
  23. 产后尿胞坠下《女科切要》
  24. 产后热闷气上转为香港脚《女科百问》
  25. 产后脑垂体前叶功能减退症危象《急诊医学》
  26. 产后热闷气上转为香港脚方论《妇人大全良方》
  27. 产后目病【疾病大全】
  28. 产后热蒸成痨瘵症《胎产秘书》
  29. 产后目病《张氏医通》
  30. 产后如狂喘满《女科切要》
  1. 产后呕吐属肠胃燥涩气逆《女科经纶》
  2. 产后呕吐秘方《华佗神方》
  3. 产后呕吐属脾胃病分证用药《女科经纶》
  4. 产后呕吐．饮食不下．腹胀《女科旨要》
  5. 产后膨胀《中医词典》
  6. 产后呕吐《女科切要》
  7. 产后膨胀《胎产秘书》
  8. 产后呕吐《女科精要》
  9. 产后脾虚冒寒《轩岐救正论》
  10. 产后呕吐《冯氏锦囊秘录》
  11. 产后痞满《中医词典》
  12. 产后呕吐《中医词典》
  13. 产后癖候《诸病源候论》
  14. 产后呕水《奇效简便良方》
  15. 产后脐下痛作恶露不尽论《女科经纶》
  16. 产后呕逆属恶露不下《女科经纶》
  17. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  18. 产后呕逆不食方论《妇人大全良方》
  19. 产后气喘《傅青主女科》
  20. 产后呕逆不食《胎产指南》
  21. 产后气喘《冯氏锦囊秘录》
  22. 产后呕逆不食《女科秘旨》
  23. 产后气喘《女科精要》
  24. 产后呕逆不食《中医词典》
  25. 产后气喘《女科切要》
  26. 产后呕逆《胎产秘书》
  27. 产后气喘急《明医指掌》
  28. 产后呕逆《圣济总录》
  29. 产后气喘秘方《华佗神方》
  30. 产后呕候《诸病源候论》
  31. 产后气喘属败血停凝上熏于肺《女科经纶》


产后呕逆属恶露不下_《女科经纶》_中医妇科_【岐黄之术】

产后呕逆属恶露不下

产后呕逆属恶露不下

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶胃受水谷，脾主运化，生血生气，内濡脏腑。因产暴虚，恶露不下，败血乘虚，散于脾胃。脾受之为腹胀，胃受之为呕吐。亦有恶露过多，气无所生，聚于脾胃。脾受之，亦为腹胀。胃受之，亦为吐逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呕吐属肠胃燥涩气逆
  • 当前页：产后呕逆属恶露不下
  • 下一页：产后呕吐属脾胃病分证用药
<<< 返回本书目录
  1. 产后呕逆不食方论《妇人大全良方》
  2. 产后呕吐《女科切要》
  3. 产后呕逆不食《胎产指南》
  4. 产后膨胀《胎产秘书》
  5. 产后呕逆不食《女科秘旨》
  6. 产后脾虚冒寒《轩岐救正论》
  7. 产后呕逆《胎产秘书》
  8. 产后气喘《女科切要》
  9. 产后呕逆《圣济总录》
  10. 产后气短发喘《胎产秘书》
  11. 产后呕不纳谷《女科秘要》
  12. 产后气短汗喘痰嗽声重《女科秘要》
  13. 产后衄血《女科切要》
  14. 产后气短似喘《家传女科经验摘奇》
  15. 产后疟疾《女科切要》
  16. 产后气短似喘《女科秘要》
  17. 产后疟疾《女科撮要》
  18. 产后气短似喘《胎产指南》
  19. 产后疟《医学纲目》
  20. 产后气急《女科秘要》
  21. 产后尿胞坠下《女科切要》
  22. 产后气血竭汗多形色脱《女科秘要》
  23. 产后脑垂体前叶功能减退症危象《急诊医学》
  24. 产后全身酸痛【疾病症状】
  25. 产后目病【疾病大全】
  26. 产后热闷气上转为香港脚《女科百问》
  27. 产后目病《张氏医通》
  28. 产后热闷气上转为香港脚方论《妇人大全良方》
  29. 产后泌尿道感染【疾病大全】
  30. 产后热蒸成痨瘵症《胎产秘书》
  1. 产后呕逆属恶露不下《女科经纶》
  2. 产后呕逆不食方论《妇人大全良方》
  3. 产后呕水《奇效简便良方》
  4. 产后呕逆不食《胎产指南》
  5. 产后呕吐《中医词典》
  6. 产后呕逆不食《女科秘旨》
  7. 产后呕吐《冯氏锦囊秘录》
  8. 产后呕逆不食《中医词典》
  9. 产后呕吐《女科精要》
  10. 产后呕逆《胎产秘书》
  11. 产后呕吐《女科切要》
  12. 产后呕逆《圣济总录》
  13. 产后呕吐．饮食不下．腹胀《女科旨要》
  14. 产后呕候《诸病源候论》
  15. 产后呕吐秘方《华佗神方》
  16. 产后呕不纳谷《女科秘要》
  17. 产后呕吐属肠胃燥涩气逆《女科经纶》
  18. 产后衄血秘方《华佗神方》
  19. 产后呕吐属脾胃病分证用药《女科经纶》
  20. 产后衄血《女科切要》
  21. 产后膨胀《中医词典》
  22. 产后衄《医学纲目》
  23. 产后膨胀《胎产秘书》
  24. 产后疟疾属阴阳两虚不可用柴胡汤《女科经纶》
  25. 产后脾虚冒寒《轩岐救正论》
  26. 产后疟疾属气血虚宜补胃气为主《女科经纶》
  27. 产后痞满《中医词典》
  28. 产后疟疾《女科撮要》
  29. 产后癖候《诸病源候论》
  30. 产后疟疾《女科切要》
  31. 产后脐下痛作恶露不尽论《女科经纶》


产后呕吐属脾胃病分证用药_《女科经纶》_中医妇科_【岐黄之术】

产后呕吐属脾胃病分证用药

产后呕吐属脾胃病分证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后呕吐，因饮食过多者，六君子加楂、曲。兼劳役者，补中汤。因饮食停滞者，人参养胃汤。

脾胃气虚者，六君子。胃气虚寒者，加炮姜、木香。寒水侮土者，益黄散。肝木侮土者，六君子加升、柴。命门火衰，不能生土者，八味丸。呕吐 泄泻，手足俱冷，或肚腹作痛，乃阳气虚寒，急用附子理中。

慎斋按∶以上三条，序产后有呕吐之证也。呕吐为中焦病，产后气血大亏，则中气不运，为饮食所伤，而呕吐者多。若《大全》主于燥涩气逆，稽中主于恶露不下。此在新产三四朝内，庸有之，病机不可不审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呕逆属恶露不下
  • 当前页：产后呕吐属脾胃病分证用药
  • 下一页：产后呃逆属脾虚聚冷胃中伏寒
<<< 返回本书目录
  1. 产后呕吐《女科切要》
  2. 产后膨胀《胎产秘书》
  3. 产后呕逆不食方论《妇人大全良方》
  4. 产后脾虚冒寒《轩岐救正论》
  5. 产后呕逆不食《胎产指南》
  6. 产后气喘《女科切要》
  7. 产后呕逆不食《女科秘旨》
  8. 产后气短发喘《胎产秘书》
  9. 产后呕逆《胎产秘书》
  10. 产后气短汗喘痰嗽声重《女科秘要》
  11. 产后呕逆《圣济总录》
  12. 产后气短似喘《家传女科经验摘奇》
  13. 产后呕不纳谷《女科秘要》
  14. 产后气短似喘《女科秘要》
  15. 产后衄血《女科切要》
  16. 产后气短似喘《胎产指南》
  17. 产后疟疾《女科切要》
  18. 产后气急《女科秘要》
  19. 产后疟疾《女科撮要》
  20. 产后气血竭汗多形色脱《女科秘要》
  21. 产后疟《医学纲目》
  22. 产后全身酸痛【疾病症状】
  23. 产后尿胞坠下《女科切要》
  24. 产后热闷气上转为香港脚《女科百问》
  25. 产后脑垂体前叶功能减退症危象《急诊医学》
  26. 产后热闷气上转为香港脚方论《妇人大全良方》
  27. 产后目病【疾病大全】
  28. 产后热蒸成痨瘵症《胎产秘书》
  29. 产后目病《张氏医通》
  30. 产后如狂喘满《女科切要》
  1. 产后呕吐属脾胃病分证用药《女科经纶》
  2. 产后呕吐属肠胃燥涩气逆《女科经纶》
  3. 产后膨胀《中医词典》
  4. 产后呕吐秘方《华佗神方》
  5. 产后膨胀《胎产秘书》
  6. 产后呕吐．饮食不下．腹胀《女科旨要》
  7. 产后脾虚冒寒《轩岐救正论》
  8. 产后呕吐《女科切要》
  9. 产后痞满《中医词典》
  10. 产后呕吐《女科精要》
  11. 产后癖候《诸病源候论》
  12. 产后呕吐《冯氏锦囊秘录》
  13. 产后脐下痛作恶露不尽论《女科经纶》
  14. 产后呕吐《中医词典》
  15. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  16. 产后呕水《奇效简便良方》
  17. 产后气喘《傅青主女科》
  18. 产后呕逆属恶露不下《女科经纶》
  19. 产后气喘《冯氏锦囊秘录》
  20. 产后呕逆不食方论《妇人大全良方》
  21. 产后气喘《女科精要》
  22. 产后呕逆不食《胎产指南》
  23. 产后气喘《女科切要》
  24. 产后呕逆不食《女科秘旨》
  25. 产后气喘急《明医指掌》
  26. 产后呕逆不食《中医词典》
  27. 产后气喘秘方《华佗神方》
  28. 产后呕逆《胎产秘书》
  29. 产后气喘属败血停凝上熏于肺《女科经纶》
  30. 产后呕逆《圣济总录》
  31. 产后气喘属孤阳绝阴《女科经纶》


产后呃逆属脾虚聚冷胃中伏寒_《女科经纶》_中医妇科_【岐黄之术】

产后呃逆属脾虚聚冷胃中伏寒

产后呃逆属脾虚聚冷胃中伏寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶肺主气，五脏 六腑俱禀于气。产后气血伤，脏腑皆损。风冷抟于气，则气逆上。又脾虚聚冷，胃中伏寒，因食热物，冷热之气相为冲击，使气厥不顺，则为呃逆。脾主中焦，为三焦之关，五脏之仓廪，贮积水谷。若阴阳气虚，使荣卫之气厥逆，致生斯病。经云∶呃噫者，胃寒所生，服药无效，灸期门穴三壮必愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呕吐属脾胃病分证用药
  • 当前页：产后呃逆属脾虚聚冷胃中伏寒
  • 下一页：产后呃逆分证用药法
<<< 返回本书目录
  1. 产后短气似喘《女科秘旨》
  2. 产后呃忒《女科切要》
  3. 产后短气《圣济总录》
  4. 产后恶露不断《圣济总录》
  5. 产后妒乳方论《妇人大全良方》
  6. 产后恶露不尽【中药主治】
  7. 产后妒乳《圣济总录》
  8. 产后恶露不尽【方剂主治】
  9. 产后癫狂《胎产指南》
  10. 产后恶露不尽腹痛方论《妇人大全良方》
  11. 产后颠狂《医学心悟》
  12. 产后恶露不净有臭味【疾病症状】
  13. 产后盗汗《女科秘旨》
  14. 产后恶露不绝《女科宝鉴》
  15. 产后当究奇经论《温病条辨》
  16. 产后恶露不绝方《外台秘要》
  17. 产后当补心气论《温病条辨》
  18. 产后恶露不绝方论《妇人大全良方》
  19. 产后疸症《胎产秘书》
  20. 产后恶露不下《圣济总录》
  21. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  22. 产后恶露不下【方剂主治】
  23. 产后大小便不通方论《妇人大全良方》
  24. 产后恶露不下方论《妇人大全良方》
  25. 产后大小便不通《圣济总录》
  26. 产后恶露不止《妇人规》
  27. 产后大补须分虚不虚全实三证论《胎产心法》
  28. 产后恶露不止《景岳全书》
  29. 产后大便失禁【疾病症状】
  30. 产后恶露发热《女科秘要》
  1. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  2. 产后呃逆秘方《华佗神方》
  3. 产后呃忒《女科切要》
  4. 产后呃逆分证用药法《女科经纶》
  5. 产后恶寒身颤六十九《傅青主女科》
  6. 产后呃逆《女科精要》
  7. 产后恶露不断《圣济总录》
  8. 产后呃逆《冯氏锦囊秘录》
  9. 产后恶露不尽腹痛方论《妇人大全良方》
  10. 产后短气似喘《女科秘旨》
  11. 产后恶露不尽腹痛候《诸病源候论》
  12. 产后短气《圣济总录》
  13. 产后恶露不尽腹中作痛《孙文垣医案》
  14. 产后妒乳方论《妇人大全良方》
  15. 产后恶露不绝方论《妇人大全良方》
  16. 产后妒乳《圣济总录》
  17. 产后恶露不绝方四首《外台秘要》
  18. 产后痘《中医词典》
  19. 产后恶露不绝秘方《华佗神方》
  20. 产后吊阴产后浮肿《宁坤秘籍》
  21. 产后恶露不绝属肝脾经病《女科经纶》
  22. 产后癫狂秘方《华佗神方》
  23. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  24. 产后癫狂《胎产指南》
  25. 产后恶露不下《圣济总录》
  26. 产后颠狂方论《妇人大全良方》
  27. 产后恶露不下《中医词典》
  28. 产后颠狂《评注产科心法》
  29. 产后恶露不下方论《妇人大全良方》
  30. 产后颠狂《医学心悟》
  31. 产后恶露不下属风冷乘虚抟血《女科经纶》


产后呃逆分证用药法_《女科经纶》_中医妇科_【岐黄之术】

产后呃逆分证用药法

产后呃逆分证用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证属胃气虚寒之恶候。如用丁香散未应，急投参附汤，亦有生者。若产后呃逆，有寒热虚实之不同。如寒者，丁香、姜、桂。热者，宜干柿、竹茹。虚者，宜人参、附子。实者，宜香附、橘皮。误施则有噬脐之悔。

慎斋按∶以上二条，序产后有呃逆之证也。经云∶病深者，其声哕。哕即呃逆也。诸病见之为恶候，况产后犯此。有虚无实，有寒无热矣。立斋必兼热实论，殊谬。若古方治产后呃逆，又兼败血瘀停胃逆，用丁香 豆蔻散，煎桃仁、吴茱汤下之。病机又不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呃逆属脾虚聚冷胃中伏寒
  • 当前页：产后呃逆分证用药法
  • 下一页：产后气喘属败血停凝上熏于肺
<<< 返回本书目录
  1. 产后短气似喘《女科秘旨》
  2. 产后呃忒《女科切要》
  3. 产后短气《圣济总录》
  4. 产后恶露不断《圣济总录》
  5. 产后妒乳方论《妇人大全良方》
  6. 产后恶露不尽【中药主治】
  7. 产后妒乳《圣济总录》
  8. 产后恶露不尽【方剂主治】
  9. 产后癫狂《胎产指南》
  10. 产后恶露不尽腹痛方论《妇人大全良方》
  11. 产后颠狂《医学心悟》
  12. 产后恶露不净有臭味【疾病症状】
  13. 产后盗汗《女科秘旨》
  14. 产后恶露不绝《女科宝鉴》
  15. 产后当究奇经论《温病条辨》
  16. 产后恶露不绝方《外台秘要》
  17. 产后当补心气论《温病条辨》
  18. 产后恶露不绝方论《妇人大全良方》
  19. 产后疸症《胎产秘书》
  20. 产后恶露不下《圣济总录》
  21. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  22. 产后恶露不下【方剂主治】
  23. 产后大小便不通方论《妇人大全良方》
  24. 产后恶露不下方论《妇人大全良方》
  25. 产后大小便不通《圣济总录》
  26. 产后恶露不止《妇人规》
  27. 产后大补须分虚不虚全实三证论《胎产心法》
  28. 产后恶露不止《景岳全书》
  29. 产后大便失禁【疾病症状】
  30. 产后恶露发热《女科秘要》
  1. 产后呃逆分证用药法《女科经纶》
  2. 产后呃逆《女科精要》
  3. 产后呃逆秘方《华佗神方》
  4. 产后呃逆《冯氏锦囊秘录》
  5. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  6. 产后短气似喘《女科秘旨》
  7. 产后呃忒《女科切要》
  8. 产后短气《圣济总录》
  9. 产后恶寒身颤六十九《傅青主女科》
  10. 产后妒乳方论《妇人大全良方》
  11. 产后恶露不断《圣济总录》
  12. 产后妒乳《圣济总录》
  13. 产后恶露不尽腹痛方论《妇人大全良方》
  14. 产后痘《中医词典》
  15. 产后恶露不尽腹痛候《诸病源候论》
  16. 产后吊阴产后浮肿《宁坤秘籍》
  17. 产后恶露不尽腹中作痛《孙文垣医案》
  18. 产后癫狂秘方《华佗神方》
  19. 产后恶露不绝方论《妇人大全良方》
  20. 产后癫狂《胎产指南》
  21. 产后恶露不绝方四首《外台秘要》
  22. 产后颠狂方论《妇人大全良方》
  23. 产后恶露不绝秘方《华佗神方》
  24. 产后颠狂《评注产科心法》
  25. 产后恶露不绝属肝脾经病《女科经纶》
  26. 产后颠狂《医学心悟》
  27. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  28. 产后盗汗秘方《华佗神方》
  29. 产后恶露不下《圣济总录》
  30. 产后盗汗《女科秘旨》
  31. 产后恶露不下《中医词典》


产后气喘属败血停凝上熏于肺_《女科经纶》_中医妇科_【岐黄之术】

产后气喘属败血停凝上熏于肺

产后气喘属败血停凝上熏于肺

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后恶露不快，败血停凝，上熏于肺，亦令喘急，但服夺命丹，血去而喘自定。又产后败血冲心，胸满上喘，命在须臾，服血竭散，或参苏饮。治产后血入于肺，面黑发喘欲死，人参一两，苏木二两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呃逆分证用药法
  • 当前页：产后气喘属败血停凝上熏于肺
  • 下一页：产后发喘属污血感寒
<<< 返回本书目录
  1. 产后气喘《女科切要》
  2. 产后气短发喘《胎产秘书》
  3. 产后脾虚冒寒《轩岐救正论》
  4. 产后气短汗喘痰嗽声重《女科秘要》
  5. 产后膨胀《胎产秘书》
  6. 产后气短似喘《家传女科经验摘奇》
  7. 产后呕吐《女科切要》
  8. 产后气短似喘《女科秘要》
  9. 产后呕逆不食方论《妇人大全良方》
  10. 产后气短似喘《胎产指南》
  11. 产后呕逆不食《胎产指南》
  12. 产后气急《女科秘要》
  13. 产后呕逆不食《女科秘旨》
  14. 产后气血竭汗多形色脱《女科秘要》
  15. 产后呕逆《胎产秘书》
  16. 产后全身酸痛【疾病症状】
  17. 产后呕逆《圣济总录》
  18. 产后热闷气上转为香港脚《女科百问》
  19. 产后呕不纳谷《女科秘要》
  20. 产后热闷气上转为香港脚方论《妇人大全良方》
  21. 产后衄血《女科切要》
  22. 产后热蒸成痨瘵症《胎产秘书》
  23. 产后疟疾《女科切要》
  24. 产后如狂喘满《女科切要》
  25. 产后疟疾《女科撮要》
  26. 产后乳房萎缩【疾病症状】
  27. 产后疟《医学纲目》
  28. 产后乳疾《医学心悟》
  29. 产后尿胞坠下《女科切要》
  30. 产后乳结核《圣济总录》
  1. 产后气喘属败血停凝上熏于肺《女科经纶》
  2. 产后气喘秘方《华佗神方》
  3. 产后气喘属孤阳绝阴《女科经纶》
  4. 产后气喘急《明医指掌》
  5. 产后气短发喘《胎产秘书》
  6. 产后气喘《女科切要》
  7. 产后气短汗喘痰嗽声重《女科秘要》
  8. 产后气喘《女科精要》
  9. 产后气短似喘《家传女科经验摘奇》
  10. 产后气喘《冯氏锦囊秘录》
  11. 产后气短似喘《胎产指南》
  12. 产后气喘《傅青主女科》
  13. 产后气短似喘《女科秘要》
  14. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  15. 产后气急《宁坤秘籍》
  16. 产后脐下痛作恶露不尽论《女科经纶》
  17. 产后气急《女科秘要》
  18. 产后癖候《诸病源候论》
  19. 产后气逆《奇效简便良方》
  20. 产后痞满《中医词典》
  21. 产后气血竭汗多形色脱《女科秘要》
  22. 产后脾虚冒寒《轩岐救正论》
  23. 产后气血两虚乳汁不下《傅青主女科》
  24. 产后膨胀《胎产秘书》
  25. 产后气血壅结宜固元气《女科经纶》
  26. 产后膨胀《中医词典》
  27. 产后青肿《中医词典》
  28. 产后呕吐属脾胃病分证用药《女科经纶》
  29. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  30. 产后呕吐属肠胃燥涩气逆《女科经纶》
  31. 产后去邪必兼补剂《女科经纶》


产后发喘属污血感寒_《女科经纶》_中医妇科_【岐黄之术】

产后发喘属污血感寒

产后发喘属污血感寒

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶产后喘者多死，有产二月，洗浴即气喘，坐不得卧者，五月恶风，得暖稍缓，用丹皮、桃仁、桂枝、茯苓、干姜、枳实、浓朴、桑皮、紫苏、五味、栝蒌煎服，即卧，其痰如失，作污血感寒治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气喘属败血停凝上熏于肺
  • 当前页：产后发喘属污血感寒
  • 下一页：产后气喘属孤阳绝阴
<<< 返回本书目录
  1. 产后发?（?当作痉）《女科撮要》
  2. 产后发痉《妇人规》
  3. 产后二十九症医方《胎产指南》
  4. 产后发痉《回春录》
  5. 产后儿枕心腹刺痛方论《妇人大全良方》
  6. 产后发痉《景岳全书》
  7. 产后恶露凝结成块虚症百出《女科秘要》
  8. 产后发热《妇人规》
  9. 产后恶露发热《女科秘要》
  10. 产后发热《回春录》
  11. 产后恶露不止《景岳全书》
  12. 产后发热《景岳全书》
  13. 产后恶露不止《妇人规》
  14. 产后发热《明医杂着》
  15. 产后恶露不下方论《妇人大全良方》
  16. 产后发热《女科宝鉴》
  17. 产后恶露不下【方剂主治】
  18. 产后发热《女科切要》
  19. 产后恶露不下《圣济总录》
  20. 产后发热《医学纲目》
  21. 产后恶露不绝方论《妇人大全良方》
  22. 产后发热《医学心悟》
  23. 产后恶露不绝方《外台秘要》
  24. 产后发热《中医妇科学》
  25. 产后恶露不绝《女科宝鉴》
  26. 产后发热【疾病症状】
  27. 产后恶露不净有臭味【疾病症状】
  28. 产后发热原有七因《医学传心录》
  29. 产后恶露不尽腹痛方论《妇人大全良方》
  30. 产后烦闷《圣济总录》
  1. 产后发喘属污血感寒《女科经纶》
  2. 产后发喘不可误药《女科经纶》
  3. 产后发黄《医学纲目》
  4. 产后发痓《中医词典》
  5. 产后发痉《景岳全书》
  6. 产后发斑《中医词典》
  7. 产后发痉《竹林女科证治》
  8. 产后发?（?当作痉）《女科撮要》
  9. 产后发痉《回春录》
  10. 产后二便不通属津液燥竭《女科经纶》
  11. 产后发痉《妇人规》
  12. 产后二便不通《女科精要》
  13. 产后发痉《评注产科心法》
  14. 产后二便不通《冯氏锦囊秘录》
  15. 产后发狂《冯氏锦囊秘录》
  16. 产后耳聋候《诸病源候论》
  17. 产后发狂《女科精要》
  18. 产后耳聋《中医词典》
  19. 产后发狂属败血冲心《女科经纶》
  20. 产后儿枕心腹刺痛方论《妇人大全良方》
  21. 产后发狂属肝虚火炎《女科经纶》
  22. 产后儿枕腹痛《中医词典》
  23. 产后发热《中医名词词典》
  24. 产后恶血循经《中医词典》
  25. 产后发热《景岳全书》
  26. 产后恶血入心《中医词典》
  27. 产后发热《中医词典》
  28. 产后恶血入脾《中医词典》
  29. 产后发热《医学纲目》
  30. 产后恶血入肝《中医词典》
  31. 产后发热《冯氏锦囊秘录》


产后气喘属孤阳绝阴_《女科经纶》_中医妇科_【岐黄之术】

产后气喘属孤阳绝阴

产后气喘属孤阳绝阴

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后喉中气急喘促者何？答曰∶荣者，血也；卫者，气也。荣行脉中，卫行脉外，相随上下，谓之荣卫。因产所下过多，荣血暴竭，卫气无主，独聚肺中，故令喘。此名孤阳绝阴，为难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发喘属污血感寒
  • 当前页：产后气喘属孤阳绝阴
  • 下一页：产后发喘不可误药
<<< 返回本书目录
  1. 产后气喘《女科切要》
  2. 产后气短发喘《胎产秘书》
  3. 产后脾虚冒寒《轩岐救正论》
  4. 产后气短汗喘痰嗽声重《女科秘要》
  5. 产后膨胀《胎产秘书》
  6. 产后气短似喘《家传女科经验摘奇》
  7. 产后呕吐《女科切要》
  8. 产后气短似喘《女科秘要》
  9. 产后呕逆不食方论《妇人大全良方》
  10. 产后气短似喘《胎产指南》
  11. 产后呕逆不食《胎产指南》
  12. 产后气急《女科秘要》
  13. 产后呕逆不食《女科秘旨》
  14. 产后气血竭汗多形色脱《女科秘要》
  15. 产后呕逆《胎产秘书》
  16. 产后全身酸痛【疾病症状】
  17. 产后呕逆《圣济总录》
  18. 产后热闷气上转为香港脚《女科百问》
  19. 产后呕不纳谷《女科秘要》
  20. 产后热闷气上转为香港脚方论《妇人大全良方》
  21. 产后衄血《女科切要》
  22. 产后热蒸成痨瘵症《胎产秘书》
  23. 产后疟疾《女科切要》
  24. 产后如狂喘满《女科切要》
  25. 产后疟疾《女科撮要》
  26. 产后乳房萎缩【疾病症状】
  27. 产后疟《医学纲目》
  28. 产后乳疾《医学心悟》
  29. 产后尿胞坠下《女科切要》
  30. 产后乳结核《圣济总录》
  1. 产后气喘属孤阳绝阴《女科经纶》
  2. 产后气喘属败血停凝上熏于肺《女科经纶》
  3. 产后气短发喘《胎产秘书》
  4. 产后气喘秘方《华佗神方》
  5. 产后气短汗喘痰嗽声重《女科秘要》
  6. 产后气喘急《明医指掌》
  7. 产后气短似喘《家传女科经验摘奇》
  8. 产后气喘《女科切要》
  9. 产后气短似喘《胎产指南》
  10. 产后气喘《女科精要》
  11. 产后气短似喘《女科秘要》
  12. 产后气喘《冯氏锦囊秘录》
  13. 产后气急《宁坤秘籍》
  14. 产后气喘《傅青主女科》
  15. 产后气急《女科秘要》
  16. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  17. 产后气逆《奇效简便良方》
  18. 产后脐下痛作恶露不尽论《女科经纶》
  19. 产后气血竭汗多形色脱《女科秘要》
  20. 产后癖候《诸病源候论》
  21. 产后气血两虚乳汁不下《傅青主女科》
  22. 产后痞满《中医词典》
  23. 产后气血壅结宜固元气《女科经纶》
  24. 产后脾虚冒寒《轩岐救正论》
  25. 产后青肿《中医词典》
  26. 产后膨胀《胎产秘书》
  27. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  28. 产后膨胀《中医词典》
  29. 产后去邪必兼补剂《女科经纶》
  30. 产后呕吐属脾胃病分证用药《女科经纶》
  31. 产后去血多，或劳倦昏暗血晕《胎产指南》


产后发喘不可误药_《女科经纶》_中医妇科_【岐黄之术】

产后发喘不可误药

产后发喘不可误药

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶产后发喘气促，此第一危证也。世每以痰火实证治之，讹以传讹，当以人参生化汤加减。人多疑参能助喘不用，致不救者多矣。加芎、归在内，万无有失。有用参加陈皮监制，反致耗散，切不可信。

慎斋按∶以上四条，序产后有发喘之证也。产后发喘，有虚实之分。败血入肺，污血感寒，此属于实也。参苏饮、夺命丹、血竭散，下之而愈。若去血过多，荣血暴竭，卫气无主，孤阳上浮，此血脱而气不归元也。非大剂人参生脉散，与生化汤加桂、附莫疗。误以风痰污血为治，是速之毙矣。观立斋治产后喘急，谓脾肺气弱，用六君子。中气虚寒，用补中汤加姜、桂。更有阳气虚脱，喘促自汗，手足俱冷，以参附汤大剂服之。论诚知本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气喘属孤阳绝阴
  • 当前页：产后发喘不可误药
  • 下一页：产后浮肿属败血停积不可作水气治
<<< 返回本书目录
  1. 产后发?（?当作痉）《女科撮要》
  2. 产后发痉《妇人规》
  3. 产后二十九症医方《胎产指南》
  4. 产后发痉《回春录》
  5. 产后儿枕心腹刺痛方论《妇人大全良方》
  6. 产后发痉《景岳全书》
  7. 产后恶露凝结成块虚症百出《女科秘要》
  8. 产后发热《妇人规》
  9. 产后恶露发热《女科秘要》
  10. 产后发热《回春录》
  11. 产后恶露不止《景岳全书》
  12. 产后发热《景岳全书》
  13. 产后恶露不止《妇人规》
  14. 产后发热《明医杂着》
  15. 产后恶露不下方论《妇人大全良方》
  16. 产后发热《女科宝鉴》
  17. 产后恶露不下【方剂主治】
  18. 产后发热《女科切要》
  19. 产后恶露不下《圣济总录》
  20. 产后发热《医学纲目》
  21. 产后恶露不绝方论《妇人大全良方》
  22. 产后发热《医学心悟》
  23. 产后恶露不绝方《外台秘要》
  24. 产后发热《中医妇科学》
  25. 产后恶露不绝《女科宝鉴》
  26. 产后发热【疾病症状】
  27. 产后恶露不净有臭味【疾病症状】
  28. 产后发热原有七因《医学传心录》
  29. 产后恶露不尽腹痛方论《妇人大全良方》
  30. 产后烦闷《圣济总录》
  1. 产后发喘不可误药《女科经纶》
  2. 产后发痓《中医词典》
  3. 产后发喘属污血感寒《女科经纶》
  4. 产后发斑《中医词典》
  5. 产后发黄《医学纲目》
  6. 产后发?（?当作痉）《女科撮要》
  7. 产后发痉《景岳全书》
  8. 产后二便不通属津液燥竭《女科经纶》
  9. 产后发痉《竹林女科证治》
  10. 产后二便不通《女科精要》
  11. 产后发痉《回春录》
  12. 产后二便不通《冯氏锦囊秘录》
  13. 产后发痉《妇人规》
  14. 产后耳聋候《诸病源候论》
  15. 产后发痉《评注产科心法》
  16. 产后耳聋《中医词典》
  17. 产后发狂《冯氏锦囊秘录》
  18. 产后儿枕心腹刺痛方论《妇人大全良方》
  19. 产后发狂《女科精要》
  20. 产后儿枕腹痛《中医词典》
  21. 产后发狂属败血冲心《女科经纶》
  22. 产后恶血循经《中医词典》
  23. 产后发狂属肝虚火炎《女科经纶》
  24. 产后恶血入心《中医词典》
  25. 产后发热《中医名词词典》
  26. 产后恶血入脾《中医词典》
  27. 产后发热《景岳全书》
  28. 产后恶血入肝《中医词典》
  29. 产后发热《中医词典》
  30. 产后恶血入肺《中医词典》
  31. 产后发热《医学纲目》


产后浮肿属败血停积不可作水气治_《女科经纶》_中医妇科_【岐黄之术】

产后浮肿属败血停积不可作水气治

产后浮肿属败血停积不可作水气治

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶产后四肢浮肿，由败血乘虚停积，循经流入四肢，留淫日深，腐坏如水，故令面黄，四肢浮肿。医人不识，便作水气治之。凡治水，多用导水药。极虚人产后既虚，又以药虚之，是谓重虚，多致夭枉，服小调经散，血行肿消则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发喘不可误药
  • 当前页：产后浮肿属败血停积不可作水气治
  • 下一页：产后浮肿属血与气搏留滞经络
<<< 返回本书目录
  1. 产后浮肿《女科切要》
  2. 产后腹痛《妇人规》
  3. 产后服消耗药增满闷积久成胀《女科秘要》
  4. 产后腹痛《景岳全书》
  5. 产后风虚瘦损方《外台秘要》
  6. 产后腹痛《内府秘传经验女科》
  7. 产后风虚劳冷方论《妇人大全良方》
  8. 产后腹痛《女科宝鉴》
  9. 产后风痿《女科切要》
  10. 产后腹痛《女科撮要》
  11. 产后风热《洄溪医案》
  12. 产后腹痛《女科秘要》
  13. 产后风【疾病大全】
  14. 产后腹痛《女科秘旨》
  15. 产后忿怒《胎产指南》
  16. 产后腹痛《普济方·针灸》
  17. 产后忿怒《胎产秘书》
  18. 产后腹痛《胎产指南》
  19. 产后忿怒《女科秘旨》
  20. 产后腹痛《中医妇科学》
  21. 产后忿怒《家传女科经验摘奇》
  22. 产后腹痛《自我调养巧治病》
  23. 产后肥胖【疾病症状】
  24. 产后腹痛【疾病症状】
  25. 产后防晕方《洪氏集验方》
  26. 产后腹痛【中药主治】
  27. 产后方诀《妇科秘方》
  28. 产后腹痛【方剂主治】
  29. 产后烦闷《圣济总录》
  30. 产后腹痛及泻利方论《妇人大全良方》
  1. 产后浮肿属败血停积不可作水气治《女科经纶》
  2. 产后浮肿分证治法《女科经纶》
  3. 产后浮肿属风邪搏气《女科经纶》
  4. 产后浮肿《女科切要》
  5. 产后浮肿属体虚有湿热《女科经纶》
  6. 产后浮肿《女科精要》
  7. 产后浮肿属虚大补气血《女科经纶》
  8. 产后浮肿《明医指掌》
  9. 产后浮肿属血与气搏留滞经络《女科经纶》
  10. 产后浮肿《冯氏锦囊秘录》
  11. 产后腹痛《中医名词词典》
  12. 产后浮肿《中医词典》
  13. 产后腹痛《景岳全书》
  14. 产后服消耗药增满闷积久成胀《女科秘要》
  15. 产后腹痛《自我调养巧治病》
  16. 产后服生化汤论《女科经纶》
  17. 产后腹痛《中医词典》
  18. 产后扶持荣卫《卫生宝鉴》
  19. 产后腹痛《内府秘传经验女科》
  20. 产后风虚肿候《诸病源候论》
  21. 产后腹痛《女科秘旨》
  22. 产后风虚瘦损方四首《外台秘要》
  23. 产后腹痛《医学纲目》
  24. 产后风虚劳损《中医词典》
  25. 产后腹痛《冯氏锦囊秘录》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后腹痛《普济方·针灸》
  28. 产后风虚癫狂候《诸病源候论》
  29. 产后腹痛《妇人规》
  30. 产后风痿《女科切要》
  31. 产后腹痛《女科精要》


产后浮肿属血与气搏留滞经络_《女科经纶》_中医妇科_【岐黄之术】

产后浮肿属血与气搏留滞经络

产后浮肿属血与气搏留滞经络

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶产后浮肿多端，有自怀妊肿至产后不退。亦有产后失于将理，外感寒暑风湿，内则喜怒忧惊，血与气搏，留滞经络，气分血分，不可不辨，当随脉证治之，宜得其情。小调经散治血分固效，但力浅难凭，不若吴茱汤、枳术汤、夺魂散、大调经散、皆要药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后浮肿属败血停积不可作水气治
  • 当前页：产后浮肿属血与气搏留滞经络
  • 下一页：产后浮肿属风邪搏气
<<< 返回本书目录
  1. 产后浮肿《女科切要》
  2. 产后腹痛《妇人规》
  3. 产后服消耗药增满闷积久成胀《女科秘要》
  4. 产后腹痛《景岳全书》
  5. 产后风虚瘦损方《外台秘要》
  6. 产后腹痛《内府秘传经验女科》
  7. 产后风虚劳冷方论《妇人大全良方》
  8. 产后腹痛《女科宝鉴》
  9. 产后风痿《女科切要》
  10. 产后腹痛《女科撮要》
  11. 产后风热《洄溪医案》
  12. 产后腹痛《女科秘要》
  13. 产后风【疾病大全】
  14. 产后腹痛《女科秘旨》
  15. 产后忿怒《胎产指南》
  16. 产后腹痛《普济方·针灸》
  17. 产后忿怒《胎产秘书》
  18. 产后腹痛《胎产指南》
  19. 产后忿怒《女科秘旨》
  20. 产后腹痛《中医妇科学》
  21. 产后忿怒《家传女科经验摘奇》
  22. 产后腹痛《自我调养巧治病》
  23. 产后肥胖【疾病症状】
  24. 产后腹痛【疾病症状】
  25. 产后防晕方《洪氏集验方》
  26. 产后腹痛【中药主治】
  27. 产后方诀《妇科秘方》
  28. 产后腹痛【方剂主治】
  29. 产后烦闷《圣济总录》
  30. 产后腹痛及泻利方论《妇人大全良方》
  1. 产后浮肿属血与气搏留滞经络《女科经纶》
  2. 产后浮肿属虚大补气血《女科经纶》
  3. 产后腹痛《中医名词词典》
  4. 产后浮肿属体虚有湿热《女科经纶》
  5. 产后腹痛《景岳全书》
  6. 产后浮肿属风邪搏气《女科经纶》
  7. 产后腹痛《自我调养巧治病》
  8. 产后浮肿属败血停积不可作水气治《女科经纶》
  9. 产后腹痛《中医词典》
  10. 产后浮肿分证治法《女科经纶》
  11. 产后腹痛《内府秘传经验女科》
  12. 产后浮肿《女科切要》
  13. 产后腹痛《女科秘旨》
  14. 产后浮肿《女科精要》
  15. 产后腹痛《医学纲目》
  16. 产后浮肿《明医指掌》
  17. 产后腹痛《冯氏锦囊秘录》
  18. 产后浮肿《冯氏锦囊秘录》
  19. 产后腹痛《普济方·针灸》
  20. 产后浮肿《中医词典》
  21. 产后腹痛《妇人规》
  22. 产后服消耗药增满闷积久成胀《女科秘要》
  23. 产后腹痛《女科精要》
  24. 产后服生化汤论《女科经纶》
  25. 产后腹痛《胎产指南》
  26. 产后扶持荣卫《卫生宝鉴》
  27. 产后腹痛《中医妇科学》
  28. 产后风虚肿候《诸病源候论》
  29. 产后腹痛《女科撮要》
  30. 产后风虚瘦损方四首《外台秘要》
  31. 产后腹痛《女科秘要》


产后浮肿属风邪搏气_《女科经纶》_中医妇科_【岐黄之术】

产后浮肿属风邪搏气

产后浮肿属风邪搏气

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶产后劳伤血气，腠理虚，为风邪所乘，邪搏于气，不得宣越，令虚肿轻浮，是邪搏于气，气肿也。若皮肤如熟李状，则变水肿。气肿者，发汗即愈。水肿者，利小便即瘥。

慎斋按∶产后虚肿，多属气血虚而脾胃弱，荣卫不运所致。若云发汗利小便，是重竭津液，而益虚其虚矣。岂产后肿，竟作外邪有余证治乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后浮肿属血与气搏留滞经络
  • 当前页：产后浮肿属风邪搏气
  • 下一页：产后浮肿属体虚有湿热
<<< 返回本书目录
  1. 产后浮肿《女科切要》
  2. 产后腹痛《妇人规》
  3. 产后服消耗药增满闷积久成胀《女科秘要》
  4. 产后腹痛《景岳全书》
  5. 产后风虚瘦损方《外台秘要》
  6. 产后腹痛《内府秘传经验女科》
  7. 产后风虚劳冷方论《妇人大全良方》
  8. 产后腹痛《女科宝鉴》
  9. 产后风痿《女科切要》
  10. 产后腹痛《女科撮要》
  11. 产后风热《洄溪医案》
  12. 产后腹痛《女科秘要》
  13. 产后风【疾病大全】
  14. 产后腹痛《女科秘旨》
  15. 产后忿怒《胎产指南》
  16. 产后腹痛《普济方·针灸》
  17. 产后忿怒《胎产秘书》
  18. 产后腹痛《胎产指南》
  19. 产后忿怒《女科秘旨》
  20. 产后腹痛《中医妇科学》
  21. 产后忿怒《家传女科经验摘奇》
  22. 产后腹痛《自我调养巧治病》
  23. 产后肥胖【疾病症状】
  24. 产后腹痛【疾病症状】
  25. 产后防晕方《洪氏集验方》
  26. 产后腹痛【中药主治】
  27. 产后方诀《妇科秘方》
  28. 产后腹痛【方剂主治】
  29. 产后烦闷《圣济总录》
  30. 产后腹痛及泻利方论《妇人大全良方》
  1. 产后浮肿属风邪搏气《女科经纶》
  2. 产后浮肿属败血停积不可作水气治《女科经纶》
  3. 产后浮肿属体虚有湿热《女科经纶》
  4. 产后浮肿分证治法《女科经纶》
  5. 产后浮肿属虚大补气血《女科经纶》
  6. 产后浮肿《女科切要》
  7. 产后浮肿属血与气搏留滞经络《女科经纶》
  8. 产后浮肿《女科精要》
  9. 产后腹痛《中医名词词典》
  10. 产后浮肿《明医指掌》
  11. 产后腹痛《景岳全书》
  12. 产后浮肿《冯氏锦囊秘录》
  13. 产后腹痛《自我调养巧治病》
  14. 产后浮肿《中医词典》
  15. 产后腹痛《中医词典》
  16. 产后服消耗药增满闷积久成胀《女科秘要》
  17. 产后腹痛《内府秘传经验女科》
  18. 产后服生化汤论《女科经纶》
  19. 产后腹痛《女科秘旨》
  20. 产后扶持荣卫《卫生宝鉴》
  21. 产后腹痛《医学纲目》
  22. 产后风虚肿候《诸病源候论》
  23. 产后腹痛《冯氏锦囊秘录》
  24. 产后风虚瘦损方四首《外台秘要》
  25. 产后腹痛《普济方·针灸》
  26. 产后风虚劳损《中医词典》
  27. 产后腹痛《妇人规》
  28. 产后风虚劳冷方论《妇人大全良方》
  29. 产后腹痛《女科精要》
  30. 产后风虚癫狂候《诸病源候论》
  31. 产后腹痛《胎产指南》


产后浮肿属体虚有湿热_《女科经纶》_中医妇科_【岐黄之术】

产后浮肿属体虚有湿热

产后浮肿属体虚有湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶产后浮肿，小便少，口渴，恶寒，无力，脉沉，此体虚而有湿热之积，必上焦满闷，宜补中导水行气可也。方用白术、陈皮、茯苓、川芎、木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后浮肿属风邪搏气
  • 当前页：产后浮肿属体虚有湿热
  • 下一页：产后浮肿属虚大补气血
<<< 返回本书目录
  1. 产后浮肿《女科切要》
  2. 产后腹痛《妇人规》
  3. 产后服消耗药增满闷积久成胀《女科秘要》
  4. 产后腹痛《景岳全书》
  5. 产后风虚瘦损方《外台秘要》
  6. 产后腹痛《内府秘传经验女科》
  7. 产后风虚劳冷方论《妇人大全良方》
  8. 产后腹痛《女科宝鉴》
  9. 产后风痿《女科切要》
  10. 产后腹痛《女科撮要》
  11. 产后风热《洄溪医案》
  12. 产后腹痛《女科秘要》
  13. 产后风【疾病大全】
  14. 产后腹痛《女科秘旨》
  15. 产后忿怒《胎产指南》
  16. 产后腹痛《普济方·针灸》
  17. 产后忿怒《胎产秘书》
  18. 产后腹痛《胎产指南》
  19. 产后忿怒《女科秘旨》
  20. 产后腹痛《中医妇科学》
  21. 产后忿怒《家传女科经验摘奇》
  22. 产后腹痛《自我调养巧治病》
  23. 产后肥胖【疾病症状】
  24. 产后腹痛【疾病症状】
  25. 产后防晕方《洪氏集验方》
  26. 产后腹痛【中药主治】
  27. 产后方诀《妇科秘方》
  28. 产后腹痛【方剂主治】
  29. 产后烦闷《圣济总录》
  30. 产后腹痛及泻利方论《妇人大全良方》
  1. 产后浮肿属体虚有湿热《女科经纶》
  2. 产后浮肿属风邪搏气《女科经纶》
  3. 产后浮肿属虚大补气血《女科经纶》
  4. 产后浮肿属败血停积不可作水气治《女科经纶》
  5. 产后浮肿属血与气搏留滞经络《女科经纶》
  6. 产后浮肿分证治法《女科经纶》
  7. 产后腹痛《中医名词词典》
  8. 产后浮肿《女科切要》
  9. 产后腹痛《景岳全书》
  10. 产后浮肿《女科精要》
  11. 产后腹痛《自我调养巧治病》
  12. 产后浮肿《明医指掌》
  13. 产后腹痛《中医词典》
  14. 产后浮肿《冯氏锦囊秘录》
  15. 产后腹痛《内府秘传经验女科》
  16. 产后浮肿《中医词典》
  17. 产后腹痛《女科秘旨》
  18. 产后服消耗药增满闷积久成胀《女科秘要》
  19. 产后腹痛《医学纲目》
  20. 产后服生化汤论《女科经纶》
  21. 产后腹痛《冯氏锦囊秘录》
  22. 产后扶持荣卫《卫生宝鉴》
  23. 产后腹痛《普济方·针灸》
  24. 产后风虚肿候《诸病源候论》
  25. 产后腹痛《妇人规》
  26. 产后风虚瘦损方四首《外台秘要》
  27. 产后腹痛《女科精要》
  28. 产后风虚劳损《中医词典》
  29. 产后腹痛《胎产指南》
  30. 产后风虚劳冷方论《妇人大全良方》
  31. 产后腹痛《中医妇科学》


产后浮肿属虚大补气血_《女科经纶》_中医妇科_【岐黄之术】

产后浮肿属虚大补气血

产后浮肿属虚大补气血

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶产后肿，必用大补气血为主，少佐苍术、茯苓，使水自利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后浮肿属体虚有湿热
  • 当前页：产后浮肿属虚大补气血
  • 下一页：产后浮肿分证治法
<<< 返回本书目录
  1. 产后浮肿《女科切要》
  2. 产后腹痛《妇人规》
  3. 产后服消耗药增满闷积久成胀《女科秘要》
  4. 产后腹痛《景岳全书》
  5. 产后风虚瘦损方《外台秘要》
  6. 产后腹痛《内府秘传经验女科》
  7. 产后风虚劳冷方论《妇人大全良方》
  8. 产后腹痛《女科宝鉴》
  9. 产后风痿《女科切要》
  10. 产后腹痛《女科撮要》
  11. 产后风热《洄溪医案》
  12. 产后腹痛《女科秘要》
  13. 产后风【疾病大全】
  14. 产后腹痛《女科秘旨》
  15. 产后忿怒《胎产指南》
  16. 产后腹痛《普济方·针灸》
  17. 产后忿怒《胎产秘书》
  18. 产后腹痛《胎产指南》
  19. 产后忿怒《女科秘旨》
  20. 产后腹痛《中医妇科学》
  21. 产后忿怒《家传女科经验摘奇》
  22. 产后腹痛《自我调养巧治病》
  23. 产后肥胖【疾病症状】
  24. 产后腹痛【疾病症状】
  25. 产后防晕方《洪氏集验方》
  26. 产后腹痛【中药主治】
  27. 产后方诀《妇科秘方》
  28. 产后腹痛【方剂主治】
  29. 产后烦闷《圣济总录》
  30. 产后腹痛及泻利方论《妇人大全良方》
  1. 产后浮肿属虚大补气血《女科经纶》
  2. 产后浮肿属体虚有湿热《女科经纶》
  3. 产后浮肿属血与气搏留滞经络《女科经纶》
  4. 产后浮肿属风邪搏气《女科经纶》
  5. 产后腹痛《中医名词词典》
  6. 产后浮肿属败血停积不可作水气治《女科经纶》
  7. 产后腹痛《景岳全书》
  8. 产后浮肿分证治法《女科经纶》
  9. 产后腹痛《自我调养巧治病》
  10. 产后浮肿《女科切要》
  11. 产后腹痛《中医词典》
  12. 产后浮肿《女科精要》
  13. 产后腹痛《内府秘传经验女科》
  14. 产后浮肿《明医指掌》
  15. 产后腹痛《女科秘旨》
  16. 产后浮肿《冯氏锦囊秘录》
  17. 产后腹痛《医学纲目》
  18. 产后浮肿《中医词典》
  19. 产后腹痛《冯氏锦囊秘录》
  20. 产后服消耗药增满闷积久成胀《女科秘要》
  21. 产后腹痛《普济方·针灸》
  22. 产后服生化汤论《女科经纶》
  23. 产后腹痛《妇人规》
  24. 产后扶持荣卫《卫生宝鉴》
  25. 产后腹痛《女科精要》
  26. 产后风虚肿候《诸病源候论》
  27. 产后腹痛《胎产指南》
  28. 产后风虚瘦损方四首《外台秘要》
  29. 产后腹痛《中医妇科学》
  30. 产后风虚劳损《中医词典》
  31. 产后腹痛《女科撮要》


产后浮肿分证治法_《女科经纶》_中医妇科_【岐黄之术】

产后浮肿分证治法

产后浮肿分证治法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若寒水侮土，宜养脾肺。若气虚浮肿，宜益脾胃。若水气浮肿，宜补中气。又曰∶产后浮肿，或兼喘咳，脉沉细无力，此命门火衰，脾土虚寒，八味丸主之。

慎斋按∶以上六条，序产后有浮肿之证也。浮肿虽有风寒湿热，外邪之感，若产后则属气血虚，而脾土不运，肺气不输者多。故《产宝》以下四条，主客邪有余论；而丹溪、立斋，唯以补气血，扶脾土为要也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后浮肿属虚大补气血
  • 当前页：产后浮肿分证治法
  • 下一页：产后外感风寒发热不可作伤寒治
<<< 返回本书目录
  1. 产后浮肿《女科切要》
  2. 产后腹痛《妇人规》
  3. 产后服消耗药增满闷积久成胀《女科秘要》
  4. 产后腹痛《景岳全书》
  5. 产后风虚瘦损方《外台秘要》
  6. 产后腹痛《内府秘传经验女科》
  7. 产后风虚劳冷方论《妇人大全良方》
  8. 产后腹痛《女科宝鉴》
  9. 产后风痿《女科切要》
  10. 产后腹痛《女科撮要》
  11. 产后风热《洄溪医案》
  12. 产后腹痛《女科秘要》
  13. 产后风【疾病大全】
  14. 产后腹痛《女科秘旨》
  15. 产后忿怒《胎产指南》
  16. 产后腹痛《普济方·针灸》
  17. 产后忿怒《胎产秘书》
  18. 产后腹痛《胎产指南》
  19. 产后忿怒《女科秘旨》
  20. 产后腹痛《中医妇科学》
  21. 产后忿怒《家传女科经验摘奇》
  22. 产后腹痛《自我调养巧治病》
  23. 产后肥胖【疾病症状】
  24. 产后腹痛【疾病症状】
  25. 产后防晕方《洪氏集验方》
  26. 产后腹痛【中药主治】
  27. 产后方诀《妇科秘方》
  28. 产后腹痛【方剂主治】
  29. 产后烦闷《圣济总录》
  30. 产后腹痛及泻利方论《妇人大全良方》
  1. 产后浮肿分证治法《女科经纶》
  2. 产后浮肿《女科切要》
  3. 产后浮肿属败血停积不可作水气治《女科经纶》
  4. 产后浮肿《女科精要》
  5. 产后浮肿属风邪搏气《女科经纶》
  6. 产后浮肿《明医指掌》
  7. 产后浮肿属体虚有湿热《女科经纶》
  8. 产后浮肿《冯氏锦囊秘录》
  9. 产后浮肿属虚大补气血《女科经纶》
  10. 产后浮肿《中医词典》
  11. 产后浮肿属血与气搏留滞经络《女科经纶》
  12. 产后服消耗药增满闷积久成胀《女科秘要》
  13. 产后腹痛《中医名词词典》
  14. 产后服生化汤论《女科经纶》
  15. 产后腹痛《景岳全书》
  16. 产后扶持荣卫《卫生宝鉴》
  17. 产后腹痛《自我调养巧治病》
  18. 产后风虚肿候《诸病源候论》
  19. 产后腹痛《中医词典》
  20. 产后风虚瘦损方四首《外台秘要》
  21. 产后腹痛《内府秘传经验女科》
  22. 产后风虚劳损《中医词典》
  23. 产后腹痛《女科秘旨》
  24. 产后风虚劳冷方论《妇人大全良方》
  25. 产后腹痛《医学纲目》
  26. 产后风虚癫狂候《诸病源候论》
  27. 产后腹痛《冯氏锦囊秘录》
  28. 产后风痿《女科切要》
  29. 产后腹痛《普济方·针灸》
  30. 产后风痿《明医指掌》
  31. 产后腹痛《妇人规》


产后外感风寒发热不可作伤寒治_《女科经纶》_中医妇科_【岐黄之术】

产后外感风寒发热不可作伤寒治

产后外感风寒发热不可作伤寒治

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶产后外感，离床太早，或换衣袭风，冷入下部，令人寒热似疟，头疼不止。血虚者，芎归汤加人参、柴、葛。气虚者，补中汤加防风、干姜。切不可以伤寒法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后浮肿分证治法
  • 当前页：产后外感风寒发热不可作伤寒治
  • 下一页：产后头痛发热不可作外伤感冒治
<<< 返回本书目录
  1. 产后脱发【疾病症状】
  2. 产后丸【方剂大全】
  3. 产后脱发《女科切要》
  4. 产后完谷不化《胎产指南》
  5. 产后吞酸《女科切要》
  6. 产后往来寒热《医学纲目》
  7. 产后吐血崩血《轩岐救正论》
  8. 产后妄言妄见《家传女科经验摘奇》
  9. 产后吐泻《回春录》
  10. 产后妄言妄见《女科秘要》
  11. 产后头痛方论《妇人大全良方》
  12. 产后妄言妄见《女科秘旨》
  13. 产后头痛发热气急喘汗《女科秘要》
  14. 产后妄言妄见《胎产指南》
  15. 产后头痛【疾病症状】
  16. 产后危急十症《宁坤秘籍》
  17. 产后头痛《圣济总录》
  18. 产后卫生保健《家庭医学百科·预防保健篇》
  19. 产后头痛《女科切要》
  20. 产后温病《医学衷中参西录》
  21. 产后头痛《回春录》
  22. 产后无乳《女科切要》
  23. 产后统论《圣济总录》
  24. 产后无乳《孙真人海上方》
  25. 产后调理方【方剂大全】
  26. 产后无乳汁分泌【疾病症状】
  27. 产后调理《达生编》
  28. 产后五急症医方《胎产指南》
  29. 产后调护法《女科秘要》
  30. 产后误用归芎亦能致螈论《温病条辨》
  1. 产后外感风寒发热不可作伤寒治《女科经纶》
  2. 产后外感喘《症因脉治》
  3. 产后完谷不化《中医词典》
  4. 产后脱肛《中医词典》
  5. 产后完谷不化《胎产指南》
  6. 产后脱发《女科切要》
  7. 产后往来寒热《医学纲目》
  8. 产后吞酸《女科切要》
  9. 产后妄言见邪不可作痰火论《女科经纶》
  10. 产后吞酸《中医词典》
  11. 产后妄言妄见《中医词典》
  12. 产后吐血崩血《轩岐救正论》
  13. 产后妄言妄见《家传女科经验摘奇》
  14. 产后吐泻《回春录》
  15. 产后妄言妄见《女科秘旨》
  16. 产后头痛属阳实阴虚《女科经纶》
  17. 产后妄言妄见《胎产指南》
  18. 产后头痛属风寒用生化汤《女科经纶》
  19. 产后妄言妄见《女科秘要》
  20. 产后头痛身热恶寒《胎产指南》
  21. 产后危急十症《宁坤秘籍》
  22. 产后头痛方论《妇人大全良方》
  23. 产后危急血晕恶露攻心将死方《回生集》
  24. 产后头痛发热气急喘汗《女科秘要》
  25. 产后危证《中医词典》
  26. 产后头痛发热不可作外伤感冒治《女科经纶》
  27. 产后危证有三冲三急《女科经纶》
  28. 产后头痛《女科切要》
  29. 产后温病《医学衷中参西录》
  30. 产后头痛《女科精要》
  31. 产后无乳《孙真人海上方》


产后头痛发热不可作外伤感冒治_《女科经纶》_中医妇科_【岐黄之术】

产后头痛发热不可作外伤感冒治

产后头痛发热不可作外伤感冒治

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶凡产后头痛 发热，不可便作外伤感冒治。此等多是血虚，或者败血作梗，宜以和平之剂必效，如玉露散，或四物加柴胡。若便以小柴胡、竹叶石膏之类，不救者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后外感风寒发热不可作伤寒治
  • 当前页：产后头痛发热不可作外伤感冒治
  • 下一页：产后诸发热状类伤寒不可发汗
<<< 返回本书目录
  1. 产后头痛【疾病症状】
  2. 产后头痛发热气急喘汗《女科秘要》
  3. 产后头痛《圣济总录》
  4. 产后头痛方论《妇人大全良方》
  5. 产后头痛《女科切要》
  6. 产后吐泻《回春录》
  7. 产后头痛《回春录》
  8. 产后吐血崩血《轩岐救正论》
  9. 产后统论《圣济总录》
  10. 产后吞酸《女科切要》
  11. 产后调理方【方剂大全】
  12. 产后脱发《女科切要》
  13. 产后调理《达生编》
  14. 产后脱发【疾病症状】
  15. 产后调护法《女科秘要》
  16. 产后丸【方剂大全】
  17. 产后调护法《产宝》
  18. 产后完谷不化《胎产指南》
  19. 产后瘫痪症《胎产秘书》
  20. 产后往来寒热《医学纲目》
  21. 产后所下过多虚极生风方论《妇人大全良方》
  22. 产后妄言妄见《家传女科经验摘奇》
  23. 产后所下过多虚极生风《女科百问》
  24. 产后妄言妄见《女科秘要》
  25. 产后嗽立三方《宁坤秘籍》
  26. 产后妄言妄见《女科秘旨》
  27. 产后四肢虚肿《女科百问》
  28. 产后妄言妄见《胎产指南》
  29. 产后四肢浮肿方论《妇人大全良方》
  30. 产后危急十症《宁坤秘籍》
  1. 产后头痛发热不可作外伤感冒治《女科经纶》
  2. 产后头痛《女科切要》
  3. 产后头痛发热气急喘汗《女科秘要》
  4. 产后头痛《女科精要》
  5. 产后头痛方论《妇人大全良方》
  6. 产后头痛《回春录》
  7. 产后头痛身热恶寒《胎产指南》
  8. 产后头痛《冯氏锦囊秘录》
  9. 产后头痛属风寒用生化汤《女科经纶》
  10. 产后头痛《医学纲目》
  11. 产后头痛属阳实阴虚《女科经纶》
  12. 产后头痛《中医词典》
  13. 产后吐泻《回春录》
  14. 产后头痛《圣济总录》
  15. 产后吐血崩血《轩岐救正论》
  16. 产后头疼《明医指掌》
  17. 产后吞酸《中医词典》
  18. 产后头汗郁冒《女科精要》
  19. 产后吞酸《女科切要》
  20. 产后头汗郁冒《冯氏锦囊秘录》
  21. 产后脱发《女科切要》
  22. 产后统论《圣济总录》
  23. 产后脱肛《中医词典》
  24. 产后通用方论《妇人大全良方》
  25. 产后外感喘《症因脉治》
  26. 产后调治《竹林女科证治》
  27. 产后外感风寒发热不可作伤寒治《女科经纶》
  28. 产后调理法《妇人大全良方》
  29. 产后完谷不化《中医词典》
  30. 产后调理《达生编》
  31. 产后完谷不化《胎产指南》


产后诸发热状类伤寒不可发汗_《女科经纶》_中医妇科_【岐黄之术】

产后诸发热状类伤寒不可发汗

产后诸发热状类伤寒不可发汗

  • 上一页
  • 目录
  • 相关
  • 下一页

吴蒙斋曰∶新产后伤寒，不可轻易发汗。产时有伤力发热，有去血过多发热，有恶露不去发热，有三日蒸乳发热，有早起劳动、饮食停滞发热。状类伤寒，要在仔细详辨，切不可便发汗。大抵产后，大血空虚，汗之则变筋惕肉 ，或郁冒昏迷，或搐搦，或便秘，其害非轻。凡有发热，宜与四物为君，加柴胡、人参、炮姜最效。盖干姜辛热，能引血药入血分，气药入气分，且能去恶生新，有阳生阴长之道。以热治热，深合《内经》之旨。

慎斋按∶以上三条，序产后有外感发热之证也。产后发热，状类伤寒，虽有外感，禁用发表。唯以养血为主，佐以散风寒之剂。如生化汤、芎归汤，倍加川芎、葱白。若吴氏论发热数种，又当分因治之。如恶露未尽，腹痛未除，形壮脉实，五七朝内不见虚证，人参尚宜斟酌。如有虚证，必以桃仁与人参同用为当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后头痛发热不可作外伤感冒治
  • 当前页：产后诸发热状类伤寒不可发汗
  • 下一页：产后伤食发热宜下
<<< 返回本书目录
  1. 产后诸病门《辨证录》
  2. 产后诸疾【方剂主治】
  3. 产后肿满《圣济总录》
  4. 产后诸忌《济阴纲目》
  5. 产后中暑《百病自测》
  6. 产后诸淋方论《妇人大全良方》
  7. 产后中风偏枯《圣济总录》
  8. 产后诸症《笔花医镜》
  9. 产后中风口《圣济总录》
  10. 产后诸症《丹台玉案》
  11. 产后中风筋脉四肢挛急方论《妇人大全良方》
  12. 产后诸症《张氏妇科》
  13. 产后中风角弓反张《圣济总录》
  14. 产后诸症治法《傅青主女科》
  15. 产后中风恍惚方论《妇人大全良方》
  16. 产后诸症治法（续上）《傅青主女科》
  17. 产后中风方论《妇人大全良方》
  18. 产后子宫收缩【疾病症状】
  19. 产后中风方《外台秘要》
  20. 产后子宫突出《女科秘要》
  21. 产后中风【方剂主治】
  22. 产后自汗盗汗【疾病症状】
  23. 产后中风《医学纲目》
  24. 产后总论《产宝》
  25. 产后中风《卫生易简方》
  26. 产后总论《傅青主女科》
  27. 产后中风《圣济总录》
  28. 产后总论《家传女科经验摘奇》
  29. 产后中风《女科切要》
  30. 产后总论《胎产秘书》
  1. 产后诸发热状类伤寒不可发汗《女科经纶》
  2. 产后诸病门（十一则）《辨证录》
  3. 产后诸忌《济阴纲目》
  4. 产后肿满《圣济总录》
  5. 产后诸淋方论《妇人大全良方》
  6. 产后中暑《中医词典》
  7. 产后诸证不可误治论《女科经纶》
  8. 产后中暑《百病自测》
  9. 产后诸证其源有三《女科经纶》
  10. 产后中柔风候《诸病源候论》
  11. 产后诸症《张氏妇科》
  12. 产后中柔风《中医词典》
  13. 产后诸症《丹台玉案》
  14. 产后中风者，何。《卫生家宝产科备要》
  15. 产后诸症《笔花医镜》
  16. 产后中风宜大补不可作风治《女科经纶》
  17. 产后诸症总论《冯氏锦囊秘录》
  18. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  19. 产后诸症总论《女科精要》
  20. 产后中风属于虚《女科经纶》
  21. 产后子肠掉出秘方《华佗神方》
  22. 产后中风属下血过多虚极生风《女科经纶》
  23. 产后子宫不收《中医词典》
  24. 产后中风属劳损脏腑气虚邪入《女科经纶》
  25. 产后子宫突出《宁坤秘籍》
  26. 产后中风属劳伤所致《女科经纶》
  27. 产后子宫突出《女科秘要》
  28. 产后中风偏枯《圣济总录》
  29. 产后子死消乳法《仁术便览》
  30. 产后中风秘方《华佗神方》
  31. 产后自汗《中医词典》


产后伤食发热宜下_《女科经纶》_中医妇科_【岐黄之术】

产后伤食发热宜下

产后伤食发热宜下

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶产后病解能食，七八日更发热，此为胃实，大承气汤主之。

徐注曰∶此条言大虚之后有实证，即当以实治，故谓病解能食，则经络脏腑之气俱平，无产后本病可疑。至七八日更发热，不恶寒，又无表证可疑。明是食复之象，故曰胃实，大承气峻逐之，恐因循致虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后诸发热状类伤寒不可发汗
  • 当前页：产后伤食发热宜下
  • 下一页：产后伤食发热类伤寒
<<< 返回本书目录
  1. 产后伤食【疾病大全】
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后伤食《胎产指南》
  4. 产后上气《圣济总录》
  5. 产后伤食《胎产秘书》
  6. 产后少乳《女科秘要》
  7. 产后伤食《女科秘旨》
  8. 产后舌黑《女科秘要》
  9. 产后伤食《家传女科经验摘奇》
  10. 产后身痛《女科宝鉴》
  11. 产后伤脬小便淋数不止《胎产秘书》
  12. 产后身痛《医学心悟》
  13. 产后伤寒歌《脉诀乳海》
  14. 产后身痛《中医妇科学》
  15. 产后伤寒歌《脉诀刊误》
  16. 产后身痛《自我调养巧治病》
  17. 产后伤寒方论《妇人大全良方》
  18. 产后生化汤论《家传女科经验摘奇》
  19. 产后伤寒《圣济总录》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后生化汤论服法《胎产指南》
  23. 产后伤风《女科切要》
  24. 产后湿温化燥证《余无言医案》
  25. 产后痧痛论《痧胀玉衡》
  26. 产后手指痛【疾病症状】
  27. 产后三十四问《妇科问答》
  28. 产后手足抽掣《医学衷中参西录》
  29. 产后三急【疾病大全】
  30. 产后述略《客尘医话》
  1. 产后伤食发热宜下《女科经纶》
  2. 产后伤食发热类伤寒《女科经纶》
  3. 产后伤食服消食药致满闷《女科秘要》
  4. 产后伤食发热分证用药《女科经纶》
  5. 产后伤食停滞分证用药法《女科经纶》
  6. 产后伤食发热不可作血虚治《女科经纶》
  7. 产后上气《圣济总录》
  8. 产后伤食发热《女科精要》
  9. 产后上气候《诸病源候论》
  10. 产后伤食发热《冯氏锦囊秘录》
  11. 产后少腹疼《傅青主女科》
  12. 产后伤食《胎产指南》
  13. 产后少腹痛《医学纲目》
  14. 产后伤食《胎产指南》
  15. 产后少乳《女科秘要》
  16. 产后伤食《女科秘旨》
  17. 产后舌不收《竹林女科证治》
  18. 产后伤食《胎产秘书》
  19. 产后舌出《中医词典》
  20. 产后伤食《家传女科经验摘奇》
  21. 产后舌出不收《急救广生集》
  22. 产后伤食《中医词典》
  23. 产后舌出不收《奇效简便良方》
  24. 产后伤脬小便淋数不止《胎产秘书》
  25. 产后舌出不收《奇方类编》
  26. 产后伤寒续法《医学纲目》
  27. 产后舌出不收《奇方类编》
  28. 产后伤寒候《诸病源候论》
  29. 产后舌黑《中医词典》
  30. 产后伤寒歌《脉诀刊误》
  31. 产后舌黑《女科秘要》


产后伤食发热类伤寒_《女科经纶》_中医妇科_【岐黄之术】

产后伤食发热类伤寒

产后伤食发热类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《证治要诀》曰∶弥月俗名满肚，多有恣意食物，致伤食发热，有类伤寒食复证，宜先用红丸子一二服，却进小柴胡汤，此论盖有所本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤食发热宜下
  • 当前页：产后伤食发热类伤寒
  • 下一页：产后伤食发热不可作血虚治
<<< 返回本书目录
  1. 产后伤食【疾病大全】
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后伤食《胎产指南》
  4. 产后上气《圣济总录》
  5. 产后伤食《胎产秘书》
  6. 产后少乳《女科秘要》
  7. 产后伤食《女科秘旨》
  8. 产后舌黑《女科秘要》
  9. 产后伤食《家传女科经验摘奇》
  10. 产后身痛《女科宝鉴》
  11. 产后伤脬小便淋数不止《胎产秘书》
  12. 产后身痛《医学心悟》
  13. 产后伤寒歌《脉诀乳海》
  14. 产后身痛《中医妇科学》
  15. 产后伤寒歌《脉诀刊误》
  16. 产后身痛《自我调养巧治病》
  17. 产后伤寒方论《妇人大全良方》
  18. 产后生化汤论《家传女科经验摘奇》
  19. 产后伤寒《圣济总录》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后生化汤论服法《胎产指南》
  23. 产后伤风《女科切要》
  24. 产后湿温化燥证《余无言医案》
  25. 产后痧痛论《痧胀玉衡》
  26. 产后手指痛【疾病症状】
  27. 产后三十四问《妇科问答》
  28. 产后手足抽掣《医学衷中参西录》
  29. 产后三急【疾病大全】
  30. 产后述略《客尘医话》
  1. 产后伤食发热类伤寒《女科经纶》
  2. 产后伤食发热分证用药《女科经纶》
  3. 产后伤食发热宜下《女科经纶》
  4. 产后伤食发热不可作血虚治《女科经纶》
  5. 产后伤食服消食药致满闷《女科秘要》
  6. 产后伤食发热《女科精要》
  7. 产后伤食停滞分证用药法《女科经纶》
  8. 产后伤食发热《冯氏锦囊秘录》
  9. 产后上气《圣济总录》
  10. 产后伤食《胎产指南》
  11. 产后上气候《诸病源候论》
  12. 产后伤食《胎产指南》
  13. 产后少腹疼《傅青主女科》
  14. 产后伤食《女科秘旨》
  15. 产后少腹痛《医学纲目》
  16. 产后伤食《胎产秘书》
  17. 产后少乳《女科秘要》
  18. 产后伤食《家传女科经验摘奇》
  19. 产后舌不收《竹林女科证治》
  20. 产后伤食《中医词典》
  21. 产后舌出《中医词典》
  22. 产后伤脬小便淋数不止《胎产秘书》
  23. 产后舌出不收《急救广生集》
  24. 产后伤寒续法《医学纲目》
  25. 产后舌出不收《奇效简便良方》
  26. 产后伤寒候《诸病源候论》
  27. 产后舌出不收《奇方类编》
  28. 产后伤寒歌《脉诀刊误》
  29. 产后舌出不收《奇方类编》
  30. 产后伤寒歌《脉诀乳海》
  31. 产后舌黑《中医词典》


产后伤食发热不可作血虚治_《女科经纶》_中医妇科_【岐黄之术】

产后伤食发热不可作血虚治

产后伤食发热不可作血虚治

  • 上一页
  • 目录
  • 相关
  • 下一页

王节斋曰∶产后脾胃大虚，多有过服饮食伤滞发热者，误作血虚则不效。故凡遇产后发热，须问服何饮食，有无伤积饱闷，恶食泄泻等证，只作伤食治之。若发热而饮食调者，方用补血正法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤食发热类伤寒
  • 当前页：产后伤食发热不可作血虚治
  • 下一页：产后伤食发热分证用药
<<< 返回本书目录
  1. 产后伤食【疾病大全】
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后伤食《胎产指南》
  4. 产后上气《圣济总录》
  5. 产后伤食《胎产秘书》
  6. 产后少乳《女科秘要》
  7. 产后伤食《女科秘旨》
  8. 产后舌黑《女科秘要》
  9. 产后伤食《家传女科经验摘奇》
  10. 产后身痛《女科宝鉴》
  11. 产后伤脬小便淋数不止《胎产秘书》
  12. 产后身痛《医学心悟》
  13. 产后伤寒歌《脉诀乳海》
  14. 产后身痛《中医妇科学》
  15. 产后伤寒歌《脉诀刊误》
  16. 产后身痛《自我调养巧治病》
  17. 产后伤寒方论《妇人大全良方》
  18. 产后生化汤论《家传女科经验摘奇》
  19. 产后伤寒《圣济总录》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后生化汤论服法《胎产指南》
  23. 产后伤风《女科切要》
  24. 产后湿温化燥证《余无言医案》
  25. 产后痧痛论《痧胀玉衡》
  26. 产后手指痛【疾病症状】
  27. 产后三十四问《妇科问答》
  28. 产后手足抽掣《医学衷中参西录》
  29. 产后三急【疾病大全】
  30. 产后述略《客尘医话》
  1. 产后伤食发热不可作血虚治《女科经纶》
  2. 产后伤食发热《女科精要》
  3. 产后伤食发热分证用药《女科经纶》
  4. 产后伤食发热《冯氏锦囊秘录》
  5. 产后伤食发热类伤寒《女科经纶》
  6. 产后伤食《胎产指南》
  7. 产后伤食发热宜下《女科经纶》
  8. 产后伤食《胎产指南》
  9. 产后伤食服消食药致满闷《女科秘要》
  10. 产后伤食《女科秘旨》
  11. 产后伤食停滞分证用药法《女科经纶》
  12. 产后伤食《胎产秘书》
  13. 产后上气《圣济总录》
  14. 产后伤食《家传女科经验摘奇》
  15. 产后上气候《诸病源候论》
  16. 产后伤食《中医词典》
  17. 产后少腹疼《傅青主女科》
  18. 产后伤脬小便淋数不止《胎产秘书》
  19. 产后少腹痛《医学纲目》
  20. 产后伤寒续法《医学纲目》
  21. 产后少乳《女科秘要》
  22. 产后伤寒候《诸病源候论》
  23. 产后舌不收《竹林女科证治》
  24. 产后伤寒歌《脉诀刊误》
  25. 产后舌出《中医词典》
  26. 产后伤寒歌《脉诀乳海》
  27. 产后舌出不收《急救广生集》
  28. 产后伤寒方论《妇人大全良方》
  29. 产后舌出不收《奇效简便良方》
  30. 产后伤寒《明医指掌》
  31. 产后舌出不收《奇方类编》


产后伤食发热分证用药_《女科经纶》_中医妇科_【岐黄之术】

产后伤食发热分证用药

产后伤食发热分证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若胸膈饱闷，嗳腐恶食，或吞酸吐泻，发热，此为饮食停滞，宜四君子加浓朴、楂、曲。若胸膈闷满，食少发热，或食难化，此为脾气虚弱，宜四君子加炮姜。若用峻厉之剂，复伤元气，则谬矣。

慎斋按∶以上四条，序产后有伤食发热之证也。产后发热有六证，一曰血虚发热，二曰劳力发热，三曰瘀血发热，四曰风寒发热，五曰伤食发热，六曰蒸乳发热。须分有余不足治法，如血虚、劳力为不足，瘀血、伤食、风寒、蒸乳，为不足中之有余。不足者固宜大补气血，而不足中之有余，亦不可以务末而忘本也。《金匮》胃实一证，虽下亦当酌量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤食发热不可作血虚治
  • 当前页：产后伤食发热分证用药
  • 下一页：产后发热属肝虚血燥
<<< 返回本书目录
  1. 产后伤食【疾病大全】
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后伤食《胎产指南》
  4. 产后上气《圣济总录》
  5. 产后伤食《胎产秘书》
  6. 产后少乳《女科秘要》
  7. 产后伤食《女科秘旨》
  8. 产后舌黑《女科秘要》
  9. 产后伤食《家传女科经验摘奇》
  10. 产后身痛《女科宝鉴》
  11. 产后伤脬小便淋数不止《胎产秘书》
  12. 产后身痛《医学心悟》
  13. 产后伤寒歌《脉诀乳海》
  14. 产后身痛《中医妇科学》
  15. 产后伤寒歌《脉诀刊误》
  16. 产后身痛《自我调养巧治病》
  17. 产后伤寒方论《妇人大全良方》
  18. 产后生化汤论《家传女科经验摘奇》
  19. 产后伤寒《圣济总录》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后生化汤论服法《胎产指南》
  23. 产后伤风《女科切要》
  24. 产后湿温化燥证《余无言医案》
  25. 产后痧痛论《痧胀玉衡》
  26. 产后手指痛【疾病症状】
  27. 产后三十四问《妇科问答》
  28. 产后手足抽掣《医学衷中参西录》
  29. 产后三急【疾病大全】
  30. 产后述略《客尘医话》
  1. 产后伤食发热分证用药《女科经纶》
  2. 产后伤食发热不可作血虚治《女科经纶》
  3. 产后伤食发热类伤寒《女科经纶》
  4. 产后伤食发热《女科精要》
  5. 产后伤食发热宜下《女科经纶》
  6. 产后伤食发热《冯氏锦囊秘录》
  7. 产后伤食服消食药致满闷《女科秘要》
  8. 产后伤食《胎产指南》
  9. 产后伤食停滞分证用药法《女科经纶》
  10. 产后伤食《胎产指南》
  11. 产后上气《圣济总录》
  12. 产后伤食《女科秘旨》
  13. 产后上气候《诸病源候论》
  14. 产后伤食《胎产秘书》
  15. 产后少腹疼《傅青主女科》
  16. 产后伤食《家传女科经验摘奇》
  17. 产后少腹痛《医学纲目》
  18. 产后伤食《中医词典》
  19. 产后少乳《女科秘要》
  20. 产后伤脬小便淋数不止《胎产秘书》
  21. 产后舌不收《竹林女科证治》
  22. 产后伤寒续法《医学纲目》
  23. 产后舌出《中医词典》
  24. 产后伤寒候《诸病源候论》
  25. 产后舌出不收《急救广生集》
  26. 产后伤寒歌《脉诀刊误》
  27. 产后舌出不收《奇效简便良方》
  28. 产后伤寒歌《脉诀乳海》
  29. 产后舌出不收《奇方类编》
  30. 产后伤寒方论《妇人大全良方》
  31. 产后舌出不收《奇方类编》


产后发热属肝虚血燥_《女科经纶》_中医妇科_【岐黄之术】

产后发热属肝虚血燥

产后发热属肝虚血燥

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶如胎前原有阴火证，至产后去血过多，必大发热，烦躁汗出等证。若根据前法，大补气血，其证必甚，当用逍遥散以清肝火，养肝血。因去血既多，肝虚血燥之故，不可泥于气血虚之论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤食发热分证用药
  • 当前页：产后发热属肝虚血燥
  • 下一页：产后发热属阴虚生内热
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热属肝虚血燥《女科经纶》
  2. 产后发热秘方《华佗神方》
  3. 产后发热属血脱阳无所附《女科经纶》
  4. 产后发热不可作火治误用寒凉《女科经纶》
  5. 产后发热属阴虚生内热《女科经纶》
  6. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  7. 产后发热属阴虚阳浮于外《女科经纶》
  8. 产后发热．恶寒．疟者何也《女科旨要》
  9. 产后发热原有七因《医学传心录》
  10. 产后发热《评注产科心法》
  11. 产后发痈疽《胎产指南》
  12. 产后发热《女科切要》
  13. 产后发痈疽不可用治毒药《女科经纶》
  14. 产后发热《中医妇科学》
  15. 产后烦闷《圣济总录》
  16. 产后发热《女科精要》
  17. 产后烦闷秘方《华佗神方》
  18. 产后发热《妇人规》
  19. 产后烦躁口渴《胎产指南》
  20. 产后发热《回春录》
  21. 产后方诀《妇科秘方》
  22. 产后发热《明医杂着》
  23. 产后防晕方《洪氏集验方》
  24. 产后发热《医学心悟》
  25. 产后忿怒《中医词典》
  26. 产后发热《明医指掌》
  27. 产后忿怒《家传女科经验摘奇》
  28. 产后发热《冯氏锦囊秘录》
  29. 产后忿怒《胎产秘书》
  30. 产后发热《医学纲目》
  31. 产后忿怒《女科秘旨》


产后发热属阴虚生内热_《女科经纶》_中医妇科_【岐黄之术】

产后发热属阴虚生内热

产后发热属阴虚生内热

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶产后发热，此热非有余之热，乃阴虚生内热耳，以补阴药大剂服之。必用干姜者何也？曰∶干姜能入肺利气，入肝经引血药生血。然不可独用，与补阴药同用，此造化自然之妙。

娄全善曰∶产后发热，多属虚寒，唯干姜加入补阴药中神效，此丹溪之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热属肝虚血燥
  • 当前页：产后发热属阴虚生内热
  • 下一页：产后发热属阴虚阳浮于外
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热属阴虚生内热《女科经纶》
  2. 产后发热属血脱阳无所附《女科经纶》
  3. 产后发热属阴虚阳浮于外《女科经纶》
  4. 产后发热属肝虚血燥《女科经纶》
  5. 产后发热原有七因《医学传心录》
  6. 产后发热秘方《华佗神方》
  7. 产后发痈疽《胎产指南》
  8. 产后发热不可作火治误用寒凉《女科经纶》
  9. 产后发痈疽不可用治毒药《女科经纶》
  10. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  11. 产后烦闷《圣济总录》
  12. 产后发热．恶寒．疟者何也《女科旨要》
  13. 产后烦闷秘方《华佗神方》
  14. 产后发热《评注产科心法》
  15. 产后烦躁口渴《胎产指南》
  16. 产后发热《女科切要》
  17. 产后方诀《妇科秘方》
  18. 产后发热《中医妇科学》
  19. 产后防晕方《洪氏集验方》
  20. 产后发热《女科精要》
  21. 产后忿怒《中医词典》
  22. 产后发热《妇人规》
  23. 产后忿怒《家传女科经验摘奇》
  24. 产后发热《回春录》
  25. 产后忿怒《胎产秘书》
  26. 产后发热《明医杂着》
  27. 产后忿怒《女科秘旨》
  28. 产后发热《医学心悟》
  29. 产后忿怒《胎产指南》
  30. 产后发热《明医指掌》
  31. 产后忿怒心胸满闷《胎产指南》


产后发热属阴虚阳浮于外_《女科经纶》_中医妇科_【岐黄之术】

产后发热属阴虚阳浮于外

产后发热属阴虚阳浮于外

  • 上一页
  • 目录
  • 相关
  • 下一页

王节斋曰∶妇人产后阴虚，阳无所根据，浮散于外，故发热。用四物汤补血，以炙干姜之苦温从治，收其浮散，以归于阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热属阴虚生内热
  • 当前页：产后发热属阴虚阳浮于外
  • 下一页：产后发热属血脱阳无所附
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热属阴虚阳浮于外《女科经纶》
  2. 产后发热属阴虚生内热《女科经纶》
  3. 产后发热原有七因《医学传心录》
  4. 产后发热属血脱阳无所附《女科经纶》
  5. 产后发痈疽《胎产指南》
  6. 产后发热属肝虚血燥《女科经纶》
  7. 产后发痈疽不可用治毒药《女科经纶》
  8. 产后发热秘方《华佗神方》
  9. 产后烦闷《圣济总录》
  10. 产后发热不可作火治误用寒凉《女科经纶》
  11. 产后烦闷秘方《华佗神方》
  12. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  13. 产后烦躁口渴《胎产指南》
  14. 产后发热．恶寒．疟者何也《女科旨要》
  15. 产后方诀《妇科秘方》
  16. 产后发热《评注产科心法》
  17. 产后防晕方《洪氏集验方》
  18. 产后发热《女科切要》
  19. 产后忿怒《中医词典》
  20. 产后发热《中医妇科学》
  21. 产后忿怒《家传女科经验摘奇》
  22. 产后发热《女科精要》
  23. 产后忿怒《胎产秘书》
  24. 产后发热《妇人规》
  25. 产后忿怒《女科秘旨》
  26. 产后发热《回春录》
  27. 产后忿怒《胎产指南》
  28. 产后发热《明医杂着》
  29. 产后忿怒心胸满闷《胎产指南》
  30. 产后发热《医学心悟》
  31. 产后风痉《中医名词词典》


产后发热属血脱阳无所附_《女科经纶》_中医妇科_【岐黄之术】

产后发热属血脱阳无所附

产后发热属血脱阳无所附

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶新产妇人，阴血暴亡，阳无所附而外热，四物加炮姜，补阴以配阳。若误服寒凉克伐之剂而外热，此为寒气格阳于外，四君子加姜、桂，不应，急加附子。若肌肤发热，面赤，大渴引饮，此血脱发燥也，当归补血汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热属阴虚阳浮于外
  • 当前页：产后发热属血脱阳无所附
  • 下一页：产后阴虚发热宜补气
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热属血脱阳无所附《女科经纶》
  2. 产后发热属肝虚血燥《女科经纶》
  3. 产后发热属阴虚生内热《女科经纶》
  4. 产后发热秘方《华佗神方》
  5. 产后发热属阴虚阳浮于外《女科经纶》
  6. 产后发热不可作火治误用寒凉《女科经纶》
  7. 产后发热原有七因《医学传心录》
  8. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  9. 产后发痈疽《胎产指南》
  10. 产后发热．恶寒．疟者何也《女科旨要》
  11. 产后发痈疽不可用治毒药《女科经纶》
  12. 产后发热《评注产科心法》
  13. 产后烦闷《圣济总录》
  14. 产后发热《女科切要》
  15. 产后烦闷秘方《华佗神方》
  16. 产后发热《中医妇科学》
  17. 产后烦躁口渴《胎产指南》
  18. 产后发热《女科精要》
  19. 产后方诀《妇科秘方》
  20. 产后发热《妇人规》
  21. 产后防晕方《洪氏集验方》
  22. 产后发热《回春录》
  23. 产后忿怒《中医词典》
  24. 产后发热《明医杂着》
  25. 产后忿怒《家传女科经验摘奇》
  26. 产后发热《医学心悟》
  27. 产后忿怒《胎产秘书》
  28. 产后发热《明医指掌》
  29. 产后忿怒《女科秘旨》
  30. 产后发热《冯氏锦囊秘录》
  31. 产后忿怒《胎产指南》


产后阴虚发热宜补气_《女科经纶》_中医妇科_【岐黄之术】

产后阴虚发热宜补气

产后阴虚发热宜补气

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶产后大失血，阴血暴亡，必大发热，名阴虚发热。此阴字，正谓气血之阴。若以凉药正治必毙，正所谓证象白虎，误服白虎必死。此时偏不用四物，有形之物，不能速化几希之气。急用独参汤，或当归补血汤，使无形生出有形来。阳生阴长之妙，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热属血脱阳无所附
  • 当前页：产后阴虚发热宜补气
  • 下一页：产后发热不可作火治误用寒凉
<<< 返回本书目录
  1. 产后阴虚《女科切要》
  2. 产后阴痒《女科切要》
  3. 产后阴下有物脱出产肠不收《济阴纲目》
  4. 产后饮食论《济生集》
  5. 产后阴下脱方《外台秘要》
  6. 产后痈疽《医宗金鉴》
  7. 产后阴脱玉门不闭方论《妇人大全良方》
  8. 产后用药十误《宁坤秘籍》
  9. 产后阴脱《女科切要》
  10. 产后用药十误《胎产秘书》
  11. 产后阴门生疮《胎产秘书》
  12. 产后用药十误《胎产指南》
  13. 产后阴门发痒《胎产秘书》
  14. 产后瘀血腹痛【中药主治】
  15. 产后阴户翻出《女科切要》
  16. 产后瘀血论《温病条辨》
  17. 产后抑郁症【疾病大全】
  18. 产后瘀滞腹痛【中药主治】
  19. 产后抑郁【疾病症状】
  20. 产后余疾《普济方·针灸》
  21. 产后以甘温退虚热说《市隐庐医学杂着》
  22. 产后余疾（产前）《针灸资生经》
  23. 产后遗尿《女科秘旨》
  24. 产后余血奔心烦闷方论《妇人大全良方》
  25. 产后宜补宜泻论《温病条辨》
  26. 产后余血上抢心痛方论《妇人大全良方》
  27. 产后一月恶露重来《女科秘要》
  28. 产后余谕-胎产须知 《古今医统大全》
  29. 产后一十八证-胎产须知 《古今医统大全》
  30. 产后语言妄乱《圣济总录》
  1. 产后阴虚发热宜补气《女科经纶》
  2. 产后阴虚《女科切要》
  3. 产后阴阳不足寒热用药不同《女科经纶》
  4. 产后阴虚《明医指掌》
  5. 产后阴痒《女科切要》
  6. 产后阴下有物脱出产肠不收《济阴纲目》
  7. 产后阴肿《奇效简便良方》
  8. 产后阴下脱秘方《华佗神方》
  9. 产后阴肿秘方《华佗神方》
  10. 产后阴下脱候《诸病源候论》
  11. 产后音哑《中医名词词典》
  12. 产后阴下脱方六首《外台秘要》
  13. 产后喑《中医词典》
  14. 产后阴下脱《中医词典》
  15. 产后饮食论《济生集》
  16. 产后阴脱玉门不闭方论《妇人大全良方》
  17. 产后痈疽《医宗金鉴》
  18. 产后阴脱属产劳太过所致《女科经纶》
  19. 产后痈疽《冯氏锦囊秘录》
  20. 产后阴脱《女科切要》
  21. 产后痈疽《外科心法要诀》
  22. 产后阴脱《女科精要》
  23. 产后痈疽《女科精要》
  24. 产后阴脱《冯氏锦囊秘录》
  25. 产后用白芍药宜制炒论《女科经纶》
  26. 产后阴脱《医学纲目》
  27. 产后用药十误《傅青主女科》
  28. 产后阴痛《中医词典》
  29. 产后用药十误《胎产秘书》
  30. 产后阴秘方《华佗神方》
  31. 产后用药十误《宁坤秘籍》


产后发热不可作火治误用寒凉_《女科经纶》_中医妇科_【岐黄之术】

产后发热不可作火治误用寒凉

产后发热不可作火治误用寒凉

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后虚烦发热，乃阳随阴散，气血俱虚，故恶寒发热。若误作火证，投以凉剂，祸在反掌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后阴虚发热宜补气
  • 当前页：产后发热不可作火治误用寒凉
  • 下一页：论丹溪治产后发热用方之法
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热不可作火治误用寒凉《女科经纶》
  2. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  3. 产后发热秘方《华佗神方》
  4. 产后发热．恶寒．疟者何也《女科旨要》
  5. 产后发热属肝虚血燥《女科经纶》
  6. 产后发热《评注产科心法》
  7. 产后发热属血脱阳无所附《女科经纶》
  8. 产后发热《女科切要》
  9. 产后发热属阴虚生内热《女科经纶》
  10. 产后发热《中医妇科学》
  11. 产后发热属阴虚阳浮于外《女科经纶》
  12. 产后发热《女科精要》
  13. 产后发热原有七因《医学传心录》
  14. 产后发热《妇人规》
  15. 产后发痈疽《胎产指南》
  16. 产后发热《回春录》
  17. 产后发痈疽不可用治毒药《女科经纶》
  18. 产后发热《明医杂着》
  19. 产后烦闷《圣济总录》
  20. 产后发热《医学心悟》
  21. 产后烦闷秘方《华佗神方》
  22. 产后发热《明医指掌》
  23. 产后烦躁口渴《胎产指南》
  24. 产后发热《冯氏锦囊秘录》
  25. 产后方诀《妇科秘方》
  26. 产后发热《医学纲目》
  27. 产后防晕方《洪氏集验方》
  28. 产后发热《中医词典》
  29. 产后忿怒《中医词典》
  30. 产后发热《景岳全书》
  31. 产后忿怒《家传女科经验摘奇》


论丹溪治产后发热用方之法_《女科经纶》_中医妇科_【岐黄之术】

论丹溪治产后发热用方之法

论丹溪治产后发热用方之法

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶丹溪治产后发热，以芎、归、四君子加黄 。不用芍、地者，以新产后用血脱益气之法，不宜敛降凉血，以伐生气也。热甚者，加干姜。若产后阴血弱发热，四物加茯苓，热甚加炮姜。此方全不用气药，是血虚气不虚也。加茯苓者，使大气降而阴自生，阴生则热自退。热甚加炒干姜者，不从阳引阴，亦可从阴引阳，微乎微乎。

慎斋按∶以上七条，序产后有发热之证也。产后发热，有风寒，有伤食，有瘀血，有蒸乳而外，大抵属阴血虚，而阳浮外。故当以辛温从治，戒用寒凉。若肝虚血燥，则宜补血。逍遥散清火，亦宜慎用。阴血大脱，又当益气，毋用补血。此又用药之权衡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热不可作火治误用寒凉
  • 当前页：论丹溪治产后发热用方之法
  • 下一页：产后乍寒乍热属败血不散
<<< 返回本书目录
  1. 论丹毒（儿科）《冯氏锦囊秘录》
  2. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  3. 论带下杂治法《济阴纲目》
  4. 论淡竹《苏沈良方》
  5. 论带下由劳伤冲任《济阴纲目》
  6. 论刀针砭石法《疡医大全》
  7. 论带下虚寒宜温补《济阴纲目》
  8. 论倒仓法《丹溪心法》
  9. 论带下五色因风邪入于胞门《济阴纲目》
  10. 论倒睫赤烂《原机启微》
  11. 论带下痰实宜吐下《济阴纲目》
  12. 论得已便令人觉否《外台秘要》
  13. 论带下属湿热冤结不散《济阴纲目》
  14. 论得之所由《外台秘要》
  15. 论带下湿热药用正治从治之异《济阴纲目》
  16. 论地骨皮《苏沈良方》
  17. 论带下当以壮脾胃升阳气为主《济阴纲目》
  18. 论地菘《苏沈良方》
  19. 论带久枯涸宜润补《济阴纲目》
  20. 论颠狂（儿科）《冯氏锦囊秘录》
  21. 论带久不止当补卫浓脾《济阴纲目》
  22. 论点艾火《针灸大全》
  23. 论大医习业《备急千金要方》
  24. 论点穴《痰火点雪》
  25. 论大医精诚《备急千金要方》
  26. 论疔疮《外科枢要》
  27. 论大头伤寒治法《冯氏锦囊秘录》
  28. 论疔疮肿《外科精义》
  29. 论大黄《外科理例》
  30. 论定死脉形候歌《疡医大全》
  1. 论丹溪治产后发热用方之法《女科经纶》
  2. 论丹毒（儿科）《冯氏锦囊秘录》
  3. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  4. 论带下杂治法《济阴纲目》
  5. 论胆虚实寒热生死逆顺脉证之法《华佗神方》
  6. 论带下由劳伤冲任《济阴纲目》
  7. 论淡竹《苏沈良方》
  8. 论带下虚寒宜温补《济阴纲目》
  9. 论刀针砭石法《疡医大全》
  10. 论带下五色因风邪入于胞门《济阴纲目》
  11. 论倒仓法《丹溪心法》
  12. 论带下痰实宜吐下《济阴纲目》
  13. 论倒睫赤烂《原机启微》
  14. 论带下属湿热冤结不散《济阴纲目》
  15. 论倒靥便秘及利《冯氏锦囊秘录》
  16. 论带下湿热药用正治从治之异《济阴纲目》
  17. 论倒靥复灌复出《冯氏锦囊秘录》
  18. 论带下当以壮脾胃升阳气为主《济阴纲目》
  19. 论得已便令人觉否《外台秘要》
  20. 论带久枯涸宜润补《济阴纲目》
  21. 论得之所由《外台秘要》
  22. 论带久不止当补卫浓脾《济阴纲目》
  23. 论的涵义《思考中医》
  24. 论大医习业《备急千金要方》
  25. 论地骨皮《苏沈良方》
  26. 论大医精诚《备急千金要方》
  27. 论地菘《苏沈良方》
  28. 论大头伤寒治法《冯氏锦囊秘录》
  29. 论颠狂（儿科）《冯氏锦囊秘录》
  30. 论大黄《外科理例》
  31. 论点艾火《针灸大全》


产后乍寒乍热属败血不散_《女科经纶》_中医妇科_【岐黄之术】

产后乍寒乍热属败血不散

产后乍寒乍热属败血不散

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后乍寒乍热者何？答曰∶阴阳不和，败血不散，能令乍寒乍热也。产后血气虚损，阴阳不和，阴胜则乍寒，阳胜则乍热，阴阳相乘，则或寒或热。产因劳伤脏腑，血弱不得宣越，故令败血不散。入于肺则热，入干脾则寒。医人误作疟治，则谬矣。阴阳不和，宜增损四物汤。败血不散，宜夺命丹。又问二者何以别之？曰∶时有刺痛者，败血也。但寒热无他证者，阴阳不和也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论丹溪治产后发热用方之法
  • 当前页：产后乍寒乍热属败血不散
  • 下一页：产后败血不散寒热为闭阴闭阳
<<< 返回本书目录
  1. 产后乍寒乍热方论《妇人大全良方》
  2. 产后乍见鬼神《女科百问》
  3. 产后乍寒乍热《女科百问》
  4. 产后乍见鬼神方论《妇人大全良方》
  5. 产后乍寒乍热《景岳全书》
  6. 产后谵语《女科秘要》
  7. 产后乍寒乍热《妇人规》
  8. 产后谵语《胎产秘书》
  9. 产后脏虚心神惊悸方论《妇人大全良方》
  10. 产后怔忡《女科切要》
  11. 产后杂症门《女科精要》
  12. 产后怔忡惊悸《女科秘旨》
  13. 产后杂证方《景岳全书》
  14. 产后怔忡惊悸《胎产指南》
  15. 产后杂证方《妇人规》
  16. 产后怔悸惊忡《胎产秘书》
  17. 产后杂病治法《三因极一病证方论》
  18. 产后证上《女科经纶》
  19. 产后月水不通方论《妇人大全良方》
  20. 产后证下《女科经纶》
  21. 产后月水不调方论《妇人大全良方》
  22. 产后症《医学纲目》
  23. 产后月经不再来潮【疾病症状】
  24. 产后症治活法《内府秘传经验女科》
  25. 产后郁冒《女科切要》
  26. 产后指节头痛《女科秘旨》
  27. 产后玉门肿痛《女科切要》
  28. 产后治法《石室秘录》
  29. 产后玉门不闭《沈氏女科辑要》
  30. 产后治法大略《医门补要》
  1. 产后乍寒乍热属败血不散《女科经纶》
  2. 产后乍寒乍热方论《妇人大全良方》
  3. 产后乍寒乍热者，何。《卫生家宝产科备要》
  4. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  5. 产后乍见鬼神《中医词典》
  6. 产后乍寒乍热《女科百问》
  7. 产后乍见鬼神《明医指掌》
  8. 产后乍寒乍热《妇人规》
  9. 产后乍见鬼神《女科百问》
  10. 产后乍寒乍热《中医词典》
  11. 产后乍见鬼神方论《妇人大全良方》
  12. 产后乍寒乍热《景岳全书》
  13. 产后乍见鬼神属败血停心《女科经纶》
  14. 产后脏虚心神惊悸方论《妇人大全良方》
  15. 产后乍见鬼神属心脾血少《女科经纶》
  16. 产后杂证方《妇人规》
  17. 产后乍见鬼神属血虚邪淫《女科经纶》
  18. 产后杂证方《景岳全书》
  19. 产后乍见鬼神者，何。《卫生家宝产科备要》
  20. 产后月水不通候《诸病源候论》
  21. 产后谵妄《医学纲目》
  22. 产后月水不通方论《妇人大全良方》
  23. 产后谵语《胎产秘书》
  24. 产后月水不通不必药《女科经纶》
  25. 产后谵语《女科秘要》
  26. 产后月水不通《女科精要》
  27. 产后谵语又水泻《宁坤秘籍》
  28. 产后月水不通《冯氏锦囊秘录》
  29. 产后怔忡《中医词典》
  30. 产后月水不调属风邪冷热客经络《女科经纶》
  31. 产后怔忡《明医指掌》


产后败血不散寒热为闭阴闭阳_《女科经纶》_中医妇科_【岐黄之术】

产后败血不散寒热为闭阴闭阳

产后败血不散寒热为闭阴闭阳

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶产后乍寒乍热，荣卫不和，难以轻议。若败血不散，岂止脾肺二脏。大抵一阴闭一阳，即作寒热。阴胜故寒，阳胜故热。只可云败血循经流入，闭诸阴则寒，闭诸阳则热，血气与卫气解则休，遇再会而复作，大调经散，入醋煎佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乍寒乍热属败血不散
  • 当前页：产后败血不散寒热为闭阴闭阳
  • 下一页：产后败血闭阴闭阳之辨
<<< 返回本书目录
  1. 产后案《丁甘仁医案》
  2. 产后胞损《女科切要》
  3. 产后《张聿青医案》
  4. 产后胞衣不下《女科切要》
  5. 产后《张氏医通》
  6. 产后备用良方《盘珠集胎产症治》
  7. 产后《原要论》
  8. 产后崩淋带下《女科切要》
  9. 产后《医学入门》
  10. 产后崩脱晕厥《女科秘要》
  11. 产后《医学集成》
  12. 产后崩泄《女科秘要》
  13. 产后《医述》
  14. 产后崩中【方剂主治】
  15. 产后《也是山人医案》
  16. 产后痹痛《回春录》
  17. 产后《万病回春》
  18. 产后便览《济生集》
  19. 产后《寿世保元》
  20. 产后便览《女科秘要》
  21. 产后《邵兰荪医案》
  22. 产后便秘【疾病症状】
  23. 产后《仁术便览》
  24. 产后便数淋症《胎产秘书》
  25. 产后《女科要旨》
  26. 产后便血《女科撮要》
  27. 产后《明医指掌》
  28. 产后便血【疾病症状】
  29. 产后《临证指南医案》
  30. 产后遍身疼痛《女科百问》
  1. 产后败血不散寒热为闭阴闭阳《女科经纶》
  2. 产后败血闭阴闭阳之辨《女科经纶》
  3. 产后败血成痈《中医词典》
  4. 产后百日外．面青浮肿．唇白气急《女科旨要》
  5. 产后胞损《女科切要》
  6. 产后案《丁甘仁医案》
  7. 产后胞衣不下《女科切要》
  8. 产后《灸法秘传》
  9. 产后胞衣不下急断脐带法《女科经纶》
  10. 产后《原要论》
  11. 产后胞衣不下属冷乘血涩《女科经纶》
  12. 产后《邯郸遗稿》
  13. 产后胞衣不下属血入胞中《女科经纶》
  14. 产后《也是山人医案》
  15. 产后胞衣不下有虚实之分《女科经纶》
  16. 产后《女科要旨》
  17. 产后备用良方《盘珠集胎产症治》
  18. 产后《邵兰荪医案》
  19. 产后崩淋带下《女科切要》
  20. 产后《妇科玉尺》
  21. 产后崩脱晕厥《女科秘要》
  22. 产后《友渔斋医话》
  23. 产后崩泄《女科秘要》
  24. 产后《丹溪治法心要》
  25. 产后崩中《奇效简便良方》
  26. 产后《医宗己任编》
  27. 产后崩中恶露不尽候《诸病源候论》
  28. 产后《仁术便览》
  29. 产后崩中秘方《华佗神方》
  30. 产后《急救广生集》
  31. 产后鼻衄《奇效简便良方》


产后败血闭阴闭阳之辨_《女科经纶》_中医妇科_【岐黄之术】

产后败血闭阴闭阳之辨

产后败血闭阴闭阳之辨

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶闭阴闭阳之说，率难理解。败血闭阴则寒，闭阳则热，而有休解会作之时，则似疟矣。若瘀血，为有形之物，闭则壅矣，安有解会之所。愚谓血闭于阳经，荣卫行之不通则寒；血闭于阴经，荣卫行之不通则热，故必瘀通而寒热自已。又，就大调经散而言，行瘀于内也；五积散，行瘀于外也。又，外经或为寒客则肺病，肺病而荣卫不通则热；内腑或为冷物所伤则脾病，脾病而荣卫不通则寒。故所用之方，一主里，一主表，亦或内外俱瘀，则寒热并作，二药又均不可废。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后败血不散寒热为闭阴闭阳
  • 当前页：产后败血闭阴闭阳之辨
  • 下一页：产后阴阳不足寒热用药不同
<<< 返回本书目录
  1. 产后案《丁甘仁医案》
  2. 产后胞损《女科切要》
  3. 产后《张聿青医案》
  4. 产后胞衣不下《女科切要》
  5. 产后《张氏医通》
  6. 产后备用良方《盘珠集胎产症治》
  7. 产后《原要论》
  8. 产后崩淋带下《女科切要》
  9. 产后《医学入门》
  10. 产后崩脱晕厥《女科秘要》
  11. 产后《医学集成》
  12. 产后崩泄《女科秘要》
  13. 产后《医述》
  14. 产后崩中【方剂主治】
  15. 产后《也是山人医案》
  16. 产后痹痛《回春录》
  17. 产后《万病回春》
  18. 产后便览《济生集》
  19. 产后《寿世保元》
  20. 产后便览《女科秘要》
  21. 产后《邵兰荪医案》
  22. 产后便秘【疾病症状】
  23. 产后《仁术便览》
  24. 产后便数淋症《胎产秘书》
  25. 产后《女科要旨》
  26. 产后便血《女科撮要》
  27. 产后《明医指掌》
  28. 产后便血【疾病症状】
  29. 产后《临证指南医案》
  30. 产后遍身疼痛《女科百问》
  1. 产后败血闭阴闭阳之辨《女科经纶》
  2. 产后百日外．面青浮肿．唇白气急《女科旨要》
  3. 产后败血不散寒热为闭阴闭阳《女科经纶》
  4. 产后案《丁甘仁医案》
  5. 产后败血成痈《中医词典》
  6. 产后《灸法秘传》
  7. 产后胞损《女科切要》
  8. 产后《原要论》
  9. 产后胞衣不下《女科切要》
  10. 产后《邯郸遗稿》
  11. 产后胞衣不下急断脐带法《女科经纶》
  12. 产后《也是山人医案》
  13. 产后胞衣不下属冷乘血涩《女科经纶》
  14. 产后《女科要旨》
  15. 产后胞衣不下属血入胞中《女科经纶》
  16. 产后《邵兰荪医案》
  17. 产后胞衣不下有虚实之分《女科经纶》
  18. 产后《妇科玉尺》
  19. 产后备用良方《盘珠集胎产症治》
  20. 产后《友渔斋医话》
  21. 产后崩淋带下《女科切要》
  22. 产后《丹溪治法心要》
  23. 产后崩脱晕厥《女科秘要》
  24. 产后《医宗己任编》
  25. 产后崩泄《女科秘要》
  26. 产后《仁术便览》
  27. 产后崩中《奇效简便良方》
  28. 产后《急救广生集》
  29. 产后崩中恶露不尽候《诸病源候论》
  30. 产后《丹溪心法》
  31. 产后崩中秘方《华佗神方》


产后阴阳不足寒热用药不同_《女科经纶》_中医妇科_【岐黄之术】

产后阴阳不足寒热用药不同

产后阴阳不足寒热用药不同

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶按良甫云，此由气血虚损，阴阳不和，宜四物加减。若败血不散，腹内作痛，宜夺命丹。夫阳气不足，阴气上入阳中而恶寒者，补中汤。若阴气不足，阳气下陷，阴中发热者，六味丸。若气血不足，恶寒发热者，八珍汤。

慎斋按∶以上五条，序产后有寒热往来之证也。寒热往来，为少阳经病。产后见之，明属阴阳两虚，荣卫不和之候，当遵丹溪大补气血为治，非小柴胡可例也。若云败血不散为寒热，郭稽中有入肺入脾之论，陈无择有闭阴闭阳之议，两说均不能无疑。夫败血瘀滞，岂有或入肺或入脾之理，况寒热何独专于脾肺，其心肾肝独不可为寒热乎？败血闭阴为寒，便不能闭阳为热；闭阳为热，便不能闭阴为寒。岂有既闭阴复闭阳，得谓之败血不散乎？立言之谬，恐有惑于后人。总之，败血为病，乃生寒热，本于荣卫不通，阴阳乖格之故，武叔卿始得其旨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后败血闭阴闭阳之辨
  • 当前页：产后阴阳不足寒热用药不同
  • 下一页：产后虚汗不止属阴气虚
<<< 返回本书目录
  1. 产后阴虚《女科切要》
  2. 产后阴痒《女科切要》
  3. 产后阴下有物脱出产肠不收《济阴纲目》
  4. 产后饮食论《济生集》
  5. 产后阴下脱方《外台秘要》
  6. 产后痈疽《医宗金鉴》
  7. 产后阴脱玉门不闭方论《妇人大全良方》
  8. 产后用药十误《宁坤秘籍》
  9. 产后阴脱《女科切要》
  10. 产后用药十误《胎产秘书》
  11. 产后阴门生疮《胎产秘书》
  12. 产后用药十误《胎产指南》
  13. 产后阴门发痒《胎产秘书》
  14. 产后瘀血腹痛【中药主治】
  15. 产后阴户翻出《女科切要》
  16. 产后瘀血论《温病条辨》
  17. 产后抑郁症【疾病大全】
  18. 产后瘀滞腹痛【中药主治】
  19. 产后抑郁【疾病症状】
  20. 产后余疾《普济方·针灸》
  21. 产后以甘温退虚热说《市隐庐医学杂着》
  22. 产后余疾（产前）《针灸资生经》
  23. 产后遗尿《女科秘旨》
  24. 产后余血奔心烦闷方论《妇人大全良方》
  25. 产后宜补宜泻论《温病条辨》
  26. 产后余血上抢心痛方论《妇人大全良方》
  27. 产后一月恶露重来《女科秘要》
  28. 产后余谕-胎产须知 《古今医统大全》
  29. 产后一十八证-胎产须知 《古今医统大全》
  30. 产后语言妄乱《圣济总录》
  1. 产后阴阳不足寒热用药不同《女科经纶》
  2. 产后阴虚发热宜补气《女科经纶》
  3. 产后阴痒《女科切要》
  4. 产后阴虚《女科切要》
  5. 产后阴肿《奇效简便良方》
  6. 产后阴虚《明医指掌》
  7. 产后阴肿秘方《华佗神方》
  8. 产后阴下有物脱出产肠不收《济阴纲目》
  9. 产后音哑《中医名词词典》
  10. 产后阴下脱秘方《华佗神方》
  11. 产后喑《中医词典》
  12. 产后阴下脱候《诸病源候论》
  13. 产后饮食论《济生集》
  14. 产后阴下脱方六首《外台秘要》
  15. 产后痈疽《医宗金鉴》
  16. 产后阴下脱《中医词典》
  17. 产后痈疽《冯氏锦囊秘录》
  18. 产后阴脱玉门不闭方论《妇人大全良方》
  19. 产后痈疽《外科心法要诀》
  20. 产后阴脱属产劳太过所致《女科经纶》
  21. 产后痈疽《女科精要》
  22. 产后阴脱《女科切要》
  23. 产后用白芍药宜制炒论《女科经纶》
  24. 产后阴脱《女科精要》
  25. 产后用药十误《傅青主女科》
  26. 产后阴脱《冯氏锦囊秘录》
  27. 产后用药十误《胎产秘书》
  28. 产后阴脱《医学纲目》
  29. 产后用药十误《宁坤秘籍》
  30. 产后阴痛《中医词典》
  31. 产后用药十误《胎产指南》


产后虚汗不止属阴气虚_《女科经纶》_中医妇科_【岐黄之术】

产后虚汗不止属阴气虚

产后虚汗不止属阴气虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后虚汗不止者，由阴气虚而阳气加之。里虚，阳气独发于外，故汗出。血为阴，产则伤血，是为阴气虚。气为阳，其气实者，阳加于阴，故令汗出。阴气虚弱不复者，汗出不止，因遇风则变痉。纵不成痉，亦虚乏短气，身体柴瘦，唇口干燥，久则经水断绝，由津液竭故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后阴阳不足寒热用药不同
  • 当前页：产后虚汗不止属阴气虚
  • 下一页：产后虚汗有亡阳之患
<<< 返回本书目录
  1. 产后虚汗不止方论《妇人大全良方》
  2. 产后虚渴《女科切要》
  3. 产后虚汗不止【方剂主治】
  4. 产后虚渴《圣济总录》
  5. 产后虚寒虚热分别论治论《温病条辨》
  6. 产后虚劳《扁鹊心书》
  7. 产后虚烦《千金翼方》
  8. 产后虚劳方《外台秘要》
  9. 产后须知（十四条）-胎产须知 《古今医统大全》
  10. 产后虚羸《圣济总录》
  11. 产后胸部下垂【疾病症状】
  12. 产后虚羸【疾病大全】
  13. 产后心痛方《外台秘要》
  14. 产后虚羸方《外台秘要》
  15. 产后心痛《胎产指南》
  16. 产后虚羸方论《妇人大全良方》
  17. 产后心痛《孙真人海上方》
  18. 产后虚热《圣济总录》
  19. 产后心痛《女科秘旨》
  20. 产后虚热方《外台秘要》
  21. 产后心痛《女科百问》
  22. 产后虚实宜审《妇科心法要诀》
  23. 产后心闷《千金翼方》
  24. 产后虚实宜审《医宗金鉴》
  25. 产后心惊中风方论《妇人大全良方》
  26. 产后虚脱【疾病大全】
  27. 产后心腹诸痛《医学心悟》
  28. 产后蓄血兼症《轩岐救正论》
  29. 产后心腹痛《胎产秘书》
  30. 产后血崩《家传女科经验摘奇》
  1. 产后虚汗不止属阴气虚《女科经纶》
  2. 产后虚汗不止方论《妇人大全良方》
  3. 产后虚汗有亡阳之患《女科经纶》
  4. 产后虚汗《女科精要》
  5. 产后虚渴《圣济总录》
  6. 产后虚汗《冯氏锦囊秘录》
  7. 产后虚渴《中医词典》
  8. 产后虚寒虚热分别论治论《温病条辨》
  9. 产后虚渴《明医指掌》
  10. 产后虚烦属余血奔心《女科经纶》
  11. 产后虚渴《女科切要》
  12. 产后虚烦戒服竹叶石膏汤《女科经纶》
  13. 产后虚渴候《诸病源候论》
  14. 产后虚烦候《诸病源候论》
  15. 产后虚劳《扁鹊心书》
  16. 产后虚烦短气候《诸病源候论》
  17. 产后虚劳方四首《外台秘要》
  18. 产后虚烦《医学纲目》
  19. 产后虚劳秘方《华佗神方》
  20. 产后虚烦《中医词典》
  21. 产后虚羸《圣济总录》
  22. 产后虚烦《千金翼方》
  23. 产后虚羸方论《妇人大全良方》
  24. 产后须知（十四条）（胎产须知）《古今医统大全》
  25. 产后虚羸方三首《外台秘要》
  26. 产后心虚候《诸病源候论》
  27. 产后虚羸候《诸病源候论》
  28. 产后心痛者，何。《卫生家宝产科备要》
  29. 产后虚冷洞痢候《诸病源候论》
  30. 产后心痛属阴亏火冲包络《女科经纶》
  31. 产后虚冷秘方《华佗神方》


产后虚汗有亡阳之患_《女科经纶》_中医妇科_【岐黄之术】

产后虚汗有亡阳之患

产后虚汗有亡阳之患

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶产后虚汗，经曰∶阳气者，精则养神，柔则养筋。产后既亡血，而又汗多，乃为亡阳。汗本血液，属阴，阴亡，阳亦随之而走，故曰亡阳。产后亡血多汗，阴阳两虚，极危证也。故用药与他证不同，慎之。

方用参、 、白术、麻黄根、防风、桂枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后虚汗不止属阴气虚
  • 当前页：产后虚汗有亡阳之患
  • 下一页：产妇头汗属血虚孤阳上出
<<< 返回本书目录
  1. 产后虚汗不止方论《妇人大全良方》
  2. 产后虚渴《女科切要》
  3. 产后虚汗不止【方剂主治】
  4. 产后虚渴《圣济总录》
  5. 产后虚寒虚热分别论治论《温病条辨》
  6. 产后虚劳《扁鹊心书》
  7. 产后虚烦《千金翼方》
  8. 产后虚劳方《外台秘要》
  9. 产后须知（十四条）-胎产须知 《古今医统大全》
  10. 产后虚羸《圣济总录》
  11. 产后胸部下垂【疾病症状】
  12. 产后虚羸【疾病大全】
  13. 产后心痛方《外台秘要》
  14. 产后虚羸方《外台秘要》
  15. 产后心痛《胎产指南》
  16. 产后虚羸方论《妇人大全良方》
  17. 产后心痛《孙真人海上方》
  18. 产后虚热《圣济总录》
  19. 产后心痛《女科秘旨》
  20. 产后虚热方《外台秘要》
  21. 产后心痛《女科百问》
  22. 产后虚实宜审《妇科心法要诀》
  23. 产后心闷《千金翼方》
  24. 产后虚实宜审《医宗金鉴》
  25. 产后心惊中风方论《妇人大全良方》
  26. 产后虚脱【疾病大全】
  27. 产后心腹诸痛《医学心悟》
  28. 产后蓄血兼症《轩岐救正论》
  29. 产后心腹痛《胎产秘书》
  30. 产后血崩《家传女科经验摘奇》
  1. 产后虚汗有亡阳之患《女科经纶》
  2. 产后虚汗不止属阴气虚《女科经纶》
  3. 产后虚渴《圣济总录》
  4. 产后虚汗不止方论《妇人大全良方》
  5. 产后虚渴《中医词典》
  6. 产后虚汗《女科精要》
  7. 产后虚渴《明医指掌》
  8. 产后虚汗《冯氏锦囊秘录》
  9. 产后虚渴《女科切要》
  10. 产后虚寒虚热分别论治论《温病条辨》
  11. 产后虚渴候《诸病源候论》
  12. 产后虚烦属余血奔心《女科经纶》
  13. 产后虚劳《扁鹊心书》
  14. 产后虚烦戒服竹叶石膏汤《女科经纶》
  15. 产后虚劳方四首《外台秘要》
  16. 产后虚烦候《诸病源候论》
  17. 产后虚劳秘方《华佗神方》
  18. 产后虚烦短气候《诸病源候论》
  19. 产后虚羸《圣济总录》
  20. 产后虚烦《医学纲目》
  21. 产后虚羸方论《妇人大全良方》
  22. 产后虚烦《中医词典》
  23. 产后虚羸方三首《外台秘要》
  24. 产后虚烦《千金翼方》
  25. 产后虚羸候《诸病源候论》
  26. 产后须知（十四条）（胎产须知）《古今医统大全》
  27. 产后虚冷洞痢候《诸病源候论》
  28. 产后心虚候《诸病源候论》
  29. 产后虚冷秘方《华佗神方》
  30. 产后心痛者，何。《卫生家宝产科备要》
  31. 产后虚热《圣济总录》


产妇头汗属血虚孤阳上出_《女科经纶》_中医妇科_【岐黄之术】

产妇头汗属血虚孤阳上出

产妇头汗属血虚孤阳上出

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶产妇郁冒，其脉微弱，但头汗出。所以然者，血虚而厥，厥而必冒，冒家欲解，必大汗出。以血虚下厥，孤阳上出，故头汗出。所以产妇喜汗出者，亡阴血虚，阳气独盛，故当汗出，阴阳乃复。

徐忠可曰∶产妇郁冒，虚多邪少，故脉微弱，中气虚也。内虚，一身之阴阳不和，故身无汗，但头汗出。所以头汗出者何？血虚下厥，则下之阴气尽，而阳为孤阳，阳孤则上出而头汗矣。然既头汗，仍喜其汗出而解者何？盖阴不亡，则血未大虚，唯产妇血去过多而亡阴，则阳为孤阳，自阴较之，阳为独盛，所以喜其汗。损阳就阴，则阴阳平，故曰乃复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后虚汗有亡阳之患
  • 当前页：产妇头汗属血虚孤阳上出
  • 下一页：产妇头汗属虚热熏蒸
<<< 返回本书目录
  1. 产妇乳裂《女科切要》
  2. 产妇推行年等法并安产图《圣济总录》
  3. 产妇麻后无乳《麻科活人全书》
  4. 产妇血块筑痛《仁斋直指方论（附补遗）》
  5. 产妇流注《胎产指南》
  6. 产妇阴户伤损门主论《疡医大全》
  7. 产妇颈背酸痛【疾病症状】
  8. 产复康颗粒【方剂大全】
  9. 产妇禁用诸药《胎产指南》
  10. 产后《本草纲目》完整版
  11. 产妇忌慎法《外台秘要》
  12. 产后《达生编》
  13. 产多《孙真人海上方》
  14. 产后《丹溪心法》
  15. 产道异常《妇产科学》
  16. 产后《丹溪治法心要》
  17. 产道血肿【疾病症状】
  18. 产后《妇科秘方》
  19. 产道损伤《妇产科学》
  20. 产后《妇科玉尺》
  21. 产道裂伤【疾病症状】
  22. 产后《傅青主女科》
  23. 产道扁平型狭窄【疾病症状】
  24. 产后《古今医鉴》
  25. 产宝丸【方剂大全】
  26. 产后《顾松园医镜》
  27. 产宝汤【方剂大全】
  28. 产后《邯郸遗稿》
  29. 产宝散【方剂大全】
  30. 产后《急救广生集》
  1. 产妇头汗属血虚孤阳上出《女科经纶》
  2. 产妇头汗属虚热熏蒸《女科经纶》
  3. 产妇推行年等法并安产图《圣济总录》
  4. 产妇四肢麻木《胎产指南》
  5. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  6. 产妇乳汁不行有二《女科经纶》
  7. 产妇血块筑痛《仁斋直指方论（附补遗）》
  8. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  9. 产妇阴户伤损门主方《疡医大全》
  10. 产妇乳汁不行乳汁自出《女科精要》
  11. 产妇阴户伤损门主论《疡医大全》
  12. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  13. 产妇足冷发厥，血块又痛《胎产指南》
  14. 产妇乳裂《女科切要》
  15. 产阁《中医词典》
  16. 产妇麻后无乳《麻科活人全书》
  17. 产后《医学集成》
  18. 产妇流注《胎产指南》
  19. 产后《金匮悬解》
  20. 产妇痢不分红白《胎产指南》
  21. 产后《妇科秘方》
  22. 产妇禁用诸药《胎产指南》
  23. 产后《达生编》
  24. 产妇忌慎法六首《外台秘要》
  25. 产后《医学纲目》
  26. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  27. 产后《医学入门》
  28. 产妇腹中痒《外科证治全书》
  29. 产后《医述》
  30. 产妇腹中痒《古今医统大全》
  31. 产后《张氏医通》


产妇头汗属虚热熏蒸_《女科经纶》_中医妇科_【岐黄之术】

产妇头汗属虚热熏蒸

产妇头汗属虚热熏蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏曰∶产妇头汗出，至颈而还，额上偏多。盖额为六阳之会，由虚热熏蒸而出也。

慎斋按∶以上四条，序产后有汗出之证也。经云∶夺血者无汗。汗与血类，产后去血过多，则阴不维阳，阴虚而阳无所附，周身汗出不止，此为阴阳两虚，有亡阳之患，为危证。若身无汗，但头有汗，头为诸阳之会，阴血暴亡，孤阳上越，阴虽虚，而阳气尚为有余，此时阴不胜阳，故头汗，额上偏多，心火上浮，逼阳于外，急补其阴，而入以敛阳之药，则病自复。故产妇又喜其头汗出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产妇头汗属血虚孤阳上出
  • 当前页：产妇头汗属虚热熏蒸
  • 下一页：产后中风属于虚
<<< 返回本书目录
  1. 产妇乳裂《女科切要》
  2. 产妇推行年等法并安产图《圣济总录》
  3. 产妇麻后无乳《麻科活人全书》
  4. 产妇血块筑痛《仁斋直指方论（附补遗）》
  5. 产妇流注《胎产指南》
  6. 产妇阴户伤损门主论《疡医大全》
  7. 产妇颈背酸痛【疾病症状】
  8. 产复康颗粒【方剂大全】
  9. 产妇禁用诸药《胎产指南》
  10. 产后《本草纲目》完整版
  11. 产妇忌慎法《外台秘要》
  12. 产后《达生编》
  13. 产多《孙真人海上方》
  14. 产后《丹溪心法》
  15. 产道异常《妇产科学》
  16. 产后《丹溪治法心要》
  17. 产道血肿【疾病症状】
  18. 产后《妇科秘方》
  19. 产道损伤《妇产科学》
  20. 产后《妇科玉尺》
  21. 产道裂伤【疾病症状】
  22. 产后《傅青主女科》
  23. 产道扁平型狭窄【疾病症状】
  24. 产后《古今医鉴》
  25. 产宝丸【方剂大全】
  26. 产后《顾松园医镜》
  27. 产宝汤【方剂大全】
  28. 产后《邯郸遗稿》
  29. 产宝散【方剂大全】
  30. 产后《急救广生集》
  1. 产妇头汗属虚热熏蒸《女科经纶》
  2. 产妇四肢麻木《胎产指南》
  3. 产妇头汗属血虚孤阳上出《女科经纶》
  4. 产妇乳汁不行有二《女科经纶》
  5. 产妇推行年等法并安产图《圣济总录》
  6. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  7. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  8. 产妇乳汁不行乳汁自出《女科精要》
  9. 产妇血块筑痛《仁斋直指方论（附补遗）》
  10. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  11. 产妇阴户伤损门主方《疡医大全》
  12. 产妇乳裂《女科切要》
  13. 产妇阴户伤损门主论《疡医大全》
  14. 产妇麻后无乳《麻科活人全书》
  15. 产妇足冷发厥，血块又痛《胎产指南》
  16. 产妇流注《胎产指南》
  17. 产阁《中医词典》
  18. 产妇痢不分红白《胎产指南》
  19. 产后《医学集成》
  20. 产妇禁用诸药《胎产指南》
  21. 产后《金匮悬解》
  22. 产妇忌慎法六首《外台秘要》
  23. 产后《妇科秘方》
  24. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  25. 产后《达生编》
  26. 产妇腹中痒《外科证治全书》
  27. 产后《医学纲目》
  28. 产妇腹中痒《古今医统大全》
  29. 产后《医学入门》
  30. 产妇《胎产指南》
  31. 产后《医述》


产后中风属于虚_《女科经纶》_中医妇科_【岐黄之术】

产后中风属于虚

产后中风属于虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶产后中风 发热，面正赤，喘而头痛，竹叶汤主之。

徐忠可曰∶中风，发热 头痛，表邪也。然面正赤，所谓面若朱妆，乃真阳上浮，加之以喘，气高不下也。明是产后大虚，元阳不能自固，又杂以表邪，自宜攻补兼施。故以桂、甘、防、葛、桔梗、姜、枣，清在上之邪，竹叶清胆腑之热，而以参、附培元气，返其欲脱之阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产妇头汗属虚热熏蒸
  • 当前页：产后中风属于虚
  • 下一页：产后中风属劳损脏腑气虚邪入
<<< 返回本书目录
  1. 产后中风偏枯《圣济总录》
  2. 产后中暑《百病自测》
  3. 产后中风口《圣济总录》
  4. 产后肿满《圣济总录》
  5. 产后中风筋脉四肢挛急方论《妇人大全良方》
  6. 产后诸病门《辨证录》
  7. 产后中风角弓反张《圣济总录》
  8. 产后诸疾【方剂主治】
  9. 产后中风恍惚方论《妇人大全良方》
  10. 产后诸忌《济阴纲目》
  11. 产后中风方论《妇人大全良方》
  12. 产后诸淋方论《妇人大全良方》
  13. 产后中风方《外台秘要》
  14. 产后诸症《笔花医镜》
  15. 产后中风【方剂主治】
  16. 产后诸症《丹台玉案》
  17. 产后中风《医学纲目》
  18. 产后诸症《张氏妇科》
  19. 产后中风《卫生易简方》
  20. 产后诸症治法《傅青主女科》
  21. 产后中风《圣济总录》
  22. 产后诸症治法（续上）《傅青主女科》
  23. 产后中风《女科切要》
  24. 产后子宫收缩【疾病症状】
  25. 产后中风《女科秘要》
  26. 产后子宫突出《女科秘要》
  27. 产后中风《女科百问》
  28. 产后自汗盗汗【疾病症状】
  29. 产后治法大略《医门补要》
  30. 产后总论《产宝》
  1. 产后中风属于虚《女科经纶》
  2. 产后中风属下血过多虚极生风《女科经纶》
  3. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  4. 产后中风属劳损脏腑气虚邪入《女科经纶》
  5. 产后中风宜大补不可作风治《女科经纶》
  6. 产后中风属劳伤所致《女科经纶》
  7. 产后中风者，何。《卫生家宝产科备要》
  8. 产后中风偏枯《圣济总录》
  9. 产后中柔风《中医词典》
  10. 产后中风秘方《华佗神方》
  11. 产后中柔风候《诸病源候论》
  12. 产后中风口噤候《诸病源候论》
  13. 产后中暑《百病自测》
  14. 产后中风口《圣济总录》
  15. 产后中暑《中医词典》
  16. 产后中风痉候《诸病源候论》
  17. 产后肿满《圣济总录》
  18. 产后中风筋脉四肢挛急方论《妇人大全良方》
  19. 产后诸病门（十一则）《辨证录》
  20. 产后中风角弓反张《圣济总录》
  21. 产后诸发热状类伤寒不可发汗《女科经纶》
  22. 产后中风恍惚方论《妇人大全良方》
  23. 产后诸忌《济阴纲目》
  24. 产后中风候《诸病源候论》
  25. 产后诸淋方论《妇人大全良方》
  26. 产后中风方三首《外台秘要》
  27. 产后诸证不可误治论《女科经纶》
  28. 产后中风方论《妇人大全良方》
  29. 产后诸证其源有三《女科经纶》
  30. 产后中风当补元气为主《女科经纶》
  31. 产后诸症《张氏妇科》


产后中风属劳损脏腑气虚邪入_《女科经纶》_中医妇科_【岐黄之术】

产后中风属劳损脏腑气虚邪入

产后中风属劳损脏腑气虚邪入

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后中风，由产时伤动血气，劳损脏腑，未曾平复，起早劳动，致气虚而风邪乘之，冷气客于皮肤经络，但疼痹羸乏不任，少气。大凡筋脉挟寒则挛急， 僻，挟温则纵缓虚弱。若入诸脏，恍惚惊悸，随其所伤脏腑经络，而生病焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风属于虚
  • 当前页：产后中风属劳损脏腑气虚邪入
  • 下一页：产后中风属劳伤所致
<<< 返回本书目录
  1. 产后中风偏枯《圣济总录》
  2. 产后中暑《百病自测》
  3. 产后中风口《圣济总录》
  4. 产后肿满《圣济总录》
  5. 产后中风筋脉四肢挛急方论《妇人大全良方》
  6. 产后诸病门《辨证录》
  7. 产后中风角弓反张《圣济总录》
  8. 产后诸疾【方剂主治】
  9. 产后中风恍惚方论《妇人大全良方》
  10. 产后诸忌《济阴纲目》
  11. 产后中风方论《妇人大全良方》
  12. 产后诸淋方论《妇人大全良方》
  13. 产后中风方《外台秘要》
  14. 产后诸症《笔花医镜》
  15. 产后中风【方剂主治】
  16. 产后诸症《丹台玉案》
  17. 产后中风《医学纲目》
  18. 产后诸症《张氏妇科》
  19. 产后中风《卫生易简方》
  20. 产后诸症治法《傅青主女科》
  21. 产后中风《圣济总录》
  22. 产后诸症治法（续上）《傅青主女科》
  23. 产后中风《女科切要》
  24. 产后子宫收缩【疾病症状】
  25. 产后中风《女科秘要》
  26. 产后子宫突出《女科秘要》
  27. 产后中风《女科百问》
  28. 产后自汗盗汗【疾病症状】
  29. 产后治法大略《医门补要》
  30. 产后总论《产宝》
  1. 产后中风属劳损脏腑气虚邪入《女科经纶》
  2. 产后中风属劳伤所致《女科经纶》
  3. 产后中风属下血过多虚极生风《女科经纶》
  4. 产后中风偏枯《圣济总录》
  5. 产后中风属于虚《女科经纶》
  6. 产后中风秘方《华佗神方》
  7. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  8. 产后中风口噤候《诸病源候论》
  9. 产后中风宜大补不可作风治《女科经纶》
  10. 产后中风口《圣济总录》
  11. 产后中风者，何。《卫生家宝产科备要》
  12. 产后中风痉候《诸病源候论》
  13. 产后中柔风《中医词典》
  14. 产后中风筋脉四肢挛急方论《妇人大全良方》
  15. 产后中柔风候《诸病源候论》
  16. 产后中风角弓反张《圣济总录》
  17. 产后中暑《百病自测》
  18. 产后中风恍惚方论《妇人大全良方》
  19. 产后中暑《中医词典》
  20. 产后中风候《诸病源候论》
  21. 产后肿满《圣济总录》
  22. 产后中风方三首《外台秘要》
  23. 产后诸病门（十一则）《辨证录》
  24. 产后中风方论《妇人大全良方》
  25. 产后诸发热状类伤寒不可发汗《女科经纶》
  26. 产后中风当补元气为主《女科经纶》
  27. 产后诸忌《济阴纲目》
  28. 产后中风不随候《诸病源候论》
  29. 产后诸淋方论《妇人大全良方》
  30. 产后中风并角弓反张等症《奇效简便良方》
  31. 产后诸证不可误治论《女科经纶》


产后中风属劳伤所致_《女科经纶》_中医妇科_【岐黄之术】

产后中风属劳伤所致

产后中风属劳伤所致

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后中风者何？答曰∶产后五七日内，强力下床，或一月之内，伤于房室，或怀忧怒，扰荡冲和，或因食生硬，伤动脏腑。得病之初，眼涩口噤，肌肉 搐，渐至腰脊，筋急强直者，不可治。此乃人作，非偶尔中风所得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风属劳损脏腑气虚邪入
  • 当前页：产后中风属劳伤所致
  • 下一页：产后中风属下血过多虚极生风
<<< 返回本书目录
  1. 产后中风偏枯《圣济总录》
  2. 产后中暑《百病自测》
  3. 产后中风口《圣济总录》
  4. 产后肿满《圣济总录》
  5. 产后中风筋脉四肢挛急方论《妇人大全良方》
  6. 产后诸病门《辨证录》
  7. 产后中风角弓反张《圣济总录》
  8. 产后诸疾【方剂主治】
  9. 产后中风恍惚方论《妇人大全良方》
  10. 产后诸忌《济阴纲目》
  11. 产后中风方论《妇人大全良方》
  12. 产后诸淋方论《妇人大全良方》
  13. 产后中风方《外台秘要》
  14. 产后诸症《笔花医镜》
  15. 产后中风【方剂主治】
  16. 产后诸症《丹台玉案》
  17. 产后中风《医学纲目》
  18. 产后诸症《张氏妇科》
  19. 产后中风《卫生易简方》
  20. 产后诸症治法《傅青主女科》
  21. 产后中风《圣济总录》
  22. 产后诸症治法（续上）《傅青主女科》
  23. 产后中风《女科切要》
  24. 产后子宫收缩【疾病症状】
  25. 产后中风《女科秘要》
  26. 产后子宫突出《女科秘要》
  27. 产后中风《女科百问》
  28. 产后自汗盗汗【疾病症状】
  29. 产后治法大略《医门补要》
  30. 产后总论《产宝》
  1. 产后中风属劳伤所致《女科经纶》
  2. 产后中风偏枯《圣济总录》
  3. 产后中风属劳损脏腑气虚邪入《女科经纶》
  4. 产后中风秘方《华佗神方》
  5. 产后中风属下血过多虚极生风《女科经纶》
  6. 产后中风口噤候《诸病源候论》
  7. 产后中风属于虚《女科经纶》
  8. 产后中风口《圣济总录》
  9. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  10. 产后中风痉候《诸病源候论》
  11. 产后中风宜大补不可作风治《女科经纶》
  12. 产后中风筋脉四肢挛急方论《妇人大全良方》
  13. 产后中风者，何。《卫生家宝产科备要》
  14. 产后中风角弓反张《圣济总录》
  15. 产后中柔风《中医词典》
  16. 产后中风恍惚方论《妇人大全良方》
  17. 产后中柔风候《诸病源候论》
  18. 产后中风候《诸病源候论》
  19. 产后中暑《百病自测》
  20. 产后中风方三首《外台秘要》
  21. 产后中暑《中医词典》
  22. 产后中风方论《妇人大全良方》
  23. 产后肿满《圣济总录》
  24. 产后中风当补元气为主《女科经纶》
  25. 产后诸病门（十一则）《辨证录》
  26. 产后中风不随候《诸病源候论》
  27. 产后诸发热状类伤寒不可发汗《女科经纶》
  28. 产后中风并角弓反张等症《奇效简便良方》
  29. 产后诸忌《济阴纲目》
  30. 产后中风《女科秘要》
  31. 产后诸淋方论《妇人大全良方》


产后中风属下血过多虚极生风_《女科经纶》_中医妇科_【岐黄之术】

产后中风属下血过多虚极生风

产后中风属下血过多虚极生风

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后下血过多，虚极生风者何？答曰∶妇人以荣血为主，因产血下太多，气无所主，唇青肉冷，汗出，目眩神昏，命在须臾，此虚极生风也。若以风药治之，则误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风属劳伤所致
  • 当前页：产后中风属下血过多虚极生风
  • 下一页：产后中风宜大补不可作风治
<<< 返回本书目录
  1. 产后中风偏枯《圣济总录》
  2. 产后中暑《百病自测》
  3. 产后中风口《圣济总录》
  4. 产后肿满《圣济总录》
  5. 产后中风筋脉四肢挛急方论《妇人大全良方》
  6. 产后诸病门《辨证录》
  7. 产后中风角弓反张《圣济总录》
  8. 产后诸疾【方剂主治】
  9. 产后中风恍惚方论《妇人大全良方》
  10. 产后诸忌《济阴纲目》
  11. 产后中风方论《妇人大全良方》
  12. 产后诸淋方论《妇人大全良方》
  13. 产后中风方《外台秘要》
  14. 产后诸症《笔花医镜》
  15. 产后中风【方剂主治】
  16. 产后诸症《丹台玉案》
  17. 产后中风《医学纲目》
  18. 产后诸症《张氏妇科》
  19. 产后中风《卫生易简方》
  20. 产后诸症治法《傅青主女科》
  21. 产后中风《圣济总录》
  22. 产后诸症治法（续上）《傅青主女科》
  23. 产后中风《女科切要》
  24. 产后子宫收缩【疾病症状】
  25. 产后中风《女科秘要》
  26. 产后子宫突出《女科秘要》
  27. 产后中风《女科百问》
  28. 产后自汗盗汗【疾病症状】
  29. 产后治法大略《医门补要》
  30. 产后总论《产宝》
  1. 产后中风属下血过多虚极生风《女科经纶》
  2. 产后中风属劳损脏腑气虚邪入《女科经纶》
  3. 产后中风属于虚《女科经纶》
  4. 产后中风属劳伤所致《女科经纶》
  5. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  6. 产后中风偏枯《圣济总录》
  7. 产后中风宜大补不可作风治《女科经纶》
  8. 产后中风秘方《华佗神方》
  9. 产后中风者，何。《卫生家宝产科备要》
  10. 产后中风口噤候《诸病源候论》
  11. 产后中柔风《中医词典》
  12. 产后中风口《圣济总录》
  13. 产后中柔风候《诸病源候论》
  14. 产后中风痉候《诸病源候论》
  15. 产后中暑《百病自测》
  16. 产后中风筋脉四肢挛急方论《妇人大全良方》
  17. 产后中暑《中医词典》
  18. 产后中风角弓反张《圣济总录》
  19. 产后肿满《圣济总录》
  20. 产后中风恍惚方论《妇人大全良方》
  21. 产后诸病门（十一则）《辨证录》
  22. 产后中风候《诸病源候论》
  23. 产后诸发热状类伤寒不可发汗《女科经纶》
  24. 产后中风方三首《外台秘要》
  25. 产后诸忌《济阴纲目》
  26. 产后中风方论《妇人大全良方》
  27. 产后诸淋方论《妇人大全良方》
  28. 产后中风当补元气为主《女科经纶》
  29. 产后诸证不可误治论《女科经纶》
  30. 产后中风不随候《诸病源候论》
  31. 产后诸证其源有三《女科经纶》


产后中风宜大补不可作风治_《女科经纶》_中医妇科_【岐黄之术】

产后中风宜大补不可作风治

产后中风宜大补不可作风治

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶产后中风，口眼 斜，必用大补气血，然后治痰。当以左右手脉，分气血多少以治，切不可作中风治，用小续命汤，发表治风之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风属下血过多虚极生风
  • 当前页：产后中风宜大补不可作风治
  • 下一页：产后中风当补元气为主
<<< 返回本书目录
  1. 产后中风偏枯《圣济总录》
  2. 产后中暑《百病自测》
  3. 产后中风口《圣济总录》
  4. 产后肿满《圣济总录》
  5. 产后中风筋脉四肢挛急方论《妇人大全良方》
  6. 产后诸病门《辨证录》
  7. 产后中风角弓反张《圣济总录》
  8. 产后诸疾【方剂主治】
  9. 产后中风恍惚方论《妇人大全良方》
  10. 产后诸忌《济阴纲目》
  11. 产后中风方论《妇人大全良方》
  12. 产后诸淋方论《妇人大全良方》
  13. 产后中风方《外台秘要》
  14. 产后诸症《笔花医镜》
  15. 产后中风【方剂主治】
  16. 产后诸症《丹台玉案》
  17. 产后中风《医学纲目》
  18. 产后诸症《张氏妇科》
  19. 产后中风《卫生易简方》
  20. 产后诸症治法《傅青主女科》
  21. 产后中风《圣济总录》
  22. 产后诸症治法（续上）《傅青主女科》
  23. 产后中风《女科切要》
  24. 产后子宫收缩【疾病症状】
  25. 产后中风《女科秘要》
  26. 产后子宫突出《女科秘要》
  27. 产后中风《女科百问》
  28. 产后自汗盗汗【疾病症状】
  29. 产后治法大略《医门补要》
  30. 产后总论《产宝》
  1. 产后中风宜大补不可作风治《女科经纶》
  2. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  3. 产后中风者，何。《卫生家宝产科备要》
  4. 产后中风属于虚《女科经纶》
  5. 产后中柔风《中医词典》
  6. 产后中风属下血过多虚极生风《女科经纶》
  7. 产后中柔风候《诸病源候论》
  8. 产后中风属劳损脏腑气虚邪入《女科经纶》
  9. 产后中暑《百病自测》
  10. 产后中风属劳伤所致《女科经纶》
  11. 产后中暑《中医词典》
  12. 产后中风偏枯《圣济总录》
  13. 产后肿满《圣济总录》
  14. 产后中风秘方《华佗神方》
  15. 产后诸病门（十一则）《辨证录》
  16. 产后中风口噤候《诸病源候论》
  17. 产后诸发热状类伤寒不可发汗《女科经纶》
  18. 产后中风口《圣济总录》
  19. 产后诸忌《济阴纲目》
  20. 产后中风痉候《诸病源候论》
  21. 产后诸淋方论《妇人大全良方》
  22. 产后中风筋脉四肢挛急方论《妇人大全良方》
  23. 产后诸证不可误治论《女科经纶》
  24. 产后中风角弓反张《圣济总录》
  25. 产后诸证其源有三《女科经纶》
  26. 产后中风恍惚方论《妇人大全良方》
  27. 产后诸症《张氏妇科》
  28. 产后中风候《诸病源候论》
  29. 产后诸症《丹台玉案》
  30. 产后中风方三首《外台秘要》
  31. 产后诸症《笔花医镜》


产后中风当补元气为主_《女科经纶》_中医妇科_【岐黄之术】

产后中风当补元气为主

产后中风当补元气为主

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后中风，果外邪所属，形气不足，病气有余，当补元气为主，稍佐治病之药。若强力不休，月内入房，形气俱不足，当纯补元气，多有复苏者。若误投风药，是促其危也。前证若心脾血气俱虚，十全汤，不应，加附子、钩藤。若肝经血虚，逍遥散加钩藤。经云∶脾之荣在唇，心之液为汗。若心脾二脏虚极，急用参附救之。

慎斋按∶以上六条，序产后有中风之证也。中风有真中、类中，有火有气有痰，中脏中腑中血脉之不一。若产后中风，总属血虚而动伤脏腑所致。即有外邪，以大补为主。遵丹溪、立斋之法，为不易也。若舍此而以中风为治，用愈风、续命之类，速之毙矣。戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风宜大补不可作风治
  • 当前页：产后中风当补元气为主
  • 下一页：产后血虚中风病痉
<<< 返回本书目录
  1. 产后中风【方剂主治】
  2. 产后中风方《外台秘要》
  3. 产后中风《医学纲目》
  4. 产后中风方论《妇人大全良方》
  5. 产后中风《卫生易简方》
  6. 产后中风恍惚方论《妇人大全良方》
  7. 产后中风《圣济总录》
  8. 产后中风角弓反张《圣济总录》
  9. 产后中风《女科切要》
  10. 产后中风筋脉四肢挛急方论《妇人大全良方》
  11. 产后中风《女科秘要》
  12. 产后中风口《圣济总录》
  13. 产后中风《女科百问》
  14. 产后中风偏枯《圣济总录》
  15. 产后治法大略《医门补要》
  16. 产后中暑《百病自测》
  17. 产后治法《石室秘录》
  18. 产后肿满《圣济总录》
  19. 产后指节头痛《女科秘旨》
  20. 产后诸病门《辨证录》
  21. 产后症治活法《内府秘传经验女科》
  22. 产后诸疾【方剂主治】
  23. 产后症《医学纲目》
  24. 产后诸忌《济阴纲目》
  25. 产后证下《女科经纶》
  26. 产后诸淋方论《妇人大全良方》
  27. 产后证上《女科经纶》
  28. 产后诸症《笔花医镜》
  29. 产后怔悸惊忡《胎产秘书》
  30. 产后诸症《丹台玉案》
  1. 产后中风当补元气为主《女科经纶》
  2. 产后中风不随候《诸病源候论》
  3. 产后中风方论《妇人大全良方》
  4. 产后中风并角弓反张等症《奇效简便良方》
  5. 产后中风方三首《外台秘要》
  6. 产后中风《女科秘要》
  7. 产后中风候《诸病源候论》
  8. 产后中风《女科切要》
  9. 产后中风恍惚方论《妇人大全良方》
  10. 产后中风《女科百问》
  11. 产后中风角弓反张《圣济总录》
  12. 产后中风《女科精要》
  13. 产后中风筋脉四肢挛急方论《妇人大全良方》
  14. 产后中风《奇效简便良方》
  15. 产后中风痉候《诸病源候论》
  16. 产后中风《竹林女科证治》
  17. 产后中风口《圣济总录》
  18. 产后中风《卫生易简方》
  19. 产后中风口噤候《诸病源候论》
  20. 产后中风《明医指掌》
  21. 产后中风秘方《华佗神方》
  22. 产后中风《冯氏锦囊秘录》
  23. 产后中风偏枯《圣济总录》
  24. 产后中风《医学纲目》
  25. 产后中风属劳伤所致《女科经纶》
  26. 产后中风《中医词典》
  27. 产后中风属劳损脏腑气虚邪入《女科经纶》
  28. 产后中风《圣济总录》
  29. 产后中风属下血过多虚极生风《女科经纶》
  30. 产后瘈疭《中医词典》
  31. 产后中风属于虚《女科经纶》


产后血虚中风病痉_《女科经纶》_中医妇科_【岐黄之术】

产后血虚中风病痉

产后血虚中风病痉

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶新产妇人有三病，一者病痉，何谓也？曰∶新产血虚，多汗出，喜中风，故令病痉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风当补元气为主
  • 当前页：产后血虚中风病痉
  • 下一页：产后血虚汗多遇风变痉
<<< 返回本书目录
  1. 产后血虚【方剂主治】
  2. 产后血晕《回春录》
  3. 产后血气痛《女科秘要》
  4. 产后血晕《金匮钩玄》
  5. 产后血气攻腹疼痛《圣济总录》
  6. 产后血晕《内府秘传经验女科》
  7. 产后血气烦闷方《外台秘要》
  8. 产后血晕《女科宝鉴》
  9. 产后血块论《内府秘传经验女科》
  10. 产后血晕《女科秘要》
  11. 产后血块攻筑疼痛《圣济总录》
  12. 产后血晕《女科秘旨》
  13. 产后血尽作痛《女科秘要》
  14. 产后血晕《女科切要》
  15. 产后血瘕方论《妇人大全良方》
  16. 产后血晕《胎产秘书》
  17. 产后血臌《洄溪医案》
  18. 产后血晕《卫生易简方》
  19. 产后血不止《孙真人海上方》
  20. 产后血晕《医学心悟》
  21. 产后血崩方论《妇人大全良方》
  22. 产后血晕《中医妇科学》
  23. 产后血崩《中医妇科学》
  24. 产后血晕【疾病症状】
  25. 产后血崩《胎产指南》
  26. 产后血晕【中药主治】
  27. 产后血崩《胎产秘书》
  28. 产后血晕【方剂主治】
  29. 产后血崩《女科秘旨》
  30. 产后血晕并失血《女科撮要》
  1. 产后血虚中风病痉《女科经纶》
  2. 产后血虚汗多遇风变痉《女科经纶》
  3. 产后血晕《中医名词词典》
  4. 产后血脱大崩《胎产指南》
  5. 产后血晕《中医词典》
  6. 产后血痛秘方《华佗神方》
  7. 产后血晕《内府秘传经验女科》
  8. 产后血上抢心痛候《诸病源候论》
  9. 产后血晕《胎产秘书》
  10. 产后血气痛不可忍《奇效简便良方》
  11. 产后血晕《女科秘旨》
  12. 产后血气痛《女科秘要》
  13. 产后血晕《医学纲目》
  14. 产后血气痛《宁坤秘籍》
  15. 产后血晕《冯氏锦囊秘录》
  16. 产后血气痛《中医词典》
  17. 产后血晕《卫生易简方》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后血晕《医学心悟》
  20. 产后血气烦闷方四首《外台秘要》
  21. 产后血晕《回春录》
  22. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  23. 产后血晕《奇效简便良方》
  24. 产后血闷《奇效简便良方》
  25. 产后血晕《女科精要》
  26. 产后血露不尽候《诸病源候论》
  27. 产后血晕《中医妇科学》
  28. 产后血淋《中医词典》
  29. 产后血晕《回生集》
  30. 产后血痢，小便不通《奇效简便良方》
  31. 产后血晕《女科切要》


产后血虚汗多遇风变痉_《女科经纶》_中医妇科_【岐黄之术】

产后血虚汗多遇风变痉

产后血虚汗多遇风变痉

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后血虚，腠理不密，故多汗。因遇风邪抟之，则变痉。痉者，口噤开，背强而直，如发痫状，摇头马鸣，身反折，气息如绝，汗出如雨，两手摸空者，不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血虚中风病痉
  • 当前页：产后血虚汗多遇风变痉
  • 下一页：产后痉属亡血过多筋无所养
<<< 返回本书目录
  1. 产后血虚【方剂主治】
  2. 产后血晕《回春录》
  3. 产后血气痛《女科秘要》
  4. 产后血晕《金匮钩玄》
  5. 产后血气攻腹疼痛《圣济总录》
  6. 产后血晕《内府秘传经验女科》
  7. 产后血气烦闷方《外台秘要》
  8. 产后血晕《女科宝鉴》
  9. 产后血块论《内府秘传经验女科》
  10. 产后血晕《女科秘要》
  11. 产后血块攻筑疼痛《圣济总录》
  12. 产后血晕《女科秘旨》
  13. 产后血尽作痛《女科秘要》
  14. 产后血晕《女科切要》
  15. 产后血瘕方论《妇人大全良方》
  16. 产后血晕《胎产秘书》
  17. 产后血臌《洄溪医案》
  18. 产后血晕《卫生易简方》
  19. 产后血不止《孙真人海上方》
  20. 产后血晕《医学心悟》
  21. 产后血崩方论《妇人大全良方》
  22. 产后血晕《中医妇科学》
  23. 产后血崩《中医妇科学》
  24. 产后血晕【疾病症状】
  25. 产后血崩《胎产指南》
  26. 产后血晕【中药主治】
  27. 产后血崩《胎产秘书》
  28. 产后血晕【方剂主治】
  29. 产后血崩《女科秘旨》
  30. 产后血晕并失血《女科撮要》
  1. 产后血虚汗多遇风变痉《女科经纶》
  2. 产后血脱大崩《胎产指南》
  3. 产后血虚中风病痉《女科经纶》
  4. 产后血痛秘方《华佗神方》
  5. 产后血晕《中医名词词典》
  6. 产后血上抢心痛候《诸病源候论》
  7. 产后血晕《中医词典》
  8. 产后血气痛不可忍《奇效简便良方》
  9. 产后血晕《内府秘传经验女科》
  10. 产后血气痛《女科秘要》
  11. 产后血晕《胎产秘书》
  12. 产后血气痛《宁坤秘籍》
  13. 产后血晕《女科秘旨》
  14. 产后血气痛《中医词典》
  15. 产后血晕《医学纲目》
  16. 产后血气攻腹疼痛《圣济总录》
  17. 产后血晕《冯氏锦囊秘录》
  18. 产后血气烦闷方四首《外台秘要》
  19. 产后血晕《卫生易简方》
  20. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  21. 产后血晕《医学心悟》
  22. 产后血闷《奇效简便良方》
  23. 产后血晕《回春录》
  24. 产后血露不尽候《诸病源候论》
  25. 产后血晕《奇效简便良方》
  26. 产后血淋《中医词典》
  27. 产后血晕《女科精要》
  28. 产后血痢，小便不通《奇效简便良方》
  29. 产后血晕《中医妇科学》
  30. 产后血痢《奇效简便良方》
  31. 产后血晕《回生集》


产后痉属亡血过多筋无所养_《女科经纶》_中医妇科_【岐黄之术】

产后痉属亡血过多筋无所养

产后痉属亡血过多筋无所养

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后发痉，因去血过多，元气亏损，或外邪相抟，致牙关紧急，四肢痉强，或腰背反张，肢体抽搐。若有汗不恶寒，曰柔痉。无汗恶寒，曰刚痉。然产后患之，由亡血过多，筋无所养而致。大补气血，多保无虞。若攻风邪，死无疑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血虚汗多遇风变痉
  • 当前页：产后痉属亡血过多筋无所养
  • 下一页：产后病痉属阴虚内热生风
<<< 返回本书目录
  1. 产后精神病【疾病大全】
  2. 产后痉证《女科宝鉴》
  3. 产后惊悸《圣济总录》
  4. 产后痉证《中医妇科学》
  5. 产后禁忌论《胎产心法》
  6. 产后痉症【疾病大全】
  7. 产后将调法《证治准绳·女科》
  8. 产后救护法《济生集》
  9. 产后将调法《女科证治准绳》
  10. 产后救生丸【方剂大全】
  11. 产后将护法《医学心悟》
  12. 产后厥《女科秘要》
  13. 产后瘕疸突出《女科秘要》
  14. 产后厥《女科秘旨》
  15. 产后瘕《医学衷中参西录》
  16. 产后厥逆《胎产秘书》
  17. 产后甲状腺炎【疾病大全】
  18. 产后厥症《家传女科经验摘奇》
  19. 产后忌食诸物《胎产指南》
  20. 产后咳嗽《女科撮要》
  21. 产后忌食诸物《济生集》
  22. 产后咳嗽《女科秘要》
  23. 产后急劳《回春录》
  24. 产后咳嗽《女科切要》
  25. 产后极端行为【疾病症状】
  26. 产后咳嗽《圣济总录》
  27. 产后极度虚弱【疾病症状】
  28. 产后咳嗽《胎产秘书》
  29. 产后及杂证《卫生易简方》
  30. 产后咳嗽方论《妇人大全良方》
  1. 产后痉属亡血过多筋无所养《女科经纶》
  2. 产后痉风《中医词典》
  3. 产后痉证《中医妇科学》
  4. 产后痉病《女科精要》
  5. 产后救护法《济生集》
  6. 产后痉病《冯氏锦囊秘录》
  7. 产后拘挛《中医词典》
  8. 产后痉病《中医词典》
  9. 产后拘挛属肝经风热血燥《女科经纶》
  10. 产后惊悸属心血虚《女科经纶》
  11. 产后拘挛属气血不足《女科经纶》
  12. 产后惊悸属心气虚风邪抟心《女科经纶》
  13. 产后厥《中医词典》
  14. 产后惊悸《评注产科心法》
  15. 产后厥《女科秘旨》
  16. 产后惊悸《女科精要》
  17. 产后厥《女科秘要》
  18. 产后惊悸《冯氏锦囊秘录》
  19. 产后厥逆《中医词典》
  20. 产后惊悸《中医词典》
  21. 产后厥逆《胎产秘书》
  22. 产后惊悸《圣济总录》
  23. 产后厥症《家传女科经验摘奇》
  24. 产后惊风秘方《华佗神方》
  25. 产后咳嗽《圣济总录》
  26. 产后惊风《奇效简便良方》
  27. 产后咳嗽《中医词典》
  28. 产后惊风《中医词典》
  29. 产后咳嗽《胎产秘书》
  30. 产后禁药《中医词典》
  31. 产后咳嗽《宁坤秘籍》


产后病痉属阴虚内热生风_《女科经纶》_中医妇科_【岐黄之术】

产后病痉属阴虚内热生风

产后病痉属阴虚内热生风

  • 上一页
  • 目录
  • 相关
  • 下一页

缪仲淳曰∶产后血虚，角弓反张，病名曰痉。痉者，劲也。去血过多，阴气暴虚，阴虚生内热，热极生风，故外现风证。其实阴血不足，无以养筋所致。足厥阴肝经大虚之候，宜益阴补血，清热则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后痉属亡血过多筋无所养
  • 当前页：产后病痉属阴虚内热生风
  • 下一页：产后成痉不可同伤寒例治
<<< 返回本书目录
  1. 产后病痉《名师垂教》
  2. 产后病目病《医宗金鉴》
  3. 产后病《女科宝鉴》
  4. 产后病目歌《眼科心法要诀》
  5. 产后遍身痛《女科秘旨》
  6. 产后病小论《中医妇科学》
  7. 产后遍身疼痛及腰小腹痛《胎产秘书》
  8. 产后病治法试探《三十年临证经验集》
  9. 产后遍身疼痛方论《妇人大全良方》
  10. 产后病治法试探《邹孟城三十年临证经验集》
  11. 产后遍身疼痛《胎产指南》
  12. 产后补虚《金匮钩玄》
  13. 产后遍身疼痛《女科切要》
  14. 产后不可用白芍辨《温病条辨》
  15. 产后遍身疼痛《女科百问》
  16. 产后不凭脉论《三指禅》
  17. 产后便血【疾病症状】
  18. 产后不宜汗下利小便论《妇科秘书》
  19. 产后便血《女科撮要》
  20. 产后不宜汗下利小便论《胎产心法》
  21. 产后便数淋症《胎产秘书》
  22. 产后不语《女科百问》
  23. 产后便秘【疾病症状】
  24. 产后不语《女科切要》
  25. 产后便览《女科秘要》
  26. 产后不语《医学心悟》
  27. 产后便览《济生集》
  28. 产后部《本草易读》
  29. 产后痹痛《回春录》
  30. 产后肠痈《洄溪医案》
  1. 产后病痉属阴虚内热生风《女科经纶》
  2. 产后病痉《中医词典》
  3. 产后病目病《医宗金鉴》
  4. 产后病痉《名师垂教》
  5. 产后病目歌《眼科心法要诀》
  6. 产后病戒用发表一切不可用风药《女科经纶》
  7. 产后病小论《中医妇科学》
  8. 产后病《新修本草》
  9. 产后病治法试探《邹孟城三十年临证经验集》
  10. 产后遍身痛《胎产指南》
  11. 产后病治法试探《三十年临证经验集》
  12. 产后遍身痛《女科秘旨》
  13. 产后补虚《金匮钩玄》
  14. 产后遍身疼痛者，何。《卫生家宝产科备要》
  15. 产后不可用白芍辨《温病条辨》
  16. 产后遍身疼痛属血气失其常度《女科经纶》
  17. 产后不可作诸虚不足治《女科经纶》
  18. 产后遍身疼痛及腰小腹痛《胎产秘书》
  19. 产后不凭脉论《三指禅》
  20. 产后遍身疼痛方论《妇人大全良方》
  21. 产后不宜汗下利小便论《胎产心法》
  22. 产后遍身疼痛《女科切要》
  23. 产后不宜汗下利小便论《妇科秘书》
  24. 产后遍身疼痛《女科百问》
  25. 产后不语《中医词典》
  26. 产后遍身疼痛《胎产指南》
  27. 产后不语《明医指掌》
  28. 产后遍身疼痛《中医词典》
  29. 产后不语《医学心悟》
  30. 产后遍身疼《明医指掌》
  31. 产后不语《女科百问》


产后成痉不可同伤寒例治_《女科经纶》_中医妇科_【岐黄之术】

产后成痉不可同伤寒例治

产后成痉不可同伤寒例治

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶仲景云，伤寒有汗为柔痉，用桂枝汤。无汗为刚痉，用麻黄汤。产后得此，血气俱虚。败证不可与伤寒例看，丹溪云，产后当大补气血为主，多服参、 、附子。中风乃虚极之象，固其本元，诸病自退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后病痉属阴虚内热生风
  • 当前页：产后成痉不可同伤寒例治
  • 下一页：产后变证不可轻用发表
<<< 返回本书目录
  1. 产后潮热《儒门事亲》
  2. 产后赤白痢《女科秘要》
  3. 产后肠痈《洄溪医案》
  4. 产后赤白痢【方剂主治】
  5. 产后部《本草易读》
  6. 产后赤白痢方《外台秘要》
  7. 产后不语《医学心悟》
  8. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  9. 产后不语《女科切要》
  10. 产后出痘《痘疹心法要诀》
  11. 产后不语《女科百问》
  12. 产后出痘《医宗金鉴》
  13. 产后不宜汗下利小便论《胎产心法》
  14. 产后出麻出麻胎坠《麻科活人全书》
  15. 产后不宜汗下利小便论《妇科秘书》
  16. 产后出血《妇产科学》
  17. 产后不凭脉论《三指禅》
  18. 产后出血《家庭医学百科-医疗康复篇》
  19. 产后不可用白芍辨《温病条辨》
  20. 产后出血《家庭医学百科-自救互救篇》
  21. 产后补虚《金匮钩玄》
  22. 产后出血【疾病症状】
  23. 产后病治法试探《邹孟城三十年临证经验集》
  24. 产后出血【疾病大全】
  25. 产后病治法试探《三十年临证经验集》
  26. 产后出血【中药主治】
  27. 产后病小论《中医妇科学》
  28. 产后喘促《妇人规》
  29. 产后病目歌《眼科心法要诀》
  30. 产后喘促《景岳全书》
  1. 产后成痉不可同伤寒例治《女科经纶》
  2. 产后潮热《儒门事亲》
  3. 产后赤白痢《女科秘要》
  4. 产后肠痒《古今医统大全》
  5. 产后赤白痢方五首《外台秘要》
  6. 产后肠出不收秘方《华佗神方》
  7. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  8. 产后肠出不收《奇效简便良方》
  9. 产后赤痢候《诸病源候论》
  10. 产后产户痛《中医词典》
  11. 产后抽搦秘方《华佗神方》
  12. 产后部《本草易读》
  13. 产后出痘《医宗金鉴》
  14. 产后不语属胃湿热痰迷心《女科经纶》
  15. 产后出痘《痘疹心法要诀》
  16. 产后不语属热血热痰迷塞心窍《女科经纶》
  17. 产后出麻出麻胎坠《麻科活人全书》
  18. 产后不语属败血入心《女科经纶》
  19. 产后出血《急诊医学》
  20. 产后不语分证用药《女科经纶》
  21. 产后出血《默克家庭诊疗手册》
  22. 产后不语《评注产科心法》
  23. 产后出血《家庭医学百科-医疗康复篇》
  24. 产后不语《女科切要》
  25. 产后出血《家庭医学百科-自救互救篇》
  26. 产后不语《女科百问》
  27. 产后出血《妇产科学》
  28. 产后不语《医学心悟》
  29. 产后喘《医学纲目》
  30. 产后不语《明医指掌》
  31. 产后喘促《中医名词词典》


产后变证不可轻用发表_《女科经纶》_中医妇科_【岐黄之术】

产后变证不可轻用发表

产后变证不可轻用发表

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶小续命、大豆紫汤、举卿古拜散，俱太阳厥阴药也。如邪实而脉来浮弦有力者固宜，但产后气血大虚人，不宜轻发其表，但用防风 当归散治之为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后成痉不可同伤寒例治
  • 当前页：产后变证不可轻用发表
  • 下一页：用续命汤辨
<<< 返回本书目录
  1. 产后痹痛《回春录》
  2. 产后便览《济生集》
  3. 产后崩中【方剂主治】
  4. 产后便览《女科秘要》
  5. 产后崩泄《女科秘要》
  6. 产后便秘【疾病症状】
  7. 产后崩脱晕厥《女科秘要》
  8. 产后便数淋症《胎产秘书》
  9. 产后崩淋带下《女科切要》
  10. 产后便血《女科撮要》
  11. 产后备用良方《盘珠集胎产症治》
  12. 产后便血【疾病症状】
  13. 产后胞衣不下《女科切要》
  14. 产后遍身疼痛《女科百问》
  15. 产后胞损《女科切要》
  16. 产后遍身疼痛《女科切要》
  17. 产后案《丁甘仁医案》
  18. 产后遍身疼痛《胎产指南》
  19. 产后《张聿青医案》
  20. 产后遍身疼痛方论《妇人大全良方》
  21. 产后《张氏医通》
  22. 产后遍身疼痛及腰小腹痛《胎产秘书》
  23. 产后《原要论》
  24. 产后遍身痛《女科秘旨》
  25. 产后《医学入门》
  26. 产后病《女科宝鉴》
  27. 产后《医学集成》
  28. 产后病痉《名师垂教》
  29. 产后《医述》
  30. 产后病目病《医宗金鉴》
  1. 产后变证不可轻用发表《女科经纶》
  2. 产后痹证《中医词典》
  3. 产后便览《济生集》
  4. 产后痹痛《回春录》
  5. 产后便览《女科秘要》
  6. 产后鼻衄为气脱血死证《女科经纶》
  7. 产后便秘戒轻用大黄《女科经纶》
  8. 产后鼻衄《奇效简便良方》
  9. 产后便秘秘方《华佗神方》
  10. 产后崩中秘方《华佗神方》
  11. 产后便秘属津液不足不可服寒药《女科经纶》
  12. 产后崩中恶露不尽候《诸病源候论》
  13. 产后便秘属亡津液胃燥《女科经纶》
  14. 产后崩中《奇效简便良方》
  15. 产后便秘属血虚火燥《女科经纶》
  16. 产后崩泄《女科秘要》
  17. 产后便难《冯氏锦囊秘录》
  18. 产后崩脱晕厥《女科秘要》
  19. 产后便难《女科精要》
  20. 产后崩淋带下《女科切要》
  21. 产后便难属内亡津液《女科经纶》
  22. 产后备用良方《盘珠集胎产症治》
  23. 产后便数淋症《胎产秘书》
  24. 产后胞衣不下有虚实之分《女科经纶》
  25. 产后便血《女科撮要》
  26. 产后胞衣不下属血入胞中《女科经纶》
  27. 产后遍身浮肿．气虚潮热《女科旨要》
  28. 产后胞衣不下属冷乘血涩《女科经纶》
  29. 产后遍身疼《明医指掌》
  30. 产后胞衣不下急断脐带法《女科经纶》
  31. 产后遍身疼痛《中医词典》


用续命汤辨_《女科经纶》_中医妇科_【岐黄之术】

用续命汤辨

用续命汤辨

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶寒主收引，风寒在太阳经，项背强直者，太阳筋病也，诸方皆主续命，从仲景论也。郭氏不问产后虚实，邪之有无，概宗之，似乎一偏。至薛氏，又以产后亡血过多，非十全大补不可，又一见也。及《夷坚志》，按以大豆紫汤、独活汤而愈，又主于风矣。是续命亦不为妄也。但本方有麻黄、附子，气血两虚人，不可轻用。而郭氏论又有速灌之说，稍缓即汗出如雨，反不以麻黄为忌，何语之切也。二说似不可废，临证之际详之。

慎斋按∶以上八条，序产后有痉证也。产后成痉，大抵血虚所致。故《金匮》以下四条，均主于亡血过多，当从立斋、仲淳治例。后二条，辨不可用续命汤，致有误治之失，以示戒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后变证不可轻用发表
  • 当前页：用续命汤辨
  • 下一页：产后口噤属血气虚风乘三阳经
<<< 返回本书目录
  1. 用香药调治论《外科精要》
  2. 用药《冷庐医话》
  3. 用香散药《景岳全书》
  4. 用药《慎疾刍言》
  5. 用汤时宜秘旨歌《幼科推拿秘书》
  6. 用药《张氏医通》
  7. 用水法《伤寒括要》
  8. 用药弊端说《医法圆通》
  9. 用热远热从乎中治《卫生宝鉴》
  10. 用药处方《千金翼方》
  11. 用品门《串雅内外编》
  12. 用药传心赋《医学传心录》
  13. 用片脑得效后宜少用勿用论《审视瑶函》
  14. 用药大法《松峰说疫》
  15. 用口探索物体【疾病症状】
  16. 用药大略《医学真传》
  17. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  18. 用药大要论《医原》
  19. 用降药条宜审《医门补要》
  20. 用药发明《珍珠囊补遗药性赋》
  21. 用夹法《银海精微》
  22. 用药法《白喉全生集》
  23. 用火宜忌《推拿抉微》
  24. 用药法《异授眼科》
  25. 用火口诀《推拿抉微》
  26. 用药法《银海指南》
  27. 用火法《苏沈良方》
  28. 用药法《尤氏喉科秘书》
  29. 用火法《宋本备急灸法》
  30. 用药法《珍珠囊补遗药性赋》
  1. 用续命汤辨《女科经纶》
  2. 用香药调治论《外科精要》
  3. 用药《慎疾刍言》
  4. 用香散药《景岳全书》
  5. 用药《张氏医通》
  6. 用微型计算机进行膳食营养成分计算《临床营养学》
  7. 用药《类证治裁》
  8. 用丸散药例《汤液本草》
  9. 用药《冷庐医话》
  10. 用途相似的药名《医院药学》
  11. 用药必效《痧胀玉衡》
  12. 用途或适应证《外科学总论》
  13. 用药弊端说《医法圆通》
  14. 用途不同的相似药名《医院药学》
  15. 用药不论多少《友渔斋医话》
  16. 用汤时宜秘旨歌《幼科推拿秘书》
  17. 用药不效《痧胀玉衡》
  18. 用水法《伤寒括要》
  19. 用药处方《千金翼方》
  20. 用热远热从乎中治《卫生宝鉴》
  21. 用药传心赋《医学传心录》
  22. 用片脑得效后宜少用勿用论《审视瑶函》
  23. 用药大法《松峰说疫》
  24. 用量《中药学》
  25. 用药大法《痧胀玉衡》
  26. 用力及时《医述》
  27. 用药大略《医学真传》
  28. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  29. 用药大要论《医原》
  30. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  31. 用药发明《珍珠囊补遗药性赋》


产后口噤属血气虚风乘三阳经_《女科经纶》_中医妇科_【岐黄之术】

产后口噤属血气虚风乘三阳经

产后口噤属血气虚风乘三阳经

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后中风口噤，是血气虚而风入颔颊口之筋也。手三阳之筋结于颔，产则劳损脏腑，伤于筋脉，风乘之，则三阳之筋脉偏虚，得风冷则急，故令口噤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用续命汤辨
  • 当前页：产后口噤属血气虚风乘三阳经
  • 下一页：产后角弓反张属体虚受风
<<< 返回本书目录
  1. 产后口干痞闷方论《妇人大全良方》
  2. 产后口渴《女科秘旨》
  3. 产后口干痞闷《女科百问》
  4. 产后口渴【疾病症状】
  5. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  6. 产后口渴或兼小便不利《女科秘旨》
  7. 产后口鼻黑气起及鼻衄《女科百问》
  8. 产后口渴或兼小便不利《胎产指南》
  9. 产后渴方《外台秘要》
  10. 产后口渴兼小便不利《胎产秘书》
  11. 产后咳噫方论《妇人大全良方》
  12. 产后劳伤【疾病大全】
  13. 产后咳嗽方论《妇人大全良方》
  14. 产后类《胎产指南》
  15. 产后咳嗽《胎产秘书》
  16. 产后类痉《女科秘旨》
  17. 产后咳嗽《圣济总录》
  18. 产后类论列总方《景岳全书》
  19. 产后咳嗽《女科切要》
  20. 产后类疟《女科秘要》
  21. 产后咳嗽《女科秘要》
  22. 产后类疟《女科秘旨》
  23. 产后咳嗽《女科撮要》
  24. 产后类疟《胎产秘书》
  25. 产后厥症《家传女科经验摘奇》
  26. 产后类疟《胎产指南》
  27. 产后厥逆《胎产秘书》
  28. 产后类疟症，分二症，立三方《宁坤秘籍》
  29. 产后厥《女科秘旨》
  30. 产后类伤寒二阳症《女科秘旨》
  1. 产后口噤属血气虚风乘三阳经《女科经纶》
  2. 产后口噤秘方《华佗神方》
  3. 产后口渴《中医词典》
  4. 产后口噤《女科精要》
  5. 产后口渴《女科秘旨》
  6. 产后口噤《奇效简便良方》
  7. 产后口渴或兼小便不利《女科秘旨》
  8. 产后口噤《冯氏锦囊秘录》
  9. 产后口渴或兼小便不利《胎产指南》
  10. 产后口噤《中医词典》
  11. 产后口渴兼小便不利《胎产秘书》
  12. 产后口干舌缩《奇效简便良方》
  13. 产后口渴秘方《华佗神方》
  14. 产后口干痞闷属面毒聚胃《女科经纶》
  15. 产后狂言谵语《中医词典》
  16. 产后口干痞闷方论《妇人大全良方》
  17. 产后狂言谵语分五证治《女科经纶》
  18. 产后口干痞闷《女科百问》
  19. 产后狂言谵语如有神灵方论《妇人大全良方》
  20. 产后口干、痞闷者，何。《卫生家宝产科备要》
  21. 产后狂语秘方《华佗神方》
  22. 产后口鼻黑作衄《明医指掌》
  23. 产后狂越戴《中医词典》
  24. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》
  25. 产后痨《中医词典》
  26. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  27. 产后勒乳成痈《奇效简便良方》
  28. 产后口鼻黑气起及鼻衄《女科百问》
  29. 产后类《胎产指南》
  30. 产后口鼻黑衄属胃绝肺败《女科经纶》
  31. 产后类痉《女科秘旨》


产后角弓反张属体虚受风_《女科经纶》_中医妇科_【岐黄之术】

产后角弓反张属体虚受风

产后角弓反张属体虚受风

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后角弓反张，是体虚受风，风入诸阳之经也。人之阴阳经络，周环于身，风邪乘虚，入诸阳之经，则腰背反折，挛急如角弓状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后口噤属血气虚风乘三阳经
  • 当前页：产后角弓反张属体虚受风
  • 下一页：产后角弓反张属虚象宜固气血
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后角弓反张属体虚受风《女科经纶》
  2. 产后角弓反张《女科精要》
  3. 产后角弓反张属虚象宜固气血《女科经纶》
  4. 产后角弓反张《冯氏锦囊秘录》
  5. 产后脚气《中医词典》
  6. 产后交肠病《中医词典》
  7. 产后脚痛《中医词典》
  8. 产后将调法《女科证治准绳》
  9. 产后戒不可遽用参《女科经纶》
  10. 产后将调法《证治准绳·女科》
  11. 产后戒服黑神散热药论《女科经纶》
  12. 产后将护法《医学心悟》
  13. 产后戒服黑神散致病论《女科经纶》
  14. 产后将护法《太平惠民和剂局方》
  15. 产后戒服童便《女科经纶》
  16. 产后将护法《妇人大全良方》
  17. 产后戒服五积散论《女科经纶》
  18. 产后瘕痛属风冷搏血《女科经纶》
  19. 产后戒食鸡子伙盐《女科经纶》
  20. 产后瘕疸突出《女科秘要》
  21. 产后戒食汤《女科经纶》
  22. 产后瘕疸突出《宁坤秘籍》
  23. 产后戒饮酒《女科经纶》
  24. 产后瘕《医学衷中参西录》
  25. 产后戒早行房《女科经纶》
  26. 产后忌食诸物《胎产指南》
  27. 产后禁忌《竹林女科证治》
  28. 产后忌食诸物《济生集》
  29. 产后禁忌论《胎产心法》
  30. 产后急劳《回春录》
  31. 产后禁药《中医词典》


产后角弓反张属虚象宜固气血_《女科经纶》_中医妇科_【岐黄之术】

产后角弓反张属虚象宜固气血

产后角弓反张属虚象宜固气血

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证因气血耗损，腠理不密，汗出过多，患此乃虚象也，宜固气血为主。此证乃气血虚极，宜大剂参、 、归、术、肉桂培养之，不应，加附子，倍人参，名参附汤。犹未应，乃药力未能及，宜多用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后角弓反张属体虚受风
  • 当前页：产后角弓反张属虚象宜固气血
  • 下一页：产后属阴虚火炽筋无所养
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后角弓反张属虚象宜固气血《女科经纶》
  2. 产后角弓反张属体虚受风《女科经纶》
  3. 产后脚气《中医词典》
  4. 产后角弓反张《女科精要》
  5. 产后脚痛《中医词典》
  6. 产后角弓反张《冯氏锦囊秘录》
  7. 产后戒不可遽用参《女科经纶》
  8. 产后交肠病《中医词典》
  9. 产后戒服黑神散热药论《女科经纶》
  10. 产后将调法《女科证治准绳》
  11. 产后戒服黑神散致病论《女科经纶》
  12. 产后将调法《证治准绳·女科》
  13. 产后戒服童便《女科经纶》
  14. 产后将护法《医学心悟》
  15. 产后戒服五积散论《女科经纶》
  16. 产后将护法《太平惠民和剂局方》
  17. 产后戒食鸡子伙盐《女科经纶》
  18. 产后将护法《妇人大全良方》
  19. 产后戒食汤《女科经纶》
  20. 产后瘕痛属风冷搏血《女科经纶》
  21. 产后戒饮酒《女科经纶》
  22. 产后瘕疸突出《女科秘要》
  23. 产后戒早行房《女科经纶》
  24. 产后瘕疸突出《宁坤秘籍》
  25. 产后禁忌《竹林女科证治》
  26. 产后瘕《医学衷中参西录》
  27. 产后禁忌论《胎产心法》
  28. 产后忌食诸物《胎产指南》
  29. 产后禁药《中医词典》
  30. 产后忌食诸物《济生集》
  31. 产后惊风《中医词典》


产后属阴虚火炽筋无所养_《女科经纶》_中医妇科_【岐黄之术】

产后属阴虚火炽筋无所养

产后属阴虚火炽筋无所养

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶ 者，筋脉拘急也。 者，筋脉弛纵也。经云∶肝主筋藏血。肝气为阳为火，肝血为阴为水。产后阴血去多，阳火炽盛，筋无所养而然。治法以八珍汤加丹皮、钩藤，以生阴血，则阳火退而诸证愈。不应，用四君子、芎、归、丹皮、钩藤补脾土。盖血生于至阴，至阴者，脾土也。此证若肢体恶寒，脉微细者，此为真状。若脉浮大，发热烦渴，此为假象，唯当固本为善。若无力抽搐，戴眼反折，汗出如珠者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后角弓反张属虚象宜固气血
  • 当前页：产后属阴虚火炽筋无所养
  • 下一页：产后拘挛属气血不足
<<< 返回本书目录
  1. 产后手足抽掣《医学衷中参西录》
  2. 产后述略《客尘医话》
  3. 产后手指痛【疾病症状】
  4. 产后水肿《女科秘旨》
  5. 产后湿温化燥证《余无言医案》
  6. 产后水肿《胎产秘书》
  7. 产后生化汤论服法《胎产指南》
  8. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  9. 产后生化汤论《宁坤秘籍》
  10. 产后四大忌《济生集》
  11. 产后生化汤论《家传女科经验摘奇》
  12. 产后四肢浮肿方论《妇人大全良方》
  13. 产后身痛《自我调养巧治病》
  14. 产后四肢虚肿《女科百问》
  15. 产后身痛《中医妇科学》
  16. 产后嗽立三方《宁坤秘籍》
  17. 产后身痛《医学心悟》
  18. 产后所下过多虚极生风《女科百问》
  19. 产后身痛《女科宝鉴》
  20. 产后所下过多虚极生风方论《妇人大全良方》
  21. 产后舌黑《女科秘要》
  22. 产后瘫痪症《胎产秘书》
  23. 产后少乳《女科秘要》
  24. 产后调护法《产宝》
  25. 产后上气《圣济总录》
  26. 产后调护法《女科秘要》
  27. 产后伤食服消食药致满闷《女科秘要》
  28. 产后调理《达生编》
  29. 产后伤食【疾病大全】
  30. 产后调理方【方剂大全】
  1. 产后属阴虚火炽筋无所养《女科经纶》
  2. 产后手足身痛《女科精要》
  3. 产后述略《客尘医话》
  4. 产后手足身痛《冯氏锦囊秘录》
  5. 产后水谷痢《中医词典》
  6. 产后手足抽掣《医学衷中参西录》
  7. 产后水肿《中医词典》
  8. 产后手伤胞胎淋漓不止《傅青主女科》
  9. 产后水肿《胎产秘书》
  10. 产后食阻秘方《华佗神方》
  11. 产后水肿《女科秘旨》
  12. 产后食茶《古今医统大全》
  13. 产后水肿《医学纲目》
  14. 产后时气热病候《诸病源候论》
  15. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  16. 产后十二病《女科经纶》
  17. 产后四不活《中医词典》
  18. 产后十八证《女科经纶》
  19. 产后四大忌《济生集》
  20. 产后湿温化燥证《余无言医案》
  21. 产后四肢浮肿《傅青主女科》
  22. 产后失音．言不退场门《女科旨要》
  23. 产后四肢浮肿方论《妇人大全良方》
  24. 产后失血《明医指掌》
  25. 产后四肢骨节．遍身疼痛《女科旨要》
  26. 产后生化汤论服法《胎产指南》
  27. 产后四肢虚肿《中医词典》
  28. 产后生化汤论《宁坤秘籍》
  29. 产后四肢虚肿《女科百问》
  30. 产后生化汤论《家传女科经验摘奇》
  31. 产后四肢虚肿者，何。《卫生家宝产科备要》


产后拘挛属气血不足_《女科经纶》_中医妇科_【岐黄之术】

产后拘挛属气血不足

产后拘挛属气血不足

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后中风，筋脉四肢挛急者，气血不足，脏腑俱虚。月内未满，起早劳动，动伤脏腑，虚损未复，为风所乘，风邪冷气，客于皮肤经络，令人顽痹不仁，羸乏少气，风气入于筋脉，挟寒则挛急也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后属阴虚火炽筋无所养
  • 当前页：产后拘挛属气血不足
  • 下一页：产后拘挛属肝经风热血燥
<<< 返回本书目录
  1. 产后救生丸【方剂大全】
  2. 产后厥《女科秘要》
  3. 产后救护法《济生集》
  4. 产后厥《女科秘旨》
  5. 产后痉症【疾病大全】
  6. 产后厥逆《胎产秘书》
  7. 产后痉证《中医妇科学》
  8. 产后厥症《家传女科经验摘奇》
  9. 产后痉证《女科宝鉴》
  10. 产后咳嗽《女科撮要》
  11. 产后精神病【疾病大全】
  12. 产后咳嗽《女科秘要》
  13. 产后惊悸《圣济总录》
  14. 产后咳嗽《女科切要》
  15. 产后禁忌论《胎产心法》
  16. 产后咳嗽《圣济总录》
  17. 产后将调法《证治准绳·女科》
  18. 产后咳嗽《胎产秘书》
  19. 产后将调法《女科证治准绳》
  20. 产后咳嗽方论《妇人大全良方》
  21. 产后将护法《医学心悟》
  22. 产后咳噫方论《妇人大全良方》
  23. 产后瘕疸突出《女科秘要》
  24. 产后渴方《外台秘要》
  25. 产后瘕《医学衷中参西录》
  26. 产后口鼻黑气起及鼻衄《女科百问》
  27. 产后甲状腺炎【疾病大全】
  28. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  29. 产后忌食诸物《胎产指南》
  30. 产后口干痞闷《女科百问》
  1. 产后拘挛属气血不足《女科经纶》
  2. 产后拘挛属肝经风热血燥《女科经纶》
  3. 产后厥《中医词典》
  4. 产后拘挛《中医词典》
  5. 产后厥《女科秘旨》
  6. 产后救护法《济生集》
  7. 产后厥《女科秘要》
  8. 产后痉证《中医妇科学》
  9. 产后厥逆《中医词典》
  10. 产后痉属亡血过多筋无所养《女科经纶》
  11. 产后厥逆《胎产秘书》
  12. 产后痉风《中医词典》
  13. 产后厥症《家传女科经验摘奇》
  14. 产后痉病《女科精要》
  15. 产后咳嗽《圣济总录》
  16. 产后痉病《冯氏锦囊秘录》
  17. 产后咳嗽《中医词典》
  18. 产后痉病《中医词典》
  19. 产后咳嗽《胎产秘书》
  20. 产后惊悸属心血虚《女科经纶》
  21. 产后咳嗽《宁坤秘籍》
  22. 产后惊悸属心气虚风邪抟心《女科经纶》
  23. 产后咳嗽《冯氏锦囊秘录》
  24. 产后惊悸《评注产科心法》
  25. 产后咳嗽《明医指掌》
  26. 产后惊悸《女科精要》
  27. 产后咳嗽《女科精要》
  28. 产后惊悸《冯氏锦囊秘录》
  29. 产后咳嗽《女科切要》
  30. 产后惊悸《中医词典》
  31. 产后咳嗽《女科撮要》


产后拘挛属肝经风热血燥_《女科经纶》_中医妇科_【岐黄之术】

产后拘挛属肝经风热血燥

产后拘挛属肝经风热血燥

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶肝属木主筋，若肝经风热血燥，用加味逍遥散，不应，六味丸以补肾水。经云∶风客淫气，精乃亡，邪伤肝也。

慎斋按∶以上五条，序产后有口噤、角弓、 ，拘挛诸证也。诸证为中风内见证，虽有口噤、角弓异名，总以产后气血大虚所致。故一切风药，概不可用。唯遵丹溪、立斋之论治，为产后中风病之要道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后拘挛属气血不足
  • 当前页：产后拘挛属肝经风热血燥
  • 下一页：产后不语属败血入心
<<< 返回本书目录
  1. 产后救生丸【方剂大全】
  2. 产后厥《女科秘要》
  3. 产后救护法《济生集》
  4. 产后厥《女科秘旨》
  5. 产后痉症【疾病大全】
  6. 产后厥逆《胎产秘书》
  7. 产后痉证《中医妇科学》
  8. 产后厥症《家传女科经验摘奇》
  9. 产后痉证《女科宝鉴》
  10. 产后咳嗽《女科撮要》
  11. 产后精神病【疾病大全】
  12. 产后咳嗽《女科秘要》
  13. 产后惊悸《圣济总录》
  14. 产后咳嗽《女科切要》
  15. 产后禁忌论《胎产心法》
  16. 产后咳嗽《圣济总录》
  17. 产后将调法《证治准绳·女科》
  18. 产后咳嗽《胎产秘书》
  19. 产后将调法《女科证治准绳》
  20. 产后咳嗽方论《妇人大全良方》
  21. 产后将护法《医学心悟》
  22. 产后咳噫方论《妇人大全良方》
  23. 产后瘕疸突出《女科秘要》
  24. 产后渴方《外台秘要》
  25. 产后瘕《医学衷中参西录》
  26. 产后口鼻黑气起及鼻衄《女科百问》
  27. 产后甲状腺炎【疾病大全】
  28. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  29. 产后忌食诸物《胎产指南》
  30. 产后口干痞闷《女科百问》
  1. 产后拘挛属肝经风热血燥《女科经纶》
  2. 产后拘挛《中医词典》
  3. 产后拘挛属气血不足《女科经纶》
  4. 产后救护法《济生集》
  5. 产后厥《中医词典》
  6. 产后痉证《中医妇科学》
  7. 产后厥《女科秘旨》
  8. 产后痉属亡血过多筋无所养《女科经纶》
  9. 产后厥《女科秘要》
  10. 产后痉风《中医词典》
  11. 产后厥逆《中医词典》
  12. 产后痉病《女科精要》
  13. 产后厥逆《胎产秘书》
  14. 产后痉病《冯氏锦囊秘录》
  15. 产后厥症《家传女科经验摘奇》
  16. 产后痉病《中医词典》
  17. 产后咳嗽《圣济总录》
  18. 产后惊悸属心血虚《女科经纶》
  19. 产后咳嗽《中医词典》
  20. 产后惊悸属心气虚风邪抟心《女科经纶》
  21. 产后咳嗽《胎产秘书》
  22. 产后惊悸《评注产科心法》
  23. 产后咳嗽《宁坤秘籍》
  24. 产后惊悸《女科精要》
  25. 产后咳嗽《冯氏锦囊秘录》
  26. 产后惊悸《冯氏锦囊秘录》
  27. 产后咳嗽《明医指掌》
  28. 产后惊悸《中医词典》
  29. 产后咳嗽《女科精要》
  30. 产后惊悸《圣济总录》
  31. 产后咳嗽《女科切要》


产后不语属败血入心_《女科经纶》_中医妇科_【岐黄之术】

产后不语属败血入心

产后不语属败血入心

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后不语者何？答曰∶人心有七孔三毛。心者，君主之官，神明出焉，外应于舌，舌者声之机。产后虚弱，多致败血停蓄，上干于心，心窍闭塞，神志不能明了。又心气通于舌，心气闭则舌强不语，但服七珍散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后拘挛属肝经风热血燥
  • 当前页：产后不语属败血入心
  • 下一页：产后不语属胃湿热痰迷心
<<< 返回本书目录
  1. 产后不语《医学心悟》
  2. 产后部《本草易读》
  3. 产后不语《女科切要》
  4. 产后肠痈《洄溪医案》
  5. 产后不语《女科百问》
  6. 产后潮热《儒门事亲》
  7. 产后不宜汗下利小便论《胎产心法》
  8. 产后赤白痢《女科秘要》
  9. 产后不宜汗下利小便论《妇科秘书》
  10. 产后赤白痢【方剂主治】
  11. 产后不凭脉论《三指禅》
  12. 产后赤白痢方《外台秘要》
  13. 产后不可用白芍辨《温病条辨》
  14. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  15. 产后补虚《金匮钩玄》
  16. 产后出痘《痘疹心法要诀》
  17. 产后病治法试探《邹孟城三十年临证经验集》
  18. 产后出痘《医宗金鉴》
  19. 产后病治法试探《三十年临证经验集》
  20. 产后出麻出麻胎坠《麻科活人全书》
  21. 产后病小论《中医妇科学》
  22. 产后出血《妇产科学》
  23. 产后病目歌《眼科心法要诀》
  24. 产后出血《家庭医学百科-医疗康复篇》
  25. 产后病目病《医宗金鉴》
  26. 产后出血《家庭医学百科-自救互救篇》
  27. 产后病痉《名师垂教》
  28. 产后出血【疾病症状】
  29. 产后病《女科宝鉴》
  30. 产后出血【疾病大全】
  1. 产后不语属败血入心《女科经纶》
  2. 产后不语分证用药《女科经纶》
  3. 产后不语属热血热痰迷塞心窍《女科经纶》
  4. 产后不语《评注产科心法》
  5. 产后不语属胃湿热痰迷心《女科经纶》
  6. 产后不语《女科切要》
  7. 产后部《本草易读》
  8. 产后不语《女科百问》
  9. 产后产户痛《中医词典》
  10. 产后不语《医学心悟》
  11. 产后肠出不收《奇效简便良方》
  12. 产后不语《明医指掌》
  13. 产后肠出不收秘方《华佗神方》
  14. 产后不语《中医词典》
  15. 产后肠痒《古今医统大全》
  16. 产后不宜汗下利小便论《妇科秘书》
  17. 产后潮热《儒门事亲》
  18. 产后不宜汗下利小便论《胎产心法》
  19. 产后成痉不可同伤寒例治《女科经纶》
  20. 产后不凭脉论《三指禅》
  21. 产后赤白痢《女科秘要》
  22. 产后不可作诸虚不足治《女科经纶》
  23. 产后赤白痢方五首《外台秘要》
  24. 产后不可用白芍辨《温病条辨》
  25. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  26. 产后补虚《金匮钩玄》
  27. 产后赤痢候《诸病源候论》
  28. 产后病治法试探《三十年临证经验集》
  29. 产后抽搦秘方《华佗神方》
  30. 产后病治法试探《邹孟城三十年临证经验集》
  31. 产后出痘《医宗金鉴》


产后不语属胃湿热痰迷心_《女科经纶》_中医妇科_【岐黄之术】

产后不语属胃湿热痰迷心

产后不语属胃湿热痰迷心

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶产后不语，有临产服药与汤过多，胃湿使然。又有热痰迷于心不语，导痰汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不语属败血入心
  • 当前页：产后不语属胃湿热痰迷心
  • 下一页：产后不语属热血热痰迷塞心窍
<<< 返回本书目录
  1. 产后不语《医学心悟》
  2. 产后部《本草易读》
  3. 产后不语《女科切要》
  4. 产后肠痈《洄溪医案》
  5. 产后不语《女科百问》
  6. 产后潮热《儒门事亲》
  7. 产后不宜汗下利小便论《胎产心法》
  8. 产后赤白痢《女科秘要》
  9. 产后不宜汗下利小便论《妇科秘书》
  10. 产后赤白痢【方剂主治】
  11. 产后不凭脉论《三指禅》
  12. 产后赤白痢方《外台秘要》
  13. 产后不可用白芍辨《温病条辨》
  14. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  15. 产后补虚《金匮钩玄》
  16. 产后出痘《痘疹心法要诀》
  17. 产后病治法试探《邹孟城三十年临证经验集》
  18. 产后出痘《医宗金鉴》
  19. 产后病治法试探《三十年临证经验集》
  20. 产后出麻出麻胎坠《麻科活人全书》
  21. 产后病小论《中医妇科学》
  22. 产后出血《妇产科学》
  23. 产后病目歌《眼科心法要诀》
  24. 产后出血《家庭医学百科-医疗康复篇》
  25. 产后病目病《医宗金鉴》
  26. 产后出血《家庭医学百科-自救互救篇》
  27. 产后病痉《名师垂教》
  28. 产后出血【疾病症状】
  29. 产后病《女科宝鉴》
  30. 产后出血【疾病大全】
  1. 产后不语属胃湿热痰迷心《女科经纶》
  2. 产后不语属热血热痰迷塞心窍《女科经纶》
  3. 产后部《本草易读》
  4. 产后不语属败血入心《女科经纶》
  5. 产后产户痛《中医词典》
  6. 产后不语分证用药《女科经纶》
  7. 产后肠出不收《奇效简便良方》
  8. 产后不语《评注产科心法》
  9. 产后肠出不收秘方《华佗神方》
  10. 产后不语《女科切要》
  11. 产后肠痒《古今医统大全》
  12. 产后不语《女科百问》
  13. 产后潮热《儒门事亲》
  14. 产后不语《医学心悟》
  15. 产后成痉不可同伤寒例治《女科经纶》
  16. 产后不语《明医指掌》
  17. 产后赤白痢《女科秘要》
  18. 产后不语《中医词典》
  19. 产后赤白痢方五首《外台秘要》
  20. 产后不宜汗下利小便论《妇科秘书》
  21. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  22. 产后不宜汗下利小便论《胎产心法》
  23. 产后赤痢候《诸病源候论》
  24. 产后不凭脉论《三指禅》
  25. 产后抽搦秘方《华佗神方》
  26. 产后不可作诸虚不足治《女科经纶》
  27. 产后出痘《医宗金鉴》
  28. 产后不可用白芍辨《温病条辨》
  29. 产后出痘《痘疹心法要诀》
  30. 产后补虚《金匮钩玄》
  31. 产后出麻出麻胎坠《麻科活人全书》


产后不语属热血热痰迷塞心窍_《女科经纶》_中医妇科_【岐黄之术】

产后不语属热血热痰迷塞心窍

产后不语属热血热痰迷塞心窍

  • 上一页
  • 目录
  • 相关
  • 下一页

方约之曰∶产后不语，有热血迷塞心窍者，有热痰迷塞心窍者，前方七珍散治热血，孤凤散治热痰。肥人多是热痰，瘦人多是热血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不语属胃湿热痰迷心
  • 当前页：产后不语属热血热痰迷塞心窍
  • 下一页：产后不语分证用药
<<< 返回本书目录
  1. 产后不语《医学心悟》
  2. 产后部《本草易读》
  3. 产后不语《女科切要》
  4. 产后肠痈《洄溪医案》
  5. 产后不语《女科百问》
  6. 产后潮热《儒门事亲》
  7. 产后不宜汗下利小便论《胎产心法》
  8. 产后赤白痢《女科秘要》
  9. 产后不宜汗下利小便论《妇科秘书》
  10. 产后赤白痢【方剂主治】
  11. 产后不凭脉论《三指禅》
  12. 产后赤白痢方《外台秘要》
  13. 产后不可用白芍辨《温病条辨》
  14. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  15. 产后补虚《金匮钩玄》
  16. 产后出痘《痘疹心法要诀》
  17. 产后病治法试探《邹孟城三十年临证经验集》
  18. 产后出痘《医宗金鉴》
  19. 产后病治法试探《三十年临证经验集》
  20. 产后出麻出麻胎坠《麻科活人全书》
  21. 产后病小论《中医妇科学》
  22. 产后出血《妇产科学》
  23. 产后病目歌《眼科心法要诀》
  24. 产后出血《家庭医学百科-医疗康复篇》
  25. 产后病目病《医宗金鉴》
  26. 产后出血《家庭医学百科-自救互救篇》
  27. 产后病痉《名师垂教》
  28. 产后出血【疾病症状】
  29. 产后病《女科宝鉴》
  30. 产后出血【疾病大全】
  1. 产后不语属热血热痰迷塞心窍《女科经纶》
  2. 产后不语属败血入心《女科经纶》
  3. 产后不语属胃湿热痰迷心《女科经纶》
  4. 产后不语分证用药《女科经纶》
  5. 产后部《本草易读》
  6. 产后不语《评注产科心法》
  7. 产后产户痛《中医词典》
  8. 产后不语《女科切要》
  9. 产后肠出不收《奇效简便良方》
  10. 产后不语《女科百问》
  11. 产后肠出不收秘方《华佗神方》
  12. 产后不语《医学心悟》
  13. 产后肠痒《古今医统大全》
  14. 产后不语《明医指掌》
  15. 产后潮热《儒门事亲》
  16. 产后不语《中医词典》
  17. 产后成痉不可同伤寒例治《女科经纶》
  18. 产后不宜汗下利小便论《妇科秘书》
  19. 产后赤白痢《女科秘要》
  20. 产后不宜汗下利小便论《胎产心法》
  21. 产后赤白痢方五首《外台秘要》
  22. 产后不凭脉论《三指禅》
  23. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  24. 产后不可作诸虚不足治《女科经纶》
  25. 产后赤痢候《诸病源候论》
  26. 产后不可用白芍辨《温病条辨》
  27. 产后抽搦秘方《华佗神方》
  28. 产后补虚《金匮钩玄》
  29. 产后出痘《医宗金鉴》
  30. 产后病治法试探《三十年临证经验集》
  31. 产后出痘《痘疹心法要诀》


产后不语分证用药_《女科经纶》_中医妇科_【岐黄之术】

产后不语分证用药

产后不语分证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶经云，大肠之脉散舌下。又云∶脾之脉，是动病舌本强，不能言。又云∶肾之别脉，上入于心，系舌本，虚则不能言。前证若心肾气虚，用七珍散。肾虚风热，地黄饮。大肠风热，加味逍遥散加防风、白芷。脾经风热，秦艽 升麻汤。肝经风热，柴胡清肝散加防风、白芷。脾气郁结，加味归脾汤加升麻。肝木太过，小柴胡加钩藤。脾受木侮，加白芷、升麻、钩藤。肝脾血虚，佛手散。脾气虚，四君子汤。气血俱虚，八珍汤。不应，独参汤加附子，补其气而生血。若竟用血药，则误矣。

慎斋按∶以上四条，序产后有不语之证也。产后不语，稽中主于败血迷心，《济阴》主于胃湿热痰，此皆论病之属有余也。产后去血过多，阴火上乘，郁冒心神为不语，此证之属虚者为多，而败血热痰，亦间有之。至论胃湿使然，则迂矣。若立斋又兼肝脾风热用药，多以防、芷、升、柴为发散，似未切中病机也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不语属热血热痰迷塞心窍
  • 当前页：产后不语分证用药
  • 下一页：产后惊悸属心气虚风邪抟心
<<< 返回本书目录
  1. 产后不语《医学心悟》
  2. 产后部《本草易读》
  3. 产后不语《女科切要》
  4. 产后肠痈《洄溪医案》
  5. 产后不语《女科百问》
  6. 产后潮热《儒门事亲》
  7. 产后不宜汗下利小便论《胎产心法》
  8. 产后赤白痢《女科秘要》
  9. 产后不宜汗下利小便论《妇科秘书》
  10. 产后赤白痢【方剂主治】
  11. 产后不凭脉论《三指禅》
  12. 产后赤白痢方《外台秘要》
  13. 产后不可用白芍辨《温病条辨》
  14. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  15. 产后补虚《金匮钩玄》
  16. 产后出痘《痘疹心法要诀》
  17. 产后病治法试探《邹孟城三十年临证经验集》
  18. 产后出痘《医宗金鉴》
  19. 产后病治法试探《三十年临证经验集》
  20. 产后出麻出麻胎坠《麻科活人全书》
  21. 产后病小论《中医妇科学》
  22. 产后出血《妇产科学》
  23. 产后病目歌《眼科心法要诀》
  24. 产后出血《家庭医学百科-医疗康复篇》
  25. 产后病目病《医宗金鉴》
  26. 产后出血《家庭医学百科-自救互救篇》
  27. 产后病痉《名师垂教》
  28. 产后出血【疾病症状】
  29. 产后病《女科宝鉴》
  30. 产后出血【疾病大全】
  1. 产后不语分证用药《女科经纶》
  2. 产后不语《评注产科心法》
  3. 产后不语属败血入心《女科经纶》
  4. 产后不语《女科切要》
  5. 产后不语属热血热痰迷塞心窍《女科经纶》
  6. 产后不语《女科百问》
  7. 产后不语属胃湿热痰迷心《女科经纶》
  8. 产后不语《医学心悟》
  9. 产后部《本草易读》
  10. 产后不语《明医指掌》
  11. 产后产户痛《中医词典》
  12. 产后不语《中医词典》
  13. 产后肠出不收《奇效简便良方》
  14. 产后不宜汗下利小便论《妇科秘书》
  15. 产后肠出不收秘方《华佗神方》
  16. 产后不宜汗下利小便论《胎产心法》
  17. 产后肠痒《古今医统大全》
  18. 产后不凭脉论《三指禅》
  19. 产后潮热《儒门事亲》
  20. 产后不可作诸虚不足治《女科经纶》
  21. 产后成痉不可同伤寒例治《女科经纶》
  22. 产后不可用白芍辨《温病条辨》
  23. 产后赤白痢《女科秘要》
  24. 产后补虚《金匮钩玄》
  25. 产后赤白痢方五首《外台秘要》
  26. 产后病治法试探《三十年临证经验集》
  27. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  28. 产后病治法试探《邹孟城三十年临证经验集》
  29. 产后赤痢候《诸病源候论》
  30. 产后病小论《中医妇科学》
  31. 产后抽搦秘方《华佗神方》


产后惊悸属心气虚风邪抟心_《女科经纶》_中医妇科_【岐黄之术】

产后惊悸属心气虚风邪抟心

产后惊悸属心气虚风邪抟心

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后脏虚，心神惊悸者，体虚心气不足，心经为风邪所乘。或恐惧忧迫，令心气受于风邪，邪抟于心，则惊不自安，惊不已，则悸动不定。其状目睛不转，不能动，诊其脉动而弱者，惊悸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不语分证用药
  • 当前页：产后惊悸属心气虚风邪抟心
  • 下一页：产后惊悸属心血虚
<<< 返回本书目录
  1. 产后惊悸《圣济总录》
  2. 产后精神病【疾病大全】
  3. 产后禁忌论《胎产心法》
  4. 产后痉证《女科宝鉴》
  5. 产后将调法《证治准绳·女科》
  6. 产后痉证《中医妇科学》
  7. 产后将调法《女科证治准绳》
  8. 产后痉症【疾病大全】
  9. 产后将护法《医学心悟》
  10. 产后救护法《济生集》
  11. 产后瘕疸突出《女科秘要》
  12. 产后救生丸【方剂大全】
  13. 产后瘕《医学衷中参西录》
  14. 产后厥《女科秘要》
  15. 产后甲状腺炎【疾病大全】
  16. 产后厥《女科秘旨》
  17. 产后忌食诸物《胎产指南》
  18. 产后厥逆《胎产秘书》
  19. 产后忌食诸物《济生集》
  20. 产后厥症《家传女科经验摘奇》
  21. 产后急劳《回春录》
  22. 产后咳嗽《女科撮要》
  23. 产后极端行为【疾病症状】
  24. 产后咳嗽《女科秘要》
  25. 产后极度虚弱【疾病症状】
  26. 产后咳嗽《女科切要》
  27. 产后及杂证《卫生易简方》
  28. 产后咳嗽《圣济总录》
  29. 产后积滞《女科秘旨》
  30. 产后咳嗽《胎产秘书》
  1. 产后惊悸属心气虚风邪抟心《女科经纶》
  2. 产后惊悸《评注产科心法》
  3. 产后惊悸属心血虚《女科经纶》
  4. 产后惊悸《女科精要》
  5. 产后痉病《中医词典》
  6. 产后惊悸《冯氏锦囊秘录》
  7. 产后痉病《冯氏锦囊秘录》
  8. 产后惊悸《中医词典》
  9. 产后痉病《女科精要》
  10. 产后惊悸《圣济总录》
  11. 产后痉风《中医词典》
  12. 产后惊风秘方《华佗神方》
  13. 产后痉属亡血过多筋无所养《女科经纶》
  14. 产后惊风《奇效简便良方》
  15. 产后痉证《中医妇科学》
  16. 产后惊风《中医词典》
  17. 产后救护法《济生集》
  18. 产后禁药《中医词典》
  19. 产后拘挛《中医词典》
  20. 产后禁忌论《胎产心法》
  21. 产后拘挛属肝经风热血燥《女科经纶》
  22. 产后禁忌《竹林女科证治》
  23. 产后拘挛属气血不足《女科经纶》
  24. 产后戒早行房《女科经纶》
  25. 产后厥《中医词典》
  26. 产后戒饮酒《女科经纶》
  27. 产后厥《女科秘旨》
  28. 产后戒食汤《女科经纶》
  29. 产后厥《女科秘要》
  30. 产后戒食鸡子伙盐《女科经纶》
  31. 产后厥逆《中医词典》


产后惊悸属心血虚_《女科经纶》_中医妇科_【岐黄之术】

产后惊悸属心血虚

产后惊悸属心血虚

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶人所主者心，心所主者血，心血虚，神气不守，惊悸所由来也，当补血气为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后惊悸属心气虚风邪抟心
  • 当前页：产后惊悸属心血虚
  • 下一页：产后恍惚属荣卫不足风邪所乘
<<< 返回本书目录
  1. 产后惊悸《圣济总录》
  2. 产后精神病【疾病大全】
  3. 产后禁忌论《胎产心法》
  4. 产后痉证《女科宝鉴》
  5. 产后将调法《证治准绳·女科》
  6. 产后痉证《中医妇科学》
  7. 产后将调法《女科证治准绳》
  8. 产后痉症【疾病大全】
  9. 产后将护法《医学心悟》
  10. 产后救护法《济生集》
  11. 产后瘕疸突出《女科秘要》
  12. 产后救生丸【方剂大全】
  13. 产后瘕《医学衷中参西录》
  14. 产后厥《女科秘要》
  15. 产后甲状腺炎【疾病大全】
  16. 产后厥《女科秘旨》
  17. 产后忌食诸物《胎产指南》
  18. 产后厥逆《胎产秘书》
  19. 产后忌食诸物《济生集》
  20. 产后厥症《家传女科经验摘奇》
  21. 产后急劳《回春录》
  22. 产后咳嗽《女科撮要》
  23. 产后极端行为【疾病症状】
  24. 产后咳嗽《女科秘要》
  25. 产后极度虚弱【疾病症状】
  26. 产后咳嗽《女科切要》
  27. 产后及杂证《卫生易简方》
  28. 产后咳嗽《圣济总录》
  29. 产后积滞《女科秘旨》
  30. 产后咳嗽《胎产秘书》
  1. 产后惊悸属心血虚《女科经纶》
  2. 产后惊悸属心气虚风邪抟心《女科经纶》
  3. 产后痉病《中医词典》
  4. 产后惊悸《评注产科心法》
  5. 产后痉病《冯氏锦囊秘录》
  6. 产后惊悸《女科精要》
  7. 产后痉病《女科精要》
  8. 产后惊悸《冯氏锦囊秘录》
  9. 产后痉风《中医词典》
  10. 产后惊悸《中医词典》
  11. 产后痉属亡血过多筋无所养《女科经纶》
  12. 产后惊悸《圣济总录》
  13. 产后痉证《中医妇科学》
  14. 产后惊风秘方《华佗神方》
  15. 产后救护法《济生集》
  16. 产后惊风《奇效简便良方》
  17. 产后拘挛《中医词典》
  18. 产后惊风《中医词典》
  19. 产后拘挛属肝经风热血燥《女科经纶》
  20. 产后禁药《中医词典》
  21. 产后拘挛属气血不足《女科经纶》
  22. 产后禁忌论《胎产心法》
  23. 产后厥《中医词典》
  24. 产后禁忌《竹林女科证治》
  25. 产后厥《女科秘旨》
  26. 产后戒早行房《女科经纶》
  27. 产后厥《女科秘要》
  28. 产后戒饮酒《女科经纶》
  29. 产后厥逆《中医词典》
  30. 产后戒食汤《女科经纶》
  31. 产后厥逆《胎产秘书》


产后恍惚属荣卫不足风邪所乘_《女科经纶》_中医妇科_【岐黄之术】

产后恍惚属荣卫不足风邪所乘

产后恍惚属荣卫不足风邪所乘

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后中风恍惚者，由心主血，血气通于荣卫脏腑，遍循经络。产则血气俱伤，五脏俱虚，荣卫不足，即为风邪所乘，令心神恍惚不定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后惊悸属心血虚
  • 当前页：产后恍惚属荣卫不足风邪所乘
  • 下一页：产后恍惚不可作风治
<<< 返回本书目录
  1. 产后喉中气急喘促方论《妇人大全良方》
  2. 产后昏谵《回春录》
  3. 产后喉中气急喘《女科百问》
  4. 产后霍乱《女科秘旨》
  5. 产后汗证《女科宝鉴》
  6. 产后霍乱《圣济总录》
  7. 产后汗多口噤筋搐类伤寒《女科秘要》
  8. 产后霍乱《胎产秘书》
  9. 产后汗出多而变风《女科百问》
  10. 产后霍乱《胎产指南》
  11. 产后汗出多而变方论《妇人大全良方》
  12. 产后霍乱方论《妇人大全良方》
  13. 产后汗出不止《圣济总录》
  14. 产后霍乱吐利【方剂主治】
  15. 产后汗出《胎产秘书》
  16. 产后积聚症块方论《妇人大全良方》
  17. 产后汗《胎产指南》
  18. 产后积滞《女科秘旨》
  19. 产后汗《女科秘旨》
  20. 产后及杂证《卫生易简方》
  21. 产后寒疝方《妇人大全良方》
  22. 产后极度虚弱【疾病症状】
  23. 产后寒热疟《圣济总录》
  24. 产后极端行为【疾病症状】
  25. 产后寒热《女科秘要》
  26. 产后急劳《回春录》
  27. 产后寒热《女科撮要》
  28. 产后忌食诸物《济生集》
  29. 产后寒热《内府秘传经验女科》
  30. 产后忌食诸物《胎产指南》
  1. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  2. 产后恍惚不可作风治《女科经纶》
  3. 产后哕《医学纲目》
  4. 产后狐惑《中医词典》
  5. 产后昏谵《回春录》
  6. 产后忽然中风不语《女科旨要》
  7. 产后霍乱《圣济总录》
  8. 产后忽然下血成片．相似血崩《女科旨要》
  9. 产后霍乱《中医词典》
  10. 产后喉中气急喘者，何。《卫生家宝产科备要》
  11. 产后霍乱《胎产秘书》
  12. 产后喉中气急喘促方论《妇人大全良方》
  13. 产后霍乱《女科秘旨》
  14. 产后喉中气急喘《女科百问》
  15. 产后霍乱《明医指掌》
  16. 产后喉中气急喘《中医词典》
  17. 产后霍乱《胎产指南》
  18. 产后汗雨不止《中医词典》
  19. 产后霍乱方论《妇人大全良方》
  20. 产后汗血候《诸病源候论》
  21. 产后霍乱吐痢《胎产指南》
  22. 产后汗血《中医词典》
  23. 产后积聚候《诸病源候论》
  24. 产后汗多口噤筋搐类伤寒《女科秘要》
  25. 产后积聚瘕疝《冯氏锦囊秘录》
  26. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  27. 产后积聚瘕疝《女科精要》
  28. 产后汗出多而变风《女科百问》
  29. 产后积聚属气血为风冷所抟《女科经纶》
  30. 产后汗出多而变方论《妇人大全良方》
  31. 产后积聚症块方论《妇人大全良方》


产后恍惚不可作风治_《女科经纶》_中医妇科_【岐黄之术】

产后恍惚不可作风治

产后恍惚不可作风治

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后恍惚证，当大补血气为主，佐后方为善。盖风为虚极之假象，固其本元，诸病自退，若专治其风，则速其危矣。

慎斋按∶以上四条，序产后有惊悸恍惚之证也。《济阴纲目》云∶不语至惊悸恍惚诸证，有谓气虚血虚，有谓败血入心，有谓风邪所乘，一皆名为心风。然此风从何来，当从何治，前人亦未之悉，但言治痰治风。丹溪、立斋，则以大补气血为主，各有所见，在临证酌用之。愚谓产后不语一证，有败血、有湿、有热痰、有风热，一主实邪外感为病，而不及于虚，此亦前人立论之失。若惊悸恍惚，自是血虚，心气不足所致。《大全》必言风邪抟心，致有斯证，其言甚戾。立斋以为但固本原，毋专治风，有功来学不小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恍惚属荣卫不足风邪所乘
  • 当前页：产后恍惚不可作风治
  • 下一页：产后发狂属败血冲心
<<< 返回本书目录
  1. 产后喉中气急喘促方论《妇人大全良方》
  2. 产后昏谵《回春录》
  3. 产后喉中气急喘《女科百问》
  4. 产后霍乱《女科秘旨》
  5. 产后汗证《女科宝鉴》
  6. 产后霍乱《圣济总录》
  7. 产后汗多口噤筋搐类伤寒《女科秘要》
  8. 产后霍乱《胎产秘书》
  9. 产后汗出多而变风《女科百问》
  10. 产后霍乱《胎产指南》
  11. 产后汗出多而变方论《妇人大全良方》
  12. 产后霍乱方论《妇人大全良方》
  13. 产后汗出不止《圣济总录》
  14. 产后霍乱吐利【方剂主治】
  15. 产后汗出《胎产秘书》
  16. 产后积聚症块方论《妇人大全良方》
  17. 产后汗《胎产指南》
  18. 产后积滞《女科秘旨》
  19. 产后汗《女科秘旨》
  20. 产后及杂证《卫生易简方》
  21. 产后寒疝方《妇人大全良方》
  22. 产后极度虚弱【疾病症状】
  23. 产后寒热疟《圣济总录》
  24. 产后极端行为【疾病症状】
  25. 产后寒热《女科秘要》
  26. 产后急劳《回春录》
  27. 产后寒热《女科撮要》
  28. 产后忌食诸物《济生集》
  29. 产后寒热《内府秘传经验女科》
  30. 产后忌食诸物《胎产指南》
  1. 产后恍惚不可作风治《女科经纶》
  2. 产后狐惑《中医词典》
  3. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  4. 产后忽然中风不语《女科旨要》
  5. 产后哕《医学纲目》
  6. 产后忽然下血成片．相似血崩《女科旨要》
  7. 产后昏谵《回春录》
  8. 产后喉中气急喘者，何。《卫生家宝产科备要》
  9. 产后霍乱《圣济总录》
  10. 产后喉中气急喘促方论《妇人大全良方》
  11. 产后霍乱《中医词典》
  12. 产后喉中气急喘《女科百问》
  13. 产后霍乱《胎产秘书》
  14. 产后喉中气急喘《中医词典》
  15. 产后霍乱《女科秘旨》
  16. 产后汗雨不止《中医词典》
  17. 产后霍乱《明医指掌》
  18. 产后汗血候《诸病源候论》
  19. 产后霍乱《胎产指南》
  20. 产后汗血《中医词典》
  21. 产后霍乱方论《妇人大全良方》
  22. 产后汗多口噤筋搐类伤寒《女科秘要》
  23. 产后霍乱吐痢《胎产指南》
  24. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  25. 产后积聚候《诸病源候论》
  26. 产后汗出多而变风《女科百问》
  27. 产后积聚瘕疝《冯氏锦囊秘录》
  28. 产后汗出多而变方论《妇人大全良方》
  29. 产后积聚瘕疝《女科精要》
  30. 产后汗出不止候《诸病源候论》
  31. 产后积聚属气血为风冷所抟《女科经纶》


产后发狂属败血冲心_《女科经纶》_中医妇科_【岐黄之术】

产后发狂属败血冲心

产后发狂属败血冲心

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后因惊，败血冲心，昏闷发狂，如见鬼祟，宜《局方》大圣泽兰散，加辰砂、枣仁汤下之。

立斋按∶此乃血虚，神不守舍，非补养元气不可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恍惚不可作风治
  • 当前页：产后发狂属败血冲心
  • 下一页：产后发狂属肝虚火炎
<<< 返回本书目录
  1. 产后发痉《景岳全书》
  2. 产后发热《妇人规》
  3. 产后发痉《回春录》
  4. 产后发热《回春录》
  5. 产后发痉《妇人规》
  6. 产后发热《景岳全书》
  7. 产后发?（?当作痉）《女科撮要》
  8. 产后发热《明医杂着》
  9. 产后二十九症医方《胎产指南》
  10. 产后发热《女科宝鉴》
  11. 产后儿枕心腹刺痛方论《妇人大全良方》
  12. 产后发热《女科切要》
  13. 产后恶露凝结成块虚症百出《女科秘要》
  14. 产后发热《医学纲目》
  15. 产后恶露发热《女科秘要》
  16. 产后发热《医学心悟》
  17. 产后恶露不止《景岳全书》
  18. 产后发热《中医妇科学》
  19. 产后恶露不止《妇人规》
  20. 产后发热【疾病症状】
  21. 产后恶露不下方论《妇人大全良方》
  22. 产后发热原有七因《医学传心录》
  23. 产后恶露不下【方剂主治】
  24. 产后烦闷《圣济总录》
  25. 产后恶露不下《圣济总录》
  26. 产后方诀《妇科秘方》
  27. 产后恶露不绝方论《妇人大全良方》
  28. 产后防晕方《洪氏集验方》
  29. 产后恶露不绝方《外台秘要》
  30. 产后肥胖【疾病症状】
  1. 产后发狂属败血冲心《女科经纶》
  2. 产后发狂《女科精要》
  3. 产后发狂属肝虚火炎《女科经纶》
  4. 产后发狂《冯氏锦囊秘录》
  5. 产后发热《中医名词词典》
  6. 产后发痉《评注产科心法》
  7. 产后发热《景岳全书》
  8. 产后发痉《妇人规》
  9. 产后发热《中医词典》
  10. 产后发痉《回春录》
  11. 产后发热《医学纲目》
  12. 产后发痉《竹林女科证治》
  13. 产后发热《冯氏锦囊秘录》
  14. 产后发痉《景岳全书》
  15. 产后发热《明医指掌》
  16. 产后发黄《医学纲目》
  17. 产后发热《医学心悟》
  18. 产后发喘属污血感寒《女科经纶》
  19. 产后发热《明医杂着》
  20. 产后发喘不可误药《女科经纶》
  21. 产后发热《回春录》
  22. 产后发痓《中医词典》
  23. 产后发热《妇人规》
  24. 产后发斑《中医词典》
  25. 产后发热《女科精要》
  26. 产后发?（?当作痉）《女科撮要》
  27. 产后发热《中医妇科学》
  28. 产后二便不通属津液燥竭《女科经纶》
  29. 产后发热《女科切要》
  30. 产后二便不通《女科精要》
  31. 产后发热《评注产科心法》


产后发狂属肝虚火炎_《女科经纶》_中医妇科_【岐黄之术】

产后发狂属肝虚火炎

产后发狂属肝虚火炎

  • 上一页
  • 目录
  • 相关
  • 下一页

缪仲淳曰∶有产后六朝发狂，持刀杀人，此阴血暴崩，肝虚火炎故也。用泽兰、归、地、牛膝、茯神、远志、枣仁，加童便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发狂属败血冲心
  • 当前页：产后发狂属肝虚火炎
  • 下一页：产后乍见鬼神属败血停心
<<< 返回本书目录
  1. 产后发痉《景岳全书》
  2. 产后发热《妇人规》
  3. 产后发痉《回春录》
  4. 产后发热《回春录》
  5. 产后发痉《妇人规》
  6. 产后发热《景岳全书》
  7. 产后发?（?当作痉）《女科撮要》
  8. 产后发热《明医杂着》
  9. 产后二十九症医方《胎产指南》
  10. 产后发热《女科宝鉴》
  11. 产后儿枕心腹刺痛方论《妇人大全良方》
  12. 产后发热《女科切要》
  13. 产后恶露凝结成块虚症百出《女科秘要》
  14. 产后发热《医学纲目》
  15. 产后恶露发热《女科秘要》
  16. 产后发热《医学心悟》
  17. 产后恶露不止《景岳全书》
  18. 产后发热《中医妇科学》
  19. 产后恶露不止《妇人规》
  20. 产后发热【疾病症状】
  21. 产后恶露不下方论《妇人大全良方》
  22. 产后发热原有七因《医学传心录》
  23. 产后恶露不下【方剂主治】
  24. 产后烦闷《圣济总录》
  25. 产后恶露不下《圣济总录》
  26. 产后方诀《妇科秘方》
  27. 产后恶露不绝方论《妇人大全良方》
  28. 产后防晕方《洪氏集验方》
  29. 产后恶露不绝方《外台秘要》
  30. 产后肥胖【疾病症状】
  1. 产后发狂属肝虚火炎《女科经纶》
  2. 产后发狂属败血冲心《女科经纶》
  3. 产后发热《中医名词词典》
  4. 产后发狂《女科精要》
  5. 产后发热《景岳全书》
  6. 产后发狂《冯氏锦囊秘录》
  7. 产后发热《中医词典》
  8. 产后发痉《评注产科心法》
  9. 产后发热《医学纲目》
  10. 产后发痉《妇人规》
  11. 产后发热《冯氏锦囊秘录》
  12. 产后发痉《回春录》
  13. 产后发热《明医指掌》
  14. 产后发痉《竹林女科证治》
  15. 产后发热《医学心悟》
  16. 产后发痉《景岳全书》
  17. 产后发热《明医杂着》
  18. 产后发黄《医学纲目》
  19. 产后发热《回春录》
  20. 产后发喘属污血感寒《女科经纶》
  21. 产后发热《妇人规》
  22. 产后发喘不可误药《女科经纶》
  23. 产后发热《女科精要》
  24. 产后发痓《中医词典》
  25. 产后发热《中医妇科学》
  26. 产后发斑《中医词典》
  27. 产后发热《女科切要》
  28. 产后发?（?当作痉）《女科撮要》
  29. 产后发热《评注产科心法》
  30. 产后二便不通属津液燥竭《女科经纶》
  31. 产后发热．恶寒．疟者何也《女科旨要》


产后乍见鬼神属败血停心_《女科经纶》_中医妇科_【岐黄之术】

产后乍见鬼神属败血停心

产后乍见鬼神属败血停心

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶心主身之血脉，因产伤耗血脉，心气虚，则败血停积，上干于心，心不受触，遂致心中烦躁，卧起不安，乍见鬼神，言语错乱。医人不识，呼为风邪，如此治必不愈。但服调经散，加龙脑，得睡即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发狂属肝虚火炎
  • 当前页：产后乍见鬼神属败血停心
  • 下一页：产后乍见鬼神属血虚邪淫
<<< 返回本书目录
  1. 产后乍见鬼神方论《妇人大全良方》
  2. 产后谵语《女科秘要》
  3. 产后乍见鬼神《女科百问》
  4. 产后谵语《胎产秘书》
  5. 产后乍寒乍热方论《妇人大全良方》
  6. 产后怔忡《女科切要》
  7. 产后乍寒乍热《女科百问》
  8. 产后怔忡惊悸《女科秘旨》
  9. 产后乍寒乍热《景岳全书》
  10. 产后怔忡惊悸《胎产指南》
  11. 产后乍寒乍热《妇人规》
  12. 产后怔悸惊忡《胎产秘书》
  13. 产后脏虚心神惊悸方论《妇人大全良方》
  14. 产后证上《女科经纶》
  15. 产后杂症门《女科精要》
  16. 产后证下《女科经纶》
  17. 产后杂证方《景岳全书》
  18. 产后症《医学纲目》
  19. 产后杂证方《妇人规》
  20. 产后症治活法《内府秘传经验女科》
  21. 产后杂病治法《三因极一病证方论》
  22. 产后指节头痛《女科秘旨》
  23. 产后月水不通方论《妇人大全良方》
  24. 产后治法《石室秘录》
  25. 产后月水不调方论《妇人大全良方》
  26. 产后治法大略《医门补要》
  27. 产后月经不再来潮【疾病症状】
  28. 产后中风《女科百问》
  29. 产后郁冒《女科切要》
  30. 产后中风《女科秘要》
  1. 产后乍见鬼神属败血停心《女科经纶》
  2. 产后乍见鬼神方论《妇人大全良方》
  3. 产后乍见鬼神属心脾血少《女科经纶》
  4. 产后乍见鬼神《女科百问》
  5. 产后乍见鬼神属血虚邪淫《女科经纶》
  6. 产后乍见鬼神《明医指掌》
  7. 产后乍见鬼神者，何。《卫生家宝产科备要》
  8. 产后乍见鬼神《中医词典》
  9. 产后谵妄《医学纲目》
  10. 产后乍寒乍热者，何。《卫生家宝产科备要》
  11. 产后谵语《胎产秘书》
  12. 产后乍寒乍热属败血不散《女科经纶》
  13. 产后谵语《女科秘要》
  14. 产后乍寒乍热方论《妇人大全良方》
  15. 产后谵语又水泻《宁坤秘籍》
  16. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  17. 产后怔忡《中医词典》
  18. 产后乍寒乍热《女科百问》
  19. 产后怔忡《明医指掌》
  20. 产后乍寒乍热《妇人规》
  21. 产后怔忡《女科切要》
  22. 产后乍寒乍热《中医词典》
  23. 产后怔忡惊悸《女科秘旨》
  24. 产后乍寒乍热《景岳全书》
  25. 产后怔忡惊悸《胎产指南》
  26. 产后脏虚心神惊悸方论《妇人大全良方》
  27. 产后怔悸惊忡《胎产秘书》
  28. 产后杂证方《妇人规》
  29. 产后证先调脾胃《女科经纶》
  30. 产后杂证方《景岳全书》
  31. 产后症《医学纲目》


产后乍见鬼神属血虚邪淫_《女科经纶》_中医妇科_【岐黄之术】

产后乍见鬼神属血虚邪淫

产后乍见鬼神属血虚邪淫

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后乍见鬼神者何？曰∶肝藏血，心主血。因产去耗其血，劳动肝心，败血奔冲，邪淫于心，所以乍见鬼神，言语颠倒，非风邪也。但服调经散、黑龙丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乍见鬼神属败血停心
  • 当前页：产后乍见鬼神属血虚邪淫
  • 下一页：产后乍见鬼神属心脾血少
<<< 返回本书目录
  1. 产后乍见鬼神方论《妇人大全良方》
  2. 产后谵语《女科秘要》
  3. 产后乍见鬼神《女科百问》
  4. 产后谵语《胎产秘书》
  5. 产后乍寒乍热方论《妇人大全良方》
  6. 产后怔忡《女科切要》
  7. 产后乍寒乍热《女科百问》
  8. 产后怔忡惊悸《女科秘旨》
  9. 产后乍寒乍热《景岳全书》
  10. 产后怔忡惊悸《胎产指南》
  11. 产后乍寒乍热《妇人规》
  12. 产后怔悸惊忡《胎产秘书》
  13. 产后脏虚心神惊悸方论《妇人大全良方》
  14. 产后证上《女科经纶》
  15. 产后杂症门《女科精要》
  16. 产后证下《女科经纶》
  17. 产后杂证方《景岳全书》
  18. 产后症《医学纲目》
  19. 产后杂证方《妇人规》
  20. 产后症治活法《内府秘传经验女科》
  21. 产后杂病治法《三因极一病证方论》
  22. 产后指节头痛《女科秘旨》
  23. 产后月水不通方论《妇人大全良方》
  24. 产后治法《石室秘录》
  25. 产后月水不调方论《妇人大全良方》
  26. 产后治法大略《医门补要》
  27. 产后月经不再来潮【疾病症状】
  28. 产后中风《女科百问》
  29. 产后郁冒《女科切要》
  30. 产后中风《女科秘要》
  1. 产后乍见鬼神属血虚邪淫《女科经纶》
  2. 产后乍见鬼神属心脾血少《女科经纶》
  3. 产后乍见鬼神者，何。《卫生家宝产科备要》
  4. 产后乍见鬼神属败血停心《女科经纶》
  5. 产后谵妄《医学纲目》
  6. 产后乍见鬼神方论《妇人大全良方》
  7. 产后谵语《胎产秘书》
  8. 产后乍见鬼神《女科百问》
  9. 产后谵语《女科秘要》
  10. 产后乍见鬼神《明医指掌》
  11. 产后谵语又水泻《宁坤秘籍》
  12. 产后乍见鬼神《中医词典》
  13. 产后怔忡《中医词典》
  14. 产后乍寒乍热者，何。《卫生家宝产科备要》
  15. 产后怔忡《明医指掌》
  16. 产后乍寒乍热属败血不散《女科经纶》
  17. 产后怔忡《女科切要》
  18. 产后乍寒乍热方论《妇人大全良方》
  19. 产后怔忡惊悸《女科秘旨》
  20. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  21. 产后怔忡惊悸《胎产指南》
  22. 产后乍寒乍热《女科百问》
  23. 产后怔悸惊忡《胎产秘书》
  24. 产后乍寒乍热《妇人规》
  25. 产后证先调脾胃《女科经纶》
  26. 产后乍寒乍热《中医词典》
  27. 产后症《医学纲目》
  28. 产后乍寒乍热《景岳全书》
  29. 产后症候《诸病源候论》
  30. 产后脏虚心神惊悸方论《妇人大全良方》
  31. 产后症治活法《内府秘传经验女科》


产后乍见鬼神属心脾血少_《女科经纶》_中医妇科_【岐黄之术】

产后乍见鬼神属心脾血少

产后乍见鬼神属心脾血少

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后乍见鬼神，若败血停滞，用调经散；若心血虚损，用柏子仁散。此证皆心脾血少所致。但调补脾胃之气，则痰清而神自安。若果系鬼祟所附，即灸鬼穴可愈。其或不起，多因豁痰降火攻伐之过也。

慎斋按∶以上五条，序产后有发狂见鬼之证也。夫心所主者血也，心生血，肝藏血。产后阴血暴亡，则心失所养，肝火得以上炎。肝藏魂，心藏神，血虚则神魂不守，有发狂见鬼诸证。此皆虚火上乘之病，立斋但主补虚，而未之论及。缪仲淳一条，乃发前人未发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乍见鬼神属血虚邪淫
  • 当前页：产后乍见鬼神属心脾血少
  • 下一页：产后妄言见邪不可作痰火论
<<< 返回本书目录
  1. 产后乍见鬼神方论《妇人大全良方》
  2. 产后谵语《女科秘要》
  3. 产后乍见鬼神《女科百问》
  4. 产后谵语《胎产秘书》
  5. 产后乍寒乍热方论《妇人大全良方》
  6. 产后怔忡《女科切要》
  7. 产后乍寒乍热《女科百问》
  8. 产后怔忡惊悸《女科秘旨》
  9. 产后乍寒乍热《景岳全书》
  10. 产后怔忡惊悸《胎产指南》
  11. 产后乍寒乍热《妇人规》
  12. 产后怔悸惊忡《胎产秘书》
  13. 产后脏虚心神惊悸方论《妇人大全良方》
  14. 产后证上《女科经纶》
  15. 产后杂症门《女科精要》
  16. 产后证下《女科经纶》
  17. 产后杂证方《景岳全书》
  18. 产后症《医学纲目》
  19. 产后杂证方《妇人规》
  20. 产后症治活法《内府秘传经验女科》
  21. 产后杂病治法《三因极一病证方论》
  22. 产后指节头痛《女科秘旨》
  23. 产后月水不通方论《妇人大全良方》
  24. 产后治法《石室秘录》
  25. 产后月水不调方论《妇人大全良方》
  26. 产后治法大略《医门补要》
  27. 产后月经不再来潮【疾病症状】
  28. 产后中风《女科百问》
  29. 产后郁冒《女科切要》
  30. 产后中风《女科秘要》
  1. 产后乍见鬼神属心脾血少《女科经纶》
  2. 产后乍见鬼神属败血停心《女科经纶》
  3. 产后乍见鬼神属血虚邪淫《女科经纶》
  4. 产后乍见鬼神方论《妇人大全良方》
  5. 产后乍见鬼神者，何。《卫生家宝产科备要》
  6. 产后乍见鬼神《女科百问》
  7. 产后谵妄《医学纲目》
  8. 产后乍见鬼神《明医指掌》
  9. 产后谵语《胎产秘书》
  10. 产后乍见鬼神《中医词典》
  11. 产后谵语《女科秘要》
  12. 产后乍寒乍热者，何。《卫生家宝产科备要》
  13. 产后谵语又水泻《宁坤秘籍》
  14. 产后乍寒乍热属败血不散《女科经纶》
  15. 产后怔忡《中医词典》
  16. 产后乍寒乍热方论《妇人大全良方》
  17. 产后怔忡《明医指掌》
  18. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  19. 产后怔忡《女科切要》
  20. 产后乍寒乍热《女科百问》
  21. 产后怔忡惊悸《女科秘旨》
  22. 产后乍寒乍热《妇人规》
  23. 产后怔忡惊悸《胎产指南》
  24. 产后乍寒乍热《中医词典》
  25. 产后怔悸惊忡《胎产秘书》
  26. 产后乍寒乍热《景岳全书》
  27. 产后证先调脾胃《女科经纶》
  28. 产后脏虚心神惊悸方论《妇人大全良方》
  29. 产后症《医学纲目》
  30. 产后杂证方《妇人规》
  31. 产后症候《诸病源候论》


产后妄言见邪不可作痰火论_《女科经纶》_中医妇科_【岐黄之术】

产后妄言见邪不可作痰火论

产后妄言见邪不可作痰火论

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶产后失血，心神失守，妄言见邪，宜服生化汤，加茯神、枣仁、远志。慎不可作痰火论，用消痰降火药，信师巫以惊产母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乍见鬼神属心脾血少
  • 当前页：产后妄言见邪不可作痰火论
  • 下一页：产后狂言谵语分五证治
<<< 返回本书目录
  1. 产后往来寒热《医学纲目》
  2. 产后妄言妄见《家传女科经验摘奇》
  3. 产后完谷不化《胎产指南》
  4. 产后妄言妄见《女科秘要》
  5. 产后丸【方剂大全】
  6. 产后妄言妄见《女科秘旨》
  7. 产后脱发【疾病症状】
  8. 产后妄言妄见《胎产指南》
  9. 产后脱发《女科切要》
  10. 产后危急十症《宁坤秘籍》
  11. 产后吞酸《女科切要》
  12. 产后卫生保健《家庭医学百科·预防保健篇》
  13. 产后吐血崩血《轩岐救正论》
  14. 产后温病《医学衷中参西录》
  15. 产后吐泻《回春录》
  16. 产后无乳《女科切要》
  17. 产后头痛方论《妇人大全良方》
  18. 产后无乳《孙真人海上方》
  19. 产后头痛发热气急喘汗《女科秘要》
  20. 产后无乳汁分泌【疾病症状】
  21. 产后头痛【疾病症状】
  22. 产后五急症医方《胎产指南》
  23. 产后头痛《圣济总录》
  24. 产后误用归芎亦能致螈论《温病条辨》
  25. 产后头痛《女科切要》
  26. 产后喜笑不休《沈氏女科辑要》
  27. 产后头痛《回春录》
  28. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  29. 产后统论《圣济总录》
  30. 产后下痢《圣济总录》
  1. 产后妄言见邪不可作痰火论《女科经纶》
  2. 产后往来寒热《医学纲目》
  3. 产后妄言妄见《中医词典》
  4. 产后完谷不化《胎产指南》
  5. 产后妄言妄见《家传女科经验摘奇》
  6. 产后完谷不化《中医词典》
  7. 产后妄言妄见《女科秘旨》
  8. 产后外感风寒发热不可作伤寒治《女科经纶》
  9. 产后妄言妄见《胎产指南》
  10. 产后外感喘《症因脉治》
  11. 产后妄言妄见《女科秘要》
  12. 产后脱肛《中医词典》
  13. 产后危急十症《宁坤秘籍》
  14. 产后脱发《女科切要》
  15. 产后危急血晕恶露攻心将死方《回生集》
  16. 产后吞酸《女科切要》
  17. 产后危证《中医词典》
  18. 产后吞酸《中医词典》
  19. 产后危证有三冲三急《女科经纶》
  20. 产后吐血崩血《轩岐救正论》
  21. 产后温病《医学衷中参西录》
  22. 产后吐泻《回春录》
  23. 产后无乳《孙真人海上方》
  24. 产后头痛属阳实阴虚《女科经纶》
  25. 产后无乳《医学纲目》
  26. 产后头痛属风寒用生化汤《女科经纶》
  27. 产后无乳《女科切要》
  28. 产后头痛身热恶寒《胎产指南》
  29. 产后五急症医方《胎产指南》
  30. 产后头痛方论《妇人大全良方》
  31. 产后五七日大小便结塞《奇效简便良方》


产后狂言谵语分五证治_《女科经纶》_中医妇科_【岐黄之术】

产后狂言谵语分五证治

产后狂言谵语分五证治

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后语言颠倒，或狂言谵语，如见鬼神，其源不一。辨证治之。一则因产后心虚，败血停积，上干于心，而狂言独语者，当在乍见鬼神条求之。二则产后脏虚，心神惊悸，志意不安，言语锗乱，不自知觉，神思不安者，当在惊悸条求之。三则有宿风毒，因产心虚气弱，腰背强直，或歌哭嗔笑，言语乱道，当作风痉治，在心惊中风条求之。四则产后多因败血迷乱心经，言语颠狂，或晕闷，当于血晕中求之。五则产后感冒风寒，恶露斩然不行，憎寒发热如疟，昼日明了，暮则谵语，如见鬼状，当作热入血室治之，宜琥珀地黄丸及四物汤。

以上诸证，大抵产后首当逐败生新，然后仔细详疾，不可妄立名色，自生新意。加减方药，大宜对证，根据古法施治，未有不安者也。

薛立斋按∶前证当固胃气为主，佐以见证之药。若一于攻痰，则误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后妄言见邪不可作痰火论
  • 当前页：产后狂言谵语分五证治
  • 下一页：产后虚烦属余血奔心
<<< 返回本书目录
  1. 产后口渴兼小便不利《胎产秘书》
  2. 产后劳伤【疾病大全】
  3. 产后口渴或兼小便不利《胎产指南》
  4. 产后类《胎产指南》
  5. 产后口渴或兼小便不利《女科秘旨》
  6. 产后类痉《女科秘旨》
  7. 产后口渴【疾病症状】
  8. 产后类论列总方《景岳全书》
  9. 产后口渴《女科秘旨》
  10. 产后类疟《女科秘要》
  11. 产后口干痞闷方论《妇人大全良方》
  12. 产后类疟《女科秘旨》
  13. 产后口干痞闷《女科百问》
  14. 产后类疟《胎产秘书》
  15. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  16. 产后类疟《胎产指南》
  17. 产后口鼻黑气起及鼻衄《女科百问》
  18. 产后类疟症，分二症，立三方《宁坤秘籍》
  19. 产后渴方《外台秘要》
  20. 产后类伤寒二阳症《女科秘旨》
  21. 产后咳噫方论《妇人大全良方》
  22. 产后类伤寒二阳症《胎产指南》
  23. 产后咳嗽方论《妇人大全良方》
  24. 产后类伤寒三阳症《家传女科经验摘奇》
  25. 产后咳嗽《胎产秘书》
  26. 产后类伤寒三阳症《胎产秘书》
  27. 产后咳嗽《圣济总录》
  28. 产后类伤寒三阴症《家传女科经验摘奇》
  29. 产后咳嗽《女科切要》
  30. 产后类伤寒三阴症《胎产秘书》
  1. 产后狂言谵语分五证治《女科经纶》
  2. 产后狂言谵语《中医词典》
  3. 产后狂言谵语如有神灵方论《妇人大全良方》
  4. 产后口渴秘方《华佗神方》
  5. 产后狂语秘方《华佗神方》
  6. 产后口渴兼小便不利《胎产秘书》
  7. 产后狂越戴《中医词典》
  8. 产后口渴或兼小便不利《胎产指南》
  9. 产后痨《中医词典》
  10. 产后口渴或兼小便不利《女科秘旨》
  11. 产后勒乳成痈《奇效简便良方》
  12. 产后口渴《女科秘旨》
  13. 产后类《胎产指南》
  14. 产后口渴《中医词典》
  15. 产后类痉《女科秘旨》
  16. 产后口噤属血气虚风乘三阳经《女科经纶》
  17. 产后类论列总方《景岳全书》
  18. 产后口噤秘方《华佗神方》
  19. 产后类疟《中医词典》
  20. 产后口噤《女科精要》
  21. 产后类疟《胎产秘书》
  22. 产后口噤《奇效简便良方》
  23. 产后类疟《女科秘旨》
  24. 产后口噤《冯氏锦囊秘录》
  25. 产后类疟《胎产指南》
  26. 产后口噤《中医词典》
  27. 产后类疟《女科秘要》
  28. 产后口干舌缩《奇效简便良方》
  29. 产后类疟症，分二症，立三方《宁坤秘籍》
  30. 产后口干痞闷属面毒聚胃《女科经纶》
  31. 产后类伤寒二阳症《中医词典》


产后虚烦属余血奔心_《女科经纶》_中医妇科_【岐黄之术】

产后虚烦属余血奔心

产后虚烦属余血奔心

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后余血奔心，以致虚烦。盖因分娩后，不与童便，并 心下，及卧太早，兼食不相宜之物所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后狂言谵语分五证治
  • 当前页：产后虚烦属余血奔心
  • 下一页：产后虚烦戒服竹叶石膏汤
<<< 返回本书目录
  1. 产后虚烦《千金翼方》
  2. 产后虚寒虚热分别论治论《温病条辨》
  3. 产后须知（十四条）-胎产须知 《古今医统大全》
  4. 产后虚汗不止【方剂主治】
  5. 产后胸部下垂【疾病症状】
  6. 产后虚汗不止方论《妇人大全良方》
  7. 产后心痛方《外台秘要》
  8. 产后虚渴《女科切要》
  9. 产后心痛《胎产指南》
  10. 产后虚渴《圣济总录》
  11. 产后心痛《孙真人海上方》
  12. 产后虚劳《扁鹊心书》
  13. 产后心痛《女科秘旨》
  14. 产后虚劳方《外台秘要》
  15. 产后心痛《女科百问》
  16. 产后虚羸《圣济总录》
  17. 产后心闷《千金翼方》
  18. 产后虚羸【疾病大全】
  19. 产后心惊中风方论《妇人大全良方》
  20. 产后虚羸方《外台秘要》
  21. 产后心腹诸痛《医学心悟》
  22. 产后虚羸方论《妇人大全良方》
  23. 产后心腹痛《胎产秘书》
  24. 产后虚热《圣济总录》
  25. 产后心腹痛《女科切要》
  26. 产后虚热方《外台秘要》
  27. 产后心风《儒门事亲》
  28. 产后虚实宜审《妇科心法要诀》
  29. 产后泻痢治症十方《宁坤秘籍》
  30. 产后虚实宜审《医宗金鉴》
  1. 产后虚烦属余血奔心《女科经纶》
  2. 产后虚烦戒服竹叶石膏汤《女科经纶》
  3. 产后虚寒虚热分别论治论《温病条辨》
  4. 产后虚烦候《诸病源候论》
  5. 产后虚汗《冯氏锦囊秘录》
  6. 产后虚烦短气候《诸病源候论》
  7. 产后虚汗《女科精要》
  8. 产后虚烦《医学纲目》
  9. 产后虚汗不止方论《妇人大全良方》
  10. 产后虚烦《中医词典》
  11. 产后虚汗不止属阴气虚《女科经纶》
  12. 产后虚烦《千金翼方》
  13. 产后虚汗有亡阳之患《女科经纶》
  14. 产后须知（十四条）（胎产须知）《古今医统大全》
  15. 产后虚渴《圣济总录》
  16. 产后心虚候《诸病源候论》
  17. 产后虚渴《中医词典》
  18. 产后心痛者，何。《卫生家宝产科备要》
  19. 产后虚渴《明医指掌》
  20. 产后心痛属阴亏火冲包络《女科经纶》
  21. 产后虚渴《女科切要》
  22. 产后心痛属血虚《女科经纶》
  23. 产后虚渴候《诸病源候论》
  24. 产后心痛属虚寒血凝不散《女科经纶》
  25. 产后虚劳《扁鹊心书》
  26. 产后心痛属寒气上攻《女科经纶》
  27. 产后虚劳方四首《外台秘要》
  28. 产后心痛秘方《华佗神方》
  29. 产后虚劳秘方《华佗神方》
  30. 产后心痛候《诸病源候论》
  31. 产后虚羸《圣济总录》


产后虚烦戒服竹叶石膏汤_《女科经纶》_中医妇科_【岐黄之术】

产后虚烦戒服竹叶石膏汤

产后虚烦戒服竹叶石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶寻常治诸虚烦热，以竹叶石膏汤、温胆汤。不知产后与寻常不同，如石膏等药，不宜轻用，用之必死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后虚烦属余血奔心
  • 当前页：产后虚烦戒服竹叶石膏汤
  • 下一页：产后渴属于血虚
<<< 返回本书目录
  1. 产后虚烦《千金翼方》
  2. 产后虚寒虚热分别论治论《温病条辨》
  3. 产后须知（十四条）-胎产须知 《古今医统大全》
  4. 产后虚汗不止【方剂主治】
  5. 产后胸部下垂【疾病症状】
  6. 产后虚汗不止方论《妇人大全良方》
  7. 产后心痛方《外台秘要》
  8. 产后虚渴《女科切要》
  9. 产后心痛《胎产指南》
  10. 产后虚渴《圣济总录》
  11. 产后心痛《孙真人海上方》
  12. 产后虚劳《扁鹊心书》
  13. 产后心痛《女科秘旨》
  14. 产后虚劳方《外台秘要》
  15. 产后心痛《女科百问》
  16. 产后虚羸《圣济总录》
  17. 产后心闷《千金翼方》
  18. 产后虚羸【疾病大全】
  19. 产后心惊中风方论《妇人大全良方》
  20. 产后虚羸方《外台秘要》
  21. 产后心腹诸痛《医学心悟》
  22. 产后虚羸方论《妇人大全良方》
  23. 产后心腹痛《胎产秘书》
  24. 产后虚热《圣济总录》
  25. 产后心腹痛《女科切要》
  26. 产后虚热方《外台秘要》
  27. 产后心风《儒门事亲》
  28. 产后虚实宜审《妇科心法要诀》
  29. 产后泻痢治症十方《宁坤秘籍》
  30. 产后虚实宜审《医宗金鉴》
  1. 产后虚烦戒服竹叶石膏汤《女科经纶》
  2. 产后虚烦候《诸病源候论》
  3. 产后虚烦属余血奔心《女科经纶》
  4. 产后虚烦短气候《诸病源候论》
  5. 产后虚寒虚热分别论治论《温病条辨》
  6. 产后虚烦《医学纲目》
  7. 产后虚汗《冯氏锦囊秘录》
  8. 产后虚烦《中医词典》
  9. 产后虚汗《女科精要》
  10. 产后虚烦《千金翼方》
  11. 产后虚汗不止方论《妇人大全良方》
  12. 产后须知（十四条）（胎产须知）《古今医统大全》
  13. 产后虚汗不止属阴气虚《女科经纶》
  14. 产后心虚候《诸病源候论》
  15. 产后虚汗有亡阳之患《女科经纶》
  16. 产后心痛者，何。《卫生家宝产科备要》
  17. 产后虚渴《圣济总录》
  18. 产后心痛属阴亏火冲包络《女科经纶》
  19. 产后虚渴《中医词典》
  20. 产后心痛属血虚《女科经纶》
  21. 产后虚渴《明医指掌》
  22. 产后心痛属虚寒血凝不散《女科经纶》
  23. 产后虚渴《女科切要》
  24. 产后心痛属寒气上攻《女科经纶》
  25. 产后虚渴候《诸病源候论》
  26. 产后心痛秘方《华佗神方》
  27. 产后虚劳《扁鹊心书》
  28. 产后心痛候《诸病源候论》
  29. 产后虚劳方四首《外台秘要》
  30. 产后心痛方三首《外台秘要》
  31. 产后虚劳秘方《华佗神方》


产后渴属于血虚_《女科经纶》_中医妇科_【岐黄之术】

产后渴属于血虚

产后渴属于血虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《集验方》曰∶产后血渴，血渴者，血虚而渴也。方用人参、麦冬、生地、甘草、栝蒌。又，产后心烦发渴，宜清心莲子饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后虚烦戒服竹叶石膏汤
  • 当前页：产后渴属于血虚
  • 下一页：产后心烦血渴分证用药
<<< 返回本书目录
  1. 产后渴方《外台秘要》
  2. 产后口鼻黑气起及鼻衄《女科百问》
  3. 产后咳噫方论《妇人大全良方》
  4. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  5. 产后咳嗽方论《妇人大全良方》
  6. 产后口干痞闷《女科百问》
  7. 产后咳嗽《胎产秘书》
  8. 产后口干痞闷方论《妇人大全良方》
  9. 产后咳嗽《圣济总录》
  10. 产后口渴《女科秘旨》
  11. 产后咳嗽《女科切要》
  12. 产后口渴【疾病症状】
  13. 产后咳嗽《女科秘要》
  14. 产后口渴或兼小便不利《女科秘旨》
  15. 产后咳嗽《女科撮要》
  16. 产后口渴或兼小便不利《胎产指南》
  17. 产后厥症《家传女科经验摘奇》
  18. 产后口渴兼小便不利《胎产秘书》
  19. 产后厥逆《胎产秘书》
  20. 产后劳伤【疾病大全】
  21. 产后厥《女科秘旨》
  22. 产后类《胎产指南》
  23. 产后厥《女科秘要》
  24. 产后类痉《女科秘旨》
  25. 产后救生丸【方剂大全】
  26. 产后类论列总方《景岳全书》
  27. 产后救护法《济生集》
  28. 产后类疟《女科秘要》
  29. 产后痉症【疾病大全】
  30. 产后类疟《女科秘旨》
  1. 产后渴属于血虚《女科经纶》
  2. 产后渴利候《诸病源候论》
  3. 产后客热痢候《诸病源候论》
  4. 产后渴方二首《外台秘要》
  5. 产后空肚痛《奇效简便良方》
  6. 产后渴《医学纲目》
  7. 产后口鼻黑鼻衄《中医词典》
  8. 产后咳噫方论《妇人大全良方》
  9. 产后口鼻黑衄《冯氏锦囊秘录》
  10. 产后咳嗽治法《评注产科心法》
  11. 产后口鼻黑衄《女科精要》
  12. 产后咳嗽属胃气不足《女科经纶》
  13. 产后口鼻黑衄属胃绝肺败《女科经纶》
  14. 产后咳嗽属食面壅纳《女科经纶》
  15. 产后口鼻黑气起及鼻衄《女科百问》
  16. 产后咳嗽属肺经感邪《女科经纶》
  17. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  18. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  19. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》
  20. 产后咳嗽候《诸病源候论》
  21. 产后口鼻黑作衄《明医指掌》
  22. 产后咳嗽分证用药《女科经纶》
  23. 产后口干、痞闷者，何。《卫生家宝产科备要》
  24. 产后咳嗽方论《妇人大全良方》
  25. 产后口干痞闷《女科百问》
  26. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  27. 产后口干痞闷方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后口干痞闷属面毒聚胃《女科经纶》
  30. 产后咳嗽《女科撮要》
  31. 产后口干舌缩《奇效简便良方》


产后心烦血渴分证用药_《女科经纶》_中医妇科_【岐黄之术】

产后心烦血渴分证用药

产后心烦血渴分证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若由血过多，虚火上炎，用童便入四物，加白术、麦冬、丹皮。若胃气虚有热，竹叶黄 汤。

若血虚发热，八物加麦冬、五味。若血脱烦躁，用当归补血汤。胃气弱，补中汤、七味白术散。

慎斋按∶以上四条，序产后有虚烦血渴之证也。血为周身津液，产后去血过多，阴虚火旺，则有烦躁，有发渴证，宜大剂滋阴降火消瘀，加童便为主。《济阴纲目》云∶产后血虚，气无所附，逆而为火，火上逆而瘀血随之，则心烦发躁。童便，浊阴也，味苦寒而咸，性就下，降火消瘀，所谓浊阴出下窍是也。二证并用之为妙。若仲景二物黄芩汤，有黄芩、苦参，又有竹茹、石膏，治产妇中虚烦乱，四肢苦烦热诸证，未敢信也，当以《三因》之论为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后渴属于血虚
  • 当前页：产后心烦血渴分证用药
  • 下一页：产后口鼻黑衄属胃绝肺败
<<< 返回本书目录
  1. 产后泻痢治症十方《宁坤秘籍》
  2. 产后心风《儒门事亲》
  3. 产后泻痢（二症治同兼呕吐）《女科撮要》
  4. 产后心腹痛《女科切要》
  5. 产后泻《胎产指南》
  6. 产后心腹痛《胎产秘书》
  7. 产后泻《女科秘要》
  8. 产后心腹诸痛《医学心悟》
  9. 产后泄泻【方剂主治】
  10. 产后心惊中风方论《妇人大全良方》
  11. 产后泄泻《胎产秘书》
  12. 产后心闷《千金翼方》
  13. 产后泄泻《圣济总录》
  14. 产后心痛《女科百问》
  15. 产后泄泻《女科切要》
  16. 产后心痛《女科秘旨》
  17. 产后泄泻《女科秘旨》
  18. 产后心痛《孙真人海上方》
  19. 产后胁痛《女科切要》
  20. 产后心痛《胎产指南》
  21. 产后小腹坠痛【疾病症状】
  22. 产后心痛方《外台秘要》
  23. 产后小腹痛《胎产指南》
  24. 产后胸部下垂【疾病症状】
  25. 产后小腹痛《女科秘旨》
  26. 产后须知（十四条）-胎产须知 《古今医统大全》
  27. 产后小腹疼痛方论《妇人大全良方》
  28. 产后虚烦《千金翼方》
  29. 产后小便异常《女科宝鉴》
  30. 产后虚寒虚热分别论治论《温病条辨》
  1. 产后心烦血渴分证用药《女科经纶》
  2. 产后泻血秘方《华佗神方》
  3. 产后心风《中医词典》
  4. 产后泻血不止《奇效简便良方》
  5. 产后心风《儒门事亲》
  6. 产后泻痢治症十方《宁坤秘籍》
  7. 产后心腹痛《胎产秘书》
  8. 产后泻痢（二症治同兼呕吐）《女科撮要》
  9. 产后心腹痛《明医指掌》
  10. 产后泻《女科秘要》
  11. 产后心腹痛《女科切要》
  12. 产后泻《胎产指南》
  13. 产后心腹痛候《诸病源候论》
  14. 产后泄泻《女科切要》
  15. 产后心腹诸痛《医学心悟》
  16. 产后泄泻《胎产指南》
  17. 产后心腹诸痛《评注产科心法》
  18. 产后泄泻《明医指掌》
  19. 产后心悸秘方《华佗神方》
  20. 产后泄泻《医学纲目》
  21. 产后心惊中风方论《妇人大全良方》
  22. 产后泄泻《女科秘旨》
  23. 产后心闷《千金翼方》
  24. 产后泄泻《胎产秘书》
  25. 产后心气攻痛《女科旨要》
  26. 产后泄泻《中医词典》
  27. 产后心痛《孙真人海上方》
  28. 产后泄泻《圣济总录》
  29. 产后心痛《中医词典》
  30. 产后胁痛属气与水相激《女科经纶》
  31. 产后心痛《女科秘旨》


产后口鼻黑衄属胃绝肺败_《女科经纶》_中医妇科_【岐黄之术】

产后口鼻黑衄属胃绝肺败

产后口鼻黑衄属胃绝肺败

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后口鼻黑气起，及鼻衄者何？答曰∶阳明者，经脉之海，起于鼻，交 中，还出颊口，交人中，左之右，右之左。产后气血虚散，荣卫不和，散乱入于诸经，却还不得，故令口鼻黑气起，及变鼻衄。此缘产后虚热，变生此证。胃绝肺败，不可治。《病机》云∶产后见衄者，不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心烦血渴分证用药
  • 当前页：产后口鼻黑衄属胃绝肺败
  • 下一页：产后鼻衄为气脱血死证
<<< 返回本书目录
  1. 产后渴方《外台秘要》
  2. 产后口鼻黑气起及鼻衄《女科百问》
  3. 产后咳噫方论《妇人大全良方》
  4. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  5. 产后咳嗽方论《妇人大全良方》
  6. 产后口干痞闷《女科百问》
  7. 产后咳嗽《胎产秘书》
  8. 产后口干痞闷方论《妇人大全良方》
  9. 产后咳嗽《圣济总录》
  10. 产后口渴《女科秘旨》
  11. 产后咳嗽《女科切要》
  12. 产后口渴【疾病症状】
  13. 产后咳嗽《女科秘要》
  14. 产后口渴或兼小便不利《女科秘旨》
  15. 产后咳嗽《女科撮要》
  16. 产后口渴或兼小便不利《胎产指南》
  17. 产后厥症《家传女科经验摘奇》
  18. 产后口渴兼小便不利《胎产秘书》
  19. 产后厥逆《胎产秘书》
  20. 产后劳伤【疾病大全】
  21. 产后厥《女科秘旨》
  22. 产后类《胎产指南》
  23. 产后厥《女科秘要》
  24. 产后类痉《女科秘旨》
  25. 产后救生丸【方剂大全】
  26. 产后类论列总方《景岳全书》
  27. 产后救护法《济生集》
  28. 产后类疟《女科秘要》
  29. 产后痉症【疾病大全】
  30. 产后类疟《女科秘旨》
  1. 产后口鼻黑衄属胃绝肺败《女科经纶》
  2. 产后口鼻黑衄《女科精要》
  3. 产后口鼻黑气起及鼻衄《女科百问》
  4. 产后口鼻黑衄《冯氏锦囊秘录》
  5. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  6. 产后口鼻黑鼻衄《中医词典》
  7. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》
  8. 产后空肚痛《奇效简便良方》
  9. 产后口鼻黑作衄《明医指掌》
  10. 产后客热痢候《诸病源候论》
  11. 产后口干、痞闷者，何。《卫生家宝产科备要》
  12. 产后渴属于血虚《女科经纶》
  13. 产后口干痞闷《女科百问》
  14. 产后渴利候《诸病源候论》
  15. 产后口干痞闷方论《妇人大全良方》
  16. 产后渴方二首《外台秘要》
  17. 产后口干痞闷属面毒聚胃《女科经纶》
  18. 产后渴《医学纲目》
  19. 产后口干舌缩《奇效简便良方》
  20. 产后咳噫方论《妇人大全良方》
  21. 产后口噤《中医词典》
  22. 产后咳嗽治法《评注产科心法》
  23. 产后口噤《冯氏锦囊秘录》
  24. 产后咳嗽属胃气不足《女科经纶》
  25. 产后口噤《奇效简便良方》
  26. 产后咳嗽属食面壅纳《女科经纶》
  27. 产后口噤《女科精要》
  28. 产后咳嗽属肺经感邪《女科经纶》
  29. 产后口噤秘方《华佗神方》
  30. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  31. 产后口噤属血气虚风乘三阳经《女科经纶》


产后鼻衄为气脱血死证_《女科经纶》_中医妇科_【岐黄之术】

产后鼻衄为气脱血死证

产后鼻衄为气脱血死证

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶胃脉挟口，绕承浆，鼻准属脾土，鼻孔属肺金，此胃虚肺损，为气脱血死之证，急用二味参苏饮加附子，亦有得生者。

慎斋按∶以上二条，序产后有鼻衄之证也。鼻衄本非死证，产后犯此，或恶露不下，虚火载血上行，溢出鼻窍，不循经度，肺胃已受火热，故黑气变现于鼻口，此热极反兼水化也，故曰肺胃败绝，为不可治。立斋参苏饮加附子，似未稳。莫若大盏童便，加牛膝、丹皮、泽兰、生熟地，倍人参服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后口鼻黑衄属胃绝肺败
  • 当前页：产后鼻衄为气脱血死证
  • 下一页：产后咳嗽属肺经感邪
<<< 返回本书目录
  1. 产后崩中【方剂主治】
  2. 产后痹痛《回春录》
  3. 产后崩泄《女科秘要》
  4. 产后便览《济生集》
  5. 产后崩脱晕厥《女科秘要》
  6. 产后便览《女科秘要》
  7. 产后崩淋带下《女科切要》
  8. 产后便秘【疾病症状】
  9. 产后备用良方《盘珠集胎产症治》
  10. 产后便数淋症《胎产秘书》
  11. 产后胞衣不下《女科切要》
  12. 产后便血《女科撮要》
  13. 产后胞损《女科切要》
  14. 产后便血【疾病症状】
  15. 产后案《丁甘仁医案》
  16. 产后遍身疼痛《女科百问》
  17. 产后《张聿青医案》
  18. 产后遍身疼痛《女科切要》
  19. 产后《张氏医通》
  20. 产后遍身疼痛《胎产指南》
  21. 产后《原要论》
  22. 产后遍身疼痛方论《妇人大全良方》
  23. 产后《医学入门》
  24. 产后遍身疼痛及腰小腹痛《胎产秘书》
  25. 产后《医学集成》
  26. 产后遍身痛《女科秘旨》
  27. 产后《医述》
  28. 产后病《女科宝鉴》
  29. 产后《也是山人医案》
  30. 产后病痉《名师垂教》
  1. 产后鼻衄为气脱血死证《女科经纶》
  2. 产后鼻衄《奇效简便良方》
  3. 产后痹痛《回春录》
  4. 产后崩中秘方《华佗神方》
  5. 产后痹证《中医词典》
  6. 产后崩中恶露不尽候《诸病源候论》
  7. 产后变证不可轻用发表《女科经纶》
  8. 产后崩中《奇效简便良方》
  9. 产后便览《济生集》
  10. 产后崩泄《女科秘要》
  11. 产后便览《女科秘要》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后便秘戒轻用大黄《女科经纶》
  14. 产后崩淋带下《女科切要》
  15. 产后便秘秘方《华佗神方》
  16. 产后备用良方《盘珠集胎产症治》
  17. 产后便秘属津液不足不可服寒药《女科经纶》
  18. 产后胞衣不下有虚实之分《女科经纶》
  19. 产后便秘属亡津液胃燥《女科经纶》
  20. 产后胞衣不下属血入胞中《女科经纶》
  21. 产后便秘属血虚火燥《女科经纶》
  22. 产后胞衣不下属冷乘血涩《女科经纶》
  23. 产后便难《冯氏锦囊秘录》
  24. 产后胞衣不下急断脐带法《女科经纶》
  25. 产后便难《女科精要》
  26. 产后胞衣不下《女科切要》
  27. 产后便难属内亡津液《女科经纶》
  28. 产后胞损《女科切要》
  29. 产后便数淋症《胎产秘书》
  30. 产后败血成痈《中医词典》
  31. 产后便血《女科撮要》


产后咳嗽属肺经感邪_《女科经纶》_中医妇科_【岐黄之术】

产后咳嗽属肺经感邪

产后咳嗽属肺经感邪

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶肺主气，因产后血虚，肺经一感微邪，便成咳嗽。或风热，或寒湿，皆令人咳嗽。若产后吃盐太早，咳嗽者难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后鼻衄为气脱血死证
  • 当前页：产后咳嗽属肺经感邪
  • 下一页：产后咳嗽属食面壅纳
<<< 返回本书目录
  1. 产后咳嗽方论《妇人大全良方》
  2. 产后咳噫方论《妇人大全良方》
  3. 产后咳嗽《胎产秘书》
  4. 产后渴方《外台秘要》
  5. 产后咳嗽《圣济总录》
  6. 产后口鼻黑气起及鼻衄《女科百问》
  7. 产后咳嗽《女科切要》
  8. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  9. 产后咳嗽《女科秘要》
  10. 产后口干痞闷《女科百问》
  11. 产后咳嗽《女科撮要》
  12. 产后口干痞闷方论《妇人大全良方》
  13. 产后厥症《家传女科经验摘奇》
  14. 产后口渴《女科秘旨》
  15. 产后厥逆《胎产秘书》
  16. 产后口渴【疾病症状】
  17. 产后厥《女科秘旨》
  18. 产后口渴或兼小便不利《女科秘旨》
  19. 产后厥《女科秘要》
  20. 产后口渴或兼小便不利《胎产指南》
  21. 产后救生丸【方剂大全】
  22. 产后口渴兼小便不利《胎产秘书》
  23. 产后救护法《济生集》
  24. 产后劳伤【疾病大全】
  25. 产后痉症【疾病大全】
  26. 产后类《胎产指南》
  27. 产后痉证《中医妇科学》
  28. 产后类痉《女科秘旨》
  29. 产后痉证《女科宝鉴》
  30. 产后类论列总方《景岳全书》
  1. 产后咳嗽属肺经感邪《女科经纶》
  2. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  3. 产后咳嗽属食面壅纳《女科经纶》
  4. 产后咳嗽候《诸病源候论》
  5. 产后咳嗽属胃气不足《女科经纶》
  6. 产后咳嗽分证用药《女科经纶》
  7. 产后咳嗽治法《评注产科心法》
  8. 产后咳嗽方论《妇人大全良方》
  9. 产后咳噫方论《妇人大全良方》
  10. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  11. 产后渴《医学纲目》
  12. 产后咳嗽《女科秘要》
  13. 产后渴方二首《外台秘要》
  14. 产后咳嗽《女科撮要》
  15. 产后渴利候《诸病源候论》
  16. 产后咳嗽《女科切要》
  17. 产后渴属于血虚《女科经纶》
  18. 产后咳嗽《女科精要》
  19. 产后客热痢候《诸病源候论》
  20. 产后咳嗽《明医指掌》
  21. 产后空肚痛《奇效简便良方》
  22. 产后咳嗽《冯氏锦囊秘录》
  23. 产后口鼻黑鼻衄《中医词典》
  24. 产后咳嗽《宁坤秘籍》
  25. 产后口鼻黑衄《冯氏锦囊秘录》
  26. 产后咳嗽《胎产秘书》
  27. 产后口鼻黑衄《女科精要》
  28. 产后咳嗽《中医词典》
  29. 产后口鼻黑衄属胃绝肺败《女科经纶》
  30. 产后咳嗽《圣济总录》
  31. 产后口鼻黑气起及鼻衄《女科百问》


产后咳嗽属食面壅纳_《女科经纶》_中医妇科_【岐黄之术】

产后咳嗽属食面壅纳

产后咳嗽属食面壅纳

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后血气不通，咳嗽者何？答曰∶产后咳嗽，多因食热面壅纳，或热病，或有气块，发时冲心痛，气急咳嗽，四肢寒热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后咳嗽属肺经感邪
  • 当前页：产后咳嗽属食面壅纳
  • 下一页：产后咳嗽属恶露上攻瘀血入肺
<<< 返回本书目录
  1. 产后咳嗽方论《妇人大全良方》
  2. 产后咳噫方论《妇人大全良方》
  3. 产后咳嗽《胎产秘书》
  4. 产后渴方《外台秘要》
  5. 产后咳嗽《圣济总录》
  6. 产后口鼻黑气起及鼻衄《女科百问》
  7. 产后咳嗽《女科切要》
  8. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  9. 产后咳嗽《女科秘要》
  10. 产后口干痞闷《女科百问》
  11. 产后咳嗽《女科撮要》
  12. 产后口干痞闷方论《妇人大全良方》
  13. 产后厥症《家传女科经验摘奇》
  14. 产后口渴《女科秘旨》
  15. 产后厥逆《胎产秘书》
  16. 产后口渴【疾病症状】
  17. 产后厥《女科秘旨》
  18. 产后口渴或兼小便不利《女科秘旨》
  19. 产后厥《女科秘要》
  20. 产后口渴或兼小便不利《胎产指南》
  21. 产后救生丸【方剂大全】
  22. 产后口渴兼小便不利《胎产秘书》
  23. 产后救护法《济生集》
  24. 产后劳伤【疾病大全】
  25. 产后痉症【疾病大全】
  26. 产后类《胎产指南》
  27. 产后痉证《中医妇科学》
  28. 产后类痉《女科秘旨》
  29. 产后痉证《女科宝鉴》
  30. 产后类论列总方《景岳全书》
  1. 产后咳嗽属食面壅纳《女科经纶》
  2. 产后咳嗽属肺经感邪《女科经纶》
  3. 产后咳嗽属胃气不足《女科经纶》
  4. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  5. 产后咳嗽治法《评注产科心法》
  6. 产后咳嗽候《诸病源候论》
  7. 产后咳噫方论《妇人大全良方》
  8. 产后咳嗽分证用药《女科经纶》
  9. 产后渴《医学纲目》
  10. 产后咳嗽方论《妇人大全良方》
  11. 产后渴方二首《外台秘要》
  12. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  13. 产后渴利候《诸病源候论》
  14. 产后咳嗽《女科秘要》
  15. 产后渴属于血虚《女科经纶》
  16. 产后咳嗽《女科撮要》
  17. 产后客热痢候《诸病源候论》
  18. 产后咳嗽《女科切要》
  19. 产后空肚痛《奇效简便良方》
  20. 产后咳嗽《女科精要》
  21. 产后口鼻黑鼻衄《中医词典》
  22. 产后咳嗽《明医指掌》
  23. 产后口鼻黑衄《冯氏锦囊秘录》
  24. 产后咳嗽《冯氏锦囊秘录》
  25. 产后口鼻黑衄《女科精要》
  26. 产后咳嗽《宁坤秘籍》
  27. 产后口鼻黑衄属胃绝肺败《女科经纶》
  28. 产后咳嗽《胎产秘书》
  29. 产后口鼻黑气起及鼻衄《女科百问》
  30. 产后咳嗽《中医词典》
  31. 产后口鼻黑气起及鼻衄方论《妇人大全良方》


产后咳嗽属恶露上攻瘀血入肺_《女科经纶》_中医妇科_【岐黄之术】

产后咳嗽属恶露上攻瘀血入肺

产后咳嗽属恶露上攻瘀血入肺

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶产后伤风咳嗽，是恶露上攻，流入肺经，或面赤，发喘欲死，急用二味参苏饮。又，李氏曰∶产后咳嗽，多是瘀血入肺。知母饮治产后恶露流入肺经，咳嗽。

《济阴》按∶知母、贝母，凉药也，岂可治恶露上攻。人参补气药也，岂可治流入肺经之嗽。即加桃仁、杏仁以泻肺导瘀，亦不可妄用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后咳嗽属食面壅纳
  • 当前页：产后咳嗽属恶露上攻瘀血入肺
  • 下一页：产后咳嗽属胃气不足
<<< 返回本书目录
  1. 产后咳嗽方论《妇人大全良方》
  2. 产后咳噫方论《妇人大全良方》
  3. 产后咳嗽《胎产秘书》
  4. 产后渴方《外台秘要》
  5. 产后咳嗽《圣济总录》
  6. 产后口鼻黑气起及鼻衄《女科百问》
  7. 产后咳嗽《女科切要》
  8. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  9. 产后咳嗽《女科秘要》
  10. 产后口干痞闷《女科百问》
  11. 产后咳嗽《女科撮要》
  12. 产后口干痞闷方论《妇人大全良方》
  13. 产后厥症《家传女科经验摘奇》
  14. 产后口渴《女科秘旨》
  15. 产后厥逆《胎产秘书》
  16. 产后口渴【疾病症状】
  17. 产后厥《女科秘旨》
  18. 产后口渴或兼小便不利《女科秘旨》
  19. 产后厥《女科秘要》
  20. 产后口渴或兼小便不利《胎产指南》
  21. 产后救生丸【方剂大全】
  22. 产后口渴兼小便不利《胎产秘书》
  23. 产后救护法《济生集》
  24. 产后劳伤【疾病大全】
  25. 产后痉症【疾病大全】
  26. 产后类《胎产指南》
  27. 产后痉证《中医妇科学》
  28. 产后类痉《女科秘旨》
  29. 产后痉证《女科宝鉴》
  30. 产后类论列总方《景岳全书》
  1. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  2. 产后咳嗽候《诸病源候论》
  3. 产后咳嗽属肺经感邪《女科经纶》
  4. 产后咳嗽分证用药《女科经纶》
  5. 产后咳嗽属食面壅纳《女科经纶》
  6. 产后咳嗽方论《妇人大全良方》
  7. 产后咳嗽属胃气不足《女科经纶》
  8. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  9. 产后咳嗽治法《评注产科心法》
  10. 产后咳嗽《女科秘要》
  11. 产后咳噫方论《妇人大全良方》
  12. 产后咳嗽《女科撮要》
  13. 产后渴《医学纲目》
  14. 产后咳嗽《女科切要》
  15. 产后渴方二首《外台秘要》
  16. 产后咳嗽《女科精要》
  17. 产后渴利候《诸病源候论》
  18. 产后咳嗽《明医指掌》
  19. 产后渴属于血虚《女科经纶》
  20. 产后咳嗽《冯氏锦囊秘录》
  21. 产后客热痢候《诸病源候论》
  22. 产后咳嗽《宁坤秘籍》
  23. 产后空肚痛《奇效简便良方》
  24. 产后咳嗽《胎产秘书》
  25. 产后口鼻黑鼻衄《中医词典》
  26. 产后咳嗽《中医词典》
  27. 产后口鼻黑衄《冯氏锦囊秘录》
  28. 产后咳嗽《圣济总录》
  29. 产后口鼻黑衄《女科精要》
  30. 产后厥症《家传女科经验摘奇》
  31. 产后口鼻黑衄属胃绝肺败《女科经纶》


产后咳嗽属胃气不足_《女科经纶》_中医妇科_【岐黄之术】

产后咳嗽属胃气不足

产后咳嗽属胃气不足

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后咳嗽，悉胃气不足。胃为五脏之本，胃气一虚，五脏失所，百病生焉。患者多谓腠理不密所致，不知肺属辛金，生于己土，亦因土虚不能生金，腠理不密，外邪所感，其阴火上炎，宜壮土金生肾水，制火为善，若径治咳嗽则误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后咳嗽属恶露上攻瘀血入肺
  • 当前页：产后咳嗽属胃气不足
  • 下一页：产后咳嗽分证用药
<<< 返回本书目录
  1. 产后咳嗽方论《妇人大全良方》
  2. 产后咳噫方论《妇人大全良方》
  3. 产后咳嗽《胎产秘书》
  4. 产后渴方《外台秘要》
  5. 产后咳嗽《圣济总录》
  6. 产后口鼻黑气起及鼻衄《女科百问》
  7. 产后咳嗽《女科切要》
  8. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  9. 产后咳嗽《女科秘要》
  10. 产后口干痞闷《女科百问》
  11. 产后咳嗽《女科撮要》
  12. 产后口干痞闷方论《妇人大全良方》
  13. 产后厥症《家传女科经验摘奇》
  14. 产后口渴《女科秘旨》
  15. 产后厥逆《胎产秘书》
  16. 产后口渴【疾病症状】
  17. 产后厥《女科秘旨》
  18. 产后口渴或兼小便不利《女科秘旨》
  19. 产后厥《女科秘要》
  20. 产后口渴或兼小便不利《胎产指南》
  21. 产后救生丸【方剂大全】
  22. 产后口渴兼小便不利《胎产秘书》
  23. 产后救护法《济生集》
  24. 产后劳伤【疾病大全】
  25. 产后痉症【疾病大全】
  26. 产后类《胎产指南》
  27. 产后痉证《中医妇科学》
  28. 产后类痉《女科秘旨》
  29. 产后痉证《女科宝鉴》
  30. 产后类论列总方《景岳全书》
  1. 产后咳嗽属胃气不足《女科经纶》
  2. 产后咳嗽属食面壅纳《女科经纶》
  3. 产后咳嗽治法《评注产科心法》
  4. 产后咳嗽属肺经感邪《女科经纶》
  5. 产后咳噫方论《妇人大全良方》
  6. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  7. 产后渴《医学纲目》
  8. 产后咳嗽候《诸病源候论》
  9. 产后渴方二首《外台秘要》
  10. 产后咳嗽分证用药《女科经纶》
  11. 产后渴利候《诸病源候论》
  12. 产后咳嗽方论《妇人大全良方》
  13. 产后渴属于血虚《女科经纶》
  14. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  15. 产后客热痢候《诸病源候论》
  16. 产后咳嗽《女科秘要》
  17. 产后空肚痛《奇效简便良方》
  18. 产后咳嗽《女科撮要》
  19. 产后口鼻黑鼻衄《中医词典》
  20. 产后咳嗽《女科切要》
  21. 产后口鼻黑衄《冯氏锦囊秘录》
  22. 产后咳嗽《女科精要》
  23. 产后口鼻黑衄《女科精要》
  24. 产后咳嗽《明医指掌》
  25. 产后口鼻黑衄属胃绝肺败《女科经纶》
  26. 产后咳嗽《冯氏锦囊秘录》
  27. 产后口鼻黑气起及鼻衄《女科百问》
  28. 产后咳嗽《宁坤秘籍》
  29. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  30. 产后咳嗽《胎产秘书》
  31. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》


产后咳嗽分证用药_《女科经纶》_中医妇科_【岐黄之术】

产后咳嗽分证用药

产后咳嗽分证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后咳嗽，或因阴血耗损，或因肺气亏伤，或阴火上炎，或风寒所感，治法不一。若阴血虚者，芎、归、熟地、参、术。肺气伤者，四君子加芎、归、桔梗。阴火上炎者，六味地黄加参、术。风寒感者，补中汤加桔梗、紫苏。

慎斋按∶以上五条，序产后有咳嗽之证也。产后咳嗽，有外邪，有内伤，有瘀血，不外三因之感。其本则以气血虚，而胃气不足所致。夫咳嗽为肺金病，土虚不能生金，致有咳嗽之患。虽有外邪、伤食、恶露诸证，必顾母为要。此立斋之论，为知本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后咳嗽属胃气不足
  • 当前页：产后咳嗽分证用药
  • 下一页：产后寒热属败血不可作疟治
<<< 返回本书目录
  1. 产后咳嗽方论《妇人大全良方》
  2. 产后咳噫方论《妇人大全良方》
  3. 产后咳嗽《胎产秘书》
  4. 产后渴方《外台秘要》
  5. 产后咳嗽《圣济总录》
  6. 产后口鼻黑气起及鼻衄《女科百问》
  7. 产后咳嗽《女科切要》
  8. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  9. 产后咳嗽《女科秘要》
  10. 产后口干痞闷《女科百问》
  11. 产后咳嗽《女科撮要》
  12. 产后口干痞闷方论《妇人大全良方》
  13. 产后厥症《家传女科经验摘奇》
  14. 产后口渴《女科秘旨》
  15. 产后厥逆《胎产秘书》
  16. 产后口渴【疾病症状】
  17. 产后厥《女科秘旨》
  18. 产后口渴或兼小便不利《女科秘旨》
  19. 产后厥《女科秘要》
  20. 产后口渴或兼小便不利《胎产指南》
  21. 产后救生丸【方剂大全】
  22. 产后口渴兼小便不利《胎产秘书》
  23. 产后救护法《济生集》
  24. 产后劳伤【疾病大全】
  25. 产后痉症【疾病大全】
  26. 产后类《胎产指南》
  27. 产后痉证《中医妇科学》
  28. 产后类痉《女科秘旨》
  29. 产后痉证《女科宝鉴》
  30. 产后类论列总方《景岳全书》
  1. 产后咳嗽分证用药《女科经纶》
  2. 产后咳嗽方论《妇人大全良方》
  3. 产后咳嗽候《诸病源候论》
  4. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  5. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  6. 产后咳嗽《女科秘要》
  7. 产后咳嗽属肺经感邪《女科经纶》
  8. 产后咳嗽《女科撮要》
  9. 产后咳嗽属食面壅纳《女科经纶》
  10. 产后咳嗽《女科切要》
  11. 产后咳嗽属胃气不足《女科经纶》
  12. 产后咳嗽《女科精要》
  13. 产后咳嗽治法《评注产科心法》
  14. 产后咳嗽《明医指掌》
  15. 产后咳噫方论《妇人大全良方》
  16. 产后咳嗽《冯氏锦囊秘录》
  17. 产后渴《医学纲目》
  18. 产后咳嗽《宁坤秘籍》
  19. 产后渴方二首《外台秘要》
  20. 产后咳嗽《胎产秘书》
  21. 产后渴利候《诸病源候论》
  22. 产后咳嗽《中医词典》
  23. 产后渴属于血虚《女科经纶》
  24. 产后咳嗽《圣济总录》
  25. 产后客热痢候《诸病源候论》
  26. 产后厥症《家传女科经验摘奇》
  27. 产后空肚痛《奇效简便良方》
  28. 产后厥逆《胎产秘书》
  29. 产后口鼻黑鼻衄《中医词典》
  30. 产后厥逆《中医词典》
  31. 产后口鼻黑衄《冯氏锦囊秘录》


产后寒热属败血不可作疟治_《女科经纶》_中医妇科_【岐黄之术】

产后寒热属败血不可作疟治

产后寒热属败血不可作疟治

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后乍寒乍热，多是败血为害，或阴阳不和。若概作疟治，则误矣。

娄全善曰∶产后疟疾，多由污血挟寒热而作。大法，宜柴胡四物汤调之。热多者，草果饮子。寒多者，生熟饮子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后咳嗽分证用药
  • 当前页：产后寒热属败血不可作疟治
  • 下一页：产后疟疾属阴阳两虚不可用柴胡汤
<<< 返回本书目录
  1. 产后寒热疟《圣济总录》
  2. 产后寒疝方《妇人大全良方》
  3. 产后寒热《女科秘要》
  4. 产后汗《女科秘旨》
  5. 产后寒热《女科撮要》
  6. 产后汗《胎产指南》
  7. 产后寒热《内府秘传经验女科》
  8. 产后汗出《胎产秘书》
  9. 产后骨蒸《胎产指南》
  10. 产后汗出不止《圣济总录》
  11. 产后骨蒸《女科秘旨》
  12. 产后汗出多而变方论《妇人大全良方》
  13. 产后根原《四圣心源》
  14. 产后汗出多而变风《女科百问》
  15. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  16. 产后汗多口噤筋搐类伤寒《女科秘要》
  17. 产后肝虚中风《轩岐救正论》
  18. 产后汗证《女科宝鉴》
  19. 产后腹中绞刺痛方《外台秘要》
  20. 产后喉中气急喘《女科百问》
  21. 产后腹胀闷满呕吐不定《女科百问》
  22. 产后喉中气急喘促方论《妇人大全良方》
  23. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  24. 产后昏谵《回春录》
  25. 产后腹痛又泻痢《女科百问》
  26. 产后霍乱《女科秘旨》
  27. 产后腹痛及泻利方论《妇人大全良方》
  28. 产后霍乱《圣济总录》
  29. 产后腹痛【方剂主治】
  30. 产后霍乱《胎产秘书》
  1. 产后寒热属败血不可作疟治《女科经纶》
  2. 产后寒热疟《圣济总录》
  3. 产后寒热往来，每日应期发作类疟《胎产指南》
  4. 产后寒热候《诸病源候论》
  5. 产后寒疝方《妇人大全良方》
  6. 产后寒热《女科秘要》
  7. 产后汗《女科秘旨》
  8. 产后寒热《女科撮要》
  9. 产后汗《胎产指南》
  10. 产后寒热《明医指掌》
  11. 产后汗出《胎产秘书》
  12. 产后寒热《内府秘传经验女科》
  13. 产后汗出不止《圣济总录》
  14. 产后寒热《中医词典》
  15. 产后汗出不止《中医词典》
  16. 产后寒热《傅青主女科》
  17. 产后汗出不止候《诸病源候论》
  18. 产后寒气入腹名寒疝《女科经纶》
  19. 产后汗出多而变方论《妇人大全良方》
  20. 产后寒厥《医学纲目》
  21. 产后汗出多而变风《女科百问》
  22. 产后骨蒸《胎产指南》
  23. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  24. 产后骨蒸《女科秘旨》
  25. 产后汗多口噤筋搐类伤寒《女科秘要》
  26. 产后孤阳绝阴《中医词典》
  27. 产后汗血《中医词典》
  28. 产后攻补二法辨疑论《女科经纶》
  29. 产后汗血候《诸病源候论》
  30. 产后根原《四圣心源》
  31. 产后汗雨不止《中医词典》


产后疟疾属阴阳两虚不可用柴胡汤_《女科经纶》_中医妇科_【岐黄之术】

产后疟疾属阴阳两虚不可用柴胡汤

产后疟疾属阴阳两虚不可用柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝新书》曰∶产后类疟分二证，产后半月内外，寒热往来，或午后日晡夜间发热，或一日两三度，其发有期，其证类疟。由气血并竭，阳虚寒作，阴虚发热也。慎毋以疟治，虽小柴胡汤，不可轻用。唯调补气血，寒热自除。仲景云，伤寒往来寒热，一日二三度发。此阴阳俱虚，不可更发汗，更吐，更下，其意亦同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后寒热属败血不可作疟治
  • 当前页：产后疟疾属阴阳两虚不可用柴胡汤
  • 下一页：产后疟疾属气血虚宜补胃气为主
<<< 返回本书目录
  1. 产后疟疾《女科切要》
  2. 产后衄血《女科切要》
  3. 产后疟疾《女科撮要》
  4. 产后呕不纳谷《女科秘要》
  5. 产后疟《医学纲目》
  6. 产后呕逆《圣济总录》
  7. 产后尿胞坠下《女科切要》
  8. 产后呕逆《胎产秘书》
  9. 产后脑垂体前叶功能减退症危象《急诊医学》
  10. 产后呕逆不食《女科秘旨》
  11. 产后目病【疾病大全】
  12. 产后呕逆不食《胎产指南》
  13. 产后目病《张氏医通》
  14. 产后呕逆不食方论《妇人大全良方》
  15. 产后泌尿道感染【疾病大全】
  16. 产后呕吐《女科切要》
  17. 产后门主方加减（载后）《妇科秘方》
  18. 产后膨胀《胎产秘书》
  19. 产后门汇方《医宗金鉴》
  20. 产后脾虚冒寒《轩岐救正论》
  21. 产后门汇方《妇科心法要诀》
  22. 产后气喘《女科切要》
  23. 产后门《王旭高临证医案》
  24. 产后气短发喘《胎产秘书》
  25. 产后门《评注产科心法》
  26. 产后气短汗喘痰嗽声重《女科秘要》
  27. 产后门《女科切要》
  28. 产后气短似喘《家传女科经验摘奇》
  29. 产后门《妇人大全良方》
  30. 产后气短似喘《女科秘要》
  1. 产后疟疾属阴阳两虚不可用柴胡汤《女科经纶》
  2. 产后疟疾属气血虚宜补胃气为主《女科经纶》
  3. 产后衄《医学纲目》
  4. 产后疟疾《女科撮要》
  5. 产后衄血《女科切要》
  6. 产后疟疾《女科切要》
  7. 产后衄血秘方《华佗神方》
  8. 产后疟疾《女科精要》
  9. 产后呕不纳谷《女科秘要》
  10. 产后疟疾《明医指掌》
  11. 产后呕候《诸病源候论》
  12. 产后疟疾《冯氏锦囊秘录》
  13. 产后呕逆《圣济总录》
  14. 产后疟候《诸病源候论》
  15. 产后呕逆《胎产秘书》
  16. 产后疟《医学纲目》
  17. 产后呕逆不食《中医词典》
  18. 产后疟《中医词典》
  19. 产后呕逆不食《女科秘旨》
  20. 产后疟《中医词典》
  21. 产后呕逆不食《胎产指南》
  22. 产后尿血秘方《华佗神方》
  23. 产后呕逆不食方论《妇人大全良方》
  24. 产后尿血候《诸病源候论》
  25. 产后呕逆属恶露不下《女科经纶》
  26. 产后尿血《奇效简便良方》
  27. 产后呕水《奇效简便良方》
  28. 产后尿血《中医词典》
  29. 产后呕吐《中医词典》
  30. 产后尿脬脱出《奇效简便良方》
  31. 产后呕吐《冯氏锦囊秘录》


产后疟疾属气血虚宜补胃气为主_《女科经纶》_中医妇科_【岐黄之术】

产后疟疾属气血虚宜补胃气为主

产后疟疾属气血虚宜补胃气为主

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后疟疾，总以补胃气为主，佐草果饮之类。若胃气稍充，以草果饮为主，佐以补胃药。盖气虚则寒，血虚则热，胃气虚则恶寒，胃气下陷，则寒热交作。当大补气血，其病自退。若误用清脾截疟之类，多致不起。

慎斋按∶以上三条，序产后有疟疾之证也。疟病在夏秋之交，本风寒暑湿四气之感。而产后之疟，虽有外邪，当从气血两虚为治。阳虚外感，阴虚内热，阴阳两虚则寒热交作，故宜大补气血为主。若郭氏以败血为害，固当消瘀，亦必兼补气血始善。故一切治疟诸方，如小柴、清脾、截疟、四兽之属，概不可施。况草果饮有川芎、白芷、紫苏、柴胡、青皮、良姜之发表耗气。立斋以补胃气立论，诚得治疟之本。若以草果饮为主佐则失矣，不能无辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后疟疾属阴阳两虚不可用柴胡汤
  • 当前页：产后疟疾属气血虚宜补胃气为主
  • 下一页：产后痢疾属内外诸伤
<<< 返回本书目录
  1. 产后疟疾《女科切要》
  2. 产后衄血《女科切要》
  3. 产后疟疾《女科撮要》
  4. 产后呕不纳谷《女科秘要》
  5. 产后疟《医学纲目》
  6. 产后呕逆《圣济总录》
  7. 产后尿胞坠下《女科切要》
  8. 产后呕逆《胎产秘书》
  9. 产后脑垂体前叶功能减退症危象《急诊医学》
  10. 产后呕逆不食《女科秘旨》
  11. 产后目病【疾病大全】
  12. 产后呕逆不食《胎产指南》
  13. 产后目病《张氏医通》
  14. 产后呕逆不食方论《妇人大全良方》
  15. 产后泌尿道感染【疾病大全】
  16. 产后呕吐《女科切要》
  17. 产后门主方加减（载后）《妇科秘方》
  18. 产后膨胀《胎产秘书》
  19. 产后门汇方《医宗金鉴》
  20. 产后脾虚冒寒《轩岐救正论》
  21. 产后门汇方《妇科心法要诀》
  22. 产后气喘《女科切要》
  23. 产后门《王旭高临证医案》
  24. 产后气短发喘《胎产秘书》
  25. 产后门《评注产科心法》
  26. 产后气短汗喘痰嗽声重《女科秘要》
  27. 产后门《女科切要》
  28. 产后气短似喘《家传女科经验摘奇》
  29. 产后门《妇人大全良方》
  30. 产后气短似喘《女科秘要》
  1. 产后疟疾属气血虚宜补胃气为主《女科经纶》
  2. 产后疟疾《女科撮要》
  3. 产后疟疾属阴阳两虚不可用柴胡汤《女科经纶》
  4. 产后疟疾《女科切要》
  5. 产后衄《医学纲目》
  6. 产后疟疾《女科精要》
  7. 产后衄血《女科切要》
  8. 产后疟疾《明医指掌》
  9. 产后衄血秘方《华佗神方》
  10. 产后疟疾《冯氏锦囊秘录》
  11. 产后呕不纳谷《女科秘要》
  12. 产后疟候《诸病源候论》
  13. 产后呕候《诸病源候论》
  14. 产后疟《医学纲目》
  15. 产后呕逆《圣济总录》
  16. 产后疟《中医词典》
  17. 产后呕逆《胎产秘书》
  18. 产后疟《中医词典》
  19. 产后呕逆不食《中医词典》
  20. 产后尿血秘方《华佗神方》
  21. 产后呕逆不食《女科秘旨》
  22. 产后尿血候《诸病源候论》
  23. 产后呕逆不食《胎产指南》
  24. 产后尿血《奇效简便良方》
  25. 产后呕逆不食方论《妇人大全良方》
  26. 产后尿血《中医词典》
  27. 产后呕逆属恶露不下《女科经纶》
  28. 产后尿脬脱出《奇效简便良方》
  29. 产后呕水《奇效简便良方》
  30. 产后尿脬破损小便直流《奇效简便良方》
  31. 产后呕吐《中医词典》


产后痢疾属内外诸伤_《女科经纶》_中医妇科_【岐黄之术】

产后痢疾属内外诸伤

产后痢疾属内外诸伤

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后痢疾，由产劳伤，脏腑不足，日月未满，虚乏未复，或劳动太早，或误食生冷，行起太早，外伤风冷，乘虚入于肠胃。误食生冷难化之物，伤于脾胃，皆令泄泻，甚则变痢。若血渗大肠，则为血痢，难治，世谓之产子痢。产后本虚，又加久痢，愈见羸弱，谓之虚羸下痢。又有产后气不顺，下痢赤白，谓之气痢。治法，热则凉之，冷则温之，冷热相抟则调之，滑则涩之，虚者补之。若产妇不能宽解，须当顺气，未有不安者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后疟疾属气血虚宜补胃气为主
  • 当前页：产后痢疾属内外诸伤
  • 下一页：产后下痢属风冷乘虚
<<< 返回本书目录
  1. 产后痢《胎产指南》
  2. 产后痢疾作渴方论《妇人大全良方》
  3. 产后理血丹【方剂大全】
  4. 产后痢日夜数十行方《外台秘要》
  5. 产后冷热痢方《外台秘要》
  6. 产后痢症《胎产秘书》
  7. 产后类中风痉症《胎产秘书》
  8. 产后两胁胀满气痛方论《妇人大全良方》
  9. 产后类中风《胎产指南》
  10. 产后淋《女科秘旨》
  11. 产后类中风《女科秘旨》
  12. 产后淋《胎产指南》
  13. 产后类中风《家传女科经验摘奇》
  14. 产后流注《女科秘旨》
  15. 产后类症《家传女科经验摘奇》
  16. 产后流注《胎产秘书》
  17. 产后类外感《女科秘要》
  18. 产后六气为病论《温病条辨》
  19. 产后类伤寒阳明及三阴症。《女科秘旨》
  20. 产后漏血证《余无言医案》
  21. 产后类伤寒三阴症《胎产秘书》
  22. 产后论《古今医彻》
  23. 产后类伤寒三阴症《家传女科经验摘奇》
  24. 产后论《侣山堂类辩》
  25. 产后类伤寒三阳症《胎产秘书》
  26. 产后论《内府秘传经验女科》
  27. 产后类伤寒三阳症《家传女科经验摘奇》
  28. 产后论《张氏妇科》
  29. 产后类伤寒二阳症《胎产指南》
  30. 产后论治《类证治裁》
  1. 产后痢疾属内外诸伤《女科经纶》
  2. 产后痢疾．里急后重《女科旨要》
  3. 产后痢疾作渴方论《妇人大全良方》
  4. 产后痢疾《女科精要》
  5. 产后痢疾作渴属津液内竭《女科经纶》
  6. 产后痢疾《奇效简便良方》
  7. 产后痢渴《奇效简便良方》
  8. 产后痢疾《冯氏锦囊秘录》
  9. 产后痢日夜数十行方二首《外台秘要》
  10. 产后痢疾《中医词典》
  11. 产后痢症《胎产秘书》
  12. 产后痢候《诸病源候论》
  13. 产后痢肿候《诸病源候论》
  14. 产后痢分证用药《女科经纶》
  15. 产后两胁腹满痛候《诸病源候论》
  16. 产后痢《胎产指南》
  17. 产后两胁胀满气痛方论《妇人大全良方》
  18. 产后痢《奇效简便良方》
  19. 产后淋《中医词典》
  20. 产后痢《医学纲目》
  21. 产后淋《女科秘旨》
  22. 产后冷热痢方二首《外台秘要》
  23. 产后淋《胎产指南》
  24. 产后冷热利候《诸病源候论》
  25. 产后淋闭《医学纲目》
  26. 产后类中风痉症《胎产秘书》
  27. 产后淋候《诸病源候论》
  28. 产后类中风《胎产指南》
  29. 产后淋沥《奇效简便良方》
  30. 产后类中风《女科秘旨》
  31. 产后淋沥（附胞损）《明医指掌》


产后下痢属风冷乘虚_《女科经纶》_中医妇科_【岐黄之术】

产后下痢属风冷乘虚

产后下痢属风冷乘虚

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后腹痛，及泻痢者何？答曰∶产后肠胃虚怯，寒邪易侵。若未盈月，饮冷当风，乘虚袭留于肓膜，散于腹胁，故腹痛作阵，或如刀刺。流入大肠，水谷不化，洞泻肠鸣，或下赤白， 胁 胀，或痛走不定，急服调中汤立愈。若以为积滞取之，祸不旋踵，谨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后痢疾属内外诸伤
  • 当前页：产后下痢属风冷乘虚
  • 下一页：产后痢疾作渴属津液内竭
<<< 返回本书目录
  1. 产后下痢方《外台秘要》
  2. 产后下血《医学衷中参西录》
  3. 产后下痢《圣济总录》
  4. 产后下血成片《女科切要》
  5. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  6. 产后香港脚《女科切要》
  7. 产后喜笑不休《沈氏女科辑要》
  8. 产后小便不禁兼数方《外台秘要》
  9. 产后误用归芎亦能致螈论《温病条辨》
  10. 产后小便不利《女科切要》
  11. 产后五急症医方《胎产指南》
  12. 产后小便不通《圣济总录》
  13. 产后无乳汁分泌【疾病症状】
  14. 产后小便不通《中医妇科学》
  15. 产后无乳《孙真人海上方》
  16. 产后小便不通【方剂主治】
  17. 产后无乳《女科切要》
  18. 产后小便出血方论《妇人大全良方》
  19. 产后温病《医学衷中参西录》
  20. 产后小便频数或小便失禁【疾病症状】
  21. 产后卫生保健《家庭医学百科·预防保健篇》
  22. 产后小便数《女科秘旨》
  23. 产后危急十症《宁坤秘籍》
  24. 产后小便数《胎产指南》
  25. 产后妄言妄见《胎产指南》
  26. 产后小便数方论《妇人大全良方》
  27. 产后妄言妄见《女科秘旨》
  28. 产后小便数兼渴方《外台秘要》
  29. 产后妄言妄见《女科秘要》
  30. 产后小便异常《女科宝鉴》
  1. 产后下痢属风冷乘虚《女科经纶》
  2. 产后下痢秘方《华佗神方》
  3. 产后下物如钵《中医词典》
  4. 产后下痢方四首《外台秘要》
  5. 产后下血《医学衷中参西录》
  6. 产后下痢《明医指掌》
  7. 产后下血不止《奇效简便良方》
  8. 产后下痢《圣济总录》
  9. 产后下血成片《女科切要》
  10. 产后下利《中医词典》
  11. 产后先补气血兼用消散《女科经纶》
  12. 产后喜笑不休《沈氏女科辑要》
  13. 产后香港脚《明医指掌》
  14. 产后误用归芎亦能致螈论《温病条辨》
  15. 产后香港脚《女科切要》
  16. 产后误药成病论《女科经纶》
  17. 产后小便不禁《冯氏锦囊秘录》
  18. 产后五七日大小便结塞《奇效简便良方》
  19. 产后小便不禁《女科精要》
  20. 产后五急症医方《胎产指南》
  21. 产后小便不禁兼数方四首《外台秘要》
  22. 产后无乳《女科切要》
  23. 产后小便不禁属产伤膀胱《女科经纶》
  24. 产后无乳《医学纲目》
  25. 产后小便不禁属脾肾虚《女科经纶》
  26. 产后无乳《孙真人海上方》
  27. 产后小便不利《中医词典》
  28. 产后温病《医学衷中参西录》
  29. 产后小便不利《明医指掌》
  30. 产后危证有三冲三急《女科经纶》
  31. 产后小便不利《女科切要》


产后痢疾作渴属津液内竭_《女科经纶》_中医妇科_【岐黄之术】

产后痢疾作渴属津液内竭

产后痢疾作渴属津液内竭

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶产后下痢作渴者，水谷之精，化为血气津液，以养脏腑，脏腑虚燥，故痢而渴。若引饮则难止，反溢水气。脾胃既虚，不能克水，水自流溢，浸渍皮肤，则令人肿。但止其渴，痢自瘥。

薛立斋曰∶产后痢作渴，渴而不喜冷冻饮料，属胃气虚，不能生津液也，七味白术散。如夜间发热 口渴者，肾水弱而不能润也，六味丸佐益气汤，以滋化源。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后下痢属风冷乘虚
  • 当前页：产后痢疾作渴属津液内竭
  • 下一页：产后痢分证用药
<<< 返回本书目录
  1. 产后痢疾作渴方论《妇人大全良方》
  2. 产后痢日夜数十行方《外台秘要》
  3. 产后痢《胎产指南》
  4. 产后痢症《胎产秘书》
  5. 产后理血丹【方剂大全】
  6. 产后两胁胀满气痛方论《妇人大全良方》
  7. 产后冷热痢方《外台秘要》
  8. 产后淋《女科秘旨》
  9. 产后类中风痉症《胎产秘书》
  10. 产后淋《胎产指南》
  11. 产后类中风《胎产指南》
  12. 产后流注《女科秘旨》
  13. 产后类中风《女科秘旨》
  14. 产后流注《胎产秘书》
  15. 产后类中风《家传女科经验摘奇》
  16. 产后六气为病论《温病条辨》
  17. 产后类症《家传女科经验摘奇》
  18. 产后漏血证《余无言医案》
  19. 产后类外感《女科秘要》
  20. 产后论《古今医彻》
  21. 产后类伤寒阳明及三阴症。《女科秘旨》
  22. 产后论《侣山堂类辩》
  23. 产后类伤寒三阴症《胎产秘书》
  24. 产后论《内府秘传经验女科》
  25. 产后类伤寒三阴症《家传女科经验摘奇》
  26. 产后论《张氏妇科》
  27. 产后类伤寒三阳症《胎产秘书》
  28. 产后论治《类证治裁》
  29. 产后类伤寒三阳症《家传女科经验摘奇》
  30. 产后脉辨《胎产指南》
  1. 产后痢疾作渴属津液内竭《女科经纶》
  2. 产后痢疾作渴方论《妇人大全良方》
  3. 产后痢渴《奇效简便良方》
  4. 产后痢疾属内外诸伤《女科经纶》
  5. 产后痢日夜数十行方二首《外台秘要》
  6. 产后痢疾．里急后重《女科旨要》
  7. 产后痢症《胎产秘书》
  8. 产后痢疾《女科精要》
  9. 产后痢肿候《诸病源候论》
  10. 产后痢疾《奇效简便良方》
  11. 产后两胁腹满痛候《诸病源候论》
  12. 产后痢疾《冯氏锦囊秘录》
  13. 产后两胁胀满气痛方论《妇人大全良方》
  14. 产后痢疾《中医词典》
  15. 产后淋《中医词典》
  16. 产后痢候《诸病源候论》
  17. 产后淋《女科秘旨》
  18. 产后痢分证用药《女科经纶》
  19. 产后淋《胎产指南》
  20. 产后痢《胎产指南》
  21. 产后淋闭《医学纲目》
  22. 产后痢《奇效简便良方》
  23. 产后淋候《诸病源候论》
  24. 产后痢《医学纲目》
  25. 产后淋沥《奇效简便良方》
  26. 产后冷热痢方二首《外台秘要》
  27. 产后淋沥（附胞损）《明医指掌》
  28. 产后冷热利候《诸病源候论》
  29. 产后淋沥秘方《华佗神方》
  30. 产后类中风痉症《胎产秘书》
  31. 产后淋属热客胞中《女科经纶》


产后痢分证用药_《女科经纶》_中医妇科_【岐黄之术】

产后痢分证用药

产后痢分证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后痢，或因饮食伤损脾土，脾土虚不能消食，当审治之。若米食所伤，六君子加谷芽。面食伤，加麦芽、莱菔子。肉食伤，加山楂、神曲。兼呕吐，加藿香。若久不愈，或非饮食所伤，乃属肾气亏损，必用四神、六味、八味丸补肾。若用分利导水之剂，是虚其虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后痢疾作渴属津液内竭
  • 当前页：产后痢分证用药
  • 下一页：产后滞下不可用下药
<<< 返回本书目录
  1. 产后痢《胎产指南》
  2. 产后痢疾作渴方论《妇人大全良方》
  3. 产后理血丹【方剂大全】
  4. 产后痢日夜数十行方《外台秘要》
  5. 产后冷热痢方《外台秘要》
  6. 产后痢症《胎产秘书》
  7. 产后类中风痉症《胎产秘书》
  8. 产后两胁胀满气痛方论《妇人大全良方》
  9. 产后类中风《胎产指南》
  10. 产后淋《女科秘旨》
  11. 产后类中风《女科秘旨》
  12. 产后淋《胎产指南》
  13. 产后类中风《家传女科经验摘奇》
  14. 产后流注《女科秘旨》
  15. 产后类症《家传女科经验摘奇》
  16. 产后流注《胎产秘书》
  17. 产后类外感《女科秘要》
  18. 产后六气为病论《温病条辨》
  19. 产后类伤寒阳明及三阴症。《女科秘旨》
  20. 产后漏血证《余无言医案》
  21. 产后类伤寒三阴症《胎产秘书》
  22. 产后论《古今医彻》
  23. 产后类伤寒三阴症《家传女科经验摘奇》
  24. 产后论《侣山堂类辩》
  25. 产后类伤寒三阳症《胎产秘书》
  26. 产后论《内府秘传经验女科》
  27. 产后类伤寒三阳症《家传女科经验摘奇》
  28. 产后论《张氏妇科》
  29. 产后类伤寒二阳症《胎产指南》
  30. 产后论治《类证治裁》
  1. 产后痢分证用药《女科经纶》
  2. 产后痢《胎产指南》
  3. 产后痢候《诸病源候论》
  4. 产后痢《奇效简便良方》
  5. 产后痢疾《中医词典》
  6. 产后痢《医学纲目》
  7. 产后痢疾《冯氏锦囊秘录》
  8. 产后冷热痢方二首《外台秘要》
  9. 产后痢疾《奇效简便良方》
  10. 产后冷热利候《诸病源候论》
  11. 产后痢疾《女科精要》
  12. 产后类中风痉症《胎产秘书》
  13. 产后痢疾．里急后重《女科旨要》
  14. 产后类中风《胎产指南》
  15. 产后痢疾属内外诸伤《女科经纶》
  16. 产后类中风《女科秘旨》
  17. 产后痢疾作渴方论《妇人大全良方》
  18. 产后类中风《家传女科经验摘奇》
  19. 产后痢疾作渴属津液内竭《女科经纶》
  20. 产后类中风《中医词典》
  21. 产后痢渴《奇效简便良方》
  22. 产后类症《家传女科经验摘奇》
  23. 产后痢日夜数十行方二首《外台秘要》
  24. 产后类外感《女科秘要》
  25. 产后痢症《胎产秘书》
  26. 产后类伤寒阳明及三阴症。《女科秘旨》
  27. 产后痢肿候《诸病源候论》
  28. 产后类伤寒三阴症《胎产秘书》
  29. 产后两胁腹满痛候《诸病源候论》
  30. 产后类伤寒三阴症《家传女科经验摘奇》
  31. 产后两胁胀满气痛方论《妇人大全良方》


产后滞下不可用下药_《女科经纶》_中医妇科_【岐黄之术】

产后滞下不可用下药

产后滞下不可用下药

  • 上一页
  • 目录
  • 相关
  • 下一页

缪仲淳曰∶凡产后痢，积滞虽多，腹痛虽极，不可用大黄等药行之，致伤胃气，遂不可救。但用人参、归、芍、红曲、醋炒升麻，倍加甘草与益母草、滑石足矣。若恶露未尽，兼用乳香、没药、砂仁、阿胶，自愈。

慎斋按∶以上五条，序产后有痢疾之证也。痢本于外感六淫，内伤饮食所致。若产后，当兼气血虚处治，故不可用治痢常法，而以调补脾胃为要也。又按∶产后痢属气血大虚，不可治痢，唯补气血，以大剂人参、当归主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后痢分证用药
  • 当前页：产后滞下不可用下药
  • 下一页：产后蓐劳属风冷抟于气血
<<< 返回本书目录
  1. 产后治法大略《医门补要》
  2. 产后中风《女科百问》
  3. 产后治法《石室秘录》
  4. 产后中风《女科秘要》
  5. 产后指节头痛《女科秘旨》
  6. 产后中风《女科切要》
  7. 产后症治活法《内府秘传经验女科》
  8. 产后中风《圣济总录》
  9. 产后症《医学纲目》
  10. 产后中风《卫生易简方》
  11. 产后证下《女科经纶》
  12. 产后中风《医学纲目》
  13. 产后证上《女科经纶》
  14. 产后中风【方剂主治】
  15. 产后怔悸惊忡《胎产秘书》
  16. 产后中风方《外台秘要》
  17. 产后怔忡惊悸《胎产指南》
  18. 产后中风方论《妇人大全良方》
  19. 产后怔忡惊悸《女科秘旨》
  20. 产后中风恍惚方论《妇人大全良方》
  21. 产后怔忡《女科切要》
  22. 产后中风角弓反张《圣济总录》
  23. 产后谵语《胎产秘书》
  24. 产后中风筋脉四肢挛急方论《妇人大全良方》
  25. 产后谵语《女科秘要》
  26. 产后中风口《圣济总录》
  27. 产后乍见鬼神方论《妇人大全良方》
  28. 产后中风偏枯《圣济总录》
  29. 产后乍见鬼神《女科百问》
  30. 产后中暑《百病自测》
  1. 产后滞下不可用下药《女科经纶》
  2. 产后滞痢候《诸病源候论》
  3. 产后瘈疭《中医词典》
  4. 产后治法大略《医门补要》
  5. 产后中风《圣济总录》
  6. 产后治法《石室秘录》
  7. 产后中风《中医词典》
  8. 产后指节头痛《女科秘旨》
  9. 产后中风《医学纲目》
  10. 产后之脉贵虚《胎产指南》
  11. 产后中风《冯氏锦囊秘录》
  12. 产后之脉贵虚《女科经纶》
  13. 产后中风《明医指掌》
  14. 产后症治活法《内府秘传经验女科》
  15. 产后中风《卫生易简方》
  16. 产后症候《诸病源候论》
  17. 产后中风《竹林女科证治》
  18. 产后症《医学纲目》
  19. 产后中风《奇效简便良方》
  20. 产后证先调脾胃《女科经纶》
  21. 产后中风《女科精要》
  22. 产后怔悸惊忡《胎产秘书》
  23. 产后中风《女科百问》
  24. 产后怔忡惊悸《胎产指南》
  25. 产后中风《女科切要》
  26. 产后怔忡惊悸《女科秘旨》
  27. 产后中风《女科秘要》
  28. 产后怔忡《女科切要》
  29. 产后中风并角弓反张等症《奇效简便良方》
  30. 产后怔忡《明医指掌》
  31. 产后中风不随候《诸病源候论》


产后蓐劳属风冷抟于气血_《女科经纶》_中医妇科_【岐黄之术】

产后蓐劳属风冷抟于气血

产后蓐劳属风冷抟于气血

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后蓐劳，由生产日浅，血气虚弱，饮食未平，不满百日，将养失所，风冷客之，抟于气血，不能温于肌肤，使虚乏劳倦，乍卧乍起，颜容憔悴，食饮不消，风冷邪气感于肺，肺受微寒，故咳嗽口干，遂觉头昏，百节疼痛，荣卫受风邪，流注脏腑，须臾频发，时有盗汗，寒热如疟，背膊烦闷，四肢不举，沉重着床，此蓐劳之候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后滞下不可用下药
  • 当前页：产后蓐劳属风冷抟于气血
  • 下一页：产后蓐劳属忧劳思虑所致
<<< 返回本书目录
  1. 产后蓐劳方论《妇人大全良方》
  2. 产后褥劳方-胎产须知 《古今医统大全》
  3. 产后蓐劳【方剂主治】
  4. 产后三冲【疾病大全】
  5. 产后蓐劳《圣济总录》
  6. 产后三大证论二《温病条辨》
  7. 产后蓐劳《女科切要》
  8. 产后三大证论三《温病条辨》
  9. 产后乳汁自出方论《妇人大全良方》
  10. 产后三大证论一《温病条辨》
  11. 产后乳汁自出【疾病症状】
  12. 产后三急【疾病大全】
  13. 产后乳汁或行或不行方论《妇人大全良方》
  14. 产后三十四问《妇科问答》
  15. 产后乳汁方-胎产须知 《古今医统大全》
  16. 产后痧痛论《痧胀玉衡》
  17. 产后乳汁不下《圣济总录》
  18. 产后伤风《女科切要》
  19. 产后乳痈《女科秘要》
  20. 产后伤寒《冯氏锦囊秘录》
  21. 产后乳少【中药主治】
  22. 产后伤寒《圣济总录》
  23. 产后乳疽乳痈《胎产秘书》
  24. 产后伤寒方论《妇人大全良方》
  25. 产后乳结痈《圣济总录》
  26. 产后伤寒歌《脉诀刊误》
  27. 产后乳结核《圣济总录》
  28. 产后伤寒歌《脉诀乳海》
  29. 产后乳疾《医学心悟》
  30. 产后伤脬小便淋数不止《胎产秘书》
  1. 产后蓐劳属风冷抟于气血《女科经纶》
  2. 产后蓐劳秘方《华佗神方》
  3. 产后蓐劳属亏损血气所致《女科经纶》
  4. 产后蓐劳方论《妇人大全良方》
  5. 产后蓐劳属忧劳思虑所致《女科经纶》
  6. 产后蓐劳当补脾胃养正气为主《女科经纶》
  7. 产后褥劳方（胎产须知）《古今医统大全》
  8. 产后蓐劳《女科切要》
  9. 产后三病《中医词典》
  10. 产后蓐劳《女科精要》
  11. 产后三冲《中医名词词典》
  12. 产后蓐劳《明医指掌》
  13. 产后三冲《中医词典》
  14. 产后蓐劳《冯氏锦囊秘录》
  15. 产后三大证论二《温病条辨》
  16. 产后蓐劳《圣济总录》
  17. 产后三大证论三《温病条辨》
  18. 产后乳自出属胃气虚《女科经纶》
  19. 产后三大证论一《温病条辨》
  20. 产后乳汁自出方论《妇人大全良方》
  21. 产后三急《中医名词词典》
  22. 产后乳汁自出《中医词典》
  23. 产后三急《中医词典》
  24. 产后乳汁溢候《诸病源候论》
  25. 产后三禁《中医词典》
  26. 产后乳汁或行或不行方论《妇人大全良方》
  27. 产后三审《中医词典》
  28. 产后乳汁方（胎产须知）《古今医统大全》
  29. 产后三十四问《妇科问答》
  30. 产后乳汁不下《圣济总录》
  31. 产后三四五日．或半月之间．忽然狂言乱语《女科旨要》


产后蓐劳属忧劳思虑所致_《女科经纶》_中医妇科_【岐黄之术】

产后蓐劳属忧劳思虑所致

产后蓐劳属忧劳思虑所致

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人因产理不顺，疲极筋力，忧劳思虑，致令虚羸喘乏，寒热如疟，头痛自汗，肢体倦怠，咳嗽痰逆，腹中绞刺，名曰蓐劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后蓐劳属风冷抟于气血
  • 当前页：产后蓐劳属忧劳思虑所致
  • 下一页：产后蓐劳属亏损血气所致
<<< 返回本书目录
  1. 产后蓐劳方论《妇人大全良方》
  2. 产后褥劳方-胎产须知 《古今医统大全》
  3. 产后蓐劳【方剂主治】
  4. 产后三冲【疾病大全】
  5. 产后蓐劳《圣济总录》
  6. 产后三大证论二《温病条辨》
  7. 产后蓐劳《女科切要》
  8. 产后三大证论三《温病条辨》
  9. 产后乳汁自出方论《妇人大全良方》
  10. 产后三大证论一《温病条辨》
  11. 产后乳汁自出【疾病症状】
  12. 产后三急【疾病大全】
  13. 产后乳汁或行或不行方论《妇人大全良方》
  14. 产后三十四问《妇科问答》
  15. 产后乳汁方-胎产须知 《古今医统大全》
  16. 产后痧痛论《痧胀玉衡》
  17. 产后乳汁不下《圣济总录》
  18. 产后伤风《女科切要》
  19. 产后乳痈《女科秘要》
  20. 产后伤寒《冯氏锦囊秘录》
  21. 产后乳少【中药主治】
  22. 产后伤寒《圣济总录》
  23. 产后乳疽乳痈《胎产秘书》
  24. 产后伤寒方论《妇人大全良方》
  25. 产后乳结痈《圣济总录》
  26. 产后伤寒歌《脉诀刊误》
  27. 产后乳结核《圣济总录》
  28. 产后伤寒歌《脉诀乳海》
  29. 产后乳疾《医学心悟》
  30. 产后伤脬小便淋数不止《胎产秘书》
  1. 产后蓐劳属忧劳思虑所致《女科经纶》
  2. 产后蓐劳属亏损血气所致《女科经纶》
  3. 产后褥劳方（胎产须知）《古今医统大全》
  4. 产后蓐劳属风冷抟于气血《女科经纶》
  5. 产后三病《中医词典》
  6. 产后蓐劳秘方《华佗神方》
  7. 产后三冲《中医名词词典》
  8. 产后蓐劳方论《妇人大全良方》
  9. 产后三冲《中医词典》
  10. 产后蓐劳当补脾胃养正气为主《女科经纶》
  11. 产后三大证论二《温病条辨》
  12. 产后蓐劳《女科切要》
  13. 产后三大证论三《温病条辨》
  14. 产后蓐劳《女科精要》
  15. 产后三大证论一《温病条辨》
  16. 产后蓐劳《明医指掌》
  17. 产后三急《中医名词词典》
  18. 产后蓐劳《冯氏锦囊秘录》
  19. 产后三急《中医词典》
  20. 产后蓐劳《圣济总录》
  21. 产后三禁《中医词典》
  22. 产后乳自出属胃气虚《女科经纶》
  23. 产后三审《中医词典》
  24. 产后乳汁自出方论《妇人大全良方》
  25. 产后三十四问《妇科问答》
  26. 产后乳汁自出《中医词典》
  27. 产后三四五日．或半月之间．忽然狂言乱语《女科旨要》
  28. 产后乳汁溢候《诸病源候论》
  29. 产后三脱《中医词典》
  30. 产后乳汁或行或不行方论《妇人大全良方》
  31. 产后痧痛论《痧胀玉衡》


产后蓐劳属亏损血气所致_《女科经纶》_中医妇科_【岐黄之术】

产后蓐劳属亏损血气所致

产后蓐劳属亏损血气所致

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶产后虚羸，渐成蓐劳，皆由产下亏损血气所致。须慎起居，节饮食，调养百日，庶保无疾。若中年及难产者，毋论日期，必须调养平复，方可动作，否则气血复伤，虚羸之证作矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后蓐劳属忧劳思虑所致
  • 当前页：产后蓐劳属亏损血气所致
  • 下一页：产后蓐劳当补脾胃养正气为主
<<< 返回本书目录
  1. 产后蓐劳方论《妇人大全良方》
  2. 产后褥劳方-胎产须知 《古今医统大全》
  3. 产后蓐劳【方剂主治】
  4. 产后三冲【疾病大全】
  5. 产后蓐劳《圣济总录》
  6. 产后三大证论二《温病条辨》
  7. 产后蓐劳《女科切要》
  8. 产后三大证论三《温病条辨》
  9. 产后乳汁自出方论《妇人大全良方》
  10. 产后三大证论一《温病条辨》
  11. 产后乳汁自出【疾病症状】
  12. 产后三急【疾病大全】
  13. 产后乳汁或行或不行方论《妇人大全良方》
  14. 产后三十四问《妇科问答》
  15. 产后乳汁方-胎产须知 《古今医统大全》
  16. 产后痧痛论《痧胀玉衡》
  17. 产后乳汁不下《圣济总录》
  18. 产后伤风《女科切要》
  19. 产后乳痈《女科秘要》
  20. 产后伤寒《冯氏锦囊秘录》
  21. 产后乳少【中药主治】
  22. 产后伤寒《圣济总录》
  23. 产后乳疽乳痈《胎产秘书》
  24. 产后伤寒方论《妇人大全良方》
  25. 产后乳结痈《圣济总录》
  26. 产后伤寒歌《脉诀刊误》
  27. 产后乳结核《圣济总录》
  28. 产后伤寒歌《脉诀乳海》
  29. 产后乳疾《医学心悟》
  30. 产后伤脬小便淋数不止《胎产秘书》
  1. 产后蓐劳属亏损血气所致《女科经纶》
  2. 产后蓐劳属风冷抟于气血《女科经纶》
  3. 产后蓐劳属忧劳思虑所致《女科经纶》
  4. 产后蓐劳秘方《华佗神方》
  5. 产后褥劳方（胎产须知）《古今医统大全》
  6. 产后蓐劳方论《妇人大全良方》
  7. 产后三病《中医词典》
  8. 产后蓐劳当补脾胃养正气为主《女科经纶》
  9. 产后三冲《中医名词词典》
  10. 产后蓐劳《女科切要》
  11. 产后三冲《中医词典》
  12. 产后蓐劳《女科精要》
  13. 产后三大证论二《温病条辨》
  14. 产后蓐劳《明医指掌》
  15. 产后三大证论三《温病条辨》
  16. 产后蓐劳《冯氏锦囊秘录》
  17. 产后三大证论一《温病条辨》
  18. 产后蓐劳《圣济总录》
  19. 产后三急《中医名词词典》
  20. 产后乳自出属胃气虚《女科经纶》
  21. 产后三急《中医词典》
  22. 产后乳汁自出方论《妇人大全良方》
  23. 产后三禁《中医词典》
  24. 产后乳汁自出《中医词典》
  25. 产后三审《中医词典》
  26. 产后乳汁溢候《诸病源候论》
  27. 产后三十四问《妇科问答》
  28. 产后乳汁或行或不行方论《妇人大全良方》
  29. 产后三四五日．或半月之间．忽然狂言乱语《女科旨要》
  30. 产后乳汁方（胎产须知）《古今医统大全》
  31. 产后三脱《中医词典》


产后蓐劳当补脾胃养正气为主_《女科经纶》_中医妇科_【岐黄之术】

产后蓐劳当补脾胃养正气为主

产后蓐劳当补脾胃养正气为主

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶蓐劳当扶养正气为主，多因脾胃虚弱，饮食减少，致诸经疲惫，当补脾胃，饮食一进，精气生化，诸脏有所赖，其病自愈。

慎斋按∶以上四条，序产后有蓐劳之证也。蓐劳之成，因产后气血虚损，不慎起居，或感风冷外邪，或伤七情忧虑，以致动作不时，将养失宜，遂成蓐劳之候。此《产宝》以调养为训，立斋以养正为先也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后蓐劳属亏损血气所致
  • 当前页：产后蓐劳当补脾胃养正气为主
  • 下一页：产后血崩属劳役惊怒所致
<<< 返回本书目录
  1. 产后蓐劳【方剂主治】
  2. 产后蓐劳方论《妇人大全良方》
  3. 产后蓐劳《圣济总录》
  4. 产后褥劳方-胎产须知 《古今医统大全》
  5. 产后蓐劳《女科切要》
  6. 产后三冲【疾病大全】
  7. 产后乳汁自出方论《妇人大全良方》
  8. 产后三大证论二《温病条辨》
  9. 产后乳汁自出【疾病症状】
  10. 产后三大证论三《温病条辨》
  11. 产后乳汁或行或不行方论《妇人大全良方》
  12. 产后三大证论一《温病条辨》
  13. 产后乳汁方-胎产须知 《古今医统大全》
  14. 产后三急【疾病大全】
  15. 产后乳汁不下《圣济总录》
  16. 产后三十四问《妇科问答》
  17. 产后乳痈《女科秘要》
  18. 产后痧痛论《痧胀玉衡》
  19. 产后乳少【中药主治】
  20. 产后伤风《女科切要》
  21. 产后乳疽乳痈《胎产秘书》
  22. 产后伤寒《冯氏锦囊秘录》
  23. 产后乳结痈《圣济总录》
  24. 产后伤寒《圣济总录》
  25. 产后乳结核《圣济总录》
  26. 产后伤寒方论《妇人大全良方》
  27. 产后乳疾《医学心悟》
  28. 产后伤寒歌《脉诀刊误》
  29. 产后乳房萎缩【疾病症状】
  30. 产后伤寒歌《脉诀乳海》
  1. 产后蓐劳当补脾胃养正气为主《女科经纶》
  2. 产后蓐劳《女科切要》
  3. 产后蓐劳方论《妇人大全良方》
  4. 产后蓐劳《女科精要》
  5. 产后蓐劳秘方《华佗神方》
  6. 产后蓐劳《明医指掌》
  7. 产后蓐劳属风冷抟于气血《女科经纶》
  8. 产后蓐劳《冯氏锦囊秘录》
  9. 产后蓐劳属亏损血气所致《女科经纶》
  10. 产后蓐劳《圣济总录》
  11. 产后蓐劳属忧劳思虑所致《女科经纶》
  12. 产后乳自出属胃气虚《女科经纶》
  13. 产后褥劳方（胎产须知）《古今医统大全》
  14. 产后乳汁自出方论《妇人大全良方》
  15. 产后三病《中医词典》
  16. 产后乳汁自出《中医词典》
  17. 产后三冲《中医名词词典》
  18. 产后乳汁溢候《诸病源候论》
  19. 产后三冲《中医词典》
  20. 产后乳汁或行或不行方论《妇人大全良方》
  21. 产后三大证论二《温病条辨》
  22. 产后乳汁方（胎产须知）《古今医统大全》
  23. 产后三大证论三《温病条辨》
  24. 产后乳汁不下《圣济总录》
  25. 产后三大证论一《温病条辨》
  26. 产后乳汁不行属亡津液《女科经纶》
  27. 产后三急《中医名词词典》
  28. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  29. 产后三急《中医词典》
  30. 产后乳痈《女科秘要》
  31. 产后三禁《中医词典》


产后血崩属劳役惊怒所致_《女科经纶》_中医妇科_【岐黄之术】

产后血崩属劳役惊怒所致

产后血崩属劳役惊怒所致

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后血崩者何？曰∶因产后所下过多，血气暴虚，未得平复，或因劳役，或因惊怒，致血暴崩。又有荣卫素伤，气衰血弱，亦变崩中。若小腹满痛，此肝经已坏，为难治，俱宜固经丸止之。若小腹胀满，此为内有瘀血，未可止之，必致淋沥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后蓐劳当补脾胃养正气为主
  • 当前页：产后血崩属劳役惊怒所致
  • 下一页：产后血崩属酸咸不节以伤荣卫
<<< 返回本书目录
  1. 产后血崩方论《妇人大全良方》
  2. 产后血不止《孙真人海上方》
  3. 产后血崩《中医妇科学》
  4. 产后血臌《洄溪医案》
  5. 产后血崩《胎产指南》
  6. 产后血瘕方论《妇人大全良方》
  7. 产后血崩《胎产秘书》
  8. 产后血尽作痛《女科秘要》
  9. 产后血崩《女科秘旨》
  10. 产后血块攻筑疼痛《圣济总录》
  11. 产后血崩《女科百问》
  12. 产后血块论《内府秘传经验女科》
  13. 产后血崩《家传女科经验摘奇》
  14. 产后血气烦闷方《外台秘要》
  15. 产后蓄血兼症《轩岐救正论》
  16. 产后血气攻腹疼痛《圣济总录》
  17. 产后虚脱【疾病大全】
  18. 产后血气痛《女科秘要》
  19. 产后虚实宜审《医宗金鉴》
  20. 产后血虚【方剂主治】
  21. 产后虚实宜审《妇科心法要诀》
  22. 产后血晕《回春录》
  23. 产后虚热方《外台秘要》
  24. 产后血晕《金匮钩玄》
  25. 产后虚热《圣济总录》
  26. 产后血晕《内府秘传经验女科》
  27. 产后虚羸方论《妇人大全良方》
  28. 产后血晕《女科宝鉴》
  29. 产后虚羸方《外台秘要》
  30. 产后血晕《女科秘要》
  1. 产后血崩属劳役惊怒所致《女科经纶》
  2. 产后血崩分证用药《女科经纶》
  3. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  4. 产后血崩方论《妇人大全良方》
  5. 产后血崩属脏气不平《女科经纶》
  6. 产后血崩第十《竹泉生女科集要》
  7. 产后血崩者，何。《卫生家宝产科备要》
  8. 产后血崩第九《竹泉生女科集要》
  9. 产后血闭秘方《华佗神方》
  10. 产后血崩《评注产科心法》
  11. 产后血不快兼刺痛秘方《华佗神方》
  12. 产后血崩《女科百问》
  13. 产后血不下《医学纲目》
  14. 产后血崩《中医妇科学》
  15. 产后血不止《孙真人海上方》
  16. 产后血崩《胎产指南》
  17. 产后血不止《医学纲目》
  18. 产后血崩《女科精要》
  19. 产后血冲秘方《华佗神方》
  20. 产后血崩《奇效简便良方》
  21. 产后血昏《奇效简便良方》
  22. 产后血崩《冯氏锦囊秘录》
  23. 产后血瘕《中医词典》
  24. 产后血崩《女科秘旨》
  25. 产后血瘕方论《妇人大全良方》
  26. 产后血崩《胎产秘书》
  27. 产后血瘕痛候《诸病源候论》
  28. 产后血崩《家传女科经验摘奇》
  29. 产后血尽作痛《宁坤秘籍》
  30. 产后血崩《中医词典》
  31. 产后血尽作痛《女科秘要》


产后血崩属酸咸不节以伤荣卫_《女科经纶》_中医妇科_【岐黄之术】

产后血崩属酸咸不节以伤荣卫

产后血崩属酸咸不节以伤荣卫

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶产后伤耗经脉。未得平复，劳役损动，致血暴崩。或因酸咸不节，以伤荣卫，亦变崩中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩属劳役惊怒所致
  • 当前页：产后血崩属酸咸不节以伤荣卫
  • 下一页：产后血崩属脏气不平
<<< 返回本书目录
  1. 产后血崩方论《妇人大全良方》
  2. 产后血不止《孙真人海上方》
  3. 产后血崩《中医妇科学》
  4. 产后血臌《洄溪医案》
  5. 产后血崩《胎产指南》
  6. 产后血瘕方论《妇人大全良方》
  7. 产后血崩《胎产秘书》
  8. 产后血尽作痛《女科秘要》
  9. 产后血崩《女科秘旨》
  10. 产后血块攻筑疼痛《圣济总录》
  11. 产后血崩《女科百问》
  12. 产后血块论《内府秘传经验女科》
  13. 产后血崩《家传女科经验摘奇》
  14. 产后血气烦闷方《外台秘要》
  15. 产后蓄血兼症《轩岐救正论》
  16. 产后血气攻腹疼痛《圣济总录》
  17. 产后虚脱【疾病大全】
  18. 产后血气痛《女科秘要》
  19. 产后虚实宜审《医宗金鉴》
  20. 产后血虚【方剂主治】
  21. 产后虚实宜审《妇科心法要诀》
  22. 产后血晕《回春录》
  23. 产后虚热方《外台秘要》
  24. 产后血晕《金匮钩玄》
  25. 产后虚热《圣济总录》
  26. 产后血晕《内府秘传经验女科》
  27. 产后虚羸方论《妇人大全良方》
  28. 产后血晕《女科宝鉴》
  29. 产后虚羸方《外台秘要》
  30. 产后血晕《女科秘要》
  1. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  2. 产后血崩属劳役惊怒所致《女科经纶》
  3. 产后血崩属脏气不平《女科经纶》
  4. 产后血崩分证用药《女科经纶》
  5. 产后血崩者，何。《卫生家宝产科备要》
  6. 产后血崩方论《妇人大全良方》
  7. 产后血闭秘方《华佗神方》
  8. 产后血崩第十《竹泉生女科集要》
  9. 产后血不快兼刺痛秘方《华佗神方》
  10. 产后血崩第九《竹泉生女科集要》
  11. 产后血不下《医学纲目》
  12. 产后血崩《评注产科心法》
  13. 产后血不止《孙真人海上方》
  14. 产后血崩《女科百问》
  15. 产后血不止《医学纲目》
  16. 产后血崩《中医妇科学》
  17. 产后血冲秘方《华佗神方》
  18. 产后血崩《胎产指南》
  19. 产后血昏《奇效简便良方》
  20. 产后血崩《女科精要》
  21. 产后血瘕《中医词典》
  22. 产后血崩《奇效简便良方》
  23. 产后血瘕方论《妇人大全良方》
  24. 产后血崩《冯氏锦囊秘录》
  25. 产后血瘕痛候《诸病源候论》
  26. 产后血崩《女科秘旨》
  27. 产后血尽作痛《宁坤秘籍》
  28. 产后血崩《胎产秘书》
  29. 产后血尽作痛《女科秘要》
  30. 产后血崩《家传女科经验摘奇》
  31. 产后血渴《中医词典》


产后血崩属脏气不平_《女科经纶》_中医妇科_【岐黄之术】

产后血崩属脏气不平

产后血崩属脏气不平

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶血崩不是轻病，况产后有此，是谓重伤，恐不止酸咸不节所致。多因惊忧恚怒，脏气不平，或产后服断血药早，致恶血不消，郁满作坚，亦或崩中，固经丸自难责效，不若大料煮芎归汤加芍药，随证治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩属酸咸不节以伤荣卫
  • 当前页：产后血崩属脏气不平
  • 下一页：产后血崩分证用药
<<< 返回本书目录
  1. 产后血崩方论《妇人大全良方》
  2. 产后血不止《孙真人海上方》
  3. 产后血崩《中医妇科学》
  4. 产后血臌《洄溪医案》
  5. 产后血崩《胎产指南》
  6. 产后血瘕方论《妇人大全良方》
  7. 产后血崩《胎产秘书》
  8. 产后血尽作痛《女科秘要》
  9. 产后血崩《女科秘旨》
  10. 产后血块攻筑疼痛《圣济总录》
  11. 产后血崩《女科百问》
  12. 产后血块论《内府秘传经验女科》
  13. 产后血崩《家传女科经验摘奇》
  14. 产后血气烦闷方《外台秘要》
  15. 产后蓄血兼症《轩岐救正论》
  16. 产后血气攻腹疼痛《圣济总录》
  17. 产后虚脱【疾病大全】
  18. 产后血气痛《女科秘要》
  19. 产后虚实宜审《医宗金鉴》
  20. 产后血虚【方剂主治】
  21. 产后虚实宜审《妇科心法要诀》
  22. 产后血晕《回春录》
  23. 产后虚热方《外台秘要》
  24. 产后血晕《金匮钩玄》
  25. 产后虚热《圣济总录》
  26. 产后血晕《内府秘传经验女科》
  27. 产后虚羸方论《妇人大全良方》
  28. 产后血晕《女科宝鉴》
  29. 产后虚羸方《外台秘要》
  30. 产后血晕《女科秘要》
  1. 产后血崩属脏气不平《女科经纶》
  2. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  3. 产后血崩者，何。《卫生家宝产科备要》
  4. 产后血崩属劳役惊怒所致《女科经纶》
  5. 产后血闭秘方《华佗神方》
  6. 产后血崩分证用药《女科经纶》
  7. 产后血不快兼刺痛秘方《华佗神方》
  8. 产后血崩方论《妇人大全良方》
  9. 产后血不下《医学纲目》
  10. 产后血崩第十《竹泉生女科集要》
  11. 产后血不止《孙真人海上方》
  12. 产后血崩第九《竹泉生女科集要》
  13. 产后血不止《医学纲目》
  14. 产后血崩《评注产科心法》
  15. 产后血冲秘方《华佗神方》
  16. 产后血崩《女科百问》
  17. 产后血昏《奇效简便良方》
  18. 产后血崩《中医妇科学》
  19. 产后血瘕《中医词典》
  20. 产后血崩《胎产指南》
  21. 产后血瘕方论《妇人大全良方》
  22. 产后血崩《女科精要》
  23. 产后血瘕痛候《诸病源候论》
  24. 产后血崩《奇效简便良方》
  25. 产后血尽作痛《宁坤秘籍》
  26. 产后血崩《冯氏锦囊秘录》
  27. 产后血尽作痛《女科秘要》
  28. 产后血崩《女科秘旨》
  29. 产后血渴《中医词典》
  30. 产后血崩《胎产秘书》
  31. 产后血块腹痛戒用峻厉药《女科经纶》


产后血崩分证用药_《女科经纶》_中医妇科_【岐黄之术】

产后血崩分证用药

产后血崩分证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若血滞，小腹胀满，用失笑散。肝火血妄行，加味逍遥散。脾郁不统血，加味归脾汤。脾虚不摄血，补中汤。浓味积热伤血，清胃散加槐花。风热相抟伤血，四君子加防风、枳壳。

慎斋按∶以上四条，序产后有血崩之证也。产后已亡血，而又有崩证，似非轻病，多属阴气脱所致。稽中主于劳役惊怒，是本内伤七情为病。若良甫以酸咸不节，无择以血药断早，均非病机之要。予谓产后下多亡阴，须用仲景法。血脱益气，纯用血药无济也。观《薛氏医案》有妇人血崩如涌，以六君子加黑姜而愈，得其旨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩属脏气不平
  • 当前页：产后血崩分证用药
  • 下一页：产后便秘属亡津液胃燥
<<< 返回本书目录
  1. 产后血崩方论《妇人大全良方》
  2. 产后血不止《孙真人海上方》
  3. 产后血崩《中医妇科学》
  4. 产后血臌《洄溪医案》
  5. 产后血崩《胎产指南》
  6. 产后血瘕方论《妇人大全良方》
  7. 产后血崩《胎产秘书》
  8. 产后血尽作痛《女科秘要》
  9. 产后血崩《女科秘旨》
  10. 产后血块攻筑疼痛《圣济总录》
  11. 产后血崩《女科百问》
  12. 产后血块论《内府秘传经验女科》
  13. 产后血崩《家传女科经验摘奇》
  14. 产后血气烦闷方《外台秘要》
  15. 产后蓄血兼症《轩岐救正论》
  16. 产后血气攻腹疼痛《圣济总录》
  17. 产后虚脱【疾病大全】
  18. 产后血气痛《女科秘要》
  19. 产后虚实宜审《医宗金鉴》
  20. 产后血虚【方剂主治】
  21. 产后虚实宜审《妇科心法要诀》
  22. 产后血晕《回春录》
  23. 产后虚热方《外台秘要》
  24. 产后血晕《金匮钩玄》
  25. 产后虚热《圣济总录》
  26. 产后血晕《内府秘传经验女科》
  27. 产后虚羸方论《妇人大全良方》
  28. 产后血晕《女科宝鉴》
  29. 产后虚羸方《外台秘要》
  30. 产后血晕《女科秘要》
  1. 产后血崩分证用药《女科经纶》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩属劳役惊怒所致《女科经纶》
  4. 产后血崩第十《竹泉生女科集要》
  5. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  6. 产后血崩第九《竹泉生女科集要》
  7. 产后血崩属脏气不平《女科经纶》
  8. 产后血崩《评注产科心法》
  9. 产后血崩者，何。《卫生家宝产科备要》
  10. 产后血崩《女科百问》
  11. 产后血闭秘方《华佗神方》
  12. 产后血崩《中医妇科学》
  13. 产后血不快兼刺痛秘方《华佗神方》
  14. 产后血崩《胎产指南》
  15. 产后血不下《医学纲目》
  16. 产后血崩《女科精要》
  17. 产后血不止《孙真人海上方》
  18. 产后血崩《奇效简便良方》
  19. 产后血不止《医学纲目》
  20. 产后血崩《冯氏锦囊秘录》
  21. 产后血冲秘方《华佗神方》
  22. 产后血崩《女科秘旨》
  23. 产后血昏《奇效简便良方》
  24. 产后血崩《胎产秘书》
  25. 产后血瘕《中医词典》
  26. 产后血崩《家传女科经验摘奇》
  27. 产后血瘕方论《妇人大全良方》
  28. 产后血崩《中医词典》
  29. 产后血瘕痛候《诸病源候论》
  30. 产后血崩《傅青主女科》
  31. 产后血尽作痛《宁坤秘籍》


产后便秘属亡津液胃燥_《女科经纶》_中医妇科_【岐黄之术】

产后便秘属亡津液胃燥

产后便秘属亡津液胃燥

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶新产妇人有三病，三者大便难，何谓也？曰∶亡津液胃燥，故大便难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩分证用药
  • 当前页：产后便秘属亡津液胃燥
  • 下一页：产后便难属内亡津液
<<< 返回本书目录
  1. 产后便秘【疾病症状】
  2. 产后便数淋症《胎产秘书》
  3. 产后便览《女科秘要》
  4. 产后便血《女科撮要》
  5. 产后便览《济生集》
  6. 产后便血【疾病症状】
  7. 产后痹痛《回春录》
  8. 产后遍身疼痛《女科百问》
  9. 产后崩中【方剂主治】
  10. 产后遍身疼痛《女科切要》
  11. 产后崩泄《女科秘要》
  12. 产后遍身疼痛《胎产指南》
  13. 产后崩脱晕厥《女科秘要》
  14. 产后遍身疼痛方论《妇人大全良方》
  15. 产后崩淋带下《女科切要》
  16. 产后遍身疼痛及腰小腹痛《胎产秘书》
  17. 产后备用良方《盘珠集胎产症治》
  18. 产后遍身痛《女科秘旨》
  19. 产后胞衣不下《女科切要》
  20. 产后病《女科宝鉴》
  21. 产后胞损《女科切要》
  22. 产后病痉《名师垂教》
  23. 产后案《丁甘仁医案》
  24. 产后病目病《医宗金鉴》
  25. 产后《张聿青医案》
  26. 产后病目歌《眼科心法要诀》
  27. 产后《张氏医通》
  28. 产后病小论《中医妇科学》
  29. 产后《原要论》
  30. 产后病治法试探《三十年临证经验集》
  1. 产后便秘属亡津液胃燥《女科经纶》
  2. 产后便秘属津液不足不可服寒药《女科经纶》
  3. 产后便秘属血虚火燥《女科经纶》
  4. 产后便秘秘方《华佗神方》
  5. 产后便难《冯氏锦囊秘录》
  6. 产后便秘戒轻用大黄《女科经纶》
  7. 产后便难《女科精要》
  8. 产后便览《女科秘要》
  9. 产后便难属内亡津液《女科经纶》
  10. 产后便览《济生集》
  11. 产后便数淋症《胎产秘书》
  12. 产后变证不可轻用发表《女科经纶》
  13. 产后便血《女科撮要》
  14. 产后痹证《中医词典》
  15. 产后遍身浮肿．气虚潮热《女科旨要》
  16. 产后痹痛《回春录》
  17. 产后遍身疼《明医指掌》
  18. 产后鼻衄为气脱血死证《女科经纶》
  19. 产后遍身疼痛《中医词典》
  20. 产后鼻衄《奇效简便良方》
  21. 产后遍身疼痛《胎产指南》
  22. 产后崩中秘方《华佗神方》
  23. 产后遍身疼痛《女科百问》
  24. 产后崩中恶露不尽候《诸病源候论》
  25. 产后遍身疼痛《女科切要》
  26. 产后崩中《奇效简便良方》
  27. 产后遍身疼痛方论《妇人大全良方》
  28. 产后崩泄《女科秘要》
  29. 产后遍身疼痛及腰小腹痛《胎产秘书》
  30. 产后崩脱晕厥《女科秘要》
  31. 产后遍身疼痛属血气失其常度《女科经纶》


产后便难属内亡津液_《女科经纶》_中医妇科_【岐黄之术】

产后便难属内亡津液

产后便难属内亡津液

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶大肠者，传导之官，变化出焉。产后津液减耗，胃中枯燥，润养不足，糟粕壅滞，故令大便难，或致不通。盖新产之人喜病者，由去血过多，内亡津液故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后便秘属亡津液胃燥
  • 当前页：产后便难属内亡津液
  • 下一页：产后便秘属血虚火燥
<<< 返回本书目录
  1. 产后便秘【疾病症状】
  2. 产后便数淋症《胎产秘书》
  3. 产后便览《女科秘要》
  4. 产后便血《女科撮要》
  5. 产后便览《济生集》
  6. 产后便血【疾病症状】
  7. 产后痹痛《回春录》
  8. 产后遍身疼痛《女科百问》
  9. 产后崩中【方剂主治】
  10. 产后遍身疼痛《女科切要》
  11. 产后崩泄《女科秘要》
  12. 产后遍身疼痛《胎产指南》
  13. 产后崩脱晕厥《女科秘要》
  14. 产后遍身疼痛方论《妇人大全良方》
  15. 产后崩淋带下《女科切要》
  16. 产后遍身疼痛及腰小腹痛《胎产秘书》
  17. 产后备用良方《盘珠集胎产症治》
  18. 产后遍身痛《女科秘旨》
  19. 产后胞衣不下《女科切要》
  20. 产后病《女科宝鉴》
  21. 产后胞损《女科切要》
  22. 产后病痉《名师垂教》
  23. 产后案《丁甘仁医案》
  24. 产后病目病《医宗金鉴》
  25. 产后《张聿青医案》
  26. 产后病目歌《眼科心法要诀》
  27. 产后《张氏医通》
  28. 产后病小论《中医妇科学》
  29. 产后《原要论》
  30. 产后病治法试探《三十年临证经验集》
  1. 产后便难属内亡津液《女科经纶》
  2. 产后便难《女科精要》
  3. 产后便数淋症《胎产秘书》
  4. 产后便难《冯氏锦囊秘录》
  5. 产后便血《女科撮要》
  6. 产后便秘属血虚火燥《女科经纶》
  7. 产后遍身浮肿．气虚潮热《女科旨要》
  8. 产后便秘属亡津液胃燥《女科经纶》
  9. 产后遍身疼《明医指掌》
  10. 产后便秘属津液不足不可服寒药《女科经纶》
  11. 产后遍身疼痛《中医词典》
  12. 产后便秘秘方《华佗神方》
  13. 产后遍身疼痛《胎产指南》
  14. 产后便秘戒轻用大黄《女科经纶》
  15. 产后遍身疼痛《女科百问》
  16. 产后便览《女科秘要》
  17. 产后遍身疼痛《女科切要》
  18. 产后便览《济生集》
  19. 产后遍身疼痛方论《妇人大全良方》
  20. 产后变证不可轻用发表《女科经纶》
  21. 产后遍身疼痛及腰小腹痛《胎产秘书》
  22. 产后痹证《中医词典》
  23. 产后遍身疼痛属血气失其常度《女科经纶》
  24. 产后痹痛《回春录》
  25. 产后遍身疼痛者，何。《卫生家宝产科备要》
  26. 产后鼻衄为气脱血死证《女科经纶》
  27. 产后遍身痛《女科秘旨》
  28. 产后鼻衄《奇效简便良方》
  29. 产后遍身痛《胎产指南》
  30. 产后崩中秘方《华佗神方》
  31. 产后病《新修本草》


产后便秘属血虚火燥_《女科经纶》_中医妇科_【岐黄之术】

产后便秘属血虚火燥

产后便秘属血虚火燥

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后大便不通，因去血过多，大肠干涸，或血虚火燥，不可计日期，饮食数多，用药通润之，必待胀满，觉胀自欲去，不能去，乃结在直肠，宜胆导之。若服苦寒药通之，反伤中焦元气，或愈难通，或通而泻不止，必成败证。若血虚火燥，加味逍遥散。气血俱虚八珍汤，慎不可用麻仁、杏仁、枳壳之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后便难属内亡津液
  • 当前页：产后便秘属血虚火燥
  • 下一页：产后便秘属津液不足不可服寒药
<<< 返回本书目录
  1. 产后便秘【疾病症状】
  2. 产后便数淋症《胎产秘书》
  3. 产后便览《女科秘要》
  4. 产后便血《女科撮要》
  5. 产后便览《济生集》
  6. 产后便血【疾病症状】
  7. 产后痹痛《回春录》
  8. 产后遍身疼痛《女科百问》
  9. 产后崩中【方剂主治】
  10. 产后遍身疼痛《女科切要》
  11. 产后崩泄《女科秘要》
  12. 产后遍身疼痛《胎产指南》
  13. 产后崩脱晕厥《女科秘要》
  14. 产后遍身疼痛方论《妇人大全良方》
  15. 产后崩淋带下《女科切要》
  16. 产后遍身疼痛及腰小腹痛《胎产秘书》
  17. 产后备用良方《盘珠集胎产症治》
  18. 产后遍身痛《女科秘旨》
  19. 产后胞衣不下《女科切要》
  20. 产后病《女科宝鉴》
  21. 产后胞损《女科切要》
  22. 产后病痉《名师垂教》
  23. 产后案《丁甘仁医案》
  24. 产后病目病《医宗金鉴》
  25. 产后《张聿青医案》
  26. 产后病目歌《眼科心法要诀》
  27. 产后《张氏医通》
  28. 产后病小论《中医妇科学》
  29. 产后《原要论》
  30. 产后病治法试探《三十年临证经验集》
  1. 产后便秘属血虚火燥《女科经纶》
  2. 产后便秘属亡津液胃燥《女科经纶》
  3. 产后便难《冯氏锦囊秘录》
  4. 产后便秘属津液不足不可服寒药《女科经纶》
  5. 产后便难《女科精要》
  6. 产后便秘秘方《华佗神方》
  7. 产后便难属内亡津液《女科经纶》
  8. 产后便秘戒轻用大黄《女科经纶》
  9. 产后便数淋症《胎产秘书》
  10. 产后便览《女科秘要》
  11. 产后便血《女科撮要》
  12. 产后便览《济生集》
  13. 产后遍身浮肿．气虚潮热《女科旨要》
  14. 产后变证不可轻用发表《女科经纶》
  15. 产后遍身疼《明医指掌》
  16. 产后痹证《中医词典》
  17. 产后遍身疼痛《中医词典》
  18. 产后痹痛《回春录》
  19. 产后遍身疼痛《胎产指南》
  20. 产后鼻衄为气脱血死证《女科经纶》
  21. 产后遍身疼痛《女科百问》
  22. 产后鼻衄《奇效简便良方》
  23. 产后遍身疼痛《女科切要》
  24. 产后崩中秘方《华佗神方》
  25. 产后遍身疼痛方论《妇人大全良方》
  26. 产后崩中恶露不尽候《诸病源候论》
  27. 产后遍身疼痛及腰小腹痛《胎产秘书》
  28. 产后崩中《奇效简便良方》
  29. 产后遍身疼痛属血气失其常度《女科经纶》
  30. 产后崩泄《女科秘要》
  31. 产后遍身疼痛者，何。《卫生家宝产科备要》


产后便秘属津液不足不可服寒药_《女科经纶》_中医妇科_【岐黄之术】

产后便秘属津液不足不可服寒药

产后便秘属津液不足不可服寒药

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后大便秘涩者何？答曰∶产后水血俱下，肠胃虚竭，津液不足，是以大便秘涩不通。若过五六日闷胀者，此燥屎在脏腑，干涩未能出耳，宜麻仁丸以润之。若误以为有热，投寒药，则阳消阴长，变证百出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后便秘属血虚火燥
  • 当前页：产后便秘属津液不足不可服寒药
  • 下一页：产后秘结属血少肠燥不可用峻利药
<<< 返回本书目录
  1. 产后便秘【疾病症状】
  2. 产后便数淋症《胎产秘书》
  3. 产后便览《女科秘要》
  4. 产后便血《女科撮要》
  5. 产后便览《济生集》
  6. 产后便血【疾病症状】
  7. 产后痹痛《回春录》
  8. 产后遍身疼痛《女科百问》
  9. 产后崩中【方剂主治】
  10. 产后遍身疼痛《女科切要》
  11. 产后崩泄《女科秘要》
  12. 产后遍身疼痛《胎产指南》
  13. 产后崩脱晕厥《女科秘要》
  14. 产后遍身疼痛方论《妇人大全良方》
  15. 产后崩淋带下《女科切要》
  16. 产后遍身疼痛及腰小腹痛《胎产秘书》
  17. 产后备用良方《盘珠集胎产症治》
  18. 产后遍身痛《女科秘旨》
  19. 产后胞衣不下《女科切要》
  20. 产后病《女科宝鉴》
  21. 产后胞损《女科切要》
  22. 产后病痉《名师垂教》
  23. 产后案《丁甘仁医案》
  24. 产后病目病《医宗金鉴》
  25. 产后《张聿青医案》
  26. 产后病目歌《眼科心法要诀》
  27. 产后《张氏医通》
  28. 产后病小论《中医妇科学》
  29. 产后《原要论》
  30. 产后病治法试探《三十年临证经验集》
  1. 产后便秘属津液不足不可服寒药《女科经纶》
  2. 产后便秘秘方《华佗神方》
  3. 产后便秘属亡津液胃燥《女科经纶》
  4. 产后便秘戒轻用大黄《女科经纶》
  5. 产后便秘属血虚火燥《女科经纶》
  6. 产后便览《女科秘要》
  7. 产后便难《冯氏锦囊秘录》
  8. 产后便览《济生集》
  9. 产后便难《女科精要》
  10. 产后变证不可轻用发表《女科经纶》
  11. 产后便难属内亡津液《女科经纶》
  12. 产后痹证《中医词典》
  13. 产后便数淋症《胎产秘书》
  14. 产后痹痛《回春录》
  15. 产后便血《女科撮要》
  16. 产后鼻衄为气脱血死证《女科经纶》
  17. 产后遍身浮肿．气虚潮热《女科旨要》
  18. 产后鼻衄《奇效简便良方》
  19. 产后遍身疼《明医指掌》
  20. 产后崩中秘方《华佗神方》
  21. 产后遍身疼痛《中医词典》
  22. 产后崩中恶露不尽候《诸病源候论》
  23. 产后遍身疼痛《胎产指南》
  24. 产后崩中《奇效简便良方》
  25. 产后遍身疼痛《女科百问》
  26. 产后崩泄《女科秘要》
  27. 产后遍身疼痛《女科切要》
  28. 产后崩脱晕厥《女科秘要》
  29. 产后遍身疼痛方论《妇人大全良方》
  30. 产后崩淋带下《女科切要》
  31. 产后遍身疼痛及腰小腹痛《胎产秘书》


产后秘结属血少肠燥不可用峻利药_《女科经纶》_中医妇科_【岐黄之术】

产后秘结属血少肠燥不可用峻利药

产后秘结属血少肠燥不可用峻利药

  • 上一页
  • 目录
  • 相关
  • 下一页

单养贤曰∶产后大便日久不通，因血少肠燥故也。宜多服生化汤，则血旺气顺，传化如常，自无燥涩之患。

切不可用硝、黄峻利之剂，以亡阴血，致中气虚而便秘愈甚，遂成胀满者有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后便秘属津液不足不可服寒药
  • 当前页：产后秘结属血少肠燥不可用峻利药
  • 下一页：产后便秘戒轻用大黄
<<< 返回本书目录
  1. 产后泌尿道感染【疾病大全】
  2. 产后目病《张氏医通》
  3. 产后门主方加减（载后）《妇科秘方》
  4. 产后目病【疾病大全】
  5. 产后门汇方《医宗金鉴》
  6. 产后脑垂体前叶功能减退症危象《急诊医学》
  7. 产后门汇方《妇科心法要诀》
  8. 产后尿胞坠下《女科切要》
  9. 产后门《王旭高临证医案》
  10. 产后疟《医学纲目》
  11. 产后门《评注产科心法》
  12. 产后疟疾《女科撮要》
  13. 产后门《女科切要》
  14. 产后疟疾《女科切要》
  15. 产后门《妇人大全良方》
  16. 产后衄血《女科切要》
  17. 产后冒闷汗出不识人方论《妇人大全良方》
  18. 产后呕不纳谷《女科秘要》
  19. 产后脉诀论《妇科秘书》
  20. 产后呕逆《圣济总录》
  21. 产后脉法《女科切要》
  22. 产后呕逆《胎产秘书》
  23. 产后脉辨《胎产指南》
  24. 产后呕逆不食《女科秘旨》
  25. 产后论治《类证治裁》
  26. 产后呕逆不食《胎产指南》
  27. 产后论《张氏妇科》
  28. 产后呕逆不食方论《妇人大全良方》
  29. 产后论《内府秘传经验女科》
  30. 产后呕吐《女科切要》
  1. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  2. 产后门主方加减（载后）《妇科秘方》
  3. 产后面黑《中医词典》
  4. 产后门汇方《妇科心法要诀》
  5. 产后目闭《中医词典》
  6. 产后门汇方《医宗金鉴》
  7. 产后目病《中医词典》
  8. 产后门《评注产科心法》
  9. 产后目病《张氏医通》
  10. 产后门《女科切要》
  11. 产后目瞑《中医词典》
  12. 产后门《王旭高临证医案》
  13. 产后目瞑候《诸病源候论》
  14. 产后门《妇人大全良方》
  15. 产后目痛《中医词典》
  16. 产后冒闷汗出不识人方论《妇人大全良方》
  17. 产后目痛，昏热赤肿《胎产指南》
  18. 产后脉论《女科精要》
  19. 产后脑垂体前叶功能减退症危象《急诊医学》
  20. 产后脉论《冯氏锦囊秘录》
  21. 产后内极七病《中医词典》
  22. 产后脉诀论《妇科秘书》
  23. 产后内极七病候《诸病源候论》
  24. 产后脉候《类证治裁》
  25. 产后内伤喘《症因脉治》
  26. 产后脉法《女科切要》
  27. 产后溺淋《中医词典》
  28. 产后脉辨《胎产指南》
  29. 产后尿胞坠下《女科切要》
  30. 产后脉案《类证治裁》
  31. 产后尿闭《奇效简便良方》


产后便秘戒轻用大黄_《女科经纶》_中医妇科_【岐黄之术】

产后便秘戒轻用大黄

产后便秘戒轻用大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶产后不得利，利者百无一生。去血过多，脏燥，大便秘涩，固当滑之，大黄似难轻用，唯葱涎调腊茶为丸，复以腊茶下之。

慎斋按∶以上六条，序产后有大便秘结之证也。产后水血俱下，则大肠燥涩，便闭不通，《金匮》、《圣济》均主津液内亡，立斋主血虚火燥，自是元气内乏受病，故戒不可以苦寒峻利，再伤气血，渐致不救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后秘结属血少肠燥不可用峻利药
  • 当前页：产后便秘戒轻用大黄
  • 下一页：产后小便不通属内积冷气
<<< 返回本书目录
  1. 产后便秘【疾病症状】
  2. 产后便数淋症《胎产秘书》
  3. 产后便览《女科秘要》
  4. 产后便血《女科撮要》
  5. 产后便览《济生集》
  6. 产后便血【疾病症状】
  7. 产后痹痛《回春录》
  8. 产后遍身疼痛《女科百问》
  9. 产后崩中【方剂主治】
  10. 产后遍身疼痛《女科切要》
  11. 产后崩泄《女科秘要》
  12. 产后遍身疼痛《胎产指南》
  13. 产后崩脱晕厥《女科秘要》
  14. 产后遍身疼痛方论《妇人大全良方》
  15. 产后崩淋带下《女科切要》
  16. 产后遍身疼痛及腰小腹痛《胎产秘书》
  17. 产后备用良方《盘珠集胎产症治》
  18. 产后遍身痛《女科秘旨》
  19. 产后胞衣不下《女科切要》
  20. 产后病《女科宝鉴》
  21. 产后胞损《女科切要》
  22. 产后病痉《名师垂教》
  23. 产后案《丁甘仁医案》
  24. 产后病目病《医宗金鉴》
  25. 产后《张聿青医案》
  26. 产后病目歌《眼科心法要诀》
  27. 产后《张氏医通》
  28. 产后病小论《中医妇科学》
  29. 产后《原要论》
  30. 产后病治法试探《三十年临证经验集》
  1. 产后便秘戒轻用大黄《女科经纶》
  2. 产后便览《女科秘要》
  3. 产后便秘秘方《华佗神方》
  4. 产后便览《济生集》
  5. 产后便秘属津液不足不可服寒药《女科经纶》
  6. 产后变证不可轻用发表《女科经纶》
  7. 产后便秘属亡津液胃燥《女科经纶》
  8. 产后痹证《中医词典》
  9. 产后便秘属血虚火燥《女科经纶》
  10. 产后痹痛《回春录》
  11. 产后便难《冯氏锦囊秘录》
  12. 产后鼻衄为气脱血死证《女科经纶》
  13. 产后便难《女科精要》
  14. 产后鼻衄《奇效简便良方》
  15. 产后便难属内亡津液《女科经纶》
  16. 产后崩中秘方《华佗神方》
  17. 产后便数淋症《胎产秘书》
  18. 产后崩中恶露不尽候《诸病源候论》
  19. 产后便血《女科撮要》
  20. 产后崩中《奇效简便良方》
  21. 产后遍身浮肿．气虚潮热《女科旨要》
  22. 产后崩泄《女科秘要》
  23. 产后遍身疼《明医指掌》
  24. 产后崩脱晕厥《女科秘要》
  25. 产后遍身疼痛《中医词典》
  26. 产后崩淋带下《女科切要》
  27. 产后遍身疼痛《胎产指南》
  28. 产后备用良方《盘珠集胎产症治》
  29. 产后遍身疼痛《女科百问》
  30. 产后胞衣不下有虚实之分《女科经纶》
  31. 产后遍身疼痛《女科切要》


产后小便不通属内积冷气_《女科经纶》_中医妇科_【岐黄之术】

产后小便不通属内积冷气

产后小便不通属内积冷气

  • 上一页
  • 目录
  • 相关
  • 下一页

《产孕集》曰∶产后小便不通，腹胀如鼓，闷乱不醒。盖缘未产前，内积冷气，遂致产时尿胞运动，用盐于脐中填平，用葱白捣一指浓，安盐上，以艾柱饼上灸之，觉热气入腹内，实时便通，神验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后便秘戒轻用大黄
  • 当前页：产后小便不通属内积冷气
  • 下一页：产后淋属热客胞中
<<< 返回本书目录
  1. 产后小便不通【方剂主治】
  2. 产后小便出血方论《妇人大全良方》
  3. 产后小便不通《中医妇科学》
  4. 产后小便频数或小便失禁【疾病症状】
  5. 产后小便不通《圣济总录》
  6. 产后小便数《女科秘旨》
  7. 产后小便不利《女科切要》
  8. 产后小便数《胎产指南》
  9. 产后小便不禁兼数方《外台秘要》
  10. 产后小便数方论《妇人大全良方》
  11. 产后香港脚《女科切要》
  12. 产后小便数兼渴方《外台秘要》
  13. 产后下血成片《女科切要》
  14. 产后小便异常《女科宝鉴》
  15. 产后下血《医学衷中参西录》
  16. 产后小腹疼痛方论《妇人大全良方》
  17. 产后下痢方《外台秘要》
  18. 产后小腹痛《女科秘旨》
  19. 产后下痢《圣济总录》
  20. 产后小腹痛《胎产指南》
  21. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  22. 产后小腹坠痛【疾病症状】
  23. 产后喜笑不休《沈氏女科辑要》
  24. 产后胁痛《女科切要》
  25. 产后误用归芎亦能致螈论《温病条辨》
  26. 产后泄泻《女科秘旨》
  27. 产后五急症医方《胎产指南》
  28. 产后泄泻《女科切要》
  29. 产后无乳汁分泌【疾病症状】
  30. 产后泄泻《圣济总录》
  1. 产后小便不通属内积冷气《女科经纶》
  2. 产后小便不通候《诸病源候论》
  3. 产后小便不止《回生集》
  4. 产后小便不通《中医妇科学》
  5. 产后小便出血方论《妇人大全良方》
  6. 产后小便不通《中医词典》
  7. 产后小便出血属热乘胞内《女科经纶》
  8. 产后小便不通《圣济总录》
  9. 产后小便紧涩不通《女科旨要》
  10. 产后小便不利《女科切要》
  11. 产后小便淋沥分证用药《女科经纶》
  12. 产后小便不利《明医指掌》
  13. 产后小便淋沥属损破尿脬《女科经纶》
  14. 产后小便不利《中医词典》
  15. 产后小便难候《诸病源候论》
  16. 产后小便不禁属脾肾虚《女科经纶》
  17. 产后小便数《中医词典》
  18. 产后小便不禁属产伤膀胱《女科经纶》
  19. 产后小便数《女科秘旨》
  20. 产后小便不禁兼数方四首《外台秘要》
  21. 产后小便数《胎产指南》
  22. 产后小便不禁《女科精要》
  23. 产后小便数方论《妇人大全良方》
  24. 产后小便不禁《冯氏锦囊秘录》
  25. 产后小便数候《诸病源候论》
  26. 产后香港脚《女科切要》
  27. 产后小便数兼渴方一首《外台秘要》
  28. 产后香港脚《明医指掌》
  29. 产后小便数秘方《华佗神方》
  30. 产后先补气血兼用消散《女科经纶》
  31. 产后小便数属气虚不制《女科经纶》


产后淋属热客胞中_《女科经纶》_中医妇科_【岐黄之术】

产后淋属热客胞中

产后淋属热客胞中

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后诸淋，因产有热气客脬中。内虚则频数，热则小便涩痛，故谓之淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便不通属内积冷气
  • 当前页：产后淋属热客胞中
  • 下一页：产后淋属热邪搏血渗入胞中
<<< 返回本书目录
  1. 产后淋《胎产指南》
  2. 产后流注《女科秘旨》
  3. 产后淋《女科秘旨》
  4. 产后流注《胎产秘书》
  5. 产后两胁胀满气痛方论《妇人大全良方》
  6. 产后六气为病论《温病条辨》
  7. 产后痢症《胎产秘书》
  8. 产后漏血证《余无言医案》
  9. 产后痢日夜数十行方《外台秘要》
  10. 产后论《古今医彻》
  11. 产后痢疾作渴方论《妇人大全良方》
  12. 产后论《侣山堂类辩》
  13. 产后痢《胎产指南》
  14. 产后论《内府秘传经验女科》
  15. 产后理血丹【方剂大全】
  16. 产后论《张氏妇科》
  17. 产后冷热痢方《外台秘要》
  18. 产后论治《类证治裁》
  19. 产后类中风痉症《胎产秘书》
  20. 产后脉辨《胎产指南》
  21. 产后类中风《胎产指南》
  22. 产后脉法《女科切要》
  23. 产后类中风《女科秘旨》
  24. 产后脉诀论《妇科秘书》
  25. 产后类中风《家传女科经验摘奇》
  26. 产后冒闷汗出不识人方论《妇人大全良方》
  27. 产后类症《家传女科经验摘奇》
  28. 产后门《妇人大全良方》
  29. 产后类外感《女科秘要》
  30. 产后门《女科切要》
  1. 产后淋属热客胞中《女科经纶》
  2. 产后淋沥秘方《华佗神方》
  3. 产后淋属热邪搏血渗入胞中《女科经纶》
  4. 产后淋沥（附胞损）《明医指掌》
  5. 产后淋证《冯氏锦囊秘录》
  6. 产后淋沥《奇效简便良方》
  7. 产后淋证《女科精要》
  8. 产后淋候《诸病源候论》
  9. 产后淋治法宜量虚实《女科经纶》
  10. 产后淋闭《医学纲目》
  11. 产后流注《中医词典》
  12. 产后淋《胎产指南》
  13. 产后流注《胎产秘书》
  14. 产后淋《女科秘旨》
  15. 产后流注《女科秘旨》
  16. 产后淋《中医词典》
  17. 产后六气为病论《温病条辨》
  18. 产后两胁胀满气痛方论《妇人大全良方》
  19. 产后漏黄水《中医词典》
  20. 产后两胁腹满痛候《诸病源候论》
  21. 产后漏牛膜片《中医词典》
  22. 产后痢肿候《诸病源候论》
  23. 产后漏血证《余无言医案》
  24. 产后痢症《胎产秘书》
  25. 产后论《张氏妇科》
  26. 产后痢日夜数十行方二首《外台秘要》
  27. 产后论《内府秘传经验女科》
  28. 产后痢渴《奇效简便良方》
  29. 产后论《古今医彻》
  30. 产后痢疾作渴属津液内竭《女科经纶》
  31. 产后论《侣山堂类辩》


产后淋属热邪搏血渗入胞中_《女科经纶》_中医妇科_【岐黄之术】

产后淋属热邪搏血渗入胞中

产后淋属热邪搏血渗入胞中

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶有因产损，气虚挟热，热邪搏血，流渗胞中，血流小便而出，则为血淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后淋属热客胞中
  • 当前页：产后淋属热邪搏血渗入胞中
  • 下一页：产后淋治法宜量虚实
<<< 返回本书目录
  1. 产后淋《胎产指南》
  2. 产后流注《女科秘旨》
  3. 产后淋《女科秘旨》
  4. 产后流注《胎产秘书》
  5. 产后两胁胀满气痛方论《妇人大全良方》
  6. 产后六气为病论《温病条辨》
  7. 产后痢症《胎产秘书》
  8. 产后漏血证《余无言医案》
  9. 产后痢日夜数十行方《外台秘要》
  10. 产后论《古今医彻》
  11. 产后痢疾作渴方论《妇人大全良方》
  12. 产后论《侣山堂类辩》
  13. 产后痢《胎产指南》
  14. 产后论《内府秘传经验女科》
  15. 产后理血丹【方剂大全】
  16. 产后论《张氏妇科》
  17. 产后冷热痢方《外台秘要》
  18. 产后论治《类证治裁》
  19. 产后类中风痉症《胎产秘书》
  20. 产后脉辨《胎产指南》
  21. 产后类中风《胎产指南》
  22. 产后脉法《女科切要》
  23. 产后类中风《女科秘旨》
  24. 产后脉诀论《妇科秘书》
  25. 产后类中风《家传女科经验摘奇》
  26. 产后冒闷汗出不识人方论《妇人大全良方》
  27. 产后类症《家传女科经验摘奇》
  28. 产后门《妇人大全良方》
  29. 产后类外感《女科秘要》
  30. 产后门《女科切要》
  1. 产后淋属热邪搏血渗入胞中《女科经纶》
  2. 产后淋属热客胞中《女科经纶》
  3. 产后淋证《冯氏锦囊秘录》
  4. 产后淋沥秘方《华佗神方》
  5. 产后淋证《女科精要》
  6. 产后淋沥（附胞损）《明医指掌》
  7. 产后淋治法宜量虚实《女科经纶》
  8. 产后淋沥《奇效简便良方》
  9. 产后流注《中医词典》
  10. 产后淋候《诸病源候论》
  11. 产后流注《胎产秘书》
  12. 产后淋闭《医学纲目》
  13. 产后流注《女科秘旨》
  14. 产后淋《胎产指南》
  15. 产后六气为病论《温病条辨》
  16. 产后淋《女科秘旨》
  17. 产后漏黄水《中医词典》
  18. 产后淋《中医词典》
  19. 产后漏牛膜片《中医词典》
  20. 产后两胁胀满气痛方论《妇人大全良方》
  21. 产后漏血证《余无言医案》
  22. 产后两胁腹满痛候《诸病源候论》
  23. 产后论《张氏妇科》
  24. 产后痢肿候《诸病源候论》
  25. 产后论《内府秘传经验女科》
  26. 产后痢症《胎产秘书》
  27. 产后论《古今医彻》
  28. 产后痢日夜数十行方二首《外台秘要》
  29. 产后论《侣山堂类辩》
  30. 产后痢渴《奇效简便良方》
  31. 产后论治《类证治裁》


产后淋治法宜量虚实_《女科经纶》_中医妇科_【岐黄之术】

产后淋治法宜量虚实

产后淋治法宜量虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶治诸产前后淋，其法不同，产前当安胎，产后当去血。如冷、热、膏、石、气淋等，为治则一，但量虚实用之。瞿麦、蒲黄是产后要药，唯当寻究所因，则不失机要矣。

慎斋按∶以上四条，序产后有小便不通，淋秘之证也。《三因》云∶产前当安胎，产后当去血。此二语为吃紧。如产前淋，或由气虚不化，当用参、 补气安胎，不可过用渗利。产后淋，或由污血阻滞，当以瞿麦、蒲黄为要药。若血虚热郁，当用六味丸、逍遥散，补阴养血，滋其化源，佐以导血药可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后淋属热邪搏血渗入胞中
  • 当前页：产后淋治法宜量虚实
  • 下一页：产后二便不通属津液燥竭
<<< 返回本书目录
  1. 产后淋《胎产指南》
  2. 产后流注《女科秘旨》
  3. 产后淋《女科秘旨》
  4. 产后流注《胎产秘书》
  5. 产后两胁胀满气痛方论《妇人大全良方》
  6. 产后六气为病论《温病条辨》
  7. 产后痢症《胎产秘书》
  8. 产后漏血证《余无言医案》
  9. 产后痢日夜数十行方《外台秘要》
  10. 产后论《古今医彻》
  11. 产后痢疾作渴方论《妇人大全良方》
  12. 产后论《侣山堂类辩》
  13. 产后痢《胎产指南》
  14. 产后论《内府秘传经验女科》
  15. 产后理血丹【方剂大全】
  16. 产后论《张氏妇科》
  17. 产后冷热痢方《外台秘要》
  18. 产后论治《类证治裁》
  19. 产后类中风痉症《胎产秘书》
  20. 产后脉辨《胎产指南》
  21. 产后类中风《胎产指南》
  22. 产后脉法《女科切要》
  23. 产后类中风《女科秘旨》
  24. 产后脉诀论《妇科秘书》
  25. 产后类中风《家传女科经验摘奇》
  26. 产后冒闷汗出不识人方论《妇人大全良方》
  27. 产后类症《家传女科经验摘奇》
  28. 产后门《妇人大全良方》
  29. 产后类外感《女科秘要》
  30. 产后门《女科切要》
  1. 产后淋治法宜量虚实《女科经纶》
  2. 产后淋证《女科精要》
  3. 产后流注《中医词典》
  4. 产后淋证《冯氏锦囊秘录》
  5. 产后流注《胎产秘书》
  6. 产后淋属热邪搏血渗入胞中《女科经纶》
  7. 产后流注《女科秘旨》
  8. 产后淋属热客胞中《女科经纶》
  9. 产后六气为病论《温病条辨》
  10. 产后淋沥秘方《华佗神方》
  11. 产后漏黄水《中医词典》
  12. 产后淋沥（附胞损）《明医指掌》
  13. 产后漏牛膜片《中医词典》
  14. 产后淋沥《奇效简便良方》
  15. 产后漏血证《余无言医案》
  16. 产后淋候《诸病源候论》
  17. 产后论《张氏妇科》
  18. 产后淋闭《医学纲目》
  19. 产后论《内府秘传经验女科》
  20. 产后淋《胎产指南》
  21. 产后论《古今医彻》
  22. 产后淋《女科秘旨》
  23. 产后论《侣山堂类辩》
  24. 产后淋《中医词典》
  25. 产后论治《类证治裁》
  26. 产后两胁胀满气痛方论《妇人大全良方》
  27. 产后麻瞀《中医词典》
  28. 产后两胁腹满痛候《诸病源候论》
  29. 产后脉《女科经纶》
  30. 产后痢肿候《诸病源候论》
  31. 产后脉案《类证治裁》


产后二便不通属津液燥竭_《女科经纶》_中医妇科_【岐黄之术】

产后二便不通属津液燥竭

产后二便不通属津液燥竭

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后大小便不通，肠胃本挟热，因产水血俱下，津液燥竭，肠胃痞涩，热气结于肠胃，故令大小便不通。有妇产下，患二便不通，饮牛乳而通，人乳尤善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后淋治法宜量虚实
  • 当前页：产后二便不通属津液燥竭
  • 下一页：产后小便数属气虚不制
<<< 返回本书目录
  1. 产后儿枕心腹刺痛方论《妇人大全良方》
  2. 产后二十九症医方《胎产指南》
  3. 产后恶露凝结成块虚症百出《女科秘要》
  4. 产后发?（?当作痉）《女科撮要》
  5. 产后恶露发热《女科秘要》
  6. 产后发痉《妇人规》
  7. 产后恶露不止《景岳全书》
  8. 产后发痉《回春录》
  9. 产后恶露不止《妇人规》
  10. 产后发痉《景岳全书》
  11. 产后恶露不下方论《妇人大全良方》
  12. 产后发热《妇人规》
  13. 产后恶露不下【方剂主治】
  14. 产后发热《回春录》
  15. 产后恶露不下《圣济总录》
  16. 产后发热《景岳全书》
  17. 产后恶露不绝方论《妇人大全良方》
  18. 产后发热《明医杂着》
  19. 产后恶露不绝方《外台秘要》
  20. 产后发热《女科宝鉴》
  21. 产后恶露不绝《女科宝鉴》
  22. 产后发热《女科切要》
  23. 产后恶露不净有臭味【疾病症状】
  24. 产后发热《医学纲目》
  25. 产后恶露不尽腹痛方论《妇人大全良方》
  26. 产后发热《医学心悟》
  27. 产后恶露不尽【方剂主治】
  28. 产后发热《中医妇科学》
  29. 产后恶露不尽【中药主治】
  30. 产后发热【疾病症状】
  1. 产后二便不通属津液燥竭《女科经纶》
  2. 产后二便不通《女科精要》
  3. 产后发?（?当作痉）《女科撮要》
  4. 产后二便不通《冯氏锦囊秘录》
  5. 产后发斑《中医词典》
  6. 产后耳聋候《诸病源候论》
  7. 产后发痓《中医词典》
  8. 产后耳聋《中医词典》
  9. 产后发喘不可误药《女科经纶》
  10. 产后儿枕心腹刺痛方论《妇人大全良方》
  11. 产后发喘属污血感寒《女科经纶》
  12. 产后儿枕腹痛《中医词典》
  13. 产后发黄《医学纲目》
  14. 产后恶血循经《中医词典》
  15. 产后发痉《景岳全书》
  16. 产后恶血入心《中医词典》
  17. 产后发痉《竹林女科证治》
  18. 产后恶血入脾《中医词典》
  19. 产后发痉《回春录》
  20. 产后恶血入肝《中医词典》
  21. 产后发痉《妇人规》
  22. 产后恶血入肺《中医词典》
  23. 产后发痉《评注产科心法》
  24. 产后恶血发热《宁坤秘籍》
  25. 产后发狂《冯氏锦囊秘录》
  26. 产后恶血冲心《中医词典》
  27. 产后发狂《女科精要》
  28. 产后恶心呕吐《傅青主女科》
  29. 产后发狂属败血冲心《女科经纶》
  30. 产后恶露凝结成块虚症百出《女科秘要》
  31. 产后发狂属肝虚火炎《女科经纶》


产后小便数属气虚不制_《女科经纶》_中医妇科_【岐黄之术】

产后小便数属气虚不制

产后小便数属气虚不制

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后小便数者，气虚不能制也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后二便不通属津液燥竭
  • 当前页：产后小便数属气虚不制
  • 下一页：产后小便不禁属脾肾虚
<<< 返回本书目录
  1. 产后小便数兼渴方《外台秘要》
  2. 产后小便异常《女科宝鉴》
  3. 产后小便数方论《妇人大全良方》
  4. 产后小腹疼痛方论《妇人大全良方》
  5. 产后小便数《胎产指南》
  6. 产后小腹痛《女科秘旨》
  7. 产后小便数《女科秘旨》
  8. 产后小腹痛《胎产指南》
  9. 产后小便频数或小便失禁【疾病症状】
  10. 产后小腹坠痛【疾病症状】
  11. 产后小便出血方论《妇人大全良方》
  12. 产后胁痛《女科切要》
  13. 产后小便不通【方剂主治】
  14. 产后泄泻《女科秘旨》
  15. 产后小便不通《中医妇科学》
  16. 产后泄泻《女科切要》
  17. 产后小便不通《圣济总录》
  18. 产后泄泻《圣济总录》
  19. 产后小便不利《女科切要》
  20. 产后泄泻《胎产秘书》
  21. 产后小便不禁兼数方《外台秘要》
  22. 产后泄泻【方剂主治】
  23. 产后香港脚《女科切要》
  24. 产后泻《女科秘要》
  25. 产后下血成片《女科切要》
  26. 产后泻《胎产指南》
  27. 产后下血《医学衷中参西录》
  28. 产后泻痢（二症治同兼呕吐）《女科撮要》
  29. 产后下痢方《外台秘要》
  30. 产后泻痢治症十方《宁坤秘籍》
  1. 产后小便数属气虚不制《女科经纶》
  2. 产后小便数秘方《华佗神方》
  3. 产后小肠不收《奇方类编》
  4. 产后小便数兼渴方一首《外台秘要》
  5. 产后小腹疼痛方论《妇人大全良方》
  6. 产后小便数候《诸病源候论》
  7. 产后小腹痛《女科秘旨》
  8. 产后小便数方论《妇人大全良方》
  9. 产后小腹痛《冯氏锦囊秘录》
  10. 产后小便数《胎产指南》
  11. 产后小腹痛《女科精要》
  12. 产后小便数《女科秘旨》
  13. 产后小腹痛《胎产指南》
  14. 产后小便数《中医词典》
  15. 产后小腹痛候《诸病源候论》
  16. 产后小便难候《诸病源候论》
  17. 产后小腹痛属恶露凝结《女科经纶》
  18. 产后小便淋沥属损破尿脬《女科经纶》
  19. 产后小腹痛属血滞名儿枕痛《女科经纶》
  20. 产后小便淋沥分证用药《女科经纶》
  21. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  22. 产后小便紧涩不通《女科旨要》
  23. 产后胁痛《中医词典》
  24. 产后小便出血属热乘胞内《女科经纶》
  25. 产后胁痛《冯氏锦囊秘录》
  26. 产后小便出血方论《妇人大全良方》
  27. 产后胁痛《女科精要》
  28. 产后小便不止《回生集》
  29. 产后胁痛《女科切要》
  30. 产后小便不通属内积冷气《女科经纶》
  31. 产后胁痛分证用药之法《女科经纶》


产后小便不禁属脾肾虚_《女科经纶》_中医妇科_【岐黄之术】

产后小便不禁属脾肾虚

产后小便不禁属脾肾虚

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后遗尿，肾气不固也，五味子丸主之。若脾肾虚弱，用还少丹，仍以补中汤为主。虚寒加肉果、补骨，或四神丸。若脾肾虚寒，用八味丸、四神丸佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便数属气虚不制
  • 当前页：产后小便不禁属脾肾虚
  • 下一页：产后小便不禁属产伤膀胱
<<< 返回本书目录
  1. 产后小便不禁兼数方《外台秘要》
  2. 产后小便不利《女科切要》
  3. 产后香港脚《女科切要》
  4. 产后小便不通《圣济总录》
  5. 产后下血成片《女科切要》
  6. 产后小便不通《中医妇科学》
  7. 产后下血《医学衷中参西录》
  8. 产后小便不通【方剂主治】
  9. 产后下痢方《外台秘要》
  10. 产后小便出血方论《妇人大全良方》
  11. 产后下痢《圣济总录》
  12. 产后小便频数或小便失禁【疾病症状】
  13. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  14. 产后小便数《女科秘旨》
  15. 产后喜笑不休《沈氏女科辑要》
  16. 产后小便数《胎产指南》
  17. 产后误用归芎亦能致螈论《温病条辨》
  18. 产后小便数方论《妇人大全良方》
  19. 产后五急症医方《胎产指南》
  20. 产后小便数兼渴方《外台秘要》
  21. 产后无乳汁分泌【疾病症状】
  22. 产后小便异常《女科宝鉴》
  23. 产后无乳《孙真人海上方》
  24. 产后小腹疼痛方论《妇人大全良方》
  25. 产后无乳《女科切要》
  26. 产后小腹痛《女科秘旨》
  27. 产后温病《医学衷中参西录》
  28. 产后小腹痛《胎产指南》
  29. 产后卫生保健《家庭医学百科·预防保健篇》
  30. 产后小腹坠痛【疾病症状】
  1. 产后小便不禁属脾肾虚《女科经纶》
  2. 产后小便不禁属产伤膀胱《女科经纶》
  3. 产后小便不利《中医词典》
  4. 产后小便不禁兼数方四首《外台秘要》
  5. 产后小便不利《明医指掌》
  6. 产后小便不禁《女科精要》
  7. 产后小便不利《女科切要》
  8. 产后小便不禁《冯氏锦囊秘录》
  9. 产后小便不通《圣济总录》
  10. 产后香港脚《女科切要》
  11. 产后小便不通《中医词典》
  12. 产后香港脚《明医指掌》
  13. 产后小便不通《中医妇科学》
  14. 产后先补气血兼用消散《女科经纶》
  15. 产后小便不通候《诸病源候论》
  16. 产后下血成片《女科切要》
  17. 产后小便不通属内积冷气《女科经纶》
  18. 产后下血不止《奇效简便良方》
  19. 产后小便不止《回生集》
  20. 产后下血《医学衷中参西录》
  21. 产后小便出血方论《妇人大全良方》
  22. 产后下物如钵《中医词典》
  23. 产后小便出血属热乘胞内《女科经纶》
  24. 产后下痢属风冷乘虚《女科经纶》
  25. 产后小便紧涩不通《女科旨要》
  26. 产后下痢秘方《华佗神方》
  27. 产后小便淋沥分证用药《女科经纶》
  28. 产后下痢方四首《外台秘要》
  29. 产后小便淋沥属损破尿脬《女科经纶》
  30. 产后下痢《明医指掌》
  31. 产后小便难候《诸病源候论》


产后小便不禁属产伤膀胱_《女科经纶》_中医妇科_【岐黄之术】

产后小便不禁属产伤膀胱

产后小便不禁属产伤膀胱

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人产理不顺，致伤膀胱，遗尿无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便不禁属脾肾虚
  • 当前页：产后小便不禁属产伤膀胱
  • 下一页：产后小便淋沥属损破尿脬
<<< 返回本书目录
  1. 产后小便不禁兼数方《外台秘要》
  2. 产后小便不利《女科切要》
  3. 产后香港脚《女科切要》
  4. 产后小便不通《圣济总录》
  5. 产后下血成片《女科切要》
  6. 产后小便不通《中医妇科学》
  7. 产后下血《医学衷中参西录》
  8. 产后小便不通【方剂主治】
  9. 产后下痢方《外台秘要》
  10. 产后小便出血方论《妇人大全良方》
  11. 产后下痢《圣济总录》
  12. 产后小便频数或小便失禁【疾病症状】
  13. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  14. 产后小便数《女科秘旨》
  15. 产后喜笑不休《沈氏女科辑要》
  16. 产后小便数《胎产指南》
  17. 产后误用归芎亦能致螈论《温病条辨》
  18. 产后小便数方论《妇人大全良方》
  19. 产后五急症医方《胎产指南》
  20. 产后小便数兼渴方《外台秘要》
  21. 产后无乳汁分泌【疾病症状】
  22. 产后小便异常《女科宝鉴》
  23. 产后无乳《孙真人海上方》
  24. 产后小腹疼痛方论《妇人大全良方》
  25. 产后无乳《女科切要》
  26. 产后小腹痛《女科秘旨》
  27. 产后温病《医学衷中参西录》
  28. 产后小腹痛《胎产指南》
  29. 产后卫生保健《家庭医学百科·预防保健篇》
  30. 产后小腹坠痛【疾病症状】
  1. 产后小便不禁属产伤膀胱《女科经纶》
  2. 产后小便不禁兼数方四首《外台秘要》
  3. 产后小便不禁属脾肾虚《女科经纶》
  4. 产后小便不禁《女科精要》
  5. 产后小便不利《中医词典》
  6. 产后小便不禁《冯氏锦囊秘录》
  7. 产后小便不利《明医指掌》
  8. 产后香港脚《女科切要》
  9. 产后小便不利《女科切要》
  10. 产后香港脚《明医指掌》
  11. 产后小便不通《圣济总录》
  12. 产后先补气血兼用消散《女科经纶》
  13. 产后小便不通《中医词典》
  14. 产后下血成片《女科切要》
  15. 产后小便不通《中医妇科学》
  16. 产后下血不止《奇效简便良方》
  17. 产后小便不通候《诸病源候论》
  18. 产后下血《医学衷中参西录》
  19. 产后小便不通属内积冷气《女科经纶》
  20. 产后下物如钵《中医词典》
  21. 产后小便不止《回生集》
  22. 产后下痢属风冷乘虚《女科经纶》
  23. 产后小便出血方论《妇人大全良方》
  24. 产后下痢秘方《华佗神方》
  25. 产后小便出血属热乘胞内《女科经纶》
  26. 产后下痢方四首《外台秘要》
  27. 产后小便紧涩不通《女科旨要》
  28. 产后下痢《明医指掌》
  29. 产后小便淋沥分证用药《女科经纶》
  30. 产后下痢《圣济总录》
  31. 产后小便淋沥属损破尿脬《女科经纶》


产后小便淋沥属损破尿脬_《女科经纶》_中医妇科_【岐黄之术】

产后小便淋沥属损破尿脬

产后小便淋沥属损破尿脬

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有收生不谨，损破产妇尿脬，致病淋沥，用猪羊胞煎汤入药，参、 为君，归、地为佐，桃仁、陈皮、茯苓为使，于极饥时饮之，令气血骤长，其胞自完，稍缓亦难成功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便不禁属产伤膀胱
  • 当前页：产后小便淋沥属损破尿脬
  • 下一页：产后小便淋沥分证用药
<<< 返回本书目录
  1. 产后小便出血方论《妇人大全良方》
  2. 产后小便频数或小便失禁【疾病症状】
  3. 产后小便不通【方剂主治】
  4. 产后小便数《女科秘旨》
  5. 产后小便不通《中医妇科学》
  6. 产后小便数《胎产指南》
  7. 产后小便不通《圣济总录》
  8. 产后小便数方论《妇人大全良方》
  9. 产后小便不利《女科切要》
  10. 产后小便数兼渴方《外台秘要》
  11. 产后小便不禁兼数方《外台秘要》
  12. 产后小便异常《女科宝鉴》
  13. 产后香港脚《女科切要》
  14. 产后小腹疼痛方论《妇人大全良方》
  15. 产后下血成片《女科切要》
  16. 产后小腹痛《女科秘旨》
  17. 产后下血《医学衷中参西录》
  18. 产后小腹痛《胎产指南》
  19. 产后下痢方《外台秘要》
  20. 产后小腹坠痛【疾病症状】
  21. 产后下痢《圣济总录》
  22. 产后胁痛《女科切要》
  23. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  24. 产后泄泻《女科秘旨》
  25. 产后喜笑不休《沈氏女科辑要》
  26. 产后泄泻《女科切要》
  27. 产后误用归芎亦能致螈论《温病条辨》
  28. 产后泄泻《圣济总录》
  29. 产后五急症医方《胎产指南》
  30. 产后泄泻《胎产秘书》
  1. 产后小便淋沥属损破尿脬《女科经纶》
  2. 产后小便淋沥分证用药《女科经纶》
  3. 产后小便难候《诸病源候论》
  4. 产后小便紧涩不通《女科旨要》
  5. 产后小便数《中医词典》
  6. 产后小便出血属热乘胞内《女科经纶》
  7. 产后小便数《女科秘旨》
  8. 产后小便出血方论《妇人大全良方》
  9. 产后小便数《胎产指南》
  10. 产后小便不止《回生集》
  11. 产后小便数方论《妇人大全良方》
  12. 产后小便不通属内积冷气《女科经纶》
  13. 产后小便数候《诸病源候论》
  14. 产后小便不通候《诸病源候论》
  15. 产后小便数兼渴方一首《外台秘要》
  16. 产后小便不通《中医妇科学》
  17. 产后小便数秘方《华佗神方》
  18. 产后小便不通《中医词典》
  19. 产后小便数属气虚不制《女科经纶》
  20. 产后小便不通《圣济总录》
  21. 产后小肠不收《奇方类编》
  22. 产后小便不利《女科切要》
  23. 产后小腹疼痛方论《妇人大全良方》
  24. 产后小便不利《明医指掌》
  25. 产后小腹痛《女科秘旨》
  26. 产后小便不利《中医词典》
  27. 产后小腹痛《冯氏锦囊秘录》
  28. 产后小便不禁属脾肾虚《女科经纶》
  29. 产后小腹痛《女科精要》
  30. 产后小便不禁属产伤膀胱《女科经纶》
  31. 产后小腹痛《胎产指南》


产后小便淋沥分证用药_《女科经纶》_中医妇科_【岐黄之术】

产后小便淋沥分证用药

产后小便淋沥分证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶稳婆不慎，致胞损而小便淋沥者，八珍汤补气血。若因膀胱气虚，小便频数，当补脾肺。若膀胱阴虚，小便淋沥，须补肺肾，方用补中汤，加山茱、山药为主，佐以桑螵蛸散。

慎斋按∶以上六条，序产后小便有数，有不禁遗尿，有淋沥之证也。经云，肾主二便，开窍二阴，小便不禁，淋沥，前阴病也。产后气血大虚，有伤脏腑，非肺气虚而不能约制，为遗尿，为不禁，即肾气竭，而多有虚热移于膀胱，为沥为淋。总以补养气血，加升提固涩之剂为主。若用渗利疏导，是重虚也，戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便淋沥属损破尿脬
  • 当前页：产后小便淋沥分证用药
  • 下一页：产后小便出血属热乘胞内
<<< 返回本书目录
  1. 产后小便出血方论《妇人大全良方》
  2. 产后小便频数或小便失禁【疾病症状】
  3. 产后小便不通【方剂主治】
  4. 产后小便数《女科秘旨》
  5. 产后小便不通《中医妇科学》
  6. 产后小便数《胎产指南》
  7. 产后小便不通《圣济总录》
  8. 产后小便数方论《妇人大全良方》
  9. 产后小便不利《女科切要》
  10. 产后小便数兼渴方《外台秘要》
  11. 产后小便不禁兼数方《外台秘要》
  12. 产后小便异常《女科宝鉴》
  13. 产后香港脚《女科切要》
  14. 产后小腹疼痛方论《妇人大全良方》
  15. 产后下血成片《女科切要》
  16. 产后小腹痛《女科秘旨》
  17. 产后下血《医学衷中参西录》
  18. 产后小腹痛《胎产指南》
  19. 产后下痢方《外台秘要》
  20. 产后小腹坠痛【疾病症状】
  21. 产后下痢《圣济总录》
  22. 产后胁痛《女科切要》
  23. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  24. 产后泄泻《女科秘旨》
  25. 产后喜笑不休《沈氏女科辑要》
  26. 产后泄泻《女科切要》
  27. 产后误用归芎亦能致螈论《温病条辨》
  28. 产后泄泻《圣济总录》
  29. 产后五急症医方《胎产指南》
  30. 产后泄泻《胎产秘书》
  1. 产后小便淋沥分证用药《女科经纶》
  2. 产后小便紧涩不通《女科旨要》
  3. 产后小便淋沥属损破尿脬《女科经纶》
  4. 产后小便出血属热乘胞内《女科经纶》
  5. 产后小便难候《诸病源候论》
  6. 产后小便出血方论《妇人大全良方》
  7. 产后小便数《中医词典》
  8. 产后小便不止《回生集》
  9. 产后小便数《女科秘旨》
  10. 产后小便不通属内积冷气《女科经纶》
  11. 产后小便数《胎产指南》
  12. 产后小便不通候《诸病源候论》
  13. 产后小便数方论《妇人大全良方》
  14. 产后小便不通《中医妇科学》
  15. 产后小便数候《诸病源候论》
  16. 产后小便不通《中医词典》
  17. 产后小便数兼渴方一首《外台秘要》
  18. 产后小便不通《圣济总录》
  19. 产后小便数秘方《华佗神方》
  20. 产后小便不利《女科切要》
  21. 产后小便数属气虚不制《女科经纶》
  22. 产后小便不利《明医指掌》
  23. 产后小肠不收《奇方类编》
  24. 产后小便不利《中医词典》
  25. 产后小腹疼痛方论《妇人大全良方》
  26. 产后小便不禁属脾肾虚《女科经纶》
  27. 产后小腹痛《女科秘旨》
  28. 产后小便不禁属产伤膀胱《女科经纶》
  29. 产后小腹痛《冯氏锦囊秘录》
  30. 产后小便不禁兼数方四首《外台秘要》
  31. 产后小腹痛《女科精要》


产后小便出血属热乘胞内_《女科经纶》_中医妇科_【岐黄之术】

产后小便出血属热乘胞内

产后小便出血属热乘胞内

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后小便出血，因血气虚而热乘之，血得热则流散，渗于胞内，故血随小便出。有产妇尿血，面黄胁胀，少食，此肝木乘脾土也。用加味逍遥散、补中汤，兼服而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便淋沥分证用药
  • 当前页：产后小便出血属热乘胞内
  • 下一页：产后大便出血分诸证用药
<<< 返回本书目录
  1. 产后小便出血方论《妇人大全良方》
  2. 产后小便频数或小便失禁【疾病症状】
  3. 产后小便不通【方剂主治】
  4. 产后小便数《女科秘旨》
  5. 产后小便不通《中医妇科学》
  6. 产后小便数《胎产指南》
  7. 产后小便不通《圣济总录》
  8. 产后小便数方论《妇人大全良方》
  9. 产后小便不利《女科切要》
  10. 产后小便数兼渴方《外台秘要》
  11. 产后小便不禁兼数方《外台秘要》
  12. 产后小便异常《女科宝鉴》
  13. 产后香港脚《女科切要》
  14. 产后小腹疼痛方论《妇人大全良方》
  15. 产后下血成片《女科切要》
  16. 产后小腹痛《女科秘旨》
  17. 产后下血《医学衷中参西录》
  18. 产后小腹痛《胎产指南》
  19. 产后下痢方《外台秘要》
  20. 产后小腹坠痛【疾病症状】
  21. 产后下痢《圣济总录》
  22. 产后胁痛《女科切要》
  23. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  24. 产后泄泻《女科秘旨》
  25. 产后喜笑不休《沈氏女科辑要》
  26. 产后泄泻《女科切要》
  27. 产后误用归芎亦能致螈论《温病条辨》
  28. 产后泄泻《圣济总录》
  29. 产后五急症医方《胎产指南》
  30. 产后泄泻《胎产秘书》
  1. 产后小便出血属热乘胞内《女科经纶》
  2. 产后小便出血方论《妇人大全良方》
  3. 产后小便紧涩不通《女科旨要》
  4. 产后小便不止《回生集》
  5. 产后小便淋沥分证用药《女科经纶》
  6. 产后小便不通属内积冷气《女科经纶》
  7. 产后小便淋沥属损破尿脬《女科经纶》
  8. 产后小便不通候《诸病源候论》
  9. 产后小便难候《诸病源候论》
  10. 产后小便不通《中医妇科学》
  11. 产后小便数《中医词典》
  12. 产后小便不通《中医词典》
  13. 产后小便数《女科秘旨》
  14. 产后小便不通《圣济总录》
  15. 产后小便数《胎产指南》
  16. 产后小便不利《女科切要》
  17. 产后小便数方论《妇人大全良方》
  18. 产后小便不利《明医指掌》
  19. 产后小便数候《诸病源候论》
  20. 产后小便不利《中医词典》
  21. 产后小便数兼渴方一首《外台秘要》
  22. 产后小便不禁属脾肾虚《女科经纶》
  23. 产后小便数秘方《华佗神方》
  24. 产后小便不禁属产伤膀胱《女科经纶》
  25. 产后小便数属气虚不制《女科经纶》
  26. 产后小便不禁兼数方四首《外台秘要》
  27. 产后小肠不收《奇方类编》
  28. 产后小便不禁《女科精要》
  29. 产后小腹疼痛方论《妇人大全良方》
  30. 产后小便不禁《冯氏锦囊秘录》
  31. 产后小腹痛《女科秘旨》


产后大便出血分诸证用药_《女科经纶》_中医妇科_【岐黄之术】

产后大便出血分诸证用药

产后大便出血分诸证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶产后便血，或饮食起居，或六淫七情，致元气亏损，阳络外伤。治法，若因膏粱积热，加味清胃散；因醇酒湿毒，葛花解醒汤；怒动肝火，六君子加芎、归、芍药、柴胡；因郁结伤脾，加味归脾汤；思虑伤心，妙香散；大肠风热，四物加柏叶、荆、防、枳壳、槐花；大肠血热，四物加芩、连；肠胃虚弱，六君子加升、柴；肠胃虚寒，六君子加肉果、木香；因元气下陷，补中汤加茯苓、半夏；胃气虚弱，六君子加升麻；血虚，四物加升麻；气血虚，八珍加升、柴温补。

慎斋按∶以上二条，序产后有二便下血之证也。产后既亡血，而大小二便复有下血之患，此非寻常火热，渗于膀胱，归于大肠，可例治也。非血虚即气脱。心主血，脾统血。心气虚则小肠不能制而血流，脾气弱则大肠无移荫而血下。故二便出血，当责之心脾二经为病。若《大全》竟以热论，立斋一条，分因杂出，详证配方，未免胶柱，似难责效。立斋之书，补元阴元阳，动以滋化源立论，开发后人，有功来学不少。但每让辄以方配，某病用某方，似欲后人按图索骥，刻舟求剑矣。善读立斋之书者，不知以予言为河汉否也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便出血属热乘胞内
  • 当前页：产后大便出血分诸证用药
  • 下一页：产后发痈疽不可用治毒药
<<< 返回本书目录
  1. 产后大便不通《圣济总录》
  2. 产后大便秘涩《妇人规》
  3. 产后大便不通《女科秘要》
  4. 产后大便秘涩《景岳全书》
  5. 产后大便不通《女科撮要》
  6. 产后大便秘涩《女科百问》
  7. 产后大便不通《傅青主女科》
  8. 产后大便秘涩方论《妇人大全良方》
  9. 产后垂体坏死【疾病症状】
  10. 产后大便难《女科宝鉴》
  11. 产后吹奶方论《妇人大全良方》
  12. 产后大便失禁【疾病症状】
  13. 产后喘促【疾病大全】
  14. 产后大补须分虚不虚全实三证论《胎产心法》
  15. 产后喘促《景岳全书》
  16. 产后大小便不通《圣济总录》
  17. 产后喘促《妇人规》
  18. 产后大小便不通方论《妇人大全良方》
  19. 产后出血【中药主治】
  20. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  21. 产后出血【疾病大全】
  22. 产后疸症《胎产秘书》
  23. 产后出血【疾病症状】
  24. 产后当补心气论《温病条辨》
  25. 产后出血《家庭医学百科-自救互救篇》
  26. 产后当究奇经论《温病条辨》
  27. 产后出血《家庭医学百科-医疗康复篇》
  28. 产后盗汗《女科秘旨》
  29. 产后出血《妇产科学》
  30. 产后颠狂《医学心悟》
  1. 产后大便出血分诸证用药《女科经纶》
  2. 产后大便不通候《诸病源候论》
  3. 产后大便秘涩《景岳全书》
  4. 产后大便不通《女科秘要》
  5. 产后大便秘涩《中医词典》
  6. 产后大便不通《女科撮要》
  7. 产后大便秘涩《妇人规》
  8. 产后大便不通《奇效简便良方》
  9. 产后大便秘涩《女科百问》
  10. 产后大便不通《医学纲目》
  11. 产后大便秘涩方论《妇人大全良方》
  12. 产后大便不通《傅青主女科》
  13. 产后大便秘涩者，何。《卫生家宝产科备要》
  14. 产后大便不通《圣济总录》
  15. 产后大便难《中医词典》
  16. 产后吹奶方论《妇人大全良方》
  17. 产后大便日久不通《胎产指南》
  18. 产后吹奶《奇效简便良方》
  19. 产后大便下血《中医词典》
  20. 产后疮疡治法《中医词典》
  21. 产后大补须分虚不虚全实三证论《胎产心法》
  22. 产后喘促《妇人规》
  23. 产后大小便不通《圣济总录》
  24. 产后喘促《景岳全书》
  25. 产后大小便不通《医学纲目》
  26. 产后喘促《中医名词词典》
  27. 产后大小便不通方论《妇人大全良方》
  28. 产后喘《医学纲目》
  29. 产后大小便不通候《诸病源候论》
  30. 产后出血《妇产科学》
  31. 产后大小便出血《冯氏锦囊秘录》


产后发痈疽不可用治毒药_《女科经纶》_中医妇科_【岐黄之术】

产后发痈疽不可用治毒药

产后发痈疽不可用治毒药

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝新书》曰∶产后发痈疽，宜生化汤加连翘、金银花、甘草、乳香、绿豆粉和服，不可用大黄等药，并败毒散之类。

慎斋按∶新产妇人，或在十朝十五朝之后，忽发痈肿于四肢、胸腹间，或者败血不尽，或者气血虚弱，荣气不从，逆于肉理，发为痈毒。如败血瘀滞经络者，当补血行血，导瘀疏气为主。如气血虚弱，荣卫运迟，成壅肿者，当补气活血为主。切不可从毒治，用寒凉清火解毒药，只用大补，如十全、八珍之属，以固本元。扶胃气，气壮血流，其毒自解。若欲攻毒，势必溃烂，不能收功矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后大便出血分诸证用药
  • 当前页：产后发痈疽不可用治毒药
  • 下一页：产后月水不调属风邪冷热客经络
<<< 返回本书目录
  1. 产后发热原有七因《医学传心录》
  2. 产后烦闷《圣济总录》
  3. 产后发热【疾病症状】
  4. 产后方诀《妇科秘方》
  5. 产后发热《中医妇科学》
  6. 产后防晕方《洪氏集验方》
  7. 产后发热《医学心悟》
  8. 产后肥胖【疾病症状】
  9. 产后发热《医学纲目》
  10. 产后忿怒《家传女科经验摘奇》
  11. 产后发热《女科切要》
  12. 产后忿怒《女科秘旨》
  13. 产后发热《女科宝鉴》
  14. 产后忿怒《胎产秘书》
  15. 产后发热《明医杂着》
  16. 产后忿怒《胎产指南》
  17. 产后发热《景岳全书》
  18. 产后风【疾病大全】
  19. 产后发热《回春录》
  20. 产后风热《洄溪医案》
  21. 产后发热《妇人规》
  22. 产后风痿《女科切要》
  23. 产后发痉《景岳全书》
  24. 产后风虚劳冷方论《妇人大全良方》
  25. 产后发痉《回春录》
  26. 产后风虚瘦损方《外台秘要》
  27. 产后发痉《妇人规》
  28. 产后服消耗药增满闷积久成胀《女科秘要》
  29. 产后发?（?当作痉）《女科撮要》
  30. 产后浮肿《女科切要》
  1. 产后发痈疽不可用治毒药《女科经纶》
  2. 产后发痈疽《胎产指南》
  3. 产后烦闷《圣济总录》
  4. 产后发热原有七因《医学传心录》
  5. 产后烦闷秘方《华佗神方》
  6. 产后发热属阴虚阳浮于外《女科经纶》
  7. 产后烦躁口渴《胎产指南》
  8. 产后发热属阴虚生内热《女科经纶》
  9. 产后方诀《妇科秘方》
  10. 产后发热属血脱阳无所附《女科经纶》
  11. 产后防晕方《洪氏集验方》
  12. 产后发热属肝虚血燥《女科经纶》
  13. 产后忿怒《中医词典》
  14. 产后发热秘方《华佗神方》
  15. 产后忿怒《家传女科经验摘奇》
  16. 产后发热不可作火治误用寒凉《女科经纶》
  17. 产后忿怒《胎产秘书》
  18. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  19. 产后忿怒《女科秘旨》
  20. 产后发热．恶寒．疟者何也《女科旨要》
  21. 产后忿怒《胎产指南》
  22. 产后发热《评注产科心法》
  23. 产后忿怒心胸满闷《胎产指南》
  24. 产后发热《女科切要》
  25. 产后风痉《中医名词词典》
  26. 产后发热《中医妇科学》
  27. 产后风痉秘方《华佗神方》
  28. 产后发热《女科精要》
  29. 产后风冷虚劳《中医词典》
  30. 产后发热《妇人规》
  31. 产后风冷虚劳候《诸病源候论》


产后月水不调属风邪冷热客经络_《女科经纶》_中医妇科_【岐黄之术】

产后月水不调属风邪冷热客经络

产后月水不调属风邪冷热客经络

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后月水不调，由产伤动血气，虚损未复，风邪冷热之气，客于经络，乍冷乍热，冷则血结，热则血消，故令血或多或少，或在月前，或在月后，名不调也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发痈疽不可用治毒药
  • 当前页：产后月水不调属风邪冷热客经络
  • 下一页：产后月水不调属风冷伤经
<<< 返回本书目录
  1. 产后月水不调方论《妇人大全良方》
  2. 产后月水不通方论《妇人大全良方》
  3. 产后月经不再来潮【疾病症状】
  4. 产后杂病治法《三因极一病证方论》
  5. 产后郁冒《女科切要》
  6. 产后杂证方《妇人规》
  7. 产后玉门肿痛《女科切要》
  8. 产后杂证方《景岳全书》
  9. 产后玉门不闭《沈氏女科辑要》
  10. 产后杂症门《女科精要》
  11. 产后语言妄乱《圣济总录》
  12. 产后脏虚心神惊悸方论《妇人大全良方》
  13. 产后余谕-胎产须知 《古今医统大全》
  14. 产后乍寒乍热《妇人规》
  15. 产后余血上抢心痛方论《妇人大全良方》
  16. 产后乍寒乍热《景岳全书》
  17. 产后余血奔心烦闷方论《妇人大全良方》
  18. 产后乍寒乍热《女科百问》
  19. 产后余疾（产前）《针灸资生经》
  20. 产后乍寒乍热方论《妇人大全良方》
  21. 产后余疾《普济方·针灸》
  22. 产后乍见鬼神《女科百问》
  23. 产后瘀滞腹痛【中药主治】
  24. 产后乍见鬼神方论《妇人大全良方》
  25. 产后瘀血论《温病条辨》
  26. 产后谵语《女科秘要》
  27. 产后瘀血腹痛【中药主治】
  28. 产后谵语《胎产秘书》
  29. 产后用药十误《胎产指南》
  30. 产后怔忡《女科切要》
  1. 产后月水不调属风邪冷热客经络《女科经纶》
  2. 产后月水不调属风冷伤经《女科经纶》
  3. 产后月水不通《冯氏锦囊秘录》
  4. 产后月水不调候《诸病源候论》
  5. 产后月水不通《女科精要》
  6. 产后月水不调方论《妇人大全良方》
  7. 产后月水不通不必药《女科经纶》
  8. 产后月水不利候《诸病源候论》
  9. 产后月水不通方论《妇人大全良方》
  10. 产后月内不语者，何。《卫生家宝产科备要》
  11. 产后月水不通候《诸病源候论》
  12. 产后螈《女科精要》
  13. 产后杂证方《景岳全书》
  14. 产后螈《冯氏锦囊秘录》
  15. 产后杂证方《妇人规》
  16. 产后螈《医学纲目》
  17. 产后脏虚心神惊悸方论《妇人大全良方》
  18. 产后郁冒《女科切要》
  19. 产后乍寒乍热《景岳全书》
  20. 产后郁冒《明医指掌》
  21. 产后乍寒乍热《中医词典》
  22. 产后郁冒《中医词典》
  23. 产后乍寒乍热《妇人规》
  24. 产后郁结乳汁不通《傅青主女科》
  25. 产后乍寒乍热《女科百问》
  26. 产后玉门肿痛《女科切要》
  27. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  28. 产后玉门不敛《中医词典》
  29. 产后乍寒乍热方论《妇人大全良方》
  30. 产后玉门不闭属气血不能收摄《女科经纶》
  31. 产后乍寒乍热属败血不散《女科经纶》


产后月水不调属风冷伤经_《女科经纶》_中医妇科_【岐黄之术】

产后月水不调属风冷伤经

产后月水不调属风冷伤经

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产伤动血气，虚损未复，为风冷所伤，血得冷则凝结，故风冷伤于经，血结胞络之间，令月水不通。凡血结，月水不通，则成血瘕。水血相并，复遇脾胃衰弱，肌肉虚者，为水肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后月水不调属风邪冷热客经络
  • 当前页：产后月水不调属风冷伤经
  • 下一页：产后月水不通不必药
<<< 返回本书目录
  1. 产后月水不调方论《妇人大全良方》
  2. 产后月水不通方论《妇人大全良方》
  3. 产后月经不再来潮【疾病症状】
  4. 产后杂病治法《三因极一病证方论》
  5. 产后郁冒《女科切要》
  6. 产后杂证方《妇人规》
  7. 产后玉门肿痛《女科切要》
  8. 产后杂证方《景岳全书》
  9. 产后玉门不闭《沈氏女科辑要》
  10. 产后杂症门《女科精要》
  11. 产后语言妄乱《圣济总录》
  12. 产后脏虚心神惊悸方论《妇人大全良方》
  13. 产后余谕-胎产须知 《古今医统大全》
  14. 产后乍寒乍热《妇人规》
  15. 产后余血上抢心痛方论《妇人大全良方》
  16. 产后乍寒乍热《景岳全书》
  17. 产后余血奔心烦闷方论《妇人大全良方》
  18. 产后乍寒乍热《女科百问》
  19. 产后余疾（产前）《针灸资生经》
  20. 产后乍寒乍热方论《妇人大全良方》
  21. 产后余疾《普济方·针灸》
  22. 产后乍见鬼神《女科百问》
  23. 产后瘀滞腹痛【中药主治】
  24. 产后乍见鬼神方论《妇人大全良方》
  25. 产后瘀血论《温病条辨》
  26. 产后谵语《女科秘要》
  27. 产后瘀血腹痛【中药主治】
  28. 产后谵语《胎产秘书》
  29. 产后用药十误《胎产指南》
  30. 产后怔忡《女科切要》
  1. 产后月水不调属风冷伤经《女科经纶》
  2. 产后月水不调候《诸病源候论》
  3. 产后月水不调属风邪冷热客经络《女科经纶》
  4. 产后月水不调方论《妇人大全良方》
  5. 产后月水不通《冯氏锦囊秘录》
  6. 产后月水不利候《诸病源候论》
  7. 产后月水不通《女科精要》
  8. 产后月内不语者，何。《卫生家宝产科备要》
  9. 产后月水不通不必药《女科经纶》
  10. 产后螈《女科精要》
  11. 产后月水不通方论《妇人大全良方》
  12. 产后螈《冯氏锦囊秘录》
  13. 产后月水不通候《诸病源候论》
  14. 产后螈《医学纲目》
  15. 产后杂证方《景岳全书》
  16. 产后郁冒《女科切要》
  17. 产后杂证方《妇人规》
  18. 产后郁冒《明医指掌》
  19. 产后脏虚心神惊悸方论《妇人大全良方》
  20. 产后郁冒《中医词典》
  21. 产后乍寒乍热《景岳全书》
  22. 产后郁结乳汁不通《傅青主女科》
  23. 产后乍寒乍热《中医词典》
  24. 产后玉门肿痛《女科切要》
  25. 产后乍寒乍热《妇人规》
  26. 产后玉门不敛《中医词典》
  27. 产后乍寒乍热《女科百问》
  28. 产后玉门不闭属气血不能收摄《女科经纶》
  29. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  30. 产后玉门不闭秘方《华佗神方》
  31. 产后乍寒乍热方论《妇人大全良方》


产后月水不通不必药_《女科经纶》_中医妇科_【岐黄之术】

产后月水不通不必药

产后月水不通不必药

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人冲任之脉，为经络之海，皆起胞内。手太阳小肠，手少阴心，此二经上为乳汁，下为月水。

若产后月水不通，新产后劳伤气血，或去血过多，乳汁自然不通。若乳子半岁或一岁之内，月经不行，此常候，非病也。若半岁而行，或四五个月便行，是少壮血盛之人。若产后一二年，月经不通，无疾苦，亦不必服药。

或劳伤气血，冲任脉虚，气血衰少不行，但服健脾胃，资气血之药，自然通行。以药通之，为害滋大。

慎斋按∶以上三条，序产后有月水不调、不通之证也。月水不行，为妇人要病。至产后不行，又不可以病言也。《大全》二条，均主风冷邪伤，专以外感为病，亦属偏论。夫产后月水不调，不通，有因于产动劳伤脏气，血虚弱者；有因于怀子自乳，血脉上为乳汁者；有因脾胃气虚，饮食少进者。不止风邪冷热之感也。良甫一条，甚悉病机。至云但服健脾胃，资气血药，不必通经，尤见探本之论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后月水不调属风冷伤经
  • 当前页：产后月水不通不必药
  • 下一页：产后乳汁不行属亡津液
<<< 返回本书目录
  1. 产后月水不调方论《妇人大全良方》
  2. 产后月水不通方论《妇人大全良方》
  3. 产后月经不再来潮【疾病症状】
  4. 产后杂病治法《三因极一病证方论》
  5. 产后郁冒《女科切要》
  6. 产后杂证方《妇人规》
  7. 产后玉门肿痛《女科切要》
  8. 产后杂证方《景岳全书》
  9. 产后玉门不闭《沈氏女科辑要》
  10. 产后杂症门《女科精要》
  11. 产后语言妄乱《圣济总录》
  12. 产后脏虚心神惊悸方论《妇人大全良方》
  13. 产后余谕-胎产须知 《古今医统大全》
  14. 产后乍寒乍热《妇人规》
  15. 产后余血上抢心痛方论《妇人大全良方》
  16. 产后乍寒乍热《景岳全书》
  17. 产后余血奔心烦闷方论《妇人大全良方》
  18. 产后乍寒乍热《女科百问》
  19. 产后余疾（产前）《针灸资生经》
  20. 产后乍寒乍热方论《妇人大全良方》
  21. 产后余疾《普济方·针灸》
  22. 产后乍见鬼神《女科百问》
  23. 产后瘀滞腹痛【中药主治】
  24. 产后乍见鬼神方论《妇人大全良方》
  25. 产后瘀血论《温病条辨》
  26. 产后谵语《女科秘要》
  27. 产后瘀血腹痛【中药主治】
  28. 产后谵语《胎产秘书》
  29. 产后用药十误《胎产指南》
  30. 产后怔忡《女科切要》
  1. 产后月水不通不必药《女科经纶》
  2. 产后月水不通《女科精要》
  3. 产后月水不通方论《妇人大全良方》
  4. 产后月水不通《冯氏锦囊秘录》
  5. 产后月水不通候《诸病源候论》
  6. 产后月水不调属风邪冷热客经络《女科经纶》
  7. 产后杂证方《景岳全书》
  8. 产后月水不调属风冷伤经《女科经纶》
  9. 产后杂证方《妇人规》
  10. 产后月水不调候《诸病源候论》
  11. 产后脏虚心神惊悸方论《妇人大全良方》
  12. 产后月水不调方论《妇人大全良方》
  13. 产后乍寒乍热《景岳全书》
  14. 产后月水不利候《诸病源候论》
  15. 产后乍寒乍热《中医词典》
  16. 产后月内不语者，何。《卫生家宝产科备要》
  17. 产后乍寒乍热《妇人规》
  18. 产后螈《女科精要》
  19. 产后乍寒乍热《女科百问》
  20. 产后螈《冯氏锦囊秘录》
  21. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  22. 产后螈《医学纲目》
  23. 产后乍寒乍热方论《妇人大全良方》
  24. 产后郁冒《女科切要》
  25. 产后乍寒乍热属败血不散《女科经纶》
  26. 产后郁冒《明医指掌》
  27. 产后乍寒乍热者，何。《卫生家宝产科备要》
  28. 产后郁冒《中医词典》
  29. 产后乍见鬼神《中医词典》
  30. 产后郁结乳汁不通《傅青主女科》
  31. 产后乍见鬼神《明医指掌》


产后乳汁不行属亡津液_《女科经纶》_中医妇科_【岐黄之术】

产后乳汁不行属亡津液

产后乳汁不行属亡津液

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妇人乳汁，气血所化，不行者，由气血虚弱，经络不调所致。或谓产后必有乳，乳虽胀而产后作者，此年少之人，初经产乳，有风热，须服清利之药则乳行。若累经产而无乳者，亡津液故也。须服滋益之药助之。若有乳不甚多者，须服通经之药，仍以羹 引之。盖妇人之乳，资以冲脉与胃经通故也。有屡经产而乳汁常多者，亦妇人血气不衰使然。若妇人素有疾在冲任经者，乳汁少而色黄，生子亦怯弱多疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后月水不通不必药
  • 当前页：产后乳汁不行属亡津液
  • 下一页：产妇乳汁不行有二
<<< 返回本书目录
  1. 产后乳痈《女科秘要》
  2. 产后乳汁不下《圣济总录》
  3. 产后乳少【中药主治】
  4. 产后乳汁方-胎产须知 《古今医统大全》
  5. 产后乳疽乳痈《胎产秘书》
  6. 产后乳汁或行或不行方论《妇人大全良方》
  7. 产后乳结痈《圣济总录》
  8. 产后乳汁自出【疾病症状】
  9. 产后乳结核《圣济总录》
  10. 产后乳汁自出方论《妇人大全良方》
  11. 产后乳疾《医学心悟》
  12. 产后蓐劳《女科切要》
  13. 产后乳房萎缩【疾病症状】
  14. 产后蓐劳《圣济总录》
  15. 产后如狂喘满《女科切要》
  16. 产后蓐劳【方剂主治】
  17. 产后热蒸成痨瘵症《胎产秘书》
  18. 产后蓐劳方论《妇人大全良方》
  19. 产后热闷气上转为香港脚方论《妇人大全良方》
  20. 产后褥劳方-胎产须知 《古今医统大全》
  21. 产后热闷气上转为香港脚《女科百问》
  22. 产后三冲【疾病大全】
  23. 产后全身酸痛【疾病症状】
  24. 产后三大证论二《温病条辨》
  25. 产后气血竭汗多形色脱《女科秘要》
  26. 产后三大证论三《温病条辨》
  27. 产后气急《女科秘要》
  28. 产后三大证论一《温病条辨》
  29. 产后气短似喘《胎产指南》
  30. 产后三急【疾病大全】
  1. 产后乳汁不行属亡津液《女科经纶》
  2. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  3. 产后乳汁不下《圣济总录》
  4. 产后乳痈《女科秘要》
  5. 产后乳汁方（胎产须知）《古今医统大全》
  6. 产后乳痈《女科精要》
  7. 产后乳汁或行或不行方论《妇人大全良方》
  8. 产后乳痈《冯氏锦囊秘录》
  9. 产后乳汁溢候《诸病源候论》
  10. 产后乳悬《奇方类编》
  11. 产后乳汁自出《中医词典》
  12. 产后乳悬《奇效简便良方》
  13. 产后乳汁自出方论《妇人大全良方》
  14. 产后乳悬《竹林女科证治》
  15. 产后乳自出属胃气虚《女科经纶》
  16. 产后乳无汁候《诸病源候论》
  17. 产后蓐劳《圣济总录》
  18. 产后乳头生疮《奇效简便良方》
  19. 产后蓐劳《冯氏锦囊秘录》
  20. 产后乳疽乳痈《胎产秘书》
  21. 产后蓐劳《明医指掌》
  22. 产后乳结痈《圣济总录》
  23. 产后蓐劳《女科精要》
  24. 产后乳结核《圣济总录》
  25. 产后蓐劳《女科切要》
  26. 产后乳疾《医学心悟》
  27. 产后蓐劳当补脾胃养正气为主《女科经纶》
  28. 产后如狂喘满《女科切要》
  29. 产后蓐劳方论《妇人大全良方》
  30. 产后肉线出《傅青主女科》
  31. 产后蓐劳秘方《华佗神方》


产妇乳汁不行有二_《女科经纶》_中医妇科_【岐黄之术】

产妇乳汁不行有二

产妇乳汁不行有二

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶产妇有二种乳汁不行，有气血盛而壅闭不行；有血气少弱，涩而不行。虚当补之，盛当疏之。盛者，当用通草、漏芦、土瓜根。虚者，用炼盅乳粉、猪蹄、鲫鱼之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乳汁不行属亡津液
  • 当前页：产妇乳汁不行有二
  • 下一页：产妇乳汁不行宜壮脾胃以资化源
<<< 返回本书目录
  1. 产妇乳裂《女科切要》
  2. 产妇推行年等法并安产图《圣济总录》
  3. 产妇麻后无乳《麻科活人全书》
  4. 产妇血块筑痛《仁斋直指方论（附补遗）》
  5. 产妇流注《胎产指南》
  6. 产妇阴户伤损门主论《疡医大全》
  7. 产妇颈背酸痛【疾病症状】
  8. 产复康颗粒【方剂大全】
  9. 产妇禁用诸药《胎产指南》
  10. 产后《本草纲目》完整版
  11. 产妇忌慎法《外台秘要》
  12. 产后《达生编》
  13. 产多《孙真人海上方》
  14. 产后《丹溪心法》
  15. 产道异常《妇产科学》
  16. 产后《丹溪治法心要》
  17. 产道血肿【疾病症状】
  18. 产后《妇科秘方》
  19. 产道损伤《妇产科学》
  20. 产后《妇科玉尺》
  21. 产道裂伤【疾病症状】
  22. 产后《傅青主女科》
  23. 产道扁平型狭窄【疾病症状】
  24. 产后《古今医鉴》
  25. 产宝丸【方剂大全】
  26. 产后《顾松园医镜》
  27. 产宝汤【方剂大全】
  28. 产后《邯郸遗稿》
  29. 产宝散【方剂大全】
  30. 产后《急救广生集》
  1. 产妇乳汁不行有二《女科经纶》
  2. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  3. 产妇四肢麻木《胎产指南》
  4. 产妇乳汁不行乳汁自出《女科精要》
  5. 产妇头汗属虚热熏蒸《女科经纶》
  6. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  7. 产妇头汗属血虚孤阳上出《女科经纶》
  8. 产妇乳裂《女科切要》
  9. 产妇推行年等法并安产图《圣济总录》
  10. 产妇麻后无乳《麻科活人全书》
  11. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  12. 产妇流注《胎产指南》
  13. 产妇血块筑痛《仁斋直指方论（附补遗）》
  14. 产妇痢不分红白《胎产指南》
  15. 产妇阴户伤损门主方《疡医大全》
  16. 产妇禁用诸药《胎产指南》
  17. 产妇阴户伤损门主论《疡医大全》
  18. 产妇忌慎法六首《外台秘要》
  19. 产妇足冷发厥，血块又痛《胎产指南》
  20. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  21. 产阁《中医词典》
  22. 产妇腹中痒《外科证治全书》
  23. 产后《医学集成》
  24. 产妇腹中痒《古今医统大全》
  25. 产后《金匮悬解》
  26. 产妇《胎产指南》
  27. 产后《妇科秘方》
  28. 产妇《中医词典》
  29. 产后《达生编》
  30. 产风眼《中医词典》
  31. 产后《医学纲目》


产妇乳汁不行宜壮脾胃以资化源_《女科经纶》_中医妇科_【岐黄之术】

产妇乳汁不行宜壮脾胃以资化源

产妇乳汁不行宜壮脾胃以资化源

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证若气血虚弱，不能生化者，宜壮脾胃。怒动肝火，乳肿汁出者，宜清肝火。乳汁乃气血所化，在上为乳，在下为经。若屡产无乳，或大便涩滞者，亡津液也。当滋化源，冲任之脉盛，脾胃之气壮，则乳汁多而浓；衰则淡而少，所乳之子，亦弱而多病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产妇乳汁不行有二
  • 当前页：产妇乳汁不行宜壮脾胃以资化源
  • 下一页：产后乳自出属胃气虚
<<< 返回本书目录
  1. 产妇乳裂《女科切要》
  2. 产妇推行年等法并安产图《圣济总录》
  3. 产妇麻后无乳《麻科活人全书》
  4. 产妇血块筑痛《仁斋直指方论（附补遗）》
  5. 产妇流注《胎产指南》
  6. 产妇阴户伤损门主论《疡医大全》
  7. 产妇颈背酸痛【疾病症状】
  8. 产复康颗粒【方剂大全】
  9. 产妇禁用诸药《胎产指南》
  10. 产后《本草纲目》完整版
  11. 产妇忌慎法《外台秘要》
  12. 产后《达生编》
  13. 产多《孙真人海上方》
  14. 产后《丹溪心法》
  15. 产道异常《妇产科学》
  16. 产后《丹溪治法心要》
  17. 产道血肿【疾病症状】
  18. 产后《妇科秘方》
  19. 产道损伤《妇产科学》
  20. 产后《妇科玉尺》
  21. 产道裂伤【疾病症状】
  22. 产后《傅青主女科》
  23. 产道扁平型狭窄【疾病症状】
  24. 产后《古今医鉴》
  25. 产宝丸【方剂大全】
  26. 产后《顾松园医镜》
  27. 产宝汤【方剂大全】
  28. 产后《邯郸遗稿》
  29. 产宝散【方剂大全】
  30. 产后《急救广生集》
  1. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  2. 产妇乳汁不行乳汁自出《女科精要》
  3. 产妇乳汁不行有二《女科经纶》
  4. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  5. 产妇四肢麻木《胎产指南》
  6. 产妇乳裂《女科切要》
  7. 产妇头汗属虚热熏蒸《女科经纶》
  8. 产妇麻后无乳《麻科活人全书》
  9. 产妇头汗属血虚孤阳上出《女科经纶》
  10. 产妇流注《胎产指南》
  11. 产妇推行年等法并安产图《圣济总录》
  12. 产妇痢不分红白《胎产指南》
  13. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  14. 产妇禁用诸药《胎产指南》
  15. 产妇血块筑痛《仁斋直指方论（附补遗）》
  16. 产妇忌慎法六首《外台秘要》
  17. 产妇阴户伤损门主方《疡医大全》
  18. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  19. 产妇阴户伤损门主论《疡医大全》
  20. 产妇腹中痒《外科证治全书》
  21. 产妇足冷发厥，血块又痛《胎产指南》
  22. 产妇腹中痒《古今医统大全》
  23. 产阁《中医词典》
  24. 产妇《胎产指南》
  25. 产后《医学集成》
  26. 产妇《中医词典》
  27. 产后《金匮悬解》
  28. 产风眼《中医词典》
  29. 产后《妇科秘方》
  30. 产防运法《诸病源候论》
  31. 产后《达生编》


产后乳自出属胃气虚_《女科经纶》_中医妇科_【岐黄之术】

产后乳自出属胃气虚

产后乳自出属胃气虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后乳汁自出，胃气虚也，宜补药以止之。若未产而乳自出者，谓之乳泣，生子多不育。若产妇劳役，乳汁涌下，此阳气虚而厥也，独参汤补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产妇乳汁不行宜壮脾胃以资化源
  • 当前页：产后乳自出属胃气虚
  • 下一页：乳房肿胀用麦芽
<<< 返回本书目录
  1. 产后乳汁自出方论《妇人大全良方》
  2. 产后蓐劳《女科切要》
  3. 产后乳汁自出【疾病症状】
  4. 产后蓐劳《圣济总录》
  5. 产后乳汁或行或不行方论《妇人大全良方》
  6. 产后蓐劳【方剂主治】
  7. 产后乳汁方-胎产须知 《古今医统大全》
  8. 产后蓐劳方论《妇人大全良方》
  9. 产后乳汁不下《圣济总录》
  10. 产后褥劳方-胎产须知 《古今医统大全》
  11. 产后乳痈《女科秘要》
  12. 产后三冲【疾病大全】
  13. 产后乳少【中药主治】
  14. 产后三大证论二《温病条辨》
  15. 产后乳疽乳痈《胎产秘书》
  16. 产后三大证论三《温病条辨》
  17. 产后乳结痈《圣济总录》
  18. 产后三大证论一《温病条辨》
  19. 产后乳结核《圣济总录》
  20. 产后三急【疾病大全】
  21. 产后乳疾《医学心悟》
  22. 产后三十四问《妇科问答》
  23. 产后乳房萎缩【疾病症状】
  24. 产后痧痛论《痧胀玉衡》
  25. 产后如狂喘满《女科切要》
  26. 产后伤风《女科切要》
  27. 产后热蒸成痨瘵症《胎产秘书》
  28. 产后伤寒《冯氏锦囊秘录》
  29. 产后热闷气上转为香港脚方论《妇人大全良方》
  30. 产后伤寒《圣济总录》
  1. 产后乳自出属胃气虚《女科经纶》
  2. 产后乳汁自出方论《妇人大全良方》
  3. 产后蓐劳《圣济总录》
  4. 产后乳汁自出《中医词典》
  5. 产后蓐劳《冯氏锦囊秘录》
  6. 产后乳汁溢候《诸病源候论》
  7. 产后蓐劳《明医指掌》
  8. 产后乳汁或行或不行方论《妇人大全良方》
  9. 产后蓐劳《女科精要》
  10. 产后乳汁方（胎产须知）《古今医统大全》
  11. 产后蓐劳《女科切要》
  12. 产后乳汁不下《圣济总录》
  13. 产后蓐劳当补脾胃养正气为主《女科经纶》
  14. 产后乳汁不行属亡津液《女科经纶》
  15. 产后蓐劳方论《妇人大全良方》
  16. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  17. 产后蓐劳秘方《华佗神方》
  18. 产后乳痈《女科秘要》
  19. 产后蓐劳属风冷抟于气血《女科经纶》
  20. 产后乳痈《女科精要》
  21. 产后蓐劳属亏损血气所致《女科经纶》
  22. 产后乳痈《冯氏锦囊秘录》
  23. 产后蓐劳属忧劳思虑所致《女科经纶》
  24. 产后乳悬《奇方类编》
  25. 产后褥劳方（胎产须知）《古今医统大全》
  26. 产后乳悬《奇效简便良方》
  27. 产后三病《中医词典》
  28. 产后乳悬《竹林女科证治》
  29. 产后三冲《中医名词词典》
  30. 产后乳无汁候《诸病源候论》
  31. 产后三冲《中医词典》


乳房肿胀用麦芽_《女科经纶》_中医妇科_【岐黄之术】

乳房肿胀用麦芽

乳房肿胀用麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶凡妇人气血方盛，乳房作胀，或无儿饮，痛胀寒热，用麦芽二三两炒熟，水煎服之立消。其耗散血气如此，何脾胃虚弱，饮食不消方中多用之？一云，麦芽最消肾。若气血虚，而乳汁自出者，宜十全大补汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乳自出属胃气虚
  • 当前页：乳房肿胀用麦芽
  • 下一页：产后乳痈属邪热攻阳明血搏气滞
<<< 返回本书目录
  1. 乳房肿瘤《普通外科学》
  2. 乳房猪囊尾蚴病【疾病大全】
  3. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  4. 乳房组织大块坏死【疾病症状】
  5. 乳房肿块【疾病症状】
  6. 乳蜂散【方剂大全】
  7. 乳房胀痛【疾病症状】
  8. 乳腐《本草纲目》完整版
  9. 乳房早发育【疾病症状】
  10. 乳腐《本草纲目》图文版
  11. 乳房有数目不等似黄豆的结节【疾病症状】
  12. 乳腐【中药大全】
  13. 乳房硬化【疾病症状】
  14. 乳柑子《证类本草》
  15. 乳房纤维腺瘤【疾病大全】
  16. 乳疳门主论《疡医大全》
  17. 乳房纤维瘤【疾病大全】
  18. 乳根穴【胸部腹部穴位】
  19. 乳房纤维瘤《临床激光治疗学》
  20. 乳管内乳头状瘤【疾病大全】
  21. 乳房外湿疹样癌【疾病大全】
  22. 乳核《中医外科学》
  23. 乳房丝虫病【疾病大全】
  24. 乳核饮【方剂大全】
  25. 乳房湿疹【疾病大全】
  26. 乳花《外科十三方考》
  27. 乳房神经纤维瘤【疾病大全】
  28. 乳花【中药大全】
  29. 乳房缺少症【疾病大全】
  30. 乳黄散【方剂大全】
  1. 乳房肿胀用麦芽《女科经纶》
  2. 乳房肿物《常见病自测》
  3. 乳腐《食疗本草》
  4. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  5. 乳腐《证类本草》
  6. 乳房胀痛《家庭医学百科·预防保健篇》
  7. 乳柑子《本草衍义》
  8. 乳房纤维腺瘤《普通外科学》
  9. 乳柑子《证类本草》
  10. 乳房纤维囊性疾病《默克家庭诊疗手册》
  11. 乳疳《中医词典》
  12. 乳房纤维瘤《临床激光治疗学》
  13. 乳疳门主论《疡医大全》
  14. 乳房外观《常见病自测》
  15. 乳杆菌属《医学微生物学》
  16. 乳房疼痛《默克家庭诊疗手册》
  17. 乳根《针灸大成》
  18. 乳房疾病《中医外科学》
  19. 乳根《中医词典》
  20. 乳房疾病《默克家庭诊疗手册》
  21. 乳根《针灸学》
  22. 乳房感染和脓肿《默克家庭诊疗手册》
  23. 乳根痈《中医词典》
  24. 乳房的淋巴回流《人体解剖学》
  25. 乳根痈《万氏秘传外科心法》
  26. 乳房辨病《常见病自测》
  27. 乳管内乳头状瘤《普通外科学》
  28. 乳房保健《家庭医学百科·预防保健篇》
  29. 乳过氧化物酶法《实用免疫细胞与核酸》
  30. 乳房保健《家庭医学百科·预防保健篇》
  31. 乳核《中医名词词典》


产后乳痈属邪热攻阳明血搏气滞_《女科经纶》_中医妇科_【岐黄之术】

产后乳痈属邪热攻阳明血搏气滞

产后乳痈属邪热攻阳明血搏气滞

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶产后冲任不足，气血俱虚，其热潜行入足阳明之脉。直行者，从缺盆下乳内 ，下挟脐，入气街中。冲脉者，起于气街。盖足阳明之经，挟脐上行，至胸中而散。其经为邪热攻冲，则血为之击搏，气为之留滞。击搏则痛作，留滞则肿生。产后多有此疾，由乳汁壅积，与气相击搏故也。

慎斋按∶以上六条，序产妇有乳汁不行之证也。妇人以血用事，上为乳汁，下为月水。而血之所化，则本于脾胃饮食之精微，营运而为乳为经。产后脾胃之气旺，则血旺而乳多。脾胃之气衰，则血减而乳少。此立斋治乳汁，以壮脾胃、滋化源为要也。若罔顾脾胃以补气血，徒从事于通乳之剂，是犹求千金于乞丐而不可得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳房肿胀用麦芽
  • 当前页：产后乳痈属邪热攻阳明血搏气滞
  • 下一页：产后阴脱属产劳太过所致
<<< 返回本书目录
  1. 产后乳痈《女科秘要》
  2. 产后乳汁不下《圣济总录》
  3. 产后乳少【中药主治】
  4. 产后乳汁方-胎产须知 《古今医统大全》
  5. 产后乳疽乳痈《胎产秘书》
  6. 产后乳汁或行或不行方论《妇人大全良方》
  7. 产后乳结痈《圣济总录》
  8. 产后乳汁自出【疾病症状】
  9. 产后乳结核《圣济总录》
  10. 产后乳汁自出方论《妇人大全良方》
  11. 产后乳疾《医学心悟》
  12. 产后蓐劳《女科切要》
  13. 产后乳房萎缩【疾病症状】
  14. 产后蓐劳《圣济总录》
  15. 产后如狂喘满《女科切要》
  16. 产后蓐劳【方剂主治】
  17. 产后热蒸成痨瘵症《胎产秘书》
  18. 产后蓐劳方论《妇人大全良方》
  19. 产后热闷气上转为香港脚方论《妇人大全良方》
  20. 产后褥劳方-胎产须知 《古今医统大全》
  21. 产后热闷气上转为香港脚《女科百问》
  22. 产后三冲【疾病大全】
  23. 产后全身酸痛【疾病症状】
  24. 产后三大证论二《温病条辨》
  25. 产后气血竭汗多形色脱《女科秘要》
  26. 产后三大证论三《温病条辨》
  27. 产后气急《女科秘要》
  28. 产后三大证论一《温病条辨》
  29. 产后气短似喘《胎产指南》
  30. 产后三急【疾病大全】
  1. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  2. 产后乳痈《女科秘要》
  3. 产后乳汁不行属亡津液《女科经纶》
  4. 产后乳痈《女科精要》
  5. 产后乳汁不下《圣济总录》
  6. 产后乳痈《冯氏锦囊秘录》
  7. 产后乳汁方（胎产须知）《古今医统大全》
  8. 产后乳悬《奇方类编》
  9. 产后乳汁或行或不行方论《妇人大全良方》
  10. 产后乳悬《奇效简便良方》
  11. 产后乳汁溢候《诸病源候论》
  12. 产后乳悬《竹林女科证治》
  13. 产后乳汁自出《中医词典》
  14. 产后乳无汁候《诸病源候论》
  15. 产后乳汁自出方论《妇人大全良方》
  16. 产后乳头生疮《奇效简便良方》
  17. 产后乳自出属胃气虚《女科经纶》
  18. 产后乳疽乳痈《胎产秘书》
  19. 产后蓐劳《圣济总录》
  20. 产后乳结痈《圣济总录》
  21. 产后蓐劳《冯氏锦囊秘录》
  22. 产后乳结核《圣济总录》
  23. 产后蓐劳《明医指掌》
  24. 产后乳疾《医学心悟》
  25. 产后蓐劳《女科精要》
  26. 产后如狂喘满《女科切要》
  27. 产后蓐劳《女科切要》
  28. 产后肉线出《傅青主女科》
  29. 产后蓐劳当补脾胃养正气为主《女科经纶》
  30. 产后肉线《奇方类编》
  31. 产后蓐劳方论《妇人大全良方》


产后阴脱属产劳太过所致_《女科经纶》_中医妇科_【岐黄之术】

产后阴脱属产劳太过所致

产后阴脱属产劳太过所致

  • 上一页
  • 目录
  • 相关
  • 下一页

陈《三因》曰∶妇人趣产劳力，努力太过，致阴下脱，及阴下挺出，逼迫肿痛，举重房劳，皆能发作，清水续续，小便淋漓，硫黄、乌贼骨、五味子为末，掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乳痈属邪热攻阳明血搏气滞
  • 当前页：产后阴脱属产劳太过所致
  • 下一页：产后玉门不闭属气血不能收摄
<<< 返回本书目录
  1. 产后阴脱《女科切要》
  2. 产后阴脱玉门不闭方论《妇人大全良方》
  3. 产后阴门生疮《胎产秘书》
  4. 产后阴下脱方《外台秘要》
  5. 产后阴门发痒《胎产秘书》
  6. 产后阴下有物脱出产肠不收《济阴纲目》
  7. 产后阴户翻出《女科切要》
  8. 产后阴虚《女科切要》
  9. 产后抑郁症【疾病大全】
  10. 产后阴痒《女科切要》
  11. 产后抑郁【疾病症状】
  12. 产后饮食论《济生集》
  13. 产后以甘温退虚热说《市隐庐医学杂着》
  14. 产后痈疽《医宗金鉴》
  15. 产后遗尿《女科秘旨》
  16. 产后用药十误《宁坤秘籍》
  17. 产后宜补宜泻论《温病条辨》
  18. 产后用药十误《胎产秘书》
  19. 产后一月恶露重来《女科秘要》
  20. 产后用药十误《胎产指南》
  21. 产后一十八证-胎产须知 《古今医统大全》
  22. 产后瘀血腹痛【中药主治】
  23. 产后药误须知《胎产心法》
  24. 产后瘀血论《温病条辨》
  25. 产后药误须知《妇科秘书》
  26. 产后瘀滞腹痛【中药主治】
  27. 产后腰痛方论《妇人大全良方》
  28. 产后余疾《普济方·针灸》
  29. 产后腰痛《医学心悟》
  30. 产后余疾（产前）《针灸资生经》
  1. 产后阴脱属产劳太过所致《女科经纶》
  2. 产后阴脱《女科切要》
  3. 产后阴脱玉门不闭方论《妇人大全良方》
  4. 产后阴脱《女科精要》
  5. 产后阴下脱《中医词典》
  6. 产后阴脱《冯氏锦囊秘录》
  7. 产后阴下脱方六首《外台秘要》
  8. 产后阴脱《医学纲目》
  9. 产后阴下脱候《诸病源候论》
  10. 产后阴痛《中医词典》
  11. 产后阴下脱秘方《华佗神方》
  12. 产后阴秘方《华佗神方》
  13. 产后阴下有物脱出产肠不收《济阴纲目》
  14. 产后阴门生疮《胎产秘书》
  15. 产后阴虚《明医指掌》
  16. 产后阴门发痒《胎产秘书》
  17. 产后阴虚《女科切要》
  18. 产后阴冷秘方《华佗神方》
  19. 产后阴虚发热宜补气《女科经纶》
  20. 产后阴户肿痛，或手足弯曲不能伸舒《奇效简便良方》
  21. 产后阴阳不足寒热用药不同《女科经纶》
  22. 产后阴户生虫一对《奇效简便良方》
  23. 产后阴痒《女科切要》
  24. 产后阴户翻出《女科切要》
  25. 产后阴肿《奇效简便良方》
  26. 产后阴翻《奇效简便良方》
  27. 产后阴肿秘方《华佗神方》
  28. 产后阴道痛肿候《诸病源候论》
  29. 产后音哑《中医名词词典》
  30. 产后阴道开候《诸病源候论》
  31. 产后喑《中医词典》


产后玉门不闭属气血不能收摄_《女科经纶》_中医妇科_【岐黄之术】

产后玉门不闭属气血不能收摄

产后玉门不闭属气血不能收摄

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶产门不闭，由元气素弱，胎前失于调养，以致血气不能收摄故也，十全大补汤。有初产阴户肿胀，或 痛不闭，加味逍遥散。若肿不闭者，补中汤加五味子，切忌寒凉之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后阴脱属产劳太过所致
  • 当前页：产后玉门不闭属气血不能收摄
  • 下一页：产门不闭肿痛分证用药
<<< 返回本书目录
  1. 产后玉门不闭《沈氏女科辑要》
  2. 产后玉门肿痛《女科切要》
  3. 产后语言妄乱《圣济总录》
  4. 产后郁冒《女科切要》
  5. 产后余谕-胎产须知 《古今医统大全》
  6. 产后月经不再来潮【疾病症状】
  7. 产后余血上抢心痛方论《妇人大全良方》
  8. 产后月水不调方论《妇人大全良方》
  9. 产后余血奔心烦闷方论《妇人大全良方》
  10. 产后月水不通方论《妇人大全良方》
  11. 产后余疾（产前）《针灸资生经》
  12. 产后杂病治法《三因极一病证方论》
  13. 产后余疾《普济方·针灸》
  14. 产后杂证方《妇人规》
  15. 产后瘀滞腹痛【中药主治】
  16. 产后杂证方《景岳全书》
  17. 产后瘀血论《温病条辨》
  18. 产后杂症门《女科精要》
  19. 产后瘀血腹痛【中药主治】
  20. 产后脏虚心神惊悸方论《妇人大全良方》
  21. 产后用药十误《胎产指南》
  22. 产后乍寒乍热《妇人规》
  23. 产后用药十误《胎产秘书》
  24. 产后乍寒乍热《景岳全书》
  25. 产后用药十误《宁坤秘籍》
  26. 产后乍寒乍热《女科百问》
  27. 产后痈疽《医宗金鉴》
  28. 产后乍寒乍热方论《妇人大全良方》
  29. 产后饮食论《济生集》
  30. 产后乍见鬼神《女科百问》
  1. 产后玉门不闭属气血不能收摄《女科经纶》
  2. 产后玉门不闭秘方《华佗神方》
  3. 产后玉门不敛《中医词典》
  4. 产后玉门不闭《沈氏女科辑要》
  5. 产后玉门肿痛《女科切要》
  6. 产后玉门不闭《女科精要》
  7. 产后郁结乳汁不通《傅青主女科》
  8. 产后玉门不闭《冯氏锦囊秘录》
  9. 产后郁冒《中医词典》
  10. 产后玉户不敛《中医词典》
  11. 产后郁冒《明医指掌》
  12. 产后语言妄乱《圣济总录》
  13. 产后郁冒《女科切要》
  14. 产后语言恍惚．颠倒错乱《女科旨要》
  15. 产后螈《医学纲目》
  16. 产后余谕（胎产须知）《古今医统大全》
  17. 产后螈《冯氏锦囊秘录》
  18. 产后余血上抢心痛方论《妇人大全良方》
  19. 产后螈《女科精要》
  20. 产后余血上抢心痛《中医词典》
  21. 产后月内不语者，何。《卫生家宝产科备要》
  22. 产后余血不尽秘方《华佗神方》
  23. 产后月水不利候《诸病源候论》
  24. 产后余血奔心烦闷方论《妇人大全良方》
  25. 产后月水不调方论《妇人大全良方》
  26. 产后余疾候《诸病源候论》
  27. 产后月水不调候《诸病源候论》
  28. 产后余疾（产前）《针灸资生经》
  29. 产后月水不调属风冷伤经《女科经纶》
  30. 产后余疾《普济方·针灸》
  31. 产后月水不调属风邪冷热客经络《女科经纶》


产门不闭肿痛分证用药_《女科经纶》_中医妇科_【岐黄之术】

产门不闭肿痛分证用药

产门不闭肿痛分证用药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶玉门不闭，气血虚弱也，十全大补汤。肿胀 痛，肝经虚热也，加味逍遥散。

慎斋按∶以上三条，序产后有阴脱、不闭之二证也。产后一切证，总以气血大虚为治，况阴挺下脱，玉门不闭乎。故丹溪、立斋医案，有产户下一物如手帕者，有下一物如合钵，有二歧者，有出肉线一条者，有子宫损落一片者。凡此皆气虚血脱，故子户胞门，见证种种。其立方处治，不过参、 、归、地，加以升提收涩，临证之工，可以神明之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后玉门不闭属气血不能收摄
  • 当前页：产门不闭肿痛分证用药
  • 下一页：经论血崩属悲哀阳气内动
<<< 返回本书目录
  1. 产门不闭肿痛《济阴纲目》
  2. 产门不开、不闭、子宫不收《妇人规》
  3. 产门不闭证治《医宗金鉴》
  4. 产门不开不闭子宫不收《景岳全书》
  5. 产门不闭证治《妇科心法要诀》
  6. 产难《本草纲目》完整版
  7. 产灵丹【方剂大全】
  8. 产难《备急千金要方》
  9. 产力异常性难产【疾病大全】
  10. 产难《圣济总录》
  11. 产力异常【疾病症状】
  12. 产难《孙真人海上方》
  13. 产力异常《妇产科学》
  14. 产难《孙真人海上方》
  15. 产科休克【疾病大全】
  16. 产难《续名医类案》
  17. 产科论序《三因极一病证方论》
  18. 产难【中药主治】
  19. 产科二十一论评《三因极一病证方论》
  20. 产难【方剂主治】
  21. 产科播散性血管内凝血【疾病大全】
  22. 产难方《外台秘要》
  23. 产科病历《病历书写规范》
  24. 产难门《妇人大全良方》
  25. 产科X线诊断《放射诊断学》
  26. 产难如圣散【方剂大全】
  27. 产碱杆菌肺炎【疾病大全】
  28. 产难生死歌《脉诀刊误》
  29. 产户下物《沈氏女科辑要》
  30. 产难生死候歌《脉诀乳海》
  1. 产门不闭肿痛分证用药《女科经纶》
  2. 产门不闭肿痛《济阴纲目》
  3. 产门不开、不闭、子宫不收《妇人规》
  4. 产门不闭证治《妇科心法要诀》
  5. 产门不开不闭子宫不收《景岳全书》
  6. 产门不闭证治《医宗金鉴》
  7. 产门颓《中医词典》
  8. 产门不闭《奇效简便良方》
  9. 产门外生疮不愈《急救广生集》
  10. 产门不闭《竹林女科证治》
  11. 产难《圣济总录》
  12. 产门不闭《医述》
  13. 产难《中医词典》
  14. 产门不闭《中医词典》
  15. 产难《备急千金要方》
  16. 产门闭合不开《急救广生集》
  17. 产难《推求师意》
  18. 产门《中医词典》
  19. 产难《续名医类案》
  20. 产门《中医名词词典》
  21. 产难（二）《孙真人海上方》
  22. 产脉辨生死之法《胎产指南》
  23. 产难（一）《孙真人海上方》
  24. 产脉辨生死之法《女科经纶》
  25. 产难胞衣不出《千金翼方》
  26. 产力异常《妇产科学》
  27. 产难方二十四首《外台秘要》
  28. 产力《妇产科学》
  29. 产难候《诸病源候论》
  30. 产科手术《默克家庭诊疗手册》
  31. 产难论《妇人大全良方》


经论血崩属悲哀阳气内动_《女科经纶》_中医妇科_【岐黄之术】

经论血崩属悲哀阳气内动

经论血崩属悲哀阳气内动

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶悲哀太甚，则胞络绝，胞络绝则阳气内动，发为心下崩，数溲血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产门不闭肿痛分证用药
  • 当前页：经论血崩属悲哀阳气内动
  • 下一页：经论血崩属悲哀热气在中
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论血崩属悲哀阳气内动《女科经纶》
  2. 经论血崩属悲哀热气在中《女科经纶》
  3. 经论血崩属阴虚阳搏《女科经纶》
  4. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  5. 经论血崩属于风《女科经纶》
  6. 经论妊脉属足少阴一经《女科经纶》
  7. 经论血崩属于寒《女科经纶》
  8. 经论妊脉尺中按之不绝《女科经纶》
  9. 经论血崩属于热《女科经纶》
  10. 经论女子月事属太冲脉盛《女科经纶》
  11. 经论血溢属劳力伤肠胃络脉《女科经纶》
  12. 经论女子月事不来属于胞脉闭《女科经纶》
  13. 经论要旨《医效秘传》
  14. 经论女子血海属于少阴一经《女科经纶》
  15. 经论月水来腹痛属子门有寒《女科经纶》
  16. 经论女子经水温寒与天地相应《女科经纶》
  17. 经论转胞之证《女科经纶》
  18. 经论女子不月属二阳之病《女科经纶》
  19. 经论总抄《明医指掌》
  20. 经论男女有子本于肾气之盛实《女科经纶》
  21. 经络《中医名词词典》
  22. 经论怀子无邪脉《女科经纶》
  23. 经络《气功外气疗法》
  24. 经论带下属小肠冤结《女科经纶》
  25. 经络《中医词典》
  26. 经论带下属思想无穷所致《女科经纶》
  27. 经络《中医基础理论》
  28. 经论带下属任脉为病《女科经纶》
  29. 经络《类经》
  30. 经乱不孕《中医词典》
  31. 经络《内经知要》


经论血崩属悲哀热气在中_《女科经纶》_中医妇科_【岐黄之术】

经论血崩属悲哀热气在中

经论血崩属悲哀热气在中

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶悲哀太过，则心系急，肺布叶举，而上焦不通，热气在中，故血走而崩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论血崩属悲哀阳气内动
  • 当前页：经论血崩属悲哀热气在中
  • 下一页：经论血崩属阴虚阳搏
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论血崩属悲哀热气在中《女科经纶》
  2. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  3. 经论血崩属悲哀阳气内动《女科经纶》
  4. 经论妊脉属足少阴一经《女科经纶》
  5. 经论血崩属阴虚阳搏《女科经纶》
  6. 经论妊脉尺中按之不绝《女科经纶》
  7. 经论血崩属于风《女科经纶》
  8. 经论女子月事属太冲脉盛《女科经纶》
  9. 经论血崩属于寒《女科经纶》
  10. 经论女子月事不来属于胞脉闭《女科经纶》
  11. 经论血崩属于热《女科经纶》
  12. 经论女子血海属于少阴一经《女科经纶》
  13. 经论血溢属劳力伤肠胃络脉《女科经纶》
  14. 经论女子经水温寒与天地相应《女科经纶》
  15. 经论要旨《医效秘传》
  16. 经论女子不月属二阳之病《女科经纶》
  17. 经论月水来腹痛属子门有寒《女科经纶》
  18. 经论男女有子本于肾气之盛实《女科经纶》
  19. 经论转胞之证《女科经纶》
  20. 经论怀子无邪脉《女科经纶》
  21. 经论总抄《明医指掌》
  22. 经论带下属小肠冤结《女科经纶》
  23. 经络《中医名词词典》
  24. 经论带下属思想无穷所致《女科经纶》
  25. 经络《气功外气疗法》
  26. 经论带下属任脉为病《女科经纶》
  27. 经络《中医词典》
  28. 经乱不孕《中医词典》
  29. 经络《中医基础理论》
  30. 经乱《中医词典》
  31. 经络《类经》


经论血崩属阴虚阳搏_《女科经纶》_中医妇科_【岐黄之术】

经论血崩属阴虚阳搏

经论血崩属阴虚阳搏

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶阴虚阳搏，谓之崩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论血崩属悲哀热气在中
  • 当前页：经论血崩属阴虚阳搏
  • 下一页：经论血溢属劳力伤肠胃络脉
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论血崩属阴虚阳搏《女科经纶》
  2. 经论血崩属悲哀阳气内动《女科经纶》
  3. 经论血崩属于风《女科经纶》
  4. 经论血崩属悲哀热气在中《女科经纶》
  5. 经论血崩属于寒《女科经纶》
  6. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  7. 经论血崩属于热《女科经纶》
  8. 经论妊脉属足少阴一经《女科经纶》
  9. 经论血溢属劳力伤肠胃络脉《女科经纶》
  10. 经论妊脉尺中按之不绝《女科经纶》
  11. 经论要旨《医效秘传》
  12. 经论女子月事属太冲脉盛《女科经纶》
  13. 经论月水来腹痛属子门有寒《女科经纶》
  14. 经论女子月事不来属于胞脉闭《女科经纶》
  15. 经论转胞之证《女科经纶》
  16. 经论女子血海属于少阴一经《女科经纶》
  17. 经论总抄《明医指掌》
  18. 经论女子经水温寒与天地相应《女科经纶》
  19. 经络《中医名词词典》
  20. 经论女子不月属二阳之病《女科经纶》
  21. 经络《气功外气疗法》
  22. 经论男女有子本于肾气之盛实《女科经纶》
  23. 经络《中医词典》
  24. 经论怀子无邪脉《女科经纶》
  25. 经络《中医基础理论》
  26. 经论带下属小肠冤结《女科经纶》
  27. 经络《类经》
  28. 经论带下属思想无穷所致《女科经纶》
  29. 经络《内经知要》
  30. 经论带下属任脉为病《女科经纶》
  31. 经络《医学三字经》


经论血溢属劳力伤肠胃络脉_《女科经纶》_中医妇科_【岐黄之术】

经论血溢属劳力伤肠胃络脉

经论血溢属劳力伤肠胃络脉

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》曰∶猝然饮食，则肠满。起居不节，用力过度，则络脉伤。阴络伤则血内溢，血内溢则后血。肠胃之络伤，则血溢于外。

慎斋按∶以上经论三条，序妇人血崩之属内伤为病也。血崩有得之悲哀者，此七情伤心之崩也。有得之劳力者，此内伤劳倦之崩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论血崩属阴虚阳搏
  • 当前页：经论血溢属劳力伤肠胃络脉
  • 下一页：经论血崩属于热
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论血溢属劳力伤肠胃络脉《女科经纶》
  2. 经论血崩属于热《女科经纶》
  3. 经论要旨《医效秘传》
  4. 经论血崩属于寒《女科经纶》
  5. 经论月水来腹痛属子门有寒《女科经纶》
  6. 经论血崩属于风《女科经纶》
  7. 经论转胞之证《女科经纶》
  8. 经论血崩属阴虚阳搏《女科经纶》
  9. 经论总抄《明医指掌》
  10. 经论血崩属悲哀阳气内动《女科经纶》
  11. 经络《中医名词词典》
  12. 经论血崩属悲哀热气在中《女科经纶》
  13. 经络《气功外气疗法》
  14. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  15. 经络《中医词典》
  16. 经论妊脉属足少阴一经《女科经纶》
  17. 经络《中医基础理论》
  18. 经论妊脉尺中按之不绝《女科经纶》
  19. 经络《类经》
  20. 经论女子月事属太冲脉盛《女科经纶》
  21. 经络《内经知要》
  22. 经论女子月事不来属于胞脉闭《女科经纶》
  23. 经络《医学三字经》
  24. 经论女子血海属于少阴一经《女科经纶》
  25. 经络《诊宗三昧》
  26. 经论女子经水温寒与天地相应《女科经纶》
  27. 经络《外科选要》
  28. 经论女子不月属二阳之病《女科经纶》
  29. 经络（二）《类经图翼》
  30. 经论男女有子本于肾气之盛实《女科经纶》
  31. 经络（骨、筋、爪、皮、肌、肉、腠理、窍）《医述》


经论血崩属于热_《女科经纶》_中医妇科_【岐黄之术】

经论血崩属于热

经论血崩属于热

  • 上一页
  • 目录
  • 相关
  • 下一页

《运气》曰∶少阴司天，热淫所胜，民病血泄。少阳在泉，火淫所胜，民病便血。岁金不及，炎火乃行，民病下血。

《纲目》曰∶是火炎助心，血盛而血下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论血溢属劳力伤肠胃络脉
  • 当前页：经论血崩属于热
  • 下一页：经论血崩属于寒
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论血崩属于热《女科经纶》
  2. 经论血崩属于寒《女科经纶》
  3. 经论血溢属劳力伤肠胃络脉《女科经纶》
  4. 经论血崩属于风《女科经纶》
  5. 经论要旨《医效秘传》
  6. 经论血崩属阴虚阳搏《女科经纶》
  7. 经论月水来腹痛属子门有寒《女科经纶》
  8. 经论血崩属悲哀阳气内动《女科经纶》
  9. 经论转胞之证《女科经纶》
  10. 经论血崩属悲哀热气在中《女科经纶》
  11. 经论总抄《明医指掌》
  12. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  13. 经络《中医名词词典》
  14. 经论妊脉属足少阴一经《女科经纶》
  15. 经络《气功外气疗法》
  16. 经论妊脉尺中按之不绝《女科经纶》
  17. 经络《中医词典》
  18. 经论女子月事属太冲脉盛《女科经纶》
  19. 经络《中医基础理论》
  20. 经论女子月事不来属于胞脉闭《女科经纶》
  21. 经络《类经》
  22. 经论女子血海属于少阴一经《女科经纶》
  23. 经络《内经知要》
  24. 经论女子经水温寒与天地相应《女科经纶》
  25. 经络《医学三字经》
  26. 经论女子不月属二阳之病《女科经纶》
  27. 经络《诊宗三昧》
  28. 经论男女有子本于肾气之盛实《女科经纶》
  29. 经络《外科选要》
  30. 经论怀子无邪脉《女科经纶》
  31. 经络（二）《类经图翼》


经论血崩属于寒_《女科经纶》_中医妇科_【岐黄之术】

经论血崩属于寒

经论血崩属于寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《运气》曰∶太阴司天，寒淫所胜，血变于中，民病血泄。太阳之胜，血脉凝泣，感为血泄。阳明司天之气，民病便血，治以诸热。

《纲目》曰∶是寒攻心，血虚而下血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论血崩属于热
  • 当前页：经论血崩属于寒
  • 下一页：经论血崩属于风
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论血崩属于寒《女科经纶》
  2. 经论血崩属于风《女科经纶》
  3. 经论血崩属于热《女科经纶》
  4. 经论血崩属阴虚阳搏《女科经纶》
  5. 经论血溢属劳力伤肠胃络脉《女科经纶》
  6. 经论血崩属悲哀阳气内动《女科经纶》
  7. 经论要旨《医效秘传》
  8. 经论血崩属悲哀热气在中《女科经纶》
  9. 经论月水来腹痛属子门有寒《女科经纶》
  10. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  11. 经论转胞之证《女科经纶》
  12. 经论妊脉属足少阴一经《女科经纶》
  13. 经论总抄《明医指掌》
  14. 经论妊脉尺中按之不绝《女科经纶》
  15. 经络《中医名词词典》
  16. 经论女子月事属太冲脉盛《女科经纶》
  17. 经络《气功外气疗法》
  18. 经论女子月事不来属于胞脉闭《女科经纶》
  19. 经络《中医词典》
  20. 经论女子血海属于少阴一经《女科经纶》
  21. 经络《中医基础理论》
  22. 经论女子经水温寒与天地相应《女科经纶》
  23. 经络《类经》
  24. 经论女子不月属二阳之病《女科经纶》
  25. 经络《内经知要》
  26. 经论男女有子本于肾气之盛实《女科经纶》
  27. 经络《医学三字经》
  28. 经论怀子无邪脉《女科经纶》
  29. 经络《诊宗三昧》
  30. 经论带下属小肠冤结《女科经纶》
  31. 经络《外科选要》


经论血崩属于风_《女科经纶》_中医妇科_【岐黄之术】

经论血崩属于风

经论血崩属于风

  • 上一页
  • 目录
  • 相关
  • 下一页

《运气》曰∶少阳司天之政，初之气，风盛乃摇，候乃大温，民病血崩。

慎斋按∶以上经论三条，序妇人血崩之属火热风寒，外感为病也。血崩固属内伤不足证，而火热风寒客邪之感，亦间有之。但血崩为妇人前阴病，属于内因。《运气》血泄、便血，是言大肠下血，属于外因，《纲目》列之血崩证内，则误矣。序书之讹，在于全善且然，而况下此乎？故存以俟正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论血崩属于寒
  • 当前页：经论血崩属于风
  • 下一页：《金匮》论血崩属三焦绝经
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论血崩属于风《女科经纶》
  2. 经论血崩属阴虚阳搏《女科经纶》
  3. 经论血崩属于寒《女科经纶》
  4. 经论血崩属悲哀阳气内动《女科经纶》
  5. 经论血崩属于热《女科经纶》
  6. 经论血崩属悲哀热气在中《女科经纶》
  7. 经论血溢属劳力伤肠胃络脉《女科经纶》
  8. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  9. 经论要旨《医效秘传》
  10. 经论妊脉属足少阴一经《女科经纶》
  11. 经论月水来腹痛属子门有寒《女科经纶》
  12. 经论妊脉尺中按之不绝《女科经纶》
  13. 经论转胞之证《女科经纶》
  14. 经论女子月事属太冲脉盛《女科经纶》
  15. 经论总抄《明医指掌》
  16. 经论女子月事不来属于胞脉闭《女科经纶》
  17. 经络《中医名词词典》
  18. 经论女子血海属于少阴一经《女科经纶》
  19. 经络《气功外气疗法》
  20. 经论女子经水温寒与天地相应《女科经纶》
  21. 经络《中医词典》
  22. 经论女子不月属二阳之病《女科经纶》
  23. 经络《中医基础理论》
  24. 经论男女有子本于肾气之盛实《女科经纶》
  25. 经络《类经》
  26. 经论怀子无邪脉《女科经纶》
  27. 经络《内经知要》
  28. 经论带下属小肠冤结《女科经纶》
  29. 经络《医学三字经》
  30. 经论带下属思想无穷所致《女科经纶》
  31. 经络《诊宗三昧》


《金匮》论血崩属三焦绝经_《女科经纶》_中医妇科_【岐黄之术】

《金匮》论血崩属三焦绝经

《金匮》论血崩属三焦绝经

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景曰∶寸口脉微而缓，微者卫气疏，疏则其肤空，缓者胃弱不实，则谷消而水化。谷入于胃，脉道乃行，水入于经，其血乃成。荣盛则其肤必疏，三焦绝经，名曰血崩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论血崩属于风
  • 当前页：《金匮》论血崩属三焦绝经
  • 下一页：《金匮》论崩漏属虚寒相搏
<<< 返回本书目录
  1. 《金匮》论《医学源流论》
  2. 《金匮》马刀考《研经言》
  3. 《金匮》非论杂病书辨《研经言》
  4. 《金匮》上工治未病一节辩《吴医汇讲》
  5. 《金部·本草纲目》《本草纲目》图文版
  6. 《金匮》十全五泄法后论《儒门事亲》
  7. 《介部·本草纲目》《本草纲目》图文版
  8. 《金匮》十全之法《儒门事亲》
  9. 《甲乙》之误《医学读书记》
  10. 《金匮》水莨菪辨《研经言》
  11. 《火部·本草纲目》《本草纲目》图文版
  12. 《金匮》治妇人杂病五方《顾松园医镜》
  13. 《活人书》论《医学源流论》
  14. 《金匮要略》论《侣山堂类辩》
  15. 《回生集》原叙《回生集》
  16. 《经效》阿胶丸《苏沈良方》
  17. 《黄帝内经太素》遗文《黄帝内经太素》
  18. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  19. 《黄帝内经》简介《黄帝内经·素问》
  20. 《旧德堂医案》提要《旧德堂医案》
  21. 《黄帝内经》简介《黄帝内经·灵枢》
  22. 《旧德堂医案》序《旧德堂医案》
  23. 《湖岳村叟医案》题词《湖岳村叟医案》
  24. 《旧德堂医案》正文《旧德堂医案》
  25. 《果部·本草纲目》《本草纲目》图文版
  26. 《雷公炮炙论》序《雷公炮炙论》
  27. 《官针》篇论刺法《中医刺灸》
  28. 《类经图翼·针灸要览》《妇人规》
  29. 《谷部·本草纲目》《本草纲目》图文版
  30. 《鳞部·本草纲目》《本草纲目》图文版
  1. 《金匮》论血崩属三焦绝经《女科经纶》
  2. 《金匮》论崩漏属虚寒相搏《女科经纶》
  3. 《金匮》马刀考《研经言》
  4. 《金匮》论《医学源流论》
  5. 《金匮》上工治未病一节辩《吴医汇讲》
  6. 《金匮》非论杂病书辨《研经言》
  7. 《金匮》十全五泄法后论《儒门事亲》
  8. 《金镜内台方议》《中医词典》
  9. 《金匮》十全之法《儒门事亲》
  10. 《金镜内台方议》《中医词典》
  11. 《金匮》水莨菪辨《研经言》
  12. 《金创瘈疭方》《中医词典》
  13. 《金匮》治妇人杂病五方《顾松园医镜》
  14. 《金创瘈疭方》《中医词典》
  15. 《金匮发微》《中医词典》
  16. 《解围元薮》《中医词典》
  17. 《金匮发微》《中医词典》
  18. 《解围元薮》《中医词典》
  19. 《金匮方歌括》《中医词典》
  20. 《洁古老人珍珠囊》《中医词典》
  21. 《金匮方歌括》《中医词典》
  22. 《洁古老人珍珠囊》《中医词典》
  23. 《金匮方论衍义》《中医词典》
  24. 《洁古家珍》《中医词典》
  25. 《金匮方论衍义》《中医词典》
  26. 《洁古家珍》《中医词典》
  27. 《金匮钩玄》《中医词典》
  28. 《脚气治法总要》《中医词典》
  29. 《金匮钩玄》《中医词典》
  30. 《脚气治法总要》《中医词典》
  31. 《金匮教学参考资料》《中医词典》


《金匮》论崩漏属虚寒相搏_《女科经纶》_中医妇科_【岐黄之术】

《金匮》论崩漏属虚寒相搏

《金匮》论崩漏属虚寒相搏

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景曰∶寸口脉弦而大，弦则为减，大则为芤。减则为寒，芤则为虚，虚寒相搏，此名曰革，妇人则半产漏下。

慎斋按∶以上《金匮》二条，序妇人崩漏本于三焦绝经，而芤减之脉，为虚寒相搏之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《金匮》论血崩属三焦绝经
  • 当前页：《金匮》论崩漏属虚寒相搏
  • 下一页：崩漏属败血脓积
<<< 返回本书目录
  1. 《金匮》论《医学源流论》
  2. 《金匮》马刀考《研经言》
  3. 《金匮》非论杂病书辨《研经言》
  4. 《金匮》上工治未病一节辩《吴医汇讲》
  5. 《金部·本草纲目》《本草纲目》图文版
  6. 《金匮》十全五泄法后论《儒门事亲》
  7. 《介部·本草纲目》《本草纲目》图文版
  8. 《金匮》十全之法《儒门事亲》
  9. 《甲乙》之误《医学读书记》
  10. 《金匮》水莨菪辨《研经言》
  11. 《火部·本草纲目》《本草纲目》图文版
  12. 《金匮》治妇人杂病五方《顾松园医镜》
  13. 《活人书》论《医学源流论》
  14. 《金匮要略》论《侣山堂类辩》
  15. 《回生集》原叙《回生集》
  16. 《经效》阿胶丸《苏沈良方》
  17. 《黄帝内经太素》遗文《黄帝内经太素》
  18. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  19. 《黄帝内经》简介《黄帝内经·素问》
  20. 《旧德堂医案》提要《旧德堂医案》
  21. 《黄帝内经》简介《黄帝内经·灵枢》
  22. 《旧德堂医案》序《旧德堂医案》
  23. 《湖岳村叟医案》题词《湖岳村叟医案》
  24. 《旧德堂医案》正文《旧德堂医案》
  25. 《果部·本草纲目》《本草纲目》图文版
  26. 《雷公炮炙论》序《雷公炮炙论》
  27. 《官针》篇论刺法《中医刺灸》
  28. 《类经图翼·针灸要览》《妇人规》
  29. 《谷部·本草纲目》《本草纲目》图文版
  30. 《鳞部·本草纲目》《本草纲目》图文版
  1. 《金匮》论崩漏属虚寒相搏《女科经纶》
  2. 《金匮》论《医学源流论》
  3. 《金匮》论血崩属三焦绝经《女科经纶》
  4. 《金匮》非论杂病书辨《研经言》
  5. 《金匮》马刀考《研经言》
  6. 《金镜内台方议》《中医词典》
  7. 《金匮》上工治未病一节辩《吴医汇讲》
  8. 《金镜内台方议》《中医词典》
  9. 《金匮》十全五泄法后论《儒门事亲》
  10. 《金创瘈疭方》《中医词典》
  11. 《金匮》十全之法《儒门事亲》
  12. 《金创瘈疭方》《中医词典》
  13. 《金匮》水莨菪辨《研经言》
  14. 《解围元薮》《中医词典》
  15. 《金匮》治妇人杂病五方《顾松园医镜》
  16. 《解围元薮》《中医词典》
  17. 《金匮发微》《中医词典》
  18. 《洁古老人珍珠囊》《中医词典》
  19. 《金匮发微》《中医词典》
  20. 《洁古老人珍珠囊》《中医词典》
  21. 《金匮方歌括》《中医词典》
  22. 《洁古家珍》《中医词典》
  23. 《金匮方歌括》《中医词典》
  24. 《洁古家珍》《中医词典》
  25. 《金匮方论衍义》《中医词典》
  26. 《脚气治法总要》《中医词典》
  27. 《金匮方论衍义》《中医词典》
  28. 《脚气治法总要》《中医词典》
  29. 《金匮钩玄》《中医词典》
  30. 《焦氏喉科枕秘》《中医词典》
  31. 《金匮钩玄》《中医词典》


崩漏属败血脓积_《女科经纶》_中医妇科_【岐黄之术】

崩漏属败血脓积

崩漏属败血脓积

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏曰∶或因胎产，或因酒色，前后脱血，带漏不已。先由子脏，俱入赤肠，滓液恶秽，前行太过，滓粪燥结，后滞不通，此胎肠俱病，治宜推去败血脓积，益血致新也。心所不生，脾所不裹，肝所不藏，此三焦经绝也。宿虽为病，亦有浅深新久，治亦从轻重之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《金匮》论崩漏属虚寒相搏
  • 当前页：崩漏属败血脓积
  • 下一页：血崩有瘀属恶血未尽
<<< 返回本书目录
  1. 崩漏门诸论《女科精要》
  2. 崩漏丸【方剂大全】
  3. 崩漏门诸论《冯氏锦囊秘录》
  4. 崩漏下血【中药主治】
  5. 崩漏门汇方《医宗金鉴》
  6. 崩漏下血为损任冲《医学传心录》
  7. 崩漏门汇方《妇科心法要诀》
  8. 崩漏虚实证治《塘医话》
  9. 崩漏论治《类证治裁》
  10. 崩漏章《胎产指南》
  11. 崩漏论外方《妇人规》
  12. 崩漏证治《妇科心法要诀》
  13. 崩漏论《内府秘传经验女科》
  14. 崩漏证治《医宗金鉴》
  15. 崩漏方论-妇科心镜（下）《古今医统大全》
  16. 崩漏症《女科秘要》
  17. 崩漏方《女科指掌》
  18. 崩漏止血散【方剂大全】
  19. 崩漏带下【方剂主治】
  20. 崩漏治验两则《三十年临证经验集》
  21. 崩漏带下【中药主治】
  22. 崩漏治验两则《邹孟城三十年临证经验集》
  23. 崩漏不止【方剂主治】
  24. 崩漏总括《妇科心法要诀》
  25. 崩漏标本证治《塘医话》
  26. 崩漏总括《医宗金鉴》
  27. 崩漏案《丁甘仁医案》
  28. 崩露丸【方剂大全】
  29. 崩漏【方剂主治】
  30. 崩中《秘传证治要诀及类方》
  1. 崩漏属败血脓积《女科经纶》
  2. 崩漏日久化寒主升举论《女科经纶》
  3. 崩漏属冲任血虚不能约制《女科经纶》
  4. 崩漏门诸论《女科精要》
  5. 崩漏属脾胃虚火乘心包《女科经纶》
  6. 崩漏门诸论《冯氏锦囊秘录》
  7. 崩漏属心火亢甚肝实不纳血《女科经纶》
  8. 崩漏门汇方《妇科心法要诀》
  9. 崩漏属虚热用药之法《女科经纶》
  10. 崩漏门汇方《医宗金鉴》
  11. 崩漏丸论《女科经纶》
  12. 崩漏脉候《类证治裁》
  13. 崩漏下血为损任冲《医学传心录》
  14. 崩漏脉案《类证治裁》
  15. 崩漏虚实证治《塘医话》
  16. 崩漏论治《类证治裁》
  17. 崩漏虚实证治《竹林女科证治》
  18. 崩漏论外方《妇人规》
  19. 崩漏用灰药主治《女科经纶》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏有五色之分《女科经纶》
  22. 崩漏分诸证用药之法《女科经纶》
  23. 崩漏有阴证阳证之分《女科经纶》
  24. 崩漏方论（妇科心镜 下）《古今医统大全》
  25. 崩漏证治《医宗金鉴》
  26. 崩漏方《女科指掌》
  27. 崩漏证治《妇科心法要诀》
  28. 崩漏带下《卫生宝鉴》
  29. 崩漏症《女科秘要》
  30. 崩漏不止证治《竹林女科证治》
  31. 崩漏之脉《女科经纶》


血崩有瘀属恶血未尽_《女科经纶》_中医妇科_【岐黄之术】

血崩有瘀属恶血未尽

血崩有瘀属恶血未尽

  • 上一页
  • 目录
  • 相关
  • 下一页

戴元礼曰∶血大至曰崩，或清或浊，或纯下瘀血，势不可止。有崩甚腹痛，人多疑恶血未尽。又见血色瘀黑，愈信恶血之说，不敢止截。大凡血之为患，欲出未出之际，停在腹中，即成瘀血，以瘀为恶，又焉知瘀之不为虚冷乎。瘀而腹痛，血行则痛止。崩而腹痛，血住则痛止。芎归汤加姜、附，止其血而痛自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏属败血脓积
  • 当前页：血崩有瘀属恶血未尽
  • 下一页：血崩属涎郁胸膈
<<< 返回本书目录
  1. 血崩血晕《产宝》
  2. 血崩证《医学衷中参西录》
  3. 血崩门《辨证录》
  4. 血闭成瘕《医学衷中参西录》
  5. 血崩论《女科折衷纂要》
  6. 血闭发热《女科秘要》
  7. 血崩不止【方剂主治】
  8. 血痹《金匮悬解》
  9. 血崩不止《盘珠集胎产症治》
  10. 血痹《圣济总录》
  11. 血崩不止《济阴纲目》
  12. 血痹【方剂主治】
  13. 血崩（崩中漏下 恶露不止）《针灸资生经》
  14. 血痹疟母合论《读医随笔》
  15. 血崩【方剂主治】
  16. 血痹虚劳《金匮悬解》
  17. 血崩【中药主治】
  18. 血痹虚劳病脉并治《医宗金鉴》
  19. 血崩《周慎斋遗书》
  20. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  21. 血崩《止园医话》
  22. 血痹虚劳病脉证并治《金匮要略方论》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略浅注》
  25. 血崩《证治准绳·女科》
  26. 血痹虚劳病脉证并治《金匮要略心典》
  27. 血崩《医宗金鉴》
  28. 血痹虚劳病脉证并治《金匮玉函要略述义》
  29. 血崩《续名医类案》
  30. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  1. 血崩有瘀属恶血未尽《女科经纶》
  2. 血崩由于闪跌《竹泉生女科集要》
  3. 血崩证《医学衷中参西录》
  4. 血崩由于经冲血管《竹泉生女科集要》
  5. 血闭《中医词典》
  6. 血崩由于肝郁《竹泉生女科集要》
  7. 血闭成瘕《医学衷中参西录》
  8. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  9. 血闭发热《女科秘要》
  10. 血崩用药有三治《女科经纶》
  11. 血痹《中医名词词典》
  12. 血崩血晕《产宝》
  13. 血痹《圣济总录》
  14. 血崩心痛属血虚心无所养《女科经纶》
  15. 血痹《中医词典》
  16. 血崩心痛名杀血心痛《女科经纶》
  17. 血痹二《金匮悬解》
  18. 血崩心痛《中医词典》
  19. 血痹风《解围元薮》
  20. 血崩属之阴虚《竹泉生女科集要》
  21. 血痹候《诸病源候论》
  22. 血崩属之实热《竹泉生女科集要》
  23. 血痹疟母合论《读医随笔》
  24. 血崩属之气虚《竹泉生女科集要》
  25. 血痹虚劳《金匮悬解》
  26. 血崩属之房劳《竹泉生女科集要》
  27. 血痹虚劳《医宗金鉴》
  28. 血崩属真阴虚不能镇守包络相火《女科经纶》
  29. 血痹虚劳《医宗金鉴》
  30. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  31. 血痹虚劳病脉并治《医宗金鉴》


血崩属涎郁胸膈_《女科经纶》_中医妇科_【岐黄之术】

血崩属涎郁胸膈

血崩属涎郁胸膈

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶有涎郁胸中，清气不升，故经脉壅遏而降下。非开涎，不足以行气。非气升，则血不能归隧道。

此论血泄之义甚明。盖以开胸膈间之浊涎，则清气升，清气升则血归隧道而不崩矣。其证或腹满如孕，或脐腹痛，或血结成片，或血出则快，止则闷，或脐上动。治宜开结痰，行滞气，消污血。

慎斋按∶以上三条，序血崩之属污血痰涎，实邪为病也。凡病先明虚实寒热，如崩漏证，有虚有实，有寒有热。虚者主于血虚气虚，阴虚阳虚。实者主于污瘀恶血，痰涎郁滞。虚则为寒为冷，实则为火为热。此证之不可不先辨者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩有瘀属恶血未尽
  • 当前页：血崩属涎郁胸膈
  • 下一页：崩漏属冲任血虚不能约制
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属涎郁胸膈《女科经纶》
  2. 血崩属热为阳脉有余病《女科经纶》
  3. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  4. 血崩属热不可作寒论《女科经纶》
  5. 血崩属阳虚不足《女科经纶》
  6. 血崩属寒在下焦《女科经纶》
  7. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  8. 血崩始见经多《竹泉生女科集要》
  9. 血崩属真阴虚不能镇守包络相火《女科经纶》
  10. 血崩神效方《仁术便览》
  11. 血崩属之房劳《竹泉生女科集要》
  12. 血崩门（八则）《辨证录》
  13. 血崩属之气虚《竹泉生女科集要》
  14. 血崩论《女科折衷纂要》
  15. 血崩属之实热《竹泉生女科集要》
  16. 血崩久甚不愈《回生集》
  17. 血崩属之阴虚《竹泉生女科集要》
  18. 血崩昏暗《中医词典》
  19. 血崩心痛《中医词典》
  20. 血崩昏暗《傅青主女科》
  21. 血崩心痛名杀血心痛《女科经纶》
  22. 血崩腹痛《中医词典》
  23. 血崩心痛属血虚心无所养《女科经纶》
  24. 血崩服寒药变寒用热治法《女科经纶》
  25. 血崩血晕《产宝》
  26. 血崩方《回生集》
  27. 血崩用药有三治《女科经纶》
  28. 血崩不止方《急救广生集》
  29. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  30. 血崩不止《盘珠集胎产症治》
  31. 血崩由于肝郁《竹泉生女科集要》


崩漏属冲任血虚不能约制_《女科经纶》_中医妇科_【岐黄之术】

崩漏属冲任血虚不能约制

崩漏属冲任血虚不能约制

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶妇人崩漏病，经血淋沥不断是也。冲任之脉，所至有时。若非时而下，犹器之津泄，故名曰漏下，盖由血虚气衰，不能约制，又有瘀血在内，因冷热不调，使血败，其色或赤如豆汁，黄如烂瓜，黑如 ，青如蓝，血如脓，五色随五脏，虚损而漏应焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属涎郁胸膈
  • 当前页：崩漏属冲任血虚不能约制
  • 下一页：崩下属冲任气虚不能制
<<< 返回本书目录
  1. 崩漏门诸论《女科精要》
  2. 崩漏丸【方剂大全】
  3. 崩漏门诸论《冯氏锦囊秘录》
  4. 崩漏下血【中药主治】
  5. 崩漏门汇方《医宗金鉴》
  6. 崩漏下血为损任冲《医学传心录》
  7. 崩漏门汇方《妇科心法要诀》
  8. 崩漏虚实证治《塘医话》
  9. 崩漏论治《类证治裁》
  10. 崩漏章《胎产指南》
  11. 崩漏论外方《妇人规》
  12. 崩漏证治《妇科心法要诀》
  13. 崩漏论《内府秘传经验女科》
  14. 崩漏证治《医宗金鉴》
  15. 崩漏方论-妇科心镜（下）《古今医统大全》
  16. 崩漏症《女科秘要》
  17. 崩漏方《女科指掌》
  18. 崩漏止血散【方剂大全】
  19. 崩漏带下【方剂主治】
  20. 崩漏治验两则《三十年临证经验集》
  21. 崩漏带下【中药主治】
  22. 崩漏治验两则《邹孟城三十年临证经验集》
  23. 崩漏不止【方剂主治】
  24. 崩漏总括《妇科心法要诀》
  25. 崩漏标本证治《塘医话》
  26. 崩漏总括《医宗金鉴》
  27. 崩漏案《丁甘仁医案》
  28. 崩露丸【方剂大全】
  29. 崩漏【方剂主治】
  30. 崩中《秘传证治要诀及类方》
  1. 崩漏属冲任血虚不能约制《女科经纶》
  2. 崩漏属败血脓积《女科经纶》
  3. 崩漏属脾胃虚火乘心包《女科经纶》
  4. 崩漏日久化寒主升举论《女科经纶》
  5. 崩漏属心火亢甚肝实不纳血《女科经纶》
  6. 崩漏门诸论《女科精要》
  7. 崩漏属虚热用药之法《女科经纶》
  8. 崩漏门诸论《冯氏锦囊秘录》
  9. 崩漏丸论《女科经纶》
  10. 崩漏门汇方《妇科心法要诀》
  11. 崩漏下血为损任冲《医学传心录》
  12. 崩漏门汇方《医宗金鉴》
  13. 崩漏虚实证治《塘医话》
  14. 崩漏脉候《类证治裁》
  15. 崩漏虚实证治《竹林女科证治》
  16. 崩漏脉案《类证治裁》
  17. 崩漏用灰药主治《女科经纶》
  18. 崩漏论治《类证治裁》
  19. 崩漏有五色之分《女科经纶》
  20. 崩漏论外方《妇人规》
  21. 崩漏有阴证阳证之分《女科经纶》
  22. 崩漏论《内府秘传经验女科》
  23. 崩漏证治《医宗金鉴》
  24. 崩漏分诸证用药之法《女科经纶》
  25. 崩漏证治《妇科心法要诀》
  26. 崩漏方论（妇科心镜 下）《古今医统大全》
  27. 崩漏症《女科秘要》
  28. 崩漏方《女科指掌》
  29. 崩漏之脉《女科经纶》
  30. 崩漏带下《卫生宝鉴》
  31. 崩漏治验两则《邹孟城三十年临证经验集》


崩下属冲任气虚不能制_《女科经纶》_中医妇科_【岐黄之术】

崩下属冲任气虚不能制

崩下属冲任气虚不能制

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶崩下，由脏腑伤损，冲任二脉血气俱虚故也。二脉为经脉之海，血气之行，外循经络，内荣脏腑。若劳伤过极，冲任气虚，不能约制经血，故忽然而下，谓之崩中暴下。治当大补气血，升举脾胃之气，微加镇坠心火之药以治心，补阴泻阳而崩自止。东垣有治法，但不言热，其主在寒，学人宜细思之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏属冲任血虚不能约制
  • 当前页：崩下属冲任气虚不能制
  • 下一页：血崩属阳虚不足
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩下属冲任气虚不能制《女科经纶》
  2. 崩砂口疳风《重订囊秘喉书》
  3. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  4. 崩砂口疳风《中医词典》
  5. 崩与漏有分证治法《女科经纶》
  6. 崩砂疳口风《中医词典》
  7. 崩中《千金翼方》
  8. 崩砂甘口风《中医词典》
  9. 崩中《中医词典》
  10. 崩砂风《中医词典》
  11. 崩中《普济方·针灸》
  12. 崩砂《中医词典》
  13. 崩中《卫生易简方》
  14. 崩沙《中医词典》
  15. 崩中《秘传证治要诀及类方》
  16. 崩漏总括《妇科心法要诀》
  17. 崩中赤白不绝困笃秘方《华佗神方》
  18. 崩漏总括《医宗金鉴》
  19. 崩中带下方论《妇人大全良方》
  20. 崩漏治验两则《邹孟城三十年临证经验集》
  21. 崩中腹痛《奇效简便良方》
  22. 崩漏之脉《女科经纶》
  23. 崩中候《诸病源候论》
  24. 崩漏症《女科秘要》
  25. 崩中漏下《中医词典》
  26. 崩漏证治《妇科心法要诀》
  27. 崩中漏下《奇效简便良方》
  28. 崩漏证治《医宗金鉴》
  29. 崩中漏下候《诸病源候论》
  30. 崩漏有阴证阳证之分《女科经纶》
  31. 崩中漏下生死脉方论《妇人大全良方》


血崩属阳虚不足_《女科经纶》_中医妇科_【岐黄之术】

血崩属阳虚不足

血崩属阳虚不足

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶血崩之疾，当分阴阳而治。气血，人身之阴阳也。阳主升，阴主降。阳根阴，阴根阳。一升一降，循经而行，无崩漏也。若阳有余，则升者胜，血出上窍。阳不足，则降者胜，血出下窍。总之，血随阳气而升降。阳气者风也，风能上升，然必须东方之温，风始能升，故用助风益气汤。凡气虚不能摄血而崩者，其人必面白，尺脉虚大，食饮无味，久病者有之。

慎斋按∶以上三条，序血崩之属血虚气虚、阳虚不足也。血崩本为血病，而有阳气之虚者，血脱气亦脱也。阴阳相维，互为其根。阴血大下，阳不能维固，当以无形之气，生有形之血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩下属冲任气虚不能制
  • 当前页：血崩属阳虚不足
  • 下一页：血崩属热为阳脉有余病
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属阳虚不足《女科经纶》
  2. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  3. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  4. 血崩属涎郁胸膈《女科经纶》
  5. 血崩属真阴虚不能镇守包络相火《女科经纶》
  6. 血崩属热为阳脉有余病《女科经纶》
  7. 血崩属之房劳《竹泉生女科集要》
  8. 血崩属热不可作寒论《女科经纶》
  9. 血崩属之气虚《竹泉生女科集要》
  10. 血崩属寒在下焦《女科经纶》
  11. 血崩属之实热《竹泉生女科集要》
  12. 血崩始见经多《竹泉生女科集要》
  13. 血崩属之阴虚《竹泉生女科集要》
  14. 血崩神效方《仁术便览》
  15. 血崩心痛《中医词典》
  16. 血崩门（八则）《辨证录》
  17. 血崩心痛名杀血心痛《女科经纶》
  18. 血崩论《女科折衷纂要》
  19. 血崩心痛属血虚心无所养《女科经纶》
  20. 血崩久甚不愈《回生集》
  21. 血崩血晕《产宝》
  22. 血崩昏暗《中医词典》
  23. 血崩用药有三治《女科经纶》
  24. 血崩昏暗《傅青主女科》
  25. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  26. 血崩腹痛《中医词典》
  27. 血崩由于肝郁《竹泉生女科集要》
  28. 血崩服寒药变寒用热治法《女科经纶》
  29. 血崩由于经冲血管《竹泉生女科集要》
  30. 血崩方《回生集》
  31. 血崩由于闪跌《竹泉生女科集要》


血崩属热为阳脉有余病_《女科经纶》_中医妇科_【岐黄之术】

血崩属热为阳脉有余病

血崩属热为阳脉有余病

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶妇人天癸尽，本不当下血，血得热而流散，非寒也。女子血崩，多因大悲哭甚，则肺叶布，心系为之急，血不禁而下崩。经曰，阴虚阳搏谓之崩。阴脉不足，阳脉有余，数则内崩，血下流。世有以虚损治之，莫有知其非者，可服大剂黄连解毒汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属阳虚不足
  • 当前页：血崩属热为阳脉有余病
  • 下一页：血崩属阳乘于阴为阳邪有余病
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属热为阳脉有余病《女科经纶》
  2. 血崩属热不可作寒论《女科经纶》
  3. 血崩属涎郁胸膈《女科经纶》
  4. 血崩属寒在下焦《女科经纶》
  5. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  6. 血崩始见经多《竹泉生女科集要》
  7. 血崩属阳虚不足《女科经纶》
  8. 血崩神效方《仁术便览》
  9. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  10. 血崩门（八则）《辨证录》
  11. 血崩属真阴虚不能镇守包络相火《女科经纶》
  12. 血崩论《女科折衷纂要》
  13. 血崩属之房劳《竹泉生女科集要》
  14. 血崩久甚不愈《回生集》
  15. 血崩属之气虚《竹泉生女科集要》
  16. 血崩昏暗《中医词典》
  17. 血崩属之实热《竹泉生女科集要》
  18. 血崩昏暗《傅青主女科》
  19. 血崩属之阴虚《竹泉生女科集要》
  20. 血崩腹痛《中医词典》
  21. 血崩心痛《中医词典》
  22. 血崩服寒药变寒用热治法《女科经纶》
  23. 血崩心痛名杀血心痛《女科经纶》
  24. 血崩方《回生集》
  25. 血崩心痛属血虚心无所养《女科经纶》
  26. 血崩不止方《急救广生集》
  27. 血崩血晕《产宝》
  28. 血崩不止《盘珠集胎产症治》
  29. 血崩用药有三治《女科经纶》
  30. 血崩不止《济阴纲目》
  31. 血崩由于房劳或气冲血室所致《竹泉生女科集要》


血崩属阳乘于阴为阳邪有余病_《女科经纶》_中医妇科_【岐黄之术】

血崩属阳乘于阴为阳邪有余病

血崩属阳乘于阴为阳邪有余病

  • 上一页
  • 目录
  • 相关
  • 下一页

许学士曰∶崩中多用止血及补血药，不效，以霹雷酒治之。此阳乘于阴，所谓天暑地热，经水沸溢是也。

经云，阴虚者，尺脉虚浮。阳搏者，寸脉弦急也。是为阴血不足，阳邪有余，故为失血内崩证。用奇效四物加胶、艾，再入黄芩。医曰，心主血，血得热则行，得寒则止。故漏下属热兼虚者，四物加黄连。凡妇人感热，血脉妄行，病曰热崩，以抑气散倍加生地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属热为阳脉有余病
  • 当前页：血崩属阳乘于阴为阳邪有余病
  • 下一页：血崩属热不可作寒论
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  2. 血崩属涎郁胸膈《女科经纶》
  3. 血崩属阳虚不足《女科经纶》
  4. 血崩属热为阳脉有余病《女科经纶》
  5. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  6. 血崩属热不可作寒论《女科经纶》
  7. 血崩属真阴虚不能镇守包络相火《女科经纶》
  8. 血崩属寒在下焦《女科经纶》
  9. 血崩属之房劳《竹泉生女科集要》
  10. 血崩始见经多《竹泉生女科集要》
  11. 血崩属之气虚《竹泉生女科集要》
  12. 血崩神效方《仁术便览》
  13. 血崩属之实热《竹泉生女科集要》
  14. 血崩门（八则）《辨证录》
  15. 血崩属之阴虚《竹泉生女科集要》
  16. 血崩论《女科折衷纂要》
  17. 血崩心痛《中医词典》
  18. 血崩久甚不愈《回生集》
  19. 血崩心痛名杀血心痛《女科经纶》
  20. 血崩昏暗《中医词典》
  21. 血崩心痛属血虚心无所养《女科经纶》
  22. 血崩昏暗《傅青主女科》
  23. 血崩血晕《产宝》
  24. 血崩腹痛《中医词典》
  25. 血崩用药有三治《女科经纶》
  26. 血崩服寒药变寒用热治法《女科经纶》
  27. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  28. 血崩方《回生集》
  29. 血崩由于肝郁《竹泉生女科集要》
  30. 血崩不止方《急救广生集》
  31. 血崩由于经冲血管《竹泉生女科集要》


血崩属热不可作寒论_《女科经纶》_中医妇科_【岐黄之术】

血崩属热不可作寒论

血崩属热不可作寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏曰∶妇人血崩，来如潮涌，明是热势妄行，岂可作寒论。治宜清补兼升提，不可骤止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属阳乘于阴为阳邪有余病
  • 当前页：血崩属热不可作寒论
  • 下一页：经血暴崩属火热为喜怒惊恐所致
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属热不可作寒论《女科经纶》
  2. 血崩属寒在下焦《女科经纶》
  3. 血崩属热为阳脉有余病《女科经纶》
  4. 血崩始见经多《竹泉生女科集要》
  5. 血崩属涎郁胸膈《女科经纶》
  6. 血崩神效方《仁术便览》
  7. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  8. 血崩门（八则）《辨证录》
  9. 血崩属阳虚不足《女科经纶》
  10. 血崩论《女科折衷纂要》
  11. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  12. 血崩久甚不愈《回生集》
  13. 血崩属真阴虚不能镇守包络相火《女科经纶》
  14. 血崩昏暗《中医词典》
  15. 血崩属之房劳《竹泉生女科集要》
  16. 血崩昏暗《傅青主女科》
  17. 血崩属之气虚《竹泉生女科集要》
  18. 血崩腹痛《中医词典》
  19. 血崩属之实热《竹泉生女科集要》
  20. 血崩服寒药变寒用热治法《女科经纶》
  21. 血崩属之阴虚《竹泉生女科集要》
  22. 血崩方《回生集》
  23. 血崩心痛《中医词典》
  24. 血崩不止方《急救广生集》
  25. 血崩心痛名杀血心痛《女科经纶》
  26. 血崩不止《盘珠集胎产症治》
  27. 血崩心痛属血虚心无所养《女科经纶》
  28. 血崩不止《济阴纲目》
  29. 血崩血晕《产宝》
  30. 血崩不止《中医词典》
  31. 血崩用药有三治《女科经纶》


经血暴崩属火热为喜怒惊恐所致_《女科经纶》_中医妇科_【岐黄之术】

经血暴崩属火热为喜怒惊恐所致

经血暴崩属火热为喜怒惊恐所致

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶妇人经血，终于七七之数，数外暴下，经曰火主暴速，亦因暴喜暴怒，忧急惊恐所致然也。慎不可作冷病治之，用峻热之药则死。可用黄连解毒汤，以清于上，更用莲房壳灰、棕灰，以渗于下，后用四物加胡索散，凉血和经之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属热不可作寒论
  • 当前页：经血暴崩属火热为喜怒惊恐所致
  • 下一页：血崩属阴虚火逼妄行关心肾二经
<<< 返回本书目录
  1. 经血《血证论》
  2. 经血暴下《儒门事亲》
  3. 经穴起止一首(同前)《医经国小》
  4. 经血暴下《圣济总录》
  5. 经穴起止歌《针灸问对》
  6. 经验安化汤【方剂大全】
  7. 经穴起止歌《针灸大全》
  8. 经验白术散【方剂大全】
  9. 经穴起止《医学入门》
  10. 经验蟾酥五疳丸【方剂大全】
  11. 经穴部位诸痘所主《疡医大全》
  12. 经验催生秘方【方剂大全】
  13. 经穴部位诸痘所主《冯氏锦囊秘录》
  14. 经验胆槐丹【方剂大全】
  15. 经穴《手穴手纹诊治》
  16. 经验肥儿丸【方剂大全】
  17. 经效鼠粘根浸酒【方剂大全】
  18. 经验敷方【方剂大全】
  19. 经效散【方剂大全】
  20. 经验固崩汤【方剂大全】
  21. 经效疟丹【方剂大全】
  22. 经验广嗣丸【方剂大全】
  23. 经效立应散【方剂大全】
  24. 经验何首乌丸【方剂大全】
  25. 经效苦楝丸【方剂大全】
  26. 经验滑石散【方剂大全】
  27. 经效截疟丹【方剂大全】
  28. 经验化核散【方剂大全】
  29. 经效黄耆散【方剂大全】
  30. 经验化癖千捶膏【方剂大全】
  1. 经血暴崩属火热为喜怒惊恐所致《女科经纶》
  2. 经血《血证论》
  3. 经血暴下《圣济总录》
  4. 经血《中医词典》
  5. 经血暴下《中医词典》
  6. 经穴起止一首（同前）《医经国小》
  7. 经血暴下《儒门事亲》
  8. 经穴起止歌《针灸大全》
  9. 经血暴下兼带下《中医词典》
  10. 经穴起止歌《针灸问对》
  11. 经血不定《中医词典》
  12. 经穴起止《医学入门》
  13. 经血不断《中医词典》
  14. 经穴歌《古今医统大全》
  15. 经血妄行《中医词典》
  16. 经穴部位诸痘所主《疡医大全》
  17. 经血妄行《胎产指南》
  18. 经穴部位诸痘所主《冯氏锦囊秘录》
  19. 经验方《正体类要》
  20. 经穴《中医词典》
  21. 经验方《冯氏锦囊秘录》
  22. 经穴《中医名词词典》
  23. 经验方《专治麻痧初编》
  24. 经虚《中医词典》
  25. 经验良方《达生编》
  26. 经信《中医词典》
  27. 经验秘方《古今医统大全》
  28. 经效散《明目至宝》
  29. 经验奇方《异授眼科》
  30. 经外穴《中医词典》
  31. 经验调气汤《仁术便览》


血崩属阴虚火逼妄行关心肾二经_《女科经纶》_中医妇科_【岐黄之术】

血崩属阴虚火逼妄行关心肾二经

血崩属阴虚火逼妄行关心肾二经

  • 上一页
  • 目录
  • 相关
  • 下一页

马玄台曰∶经云，阴虚阳搏谓之崩。盖尺脉既虚，虚则血已损，寸脉搏击，虚火愈炽，谓之曰崩，由火逼而妄行也。妇人血崩，是从胞络宫来，血久下行，已为熟径，则本宫血乏，十二经之血，皆从此渗漏矣。然胞络下系于肾，上通于心。故此证实关心肾二经，宜有阴虚阳搏之脉也。东垣用十二经引经之药，使血归十二经，然后用黑药止之。若徒用黑药，不先服领血归经药，病亦难愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经血暴崩属火热为喜怒惊恐所致
  • 当前页：血崩属阴虚火逼妄行关心肾二经
  • 下一页：血崩属真阴虚不能镇守包络相火
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  2. 血崩属阳虚不足《女科经纶》
  3. 血崩属真阴虚不能镇守包络相火《女科经纶》
  4. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  5. 血崩属之房劳《竹泉生女科集要》
  6. 血崩属涎郁胸膈《女科经纶》
  7. 血崩属之气虚《竹泉生女科集要》
  8. 血崩属热为阳脉有余病《女科经纶》
  9. 血崩属之实热《竹泉生女科集要》
  10. 血崩属热不可作寒论《女科经纶》
  11. 血崩属之阴虚《竹泉生女科集要》
  12. 血崩属寒在下焦《女科经纶》
  13. 血崩心痛《中医词典》
  14. 血崩始见经多《竹泉生女科集要》
  15. 血崩心痛名杀血心痛《女科经纶》
  16. 血崩神效方《仁术便览》
  17. 血崩心痛属血虚心无所养《女科经纶》
  18. 血崩门（八则）《辨证录》
  19. 血崩血晕《产宝》
  20. 血崩论《女科折衷纂要》
  21. 血崩用药有三治《女科经纶》
  22. 血崩久甚不愈《回生集》
  23. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  24. 血崩昏暗《中医词典》
  25. 血崩由于肝郁《竹泉生女科集要》
  26. 血崩昏暗《傅青主女科》
  27. 血崩由于经冲血管《竹泉生女科集要》
  28. 血崩腹痛《中医词典》
  29. 血崩由于闪跌《竹泉生女科集要》
  30. 血崩服寒药变寒用热治法《女科经纶》
  31. 血崩有瘀属恶血未尽《女科经纶》


血崩属真阴虚不能镇守包络相火_《女科经纶》_中医妇科_【岐黄之术】

血崩属真阴虚不能镇守包络相火

血崩属真阴虚不能镇守包络相火

  • 上一页
  • 目录
  • 相关
  • 下一页

张洁古曰∶崩者，倏然暴下也；漏者，淋漓不断也。将息失宜，劳役过度，喜怒不常，大伤于肝，肝为血府，伤则不藏血，而为崩中漏下。或悲思忧恐太甚，阳气内动，真阴虚，不能镇守包络相火，故血走而崩，宜养血安神为主。或因脾胃气虚下陷，肾与相火相合，湿热下迫而致，宜调脾养血为主。或大小新产，遽触房事，皆作崩漏。或经水未绝，欲炽而伤血海，亦致崩漏，皆宜养血镇守为上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属阴虚火逼妄行关心肾二经
  • 当前页：血崩属真阴虚不能镇守包络相火
  • 下一页：崩漏属脾胃虚火乘心包
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属真阴虚不能镇守包络相火《女科经纶》
  2. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  3. 血崩属之房劳《竹泉生女科集要》
  4. 血崩属阳虚不足《女科经纶》
  5. 血崩属之气虚《竹泉生女科集要》
  6. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  7. 血崩属之实热《竹泉生女科集要》
  8. 血崩属涎郁胸膈《女科经纶》
  9. 血崩属之阴虚《竹泉生女科集要》
  10. 血崩属热为阳脉有余病《女科经纶》
  11. 血崩心痛《中医词典》
  12. 血崩属热不可作寒论《女科经纶》
  13. 血崩心痛名杀血心痛《女科经纶》
  14. 血崩属寒在下焦《女科经纶》
  15. 血崩心痛属血虚心无所养《女科经纶》
  16. 血崩始见经多《竹泉生女科集要》
  17. 血崩血晕《产宝》
  18. 血崩神效方《仁术便览》
  19. 血崩用药有三治《女科经纶》
  20. 血崩门（八则）《辨证录》
  21. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  22. 血崩论《女科折衷纂要》
  23. 血崩由于肝郁《竹泉生女科集要》
  24. 血崩久甚不愈《回生集》
  25. 血崩由于经冲血管《竹泉生女科集要》
  26. 血崩昏暗《中医词典》
  27. 血崩由于闪跌《竹泉生女科集要》
  28. 血崩昏暗《傅青主女科》
  29. 血崩有瘀属恶血未尽《女科经纶》
  30. 血崩腹痛《中医词典》
  31. 血崩证《医学衷中参西录》


崩漏属脾胃虚火乘心包_《女科经纶》_中医妇科_【岐黄之术】

崩漏属脾胃虚火乘心包

崩漏属脾胃虚火乘心包

  • 上一页
  • 目录
  • 相关
  • 下一页

李东垣曰∶女子漏下恶血，或暴崩不止，多下水浆之物。皆由饮食不节，或劳伤形体，或心气不足，致令心火乘脾，脾土受邪。夫脾土滋荣周身者也，心生血，血主脉，二者受邪，病皆在脉。脉，血之府也。心，脉之神也。心不主令，包络代之。心系者，包络命门之脉也，主月事生孕。因脾胃虚，而心包乘之，故漏下血水不止，当除湿去热，用升阳除湿汤。此药乃从权衡之法，以风药胜湿，为胃气下陷而迫于下，以救其血之暴崩也。若病愈，经血恶物已尽，主病虽除，后必须以黄 、人参、甘草、当归之类，数服以补之。若经血恶物下之不绝，尤宜救根本，当益脾胃，退心火之亢甚，是治其根蒂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属真阴虚不能镇守包络相火
  • 当前页：崩漏属脾胃虚火乘心包
  • 下一页：崩漏属心火亢甚肝实不纳血
<<< 返回本书目录
  1. 崩漏门诸论《女科精要》
  2. 崩漏丸【方剂大全】
  3. 崩漏门诸论《冯氏锦囊秘录》
  4. 崩漏下血【中药主治】
  5. 崩漏门汇方《医宗金鉴》
  6. 崩漏下血为损任冲《医学传心录》
  7. 崩漏门汇方《妇科心法要诀》
  8. 崩漏虚实证治《塘医话》
  9. 崩漏论治《类证治裁》
  10. 崩漏章《胎产指南》
  11. 崩漏论外方《妇人规》
  12. 崩漏证治《妇科心法要诀》
  13. 崩漏论《内府秘传经验女科》
  14. 崩漏证治《医宗金鉴》
  15. 崩漏方论-妇科心镜（下）《古今医统大全》
  16. 崩漏症《女科秘要》
  17. 崩漏方《女科指掌》
  18. 崩漏止血散【方剂大全】
  19. 崩漏带下【方剂主治】
  20. 崩漏治验两则《三十年临证经验集》
  21. 崩漏带下【中药主治】
  22. 崩漏治验两则《邹孟城三十年临证经验集》
  23. 崩漏不止【方剂主治】
  24. 崩漏总括《妇科心法要诀》
  25. 崩漏标本证治《塘医话》
  26. 崩漏总括《医宗金鉴》
  27. 崩漏案《丁甘仁医案》
  28. 崩露丸【方剂大全】
  29. 崩漏【方剂主治】
  30. 崩中《秘传证治要诀及类方》
  1. 崩漏属脾胃虚火乘心包《女科经纶》
  2. 崩漏属冲任血虚不能约制《女科经纶》
  3. 崩漏属心火亢甚肝实不纳血《女科经纶》
  4. 崩漏属败血脓积《女科经纶》
  5. 崩漏属虚热用药之法《女科经纶》
  6. 崩漏日久化寒主升举论《女科经纶》
  7. 崩漏丸论《女科经纶》
  8. 崩漏门诸论《女科精要》
  9. 崩漏下血为损任冲《医学传心录》
  10. 崩漏门诸论《冯氏锦囊秘录》
  11. 崩漏虚实证治《塘医话》
  12. 崩漏门汇方《妇科心法要诀》
  13. 崩漏虚实证治《竹林女科证治》
  14. 崩漏门汇方《医宗金鉴》
  15. 崩漏用灰药主治《女科经纶》
  16. 崩漏脉候《类证治裁》
  17. 崩漏有五色之分《女科经纶》
  18. 崩漏脉案《类证治裁》
  19. 崩漏有阴证阳证之分《女科经纶》
  20. 崩漏论治《类证治裁》
  21. 崩漏证治《医宗金鉴》
  22. 崩漏论外方《妇人规》
  23. 崩漏证治《妇科心法要诀》
  24. 崩漏论《内府秘传经验女科》
  25. 崩漏症《女科秘要》
  26. 崩漏分诸证用药之法《女科经纶》
  27. 崩漏之脉《女科经纶》
  28. 崩漏方论（妇科心镜 下）《古今医统大全》
  29. 崩漏治验两则《邹孟城三十年临证经验集》
  30. 崩漏方《女科指掌》
  31. 崩漏总括《医宗金鉴》


崩漏属心火亢甚肝实不纳血_《女科经纶》_中医妇科_【岐黄之术】

崩漏属心火亢甚肝实不纳血

崩漏属心火亢甚肝实不纳血

  • 上一页
  • 目录
  • 相关
  • 下一页

虞天民曰∶妇人崩漏不止，先因心火亢甚，于是血脉泛溢，以致肝实而不纳血，出纳之道遂废。经曰，子能令母实，是肝肾之相火，挟心火之势，从而相煽，所以月水错经妄行无时而泛溢也。若不早治，渐而崩中，甚则为血枯发热劳极证，不可治矣。

慎斋按∶以上八条，序崩漏之属火热为病也。血崩漏下，《内经》、《运气》均主于火，然火亦有虚实之分。唯子和、学士、海藏三家，则以阳邪有余立论，故有不可作寒冷治法之说。至洁古、东垣，虽言包络相火，心火乘脾，而曰真阴虚、曰脾胃虚，则又不可纯以火热为治矣。玄台、天民亦从张、李，以发明其未尽。临是证者，毋竟从火治，必兼洁古、东垣之论，为不易也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏属脾胃虚火乘心包
  • 当前页：崩漏属心火亢甚肝实不纳血
  • 下一页：血崩属寒在下焦
<<< 返回本书目录
  1. 崩漏门诸论《女科精要》
  2. 崩漏丸【方剂大全】
  3. 崩漏门诸论《冯氏锦囊秘录》
  4. 崩漏下血【中药主治】
  5. 崩漏门汇方《医宗金鉴》
  6. 崩漏下血为损任冲《医学传心录》
  7. 崩漏门汇方《妇科心法要诀》
  8. 崩漏虚实证治《塘医话》
  9. 崩漏论治《类证治裁》
  10. 崩漏章《胎产指南》
  11. 崩漏论外方《妇人规》
  12. 崩漏证治《妇科心法要诀》
  13. 崩漏论《内府秘传经验女科》
  14. 崩漏证治《医宗金鉴》
  15. 崩漏方论-妇科心镜（下）《古今医统大全》
  16. 崩漏症《女科秘要》
  17. 崩漏方《女科指掌》
  18. 崩漏止血散【方剂大全】
  19. 崩漏带下【方剂主治】
  20. 崩漏治验两则《三十年临证经验集》
  21. 崩漏带下【中药主治】
  22. 崩漏治验两则《邹孟城三十年临证经验集》
  23. 崩漏不止【方剂主治】
  24. 崩漏总括《妇科心法要诀》
  25. 崩漏标本证治《塘医话》
  26. 崩漏总括《医宗金鉴》
  27. 崩漏案《丁甘仁医案》
  28. 崩露丸【方剂大全】
  29. 崩漏【方剂主治】
  30. 崩中《秘传证治要诀及类方》
  1. 崩漏属心火亢甚肝实不纳血《女科经纶》
  2. 崩漏属脾胃虚火乘心包《女科经纶》
  3. 崩漏属虚热用药之法《女科经纶》
  4. 崩漏属冲任血虚不能约制《女科经纶》
  5. 崩漏丸论《女科经纶》
  6. 崩漏属败血脓积《女科经纶》
  7. 崩漏下血为损任冲《医学传心录》
  8. 崩漏日久化寒主升举论《女科经纶》
  9. 崩漏虚实证治《塘医话》
  10. 崩漏门诸论《女科精要》
  11. 崩漏虚实证治《竹林女科证治》
  12. 崩漏门诸论《冯氏锦囊秘录》
  13. 崩漏用灰药主治《女科经纶》
  14. 崩漏门汇方《妇科心法要诀》
  15. 崩漏有五色之分《女科经纶》
  16. 崩漏门汇方《医宗金鉴》
  17. 崩漏有阴证阳证之分《女科经纶》
  18. 崩漏脉候《类证治裁》
  19. 崩漏证治《医宗金鉴》
  20. 崩漏脉案《类证治裁》
  21. 崩漏证治《妇科心法要诀》
  22. 崩漏论治《类证治裁》
  23. 崩漏症《女科秘要》
  24. 崩漏论外方《妇人规》
  25. 崩漏之脉《女科经纶》
  26. 崩漏论《内府秘传经验女科》
  27. 崩漏治验两则《邹孟城三十年临证经验集》
  28. 崩漏分诸证用药之法《女科经纶》
  29. 崩漏总括《医宗金鉴》
  30. 崩漏方论（妇科心镜 下）《古今医统大全》
  31. 崩漏总括《妇科心法要诀》


血崩属寒在下焦_《女科经纶》_中医妇科_【岐黄之术】

血崩属寒在下焦

血崩属寒在下焦

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人冲任二脉，为经脉之海，外循经络，内荣脏腑。若阴阳和平，则经下根据时。如劳伤不能约制，忽然暴下，甚则昏闷。若寸脉微迟，为寒在上焦，则吐血衄血。尺脉微迟，为寒在下焦，则崩血便血，法当调补脾胃为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏属心火亢甚肝实不纳血
  • 当前页：血崩属寒在下焦
  • 下一页：崩漏日久化寒主升举论
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩属寒在下焦《女科经纶》
  2. 血崩始见经多《竹泉生女科集要》
  3. 血崩属热不可作寒论《女科经纶》
  4. 血崩神效方《仁术便览》
  5. 血崩属热为阳脉有余病《女科经纶》
  6. 血崩门（八则）《辨证录》
  7. 血崩属涎郁胸膈《女科经纶》
  8. 血崩论《女科折衷纂要》
  9. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  10. 血崩久甚不愈《回生集》
  11. 血崩属阳虚不足《女科经纶》
  12. 血崩昏暗《中医词典》
  13. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  14. 血崩昏暗《傅青主女科》
  15. 血崩属真阴虚不能镇守包络相火《女科经纶》
  16. 血崩腹痛《中医词典》
  17. 血崩属之房劳《竹泉生女科集要》
  18. 血崩服寒药变寒用热治法《女科经纶》
  19. 血崩属之气虚《竹泉生女科集要》
  20. 血崩方《回生集》
  21. 血崩属之实热《竹泉生女科集要》
  22. 血崩不止方《急救广生集》
  23. 血崩属之阴虚《竹泉生女科集要》
  24. 血崩不止《盘珠集胎产症治》
  25. 血崩心痛《中医词典》
  26. 血崩不止《济阴纲目》
  27. 血崩心痛名杀血心痛《女科经纶》
  28. 血崩不止《中医词典》
  29. 血崩心痛属血虚心无所养《女科经纶》
  30. 血崩（崩中漏下 恶露不止）《针灸资生经》
  31. 血崩血晕《产宝》


崩漏日久化寒主升举论_《女科经纶》_中医妇科_【岐黄之术】

崩漏日久化寒主升举论

崩漏日久化寒主升举论

  • 上一页
  • 目录
  • 相关
  • 下一页

李东垣曰∶圣人治病，必本四时升降浮沉之理。经漏不止，是前阴之气血以下脱。水泻不止，是后阴之气血又下陷。后阴者，主有形之物。前阴者，精气之门户。前后二阴俱下，是病患周身之气，常行秋冬之令，主肃杀收藏。人身中阳气升浮，谷气上行，则阳生阴长，春夏是也。既病则周身气血皆不生长，谷气不升，前虽属热，下焦久脱，已化为寒，久沉久降，寒湿大胜，当急救之。泻寒以热，除湿以燥，大升大举，以助生长，补养气血，不致偏枯。圣人立治法云∶湿气大胜，以所胜助之，用风木上升是也。经云，风胜湿，是以所胜平之，当和调胃气而滋元气。如不止，用风药以胜湿，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩属寒在下焦
  • 当前页：崩漏日久化寒主升举论
  • 下一页：血崩服寒药变寒用热治法
<<< 返回本书目录
  1. 崩漏门诸论《女科精要》
  2. 崩漏丸【方剂大全】
  3. 崩漏门诸论《冯氏锦囊秘录》
  4. 崩漏下血【中药主治】
  5. 崩漏门汇方《医宗金鉴》
  6. 崩漏下血为损任冲《医学传心录》
  7. 崩漏门汇方《妇科心法要诀》
  8. 崩漏虚实证治《塘医话》
  9. 崩漏论治《类证治裁》
  10. 崩漏章《胎产指南》
  11. 崩漏论外方《妇人规》
  12. 崩漏证治《妇科心法要诀》
  13. 崩漏论《内府秘传经验女科》
  14. 崩漏证治《医宗金鉴》
  15. 崩漏方论-妇科心镜（下）《古今医统大全》
  16. 崩漏症《女科秘要》
  17. 崩漏方《女科指掌》
  18. 崩漏止血散【方剂大全】
  19. 崩漏带下【方剂主治】
  20. 崩漏治验两则《三十年临证经验集》
  21. 崩漏带下【中药主治】
  22. 崩漏治验两则《邹孟城三十年临证经验集》
  23. 崩漏不止【方剂主治】
  24. 崩漏总括《妇科心法要诀》
  25. 崩漏标本证治《塘医话》
  26. 崩漏总括《医宗金鉴》
  27. 崩漏案《丁甘仁医案》
  28. 崩露丸【方剂大全】
  29. 崩漏【方剂主治】
  30. 崩中《秘传证治要诀及类方》
  1. 崩漏日久化寒主升举论《女科经纶》
  2. 崩漏门诸论《女科精要》
  3. 崩漏属败血脓积《女科经纶》
  4. 崩漏门诸论《冯氏锦囊秘录》
  5. 崩漏属冲任血虚不能约制《女科经纶》
  6. 崩漏门汇方《妇科心法要诀》
  7. 崩漏属脾胃虚火乘心包《女科经纶》
  8. 崩漏门汇方《医宗金鉴》
  9. 崩漏属心火亢甚肝实不纳血《女科经纶》
  10. 崩漏脉候《类证治裁》
  11. 崩漏属虚热用药之法《女科经纶》
  12. 崩漏脉案《类证治裁》
  13. 崩漏丸论《女科经纶》
  14. 崩漏论治《类证治裁》
  15. 崩漏下血为损任冲《医学传心录》
  16. 崩漏论外方《妇人规》
  17. 崩漏虚实证治《塘医话》
  18. 崩漏论《内府秘传经验女科》
  19. 崩漏虚实证治《竹林女科证治》
  20. 崩漏分诸证用药之法《女科经纶》
  21. 崩漏用灰药主治《女科经纶》
  22. 崩漏方论（妇科心镜 下）《古今医统大全》
  23. 崩漏有五色之分《女科经纶》
  24. 崩漏方《女科指掌》
  25. 崩漏有阴证阳证之分《女科经纶》
  26. 崩漏带下《卫生宝鉴》
  27. 崩漏证治《医宗金鉴》
  28. 崩漏不止证治《竹林女科证治》
  29. 崩漏证治《妇科心法要诀》
  30. 崩漏标本证治《竹林女科证治》
  31. 崩漏症《女科秘要》


血崩服寒药变寒用热治法_《女科经纶》_中医妇科_【岐黄之术】

血崩服寒药变寒用热治法

血崩服寒药变寒用热治法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶有妇人患崩，过服寒药，脾胃久虚，中病未已，寒病复起，烦渴引饮，粒米不进，昏愦时作，脉洪大，按之微弱。此无根之火，内虚寒而外假热也。十全大补加附子，崩减，日服八味丸，愈。又有久患崩，服四物凉血剂，或作或止，有主降火。如腹痛，手足俱冷，此脾胃虚寒所致，先用附子理中汤，次用济生归脾、补中益气二汤，崩顿愈。若泥痛无补法，则误矣。

慎斋按∶以上三条，序血崩之属虚寒为病也。血崩属火热致病者多，崩中日久，则热变为寒。亦有服寒凉过甚，中寒内生者，东垣、立斋之案治，不可不留意也。崩漏有实有虚，有热有寒，寒热虚实之辨明，而治法可以不忒矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏日久化寒主升举论
  • 当前页：血崩服寒药变寒用热治法
  • 下一页：崩漏有五色之分
<<< 返回本书目录
  1. 血崩不止【方剂主治】
  2. 血崩论《女科折衷纂要》
  3. 血崩不止《盘珠集胎产症治》
  4. 血崩门《辨证录》
  5. 血崩不止《济阴纲目》
  6. 血崩血晕《产宝》
  7. 血崩（崩中漏下 恶露不止）《针灸资生经》
  8. 血崩证《医学衷中参西录》
  9. 血崩【方剂主治】
  10. 血闭成瘕《医学衷中参西录》
  11. 血崩【中药主治】
  12. 血闭发热《女科秘要》
  13. 血崩《周慎斋遗书》
  14. 血痹《金匮悬解》
  15. 血崩《止园医话》
  16. 血痹《圣济总录》
  17. 血崩《证治准绳·女科》
  18. 血痹【方剂主治】
  19. 血崩《证治准绳·女科》
  20. 血痹疟母合论《读医随笔》
  21. 血崩《医宗金鉴》
  22. 血痹虚劳《金匮悬解》
  23. 血崩《续名医类案》
  24. 血痹虚劳病脉并治《医宗金鉴》
  25. 血崩《万病回春》
  26. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  27. 血崩《孙真人海上方》
  28. 血痹虚劳病脉证并治《金匮要略方论》
  29. 血崩《沈氏女科辑要》
  30. 血痹虚劳病脉证并治《金匮要略浅注》
  1. 血崩服寒药变寒用热治法《女科经纶》
  2. 血崩方《回生集》
  3. 血崩腹痛《中医词典》
  4. 血崩不止方《急救广生集》
  5. 血崩昏暗《傅青主女科》
  6. 血崩不止《盘珠集胎产症治》
  7. 血崩昏暗《中医词典》
  8. 血崩不止《济阴纲目》
  9. 血崩久甚不愈《回生集》
  10. 血崩不止《中医词典》
  11. 血崩论《女科折衷纂要》
  12. 血崩（崩中漏下 恶露不止）《针灸资生经》
  13. 血崩门（八则）《辨证录》
  14. 血崩《灸法秘传》
  15. 血崩神效方《仁术便览》
  16. 血崩《女科证治准绳》
  17. 血崩始见经多《竹泉生女科集要》
  18. 血崩《女科证治准绳》
  19. 血崩属寒在下焦《女科经纶》
  20. 血崩《邯郸遗稿》
  21. 血崩属热不可作寒论《女科经纶》
  22. 血崩《金匮钩玄》
  23. 血崩属热为阳脉有余病《女科经纶》
  24. 血崩《女科切要》
  25. 血崩属涎郁胸膈《女科经纶》
  26. 血崩《沈氏女科辑要》
  27. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  28. 血崩《回生集》
  29. 血崩属阳虚不足《女科经纶》
  30. 血崩《妇科心法要诀》
  31. 血崩属阴虚火逼妄行关心肾二经《女科经纶》


崩漏有五色之分_《女科经纶》_中医妇科_【岐黄之术】

崩漏有五色之分

崩漏有五色之分

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶五崩何等类？师曰∶白崩者形如涕，赤崩者形如绛，黄崩者形如烂瓜，青崩者形如蓝色，黑崩者形如 血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩服寒药变寒用热治法
  • 当前页：崩漏有五色之分
  • 下一页：崩有阴阳以五色分五脏属虚冷所致
<<< 返回本书目录
  1. 崩漏虚实证治《塘医话》
  2. 崩漏章《胎产指南》
  3. 崩漏下血为损任冲《医学传心录》
  4. 崩漏证治《妇科心法要诀》
  5. 崩漏下血【中药主治】
  6. 崩漏证治《医宗金鉴》
  7. 崩漏丸【方剂大全】
  8. 崩漏症《女科秘要》
  9. 崩漏门诸论《女科精要》
  10. 崩漏止血散【方剂大全】
  11. 崩漏门诸论《冯氏锦囊秘录》
  12. 崩漏治验两则《三十年临证经验集》
  13. 崩漏门汇方《医宗金鉴》
  14. 崩漏治验两则《邹孟城三十年临证经验集》
  15. 崩漏门汇方《妇科心法要诀》
  16. 崩漏总括《妇科心法要诀》
  17. 崩漏论治《类证治裁》
  18. 崩漏总括《医宗金鉴》
  19. 崩漏论外方《妇人规》
  20. 崩露丸【方剂大全】
  21. 崩漏论《内府秘传经验女科》
  22. 崩中《秘传证治要诀及类方》
  23. 崩漏方论-妇科心镜（下）《古今医统大全》
  24. 崩中《普济方·针灸》
  25. 崩漏方《女科指掌》
  26. 崩中《千金翼方》
  27. 崩漏带下【方剂主治】
  28. 崩中《卫生易简方》
  29. 崩漏带下【中药主治】
  30. 崩中【中药主治】
  1. 崩漏有五色之分《女科经纶》
  2. 崩漏用灰药主治《女科经纶》
  3. 崩漏有阴证阳证之分《女科经纶》
  4. 崩漏虚实证治《竹林女科证治》
  5. 崩漏证治《医宗金鉴》
  6. 崩漏虚实证治《塘医话》
  7. 崩漏证治《妇科心法要诀》
  8. 崩漏下血为损任冲《医学传心录》
  9. 崩漏症《女科秘要》
  10. 崩漏丸论《女科经纶》
  11. 崩漏之脉《女科经纶》
  12. 崩漏属虚热用药之法《女科经纶》
  13. 崩漏治验两则《邹孟城三十年临证经验集》
  14. 崩漏属心火亢甚肝实不纳血《女科经纶》
  15. 崩漏总括《医宗金鉴》
  16. 崩漏属脾胃虚火乘心包《女科经纶》
  17. 崩漏总括《妇科心法要诀》
  18. 崩漏属冲任血虚不能约制《女科经纶》
  19. 崩沙《中医词典》
  20. 崩漏属败血脓积《女科经纶》
  21. 崩砂《中医词典》
  22. 崩漏日久化寒主升举论《女科经纶》
  23. 崩砂风《中医词典》
  24. 崩漏门诸论《女科精要》
  25. 崩砂甘口风《中医词典》
  26. 崩漏门诸论《冯氏锦囊秘录》
  27. 崩砂疳口风《中医词典》
  28. 崩漏门汇方《妇科心法要诀》
  29. 崩砂口疳风《中医词典》
  30. 崩漏门汇方《医宗金鉴》
  31. 崩砂口疳风《重订囊秘喉书》


崩有阴阳以五色分五脏属虚冷所致_《女科经纶》_中医妇科_【岐黄之术】

崩有阴阳以五色分五脏属虚冷所致

崩有阴阳以五色分五脏属虚冷所致

  • 上一页
  • 目录
  • 相关
  • 下一页

齐仲甫曰∶受热而色赤者，谓之阳崩。受冷而色白者，谓之阴崩。五脏皆虚，五色随崩俱下。一脏虚，随脏见色而下。其色白如涕，知肺脏之虚冷也。其色青如蓝，知肝脏之虚冷也。其色黄如烂瓜，知脾脏之虚冷也。

其色赤如绛，知心脏之虚冷也。其色黑形如肝血，知肾脏之虚冷也。五脏俱虚，五色相杂，谓之五崩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏有五色之分
  • 当前页：崩有阴阳以五色分五脏属虚冷所致
  • 下一页：崩漏有阴证阳证之分
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  2. 崩下属冲任气虚不能制《女科经纶》
  3. 崩与漏有分证治法《女科经纶》
  4. 崩砂口疳风《重订囊秘喉书》
  5. 崩中《千金翼方》
  6. 崩砂口疳风《中医词典》
  7. 崩中《中医词典》
  8. 崩砂疳口风《中医词典》
  9. 崩中《普济方·针灸》
  10. 崩砂甘口风《中医词典》
  11. 崩中《卫生易简方》
  12. 崩砂风《中医词典》
  13. 崩中《秘传证治要诀及类方》
  14. 崩砂《中医词典》
  15. 崩中赤白不绝困笃秘方《华佗神方》
  16. 崩沙《中医词典》
  17. 崩中带下方论《妇人大全良方》
  18. 崩漏总括《妇科心法要诀》
  19. 崩中腹痛《奇效简便良方》
  20. 崩漏总括《医宗金鉴》
  21. 崩中候《诸病源候论》
  22. 崩漏治验两则《邹孟城三十年临证经验集》
  23. 崩中漏下《中医词典》
  24. 崩漏之脉《女科经纶》
  25. 崩中漏下《奇效简便良方》
  26. 崩漏症《女科秘要》
  27. 崩中漏下候《诸病源候论》
  28. 崩漏证治《妇科心法要诀》
  29. 崩中漏下生死脉方论《妇人大全良方》
  30. 崩漏证治《医宗金鉴》
  31. 崩中漏下五色候《诸病源候论》


崩漏有阴证阳证之分_《女科经纶》_中医妇科_【岐黄之术】

崩漏有阴证阳证之分

崩漏有阴证阳证之分

  • 上一页
  • 目录
  • 相关
  • 下一页

龚云林曰:崩漏之证，有阴阳。若妇人年五十后，经止数年，忽然又行，兼腹痛，或身热口渴者曰崩，此阴证也。若妇人年三十四十后，经行三十日，涌暴不止者曰漏，此阳证也。

慎斋按∶以上二条，序崩漏有阴阳、五色、五脏之见证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩有阴阳以五色分五脏属虚冷所致
  • 当前页：崩漏有阴证阳证之分
  • 下一页：血崩心痛名杀血心痛
<<< 返回本书目录
  1. 崩漏虚实证治《塘医话》
  2. 崩漏章《胎产指南》
  3. 崩漏下血为损任冲《医学传心录》
  4. 崩漏证治《妇科心法要诀》
  5. 崩漏下血【中药主治】
  6. 崩漏证治《医宗金鉴》
  7. 崩漏丸【方剂大全】
  8. 崩漏症《女科秘要》
  9. 崩漏门诸论《女科精要》
  10. 崩漏止血散【方剂大全】
  11. 崩漏门诸论《冯氏锦囊秘录》
  12. 崩漏治验两则《三十年临证经验集》
  13. 崩漏门汇方《医宗金鉴》
  14. 崩漏治验两则《邹孟城三十年临证经验集》
  15. 崩漏门汇方《妇科心法要诀》
  16. 崩漏总括《妇科心法要诀》
  17. 崩漏论治《类证治裁》
  18. 崩漏总括《医宗金鉴》
  19. 崩漏论外方《妇人规》
  20. 崩露丸【方剂大全】
  21. 崩漏论《内府秘传经验女科》
  22. 崩中《秘传证治要诀及类方》
  23. 崩漏方论-妇科心镜（下）《古今医统大全》
  24. 崩中《普济方·针灸》
  25. 崩漏方《女科指掌》
  26. 崩中《千金翼方》
  27. 崩漏带下【方剂主治】
  28. 崩中《卫生易简方》
  29. 崩漏带下【中药主治】
  30. 崩中【中药主治】
  1. 崩漏有阴证阳证之分《女科经纶》
  2. 崩漏有五色之分《女科经纶》
  3. 崩漏证治《医宗金鉴》
  4. 崩漏用灰药主治《女科经纶》
  5. 崩漏证治《妇科心法要诀》
  6. 崩漏虚实证治《竹林女科证治》
  7. 崩漏症《女科秘要》
  8. 崩漏虚实证治《塘医话》
  9. 崩漏之脉《女科经纶》
  10. 崩漏下血为损任冲《医学传心录》
  11. 崩漏治验两则《邹孟城三十年临证经验集》
  12. 崩漏丸论《女科经纶》
  13. 崩漏总括《医宗金鉴》
  14. 崩漏属虚热用药之法《女科经纶》
  15. 崩漏总括《妇科心法要诀》
  16. 崩漏属心火亢甚肝实不纳血《女科经纶》
  17. 崩沙《中医词典》
  18. 崩漏属脾胃虚火乘心包《女科经纶》
  19. 崩砂《中医词典》
  20. 崩漏属冲任血虚不能约制《女科经纶》
  21. 崩砂风《中医词典》
  22. 崩漏属败血脓积《女科经纶》
  23. 崩砂甘口风《中医词典》
  24. 崩漏日久化寒主升举论《女科经纶》
  25. 崩砂疳口风《中医词典》
  26. 崩漏门诸论《女科精要》
  27. 崩砂口疳风《中医词典》
  28. 崩漏门诸论《冯氏锦囊秘录》
  29. 崩砂口疳风《重订囊秘喉书》
  30. 崩漏门汇方《妇科心法要诀》
  31. 崩下属冲任气虚不能制《女科经纶》


血崩心痛名杀血心痛_《女科经纶》_中医妇科_【岐黄之术】

血崩心痛名杀血心痛

血崩心痛名杀血心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人血崩心痛，名曰杀血心痛，由心脾血虚也。若小产去血过多而心痛者，亦虚也。用乌贼骨炒末，醋汤下失笑散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏有阴证阳证之分
  • 当前页：血崩心痛名杀血心痛
  • 下一页：血崩心痛属血虚心无所养
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩心痛名杀血心痛《女科经纶》
  2. 血崩心痛《中医词典》
  3. 血崩心痛属血虚心无所养《女科经纶》
  4. 血崩属之阴虚《竹泉生女科集要》
  5. 血崩血晕《产宝》
  6. 血崩属之实热《竹泉生女科集要》
  7. 血崩用药有三治《女科经纶》
  8. 血崩属之气虚《竹泉生女科集要》
  9. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  10. 血崩属之房劳《竹泉生女科集要》
  11. 血崩由于肝郁《竹泉生女科集要》
  12. 血崩属真阴虚不能镇守包络相火《女科经纶》
  13. 血崩由于经冲血管《竹泉生女科集要》
  14. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  15. 血崩由于闪跌《竹泉生女科集要》
  16. 血崩属阳虚不足《女科经纶》
  17. 血崩有瘀属恶血未尽《女科经纶》
  18. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  19. 血崩证《医学衷中参西录》
  20. 血崩属涎郁胸膈《女科经纶》
  21. 血闭《中医词典》
  22. 血崩属热为阳脉有余病《女科经纶》
  23. 血闭成瘕《医学衷中参西录》
  24. 血崩属热不可作寒论《女科经纶》
  25. 血闭发热《女科秘要》
  26. 血崩属寒在下焦《女科经纶》
  27. 血痹《中医名词词典》
  28. 血崩始见经多《竹泉生女科集要》
  29. 血痹《圣济总录》
  30. 血崩神效方《仁术便览》
  31. 血痹《中医词典》


血崩心痛属血虚心无所养_《女科经纶》_中医妇科_【岐黄之术】

血崩心痛属血虚心无所养

血崩心痛属血虚心无所养

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶血崩兼心痛者，心主血，去血过多，心无所养，以致作痛，十全汤倍参、术多服。如瘀血不行者，失笑散。阴血耗散者，乌贼丸收敛之。

慎斋按∶以上二条，序血崩有兼心痛之证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩心痛名杀血心痛
  • 当前页：血崩心痛属血虚心无所养
  • 下一页：治崩漏先调其气
<<< 返回本书目录
  1. 血崩门《辨证录》
  2. 血崩血晕《产宝》
  3. 血崩论《女科折衷纂要》
  4. 血崩证《医学衷中参西录》
  5. 血崩不止【方剂主治】
  6. 血闭成瘕《医学衷中参西录》
  7. 血崩不止《盘珠集胎产症治》
  8. 血闭发热《女科秘要》
  9. 血崩不止《济阴纲目》
  10. 血痹《金匮悬解》
  11. 血崩（崩中漏下 恶露不止）《针灸资生经》
  12. 血痹《圣济总录》
  13. 血崩【方剂主治】
  14. 血痹【方剂主治】
  15. 血崩【中药主治】
  16. 血痹疟母合论《读医随笔》
  17. 血崩《周慎斋遗书》
  18. 血痹虚劳《金匮悬解》
  19. 血崩《止园医话》
  20. 血痹虚劳病脉并治《医宗金鉴》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略方论》
  25. 血崩《医宗金鉴》
  26. 血痹虚劳病脉证并治《金匮要略浅注》
  27. 血崩《续名医类案》
  28. 血痹虚劳病脉证并治《金匮要略心典》
  29. 血崩《万病回春》
  30. 血痹虚劳病脉证并治《金匮玉函要略述义》
  1. 血崩心痛属血虚心无所养《女科经纶》
  2. 血崩心痛名杀血心痛《女科经纶》
  3. 血崩血晕《产宝》
  4. 血崩心痛《中医词典》
  5. 血崩用药有三治《女科经纶》
  6. 血崩属之阴虚《竹泉生女科集要》
  7. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  8. 血崩属之实热《竹泉生女科集要》
  9. 血崩由于肝郁《竹泉生女科集要》
  10. 血崩属之气虚《竹泉生女科集要》
  11. 血崩由于经冲血管《竹泉生女科集要》
  12. 血崩属之房劳《竹泉生女科集要》
  13. 血崩由于闪跌《竹泉生女科集要》
  14. 血崩属真阴虚不能镇守包络相火《女科经纶》
  15. 血崩有瘀属恶血未尽《女科经纶》
  16. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  17. 血崩证《医学衷中参西录》
  18. 血崩属阳虚不足《女科经纶》
  19. 血闭《中医词典》
  20. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  21. 血闭成瘕《医学衷中参西录》
  22. 血崩属涎郁胸膈《女科经纶》
  23. 血闭发热《女科秘要》
  24. 血崩属热为阳脉有余病《女科经纶》
  25. 血痹《中医名词词典》
  26. 血崩属热不可作寒论《女科经纶》
  27. 血痹《圣济总录》
  28. 血崩属寒在下焦《女科经纶》
  29. 血痹《中医词典》
  30. 血崩始见经多《竹泉生女科集要》
  31. 血痹二《金匮悬解》


治崩漏先调其气_《女科经纶》_中医妇科_【岐黄之术】

治崩漏先调其气

治崩漏先调其气

  • 上一页
  • 目录
  • 相关
  • 下一页

许叔微曰∶治下血不止，成五色崩漏，香附是妇人仙药，醋炒为末，久服为佳。又曰∶女人以气血为主，不知因气不先理，然后血脉不顺，即生崩带诸证。抑气散、异香四神散，大有奥理。

慎斋按∶香附味辛气温，能行十二经八脉，为血中耗气之药。妇人虚寒，气郁不舒，用之固宜。若阴虚血热，有口干燥渴，骨蒸，五心烦热等证，而必谓妇人之仙药以用之，未免抱薪救火矣。慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩心痛属血虚心无所养
  • 当前页：治崩漏先调其气
  • 下一页：崩与漏有分证治法
<<< 返回本书目录
  1. 治崩漏气陷《济阴纲目》
  2. 治崩漏虚寒《济阴纲目》
  3. 治崩漏次第《女科秘要》
  4. 治崩漏虚脱《济阴纲目》
  5. 治崩漏病方《妇科玉尺》
  6. 治崩漏血瘀昏晕疼痛《济阴纲目》
  7. 治崩淋经漏之法《妇人规》
  8. 治崩漏重证，用高效专方《名师垂教》
  9. 治贲豚气方《集验方》
  10. 治崩中去血不止《济阴纲目》
  11. 治被压迮堕折斫刺（金疮）诸方《小品方》
  12. 治鼻《育婴家秘》
  13. 治背疽糁药《洪氏集验方》
  14. 治鼻病方《集验方》
  15. 治暴嗽不止或失声者《洪氏集验方》
  16. 治鼻疾灸刺法《圣济总录》
  17. 治褓中小儿脐风撮口法《洪氏集验方》
  18. 治鼻衄，不可止欲绝者。《苏沈良方》
  19. 治褓中小儿脐风，撮口法。《苏沈良方》
  20. 治鼻衄，刺蓟散。《苏沈良方》
  21. 治胞转灸法《圣济总录》
  22. 治鼻衄不可止欲绝者《洪氏集验方》
  23. 治胞衣不下杂方《济阴纲目》
  24. 治鼻衄方《苏沈良方》
  25. 治胞衣不下方《集验方》
  26. 治婢外家不孕《济阴纲目》
  27. 治百病后虚烦扰不得眠诸方《小品方》
  28. 治痹灸刺法《圣济总录》
  29. 治百病备急丸散膏诸要方《肘后备急方》
  30. 治遍体浮肿《傅青主女科》
  1. 治崩漏先调其气《女科经纶》
  2. 治崩漏气陷《济阴纲目》
  3. 治崩漏虚寒《济阴纲目》
  4. 治崩漏次第《女科秘要》
  5. 治崩漏虚脱《济阴纲目》
  6. 治崩漏病方《妇科玉尺》
  7. 治崩漏血瘀昏晕疼痛《济阴纲目》
  8. 治崩淋经漏之法《妇人规》
  9. 治崩漏宜调脾胃为主《女科经纶》
  10. 治贲豚气方《集验方》
  11. 治崩漏重证，用高效专方《名师垂教》
  12. 治奔豚气《是斋百一选方》
  13. 治崩三法《中医词典》
  14. 治奔豚气《是斋百一选方》
  15. 治崩中去血不止《济阴纲目》
  16. 治奔豚气《是斋百一选方》
  17. 治鼻《育婴家秘》
  18. 治被压迮堕折斫刺（金疮）诸方《小品方》
  19. 治鼻，有息肉，不闻香臭《是斋百一选方》
  20. 治背痛方《冯氏锦囊秘录》
  21. 治鼻病方《集验方》
  22. 治背疽糁药《洪氏集验方》
  23. 治鼻疾灸刺法《圣济总录》
  24. 治暴心痛不可忍者《是斋百一选方》
  25. 治鼻衄《回生集》
  26. 治暴吐血方《奇方类编》
  27. 治鼻衄《是斋百一选方》
  28. 治暴吐血不止方《博济方》
  29. 治鼻衄《是斋百一选方》
  30. 治暴吐血《是斋百一选方》
  31. 治鼻衄《是斋百一选方》


崩与漏有分证治法_《女科经纶》_中医妇科_【岐黄之术】

崩与漏有分证治法

崩与漏有分证治法

  • 上一页
  • 目录
  • 相关
  • 下一页

李太素曰∶崩为急证，漏为缓病。崩必是大怒伤肝，冲动血海，或火盛之极，血热沸腾而然。漏则房劳过度，伤损冲任二脉，气虚不能约制经血，或其人平素多火，血不能安，故不时漏泄。崩宜理气、降火、升提，漏宜滋阴、养气、养血，或兼制火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治崩漏先调其气
  • 当前页：崩与漏有分证治法
  • 下一页：治血崩有国中末之三法
<<< 返回本书目录
  1. 崩露丸【方剂大全】
  2. 崩中《秘传证治要诀及类方》
  3. 崩漏总括《医宗金鉴》
  4. 崩中《普济方·针灸》
  5. 崩漏总括《妇科心法要诀》
  6. 崩中《千金翼方》
  7. 崩漏治验两则《邹孟城三十年临证经验集》
  8. 崩中《卫生易简方》
  9. 崩漏治验两则《三十年临证经验集》
  10. 崩中【中药主治】
  11. 崩漏止血散【方剂大全】
  12. 崩中带下【中药主治】
  13. 崩漏症《女科秘要》
  14. 崩中漏下《本草纲目》完整版
  15. 崩漏证治《医宗金鉴》
  16. 崩中漏下【中药主治】
  17. 崩漏证治《妇科心法要诀》
  18. 崩中漏下【方剂主治】
  19. 崩漏章《胎产指南》
  20. 崩中去血方《外台秘要》
  21. 崩漏虚实证治《塘医话》
  22. 崩中下血《医学读书记》
  23. 崩漏下血为损任冲《医学传心录》
  24. 绷缚背疮《外科正宗》
  25. 崩漏下血【中药主治】
  26. 绷缚背疮法《疡医大全》
  27. 崩漏丸【方剂大全】
  28. 逼毒七宝散【方剂大全】
  29. 崩漏门诸论《女科精要》
  30. 逼毒散【方剂大全】
  1. 崩与漏有分证治法《女科经纶》
  2. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  3. 崩中《千金翼方》
  4. 崩下属冲任气虚不能制《女科经纶》
  5. 崩中《中医词典》
  6. 崩砂口疳风《重订囊秘喉书》
  7. 崩中《普济方·针灸》
  8. 崩砂口疳风《中医词典》
  9. 崩中《卫生易简方》
  10. 崩砂疳口风《中医词典》
  11. 崩中《秘传证治要诀及类方》
  12. 崩砂甘口风《中医词典》
  13. 崩中赤白不绝困笃秘方《华佗神方》
  14. 崩砂风《中医词典》
  15. 崩中带下方论《妇人大全良方》
  16. 崩砂《中医词典》
  17. 崩中腹痛《奇效简便良方》
  18. 崩沙《中医词典》
  19. 崩中候《诸病源候论》
  20. 崩漏总括《妇科心法要诀》
  21. 崩中漏下《中医词典》
  22. 崩漏总括《医宗金鉴》
  23. 崩中漏下《奇效简便良方》
  24. 崩漏治验两则《邹孟城三十年临证经验集》
  25. 崩中漏下候《诸病源候论》
  26. 崩漏之脉《女科经纶》
  27. 崩中漏下生死脉方论《妇人大全良方》
  28. 崩漏症《女科秘要》
  29. 崩中漏下五色候《诸病源候论》
  30. 崩漏证治《妇科心法要诀》
  31. 崩中秘方《华佗神方》


治血崩有国中末之三法_《女科经纶》_中医妇科_【岐黄之术】

治血崩有国中末之三法

治血崩有国中末之三法

  • 上一页
  • 目录
  • 相关
  • 下一页

方约之曰∶血属阴，静则循经荣内，动则错经妄行。故七情过极，则五志亢甚，经血暴下，久而不止，谓之崩中。治法，初用止血，以塞其流；中用清热凉血，以澄其源；末用补血，以复其旧。若止塞其流，不澄其源，则滔天之势不能遏。若止澄其源，而不复其旧，则孤阳之浮无以上，不可不审也。

慎斋按∶治崩之法，有消逐污血，有寒凉降火，有收涩固脱，有大升大举，有扶脾健胃，有补气补血，有温暖下焦，种种不一。方氏三法，分国中末，有倒行逆施之弊。予谓中法当为初法，初法当为末法，末法当为中法，庶无差治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩与漏有分证治法
  • 当前页：治血崩有国中末之三法
  • 下一页：治崩漏宜调脾胃为主
<<< 返回本书目录
  1. 治血《济阴纲目》
  2. 治血风劳《济阴纲目》
  3. 治癣灸法《圣济总录》
  4. 治血贵静《轩岐救正论》
  5. 治癣疥漆疮诸恶疮方《肘后备急方》
  6. 治血剂《中医眼科备读》
  7. 治癣疥《洪氏集验方》
  8. 治血枯经闭《济阴纲目》
  9. 治癣方《苏沈良方》
  10. 治血论《温病条辨》
  11. 治癣《洪氏集验方》
  12. 治血气心腹痛，四神散《苏沈良方》
  13. 治虚有三本《理虚元鉴》
  14. 治血热崩漏《济阴纲目》
  15. 治虚药讹一十八辨《理虚元鉴》
  16. 治血热壅遏症五法《冯氏锦囊秘录》
  17. 治虚损羸瘦不堪劳动方《肘后备急方》
  18. 治血涩经闭《济阴纲目》
  19. 治虚损带下《济阴纲目》
  20. 治血虚不孕《济阴纲目》
  21. 治虚实法《医学纲目》
  22. 治血药论《古今医统大全》
  23. 治虚满水肿诸方《小品方》
  24. 治血郁杂方《济阴纲目》
  25. 治虚脉法总括《理虚元鉴》
  26. 治鸦片烟饮奇效方《喉舌备要秘旨》
  27. 治虚脉法分类《理虚元鉴》
  28. 治牙齿病方《集验方》
  29. 治虚劳诸方《小品方》
  30. 治牙摇牙宣《洪氏集验方》
  1. 治血崩有国中末之三法《女科经纶》
  2. 治血崩仙方《奇方类编》
  3. 治血出不止《是斋百一选方》
  4. 治血崩《是斋百一选方》
  5. 治血刺心痛《是斋百一选方》
  6. 治血崩《是斋百一选方》
  7. 治血分椒仁丸《外科理例》
  8. 治血崩《奇方类编》
  9. 治血风疮方《急救广生集》
  10. 治血崩《儒门事亲》
  11. 治血风劳《济阴纲目》
  12. 治血《济阴纲目》
  13. 治血贵静《轩岐救正论》
  14. 治削《中医词典》
  15. 治血溅《是斋百一选方》
  16. 治削《中医名词词典》
  17. 治血聚《是斋百一选方》
  18. 治癣如圣丸《儒门事亲》
  19. 治血枯经闭《济阴纲目》
  20. 治癣如神方《是斋百一选方》
  21. 治血块丸《冯氏锦囊秘录》
  22. 治癣妙方《奇方类编》
  23. 治血痢《是斋百一选方》
  24. 治癣灸法《圣济总录》
  25. 治血痢《是斋百一选方》
  26. 治癣久不瘥者《是斋百一选方》
  27. 治血淋及五淋等疾《是斋百一选方》
  28. 治癣疥漆疮诸恶疮方《肘后备急方》
  29. 治血论《温病条辨》
  30. 治癣疥《洪氏集验方》
  31. 治血目皮肤间溅出《是斋百一选方》


治崩漏宜调脾胃为主_《女科经纶》_中医妇科_【岐黄之术】

治崩漏宜调脾胃为主

治崩漏宜调脾胃为主

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶人以脾胃为本，纳五谷，化精微。清者入荣，浊者入卫，阴阳得此，是谓橐龠。人得土以养百骸，失土则枯四肢。东垣以饮食自伤，医多妄下，清气下陷，浊气不降，乃生 胀。所以胃脘之阳，不能升举其气，陷入中焦，当用补中汤，使浊气得降，不治自安。若因饱食后致崩漏，是伤脾气，下陷于肾，与相火相合，湿热下迫所致。宜甘温之剂，调补脾胃，则血自归经。若误用寒凉，损伤胃气，则不能摄血归经。东垣曰∶凡下血证，须用四君子汤收功，厥有旨哉。此皆从脾胃本源病治，不可不知也。

慎斋按∶以上四条，序治崩漏之大略也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治血崩有国中末之三法
  • 当前页：治崩漏宜调脾胃为主
  • 下一页：妇人血崩服四物汤问
<<< 返回本书目录
  1. 治崩漏血瘀昏晕疼痛《济阴纲目》
  2. 治崩漏重证，用高效专方《名师垂教》
  3. 治崩漏虚脱《济阴纲目》
  4. 治崩中去血不止《济阴纲目》
  5. 治崩漏虚寒《济阴纲目》
  6. 治鼻《育婴家秘》
  7. 治崩漏气陷《济阴纲目》
  8. 治鼻病方《集验方》
  9. 治崩漏次第《女科秘要》
  10. 治鼻疾灸刺法《圣济总录》
  11. 治崩漏病方《妇科玉尺》
  12. 治鼻衄，不可止欲绝者。《苏沈良方》
  13. 治崩淋经漏之法《妇人规》
  14. 治鼻衄，刺蓟散。《苏沈良方》
  15. 治贲豚气方《集验方》
  16. 治鼻衄不可止欲绝者《洪氏集验方》
  17. 治被压迮堕折斫刺（金疮）诸方《小品方》
  18. 治鼻衄方《苏沈良方》
  19. 治背疽糁药《洪氏集验方》
  20. 治婢外家不孕《济阴纲目》
  21. 治暴嗽不止或失声者《洪氏集验方》
  22. 治痹灸刺法《圣济总录》
  23. 治褓中小儿脐风撮口法《洪氏集验方》
  24. 治遍体浮肿《傅青主女科》
  25. 治褓中小儿脐风，撮口法。《苏沈良方》
  26. 治瘭疽、缓疽及发背方《集验方》
  27. 治胞转灸法《圣济总录》
  28. 治瘭疽诸方《小品方》
  29. 治胞衣不下杂方《济阴纲目》
  30. 治表热里寒、里热表寒诀《疡医大全》
  1. 治崩漏宜调脾胃为主《女科经纶》
  2. 治崩漏血瘀昏晕疼痛《济阴纲目》
  3. 治崩漏重证，用高效专方《名师垂教》
  4. 治崩漏虚脱《济阴纲目》
  5. 治崩三法《中医词典》
  6. 治崩漏虚寒《济阴纲目》
  7. 治崩中去血不止《济阴纲目》
  8. 治崩漏先调其气《女科经纶》
  9. 治鼻《育婴家秘》
  10. 治崩漏气陷《济阴纲目》
  11. 治鼻，有息肉，不闻香臭《是斋百一选方》
  12. 治崩漏次第《女科秘要》
  13. 治鼻病方《集验方》
  14. 治崩漏病方《妇科玉尺》
  15. 治鼻疾灸刺法《圣济总录》
  16. 治崩淋经漏之法《妇人规》
  17. 治鼻衄《回生集》
  18. 治贲豚气方《集验方》
  19. 治鼻衄《是斋百一选方》
  20. 治奔豚气《是斋百一选方》
  21. 治鼻衄《是斋百一选方》
  22. 治奔豚气《是斋百一选方》
  23. 治鼻衄《是斋百一选方》
  24. 治奔豚气《是斋百一选方》
  25. 治鼻衄，不可止欲绝者。《苏沈良方》
  26. 治被压迮堕折斫刺（金疮）诸方《小品方》
  27. 治鼻衄，刺蓟散。《苏沈良方》
  28. 治背痛方《冯氏锦囊秘录》
  29. 治鼻衄不可止欲绝者《洪氏集验方》
  30. 治背疽糁药《洪氏集验方》
  31. 治鼻衄方《苏沈良方》


妇人血崩服四物汤问_《女科经纶》_中医妇科_【岐黄之术】

妇人血崩服四物汤问

妇人血崩服四物汤问

  • 上一页
  • 目录
  • 相关
  • 下一页

王海藏曰∶妇人月事不至，是为胞闭，为血不足，宜服四物汤。妇人崩者，是为血有余，亦服四物汤何也？

曰∶妇人月事不至者，内损其原，不能生血，故胞闭不通，是血不足，宜服四物汤，是益原和血之药也。崩中者，是血多也。暴损其原，是火逼妄行，涸竭为根，亦宜四物汤，乃润燥益原之药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治崩漏宜调脾胃为主
  • 当前页：妇人血崩服四物汤问
  • 下一页：崩漏属虚热用药之法
<<< 返回本书目录
  1. 妇人血崩【方剂主治】
  2. 妇人血分《圣济总录》
  3. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  4. 妇人血风【方剂主治】
  5. 妇人修饰《女科切要》
  6. 妇人血风白虎历节走疰方论《妇人大全良方》
  7. 妇人心胸嘈杂候-妇科心镜（下）《古今医统大全》
  8. 妇人血风疮(附阴疮、阴肿、阴挺)《立斋外科发挥》
  9. 妇人心胸嘈杂方论《妇人大全良方》
  10. 妇人血风烦闷方论《妇人大全良方》
  11. 妇人心腹胀满方论《妇人大全良方》
  12. 妇人血风攻脾不能食方论《妇人大全良方》
  13. 妇人心烦潮热多是郁生《医学传心录》
  14. 妇人血风攻注【方剂主治】
  15. 妇人泄泻候-妇科心镜（下）《古今医统大全》
  16. 妇人血风劳气《圣济总录》
  17. 妇人泄泻方论《妇人大全良方》
  18. 妇人血风劳气【方剂主治】
  19. 妇人协热下利方论《妇人大全良方》
  20. 妇人血风劳气方论《妇人大全良方》
  21. 妇人小儿外科用药赋（一）《医学入门》
  22. 妇人血风身体骨节疼痛方论《妇人大全良方》
  23. 妇人小儿外科用药赋（五）《医学入门》
  24. 妇人血风统论《圣济总录》
  25. 妇人小儿外科用药赋（四）《医学入门》
  26. 妇人血风头痛方论《妇人大全良方》
  27. 妇人小儿外科用药赋（三）《医学入门》
  28. 妇人血风心神惊悸方论《妇人大全良方》
  29. 妇人小儿外科用药赋（七）《医学入门》
  30. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  1. 妇人血崩服四物汤问《女科经纶》
  2. 妇人血崩《奇效简便良方》
  3. 妇人血分《圣济总录》
  4. 妇人蓄血似孕宜大下法《女科经纶》
  5. 妇人血分水分肿满方论《妇人大全良方》
  6. 妇人虚弱不孕《竹林女科证治》
  7. 妇人血风白虎历节走疰方论《妇人大全良方》
  8. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  9. 妇人血风疮（附阴疮、阴肿、阴挺）《立斋外科发挥》
  10. 妇人形肥不孕《竹林女科证治》
  11. 妇人血风烦闷方论《妇人大全良方》
  12. 妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗《女科旨要》
  13. 妇人血风攻脾不能食方论《妇人大全良方》
  14. 妇人心胸嘈杂候（妇科心镜 下）《古今医统大全》
  15. 妇人血风劳气《圣济总录》
  16. 妇人心胸嘈杂方论《妇人大全良方》
  17. 妇人血风劳气方论《妇人大全良方》
  18. 妇人心腹胀满方论《妇人大全良方》
  19. 妇人血风身体骨节疼痛方论《妇人大全良方》
  20. 妇人心烦潮热多是郁生《医学传心录》
  21. 妇人血风统论《圣济总录》
  22. 妇人泄泻候（妇科心镜 下）《古今医统大全》
  23. 妇人血风头痛方论《妇人大全良方》
  24. 妇人泄泻方论《妇人大全良方》
  25. 妇人血风心神惊悸方论《妇人大全良方》
  26. 妇人协热下利方论《妇人大全良方》
  27. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  28. 妇人小儿瘟病论《医碥》
  29. 妇人血风走注《圣济总录》
  30. 妇人小儿外科用药赋（一）《医学入门》
  31. 妇人血膈《中医词典》


崩漏属虚热用药之法_《女科经纶》_中医妇科_【岐黄之术】

崩漏属虚热用药之法

崩漏属虚热用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶崩漏有虚有热，虚则下溜，热则宣通，气虚血虚，皆以四物加参、 。因劳力者加升麻，热加黄芩，寒加干姜。又曰∶漏下乃热而虚，四物加黄连。崩过多者，先用五灵一服。紫色成块者，血热也，四物加柴胡、黄连，后用四物加黑姜。急则治标，用白芷汤下百草霜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人血崩服四物汤问
  • 当前页：崩漏属虚热用药之法
  • 下一页：崩漏分诸证用药之法
<<< 返回本书目录
  1. 崩漏门诸论《女科精要》
  2. 崩漏丸【方剂大全】
  3. 崩漏门诸论《冯氏锦囊秘录》
  4. 崩漏下血【中药主治】
  5. 崩漏门汇方《医宗金鉴》
  6. 崩漏下血为损任冲《医学传心录》
  7. 崩漏门汇方《妇科心法要诀》
  8. 崩漏虚实证治《塘医话》
  9. 崩漏论治《类证治裁》
  10. 崩漏章《胎产指南》
  11. 崩漏论外方《妇人规》
  12. 崩漏证治《妇科心法要诀》
  13. 崩漏论《内府秘传经验女科》
  14. 崩漏证治《医宗金鉴》
  15. 崩漏方论-妇科心镜（下）《古今医统大全》
  16. 崩漏症《女科秘要》
  17. 崩漏方《女科指掌》
  18. 崩漏止血散【方剂大全】
  19. 崩漏带下【方剂主治】
  20. 崩漏治验两则《三十年临证经验集》
  21. 崩漏带下【中药主治】
  22. 崩漏治验两则《邹孟城三十年临证经验集》
  23. 崩漏不止【方剂主治】
  24. 崩漏总括《妇科心法要诀》
  25. 崩漏标本证治《塘医话》
  26. 崩漏总括《医宗金鉴》
  27. 崩漏案《丁甘仁医案》
  28. 崩露丸【方剂大全】
  29. 崩漏【方剂主治】
  30. 崩中《秘传证治要诀及类方》
  1. 崩漏属虚热用药之法《女科经纶》
  2. 崩漏属心火亢甚肝实不纳血《女科经纶》
  3. 崩漏丸论《女科经纶》
  4. 崩漏属脾胃虚火乘心包《女科经纶》
  5. 崩漏下血为损任冲《医学传心录》
  6. 崩漏属冲任血虚不能约制《女科经纶》
  7. 崩漏虚实证治《塘医话》
  8. 崩漏属败血脓积《女科经纶》
  9. 崩漏虚实证治《竹林女科证治》
  10. 崩漏日久化寒主升举论《女科经纶》
  11. 崩漏用灰药主治《女科经纶》
  12. 崩漏门诸论《女科精要》
  13. 崩漏有五色之分《女科经纶》
  14. 崩漏门诸论《冯氏锦囊秘录》
  15. 崩漏有阴证阳证之分《女科经纶》
  16. 崩漏门汇方《妇科心法要诀》
  17. 崩漏证治《医宗金鉴》
  18. 崩漏门汇方《医宗金鉴》
  19. 崩漏证治《妇科心法要诀》
  20. 崩漏脉候《类证治裁》
  21. 崩漏症《女科秘要》
  22. 崩漏脉案《类证治裁》
  23. 崩漏之脉《女科经纶》
  24. 崩漏论治《类证治裁》
  25. 崩漏治验两则《邹孟城三十年临证经验集》
  26. 崩漏论外方《妇人规》
  27. 崩漏总括《医宗金鉴》
  28. 崩漏论《内府秘传经验女科》
  29. 崩漏总括《妇科心法要诀》
  30. 崩漏分诸证用药之法《女科经纶》
  31. 崩沙《中医词典》


崩漏分诸证用药之法_《女科经纶》_中医妇科_【岐黄之术】

崩漏分诸证用药之法

崩漏分诸证用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶经云，阴虚阳搏，谓之崩。又云，阳络伤，血外溢，阴络伤，血内溢。又云，脾统血，肝藏血。

其为患，因脾胃虚损，不能摄血归经。或因肝经有火，血得热而下行。或因肝经有风，血得风而妄行。或因怒动肝火，血热沸腾。或因脾经郁热，血不归经。或因悲哀太过，胞络伤而下崩。治疗之法，脾胃虚弱者，六君子加芎、归、柴胡。脾胃虚陷者，补中汤加白芍、山栀。肝经血热者，四物汤加柴胡、山栀、苍术。肝经风热者，加味逍遥散，或小柴胡加山栀、白芍、丹皮。若怒动肝火，亦用前药。脾经郁火者，归脾汤加山栀、柴胡、丹皮。悲伤胞络者，四君子加升、柴、山栀。故丹溪、东垣云，凡下血证，须四君子收功，斯言厥有旨也。若大去血后，毋以脉诊，急用独参汤。其发热潮热，咳嗽脉数，乃元气虚弱，假热之脉也，尤当用人参。此等证，无不由脾胃先损，故脉洪大，察其中有胃气，受补则可救。设用寒凉，复伤脾胃生气，反不能摄血归源，是速其危也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏属虚热用药之法
  • 当前页：崩漏分诸证用药之法
  • 下一页：血崩用药有三治
<<< 返回本书目录
  1. 崩漏方论-妇科心镜（下）《古今医统大全》
  2. 崩漏论《内府秘传经验女科》
  3. 崩漏方《女科指掌》
  4. 崩漏论外方《妇人规》
  5. 崩漏带下【方剂主治】
  6. 崩漏论治《类证治裁》
  7. 崩漏带下【中药主治】
  8. 崩漏门汇方《妇科心法要诀》
  9. 崩漏不止【方剂主治】
  10. 崩漏门汇方《医宗金鉴》
  11. 崩漏标本证治《塘医话》
  12. 崩漏门诸论《冯氏锦囊秘录》
  13. 崩漏案《丁甘仁医案》
  14. 崩漏门诸论《女科精要》
  15. 崩漏【方剂主治】
  16. 崩漏丸【方剂大全】
  17. 崩漏【中药主治】
  18. 崩漏下血【中药主治】
  19. 崩漏【疾病大全】
  20. 崩漏下血为损任冲《医学传心录》
  21. 崩漏《中医妇科学》
  22. 崩漏虚实证治《塘医话》
  23. 崩漏《张聿青医案》
  24. 崩漏章《胎产指南》
  25. 崩漏《医学入门》
  26. 崩漏证治《妇科心法要诀》
  27. 崩漏《医学集成》
  28. 崩漏证治《医宗金鉴》
  29. 崩漏《医述》
  30. 崩漏症《女科秘要》
  1. 崩漏分诸证用药之法《女科经纶》
  2. 崩漏方论（妇科心镜 下）《古今医统大全》
  3. 崩漏论《内府秘传经验女科》
  4. 崩漏方《女科指掌》
  5. 崩漏论外方《妇人规》
  6. 崩漏带下《卫生宝鉴》
  7. 崩漏论治《类证治裁》
  8. 崩漏不止证治《竹林女科证治》
  9. 崩漏脉案《类证治裁》
  10. 崩漏标本证治《竹林女科证治》
  11. 崩漏脉候《类证治裁》
  12. 崩漏标本证治《塘医话》
  13. 崩漏门汇方《医宗金鉴》
  14. 崩漏案《丁甘仁医案》
  15. 崩漏门汇方《妇科心法要诀》
  16. 崩漏（经崩）《中医名词词典》
  17. 崩漏门诸论《冯氏锦囊秘录》
  18. 崩漏《女科秘要》
  19. 崩漏门诸论《女科精要》
  20. 崩漏《也是山人医案》
  21. 崩漏日久化寒主升举论《女科经纶》
  22. 崩漏《女科指掌》
  23. 崩漏属败血脓积《女科经纶》
  24. 崩漏《中医妇科学》
  25. 崩漏属冲任血虚不能约制《女科经纶》
  26. 崩漏《脉因证治》
  27. 崩漏属脾胃虚火乘心包《女科经纶》
  28. 崩漏《妇科玉尺》
  29. 崩漏属心火亢甚肝实不纳血《女科经纶》
  30. 崩漏《丹溪治法心要》
  31. 崩漏属虚热用药之法《女科经纶》


血崩用药有三治_《女科经纶》_中医妇科_【岐黄之术】

血崩用药有三治

血崩用药有三治

  • 上一页
  • 目录
  • 相关
  • 下一页

《医垒元戎》曰∶女子经病血崩，久而成枯者，宜涩之益之。血闭久而成竭者，宜益之破之。破血有三治，始则四物入红花，调黄 、肉桂；次则四物入红花，调鲮鲤甲、桃仁、桂、童便，和酒煎服；末则四物入红花，调易老没药散。

慎斋按∶以上四条，序治血崩用药之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏分诸证用药之法
  • 当前页：血崩用药有三治
  • 下一页：血热崩漏用荆芥四物汤论
<<< 返回本书目录
  1. 血崩血晕《产宝》
  2. 血崩证《医学衷中参西录》
  3. 血崩门《辨证录》
  4. 血闭成瘕《医学衷中参西录》
  5. 血崩论《女科折衷纂要》
  6. 血闭发热《女科秘要》
  7. 血崩不止【方剂主治】
  8. 血痹《金匮悬解》
  9. 血崩不止《盘珠集胎产症治》
  10. 血痹《圣济总录》
  11. 血崩不止《济阴纲目》
  12. 血痹【方剂主治】
  13. 血崩（崩中漏下 恶露不止）《针灸资生经》
  14. 血痹疟母合论《读医随笔》
  15. 血崩【方剂主治】
  16. 血痹虚劳《金匮悬解》
  17. 血崩【中药主治】
  18. 血痹虚劳病脉并治《医宗金鉴》
  19. 血崩《周慎斋遗书》
  20. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  21. 血崩《止园医话》
  22. 血痹虚劳病脉证并治《金匮要略方论》
  23. 血崩《证治准绳·女科》
  24. 血痹虚劳病脉证并治《金匮要略浅注》
  25. 血崩《证治准绳·女科》
  26. 血痹虚劳病脉证并治《金匮要略心典》
  27. 血崩《医宗金鉴》
  28. 血痹虚劳病脉证并治《金匮玉函要略述义》
  29. 血崩《续名医类案》
  30. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  1. 血崩用药有三治《女科经纶》
  2. 血崩血晕《产宝》
  3. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  4. 血崩心痛属血虚心无所养《女科经纶》
  5. 血崩由于肝郁《竹泉生女科集要》
  6. 血崩心痛名杀血心痛《女科经纶》
  7. 血崩由于经冲血管《竹泉生女科集要》
  8. 血崩心痛《中医词典》
  9. 血崩由于闪跌《竹泉生女科集要》
  10. 血崩属之阴虚《竹泉生女科集要》
  11. 血崩有瘀属恶血未尽《女科经纶》
  12. 血崩属之实热《竹泉生女科集要》
  13. 血崩证《医学衷中参西录》
  14. 血崩属之气虚《竹泉生女科集要》
  15. 血闭《中医词典》
  16. 血崩属之房劳《竹泉生女科集要》
  17. 血闭成瘕《医学衷中参西录》
  18. 血崩属真阴虚不能镇守包络相火《女科经纶》
  19. 血闭发热《女科秘要》
  20. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  21. 血痹《中医名词词典》
  22. 血崩属阳虚不足《女科经纶》
  23. 血痹《圣济总录》
  24. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  25. 血痹《中医词典》
  26. 血崩属涎郁胸膈《女科经纶》
  27. 血痹二《金匮悬解》
  28. 血崩属热为阳脉有余病《女科经纶》
  29. 血痹风《解围元薮》
  30. 血崩属热不可作寒论《女科经纶》
  31. 血痹候《诸病源候论》


血热崩漏用荆芥四物汤论_《女科经纶》_中医妇科_【岐黄之术】

血热崩漏用荆芥四物汤论

血热崩漏用荆芥四物汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶血藏于肝，肝气不升，则热迫于下，故血不能藏而崩也。况厥阴之经环阴器，廷孔、前阴皆属之。

荆芥升肝气，香附理肝气，条芩除内热，四物养血凉血，故能收功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩用药有三治
  • 当前页：血热崩漏用荆芥四物汤论
  • 下一页：血热崩漏用河间生地黄散论
<<< 返回本书目录
  1. 血热《幼科推拿秘书》
  2. 血热经迟《妇人规》
  3. 血热《续名医类案》
  4. 血热经迟《景岳全书》
  5. 血缺氧【疾病症状】
  6. 血热经早《妇人规》
  7. 血清总铁结合力（T1BC）《常用化验值及意义》
  8. 血热经早《景岳全书》
  9. 血清总胆脂（TL）《常用化验值及意义》
  10. 血热论外方《妇人规》
  11. 血清总胆红素（TBIL）《常用化验值及意义》
  12. 血热吐衄【中药主治】
  13. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  14. 血热血干《读医随笔》
  15. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  16. 血热证《临证实验录》
  17. 血清脂类测定参考文献《动脉粥样硬化》
  18. 血人参【中药大全】
  19. 血清脂类测定《动脉粥样硬化》
  20. 血容量扩充剂《药理学》
  21. 血清脂肪酶（LIP）《常用化验值及意义》
  22. 血乳酸（BL）《常用化验值及意义》
  23. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  24. 血散薯【中药大全】
  25. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  26. 血瘙《血证论》
  27. 血清粘蛋白（SM）《常用化验值及意义》
  28. 血色病【疾病大全】
  29. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  30. 血色病性骨关节病【疾病大全】
  1. 血热崩漏用荆芥四物汤论《女科经纶》
  2. 血热崩漏用河间生地黄散论《女科经纶》
  3. 血热不得卧《中医词典》
  4. 血热崩漏《中医词典》
  5. 血热不得卧《症因脉治》
  6. 血热崩漏《中医名词词典》
  7. 血热盗汗《中医词典》
  8. 血热《幼科推拿秘书》
  9. 血热滑胎《中医词典》
  10. 血热《明医指掌》
  11. 血热经迟《景岳全书》
  12. 血热《续名医类案》
  13. 血热经迟《中医词典》
  14. 血热《中医词典》
  15. 血热经迟《妇人规》
  16. 血清总脂质测定《临床生物化学》
  17. 血热经行先期《中医词典》
  18. 血清总铁结合力《常用化验值及意义》
  19. 血热经早《景岳全书》
  20. 血清总胆脂《常用化验值及意义》
  21. 血热经早《中医词典》
  22. 血清总胆红素《常用化验值及意义》
  23. 血热经早《妇人规》
  24. 血清总补体《常用化验值及意义》
  25. 血热论外方《妇人规》
  26. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  27. 血热血干《读医随笔》
  28. 血清脂类测定《动脉粥样硬化》
  29. 血热月经过多《中医词典》
  30. 血清脂肪酶《常用化验值及意义》
  31. 血热证《临证实验录》


血热崩漏用河间生地黄散论_《女科经纶》_中医妇科_【岐黄之术】

血热崩漏用河间生地黄散论

血热崩漏用河间生地黄散论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶河间生地黄散，治经漏不止，脉虚洪，经水紫黑。夫脉虚洪者，气不足也。紫黑者，热之甚也。

黄所以补气，气盛则生火，天冬、地骨以清气中之火。熟地所以生血，血生而不凉。尤虑妄行，故以生地、黄连凉心，芍药、甘草缓肝益脾，柴胡升举，枸杞、地黄，又肝肾同归者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血热崩漏用荆芥四物汤论
  • 当前页：血热崩漏用河间生地黄散论
  • 下一页：热崩用凉血地黄汤论
<<< 返回本书目录
  1. 血热《幼科推拿秘书》
  2. 血热经迟《妇人规》
  3. 血热《续名医类案》
  4. 血热经迟《景岳全书》
  5. 血缺氧【疾病症状】
  6. 血热经早《妇人规》
  7. 血清总铁结合力（T1BC）《常用化验值及意义》
  8. 血热经早《景岳全书》
  9. 血清总胆脂（TL）《常用化验值及意义》
  10. 血热论外方《妇人规》
  11. 血清总胆红素（TBIL）《常用化验值及意义》
  12. 血热吐衄【中药主治】
  13. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  14. 血热血干《读医随笔》
  15. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  16. 血热证《临证实验录》
  17. 血清脂类测定参考文献《动脉粥样硬化》
  18. 血人参【中药大全】
  19. 血清脂类测定《动脉粥样硬化》
  20. 血容量扩充剂《药理学》
  21. 血清脂肪酶（LIP）《常用化验值及意义》
  22. 血乳酸（BL）《常用化验值及意义》
  23. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  24. 血散薯【中药大全】
  25. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  26. 血瘙《血证论》
  27. 血清粘蛋白（SM）《常用化验值及意义》
  28. 血色病【疾病大全】
  29. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  30. 血色病性骨关节病【疾病大全】
  1. 血热崩漏用河间生地黄散论《女科经纶》
  2. 血热崩漏《中医词典》
  3. 血热崩漏用荆芥四物汤论《女科经纶》
  4. 血热崩漏《中医名词词典》
  5. 血热不得卧《中医词典》
  6. 血热《幼科推拿秘书》
  7. 血热不得卧《症因脉治》
  8. 血热《明医指掌》
  9. 血热盗汗《中医词典》
  10. 血热《续名医类案》
  11. 血热滑胎《中医词典》
  12. 血热《中医词典》
  13. 血热经迟《景岳全书》
  14. 血清总脂质测定《临床生物化学》
  15. 血热经迟《中医词典》
  16. 血清总铁结合力《常用化验值及意义》
  17. 血热经迟《妇人规》
  18. 血清总胆脂《常用化验值及意义》
  19. 血热经行先期《中医词典》
  20. 血清总胆红素《常用化验值及意义》
  21. 血热经早《景岳全书》
  22. 血清总补体《常用化验值及意义》
  23. 血热经早《中医词典》
  24. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  25. 血热经早《妇人规》
  26. 血清脂类测定《动脉粥样硬化》
  27. 血热论外方《妇人规》
  28. 血清脂肪酶《常用化验值及意义》
  29. 血热血干《读医随笔》
  30. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  31. 血热月经过多《中医词典》


热崩用凉血地黄汤论_《女科经纶》_中医妇科_【岐黄之术】

热崩用凉血地黄汤论

热崩用凉血地黄汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶凉血地黄汤，治妇人血崩不止，肾水阴虚，镇守包络相火，血走而崩。夫阴者，从阳而亟起也。

血属阴，阴不自升。故诸经之血，必随诸经之气而后升。若气有所陷，则热迫血而内崩矣，故用黄柏以清下焦胞络之火。心者，火之主也。故以生地、黄连，治火之原；知母、黄芩，滋水之母；归尾破瘀，红花生血，所谓去故生新也。川芎行血海之余，蔓荆凉诸经之血，升、柴、防、羌、 本、细辛诸风药，皆所以升诸经之气也。

诸经气行，则阴血不得不随之而起矣，故曰从阳亟起也，有是证者法之。

慎斋按∶血崩不止，则去血过多矣。方中风药，大半不敌生地一味，独不虑风药燥血乎。虽云升举，而血之耗者已多，用方者酌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血热崩漏用河间生地黄散论
  • 当前页：热崩用凉血地黄汤论
  • 下一页：虚寒崩漏用丁香胶艾汤论
<<< 返回本书目录
  1. 热·暑·燥《周慎斋遗书》
  2. 热痹《圣济总录》
  3. 热《止园医话》
  4. 热痹【疾病大全】
  5. 热《针灸素难要旨》
  6. 热病《备急千金要方》
  7. 热《张氏医通》
  8. 热病《黄帝内经·灵枢》
  9. 热《脉因证治》
  10. 热病《灸法秘传》
  11. 热《冷庐医话》
  12. 热病《灵枢悬解》
  13. 热《急救良方》
  14. 热病《灵素节注类编》
  15. 热《陈氏幼科秘诀》
  16. 热病《内经评文》
  17. 热《本草求真》
  18. 热病《女科秘旨》
  19. 绕脐翻《松峰说疫》
  20. 热病《普济方·针灸》
  21. 桡神经损伤【疾病大全】
  22. 热病《续名医类案》
  23. 桡神经麻痹【疾病大全】
  24. 热病《医宗金鉴》
  25. 桡神经感觉支卡压【疾病大全】
  26. 热病《幼幼新书》
  27. 桡管综合征【疾病大全】
  28. 热病【方剂主治】
  29. 桡骨远端骨折【疾病大全】
  30. 热病发癍疹证《余无言医案》
  1. 热崩用凉血地黄汤论《女科经纶》
  2. 热·暑·燥《周慎斋遗书》
  3. 热闭《中医词典》
  4. 热《陈氏幼科秘诀》
  5. 热闭《明医指掌》
  6. 热《急救良方》
  7. 热闭《金匮翼》
  8. 热《针灸素难要旨》
  9. 热痹《中医名词词典》
  10. 热《脉因证治》
  11. 热痹《圣济总录》
  12. 热《友渔斋医话》
  13. 热痹《中医词典》
  14. 热《冷庐医话》
  15. 热痹《症因脉治》
  16. 热《周慎斋遗书》
  17. 热痹《金匮翼》
  18. 热《明医指掌》
  19. 热辨温壮烦《幼科释谜》
  20. 热《本草求真》
  21. 热病《黄帝内经·灵枢》
  22. 热《张氏医通》
  23. 热病《时病论歌括新编》
  24. 热《医述》
  25. 热病《中医名词词典》
  26. 热《中医词典》
  27. 热病《灵枢悬解》
  28. 热《止园医话》
  29. 热病《时病论歌括新编》
  30. 惹肥《中医词典》
  31. 热病《中医词典》


虚寒崩漏用丁香胶艾汤论_《女科经纶》_中医妇科_【岐黄之术】

虚寒崩漏用丁香胶艾汤论

虚寒崩漏用丁香胶艾汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶丁香胶艾汤，治妇人崩漏不止。盖心气不足，劳役及饮食不节，其脉两尺俱弦紧而洪，按之无力。其证自觉脐下如冰，求浓衣被以御寒，白带白滑之物虽多，间下如屋漏水下，时有鲜血不多，右尺脉时微洪。屋漏水暴下者，是弦急脉，为寒多。洪脉时见，乃热少。合而言之，急弦者，北方寒水多也。洪脉时出者，命门胞络之火也。黑物多，赤物少，合现房漏水之状也。以四物汤加丁香、阿胶、生艾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热崩用凉血地黄汤论
  • 当前页：虚寒崩漏用丁香胶艾汤论
  • 下一页：虚寒崩下用鹿茸丸论
<<< 返回本书目录
  1. 虚寒《幼幼新书》
  2. 虚寒中风《景景医话》
  3. 虚风丸【方剂大全】
  4. 虚汗《急救广生集》
  5. 虚风丸《洪氏集验方》
  6. 虚汗《续名医类案》
  7. 虚烦证治《医宗金鉴》
  8. 虚汗【疾病症状】
  9. 虚烦证治《三因极一病证方论》
  10. 虚火【疾病症状】
  11. 虚烦证治《三因极一病证方论》
  12. 虚火鼻衄《医门补要》
  13. 虚烦证治《妇科心法要诀》
  14. 虚火伏火论《理虚元鉴》
  15. 虚烦似狂《温疫论》
  16. 虚火上炎【方剂主治】
  17. 虚烦七条《仲景伤寒补亡论》
  18. 虚火牙疳《医门补要》
  19. 虚烦门《张氏医通》
  20. 虚火牙衄《医门补要》
  21. 虚烦门《古今医统大全》
  22. 虚咳【中药主治】
  23. 虚烦门《辨证录》
  24. 虚渴证治《三因极一病证方论》
  25. 虚烦发热《产鉴》
  26. 虚烂喉风治验《一得集》
  27. 虚烦不得眠【方剂主治】
  28. 虚劳《扁鹊心书》
  29. 虚烦（与绪论参看）《张氏医通》
  30. 虚劳《古今医鉴》
  1. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  2. 虚寒白喉《中医词典》
  3. 虚寒崩漏用伏龙肝散论《女科经纶》
  4. 虚寒《幼幼新书》
  5. 虚寒崩下用鹿茸丸论《女科经纶》
  6. 虚寒《中医名词词典》
  7. 虚寒补之《痰火点雪》
  8. 虚风丸《洪氏集验方》
  9. 虚寒嗽《金匮翼》
  10. 虚风内动《中医词典》
  11. 虚寒血崩《中医词典》
  12. 虚风内动《中医名词词典》
  13. 虚寒腰痛秘方《华佗神方》
  14. 虚风《中医词典》
  15. 虚寒证《中医词典》
  16. 虚烦证治《妇科心法要诀》
  17. 虚寒中风《景景医话》
  18. 虚烦证治《三因极一病证方论》
  19. 虚汗《续名医类案》
  20. 虚烦证治《三因极一病证方论》
  21. 虚汗《急救广生集》
  22. 虚烦证治《医宗金鉴》
  23. 虚汗《竹林女科证治》
  24. 虚烦似狂《温疫论》
  25. 虚汗候《诸病源候论》
  26. 虚烦七条《仲景伤寒补亡论》
  27. 虚滑痢《中医词典》
  28. 虚烦门（二则）《辨证录》
  29. 虚黄《中医词典》
  30. 虚烦门《张氏医通》
  31. 虚黄《医述》


虚寒崩下用鹿茸丸论_《女科经纶》_中医妇科_【岐黄之术】

虚寒崩下用鹿茸丸论

虚寒崩下用鹿茸丸论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶鹿茸丸治经候过多，其色瘀黑，甚者崩下，吸吸少气，脐腹冷极，则汗如雨，两尺脉微小，由冲任虚衰，为风冷客胞中，气不能固，可灸关元百壮。夫丹溪以紫黑为热，此言瘀黑者，乃下焦气寒血凝而黑，各有治法。然女子气海在上，血海在下，故下焦温而后气升血行。如鹿茸以血成形，由气而长，血随气上而成角，故入血分以生升。又以附子、艾叶佐而温之，以赤石脂、禹余粮镇而固之，柏叶清之，归、地、续断补之，诚下元虚寒之全方也。不加人参，岂无意焉，而灸关元之意可想矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚寒崩漏用丁香胶艾汤论
  • 当前页：虚寒崩下用鹿茸丸论
  • 下一页：虚寒崩漏用伏龙肝散论
<<< 返回本书目录
  1. 虚寒《幼幼新书》
  2. 虚寒中风《景景医话》
  3. 虚风丸【方剂大全】
  4. 虚汗《急救广生集》
  5. 虚风丸《洪氏集验方》
  6. 虚汗《续名医类案》
  7. 虚烦证治《医宗金鉴》
  8. 虚汗【疾病症状】
  9. 虚烦证治《三因极一病证方论》
  10. 虚火【疾病症状】
  11. 虚烦证治《三因极一病证方论》
  12. 虚火鼻衄《医门补要》
  13. 虚烦证治《妇科心法要诀》
  14. 虚火伏火论《理虚元鉴》
  15. 虚烦似狂《温疫论》
  16. 虚火上炎【方剂主治】
  17. 虚烦七条《仲景伤寒补亡论》
  18. 虚火牙疳《医门补要》
  19. 虚烦门《张氏医通》
  20. 虚火牙衄《医门补要》
  21. 虚烦门《古今医统大全》
  22. 虚咳【中药主治】
  23. 虚烦门《辨证录》
  24. 虚渴证治《三因极一病证方论》
  25. 虚烦发热《产鉴》
  26. 虚烂喉风治验《一得集》
  27. 虚烦不得眠【方剂主治】
  28. 虚劳《扁鹊心书》
  29. 虚烦（与绪论参看）《张氏医通》
  30. 虚劳《古今医鉴》
  1. 虚寒崩下用鹿茸丸论《女科经纶》
  2. 虚寒崩漏用伏龙肝散论《女科经纶》
  3. 虚寒补之《痰火点雪》
  4. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  5. 虚寒嗽《金匮翼》
  6. 虚寒白喉《中医词典》
  7. 虚寒血崩《中医词典》
  8. 虚寒《幼幼新书》
  9. 虚寒腰痛秘方《华佗神方》
  10. 虚寒《中医名词词典》
  11. 虚寒证《中医词典》
  12. 虚风丸《洪氏集验方》
  13. 虚寒中风《景景医话》
  14. 虚风内动《中医词典》
  15. 虚汗《续名医类案》
  16. 虚风内动《中医名词词典》
  17. 虚汗《急救广生集》
  18. 虚风《中医词典》
  19. 虚汗《竹林女科证治》
  20. 虚烦证治《妇科心法要诀》
  21. 虚汗候《诸病源候论》
  22. 虚烦证治《三因极一病证方论》
  23. 虚滑痢《中医词典》
  24. 虚烦证治《三因极一病证方论》
  25. 虚黄《中医词典》
  26. 虚烦证治《医宗金鉴》
  27. 虚黄《医述》
  28. 虚烦似狂《温疫论》
  29. 虚黄《明医指掌》
  30. 虚烦七条《仲景伤寒补亡论》
  31. 虚黄《金匮翼》


虚寒崩漏用伏龙肝散论_《女科经纶》_中医妇科_【岐黄之术】

虚寒崩漏用伏龙肝散论

虚寒崩漏用伏龙肝散论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶伏龙肝散，治劳伤冲任脉虚，非时崩下，或如豆汁，或成血片，或五色相杂，或赤白相兼，脐腹冷痛，经久未止，令人黄瘦，口干，饮食减少，四肢无力，虚烦惊悸。夫五色者，五脏之色，崩久则五脏气陷，血不能化，故五色见焉。盖血生于气，而化于中焦，气生于下元，而培于脾胃。如脐腹疼痛者，下元气寒也，以艾叶温之。黄瘦食减无力者，中焦之寒也，以干姜暖之。伏龙肝有火土相生之妙，君以川芎，有扶肝行浊之能，肉桂、甘草和荣卫而通调血脉，麦冬、熟地益金水而治虚烦口干，石脂、当归补血以固脱。通之、涩之、温之、濡之，诚治久脱脏寒之良方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚寒崩下用鹿茸丸论
  • 当前页：虚寒崩漏用伏龙肝散论
  • 下一页：劳伤崩漏用当归芍药汤论
<<< 返回本书目录
  1. 虚寒《幼幼新书》
  2. 虚寒中风《景景医话》
  3. 虚风丸【方剂大全】
  4. 虚汗《急救广生集》
  5. 虚风丸《洪氏集验方》
  6. 虚汗《续名医类案》
  7. 虚烦证治《医宗金鉴》
  8. 虚汗【疾病症状】
  9. 虚烦证治《三因极一病证方论》
  10. 虚火【疾病症状】
  11. 虚烦证治《三因极一病证方论》
  12. 虚火鼻衄《医门补要》
  13. 虚烦证治《妇科心法要诀》
  14. 虚火伏火论《理虚元鉴》
  15. 虚烦似狂《温疫论》
  16. 虚火上炎【方剂主治】
  17. 虚烦七条《仲景伤寒补亡论》
  18. 虚火牙疳《医门补要》
  19. 虚烦门《张氏医通》
  20. 虚火牙衄《医门补要》
  21. 虚烦门《古今医统大全》
  22. 虚咳【中药主治】
  23. 虚烦门《辨证录》
  24. 虚渴证治《三因极一病证方论》
  25. 虚烦发热《产鉴》
  26. 虚烂喉风治验《一得集》
  27. 虚烦不得眠【方剂主治】
  28. 虚劳《扁鹊心书》
  29. 虚烦（与绪论参看）《张氏医通》
  30. 虚劳《古今医鉴》
  1. 虚寒崩漏用伏龙肝散论《女科经纶》
  2. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  3. 虚寒崩下用鹿茸丸论《女科经纶》
  4. 虚寒白喉《中医词典》
  5. 虚寒补之《痰火点雪》
  6. 虚寒《幼幼新书》
  7. 虚寒嗽《金匮翼》
  8. 虚寒《中医名词词典》
  9. 虚寒血崩《中医词典》
  10. 虚风丸《洪氏集验方》
  11. 虚寒腰痛秘方《华佗神方》
  12. 虚风内动《中医词典》
  13. 虚寒证《中医词典》
  14. 虚风内动《中医名词词典》
  15. 虚寒中风《景景医话》
  16. 虚风《中医词典》
  17. 虚汗《续名医类案》
  18. 虚烦证治《妇科心法要诀》
  19. 虚汗《急救广生集》
  20. 虚烦证治《三因极一病证方论》
  21. 虚汗《竹林女科证治》
  22. 虚烦证治《三因极一病证方论》
  23. 虚汗候《诸病源候论》
  24. 虚烦证治《医宗金鉴》
  25. 虚滑痢《中医词典》
  26. 虚烦似狂《温疫论》
  27. 虚黄《中医词典》
  28. 虚烦七条《仲景伤寒补亡论》
  29. 虚黄《医述》
  30. 虚烦门（二则）《辨证录》
  31. 虚黄《明医指掌》


劳伤崩漏用当归芍药汤论_《女科经纶》_中医妇科_【岐黄之术】

劳伤崩漏用当归芍药汤论

劳伤崩漏用当归芍药汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶当归芍药汤，治妇人经脉漏下不止，其色鲜红，先因劳役，脾胃虚弱，气短气逆，自汗不止，身热闷乱，恶见饮食，四肢倦怠，大便时溏。东垣制此方一服后，诸证悉去。大抵因劳役下血，若拘血热之说，用四物加黄芩则不愈矣。盖血虚须兼补气，譬之血犹水也，气犹堤也，堤坚则水不横决，气固则血不妄行，自然之理也。黄 最多，白术次之，四物兼生熟地，以陈皮、甘草、柴胡佐之。俗医不达此理，专用凉药，不知凉药伤胃，服久则正气愈弱，血安得固，故特表而出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚寒崩漏用伏龙肝散论
  • 当前页：劳伤崩漏用当归芍药汤论
  • 下一页：气陷崩漏用益胃升阳汤论
<<< 返回本书目录
  1. 劳伤【中药主治】
  2. 劳伤非弱症《理虚元鉴》
  3. 劳伤《周慎斋遗书》
  4. 劳伤解《四圣心源》
  5. 劳伤《校注医醇剩义》
  6. 劳伤咳嗽【中药主治】
  7. 劳伤《全生指迷方》
  8. 劳伤论《中藏经》
  9. 劳伤《灸法秘传》
  10. 劳伤末药【方剂大全】
  11. 劳热咳嗽《医学衷中参西录》
  12. 劳伤疼痛【中药主治】
  13. 劳热《普济方·针灸》
  14. 劳伤吐血【中药主治】
  15. 劳热《明医杂着》
  16. 劳伤丸【方剂大全】
  17. 劳气《幼幼新书》
  18. 劳伤阳虚发热《读医随笔》
  19. 劳疟方《外台秘要》
  20. 劳伤腰痛【中药主治】
  21. 劳疟【方剂主治】
  22. 劳伤药酒【方剂大全】
  23. 劳疟《圣济总录》
  24. 劳伤总论《症因脉治》
  25. 劳目力后眼症《眼科阐微》
  26. 劳嗽【方剂主治】
  27. 劳聋《圣济总录》
  28. 劳嗽初起治法《理虚元鉴》
  29. 劳淋汤【方剂大全】
  30. 劳嗽丹【方剂大全】
  1. 劳伤崩漏用当归芍药汤论《女科经纶》
  2. 劳伤《灸法秘传》
  3. 劳伤鼻衄《中医词典》
  4. 劳伤《校注医醇剩义》
  5. 劳伤非弱症《理虚元鉴》
  6. 劳伤《周慎斋遗书》
  7. 劳伤解《四圣心源》
  8. 劳伤《全生指迷方》
  9. 劳伤论《中藏经》
  10. 劳疝《中医词典》
  11. 劳伤吐血《中医词典》
  12. 劳热咳嗽《医学衷中参西录》
  13. 劳伤吐血《金匮翼》
  14. 劳热《明医杂着》
  15. 劳伤阳虚发热《读医随笔》
  16. 劳热《普济方·针灸》
  17. 劳伤月经过多《中医词典》
  18. 劳热《中医词典》
  19. 劳伤总论《症因脉治》
  20. 劳热《中医名词词典》
  21. 劳嗽《中医词典》
  22. 劳怯《中医词典》
  23. 劳嗽《儒门事亲》
  24. 劳气《幼幼新书》
  25. 劳嗽初起治法《理虚元鉴》
  26. 劳疟秘方《华佗神方》
  27. 劳嗽咯血《儒门事亲》
  28. 劳疟候《诸病源候论》
  29. 劳嗽见红《凌临灵方》
  30. 劳疟方三首《外台秘要》
  31. 劳嗽症论《理虚元鉴》


气陷崩漏用益胃升阳汤论_《女科经纶》_中医妇科_【岐黄之术】

气陷崩漏用益胃升阳汤论

气陷崩漏用益胃升阳汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶东垣云，血脱益气，古法也。先补胃气，以助生长，故曰阳生阴长。诸甘药为之先务，举世皆以为补气，殊不知甘能生血，此阳生阴长之理也，故先理胃气。人之一身，内谷为宝，补中益气方加神曲、黄芩，名益胃升阳汤，以起妇人崩血之属气下陷者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳伤崩漏用当归芍药汤论
  • 当前页：气陷崩漏用益胃升阳汤论
  • 下一页：火郁崩漏用升阳除湿汤论
<<< 返回本书目录
  1. 气息周身五十营四时十分漏刻《针灸甲乙经》
  2. 气相得则和不相得则病《医学读书记》
  3. 气息异常【疾病症状】
  4. 气象条件测定方法《预防医学》
  5. 气息平定内视神宫《养生导引秘籍》
  6. 气象先兆《中医疾病预测》
  7. 气息喘急【方剂主治】
  8. 气泄《医学读书记》
  9. 气息不通【方剂主治】
  10. 气性坏疽《百病自测》
  11. 气味阴阳《中西汇通医经精义》
  12. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  13. 气味阴阳《本草纲目》完整版
  14. 气性坏疽《家庭医学百科-医疗康复篇》
  15. 气味篇《景岳全书》
  16. 气性坏疽【疾病大全】
  17. 气味浓薄寒热阴阳升降之图《医学启源》
  18. 气性坏疽病【疾病大全】
  19. 气味方制治法逆从《类经》
  20. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  21. 气味《医经原旨》
  22. 气性膀胱炎【疾病大全】
  23. 气味《类经》
  24. 气胸《呼吸病学》
  25. 气味《顾松园医镜》
  26. 气胸《家庭医学百科-医疗康复篇》
  27. 气为怒伤散而不聚之病《原机启微》
  28. 气胸【疾病症状】
  29. 气为怒伤散而不聚之病《审视瑶函》
  30. 气胸【疾病大全】
  1. 气陷崩漏用益胃升阳汤论《女科经纶》
  2. 气下二法《针灸神书》
  3. 气陷泄泻《中医词典》
  4. 气下不行加四法《针灸神书》
  5. 气陷血崩《中医词典》
  6. 气下《中医词典》
  7. 气相得则和不相得则病《医学读书记》
  8. 气息周身五十营四时十分漏刻《针灸甲乙经》
  9. 气象先兆《中医疾病预测》
  10. 气息平定内视神宫《养生导引秘籍》
  11. 气象先兆的理论基础《中医疾病预测》
  12. 气雾剂《医院药学》
  13. 气象先兆的临床意义《中医疾病预测》
  14. 气无所附《正体类要》
  15. 气象学的证明《圆运动的古中医学》
  16. 气温测定《预防医学》
  17. 气消《中医词典》
  18. 气味阴阳《中西汇通医经精义》
  19. 气泄《医学读书记》
  20. 气味阴阳《中医词典》
  21. 气泻《中医词典》
  22. 气味阴阳《中医名词词典》
  23. 气心痛《中医词典》
  24. 气味生成流布《汤液本草》
  25. 气性坏疽《家庭医学百科-医疗康复篇》
  26. 气味篇《景岳全书》
  27. 气性坏疽《百病自测》
  28. 气味浓薄寒热阴阳升降之图《医学启源》
  29. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  30. 气味方制治法逆从《类经》
  31. 气性坏疽《外科学总论》


火郁崩漏用升阳除湿汤论_《女科经纶》_中医妇科_【岐黄之术】

火郁崩漏用升阳除湿汤论

火郁崩漏用升阳除湿汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶升阳除湿汤，治女子漏下恶血，或暴崩不止。夫土陷则湿，故怠惰嗜卧。木郁则热，故气上冲。

缓为湿之微，弦为木之象，郁而不伸则热，此心火乘脾也。脉之洪大者，火在下也。胞络为相火，寄于命门，为多血之经。病从火，心火以藏德为神，相火听命于心。三焦主气，胞络主血，故血分之火专主胞络，气分之火专主三焦。郁则火不得遂炎上之性，迫于血分，故阴络伤也。方以苍术、升麻，发太阳阳明之湿；柴胡、防风，达厥阴少阳之木；羌活、 本，以升举少阴太阳下部之郁，所谓下者举之也。但升散之物，过则耗气而伤金，故又以黄 保肺，当归引血，使各有所归。甘草和气，蔓荆凉血。此四种者，又制亢害之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气陷崩漏用益胃升阳汤论
  • 当前页：火郁崩漏用升阳除湿汤论
  • 下一页：气虚崩漏用断下汤论
<<< 返回本书目录
  1. 火有七说《医学传心录》
  2. 火郁汤【方剂大全】
  3. 火油草【中药大全】
  4. 火郁越鞠丸【方剂大全】
  5. 火药伤《急救广生集》
  6. 火灾的急救《现代院外急救手册》
  7. 火疡洗心散【方剂大全】
  8. 火灾伤《家庭医学百科-自救互救篇》
  9. 火秧竻叶【中药大全】
  10. 火枣散【方剂大全】
  11. 火秧竻蕊【中药大全】
  12. 火胀大头《目经大成》
  13. 火秧竻【中药大全】
  14. 火照门主方《疡医大全》
  15. 火殃簕【中药大全】
  16. 火针《本草纲目》完整版
  17. 火焰子【中药大全】
  18. 火针《古今医统大全》
  19. 火焰散【方剂大全】
  20. 火针《针灸聚英》
  21. 火焰兰【中药大全】
  22. 火针不可轻用《医门补要》
  23. 火焰草【中药大全】
  24. 火针操作方法《中医刺灸》
  25. 火眼煎【方剂大全】
  26. 火针疗法《中医刺灸》
  27. 火眼【中药主治】
  28. 火针疗法注意事项《中医刺灸》
  29. 火眼《厘正按摩要术》
  30. 火针适应范围《中医刺灸》
  1. 火郁崩漏用升阳除湿汤论《女科经纶》
  2. 火郁《中医词典》
  3. 火郁喘《中医词典》
  4. 火有七说《医学传心录》
  5. 火郁发热《金匮翼》
  6. 火疫《中医词典》
  7. 火郁发之《中医名词词典》
  8. 火药汤泡伤《奇效简便良方》
  9. 火郁发之《中医词典》
  10. 火药烧伤即泡伤《奇效简便良方》
  11. 火郁嗽《中医词典》
  12. 火药伤《急救广生集》
  13. 火郁汤《医方考》
  14. 火药冲眼欲瞎《奇效简便良方》
  15. 火郁胃脘痛《中医词典》
  16. 火疡《中医词典》
  17. 火郁越鞠丸《医方考》
  18. 火眼肿痛《奇效简便良方》
  19. 火郁之发《松峰说疫》
  20. 火眼赤烂秘方《华佗神方》
  21. 火寓《本草求真》
  22. 火眼《厘正按摩要术》
  23. 火曰伏明之纪《脉诀汇辨》
  24. 火眼《奇效简便良方》
  25. 火曰赫曦之纪《脉诀汇辨》
  26. 火眼《中医词典》
  27. 火曰升明之纪《脉诀汇辨》
  28. 火炎上喘《明医指掌》
  29. 火越《傅青主男科》
  30. 火炎昆岗兮英华凋落《解围元薮》
  31. 火运《中医词典》


气虚崩漏用断下汤论_《女科经纶》_中医妇科_【岐黄之术】

气虚崩漏用断下汤论

气虚崩漏用断下汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶断下汤治冲任气虚，崩中漏下，脐腹痛，渐减饮食，四肢无力。此胶艾四物之变例也。彼有芍药，此有人参、干姜、艾。大概血虚而不敛者，宜芍药酸寒以收之。气脱而不温者，宜参、姜、乌贼之类，温补而涩之。阿胶者，益金水，以成收藏之用也。阳虚则寒，阴虚则热，故以此主之。而腹痛一证，人皆以为瘀血者多，此以为漏不止者，服熟附丸，正元礼所谓崩而腹痛者，崩止而痛除也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火郁崩漏用升阳除湿汤论
  • 当前页：气虚崩漏用断下汤论
  • 下一页：血瘀崩漏用五灵脂
<<< 返回本书目录
  1. 气虚【方剂主治】
  2. 气虚成瘤《医门补要》
  3. 气虚《续名医类案》
  4. 气虚发热其二《临证实验录》
  5. 气胸【疾病大全】
  6. 气虚发热其一《临证实验录》
  7. 气胸【疾病症状】
  8. 气虚乏力【中药主治】
  9. 气胸《家庭医学百科-医疗康复篇》
  10. 气虚体质【疾病症状】
  11. 气胸《呼吸病学》
  12. 气虚脱肛《医宗金鉴》
  13. 气性膀胱炎【疾病大全】
  14. 气虚下陷《凌临灵方》
  15. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  16. 气虚眩晕【疾病大全】
  17. 气性坏疽病【疾病大全】
  18. 气虚血热毒盛三法治例《张氏医通》
  19. 气性坏疽【疾病大全】
  20. 气虚血虚《明医杂着》
  21. 气性坏疽《家庭医学百科-医疗康复篇》
  22. 气虚壅肿《续名医类案》
  23. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  24. 气虚中满论《医贯》
  25. 气性坏疽《百病自测》
  26. 气穴《黄帝内经太素》
  27. 气泄《医学读书记》
  28. 气穴【胸部腹部穴位】
  29. 气象先兆《中医疾病预测》
  30. 气穴论《素问悬解》
  1. 气虚崩漏用断下汤论《女科经纶》
  2. 气虚崩漏《中医词典》
  3. 气虚痹《中医词典》
  4. 气虚崩漏《中医名词词典》
  5. 气虚补之《痰火点雪》
  6. 气虚 附血虚。《明医指掌》
  7. 气虚不溃《正体类要》
  8. 气虚《明医指掌》
  9. 气虚不溃《正体类要》
  10. 气虚《明医指掌》
  11. 气虚不摄《中医词典》
  12. 气虚《续名医类案》
  13. 气虚成瘤《医门补要》
  14. 气虚《中医词典》
  15. 气虚喘《中医词典》
  16. 气虚《中医名词词典》
  17. 气虚喘逆《中医词典》
  18. 气胸及液气胸《放射诊断学》
  19. 气虚喘逆《症因脉治》
  20. 气胸《呼吸病学》
  21. 气虚猝倒《傅青主男科》
  22. 气胸《家庭医学百科-医疗康复篇》
  23. 气虚短气《中医词典》
  24. 气胸《默克家庭诊疗手册》
  25. 气虚短气《症因脉治》
  26. 气胸《默克家庭诊疗手册》
  27. 气虚耳聋《中医词典》
  28. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  29. 气虚耳鸣《中医词典》
  30. 气性坏疽《外科学总论》
  31. 气虚发热《竹林女科证治》


血瘀崩漏用五灵脂_《女科经纶》_中医妇科_【岐黄之术】

血瘀崩漏用五灵脂

血瘀崩漏用五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶五灵脂散，治血崩不止，不拘多少，炒令烟尽，研末，加当归酒，或童便调下三钱，一名抽刀散，治产后恶血，心腹痛不可忍，其效如神，真救急之良方也。人家不可不备。并治蛇、蝎、蜈蚣咬，涂伤处立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚崩漏用断下汤论
  • 当前页：血瘀崩漏用五灵脂
  • 下一页：崩漏丸论
<<< 返回本书目录
  1. 血瘀《四圣心源》
  2. 血瘀格食《医门补要》
  3. 血友病乙【疾病大全】
  4. 血瘀经闭【中药主治】
  5. 血友病甲【疾病大全】
  6. 血瘀散【方剂大全】
  7. 血友病A《基因与疾病》
  8. 血瘀体质【疾病症状】
  9. 血友病(Hemophilia)《血液病学》
  10. 血余《本草从新》
  11. 血友病【疾病大全】
  12. 血余《本草择要纲目》
  13. 血友病《家庭医学百科-医疗康复篇》
  14. 血余《侣山堂类辩》
  15. 血友病《百病自测》
  16. 血余【中药大全】
  17. 血影细胞性青光眼【疾病大全】
  18. 血余散【方剂大全】
  19. 血营气卫论《叶选医衡》
  20. 血余炭【中药大全】
  21. 血营气卫论《仁斋直指方论（附补遗）》
  22. 血余炭解《医学衷中参西录》
  23. 血胤疮门主论《疡医大全》
  24. 血郁汤【方剂大全】
  25. 血胤疮《外科启玄》
  26. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  27. 血翳包睛《银海精微》
  28. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  29. 血翳包睛《目经大成》
  30. 血晕《古今医案按》
  1. 血瘀崩漏用五灵脂《女科经纶》
  2. 血瘀崩漏《中医词典》
  3. 血瘀不孕《中医词典》
  4. 血瘀崩漏《中医名词词典》
  5. 血瘀第二《竹泉生女科集要》
  6. 血瘀《四圣心源》
  7. 血瘀第三《竹泉生女科集要》
  8. 血友病A《基因与疾病》
  9. 血瘀第四《竹泉生女科集要》
  10. 血友病《血液病学》
  11. 血瘀第一《竹泉生女科集要》
  12. 血友病《百病自测》
  13. 血瘀格食《医门补要》
  14. 血友病《家庭医学百科-医疗康复篇》
  15. 血瘀经闭《中医词典》
  16. 血友病《默克家庭诊疗手册》
  17. 血瘀经闭《竹泉生女科集要》
  18. 血壅怪病《奇方类编》
  19. 血瘀经行后期《中医词典》
  20. 血壅《中医词典》
  21. 血瘀历久成血枯《竹泉生女科集要》
  22. 血拥《外科证治全书》
  23. 血瘀脉证第六《竹泉生女科集要》
  24. 血瘿《中医词典》
  25. 血瘀脉证第五《竹泉生女科集要》
  26. 血瘿《中医名词词典》
  27. 血瘀睥泛《中医词典》
  28. 血营气卫论《叶选医衡》
  29. 血瘀随枯《竹泉生女科集要》
  30. 血营气卫论《仁斋直指方论（附补遗）》
  31. 血瘀痛经《中医词典》


崩漏丸论_《女科经纶》_中医妇科_【岐黄之术】

崩漏丸论

崩漏丸论

  • 上一页
  • 目录
  • 相关
  • 下一页

《济阴纲目》曰∶气血，人身之阴阳也。阳主升，阴主降。阳根乎阴，阴根乎阳。一动一静，互为其根，则一升一降，循经而行，无崩漏之患。若阳有余，则升者胜，血从上窍而出；阳不足，则降者胜，血从下窍而出。是丸也，肉桂、人参、 、术、甘草，壮阳益气之品也；二活、柴、防、 、细、川芎，升阳举经之品也；归、地、白芍、桃仁、红花，滋阴入血之品也。壮阳则气不虚，举经则血不陷，滋阴则血不燥，如是则血为气之守，气为血之卫，血荣于中，气卫于外，升降上下，一循乎经，胡自而崩哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血瘀崩漏用五灵脂
  • 当前页：崩漏丸论
  • 下一页：崩漏用灰药主治
<<< 返回本书目录
  1. 崩漏丸【方剂大全】
  2. 崩漏下血【中药主治】
  3. 崩漏门诸论《女科精要》
  4. 崩漏下血为损任冲《医学传心录》
  5. 崩漏门诸论《冯氏锦囊秘录》
  6. 崩漏虚实证治《塘医话》
  7. 崩漏门汇方《医宗金鉴》
  8. 崩漏章《胎产指南》
  9. 崩漏门汇方《妇科心法要诀》
  10. 崩漏证治《妇科心法要诀》
  11. 崩漏论治《类证治裁》
  12. 崩漏证治《医宗金鉴》
  13. 崩漏论外方《妇人规》
  14. 崩漏症《女科秘要》
  15. 崩漏论《内府秘传经验女科》
  16. 崩漏止血散【方剂大全】
  17. 崩漏方论-妇科心镜（下）《古今医统大全》
  18. 崩漏治验两则《三十年临证经验集》
  19. 崩漏方《女科指掌》
  20. 崩漏治验两则《邹孟城三十年临证经验集》
  21. 崩漏带下【方剂主治】
  22. 崩漏总括《妇科心法要诀》
  23. 崩漏带下【中药主治】
  24. 崩漏总括《医宗金鉴》
  25. 崩漏不止【方剂主治】
  26. 崩露丸【方剂大全】
  27. 崩漏标本证治《塘医话》
  28. 崩中《秘传证治要诀及类方》
  29. 崩漏案《丁甘仁医案》
  30. 崩中《普济方·针灸》
  1. 崩漏丸论《女科经纶》
  2. 崩漏属虚热用药之法《女科经纶》
  3. 崩漏下血为损任冲《医学传心录》
  4. 崩漏属心火亢甚肝实不纳血《女科经纶》
  5. 崩漏虚实证治《塘医话》
  6. 崩漏属脾胃虚火乘心包《女科经纶》
  7. 崩漏虚实证治《竹林女科证治》
  8. 崩漏属冲任血虚不能约制《女科经纶》
  9. 崩漏用灰药主治《女科经纶》
  10. 崩漏属败血脓积《女科经纶》
  11. 崩漏有五色之分《女科经纶》
  12. 崩漏日久化寒主升举论《女科经纶》
  13. 崩漏有阴证阳证之分《女科经纶》
  14. 崩漏门诸论《女科精要》
  15. 崩漏证治《医宗金鉴》
  16. 崩漏门诸论《冯氏锦囊秘录》
  17. 崩漏证治《妇科心法要诀》
  18. 崩漏门汇方《妇科心法要诀》
  19. 崩漏症《女科秘要》
  20. 崩漏门汇方《医宗金鉴》
  21. 崩漏之脉《女科经纶》
  22. 崩漏脉候《类证治裁》
  23. 崩漏治验两则《邹孟城三十年临证经验集》
  24. 崩漏脉案《类证治裁》
  25. 崩漏总括《医宗金鉴》
  26. 崩漏论治《类证治裁》
  27. 崩漏总括《妇科心法要诀》
  28. 崩漏论外方《妇人规》
  29. 崩沙《中医词典》
  30. 崩漏论《内府秘传经验女科》
  31. 崩砂《中医词典》


崩漏用灰药主治_《女科经纶》_中医妇科_【岐黄之术】

崩漏用灰药主治

崩漏用灰药主治

  • 上一页
  • 目录
  • 相关
  • 下一页

《医学纲目》曰∶气陷者，用升气药灰止之，如夏枯草、荆芥之类。血热者，凉血药灰止之，如槐花、黄芩之类。气滞者，用行气药灰止之，如醋炒黑香附之类。血污者，炒熟失笑散之类。血寒者，用热药灰，如桂心、干姜之类。血脱者，用涩药，如白矾、百草霜、棕灰之类。

慎斋按∶以上十三条，序治崩漏用药之方论也。《济阴纲目》载方立论，不止于此，数方详说，简要切用，故采录之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏丸论
  • 当前页：崩漏用灰药主治
  • 下一页：崩漏之脉
<<< 返回本书目录
  1. 崩漏虚实证治《塘医话》
  2. 崩漏章《胎产指南》
  3. 崩漏下血为损任冲《医学传心录》
  4. 崩漏证治《妇科心法要诀》
  5. 崩漏下血【中药主治】
  6. 崩漏证治《医宗金鉴》
  7. 崩漏丸【方剂大全】
  8. 崩漏症《女科秘要》
  9. 崩漏门诸论《女科精要》
  10. 崩漏止血散【方剂大全】
  11. 崩漏门诸论《冯氏锦囊秘录》
  12. 崩漏治验两则《三十年临证经验集》
  13. 崩漏门汇方《医宗金鉴》
  14. 崩漏治验两则《邹孟城三十年临证经验集》
  15. 崩漏门汇方《妇科心法要诀》
  16. 崩漏总括《妇科心法要诀》
  17. 崩漏论治《类证治裁》
  18. 崩漏总括《医宗金鉴》
  19. 崩漏论外方《妇人规》
  20. 崩露丸【方剂大全】
  21. 崩漏论《内府秘传经验女科》
  22. 崩中《秘传证治要诀及类方》
  23. 崩漏方论-妇科心镜（下）《古今医统大全》
  24. 崩中《普济方·针灸》
  25. 崩漏方《女科指掌》
  26. 崩中《千金翼方》
  27. 崩漏带下【方剂主治】
  28. 崩中《卫生易简方》
  29. 崩漏带下【中药主治】
  30. 崩中【中药主治】
  1. 崩漏用灰药主治《女科经纶》
  2. 崩漏虚实证治《竹林女科证治》
  3. 崩漏有五色之分《女科经纶》
  4. 崩漏虚实证治《塘医话》
  5. 崩漏有阴证阳证之分《女科经纶》
  6. 崩漏下血为损任冲《医学传心录》
  7. 崩漏证治《医宗金鉴》
  8. 崩漏丸论《女科经纶》
  9. 崩漏证治《妇科心法要诀》
  10. 崩漏属虚热用药之法《女科经纶》
  11. 崩漏症《女科秘要》
  12. 崩漏属心火亢甚肝实不纳血《女科经纶》
  13. 崩漏之脉《女科经纶》
  14. 崩漏属脾胃虚火乘心包《女科经纶》
  15. 崩漏治验两则《邹孟城三十年临证经验集》
  16. 崩漏属冲任血虚不能约制《女科经纶》
  17. 崩漏总括《医宗金鉴》
  18. 崩漏属败血脓积《女科经纶》
  19. 崩漏总括《妇科心法要诀》
  20. 崩漏日久化寒主升举论《女科经纶》
  21. 崩沙《中医词典》
  22. 崩漏门诸论《女科精要》
  23. 崩砂《中医词典》
  24. 崩漏门诸论《冯氏锦囊秘录》
  25. 崩砂风《中医词典》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩砂甘口风《中医词典》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩砂疳口风《中医词典》
  30. 崩漏脉候《类证治裁》
  31. 崩砂口疳风《中医词典》


崩漏之脉_《女科经纶》_中医妇科_【岐黄之术】

崩漏之脉

崩漏之脉

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉诀举要》曰∶崩漏下血，脉迟小虚滑者生，疾急大实紧数者死。尺寸虚者漏血，脉浮者死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏用灰药主治
  • 当前页：崩漏之脉
  • 下一页：经论带下属任脉为病
<<< 返回本书目录
  1. 崩漏症《女科秘要》
  2. 崩漏止血散【方剂大全】
  3. 崩漏证治《医宗金鉴》
  4. 崩漏治验两则《三十年临证经验集》
  5. 崩漏证治《妇科心法要诀》
  6. 崩漏治验两则《邹孟城三十年临证经验集》
  7. 崩漏章《胎产指南》
  8. 崩漏总括《妇科心法要诀》
  9. 崩漏虚实证治《塘医话》
  10. 崩漏总括《医宗金鉴》
  11. 崩漏下血为损任冲《医学传心录》
  12. 崩露丸【方剂大全】
  13. 崩漏下血【中药主治】
  14. 崩中《秘传证治要诀及类方》
  15. 崩漏丸【方剂大全】
  16. 崩中《普济方·针灸》
  17. 崩漏门诸论《女科精要》
  18. 崩中《千金翼方》
  19. 崩漏门诸论《冯氏锦囊秘录》
  20. 崩中《卫生易简方》
  21. 崩漏门汇方《医宗金鉴》
  22. 崩中【中药主治】
  23. 崩漏门汇方《妇科心法要诀》
  24. 崩中带下【中药主治】
  25. 崩漏论治《类证治裁》
  26. 崩中漏下《本草纲目》完整版
  27. 崩漏论外方《妇人规》
  28. 崩中漏下【中药主治】
  29. 崩漏论《内府秘传经验女科》
  30. 崩中漏下【方剂主治】
  1. 崩漏之脉《女科经纶》
  2. 崩漏症《女科秘要》
  3. 崩漏治验两则《邹孟城三十年临证经验集》
  4. 崩漏证治《妇科心法要诀》
  5. 崩漏总括《医宗金鉴》
  6. 崩漏证治《医宗金鉴》
  7. 崩漏总括《妇科心法要诀》
  8. 崩漏有阴证阳证之分《女科经纶》
  9. 崩沙《中医词典》
  10. 崩漏有五色之分《女科经纶》
  11. 崩砂《中医词典》
  12. 崩漏用灰药主治《女科经纶》
  13. 崩砂风《中医词典》
  14. 崩漏虚实证治《竹林女科证治》
  15. 崩砂甘口风《中医词典》
  16. 崩漏虚实证治《塘医话》
  17. 崩砂疳口风《中医词典》
  18. 崩漏下血为损任冲《医学传心录》
  19. 崩砂口疳风《中医词典》
  20. 崩漏丸论《女科经纶》
  21. 崩砂口疳风《重订囊秘喉书》
  22. 崩漏属虚热用药之法《女科经纶》
  23. 崩下属冲任气虚不能制《女科经纶》
  24. 崩漏属心火亢甚肝实不纳血《女科经纶》
  25. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  26. 崩漏属脾胃虚火乘心包《女科经纶》
  27. 崩与漏有分证治法《女科经纶》
  28. 崩漏属冲任血虚不能约制《女科经纶》
  29. 崩中《千金翼方》
  30. 崩漏属败血脓积《女科经纶》
  31. 崩中《中医词典》


经论带下属任脉为病_《女科经纶》_中医妇科_【岐黄之术】

经论带下属任脉为病

经论带下属任脉为病

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶任脉为病，男子内结七疝，女子带下瘕聚。

王注曰∶任脉起于胞中，上过带脉，贯于脐上，起于季胁章门，似束带状，故曰带下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏之脉
  • 当前页：经论带下属任脉为病
  • 下一页：经论带下属小肠冤结
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论带下属任脉为病《女科经纶》
  2. 经乱不孕《中医词典》
  3. 经论带下属思想无穷所致《女科经纶》
  4. 经乱《中医词典》
  5. 经论带下属小肠冤结《女科经纶》
  6. 经漏论《女科折衷纂要》
  7. 经论怀子无邪脉《女科经纶》
  8. 经漏不止《女科撮要》
  9. 经论男女有子本于肾气之盛实《女科经纶》
  10. 经漏1年余《名师垂教》
  11. 经论女子不月属二阳之病《女科经纶》
  12. 经漏《中医词典》
  13. 经论女子经水温寒与天地相应《女科经纶》
  14. 经量和经期《常见病自测》
  15. 经论女子血海属于少阴一经《女科经纶》
  16. 经量《中医词典》
  17. 经论女子月事不来属于胞脉闭《女科经纶》
  18. 经来饮食即呕吐《宁坤秘籍》
  19. 经论女子月事属太冲脉盛《女科经纶》
  20. 经来饮食后即吐《女科秘要》
  21. 经论妊脉尺中按之不绝《女科经纶》
  22. 经来饮食后即吐《竹林女科证治》
  23. 经论妊脉属足少阴一经《女科经纶》
  24. 经来饮食后即吐《中医词典》
  25. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  26. 经来已尽作痛《宁坤秘籍》
  27. 经论血崩属悲哀热气在中《女科经纶》
  28. 经来腰腹痛《竹林女科证治》
  29. 经论血崩属悲哀阳气内动《女科经纶》
  30. 经来腰腹痛《中医词典》
  31. 经论血崩属阴虚阳搏《女科经纶》


经论带下属小肠冤结_《女科经纶》_中医妇科_【岐黄之术】

经论带下属小肠冤结

经论带下属小肠冤结

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶脾传之肾，名曰疝瘕。小肠冤结而痛，出白，名曰白蛊，出白溲。又曰，少腹冤热，溲出白液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论带下属任脉为病
  • 当前页：经论带下属小肠冤结
  • 下一页：经论带下属思想无穷所致
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论带下属小肠冤结《女科经纶》
  2. 经论带下属思想无穷所致《女科经纶》
  3. 经论怀子无邪脉《女科经纶》
  4. 经论带下属任脉为病《女科经纶》
  5. 经论男女有子本于肾气之盛实《女科经纶》
  6. 经乱不孕《中医词典》
  7. 经论女子不月属二阳之病《女科经纶》
  8. 经乱《中医词典》
  9. 经论女子经水温寒与天地相应《女科经纶》
  10. 经漏论《女科折衷纂要》
  11. 经论女子血海属于少阴一经《女科经纶》
  12. 经漏不止《女科撮要》
  13. 经论女子月事不来属于胞脉闭《女科经纶》
  14. 经漏1年余《名师垂教》
  15. 经论女子月事属太冲脉盛《女科经纶》
  16. 经漏《中医词典》
  17. 经论妊脉尺中按之不绝《女科经纶》
  18. 经量和经期《常见病自测》
  19. 经论妊脉属足少阴一经《女科经纶》
  20. 经量《中医词典》
  21. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  22. 经来饮食即呕吐《宁坤秘籍》
  23. 经论血崩属悲哀热气在中《女科经纶》
  24. 经来饮食后即吐《女科秘要》
  25. 经论血崩属悲哀阳气内动《女科经纶》
  26. 经来饮食后即吐《竹林女科证治》
  27. 经论血崩属阴虚阳搏《女科经纶》
  28. 经来饮食后即吐《中医词典》
  29. 经论血崩属于风《女科经纶》
  30. 经来已尽作痛《宁坤秘籍》
  31. 经论血崩属于寒《女科经纶》


经论带下属思想无穷所致_《女科经纶》_中医妇科_【岐黄之术】

经论带下属思想无穷所致

经论带下属思想无穷所致

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶思想无穷，所愿不得，意淫于外，入房太甚，发为白淫。

王注曰∶白淫者，白物淫衍如精状。男子因溲而下，女子阴中绵绵下也。

慎斋按∶以上经论三条，序带下为任脉、小肠经之病。而其因，或得之思想、入房所致也。经文白蛊、白液、白淫，即是男子白浊之属。妇人带下，亦属白物。王太仆以为阴中绵绵下，即是白带之物也。若思想无穷，入房太甚，乃梦遗证也，与带下证有别。因前贤论带下，必引经文数条为证，故载之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论带下属小肠冤结
  • 当前页：经论带下属思想无穷所致
  • 下一页：考妇人带下属任脉之病
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经论带下属思想无穷所致《女科经纶》
  2. 经论带下属任脉为病《女科经纶》
  3. 经论带下属小肠冤结《女科经纶》
  4. 经乱不孕《中医词典》
  5. 经论怀子无邪脉《女科经纶》
  6. 经乱《中医词典》
  7. 经论男女有子本于肾气之盛实《女科经纶》
  8. 经漏论《女科折衷纂要》
  9. 经论女子不月属二阳之病《女科经纶》
  10. 经漏不止《女科撮要》
  11. 经论女子经水温寒与天地相应《女科经纶》
  12. 经漏1年余《名师垂教》
  13. 经论女子血海属于少阴一经《女科经纶》
  14. 经漏《中医词典》
  15. 经论女子月事不来属于胞脉闭《女科经纶》
  16. 经量和经期《常见病自测》
  17. 经论女子月事属太冲脉盛《女科经纶》
  18. 经量《中医词典》
  19. 经论妊脉尺中按之不绝《女科经纶》
  20. 经来饮食即呕吐《宁坤秘籍》
  21. 经论妊脉属足少阴一经《女科经纶》
  22. 经来饮食后即吐《女科秘要》
  23. 经论妊娠舌喑属胞之络脉绝《女科经纶》
  24. 经来饮食后即吐《竹林女科证治》
  25. 经论血崩属悲哀热气在中《女科经纶》
  26. 经来饮食后即吐《中医词典》
  27. 经论血崩属悲哀阳气内动《女科经纶》
  28. 经来已尽作痛《宁坤秘籍》
  29. 经论血崩属阴虚阳搏《女科经纶》
  30. 经来腰腹痛《竹林女科证治》
  31. 经论血崩属于风《女科经纶》


考妇人带下属任脉之病_《女科经纶》_中医妇科_【岐黄之术】

考妇人带下属任脉之病

考妇人带下属任脉之病

  • 上一页
  • 目录
  • 相关
  • 下一页

刘河间曰∶带下者，任脉之病也。经云，任脉者，起于中极之下，以上毛际，循腹里，上关元，至喉咽，上颐循面。任脉自胞上过带脉，贯脐上，其病所发，正在过带脉之分，淋沥，故曰带。

慎斋按∶以上一条，序带病本于任脉之考也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经论带下属思想无穷所致
  • 当前页：考妇人带下属任脉之病
  • 下一页：带下属于风冷入脬
<<< 返回本书目录
  1. 考订经脉篇《外经微言》
  2. 考试焦虑【疾病症状】
  3. 考登病中的多发性毛鞘瘤【疾病大全】
  4. 考试医学论《医学源流论》
  5. 考变蒸（儿科）《冯氏锦囊秘录》
  6. 考试综合症【疾病症状】
  7. 尻神指诀《古今医统大全》
  8. 考味知病法《察病指南》
  9. 尻神图《灸法秘传》
  10. 考正古方权量说《吴医汇讲》
  11. 尻神禁忌《针灸大成》
  12. 考证《本草经解》
  13. 尻《经络全书》
  14. 栲栗【中药大全】
  15. 抗真菌药及抗病毒药　制剂及用法《药理学》
  16. 栲栗果壳【中药大全】
  17. 抗真菌药《药理学》
  18. 栲栗叶【中药大全】
  19. 抗躁狂抑郁症药《药理学》
  20. 烤瓷冠《家庭医学百科-医疗康复篇》
  21. 抗早孕《女科宝鉴》
  22. 烤鹿方肉《保健药膳》
  23. 抗原特异性基础《免疫学和免疫学检验》
  24. 珂《雷公炮炙论》
  25. 抗原汤【方剂大全】
  26. 珂《证类本草》
  27. 抗原抗体反应的原理《免疫学和免疫学检验》
  28. 珂【中药大全】
  29. 抗原抗体反应的特点《免疫学和免疫学检验》
  30. 珂（马轲螺）《本草纲目》完整版
  1. 考妇人带下属任脉之病《女科经纶》
  2. 考订经脉篇《外经微言》
  3. 考试医学论《医学源流论》
  4. 考变蒸（儿科）《冯氏锦囊秘录》
  5. 考味知病法《察病指南》
  6. 尻神指诀《古今医统大全》
  7. 考正古方权量说《吴医汇讲》
  8. 尻神图《灸法秘传》
  9. 考证温热名义《温病正宗》
  10. 尻神禁忌《针灸大成》
  11. 烤瓷冠《家庭医学百科-医疗康复篇》
  12. 尻骨《中医词典》
  13. 烤鹿方肉《保健药膳》
  14. 尻骨《中医词典》
  15. 靠山《手穴手纹诊治》
  16. 尻骨《中医名词词典》
  17. 苛毒《中医词典》
  18. 尻《中医词典》
  19. 苛毒《中医词典》
  20. 尻《中医词典》
  21. 苛疾《中医词典》
  22. 尻《中医名词词典》
  23. 苛疾《中医词典》
  24. 尻《经络全书》
  25. 苛轸鼻《中医词典》
  26. 抗组蛋白抗体的检测方法《实用免疫细胞与核酸》
  27. 苛轸鼻《中医词典》
  28. 抗组胺类药物中毒《医院药学》
  29. 珂《雷公炮炙论》
  30. 抗中性白细胞胞浆自身抗体《实用免疫细胞与核酸》
  31. 珂《千金翼方》


带下属于风冷入脬_《女科经纶》_中医妇科_【岐黄之术】

带下属于风冷入脬

带下属于风冷入脬

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣惠方》曰∶妇人带下者，由劳神过度，损动经血，致令身虚，受于风冷，风冷入于脬络，搏其血之所成也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：考妇人带下属任脉之病
  • 当前页：带下属于风冷入脬
  • 下一页：带下属风邪乘虚入于脬中
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属于风冷入脬《女科经纶》
  2. 带下属瘀血在于少腹《女科经纶》
  3. 带下属于下焦肾气虚损《女科经纶》
  4. 带下属血海枯津液内竭《女科经纶》
  5. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  6. 带下属虚寒精气蕴积而成《女科经纶》
  7. 带下属浊水热乘太阳经《女科经纶》
  8. 带下属下元虚冷《女科经纶》
  9. 带下无子《中医词典》
  10. 带下属胃中湿痰渗入膀胱《女科经纶》
  11. 带下无子候《诸病源候论》
  12. 带下属湿热冤郁不可主风冷论《女科经纶》
  13. 带下五贲《中医词典》
  14. 带下属湿热郁下焦带脉《女科经纶》
  15. 带下五色《中医词典》
  16. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  17. 带下虚热《竹林女科证治》
  18. 带下属任脉经虚湿热冤结《女科经纶》
  19. 带下医《中医名词词典》
  20. 带下属脾虚气陷《女科经纶》
  21. 带下医《中医词典》
  22. 带下属风邪乘虚入于脬中《女科经纶》
  23. 带下有脓秘方《华佗神方》
  24. 带下属风冷伤于胞络《女科经纶》
  25. 带下月水不利候《诸病源候论》
  26. 带下属肠中有脓血败浊《女科经纶》
  27. 带下月水不通候《诸病源候论》
  28. 带下伤五脏有五色之分《女科经纶》
  29. 带下证治《医宗金鉴》
  30. 带下砂淋由于湿热《医学传心录》
  31. 带下证治《妇科心法要诀》


带下属风邪乘虚入于脬中_《女科经纶》_中医妇科_【岐黄之术】

带下属风邪乘虚入于脬中

带下属风邪乘虚入于脬中

  • 上一页
  • 目录
  • 相关
  • 下一页

巢元方曰∶任脉为经之海，任之为病，女子则为带下。手太阳为小肠经，手少阴为心经。心为脏主里，小肠为腑主表。二经之血，在妇人上为乳汁，下为月水，冲任所统也。冲任脉起于脬内，阴阳过度，则伤脬络，故风邪乘虚，入于脬中，损冲任之经，伤太阳少阳之血，致令脬络之间，秽与血相兼带而下，冷则白，热则赤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属于风冷入脬
  • 当前页：带下属风邪乘虚入于脬中
  • 下一页：带下属风冷伤于胞络
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属风邪乘虚入于脬中《女科经纶》
  2. 带下属风冷伤于胞络《女科经纶》
  3. 带下属脾虚气陷《女科经纶》
  4. 带下属肠中有脓血败浊《女科经纶》
  5. 带下属任脉经虚湿热冤结《女科经纶》
  6. 带下伤五脏有五色之分《女科经纶》
  7. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  8. 带下砂淋由于湿热《医学传心录》
  9. 带下属湿热郁下焦带脉《女科经纶》
  10. 带下三十六疾《女科百问》
  11. 带下属湿热冤郁不可主风冷论《女科经纶》
  12. 带下三十六疾《中医词典》
  13. 带下属胃中湿痰渗入膀胱《女科经纶》
  14. 带下三十六候《诸病源候论》
  15. 带下属下元虚冷《女科经纶》
  16. 带下青候《诸病源候论》
  17. 带下属虚寒精气蕴积而成《女科经纶》
  18. 带下青候《中医词典》
  19. 带下属血海枯津液内竭《女科经纶》
  20. 带下秘方《华佗神方》
  21. 带下属瘀血在于少腹《女科经纶》
  22. 带下门诸论《女科精要》
  23. 带下属于风冷入脬《女科经纶》
  24. 带下门诸论《冯氏锦囊秘录》
  25. 带下属于下焦肾气虚损《女科经纶》
  26. 带下门汇方《妇科心法要诀》
  27. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  28. 带下门汇方《医宗金鉴》
  29. 带下属浊水热乘太阳经《女科经纶》
  30. 带下门《丹台玉案》
  31. 带下无子《中医词典》


带下属风冷伤于胞络_《女科经纶》_中医妇科_【岐黄之术】

带下属风冷伤于胞络

带下属风冷伤于胞络

  • 上一页
  • 目录
  • 相关
  • 下一页

严用和曰∶妇人赤白带下，此由劳伤冲任，风冷据于胞络，妇人平居，血欲常多，气欲常少，而疾不生。或气倍于血，气倍生寒，血不化赤，遂成白带。若气平血少，血少生热，血不化红，遂成赤带。寒热交并，赤白俱下，其脉右尺浮，浮为阳，阳绝者无子。若足冷带下，轻则漏下，甚则崩中，皆心不荣血，肝不藏血所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属风邪乘虚入于脬中
  • 当前页：带下属风冷伤于胞络
  • 下一页：带下出于风冷停宿
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属风冷伤于胞络《女科经纶》
  2. 带下属肠中有脓血败浊《女科经纶》
  3. 带下属风邪乘虚入于脬中《女科经纶》
  4. 带下伤五脏有五色之分《女科经纶》
  5. 带下属脾虚气陷《女科经纶》
  6. 带下砂淋由于湿热《医学传心录》
  7. 带下属任脉经虚湿热冤结《女科经纶》
  8. 带下三十六疾《女科百问》
  9. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  10. 带下三十六疾《中医词典》
  11. 带下属湿热郁下焦带脉《女科经纶》
  12. 带下三十六候《诸病源候论》
  13. 带下属湿热冤郁不可主风冷论《女科经纶》
  14. 带下青候《诸病源候论》
  15. 带下属胃中湿痰渗入膀胱《女科经纶》
  16. 带下青候《中医词典》
  17. 带下属下元虚冷《女科经纶》
  18. 带下秘方《华佗神方》
  19. 带下属虚寒精气蕴积而成《女科经纶》
  20. 带下门诸论《女科精要》
  21. 带下属血海枯津液内竭《女科经纶》
  22. 带下门诸论《冯氏锦囊秘录》
  23. 带下属瘀血在于少腹《女科经纶》
  24. 带下门汇方《妇科心法要诀》
  25. 带下属于风冷入脬《女科经纶》
  26. 带下门汇方《医宗金鉴》
  27. 带下属于下焦肾气虚损《女科经纶》
  28. 带下门《丹台玉案》
  29. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  30. 带下脉候《类证治裁》
  31. 带下属浊水热乘太阳经《女科经纶》


带下出于风冷停宿_《女科经纶》_中医妇科_【岐黄之术】

带下出于风冷停宿

带下出于风冷停宿

  • 上一页
  • 目录
  • 相关
  • 下一页

杨仁斋曰∶带之为患，由于风冷停宿，官桂、干姜、细辛、白芷，先与散其寒邪，然后为封固，用二术、人参以补气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属风冷伤于胞络
  • 当前页：带下出于风冷停宿
  • 下一页：带下属下元虚冷
<<< 返回本书目录
  1. 带下赤白《金匮钩玄》
  2. 带下方《女科指掌》
  3. 带下赤白《丹溪治法心要》
  4. 带下解《素灵微蕴》
  5. 带下部《本草易读》
  6. 带下论《女科折衷纂要》
  7. 带下病《中医妇科学》
  8. 带下论治《类证治裁》
  9. 带下病《女科宝鉴》
  10. 带下门《丹台玉案》
  11. 带下案《丁甘仁医案》
  12. 带下门汇方《妇科心法要诀》
  13. 带下【方剂主治】
  14. 带下门汇方《医宗金鉴》
  15. 带下【中药主治】
  16. 带下门诸论《冯氏锦囊秘录》
  17. 带下《周慎斋遗书》
  18. 带下门诸论《女科精要》
  19. 带下《张聿青医案》
  20. 带下三十六疾《女科百问》
  21. 带下《医学心悟》
  22. 带下砂淋由于湿热《医学传心录》
  23. 带下《医学入门》
  24. 带下汤【方剂大全】
  25. 带下《医述》
  26. 带下丸【方剂大全】
  27. 带下《续名医类案》
  28. 带下证《女科经纶》
  29. 带下《卫生易简方》
  30. 带下证治《妇科心法要诀》
  1. 带下出于风冷停宿《女科经纶》
  2. 带下赤候《诸病源候论》
  3. 带下方《女科指掌》
  4. 带下赤候《中医词典》
  5. 带下黑候《中医词典》
  6. 带下赤白《金匮钩玄》
  7. 带下黑候《诸病源候论》
  8. 带下赤白《丹溪治法心要》
  9. 带下候《诸病源候论》
  10. 带下部《本草易读》
  11. 带下黄候《中医词典》
  12. 带下病《中医妇科学》
  13. 带下黄候《诸病源候论》
  14. 带下白候《诸病源候论》
  15. 带下解《素灵微蕴》
  16. 带下案《丁甘仁医案》
  17. 带下论《女科折衷纂要》
  18. 带下（杂病）《金匮悬解》
  19. 带下论治《类证治裁》
  20. 带下《灸法秘传》
  21. 带下脉案《类证治裁》
  22. 带下《邯郸遗稿》
  23. 带下脉候《类证治裁》
  24. 带下《女科指掌》
  25. 带下门《丹台玉案》
  26. 带下《女科撮要》
  27. 带下门汇方《医宗金鉴》
  28. 带下《笔花医镜》
  29. 带下门汇方《妇科心法要诀》
  30. 带下《沈氏女科辑要》
  31. 带下门诸论《冯氏锦囊秘录》


带下属下元虚冷_《女科经纶》_中医妇科_【岐黄之术】

带下属下元虚冷

带下属下元虚冷

  • 上一页
  • 目录
  • 相关
  • 下一页

戴复庵曰∶赤白带下，皆因七情内伤，或下元虚冷，感非一端。大率下白带多，间有下赤带者，并宜顺气散，吞镇灵丹，佐艾附丸。带下不止，成 羸者，四物加牡蛎，下固肠丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下出于风冷停宿
  • 当前页：带下属下元虚冷
  • 下一页：带下属虚寒精气蕴积而成
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属下元虚冷《女科经纶》
  2. 带下属胃中湿痰渗入膀胱《女科经纶》
  3. 带下属虚寒精气蕴积而成《女科经纶》
  4. 带下属湿热冤郁不可主风冷论《女科经纶》
  5. 带下属血海枯津液内竭《女科经纶》
  6. 带下属湿热郁下焦带脉《女科经纶》
  7. 带下属瘀血在于少腹《女科经纶》
  8. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  9. 带下属于风冷入脬《女科经纶》
  10. 带下属任脉经虚湿热冤结《女科经纶》
  11. 带下属于下焦肾气虚损《女科经纶》
  12. 带下属脾虚气陷《女科经纶》
  13. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  14. 带下属风邪乘虚入于脬中《女科经纶》
  15. 带下属浊水热乘太阳经《女科经纶》
  16. 带下属风冷伤于胞络《女科经纶》
  17. 带下无子《中医词典》
  18. 带下属肠中有脓血败浊《女科经纶》
  19. 带下无子候《诸病源候论》
  20. 带下伤五脏有五色之分《女科经纶》
  21. 带下五贲《中医词典》
  22. 带下砂淋由于湿热《医学传心录》
  23. 带下五色《中医词典》
  24. 带下三十六疾《女科百问》
  25. 带下虚热《竹林女科证治》
  26. 带下三十六疾《中医词典》
  27. 带下医《中医名词词典》
  28. 带下三十六候《诸病源候论》
  29. 带下医《中医词典》
  30. 带下青候《诸病源候论》
  31. 带下有脓秘方《华佗神方》


带下属虚寒精气蕴积而成_《女科经纶》_中医妇科_【岐黄之术】

带下属虚寒精气蕴积而成

带下属虚寒精气蕴积而成

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶带下有虚寒，带腥臭者，因小水淋沥不已，或崩中暴下，或产后去血过多，以致阴亏阳竭，荣气不升，经脉凝泣，卫气下陷，精气累滞下焦，蕴积而成，白滑如涕，下流腥臭者，黄 建中汤去桂，加当归。

慎斋按∶以上六条，序妇人带下属风冷寒邪为病也。妇人带下，不止风冷邪干。自《圣惠方》以风冷入脬络立论，巢氏以下诸家，遂无异议。岂知病邪之感不一，故以张子和湿热之论序后，当令湿热诸论参治，庶无偏失也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属下元虚冷
  • 当前页：带下属虚寒精气蕴积而成
  • 下一页：室女带下有三病所致
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属虚寒精气蕴积而成《女科经纶》
  2. 带下属下元虚冷《女科经纶》
  3. 带下属血海枯津液内竭《女科经纶》
  4. 带下属胃中湿痰渗入膀胱《女科经纶》
  5. 带下属瘀血在于少腹《女科经纶》
  6. 带下属湿热冤郁不可主风冷论《女科经纶》
  7. 带下属于风冷入脬《女科经纶》
  8. 带下属湿热郁下焦带脉《女科经纶》
  9. 带下属于下焦肾气虚损《女科经纶》
  10. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  11. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  12. 带下属任脉经虚湿热冤结《女科经纶》
  13. 带下属浊水热乘太阳经《女科经纶》
  14. 带下属脾虚气陷《女科经纶》
  15. 带下无子《中医词典》
  16. 带下属风邪乘虚入于脬中《女科经纶》
  17. 带下无子候《诸病源候论》
  18. 带下属风冷伤于胞络《女科经纶》
  19. 带下五贲《中医词典》
  20. 带下属肠中有脓血败浊《女科经纶》
  21. 带下五色《中医词典》
  22. 带下伤五脏有五色之分《女科经纶》
  23. 带下虚热《竹林女科证治》
  24. 带下砂淋由于湿热《医学传心录》
  25. 带下医《中医名词词典》
  26. 带下三十六疾《女科百问》
  27. 带下医《中医词典》
  28. 带下三十六疾《中医词典》
  29. 带下有脓秘方《华佗神方》
  30. 带下三十六候《诸病源候论》
  31. 带下月水不利候《诸病源候论》


室女带下有三病所致_《女科经纶》_中医妇科_【岐黄之术】

室女带下有三病所致

室女带下有三病所致

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶未嫁女子有三病，何也？曰∶女子一病经水初下，阴中必热，或当风卧，或乘凉饮冷；二病太冲脉盛则内热，以冷水浇洗之；三病或见丹下惊怖，或因郁怒悲哀之气击搏。三者一有所犯，后必有带下之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属虚寒精气蕴积而成
  • 当前页：室女带下有三病所致
  • 下一页：妇人带下分三证所感俱属风冷客邪
<<< 返回本书目录
  1. 室女《笔花医镜》
  2. 室女经闭《女科秘要》
  3. 室内环境与健康《中医养生学》
  4. 室女经闭成损《医学心悟》
  5. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  6. 室女经来复止《妇科心法要诀》
  7. 室间隔缺损【疾病症状】
  8. 室女论《济生集》
  9. 室间隔膜部瘤【疾病大全】
  10. 室女脉数反吉论《三指禅》
  11. 室管膜肿瘤【疾病大全】
  12. 室女逆经《银海精微》
  13. 室颤阈值降低【疾病症状】
  14. 室女师尼寡妇经闭证治《妇科心法要诀》
  15. 室颤【疾病症状】
  16. 室女师尼寡妇经闭证治《医宗金鉴》
  17. 适应症和禁忌症《理疗学》
  18. 室女月水不调《圣济总录》
  19. 适应证及手术时机《临床肝移植》
  20. 室女月水不通《圣济总录》
  21. 适应证《临床肝移植》
  22. 室女月水来腹痛《圣济总录》
  23. 适应障碍【疾病大全】
  24. 室上性心律失常【疾病症状】
  25. 适应行为量表《医学心理学》
  26. 室性并行心律及室性并行心律性心动过速【疾病大全】
  27. 适宜于老人体重不足的饮食《老年食养食疗》
  28. 室性期前收缩【疾病大全】
  29. 适宜于老年人的功能食品《老年食养食疗》
  30. 室性逸搏及室性逸搏心律【疾病大全】
  1. 室女带下有三病所致《女科经纶》
  2. 室女带下《女科证治准绳》
  3. 室女鬼胎《傅青主女科》
  4. 室女带下《中医词典》
  5. 室女呼吸二十六法《针灸神书》
  6. 室女闭经《医学实在易》
  7. 室女经闭《中医词典》
  8. 室女《笔花医镜》
  9. 室女经闭《女科秘要》
  10. 室女《中医词典》
  11. 室女经闭成劳《中医词典》
  12. 室女《中医名词词典》
  13. 室女经闭成劳《女科证治准绳》
  14. 室内质量控制的主要方法《临床生物化学》
  15. 室女经闭成劳方论《妇人大全良方》
  16. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  17. 室女经闭成劳属于积想过度《女科经纶》
  18. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  19. 室女经闭成劳属于饮食不节《女科经纶》
  20. 室内环境与健康《中医养生学》
  21. 室女经闭成损《医学心悟》
  22. 室内传导阻滞《物理诊断学》
  23. 室女经闭浮肿《中医词典》
  24. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  25. 室女经闭浮肿《竹林女科证治》
  26. 室间质量评价应具备的条件《临床生物化学》
  27. 室女经闭腹痛《中医词典》
  28. 室间质量评价的作图法《临床生物化学》
  29. 室女经闭腹痛《竹林女科证治》
  30. 室间质量评价的组织方法《临床生物化学》
  31. 室女经闭骨蒸《中医词典》


妇人带下分三证所感俱属风冷客邪_《女科经纶》_中医妇科_【岐黄之术】

妇人带下分三证所感俱属风冷客邪

妇人带下分三证所感俱属风冷客邪

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶未嫁之女，月经初下，止而即浴以冷水，或热而当风，此室女病带下之由也。有家之妇，阴阳过多，即伤胞络，风邪乘虚而入，胞络触冷，遂成秽液，与血水相混而下也。产后带下，由亡血过多则气脱，伤动胞络，玉门未闭，外风袭体虚，风冷乘之，冷与热搏，则成液而下。

慎斋按∶以上二条，序室女与妇人带下之病，所感有三证之分，不外风冷客邪之伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女带下有三病所致
  • 当前页：妇人带下分三证所感俱属风冷客邪
  • 下一页：带下属湿热冤郁不可主风冷论
<<< 返回本书目录
  1. 妇人带下【方剂主治】
  2. 妇人多惊《女科百问》
  3. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  4. 妇人多头眩而冒《女科百问》
  5. 妇人大便下血方论《妇人大全良方》
  6. 妇人多因风冷而生诸疾《女科百问》
  7. 妇人大便不通方论《妇人大全良方》
  8. 妇人恶寒方论《妇人大全良方》
  9. 妇人春温狐惑病证《余无言医案》
  10. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  11. 妇人喘满方论《妇人大全良方》
  12. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  13. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  14. 妇人飞尸血厥方论《妇人大全良方》
  15. 妇人赤白带下【方剂主治】
  16. 妇人风痹手足不随方论《妇人大全良方》
  17. 妇人产胎《脉因证治》
  18. 妇人风门《儒门事亲》
  19. 妇人产后热病（一）《余无言医案》
  20. 妇人风入肠间或秘或利方论《妇人大全良方》
  21. 妇人产后热病（二）《余无言医案》
  22. 妇人风痰方论《妇人大全良方》
  23. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  24. 妇人风邪颠狂方论《妇人大全良方》
  25. 妇人产后病诸候上（凡三十论）《诸病源候论》
  26. 妇人风邪惊悸《圣济总录》
  27. 妇人产后病诸候《巢氏病源补养宣导法》
  28. 妇人风虚劳冷《圣济总录》
  29. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  30. 妇人风虚劳冷方论《妇人大全良方》
  1. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  2. 妇人带下．脉数．虚而兼热《女科旨要》
  3. 妇人裆《证类本草》
  4. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  5. 妇人肚腹下一百九法《针灸神书》
  6. 妇人大便下血方论《妇人大全良方》
  7. 妇人多惊《女科百问》
  8. 妇人大便不通方论《妇人大全良方》
  9. 妇人多头眩而冒《女科百问》
  10. 妇人春温狐惑病证《余无言医案》
  11. 妇人多因风冷而生诸疾《女科百问》
  12. 妇人吹乳一百九十四法《针灸神书》
  13. 妇人恶寒方论《妇人大全良方》
  14. 妇人喘满方论《妇人大全良方》
  15. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  16. 妇人出疹治验《专治麻痧初编》
  17. 妇人儿枕骨疮及血崩《奇方类编》
  18. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  19. 妇人二十九三十《女科旨要》
  20. 妇人赤白证二百十三法《针灸神书》
  21. 妇人二十七八《女科旨要》
  22. 妇人赤白带下黄瘦潮热九十六法《针灸神书》
  23. 妇人二十三四《女科旨要》
  24. 妇人赤白带下八十六法《针灸神书》
  25. 妇人二十五六《女科旨要》
  26. 妇人肠覃似孕属气病论《女科经纶》
  27. 妇人二十一二《女科旨要》
  28. 妇人产胎《脉因证治》
  29. 妇人二阳病《儒门事亲》
  30. 妇人产后热病（一）《余无言医案》
  31. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》


带下属湿热冤郁不可主风冷论_《女科经纶》_中医妇科_【岐黄之术】

带下属湿热冤郁不可主风冷论

带下属湿热冤郁不可主风冷论

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶妇人带下，《圣惠方》与巢氏二家之说皆非也。夫治病，当先识经络。人身大经有十二，奇经有八脉。十二经与八脉，通身往来，经络共二十道，上下流走环周，昼夜不息。然此十二经上下周流者，止十九道耳。唯带脉起少腹季胁之端，乃章门穴也。环周一身，络腰而过，如束带之于身。《难经》云，带之为病，溶溶如坐水中。冲任者，是经脉之海也，循腹胁，夹脐旁，传流于气冲，属于带脉，络于督脉。督脉者，起于关元穴。任脉者，女子养胎孕之所。督脉乃是督领妇人经脉之海也。冲任督三脉，同起而异行，一源而三歧，皆络于带脉。冲任督三脉，皆统于篡户，循阴器，行廷孔、溺孔上端。冲任督三脉，以带脉束之。因余经上下往来，遗热于带脉之间，客热所郁，热者血也，血积多日不流，从金之化而为白，乘少腹冤热，白物满溢，随溲而下，绵绵不绝，是为白带。多不痛，或有痛者，因壅碍而成也。经曰，少腹冤热，溲出白液，冤者屈滞也，病非本经，为他经冤郁而成此疾。皆从湿热治之。遗热于小肠，从金化而为白，与治痢同法。赤白痢，乃邪热传于大肠。赤白带，邪热传于小肠。故治二证，不可骤用峻热药燥之，燥之则内水涸，内水涸则必烦渴，烦渴则小便不利，则足肿面浮，渐至不起。治法∶先以导水、禹功泻之，次以淡剂降心火，益肾水，下小溲，利水道，则愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人带下分三证所感俱属风冷客邪
  • 当前页：带下属湿热冤郁不可主风冷论
  • 下一页：带下属任脉湿热郁结不可用辛热治
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属湿热冤郁不可主风冷论《女科经纶》
  2. 带下属湿热郁下焦带脉《女科经纶》
  3. 带下属胃中湿痰渗入膀胱《女科经纶》
  4. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  5. 带下属下元虚冷《女科经纶》
  6. 带下属任脉经虚湿热冤结《女科经纶》
  7. 带下属虚寒精气蕴积而成《女科经纶》
  8. 带下属脾虚气陷《女科经纶》
  9. 带下属血海枯津液内竭《女科经纶》
  10. 带下属风邪乘虚入于脬中《女科经纶》
  11. 带下属瘀血在于少腹《女科经纶》
  12. 带下属风冷伤于胞络《女科经纶》
  13. 带下属于风冷入脬《女科经纶》
  14. 带下属肠中有脓血败浊《女科经纶》
  15. 带下属于下焦肾气虚损《女科经纶》
  16. 带下伤五脏有五色之分《女科经纶》
  17. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  18. 带下砂淋由于湿热《医学传心录》
  19. 带下属浊水热乘太阳经《女科经纶》
  20. 带下三十六疾《女科百问》
  21. 带下无子《中医词典》
  22. 带下三十六疾《中医词典》
  23. 带下无子候《诸病源候论》
  24. 带下三十六候《诸病源候论》
  25. 带下五贲《中医词典》
  26. 带下青候《诸病源候论》
  27. 带下五色《中医词典》
  28. 带下青候《中医词典》
  29. 带下虚热《竹林女科证治》
  30. 带下秘方《华佗神方》
  31. 带下医《中医名词词典》


带下属任脉湿热郁结不可用辛热治_《女科经纶》_中医妇科_【岐黄之术】

带下属任脉湿热郁结不可用辛热治

带下属任脉湿热郁结不可用辛热治

  • 上一页
  • 目录
  • 相关
  • 下一页

刘河间曰∶带下，由下部任脉湿热甚，津液溢而为带下也。如以火炼金，热极反兼水化。如六月热极，则物反出液而湿润，林木流津。故肝热甚则出泣，心热则出汗，脾热则出涎，肺热则出涕，肾热则出唾。犹煎汤热甚则沸溢，及热气熏蒸于物而生津也。俗医治白带用辛热药，病微者或令郁结开通，流湿润燥，重者反加病剧。莫若以辛苦寒药，按法治之，使微甚者，得郁结开通，湿去燥除而愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属湿热冤郁不可主风冷论
  • 当前页：带下属任脉湿热郁结不可用辛热治
  • 下一页：带下属任脉经虚湿热冤结
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  2. 带下属任脉经虚湿热冤结《女科经纶》
  3. 带下属湿热郁下焦带脉《女科经纶》
  4. 带下属脾虚气陷《女科经纶》
  5. 带下属湿热冤郁不可主风冷论《女科经纶》
  6. 带下属风邪乘虚入于脬中《女科经纶》
  7. 带下属胃中湿痰渗入膀胱《女科经纶》
  8. 带下属风冷伤于胞络《女科经纶》
  9. 带下属下元虚冷《女科经纶》
  10. 带下属肠中有脓血败浊《女科经纶》
  11. 带下属虚寒精气蕴积而成《女科经纶》
  12. 带下伤五脏有五色之分《女科经纶》
  13. 带下属血海枯津液内竭《女科经纶》
  14. 带下砂淋由于湿热《医学传心录》
  15. 带下属瘀血在于少腹《女科经纶》
  16. 带下三十六疾《女科百问》
  17. 带下属于风冷入脬《女科经纶》
  18. 带下三十六疾《中医词典》
  19. 带下属于下焦肾气虚损《女科经纶》
  20. 带下三十六候《诸病源候论》
  21. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  22. 带下青候《诸病源候论》
  23. 带下属浊水热乘太阳经《女科经纶》
  24. 带下青候《中医词典》
  25. 带下无子《中医词典》
  26. 带下秘方《华佗神方》
  27. 带下无子候《诸病源候论》
  28. 带下门诸论《女科精要》
  29. 带下五贲《中医词典》
  30. 带下门诸论《冯氏锦囊秘录》
  31. 带下五色《中医词典》


带下属任脉经虚湿热冤结_《女科经纶》_中医妇科_【岐黄之术】

带下属任脉经虚湿热冤结

带下属任脉经虚湿热冤结

  • 上一页
  • 目录
  • 相关
  • 下一页

张洁古曰∶带下证，皆任脉经虚也。赤者热入小肠，白者热入大肠，原其本，皆湿热结于任脉，故津液涌溢，为赤白带下。本不病结，缘任经脉虚，结热滞于带脉，故脐下痛，阴中绵绵而下，此湿热冤结不散为病也。先以十枣汤下之，后服苦楝丸、大延胡索散，热去湿除，病自愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属任脉湿热郁结不可用辛热治
  • 当前页：带下属任脉经虚湿热冤结
  • 下一页：带下属浊水热乘太阳经
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属任脉经虚湿热冤结《女科经纶》
  2. 带下属脾虚气陷《女科经纶》
  3. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  4. 带下属风邪乘虚入于脬中《女科经纶》
  5. 带下属湿热郁下焦带脉《女科经纶》
  6. 带下属风冷伤于胞络《女科经纶》
  7. 带下属湿热冤郁不可主风冷论《女科经纶》
  8. 带下属肠中有脓血败浊《女科经纶》
  9. 带下属胃中湿痰渗入膀胱《女科经纶》
  10. 带下伤五脏有五色之分《女科经纶》
  11. 带下属下元虚冷《女科经纶》
  12. 带下砂淋由于湿热《医学传心录》
  13. 带下属虚寒精气蕴积而成《女科经纶》
  14. 带下三十六疾《女科百问》
  15. 带下属血海枯津液内竭《女科经纶》
  16. 带下三十六疾《中医词典》
  17. 带下属瘀血在于少腹《女科经纶》
  18. 带下三十六候《诸病源候论》
  19. 带下属于风冷入脬《女科经纶》
  20. 带下青候《诸病源候论》
  21. 带下属于下焦肾气虚损《女科经纶》
  22. 带下青候《中医词典》
  23. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  24. 带下秘方《华佗神方》
  25. 带下属浊水热乘太阳经《女科经纶》
  26. 带下门诸论《女科精要》
  27. 带下无子《中医词典》
  28. 带下门诸论《冯氏锦囊秘录》
  29. 带下无子候《诸病源候论》
  30. 带下门汇方《妇科心法要诀》
  31. 带下五贲《中医词典》


带下属浊水热乘太阳经_《女科经纶》_中医妇科_【岐黄之术】

带下属浊水热乘太阳经

带下属浊水热乘太阳经

  • 上一页
  • 目录
  • 相关
  • 下一页

张戴人曰∶有病白带如水，窈漏中绵绵不绝，臭秽不可近，诸医皆云积冷，以阳起石、硫黄、姜、附燥补之，污水转多。此带本浊水，热乘太阳经，寒水不禁故也。经云，少腹冤热，溲出白液。带病溶溶然若在水中，故治带必从湿热，治宜逐水利小便。夫水自高而趋下，宜先绝其上源，乃涌痰二三升，次用寒凉之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属任脉经虚湿热冤结
  • 当前页：带下属浊水热乘太阳经
  • 下一页：带下属中焦湿热浊气渗入膀胱
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属浊水热乘太阳经《女科经纶》
  2. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  3. 带下无子《中医词典》
  4. 带下属于下焦肾气虚损《女科经纶》
  5. 带下无子候《诸病源候论》
  6. 带下属于风冷入脬《女科经纶》
  7. 带下五贲《中医词典》
  8. 带下属瘀血在于少腹《女科经纶》
  9. 带下五色《中医词典》
  10. 带下属血海枯津液内竭《女科经纶》
  11. 带下虚热《竹林女科证治》
  12. 带下属虚寒精气蕴积而成《女科经纶》
  13. 带下医《中医名词词典》
  14. 带下属下元虚冷《女科经纶》
  15. 带下医《中医词典》
  16. 带下属胃中湿痰渗入膀胱《女科经纶》
  17. 带下有脓秘方《华佗神方》
  18. 带下属湿热冤郁不可主风冷论《女科经纶》
  19. 带下月水不利候《诸病源候论》
  20. 带下属湿热郁下焦带脉《女科经纶》
  21. 带下月水不通候《诸病源候论》
  22. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  23. 带下证治《医宗金鉴》
  24. 带下属任脉经虚湿热冤结《女科经纶》
  25. 带下证治《妇科心法要诀》
  26. 带下属脾虚气陷《女科经纶》
  27. 带鱼《本草从新》
  28. 带下属风邪乘虚入于脬中《女科经纶》
  29. 带鱼《本草撮要》
  30. 带下属风冷伤于胞络《女科经纶》
  31. 带鱼《药性切用》


带下属中焦湿热浊气渗入膀胱_《女科经纶》_中医妇科_【岐黄之术】

带下属中焦湿热浊气渗入膀胱

带下属中焦湿热浊气渗入膀胱

  • 上一页
  • 目录
  • 相关
  • 下一页

罗周彦曰∶带下者，荣卫滞气所成也。皆因喜怒忧思，产育房劳，伤其荣卫，或素有湿热，使浊气渗入膀胱，故秽白之物，如涕而下流不止，面色无光，腰腿酸疼，精神短少。世徒知中焦之虚寒，不知中焦之湿热，反用燥热温补之剂，偏助心火，心火既盛，阴血渐烁。譬如猪膏，烹之则熔，冷则凝。中焦湿热，淫气不清，则为白带。所以火升水降，则上热下寒，下焦虚冷，凝结浊物。若热气熏蒸，则为腥腐之气，安得独言虚寒乎。

法当清上实下，清浊自分；理脾养血，湿热自解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属浊水热乘太阳经
  • 当前页：带下属中焦湿热浊气渗入膀胱
  • 下一页：带下属湿热郁下焦带脉
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  2. 带下属于下焦肾气虚损《女科经纶》
  3. 带下属浊水热乘太阳经《女科经纶》
  4. 带下属于风冷入脬《女科经纶》
  5. 带下无子《中医词典》
  6. 带下属瘀血在于少腹《女科经纶》
  7. 带下无子候《诸病源候论》
  8. 带下属血海枯津液内竭《女科经纶》
  9. 带下五贲《中医词典》
  10. 带下属虚寒精气蕴积而成《女科经纶》
  11. 带下五色《中医词典》
  12. 带下属下元虚冷《女科经纶》
  13. 带下虚热《竹林女科证治》
  14. 带下属胃中湿痰渗入膀胱《女科经纶》
  15. 带下医《中医名词词典》
  16. 带下属湿热冤郁不可主风冷论《女科经纶》
  17. 带下医《中医词典》
  18. 带下属湿热郁下焦带脉《女科经纶》
  19. 带下有脓秘方《华佗神方》
  20. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  21. 带下月水不利候《诸病源候论》
  22. 带下属任脉经虚湿热冤结《女科经纶》
  23. 带下月水不通候《诸病源候论》
  24. 带下属脾虚气陷《女科经纶》
  25. 带下证治《医宗金鉴》
  26. 带下属风邪乘虚入于脬中《女科经纶》
  27. 带下证治《妇科心法要诀》
  28. 带下属风冷伤于胞络《女科经纶》
  29. 带鱼《本草从新》
  30. 带下属肠中有脓血败浊《女科经纶》
  31. 带鱼《本草撮要》


带下属湿热郁下焦带脉_《女科经纶》_中医妇科_【岐黄之术】

带下属湿热郁下焦带脉

带下属湿热郁下焦带脉

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山曰∶带证色有赤白之分，病有气血之异，与痢相似，尽由中气亏败，运动失常，致湿热郁结于下焦带脉之分，渗流而下，故名带下。治先清湿为主，必须却浓味，以防湿热之气。故丹溪论赤白带下，由七情内伤，使下元虚惫，致湿热痰积，乘虚下流。叔和谓崩中日久为白带。崩中日久者，下元虚惫之意。治法∶罗太无谓十枣汤、神佑丸、玉烛散皆可用。但虚弱者，不可峻攻，丹溪用升提法，真妙谛也。

慎斋按∶以上六条，序带下之属湿热为病也。带下自《圣惠》、元方以下，主于风冷之邪，子和非之，断为湿热冤郁，不可作风冷治。故河间、洁古，均从湿热立论。但湿热有主于任脉经虚者，有主于热乘太阳者，有主于中焦浊气者，有主于下焦郁滞者。无非明湿热下乘，有各经不同。总不若子和据经考证带脉受病原委，为详悉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属中焦湿热浊气渗入膀胱
  • 当前页：带下属湿热郁下焦带脉
  • 下一页：带下属瘀血在于少腹
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属湿热郁下焦带脉《女科经纶》
  2. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  3. 带下属湿热冤郁不可主风冷论《女科经纶》
  4. 带下属任脉经虚湿热冤结《女科经纶》
  5. 带下属胃中湿痰渗入膀胱《女科经纶》
  6. 带下属脾虚气陷《女科经纶》
  7. 带下属下元虚冷《女科经纶》
  8. 带下属风邪乘虚入于脬中《女科经纶》
  9. 带下属虚寒精气蕴积而成《女科经纶》
  10. 带下属风冷伤于胞络《女科经纶》
  11. 带下属血海枯津液内竭《女科经纶》
  12. 带下属肠中有脓血败浊《女科经纶》
  13. 带下属瘀血在于少腹《女科经纶》
  14. 带下伤五脏有五色之分《女科经纶》
  15. 带下属于风冷入脬《女科经纶》
  16. 带下砂淋由于湿热《医学传心录》
  17. 带下属于下焦肾气虚损《女科经纶》
  18. 带下三十六疾《女科百问》
  19. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  20. 带下三十六疾《中医词典》
  21. 带下属浊水热乘太阳经《女科经纶》
  22. 带下三十六候《诸病源候论》
  23. 带下无子《中医词典》
  24. 带下青候《诸病源候论》
  25. 带下无子候《诸病源候论》
  26. 带下青候《中医词典》
  27. 带下五贲《中医词典》
  28. 带下秘方《华佗神方》
  29. 带下五色《中医词典》
  30. 带下门诸论《女科精要》
  31. 带下虚热《竹林女科证治》


带下属瘀血在于少腹_《女科经纶》_中医妇科_【岐黄之术】

带下属瘀血在于少腹

带下属瘀血在于少腹

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景曰∶问妇人年五十，病下利，数十日不止，暮即发热，少腹里急，腹满，手掌烦热，唇口干燥，何也？师曰∶此病属带下。何以故？曾经半产，瘀血在少腹不去，何以知之？其证唇口干燥，故知之，当以温经主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属湿热郁下焦带脉
  • 当前页：带下属瘀血在于少腹
  • 下一页：带下属肠中有脓血败浊
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属瘀血在于少腹《女科经纶》
  2. 带下属血海枯津液内竭《女科经纶》
  3. 带下属于风冷入脬《女科经纶》
  4. 带下属虚寒精气蕴积而成《女科经纶》
  5. 带下属于下焦肾气虚损《女科经纶》
  6. 带下属下元虚冷《女科经纶》
  7. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  8. 带下属胃中湿痰渗入膀胱《女科经纶》
  9. 带下属浊水热乘太阳经《女科经纶》
  10. 带下属湿热冤郁不可主风冷论《女科经纶》
  11. 带下无子《中医词典》
  12. 带下属湿热郁下焦带脉《女科经纶》
  13. 带下无子候《诸病源候论》
  14. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  15. 带下五贲《中医词典》
  16. 带下属任脉经虚湿热冤结《女科经纶》
  17. 带下五色《中医词典》
  18. 带下属脾虚气陷《女科经纶》
  19. 带下虚热《竹林女科证治》
  20. 带下属风邪乘虚入于脬中《女科经纶》
  21. 带下医《中医名词词典》
  22. 带下属风冷伤于胞络《女科经纶》
  23. 带下医《中医词典》
  24. 带下属肠中有脓血败浊《女科经纶》
  25. 带下有脓秘方《华佗神方》
  26. 带下伤五脏有五色之分《女科经纶》
  27. 带下月水不利候《诸病源候论》
  28. 带下砂淋由于湿热《医学传心录》
  29. 带下月水不通候《诸病源候论》
  30. 带下三十六疾《女科百问》
  31. 带下证治《医宗金鉴》


带下属肠中有脓血败浊_《女科经纶》_中医妇科_【岐黄之术】

带下属肠中有脓血败浊

带下属肠中有脓血败浊

  • 上一页
  • 目录
  • 相关
  • 下一页

王叔和曰∶妇人带下，肠中有脓，为荣卫相干，血为败浊，有可下不可下之异。

《准绳》按∶带下，有败脓淋沥不已，腥秽之甚，遂至脐腹冷痛，此盖败脓所致。用白芷一两，单叶红蜀葵根二两，白芍药、白矾各五钱，为末，蜡丸米饮，候脓尽，以补药佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属瘀血在于少腹
  • 当前页：带下属肠中有脓血败浊
  • 下一页：带下属胃中湿痰渗入膀胱
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属肠中有脓血败浊《女科经纶》
  2. 带下伤五脏有五色之分《女科经纶》
  3. 带下属风冷伤于胞络《女科经纶》
  4. 带下砂淋由于湿热《医学传心录》
  5. 带下属风邪乘虚入于脬中《女科经纶》
  6. 带下三十六疾《女科百问》
  7. 带下属脾虚气陷《女科经纶》
  8. 带下三十六疾《中医词典》
  9. 带下属任脉经虚湿热冤结《女科经纶》
  10. 带下三十六候《诸病源候论》
  11. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  12. 带下青候《诸病源候论》
  13. 带下属湿热郁下焦带脉《女科经纶》
  14. 带下青候《中医词典》
  15. 带下属湿热冤郁不可主风冷论《女科经纶》
  16. 带下秘方《华佗神方》
  17. 带下属胃中湿痰渗入膀胱《女科经纶》
  18. 带下门诸论《女科精要》
  19. 带下属下元虚冷《女科经纶》
  20. 带下门诸论《冯氏锦囊秘录》
  21. 带下属虚寒精气蕴积而成《女科经纶》
  22. 带下门汇方《妇科心法要诀》
  23. 带下属血海枯津液内竭《女科经纶》
  24. 带下门汇方《医宗金鉴》
  25. 带下属瘀血在于少腹《女科经纶》
  26. 带下门《丹台玉案》
  27. 带下属于风冷入脬《女科经纶》
  28. 带下脉候《类证治裁》
  29. 带下属于下焦肾气虚损《女科经纶》
  30. 带下脉案《类证治裁》
  31. 带下属中焦湿热浊气渗入膀胱《女科经纶》


带下属胃中湿痰渗入膀胱_《女科经纶》_中医妇科_【岐黄之术】

带下属胃中湿痰渗入膀胱

带下属胃中湿痰渗入膀胱

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶赤属血，白属气、属痰，俱是胃中痰积流下，渗入膀胱，宜用升举，无人知此。肥人多属湿痰，瘦人带病少，如有，属热痰，用半夏、南星、苍术、海石、炒黄柏、青黛、川芎、椿树皮之属。

《济阴纲目》按∶立斋云，不可拘肥人多痰，瘦人多火，轻用燥湿泻火之法。夫肥痰瘦火之说，为丹溪认病总诀，何尝教人泥定一方。虽不可轻治，而火湿终莫能逃。若以稳当之言，犹不可轻治，则洁古之十枣，子和之吐下，太无之神佑、玉烛，与小胃丹之类，可轻用欤？

慎斋按∶以上三条，序带下之属瘀血、败脓、湿痰为病也。带下有风冷、有湿热，是外感有余之病。有瘀血、有败脓、有湿痰，是内伤有余之病。病机不一，不可不审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属肠中有脓血败浊
  • 当前页：带下属胃中湿痰渗入膀胱
  • 下一页：带下属血海枯津液内竭
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属胃中湿痰渗入膀胱《女科经纶》
  2. 带下属湿热冤郁不可主风冷论《女科经纶》
  3. 带下属下元虚冷《女科经纶》
  4. 带下属湿热郁下焦带脉《女科经纶》
  5. 带下属虚寒精气蕴积而成《女科经纶》
  6. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  7. 带下属血海枯津液内竭《女科经纶》
  8. 带下属任脉经虚湿热冤结《女科经纶》
  9. 带下属瘀血在于少腹《女科经纶》
  10. 带下属脾虚气陷《女科经纶》
  11. 带下属于风冷入脬《女科经纶》
  12. 带下属风邪乘虚入于脬中《女科经纶》
  13. 带下属于下焦肾气虚损《女科经纶》
  14. 带下属风冷伤于胞络《女科经纶》
  15. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  16. 带下属肠中有脓血败浊《女科经纶》
  17. 带下属浊水热乘太阳经《女科经纶》
  18. 带下伤五脏有五色之分《女科经纶》
  19. 带下无子《中医词典》
  20. 带下砂淋由于湿热《医学传心录》
  21. 带下无子候《诸病源候论》
  22. 带下三十六疾《女科百问》
  23. 带下五贲《中医词典》
  24. 带下三十六疾《中医词典》
  25. 带下五色《中医词典》
  26. 带下三十六候《诸病源候论》
  27. 带下虚热《竹林女科证治》
  28. 带下青候《诸病源候论》
  29. 带下医《中医名词词典》
  30. 带下青候《中医词典》
  31. 带下医《中医词典》


带下属血海枯津液内竭_《女科经纶》_中医妇科_【岐黄之术】

带下属血海枯津液内竭

带下属血海枯津液内竭

  • 上一页
  • 目录
  • 相关
  • 下一页

李东垣曰∶有病白带，常下漏、久服诸药不止。诊得心包尺脉微，下流不止。叔和曰∶崩中日久为白带，漏下时多骨水枯。崩中者，始病血崩，久则血少，复亡其阳，故白滑之物，下流不止。是本经血海将枯，津液复亡，枯干不能滋养筋骨，以本部行经药为引使，以大辛甘油腻之药，润其枯燥，滋养精液。以大辛热气味之药，补其阳道，生其血脉。以苦寒之药，泻肺而救上热。气伤者，以人参补之，以苦温之药为佐，名补经固真汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属胃中湿痰渗入膀胱
  • 当前页：带下属血海枯津液内竭
  • 下一页：带下属脾虚气陷
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属血海枯津液内竭《女科经纶》
  2. 带下属虚寒精气蕴积而成《女科经纶》
  3. 带下属瘀血在于少腹《女科经纶》
  4. 带下属下元虚冷《女科经纶》
  5. 带下属于风冷入脬《女科经纶》
  6. 带下属胃中湿痰渗入膀胱《女科经纶》
  7. 带下属于下焦肾气虚损《女科经纶》
  8. 带下属湿热冤郁不可主风冷论《女科经纶》
  9. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  10. 带下属湿热郁下焦带脉《女科经纶》
  11. 带下属浊水热乘太阳经《女科经纶》
  12. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  13. 带下无子《中医词典》
  14. 带下属任脉经虚湿热冤结《女科经纶》
  15. 带下无子候《诸病源候论》
  16. 带下属脾虚气陷《女科经纶》
  17. 带下五贲《中医词典》
  18. 带下属风邪乘虚入于脬中《女科经纶》
  19. 带下五色《中医词典》
  20. 带下属风冷伤于胞络《女科经纶》
  21. 带下虚热《竹林女科证治》
  22. 带下属肠中有脓血败浊《女科经纶》
  23. 带下医《中医名词词典》
  24. 带下伤五脏有五色之分《女科经纶》
  25. 带下医《中医词典》
  26. 带下砂淋由于湿热《医学传心录》
  27. 带下有脓秘方《华佗神方》
  28. 带下三十六疾《女科百问》
  29. 带下月水不利候《诸病源候论》
  30. 带下三十六疾《中医词典》
  31. 带下月水不通候《诸病源候论》


带下属脾虚气陷_《女科经纶》_中医妇科_【岐黄之术】

带下属脾虚气陷

带下属脾虚气陷

  • 上一页
  • 目录
  • 相关
  • 下一页

缪仲淳曰∶妇人多忧思郁怒，损伤心脾，肺火时发，血走不归经，此多患赤白带也。白带多是脾虚，肝气郁则脾受伤，脾伤则湿土之气下陷，是脾精不守，不能输为荣血，而下白滑之物，皆由肝木郁于地中使然，法当开提肝气，补助脾元。盖以白带多属气虚，故健脾补气要法也。若有带下如米泔水，腥秽臭者，湿热胜也。亦有脾胃气虚，不能约制其水，而湿痰下坠者，宜二术、茯苓、芩、柏、车前主之，佐以升提。若带下如鸡子清者，脾肾虚极也。面色必不华，足胫必浮，腰腿必酸，宜五味子、八味丸，间用开脾养心之剂，如归脾汤之类。阴虚有火，宜六味丸，如菟丝、五味、车前、黄柏。叔和云，崩中日久为白带，漏下时多骨水枯。言崩久气血虚耗，白滑之物下不止耳。此证虽有气血寒热之分，总属气虚下陷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属血海枯津液内竭
  • 当前页：带下属脾虚气陷
  • 下一页：带下属于下焦肾气虚损
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属脾虚气陷《女科经纶》
  2. 带下属风邪乘虚入于脬中《女科经纶》
  3. 带下属任脉经虚湿热冤结《女科经纶》
  4. 带下属风冷伤于胞络《女科经纶》
  5. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  6. 带下属肠中有脓血败浊《女科经纶》
  7. 带下属湿热郁下焦带脉《女科经纶》
  8. 带下伤五脏有五色之分《女科经纶》
  9. 带下属湿热冤郁不可主风冷论《女科经纶》
  10. 带下砂淋由于湿热《医学传心录》
  11. 带下属胃中湿痰渗入膀胱《女科经纶》
  12. 带下三十六疾《女科百问》
  13. 带下属下元虚冷《女科经纶》
  14. 带下三十六疾《中医词典》
  15. 带下属虚寒精气蕴积而成《女科经纶》
  16. 带下三十六候《诸病源候论》
  17. 带下属血海枯津液内竭《女科经纶》
  18. 带下青候《诸病源候论》
  19. 带下属瘀血在于少腹《女科经纶》
  20. 带下青候《中医词典》
  21. 带下属于风冷入脬《女科经纶》
  22. 带下秘方《华佗神方》
  23. 带下属于下焦肾气虚损《女科经纶》
  24. 带下门诸论《女科精要》
  25. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  26. 带下门诸论《冯氏锦囊秘录》
  27. 带下属浊水热乘太阳经《女科经纶》
  28. 带下门汇方《妇科心法要诀》
  29. 带下无子《中医词典》
  30. 带下门汇方《医宗金鉴》
  31. 带下无子候《诸病源候论》


带下属于下焦肾气虚损_《女科经纶》_中医妇科_【岐黄之术】

带下属于下焦肾气虚损

带下属于下焦肾气虚损

  • 上一页
  • 目录
  • 相关
  • 下一页

赵养葵曰∶女人带下之疾，带者，奇经八脉之一也，腰脐间围身一周，如束带焉。八脉俱属肾经，人身带脉，统摄一身无形之水。下焦肾气损虚，带脉漏下，白为气虚，赤为有火，治法俱以补肾为主。白者多，赤者少，有脾虚者，六君子加升麻；有气虚者，补中汤；肝虚者，逍遥散兼六味丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属脾虚气陷
  • 当前页：带下属于下焦肾气虚损
  • 下一页：赤带属心肝二火阴血渐虚
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下属于下焦肾气虚损《女科经纶》
  2. 带下属于风冷入脬《女科经纶》
  3. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  4. 带下属瘀血在于少腹《女科经纶》
  5. 带下属浊水热乘太阳经《女科经纶》
  6. 带下属血海枯津液内竭《女科经纶》
  7. 带下无子《中医词典》
  8. 带下属虚寒精气蕴积而成《女科经纶》
  9. 带下无子候《诸病源候论》
  10. 带下属下元虚冷《女科经纶》
  11. 带下五贲《中医词典》
  12. 带下属胃中湿痰渗入膀胱《女科经纶》
  13. 带下五色《中医词典》
  14. 带下属湿热冤郁不可主风冷论《女科经纶》
  15. 带下虚热《竹林女科证治》
  16. 带下属湿热郁下焦带脉《女科经纶》
  17. 带下医《中医名词词典》
  18. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  19. 带下医《中医词典》
  20. 带下属任脉经虚湿热冤结《女科经纶》
  21. 带下有脓秘方《华佗神方》
  22. 带下属脾虚气陷《女科经纶》
  23. 带下月水不利候《诸病源候论》
  24. 带下属风邪乘虚入于脬中《女科经纶》
  25. 带下月水不通候《诸病源候论》
  26. 带下属风冷伤于胞络《女科经纶》
  27. 带下证治《医宗金鉴》
  28. 带下属肠中有脓血败浊《女科经纶》
  29. 带下证治《妇科心法要诀》
  30. 带下伤五脏有五色之分《女科经纶》
  31. 带鱼《本草从新》


赤带属心肝二火阴血渐虚_《女科经纶》_中医妇科_【岐黄之术】

赤带属心肝二火阴血渐虚

赤带属心肝二火阴血渐虚

  • 上一页
  • 目录
  • 相关
  • 下一页

缪仲淳曰∶赤带多因心肝二火，时炽不已，久而阴血渐虚，中气渐损，遂下赤带，治宜养心为主，兼和肝缓中，凉血清气。赤带久不止则血虚，宜胶艾四物汤，加便 牡蛎粉、枣仁、麦冬。

慎斋按∶以上四条，序带下属于血枯、脾虚、肾虚为病也。带证自外邪风冷湿热，内伤瘀血、湿痰，皆有余之病。若东垣，以血海将枯，津液复亡，是原其病在血虚也。仲淳以脾精不守，元气下陷，是原其病在气虚也。

养葵更推原带脉为病，下焦肾气虚损所致，尤为探本之要。此吴梅坡以十六味保元汤、六龙固本丸，治妇人带下证，盖有自来矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下属于下焦肾气虚损
  • 当前页：赤带属心肝二火阴血渐虚
  • 下一页：治带下同治湿之法
<<< 返回本书目录
  1. 赤疵《幼幼新书》
  2. 赤丹《续名医类案》
  3. 赤翅蜂【中药大全】
  4. 赤丹《续名医类案》
  5. 赤翅蜂《本草纲目》完整版
  6. 赤丹《幼幼新书》
  7. 赤车使者酒【方剂大全】
  8. 赤丹方《外台秘要》
  9. 赤车使者根【中药大全】
  10. 赤地利《本草纲目》完整版
  11. 赤车使者【中药大全】
  12. 赤地利《本草图经》
  13. 赤车使者《雷公炮炙论》
  14. 赤地利《雷公炮炙论》
  15. 赤车【中药大全】
  16. 赤地利《证类本草》
  17. 赤苍饮【方剂大全】
  18. 赤地利散【方剂大全】
  19. 赤苍散【方剂大全】
  20. 赤地利汤【方剂大全】
  21. 赤参汤【方剂大全】
  22. 赤地利丸【方剂大全】
  23. 赤瓟根【中药大全】
  24. 赤地榆《滇南本草》
  25. 赤瓟【中药大全】
  26. 赤地榆【中药大全】
  27. 赤鼻门主论《疡医大全》
  28. 赤豆当归散【方剂大全】
  29. 赤鼻《孙真人海上方》
  30. 赤豆当归汤【方剂大全】
  1. 赤带属心肝二火阴血渐虚《女科经纶》
  2. 赤带第一《竹泉生女科集要》
  3. 赤带下《傅青主女科》
  4. 赤带第二《竹泉生女科集要》
  5. 赤丹《中医词典》
  6. 赤带抱轮《中医词典》
  7. 赤丹《医学纲目》
  8. 赤带《中医词典》
  9. 赤丹《幼幼新书》
  10. 赤带《中医名词词典》
  11. 赤丹《续名医类案》
  12. 赤疵候《诸病源候论》
  13. 赤丹《续名医类案》
  14. 赤疵候《诸病源候论》
  15. 赤丹《证治准绳·幼科》
  16. 赤疵《幼幼新书》
  17. 赤丹方五首《外台秘要》
  18. 赤虫病《中医词典》
  19. 赤丹候《诸病源候论》
  20. 赤虫《中医词典》
  21. 赤丹候《诸病源候论》
  22. 赤翅蜂《证类本草》
  23. 赤淡黄筋《中医词典》
  24. 赤赤哈纳即酸刺《饮膳正要》
  25. 赤地利《雷公炮炙论》
  26. 赤柽木《证类本草》
  27. 赤地利《千金翼方》
  28. 赤柽木《冯氏锦囊秘录》
  29. 赤地利《新修本草》
  30. 赤柽木《本草衍义》
  31. 赤地利《证类本草》


治带下同治湿之法_《女科经纶》_中医妇科_【岐黄之术】

治带下同治湿之法

治带下同治湿之法

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶赤白痢者，是邪热传于大肠，下广肠，出赤白也。带下者，传于小肠，入脬经，下赤白也。据此二证，皆可同治湿之法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤带属心肝二火阴血渐虚
  • 当前页：治带下同治湿之法
  • 下一页：治带下有先攻后补之法
<<< 返回本书目录
  1. 治带下滑脱《济阴纲目》
  2. 治丹毒及赤白疹方《集验方》
  3. 治带片【方剂大全】
  4. 治丹疹毒肿诸方《小品方》
  5. 治带《竹泉生女科集要》
  6. 治单双乳蛾神效吹药方《白喉全生集》
  7. 治代指似瘭疽诸方《小品方》
  8. 治当顺时《此事难知》
  9. 治大人【方剂主治】
  10. 治刀箭金疮方《集验方》
  11. 治大便难及大小便并不通方《集验方》
  12. 治盗汗《洪氏集验方》
  13. 治猝中五尸灸法《圣济总录》
  14. 治盗汗《洪氏集验方》
  15. 治猝魇寐不寤灸法《圣济总录》
  16. 治跌打【中药主治】
  17. 治唇病方《集验方》
  18. 治跌打损伤方《集验方》
  19. 治春夏温热病诸方《小品方》
  20. 治钉毒疮（疥癣恶疮）诸方《小品方》
  21. 治疮肿伤折《太平惠民和剂局方》
  22. 治冬月伤寒诸方《小品方》
  23. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  24. 治冻死《洪氏集验方》
  25. 治疮疡各症附方《外科枢要》
  26. 治豆疮倒入肉《洪氏集验方》
  27. 治疮须分补泻《外科理例》
  28. 治痘常用汤散歌括《冯氏锦囊秘录》
  29. 治疮门《医学入门》
  30. 治痘触变歌《疡医大全》
  1. 治带下同治湿之法《女科经纶》
  2. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  3. 治带下以壮脾胃升阳气为主《女科经纶》
  4. 治带下滑脱《济阴纲目》
  5. 治带下用药之法《女科经纶》
  6. 治带下分诸因有虚实之法《女科经纶》
  7. 治带下有先攻后补之法《女科经纶》
  8. 治带下分寒热用药之法《女科经纶》
  9. 治丹毒及赤白疹方《集验方》
  10. 治带下不可作湿痰治以补养固本为主《女科经纶》
  11. 治丹疹毒肿诸方《小品方》
  12. 治带《竹泉生女科集要》
  13. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  14. 治代指似瘭疽诸方《小品方》
  15. 治单双乳蛾神效吹药方《白喉全生集》
  16. 治大小腮肿名虾蟆瘟《急救广生集》
  17. 治啖蛇牛肉食之欲死方《金匮悬解》
  18. 治大小人儿身上脓窠疮流水《奇方类编》
  19. 治啖蛇牛肉食之欲死方《医宗金鉴》
  20. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  21. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  22. 治大小便不通《是斋百一选方》
  23. 治当顺时《此事难知》
  24. 治大小便不通《达生编》
  25. 治刀疮药《是斋百一选方》
  26. 治大头瘟《奇方类编》
  27. 治刀斧伤至重《是斋百一选方》
  28. 治大头病兼治喉痹方《儒门事亲》
  29. 治刀箭金疮方《集验方》
  30. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  31. 治刀口疮《奇方类编》


治带下有先攻后补之法_《女科经纶》_中医妇科_【岐黄之术】

治带下有先攻后补之法

治带下有先攻后补之法

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶洁古治带下，少腹冤结而痛者，先以十枣汤下之，次服苦楝丸、大延胡散，是先攻后补法也。

丹溪治结痰白带，先于半饥时，津下小胃丹十余粒，至郁积行，用白术、四物诸药补之，亦先攻后补法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治带下同治湿之法
  • 当前页：治带下有先攻后补之法
  • 下一页：治带下用药之法
<<< 返回本书目录
  1. 治带下滑脱《济阴纲目》
  2. 治丹毒及赤白疹方《集验方》
  3. 治带片【方剂大全】
  4. 治丹疹毒肿诸方《小品方》
  5. 治带《竹泉生女科集要》
  6. 治单双乳蛾神效吹药方《白喉全生集》
  7. 治代指似瘭疽诸方《小品方》
  8. 治当顺时《此事难知》
  9. 治大人【方剂主治】
  10. 治刀箭金疮方《集验方》
  11. 治大便难及大小便并不通方《集验方》
  12. 治盗汗《洪氏集验方》
  13. 治猝中五尸灸法《圣济总录》
  14. 治盗汗《洪氏集验方》
  15. 治猝魇寐不寤灸法《圣济总录》
  16. 治跌打【中药主治】
  17. 治唇病方《集验方》
  18. 治跌打损伤方《集验方》
  19. 治春夏温热病诸方《小品方》
  20. 治钉毒疮（疥癣恶疮）诸方《小品方》
  21. 治疮肿伤折《太平惠民和剂局方》
  22. 治冬月伤寒诸方《小品方》
  23. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  24. 治冻死《洪氏集验方》
  25. 治疮疡各症附方《外科枢要》
  26. 治豆疮倒入肉《洪氏集验方》
  27. 治疮须分补泻《外科理例》
  28. 治痘常用汤散歌括《冯氏锦囊秘录》
  29. 治疮门《医学入门》
  30. 治痘触变歌《疡医大全》
  1. 治带下有先攻后补之法《女科经纶》
  2. 治带下用药之法《女科经纶》
  3. 治丹毒及赤白疹方《集验方》
  4. 治带下以壮脾胃升阳气为主《女科经纶》
  5. 治丹疹毒肿诸方《小品方》
  6. 治带下同治湿之法《女科经纶》
  7. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  8. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  9. 治单双乳蛾神效吹药方《白喉全生集》
  10. 治带下滑脱《济阴纲目》
  11. 治啖蛇牛肉食之欲死方《金匮悬解》
  12. 治带下分诸因有虚实之法《女科经纶》
  13. 治啖蛇牛肉食之欲死方《医宗金鉴》
  14. 治带下分寒热用药之法《女科经纶》
  15. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  16. 治带下不可作湿痰治以补养固本为主《女科经纶》
  17. 治当顺时《此事难知》
  18. 治带《竹泉生女科集要》
  19. 治刀疮药《是斋百一选方》
  20. 治代指似瘭疽诸方《小品方》
  21. 治刀斧伤至重《是斋百一选方》
  22. 治大小腮肿名虾蟆瘟《急救广生集》
  23. 治刀箭金疮方《集验方》
  24. 治大小人儿身上脓窠疮流水《奇方类编》
  25. 治刀口疮《奇方类编》
  26. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  27. 治刀刃伤《是斋百一选方》
  28. 治大小便不通《是斋百一选方》
  29. 治刀伤斧斫《是斋百一选方》
  30. 治大小便不通《达生编》
  31. 治倒睫拳毛《儒门事亲》


治带下用药之法_《女科经纶》_中医妇科_【岐黄之术】

治带下用药之法

治带下用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶赤白带，罗先生法，或十枣汤、神佑丸，或玉烛散，皆可用。但虚者不可峻攻，实者可行也。

血虚加减四物，气虚以参、术、陈皮间用之。赤属血，白属气。主治以燥湿为先，甚者固肠丸。若有相火动者，诸药中加炒黄柏，滑脱加龙骨、赤石脂。妇人带下，与男子梦遗同治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治带下有先攻后补之法
  • 当前页：治带下用药之法
  • 下一页：治带下分寒热用药之法
<<< 返回本书目录
  1. 治带下滑脱《济阴纲目》
  2. 治丹毒及赤白疹方《集验方》
  3. 治带片【方剂大全】
  4. 治丹疹毒肿诸方《小品方》
  5. 治带《竹泉生女科集要》
  6. 治单双乳蛾神效吹药方《白喉全生集》
  7. 治代指似瘭疽诸方《小品方》
  8. 治当顺时《此事难知》
  9. 治大人【方剂主治】
  10. 治刀箭金疮方《集验方》
  11. 治大便难及大小便并不通方《集验方》
  12. 治盗汗《洪氏集验方》
  13. 治猝中五尸灸法《圣济总录》
  14. 治盗汗《洪氏集验方》
  15. 治猝魇寐不寤灸法《圣济总录》
  16. 治跌打【中药主治】
  17. 治唇病方《集验方》
  18. 治跌打损伤方《集验方》
  19. 治春夏温热病诸方《小品方》
  20. 治钉毒疮（疥癣恶疮）诸方《小品方》
  21. 治疮肿伤折《太平惠民和剂局方》
  22. 治冬月伤寒诸方《小品方》
  23. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  24. 治冻死《洪氏集验方》
  25. 治疮疡各症附方《外科枢要》
  26. 治豆疮倒入肉《洪氏集验方》
  27. 治疮须分补泻《外科理例》
  28. 治痘常用汤散歌括《冯氏锦囊秘录》
  29. 治疮门《医学入门》
  30. 治痘触变歌《疡医大全》
  1. 治带下用药之法《女科经纶》
  2. 治带下以壮脾胃升阳气为主《女科经纶》
  3. 治带下有先攻后补之法《女科经纶》
  4. 治带下同治湿之法《女科经纶》
  5. 治丹毒及赤白疹方《集验方》
  6. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  7. 治丹疹毒肿诸方《小品方》
  8. 治带下滑脱《济阴纲目》
  9. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  10. 治带下分诸因有虚实之法《女科经纶》
  11. 治单双乳蛾神效吹药方《白喉全生集》
  12. 治带下分寒热用药之法《女科经纶》
  13. 治啖蛇牛肉食之欲死方《金匮悬解》
  14. 治带下不可作湿痰治以补养固本为主《女科经纶》
  15. 治啖蛇牛肉食之欲死方《医宗金鉴》
  16. 治带《竹泉生女科集要》
  17. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  18. 治代指似瘭疽诸方《小品方》
  19. 治当顺时《此事难知》
  20. 治大小腮肿名虾蟆瘟《急救广生集》
  21. 治刀疮药《是斋百一选方》
  22. 治大小人儿身上脓窠疮流水《奇方类编》
  23. 治刀斧伤至重《是斋百一选方》
  24. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  25. 治刀箭金疮方《集验方》
  26. 治大小便不通《是斋百一选方》
  27. 治刀口疮《奇方类编》
  28. 治大小便不通《达生编》
  29. 治刀刃伤《是斋百一选方》
  30. 治大头瘟《奇方类编》
  31. 治刀伤斧斫《是斋百一选方》


治带下分寒热用药之法_《女科经纶》_中医妇科_【岐黄之术】

治带下分寒热用药之法

治带下分寒热用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

方约之曰∶带脉总束诸脉，使不妄行，如人束带而前垂也。妇人多郁怒伤肝，肝属木，脾属土。肝邪乘脾，则土受伤而有湿，湿生热，热则流通，故滑浊之物渗入膀胱，从小便而出。古人作湿寒，用辛温药则非矣。丹溪作湿热，用苦寒药为是。不知用苦寒正治也，用辛温从治也。如湿热怫郁于内，腹痛 带下，非辛温从治，能开散之乎？若少腹不痛，止下赤白带者，虽有湿热，而气不郁结，用苦寒治之为当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治带下用药之法
  • 当前页：治带下分寒热用药之法
  • 下一页：治带下分诸因有虚实之法
<<< 返回本书目录
  1. 治带片【方剂大全】
  2. 治带下滑脱《济阴纲目》
  3. 治带《竹泉生女科集要》
  4. 治丹毒及赤白疹方《集验方》
  5. 治代指似瘭疽诸方《小品方》
  6. 治丹疹毒肿诸方《小品方》
  7. 治大人【方剂主治】
  8. 治单双乳蛾神效吹药方《白喉全生集》
  9. 治大便难及大小便并不通方《集验方》
  10. 治当顺时《此事难知》
  11. 治猝中五尸灸法《圣济总录》
  12. 治刀箭金疮方《集验方》
  13. 治猝魇寐不寤灸法《圣济总录》
  14. 治盗汗《洪氏集验方》
  15. 治唇病方《集验方》
  16. 治盗汗《洪氏集验方》
  17. 治春夏温热病诸方《小品方》
  18. 治跌打【中药主治】
  19. 治疮肿伤折《太平惠民和剂局方》
  20. 治跌打损伤方《集验方》
  21. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  22. 治钉毒疮（疥癣恶疮）诸方《小品方》
  23. 治疮疡各症附方《外科枢要》
  24. 治冬月伤寒诸方《小品方》
  25. 治疮须分补泻《外科理例》
  26. 治冻死《洪氏集验方》
  27. 治疮门《医学入门》
  28. 治豆疮倒入肉《洪氏集验方》
  29. 治疮疥甚者。《苏沈良方》
  30. 治痘常用汤散歌括《冯氏锦囊秘录》
  1. 治带下分寒热用药之法《女科经纶》
  2. 治带下不可作湿痰治以补养固本为主《女科经纶》
  3. 治带下分诸因有虚实之法《女科经纶》
  4. 治带《竹泉生女科集要》
  5. 治带下滑脱《济阴纲目》
  6. 治代指似瘭疽诸方《小品方》
  7. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  8. 治大小腮肿名虾蟆瘟《急救广生集》
  9. 治带下同治湿之法《女科经纶》
  10. 治大小人儿身上脓窠疮流水《奇方类编》
  11. 治带下以壮脾胃升阳气为主《女科经纶》
  12. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  13. 治带下用药之法《女科经纶》
  14. 治大小便不通《是斋百一选方》
  15. 治带下有先攻后补之法《女科经纶》
  16. 治大小便不通《达生编》
  17. 治丹毒及赤白疹方《集验方》
  18. 治大头瘟《奇方类编》
  19. 治丹疹毒肿诸方《小品方》
  20. 治大头病兼治喉痹方《儒门事亲》
  21. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  22. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  23. 治单双乳蛾神效吹药方《白喉全生集》
  24. 治大人小儿噤口痢神方《回生集》
  25. 治啖蛇牛肉食之欲死方《金匮悬解》
  26. 治大人疟疾方《万氏秘传片玉心书》
  27. 治啖蛇牛肉食之欲死方《医宗金鉴》
  28. 治大麻风《奇方类编》
  29. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  30. 治大风《是斋百一选方》
  31. 治当顺时《此事难知》


治带下分诸因有虚实之法_《女科经纶》_中医妇科_【岐黄之术】

治带下分诸因有虚实之法

治带下分诸因有虚实之法

  • 上一页
  • 目录
  • 相关
  • 下一页

刘宗浓曰∶带证多本阴虚阳竭，荣气不升，经脉凝泣，卫气下陷，精气累滞下焦奇经之分，蕴积而成。其病或醉饱房劳，服燥剂所致。亦有湿痰流注下焦，或肾肝阴淫之湿胜，或因惊恐而木乘土位，浊液下流，或思想无穷而为筋痿，或余经湿热屈滞少腹而下。是皆气血虚损，荣卫之精气累滞而成也。前人立论，已尽病机，治无定法。如戴人以带下得两手俱滑大有力，上用宣去痰饮，下以导水丸泄热去湿，继以淡剂渗之，此泻实法也。

若诸脉微细，或沉紧而涩，按之空虚，或洪大而涩，按之无力，正元气不足，阴虚中寒，东垣有补阳调经之剂。

丹溪治湿痰下注，用海石、南星、半夏之类，并加升提之法。或发中兼补，补中兼利，燥中兼升发，润中益气兼收涩。其例不一，正以病机有轻重浅深之异耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治带下分寒热用药之法
  • 当前页：治带下分诸因有虚实之法
  • 下一页：治带下属卫胃俱虚以固卫浓脾为主
<<< 返回本书目录
  1. 治带片【方剂大全】
  2. 治带下滑脱《济阴纲目》
  3. 治带《竹泉生女科集要》
  4. 治丹毒及赤白疹方《集验方》
  5. 治代指似瘭疽诸方《小品方》
  6. 治丹疹毒肿诸方《小品方》
  7. 治大人【方剂主治】
  8. 治单双乳蛾神效吹药方《白喉全生集》
  9. 治大便难及大小便并不通方《集验方》
  10. 治当顺时《此事难知》
  11. 治猝中五尸灸法《圣济总录》
  12. 治刀箭金疮方《集验方》
  13. 治猝魇寐不寤灸法《圣济总录》
  14. 治盗汗《洪氏集验方》
  15. 治唇病方《集验方》
  16. 治盗汗《洪氏集验方》
  17. 治春夏温热病诸方《小品方》
  18. 治跌打【中药主治】
  19. 治疮肿伤折《太平惠民和剂局方》
  20. 治跌打损伤方《集验方》
  21. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  22. 治钉毒疮（疥癣恶疮）诸方《小品方》
  23. 治疮疡各症附方《外科枢要》
  24. 治冬月伤寒诸方《小品方》
  25. 治疮须分补泻《外科理例》
  26. 治冻死《洪氏集验方》
  27. 治疮门《医学入门》
  28. 治豆疮倒入肉《洪氏集验方》
  29. 治疮疥甚者。《苏沈良方》
  30. 治痘常用汤散歌括《冯氏锦囊秘录》
  1. 治带下分诸因有虚实之法《女科经纶》
  2. 治带下分寒热用药之法《女科经纶》
  3. 治带下滑脱《济阴纲目》
  4. 治带下不可作湿痰治以补养固本为主《女科经纶》
  5. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  6. 治带《竹泉生女科集要》
  7. 治带下同治湿之法《女科经纶》
  8. 治代指似瘭疽诸方《小品方》
  9. 治带下以壮脾胃升阳气为主《女科经纶》
  10. 治大小腮肿名虾蟆瘟《急救广生集》
  11. 治带下用药之法《女科经纶》
  12. 治大小人儿身上脓窠疮流水《奇方类编》
  13. 治带下有先攻后补之法《女科经纶》
  14. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  15. 治丹毒及赤白疹方《集验方》
  16. 治大小便不通《是斋百一选方》
  17. 治丹疹毒肿诸方《小品方》
  18. 治大小便不通《达生编》
  19. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  20. 治大头瘟《奇方类编》
  21. 治单双乳蛾神效吹药方《白喉全生集》
  22. 治大头病兼治喉痹方《儒门事亲》
  23. 治啖蛇牛肉食之欲死方《金匮悬解》
  24. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  25. 治啖蛇牛肉食之欲死方《医宗金鉴》
  26. 治大人小儿噤口痢神方《回生集》
  27. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  28. 治大人疟疾方《万氏秘传片玉心书》
  29. 治当顺时《此事难知》
  30. 治大麻风《奇方类编》
  31. 治刀疮药《是斋百一选方》


治带下属卫胃俱虚以固卫浓脾为主_《女科经纶》_中医妇科_【岐黄之术】

治带下属卫胃俱虚以固卫浓脾为主

治带下属卫胃俱虚以固卫浓脾为主

  • 上一页
  • 目录
  • 相关
  • 下一页

杨仁斋曰∶下崩出血不止，谓之崩中；秽液常流，谓之带下。崩中失血，多因冲任虚损，荣卫受伤得之。

冷带杂下，多因下焦不固，内挟风冷得之，是固然矣。然崩中者，投以芎、归、香附，诸黑药之属，则血暂止而终不止。带下者，投以熟艾、禹粮、桑螵、牡蛎之类，则带暂歇而终不歇，何哉？经曰∶卫者，所以温分肉，充皮肤，肥腠理，司开合。卫气若虚，则分肉不温，皮肤不充，腠理不肥，而开合失其司矣。况胃为血海，水液会焉。胃者，中央之土，又主肌肉而约血水。卫气与胃气俱虚，则肌弱而肤空，血与水不能约制，是以休作无时，不暂停也。然则封之止之，可不加意于固卫浓脾之剂乎？此桂枝 附子汤，以之固卫，人参、白术、茯苓、草果、丁香、木香，以之浓脾，二者俱不可缺，使气血自循故道，不专收涩以劫夺之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治带下分诸因有虚实之法
  • 当前页：治带下属卫胃俱虚以固卫浓脾为主
  • 下一页：治带下不可作湿痰治以补养固本为主
<<< 返回本书目录
  1. 治带下滑脱《济阴纲目》
  2. 治丹毒及赤白疹方《集验方》
  3. 治带片【方剂大全】
  4. 治丹疹毒肿诸方《小品方》
  5. 治带《竹泉生女科集要》
  6. 治单双乳蛾神效吹药方《白喉全生集》
  7. 治代指似瘭疽诸方《小品方》
  8. 治当顺时《此事难知》
  9. 治大人【方剂主治】
  10. 治刀箭金疮方《集验方》
  11. 治大便难及大小便并不通方《集验方》
  12. 治盗汗《洪氏集验方》
  13. 治猝中五尸灸法《圣济总录》
  14. 治盗汗《洪氏集验方》
  15. 治猝魇寐不寤灸法《圣济总录》
  16. 治跌打【中药主治】
  17. 治唇病方《集验方》
  18. 治跌打损伤方《集验方》
  19. 治春夏温热病诸方《小品方》
  20. 治钉毒疮（疥癣恶疮）诸方《小品方》
  21. 治疮肿伤折《太平惠民和剂局方》
  22. 治冬月伤寒诸方《小品方》
  23. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  24. 治冻死《洪氏集验方》
  25. 治疮疡各症附方《外科枢要》
  26. 治豆疮倒入肉《洪氏集验方》
  27. 治疮须分补泻《外科理例》
  28. 治痘常用汤散歌括《冯氏锦囊秘录》
  29. 治疮门《医学入门》
  30. 治痘触变歌《疡医大全》
  1. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  2. 治带下滑脱《济阴纲目》
  3. 治带下同治湿之法《女科经纶》
  4. 治带下分诸因有虚实之法《女科经纶》
  5. 治带下以壮脾胃升阳气为主《女科经纶》
  6. 治带下分寒热用药之法《女科经纶》
  7. 治带下用药之法《女科经纶》
  8. 治带下不可作湿痰治以补养固本为主《女科经纶》
  9. 治带下有先攻后补之法《女科经纶》
  10. 治带《竹泉生女科集要》
  11. 治丹毒及赤白疹方《集验方》
  12. 治代指似瘭疽诸方《小品方》
  13. 治丹疹毒肿诸方《小品方》
  14. 治大小腮肿名虾蟆瘟《急救广生集》
  15. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  16. 治大小人儿身上脓窠疮流水《奇方类编》
  17. 治单双乳蛾神效吹药方《白喉全生集》
  18. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  19. 治啖蛇牛肉食之欲死方《金匮悬解》
  20. 治大小便不通《是斋百一选方》
  21. 治啖蛇牛肉食之欲死方《医宗金鉴》
  22. 治大小便不通《达生编》
  23. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  24. 治大头瘟《奇方类编》
  25. 治当顺时《此事难知》
  26. 治大头病兼治喉痹方《儒门事亲》
  27. 治刀疮药《是斋百一选方》
  28. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  29. 治刀斧伤至重《是斋百一选方》
  30. 治大人小儿噤口痢神方《回生集》
  31. 治刀箭金疮方《集验方》


治带下不可作湿痰治以补养固本为主_《女科经纶》_中医妇科_【岐黄之术】

治带下不可作湿痰治以补养固本为主

治带下不可作湿痰治以补养固本为主

  • 上一页
  • 目录
  • 相关
  • 下一页

吴梅坡曰∶妇女下赤白而不甚稠者，曰白淫，与男子白浊同系于相火，如龙雷之扰而不澄清也。属足少阴、足太阴，治当清补为主。如有滑白稠粘者，谓之带下，属心包手厥阴、少阳。即如男子自遗之精，甚如沙石之淋，原乎心包，系乎脊，络于带脉，通于任脉，下抵涌泉，上至泥丸，治宜血肉之剂以培之。此穷源探本之论，时人皆泥于常套，作流痰治，以牡蛎、龙骨、地榆、胶、艾之类涩之，和以四物，加以升提。殊不知根本损伤，以致腐败而来。彼寒滞不清之物，则益加其滞。升提不正之气，则愈增其郁。唯以六龙固本丸、十六味保元汤主之。证属于虚，宜当补养。其他书以痰以湿，俗谓五内冷。又云，白属气，赤属血，皆泛而不切之言也。明于斯道者，必有神悟焉。十六味保元汤，治赤白带下。骨碎补、贯众，去毛三钱；杜仲、小茴香，盐酒炒一钱五分；人参二钱，黄 一钱，巴戟二钱，当归一钱，石斛七分，升麻七分，山药一钱，生草六分，独活一钱，茯苓七分，莲须一钱，黄柏八分，圆肉三枚。六龙固本丸，山药四两，巴戟肉四两，小茱萸四两，川楝子二两，小茴香一两，补骨脂二两，青盐三钱，汤拌人参二两，莲肉二两，黄 二两，川芎一两，木瓜一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治带下属卫胃俱虚以固卫浓脾为主
  • 当前页：治带下不可作湿痰治以补养固本为主
  • 下一页：治带下以壮脾胃升阳气为主
<<< 返回本书目录
  1. 治带片【方剂大全】
  2. 治带下滑脱《济阴纲目》
  3. 治带《竹泉生女科集要》
  4. 治丹毒及赤白疹方《集验方》
  5. 治代指似瘭疽诸方《小品方》
  6. 治丹疹毒肿诸方《小品方》
  7. 治大人【方剂主治】
  8. 治单双乳蛾神效吹药方《白喉全生集》
  9. 治大便难及大小便并不通方《集验方》
  10. 治当顺时《此事难知》
  11. 治猝中五尸灸法《圣济总录》
  12. 治刀箭金疮方《集验方》
  13. 治猝魇寐不寤灸法《圣济总录》
  14. 治盗汗《洪氏集验方》
  15. 治唇病方《集验方》
  16. 治盗汗《洪氏集验方》
  17. 治春夏温热病诸方《小品方》
  18. 治跌打【中药主治】
  19. 治疮肿伤折《太平惠民和剂局方》
  20. 治跌打损伤方《集验方》
  21. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  22. 治钉毒疮（疥癣恶疮）诸方《小品方》
  23. 治疮疡各症附方《外科枢要》
  24. 治冬月伤寒诸方《小品方》
  25. 治疮须分补泻《外科理例》
  26. 治冻死《洪氏集验方》
  27. 治疮门《医学入门》
  28. 治豆疮倒入肉《洪氏集验方》
  29. 治疮疥甚者。《苏沈良方》
  30. 治痘常用汤散歌括《冯氏锦囊秘录》
  1. 治带下不可作湿痰治以补养固本为主《女科经纶》
  2. 治带《竹泉生女科集要》
  3. 治带下分寒热用药之法《女科经纶》
  4. 治代指似瘭疽诸方《小品方》
  5. 治带下分诸因有虚实之法《女科经纶》
  6. 治大小腮肿名虾蟆瘟《急救广生集》
  7. 治带下滑脱《济阴纲目》
  8. 治大小人儿身上脓窠疮流水《奇方类编》
  9. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  10. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  11. 治带下同治湿之法《女科经纶》
  12. 治大小便不通《是斋百一选方》
  13. 治带下以壮脾胃升阳气为主《女科经纶》
  14. 治大小便不通《达生编》
  15. 治带下用药之法《女科经纶》
  16. 治大头瘟《奇方类编》
  17. 治带下有先攻后补之法《女科经纶》
  18. 治大头病兼治喉痹方《儒门事亲》
  19. 治丹毒及赤白疹方《集验方》
  20. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  21. 治丹疹毒肿诸方《小品方》
  22. 治大人小儿噤口痢神方《回生集》
  23. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  24. 治大人疟疾方《万氏秘传片玉心书》
  25. 治单双乳蛾神效吹药方《白喉全生集》
  26. 治大麻风《奇方类编》
  27. 治啖蛇牛肉食之欲死方《金匮悬解》
  28. 治大风《是斋百一选方》
  29. 治啖蛇牛肉食之欲死方《医宗金鉴》
  30. 治大风《是斋百一选方》
  31. 治啖蛇牛肉食之欲死方 又方《金匮悬解》


治带下以壮脾胃升阳气为主_《女科经纶》_中医妇科_【岐黄之术】

治带下以壮脾胃升阳气为主

治带下以壮脾胃升阳气为主

  • 上一页
  • 目录
  • 相关
  • 下一页

薛主斋曰∶徐用诚云，带下白属气，赤属血。东垣云，血崩久则亡阳，故白滑之物下流，未必全拘于带脉。

窃谓前证，或因六淫七情，或因醉饱房劳，或因膏粱浓味，或燥剂所致，脾胃亏损，阳气下陷，或湿痰下注，蕴积而成，故言带也。凡此皆当壮脾胃升阳为主，佐以各经见证之药。色青属肝，小柴胡加山栀、防风。湿热壅滞，小便赤涩，龙胆泻肝汤。肝血不足，或燥热风热，六味丸。色赤属心，小柴胡加黄连、山栀、当归。思虑过伤，妙香散。色白属肺，补中汤加山栀。色黄属脾，六君子加山栀、柴胡；不应，用归脾汤。色黑属肾，六味丸。气血俱虚，八珍汤。阳气下陷，补中汤。湿痰下注，补中加茯苓、半夏、苍术、黄柏。气虚痰饮下注，四七汤送六味丸。不可拘肥人多痰，瘦人多火，而以燥湿泻火之药轻治之也。

慎斋按∶以上七条，序治带下之大法也。带下有寒冷湿热虚实之不同，故诸家治法，有攻下温补之不一。如子和、太无、洁古，用攻下之法也。丹溪、约之、宗浓，用攻补兼施之法也。至杨仁斋、薛立斋，以浓脾壮胃立论，与东垣、仲淳之旨，为共贯矣。吴梅坡以补肾固本为治，与养葵之旨，有先得矣。此皆探本穷源之学，与张、刘之燥湿清热，丹溪之消痰升涩，又有标本内外之殊。读者当会通之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治带下不可作湿痰治以补养固本为主
  • 当前页：治带下以壮脾胃升阳气为主
  • 下一页：带下伤五脏有五色之分
<<< 返回本书目录
  1. 治带下滑脱《济阴纲目》
  2. 治丹毒及赤白疹方《集验方》
  3. 治带片【方剂大全】
  4. 治丹疹毒肿诸方《小品方》
  5. 治带《竹泉生女科集要》
  6. 治单双乳蛾神效吹药方《白喉全生集》
  7. 治代指似瘭疽诸方《小品方》
  8. 治当顺时《此事难知》
  9. 治大人【方剂主治】
  10. 治刀箭金疮方《集验方》
  11. 治大便难及大小便并不通方《集验方》
  12. 治盗汗《洪氏集验方》
  13. 治猝中五尸灸法《圣济总录》
  14. 治盗汗《洪氏集验方》
  15. 治猝魇寐不寤灸法《圣济总录》
  16. 治跌打【中药主治】
  17. 治唇病方《集验方》
  18. 治跌打损伤方《集验方》
  19. 治春夏温热病诸方《小品方》
  20. 治钉毒疮（疥癣恶疮）诸方《小品方》
  21. 治疮肿伤折《太平惠民和剂局方》
  22. 治冬月伤寒诸方《小品方》
  23. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  24. 治冻死《洪氏集验方》
  25. 治疮疡各症附方《外科枢要》
  26. 治豆疮倒入肉《洪氏集验方》
  27. 治疮须分补泻《外科理例》
  28. 治痘常用汤散歌括《冯氏锦囊秘录》
  29. 治疮门《医学入门》
  30. 治痘触变歌《疡医大全》
  1. 治带下以壮脾胃升阳气为主《女科经纶》
  2. 治带下同治湿之法《女科经纶》
  3. 治带下用药之法《女科经纶》
  4. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  5. 治带下有先攻后补之法《女科经纶》
  6. 治带下滑脱《济阴纲目》
  7. 治丹毒及赤白疹方《集验方》
  8. 治带下分诸因有虚实之法《女科经纶》
  9. 治丹疹毒肿诸方《小品方》
  10. 治带下分寒热用药之法《女科经纶》
  11. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  12. 治带下不可作湿痰治以补养固本为主《女科经纶》
  13. 治单双乳蛾神效吹药方《白喉全生集》
  14. 治带《竹泉生女科集要》
  15. 治啖蛇牛肉食之欲死方《金匮悬解》
  16. 治代指似瘭疽诸方《小品方》
  17. 治啖蛇牛肉食之欲死方《医宗金鉴》
  18. 治大小腮肿名虾蟆瘟《急救广生集》
  19. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  20. 治大小人儿身上脓窠疮流水《奇方类编》
  21. 治当顺时《此事难知》
  22. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  23. 治刀疮药《是斋百一选方》
  24. 治大小便不通《是斋百一选方》
  25. 治刀斧伤至重《是斋百一选方》
  26. 治大小便不通《达生编》
  27. 治刀箭金疮方《集验方》
  28. 治大头瘟《奇方类编》
  29. 治刀口疮《奇方类编》
  30. 治大头病兼治喉痹方《儒门事亲》
  31. 治刀刃伤《是斋百一选方》


带下伤五脏有五色之分_《女科经纶》_中医妇科_【岐黄之术】

带下伤五脏有五色之分

带下伤五脏有五色之分

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶妇人带下，其名有五，因经行产后，风邪入胞门，传于脏腑而致之。若伤足厥阴肝经，色如青泥。伤手少阴心经，色如红津。伤手太阴肺经，形如白涕。伤足厥阴脾经，黄如烂瓜。伤足少阴肾经，黑如 血。人有带脉，横于腰间，如束带之状，病生于此，故名为带。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治带下以壮脾胃升阳气为主
  • 当前页：带下伤五脏有五色之分
  • 下一页：热入血室证
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下伤五脏有五色之分《女科经纶》
  2. 带下砂淋由于湿热《医学传心录》
  3. 带下属肠中有脓血败浊《女科经纶》
  4. 带下三十六疾《女科百问》
  5. 带下属风冷伤于胞络《女科经纶》
  6. 带下三十六疾《中医词典》
  7. 带下属风邪乘虚入于脬中《女科经纶》
  8. 带下三十六候《诸病源候论》
  9. 带下属脾虚气陷《女科经纶》
  10. 带下青候《诸病源候论》
  11. 带下属任脉经虚湿热冤结《女科经纶》
  12. 带下青候《中医词典》
  13. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  14. 带下秘方《华佗神方》
  15. 带下属湿热郁下焦带脉《女科经纶》
  16. 带下门诸论《女科精要》
  17. 带下属湿热冤郁不可主风冷论《女科经纶》
  18. 带下门诸论《冯氏锦囊秘录》
  19. 带下属胃中湿痰渗入膀胱《女科经纶》
  20. 带下门汇方《妇科心法要诀》
  21. 带下属下元虚冷《女科经纶》
  22. 带下门汇方《医宗金鉴》
  23. 带下属虚寒精气蕴积而成《女科经纶》
  24. 带下门《丹台玉案》
  25. 带下属血海枯津液内竭《女科经纶》
  26. 带下脉候《类证治裁》
  27. 带下属瘀血在于少腹《女科经纶》
  28. 带下脉案《类证治裁》
  29. 带下属于风冷入脬《女科经纶》
  30. 带下论治《类证治裁》
  31. 带下属于下焦肾气虚损《女科经纶》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人中风七八日，续来寒热，发作有时，经水适断，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

徐注曰∶妇人热入血室有四，热入血室必谵语，此则不谵语，但如疟状，谓伤寒男女皆有之，而妇人有独异，故首曰妇人中风，即伤寒中所主桂枝汤之风证也。七八日，则表邪已解，复有寒热，故曰续来。然不长热，故曰有时，问其经水，则已来而适断，明是余热未尽，乘虚入之，则余血必结，故寒热有时。然非太阳传入少阳此，因结血之热致有此病，故曰使如症状。虽非传入少阳，而药仍用小柴胡者，盖血室之气，肝主之，肝与胆为表里，胆因肝受邪，而病如疟。非他药所宜，故主和表里，谓上焦之气和，而骤结之血将自行也。若峻攻之如抵当汤证，则犯少阳之禁矣。

按∶以上一条，是言经行未尽而适断，虽有结血，未为全实，小柴胡加当归、丹皮、生地以凉之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下伤五脏有五色之分
  • 当前页：热入血室证
  • 下一页：热入血室证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《伤寒九十论》
  3. 热入血室证《女科经纶》
  4. 热入血室续法《医学纲目》
  5. 热入血室证《女科经纶》
  6. 热入血室三　少阳二十一《伤寒悬解》
  7. 热入血室证《女科经纶》
  8. 热入血室脉案《类证治裁》
  9. 热入血室证《女科经纶》
  10. 热入血室论治《类证治裁》
  11. 热入血室证《女科经纶》
  12. 热入血室候（妇科心镜 上）《古今医统大全》
  13. 热入血室证《女科经纶》
  14. 热入血室二　少阳二十《伤寒悬解》
  15. 热入血室证《女科经纶》
  16. 热入血室（杂病）《金匮悬解》
  17. 热入血室证《女科经纶》
  18. 热入血室《伤寒指掌》
  19. 热入血室证《女科经纶》
  20. 热入血室《女科证治准绳》
  21. 热入血室证三　阳明四十九《伤寒悬解》
  22. 热入血室《伤寒心法要诀》
  23. 热入血室证治并方《卫生宝鉴》
  24. 热入血室《也是山人医案》
  25. 热入营分《凌临灵方》
  26. 热入血室《女科撮要》
  27. 热痧《中医词典》
  28. 热入血室《女科切要》
  29. 热疝《中医词典》
  30. 热入血室《沈氏女科辑要》
  31. 热疝秘方《华佗神方》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状，此为热入血室，治之无犯胃气及上二焦，必自愈也。

徐注曰∶此言热入血室，不必血结，初即抟邪为患，曰伤寒，即所谓无汗恶寒也。曰发热，病之初也。曰经水适来，是经水初行时也。邪盛则经气亦盛，适相值，寒邪必伤营，故汗与血抟，血属阴主夜，故昼则热虽发而明了，暮则入阴分，邪挟阴气而为谵语。如见鬼状者，谵之甚也。此为热入血室者，言血室虽在内，表邪实未尝犯胃及上二焦，故治法亦唯和表邪，略兼清血室之热足矣。误以为客邪入内攻之，则所伤实多，故曰无犯胃气及上二焦，必自愈也。

按∶此条是言经行不断，则热不留结，勿谓谵语，误用硝、黄。犯其胃气，刺动荣血，犯其中焦，柴胡 和解，犯其上焦。但不妄犯，热随血散，自愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：热入血室证
  • 下一页：热入血室证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《女科经纶》
  3. 热入血室证《女科经纶》
  4. 热入血室证《伤寒九十论》
  5. 热入血室证《女科经纶》
  6. 热入血室续法《医学纲目》
  7. 热入血室证《女科经纶》
  8. 热入血室三　少阳二十一《伤寒悬解》
  9. 热入血室证《女科经纶》
  10. 热入血室脉案《类证治裁》
  11. 热入血室证《女科经纶》
  12. 热入血室论治《类证治裁》
  13. 热入血室证《女科经纶》
  14. 热入血室候（妇科心镜 上）《古今医统大全》
  15. 热入血室证《女科经纶》
  16. 热入血室二　少阳二十《伤寒悬解》
  17. 热入血室证《女科经纶》
  18. 热入血室（杂病）《金匮悬解》
  19. 热入血室证三　阳明四十九《伤寒悬解》
  20. 热入血室《伤寒指掌》
  21. 热入血室证治并方《卫生宝鉴》
  22. 热入血室《女科证治准绳》
  23. 热入营分《凌临灵方》
  24. 热入血室《伤寒心法要诀》
  25. 热痧《中医词典》
  26. 热入血室《也是山人医案》
  27. 热疝《中医词典》
  28. 热入血室《女科撮要》
  29. 热疝秘方《华佗神方》
  30. 热入血室《女科切要》
  31. 热伤肺络《中医名词词典》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人中风，发热恶寒，经水适来，得七八日，热除脉迟，身凉，胸胁满，如结胸状，谵语者，此为热入血室也。当刺期门，随其实而取之。

徐注曰∶此言经与病值，不即为患，病解后，反抟邪在胸胁作楚，谓中风病。虽稍异于前之伤寒，然发热恶寒，经水适来，与前之邪盛经亦盛无二。后七八日，热除脉迟，身凉，是经在病中行而不碍也。却七八日后，反胸胁满，如结胸状，谵语，是入血室之热，不窜于经，而结于肝之府，故脉所过处为满，甚则如结胸状，阴火盛则谵语也。然胸胁虽满，非少阳表邪。虽如结胸，非太阳表邪入里。虽谵语，非胃实。

故曰此热入血室，亦见不可误攻胃及上二焦，当刺期门。期门，肝之分也。此肝实病，泻其实而取之。

按∶此条言适来即断，血结在里为实证，故刺期门以泻之。不善刺者，小柴胡去人参，加桃仁、丹皮、归尾、山甲以行之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：热入血室证
  • 下一页：热入血室证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《女科经纶》
  3. 热入血室证《女科经纶》
  4. 热入血室证《女科经纶》
  5. 热入血室证《女科经纶》
  6. 热入血室证《伤寒九十论》
  7. 热入血室证《女科经纶》
  8. 热入血室续法《医学纲目》
  9. 热入血室证《女科经纶》
  10. 热入血室三　少阳二十一《伤寒悬解》
  11. 热入血室证《女科经纶》
  12. 热入血室脉案《类证治裁》
  13. 热入血室证《女科经纶》
  14. 热入血室论治《类证治裁》
  15. 热入血室证《女科经纶》
  16. 热入血室候（妇科心镜 上）《古今医统大全》
  17. 热入血室证三　阳明四十九《伤寒悬解》
  18. 热入血室二　少阳二十《伤寒悬解》
  19. 热入血室证治并方《卫生宝鉴》
  20. 热入血室（杂病）《金匮悬解》
  21. 热入营分《凌临灵方》
  22. 热入血室《伤寒指掌》
  23. 热痧《中医词典》
  24. 热入血室《女科证治准绳》
  25. 热疝《中医词典》
  26. 热入血室《伤寒心法要诀》
  27. 热疝秘方《华佗神方》
  28. 热入血室《也是山人医案》
  29. 热伤肺络《中医名词词典》
  30. 热入血室《女科撮要》
  31. 热伤肺络《中医词典》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶阳明病，下血谵语者，此为热入血室，但头汗出，当刺期门，随其实而泻之， 然汗出者愈。

徐注曰∶此言阳明病亦有热入血室，但下血、头汗出不同耳。阳明病，即头痛鼻干，不眠是也。假如转入阳明之腑，必有汗、谵语等，为可下证。何缘下血、谵语，故知为热入血室。然阳明宣通身有汗，此血中有热而血耗，耗则下虚而厥，身为燥阴所闭，故无汗。唯头则阴不能入，而阳仍通，故汗。此病亦由肝实，不当责阳明，故亦刺期门，而曰随其实而泻之。 者，通身微微似汗也。汗则肝不强而阴阳平，故愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：热入血室证
  • 下一页：热入血室证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《女科经纶》
  3. 热入血室证《女科经纶》
  4. 热入血室证《女科经纶》
  5. 热入血室证《女科经纶》
  6. 热入血室证《女科经纶》
  7. 热入血室证《女科经纶》
  8. 热入血室证《伤寒九十论》
  9. 热入血室证《女科经纶》
  10. 热入血室续法《医学纲目》
  11. 热入血室证《女科经纶》
  12. 热入血室三　少阳二十一《伤寒悬解》
  13. 热入血室证《女科经纶》
  14. 热入血室脉案《类证治裁》
  15. 热入血室证三　阳明四十九《伤寒悬解》
  16. 热入血室论治《类证治裁》
  17. 热入血室证治并方《卫生宝鉴》
  18. 热入血室候（妇科心镜 上）《古今医统大全》
  19. 热入营分《凌临灵方》
  20. 热入血室二　少阳二十《伤寒悬解》
  21. 热痧《中医词典》
  22. 热入血室（杂病）《金匮悬解》
  23. 热疝《中医词典》
  24. 热入血室《伤寒指掌》
  25. 热疝秘方《华佗神方》
  26. 热入血室《女科证治准绳》
  27. 热伤肺络《中医名词词典》
  28. 热入血室《伤寒心法要诀》
  29. 热伤肺络《中医词典》
  30. 热入血室《也是山人医案》
  31. 热伤风《圆运动的古中医学》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人中风，发热恶寒，经水适来，昼则明了，暮则谵语，如见鬼状，发作有时，此名热入血室。医者不晓，以刚剂与之，遂致胸膈不利，涎潮上脘，昏冒不知，当先化其痰，后除其热。

慎斋按∶以上五条，序《金匮》论妇人伤寒有热入血室之一证也。第一条详热入血室证候，下四条言治法也。

慎斋按∶妇人热入血室，因经水适来，寒邪乘虚袭入，热血必结，故有谵语见鬼之证。仲景第一条用小柴胡汤，以寒热如症状，故用之也。以下四条，但云刺期门，随实泻之，化痰、除热三法，原以血结于中而用泻法也。可笑庸工不解仲景全文，一遇热入血室证，即以小柴胡汤一方为主剂，不大谬耶？故凡遇热入血室，当导血下行，以清热，不可误执小柴胡方为戾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：热入血室证
  • 下一页：热入血室证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《女科经纶》
  3. 热入血室证《女科经纶》
  4. 热入血室证《女科经纶》
  5. 热入血室证《女科经纶》
  6. 热入血室证《女科经纶》
  7. 热入血室证《女科经纶》
  8. 热入血室证《女科经纶》
  9. 热入血室证《女科经纶》
  10. 热入血室证《伤寒九十论》
  11. 热入血室证《女科经纶》
  12. 热入血室续法《医学纲目》
  13. 热入血室证三　阳明四十九《伤寒悬解》
  14. 热入血室三　少阳二十一《伤寒悬解》
  15. 热入血室证治并方《卫生宝鉴》
  16. 热入血室脉案《类证治裁》
  17. 热入营分《凌临灵方》
  18. 热入血室论治《类证治裁》
  19. 热痧《中医词典》
  20. 热入血室候（妇科心镜 上）《古今医统大全》
  21. 热疝《中医词典》
  22. 热入血室二　少阳二十《伤寒悬解》
  23. 热疝秘方《华佗神方》
  24. 热入血室（杂病）《金匮悬解》
  25. 热伤肺络《中医名词词典》
  26. 热入血室《伤寒指掌》
  27. 热伤肺络《中医词典》
  28. 热入血室《女科证治准绳》
  29. 热伤风《圆运动的古中医学》
  30. 热入血室《伤寒心法要诀》
  31. 热伤风《中医词典》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

成无己曰∶室者，屋室也，谓可停止处。人之血室，荣血停止之所，为经脉留会之处，即冲脉也。冲脉者，奇经八脉之一，起于肾，下络气街，并足阳明，挟脐上行，至胸中而散。太仆曰∶冲为血海，言诸经之血，朝会于此。男子运而行之，女子上为乳汁，下为月水。经言任脉通，太冲脉盛，月事以时下是也。伤寒之邪，妇人则随经而入，男子由阳明而传。以冲脉与少阴之络起于肾，女子感邪，太阳随经，便入冲之经，并足阳明，男子阳明内热，方得入冲脉。得热血必妄行，在男子则下血谵语，在妇人则月水适来。阳明病，下血谵语，此为热入血室。盖言男子，不止谓妇人也。妇人伤寒，经水适来适断，经气既虚，宫室不闭，邪得乘虚而入，有治而愈，有不治而愈。如妇人发热恶寒，经水适来，得之七八日，热除脉迟，身凉，胸胁下如结胸状，谵语，此为热入血室，当刺期门，随其实而泻之。又妇人中风七八日，续得寒热，发作有时，经水适断，此为热入血室，其血必结，故为疟状，发作有时，小柴胡汤主之。二者须治而愈。妇人伤寒发热，经水适来，昼则明了，夜则谵语，如见鬼状，此为热入血室，无犯胃气及上中二焦，必自愈，是不须治而愈。夫谵语为病邪之甚，何反不须治而愈？盖结胸谵语，是邪气留结胸胁而不去，必刺期门，随其实而泻之。寒热如疟，发作有时，是血结不行，须小柴胡散之。二者既有留邪，必散之可愈。若发热，经水适来，昼日明了，暮则谵语，此经水适来，以里无留邪，但不妄犯，热随血散必自愈。经云，血自下，下者愈。故无犯胃气及上二焦必自愈。所谓妄犯者，谓恐以谵语为阳明内实攻之，犯其胃气也。此无胸胁之邪，刺期门，恐犯中焦也。此无血结，与小柴胡，恐犯上焦也。盖小柴胡解散，则动卫气，卫出上焦，动卫气是犯上焦矣。刺期门则动荣气。荣出中焦，动荣气，是犯中焦矣。《脉经》曰∶无犯胃气及上中二焦，岂谓药而不谓针耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：热入血室证
  • 下一页：热入血室证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《女科经纶》
  3. 热入血室证《女科经纶》
  4. 热入血室证《女科经纶》
  5. 热入血室证《女科经纶》
  6. 热入血室证《女科经纶》
  7. 热入血室证《女科经纶》
  8. 热入血室证《女科经纶》
  9. 热入血室证《女科经纶》
  10. 热入血室证《女科经纶》
  11. 热入血室证三　阳明四十九《伤寒悬解》
  12. 热入血室证《伤寒九十论》
  13. 热入血室证治并方《卫生宝鉴》
  14. 热入血室续法《医学纲目》
  15. 热入营分《凌临灵方》
  16. 热入血室三　少阳二十一《伤寒悬解》
  17. 热痧《中医词典》
  18. 热入血室脉案《类证治裁》
  19. 热疝《中医词典》
  20. 热入血室论治《类证治裁》
  21. 热疝秘方《华佗神方》
  22. 热入血室候（妇科心镜 上）《古今医统大全》
  23. 热伤肺络《中医名词词典》
  24. 热入血室二　少阳二十《伤寒悬解》
  25. 热伤肺络《中医词典》
  26. 热入血室（杂病）《金匮悬解》
  27. 热伤风《圆运动的古中医学》
  28. 热入血室《伤寒指掌》
  29. 热伤风《中医词典》
  30. 热入血室《女科证治准绳》
  31. 热伤风咳嗽《中医词典》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

许叔微曰∶或问热入血室，何为成结胸？曰∶邪气传入经络，与正气相搏，上下流通，遇经水适来适断，邪气乘虚入于血室，血为邪所迫，上入肝经，脉受邪则谵语见鬼，复入膻中，则血结于胸矣。何以言之，妇人平居，水养木，方未受孕则为月水，既孕则蓄以养胎，已产上壅为乳，皆血也。今邪逐血并，归于肝经，聚于膻中，结于乳下，故手触之则痛，非药可及，当刺期门也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：热入血室证
  • 下一页：热入血室证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《女科经纶》
  3. 热入血室证《女科经纶》
  4. 热入血室证《女科经纶》
  5. 热入血室证《女科经纶》
  6. 热入血室证《女科经纶》
  7. 热入血室证《女科经纶》
  8. 热入血室证《女科经纶》
  9. 热入血室证三　阳明四十九《伤寒悬解》
  10. 热入血室证《女科经纶》
  11. 热入血室证治并方《卫生宝鉴》
  12. 热入血室证《女科经纶》
  13. 热入营分《凌临灵方》
  14. 热入血室证《伤寒九十论》
  15. 热痧《中医词典》
  16. 热入血室续法《医学纲目》
  17. 热疝《中医词典》
  18. 热入血室三　少阳二十一《伤寒悬解》
  19. 热疝秘方《华佗神方》
  20. 热入血室脉案《类证治裁》
  21. 热伤肺络《中医名词词典》
  22. 热入血室论治《类证治裁》
  23. 热伤肺络《中医词典》
  24. 热入血室候（妇科心镜 上）《古今医统大全》
  25. 热伤风《圆运动的古中医学》
  26. 热入血室二　少阳二十《伤寒悬解》
  27. 热伤风《中医词典》
  28. 热入血室（杂病）《金匮悬解》
  29. 热伤风咳嗽《中医词典》
  30. 热入血室《伤寒指掌》
  31. 热伤筋脉《中医名词词典》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶小柴胡汤，治太阳传经病。盖脏血适来，则血室虚，邪气乘虚入，而为越经证。然血室与胃腑，有气血之分，故谵语有昼夜之别。曰如见鬼者，以肝脏邪客而魂不安，本神自病也。用小柴胡 解表里之邪，用地黄凉血中之热。没有不愈，又有刺期门法。其加桃仁、红花，与承气、抵当等汤者，各因其微甚而泻之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：热入血室证
  • 下一页：热入血室证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《女科经纶》
  3. 热入血室证《女科经纶》
  4. 热入血室证《女科经纶》
  5. 热入血室证《女科经纶》
  6. 热入血室证《女科经纶》
  7. 热入血室证三　阳明四十九《伤寒悬解》
  8. 热入血室证《女科经纶》
  9. 热入血室证治并方《卫生宝鉴》
  10. 热入血室证《女科经纶》
  11. 热入营分《凌临灵方》
  12. 热入血室证《女科经纶》
  13. 热痧《中医词典》
  14. 热入血室证《女科经纶》
  15. 热疝《中医词典》
  16. 热入血室证《伤寒九十论》
  17. 热疝秘方《华佗神方》
  18. 热入血室续法《医学纲目》
  19. 热伤肺络《中医名词词典》
  20. 热入血室三　少阳二十一《伤寒悬解》
  21. 热伤肺络《中医词典》
  22. 热入血室脉案《类证治裁》
  23. 热伤风《圆运动的古中医学》
  24. 热入血室论治《类证治裁》
  25. 热伤风《中医词典》
  26. 热入血室候（妇科心镜 上）《古今医统大全》
  27. 热伤风咳嗽《中医词典》
  28. 热入血室二　少阳二十《伤寒悬解》
  29. 热伤筋脉《中医名词词典》
  30. 热入血室（杂病）《金匮悬解》
  31. 热伤筋脉《中医词典》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

杨仁斋曰∶凡大小产，热入血室，小柴胡汤力所不及者，于内加五灵脂，乃以黄连、赤茯苓佐之。盖心主血，黄连、茯苓皆清心凉血之剂，所以收功也。若疏利血毒，则《活人书》桃仁承气有余勇矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：热入血室证
  • 下一页：热入血室证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《女科经纶》
  3. 热入血室证《女科经纶》
  4. 热入血室证《女科经纶》
  5. 热入血室证三　阳明四十九《伤寒悬解》
  6. 热入血室证《女科经纶》
  7. 热入血室证治并方《卫生宝鉴》
  8. 热入血室证《女科经纶》
  9. 热入营分《凌临灵方》
  10. 热入血室证《女科经纶》
  11. 热痧《中医词典》
  12. 热入血室证《女科经纶》
  13. 热疝《中医词典》
  14. 热入血室证《女科经纶》
  15. 热疝秘方《华佗神方》
  16. 热入血室证《女科经纶》
  17. 热伤肺络《中医名词词典》
  18. 热入血室证《伤寒九十论》
  19. 热伤肺络《中医词典》
  20. 热入血室续法《医学纲目》
  21. 热伤风《圆运动的古中医学》
  22. 热入血室三　少阳二十一《伤寒悬解》
  23. 热伤风《中医词典》
  24. 热入血室脉案《类证治裁》
  25. 热伤风咳嗽《中医词典》
  26. 热入血室论治《类证治裁》
  27. 热伤筋脉《中医名词词典》
  28. 热入血室候（妇科心镜 上）《古今医统大全》
  29. 热伤筋脉《中医词典》
  30. 热入血室二　少阳二十《伤寒悬解》
  31. 热伤气《中医词典》


热入血室证_《女科经纶》_中医妇科_【岐黄之术】

热入血室证

热入血室证

  • 上一页
  • 目录
  • 相关
  • 下一页

张路玉曰∶冲为血海，即是血室。冲脉得热，则逼血下行，男子亦有是证，不独妇人也。

慎斋按∶以上五条，序妇人伤寒有热入血室之证也。血室即血海，冲任之脉所系，为藏精受胎之所。因妇人血海有余，遇经行之期，而犯伤寒之邪，则热邪乘血室之虚，袭入而与血相抟。夫肝藏魂，血室虚，则肝无所根据。肝受热邪，则为谵语，为见鬼，肝之魂不能安也。故治法，唯有清热行血，甚则桃仁承气，微则生地、丹皮、桃仁、红花、赤芍、五灵脂、甘草、木通、丹参，可以通治之，不可拘执小柴胡汤，为治伤寒热入血室之定例也。夫小柴胡方，为伤寒传少阳，和解表里之药，必欲用之于热入血室之证。岂知柴胡发表，黄芩退热，半夏行痰，为血家所忌。人参补气助邪，非血热所宜。今人一遇热入血室之证，便用小柴胡汤定法，曰我遵仲景书也。岂知仲景第一条云，妇人中风，寒热发作有时，如疟状，明属少阳经证，故曰小柴胡汤主之。则小柴胡汤，原为少阳经设也。至后四条，但云必自愈，云当刺期门，又云随其实而泻之。实者，热血结于胸也。泻之者，泻其实邪也。并无小柴胡汤主之一语，则知小柴胡汤，只因妇人伤寒，有续寒热如疟状之证，故以之治少阳如疟之病，而本非治热入血室之证也。

今人不玩仲景前后原文，漫谓妇人热入血室，动辄用小柴胡主之，岂不大可嗤耶。故凡妇人病热入血室，有续得寒热，发作有时，如疟状者，小柴胡汤可用也。亦必加桃仁、丹皮、五灵脂，以行其血。如热入血室，而无有寒热如疟之证，则小柴胡汤断不可用也。举世懵懵，特表而出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：热入血室证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 热入血室证《伤寒九十论》
  2. 热入营分《凌临灵方》
  3. 热入血室论治《类证治裁》
  4. 热伤风【疾病大全】
  5. 热入血室候-妇科心镜（上）《古今医统大全》
  6. 热烧伤【疾病大全】
  7. 热入血室（附）《伤寒指掌》
  8. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  9. 热入血室【方剂主治】
  10. 热食汗出《类经》
  11. 热入血室【疾病大全】
  12. 热衰竭【疾病症状】
  13. 热入血室《医宗金鉴》
  14. 热水浴（包括冷热交替浴）《中医养生学》
  15. 热入血室《医宗金鉴》
  16. 热嗽《圣济总录》
  17. 热入血室《医学读书记》
  18. 热嗽《幼幼新书》
  19. 热入血室《也是山人医案》
  20. 热痰《圣济总录》
  21. 热入血室《续名医类案》
  22. 热痰口臭【疾病症状】
  23. 热入血室《沈氏女科辑要》
  24. 热汤《本草纲目》完整版
  25. 热入血室《伤寒悬解》
  26. 热汤《证类本草》
  27. 热入血室《伤寒心法要诀》
  28. 热汤《本草纲目》图文版
  29. 热入血室《伤寒说意》
  30. 热痛《黄帝内经太素》
  1. 热入血室证《女科经纶》
  2. 热入血室证《女科经纶》
  3. 热入血室证三　阳明四十九《伤寒悬解》
  4. 热入血室证《女科经纶》
  5. 热入血室证治并方《卫生宝鉴》
  6. 热入血室证《女科经纶》
  7. 热入营分《凌临灵方》
  8. 热入血室证《女科经纶》
  9. 热痧《中医词典》
  10. 热入血室证《女科经纶》
  11. 热疝《中医词典》
  12. 热入血室证《女科经纶》
  13. 热疝秘方《华佗神方》
  14. 热入血室证《女科经纶》
  15. 热伤肺络《中医名词词典》
  16. 热入血室证《女科经纶》
  17. 热伤肺络《中医词典》
  18. 热入血室证《女科经纶》
  19. 热伤风《圆运动的古中医学》
  20. 热入血室证《伤寒九十论》
  21. 热伤风《中医词典》
  22. 热入血室续法《医学纲目》
  23. 热伤风咳嗽《中医词典》
  24. 热入血室三　少阳二十一《伤寒悬解》
  25. 热伤筋脉《中医名词词典》
  26. 热入血室脉案《类证治裁》
  27. 热伤筋脉《中医词典》
  28. 热入血室论治《类证治裁》
  29. 热伤气《中医词典》
  30. 热入血室候（妇科心镜 上）《古今医统大全》
  31. 热伤神明《中医名词词典》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶问病有血分水分，何也？师曰∶经水前断，后病水，名曰血分，此病为难治。先病水，后断经水，名曰水分，此病易治。何以故？去水其经自下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分《女科撮要》
  3. 血分水分证《女科经纶》
  4. 血分水分《女科精要》
  5. 血分水分证《女科经纶》
  6. 血分水分《冯氏锦囊秘录》
  7. 血分水分证《女科经纶》
  8. 血分热毒《中医名词词典》
  9. 血分水分证《女科经纶》
  10. 血分热《卫生宝鉴》
  11. 血分水分证《女科经纶》
  12. 血分候《诸病源候论》
  13. 血分水分证《女科经纶》
  14. 血分寒《卫生宝鉴》
  15. 血分水分证《女科经纶》
  16. 血分发热《症因脉治》
  17. 血分水分证《女科经纶》
  18. 血分《中医词典》
  19. 血分水分证《女科经纶》
  20. 血蛾《中医词典》
  21. 血分水分证《女科经纶》
  22. 血疔血出不止《奇效简便良方》
  23. 血分水分总括《医宗金鉴》
  24. 血疔《中医词典》
  25. 血分水分总括《妇科心法要诀》
  26. 血疸《中医词典》
  27. 血分邪《灵素节注类编》
  28. 血疮候《诸病源候论》
  29. 血分瘀热《中医名词词典》
  30. 血愁《中医词典》
  31. 血分瘀热《中医词典》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶血分者，经水通之际，因寒湿伤其冲任，气壅不行，播在皮肤，邪气相搏，经血分而为水，发为 肿，故曰血分。《脉经》曰∶经水前断，后病水者，名曰血分，久不治，积成水肿，即难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分证《女科经纶》
  4. 血分水分《女科撮要》
  5. 血分水分证《女科经纶》
  6. 血分水分《女科精要》
  7. 血分水分证《女科经纶》
  8. 血分水分《冯氏锦囊秘录》
  9. 血分水分证《女科经纶》
  10. 血分热毒《中医名词词典》
  11. 血分水分证《女科经纶》
  12. 血分热《卫生宝鉴》
  13. 血分水分证《女科经纶》
  14. 血分候《诸病源候论》
  15. 血分水分证《女科经纶》
  16. 血分寒《卫生宝鉴》
  17. 血分水分证《女科经纶》
  18. 血分发热《症因脉治》
  19. 血分水分证《女科经纶》
  20. 血分《中医词典》
  21. 血分水分总括《医宗金鉴》
  22. 血蛾《中医词典》
  23. 血分水分总括《妇科心法要诀》
  24. 血疔血出不止《奇效简便良方》
  25. 血分邪《灵素节注类编》
  26. 血疔《中医词典》
  27. 血分瘀热《中医名词词典》
  28. 血疸《中医词典》
  29. 血分瘀热《中医词典》
  30. 血疮候《诸病源候论》
  31. 血分证《中医名词词典》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶水分者，以水气上溢皮肤，散于四肢，发为 肿。盖肾者，胃之关，关门不利，故聚水而从其类也。此病与血分相似，治药有先后耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分证《女科经纶》
  4. 血分水分证《女科经纶》
  5. 血分水分证《女科经纶》
  6. 血分水分《女科撮要》
  7. 血分水分证《女科经纶》
  8. 血分水分《女科精要》
  9. 血分水分证《女科经纶》
  10. 血分水分《冯氏锦囊秘录》
  11. 血分水分证《女科经纶》
  12. 血分热毒《中医名词词典》
  13. 血分水分证《女科经纶》
  14. 血分热《卫生宝鉴》
  15. 血分水分证《女科经纶》
  16. 血分候《诸病源候论》
  17. 血分水分证《女科经纶》
  18. 血分寒《卫生宝鉴》
  19. 血分水分总括《医宗金鉴》
  20. 血分发热《症因脉治》
  21. 血分水分总括《妇科心法要诀》
  22. 血分《中医词典》
  23. 血分邪《灵素节注类编》
  24. 血蛾《中医词典》
  25. 血分瘀热《中医名词词典》
  26. 血疔血出不止《奇效简便良方》
  27. 血分瘀热《中医词典》
  28. 血疔《中医词典》
  29. 血分证《中医名词词典》
  30. 血疸《中医词典》
  31. 血分证《中医词典》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

汪石山曰∶凡经先断，而后病水，少阴脉沉而滑，沉则在里，滑则为实，沉滑相搏，血结胞门，为血分，难治。若先病水，而后病经断，少阳脉牢，少阴脉细，男子小便不利，妇人经水不通，经通则为血，不利则为水，名水分，易治。此因脾肺虚冷，不能通调水道，下输膀胱，渗泄之令不行，生化之气不运。东垣云，水饮留积，若土在雨中则为泥，得和气暖日，水湿去而万物自生长，用加减肾气丸、归脾汤、六君子加木香、炮姜、肉桂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分证《女科经纶》
  4. 血分水分证《女科经纶》
  5. 血分水分证《女科经纶》
  6. 血分水分证《女科经纶》
  7. 血分水分证《女科经纶》
  8. 血分水分《女科撮要》
  9. 血分水分证《女科经纶》
  10. 血分水分《女科精要》
  11. 血分水分证《女科经纶》
  12. 血分水分《冯氏锦囊秘录》
  13. 血分水分证《女科经纶》
  14. 血分热毒《中医名词词典》
  15. 血分水分证《女科经纶》
  16. 血分热《卫生宝鉴》
  17. 血分水分总括《医宗金鉴》
  18. 血分候《诸病源候论》
  19. 血分水分总括《妇科心法要诀》
  20. 血分寒《卫生宝鉴》
  21. 血分邪《灵素节注类编》
  22. 血分发热《症因脉治》
  23. 血分瘀热《中医名词词典》
  24. 血分《中医词典》
  25. 血分瘀热《中医词典》
  26. 血蛾《中医词典》
  27. 血分证《中医名词词典》
  28. 血疔血出不止《奇效简便良方》
  29. 血分证《中医词典》
  30. 血疔《中医词典》
  31. 血分证治《医宗金鉴》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人经水不通，则水化为血，血不通则复化为水。故先因经水断绝，后四肢浮肿，小便不通，名曰血分，是血化为水也，宜椒仁丸。若先因小便不通，后身面浮肿，致经水不通，名曰水分，是水化为血也，宜葶苈丸。经脉不通而化为水，流走四肢悉肿满，亦名血分，其证与水证相类，实非水也，用人参丸。

张 璜按∶先浮肿而后经水不通，明系吐虚不能制水，经虚则血不能生，故经止。若水化为血等语，真堪捧腹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分证《女科经纶》
  4. 血分水分证《女科经纶》
  5. 血分水分证《女科经纶》
  6. 血分水分证《女科经纶》
  7. 血分水分证《女科经纶》
  8. 血分水分证《女科经纶》
  9. 血分水分证《女科经纶》
  10. 血分水分《女科撮要》
  11. 血分水分证《女科经纶》
  12. 血分水分《女科精要》
  13. 血分水分证《女科经纶》
  14. 血分水分《冯氏锦囊秘录》
  15. 血分水分总括《医宗金鉴》
  16. 血分热毒《中医名词词典》
  17. 血分水分总括《妇科心法要诀》
  18. 血分热《卫生宝鉴》
  19. 血分邪《灵素节注类编》
  20. 血分候《诸病源候论》
  21. 血分瘀热《中医名词词典》
  22. 血分寒《卫生宝鉴》
  23. 血分瘀热《中医词典》
  24. 血分发热《症因脉治》
  25. 血分证《中医名词词典》
  26. 血分《中医词典》
  27. 血分证《中医词典》
  28. 血蛾《中医词典》
  29. 血分证治《医宗金鉴》
  30. 血疔血出不止《奇效简便良方》
  31. 血分证治《妇科心法要诀》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶经水断而后肿，名曰血分，乃瘀血化水，闭塞胞水，此水肿难治，但当调其经，则水自消，用小调经散、葶苈丸加丹皮、牛膝、红花。若先浮肿而后经水不通，名曰水分，乃脾不能制，血与水并，肌肉为之虚肿，红矾丸、肾气丸加泽泻、防己、葶苈、木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分证《女科经纶》
  4. 血分水分证《女科经纶》
  5. 血分水分证《女科经纶》
  6. 血分水分证《女科经纶》
  7. 血分水分证《女科经纶》
  8. 血分水分证《女科经纶》
  9. 血分水分证《女科经纶》
  10. 血分水分证《女科经纶》
  11. 血分水分证《女科经纶》
  12. 血分水分《女科撮要》
  13. 血分水分总括《医宗金鉴》
  14. 血分水分《女科精要》
  15. 血分水分总括《妇科心法要诀》
  16. 血分水分《冯氏锦囊秘录》
  17. 血分邪《灵素节注类编》
  18. 血分热毒《中医名词词典》
  19. 血分瘀热《中医名词词典》
  20. 血分热《卫生宝鉴》
  21. 血分瘀热《中医词典》
  22. 血分候《诸病源候论》
  23. 血分证《中医名词词典》
  24. 血分寒《卫生宝鉴》
  25. 血分证《中医词典》
  26. 血分发热《症因脉治》
  27. 血分证治《医宗金鉴》
  28. 血分《中医词典》
  29. 血分证治《妇科心法要诀》
  30. 血蛾《中医词典》
  31. 血风《解围元薮》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶妇人血分水分证，或因饮食失节，或因六淫七情失宜，以致脾胃亏损，不能生发，气血乖违失常，致形气不足，邪塞隧道，必用椒仁、葶苈二丸，以宣导其邪，佐以补元气之药，庶真气不复伤也。

慎斋按∶以上七条，序妇人有血分、水分之证也。妇人以血用事，而月信其最要也。故曰入门看妇人病，先问经期，经期之先后、多寡、枯闭，即可以断妇病之浅深轻重。如血分之病，在经水先断，而后头面四肢肿满，此血不营运，气壅不化。法当通经调血，血行而肿自消。若先四肢肿满，后经水断绝，此直是水肿病耳，何必名以水分，与血分同出条例耶，此古人分证立名之多惑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分证《女科经纶》
  4. 血分水分证《女科经纶》
  5. 血分水分证《女科经纶》
  6. 血分水分证《女科经纶》
  7. 血分水分证《女科经纶》
  8. 血分水分证《女科经纶》
  9. 血分水分证《女科经纶》
  10. 血分水分证《女科经纶》
  11. 血分水分总括《医宗金鉴》
  12. 血分水分证《女科经纶》
  13. 血分水分总括《妇科心法要诀》
  14. 血分水分《女科撮要》
  15. 血分邪《灵素节注类编》
  16. 血分水分《女科精要》
  17. 血分瘀热《中医名词词典》
  18. 血分水分《冯氏锦囊秘录》
  19. 血分瘀热《中医词典》
  20. 血分热毒《中医名词词典》
  21. 血分证《中医名词词典》
  22. 血分热《卫生宝鉴》
  23. 血分证《中医词典》
  24. 血分候《诸病源候论》
  25. 血分证治《医宗金鉴》
  26. 血分寒《卫生宝鉴》
  27. 血分证治《妇科心法要诀》
  28. 血分发热《症因脉治》
  29. 血风《解围元薮》
  30. 血分《中医词典》
  31. 血风《女科切要》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

《证治要诀》曰∶有经事不通，血入四肢，化为水，遂成肿满，非独产后为然，名曰血分。误作水治，其害不小，宜调经散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分证《女科经纶》
  4. 血分水分证《女科经纶》
  5. 血分水分证《女科经纶》
  6. 血分水分证《女科经纶》
  7. 血分水分证《女科经纶》
  8. 血分水分证《女科经纶》
  9. 血分水分总括《医宗金鉴》
  10. 血分水分证《女科经纶》
  11. 血分水分总括《妇科心法要诀》
  12. 血分水分证《女科经纶》
  13. 血分邪《灵素节注类编》
  14. 血分水分证《女科经纶》
  15. 血分瘀热《中医名词词典》
  16. 血分水分《女科撮要》
  17. 血分瘀热《中医词典》
  18. 血分水分《女科精要》
  19. 血分证《中医名词词典》
  20. 血分水分《冯氏锦囊秘录》
  21. 血分证《中医词典》
  22. 血分热毒《中医名词词典》
  23. 血分证治《医宗金鉴》
  24. 血分热《卫生宝鉴》
  25. 血分证治《妇科心法要诀》
  26. 血分候《诸病源候论》
  27. 血风《解围元薮》
  28. 血分寒《卫生宝鉴》
  29. 血风《女科切要》
  30. 血分发热《症因脉治》
  31. 血风疮《中医词典》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶气者水之母，血者气所化。非气无以生血，非血无以养气。若经水不通，则血病气亦病。岂有水不通而能化血乎。血不通而化水者，乃是气壅不能化血而成水也。观桃仁丸，可见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分证《女科经纶》
  4. 血分水分证《女科经纶》
  5. 血分水分证《女科经纶》
  6. 血分水分证《女科经纶》
  7. 血分水分总括《医宗金鉴》
  8. 血分水分证《女科经纶》
  9. 血分水分总括《妇科心法要诀》
  10. 血分水分证《女科经纶》
  11. 血分邪《灵素节注类编》
  12. 血分水分证《女科经纶》
  13. 血分瘀热《中医名词词典》
  14. 血分水分证《女科经纶》
  15. 血分瘀热《中医词典》
  16. 血分水分证《女科经纶》
  17. 血分证《中医名词词典》
  18. 血分水分《女科撮要》
  19. 血分证《中医词典》
  20. 血分水分《女科精要》
  21. 血分证治《医宗金鉴》
  22. 血分水分《冯氏锦囊秘录》
  23. 血分证治《妇科心法要诀》
  24. 血分热毒《中医名词词典》
  25. 血风《解围元薮》
  26. 血分热《卫生宝鉴》
  27. 血风《女科切要》
  28. 血分候《诸病源候论》
  29. 血风疮《中医词典》
  30. 血分寒《卫生宝鉴》
  31. 血风疮《医宗金鉴》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶妇人血分，如夺命丹、黑神散，皆为要药。血分一证，大小产后多有之。唯胎前脚肿不同，产后则皆败血所致，当于血上求之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：血分水分证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分证《女科经纶》
  4. 血分水分证《女科经纶》
  5. 血分水分总括《医宗金鉴》
  6. 血分水分证《女科经纶》
  7. 血分水分总括《妇科心法要诀》
  8. 血分水分证《女科经纶》
  9. 血分邪《灵素节注类编》
  10. 血分水分证《女科经纶》
  11. 血分瘀热《中医名词词典》
  12. 血分水分证《女科经纶》
  13. 血分瘀热《中医词典》
  14. 血分水分证《女科经纶》
  15. 血分证《中医名词词典》
  16. 血分水分证《女科经纶》
  17. 血分证《中医词典》
  18. 血分水分证《女科经纶》
  19. 血分证治《医宗金鉴》
  20. 血分水分《女科撮要》
  21. 血分证治《妇科心法要诀》
  22. 血分水分《女科精要》
  23. 血风《解围元薮》
  24. 血分水分《冯氏锦囊秘录》
  25. 血风《女科切要》
  26. 血分热毒《中医名词词典》
  27. 血风疮《中医词典》
  28. 血分热《卫生宝鉴》
  29. 血风疮《医宗金鉴》
  30. 血分候《诸病源候论》
  31. 血风疮《冯氏锦囊秘录》


血分水分证_《女科经纶》_中医妇科_【岐黄之术】

血分水分证

血分水分证

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶先因经水断绝，后至四肢浮肿，小便不通，血化为水，名曰血分。椒仁丸药虽峻利，所用不多。若畏而不服，有养病害身之患。尝治虚弱人，亦未有误也。

《济阴》按∶血既化为水，则以利水为先，而行血温血，开结破气，又不可少。然非峻利气悍之物不可，故又佐以大毒之药。

慎斋按∶以上四条，序治血分用药之大法也。夫血分属妇人经水不通而致，必是六淫外侵，七情内伤，以致脾胃虚衰，不能运化精微。故血壅不流，气不能化，法当补脾健胃，扶养气血，佐以温经行血之剂可也。

椒仁丸，有斑蝥、砒信、甘遂、芫花、黑丑、 青，群队大毒之药以攻之，祸有不可胜言者。

《大全》乃曰∶治虚弱人未见有误，是何言欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：血分水分证
  • 下一页：咽中证
<<< 返回本书目录
  1. 血分水分《女科撮要》
  2. 血分水分总括《妇科心法要诀》
  3. 血榧【中药大全】
  4. 血分水分总括《医宗金鉴》
  5. 血道播散【疾病症状】
  6. 血分证治《妇科心法要诀》
  7. 血党【中药大全】
  8. 血分证治《医宗金鉴》
  9. 血当归【中药大全】
  10. 血风《女科切要》
  11. 血出不止【方剂主治】
  12. 血风疮《女科撮要》
  13. 血沉增速【疾病症状】
  14. 血风疮《外科理例》
  15. 血沉增快【疾病症状】
  16. 血风疮《外科启玄》
  17. 血沉（ESR）《常用化验值及意义》
  18. 血风疮《外科正宗》
  19. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  20. 血风疮《医宗金鉴》
  21. 血常规《常用化验值及意义》
  22. 血风疮【方剂主治】
  23. 血槽风门主论《疡医大全》
  24. 血风疮部《外科启玄》
  25. 血参【中药大全】
  26. 血风疮证治《妇科心法要诀》
  27. 血参《滇南本草》
  28. 血风疮证治《医宗金鉴》
  29. 血不止论外方《妇人规》
  30. 血风烦闷《女科证治准绳》
  1. 血分水分证《女科经纶》
  2. 血分水分证《女科经纶》
  3. 血分水分总括《医宗金鉴》
  4. 血分水分证《女科经纶》
  5. 血分水分总括《妇科心法要诀》
  6. 血分水分证《女科经纶》
  7. 血分邪《灵素节注类编》
  8. 血分水分证《女科经纶》
  9. 血分瘀热《中医名词词典》
  10. 血分水分证《女科经纶》
  11. 血分瘀热《中医词典》
  12. 血分水分证《女科经纶》
  13. 血分证《中医名词词典》
  14. 血分水分证《女科经纶》
  15. 血分证《中医词典》
  16. 血分水分证《女科经纶》
  17. 血分证治《医宗金鉴》
  18. 血分水分证《女科经纶》
  19. 血分证治《妇科心法要诀》
  20. 血分水分证《女科经纶》
  21. 血风《解围元薮》
  22. 血分水分《女科撮要》
  23. 血风《女科切要》
  24. 血分水分《女科精要》
  25. 血风疮《中医词典》
  26. 血分水分《冯氏锦囊秘录》
  27. 血风疮《医宗金鉴》
  28. 血分热毒《中医名词词典》
  29. 血风疮《冯氏锦囊秘录》
  30. 血分热《卫生宝鉴》
  31. 血风疮《外科心法要诀》


咽中证_《女科经纶》_中医妇科_【岐黄之术】

咽中证

咽中证

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶妇人咽中如有炙脔，半夏浓朴汤主之。

徐忠可曰∶此条即所谓寒伤经络，凝坚在上也。炙脔，譬如干肉也。《千金》所谓咽中帖帖，如有炙肉，吐之不出，吞之不下，状如有炙脔，数语甚明切。此病不因肠胃，故不碍饮食二便。不因表邪，故无骨痛寒热，乃气为积寒所伤，不与血和，血中之气溢而浮于咽中，得水湿之气而凝结难移。妇人血分受寒，多积冷结气，最易得此病，男子亦间有之。药用半夏浓朴汤，乃二陈汤去陈皮、甘草，加浓朴、紫苏、生姜也。半夏降逆，浓朴兼散结，故主之。生姜、茯苓，宣至高之滞，而下其湿。苏叶味辛气香，色紫性温，能入阴和血，兼归气于血，夏天暑伤心阴，能下暑郁。而炙脔者用之，则气与血和，不复上浮也。

论曰∶余治王小乙，咽中每噎塞，嗽不出，以半夏浓朴汤投之即愈。后每复发。细问之云，夜中灯下，每见晕如团，五色，背脊内间酸。其人又壮盛，知夏初因受寒，阴气不足，而肝反郁热，甚则结寒微动，挟肾气上冲，咽喉塞噎也。即于此方加大剂枸杞、菊花、丹皮、肉桂，晕乃渐除，咽中亦愈，故曰男子间有之，信不诬也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血分水分证
  • 当前页：咽中证
  • 下一页：咽中证
<<< 返回本书目录
  1. 咽中噎《幼幼新书》
  2. 咽中状如梅核或如炙肉《女科百问》
  3. 咽中如炙《女科指掌》
  4. 咽肿【中药主治】
  5. 咽中如梗《证治准绳·类方》
  6. 胭木【中药大全】
  7. 咽瘀症（胎症）《冯氏锦囊秘录》
  8. 胭脂《本草易读》
  9. 咽硬《沈氏女科辑要》
  10. 胭脂花【中药大全】
  11. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  12. 胭脂木【中药大全】
  13. 咽异感症【疾病大全】
  14. 烟草【中药大全】
  15. 咽异感症【疾病症状】
  16. 烟管蓟【中药大全】
  17. 咽异感症《百病自测》
  18. 烟锅草【中药大全】
  19. 咽炎、舌炎、龈炎【疾病症状】
  20. 烟火丹《外科启玄》
  21. 咽炎【中药主治】
  22. 烟胶《本草纲目》完整版
  23. 咽炎《自我调养巧治病》
  24. 烟胶《本草纲目》图文版
  25. 咽炎《小儿常见病单验方》
  26. 烟胶【中药大全】
  27. 咽血管畸形【疾病大全】
  28. 烟-酒性综合征【疾病症状】
  29. 咽痛预兆《中医疾病预测》
  30. 烟痢宜通不宜塞论《一得集》
  1. 咽中证《女科经纶》
  2. 咽中噎《幼幼新书》
  3. 咽中证《女科经纶》
  4. 咽中如炙肉脔候《诸病源候论》
  5. 咽中炙脔《医述》
  6. 咽中如炙《女科指掌》
  7. 咽中炙裔（杂病）《金匮悬解》
  8. 咽中如梗《证治准绳·类方》
  9. 咽中状如梅核或如炙肉《女科百问》
  10. 咽中介介如梗状《医学纲目》
  11. 咽肿《中医词典》
  12. 咽中结块不通水食危困欲死《回生集》
  13. 胭脂《玉楸药解》
  14. 咽中结核《中医词典》
  15. 胭脂《饮膳正要》
  16. 咽中刺塞《儒门事亲》
  17. 胭脂《本草易读》
  18. 咽支《人体解剖学》
  19. 胭脂《本经逢原》
  20. 咽瘀症（胎症）《冯氏锦囊秘录》
  21. 胭脂《得配本草》
  22. 咽硬《沈氏女科辑要》
  23. 胭脂雪《目经大成》
  24. 咽异感症《耳鼻咽喉外科学》
  25. 烟《本草从新》
  26. 咽异感症《百病自测》
  27. 烟《本草分经》
  28. 咽痒《医效秘传》
  29. 烟《本草害利》
  30. 咽炎《病理学》
  31. 烟草《本草备要》


咽中证_《女科经纶》_中医妇科_【岐黄之术】

咽中证

咽中证

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶喉咙有咽门，二者各有所司。喉咙者，空虚也。肺之系，气之道，络肺应天，故属天气所生。有九节，以通九脏之气，所以谓之嗌。或阴阳之气，痰结咽喉，膈塞噎状若梅核，妨碍饮食，久而不愈，即成翻胃，或胸膈痰结，与气相抟，上逆咽喉之间作聚，状如炙肉之证也。以半夏浓朴汤，治妇人喜怒悲思、忧恐惊怖之气，结成痰涎，状如破絮，或如梅核，在咽喉，咯不出，咽不下，此七情所为。或中脘痞满，气不舒快。或痰涎壅盛，上气喘急。或因痰饮中滞，呕逆恶心。

慎斋按∶以上二条，序妇人有咽中炙脔梅核之证也。徐注主寒冷气，《产宝》主七情痰结。一属外感，一属内伤，当兼参之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽中证
  • 当前页：咽中证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 咽中噎《幼幼新书》
  2. 咽中状如梅核或如炙肉《女科百问》
  3. 咽中如炙《女科指掌》
  4. 咽肿【中药主治】
  5. 咽中如梗《证治准绳·类方》
  6. 胭木【中药大全】
  7. 咽瘀症（胎症）《冯氏锦囊秘录》
  8. 胭脂《本草易读》
  9. 咽硬《沈氏女科辑要》
  10. 胭脂花【中药大全】
  11. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  12. 胭脂木【中药大全】
  13. 咽异感症【疾病大全】
  14. 烟草【中药大全】
  15. 咽异感症【疾病症状】
  16. 烟管蓟【中药大全】
  17. 咽异感症《百病自测》
  18. 烟锅草【中药大全】
  19. 咽炎、舌炎、龈炎【疾病症状】
  20. 烟火丹《外科启玄》
  21. 咽炎【中药主治】
  22. 烟胶《本草纲目》完整版
  23. 咽炎《自我调养巧治病》
  24. 烟胶《本草纲目》图文版
  25. 咽炎《小儿常见病单验方》
  26. 烟胶【中药大全】
  27. 咽血管畸形【疾病大全】
  28. 烟-酒性综合征【疾病症状】
  29. 咽痛预兆《中医疾病预测》
  30. 烟痢宜通不宜塞论《一得集》
  1. 咽中证《女科经纶》
  2. 咽中证《女科经纶》
  3. 咽中炙脔《医述》
  4. 咽中噎《幼幼新书》
  5. 咽中炙裔（杂病）《金匮悬解》
  6. 咽中如炙肉脔候《诸病源候论》
  7. 咽中状如梅核或如炙肉《女科百问》
  8. 咽中如炙《女科指掌》
  9. 咽肿《中医词典》
  10. 咽中如梗《证治准绳·类方》
  11. 胭脂《玉楸药解》
  12. 咽中介介如梗状《医学纲目》
  13. 胭脂《饮膳正要》
  14. 咽中结块不通水食危困欲死《回生集》
  15. 胭脂《本草易读》
  16. 咽中结核《中医词典》
  17. 胭脂《本经逢原》
  18. 咽中刺塞《儒门事亲》
  19. 胭脂《得配本草》
  20. 咽支《人体解剖学》
  21. 胭脂雪《目经大成》
  22. 咽瘀症（胎症）《冯氏锦囊秘录》
  23. 烟《本草从新》
  24. 咽硬《沈氏女科辑要》
  25. 烟《本草分经》
  26. 咽异感症《耳鼻咽喉外科学》
  27. 烟《本草害利》
  28. 咽异感症《百病自测》
  29. 烟草《本草备要》
  30. 咽痒《医效秘传》
  31. 烟草《冯氏锦囊秘录》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

《证治准绳》曰∶《大全良方》分 癖、诸气、疝瘕、腹中瘀血 、痞食 ，凡七门。 者，在腹内，近脐左右，各有一条，筋脉急痛，大者如臂，次者如指，因气而成，如弦之状，故名曰 。癖者，僻在两肋之间，有时而痛，故名曰癖。疝者，痛也。瘕者，假也。其结聚浮假而痛，推移乃动也。八瘕者，黄瘕、青瘕、燥瘕、血瘕、脂瘕、狐瘕、蛇瘕、鳖瘕。积在腹内，或肠胃之间，与脏气结抟坚牢，虽推之不移，名曰 ，言其病形可征验也。气壅塞为痞，言其气痞塞不宣畅也。饮食成块，坚而不移，名曰食 。瘀血成块，坚而不移，名曰血 。

若腹中瘀血，则积而未坚，未至于成块者也。大抵推之不动为 ，推之动为瘕也。至疝与 癖，则与痛俱，痛即现，不痛即隐。在脐左右为 ，在两肋间为癖。在小腹，牵引腰胁为疝。恐学人一时难了，未免淆乱，故总叙条析之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽中证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖结候《诸病源候论》
  3. 瘕癖证《女科经纶》
  4. 瘕癖《女科精要》
  5. 瘕癖证《女科经纶》
  6. 瘕癖《冯氏锦囊秘录》
  7. 瘕癖证《女科经纶》
  8. 瘕痞癖《冯氏锦囊秘录》
  9. 瘕癖证《女科经纶》
  10. 瘕门（八则）《辨证录》
  11. 瘕癖证《女科经纶》
  12. 瘕脉候《类证治裁》
  13. 瘕癖证《女科经纶》
  14. 瘕类论列总方《景岳全书》
  15. 瘕癖证《女科经纶》
  16. 瘕聚《中医名词词典》
  17. 瘕癖证《女科经纶》
  18. 瘕积痞血蛊门汇方《妇科心法要诀》
  19. 瘕癖证《女科经纶》
  20. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  21. 瘕癖证《女科经纶》
  22. 瘕候《诸病源候论》
  23. 瘕癖证《女科经纶》
  24. 瘕病候《诸病源候论》
  25. 瘕气《凌临灵方》
  26. 瘕案《丁甘仁医案》
  27. 瘕疝根原《四圣心源》
  28. 瘕（与男子积聚条参看）《医学入门》
  29. 瘕痛《证治准绳·幼科》
  30. 瘕《灸法秘传》
  31. 瘕泻《中医词典》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

巢元方曰∶八瘕者，皆胞胎生产，月水往来，血脉精气不调所生也。肾为阴，主开闭，左为胞门，右为子户，主月水、生子之道。胞门子户，主精血神气出入，合于中黄玉门四边，主持关元，禁闭子精。脐下三寸，名曰关元，主藏魂魄。妇人之胞，三焦之府，常所从止。若妇人经脉俞络合调，月水以时来至，能生子而无病。

如经络荣卫继绝不通，邪气便得往来，入合于脏。若生血未尽而合阴阳，即令血脉挛急，小腹重急，支满胸胁，四肢酸痛，饮食不调，结牢恶血不除，月水不时，因生积聚，如怀胎状，阴中肿，内生风，小便不利，若痛如淋状，久不复生子。

慎斋按∶《巢氏病源》论妇人八瘕，不外新产、月水之后，感寒湿风冷，凝泣血脉，留滞经络，闭塞隧道而成也。乃强分黄瘕、青瘕、燥瘕、血瘕、脂瘕、狐瘕、蛇瘕、鳖瘕之名，以惑世诬名，宜其为张戴人所斥也。

夫瘕者假也，不过假人身之气血，加以食积痰饮，胶结成形。《内经》止有石瘕，生于胞中一证，何尝有为黄为青之名色耶？既有八瘕之证，医者亦难辨其是狐是蛇是鳖也，因删之。《妇人良方》中，但存八瘕之名，而不载条目，最有见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖结候《诸病源候论》
  5. 瘕癖证《女科经纶》
  6. 瘕癖《女科精要》
  7. 瘕癖证《女科经纶》
  8. 瘕癖《冯氏锦囊秘录》
  9. 瘕癖证《女科经纶》
  10. 瘕痞癖《冯氏锦囊秘录》
  11. 瘕癖证《女科经纶》
  12. 瘕门（八则）《辨证录》
  13. 瘕癖证《女科经纶》
  14. 瘕脉候《类证治裁》
  15. 瘕癖证《女科经纶》
  16. 瘕类论列总方《景岳全书》
  17. 瘕癖证《女科经纶》
  18. 瘕聚《中医名词词典》
  19. 瘕癖证《女科经纶》
  20. 瘕积痞血蛊门汇方《妇科心法要诀》
  21. 瘕癖证《女科经纶》
  22. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  23. 瘕气《凌临灵方》
  24. 瘕候《诸病源候论》
  25. 瘕疝根原《四圣心源》
  26. 瘕病候《诸病源候论》
  27. 瘕痛《证治准绳·幼科》
  28. 瘕案《丁甘仁医案》
  29. 瘕泻《中医词典》
  30. 瘕（与男子积聚条参看）《医学入门》
  31. 瘕证治《三因极一病证方论》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶妇人脏腑调和，经脉循环，月水以时，故能生子无病。若乘外邪而合阴阳，则小腹胸胁腰背，相引而痛，月事不调，阴中肿胀，小便淋沥而色黄黑，则瘕生矣。八瘕者，黄、青、燥、血、脂、狐、蛇、鳖是也，《千金》、《外台》，言之详矣。

薛立斋按∶经云气主煦之，血主濡之。若血不流，则凝而为瘕。瘕者，中虽硬而忽聚忽散。多因六淫七情，饮食起居，动伤脏腑而成，当与 癖诸证治同，慎不可复伤元气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖证《女科经纶》
  5. 瘕癖证《女科经纶》
  6. 瘕癖结候《诸病源候论》
  7. 瘕癖证《女科经纶》
  8. 瘕癖《女科精要》
  9. 瘕癖证《女科经纶》
  10. 瘕癖《冯氏锦囊秘录》
  11. 瘕癖证《女科经纶》
  12. 瘕痞癖《冯氏锦囊秘录》
  13. 瘕癖证《女科经纶》
  14. 瘕门（八则）《辨证录》
  15. 瘕癖证《女科经纶》
  16. 瘕脉候《类证治裁》
  17. 瘕癖证《女科经纶》
  18. 瘕类论列总方《景岳全书》
  19. 瘕癖证《女科经纶》
  20. 瘕聚《中医名词词典》
  21. 瘕气《凌临灵方》
  22. 瘕积痞血蛊门汇方《妇科心法要诀》
  23. 瘕疝根原《四圣心源》
  24. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  25. 瘕痛《证治准绳·幼科》
  26. 瘕候《诸病源候论》
  27. 瘕泻《中医词典》
  28. 瘕病候《诸病源候论》
  29. 瘕证治《三因极一病证方论》
  30. 瘕案《丁甘仁医案》
  31. 瘕证治《妇科心法要诀》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妇人 痞，由饮食失节，脾胃亏损，邪正相抟，积于腹中，牢固不动，有可征验，故名曰症 。

气道壅塞，故名曰痞。得冷则发，冷入子脏则不孕，入胞络则月水不通。

薛立斋按∶此证若脾胃虚弱，六君子加芎、归。若肝脾虚弱，补中汤及归脾汤。若肝火郁滞，佐以芦荟、地黄二丸，外贴阿魏膏。患者须慎七情六淫，饮食起居。治者不时审察病机而药之，庶几有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖证《女科经纶》
  5. 瘕癖证《女科经纶》
  6. 瘕癖证《女科经纶》
  7. 瘕癖证《女科经纶》
  8. 瘕癖结候《诸病源候论》
  9. 瘕癖证《女科经纶》
  10. 瘕癖《女科精要》
  11. 瘕癖证《女科经纶》
  12. 瘕癖《冯氏锦囊秘录》
  13. 瘕癖证《女科经纶》
  14. 瘕痞癖《冯氏锦囊秘录》
  15. 瘕癖证《女科经纶》
  16. 瘕门（八则）《辨证录》
  17. 瘕癖证《女科经纶》
  18. 瘕脉候《类证治裁》
  19. 瘕气《凌临灵方》
  20. 瘕类论列总方《景岳全书》
  21. 瘕疝根原《四圣心源》
  22. 瘕聚《中医名词词典》
  23. 瘕痛《证治准绳·幼科》
  24. 瘕积痞血蛊门汇方《妇科心法要诀》
  25. 瘕泻《中医词典》
  26. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  27. 瘕证治《三因极一病证方论》
  28. 瘕候《诸病源候论》
  29. 瘕证治《妇科心法要诀》
  30. 瘕病候《诸病源候论》
  31. 嫁痛《中医词典》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妇人食 ，由脏腑虚弱，经行不忌生冷之物，不能消化，与脏气相持，结聚成块，日渐生长，牢固不安，谓之 症，或劳伤元气所致。陈无择云∶经不行者，宜先导之，然后固元气为主。

薛立斋曰∶证若形气虚弱，须先调补脾胃为主，佐以消导。若形气充实，当先疏导为主，佐以补脾胃。若气壅血滞而不行者，宜乌药散散而行之。若脾气虚而血不行者，四君子、芎、归，补而行之。若脾气郁而血不行者，归脾汤解而行之。若肝脾血燥而血不行者，加味逍遥散，清而行之。大抵食积痞块证为有形。邪气胜则实，真气夺则虚，当养正避邪，而积自除。虽云坚者削之，客者除之，胃气未虚，或可少用，若病久虚乏，不宜轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖证《女科经纶》
  5. 瘕癖证《女科经纶》
  6. 瘕癖证《女科经纶》
  7. 瘕癖证《女科经纶》
  8. 瘕癖证《女科经纶》
  9. 瘕癖证《女科经纶》
  10. 瘕癖结候《诸病源候论》
  11. 瘕癖证《女科经纶》
  12. 瘕癖《女科精要》
  13. 瘕癖证《女科经纶》
  14. 瘕癖《冯氏锦囊秘录》
  15. 瘕癖证《女科经纶》
  16. 瘕痞癖《冯氏锦囊秘录》
  17. 瘕气《凌临灵方》
  18. 瘕门（八则）《辨证录》
  19. 瘕疝根原《四圣心源》
  20. 瘕脉候《类证治裁》
  21. 瘕痛《证治准绳·幼科》
  22. 瘕类论列总方《景岳全书》
  23. 瘕泻《中医词典》
  24. 瘕聚《中医名词词典》
  25. 瘕证治《三因极一病证方论》
  26. 瘕积痞血蛊门汇方《妇科心法要诀》
  27. 瘕证治《妇科心法要诀》
  28. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  29. 嫁痛《中医词典》
  30. 瘕候《诸病源候论》
  31. 尖白根黑舌《敖氏伤寒金镜录》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妇人寒热失节，脏腑气虚，风冷在内，饮食不消，与血气相结，渐生块，不移动，皆因血气劳伤，月水往来，经络痞塞，恶血不除，久而不瘥，心腹两胁苦痛，碍于饮食，肌肤消瘦。问∶ 一也。何以知是血 ？曰∶血外证瞀闷、烦躁、惊狂、痰呕、汗多、骨蒸、肢冷。其蓄在下焦者，必脐下结急，外热内痛，尺脉洪而数，桃仁、灵脂、生地、牛膝、大黄、甘草去之。

薛立斋按∶此证多兼七情亏损，五脏气血乖违而致。气主煦之，血主濡之。脾统血，肝藏血。故郁结伤脾，恚怒伤肝者多患之。腹胁作痛，正肝脾二经证。洁古云∶养正积自除。东垣云∶人以胃气为本，治法当主固元气，佐以攻伐之剂，必需之岁月。若期速效，投以峻剂反致有误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖证《女科经纶》
  5. 瘕癖证《女科经纶》
  6. 瘕癖证《女科经纶》
  7. 瘕癖证《女科经纶》
  8. 瘕癖证《女科经纶》
  9. 瘕癖证《女科经纶》
  10. 瘕癖证《女科经纶》
  11. 瘕癖证《女科经纶》
  12. 瘕癖结候《诸病源候论》
  13. 瘕癖证《女科经纶》
  14. 瘕癖《女科精要》
  15. 瘕气《凌临灵方》
  16. 瘕癖《冯氏锦囊秘录》
  17. 瘕疝根原《四圣心源》
  18. 瘕痞癖《冯氏锦囊秘录》
  19. 瘕痛《证治准绳·幼科》
  20. 瘕门（八则）《辨证录》
  21. 瘕泻《中医词典》
  22. 瘕脉候《类证治裁》
  23. 瘕证治《三因极一病证方论》
  24. 瘕类论列总方《景岳全书》
  25. 瘕证治《妇科心法要诀》
  26. 瘕聚《中医名词词典》
  27. 嫁痛《中医词典》
  28. 瘕积痞血蛊门汇方《妇科心法要诀》
  29. 尖白根黑舌《敖氏伤寒金镜录》
  30. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  31. 尖锐湿疣《皮肤性病学》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妇人疝瘕，由饮食不节，寒温不调，气血劳伤，脏腑虚弱，风冷入腹，与血相结而生。妇人之病，有异于丈夫者，或因产后血虚受寒，或因经水往来，取冷过度，非独因饮食失节，多挟血气所成也。其脉弦急者生，虚弱小者死。尺脉涩而浮牢，为血实气虚，其发腹痛，逆气上行，此为胞中有恶血，久则结成血瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖证《女科经纶》
  5. 瘕癖证《女科经纶》
  6. 瘕癖证《女科经纶》
  7. 瘕癖证《女科经纶》
  8. 瘕癖证《女科经纶》
  9. 瘕癖证《女科经纶》
  10. 瘕癖证《女科经纶》
  11. 瘕癖证《女科经纶》
  12. 瘕癖证《女科经纶》
  13. 瘕气《凌临灵方》
  14. 瘕癖结候《诸病源候论》
  15. 瘕疝根原《四圣心源》
  16. 瘕癖《女科精要》
  17. 瘕痛《证治准绳·幼科》
  18. 瘕癖《冯氏锦囊秘录》
  19. 瘕泻《中医词典》
  20. 瘕痞癖《冯氏锦囊秘录》
  21. 瘕证治《三因极一病证方论》
  22. 瘕门（八则）《辨证录》
  23. 瘕证治《妇科心法要诀》
  24. 瘕脉候《类证治裁》
  25. 嫁痛《中医词典》
  26. 瘕类论列总方《景岳全书》
  27. 尖白根黑舌《敖氏伤寒金镜录》
  28. 瘕聚《中医名词词典》
  29. 尖锐湿疣《皮肤性病学》
  30. 瘕积痞血蛊门汇方《妇科心法要诀》
  31. 尖锐湿疣《临床激光治疗学》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶ 癖二者，皆阴阳不和，经络痞膈，饮食停滞，不得宣流，邪冷之气，抟结不散，得冷则发作疼痛。夫 癖 瘕，血气块硬，发作则痛，甚则欲死，究而言之，皆血之所为也。

薛立斋按∶前证因饮食起居，七情失宜，亏损脏腑，气血乖违，阴络受伤，循行失度所致。罗谦甫云，养正邪自除，必先调养，荣卫充实，若不消散，方可议下。但除不以渐，必有颠覆之害。若不守禁忌，未有能愈者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖证《女科经纶》
  5. 瘕癖证《女科经纶》
  6. 瘕癖证《女科经纶》
  7. 瘕癖证《女科经纶》
  8. 瘕癖证《女科经纶》
  9. 瘕癖证《女科经纶》
  10. 瘕癖证《女科经纶》
  11. 瘕气《凌临灵方》
  12. 瘕癖证《女科经纶》
  13. 瘕疝根原《四圣心源》
  14. 瘕癖证《女科经纶》
  15. 瘕痛《证治准绳·幼科》
  16. 瘕癖结候《诸病源候论》
  17. 瘕泻《中医词典》
  18. 瘕癖《女科精要》
  19. 瘕证治《三因极一病证方论》
  20. 瘕癖《冯氏锦囊秘录》
  21. 瘕证治《妇科心法要诀》
  22. 瘕痞癖《冯氏锦囊秘录》
  23. 嫁痛《中医词典》
  24. 瘕门（八则）《辨证录》
  25. 尖白根黑舌《敖氏伤寒金镜录》
  26. 瘕脉候《类证治裁》
  27. 尖锐湿疣《皮肤性病学》
  28. 瘕类论列总方《景岳全书》
  29. 尖锐湿疣《临床激光治疗学》
  30. 瘕聚《中医名词词典》
  31. 尖锐湿疣《百病自测》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

王宇泰曰∶古方有五积六聚七 八瘕之名。五脏之气积，名曰积，故曰积有五。六腑之气聚，名曰聚，故聚有六。若七 八瘕，则妇人居多。七者火数，属心，血生于心。八者木数，属肝，血归于肝。虽曰强分，理似不混。夫 者坚也，坚者难破。瘕者假也，假物成形。古人将妇人病为痼疾，以蛟龙等为生瘕，然亦不必如此执泥。妇人 瘕并属血，龙蛇鱼鳖、肉发虱瘕等事，皆出偶然。但饮食间误中之，留聚脏腑，假血而成，自有活性。亦犹永徽中，僧病噎者，腹中有一物，其状如鱼，即生瘕也。与夫宿血停凝，结为痞块，虽内之所感不同，治法当以类相从。所谓医者，意也。如以败梳治虱瘕，铜屑治龙瘕，曲 治米瘕，锻石治酒瘕，如此等类，学人可以理解也。

慎斋按∶方书有五积六聚七 八瘕之名。五积六聚，出自越人《难经》，有心肝脾肺肾五脏之积，而无有六聚。以聚为气病，积为血病也，故东垣有五积丸治法。若《巢氏病源论》载七 八瘕，但有八瘕名证，而无七病形，其他方书亦不散见。岂以 为气病，瘕为血病，故无可考耶？宇泰先生云，不必执泥，事出偶然，可谓善会古人之书者也。然事之或有者，毋尽信，亦不可不信。如慈溪王节斋先生，尊信丹溪之书，日服补阴丸无间者数十年。内有龟甲，制之不善，大下小赤色龟数十而死。此即八瘕之类，有感而生者也，宁独病在妇人耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖证《女科经纶》
  5. 瘕癖证《女科经纶》
  6. 瘕癖证《女科经纶》
  7. 瘕癖证《女科经纶》
  8. 瘕癖证《女科经纶》
  9. 瘕气《凌临灵方》
  10. 瘕癖证《女科经纶》
  11. 瘕疝根原《四圣心源》
  12. 瘕癖证《女科经纶》
  13. 瘕痛《证治准绳·幼科》
  14. 瘕癖证《女科经纶》
  15. 瘕泻《中医词典》
  16. 瘕癖证《女科经纶》
  17. 瘕证治《三因极一病证方论》
  18. 瘕癖结候《诸病源候论》
  19. 瘕证治《妇科心法要诀》
  20. 瘕癖《女科精要》
  21. 嫁痛《中医词典》
  22. 瘕癖《冯氏锦囊秘录》
  23. 尖白根黑舌《敖氏伤寒金镜录》
  24. 瘕痞癖《冯氏锦囊秘录》
  25. 尖锐湿疣《皮肤性病学》
  26. 瘕门（八则）《辨证录》
  27. 尖锐湿疣《临床激光治疗学》
  28. 瘕脉候《类证治裁》
  29. 尖锐湿疣《百病自测》
  30. 瘕类论列总方《景岳全书》
  31. 尖锐湿疣《中医外科学》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶痞一 二，曰血曰食，而不及痰饮，何也？盖痞气之中，未尝无饮。而血食 之内，未尝无痰，则痰食血，未有不因气病而后形病。故消积之中，兼行气消痰消瘀之药为是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖证《女科经纶》
  5. 瘕癖证《女科经纶》
  6. 瘕癖证《女科经纶》
  7. 瘕气《凌临灵方》
  8. 瘕癖证《女科经纶》
  9. 瘕疝根原《四圣心源》
  10. 瘕癖证《女科经纶》
  11. 瘕痛《证治准绳·幼科》
  12. 瘕癖证《女科经纶》
  13. 瘕泻《中医词典》
  14. 瘕癖证《女科经纶》
  15. 瘕证治《三因极一病证方论》
  16. 瘕癖证《女科经纶》
  17. 瘕证治《妇科心法要诀》
  18. 瘕癖证《女科经纶》
  19. 嫁痛《中医词典》
  20. 瘕癖结候《诸病源候论》
  21. 尖白根黑舌《敖氏伤寒金镜录》
  22. 瘕癖《女科精要》
  23. 尖锐湿疣《皮肤性病学》
  24. 瘕癖《冯氏锦囊秘录》
  25. 尖锐湿疣《临床激光治疗学》
  26. 瘕痞癖《冯氏锦囊秘录》
  27. 尖锐湿疣《百病自测》
  28. 瘕门（八则）《辨证录》
  29. 尖锐湿疣《中医外科学》
  30. 瘕脉候《类证治裁》
  31. 尖锐湿疣《病理学》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶善治 瘕者，调其气而破其血，消其食而豁其痰，衰其大半而止，不可猛攻，以伤元气。宁扶脾胃正气，待其自化。凡攻击之药，病重病受之，病轻则胃气受伤矣。或云，待块消尽而后补养，则胃气之存也几希。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：瘕癖证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕癖证《女科经纶》
  4. 瘕癖证《女科经纶》
  5. 瘕气《凌临灵方》
  6. 瘕癖证《女科经纶》
  7. 瘕疝根原《四圣心源》
  8. 瘕癖证《女科经纶》
  9. 瘕痛《证治准绳·幼科》
  10. 瘕癖证《女科经纶》
  11. 瘕泻《中医词典》
  12. 瘕癖证《女科经纶》
  13. 瘕证治《三因极一病证方论》
  14. 瘕癖证《女科经纶》
  15. 瘕证治《妇科心法要诀》
  16. 瘕癖证《女科经纶》
  17. 嫁痛《中医词典》
  18. 瘕癖证《女科经纶》
  19. 尖白根黑舌《敖氏伤寒金镜录》
  20. 瘕癖证《女科经纶》
  21. 尖锐湿疣《皮肤性病学》
  22. 瘕癖结候《诸病源候论》
  23. 尖锐湿疣《临床激光治疗学》
  24. 瘕癖《女科精要》
  25. 尖锐湿疣《百病自测》
  26. 瘕癖《冯氏锦囊秘录》
  27. 尖锐湿疣《中医外科学》
  28. 瘕痞癖《冯氏锦囊秘录》
  29. 尖锐湿疣《病理学》
  30. 瘕门（八则）《辨证录》
  31. 尖锐湿疣《基因诊断与性传播疾病》


瘕癖证_《女科经纶》_中医妇科_【岐黄之术】

瘕癖证

瘕癖证

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶ 瘕积聚，并起于气，故有气积气聚之说。然谓瘕属血病者，气聚而后血凝也。其夹食夹痰，又各随所积而变见矣。夫痰与血食，皆赖气以行化。故气行物生，气病物病。此百病所以皆生于气，破血消痰消食之剂，必用气药者，以此也。

慎斋按∶以上三条，序治痞癖 瘕之大法也。夫痞癖 瘕，不外气之所聚，血之所凝。故治法不过破血行气，《济阴》又推展痰食瘀血，兼以行气为主也。《内经》有石瘕、肠覃二证，前已载之“胎前鬼胎证”，故兹不复赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：瘕癖证
  • 下一页：乳证
<<< 返回本书目录
  1. 瘕痞癖《冯氏锦囊秘录》
  2. 瘕气《凌临灵方》
  3. 瘕门《辨证录》
  4. 瘕疝根原《四圣心源》
  5. 瘕类论列总方《景岳全书》
  6. 瘕证治《妇科心法要诀》
  7. 瘕积痞血蛊门汇方《妇科心法要诀》
  8. 瘕证治《三因极一病证方论》
  9. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  10. 驾轻汤【方剂大全】
  11. 瘕病诸候（凡十八论）《诸病源候论》
  12. 嫁（虫戚）【中药大全】
  13. 瘕案《丁甘仁医案》
  14. 稼穑散【方剂大全】
  15. 瘕（与男子积聚条参看）《医学入门》
  16. 尖白根黑舌《敖氏伤寒金镜录》
  17. 瘕《幼幼新书》
  18. 尖苞柊叶根【中药大全】
  19. 瘕《也是山人医案》
  20. 尖齿耳蕨【中药大全】
  21. 瘕《续名医类案》
  22. 尖刀苦马菜【中药大全】
  23. 瘕《续名医类案》
  24. 尖顶地星【中药大全】
  25. 瘕《胎产指南》
  26. 尖顶羊肚菜【中药大全】
  27. 瘕《圣济总录》
  28. 尖萼厚皮香【中药大全】
  29. 瘕《临证指南医案》
  30. 尖耳贯众【中药大全】
  1. 瘕癖证《女科经纶》
  2. 瘕癖证《女科经纶》
  3. 瘕气《凌临灵方》
  4. 瘕癖证《女科经纶》
  5. 瘕疝根原《四圣心源》
  6. 瘕癖证《女科经纶》
  7. 瘕痛《证治准绳·幼科》
  8. 瘕癖证《女科经纶》
  9. 瘕泻《中医词典》
  10. 瘕癖证《女科经纶》
  11. 瘕证治《三因极一病证方论》
  12. 瘕癖证《女科经纶》
  13. 瘕证治《妇科心法要诀》
  14. 瘕癖证《女科经纶》
  15. 嫁痛《中医词典》
  16. 瘕癖证《女科经纶》
  17. 尖白根黑舌《敖氏伤寒金镜录》
  18. 瘕癖证《女科经纶》
  19. 尖锐湿疣《皮肤性病学》
  20. 瘕癖证《女科经纶》
  21. 尖锐湿疣《临床激光治疗学》
  22. 瘕癖证《女科经纶》
  23. 尖锐湿疣《百病自测》
  24. 瘕癖结候《诸病源候论》
  25. 尖锐湿疣《中医外科学》
  26. 瘕癖《女科精要》
  27. 尖锐湿疣《病理学》
  28. 瘕癖《冯氏锦囊秘录》
  29. 尖锐湿疣《基因诊断与性传播疾病》
  30. 瘕痞癖《冯氏锦囊秘录》
  31. 奸黄《中医词典》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

《医暇卮言》曰∶女人产育哺养以乳，乳之体，居经络气血之间也。盖自寅时始，于手太阴肺经，出于云门穴，穴在乳上，阴阳继续，以行周十二经，至丑时归于足厥阴肝经，入于期门穴，穴在乳下，出于上，入于下，肺领气，肝藏血，乳正居于其间也。

慎斋按∶以上一条，序原妇人乳汁之所自出，属肺肝二经气血之化也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕癖证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《医学集成》
  3. 乳证《女科经纶》
  4. 乳蒸《中医词典》
  5. 乳证《女科经纶》
  6. 乳晕《中医词典》
  7. 乳证《女科经纶》
  8. 乳痈主方《外科启玄》
  9. 乳证《女科经纶》
  10. 乳痈肿方一十八首《外台秘要》
  11. 乳证《女科经纶》
  12. 乳痈证治《妇科心法要诀》
  13. 乳证《女科经纶》
  14. 乳痈证治《医宗金鉴》
  15. 乳证《女科经纶》
  16. 乳痈已成《沈氏女科辑要》
  17. 乳证《女科经纶》
  18. 乳痈围药方《急救广生集》
  19. 乳证《女科经纶》
  20. 乳痈鼠辩《侣山堂类辩》
  21. 乳证《女科经纶》
  22. 乳痈乳岩乳缩乳卸《女科要旨》
  23. 乳证《女科经纶》
  24. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  25. 乳证《女科经纶》
  26. 乳痈乳岩《女科撮要》
  27. 乳证《女科经纶》
  28. 乳痈乳岩《医学心悟》
  29. 乳证门汇方《医宗金鉴》
  30. 乳痈乳岩《证治准绳·疡医》
  31. 乳证门汇方《妇科心法要诀》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

《圣济总录》曰∶足阳明之脉，自缺盆下于乳。又冲脉者，起于气街，并足阳明经，夹脐上行，至胸中而散。妇人以冲任为本，若失于将理，冲任不和，阳明经热，或为风邪所客，则气壅不散，结聚乳间，或硬或肿，疼痛有核，皮肤 肿，寒热往来，谓之乳痈。

风多则硬肿色白，热多则 肿色赤。不治，血不流通，气为壅滞，或乳内津液相抟，腐化为脓，宜速下乳汁，导其壅塞，散其风热，则病可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《医学集成》
  5. 乳证《女科经纶》
  6. 乳蒸《中医词典》
  7. 乳证《女科经纶》
  8. 乳晕《中医词典》
  9. 乳证《女科经纶》
  10. 乳痈主方《外科启玄》
  11. 乳证《女科经纶》
  12. 乳痈肿方一十八首《外台秘要》
  13. 乳证《女科经纶》
  14. 乳痈证治《妇科心法要诀》
  15. 乳证《女科经纶》
  16. 乳痈证治《医宗金鉴》
  17. 乳证《女科经纶》
  18. 乳痈已成《沈氏女科辑要》
  19. 乳证《女科经纶》
  20. 乳痈围药方《急救广生集》
  21. 乳证《女科经纶》
  22. 乳痈鼠辩《侣山堂类辩》
  23. 乳证《女科经纶》
  24. 乳痈乳岩乳缩乳卸《女科要旨》
  25. 乳证《女科经纶》
  26. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  27. 乳证门汇方《医宗金鉴》
  28. 乳痈乳岩《女科撮要》
  29. 乳证门汇方《妇科心法要诀》
  30. 乳痈乳岩《医学心悟》
  31. 乳证总括《医宗金鉴》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶乳痈发痛者，亦生于心也。俗乎曰吹乳是也。吹者，风也。风热结薄于乳房之间，血脉凝注，久而不散，溃腐为脓也。

慎斋按∶以上二条，序乳痈属于风热外邪为病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《医学集成》
  7. 乳证《女科经纶》
  8. 乳蒸《中医词典》
  9. 乳证《女科经纶》
  10. 乳晕《中医词典》
  11. 乳证《女科经纶》
  12. 乳痈主方《外科启玄》
  13. 乳证《女科经纶》
  14. 乳痈肿方一十八首《外台秘要》
  15. 乳证《女科经纶》
  16. 乳痈证治《妇科心法要诀》
  17. 乳证《女科经纶》
  18. 乳痈证治《医宗金鉴》
  19. 乳证《女科经纶》
  20. 乳痈已成《沈氏女科辑要》
  21. 乳证《女科经纶》
  22. 乳痈围药方《急救广生集》
  23. 乳证《女科经纶》
  24. 乳痈鼠辩《侣山堂类辩》
  25. 乳证门汇方《医宗金鉴》
  26. 乳痈乳岩乳缩乳卸《女科要旨》
  27. 乳证门汇方《妇科心法要诀》
  28. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  29. 乳证总括《医宗金鉴》
  30. 乳痈乳岩《女科撮要》
  31. 乳证总括《妇科心法要诀》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶经云乳头属足厥阴肝经，乳房属足阳明胃经。若乳房忽然壅肿痛，结核色赤，数日之外，痛胀溃，稠脓涌出，此属胆胃热毒，气血壅滞，名曰乳痈，为易治。

《家居医录》按∶乳痈初起，肿痛发于肌表，肉色 赤，或发寒热，或头痛烦渴，用人参败毒散、神效栝蒌散、加味逍遥散治之，自消散。若脓成溃窍，稠脓涌出，脓尽自愈。若气血虚弱，或误用败毒，久不收敛，脓清脉大，则难治。

薛立斋又按∶乳痈治法，初起寒热 痛，即发表散邪，疏肝清胃为主。或不作脓，脓成不溃，宜用托里。或肌肉不生，脓水清稀，宜补脾胃。或脓出反痛，恶寒发热，宜补气血。或肿 作痛，晡热，宜补阴血。或饮食少，反作呕，宜补胃气，切不可用克伐，复伤脾胃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《女科经纶》
  7. 乳证《女科经纶》
  8. 乳证《医学集成》
  9. 乳证《女科经纶》
  10. 乳蒸《中医词典》
  11. 乳证《女科经纶》
  12. 乳晕《中医词典》
  13. 乳证《女科经纶》
  14. 乳痈主方《外科启玄》
  15. 乳证《女科经纶》
  16. 乳痈肿方一十八首《外台秘要》
  17. 乳证《女科经纶》
  18. 乳痈证治《妇科心法要诀》
  19. 乳证《女科经纶》
  20. 乳痈证治《医宗金鉴》
  21. 乳证《女科经纶》
  22. 乳痈已成《沈氏女科辑要》
  23. 乳证门汇方《医宗金鉴》
  24. 乳痈围药方《急救广生集》
  25. 乳证门汇方《妇科心法要诀》
  26. 乳痈鼠辩《侣山堂类辩》
  27. 乳证总括《医宗金鉴》
  28. 乳痈乳岩乳缩乳卸《女科要旨》
  29. 乳证总括《妇科心法要诀》
  30. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  31. 乳症《冯氏锦囊秘录》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶经云，乳房属足阳明胃经所经，乳头属足厥阴肝经所属。妇人不知调养，忿怒所逆，郁闷所遇，浓味所酿，以致厥阴之气不行，故窍不得通，而汁不出。阳明之血沸腾，热甚化脓。治法∶青皮疏厥阴之滞气，石膏清阳明之血热，生草节行污浊之血，消肿导毒，栝蒌仁、没药、青橘叶、角刺、金银、当归、酒佐之，加艾灸二三十壮于痛处，甚效，切不可用刀针，必致危困。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《女科经纶》
  7. 乳证《女科经纶》
  8. 乳证《女科经纶》
  9. 乳证《女科经纶》
  10. 乳证《医学集成》
  11. 乳证《女科经纶》
  12. 乳蒸《中医词典》
  13. 乳证《女科经纶》
  14. 乳晕《中医词典》
  15. 乳证《女科经纶》
  16. 乳痈主方《外科启玄》
  17. 乳证《女科经纶》
  18. 乳痈肿方一十八首《外台秘要》
  19. 乳证《女科经纶》
  20. 乳痈证治《妇科心法要诀》
  21. 乳证门汇方《医宗金鉴》
  22. 乳痈证治《医宗金鉴》
  23. 乳证门汇方《妇科心法要诀》
  24. 乳痈已成《沈氏女科辑要》
  25. 乳证总括《医宗金鉴》
  26. 乳痈围药方《急救广生集》
  27. 乳证总括《妇科心法要诀》
  28. 乳痈鼠辩《侣山堂类辩》
  29. 乳症《冯氏锦囊秘录》
  30. 乳痈乳岩乳缩乳卸《女科要旨》
  31. 乳症《张聿青医案》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

李氏曰∶妇人之乳，男子之肾，皆性命之根也。有饮食浓味、郁怒，以致胃火上蒸乳房，则乳汁化为浊脓。

肝经气滞，乳头窍塞不通，致令结核不散，痛不可忍。初起宜隔蒜灸之，切忌刀针。能饮者，一醉膏加当归，两服即效。

慎斋按∶以上三条，序乳痈属七情、饮食、热毒内伤为病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《女科经纶》
  7. 乳证《女科经纶》
  8. 乳证《女科经纶》
  9. 乳证《女科经纶》
  10. 乳证《女科经纶》
  11. 乳证《女科经纶》
  12. 乳证《医学集成》
  13. 乳证《女科经纶》
  14. 乳蒸《中医词典》
  15. 乳证《女科经纶》
  16. 乳晕《中医词典》
  17. 乳证《女科经纶》
  18. 乳痈主方《外科启玄》
  19. 乳证门汇方《医宗金鉴》
  20. 乳痈肿方一十八首《外台秘要》
  21. 乳证门汇方《妇科心法要诀》
  22. 乳痈证治《妇科心法要诀》
  23. 乳证总括《医宗金鉴》
  24. 乳痈证治《医宗金鉴》
  25. 乳证总括《妇科心法要诀》
  26. 乳痈已成《沈氏女科辑要》
  27. 乳症《冯氏锦囊秘录》
  28. 乳痈围药方《急救广生集》
  29. 乳症《张聿青医案》
  30. 乳痈鼠辩《侣山堂类辩》
  31. 乳症《古今医彻》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶产后吹乳者，因儿吃奶之际，忽自睡着，为儿口气所吹，令乳汁不通，蓄积在内，遂成肿硬，壅闭乳道，伤结疼痛。亦有不痒不痛，肿硬如石者，总名曰吹乳。若不急治，肿甚成脓，连服皂角散、栝蒌散，敷以南星散，更以手揉之则散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《女科经纶》
  7. 乳证《女科经纶》
  8. 乳证《女科经纶》
  9. 乳证《女科经纶》
  10. 乳证《女科经纶》
  11. 乳证《女科经纶》
  12. 乳证《女科经纶》
  13. 乳证《女科经纶》
  14. 乳证《医学集成》
  15. 乳证《女科经纶》
  16. 乳蒸《中医词典》
  17. 乳证门汇方《医宗金鉴》
  18. 乳晕《中医词典》
  19. 乳证门汇方《妇科心法要诀》
  20. 乳痈主方《外科启玄》
  21. 乳证总括《医宗金鉴》
  22. 乳痈肿方一十八首《外台秘要》
  23. 乳证总括《妇科心法要诀》
  24. 乳痈证治《妇科心法要诀》
  25. 乳症《冯氏锦囊秘录》
  26. 乳痈证治《医宗金鉴》
  27. 乳症《张聿青医案》
  28. 乳痈已成《沈氏女科辑要》
  29. 乳症《古今医彻》
  30. 乳痈围药方《急救广生集》
  31. 乳症《女科精要》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶妇人有所乳之子，膈有滞痰，口气 热，含乳而睡，热气吹入乳房，凝滞不散，遂生结核。若初起时忍痛揉软，吮乳汁透，即可消散。失此不治，必成痈肿。

慎斋按∶以上二条，序乳痈属儿之口气所吹，为不内外因病也。妇人乳痈，亦不外三端，一者外感风热，客于阳明一经；二者郁怒浓味，伤于肝胃；三者儿口吹气，热壅不散，皆足致乳痈之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《女科经纶》
  7. 乳证《女科经纶》
  8. 乳证《女科经纶》
  9. 乳证《女科经纶》
  10. 乳证《女科经纶》
  11. 乳证《女科经纶》
  12. 乳证《女科经纶》
  13. 乳证《女科经纶》
  14. 乳证《女科经纶》
  15. 乳证门汇方《医宗金鉴》
  16. 乳证《医学集成》
  17. 乳证门汇方《妇科心法要诀》
  18. 乳蒸《中医词典》
  19. 乳证总括《医宗金鉴》
  20. 乳晕《中医词典》
  21. 乳证总括《妇科心法要诀》
  22. 乳痈主方《外科启玄》
  23. 乳症《冯氏锦囊秘录》
  24. 乳痈肿方一十八首《外台秘要》
  25. 乳症《张聿青医案》
  26. 乳痈证治《妇科心法要诀》
  27. 乳症《古今医彻》
  28. 乳痈证治《医宗金鉴》
  29. 乳症《女科精要》
  30. 乳痈已成《沈氏女科辑要》
  31. 乳症论治《类证治裁》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶妇人乳痈，多因小儿断乳后，不能回化。又有妇人乳多，孩提少饮，积滞凝结。又有经候不调，逆行失道。又有邪气内郁，结成痈肿。初发时切不宜用凉药，盖乳本血化，不能漏泄，遂结实肿，其性清寒，又加凉药，则阴烂宜也。唯凉药用之既破之后则佳，如初发时，宜用南星、姜汁敷之，可以内消。更加草乌一味，能破恶血逐块，遇冷即消，遇热即溃。

更加乳香、没药以定痛，内用栝蒌仁、十宣散、通顺散间服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《女科经纶》
  7. 乳证《女科经纶》
  8. 乳证《女科经纶》
  9. 乳证《女科经纶》
  10. 乳证《女科经纶》
  11. 乳证《女科经纶》
  12. 乳证《女科经纶》
  13. 乳证门汇方《医宗金鉴》
  14. 乳证《女科经纶》
  15. 乳证门汇方《妇科心法要诀》
  16. 乳证《女科经纶》
  17. 乳证总括《医宗金鉴》
  18. 乳证《医学集成》
  19. 乳证总括《妇科心法要诀》
  20. 乳蒸《中医词典》
  21. 乳症《冯氏锦囊秘录》
  22. 乳晕《中医词典》
  23. 乳症《张聿青医案》
  24. 乳痈主方《外科启玄》
  25. 乳症《古今医彻》
  26. 乳痈肿方一十八首《外台秘要》
  27. 乳症《女科精要》
  28. 乳痈证治《妇科心法要诀》
  29. 乳症论治《类证治裁》
  30. 乳痈证治《医宗金鉴》
  31. 乳症脉案《类证治裁》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人曰∶凡女人多患乳痈，年四十以下，治之多瘥，年五十以上，慎勿治之，治之多死，不治自得终天年。

慎斋按∶以上二条，序治乳痈戒用凉药，并示人以可治不可治之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《女科经纶》
  7. 乳证《女科经纶》
  8. 乳证《女科经纶》
  9. 乳证《女科经纶》
  10. 乳证《女科经纶》
  11. 乳证门汇方《医宗金鉴》
  12. 乳证《女科经纶》
  13. 乳证门汇方《妇科心法要诀》
  14. 乳证《女科经纶》
  15. 乳证总括《医宗金鉴》
  16. 乳证《女科经纶》
  17. 乳证总括《妇科心法要诀》
  18. 乳证《女科经纶》
  19. 乳症《冯氏锦囊秘录》
  20. 乳证《医学集成》
  21. 乳症《张聿青医案》
  22. 乳蒸《中医词典》
  23. 乳症《古今医彻》
  24. 乳晕《中医词典》
  25. 乳症《女科精要》
  26. 乳痈主方《外科启玄》
  27. 乳症论治《类证治裁》
  28. 乳痈肿方一十八首《外台秘要》
  29. 乳症脉案《类证治裁》
  30. 乳痈证治《妇科心法要诀》
  31. 乳汁《雷公炮制药性解》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

朱丹溪曰∶妇人有忧怒抑郁，朝夕累积，脾气消阻，肝气横逆，遂成隐核如棋子，不痛不痒，数年而发，名曰奶岩，以疮形似岩穴也，不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《女科经纶》
  7. 乳证《女科经纶》
  8. 乳证《女科经纶》
  9. 乳证门汇方《医宗金鉴》
  10. 乳证《女科经纶》
  11. 乳证门汇方《妇科心法要诀》
  12. 乳证《女科经纶》
  13. 乳证总括《医宗金鉴》
  14. 乳证《女科经纶》
  15. 乳证总括《妇科心法要诀》
  16. 乳证《女科经纶》
  17. 乳症《冯氏锦囊秘录》
  18. 乳证《女科经纶》
  19. 乳症《张聿青医案》
  20. 乳证《女科经纶》
  21. 乳症《古今医彻》
  22. 乳证《医学集成》
  23. 乳症《女科精要》
  24. 乳蒸《中医词典》
  25. 乳症论治《类证治裁》
  26. 乳晕《中医词典》
  27. 乳症脉案《类证治裁》
  28. 乳痈主方《外科启玄》
  29. 乳汁《雷公炮制药性解》
  30. 乳痈肿方一十八首《外台秘要》
  31. 乳汁《玉楸药解》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶乳岩乃七情所伤，肝经血气枯槁之证，不赤不痛，内有小核，积之岁月渐大，内溃深烂，为难治。因肝脾郁怒，气血亏损故也。治法∶ 痛寒热初起，即发表散邪，疏肝清胃为主，宜益气养荣汤、加味逍遥散，可以内消。若用行气破血，则速其亡矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证《女科经纶》
  6. 乳证《女科经纶》
  7. 乳证门汇方《医宗金鉴》
  8. 乳证《女科经纶》
  9. 乳证门汇方《妇科心法要诀》
  10. 乳证《女科经纶》
  11. 乳证总括《医宗金鉴》
  12. 乳证《女科经纶》
  13. 乳证总括《妇科心法要诀》
  14. 乳证《女科经纶》
  15. 乳症《冯氏锦囊秘录》
  16. 乳证《女科经纶》
  17. 乳症《张聿青医案》
  18. 乳证《女科经纶》
  19. 乳症《古今医彻》
  20. 乳证《女科经纶》
  21. 乳症《女科精要》
  22. 乳证《女科经纶》
  23. 乳症论治《类证治裁》
  24. 乳证《医学集成》
  25. 乳症脉案《类证治裁》
  26. 乳蒸《中医词典》
  27. 乳汁《雷公炮制药性解》
  28. 乳晕《中医词典》
  29. 乳汁《玉楸药解》
  30. 乳痈主方《外科启玄》
  31. 乳汁《医学入门》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

武叔卿曰∶乳岩之病，大都生于郁气。盖肝主怒，其性条达。郁而不舒，则屈其挺然之质。乳头属厥阴，其气与痰，时累积而成结核。兹以风药从其性，气药行其滞，参、 、归、芍补气血，枳实、乌药、木通疏利壅积，柴、防、苏叶表散，白芷腐脓通荣卫，槟榔通滞下行，官桂行和血脉。且曰木得桂而枯，为伐肝之要药。

慎斋按∶以上三条，序乳岩之证也。病虽均在乳，而有痈与岩之分。痈轻而岩重，痈之来也骤，而岩之成也渐，故治痈易而治岩难。大抵痈属外感之风热，内伤之浓味，儿吮俱多；岩本于七情郁怒，脏气不平，肝脾亏损。故治岩之法，与治痈微有不同，一宜补少而泻多，一宜泻少而补多也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：乳证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证《女科经纶》
  4. 乳证《女科经纶》
  5. 乳证门汇方《医宗金鉴》
  6. 乳证《女科经纶》
  7. 乳证门汇方《妇科心法要诀》
  8. 乳证《女科经纶》
  9. 乳证总括《医宗金鉴》
  10. 乳证《女科经纶》
  11. 乳证总括《妇科心法要诀》
  12. 乳证《女科经纶》
  13. 乳症《冯氏锦囊秘录》
  14. 乳证《女科经纶》
  15. 乳症《张聿青医案》
  16. 乳证《女科经纶》
  17. 乳症《古今医彻》
  18. 乳证《女科经纶》
  19. 乳症《女科精要》
  20. 乳证《女科经纶》
  21. 乳症论治《类证治裁》
  22. 乳证《女科经纶》
  23. 乳症脉案《类证治裁》
  24. 乳证《女科经纶》
  25. 乳汁《雷公炮制药性解》
  26. 乳证《医学集成》
  27. 乳汁《玉楸药解》
  28. 乳蒸《中医词典》
  29. 乳汁《医学入门》
  30. 乳晕《中医词典》
  31. 乳汁《医述》


乳证_《女科经纶》_中医妇科_【岐黄之术】

乳证

乳证

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶大凡乳证，若恚怒，宜疏肝清热； 痛寒热，宜发表散邪；肿 痛甚，宜清肝消毒，并隔蒜灸；不作脓，或脓不溃，补气血为主；不收敛，或脓稀，补脾胃为主；脓出反痛，或发寒热，补气血为主；或晡热内热，补血为主；若饮食少思，或作呕吐，补胃为主；饮食难化，或作泄泻，补脾为主；劳碌肿痛，补气血为主；怒气肿痛，养肝血为主；儿口所吹，须吮通揉散；若成痈，治以前法。若乳岩属肝脾二脏郁怒，气血亏损。故初起小核结于乳内，肉色如故，五心发热，肢体倦瘦，月经不调，加味归脾汤、加味逍遥散、神效栝萎散，多服自消。若迁延日久渐大，岩色赤，出水，腐溃深洞，用前归脾汤等药可延岁月。若误攻伐，则危殆矣。

慎斋按∶以上一条，序治乳痈乳岩之大法也。世医治乳痈乳岩，不过寒凉清火，破气消瘀。岂知病之成也，原于肝胃亏损，荣卫不能营运所致。唯立斋 于扶持脾胃，补气养血为主，戒人不可诛伐太过，以致夭枉，垂训之意深矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：乳证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 乳证《医学集成》
  2. 乳证门汇方《妇科心法要诀》
  3. 乳晕深部可扪及肿块【疾病症状】
  4. 乳证门汇方《医宗金鉴》
  5. 乳源木莲果【中药大全】
  6. 乳证总括《妇科心法要诀》
  7. 乳痈主方《外科启玄》
  8. 乳证总括《医宗金鉴》
  9. 乳痈肿痛【中药主治】
  10. 乳症《古今医彻》
  11. 乳痈肿方《外台秘要》
  12. 乳症《张聿青医案》
  13. 乳痈证治《医宗金鉴》
  14. 乳症论治《类证治裁》
  15. 乳痈证治《妇科心法要诀》
  16. 乳汁《本草纲目》完整版
  17. 乳痈已成《沈氏女科辑要》
  18. 乳汁《本草乘雅半偈》
  19. 乳痈-外科理例（上）《古今医统大全》
  20. 乳汁《本草从新》
  21. 乳痈鼠辩《侣山堂类辩》
  22. 乳汁《本草择要纲目》
  23. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  24. 乳汁（狗乳）《本草纲目》完整版
  25. 乳痈乳岩《医学心悟》
  26. 乳汁不行《济阴纲目》
  27. 乳痈乳岩《续名医类案》
  28. 乳汁不行《女科折衷纂要》
  29. 乳痈乳岩《女科撮要》
  30. 乳汁不行《盘珠集胎产症治》
  1. 乳证《女科经纶》
  2. 乳证《女科经纶》
  3. 乳证门汇方《医宗金鉴》
  4. 乳证《女科经纶》
  5. 乳证门汇方《妇科心法要诀》
  6. 乳证《女科经纶》
  7. 乳证总括《医宗金鉴》
  8. 乳证《女科经纶》
  9. 乳证总括《妇科心法要诀》
  10. 乳证《女科经纶》
  11. 乳症《冯氏锦囊秘录》
  12. 乳证《女科经纶》
  13. 乳症《张聿青医案》
  14. 乳证《女科经纶》
  15. 乳症《古今医彻》
  16. 乳证《女科经纶》
  17. 乳症《女科精要》
  18. 乳证《女科经纶》
  19. 乳症论治《类证治裁》
  20. 乳证《女科经纶》
  21. 乳症脉案《类证治裁》
  22. 乳证《女科经纶》
  23. 乳汁《雷公炮制药性解》
  24. 乳证《女科经纶》
  25. 乳汁《玉楸药解》
  26. 乳证《女科经纶》
  27. 乳汁《医学入门》
  28. 乳证《医学集成》
  29. 乳汁《医述》
  30. 乳蒸《中医词典》
  31. 乳汁《本草从新》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人阴肿，是虚损受风邪所为。胞络虚而风邪客之，风气乘于阴，与血气相搏，令气痞塞，腠理壅闭不泄越，故令肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸疾门《张氏医通》
  3. 前阴诸证《女科经纶》
  4. 前阴诸疾论治《类证治裁》
  5. 前阴诸证《女科经纶》
  6. 前阴诸疾《证治准绳·杂病》
  7. 前阴诸证《女科经纶》
  8. 前阴诸疾《证治准绳·女科》
  9. 前阴诸证《女科经纶》
  10. 前阴诸疾《证治准绳·类方》
  11. 前阴诸证《女科经纶》
  12. 前阴诸疾《张氏医通》
  13. 前阴诸证《女科经纶》
  14. 前阴诸疾《医述》
  15. 前阴诸证《女科经纶》
  16. 前阴诸疾《医学纲目》
  17. 前阴诸证《女科经纶》
  18. 前阴症脉候《类证治裁》
  19. 前阴诸证《女科经纶》
  20. 前阴证治（计二十二证）《外科证治全书》
  21. 前阴诸证《女科经纶》
  22. 前阴漫肿《中医词典》
  23. 前阴诸证《女科经纶》
  24. 前阴脉案《类证治裁》
  25. 前阴诸证《女科经纶》
  26. 前阴类论列总方《景岳全书》
  27. 前阴诸证《女科经纶》
  28. 前阴部《疡医大全》
  29. 前阴诸证《女科经纶》
  30. 前阴病《古今医案按》
  31. 前阴诸证《女科经纶》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

徐春甫曰∶阴肿有因房劳过度，伤损阴户致肿，宜节欲调治。有欲胜而热甚生虫，以致肿痒甚者，皆宜戒房室，速治之。有邪气渐盛，致阴户溃烂不收，失于早治也。

薛立斋按∶前证若气血虚弱，补中汤举而补之；肝经湿热，龙胆泻肝汤渗而清之。又有肝脾郁怒，元气下陷，湿热壅滞，朝用归脾汤加升、柴，解郁结，补脾气，夕用加味逍遥散，清肝火，生肝血，除湿热。

慎斋按∶以上二条，序妇人阴户肿，有风邪之外感，有房劳之内伤也。阴肿病，《大全》主于风邪入客，春甫主于劳伤房事，立斋推原于肝经湿热所致，此为病机之要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸疾门《张氏医通》
  5. 前阴诸证《女科经纶》
  6. 前阴诸疾论治《类证治裁》
  7. 前阴诸证《女科经纶》
  8. 前阴诸疾《证治准绳·杂病》
  9. 前阴诸证《女科经纶》
  10. 前阴诸疾《证治准绳·女科》
  11. 前阴诸证《女科经纶》
  12. 前阴诸疾《证治准绳·类方》
  13. 前阴诸证《女科经纶》
  14. 前阴诸疾《张氏医通》
  15. 前阴诸证《女科经纶》
  16. 前阴诸疾《医述》
  17. 前阴诸证《女科经纶》
  18. 前阴诸疾《医学纲目》
  19. 前阴诸证《女科经纶》
  20. 前阴症脉候《类证治裁》
  21. 前阴诸证《女科经纶》
  22. 前阴证治（计二十二证）《外科证治全书》
  23. 前阴诸证《女科经纶》
  24. 前阴漫肿《中医词典》
  25. 前阴诸证《女科经纶》
  26. 前阴脉案《类证治裁》
  27. 前阴诸证《女科经纶》
  28. 前阴类论列总方《景岳全书》
  29. 前阴诸证《女科经纶》
  30. 前阴部《疡医大全》
  31. 前阴诸证《女科经纶》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金方》曰∶妇人小户嫁痛连日，方用甘草、生姜、白芍、桂心，酒煮温服。又方，疗嫁痛，一味牛膝，或一味大黄，酒煮服。又，乌贼鱼骨烧末，酒吞之，外用青盐炒热，布裹熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸疾门《张氏医通》
  7. 前阴诸证《女科经纶》
  8. 前阴诸疾论治《类证治裁》
  9. 前阴诸证《女科经纶》
  10. 前阴诸疾《证治准绳·杂病》
  11. 前阴诸证《女科经纶》
  12. 前阴诸疾《证治准绳·女科》
  13. 前阴诸证《女科经纶》
  14. 前阴诸疾《证治准绳·类方》
  15. 前阴诸证《女科经纶》
  16. 前阴诸疾《张氏医通》
  17. 前阴诸证《女科经纶》
  18. 前阴诸疾《医述》
  19. 前阴诸证《女科经纶》
  20. 前阴诸疾《医学纲目》
  21. 前阴诸证《女科经纶》
  22. 前阴症脉候《类证治裁》
  23. 前阴诸证《女科经纶》
  24. 前阴证治（计二十二证）《外科证治全书》
  25. 前阴诸证《女科经纶》
  26. 前阴漫肿《中医词典》
  27. 前阴诸证《女科经纶》
  28. 前阴脉案《类证治裁》
  29. 前阴诸证《女科经纶》
  30. 前阴类论列总方《景岳全书》
  31. 前阴诸证《女科经纶》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《良方》论曰∶妇人或肝经湿热下注，或郁怒伤损肝脾。外证或两拗小腹肿痛，或玉门 肿作痛，或寒热往来，憎寒壮热。内证或小便滞涩，或腹内急痛，或小腹痞闷。若两拗小腹肿痛，肝经湿热壅滞也，用龙胆泻肝汤。玉门肿胀，肝火血虚也，加味逍遥散，及龙胆泻肝汤加木香。若概投散血攻毒之剂，则误甚矣。

李氏按∶阴户两旁肿痛，手足不能舒伸者，用四物汤加乳香末捣饼，纳阴中立效。又阴肿痛极，便秘欲死，四物加柴胡、丹皮、山栀、胆草。如时常阴肿者，四物加 本、防风。若肿痛不闭者，逍遥散加丹皮、山栀。

慎斋按∶以上二条，序妇人阴中肿痛之证也。足厥阴经环阴器，妇人阴户为肝经之分，是经血虚火燥，则为肿为痛，痛者火也。

实则泻其子，龙胆泻肝汤、加味逍遥散，虽为本经的对之药，不若大剂导赤散加黄连，以泻肝之子，而以六味饮滋化源，以补其母之胜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸疾门《张氏医通》
  9. 前阴诸证《女科经纶》
  10. 前阴诸疾论治《类证治裁》
  11. 前阴诸证《女科经纶》
  12. 前阴诸疾《证治准绳·杂病》
  13. 前阴诸证《女科经纶》
  14. 前阴诸疾《证治准绳·女科》
  15. 前阴诸证《女科经纶》
  16. 前阴诸疾《证治准绳·类方》
  17. 前阴诸证《女科经纶》
  18. 前阴诸疾《张氏医通》
  19. 前阴诸证《女科经纶》
  20. 前阴诸疾《医述》
  21. 前阴诸证《女科经纶》
  22. 前阴诸疾《医学纲目》
  23. 前阴诸证《女科经纶》
  24. 前阴症脉候《类证治裁》
  25. 前阴诸证《女科经纶》
  26. 前阴证治（计二十二证）《外科证治全书》
  27. 前阴诸证《女科经纶》
  28. 前阴漫肿《中医词典》
  29. 前阴诸证《女科经纶》
  30. 前阴脉案《类证治裁》
  31. 前阴诸证《女科经纶》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人阴痒，是虫蚀所为。三虫在肠胃之间，因脏虚，三虫动作，蚀于阴内，其虫作热，微者为痒，重者乃痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸疾门《张氏医通》
  11. 前阴诸证《女科经纶》
  12. 前阴诸疾论治《类证治裁》
  13. 前阴诸证《女科经纶》
  14. 前阴诸疾《证治准绳·杂病》
  15. 前阴诸证《女科经纶》
  16. 前阴诸疾《证治准绳·女科》
  17. 前阴诸证《女科经纶》
  18. 前阴诸疾《证治准绳·类方》
  19. 前阴诸证《女科经纶》
  20. 前阴诸疾《张氏医通》
  21. 前阴诸证《女科经纶》
  22. 前阴诸疾《医述》
  23. 前阴诸证《女科经纶》
  24. 前阴诸疾《医学纲目》
  25. 前阴诸证《女科经纶》
  26. 前阴症脉候《类证治裁》
  27. 前阴诸证《女科经纶》
  28. 前阴证治（计二十二证）《外科证治全书》
  29. 前阴诸证《女科经纶》
  30. 前阴漫肿《中医词典》
  31. 前阴诸证《周慎斋遗书》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

徐春甫曰∶妇人阴痒，多属虫蚀所为，始因湿热不已，故生三虫在肠胃间，其虫蚀阴广中作痒，甚则痒痛下已，溃烂肿深。在室女寡妇尼姑，多因欲事不遂，思想所淫，以致气血凝于阴间，积成湿热，久而下散，遂成三虫，故有此疾。亦有房室过伤，以致热壅，故作肿痒内痛，外为便毒，莫不由欲事伤损所致。

薛立斋按∶前证属肝经所化，当用龙胆泻肝汤、逍遥散，以主其内外，以桃仁研膏，和雄黄末，和鸡肝研饼，纳阴中，以制其虫，仍用清肝解郁之药。此证有郁怒伤肝脾所致，肢体倦怠，阴中闷痒，小便赤涩者，归脾汤加山栀、柴胡、丹皮。有肝脾气虚，湿热下注，阴内痛痒，不时出水，食少体倦者，归脾汤加山栀、白芍、甘草、丹皮。

李氏按∶阴中生虫 如小蛆者，乃湿热甚而心气又郁，气血凝滞而生，宜藿香养胃汤、补心汤、硫鲤丸，外用艾煎汁，调雄黄末烧薰之。又以蛇床子煎汤频洗，同梓树皮焙末，入枯矾、麝香少许，敷之立效。

慎斋按∶以上二条，序妇人有阴痒生虫之证也。厥阴属风木之脏，木朽则蠹生，肝经血少，津液枯竭，致气血不能荣运，则壅郁生湿，湿生热，热生虫，理所必然。故治法不外渗湿清热，外以杀虫为治。然其本元，又当滋养肝血，补助脾土，益阴燥湿也。至春甫论欲事不遂所致，亦病情之不可不察者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《女科经纶》
  12. 前阴诸疾门《张氏医通》
  13. 前阴诸证《女科经纶》
  14. 前阴诸疾论治《类证治裁》
  15. 前阴诸证《女科经纶》
  16. 前阴诸疾《证治准绳·杂病》
  17. 前阴诸证《女科经纶》
  18. 前阴诸疾《证治准绳·女科》
  19. 前阴诸证《女科经纶》
  20. 前阴诸疾《证治准绳·类方》
  21. 前阴诸证《女科经纶》
  22. 前阴诸疾《张氏医通》
  23. 前阴诸证《女科经纶》
  24. 前阴诸疾《医述》
  25. 前阴诸证《女科经纶》
  26. 前阴诸疾《医学纲目》
  27. 前阴诸证《女科经纶》
  28. 前阴症脉候《类证治裁》
  29. 前阴诸证《周慎斋遗书》
  30. 前阴证治（计二十二证）《外科证治全书》
  31. 前阴诸证论《胎产心法》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶妇人阴中冷，因劳伤子脏，风冷客之。

薛立斋按∶阴冷有肝经有湿热，外乘风冷所致。若小便涩滞，或小腹痞痛，龙胆泻肝汤。又有妇人阴中寒冷，小便澄清，腹中亦冷，饮食少思，大便不实，下元虚冷，治以八味丸愈。八味治血弱不能荣养脏腑，津液枯涩，风寒客于子脏，以致阴冷，有效。

慎斋按∶以上一条，序妇人有阴冷之证也。阴中冷，非外邪风冷客于子脏，即气衰血虚，脏腑虚寒，以致肝经失养，阴户为之寒冷也。立斋必欲断为肝经湿热，外乘风冷所致，岂有客邪之气，加于湿热之病，而变为阴冷耶？论属未当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《女科经纶》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证《女科经纶》
  14. 前阴诸疾门《张氏医通》
  15. 前阴诸证《女科经纶》
  16. 前阴诸疾论治《类证治裁》
  17. 前阴诸证《女科经纶》
  18. 前阴诸疾《证治准绳·杂病》
  19. 前阴诸证《女科经纶》
  20. 前阴诸疾《证治准绳·女科》
  21. 前阴诸证《女科经纶》
  22. 前阴诸疾《证治准绳·类方》
  23. 前阴诸证《女科经纶》
  24. 前阴诸疾《张氏医通》
  25. 前阴诸证《女科经纶》
  26. 前阴诸疾《医述》
  27. 前阴诸证《周慎斋遗书》
  28. 前阴诸疾《医学纲目》
  29. 前阴诸证论《胎产心法》
  30. 前阴症脉候《类证治裁》
  31. 前阴诸证门汇方《医宗金鉴》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妇人阴挺下脱，或因胞络伤损，或因子脏虚冷，或因分娩用力所致。

薛立斋按∶阴挺下脱，当升补元气为主。若肝脾郁结，气虚下陷，补中汤。若肝火湿热，小便赤涩，龙胆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《女科经纶》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证《女科经纶》
  14. 前阴诸证《女科经纶》
  15. 前阴诸证《女科经纶》
  16. 前阴诸疾门《张氏医通》
  17. 前阴诸证《女科经纶》
  18. 前阴诸疾论治《类证治裁》
  19. 前阴诸证《女科经纶》
  20. 前阴诸疾《证治准绳·杂病》
  21. 前阴诸证《女科经纶》
  22. 前阴诸疾《证治准绳·女科》
  23. 前阴诸证《女科经纶》
  24. 前阴诸疾《证治准绳·类方》
  25. 前阴诸证《周慎斋遗书》
  26. 前阴诸疾《张氏医通》
  27. 前阴诸证论《胎产心法》
  28. 前阴诸疾《医述》
  29. 前阴诸证门汇方《医宗金鉴》
  30. 前阴诸疾《医学纲目》
  31. 前阴诸证门汇方《妇科心法要诀》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶有妇人阴中突出如菌，四围肿痛，小便数，晡热，似痒似痛、小便重坠，此肝火湿热而肿痛，脾虚下陷而重坠也。先以补中汤加山栀、茯苓、车前、青皮，以清肝火，升脾气，更以加味归脾汤，调理脾郁，外以生猪油和藜芦末涂之而收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《女科经纶》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证《女科经纶》
  14. 前阴诸证《女科经纶》
  15. 前阴诸证《女科经纶》
  16. 前阴诸证《女科经纶》
  17. 前阴诸证《女科经纶》
  18. 前阴诸疾门《张氏医通》
  19. 前阴诸证《女科经纶》
  20. 前阴诸疾论治《类证治裁》
  21. 前阴诸证《女科经纶》
  22. 前阴诸疾《证治准绳·杂病》
  23. 前阴诸证《周慎斋遗书》
  24. 前阴诸疾《证治准绳·女科》
  25. 前阴诸证论《胎产心法》
  26. 前阴诸疾《证治准绳·类方》
  27. 前阴诸证门汇方《医宗金鉴》
  28. 前阴诸疾《张氏医通》
  29. 前阴诸证门汇方《妇科心法要诀》
  30. 前阴诸疾《医述》
  31. 前阴诸症《冯氏锦囊秘录》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妇人阴中生一物，挺出五寸许，牵引腰腹膨痛，至不思饮食，皆因多服热药及煎 ，或犯非理房事，兼意淫不遂，名阴挺，三茱丸、一捻金丸主之。

慎斋按∶以上三条，序妇人有阴挺之证也。阴挺者，阴器中挺出一物，即立斋所谓舒出如蛇如菌，如鸡冠状是也。夫妇人阴器，为足厥阴经部分，而冲任督三脉所系胞门子户在焉。其所挺之物，大约子脏肠 之属，非湿热脾虚下陷，即是热药局事所致，此病机之属于隐曲者。在医者，似难以诊候施之者，立斋之书，每重载之，真有不可臆度者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《女科经纶》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证《女科经纶》
  14. 前阴诸证《女科经纶》
  15. 前阴诸证《女科经纶》
  16. 前阴诸证《女科经纶》
  17. 前阴诸证《女科经纶》
  18. 前阴诸证《女科经纶》
  19. 前阴诸证《女科经纶》
  20. 前阴诸疾门《张氏医通》
  21. 前阴诸证《周慎斋遗书》
  22. 前阴诸疾论治《类证治裁》
  23. 前阴诸证论《胎产心法》
  24. 前阴诸疾《证治准绳·杂病》
  25. 前阴诸证门汇方《医宗金鉴》
  26. 前阴诸疾《证治准绳·女科》
  27. 前阴诸证门汇方《妇科心法要诀》
  28. 前阴诸疾《证治准绳·类方》
  29. 前阴诸症《冯氏锦囊秘录》
  30. 前阴诸疾《张氏医通》
  31. 前阴诸症《女科精要》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》曰∶胃气下泄，阴吹而正喧，此谷气之实也，膏发煎导之。

李时珍按∶妇人胃气下泄，阴吹甚喧，宜猪膏煎乱发化服，病从小便而出。

程云来曰∶经曰，胃满则肠虚，肠满则胃虚，更虚更实，则气得上下。今胃中谷气实，则肠胃虚，虚则气不得上下，而肾又不能为胃关，其气但走胞门而出于阴户。膏发煎者，导小便药也。使其气以化小便，则不为阴吹之证矣。

慎斋按∶妇人阴吹证，仲景以为谷气实，胃气下泄所致。此之病机有不可解，云来注云，胃实肠虚，气走胞门，亦是随仲景之文而诠之也。夫人谷气，胃中何尝一日不实，而见阴吹之证者，未之尝闻。千百年之书，其阙疑可也。予甲寅岁，游峡石，有友吴禹仲来询云，此镇有一富翁室女，病阴户中时簌籁有声，如后阴之转矢气状，遍访医者不晓，此何病也？予曰∶此阴吹证也，仲景之书有之。禹仲因叹予读书之博。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《女科经纶》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证《女科经纶》
  14. 前阴诸证《女科经纶》
  15. 前阴诸证《女科经纶》
  16. 前阴诸证《女科经纶》
  17. 前阴诸证《女科经纶》
  18. 前阴诸证《女科经纶》
  19. 前阴诸证《周慎斋遗书》
  20. 前阴诸证《女科经纶》
  21. 前阴诸证论《胎产心法》
  22. 前阴诸疾门《张氏医通》
  23. 前阴诸证门汇方《医宗金鉴》
  24. 前阴诸疾论治《类证治裁》
  25. 前阴诸证门汇方《妇科心法要诀》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前阴诸症《冯氏锦囊秘录》
  28. 前阴诸疾《证治准绳·女科》
  29. 前阴诸症《女科精要》
  30. 前阴诸疾《证治准绳·类方》
  31. 前置胎盘《默克家庭诊疗手册》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶妇人阴蚀疮，凡妇人少阴脉数而滑，阴中必生疮，名曰 疮。若痛或痒，如虫行状，淋沥脓汁，亦有阴蚀几尽者，此皆由心神烦郁，胃气虚弱，致气血凝滞耳。故经云，诸痛痒疮，皆属于心。又云，阳明主肌肉，痛痒皆属于心，治当补心养胃，外以熏洗坐导治之。

薛立斋曰∶妇人阴中生疮，乃七情郁火伤损，肝脾湿热下注。其外证有阴中舒出如蛇，俗呼阴挺，有翻突如饼，俗呼阴菌，亦有如鸡冠花，亦有生诸虫，亦有肿痛湿痒，溃烂出水，胀闷脱坠者。其内证，口干内热，倦体，经候不调，或饮食无味，晡热，胸膈不利，小腹痞胀，赤白带下，小水淋涩。其治法，肿痛者，四物汤加柴胡、山栀、丹皮、胆草。湿痒者，归脾汤加山栀、丹皮、柴胡。涩淋者，龙胆汤加白术、丹皮。溃腐者，加味逍遥散。肿闷脱坠者，补中汤加山栀、丹皮，佐以外治之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《女科经纶》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证《女科经纶》
  14. 前阴诸证《女科经纶》
  15. 前阴诸证《女科经纶》
  16. 前阴诸证《女科经纶》
  17. 前阴诸证《周慎斋遗书》
  18. 前阴诸证《女科经纶》
  19. 前阴诸证论《胎产心法》
  20. 前阴诸证《女科经纶》
  21. 前阴诸证门汇方《医宗金鉴》
  22. 前阴诸证《女科经纶》
  23. 前阴诸证门汇方《妇科心法要诀》
  24. 前阴诸疾门《张氏医通》
  25. 前阴诸症《冯氏锦囊秘录》
  26. 前阴诸疾论治《类证治裁》
  27. 前阴诸症《女科精要》
  28. 前阴诸疾《证治准绳·杂病》
  29. 前置胎盘《默克家庭诊疗手册》
  30. 前阴诸疾《证治准绳·女科》
  31. 前置胎盘《家庭医学百科-医疗康复篇》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

陈良甫曰∶阴疮者，由三虫或九虫动作侵蚀所为也。诸虫在人肠胃之间，脏腑调和，血气充实，不能为害。

若劳伤经络，肠胃虚损，则动作侵蚀于阴经者，或痒或痛，重则生疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《女科经纶》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证《女科经纶》
  14. 前阴诸证《女科经纶》
  15. 前阴诸证《周慎斋遗书》
  16. 前阴诸证《女科经纶》
  17. 前阴诸证论《胎产心法》
  18. 前阴诸证《女科经纶》
  19. 前阴诸证门汇方《医宗金鉴》
  20. 前阴诸证《女科经纶》
  21. 前阴诸证门汇方《妇科心法要诀》
  22. 前阴诸证《女科经纶》
  23. 前阴诸症《冯氏锦囊秘录》
  24. 前阴诸证《女科经纶》
  25. 前阴诸症《女科精要》
  26. 前阴诸疾门《张氏医通》
  27. 前置胎盘《默克家庭诊疗手册》
  28. 前阴诸疾论治《类证治裁》
  29. 前置胎盘《家庭医学百科-医疗康复篇》
  30. 前阴诸疾《证治准绳·杂病》
  31. 前置胎盘《百病自测》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金方》曰∶妇人疳疮，因月后便行房，致湛浊伏流阴道，生疳疮瘙痒。先用葱椒汤频洗，后服赤石脂、龙骨、黑牵牛、菟丝子、黄 、沙菀蒺藜之属。又治妇人阴疮、与男子妒精同方，用黄丹、枯矾、 蓄、 本、硫黄、白蛇皮、荆芥、蛇床为末，葱汤洗后掺之。

慎斋按∶以上三条，序妇人有阴疮之证也。妇人阴中生疮，属于湿热之邪下流肾肝。阴器为肝肾之部，二经虚，则湿热下陷，而生疳 诸疮矣。若月事行房，败精与浊血凝滞成疮者，此又人事之不谨，当以清火消浊为治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《女科经纶》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证《周慎斋遗书》
  14. 前阴诸证《女科经纶》
  15. 前阴诸证论《胎产心法》
  16. 前阴诸证《女科经纶》
  17. 前阴诸证门汇方《医宗金鉴》
  18. 前阴诸证《女科经纶》
  19. 前阴诸证门汇方《妇科心法要诀》
  20. 前阴诸证《女科经纶》
  21. 前阴诸症《冯氏锦囊秘录》
  22. 前阴诸证《女科经纶》
  23. 前阴诸症《女科精要》
  24. 前阴诸证《女科经纶》
  25. 前置胎盘《默克家庭诊疗手册》
  26. 前阴诸证《女科经纶》
  27. 前置胎盘《家庭医学百科-医疗康复篇》
  28. 前阴诸疾门《张氏医通》
  29. 前置胎盘《百病自测》
  30. 前阴诸疾论治《类证治裁》
  31. 前置胎盘《妇产科学》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶妇人 ，或肝经湿热下注，或郁怒伤损肝脾。其外证，或两拗小腹肿痛，或玉门 肿作痛，或寒热往来，憎寒壮热。其内证，或小便涩滞，或腹内急痛，或小腹痞闷，上攻两胁，或晡热重坠。若两拗小腹肿痛，肝经湿热壅滞也，龙胆泻肝汤。玉门肿胀，肝火血虚也，加味逍遥散，及龙胆汤加木香。若概投散血攻毒之剂，则误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《女科经纶》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证《周慎斋遗书》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证论《胎产心法》
  14. 前阴诸证《女科经纶》
  15. 前阴诸证门汇方《医宗金鉴》
  16. 前阴诸证《女科经纶》
  17. 前阴诸证门汇方《妇科心法要诀》
  18. 前阴诸证《女科经纶》
  19. 前阴诸症《冯氏锦囊秘录》
  20. 前阴诸证《女科经纶》
  21. 前阴诸症《女科精要》
  22. 前阴诸证《女科经纶》
  23. 前置胎盘《默克家庭诊疗手册》
  24. 前阴诸证《女科经纶》
  25. 前置胎盘《家庭医学百科-医疗康复篇》
  26. 前阴诸证《女科经纶》
  27. 前置胎盘《百病自测》
  28. 前阴诸证《女科经纶》
  29. 前置胎盘《妇产科学》
  30. 前阴诸疾门《张氏医通》
  31. 前纵隔《人体解剖学》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《妇人良方》曰∶妇人足跟足趾肿痛，足心发热，皆因胎产经行，失于调摄亏损，足三阴虚热所致。若肿痛或出脓，用六味丸为主，佐以八珍汤。胃虚懒食，佐以六君子汤。寒热内热，佐以逍遥散。晡热益甚，头目不清，佐以补中益气汤。大凡发热、晡热、内热、自汗、盗汗等证，皆阴虚假热也。故丹溪谓火起九泉，阴虚之极也。足跟乃督脉发源之所，肾经所过之地，若不求其属，泛用寒凉则误矣。然男子酒色过度者，多患此证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《女科经纶》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证《周慎斋遗书》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证论《胎产心法》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证门汇方《医宗金鉴》
  14. 前阴诸证《女科经纶》
  15. 前阴诸证门汇方《妇科心法要诀》
  16. 前阴诸证《女科经纶》
  17. 前阴诸症《冯氏锦囊秘录》
  18. 前阴诸证《女科经纶》
  19. 前阴诸症《女科精要》
  20. 前阴诸证《女科经纶》
  21. 前置胎盘《默克家庭诊疗手册》
  22. 前阴诸证《女科经纶》
  23. 前置胎盘《家庭医学百科-医疗康复篇》
  24. 前阴诸证《女科经纶》
  25. 前置胎盘《百病自测》
  26. 前阴诸证《女科经纶》
  27. 前置胎盘《妇产科学》
  28. 前阴诸证《女科经纶》
  29. 前纵隔《人体解剖学》
  30. 前阴诸证《女科经纶》
  31. 钱币状皮炎《默克家庭诊疗手册》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《家居医录》曰∶妇人两 生疮，或因胎产饮食失宜，伤损脾胃；或忧思郁怒，亏损肝脾，以致湿热下注，或外邪所侵。外 属足三阳，可治。内 属足三阴，难治。若初起发肿赤痛，属湿毒所乘，人参败毒散，或槟苏败毒散。若漫肿作痛，或不肿不痛，属脾虚湿热下注，补中益气汤，或八珍汤。若脓水淋漓，体倦少食，内热口干，属脾气虚弱，补中汤加茯苓、酒芍。若午后发热体倦，属血虚，前汤加川芎、熟地，或六味丸。若肢体畏寒，饮食少思，属脾肾虚寒，八味丸。大抵色赤属热毒，易治。色黯属虚寒，难治。设误用攻伐，复伤胃气，则难疗矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《女科经纶》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证《周慎斋遗书》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证论《胎产心法》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证门汇方《医宗金鉴》
  12. 前阴诸证《女科经纶》
  13. 前阴诸证门汇方《妇科心法要诀》
  14. 前阴诸证《女科经纶》
  15. 前阴诸症《冯氏锦囊秘录》
  16. 前阴诸证《女科经纶》
  17. 前阴诸症《女科精要》
  18. 前阴诸证《女科经纶》
  19. 前置胎盘《默克家庭诊疗手册》
  20. 前阴诸证《女科经纶》
  21. 前置胎盘《家庭医学百科-医疗康复篇》
  22. 前阴诸证《女科经纶》
  23. 前置胎盘《百病自测》
  24. 前阴诸证《女科经纶》
  25. 前置胎盘《妇产科学》
  26. 前阴诸证《女科经纶》
  27. 前纵隔《人体解剖学》
  28. 前阴诸证《女科经纶》
  29. 钱币状皮炎《默克家庭诊疗手册》
  30. 前阴诸证《女科经纶》
  31. 钱大用《中医词典》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《家居医录》曰∶妇人血风疮，因肝脾二经，风热郁火血燥所致。其外证，身发疙瘩，或如丹毒，痒痛不常，搔破成疮，脓水淋漓。其内证，月经无定，小便不调，夜热内热，自汗盗汗，恶寒憎热，肢倦体怠，饮食不甘。若发热发痛，乃肝经风热血燥，当归饮加柴胡、山栀。若体倦食少，口干潮热，乃肝脾郁火伤血，加味逍遥散。若疙瘩痛痒，寒热往来，乃肝经风热伤血，柴胡、山栀、黄连。若不寐、盗汗、内热晡热，乃脾经血虚，归脾汤。兼寒热，加山栀、熟地。如愈后身起白屑，搔则肌肤如帛所隔，此气血虚，不能荣于腠理也，十全大补汤。若用风药，复伤阴血，反致他证。

慎斋按∶以上序妇人有 、足疮、 疮、血风诸证也。诸证总归湿热，责之肝脾损者居多。故立斋论治，一以补养气血为主，此治病求本之要道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《女科经纶》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证《周慎斋遗书》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证论《胎产心法》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证门汇方《医宗金鉴》
  10. 前阴诸证《女科经纶》
  11. 前阴诸证门汇方《妇科心法要诀》
  12. 前阴诸证《女科经纶》
  13. 前阴诸症《冯氏锦囊秘录》
  14. 前阴诸证《女科经纶》
  15. 前阴诸症《女科精要》
  16. 前阴诸证《女科经纶》
  17. 前置胎盘《默克家庭诊疗手册》
  18. 前阴诸证《女科经纶》
  19. 前置胎盘《家庭医学百科-医疗康复篇》
  20. 前阴诸证《女科经纶》
  21. 前置胎盘《百病自测》
  22. 前阴诸证《女科经纶》
  23. 前置胎盘《妇产科学》
  24. 前阴诸证《女科经纶》
  25. 前纵隔《人体解剖学》
  26. 前阴诸证《女科经纶》
  27. 钱币状皮炎《默克家庭诊疗手册》
  28. 前阴诸证《女科经纶》
  29. 钱大用《中医词典》
  30. 前阴诸证《女科经纶》
  31. 钱萼《中医词典》


前阴诸证_《女科经纶》_中医妇科_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶妇人脚十趾如热油煎者，此由荣卫气虚，湿毒之气留滞经络，上攻心则心痛，下攻脚则脚痛，其脚趾如焚。亦香港脚之类，经云热厥者是也。

慎斋按∶妇人足十趾如热油煎，方书但云香港脚之类，方用换腿丸、万灵散、活血丹，从香港脚治法，殊未尽善。夫诸阳气起于四肢，足之三阳三阴，俱起足趾之端。其热如油煎者，荣卫亏损，阴衰火旺之极，足三阴三阳经受伤故也，岂但云香港脚而已。法当大剂滋水益阴，乃可救其燎原之焚耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：前阴诸证
  • 下一页：夜梦鬼交
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《女科经纶》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证《周慎斋遗书》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证论《胎产心法》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证门汇方《医宗金鉴》
  8. 前阴诸证《女科经纶》
  9. 前阴诸证门汇方《妇科心法要诀》
  10. 前阴诸证《女科经纶》
  11. 前阴诸症《冯氏锦囊秘录》
  12. 前阴诸证《女科经纶》
  13. 前阴诸症《女科精要》
  14. 前阴诸证《女科经纶》
  15. 前置胎盘《默克家庭诊疗手册》
  16. 前阴诸证《女科经纶》
  17. 前置胎盘《家庭医学百科-医疗康复篇》
  18. 前阴诸证《女科经纶》
  19. 前置胎盘《百病自测》
  20. 前阴诸证《女科经纶》
  21. 前置胎盘《妇产科学》
  22. 前阴诸证《女科经纶》
  23. 前纵隔《人体解剖学》
  24. 前阴诸证《女科经纶》
  25. 钱币状皮炎《默克家庭诊疗手册》
  26. 前阴诸证《女科经纶》
  27. 钱大用《中医词典》
  28. 前阴诸证《女科经纶》
  29. 钱萼《中医词典》
  30. 前阴诸证《女科经纶》
  31. 钱国宾《中医词典》


夜梦鬼交_《女科经纶》_中医妇科_【岐黄之术】

夜梦鬼交

夜梦鬼交

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶人禀五行秀气而生，承五脏神气而养，阴阳调和，脏腑强盛，邪魅安得干之。若摄理失节，血气虚衰，则鬼邪干正，隐蔽而不欲见人，时独言笑，忽时悲泣，是其候也。脉迟伏，或如鸟啄，或绵绵而来，不知度数，面色不改，亦其候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：夜梦鬼交
  • 下一页：夜梦鬼交
<<< 返回本书目录
  1. 夜盲症【中药主治】
  2. 夜梦鬼交【方剂主治】
  3. 夜盲【中药主治】
  4. 夜梦惊恐【方剂主治】
  5. 夜盲【疾病症状】
  6. 夜梦遗精【方剂主治】
  7. 夜盲《证治准绳·杂病》
  8. 夜明八味汤【方剂大全】
  9. 夜来香【中药大全】
  10. 夜明沙《本草易读》
  11. 夜惊【疾病症状】
  12. 夜明砂《本草乘雅半偈》
  13. 夜交藤粥【方剂大全】
  14. 夜明砂【中药大全】
  15. 夜交藤【中药大全】
  16. 夜明丸【方剂大全】
  17. 夜间哮喘【疾病大全】
  18. 夜尿过频的中医食疗《老年食养食疗》
  19. 夜间头痛【疾病症状】
  20. 夜尿增多【疾病症状】
  21. 夜间睡眠气短憋醒【疾病症状】
  22. 夜宁糖浆【方剂大全】
  23. 夜间磨牙【疾病症状】
  24. 夜啼《保婴撮要》
  25. 夜间肩痛【疾病症状】
  26. 夜啼《笔花医镜》
  27. 夜间发搐《小儿药证直诀》
  28. 夜啼《慈幼新书》
  29. 夜间盗汗【疾病症状】
  30. 夜啼《丹溪治法心要》
  1. 夜梦鬼交《女科经纶》
  2. 夜盲《证治准绳·杂病》
  3. 夜梦鬼交《女科经纶》
  4. 夜盲《中医名词词典》
  5. 夜梦鬼交《女科经纶》
  6. 夜惊《医学心理学》
  7. 夜梦遗精《傅青主男科》
  8. 夜惊《中医词典》
  9. 夜梦遗精《奇效简便良方》
  10. 夜交藤茶《茶饮保健》
  11. 夜明沙《本草易读》
  12. 夜交藤《中药学》
  13. 夜明沙《本草求真》
  14. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  15. 夜明砂《玉楸药解》
  16. 夜间痛者蛔虫也《奇方类编》
  17. 夜明砂《本草备要》
  18. 夜间尿多懒于起动者《奇效简便良方》
  19. 夜明砂《本草从新》
  20. 夜间发搐《小儿药证直诀》
  21. 夜明砂《中药学》
  22. 夜间发搐《中医词典》
  23. 夜明砂《本草便读》
  24. 夜间不眠证《伤寒九十论》
  25. 夜明砂《本草分经》
  26. 夜光丸《奇方类编》
  27. 夜明砂《本草撮要》
  28. 夜光璧《目经大成》
  29. 夜明砂《药性切用》
  30. 夜光《中医词典》
  31. 夜明砂《本草乘雅半偈》


夜梦鬼交_《女科经纶》_中医妇科_【岐黄之术】

夜梦鬼交

夜梦鬼交

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝百问》曰∶人有五脏，有七神。脏气盛则神强，外邪鬼魅不能干犯。若摄理失节，血气虚衰，鬼邪侵伤，故妇人多与鬼魅交通。其状不欲见人，如有对忤是也。设令宫中人与寡妇，曾夜梦交通，邪气怀惑，久作瘕，或成鬼胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜梦鬼交
  • 当前页：夜梦鬼交
  • 下一页：夜梦鬼交
<<< 返回本书目录
  1. 夜盲症【中药主治】
  2. 夜梦鬼交【方剂主治】
  3. 夜盲【中药主治】
  4. 夜梦惊恐【方剂主治】
  5. 夜盲【疾病症状】
  6. 夜梦遗精【方剂主治】
  7. 夜盲《证治准绳·杂病》
  8. 夜明八味汤【方剂大全】
  9. 夜来香【中药大全】
  10. 夜明沙《本草易读》
  11. 夜惊【疾病症状】
  12. 夜明砂《本草乘雅半偈》
  13. 夜交藤粥【方剂大全】
  14. 夜明砂【中药大全】
  15. 夜交藤【中药大全】
  16. 夜明丸【方剂大全】
  17. 夜间哮喘【疾病大全】
  18. 夜尿过频的中医食疗《老年食养食疗》
  19. 夜间头痛【疾病症状】
  20. 夜尿增多【疾病症状】
  21. 夜间睡眠气短憋醒【疾病症状】
  22. 夜宁糖浆【方剂大全】
  23. 夜间磨牙【疾病症状】
  24. 夜啼《保婴撮要》
  25. 夜间肩痛【疾病症状】
  26. 夜啼《笔花医镜》
  27. 夜间发搐《小儿药证直诀》
  28. 夜啼《慈幼新书》
  29. 夜间盗汗【疾病症状】
  30. 夜啼《丹溪治法心要》
  1. 夜梦鬼交《女科经纶》
  2. 夜梦鬼交《女科经纶》
  3. 夜梦鬼交《女科经纶》
  4. 夜盲《证治准绳·杂病》
  5. 夜梦遗精《傅青主男科》
  6. 夜盲《中医名词词典》
  7. 夜梦遗精《奇效简便良方》
  8. 夜惊《医学心理学》
  9. 夜明沙《本草易读》
  10. 夜惊《中医词典》
  11. 夜明沙《本草求真》
  12. 夜交藤茶《茶饮保健》
  13. 夜明砂《玉楸药解》
  14. 夜交藤《中药学》
  15. 夜明砂《本草备要》
  16. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  17. 夜明砂《本草从新》
  18. 夜间痛者蛔虫也《奇方类编》
  19. 夜明砂《中药学》
  20. 夜间尿多懒于起动者《奇效简便良方》
  21. 夜明砂《本草便读》
  22. 夜间发搐《小儿药证直诀》
  23. 夜明砂《本草分经》
  24. 夜间发搐《中医词典》
  25. 夜明砂《本草撮要》
  26. 夜间不眠证《伤寒九十论》
  27. 夜明砂《药性切用》
  28. 夜光丸《奇方类编》
  29. 夜明砂《本草乘雅半偈》
  30. 夜光璧《目经大成》
  31. 夜明砂蒸猪肝《食物疗法》


夜梦鬼交_《女科经纶》_中医妇科_【岐黄之术】

夜梦鬼交

夜梦鬼交

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶前证多由七情亏损心血，神无所护而然，用安神定志等药，正气复而神自安。若脉来乍大乍小，乍短乍长，亦是鬼祟，灸鬼哭穴，以患人两手拇指相并，用线扎紧，当合缝处，半肉半甲间，灸七壮。果是邪祟，病者即乞求免灸，云我自去矣。

慎斋按∶以上三条，序妇人有梦与鬼交之证也。夫人之五脏，各有所藏，心藏神，肝藏魂，肺藏魄，脾藏意，肾藏精与志。心之血虚，则神无所根据。肝之血虚，则魂无所附。肺之气虚，则魄无所归。脾肾二脏虚，则意与志恍惚而不能主。神明之官一失，而魂魄已离其体，夜梦鬼邪乘虚，而慌慌若有所见者，即我之魂魄也。岂真有所谓鬼邪祟魅，与之交感者哉。立斋断以为七情亏损心血，神无所护而然，真发病情之秘者矣。若《准绳》、《纲目》所载，交接出血，阳道违理，伤丈夫诸证，事近隐曲亵鄙，在病者与医者，似难诊疗，概删之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜梦鬼交
  • 当前页：夜梦鬼交
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 夜盲症【中药主治】
  2. 夜梦鬼交【方剂主治】
  3. 夜盲【中药主治】
  4. 夜梦惊恐【方剂主治】
  5. 夜盲【疾病症状】
  6. 夜梦遗精【方剂主治】
  7. 夜盲《证治准绳·杂病》
  8. 夜明八味汤【方剂大全】
  9. 夜来香【中药大全】
  10. 夜明沙《本草易读》
  11. 夜惊【疾病症状】
  12. 夜明砂《本草乘雅半偈》
  13. 夜交藤粥【方剂大全】
  14. 夜明砂【中药大全】
  15. 夜交藤【中药大全】
  16. 夜明丸【方剂大全】
  17. 夜间哮喘【疾病大全】
  18. 夜尿过频的中医食疗《老年食养食疗》
  19. 夜间头痛【疾病症状】
  20. 夜尿增多【疾病症状】
  21. 夜间睡眠气短憋醒【疾病症状】
  22. 夜宁糖浆【方剂大全】
  23. 夜间磨牙【疾病症状】
  24. 夜啼《保婴撮要》
  25. 夜间肩痛【疾病症状】
  26. 夜啼《笔花医镜》
  27. 夜间发搐《小儿药证直诀》
  28. 夜啼《慈幼新书》
  29. 夜间盗汗【疾病症状】
  30. 夜啼《丹溪治法心要》
  1. 夜梦鬼交《女科经纶》
  2. 夜梦鬼交《女科经纶》
  3. 夜梦遗精《傅青主男科》
  4. 夜梦鬼交《女科经纶》
  5. 夜梦遗精《奇效简便良方》
  6. 夜盲《证治准绳·杂病》
  7. 夜明沙《本草易读》
  8. 夜盲《中医名词词典》
  9. 夜明沙《本草求真》
  10. 夜惊《医学心理学》
  11. 夜明砂《玉楸药解》
  12. 夜惊《中医词典》
  13. 夜明砂《本草备要》
  14. 夜交藤茶《茶饮保健》
  15. 夜明砂《本草从新》
  16. 夜交藤《中药学》
  17. 夜明砂《中药学》
  18. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  19. 夜明砂《本草便读》
  20. 夜间痛者蛔虫也《奇方类编》
  21. 夜明砂《本草分经》
  22. 夜间尿多懒于起动者《奇效简便良方》
  23. 夜明砂《本草撮要》
  24. 夜间发搐《小儿药证直诀》
  25. 夜明砂《药性切用》
  26. 夜间发搐《中医词典》
  27. 夜明砂《本草乘雅半偈》
  28. 夜间不眠证《伤寒九十论》
  29. 夜明砂蒸猪肝《食物疗法》
  30. 夜光丸《奇方类编》
  31. 夜尿点（一名肾穴）《手穴手纹诊治》


《女科经纶》

  • 序
  • 卷一
    • 月经门
      • 经论女子月事属太冲脉盛
      • 经论女子血海属于少阴一经
      • 经论女子经水温寒与天地相应
      • 女子月事本血室以时而下论
      • 女子月经本任冲二脉血海有余论
      • 女子月事本任督二脉血海之满论
      • 妇人月水本于四经论
      • 女子天癸之至名月信论
      • 女子月经非天癸之辨论
      • 男女精血本五味之秀实论
      • 妇人经血属心脾所统论
      • 妇人经血生于水谷之精气论
      • 妇人月水与乳俱脾胃所生论
      • 女子经不调由合之非时论
      • 经不调由阴阳盛衰所致论
      • 经候不调有阴阳相胜论
      • 经不调属风冷乘虚客胞中论
      • 月水不调属风冷之邪搏血论
      • 月经不调属忧思郁怒所致论
      • 经水不调有先后多少之分
      • 经行先期后期有血热血虚之分
      • 月经过期不及期为有火无火论
      • 月经紫黑属热非寒论
      • 经黑属风寒外乘当辨脉证
      • 经水辨色有气虚血热痰多之分
      • 经水辨色用药之法
      • 经论月水来腹痛属子门有寒
      • 经行腹痛属风冷客于胞络
      • 经行腹痛属寒湿抟于冲任
      • 经行腹痛属于血涩
      • 经行腹痛属于气滞
      • 经行腹痛宜调气
      • 经行体痛属于血气不足
      • 经水过后腹痛属于气血两虚
      • 经行潮热有内伤外感虚实之分
      • 经行客热属于体虚外热之加
      • 经行后发热目暗属血虚
      • 经行泄泻属于脾虚多湿
      • 经行白带属阳虚陷下
      • 经论女子月事不来属于胞脉闭
      • 经论女子不月属二阳之病
      • 女子不月属心脾病宜治心火养脾血
      • 女子不月属肠胃病及于心脾论
      • 女子不月属胃病不能运化水谷论
      • 女子不月属胃无生化之原论
      • 女子不月属心脾少血论
      • 女子不月属气郁不畅论
      • 女子不月属心脾胃三经受病论
      • 妇人经闭属虚积冷结气
      • 妇人经闭属风冷客于胞门
      • 妇人月水不通属津液减耗
      • 妇人经闭属火热有上中下三焦之分
      • 妇人经闭属积痰碍滞
      • 妇人经闭属痰塞胞门
      • 妇人经闭属污血凝滞胞门
      • 女子不月为血滞属心气不通
      • 月事不来属胞脉闭心气不下通
      • 妇人经闭本执着属于血虚气结
      • 妇人经闭属于肝劳血伤
      • 妇人经闭属心血亏肾水涸论
      • 妇人经闭属于心事不足思虑伤脾论
      • 妇人经闭宜审脾胃论
      • 妇人经闭有血滞血枯之分
      • 妇人经闭血滞血枯有诸变证
      • 经闭血滞血枯有虚热痰气之四证
      • 经闭血枯与血隔之证不同
      • 经闭血滞宜破血枯宜补论
      • 室女经来复断为避年
      • 室女月水不通属任脉为风寒所抟
      • 室女经脉断续为血脉未充
      • 室女经闭成劳属于积想过度
      • 室女经闭成劳属于饮食不节
      • 室女经闭为死候
      • 妇人天癸过期不止属血有余
      • 妇人经水当止不止属邪气攻冲
      • 妇人年过期经行属败血
      • 妇人月水不断属冲任气虚
      • 妇人月水不断属外邪客于胞内
      • 妇人经水清血为居经
      • 妇人经水三月一来名居经
      • 妇人月水行期有不一候
      • 妇人月水不通有因诸证所致
      • 妇人月水不调成病
      • 妇人月经不行成诸病
      • 妇人经来行房成癫疾
      • 妇人月水行房病伏梁
      • 妇人经来交合成经漏
      • 调经莫先于去病论
      • 经候不调不通有分因详证治病之法论
      • 调经先以顺气为主论
      • 调经养血莫先于调气论
      • 调经以开郁行气为主论
      • 调经不可专耗其气论
      • 调经不可耗气宜养心实脾论
      • 调经不可误药当养气益血论
      • 调经以滋水为主不须补血论
      • 调经滋水必兼养火论
      • 调经以大补脾胃为主论
      • 调经必审脾气生化之源论
      • 调经宜补养脾胃为先论
      • 治女子经脉不行有三法
      • 女子经行宜谨
      • 女子病临医宜自说
      • 看妇人病先问经期
      • 妇人室女诸病须问经事
      • 治病妇当先问娠
      • 治妇人病令宽思虑
      • 妇人之病源难疗
      • 妇人月水不利之脉
  • 卷二
    • 嗣育门
      • 经论男女有子本于肾气之盛实
      • 合男女必当其年欲阴阳之完实
      • 求子在阴阳之形气寓论
      • 求子须知先天之气论
      • 求子之脉贵和平论
      • 种子必保养心肾二脏论
      • 种子有聚精之道五论
      • 种子之道有四
      • 种子必知之时候
      • 妇人无子属冲任不足肾气虚寒
      • 妇人不孕属风寒袭于子宫
      • 妇人不孕属冲任伏热真阴不足
      • 妇人不孕属阴虚火旺不能摄精血
      • 妇人不孕属血少不能摄精
      • 妇人不孕戒服秦桂丸热药论
      • 妇人不孕属于实痰
      • 妇人不孕属脂膜闭塞子宫
      • 妇人不孕属湿痰闭子宫
      • 妇人不孕属于积血
      • 妇人不孕分肥瘦有痰与火之别
      • 妇人不孕病情不一论
      • 成胎以精血先后分男女
      • 成胎以左右阴阳之气动分男女
      • 成胎以日数精血之胜分男女
      • 成胎以子宫之左右分男女
      • 成胎以先天之阴阳相胜分男女
      • 成胎以百脉齐到分男女
      • 受胎总论
      • 双胎属精气之有余
      • 成胎有二男二女属精血之盛
      • 不成男女为阴阳驳气所乘
      • 妊娠时月分经养胎之始
      • 十二经脉养胎以五行分四时
      • 十月养胎始于足厥阴肝木
      • 胎疾宜治
      • 疗母安胎二法不同
      • 胎前用药从厥阴经治法有三禁论
      • 胎前以清热养血为主论
      • 胎前清热养血宜兼顺气为主论
      • 胎前三禁以养血健脾清热疏气为主论
      • 胎前清热养血宜开郁为主论
      • 胎前不宜服耗气热药论
      • 胎前体盛不宜补气论
      • 安胎用黄芩白术论
      • 辨安胎用黄芩白术论
      • 安胎宜固肾不必用黄芩白术论
      • 胎前用抑阳助阴方论
      • 胎前用达生散论
      • 胎前调理之法
      • 孕妇起居所忌
      • 经论怀子无邪脉
      • 经论妊脉属足少阴一经
      • 经论妊脉尺中按之不绝
      • 诊胎脉属心肾二经
      • 诊胎脉在手足少阴二经
      • 胎孕脉诀
      • 辨男女以左右之脉
      • 辨男女以左右阴阳虚实论
      • 辨男女以左右气血论
      • 辨男女以左右之疾胜
      • 辨刘王论男女脉法之同
  • 卷三
    • 胎前证上
      • 妊娠恶阻有绝之之法
      • 妊娠恶阻属经血闭塞脏气不宣
      • 妊娠恶阻属五味不化中气壅实
      • 妊娠恶阻属气血积聚内郁攻胃
      • 妊娠恶阻属胃气虚弱中脘停痰
      • 妊娠恶阻属痰饮血壅停滞肝经
      • 妊娠呕吐属于寒
      • 妊娠呕吐恶阻勿作寒治
      • 妊娠呕吐属肝挟冲脉之火冲上
      • 妊娠呕吐属怒气伤肝
      • 妊娠呕吐恶阻属少阳之火上冲胃口
      • 胎前恶阻呕吐用半夏论
      • 恶阻呕吐用药大法
      • 妊娠子烦属君相二火
      • 妊娠子烦属于热
      • 妊娠子烦属心肺虚热痰积于胸
      • 妊娠子烦属胎元壅郁热气上冲
      • 妊娠子烦分证用药之法
      • 妊娠烦躁属热乘心脾津液枯燥
      • 妊娠烦躁口干用药之法
      • 妊娠暴渴为血凝病
      • 妊娠子悬属胎热上冲
      • 妊娠子悬属浊气举胎上凑
      • 妊娠子悬属寒冷与气相争
      • 妊娠子悬属命门火衰腹寒就暖
      • 妊娠子满属胎中水血相抟
      • 妊娠子满属脾虚停水
      • 妊娠浮肿属脾胃气虚经血壅闭
      • 妊娠子满属脾虚有湿清浊不分
      • 妊娠胎水属胞中蓄水
      • 妊娠胎水属气壅成湿
      • 妊娠有水气
      • 妊娠浮肿胀满分证用药之法
      • 妊娠脚肿名子气属冲任有血风
      • 妊娠脚肿属风寒湿冷
      • 妊娠脚肿属脾衰血化成水
      • 妊娠胫肿属中气壅郁
      • 妊娠脚肿属脾经养胎病
      • 妊娠脚肿不可作水治伤真气
      • 妊娠脚肿主男胎之验
      • 妊娠腹痛属子脏寒
      • 妊娠心腹痛属宿冷风寒
      • 妊娠心腹痛属痰饮与脏气相抟
      • 妊娠胸腹刺痛属忿怒忧思
      • 妊娠腹痛属胞阻
      • 妊娠腹痛属脾胃气虚
      • 妊娠腹痛属血虚
      • 妊娠胎痛用地黄当归汤倍熟地
      • 妊娠顿仆胎伤腹痛用药之法
      • 胎动不安腹痛辨男女生死之法
      • 妊娠心痛属风邪痰饮
      • 妊娠腰痛属风冷乘虚
      • 妊娠腰痛属血热血滞
      • 妊娠腰痛有劳力房事之分
      • 妊娠腰痛分证用药之法
      • 妊娠小腹痛属风寒相抟
      • 妊娠经来为激经属阳微不足
      • 妊娠经来属血盛有余
      • 妊娠胎漏下血为症病
      • 妊娠胎漏下血属荣经有风
      • 妊娠胎漏下血属房室惊触劳力毒食
      • 妊娠胎漏下血属冲任气虚
      • 妊娠胎漏下血属血热脾虚不摄
      • 妊娠胎漏黄水属肝脾病
      • 妊娠胎漏下血分证用药之法
      • 妊娠尿血属热渗入脬
      • 胎漏下血与妊娠尿血不同之辨
      • 妊娠小便淋属肾虚膀胱热
      • 妊娠小便涩宜养血导郁
      • 妊娠子淋须分二证
      • 妊娠淋涩分经用药之法
      • 经论转胞之证
      • 转胞病为胞系了戾宜利小便
      • 转胞病属饱食用力因合阴阳所致
      • 转胞病属忍尿疾走饱食入房所致
      • 转胞病属强忍房事所致当治气
      • 转胞病属饱食气伤胎系
      • 转胞有四证所致宜举其胎
      • 转胞病脬为热所迫
      • 转胞病属血少气多有饮
      • 转胞病属血气虚弱不能上载其胎
      • 转胞病属中气虚怯宜用升举
      • 转胞与子淋有痛不痛两证不同
  • 卷四
    • 胎前证下
      • 经论妊娠舌喑属胞之络脉绝
      • 妊娠不语名子喑不须药
      • 妊娠子喑以降心火清肺金为治
      • 妊娠子喑治当补心肾
      • 妊娠中风宜养血以安胎为主
      • 妊娠风痉为子痫属体虚受风
      • 子痫分诸证用药之法
      • 妊娠属心肝二经风火相炽
      • 妊娠感寒咳嗽为子嗽
      • 妊娠咳嗽属肺燥郁热
      • 妊娠咳嗽分证用药之法
      • 妊娠伤寒以清热安胎为主
      • 妊娠伤寒不可犯胎
      • 妊娠伤寒用六合汤法
      • 妊娠疟疾寒热属气血虚损所致
      • 妊娠疟疾用药以安胎为主
      • 妊娠即疟属肝虚血燥
      • 妊娠痢疾属饮食生冷
      • 妊娠痢疾属相火上炎
      • 妊娠痢疾属下元气虚
      • 妊娠下利黄水属脾亏气陷
      • 妊娠霍乱属饮食风冷
      • 妊娠霍乱吐利邪气易伤胎元
      • 妊娠泄泻见证用药治法
      • 妊娠泄泻分因用药之法
      • 妊娠伤食属于饮食不节
      • 妊娠伤食分证用药之法
      • 妊娠吐血属脏腑有伤气逆于上
      • 妊娠吐血分证用药之法
      • 妊娠喘息属肺隘气争
      • 妊娠胎逆作喘属于火
      • 妊娠作喘属毒药伤胎
      • 妇人无故悲伤属于脏躁
      • 妇人脏燥悲伤治验
      • 妊妇脏燥悲伤治验
      • 妊妇悲哀烦躁证用药法
      • 妊娠腹内盅鸣
      • 妊娠腹内儿哭
      • 妊娠胎动腹痛诸因
      • 妊娠胎动不安由冲任经虚诸因所感
      • 妊娠胎动不安辨子母死生之法
      • 妊娠胎动与胎漏之辨
      • 妊娠坠仆伤胎
      • 妊娠热病伤胎
      • 妊娠挟病伤胎
      • 妊娠筑磕伤胎
      • 妊娠毒药伤胎见证不可作中风治
      • 妊娠毒食伤胎
      • 子死腹中分寒热用药下法论
      • 妊娠胎病宜下
      • 妊娠死胎用牛膝
      • 妊娠堕胎分月数调养
      • 妊娠堕胎属中冲脉伤
      • 妊娠堕胎属心包脉虚
      • 妊娠属风冷乘子宫
      • 妊娠胎堕属血虚内热
      • 妊娠堕胎属性躁少阳火动
      • 妊娠胎堕属相火伤精
      • 妊娠胎堕属子宫真气不全
      • 妊娠胎堕之因有五由气血虚不能荣养胎元
      • 妊娠堕胎先补脾胃
      • 堕胎后有下血不止血凝不出二证
      • 堕胎后下血不止宜补胃气
      • 半产属冲任气虚胎元不固
      • 小产由于欲动火扰
      • 小产有三因之感戒服热药
      • 妇人半产误用寒药损治宜活血升举论
      • 小产用药之法
      • 妇人怀胎有未足月而产有过期而不产
      • 妊妇胎孕迟速论
      • 妇人胎孕变常记
      • 妊娠胎萎燥属于所禀怯弱
      • 妊娠胎气不长属脾胃饮食减少
      • 鬼胎属于荣卫虚损精神衰弱
      • 鬼胎属女人之思想所结
      • 鬼胎属元气不足以补元气为主
      • 鬼胎属郁怒伤肝脾所致
      • 妇人肠覃似孕属气病论
      • 妇人石瘕似孕属血病论
      • 妇人蓄血似孕宜大下法
  • 卷五
    • 产后证上
      • 临产将息之法
      • 临产调护用药之法
      • 临产预备必用之药
      • 临产腹痛宜辨弄胎试胎二候
      • 难产由于安逸气滞
      • 难产由于恐惧气结
      • 难产由于胞中败血壅滞
      • 难产由于胞破血干
      • 难产由于妊孕房事不谨
      • 治难产胞浆干令通上下之气
      • 治难产以顺气和血为主
      • 治产难子死腹中有下法
      • 交骨不开产门不闭子宫不收三证
      • 盘肠生
      • 寒月冻产宜暖
      • 夏月热产宜凉
      • 催生药宜助气血为主
      • 催生大法
      • 催生用药诸方
      • 产后脉
      • 产后之脉贵虚
      • 产脉辨生死之法
      • 新产下有调理之法
      • 新产妇人有三病
      • 产后十二病
      • 产后十八证
      • 产后危证有三冲三急
      • 产后诸证其源有三
      • 产后戒食汤
      • 产后戒饮酒
      • 产后戒服童便
      • 产后戒食鸡子伙盐
      • 产后戒早行房
      • 产后病戒用发表一切不可用风药
      • 产后戒服黑神散热药论
      • 产后戒服黑神散致病论
      • 产后戒服五积散论
      • 产后用白芍药宜制炒论
      • 产后宜用芍药论
      • 产后戒不可遽用参
      • 新产后先消瘀血为第一义
      • 产后不可作诸虚不足治
      • 产后以大补气血为主
      • 产后先补气血兼用消散
      • 产后去邪必兼补剂
      • 辨丹溪主末二字即标本论
      • 产后攻补二法辨疑论
      • 产后误药成病论
      • 产后诸证不可误治论
      • 产后证先调脾胃
      • 产后服生化汤论
      • 产后胞衣不下属冷乘血涩
      • 产后胞衣不下属血入胞中
      • 产后胞衣不下有虚实之分
      • 产后胞衣不下急断脐带法
      • 产后血晕属败血流入肝血热逆上
      • 产后血晕属瘀血奔心虚火炎上
      • 产后血晕属恶露乘虚上攻
      • 产后血晕属阴血暴亡心虚火炎
      • 产后血晕属血随气上
      • 产后血晕属虚火载血上升腹中空虚所致
      • 产后血晕分下血多少治法
      • 产后血晕用醋漆法
      • 产后恶露不下属风冷乘虚抟血
      • 产后恶露不绝属虚损脏腑挟冷
      • 产后恶露不止属血滞不化
      • 产后恶露不绝属肝脾经病
      • 产后头痛属阳实阴虚
      • 产后头痛属风寒用生化汤
      • 产后心痛属虚寒血凝不散
      • 产后心痛属阴亏火冲包络
      • 产后心痛属寒气上攻
      • 产后心痛属血虚
      • 产后腹痛属腹有干血
      • 产后腹痛属余血壅滞
      • 产后腹痛属伤食裹血
      • 产后腹痛属气弱阻寒
      • 产后腹痛属冷气乘虚入产门
      • 产后腹痛分证用药法
      • 产后血块腹痛戒用峻厉药
      • 产后小腹痛属恶露凝结
      • 产后小腹痛属血滞名儿枕痛
      • 产后小腹痛属瘀血停滞有骨疽证
      • 产后脐下痛作恶露不尽论
      • 产后腰痛属血滞经络
      • 产后腰痛属劳伤肾气风冷乘虚
      • 产后腰痛属真气虚
      • 产后胁痛属气与水相激
      • 产后胁痛分证用药之法
      • 产后遍身疼痛属血气失其常度
      • 产后血块筑痛属风冷凝血
      • 产后积聚属气血为风冷所抟
      • 产后瘕痛属风冷搏血
      • 产后寒气入腹名寒疝
      • 产后有血损筋挛之证
      • 产后气血壅结宜固元气
      • 产后口干痞闷属面毒聚胃
      • 产后伤食停滞分证用药法
      • 产后腹胀呕吐属败血入脾胃
      • 产后腹胀呕吐属饮食伤脾胃
      • 产后呕吐属肠胃燥涩气逆
      • 产后呕逆属恶露不下
      • 产后呕吐属脾胃病分证用药
      • 产后呃逆属脾虚聚冷胃中伏寒
      • 产后呃逆分证用药法
      • 产后气喘属败血停凝上熏于肺
      • 产后发喘属污血感寒
      • 产后气喘属孤阳绝阴
      • 产后发喘不可误药
  • 卷六
    • 产后证下
      • 产后浮肿属败血停积不可作水气治
      • 产后浮肿属血与气搏留滞经络
      • 产后浮肿属风邪搏气
      • 产后浮肿属体虚有湿热
      • 产后浮肿属虚大补气血
      • 产后浮肿分证治法
      • 产后外感风寒发热不可作伤寒治
      • 产后头痛发热不可作外伤感冒治
      • 产后诸发热状类伤寒不可发汗
      • 产后伤食发热宜下
      • 产后伤食发热类伤寒
      • 产后伤食发热不可作血虚治
      • 产后伤食发热分证用药
      • 产后发热属肝虚血燥
      • 产后发热属阴虚生内热
      • 产后发热属阴虚阳浮于外
      • 产后发热属血脱阳无所附
      • 产后阴虚发热宜补气
      • 产后发热不可作火治误用寒凉
      • 论丹溪治产后发热用方之法
      • 产后乍寒乍热属败血不散
      • 产后败血不散寒热为闭阴闭阳
      • 产后败血闭阴闭阳之辨
      • 产后阴阳不足寒热用药不同
      • 产后虚汗不止属阴气虚
      • 产后虚汗有亡阳之患
      • 产妇头汗属血虚孤阳上出
      • 产妇头汗属虚热熏蒸
      • 产后中风属于虚
      • 产后中风属劳损脏腑气虚邪入
      • 产后中风属劳伤所致
      • 产后中风属下血过多虚极生风
      • 产后中风宜大补不可作风治
      • 产后中风当补元气为主
      • 产后血虚中风病痉
      • 产后血虚汗多遇风变痉
      • 产后痉属亡血过多筋无所养
      • 产后病痉属阴虚内热生风
      • 产后成痉不可同伤寒例治
      • 产后变证不可轻用发表
      • 用续命汤辨
      • 产后口噤属血气虚风乘三阳经
      • 产后角弓反张属体虚受风
      • 产后角弓反张属虚象宜固气血
      • 产后属阴虚火炽筋无所养
      • 产后拘挛属气血不足
      • 产后拘挛属肝经风热血燥
      • 产后不语属败血入心
      • 产后不语属胃湿热痰迷心
      • 产后不语属热血热痰迷塞心窍
      • 产后不语分证用药
      • 产后惊悸属心气虚风邪抟心
      • 产后惊悸属心血虚
      • 产后恍惚属荣卫不足风邪所乘
      • 产后恍惚不可作风治
      • 产后发狂属败血冲心
      • 产后发狂属肝虚火炎
      • 产后乍见鬼神属败血停心
      • 产后乍见鬼神属血虚邪淫
      • 产后乍见鬼神属心脾血少
      • 产后妄言见邪不可作痰火论
      • 产后狂言谵语分五证治
      • 产后虚烦属余血奔心
      • 产后虚烦戒服竹叶石膏汤
      • 产后渴属于血虚
      • 产后心烦血渴分证用药
      • 产后口鼻黑衄属胃绝肺败
      • 产后鼻衄为气脱血死证
      • 产后咳嗽属肺经感邪
      • 产后咳嗽属食面壅纳
      • 产后咳嗽属恶露上攻瘀血入肺
      • 产后咳嗽属胃气不足
      • 产后咳嗽分证用药
      • 产后寒热属败血不可作疟治
      • 产后疟疾属阴阳两虚不可用柴胡汤
      • 产后疟疾属气血虚宜补胃气为主
      • 产后痢疾属内外诸伤
      • 产后下痢属风冷乘虚
      • 产后痢疾作渴属津液内竭
      • 产后痢分证用药
      • 产后滞下不可用下药
      • 产后蓐劳属风冷抟于气血
      • 产后蓐劳属忧劳思虑所致
      • 产后蓐劳属亏损血气所致
      • 产后蓐劳当补脾胃养正气为主
      • 产后血崩属劳役惊怒所致
      • 产后血崩属酸咸不节以伤荣卫
      • 产后血崩属脏气不平
      • 产后血崩分证用药
      • 产后便秘属亡津液胃燥
      • 产后便难属内亡津液
      • 产后便秘属血虚火燥
      • 产后便秘属津液不足不可服寒药
      • 产后秘结属血少肠燥不可用峻利药
      • 产后便秘戒轻用大黄
      • 产后小便不通属内积冷气
      • 产后淋属热客胞中
      • 产后淋属热邪搏血渗入胞中
      • 产后淋治法宜量虚实
      • 产后二便不通属津液燥竭
      • 产后小便数属气虚不制
      • 产后小便不禁属脾肾虚
      • 产后小便不禁属产伤膀胱
      • 产后小便淋沥属损破尿脬
      • 产后小便淋沥分证用药
      • 产后小便出血属热乘胞内
      • 产后大便出血分诸证用药
      • 产后发痈疽不可用治毒药
      • 产后月水不调属风邪冷热客经络
      • 产后月水不调属风冷伤经
      • 产后月水不通不必药
      • 产后乳汁不行属亡津液
      • 产妇乳汁不行有二
      • 产妇乳汁不行宜壮脾胃以资化源
      • 产后乳自出属胃气虚
      • 乳房肿胀用麦芽
      • 产后乳痈属邪热攻阳明血搏气滞
      • 产后阴脱属产劳太过所致
      • 产后玉门不闭属气血不能收摄
      • 产门不闭肿痛分证用药
  • 卷七
    • 崩带门
      • 经论血崩属悲哀阳气内动
      • 经论血崩属悲哀热气在中
      • 经论血崩属阴虚阳搏
      • 经论血溢属劳力伤肠胃络脉
      • 经论血崩属于热
      • 经论血崩属于寒
      • 经论血崩属于风
      • 《金匮》论血崩属三焦绝经
      • 《金匮》论崩漏属虚寒相搏
      • 崩漏属败血脓积
      • 血崩有瘀属恶血未尽
      • 血崩属涎郁胸膈
      • 崩漏属冲任血虚不能约制
      • 崩下属冲任气虚不能制
      • 血崩属阳虚不足
      • 血崩属热为阳脉有余病
      • 血崩属阳乘于阴为阳邪有余病
      • 血崩属热不可作寒论
      • 经血暴崩属火热为喜怒惊恐所致
      • 血崩属阴虚火逼妄行关心肾二经
      • 血崩属真阴虚不能镇守包络相火
      • 崩漏属脾胃虚火乘心包
      • 崩漏属心火亢甚肝实不纳血
      • 血崩属寒在下焦
      • 崩漏日久化寒主升举论
      • 血崩服寒药变寒用热治法
      • 崩漏有五色之分
      • 崩有阴阳以五色分五脏属虚冷所致
      • 崩漏有阴证阳证之分
      • 血崩心痛名杀血心痛
      • 血崩心痛属血虚心无所养
      • 治崩漏先调其气
      • 崩与漏有分证治法
      • 治血崩有国中末之三法
      • 治崩漏宜调脾胃为主
      • 妇人血崩服四物汤问
      • 崩漏属虚热用药之法
      • 崩漏分诸证用药之法
      • 血崩用药有三治
      • 血热崩漏用荆芥四物汤论
      • 血热崩漏用河间生地黄散论
      • 热崩用凉血地黄汤论
      • 虚寒崩漏用丁香胶艾汤论
      • 虚寒崩下用鹿茸丸论
      • 虚寒崩漏用伏龙肝散论
      • 劳伤崩漏用当归芍药汤论
      • 气陷崩漏用益胃升阳汤论
      • 火郁崩漏用升阳除湿汤论
      • 气虚崩漏用断下汤论
      • 血瘀崩漏用五灵脂
      • 崩漏丸论
      • 崩漏用灰药主治
      • 崩漏之脉
    • 带下证
      • 经论带下属任脉为病
      • 经论带下属小肠冤结
      • 经论带下属思想无穷所致
      • 考妇人带下属任脉之病
      • 带下属于风冷入脬
      • 带下属风邪乘虚入于脬中
      • 带下属风冷伤于胞络
      • 带下出于风冷停宿
      • 带下属下元虚冷
      • 带下属虚寒精气蕴积而成
      • 室女带下有三病所致
      • 妇人带下分三证所感俱属风冷客邪
      • 带下属湿热冤郁不可主风冷论
      • 带下属任脉湿热郁结不可用辛热治
      • 带下属任脉经虚湿热冤结
      • 带下属浊水热乘太阳经
      • 带下属中焦湿热浊气渗入膀胱
      • 带下属湿热郁下焦带脉
      • 带下属瘀血在于少腹
      • 带下属肠中有脓血败浊
      • 带下属胃中湿痰渗入膀胱
      • 带下属血海枯津液内竭
      • 带下属脾虚气陷
      • 带下属于下焦肾气虚损
      • 赤带属心肝二火阴血渐虚
      • 治带下同治湿之法
      • 治带下有先攻后补之法
      • 治带下用药之法
      • 治带下分寒热用药之法
      • 治带下分诸因有虚实之法
      • 治带下属卫胃俱虚以固卫浓脾为主
      • 治带下不可作湿痰治以补养固本为主
      • 治带下以壮脾胃升阳气为主
      • 带下伤五脏有五色之分
  • 卷八
    • 杂证门
      • 热入血室证
      • 热入血室证
      • 热入血室证
      • 热入血室证
      • 热入血室证
      • 热入血室证
      • 热入血室证
      • 热入血室证
      • 热入血室证
      • 热入血室证
      • 血分水分证
      • 血分水分证
      • 血分水分证
      • 血分水分证
      • 血分水分证
      • 血分水分证
      • 血分水分证
      • 血分水分证
      • 血分水分证
      • 血分水分证
      • 血分水分证
      • 咽中证
      • 咽中证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 瘕癖证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 乳证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 前阴诸证
      • 夜梦鬼交
      • 夜梦鬼交
      • 夜梦鬼交
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行