叙一_《女科秘要》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科秘要》
叙一
在线购买《女科秘要》正版书籍

叙一

  • 上一页
  • 目录
  • 相关
  • 下一页

东坡云．药虽进于医手．方多传于古人．旨哉是言．谈岐黄者讵得昧所自来乎．胎产之系人闻名于天下．闻渠有秘方一帙．递相师承．久而弗替．惜世莫得而见之也．予友陈子秉元．自言其祖昔寄居竹林．与寺僧最浓．尝乘闲取其秘本数卷．以归．予曾向陈子借录．而陈子未之许也．今年春．陈子馆于郡城之清道桥．予往候之．陈子他适．启其笥．曩所谓胎产秘本在焉．亟携回抄录数日．而还其原本．陈子犹未知也．嗟乎．竹林不肯以传之人者．陈子之祖计而得之．陈子不欲以授之乃祖者示好友．而予录而归之．于以知物苟有济于人．不容终秘．大抵如斯矣．顾予不知医．且所录系陈氏家藏．真赝尚未可定．又其间方症恐犹未备．行将诣善于女科者．别白而校正之．如果系良方．当设法传流．表予济世之微衷云．爰志其自来于上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：叙一
  • 下一页：叙二
<<< 返回本书目录
  1. 叙一《一得集》
  2. 叙疫论《三因极一病证方论》
  3. 叙一《女科秘要》
  4. 叙用药《幼幼新书》
  5. 叙眼生起《外台秘要》
  6. 叙鱼肉等一十五件《外台秘要》
  7. 叙言《女科要旨》
  8. 叙云林志行纪《万病回春》
  9. 叙言《金匮要略浅注》
  10. 叙中风论《三因极一病证方论》
  11. 叙虚损论《千金翼方》
  12. 叙中寒论《三因极一病证方论》
  13. 叙修合药《幼幼新书》
  14. 叙中湿论《三因极一病证方论》
  15. 叙小儿有病与大人不殊《幼幼新书》
  16. 叙中暑论《三因极一病证方论》
  17. 叙小儿有病宜早治《幼幼新书》
  18. 绪 言《针灸学》
  19. 叙小儿气弱不可容易吐泻《幼幼新书》
  20. 绪论《病理生理学》
  21. 叙小儿方可酌量药品分两《幼幼新书》
  22. 绪论《病理学》
  23. 叙香港脚论《三因极一病证方论》
  24. 绪论《串雅内外编》
  25. 叙五《厘正按摩要术》
  26. 绪论《放射诊断学》
  27. 叙万氏幼科源流《幼科发挥》
  28. 绪论《免疫学和免疫学检验》
  29. 叙万氏幼科源流《万氏秘传外科心法》
  30. 绪论《预防医学》
  1. 叙一《女科秘要》
  2. 叙一《一得集》
  3. 叙疫论《三因极一病证方论》
  4. 叙眼生起一首《外台秘要》
  5. 叙用药《幼幼新书》
  6. 叙言《女科要旨》
  7. 叙鱼肉等一十五件《外台秘要》
  8. 叙言《金匮要略浅注》
  9. 叙云林志行纪《万病回春》
  10. 叙虚损论《千金翼方》
  11. 叙中风论《三因极一病证方论》
  12. 叙修合药《幼幼新书》
  13. 叙中寒论《三因极一病证方论》
  14. 叙小儿有病与大人不殊《幼幼新书》
  15. 叙中湿论《三因极一病证方论》
  16. 叙小儿有病宜早治《幼幼新书》
  17. 叙中暑论《三因极一病证方论》
  18. 叙小儿气弱不可容易吐泻《幼幼新书》
  19. 绪论《放射诊断学》
  20. 叙小儿方可酌量药品分两《幼幼新书》
  21. 绪论《免疫学和免疫学检验》
  22. 叙香港脚论《三因极一病证方论》
  23. 绪论《中国医学通史》
  24. 叙五《厘正按摩要术》
  25. 绪论《中医养生学》
  26. 叙万氏幼科源流《万氏秘传外科心法》
  27. 绪论《中医诊断学》
  28. 叙万氏幼科源流《幼科发挥》
  29. 绪论《病理生理学》
  30. 叙调理小儿《幼幼新书》
  31. 绪论《病理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


叙二_《女科秘要》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科秘要》
叙二
在线购买《女科秘要》正版书籍

叙二

  • 上一页
  • 目录
  • 相关
  • 下一页

余孩提时．闻嫂氏数小产．而不能成孕．诸药罔效．家大兄往竹林寺取药数服．而后有孕．其时因心知竹林寺女科之名．后又闻张姓戴姓之女、妇．得奇疾皆往竹已久．秘方不传之世．其视病或说病原．彼不立方．但包药以应．是以人亦不知其方．今年秋暮．余偶至襟丈樊元圃家．元圃知余能视药书．谓余曰．兄亦知竹林寺之女科乎．我有抄录秘本．曷为我校订之．余闻之色喜．即阅其书．见条分缕晰．立案用方．与世不同．虽用药或有过不及之处．然望之令人了了．真女科之秘要．因袖归而抄录之．抄竟．并志余欣幸之意．

乾隆癸丑孟冬．望后二日茶 吴煜．书于清晖书屋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙一
  • 当前页：叙二
  • 下一页：脉法
<<< 返回本书目录
  1. 叙二《一得集》
  2. 叙厥论《三因极一病证方论》
  3. 叙二《女科秘要》
  4. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  5. 叙二《厘正按摩要术》
  6. 叙论《伤寒总病论》
  7. 叙初有小儿方《幼幼新书》
  8. 叙论《伤寒总病论》
  9. 叙菜等二十二件《外台秘要》
  10. 叙论(亦作痉)《三因极一病证方论》
  11. 叙痹论《三因极一病证方论》
  12. 叙论五问《仲景伤寒补亡论》
  13. 叙《千金》论《三因极一病证方论》
  14. 叙论痈疽发背第一《仙传外科集验方》
  15. 叙《中西汇通医经精义》
  16. 叙三《厘正按摩要术》
  17. 叙《针灸神书》
  18. 叙三《一得集》
  19. 叙《鬻婴提要说》
  20. 叙伤风论《三因极一病证方论》
  21. 叙《幼科指南》
  22. 叙伤寒论《三因极一病证方论》
  23. 叙《医旨绪余》
  24. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  25. 叙《医学集成》
  26. 叙四《厘正按摩要术》
  27. 叙《眼科阐微》
  28. 叙太阳经香港脚证《三因极一病证方论》
  29. 叙《心医集》
  30. 叙调理小儿《幼幼新书》
  1. 叙二《女科秘要》
  2. 叙二《一得集》
  3. 叙厥论《三因极一病证方论》
  4. 叙二《厘正按摩要术》
  5. 叙例治法（破伤风破伤湿并附）《三因极一病证方论》
  6. 叙初有小儿方《幼幼新书》
  7. 叙论《古今医统大全》
  8. 叙绸缪《中医词典》
  9. 叙论《伤寒总病论》
  10. 叙菜等二十二件《外台秘要》
  11. 叙论《伤寒总病论》
  12. 叙痹论《三因极一病证方论》
  13. 叙论（亦作痉）《三因极一病证方论》
  14. 叙《千金》论《三因极一病证方论》
  15. 叙论五问《仲景伤寒补亡论》
  16. 叙《鬻婴提要说》
  17. 叙论痈疽发背《仙传外科集验方》
  18. 叙《喉科指掌》
  19. 叙三《厘正按摩要术》
  20. 叙《经穴汇解》
  21. 叙三《一得集》
  22. 叙《邯郸遗稿》
  23. 叙伤风论《三因极一病证方论》
  24. 叙《幼科指南》
  25. 叙伤寒论《三因极一病证方论》
  26. 叙《万氏秘传外科心法》
  27. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  28. 叙《心医集》
  29. 叙四《厘正按摩要术》
  30. 叙《本草问答》
  31. 叙太阳经香港脚证《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脉法_《女科秘要》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《女科秘要》
脉法
在线购买《女科秘要》正版书籍

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

左手寸脉洪．主胸中之怒气．关脉洪．主胸中之冷．尺脉洪．主肾虚．左三指脉一般大．主如丝发．主作胀．女人血室病．月水或前或后．右手寸脉洪．主上焦热．咳嗽有痰．身发潮热．关脉洪．主冷气作痛．尺脉洪．主孕．尺脉小．主子宫冷．两手六脉．一般洪缓而清利．主寿高．六脉俱小．如线大．主脾胃弱．不能饮食．腰痛 头痛．头晕败血．六脉俱洪大浮弦．主有疯气．女人除此并产后．余与男子同．男子左手脉洪．右手弱．主大利．女人右手脉洪．左手弱．主大利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙二
  • 当前页：脉法
  • 下一页：辨男女脉法
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《女科秘要》
  2. 脉法《女科折衷纂要》
  3. 脉法《陈氏幼科秘诀》
  4. 脉法《女科折衷纂要》
  5. 脉法八《伤寒悬解》
  6. 脉法《女科指掌》
  7. 脉法八十《伤寒悬解》
  8. 脉法《妇科秘书》
  9. 脉法八十二《伤寒悬解》
  10. 脉法《慎柔五书》
  11. 脉法八十三《伤寒悬解》
  12. 脉法《慎柔五书》
  13. 脉法八十一《伤寒悬解》
  14. 脉法《万氏秘传片玉心书》
  15. 脉法部位表里虚实主病提纲《古今医统大全》
  16. 脉法《幼科折衷》
  17. 脉法第四问（无方）《婴童百问》
  18. 脉法《医学从众录》
  19. 脉法二《伤寒悬解》
  20. 脉法《医学从众录》
  21. 脉法二十《伤寒悬解》
  22. 脉法《医学从众录》
  23. 脉法二十八《伤寒悬解》
  24. 脉法《校注医醇剩义》
  25. 脉法二十二《伤寒悬解》
  26. 脉法《幼科释谜》
  27. 脉法二十九《伤寒悬解》
  28. 脉法《胎产心法》
  29. 脉法二十六《伤寒悬解》
  30. 脉法《保婴撮要》
  31. 脉法二十七《伤寒悬解》


辨男女脉法_《女科秘要》_中医妇科_【岐黄之术】

辨男女脉法

辨男女脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

左手实大是男胎．右手弦洪女孕来．两尺偏大分男女．命门滑实主怀胎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：辨男女脉法
  • 下一页：调经
<<< 返回本书目录
  1. 辨男女脉法《女科秘要》
  2. 辨男女脉异《诊脉三十二辨》
  3. 辨耐修药表并药忌《白喉条辨》
  4. 辨囊痈悬痈论《疡科心得集》
  5. 辨木舌舌衄论《疡科心得集》
  6. 辨脑疽对口论《疡科心得集》
  7. 辨明伤寒时疫《温疫论》
  8. 辨内伤寒认作瘟疫《松峰说疫》
  9. 辨面色论《重楼玉钥》
  10. 辨内伤饮食用药所宜所禁《内外伤辨》
  11. 辨梅核气喉喑论《疡科心得集》
  12. 辨内外伤《周慎斋遗书》
  13. 辨脉有亢制《诊脉三十二辨》
  14. 辨内外宜细分《诊脉三十二辨》
  15. 辨脉阴阳四时逆从病状《灵素节注类编》
  16. 辨脓法《外科精义》
  17. 辨脉阴阳大法《脉经》
  18. 辨脓窠疮黄水疮论《疡科心得集》
  19. 辨脉形及变化所主病证法《全生指迷方》
  20. 辨疟病脉证并治《伤寒杂病论》
  21. 辨脉无根《诊脉三十二辨》
  22. 辨疟疾（附阴虚似疟）《幼科铁镜》
  23. 辨脉太过不及中外异病《灵素节注类编》
  24. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  25. 辨脉平病死旺之象《灵素节注类编》
  26. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  27. 辨脉论《伤寒大白》
  28. 辨赔赈散等方《松峰说疫》
  29. 辨脉法-胎产须知 《古今医统大全》
  30. 辨捧心痈痰论《疡科心得集》
  1. 辨男女脉法《女科秘要》
  2. 辨耐修药表并药忌《白喉条辨》
  3. 辨男女脉异《诊脉三十二辨》
  4. 辨目色《医学摘粹》
  5. 辨男女以左右气血论《女科经纶》
  6. 辨木舌舌衄论《疡科心得集》
  7. 辨男女以左右阴阳虚实论《女科经纶》
  8. 辨明致妄之由（易去惊字）《幼幼集成》
  9. 辨男女以左右之疾胜《女科经纶》
  10. 辨明伤寒时疫《温疫论》
  11. 辨男女以左右之脉《女科经纶》
  12. 辨面色论《重楼玉钥》
  13. 辨囊痈悬痈论《疡科心得集》
  14. 辨梅核气喉喑论《疡科心得集》
  15. 辨脑疽对口论《疡科心得集》
  16. 辨毛发《医学摘粹》
  17. 辨内伤寒认作瘟疫《松峰说疫》
  18. 辨脉有亢制《诊脉三十二辨》
  19. 辨内伤饮食用药所宜所禁《内外伤辨》
  20. 辨脉阴阳四时逆从病状《灵素节注类编》
  21. 辨内外伤《周慎斋遗书》
  22. 辨脉阴阳大法《脉经》
  23. 辨内外宜细分《诊脉三十二辨》
  24. 辨脉形及变化所主病证法《全生指迷方》
  25. 辨内眼病变《中医眼科学》
  26. 辨脉无根《诊脉三十二辨》
  27. 辨脓《证治准绳·疡医》
  28. 辨脉提纲《温病正宗》
  29. 辨脓法《外科精义》
  30. 辨脉太过不及中外异病《灵素节注类编》
  31. 辨脓窠疮黄水疮论《疡科心得集》


调经_《女科秘要》_中医妇科_【岐黄之术】

调经

调经

  • 上一页
  • 目录
  • 相关
  • 下一页

趱前为热．退后为虚．血滞宜破．血枯宜补．时常经前作痛为血积．经后作痛为血虚．当时发热为血虚有热．

【主意】

妇人坤道血如期．气血调和体最宜．血盛气衰应可治．血衰气旺渐乖违．血热先期风热紫．行经气血滞．行过作痛气血虚．经血欲调宗四物．温胆枳术二陈推．脉数黄芩 荆芥穗．气虚力弱用参 ．沉迟气滞槟榔佐．作痛满闷入青皮．虚热逍遥补心类．清其经血自如期．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨男女脉法
  • 当前页：调经
  • 下一页：经闭
<<< 返回本书目录
  1. 调经《竹泉生女科集要》
  2. 调经【中药主治】
  3. 调经《张聿青医案》
  4. 调经【方剂主治】
  5. 调经《医学集成》
  6. 调经安胎同药之误《读医随笔》
  7. 调经《医学纲目》
  8. 调经案《丁甘仁医案》
  9. 调经《也是山人医案》
  10. 调经八物丸【方剂大全】
  11. 调经《万病回春》
  12. 调经并荣种子丸【方剂大全】
  13. 调经《邵兰荪医案》
  14. 调经补真汤【方剂大全】
  15. 调经《女科要旨》
  16. 调经不及期汤【方剂大全】
  17. 调经《女科秘要》
  18. 调经草【中药大全】
  19. 调经《内府秘传经验女科》
  20. 调经柴胡汤【方剂大全】
  21. 调经《临证指南医案》
  22. 调经除带汤【方剂大全】
  23. 调经《灸法秘传》
  24. 调经促孕丸【方剂大全】
  25. 调经《广嗣要语》
  26. 调经方《女科指掌》
  27. 调经《顾松园医镜》
  28. 调经膏【方剂大全】
  29. 调经《傅青主女科》
  30. 调经固荣汤【方剂大全】
  1. 调经《女科秘要》
  2. 调经《女科证治准绳》
  3. 调经《灸法秘传》
  4. 调经《也是山人医案》
  5. 调经安胎同药之误《读医随笔》
  6. 调经《女科要旨》
  7. 调经案《丁甘仁医案》
  8. 调经《邵兰荪医案》
  9. 调经必审脾气生化之源论《女科经纶》
  10. 调经《友渔斋医话》
  11. 调经不可耗气宜养心实脾论《女科经纶》
  12. 调经《顾松园医镜》
  13. 调经不可误药当养气益血论《女科经纶》
  14. 调经《万病回春》
  15. 调经不可专耗其气论《女科经纶》
  16. 调经《张聿青医案》
  17. 调经方《女科指掌》
  18. 调经《临证指南医案》
  19. 调经方法《古今医统大全》
  20. 调经《医学纲目》
  21. 调经酒《奇方类编》
  22. 调经《竹泉生女科集要》
  23. 调经论《针灸大成》
  24. 调经《广嗣要语》
  25. 调经论《素问悬解》
  26. 调经《内府秘传经验女科》
  27. 调经论《素问悬解》
  28. 调经《中医词典》
  29. 调经论《妇科秘方》
  30. 调经《医学集成》
  31. 调经论《古今医统大全》


经闭_《女科秘要》_中医妇科_【岐黄之术】

经闭

经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

夫经闭不通．或堕胎及多产伤血．或久患潮热消血．或久发盗汗耗血．或脾胃不和．食少而血．或七情伤心．气结郁结．致血闭而不行也．治宜生血．补血．调血．

【主意】

经凝气滞不流通．启闭将来紫淡红．病后汗多思损血．或因湿热冷兼风．气郁沉微当利气．槟榔附莪术．桃仁 牛膝桂虻虫．弦濡气虚参白术．黄 甘草牡丹芎．其间胃火干枯涸．酒佐将军大有功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经
  • 当前页：经闭
  • 下一页：崩漏
<<< 返回本书目录
  1. 经闭《证治准绳·女科》
  2. 经闭【中药主治】
  3. 经闭《医学集成》
  4. 经闭【方剂主治】
  5. 经闭《也是山人医案》
  6. 经闭不行《女科撮要》
  7. 经闭《血证论》
  8. 经闭不行症《女科秘要》
  9. 经闭《万病回春》
  10. 经闭方《女科指掌》
  11. 经闭《寿世保元》
  12. 经闭腹痛【中药主治】
  13. 经闭《女科指掌》
  14. 经闭久嗽成劳证治《妇科心法要诀》
  15. 经闭《女科证治准绳》
  16. 经闭久嗽成劳证治《医宗金鉴》
  17. 经闭《女科秘要》
  18. 经闭论《女科折衷纂要》
  19. 经闭《内府秘传经验女科》
  20. 经闭论外方《妇人规》
  21. 经闭《古今医鉴》
  22. 经闭论治《类证治裁》
  23. 经闭《丹台玉案》
  24. 经闭门汇方《妇科心法要诀》
  25. 经鼻插管术《胃肠动力检查手册》
  26. 经闭门汇方《医宗金鉴》
  27. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  28. 经闭痛经【中药主治】
  29. 京芎散【方剂大全】
  30. 经别《黄帝内经·灵枢》
  1. 经闭《女科秘要》
  2. 经闭《女科证治准绳》
  3. 经闭（不月）《中医名词词典》
  4. 经闭《也是山人医案》
  5. 经闭不行《中医词典》
  6. 经闭《女科指掌》
  7. 经闭不行《胎产指南》
  8. 经闭《血证论》
  9. 经闭不行《女科撮要》
  10. 经闭《丹台玉案》
  11. 经闭不行症《女科秘要》
  12. 经闭《万病回春》
  13. 经闭不利《中医词典》
  14. 经闭《古今医鉴》
  15. 经闭发热《中医词典》
  16. 经闭《寿世保元》
  17. 经闭发热《宁坤秘籍》
  18. 经闭《证治准绳·女科》
  19. 经闭方《女科指掌》
  20. 经闭《医学纲目》
  21. 经闭浮肿《中医词典》
  22. 经闭《女科指要》
  23. 经闭浮肿《竹林女科证治》
  24. 经闭《内府秘传经验女科》
  25. 经闭腹大如鼓《中医词典》
  26. 经闭《中医词典》
  27. 经闭腹大如鼓《竹林女科证治》
  28. 经闭《医学集成》
  29. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  30. 经鼻插管术《胃肠动力检查手册》
  31. 经闭喉肿《中医词典》


崩漏_《女科秘要》_中医妇科_【岐黄之术】

崩漏

崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

皆由劳伤气血．损任冲二脉．气血俱虚．不能约制其经血．故血漏下．或渐成淋漓．盖妇人人少．或故贵势衰．先富后贫．致心火上炎．治当劝谕．而行镇压心火之药．

【主意】

崩漏皆由气血伤．脉来弦细大而长．东垣下陷不言热．学人须知要忖量．丹溪要论虚湿热．而数当清热．荆芥 黄芩末服良．百草霜研宗四物．痛入元胡炒黑姜．脉濡气弱参白术．续断防 功效强．久崩下陷宜升举．养血调脾泻二阳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭
  • 当前页：崩漏
  • 下一页：赤白带
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《女科秘要》
  2. 崩漏《也是山人医案》
  3. 崩漏（经崩）《中医名词词典》
  4. 崩漏《女科指掌》
  5. 崩漏案《丁甘仁医案》
  6. 崩漏《中医妇科学》
  7. 崩漏标本证治《塘医话》
  8. 崩漏《脉因证治》
  9. 崩漏标本证治《竹林女科证治》
  10. 崩漏《妇科玉尺》
  11. 崩漏不止证治《竹林女科证治》
  12. 崩漏《丹溪治法心要》
  13. 崩漏带下《卫生宝鉴》
  14. 崩漏《丹溪手镜》
  15. 崩漏方《女科指掌》
  16. 崩漏《回春录》
  17. 崩漏方论（妇科心镜 下）《古今医统大全》
  18. 崩漏《仁术便览》
  19. 崩漏分诸证用药之法《女科经纶》
  20. 崩漏《丹溪心法》
  21. 崩漏论《内府秘传经验女科》
  22. 崩漏《明医指掌》
  23. 崩漏论外方《妇人规》
  24. 崩漏《古今医案按》
  25. 崩漏论治《类证治裁》
  26. 崩漏《顾松园医镜》
  27. 崩漏脉案《类证治裁》
  28. 崩漏《古今医鉴》
  29. 崩漏脉候《类证治裁》
  30. 崩漏《张聿青医案》
  31. 崩漏门汇方《医宗金鉴》


赤白带_《女科秘要》_中医妇科_【岐黄之术】

赤白带

赤白带

  • 上一页
  • 目录
  • 相关
  • 下一页

赤属血．白属气．湿热为病漏为带．俱是胃中痰积下流．渗入膀胱．稠粘者是．又有如白汤为先．法当升之．甚用吐法以提其气．宜断浓味．

【主意】

白带根因湿热多．赤由营卫不调和．来时骨膝皆酸痛．漏若多时真水磨．脉弦而缓伤风火肝散多灵验．脉数樗根效如何．

伏龙肝散

伏龙肝 艾叶 川芎(各一钱五分) 赤石脂 麦冬(各四分) 干姜(五分) 川归(三钱) 肉(各二钱) 枣(二枚) 煎服．或为末米汤送．或酒送．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏
  • 当前页：赤白带
  • 下一页：安胎
<<< 返回本书目录
  1. 赤白带《针灸资生经》
  2. 赤白带论《内府秘传经验女科》
  3. 赤白带《女科秘要》
  4. 赤白带下《女科证治准绳》
  5. 赤白带《内府秘传经验女科》
  6. 赤白带下《普济方·针灸》
  7. 赤白带《秘传证治要诀及类方》
  8. 赤白带下《仁术便览》
  9. 赤《张氏医通》
  10. 赤白带下《儒门事亲》
  11. 斥十膈五噎浪分支派疏《儒门事亲》
  12. 赤白带下《证治准绳·女科》
  13. 豉粥【方剂大全】
  14. 赤白带下【中药主治】
  15. 豉栀汤【方剂大全】
  16. 赤白带下【方剂主治】
  17. 豉汁【中药大全】
  18. 赤白带下崩中漏下《备急千金要方》
  19. 豉饮【方剂大全】
  20. 赤白带症《女科秘要》
  21. 豉心粥【方剂大全】
  22. 赤白二疹丸【方剂大全】
  23. 豉心饮【方剂大全】
  24. 赤白积烟漏《凌临灵方》
  25. 豉心丸【方剂大全】
  26. 赤白煎【方剂大全】
  27. 豉心散【方剂大全】
  28. 赤白痢《活幼心书》
  29. 豉薤汤【方剂大全】
  30. 赤白痢《女科证治准绳》
  1. 赤白带《女科秘要》
  2. 赤白带《秘传证治要诀及类方》
  3. 赤白带论《内府秘传经验女科》
  4. 赤白带《针灸资生经》
  5. 赤白带下《中医词典》
  6. 赤白带《医学纲目》
  7. 赤白带下《证治准绳·女科》
  8. 赤白带《内府秘传经验女科》
  9. 赤白带下《普济方·针灸》
  10. 赤《张氏医通》
  11. 赤白带下《儒门事亲》
  12. 斥十膈五噎浪分支派疏《儒门事亲》
  13. 赤白带下《仁术便览》
  14. 叱腮《中医词典》
  15. 赤白带下《奇效简便良方》
  16. 豉薤汤《退思集类方歌注》
  17. 赤白带下《奇效简便良方》
  18. 豉丸《备急千金要方》
  19. 赤白带下《胎产指南》
  20. 豉虫《证类本草》
  21. 赤白带下《回生集》
  22. 豉饼灸《中医词典》
  23. 赤白带下《女科证治准绳》
  24. 豉饼灸《中医名词词典》
  25. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  26. 豉《名医别录》
  27. 赤白带下崩中漏下《备急千金要方》
  28. 豉《增广和剂局方药性总论》
  29. 赤白带下秘方《华佗神方》
  30. 豉《证类本草》
  31. 赤白带下证治《竹林女科证治》


安胎_《女科秘要》_中医妇科_【岐黄之术】

安胎

安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

胎气宜清不宜热．宜静不宜动．有因胎病而母不安者．有因母病而胎气不安者．宜详察之．

安胎散

当归 川芎 白芍 熟地(各二钱) 白术 茯苓 黄 (炙) 甘草 阿胶(蛤粉炒) 地榆(艾叶(三分) 姜(三片) 研末米汤调送．

(〔吴按〕半夏碍胎．宜少用为妥．）

脾气虚弱者．六君子汤加枳壳．(一钱) 紫苏(六分) 姜(二片) 枣(五枚）

参苏饮

人参(二钱) 苏叶(五分) 煎服．

郁结伤脾者．归脾汤

归脾汤

人参 黄 茯苓 炙草(各二钱) 木香(八分) 白术 枣仁 元眼肉(各二钱) 加柴胡、砂煎服．郁怒肝脾伤者．四七汤

四七汤

姜炒浓朴 茯苓 苏叶(各一钱) 姜夏(一钱五分) 加川芎 川归(各二钱) 姜(二片) 枣(怒动肝火者．四七汤加柴胡(六分) 五味子(四分)同煎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带
  • 当前页：安胎
  • 下一页：漏胎
<<< 返回本书目录
  1. 安胎《卫生易简方》
  2. 安胎【中药主治】
  3. 安胎《孙真人海上方》
  4. 安胎【方剂主治】
  5. 安胎《钱氏秘传产科方书名试验录》
  6. 安胎白术散【方剂大全】
  7. 安胎《普济方·针灸》
  8. 安胎白术汤【方剂大全】
  9. 安胎《女科切要》
  10. 安胎补火汤【方剂大全】
  11. 安胎《女科秘旨》
  12. 安胎达生散【方剂大全】
  13. 安胎《女科秘要》
  14. 安胎当归汤【方剂大全】
  15. 安胎《内府秘传经验女科》
  16. 安胎当归丸【方剂大全】
  17. 安胎《景岳全书》
  18. 安胎当归饮【方剂大全】
  19. 安胎《金匮钩玄》
  20. 安胎独圣丹【方剂大全】
  21. 安胎《广嗣要语》
  22. 安胎独圣散【方剂大全】
  23. 安胎《妇人规》
  24. 安胎扶元饮【方剂大全】
  25. 安髓散【方剂大全】
  26. 安胎膏【方剂大全】
  27. 安嗽汤【方剂大全】
  28. 安胎和气散【方剂大全】
  29. 安嗽膏【方剂大全】
  30. 安胎和气饮【方剂大全】
  1. 安胎《女科秘要》
  2. 安胎《金匮钩玄》
  3. 安胎独圣散《冯氏锦囊秘录》
  4. 安胎《女科切要》
  5. 安胎方《邹孟城三十年临证经验集》
  6. 安胎《妇人规》
  7. 安胎方《三十年临证经验集》
  8. 安胎《卫生易简方》
  9. 安胎方法十条《古今医统大全》
  10. 安胎《明医指掌》
  11. 安胎活法《济生集》
  12. 安胎《普济方·针灸》
  13. 安胎鲤鱼粥《保健药膳》
  14. 安胎《女科秘旨》
  15. 安胎鲤鱼粥《食物疗法》
  16. 安胎《广嗣要语》
  17. 安胎论《内府秘传经验女科》
  18. 安胎《内府秘传经验女科》
  19. 安胎论《女科秘旨》
  20. 安胎《新修本草》
  21. 安胎论（胎产须知）《古今医统大全》
  22. 安胎《钱氏秘传产科方书名试验录》
  23. 安胎论外方《妇人规》
  24. 安胎《中医词典》
  25. 安胎门（十则）《辨证录》
  26. 安胎《孙真人海上方》
  27. 安胎秘方《华佗神方》
  28. 安胎《景岳全书》
  29. 安胎母子二法《妇科心法要诀》
  30. 安髓散《救伤秘旨》
  31. 安胎散《奇方类编》


漏胎_《女科秘要》_中医妇科_【岐黄之术】

漏胎

漏胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠月水时下．皆因冲任脉虚．不能约制经血．血漏尽则胎毙矣．亦有劳后喜怒不节．或饮疾．为风冷所乘者．或气失度．而漏下者．

【主意】

漏胎血少气偏虚．不能卫护热伤之．脉数黄芩加白术．安胎圣药善扶持．弱脉血虚全四物．升提分湿热．气虚应可用参 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎
  • 当前页：漏胎
  • 下一页：胎痛
<<< 返回本书目录
  1. 漏胎《胎产秘书》
  2. 漏胎安胎饮【方剂大全】
  3. 漏胎《女科折衷纂要》
  4. 漏胎汤【方剂大全】
  5. 漏胎《女科秘要》
  6. 漏头疮《幼幼新书》
  7. 漏胎《内府秘传经验女科》
  8. 漏下《圣济总录》
  9. 漏腮风《喉科秘诀》
  10. 漏眼脓血《银海精微》
  11. 漏气证治《三因极一病证方论》
  12. 漏腋方《外台秘要》
  13. 漏芦丸【方剂大全】
  14. 漏阻例《三因极一病证方论》
  15. 漏芦汤【方剂大全】
  16. 卢氏异方感应丸【方剂大全】
  17. 漏芦升麻汤【方剂大全】
  18. 卢氏异方感应圆【方剂大全】
  19. 漏芦散【方剂大全】
  20. 卢同散【方剂大全】
  21. 漏芦橘皮汤【方剂大全】
  22. 芦《本草纲目》完整版
  23. 漏芦膏【方剂大全】
  24. 芦《本草纲目》图文版
  25. 漏芦【中药大全】
  26. 芦（苇，葭）《本草纲目》完整版
  27. 漏芦《证类本草》
  28. 芦巴丸【方剂大全】
  29. 漏芦《雷公炮炙论》
  30. 芦柏地黄丸【方剂大全】
  1. 漏胎《女科秘要》
  2. 漏胎《评注产科心法》
  3. 漏胎难产秘方《华佗神方》
  4. 漏胎《女科折衷纂要》
  5. 漏蹄风《中医词典》
  6. 漏胎《明医指掌》
  7. 漏蹄风《解围元薮》
  8. 漏胎《胎产秘书》
  9. 漏头疮《幼幼新书》
  10. 漏胎《女科指要》
  11. 漏五色俱下候《巢氏病源补养宣导法》
  12. 漏胎《内府秘传经验女科》
  13. 漏五色下《中医词典》
  14. 漏胎《中医词典》
  15. 漏下《圣济总录》
  16. 漏食泄《中医词典》
  17. 漏下《中医词典》
  18. 漏腮风《喉科秘诀》
  19. 漏下白候《中医词典》
  20. 漏腮《中医词典》
  21. 漏下白候《诸病源候论》
  22. 漏气证治《三因极一病证方论》
  23. 漏下不止《中医词典》
  24. 漏气《中医词典》
  25. 漏下不止《竹林女科证治》
  26. 漏芪茶《茶饮保健》
  27. 漏下不止秘方《华佗神方》
  28. 漏芦汤《增订叶评伤暑全书》
  29. 漏下赤白《中医词典》
  30. 漏芦汤《医方考》
  31. 漏下赤候《中医词典》


胎痛_《女科秘要》_中医妇科_【岐黄之术】

胎痛

胎痛

  • 上一页
  • 目录
  • 相关
  • 下一页

夫胎痛皆娠妇不知禁忌．或因生冷．或触风寒．邪正相击．随气上下．冲于心则心痛．攻于痛也．

【主意】

胎痛分明胎气伤．致令娠妇痛声长．脉来细紧寒食气．缩砂四七最为良．脉涩脉虚宜四热痛黄连炒．诊脉须分阴与阳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏胎
  • 当前页：胎痛
  • 下一页：恶阻
<<< 返回本书目录
  1. 胎痛《盘珠集胎产症治》
  2. 胎头吸引术及产钳术《妇产科学》
  3. 胎痛《女科秘旨》
  4. 胎萎不长《女科宝鉴》
  5. 胎痛《女科秘要》
  6. 胎萎不长《中医妇科学》
  7. 胎痛《内府秘传经验女科》
  8. 胎痿过年不产又两胎一死一生《女科百问》
  9. 胎痛《济生集》
  10. 胎位不正《针灸学》
  11. 胎死上喘《女科秘要》
  12. 胎位不正【疾病症状】
  13. 胎死上喘《内府秘传经验女科》
  14. 胎位胎儿异常《妇产科学》
  15. 胎死宫内【疾病大全】
  16. 胎位异常《自我调养巧治病》
  17. 胎死腹中及胞衣不下《沈氏女科辑要》
  18. 胎位异常【疾病症状】
  19. 胎死腹中【方剂主治】
  20. 胎息《陆地仙经》
  21. 胎死腹中《达生编》
  22. 胎息《养生导引秘籍》
  23. 胎死不下《中医妇科学》
  24. 胎痫《冯氏锦囊秘录》
  25. 胎死不下《女科宝鉴》
  26. 胎肖胎忌《古今医案按》
  27. 胎死《续名医类案》
  28. 胎心不规则【疾病症状】
  29. 胎水肿满（即子肿子满子气）《济阴纲目》
  30. 胎心率改变【疾病症状】
  1. 胎痛《女科秘要》
  2. 胎痛《盘珠集胎产症治》
  3. 胎头吸引术《妇产科学》
  4. 胎痛《女科秘旨》
  5. 胎头吸引术及产钳术《妇产科学》
  6. 胎痛《济生集》
  7. 胎萎不长《中医妇科学》
  8. 胎痛《内府秘传经验女科》
  9. 胎痿不长《竹林女科证治》
  10. 胎痛《中医词典》
  11. 胎痿过年不产又两胎一死一生《女科百问》
  12. 胎溻皮疮《中医词典》
  13. 胎位不正《针灸学》
  14. 胎嗽《中医词典》
  15. 胎位胎儿异常《妇产科学》
  16. 胎死上喘《女科秘要》
  17. 胎位异常《默克家庭诊疗手册》
  18. 胎死上喘《内府秘传经验女科》
  19. 胎位异常《自我调养巧治病》
  20. 胎死腹中秘方《华佗神方》
  21. 胎息《中医词典》
  22. 胎死腹中及胞衣不下《沈氏女科辑要》
  23. 胎息《陆地仙经》
  24. 胎死腹中《是斋百一选方》
  25. 胎息《养生导引秘籍》
  26. 胎死腹中《是斋百一选方》
  27. 胎息口诀《女丹合编选注》
  28. 胎死腹中《奇效简便良方》
  29. 胎痫《中医名词词典》
  30. 胎死腹中《竹林女科证治》
  31. 胎痫《中医词典》


恶阻_《女科秘要》_中医妇科_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

由妇人禀气怯弱．或有风疾．或有痰饮．凡娠便是有痰．其妇颜色如故．脉息和顺．但觉肢食恶闻气味．好食酸咸．甚者作寒热．呕吐痰水．轻者不必服药．重者以半夏汤．茯苓丸可也．

【主意】

血夺胃中呕吐下．一云痰火自相搏．饮食下咽随口出．致令恶阻食难吞．半夏茯苓汤要药．冷热间虚实．顺气和平胎自宁．

半夏汤

姜半夏 茯苓(各二钱) 煨姜(六分) 白术 杏仁 陈皮 白芍(各钱半) 竹叶(二十片）

茯苓丸

赤茯苓(一两) 人参(五钱) 桂心(三钱) 干姜(八分) 半夏 陈皮 白术 甘葛(各四钱）

(二钱) 为末．密丸．每日三服．每服三十丸．

半夏伏苓汤

半夏 茯苓(各八分) 砂仁 陈皮 甘草(各四分) 加乌梅(一枚) 姜(二片) 枣 (五枚）

回春方

茯苓 半夏 浓朴 苍术(各一钱) 陈皮 砂仁(各五分) 炙甘草 干姜(各三分) 藿香((三片) 煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎痛
  • 当前页：恶阻
  • 下一页：胎肿
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《女科秘要》
  2. 恶阻《评注产科心法》
  3. 恶阻（妊娠恶阻）《中医名词词典》
  4. 恶阻《盘珠集胎产症治》
  5. 恶阻论《胎产心法》
  6. 恶阻《金匮钩玄》
  7. 恶阻论《妇科秘书》
  8. 恶阻《女科折衷纂要》
  9. 恶阻论外方《妇人规》
  10. 恶阻《女科指掌》
  11. 恶阻呕吐用药大法《女科经纶》
  12. 恶阻《沈氏女科辑要》
  13. 恶阻似病，只顺胎即平《医门补要》
  14. 恶阻《女科精要》
  15. 恶阻与胎化不成《推求师意》
  16. 恶阻《妇人规》
  17. 恶阻证治《医宗金鉴》
  18. 恶阻《竹林女科证治》
  19. 恶阻证治《妇科心法要诀》
  20. 恶阻《医学心悟》
  21. 恶阻总括《医宗金鉴》
  22. 恶阻《明医指掌》
  23. 恶阻总括《妇科心法要诀》
  24. 恶阻《三因极一病证方论》
  25. 饿马摇铃《中医词典》
  26. 恶阻《古今医案按》
  27. 腭《中医词典》
  28. 恶阻《济阴纲目》
  29. 腭垂肌《人体解剖学》
  30. 恶阻《证治准绳·女科》
  31. 腭的发生与口腔、鼻腔的分隔《组织学与胚胎学》


胎肿_《女科秘要》_中医妇科_【岐黄之术】

胎肿

胎肿

  • 上一页
  • 目录
  • 相关
  • 下一页

凡娠妇有通身肿者．有脚肿者．俗呼为胎肿．又曰胎水．有脾虚不能制水．血散四肢而肿者．有胎挟水．水血相搏者．有脾胃虚湿者．有乘风冷者．有痢疾后而肿者．有饮食太过者．有腹胀而肿者．治宜详察．

【主意】

肿胀皆因湿热多．山栀莱菔炒宜过．研末米稠调服下．管教虚肿尽消磨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：胎肿
  • 下一页：子烦
<<< 返回本书目录
  1. 胎肿《女科秘要》
  2. 胎坠《续名医类案》
  3. 胎肿《内府秘传经验女科》
  4. 胎自堕《女科证治准绳》
  5. 胎中滋养《幼幼新书》
  6. 胎自堕《证治准绳·女科》
  7. 胎中之教养《儿科要略》
  8. 胎自堕论《格致余论》
  9. 胎中受病《幼幼新书》
  10. 台、港、澳医学发展《中国医学通史》
  11. 胎中毒火《洄溪医案》
  12. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  13. 胎中病论《小儿卫生总微论方》
  14. 台蘑【中药大全】
  15. 胎痔【疾病症状】
  16. 台湾肺形草【中药大全】
  17. 胎症名目辨《胎产指南》
  18. 台湾海棠【中药大全】
  19. 胎症《保婴撮要》
  20. 台湾厚壳树【中药大全】
  21. 胎证《张氏医通》
  22. 台湾磨盘草【中药大全】
  23. 胎证《医述》
  24. 台湾牛奶菜【中药大全】
  25. 胎蒸《女科秘旨》
  26. 台湾泡桐【中药大全】
  27. 胎在腹中时时撞动不安《女科百问》
  28. 台湾泡桐叶【中药大全】
  29. 胎孕之原《医宗金鉴》
  30. 台湾千金藤【中药大全】
  1. 胎肿《女科秘要》
  2. 胎肿《内府秘传经验女科》
  3. 胎坠《续名医类案》
  4. 胎肿《中医词典》
  5. 胎坠《奇效简便良方》
  6. 胎中滋养《幼幼新书》
  7. 胎自堕《中医词典》
  8. 胎中之教养《儿科要略》
  9. 胎自堕《医学纲目》
  10. 胎中受病《幼幼新书》
  11. 胎自堕《证治准绳·女科》
  12. 胎中病论《小儿卫生总微论方》
  13. 胎自堕《女科证治准绳》
  14. 胎症名目辨《胎产指南》
  15. 胎自堕论《格致余论》
  16. 胎症《保婴撮要》
  17. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  18. 胎证《张氏医通》
  19. 台苗羹《饮膳正要》
  20. 胎蒸《女科秘旨》
  21. 台湾巫医时代及原住民医药《中国医学通史》
  22. 胎蒸《中医词典》
  23. 台湾医学《中国医学通史》
  24. 胎胀（妊娠）《金匮悬解》
  25. 台湾与内陆的医药交流《中国医学通史》
  26. 胎在腹中时时撞动不安《女科百问》
  27. 台湾早期的教会医学（1865～1895）《中国医学通史》
  28. 胎孕之原《妇科心法要诀》
  29. 台湾中医药学之发展《中国医学通史》
  30. 胎孕之原《医宗金鉴》
  31. 台乌药《本草害利》


子烦_《女科秘要》_中医妇科_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

夫娠妇而子烦者．是肺脏虚而热乘于心．则心烦．停痰积饮在心胸之间．或冲于心则亦烦也如有痰而烦者．口吐涎沫．恶闻食气．则烦躁也．

【主意】

娠妇心惊闷子烦．病因二火在其间．竹叶汤除虚燥病．门冬饮子似仙丹．

犀角散

生犀角(六分) 地骨皮 麦冬 赤茯苓 甘草(各二钱) 研末水送．

竹叶汤

白茯苓(二钱) 防风(一钱) 麦冬 黄芩(各一钱五分) 竹叶(二十片）

煎服门冬饮子

麦冬 人参 知母(各一钱) 五味子 栝蒌 葛根(各五分) 生地(八分) 茯神(七分) 甘草(三分) 竹叶(二十片) 煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎肿
  • 当前页：子烦
  • 下一页：子痫
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《女科秘要》
  2. 子烦《评注产科心法》
  3. 子烦并五心烦热及烦躁口干论《胎产心法》
  4. 子烦《盘珠集胎产症治》
  5. 子烦并五心烦热及烦躁口干论《妇科秘书》
  6. 子烦《女科折衷纂要》
  7. 子烦证治《医宗金鉴》
  8. 子烦《女科指掌》
  9. 子烦证治《妇科心法要诀》
  10. 子烦《沈氏女科辑要》
  11. 子宫《中医词典》
  12. 子烦《女科精要》
  13. 子宫《针灸学》
  14. 子烦《竹林女科证治》
  15. 子宫《人体解剖学》
  16. 子烦《医学心悟》
  17. 子宫《组织学与胚胎学》
  18. 子烦《丹台玉案》
  19. 子宫《妇产科学》
  20. 子烦《明医指掌》
  21. 子宫癌《默克家庭诊疗手册》
  22. 子烦《医述》
  23. 子宫癌《常见中老年疾病防治》
  24. 子烦《冯氏锦囊秘录》
  25. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  26. 子烦《女科秘旨》
  27. 子宫壁的组织结构《组织学与胚胎学》
  28. 子烦《胎产秘书》
  29. 子宫不收《中医词典》
  30. 子烦《济生集》
  31. 子宫不收《产鉴》


子痫_《女科秘要》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇忽然冒闷．不省人事．角弓反张．须臾则苏．状如中风．名曰子痫．亦谓之风症．又名子加芩连降火．姜夏汤破逆．

【主意】

娠妇筋强语塞痰．或时发搐故名痫．脉浮弦滑羚羊角．煎服除风渐渐宽．

羚羊角散

羚羊角 枣仁 独活 五加皮(各八分) 防风 川芎 川归 茯神 杏仁(各四分) 木香(三片) 研末酒送．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子痫
  • 下一页：子悬
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《女科秘要》
  2. 子痫《评注产科心法》
  3. 子痫分诸证用药之法《女科经纶》
  4. 子痫《盘珠集胎产症治》
  5. 子痫论《胎产心法》
  6. 子痫《女科折衷纂要》
  7. 子痫论（一名子冒）《妇科秘书》
  8. 子痫《女科指掌》
  9. 子痫先兆《中医疾病预测》
  10. 子痫《竹林女科证治》
  11. 子痫证治《医宗金鉴》
  12. 子痫《医学心悟》
  13. 子痫证治《妇科心法要诀》
  14. 子痫《丹台玉案》
  15. 子消后方《麻疹阐注》
  16. 子痫《医述》
  17. 子悬《中医名词词典》
  18. 子痫《续名医类案》
  19. 子悬《中医词典》
  20. 子痫《医学纲目》
  21. 子悬《内府秘传经验女科》
  22. 子痫《女科秘旨》
  23. 子悬《产鉴》
  24. 子痫《胎产秘书》
  25. 子悬《济生集》
  26. 子痫《济生集》
  27. 子悬《胎产秘书》
  28. 子痫《产鉴》
  29. 子悬《女科秘旨》
  30. 子痫《内府秘传经验女科》
  31. 子悬《冯氏锦囊秘录》


子悬_《女科秘要》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

胎气不和．怀胎逆上．胀满疼痛．谓之子悬．恐难产．

【主意】

胎气凑上胸膈间．满闷胀痛曰子悬．紫苏散子安胎气．顿教一服遂安然．

紫苏散

苏叶 人参 橘红 归尾 川芎(各二钱) 粉草 白芍 大腹皮(各钱半酒洗净) 姜(五片）

胎前诸症．俱用此方加减．如腹痛加木香 香附．嗽加枳壳 桑白皮．热加条芩．呕加砂仁．泻米汤调送．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子悬
  • 下一页：子淋
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《女科秘要》
  2. 子悬《评注产科心法》
  3. 子悬（子眩《医学心悟》
  4. 子悬《盘珠集胎产症治》
  5. 子悬胎上逼心证治《医宗金鉴》
  6. 子悬《女科折衷纂要》
  7. 子悬胎上逼心证治《妇科心法要诀》
  8. 子悬《女科指掌》
  9. 子眩《中医词典》
  10. 子悬《沈氏女科辑要》
  11. 子眩《评注产科心法》
  12. 子悬《女科精要》
  13. 子喑《胎产秘书》
  14. 子悬《竹林女科证治》
  15. 子喑《冯氏锦囊秘录》
  16. 子悬《丹台玉案》
  17. 子喑《医述》
  18. 子悬《明医指掌》
  19. 子喑《济阴纲目》
  20. 子悬《医述》
  21. 子喑《明医指掌》
  22. 子悬《续名医类案》
  23. 子喑《丹台玉案》
  24. 子悬《冯氏锦囊秘录》
  25. 子喑《医学心悟》
  26. 子悬《女科秘旨》
  27. 子喑《竹林女科证治》
  28. 子悬《胎产秘书》
  29. 子喑《女科精要》
  30. 子悬《济生集》
  31. 子喑《女科指掌》


子淋_《女科秘要》_中医妇科_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇肾虚．膀胱热也．肾虚不能制水．则小便数也．膀胱热则小便涩而不宣．怀孕之妇．胞淋症．甚者心烦闷乱．名曰子淋．

【主意】

子淋水聚在胞中．热结便难气不通．安荣散子殊多效．服之宽快有奇功．

安荣散

麦冬 通草 滑石 当归 人参 甘草(各八分) 细辛(三分) 灯心(一团) 研末米汤水送

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子淋
  • 下一页：胎死上喘
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《女科秘要》
  2. 子淋《评注产科心法》
  3. 子淋、转胞《沈氏女科辑要》
  4. 子淋《盘珠集胎产症治》
  5. 子淋论《胎产心法》
  6. 子淋《女科指掌》
  7. 子淋论《妇科秘书》
  8. 子淋《女科精要》
  9. 子淋证治《医宗金鉴》
  10. 子淋《竹林女科证治》
  11. 子淋证治《妇科心法要诀》
  12. 子淋《丹台玉案》
  13. 子龙丸《外科全生集》
  14. 子淋《明医指掌》
  15. 子满《中医词典》
  16. 子淋《济阴纲目》
  17. 子满《济生集》
  18. 子淋《医述》
  19. 子满《胎产秘书》
  20. 子淋《冯氏锦囊秘录》
  21. 子满《医述》
  22. 子淋《女科秘旨》
  23. 子满《竹林女科证治》
  24. 子淋《胎产秘书》
  25. 子满《女科指掌》
  26. 子淋《产鉴》
  27. 子满《盘珠集胎产症治》
  28. 子淋《内府秘传经验女科》
  29. 子满子肿子气《冯氏锦囊秘录》
  30. 子淋《中医词典》
  31. 子满子肿子气《女科精要》


胎死上喘_《女科秘要》_中医妇科_【岐黄之术】

胎死上喘

胎死上喘

  • 上一页
  • 目录
  • 相关
  • 下一页

因母患热症．至六七月．以致脏腑极热．熏蒸其胎．而至胎死．不能自出．故作此喘．胎

【主意】

脉沉病喘死胎中．动热伤胎气上冲．桂麝和匀酒调下．黑神散子自然通．

黑神散

熟地 当归 白芍 桂心 蒲黄(各三钱) 干姜 炙甘草(各三分) 炒黑豆(去皮二合半）

酒服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：胎死上喘
  • 下一页：难产横生
<<< 返回本书目录
  1. 胎死上喘《女科秘要》
  2. 胎痛《济生集》
  3. 胎死上喘《内府秘传经验女科》
  4. 胎痛《内府秘传经验女科》
  5. 胎死宫内【疾病大全】
  6. 胎痛《女科秘要》
  7. 胎死腹中及胞衣不下《沈氏女科辑要》
  8. 胎痛《女科秘旨》
  9. 胎死腹中【方剂主治】
  10. 胎痛《盘珠集胎产症治》
  11. 胎死腹中《达生编》
  12. 胎头吸引术及产钳术《妇产科学》
  13. 胎死不下《中医妇科学》
  14. 胎萎不长《女科宝鉴》
  15. 胎死不下《女科宝鉴》
  16. 胎萎不长《中医妇科学》
  17. 胎死《续名医类案》
  18. 胎痿过年不产又两胎一死一生《女科百问》
  19. 胎水肿满（即子肿子满子气）《济阴纲目》
  20. 胎位不正《针灸学》
  21. 胎水肿满《中医妇科学》
  22. 胎位不正【疾病症状】
  23. 胎水肿满《证治准绳·女科》
  24. 胎位胎儿异常《妇产科学》
  25. 胎水肿满《医学心悟》
  26. 胎位异常《自我调养巧治病》
  27. 胎水肿满《女科证治准绳》
  28. 胎位异常【疾病症状】
  29. 胎水证治《三因极一病证方论》
  30. 胎息《陆地仙经》
  1. 胎死上喘《女科秘要》
  2. 胎死上喘《内府秘传经验女科》
  3. 胎嗽《中医词典》
  4. 胎死腹中秘方《华佗神方》
  5. 胎溻皮疮《中医词典》
  6. 胎死腹中及胞衣不下《沈氏女科辑要》
  7. 胎痛《中医词典》
  8. 胎死腹中《是斋百一选方》
  9. 胎痛《内府秘传经验女科》
  10. 胎死腹中《是斋百一选方》
  11. 胎痛《济生集》
  12. 胎死腹中《奇效简便良方》
  13. 胎痛《女科秘旨》
  14. 胎死腹中《竹林女科证治》
  15. 胎痛《盘珠集胎产症治》
  16. 胎死腹中《达生编》
  17. 胎痛《女科秘要》
  18. 胎死腹中《中医词典》
  19. 胎头吸引术《妇产科学》
  20. 胎死不下《中医妇科学》
  21. 胎头吸引术及产钳术《妇产科学》
  22. 胎死《续名医类案》
  23. 胎萎不长《中医妇科学》
  24. 胎水肿满（即子肿子满子气）《济阴纲目》
  25. 胎痿不长《竹林女科证治》
  26. 胎水肿满《女科证治准绳》
  27. 胎痿过年不产又两胎一死一生《女科百问》
  28. 胎水肿满《中医妇科学》
  29. 胎位不正《针灸学》
  30. 胎水肿满《医学心悟》
  31. 胎位胎儿异常《妇产科学》


难产横生_《女科秘要》_中医妇科_【岐黄之术】

难产横生

难产横生

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇失忌．或气逆而然．

【主意】

妇人气逆胎遂横．益母童便酒下行．但将神应催生散．服之不久儿郎生．

如圣散

黄蜀葵花(焙) 为末．热汤调服二钱．若漏血胎胞干涩难产．速进二帖．即产．若无花．如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎死上喘
  • 当前页：难产横生
  • 下一页：胎衣不下
<<< 返回本书目录
  1. 难产横生《女科秘要》
  2. 难产论《格致余论》
  3. 难产方《张氏妇科》
  4. 难产门《辨证录》
  5. 难产催生《济阴纲目》
  6. 难产七因《冯氏锦囊秘录》
  7. 难产胞损淋沥论《格致余论》
  8. 难产七因《济生集》
  9. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  10. 难产缩胎法《女科切要》
  11. 难产【方剂主治】
  12. 难产调护（俱是临盆七日内诸事）《胎产指南》
  13. 难产【中药主治】
  14. 难产有五因《胎产心法》
  15. 难产【疾病大全】
  16. 难经《古今医统大全》
  17. 难产《周慎斋遗书》
  18. 难经《针灸大成》
  19. 难产《中医妇科学》
  20. 难经补泻《针灸大成》
  21. 难产《医宗金鉴》
  22. 难经沉汗而浮下《此事难知》
  23. 难产《卫生易简方》
  24. 难经针法《中医刺灸》
  25. 难产《普济方·针灸》
  26. 难经仲景合而为一《此事难知》
  27. 难产《普济方·针灸》
  28. 难免流产或不可避免流产【疾病症状】
  29. 难产《盘珠集胎产症治》
  30. 难免早产【疾病症状】
  1. 难产横生《女科秘要》
  2. 难产方用活雄鼠肾一对《宁坤秘籍》
  3. 难产简便方效《回生集》
  4. 难产方《张氏妇科》
  5. 难产论《格致余论》
  6. 难产催生《济阴纲目》
  7. 难产门（六则）《辨证录》
  8. 难产胞损淋沥论《格致余论》
  9. 难产秘方《华佗神方》
  10. 难产案《评注产科心法》
  11. 难产七因《中医词典》
  12. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  13. 难产七因《中医词典》
  14. 难产《盘珠集胎产症治》
  15. 难产七因《济生集》
  16. 难产《金匮钩玄》
  17. 难产七因《冯氏锦囊秘录》
  18. 难产《女科切要》
  19. 难产七因《医述》
  20. 难产《中医妇科学》
  21. 难产七因《幼幼集成》
  22. 难产《妇科心法要诀》
  23. 难产七因《女科精要》
  24. 难产《奇效简便良方》
  25. 难产七因《胎产指南》
  26. 难产《奇效简便良方》
  27. 难产三合济生汤《仁术便览》
  28. 难产《周慎斋遗书》
  29. 难产三四日不下者《奇效简便良方》
  30. 难产《竹林女科证治》
  31. 难产缩胎法《医学纲目》


胎衣不下_《女科秘要》_中医妇科_【岐黄之术】

胎衣不下

胎衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

产时用力．恶血逆上．胎衣亦随气上．而闷迷．须臾不下即死．

【主意】

胎衣不下为如何．疲倦皆因用力过．停风衣冷或血入．胞胀令人无奈何．急服夺命丹行血．童便酒调下．胎衣下利便清和．

夺命丹

附子(炮五钱) 丹皮 大黄(各一两) 干漆(炒烟尽为度) 为末．大黄成膏．丸桐子大．酒

牛膝汤

牛膝 川芎 朴硝 蒲黄(各三两) 川归(一两五钱) 桂心(五钱) 为末和匀．每服五钱．姜煎汤送．

又方

牛膝 瞿麦 归尾 木通 枳壳(各一钱) 冬葵子(酒洗一钱五分) 滑石(二钱) 水煎热服

滑利水道．令儿易生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产横生
  • 当前页：胎衣不下
  • 下一页：产后寒热
<<< 返回本书目录
  1. 胎衣不下《卫生易简方》
  2. 胎衣不下【中药主治】
  3. 胎衣不下《孙真人海上方》
  4. 胎衣不下【方剂主治】
  5. 胎衣不下《孙真人海上方》
  6. 胎衣不下部《本草易读》
  7. 胎衣不下《盘珠集胎产症治》
  8. 胎婴说《儿科萃精》
  9. 胎衣不下《女科秘要》
  10. 胎窬疮《外科启玄》
  11. 胎衣不下《女科秘要》
  12. 胎元图说《医法圆通》
  13. 胎衣不下《女科百问》
  14. 胎元饮【方剂大全】
  15. 胎衣不下《宁坤秘籍》
  16. 胎晕《古今医案按》
  17. 胎衣不下《内府秘传经验女科》
  18. 胎孕《丹溪治法心要》
  19. 胎衣不出《女科撮要》
  20. 胎孕《类经》
  21. 胎样心音【疾病症状】
  22. 胎孕《医经原旨》
  23. 胎养古说-胎产须知 《古今医统大全》
  24. 胎孕保健《中医养生学》
  25. 胎形《胎产秘书》
  26. 胎孕不安治有二理《医学传心录》
  27. 胎心音消失（无胎心音）【疾病症状】
  28. 胎孕之原《妇科心法要诀》
  29. 胎心率异常【疾病症状】
  30. 胎孕之原《医宗金鉴》
  1. 胎衣不下《女科秘要》
  2. 胎衣不下《盘珠集胎产症治》
  3. 胎衣不下《女科秘要》
  4. 胎衣不下《女科百问》
  5. 胎衣不下部《本草易读》
  6. 胎衣不下《奇效简便良方》
  7. 胎衣不下效方《回生集》
  8. 胎衣不下《卫生易简方》
  9. 胎衣不下者，何。《卫生家宝产科备要》
  10. 胎衣不下《宁坤秘籍》
  11. 胎瘖《中医词典》
  12. 胎衣不下《宁坤秘籍》
  13. 胎婴说《儿科萃精》
  14. 胎衣不下《内府秘传经验女科》
  15. 胎窬疮《外科启玄》
  16. 胎衣不下《中医词典》
  17. 胎元《中医名词词典》
  18. 胎衣不下《孙真人海上方》
  19. 胎元《中医词典》
  20. 胎衣不下《孙真人海上方》
  21. 胎元《本经逢原》
  22. 胎衣不出《女科撮要》
  23. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  24. 胎衣不出《中医词典》
  25. 胎元图说《医法圆通》
  26. 胎衣《中医词典》
  27. 胎晕《古今医案按》
  28. 胎衣《玉楸药解》
  29. 胎孕《类经》
  30. 胎养以保其真二《育婴家秘》
  31. 胎孕《医经原旨》


产后寒热_《女科秘要》_中医妇科_【岐黄之术】

产后寒热

产后寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡发热乃气虚甚．非有实热也．有内伤发热者．有外感发热．恶寒者．乃气血虚甚．又有瘀

【主意】

产后发热又憎寒．伤感须知有几般．外邪身热脉浮紧．五积交加疾自安．右寸脉大头必痛．二陈加麦用．内伤莫作外伤看．小腹满痛有恶血．憎寒壮热掌心温．

弦急脉宜五积散．元胡葱白散为尊．日晡潮热宜八物．脉虚弦大补中论．医临脉药如临阵．虚实分明仔细寻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎衣不下
  • 当前页：产后寒热
  • 下一页：产后血晕
<<< 返回本书目录
  1. 产后寒热《女科秘要》
  2. 产后寒热疟《圣济总录》
  3. 产后寒热《女科撮要》
  4. 产后寒疝方《妇人大全良方》
  5. 产后寒热《内府秘传经验女科》
  6. 产后汗《女科秘旨》
  7. 产后骨蒸《胎产指南》
  8. 产后汗《胎产指南》
  9. 产后骨蒸《女科秘旨》
  10. 产后汗出《胎产秘书》
  11. 产后根原《四圣心源》
  12. 产后汗出不止《圣济总录》
  13. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  14. 产后汗出多而变方论《妇人大全良方》
  15. 产后肝虚中风《轩岐救正论》
  16. 产后汗出多而变风《女科百问》
  17. 产后腹中绞刺痛方《外台秘要》
  18. 产后汗多口噤筋搐类伤寒《女科秘要》
  19. 产后腹胀闷满呕吐不定《女科百问》
  20. 产后汗证《女科宝鉴》
  21. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  22. 产后喉中气急喘《女科百问》
  23. 产后腹痛又泻痢《女科百问》
  24. 产后喉中气急喘促方论《妇人大全良方》
  25. 产后腹痛及泻利方论《妇人大全良方》
  26. 产后昏谵《回春录》
  27. 产后腹痛【方剂主治】
  28. 产后霍乱《女科秘旨》
  29. 产后腹痛【中药主治】
  30. 产后霍乱《圣济总录》
  1. 产后寒热《女科秘要》
  2. 产后寒热《女科撮要》
  3. 产后寒热候《诸病源候论》
  4. 产后寒热《明医指掌》
  5. 产后寒热疟《圣济总录》
  6. 产后寒热《内府秘传经验女科》
  7. 产后寒热属败血不可作疟治《女科经纶》
  8. 产后寒热《中医词典》
  9. 产后寒热往来，每日应期发作类疟《胎产指南》
  10. 产后寒热《傅青主女科》
  11. 产后寒疝方《妇人大全良方》
  12. 产后寒气入腹名寒疝《女科经纶》
  13. 产后汗《女科秘旨》
  14. 产后寒厥《医学纲目》
  15. 产后汗《胎产指南》
  16. 产后骨蒸《胎产指南》
  17. 产后汗出《胎产秘书》
  18. 产后骨蒸《女科秘旨》
  19. 产后汗出不止《圣济总录》
  20. 产后孤阳绝阴《中医词典》
  21. 产后汗出不止《中医词典》
  22. 产后攻补二法辨疑论《女科经纶》
  23. 产后汗出不止候《诸病源候论》
  24. 产后根原《四圣心源》
  25. 产后汗出多而变方论《妇人大全良方》
  26. 产后感寒心下痞满《胎产指南》
  27. 产后汗出多而变风《女科百问》
  28. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  29. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  30. 产后感风寒咳嗽或身热《胎产指南》
  31. 产后汗多口噤筋搐类伤寒《女科秘要》


产后血晕_《女科秘要》_中医妇科_【岐黄之术】

产后血晕

产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

有去血多而晕者．宜大补血．有气虚而晕者．宜大补气．有痰火泛上者．宜清痰降火．有瘀

【主意】

血晕皆由去血多．血虚痰动耳鸣锣脉体沉微如冷厥．若然不治染沉 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后寒热
  • 当前页：产后血晕
  • 下一页：产后中风
<<< 返回本书目录
  1. 产后血晕【疾病症状】
  2. 产后血晕【中药主治】
  3. 产后血晕《中医妇科学》
  4. 产后血晕【方剂主治】
  5. 产后血晕《医学心悟》
  6. 产后血晕并失血《女科撮要》
  7. 产后血晕《卫生易简方》
  8. 产后血晕心闷方《外台秘要》
  9. 产后血晕《胎产秘书》
  10. 产后血运《女科百问》
  11. 产后血晕《女科切要》
  12. 产后血运《圣济总录》
  13. 产后血晕《女科秘旨》
  14. 产后血运【方剂主治】
  15. 产后血晕《女科秘要》
  16. 产后咽干《孙真人海上方》
  17. 产后血晕《女科宝鉴》
  18. 产后阳明病《经方实验录》
  19. 产后血晕《内府秘传经验女科》
  20. 产后腰痛《女科秘旨》
  21. 产后血晕《金匮钩玄》
  22. 产后腰痛《圣济总录》
  23. 产后血晕《回春录》
  24. 产后腰痛《胎产指南》
  25. 产后血虚【方剂主治】
  26. 产后腰痛《医学心悟》
  27. 产后血气痛《女科秘要》
  28. 产后腰痛方论《妇人大全良方》
  29. 产后血气攻腹疼痛《圣济总录》
  30. 产后药误须知《妇科秘书》
  1. 产后血晕《女科秘要》
  2. 产后血晕《金匮钩玄》
  3. 产后血晕并失血《女科撮要》
  4. 产后血晕《女科切要》
  5. 产后血晕方论《妇人大全良方》
  6. 产后血晕《回生集》
  7. 产后血晕分下血多少治法《女科经纶》
  8. 产后血晕《中医妇科学》
  9. 产后血晕秘方《华佗神方》
  10. 产后血晕《女科精要》
  11. 产后血晕奇方《奇效简便良方》
  12. 产后血晕《奇效简便良方》
  13. 产后血晕属败血流入肝血热逆上《女科经纶》
  14. 产后血晕《回春录》
  15. 产后血晕属恶露乘虚上攻《女科经纶》
  16. 产后血晕《医学心悟》
  17. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  18. 产后血晕《卫生易简方》
  19. 产后血晕属血随气上《女科经纶》
  20. 产后血晕《冯氏锦囊秘录》
  21. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  22. 产后血晕《医学纲目》
  23. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  24. 产后血晕《女科秘旨》
  25. 产后血晕心闷方一十首《外台秘要》
  26. 产后血晕《胎产秘书》
  27. 产后血晕用醋漆法《女科经纶》
  28. 产后血晕《内府秘传经验女科》
  29. 产后血运《圣济总录》
  30. 产后血晕《中医词典》
  31. 产后血运《女科百问》


产后中风_《女科秘要》_中医妇科_【岐黄之术】

产后中风

产后中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风不语．或胎前先染风邪未发．致产后失于调理而然．或兼产难感冒．转成此症．

【主意】

产后乘风口眼歪．血虚气弱故招来．脉浮愈风汤有效．濡弱弦微续命裁．

愈风汤

荆芥穗(炒) 为末．每服三钱．以炒黑豆淋酒调服．童便亦可．

又方

上方加当归等分．酒少许煎服即苏．此方加当归七分．名交加散．

续命汤

人参 麻黄 黄芩 白术 防己 川芎 杏仁 甘草 肉桂(各一钱五分) 附子(一钱) 防

食前热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕
  • 当前页：产后中风
  • 下一页：宿血肿胀
<<< 返回本书目录
  1. 产后中风《医学纲目》
  2. 产后中风【方剂主治】
  3. 产后中风《卫生易简方》
  4. 产后中风方《外台秘要》
  5. 产后中风《圣济总录》
  6. 产后中风方论《妇人大全良方》
  7. 产后中风《女科切要》
  8. 产后中风恍惚方论《妇人大全良方》
  9. 产后中风《女科秘要》
  10. 产后中风角弓反张《圣济总录》
  11. 产后中风《女科百问》
  12. 产后中风筋脉四肢挛急方论《妇人大全良方》
  13. 产后治法大略《医门补要》
  14. 产后中风口《圣济总录》
  15. 产后治法《石室秘录》
  16. 产后中风偏枯《圣济总录》
  17. 产后指节头痛《女科秘旨》
  18. 产后中暑《百病自测》
  19. 产后症治活法《内府秘传经验女科》
  20. 产后肿满《圣济总录》
  21. 产后症《医学纲目》
  22. 产后诸病门《辨证录》
  23. 产后证下《女科经纶》
  24. 产后诸疾【方剂主治】
  25. 产后证上《女科经纶》
  26. 产后诸忌《济阴纲目》
  27. 产后怔悸惊忡《胎产秘书》
  28. 产后诸淋方论《妇人大全良方》
  29. 产后怔忡惊悸《胎产指南》
  30. 产后诸症《笔花医镜》
  1. 产后中风《女科秘要》
  2. 产后中风《女科切要》
  3. 产后中风并角弓反张等症《奇效简便良方》
  4. 产后中风《女科百问》
  5. 产后中风不随候《诸病源候论》
  6. 产后中风《女科精要》
  7. 产后中风当补元气为主《女科经纶》
  8. 产后中风《奇效简便良方》
  9. 产后中风方论《妇人大全良方》
  10. 产后中风《竹林女科证治》
  11. 产后中风方三首《外台秘要》
  12. 产后中风《卫生易简方》
  13. 产后中风候《诸病源候论》
  14. 产后中风《明医指掌》
  15. 产后中风恍惚方论《妇人大全良方》
  16. 产后中风《冯氏锦囊秘录》
  17. 产后中风角弓反张《圣济总录》
  18. 产后中风《医学纲目》
  19. 产后中风筋脉四肢挛急方论《妇人大全良方》
  20. 产后中风《中医词典》
  21. 产后中风痉候《诸病源候论》
  22. 产后中风《圣济总录》
  23. 产后中风口《圣济总录》
  24. 产后瘈疭《中医词典》
  25. 产后中风口噤候《诸病源候论》
  26. 产后滞下不可用下药《女科经纶》
  27. 产后中风秘方《华佗神方》
  28. 产后滞痢候《诸病源候论》
  29. 产后中风偏枯《圣济总录》
  30. 产后治法大略《医门补要》
  31. 产后中风属劳伤所致《女科经纶》


宿血肿胀_《女科秘要》_中医妇科_【岐黄之术】

宿血肿胀

宿血肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇脾胃虚弱．血气衰败．亦有伤风邪而肿者．

【主意】

败血归脾肿胀灾．胎前宿食湿招来．致令余血游经络．遂使平胸气满怀．脉沉解散调还易．后学宜切记．莫作脾伤水气猜．

琥珀散

真琥珀(二钱) 滑石(三钱) 粉甘草(一钱五分) 为末．每服三钱．灯心汤送．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风
  • 当前页：宿血肿胀
  • 下一页：产后腹痛
<<< 返回本书目录
  1. 宿血肿胀《女科秘要》
  2. 宿翳《中医眼科学》
  3. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  4. 宿主对寄生虫的影响《人体寄生虫学》
  5. 宿食留饮（附痰饮）《脉因证治》
  6. 秀丽槭【中药大全】
  7. 宿食不消病诸候（凡四论）《诸病源候论》
  8. 秀丽野海棠【中药大全】
  9. 宿食不消【方剂主治】
  10. 袖口疳《外科启玄》
  11. 宿食不消【中药主治】
  12. 绣球防风《滇南本草》
  13. 宿食不消《幼幼新书》
  14. 绣球防风【中药大全】
  15. 宿食不消《圣济总录》
  16. 绣球防风根【中药大全】
  17. 宿食不化【方剂主治】
  18. 绣球防风果【中药大全】
  19. 宿食（食积寒热痢）《证治准绳·幼科》
  20. 绣球黑木耳《保健药膳》
  21. 宿食《卫生易简方》
  22. 绣球花【中药大全】
  23. 宿食《普济方·针灸》
  24. 绣球藤《滇南本草》
  25. 宿食《金匮悬解》
  26. 绣球藤【中药大全】
  27. 宿寒留饮【方剂主治】
  28. 绣球丸【方剂大全】
  29. 宿根亚麻【中药大全】
  30. 绣线菊【中药大全】
  1. 宿血肿胀《女科秘要》
  2. 宿食一《金匮悬解》
  3. 宿翳《中医眼科学》
  4. 宿食五《金匮悬解》
  5. 宿主对寄生虫的影响《人体寄生虫学》
  6. 宿食四《金匮悬解》
  7. 宿主抗移植物反应《医学免疫学》
  8. 宿食三《金匮悬解》
  9. 宿主体表的防御功能《医学微生物学》
  10. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  11. 宿主因素与免疫原性《医学免疫学》
  12. 宿食留饮（附痰饮）《脉因证治》
  13. 袖口疳《中医词典》
  14. 宿食二《金匮悬解》
  15. 袖口疳《外科启玄》
  16. 宿食不消候《诸病源候论》
  17. 绣球防风《滇南本草》
  18. 宿食不消候《诸病源候论》
  19. 绣球风《中医词典》
  20. 宿食不消候《巢氏病源补养宣导法》
  21. 绣球风《奇效简便良方》
  22. 宿食不消《幼幼新书》
  23. 绣球风秘方《华佗神方》
  24. 宿食不消《圣济总录》
  25. 绣球黑木耳《保健药膳》
  26. 宿食（食积寒热痢）《证治准绳·幼科》
  27. 绣球藤《滇南本草》
  28. 宿食《卫生易简方》
  29. 锈球风《中医名词词典》
  30. 宿食《普济方·针灸》
  31. 嗅鼻渊方《仁术便览》


产后腹痛_《女科秘要》_中医妇科_【岐黄之术】

产后腹痛

产后腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

若腹满者．当去恶血．腹不满者．此虚痛也．

【主意】

恶血不尽痛忧疑．脉 来细紧与沉迟．聚宝丹磨随引子．童便和酒最相宜．脉弦而紧黑神散腹痛并儿枕．蒲黄宜入五灵脂．

聚宝丹

没药 琥珀(另研) 当归(酒洗焙干) 木香(各一两) 滴乳(五钱) 辰砂 麝香(各一钱）

丸．童便送下．

失笑散

五灵脂 蒲黄(各一钱) 醋酒煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿血肿胀
  • 当前页：产后腹痛
  • 下一页：半产
<<< 返回本书目录
  1. 产后腹痛【疾病症状】
  2. 产后腹痛【中药主治】
  3. 产后腹痛《自我调养巧治病》
  4. 产后腹痛【方剂主治】
  5. 产后腹痛《中医妇科学》
  6. 产后腹痛及泻利方论《妇人大全良方》
  7. 产后腹痛《胎产指南》
  8. 产后腹痛又泻痢《女科百问》
  9. 产后腹痛《普济方·针灸》
  10. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  11. 产后腹痛《女科秘旨》
  12. 产后腹胀闷满呕吐不定《女科百问》
  13. 产后腹痛《女科秘要》
  14. 产后腹中绞刺痛方《外台秘要》
  15. 产后腹痛《女科撮要》
  16. 产后肝虚中风《轩岐救正论》
  17. 产后腹痛《女科宝鉴》
  18. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  19. 产后腹痛《内府秘传经验女科》
  20. 产后根原《四圣心源》
  21. 产后腹痛《景岳全书》
  22. 产后骨蒸《女科秘旨》
  23. 产后腹痛《妇人规》
  24. 产后骨蒸《胎产指南》
  25. 产后浮肿《女科切要》
  26. 产后寒热《内府秘传经验女科》
  27. 产后服消耗药增满闷积久成胀《女科秘要》
  28. 产后寒热《女科撮要》
  29. 产后风虚瘦损方《外台秘要》
  30. 产后寒热《女科秘要》
  1. 产后腹痛《女科秘要》
  2. 产后腹痛《女科撮要》
  3. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  4. 产后腹痛《中医妇科学》
  5. 产后腹痛分证用药法《女科经纶》
  6. 产后腹痛《胎产指南》
  7. 产后腹痛及泻利方论《妇人大全良方》
  8. 产后腹痛《女科精要》
  9. 产后腹痛秘方《华佗神方》
  10. 产后腹痛《妇人规》
  11. 产后腹痛呕吐《明医指掌》
  12. 产后腹痛《普济方·针灸》
  13. 产后腹痛属腹有干血《女科经纶》
  14. 产后腹痛《冯氏锦囊秘录》
  15. 产后腹痛属冷气乘虚入产门《女科经纶》
  16. 产后腹痛《医学纲目》
  17. 产后腹痛属气弱阻寒《女科经纶》
  18. 产后腹痛《女科秘旨》
  19. 产后腹痛属伤食裹血《女科经纶》
  20. 产后腹痛《内府秘传经验女科》
  21. 产后腹痛属余血壅滞《女科经纶》
  22. 产后腹痛《中医词典》
  23. 产后腹痛又泻痢《女科百问》
  24. 产后腹痛《自我调养巧治病》
  25. 产后腹胀《中医词典》
  26. 产后腹痛《景岳全书》
  27. 产后腹胀满闷呕吐不定《中医词典》
  28. 产后腹痛《中医名词词典》
  29. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  30. 产后浮肿属血与气搏留滞经络《女科经纶》
  31. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》


半产_《女科秘要》_中医妇科_【岐黄之术】

半产

半产

  • 上一页
  • 目录
  • 相关
  • 下一页

月数不足．劳伤血气而致．

【主意】

半产多因是嗽生．内伤寒热暴而行．东垣升举全生剂．活命汤方妙莫名．

全生活命汤

柴胡 川归 升麻 白芍(各二钱) 生地 熟地 川芎 本(各一钱五分) 防风 羌活 独活 葛根 炙草(各一钱) 细辛(二分) 蔓荆子(五分) 红花(三分) 水煎热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛
  • 当前页：半产
  • 下一页：阴户脱
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产《女科秘要》
  2. 半产《评注产科心法》
  3. 半产胞衣不下《中医词典》
  4. 半产《女科折衷纂要》
  5. 半产恶露不下《中医词典》
  6. 半产《竹林女科证治》
  7. 半产腹痛《中医词典》
  8. 半产《医学心悟》
  9. 半产后芎补中汤《仁术便览》
  10. 半产《儒门事亲》
  11. 半产候《诸病源候论》
  12. 半产《胎产秘书》
  13. 半产漏下（杂病）《金匮悬解》
  14. 半产《产鉴》
  15. 半产属冲任气虚胎元不固《女科经纶》
  16. 半产《中医词典》
  17. 半产下血不止《中医词典》
  18. 半侧面肌痉挛《中西医结合耳鼻喉科》
  19. 半产正产论《史载之方》
  20. 半参茶《茶饮保健》
  21. 半产中寒《轩岐救正论》
  22. 半表半里证《中医诊断学》
  23. 半刺《中医名词词典》
  24. 半表半里证《卫生宝鉴》
  25. 半刺《中医词典》
  26. 半表半里证《中医词典》
  27. 半茯茶《茶饮保健》
  28. 半表半里热不得卧《中医词典》
  29. 半合成广谱抗生素过敏试验法《基础护理学》
  30. 半表半里热《证治准绳·幼科》
  31. 半合成青霉素《药理学》


阴户脱_《女科秘要》_中医妇科_【岐黄之术】

阴户脱

阴户脱

  • 上一页
  • 目录
  • 相关
  • 下一页

气血虚甚．所以脱下．但宜养气和血．腰肚常宜暖之．治宜补中益气汤．或十全大补汤．

【主意】

户物形如帕下垂．俗名呼作产门颓．治宜补气兼升法．浊气清时物自回．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产
  • 当前页：阴户脱
  • 下一页：恶血入心
<<< 返回本书目录
  1. 阴户脱《女科秘要》
  2. 阴户玉门《中医妇科学》
  3. 阴户脱《内府秘传经验女科》
  4. 阴户肿突门主论《疡医大全》
  5. 阴户开张门主论《疡医大全》
  6. 阴黄《儿科萃精》
  7. 阴户交接出血门主论《疡医大全》
  8. 阴黄《圣济总录》
  9. 阴红汤【方剂大全】
  10. 阴黄《医宗金鉴》
  11. 阴汗（湿痒）《针灸资生经》
  12. 阴黄辨《研经言》
  13. 阴汗《普济方·针灸》
  14. 阴黄说《叶选医衡》
  15. 阴寒格阳篇《外经微言》
  16. 阴黄治验《卫生宝鉴》
  17. 阴寒《沈氏女科辑要》
  18. 阴交穴【胸部腹部穴位】
  19. 阴谷穴【下肢内侧穴位】
  20. 阴茎《组织学与胚胎学》
  21. 阴蚼【中药大全】
  22. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  23. 阴沟肠杆菌感染【疾病大全】
  24. 阴茎癌《百病自测》
  25. 阴疳《外科启玄》
  26. 阴茎癌《病理学》
  27. 阴风障《目经大成》
  28. 阴茎癌《临床激光治疗学》
  29. 阴发背《外科启玄》
  30. 阴茎癌《泌尿外科学》
  1. 阴户脱《女科秘要》
  2. 阴户脱《内府秘传经验女科》
  3. 阴户有痘《奇效简便良方》
  4. 阴户痛《中医词典》
  5. 阴户玉门《中医妇科学》
  6. 阴户湿肿《中医词典》
  7. 阴户肿痛《中医词典》
  8. 阴户如石《古今医统大全》
  9. 阴户肿突门主方《疡医大全》
  10. 阴户开张门主论《疡医大全》
  11. 阴户肿突门主论《疡医大全》
  12. 阴户交接出血门主论《疡医大全》
  13. 阴黄《中医名词词典》
  14. 阴户风肿《中医词典》
  15. 阴黄《圣济总录》
  16. 阴户《中医词典》
  17. 阴黄《中医词典》
  18. 阴狐疝气《中医词典》
  19. 阴黄《医宗金鉴》
  20. 阴汗（湿痒）《针灸资生经》
  21. 阴黄《医述》
  22. 阴汗《普济方·针灸》
  23. 阴黄《明医指掌》
  24. 阴汗《中医词典》
  25. 阴黄《症因脉治》
  26. 阴汗《中医名词词典》
  27. 阴黄《医学摘粹》
  28. 阴寒小便不利《症因脉治》
  29. 阴黄《金匮翼》
  30. 阴寒小便不利《中医词典》
  31. 阴黄《儿科萃精》


恶血入心_《女科秘要》_中医妇科_【岐黄之术】

恶血入心

恶血入心

  • 上一页
  • 目录
  • 相关
  • 下一页

闷乱欲绝者是．

【主意】

产后昏迷血入心．令人颠倒失精神．脉浮而滑宜续命．弦脉须当用七珍．

七珍散

人参 川芎 石菖蒲 生地(各二两) 防风 辰砂(各五钱) 细辛(一钱) 为末．每用一钱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴户脱
  • 当前页：恶血入心
  • 下一页：恶血入脾
<<< 返回本书目录
  1. 恶血入心《女科秘要》
  2. 恶症十五候《婴童类萃》
  3. 恶血入脾《女科秘要》
  4. 恶肿一切毒疮肿方《外台秘要》
  5. 恶血入肝《女科秘要》
  6. 恶注心痛《圣济总录》
  7. 恶血入肺《女科秘要》
  8. 恶疰心痛方《外台秘要》
  9. 恶癣疮《孙真人海上方》
  10. 恶阻《妇人规》
  11. 恶性组织细胞增生症《病理学》
  12. 恶阻《古今医案按》
  13. 恶性组织细胞病(Malignant Histiocytosis)《血液病学》
  14. 恶阻《济阴纲目》
  15. 恶性组织细胞病【疾病大全】
  16. 恶阻《金匮钩玄》
  17. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  18. 恶阻《景岳全书》
  19. 恶性肿瘤所致贫血【疾病大全】
  20. 恶阻《内府秘传经验女科》
  21. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  22. 恶阻《女科秘要》
  23. 恶性肿瘤防制《预防医学》
  24. 恶阻《女科秘旨》
  25. 恶性肿瘤的主要危险因素《预防医学》
  26. 恶阻《女科折衷纂要》
  27. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  28. 恶阻《女科证治准绳》
  29. 恶性肿瘤的预防《预防医学》
  30. 恶阻《女科指掌》
  1. 恶血入心《女科秘要》
  2. 恶血入脾《女科秘要》
  3. 恶血已留复因怒伤肝《医宗金鉴》
  4. 恶血入肝《女科秘要》
  5. 恶血已留复因怒伤肝经义《正骨心法要旨》
  6. 恶血入肺《女科秘要》
  7. 恶言《中医词典》
  8. 恶血《中医词典》
  9. 恶障《中医词典》
  10. 恶血《中医名词词典》
  11. 恶症十五候《婴童类萃》
  12. 恶癣疮《孙真人海上方》
  13. 恶中《中医词典》
  14. 恶性组织细胞增生症《病理学》
  15. 恶肿一切毒疮肿方一十八首《外台秘要》
  16. 恶性组织细胞病《血液病学》
  17. 恶注候《诸病源候论》
  18. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  19. 恶注心痛《圣济总录》
  20. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  21. 恶疰《中医词典》
  22. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  23. 恶疰心痛《中医词典》
  24. 恶性肿瘤防制《预防医学》
  25. 恶疰心痛方三首《外台秘要》
  26. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  27. 恶子《中医词典》
  28. 恶性肿瘤的预防《预防医学》
  29. 恶字《中医词典》
  30. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  31. 恶阻《景岳全书》


恶血入脾_《女科秘要》_中医妇科_【岐黄之术】

恶血入脾

恶血入脾

  • 上一页
  • 目录
  • 相关
  • 下一页

产后呕吐不食者是．

【主意】

产后因虚血入脾．令人呕吐食还希．脉来弦缓多微细．抵圣汤煎功效奇．

抵圣汤

赤芍 半夏 泽泻 人参 陈皮 炙甘草(各二钱) 生姜(焙干一钱) 酒水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶血入心
  • 当前页：恶血入脾
  • 下一页：恶血入肺
<<< 返回本书目录
  1. 恶血入脾《女科秘要》
  2. 恶血入心《女科秘要》
  3. 恶血入肝《女科秘要》
  4. 恶症十五候《婴童类萃》
  5. 恶血入肺《女科秘要》
  6. 恶肿一切毒疮肿方《外台秘要》
  7. 恶癣疮《孙真人海上方》
  8. 恶注心痛《圣济总录》
  9. 恶性组织细胞增生症《病理学》
  10. 恶疰心痛方《外台秘要》
  11. 恶性组织细胞病(Malignant Histiocytosis)《血液病学》
  12. 恶阻《妇人规》
  13. 恶性组织细胞病【疾病大全】
  14. 恶阻《古今医案按》
  15. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  16. 恶阻《济阴纲目》
  17. 恶性肿瘤所致贫血【疾病大全】
  18. 恶阻《金匮钩玄》
  19. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  20. 恶阻《景岳全书》
  21. 恶性肿瘤防制《预防医学》
  22. 恶阻《内府秘传经验女科》
  23. 恶性肿瘤的主要危险因素《预防医学》
  24. 恶阻《女科秘要》
  25. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  26. 恶阻《女科秘旨》
  27. 恶性肿瘤的预防《预防医学》
  28. 恶阻《女科折衷纂要》
  29. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  30. 恶阻《女科证治准绳》
  1. 恶血入脾《女科秘要》
  2. 恶血入肝《女科秘要》
  3. 恶血入心《女科秘要》
  4. 恶血入肺《女科秘要》
  5. 恶血已留复因怒伤肝《医宗金鉴》
  6. 恶血《中医词典》
  7. 恶血已留复因怒伤肝经义《正骨心法要旨》
  8. 恶血《中医名词词典》
  9. 恶言《中医词典》
  10. 恶癣疮《孙真人海上方》
  11. 恶障《中医词典》
  12. 恶性组织细胞增生症《病理学》
  13. 恶症十五候《婴童类萃》
  14. 恶性组织细胞病《血液病学》
  15. 恶中《中医词典》
  16. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  17. 恶肿一切毒疮肿方一十八首《外台秘要》
  18. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  19. 恶注候《诸病源候论》
  20. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  21. 恶注心痛《圣济总录》
  22. 恶性肿瘤防制《预防医学》
  23. 恶疰《中医词典》
  24. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  25. 恶疰心痛《中医词典》
  26. 恶性肿瘤的预防《预防医学》
  27. 恶疰心痛方三首《外台秘要》
  28. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  29. 恶子《中医词典》
  30. 恶性肿瘤的阳性显像及放射免疫显像《物理诊断学》
  31. 恶字《中医词典》


恶血入肺_《女科秘要》_中医妇科_【岐黄之术】

恶血入肺

恶血入肺

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶血．游入经络．气喘 咳嗽．胸膈不利．

【主意】

肺喘多因恶血侵．故令气促作痰声．寸口脉来浮兼滑．参苏霹雳遂安宁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶血入脾
  • 当前页：恶血入肺
  • 下一页：恶血入肝
<<< 返回本书目录
  1. 恶血入肺《女科秘要》
  2. 恶血入肝《女科秘要》
  3. 恶癣疮《孙真人海上方》
  4. 恶血入脾《女科秘要》
  5. 恶性组织细胞增生症《病理学》
  6. 恶血入心《女科秘要》
  7. 恶性组织细胞病(Malignant Histiocytosis)《血液病学》
  8. 恶症十五候《婴童类萃》
  9. 恶性组织细胞病【疾病大全】
  10. 恶肿一切毒疮肿方《外台秘要》
  11. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  12. 恶注心痛《圣济总录》
  13. 恶性肿瘤所致贫血【疾病大全】
  14. 恶疰心痛方《外台秘要》
  15. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  16. 恶阻《妇人规》
  17. 恶性肿瘤防制《预防医学》
  18. 恶阻《古今医案按》
  19. 恶性肿瘤的主要危险因素《预防医学》
  20. 恶阻《济阴纲目》
  21. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  22. 恶阻《金匮钩玄》
  23. 恶性肿瘤的预防《预防医学》
  24. 恶阻《景岳全书》
  25. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  26. 恶阻《内府秘传经验女科》
  27. 恶性肿瘤的流行特点《预防医学》
  28. 恶阻《女科秘要》
  29. 恶性营养不良病【疾病大全】
  30. 恶阻《女科秘旨》
  1. 恶血入肺《女科秘要》
  2. 恶血《中医词典》
  3. 恶血入肝《女科秘要》
  4. 恶血《中医名词词典》
  5. 恶血入脾《女科秘要》
  6. 恶癣疮《孙真人海上方》
  7. 恶血入心《女科秘要》
  8. 恶性组织细胞增生症《病理学》
  9. 恶血已留复因怒伤肝《医宗金鉴》
  10. 恶性组织细胞病《血液病学》
  11. 恶血已留复因怒伤肝经义《正骨心法要旨》
  12. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  13. 恶言《中医词典》
  14. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  15. 恶障《中医词典》
  16. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  17. 恶症十五候《婴童类萃》
  18. 恶性肿瘤防制《预防医学》
  19. 恶中《中医词典》
  20. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  21. 恶肿一切毒疮肿方一十八首《外台秘要》
  22. 恶性肿瘤的预防《预防医学》
  23. 恶注候《诸病源候论》
  24. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  25. 恶注心痛《圣济总录》
  26. 恶性肿瘤的阳性显像及放射免疫显像《物理诊断学》
  27. 恶疰《中医词典》
  28. 恶性肿瘤《放射诊断学》
  29. 恶疰心痛《中医词典》
  30. 恶性肾硬化症《默克家庭诊疗手册》
  31. 恶疰心痛方三首《外台秘要》


恶血入肝_《女科秘要》_中医妇科_【岐黄之术】

恶血入肝

恶血入肝

  • 上一页
  • 目录
  • 相关
  • 下一页

产后手足筋脉抽搐．血晕似风状．

【主意】

弦脉筋抽血入肝．面疮发怒病多般．或时血晕如风状．丹皮散服遂平安．

丹皮散

丹皮 防风(等分) 为末．每服一钱．温酒或盐汤调服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶血入肺
  • 当前页：恶血入肝
  • 下一页：胎前恶阻
<<< 返回本书目录
  1. 恶血入肝《女科秘要》
  2. 恶血入脾《女科秘要》
  3. 恶血入肺《女科秘要》
  4. 恶血入心《女科秘要》
  5. 恶癣疮《孙真人海上方》
  6. 恶症十五候《婴童类萃》
  7. 恶性组织细胞增生症《病理学》
  8. 恶肿一切毒疮肿方《外台秘要》
  9. 恶性组织细胞病(Malignant Histiocytosis)《血液病学》
  10. 恶注心痛《圣济总录》
  11. 恶性组织细胞病【疾病大全】
  12. 恶疰心痛方《外台秘要》
  13. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  14. 恶阻《妇人规》
  15. 恶性肿瘤所致贫血【疾病大全】
  16. 恶阻《古今医案按》
  17. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  18. 恶阻《济阴纲目》
  19. 恶性肿瘤防制《预防医学》
  20. 恶阻《金匮钩玄》
  21. 恶性肿瘤的主要危险因素《预防医学》
  22. 恶阻《景岳全书》
  23. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  24. 恶阻《内府秘传经验女科》
  25. 恶性肿瘤的预防《预防医学》
  26. 恶阻《女科秘要》
  27. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  28. 恶阻《女科秘旨》
  29. 恶性肿瘤的流行特点《预防医学》
  30. 恶阻《女科折衷纂要》
  1. 恶血入肝《女科秘要》
  2. 恶血入肺《女科秘要》
  3. 恶血入脾《女科秘要》
  4. 恶血《中医词典》
  5. 恶血入心《女科秘要》
  6. 恶血《中医名词词典》
  7. 恶血已留复因怒伤肝《医宗金鉴》
  8. 恶癣疮《孙真人海上方》
  9. 恶血已留复因怒伤肝经义《正骨心法要旨》
  10. 恶性组织细胞增生症《病理学》
  11. 恶言《中医词典》
  12. 恶性组织细胞病《血液病学》
  13. 恶障《中医词典》
  14. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  15. 恶症十五候《婴童类萃》
  16. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  17. 恶中《中医词典》
  18. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  19. 恶肿一切毒疮肿方一十八首《外台秘要》
  20. 恶性肿瘤防制《预防医学》
  21. 恶注候《诸病源候论》
  22. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  23. 恶注心痛《圣济总录》
  24. 恶性肿瘤的预防《预防医学》
  25. 恶疰《中医词典》
  26. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  27. 恶疰心痛《中医词典》
  28. 恶性肿瘤的阳性显像及放射免疫显像《物理诊断学》
  29. 恶疰心痛方三首《外台秘要》
  30. 恶性肿瘤《放射诊断学》
  31. 恶子《中医词典》


胎前恶阻_《女科秘要》_中医妇科_【岐黄之术】

胎前恶阻

胎前恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前吐逆．不思饮食．腹中作痛．此胎气不和．因而恶阻．宜用和气散．去丁香 木香．一帖

和气散

陈皮 桔梗 浓朴 小茴 益智 藿香(各八分) 砂仁(五分) 苍术(四分) 甘草(三分) 丁香(三分) 木香(五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶血入肝
  • 当前页：胎前恶阻
  • 下一页：胎前潮热气痛
<<< 返回本书目录
  1. 胎前恶阻《女科秘要》
  2. 胎前耳鸣《女科秘要》
  3. 胎前动红《女科秘要》
  4. 胎前二十七症医方《胎产指南》
  5. 胎前动红《济生集》
  6. 胎前发疟《孙真人海上方》
  7. 胎前大便虚急《女科秘要》
  8. 胎前方诀《妇科秘方》
  9. 胎前大便不通《女科秘要》
  10. 胎前浮肿《济生集》
  11. 胎前赤带《女科秘要》
  12. 胎前浮肿《女科秘要》
  13. 胎前潮热气痛《女科秘要》
  14. 胎前寒热《女科秘要》
  15. 胎前潮热不退《女科秘要》
  16. 胎前昏迷《女科秘要》
  17. 胎前产后慎药论《时病论》
  18. 胎前忌服药品解《医法圆通》
  19. 胎前产后痧《痧胀玉衡》
  20. 胎前脚痛《女科秘要》
  21. 胎前产后《秘传证治要诀及类方》
  22. 胎前禁药歌《胎产秘书》
  23. 胎前遍体瘙痒《女科秘要》
  24. 胎前咳嗽《女科秘要》
  25. 胎前遍身酸懒《女科秘要》
  26. 胎前漏红《女科秘要》
  27. 胎前备用良方《盘珠集胎产症治》
  28. 胎前论《侣山堂类辩》
  29. 胎前保护《达生编》
  30. 胎前论《张氏妇科》
  1. 胎前恶阻《女科秘要》
  2. 胎前恶阻《宁坤秘籍》
  3. 胎前恶阻呕吐用半夏论《女科经纶》
  4. 胎前动血《宁坤秘籍》
  5. 胎前耳鸣《宁坤秘籍》
  6. 胎前动红《女科秘要》
  7. 胎前耳鸣《女科秘要》
  8. 胎前动红《济生集》
  9. 胎前二十七症医方《胎产指南》
  10. 胎前动红《中医词典》
  11. 胎前发疟《孙真人海上方》
  12. 胎前带白《宁坤秘籍》
  13. 胎前方诀《妇科秘方》
  14. 胎前大便虚急《女科秘要》
  15. 胎前浮肿《济生集》
  16. 胎前大便虚急《宁坤秘籍》
  17. 胎前浮肿《宁坤秘籍》
  18. 胎前大便不通《女科秘要》
  19. 胎前浮肿《女科秘要》
  20. 胎前赤带《女科秘要》
  21. 胎前腹痛《医学纲目》
  22. 胎前赤带《宁坤秘籍》
  23. 胎前腹痛《奇效简便良方》
  24. 胎前赤带《中医词典》
  25. 胎前腹胀、产后腹胀《医学纲目》
  26. 胎前赤白痢《中医词典》
  27. 胎前寒热《宁坤秘籍》
  28. 胎前潮热气痛《女科秘要》
  29. 胎前寒热《女科秘要》
  30. 胎前潮热气痛《宁坤秘籍》
  31. 胎前寒泻《中医词典》


胎前潮热气痛_《女科秘要》_中医妇科_【岐黄之术】

胎前潮热气痛

胎前潮热气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此症乃受热毒而致．宜服五苓散．去肉桂．二三帖可愈．

五苓散

猪苓(二钱) 泽泻(钱半) 茯苓 白术(各三钱) 肉桂(三分) 水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前恶阻
  • 当前页：胎前潮热气痛
  • 下一页：胎前寒热
<<< 返回本书目录
  1. 胎前潮热气痛《女科秘要》
  2. 胎前赤带《女科秘要》
  3. 胎前潮热不退《女科秘要》
  4. 胎前大便不通《女科秘要》
  5. 胎前产后慎药论《时病论》
  6. 胎前大便虚急《女科秘要》
  7. 胎前产后痧《痧胀玉衡》
  8. 胎前动红《济生集》
  9. 胎前产后《秘传证治要诀及类方》
  10. 胎前动红《女科秘要》
  11. 胎前遍体瘙痒《女科秘要》
  12. 胎前恶阻《女科秘要》
  13. 胎前遍身酸懒《女科秘要》
  14. 胎前耳鸣《女科秘要》
  15. 胎前备用良方《盘珠集胎产症治》
  16. 胎前二十七症医方《胎产指南》
  17. 胎前保护《达生编》
  18. 胎前发疟《孙真人海上方》
  19. 胎前半产《女科秘要》
  20. 胎前方诀《妇科秘方》
  21. 胎前白带《女科秘要》
  22. 胎前浮肿《济生集》
  23. 胎前案《丁甘仁医案》
  24. 胎前浮肿《女科秘要》
  25. 胎前《周慎斋遗书》
  26. 胎前寒热《女科秘要》
  27. 胎前《张聿青医案》
  28. 胎前昏迷《女科秘要》
  29. 胎前《张氏医通》
  30. 胎前忌服药品解《医法圆通》
  1. 胎前潮热气痛《女科秘要》
  2. 胎前潮热气痛《宁坤秘籍》
  3. 胎前赤白痢《中医词典》
  4. 胎前潮热不退《女科秘要》
  5. 胎前赤带《中医词典》
  6. 胎前产后喑《医学纲目》
  7. 胎前赤带《宁坤秘籍》
  8. 胎前产后下痢《奇效简便良方》
  9. 胎前赤带《女科秘要》
  10. 胎前产后慎药论《时病论》
  11. 胎前大便不通《女科秘要》
  12. 胎前产后痧《痧胀玉衡》
  13. 胎前大便虚急《宁坤秘籍》
  14. 胎前产后积《医学纲目》
  15. 胎前大便虚急《女科秘要》
  16. 胎前产后《秘传证治要诀及类方》
  17. 胎前带白《宁坤秘籍》
  18. 胎前不宜服耗气热药论《女科经纶》
  19. 胎前动红《中医词典》
  20. 胎前不降生《宁坤秘籍》
  21. 胎前动红《济生集》
  22. 胎前遍体瘙痒《女科秘要》
  23. 胎前动红《女科秘要》
  24. 胎前遍身酸懒《女科秘要》
  25. 胎前动血《宁坤秘籍》
  26. 胎前遍身酸懒《宁坤秘籍》
  27. 胎前恶阻《宁坤秘籍》
  28. 胎前遍身瘙痒出风脾《宁坤秘籍》
  29. 胎前恶阻《女科秘要》
  30. 胎前备用良方《盘珠集胎产症治》
  31. 胎前恶阻呕吐用半夏论《女科经纶》


胎前寒热_《女科秘要》_中医妇科_【岐黄之术】

胎前寒热

胎前寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前发疟后．小腹作痛．口燥咽干．乃受热也．多吃生冷．阴阳不分．故成此症．

草果饮

草果(一个) 青皮 柴胡 黄芩(各八分) 甘草(三分) 空心煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前潮热气痛
  • 当前页：胎前寒热
  • 下一页：孩儿攻心
<<< 返回本书目录
  1. 胎前寒热《女科秘要》
  2. 胎前昏迷《女科秘要》
  3. 胎前浮肿《女科秘要》
  4. 胎前忌服药品解《医法圆通》
  5. 胎前浮肿《济生集》
  6. 胎前脚痛《女科秘要》
  7. 胎前方诀《妇科秘方》
  8. 胎前禁药歌《胎产秘书》
  9. 胎前发疟《孙真人海上方》
  10. 胎前咳嗽《女科秘要》
  11. 胎前二十七症医方《胎产指南》
  12. 胎前漏红《女科秘要》
  13. 胎前耳鸣《女科秘要》
  14. 胎前论《侣山堂类辩》
  15. 胎前恶阻《女科秘要》
  16. 胎前论《张氏妇科》
  17. 胎前动红《女科秘要》
  18. 胎前论治《客尘医话》
  19. 胎前动红《济生集》
  20. 胎前论治《类证治裁》
  21. 胎前大便虚急《女科秘要》
  22. 胎前脉法《胎产秘书》
  23. 胎前大便不通《女科秘要》
  24. 胎前门《丹台玉案》
  25. 胎前赤带《女科秘要》
  26. 胎前门《女科切要》
  27. 胎前潮热气痛《女科秘要》
  28. 胎前门《女科指要》
  29. 胎前潮热不退《女科秘要》
  30. 胎前门《评注产科心法》
  1. 胎前寒热《女科秘要》
  2. 胎前寒热《宁坤秘籍》
  3. 胎前寒泻《中医词典》
  4. 胎前腹胀、产后腹胀《医学纲目》
  5. 胎前忽倒地《宁坤秘籍》
  6. 胎前腹痛《奇效简便良方》
  7. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  8. 胎前腹痛《医学纲目》
  9. 胎前恍惚《中医词典》
  10. 胎前浮肿《女科秘要》
  11. 胎前昏迷《中医词典》
  12. 胎前浮肿《宁坤秘籍》
  13. 胎前昏迷《女科秘要》
  14. 胎前浮肿《济生集》
  15. 胎前霍乱《中医词典》
  16. 胎前方诀《妇科秘方》
  17. 胎前疾痢《奇效简便良方》
  18. 胎前发疟《孙真人海上方》
  19. 胎前忌服药品解《医法圆通》
  20. 胎前二十七症医方《胎产指南》
  21. 胎前焦渴《中医词典》
  22. 胎前耳鸣《女科秘要》
  23. 胎前脚气《中医词典》
  24. 胎前耳鸣《宁坤秘籍》
  25. 胎前脚痛《中医词典》
  26. 胎前恶阻呕吐用半夏论《女科经纶》
  27. 胎前脚痛《宁坤秘籍》
  28. 胎前恶阻《女科秘要》
  29. 胎前脚痛《女科秘要》
  30. 胎前恶阻《宁坤秘籍》
  31. 胎前脚肿《中医词典》


孩儿攻心_《女科秘要》_中医妇科_【岐黄之术】

孩儿攻心

孩儿攻心

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前孩儿攻心．不知人事．此过食椒、姜、鸡、热毒物．积在胎中．譬如六月．人盖絮被．攻上心胞．母不能安也．宜用调中和气散．同胜红丸．通利二三剂．母子俱安．

调中和气散

大黄 石膏(各一钱) 槟榔 枳壳 黄芩 知母(各六分) 黄连(六分) 柴胡(三分) 黄柏

胜红丸

红花子(去油十粒) 百草霜(一钱) 为末．早米糊丸．葱汤下七丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前寒热
  • 当前页：孩儿攻心
  • 下一页：胎前气急不得卧
<<< 返回本书目录
  1. 孩儿攻心《女科秘要》
  2. 孩儿散【方剂大全】
  3. 孩儿攻心《济生集》
  4. 孩童时期《儿科要略》
  5. 孩儿茶散【方剂大全】
  6. 孩子为什么会感冒老治不好呢?《中医之钥》
  7. 孩儿茶【中药大全】
  8. 海《本草求真》
  9. 孩儿草【中药大全】
  10. 海艾汤【方剂大全】
  11. 孩疮《急救广生集》
  12. 海白石【中药大全】
  13. 还真散【方剂大全】
  14. 海柏【中药大全】
  15. 还真二七丹【方剂大全】
  16. 海雹菜【中药大全】
  17. 还源汤【方剂大全】
  18. 海滨《中医养生学》
  19. 还原再造丹【方剂大全】
  20. 海菜【中药大全】
  21. 还原蛋【方剂大全】
  22. 海菜丸【方剂大全】
  23. 还元丸【方剂大全】
  24. 海参《食物疗法》
  25. 还元水【方剂大全】
  26. 海参《药笼小品》
  27. 还元秋石乳酥丸【方剂大全】
  28. 海参【中药大全】
  29. 还元明目汤【方剂大全】
  30. 海参肠【中药大全】
  1. 孩儿攻心《女科秘要》
  2. 孩儿攻心《济生集》
  3. 孩童目疾《外科全生集》
  4. 孩儿攻心《中医词典》
  5. 孩童时期《儿科要略》
  6. 孩儿茶《药性切用》
  7. 孩子顶心不知人事《宁坤秘籍》
  8. 孩儿茶《本草撮要》
  9. 骸《中医名词词典》
  10. 孩儿茶《本草分经》
  11. 骸《中医词典》
  12. 孩儿茶《本草便读》
  13. 骸关《中医词典》
  14. 孩儿茶《中药学》
  15. 骸厌《中医词典》
  16. 孩儿茶《本草从新》
  17. 海《饮食须知》
  18. 孩儿茶《本草求真》
  19. 海《饮食须知》
  20. 孩儿茶《医学入门》
  21. 海《本草求真》
  22. 孩儿茶《本草易读》
  23. 海《本草从新》
  24. 孩儿茶《本草备要》
  25. 海滨《中医养生学》
  26. 孩儿茶《饮膳正要》
  27. 海菜《饮膳正要》
  28. 孩儿参《中药学》
  29. 海参《药笼小品》
  30. 孩疮《急救广生集》
  31. 海参《老年食养食疗》


胎前气急不得卧_《女科秘要》_中医妇科_【岐黄之术】

胎前气急不得卧

胎前气急不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃过食生冷．兼有风寒中胃肺经．因而生痰气急．

紫苏安胎散

紫苏 枳实 桔梗 大腹皮 贝母 知母 当归(各八分) 五味子 甘草 石膏(各三分）

服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿攻心
  • 当前页：胎前气急不得卧
  • 下一页：胎前咳嗽
<<< 返回本书目录
  1. 胎前气急不得卧《女科秘要》
  2. 胎前气紧咳嗽动红《女科秘要》
  3. 胎前气急不得卧《济生集》
  4. 胎前全凭脉论《三指禅》
  5. 胎前衄血《女科秘要》
  6. 胎前乳肿《济生集》
  7. 胎前母子盛衰《医宗金鉴》
  8. 胎前乳肿《女科秘要》
  9. 胎前母子盛衰《妇科心法要诀》
  10. 胎前三十四问《妇科问答》
  11. 胎前门主方加减活法《妇科秘方》
  12. 胎前痧痛论《痧胀玉衡》
  13. 胎前门汇方《医宗金鉴》
  14. 胎前湿热不化阴门痒．《女科秘要》
  15. 胎前门汇方《妇科心法要诀》
  16. 胎前瘫痪《女科秘要》
  17. 胎前门《评注产科心法》
  18. 胎前调理法《女科折衷纂要》
  19. 胎前门《女科指要》
  20. 胎前头痛《女科秘要》
  21. 胎前门《女科切要》
  22. 胎前下血《女科秘要》
  23. 胎前门《丹台玉案》
  24. 胎前消渴《女科秘要》
  25. 胎前脉法《胎产秘书》
  26. 胎前小便不通《济生集》
  27. 胎前论治《类证治裁》
  28. 胎前小便不通《女科秘要》
  29. 胎前论治《客尘医话》
  30. 胎前泄痢《女科秘要》
  1. 胎前气急不得卧《女科秘要》
  2. 胎前气急不得卧《济生集》
  3. 胎前气紧不得卧《宁坤秘籍》
  4. 胎前气急不得卧《中医词典》
  5. 胎前气紧咳嗽《宁坤秘籍》
  6. 胎前衄血常从口鼻中来《宁坤秘籍》
  7. 胎前气紧咳嗽动红《女科秘要》
  8. 胎前衄血《女科秘要》
  9. 胎前清热养血宜兼顺气为主论《女科经纶》
  10. 胎前疟疾《奇效简便良方》
  11. 胎前清热养血宜开郁为主论《女科经纶》
  12. 胎前母子盛衰《妇科心法要诀》
  13. 胎前全凭脉论《三指禅》
  14. 胎前母子盛衰《医宗金鉴》
  15. 胎前乳肿《中医词典》
  16. 胎前门主方加减活法《妇科秘方》
  17. 胎前乳肿《济生集》
  18. 胎前门汇方《妇科心法要诀》
  19. 胎前乳肿《宁坤秘籍》
  20. 胎前门汇方《医宗金鉴》
  21. 胎前乳肿《女科秘要》
  22. 胎前门《丹台玉案》
  23. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  24. 胎前门《女科指要》
  25. 胎前三十四问《妇科问答》
  26. 胎前脉候《类证治裁》
  27. 胎前痧痛论《痧胀玉衡》
  28. 胎前脉法《胎产秘书》
  29. 胎前伤食《医学纲目》
  30. 胎前脉案《类证治裁》
  31. 胎前湿热不化阴门痒《女科秘要》


胎前咳嗽_《女科秘要》_中医妇科_【岐黄之术】

胎前咳嗽

胎前咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

此食生冷．又食椒姜．冲损胎气．胃火胜．方作此嗽．

五虎汤

苏子 陈皮 知母 桔梗(各八分) 杏仁 石膏 枳实(各一钱) 麻黄(四分) 五味子 甘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前气急不得卧
  • 当前页：胎前咳嗽
  • 下一页：胎前衄血
<<< 返回本书目录
  1. 胎前咳嗽《女科秘要》
  2. 胎前漏红《女科秘要》
  3. 胎前禁药歌《胎产秘书》
  4. 胎前论《侣山堂类辩》
  5. 胎前脚痛《女科秘要》
  6. 胎前论《张氏妇科》
  7. 胎前忌服药品解《医法圆通》
  8. 胎前论治《客尘医话》
  9. 胎前昏迷《女科秘要》
  10. 胎前论治《类证治裁》
  11. 胎前寒热《女科秘要》
  12. 胎前脉法《胎产秘书》
  13. 胎前浮肿《女科秘要》
  14. 胎前门《丹台玉案》
  15. 胎前浮肿《济生集》
  16. 胎前门《女科切要》
  17. 胎前方诀《妇科秘方》
  18. 胎前门《女科指要》
  19. 胎前发疟《孙真人海上方》
  20. 胎前门《评注产科心法》
  21. 胎前二十七症医方《胎产指南》
  22. 胎前门汇方《妇科心法要诀》
  23. 胎前耳鸣《女科秘要》
  24. 胎前门汇方《医宗金鉴》
  25. 胎前恶阻《女科秘要》
  26. 胎前门主方加减活法《妇科秘方》
  27. 胎前动红《女科秘要》
  28. 胎前母子盛衰《妇科心法要诀》
  29. 胎前动红《济生集》
  30. 胎前母子盛衰《医宗金鉴》
  1. 胎前咳嗽《女科秘要》
  2. 胎前咳嗽《奇效简便良方》
  3. 胎前渴《医学纲目》
  4. 胎前咳嗽《宁坤秘籍》
  5. 胎前淋闭《医学纲目》
  6. 胎前禁药歌《胎产秘书》
  7. 胎前漏红《中医词典》
  8. 胎前节养六条《中医词典》
  9. 胎前漏红《女科秘要》
  10. 胎前脚肿《中医词典》
  11. 胎前论《张氏妇科》
  12. 胎前脚痛《女科秘要》
  13. 胎前论《侣山堂类辩》
  14. 胎前脚痛《宁坤秘籍》
  15. 胎前论治《类证治裁》
  16. 胎前脚痛《中医词典》
  17. 胎前论治《客尘医话》
  18. 胎前脚气《中医词典》
  19. 胎前脉案《类证治裁》
  20. 胎前焦渴《中医词典》
  21. 胎前脉法《胎产秘书》
  22. 胎前忌服药品解《医法圆通》
  23. 胎前脉候《类证治裁》
  24. 胎前疾痢《奇效简便良方》
  25. 胎前门《女科指要》
  26. 胎前霍乱《中医词典》
  27. 胎前门《丹台玉案》
  28. 胎前昏迷《女科秘要》
  29. 胎前门汇方《医宗金鉴》
  30. 胎前昏迷《中医词典》
  31. 胎前门汇方《妇科心法要诀》


胎前衄血_《女科秘要》_中医妇科_【岐黄之术】

胎前衄血

胎前衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前衄血．常从口鼻中来．此因母伤热物．血热则乱行．冲伤胞络．只有凉胎之法．

衄血丸

丹皮 白芍 黄芩(各一两) 蒲黄(炒) 侧柏叶(各一两) 为末．早米糊丸．白汤下百丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前咳嗽
  • 当前页：胎前衄血
  • 下一页：胎前泄痢
<<< 返回本书目录
  1. 胎前衄血《女科秘要》
  2. 胎前气急不得卧《济生集》
  3. 胎前母子盛衰《医宗金鉴》
  4. 胎前气急不得卧《女科秘要》
  5. 胎前母子盛衰《妇科心法要诀》
  6. 胎前气紧咳嗽动红《女科秘要》
  7. 胎前门主方加减活法《妇科秘方》
  8. 胎前全凭脉论《三指禅》
  9. 胎前门汇方《医宗金鉴》
  10. 胎前乳肿《济生集》
  11. 胎前门汇方《妇科心法要诀》
  12. 胎前乳肿《女科秘要》
  13. 胎前门《评注产科心法》
  14. 胎前三十四问《妇科问答》
  15. 胎前门《女科指要》
  16. 胎前痧痛论《痧胀玉衡》
  17. 胎前门《女科切要》
  18. 胎前湿热不化阴门痒．《女科秘要》
  19. 胎前门《丹台玉案》
  20. 胎前瘫痪《女科秘要》
  21. 胎前脉法《胎产秘书》
  22. 胎前调理法《女科折衷纂要》
  23. 胎前论治《类证治裁》
  24. 胎前头痛《女科秘要》
  25. 胎前论治《客尘医话》
  26. 胎前下血《女科秘要》
  27. 胎前论《张氏妇科》
  28. 胎前消渴《女科秘要》
  29. 胎前论《侣山堂类辩》
  30. 胎前小便不通《济生集》
  1. 胎前衄血《女科秘要》
  2. 胎前疟疾《奇效简便良方》
  3. 胎前衄血常从口鼻中来《宁坤秘籍》
  4. 胎前母子盛衰《妇科心法要诀》
  5. 胎前气急不得卧《中医词典》
  6. 胎前母子盛衰《医宗金鉴》
  7. 胎前气急不得卧《济生集》
  8. 胎前门主方加减活法《妇科秘方》
  9. 胎前气急不得卧《女科秘要》
  10. 胎前门汇方《妇科心法要诀》
  11. 胎前气紧不得卧《宁坤秘籍》
  12. 胎前门汇方《医宗金鉴》
  13. 胎前气紧咳嗽《宁坤秘籍》
  14. 胎前门《丹台玉案》
  15. 胎前气紧咳嗽动红《女科秘要》
  16. 胎前门《女科指要》
  17. 胎前清热养血宜兼顺气为主论《女科经纶》
  18. 胎前脉候《类证治裁》
  19. 胎前清热养血宜开郁为主论《女科经纶》
  20. 胎前脉法《胎产秘书》
  21. 胎前全凭脉论《三指禅》
  22. 胎前脉案《类证治裁》
  23. 胎前乳肿《中医词典》
  24. 胎前论治《客尘医话》
  25. 胎前乳肿《济生集》
  26. 胎前论治《类证治裁》
  27. 胎前乳肿《宁坤秘籍》
  28. 胎前论《侣山堂类辩》
  29. 胎前乳肿《女科秘要》
  30. 胎前论《张氏妇科》
  31. 胎前三禁以养血健脾清热疏气为主论《女科经纶》


胎前泄痢_《女科秘要》_中医妇科_【岐黄之术】

胎前泄痢

胎前泄痢

  • 上一页
  • 目录
  • 相关
  • 下一页

此因母伤椒、姜．热毒入脾．大肠火燥．变成痢也．初起一二日．用甘连汤．三帖立安．如神短少者．产后母子两亡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前衄血
  • 当前页：胎前泄痢
  • 下一页：胎前漏红
<<< 返回本书目录
  1. 胎前泄痢《女科秘要》
  2. 胎前泄泻《女科秘要》
  3. 胎前小便不通《女科秘要》
  4. 胎前心痛《女科秘要》
  5. 胎前小便不通《济生集》
  6. 胎前咽痛《女科秘要》
  7. 胎前消渴《女科秘要》
  8. 胎前腰痛《女科秘要》
  9. 胎前下血《女科秘要》
  10. 胎前药忌群队《女科指掌》
  11. 胎前头痛《女科秘要》
  12. 胎前药物宜忌《胎产指南》
  13. 胎前调理法《女科折衷纂要》
  14. 胎前宜健脾养血开郁补肾《女科指掌》
  15. 胎前瘫痪《女科秘要》
  16. 胎前阴门痒《女科秘要》
  17. 胎前湿热不化阴门痒．《女科秘要》
  18. 胎前阴门肿《济生集》
  19. 胎前痧痛论《痧胀玉衡》
  20. 胎前阴门肿《女科秘要》
  21. 胎前三十四问《妇科问答》
  22. 胎前饮食《济生集》
  23. 胎前乳肿《女科秘要》
  24. 胎前用药大法《女科指掌》
  25. 胎前乳肿《济生集》
  26. 胎前用药法《女科折衷纂要》
  27. 胎前全凭脉论《三指禅》
  28. 胎前用药三禁《妇科心法要诀》
  29. 胎前气紧咳嗽动红《女科秘要》
  30. 胎前用药三禁《济生集》
  1. 胎前泄痢《女科秘要》
  2. 胎前小产《宁坤秘籍》
  3. 胎前泄泻《宁坤秘籍》
  4. 胎前小便不通《女科秘要》
  5. 胎前泄泻《女科秘要》
  6. 胎前小便不通《宁坤秘籍》
  7. 胎前泻痢《宁坤秘籍》
  8. 胎前小便不通《济生集》
  9. 胎前心痛《医学纲目》
  10. 胎前消渴《女科秘要》
  11. 胎前心痛《奇效简便良方》
  12. 胎前消渴《宁坤秘籍》
  13. 胎前心痛《女科秘要》
  14. 胎前下血动胎《宁坤秘籍》
  15. 胎前心痛不可忍《宁坤秘籍》
  16. 胎前下血《女科秘要》
  17. 胎前虚烦《医学纲目》
  18. 胎前下痢《医学纲目》
  19. 胎前血漏《宁坤秘籍》
  20. 胎前吞酸《中医词典》
  21. 胎前咽痛《宁坤秘籍》
  22. 胎前头痛《女科秘要》
  23. 胎前咽痛《女科秘要》
  24. 胎前头痛《宁坤秘籍》
  25. 胎前腰痛《宁坤秘籍》
  26. 胎前头痛《中医词典》
  27. 胎前腰痛《医学纲目》
  28. 胎前头风痛《中医词典》
  29. 胎前腰痛《奇效简便良方》
  30. 胎前调理之法《女科经纶》
  31. 胎前腰痛《女科秘要》


胎前漏红_《女科秘要》_中医妇科_【岐黄之术】

胎前漏红

胎前漏红

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕红来如行经．应期每月一至．此是漏也．

小乌金丸

海金沙( 三钱) 僵蚕 小茴 侧柏叶 百草霜 川芎(各五钱) 防风 川归(各八钱) 苍为末．早米糊丸．白汤下百丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前泄痢
  • 当前页：胎前漏红
  • 下一页：胎前赤带
<<< 返回本书目录
  1. 胎前漏红《女科秘要》
  2. 胎前论《侣山堂类辩》
  3. 胎前咳嗽《女科秘要》
  4. 胎前论《张氏妇科》
  5. 胎前禁药歌《胎产秘书》
  6. 胎前论治《客尘医话》
  7. 胎前脚痛《女科秘要》
  8. 胎前论治《类证治裁》
  9. 胎前忌服药品解《医法圆通》
  10. 胎前脉法《胎产秘书》
  11. 胎前昏迷《女科秘要》
  12. 胎前门《丹台玉案》
  13. 胎前寒热《女科秘要》
  14. 胎前门《女科切要》
  15. 胎前浮肿《女科秘要》
  16. 胎前门《女科指要》
  17. 胎前浮肿《济生集》
  18. 胎前门《评注产科心法》
  19. 胎前方诀《妇科秘方》
  20. 胎前门汇方《妇科心法要诀》
  21. 胎前发疟《孙真人海上方》
  22. 胎前门汇方《医宗金鉴》
  23. 胎前二十七症医方《胎产指南》
  24. 胎前门主方加减活法《妇科秘方》
  25. 胎前耳鸣《女科秘要》
  26. 胎前母子盛衰《妇科心法要诀》
  27. 胎前恶阻《女科秘要》
  28. 胎前母子盛衰《医宗金鉴》
  29. 胎前动红《女科秘要》
  30. 胎前衄血《女科秘要》
  1. 胎前漏红《女科秘要》
  2. 胎前漏红《中医词典》
  3. 胎前论《张氏妇科》
  4. 胎前淋闭《医学纲目》
  5. 胎前论《侣山堂类辩》
  6. 胎前渴《医学纲目》
  7. 胎前论治《类证治裁》
  8. 胎前咳嗽《女科秘要》
  9. 胎前论治《客尘医话》
  10. 胎前咳嗽《奇效简便良方》
  11. 胎前脉案《类证治裁》
  12. 胎前咳嗽《宁坤秘籍》
  13. 胎前脉法《胎产秘书》
  14. 胎前禁药歌《胎产秘书》
  15. 胎前脉候《类证治裁》
  16. 胎前节养六条《中医词典》
  17. 胎前门《女科指要》
  18. 胎前脚肿《中医词典》
  19. 胎前门《丹台玉案》
  20. 胎前脚痛《女科秘要》
  21. 胎前门汇方《医宗金鉴》
  22. 胎前脚痛《宁坤秘籍》
  23. 胎前门汇方《妇科心法要诀》
  24. 胎前脚痛《中医词典》
  25. 胎前门主方加减活法《妇科秘方》
  26. 胎前脚气《中医词典》
  27. 胎前母子盛衰《医宗金鉴》
  28. 胎前焦渴《中医词典》
  29. 胎前母子盛衰《妇科心法要诀》
  30. 胎前忌服药品解《医法圆通》
  31. 胎前疟疾《奇效简便良方》


胎前赤带_《女科秘要》_中医妇科_【岐黄之术】

胎前赤带

胎前赤带

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前漏赤带．来如猪肝水．日夜不止．精神不宁．急服下方．

侧柏丸

侧柏叶 黄芩(各四两) 为末．蜜丸．空心白汤下百丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前漏红
  • 当前页：胎前赤带
  • 下一页：胎前白带
<<< 返回本书目录
  1. 胎前赤带《女科秘要》
  2. 胎前大便不通《女科秘要》
  3. 胎前潮热气痛《女科秘要》
  4. 胎前大便虚急《女科秘要》
  5. 胎前潮热不退《女科秘要》
  6. 胎前动红《济生集》
  7. 胎前产后慎药论《时病论》
  8. 胎前动红《女科秘要》
  9. 胎前产后痧《痧胀玉衡》
  10. 胎前恶阻《女科秘要》
  11. 胎前产后《秘传证治要诀及类方》
  12. 胎前耳鸣《女科秘要》
  13. 胎前遍体瘙痒《女科秘要》
  14. 胎前二十七症医方《胎产指南》
  15. 胎前遍身酸懒《女科秘要》
  16. 胎前发疟《孙真人海上方》
  17. 胎前备用良方《盘珠集胎产症治》
  18. 胎前方诀《妇科秘方》
  19. 胎前保护《达生编》
  20. 胎前浮肿《济生集》
  21. 胎前半产《女科秘要》
  22. 胎前浮肿《女科秘要》
  23. 胎前白带《女科秘要》
  24. 胎前寒热《女科秘要》
  25. 胎前案《丁甘仁医案》
  26. 胎前昏迷《女科秘要》
  27. 胎前《周慎斋遗书》
  28. 胎前忌服药品解《医法圆通》
  29. 胎前《张聿青医案》
  30. 胎前脚痛《女科秘要》
  1. 胎前赤带《女科秘要》
  2. 胎前赤带《宁坤秘籍》
  3. 胎前大便不通《女科秘要》
  4. 胎前赤带《中医词典》
  5. 胎前大便虚急《宁坤秘籍》
  6. 胎前赤白痢《中医词典》
  7. 胎前大便虚急《女科秘要》
  8. 胎前潮热气痛《女科秘要》
  9. 胎前带白《宁坤秘籍》
  10. 胎前潮热气痛《宁坤秘籍》
  11. 胎前动红《中医词典》
  12. 胎前潮热不退《女科秘要》
  13. 胎前动红《济生集》
  14. 胎前产后喑《医学纲目》
  15. 胎前动红《女科秘要》
  16. 胎前产后下痢《奇效简便良方》
  17. 胎前动血《宁坤秘籍》
  18. 胎前产后慎药论《时病论》
  19. 胎前恶阻《宁坤秘籍》
  20. 胎前产后痧《痧胀玉衡》
  21. 胎前恶阻《女科秘要》
  22. 胎前产后积《医学纲目》
  23. 胎前恶阻呕吐用半夏论《女科经纶》
  24. 胎前产后《秘传证治要诀及类方》
  25. 胎前耳鸣《宁坤秘籍》
  26. 胎前不宜服耗气热药论《女科经纶》
  27. 胎前耳鸣《女科秘要》
  28. 胎前不降生《宁坤秘籍》
  29. 胎前二十七症医方《胎产指南》
  30. 胎前遍体瘙痒《女科秘要》
  31. 胎前发疟《孙真人海上方》


胎前白带_《女科秘要》_中医妇科_【岐黄之术】

胎前白带

胎前白带

  • 上一页
  • 目录
  • 相关
  • 下一页

此胎气虚．先服梨花酒．后用闭白丸．

梨花酒

梨头花(炒) 为末．酒送下．

闭白丸

龙骨 海螵蛸 牡蛎 赤石脂(各五钱) 为末．早米糊丸．空心酒送下百丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前赤带
  • 当前页：胎前白带
  • 下一页：胎前气紧咳嗽动红
<<< 返回本书目录
  1. 胎前白带《女科秘要》
  2. 胎前半产《女科秘要》
  3. 胎前案《丁甘仁医案》
  4. 胎前保护《达生编》
  5. 胎前《周慎斋遗书》
  6. 胎前备用良方《盘珠集胎产症治》
  7. 胎前《张聿青医案》
  8. 胎前遍身酸懒《女科秘要》
  9. 胎前《张氏医通》
  10. 胎前遍体瘙痒《女科秘要》
  11. 胎前《医学入门》
  12. 胎前产后《秘传证治要诀及类方》
  13. 胎前《医述》
  14. 胎前产后痧《痧胀玉衡》
  15. 胎前《也是山人医案》
  16. 胎前产后慎药论《时病论》
  17. 胎前《邵兰荪医案》
  18. 胎前潮热不退《女科秘要》
  19. 胎前《女科要旨》
  20. 胎前潮热气痛《女科秘要》
  21. 胎前《明医指掌》
  22. 胎前赤带《女科秘要》
  23. 胎前《临证指南医案》
  24. 胎前大便不通《女科秘要》
  25. 胎前《顾松园医镜》
  26. 胎前大便虚急《女科秘要》
  27. 胎前《妇科玉尺》
  28. 胎前动红《济生集》
  29. 胎前《妇科秘方》
  30. 胎前动红《女科秘要》
  1. 胎前白带《女科秘要》
  2. 胎前白带《女科证治准绳》
  3. 胎前半产《女科秘要》
  4. 胎前白带《医学纲目》
  5. 胎前保护《达生编》
  6. 胎前白带《中医词典》
  7. 胎前备用良方《盘珠集胎产症治》
  8. 胎前案《丁甘仁医案》
  9. 胎前遍身瘙痒出风脾《宁坤秘籍》
  10. 胎前《也是山人医案》
  11. 胎前遍身酸懒《宁坤秘籍》
  12. 胎前《女科要旨》
  13. 胎前遍身酸懒《女科秘要》
  14. 胎前《邵兰荪医案》
  15. 胎前遍体瘙痒《女科秘要》
  16. 胎前《妇科玉尺》
  17. 胎前不降生《宁坤秘籍》
  18. 胎前《医宗己任编》
  19. 胎前不宜服耗气热药论《女科经纶》
  20. 胎前《周慎斋遗书》
  21. 胎前产后《秘传证治要诀及类方》
  22. 胎前《明医指掌》
  23. 胎前产后积《医学纲目》
  24. 胎前《顾松园医镜》
  25. 胎前产后痧《痧胀玉衡》
  26. 胎前《张聿青医案》
  27. 胎前产后慎药论《时病论》
  28. 胎前《临证指南医案》
  29. 胎前产后下痢《奇效简便良方》
  30. 胎前《张氏医通》
  31. 胎前产后喑《医学纲目》


胎前气紧咳嗽动红_《女科秘要》_中医妇科_【岐黄之术】

胎前气紧咳嗽动红

胎前气紧咳嗽动红

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前气紧动红．夜多咳嗽不止．其经每月应期而至．日午心热．气急．咳嗽．人皆作痨症治热退．用紫菀汤以止嗽而安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前白带
  • 当前页：胎前气紧咳嗽动红
  • 下一页：胎前动红
<<< 返回本书目录
  1. 胎前气紧咳嗽动红《女科秘要》
  2. 胎前全凭脉论《三指禅》
  3. 胎前气急不得卧《女科秘要》
  4. 胎前乳肿《济生集》
  5. 胎前气急不得卧《济生集》
  6. 胎前乳肿《女科秘要》
  7. 胎前衄血《女科秘要》
  8. 胎前三十四问《妇科问答》
  9. 胎前母子盛衰《医宗金鉴》
  10. 胎前痧痛论《痧胀玉衡》
  11. 胎前母子盛衰《妇科心法要诀》
  12. 胎前湿热不化阴门痒．《女科秘要》
  13. 胎前门主方加减活法《妇科秘方》
  14. 胎前瘫痪《女科秘要》
  15. 胎前门汇方《医宗金鉴》
  16. 胎前调理法《女科折衷纂要》
  17. 胎前门汇方《妇科心法要诀》
  18. 胎前头痛《女科秘要》
  19. 胎前门《评注产科心法》
  20. 胎前下血《女科秘要》
  21. 胎前门《女科指要》
  22. 胎前消渴《女科秘要》
  23. 胎前门《女科切要》
  24. 胎前小便不通《济生集》
  25. 胎前门《丹台玉案》
  26. 胎前小便不通《女科秘要》
  27. 胎前脉法《胎产秘书》
  28. 胎前泄痢《女科秘要》
  29. 胎前论治《类证治裁》
  30. 胎前泄泻《女科秘要》
  1. 胎前气紧咳嗽动红《女科秘要》
  2. 胎前气紧咳嗽《宁坤秘籍》
  3. 胎前清热养血宜兼顺气为主论《女科经纶》
  4. 胎前气紧不得卧《宁坤秘籍》
  5. 胎前清热养血宜开郁为主论《女科经纶》
  6. 胎前气急不得卧《女科秘要》
  7. 胎前全凭脉论《三指禅》
  8. 胎前气急不得卧《济生集》
  9. 胎前乳肿《中医词典》
  10. 胎前气急不得卧《中医词典》
  11. 胎前乳肿《济生集》
  12. 胎前衄血常从口鼻中来《宁坤秘籍》
  13. 胎前乳肿《宁坤秘籍》
  14. 胎前衄血《女科秘要》
  15. 胎前乳肿《女科秘要》
  16. 胎前疟疾《奇效简便良方》
  17. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  18. 胎前母子盛衰《妇科心法要诀》
  19. 胎前三十四问《妇科问答》
  20. 胎前母子盛衰《医宗金鉴》
  21. 胎前痧痛论《痧胀玉衡》
  22. 胎前门主方加减活法《妇科秘方》
  23. 胎前伤食《医学纲目》
  24. 胎前门汇方《妇科心法要诀》
  25. 胎前湿热不化阴门痒《女科秘要》
  26. 胎前门汇方《医宗金鉴》
  27. 胎前十字真言《中医词典》
  28. 胎前门《丹台玉案》
  29. 胎前食泻《中医词典》
  30. 胎前门《女科指要》
  31. 胎前手足麻木《中医词典》


胎前动红_《女科秘要》_中医妇科_【岐黄之术】

胎前动红

胎前动红

  • 上一页
  • 目录
  • 相关
  • 下一页

此因失跌动伤．恶血破来．如水流不止．急用胶艾汤．以止其血．再服安胎散．以护其胎．在三五日内可治．若弱而久者难治．

安胎散

阿胶 人参 茯苓 川归 生地(各一钱) 川芎 甘草(各五分) 小茴 八角茴(各八分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前气紧咳嗽动红
  • 当前页：胎前动红
  • 下一页：胎前小便不通
<<< 返回本书目录
  1. 胎前动红《女科秘要》
  2. 胎前恶阻《女科秘要》
  3. 胎前动红《济生集》
  4. 胎前耳鸣《女科秘要》
  5. 胎前大便虚急《女科秘要》
  6. 胎前二十七症医方《胎产指南》
  7. 胎前大便不通《女科秘要》
  8. 胎前发疟《孙真人海上方》
  9. 胎前赤带《女科秘要》
  10. 胎前方诀《妇科秘方》
  11. 胎前潮热气痛《女科秘要》
  12. 胎前浮肿《济生集》
  13. 胎前潮热不退《女科秘要》
  14. 胎前浮肿《女科秘要》
  15. 胎前产后慎药论《时病论》
  16. 胎前寒热《女科秘要》
  17. 胎前产后痧《痧胀玉衡》
  18. 胎前昏迷《女科秘要》
  19. 胎前产后《秘传证治要诀及类方》
  20. 胎前忌服药品解《医法圆通》
  21. 胎前遍体瘙痒《女科秘要》
  22. 胎前脚痛《女科秘要》
  23. 胎前遍身酸懒《女科秘要》
  24. 胎前禁药歌《胎产秘书》
  25. 胎前备用良方《盘珠集胎产症治》
  26. 胎前咳嗽《女科秘要》
  27. 胎前保护《达生编》
  28. 胎前漏红《女科秘要》
  29. 胎前半产《女科秘要》
  30. 胎前论《侣山堂类辩》
  1. 胎前动红《女科秘要》
  2. 胎前动红《济生集》
  3. 胎前动血《宁坤秘籍》
  4. 胎前动红《中医词典》
  5. 胎前恶阻《宁坤秘籍》
  6. 胎前带白《宁坤秘籍》
  7. 胎前恶阻《女科秘要》
  8. 胎前大便虚急《女科秘要》
  9. 胎前恶阻呕吐用半夏论《女科经纶》
  10. 胎前大便虚急《宁坤秘籍》
  11. 胎前耳鸣《宁坤秘籍》
  12. 胎前大便不通《女科秘要》
  13. 胎前耳鸣《女科秘要》
  14. 胎前赤带《女科秘要》
  15. 胎前二十七症医方《胎产指南》
  16. 胎前赤带《宁坤秘籍》
  17. 胎前发疟《孙真人海上方》
  18. 胎前赤带《中医词典》
  19. 胎前方诀《妇科秘方》
  20. 胎前赤白痢《中医词典》
  21. 胎前浮肿《济生集》
  22. 胎前潮热气痛《女科秘要》
  23. 胎前浮肿《宁坤秘籍》
  24. 胎前潮热气痛《宁坤秘籍》
  25. 胎前浮肿《女科秘要》
  26. 胎前潮热不退《女科秘要》
  27. 胎前腹痛《医学纲目》
  28. 胎前产后喑《医学纲目》
  29. 胎前腹痛《奇效简便良方》
  30. 胎前产后下痢《奇效简便良方》
  31. 胎前腹胀、产后腹胀《医学纲目》


胎前小便不通_《女科秘要》_中医妇科_【岐黄之术】

胎前小便不通

胎前小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

此症名曰转胞．医者多用车前．八珍汤．不效．宜服八味丸空心下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前动红
  • 当前页：胎前小便不通
  • 下一页：胎前大便不通
<<< 返回本书目录
  1. 胎前小便不通《女科秘要》
  2. 胎前泄痢《女科秘要》
  3. 胎前小便不通《济生集》
  4. 胎前泄泻《女科秘要》
  5. 胎前消渴《女科秘要》
  6. 胎前心痛《女科秘要》
  7. 胎前下血《女科秘要》
  8. 胎前咽痛《女科秘要》
  9. 胎前头痛《女科秘要》
  10. 胎前腰痛《女科秘要》
  11. 胎前调理法《女科折衷纂要》
  12. 胎前药忌群队《女科指掌》
  13. 胎前瘫痪《女科秘要》
  14. 胎前药物宜忌《胎产指南》
  15. 胎前湿热不化阴门痒．《女科秘要》
  16. 胎前宜健脾养血开郁补肾《女科指掌》
  17. 胎前痧痛论《痧胀玉衡》
  18. 胎前阴门痒《女科秘要》
  19. 胎前三十四问《妇科问答》
  20. 胎前阴门肿《济生集》
  21. 胎前乳肿《女科秘要》
  22. 胎前阴门肿《女科秘要》
  23. 胎前乳肿《济生集》
  24. 胎前饮食《济生集》
  25. 胎前全凭脉论《三指禅》
  26. 胎前用药大法《女科指掌》
  27. 胎前气紧咳嗽动红《女科秘要》
  28. 胎前用药法《女科折衷纂要》
  29. 胎前气急不得卧《女科秘要》
  30. 胎前用药三禁《妇科心法要诀》
  1. 胎前小便不通《女科秘要》
  2. 胎前小便不通《宁坤秘籍》
  3. 胎前小产《宁坤秘籍》
  4. 胎前小便不通《济生集》
  5. 胎前泄痢《女科秘要》
  6. 胎前消渴《女科秘要》
  7. 胎前泄泻《宁坤秘籍》
  8. 胎前消渴《宁坤秘籍》
  9. 胎前泄泻《女科秘要》
  10. 胎前下血动胎《宁坤秘籍》
  11. 胎前泻痢《宁坤秘籍》
  12. 胎前下血《女科秘要》
  13. 胎前心痛《医学纲目》
  14. 胎前下痢《医学纲目》
  15. 胎前心痛《奇效简便良方》
  16. 胎前吞酸《中医词典》
  17. 胎前心痛《女科秘要》
  18. 胎前头痛《女科秘要》
  19. 胎前心痛不可忍《宁坤秘籍》
  20. 胎前头痛《宁坤秘籍》
  21. 胎前虚烦《医学纲目》
  22. 胎前头痛《中医词典》
  23. 胎前血漏《宁坤秘籍》
  24. 胎前头风痛《中医词典》
  25. 胎前咽痛《宁坤秘籍》
  26. 胎前调理之法《女科经纶》
  27. 胎前咽痛《女科秘要》
  28. 胎前调理法《女科折衷纂要》
  29. 胎前腰痛《宁坤秘籍》
  30. 胎前体盛不宜补气论《女科经纶》
  31. 胎前腰痛《医学纲目》


胎前大便不通_《女科秘要》_中医妇科_【岐黄之术】

胎前大便不通

胎前大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃大肠热结．胎气虚弱闭塞．忌用芒硝等药．大能伤胎．只服大黄汤．

大黄汤

熟大黄(二钱) 枳壳(一钱) 水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前小便不通
  • 当前页：胎前大便不通
  • 下一页：胎前半产
<<< 返回本书目录
  1. 胎前大便不通《女科秘要》
  2. 胎前大便虚急《女科秘要》
  3. 胎前赤带《女科秘要》
  4. 胎前动红《济生集》
  5. 胎前潮热气痛《女科秘要》
  6. 胎前动红《女科秘要》
  7. 胎前潮热不退《女科秘要》
  8. 胎前恶阻《女科秘要》
  9. 胎前产后慎药论《时病论》
  10. 胎前耳鸣《女科秘要》
  11. 胎前产后痧《痧胀玉衡》
  12. 胎前二十七症医方《胎产指南》
  13. 胎前产后《秘传证治要诀及类方》
  14. 胎前发疟《孙真人海上方》
  15. 胎前遍体瘙痒《女科秘要》
  16. 胎前方诀《妇科秘方》
  17. 胎前遍身酸懒《女科秘要》
  18. 胎前浮肿《济生集》
  19. 胎前备用良方《盘珠集胎产症治》
  20. 胎前浮肿《女科秘要》
  21. 胎前保护《达生编》
  22. 胎前寒热《女科秘要》
  23. 胎前半产《女科秘要》
  24. 胎前昏迷《女科秘要》
  25. 胎前白带《女科秘要》
  26. 胎前忌服药品解《医法圆通》
  27. 胎前案《丁甘仁医案》
  28. 胎前脚痛《女科秘要》
  29. 胎前《周慎斋遗书》
  30. 胎前禁药歌《胎产秘书》
  1. 胎前大便不通《女科秘要》
  2. 胎前赤带《女科秘要》
  3. 胎前大便虚急《宁坤秘籍》
  4. 胎前赤带《宁坤秘籍》
  5. 胎前大便虚急《女科秘要》
  6. 胎前赤带《中医词典》
  7. 胎前带白《宁坤秘籍》
  8. 胎前赤白痢《中医词典》
  9. 胎前动红《中医词典》
  10. 胎前潮热气痛《女科秘要》
  11. 胎前动红《济生集》
  12. 胎前潮热气痛《宁坤秘籍》
  13. 胎前动红《女科秘要》
  14. 胎前潮热不退《女科秘要》
  15. 胎前动血《宁坤秘籍》
  16. 胎前产后喑《医学纲目》
  17. 胎前恶阻《宁坤秘籍》
  18. 胎前产后下痢《奇效简便良方》
  19. 胎前恶阻《女科秘要》
  20. 胎前产后慎药论《时病论》
  21. 胎前恶阻呕吐用半夏论《女科经纶》
  22. 胎前产后痧《痧胀玉衡》
  23. 胎前耳鸣《宁坤秘籍》
  24. 胎前产后积《医学纲目》
  25. 胎前耳鸣《女科秘要》
  26. 胎前产后《秘传证治要诀及类方》
  27. 胎前二十七症医方《胎产指南》
  28. 胎前不宜服耗气热药论《女科经纶》
  29. 胎前发疟《孙真人海上方》
  30. 胎前不降生《宁坤秘籍》
  31. 胎前方诀《妇科秘方》


胎前半产_《女科秘要》_中医妇科_【岐黄之术】

胎前半产

胎前半产

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕三五月．或七月而小产．若不调治．再孕复然．服益母丸有奇功．

益母丸

益母草(一斤) 川归(四两) 为末．蜜丸弹子大．空心白汤化三丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前大便不通
  • 当前页：胎前半产
  • 下一页：胎前怔忡
<<< 返回本书目录
  1. 胎前半产《女科秘要》
  2. 胎前保护《达生编》
  3. 胎前白带《女科秘要》
  4. 胎前备用良方《盘珠集胎产症治》
  5. 胎前案《丁甘仁医案》
  6. 胎前遍身酸懒《女科秘要》
  7. 胎前《周慎斋遗书》
  8. 胎前遍体瘙痒《女科秘要》
  9. 胎前《张聿青医案》
  10. 胎前产后《秘传证治要诀及类方》
  11. 胎前《张氏医通》
  12. 胎前产后痧《痧胀玉衡》
  13. 胎前《医学入门》
  14. 胎前产后慎药论《时病论》
  15. 胎前《医述》
  16. 胎前潮热不退《女科秘要》
  17. 胎前《也是山人医案》
  18. 胎前潮热气痛《女科秘要》
  19. 胎前《邵兰荪医案》
  20. 胎前赤带《女科秘要》
  21. 胎前《女科要旨》
  22. 胎前大便不通《女科秘要》
  23. 胎前《明医指掌》
  24. 胎前大便虚急《女科秘要》
  25. 胎前《临证指南医案》
  26. 胎前动红《济生集》
  27. 胎前《顾松园医镜》
  28. 胎前动红《女科秘要》
  29. 胎前《妇科玉尺》
  30. 胎前恶阻《女科秘要》
  1. 胎前半产《女科秘要》
  2. 胎前白带《女科秘要》
  3. 胎前保护《达生编》
  4. 胎前白带《女科证治准绳》
  5. 胎前备用良方《盘珠集胎产症治》
  6. 胎前白带《医学纲目》
  7. 胎前遍身瘙痒出风脾《宁坤秘籍》
  8. 胎前白带《中医词典》
  9. 胎前遍身酸懒《宁坤秘籍》
  10. 胎前案《丁甘仁医案》
  11. 胎前遍身酸懒《女科秘要》
  12. 胎前《也是山人医案》
  13. 胎前遍体瘙痒《女科秘要》
  14. 胎前《女科要旨》
  15. 胎前不降生《宁坤秘籍》
  16. 胎前《邵兰荪医案》
  17. 胎前不宜服耗气热药论《女科经纶》
  18. 胎前《妇科玉尺》
  19. 胎前产后《秘传证治要诀及类方》
  20. 胎前《医宗己任编》
  21. 胎前产后积《医学纲目》
  22. 胎前《周慎斋遗书》
  23. 胎前产后痧《痧胀玉衡》
  24. 胎前《明医指掌》
  25. 胎前产后慎药论《时病论》
  26. 胎前《顾松园医镜》
  27. 胎前产后下痢《奇效简便良方》
  28. 胎前《张聿青医案》
  29. 胎前产后喑《医学纲目》
  30. 胎前《临证指南医案》
  31. 胎前潮热不退《女科秘要》


胎前怔忡_《女科秘要》_中医妇科_【岐黄之术】

胎前怔忡

胎前怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕常心中恍惚．遍身烦热．此血衰受孕不适而致．

朱砂汤

猪心(一个) 水一碗．煎半碗．调朱砂一钱服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前半产
  • 当前页：胎前怔忡
  • 下一页：胎前浮肿
<<< 返回本书目录
  1. 胎前怔忡《女科秘要》
  2. 胎前证上《女科经纶》
  3. 胎前杂症门《女科精要》
  4. 胎前证下《女科经纶》
  5. 胎前杂症门《冯氏锦囊秘录》
  6. 胎前症《医学纲目》
  7. 胎前杂证《女科切要》
  8. 胎前中风《女科秘要》
  9. 胎前有三禁《女科指掌》
  10. 胎前诸证《卫生易简方》
  11. 胎前用药三禁《医宗金鉴》
  12. 胎前诸症《笔花医镜》
  13. 胎前用药三禁《济生集》
  14. 胎前诸症《张氏妇科》
  15. 胎前用药三禁《妇科心法要诀》
  16. 胎前诸症论《济生集》
  17. 胎前用药法《女科折衷纂要》
  18. 胎前总括《妇科心法要诀》
  19. 胎前用药大法《女科指掌》
  20. 胎前总括《医宗金鉴》
  21. 胎前饮食《济生集》
  22. 胎前总论《胎产秘书》
  23. 胎前阴门肿《女科秘要》
  24. 胎怯《冯氏锦囊秘录》
  25. 胎前阴门肿《济生集》
  26. 胎怯《小儿药证直诀》
  27. 胎前阴门痒《女科秘要》
  28. 胎怯《中医儿科学》
  29. 胎前宜健脾养血开郁补肾《女科指掌》
  30. 胎怯证-幼幼汇集（上）《古今医统大全》
  1. 胎前怔忡《女科秘要》
  2. 胎前怔忡《宁坤秘籍》
  3. 胎前症《医学纲目》
  4. 胎前怔忡《中医词典》
  5. 胎前中风《宁坤秘籍》
  6. 胎前杂症门《女科精要》
  7. 胎前中风《女科秘要》
  8. 胎前杂症门《冯氏锦囊秘录》
  9. 胎前诸证《卫生易简方》
  10. 胎前杂证《女科切要》
  11. 胎前诸症《中医词典》
  12. 胎前有三禁《女科指掌》
  13. 胎前诸症《张氏妇科》
  14. 胎前用抑阳助阴方论《女科经纶》
  15. 胎前诸症《笔花医镜》
  16. 胎前用药三禁《妇科心法要诀》
  17. 胎前诸症论《济生集》
  18. 胎前用药三禁《医宗金鉴》
  19. 胎前总括《医宗金鉴》
  20. 胎前用药三禁《济生集》
  21. 胎前总括《妇科心法要诀》
  22. 胎前用药三禁《中医词典》
  23. 胎前总论《胎产秘书》
  24. 胎前用药法《女科折衷纂要》
  25. 胎怯《冯氏锦囊秘录》
  26. 胎前用药大法《女科指掌》
  27. 胎怯《医述》
  28. 胎前用药从厥阴经治法有三禁论《女科经纶》
  29. 胎怯《寿世保元》
  30. 胎前用达生散论《女科经纶》
  31. 胎怯《中医儿科学》


胎前浮肿_《女科秘要》_中医妇科_【岐黄之术】

胎前浮肿

胎前浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

此气血俱虚衰而致．切忌通泄之药．恐伤胎也．

大腹皮汤

大腹皮 五加皮(各二钱) 青皮 陈皮(各一钱) 姜皮(五分) 空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前怔忡
  • 当前页：胎前浮肿
  • 下一页：胎前阴门肿
<<< 返回本书目录
  1. 胎前浮肿《女科秘要》
  2. 胎前寒热《女科秘要》
  3. 胎前浮肿《济生集》
  4. 胎前昏迷《女科秘要》
  5. 胎前方诀《妇科秘方》
  6. 胎前忌服药品解《医法圆通》
  7. 胎前发疟《孙真人海上方》
  8. 胎前脚痛《女科秘要》
  9. 胎前二十七症医方《胎产指南》
  10. 胎前禁药歌《胎产秘书》
  11. 胎前耳鸣《女科秘要》
  12. 胎前咳嗽《女科秘要》
  13. 胎前恶阻《女科秘要》
  14. 胎前漏红《女科秘要》
  15. 胎前动红《女科秘要》
  16. 胎前论《侣山堂类辩》
  17. 胎前动红《济生集》
  18. 胎前论《张氏妇科》
  19. 胎前大便虚急《女科秘要》
  20. 胎前论治《客尘医话》
  21. 胎前大便不通《女科秘要》
  22. 胎前论治《类证治裁》
  23. 胎前赤带《女科秘要》
  24. 胎前脉法《胎产秘书》
  25. 胎前潮热气痛《女科秘要》
  26. 胎前门《丹台玉案》
  27. 胎前潮热不退《女科秘要》
  28. 胎前门《女科切要》
  29. 胎前产后慎药论《时病论》
  30. 胎前门《女科指要》
  1. 胎前浮肿《女科秘要》
  2. 胎前浮肿《宁坤秘籍》
  3. 胎前腹痛《医学纲目》
  4. 胎前浮肿《济生集》
  5. 胎前腹痛《奇效简便良方》
  6. 胎前方诀《妇科秘方》
  7. 胎前腹胀、产后腹胀《医学纲目》
  8. 胎前发疟《孙真人海上方》
  9. 胎前寒热《宁坤秘籍》
  10. 胎前二十七症医方《胎产指南》
  11. 胎前寒热《女科秘要》
  12. 胎前耳鸣《女科秘要》
  13. 胎前寒泻《中医词典》
  14. 胎前耳鸣《宁坤秘籍》
  15. 胎前忽倒地《宁坤秘籍》
  16. 胎前恶阻呕吐用半夏论《女科经纶》
  17. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  18. 胎前恶阻《女科秘要》
  19. 胎前恍惚《中医词典》
  20. 胎前恶阻《宁坤秘籍》
  21. 胎前昏迷《中医词典》
  22. 胎前动血《宁坤秘籍》
  23. 胎前昏迷《女科秘要》
  24. 胎前动红《女科秘要》
  25. 胎前霍乱《中医词典》
  26. 胎前动红《济生集》
  27. 胎前疾痢《奇效简便良方》
  28. 胎前动红《中医词典》
  29. 胎前忌服药品解《医法圆通》
  30. 胎前带白《宁坤秘籍》
  31. 胎前焦渴《中医词典》


胎前阴门肿_《女科秘要》_中医妇科_【岐黄之术】

胎前阴门肿

胎前阴门肿

  • 上一页
  • 目录
  • 相关
  • 下一页

此胎气不能游动而致．

安胎顺血散

诃子(制) 水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前浮肿
  • 当前页：胎前阴门肿
  • 下一页：胎前遍身酸懒
<<< 返回本书目录
  1. 胎前阴门肿《女科秘要》
  2. 胎前饮食《济生集》
  3. 胎前阴门肿《济生集》
  4. 胎前用药大法《女科指掌》
  5. 胎前阴门痒《女科秘要》
  6. 胎前用药法《女科折衷纂要》
  7. 胎前宜健脾养血开郁补肾《女科指掌》
  8. 胎前用药三禁《妇科心法要诀》
  9. 胎前药物宜忌《胎产指南》
  10. 胎前用药三禁《济生集》
  11. 胎前药忌群队《女科指掌》
  12. 胎前用药三禁《医宗金鉴》
  13. 胎前腰痛《女科秘要》
  14. 胎前有三禁《女科指掌》
  15. 胎前咽痛《女科秘要》
  16. 胎前杂证《女科切要》
  17. 胎前心痛《女科秘要》
  18. 胎前杂症门《冯氏锦囊秘录》
  19. 胎前泄泻《女科秘要》
  20. 胎前杂症门《女科精要》
  21. 胎前泄痢《女科秘要》
  22. 胎前怔忡《女科秘要》
  23. 胎前小便不通《女科秘要》
  24. 胎前证上《女科经纶》
  25. 胎前小便不通《济生集》
  26. 胎前证下《女科经纶》
  27. 胎前消渴《女科秘要》
  28. 胎前症《医学纲目》
  29. 胎前下血《女科秘要》
  30. 胎前中风《女科秘要》
  1. 胎前阴门肿《女科秘要》
  2. 胎前阴门肿《济生集》
  3. 胎前饮食《济生集》
  4. 胎前阴门肿《中医词典》
  5. 胎前用达生散论《女科经纶》
  6. 胎前阴门痒甚《宁坤秘籍》
  7. 胎前用药从厥阴经治法有三禁论《女科经纶》
  8. 胎前阴门痒《女科秘要》
  9. 胎前用药大法《女科指掌》
  10. 胎前阴户肿《宁坤秘籍》
  11. 胎前用药法《女科折衷纂要》
  12. 胎前以清热养血为主论《女科经纶》
  13. 胎前用药三禁《中医词典》
  14. 胎前宜健脾养血开郁补肾《女科指掌》
  15. 胎前用药三禁《济生集》
  16. 胎前药物宜忌《胎产指南》
  17. 胎前用药三禁《医宗金鉴》
  18. 胎前药忌群队《女科指掌》
  19. 胎前用药三禁《妇科心法要诀》
  20. 胎前腰痛《女科秘要》
  21. 胎前用抑阳助阴方论《女科经纶》
  22. 胎前腰痛《奇效简便良方》
  23. 胎前有三禁《女科指掌》
  24. 胎前腰痛《医学纲目》
  25. 胎前杂证《女科切要》
  26. 胎前腰痛《宁坤秘籍》
  27. 胎前杂症门《冯氏锦囊秘录》
  28. 胎前咽痛《女科秘要》
  29. 胎前杂症门《女科精要》
  30. 胎前咽痛《宁坤秘籍》
  31. 胎前怔忡《中医词典》


胎前遍身酸懒_《女科秘要》_中医妇科_【岐黄之术】

胎前遍身酸懒

胎前遍身酸懒

  • 上一页
  • 目录
  • 相关
  • 下一页

其症面色青黄．饮食不思．精神困倦．形容憔悴．此因血少不养胎元之故．宜服四物汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前阴门肿
  • 当前页：胎前遍身酸懒
  • 下一页：胎前下血
<<< 返回本书目录
  1. 胎前遍身酸懒《女科秘要》
  2. 胎前遍体瘙痒《女科秘要》
  3. 胎前备用良方《盘珠集胎产症治》
  4. 胎前产后《秘传证治要诀及类方》
  5. 胎前保护《达生编》
  6. 胎前产后痧《痧胀玉衡》
  7. 胎前半产《女科秘要》
  8. 胎前产后慎药论《时病论》
  9. 胎前白带《女科秘要》
  10. 胎前潮热不退《女科秘要》
  11. 胎前案《丁甘仁医案》
  12. 胎前潮热气痛《女科秘要》
  13. 胎前《周慎斋遗书》
  14. 胎前赤带《女科秘要》
  15. 胎前《张聿青医案》
  16. 胎前大便不通《女科秘要》
  17. 胎前《张氏医通》
  18. 胎前大便虚急《女科秘要》
  19. 胎前《医学入门》
  20. 胎前动红《济生集》
  21. 胎前《医述》
  22. 胎前动红《女科秘要》
  23. 胎前《也是山人医案》
  24. 胎前恶阻《女科秘要》
  25. 胎前《邵兰荪医案》
  26. 胎前耳鸣《女科秘要》
  27. 胎前《女科要旨》
  28. 胎前二十七症医方《胎产指南》
  29. 胎前《明医指掌》
  30. 胎前发疟《孙真人海上方》
  1. 胎前遍身酸懒《女科秘要》
  2. 胎前遍身酸懒《宁坤秘籍》
  3. 胎前遍体瘙痒《女科秘要》
  4. 胎前遍身瘙痒出风脾《宁坤秘籍》
  5. 胎前不降生《宁坤秘籍》
  6. 胎前备用良方《盘珠集胎产症治》
  7. 胎前不宜服耗气热药论《女科经纶》
  8. 胎前保护《达生编》
  9. 胎前产后《秘传证治要诀及类方》
  10. 胎前半产《女科秘要》
  11. 胎前产后积《医学纲目》
  12. 胎前白带《女科秘要》
  13. 胎前产后痧《痧胀玉衡》
  14. 胎前白带《女科证治准绳》
  15. 胎前产后慎药论《时病论》
  16. 胎前白带《医学纲目》
  17. 胎前产后下痢《奇效简便良方》
  18. 胎前白带《中医词典》
  19. 胎前产后喑《医学纲目》
  20. 胎前案《丁甘仁医案》
  21. 胎前潮热不退《女科秘要》
  22. 胎前《也是山人医案》
  23. 胎前潮热气痛《宁坤秘籍》
  24. 胎前《女科要旨》
  25. 胎前潮热气痛《女科秘要》
  26. 胎前《邵兰荪医案》
  27. 胎前赤白痢《中医词典》
  28. 胎前《妇科玉尺》
  29. 胎前赤带《中医词典》
  30. 胎前《医宗己任编》
  31. 胎前赤带《宁坤秘籍》


胎前下血_《女科秘要》_中医妇科_【岐黄之术】

胎前下血

胎前下血

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前下血动胎．有孕妇形盛而在三五日者．急投安胎散可愈．如形瘦弱者．冷汗大出．面色久病也．因而神色失去不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前遍身酸懒
  • 当前页：胎前下血
  • 下一页：胎前脚痛
<<< 返回本书目录
  1. 胎前下血《女科秘要》
  2. 胎前消渴《女科秘要》
  3. 胎前头痛《女科秘要》
  4. 胎前小便不通《济生集》
  5. 胎前调理法《女科折衷纂要》
  6. 胎前小便不通《女科秘要》
  7. 胎前瘫痪《女科秘要》
  8. 胎前泄痢《女科秘要》
  9. 胎前湿热不化阴门痒．《女科秘要》
  10. 胎前泄泻《女科秘要》
  11. 胎前痧痛论《痧胀玉衡》
  12. 胎前心痛《女科秘要》
  13. 胎前三十四问《妇科问答》
  14. 胎前咽痛《女科秘要》
  15. 胎前乳肿《女科秘要》
  16. 胎前腰痛《女科秘要》
  17. 胎前乳肿《济生集》
  18. 胎前药忌群队《女科指掌》
  19. 胎前全凭脉论《三指禅》
  20. 胎前药物宜忌《胎产指南》
  21. 胎前气紧咳嗽动红《女科秘要》
  22. 胎前宜健脾养血开郁补肾《女科指掌》
  23. 胎前气急不得卧《女科秘要》
  24. 胎前阴门痒《女科秘要》
  25. 胎前气急不得卧《济生集》
  26. 胎前阴门肿《济生集》
  27. 胎前衄血《女科秘要》
  28. 胎前阴门肿《女科秘要》
  29. 胎前母子盛衰《医宗金鉴》
  30. 胎前饮食《济生集》
  1. 胎前下血《女科秘要》
  2. 胎前下痢《医学纲目》
  3. 胎前下血动胎《宁坤秘籍》
  4. 胎前吞酸《中医词典》
  5. 胎前消渴《宁坤秘籍》
  6. 胎前头痛《女科秘要》
  7. 胎前消渴《女科秘要》
  8. 胎前头痛《宁坤秘籍》
  9. 胎前小便不通《济生集》
  10. 胎前头痛《中医词典》
  11. 胎前小便不通《宁坤秘籍》
  12. 胎前头风痛《中医词典》
  13. 胎前小便不通《女科秘要》
  14. 胎前调理之法《女科经纶》
  15. 胎前小产《宁坤秘籍》
  16. 胎前调理法《女科折衷纂要》
  17. 胎前泄痢《女科秘要》
  18. 胎前体盛不宜补气论《女科经纶》
  19. 胎前泄泻《宁坤秘籍》
  20. 胎前瘫痪《女科秘要》
  21. 胎前泄泻《女科秘要》
  22. 胎前瘫痪《宁坤秘籍》
  23. 胎前泻痢《宁坤秘籍》
  24. 胎前损身《中医词典》
  25. 胎前心痛《医学纲目》
  26. 胎前水肿《医学纲目》
  27. 胎前心痛《奇效简便良方》
  28. 胎前手足麻木《中医词典》
  29. 胎前心痛《女科秘要》
  30. 胎前食泻《中医词典》
  31. 胎前心痛不可忍《宁坤秘籍》


胎前脚痛_《女科秘要》_中医妇科_【岐黄之术】

胎前脚痛

胎前脚痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此下元气血虚弱．又兼风邪．宜行气行血．服乌药顺气散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前下血
  • 当前页：胎前脚痛
  • 下一页：胎前中风
<<< 返回本书目录
  1. 胎前脚痛《女科秘要》
  2. 胎前禁药歌《胎产秘书》
  3. 胎前忌服药品解《医法圆通》
  4. 胎前咳嗽《女科秘要》
  5. 胎前昏迷《女科秘要》
  6. 胎前漏红《女科秘要》
  7. 胎前寒热《女科秘要》
  8. 胎前论《侣山堂类辩》
  9. 胎前浮肿《女科秘要》
  10. 胎前论《张氏妇科》
  11. 胎前浮肿《济生集》
  12. 胎前论治《客尘医话》
  13. 胎前方诀《妇科秘方》
  14. 胎前论治《类证治裁》
  15. 胎前发疟《孙真人海上方》
  16. 胎前脉法《胎产秘书》
  17. 胎前二十七症医方《胎产指南》
  18. 胎前门《丹台玉案》
  19. 胎前耳鸣《女科秘要》
  20. 胎前门《女科切要》
  21. 胎前恶阻《女科秘要》
  22. 胎前门《女科指要》
  23. 胎前动红《女科秘要》
  24. 胎前门《评注产科心法》
  25. 胎前动红《济生集》
  26. 胎前门汇方《妇科心法要诀》
  27. 胎前大便虚急《女科秘要》
  28. 胎前门汇方《医宗金鉴》
  29. 胎前大便不通《女科秘要》
  30. 胎前门主方加减活法《妇科秘方》
  1. 胎前脚痛《女科秘要》
  2. 胎前脚痛《宁坤秘籍》
  3. 胎前脚肿《中医词典》
  4. 胎前脚痛《中医词典》
  5. 胎前节养六条《中医词典》
  6. 胎前脚气《中医词典》
  7. 胎前禁药歌《胎产秘书》
  8. 胎前焦渴《中医词典》
  9. 胎前咳嗽《宁坤秘籍》
  10. 胎前忌服药品解《医法圆通》
  11. 胎前咳嗽《奇效简便良方》
  12. 胎前疾痢《奇效简便良方》
  13. 胎前咳嗽《女科秘要》
  14. 胎前霍乱《中医词典》
  15. 胎前渴《医学纲目》
  16. 胎前昏迷《女科秘要》
  17. 胎前淋闭《医学纲目》
  18. 胎前昏迷《中医词典》
  19. 胎前漏红《中医词典》
  20. 胎前恍惚《中医词典》
  21. 胎前漏红《女科秘要》
  22. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  23. 胎前论《张氏妇科》
  24. 胎前忽倒地《宁坤秘籍》
  25. 胎前论《侣山堂类辩》
  26. 胎前寒泻《中医词典》
  27. 胎前论治《类证治裁》
  28. 胎前寒热《女科秘要》
  29. 胎前论治《客尘医话》
  30. 胎前寒热《宁坤秘籍》
  31. 胎前脉案《类证治裁》


胎前中风_《女科秘要》_中医妇科_【岐黄之术】

胎前中风

胎前中风

  • 上一页
  • 目录
  • 相关
  • 下一页

其症牙关紧闭．痰气壅满．不知人事．皆因食生冷．兼在风前坐卧而致．先用黄蜡丸擦牙．

黄蜡丸

枯矾(一钱) 麻油 黄蜡 共熔化．调擦牙关上．

排风散

麻黄(三分) 白术(二钱) 防风(八分) 甘草(六分) 杏仁 川芎(各二钱) 白藓皮(八分）当归 茯苓(各三钱) 独活(一钱) 姜(三片) 枣(一枚) 煎热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前脚痛
  • 当前页：胎前中风
  • 下一页：胎前瘫痪
<<< 返回本书目录
  1. 胎前中风《女科秘要》
  2. 胎前诸证《卫生易简方》
  3. 胎前症《医学纲目》
  4. 胎前诸症《笔花医镜》
  5. 胎前证下《女科经纶》
  6. 胎前诸症《张氏妇科》
  7. 胎前证上《女科经纶》
  8. 胎前诸症论《济生集》
  9. 胎前怔忡《女科秘要》
  10. 胎前总括《妇科心法要诀》
  11. 胎前杂症门《女科精要》
  12. 胎前总括《医宗金鉴》
  13. 胎前杂症门《冯氏锦囊秘录》
  14. 胎前总论《胎产秘书》
  15. 胎前杂证《女科切要》
  16. 胎怯《冯氏锦囊秘录》
  17. 胎前有三禁《女科指掌》
  18. 胎怯《小儿药证直诀》
  19. 胎前用药三禁《医宗金鉴》
  20. 胎怯《中医儿科学》
  21. 胎前用药三禁《济生集》
  22. 胎怯证-幼幼汇集（上）《古今医统大全》
  23. 胎前用药三禁《妇科心法要诀》
  24. 胎热《保幼新编》
  25. 胎前用药法《女科折衷纂要》
  26. 胎热《冯氏锦囊秘录》
  27. 胎前用药大法《女科指掌》
  28. 胎热《活幼心书》
  29. 胎前饮食《济生集》
  30. 胎热《小儿药证直诀》
  1. 胎前中风《女科秘要》
  2. 胎前中风《宁坤秘籍》
  3. 胎前诸证《卫生易简方》
  4. 胎前症《医学纲目》
  5. 胎前诸症《中医词典》
  6. 胎前怔忡《女科秘要》
  7. 胎前诸症《张氏妇科》
  8. 胎前怔忡《宁坤秘籍》
  9. 胎前诸症《笔花医镜》
  10. 胎前怔忡《中医词典》
  11. 胎前诸症论《济生集》
  12. 胎前杂症门《女科精要》
  13. 胎前总括《医宗金鉴》
  14. 胎前杂症门《冯氏锦囊秘录》
  15. 胎前总括《妇科心法要诀》
  16. 胎前杂证《女科切要》
  17. 胎前总论《胎产秘书》
  18. 胎前有三禁《女科指掌》
  19. 胎怯《冯氏锦囊秘录》
  20. 胎前用抑阳助阴方论《女科经纶》
  21. 胎怯《医述》
  22. 胎前用药三禁《妇科心法要诀》
  23. 胎怯《寿世保元》
  24. 胎前用药三禁《医宗金鉴》
  25. 胎怯《中医儿科学》
  26. 胎前用药三禁《济生集》
  27. 胎怯《小儿药证直诀》
  28. 胎前用药三禁《中医词典》
  29. 胎怯《慈幼新书》
  30. 胎前用药法《女科折衷纂要》
  31. 胎怯证（幼幼汇集 上）《古今医统大全》


胎前瘫痪_《女科秘要》_中医妇科_【岐黄之术】

胎前瘫痪

胎前瘫痪

  • 上一页
  • 目录
  • 相关
  • 下一页

其症手足不能动．乃胃中痰闭气血而致．服乌药顺气散．取汗见效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前中风
  • 当前页：胎前瘫痪
  • 下一页：胎前腰痛
<<< 返回本书目录
  1. 胎前瘫痪《女科秘要》
  2. 胎前调理法《女科折衷纂要》
  3. 胎前湿热不化阴门痒．《女科秘要》
  4. 胎前头痛《女科秘要》
  5. 胎前痧痛论《痧胀玉衡》
  6. 胎前下血《女科秘要》
  7. 胎前三十四问《妇科问答》
  8. 胎前消渴《女科秘要》
  9. 胎前乳肿《女科秘要》
  10. 胎前小便不通《济生集》
  11. 胎前乳肿《济生集》
  12. 胎前小便不通《女科秘要》
  13. 胎前全凭脉论《三指禅》
  14. 胎前泄痢《女科秘要》
  15. 胎前气紧咳嗽动红《女科秘要》
  16. 胎前泄泻《女科秘要》
  17. 胎前气急不得卧《女科秘要》
  18. 胎前心痛《女科秘要》
  19. 胎前气急不得卧《济生集》
  20. 胎前咽痛《女科秘要》
  21. 胎前衄血《女科秘要》
  22. 胎前腰痛《女科秘要》
  23. 胎前母子盛衰《医宗金鉴》
  24. 胎前药忌群队《女科指掌》
  25. 胎前母子盛衰《妇科心法要诀》
  26. 胎前药物宜忌《胎产指南》
  27. 胎前门主方加减活法《妇科秘方》
  28. 胎前宜健脾养血开郁补肾《女科指掌》
  29. 胎前门汇方《医宗金鉴》
  30. 胎前阴门痒《女科秘要》
  1. 胎前瘫痪《女科秘要》
  2. 胎前瘫痪《宁坤秘籍》
  3. 胎前体盛不宜补气论《女科经纶》
  4. 胎前损身《中医词典》
  5. 胎前调理法《女科折衷纂要》
  6. 胎前水肿《医学纲目》
  7. 胎前调理之法《女科经纶》
  8. 胎前手足麻木《中医词典》
  9. 胎前头风痛《中医词典》
  10. 胎前食泻《中医词典》
  11. 胎前头痛《中医词典》
  12. 胎前十字真言《中医词典》
  13. 胎前头痛《宁坤秘籍》
  14. 胎前湿热不化阴门痒《女科秘要》
  15. 胎前头痛《女科秘要》
  16. 胎前伤食《医学纲目》
  17. 胎前吞酸《中医词典》
  18. 胎前痧痛论《痧胀玉衡》
  19. 胎前下痢《医学纲目》
  20. 胎前三十四问《妇科问答》
  21. 胎前下血《女科秘要》
  22. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  23. 胎前下血动胎《宁坤秘籍》
  24. 胎前乳肿《女科秘要》
  25. 胎前消渴《宁坤秘籍》
  26. 胎前乳肿《宁坤秘籍》
  27. 胎前消渴《女科秘要》
  28. 胎前乳肿《济生集》
  29. 胎前小便不通《济生集》
  30. 胎前乳肿《中医词典》
  31. 胎前小便不通《宁坤秘籍》


胎前腰痛_《女科秘要》_中医妇科_【岐黄之术】

胎前腰痛

胎前腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此血去荫胎．不能养肾．故肾水枯．以致腰痛难忍．

猪肾丸

猪腰子(一对) 青盐(二钱) 晒干为末．蜜丸空心酒下三四十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前瘫痪
  • 当前页：胎前腰痛
  • 下一页：胎前头痛
<<< 返回本书目录
  1. 胎前腰痛《女科秘要》
  2. 胎前药忌群队《女科指掌》
  3. 胎前咽痛《女科秘要》
  4. 胎前药物宜忌《胎产指南》
  5. 胎前心痛《女科秘要》
  6. 胎前宜健脾养血开郁补肾《女科指掌》
  7. 胎前泄泻《女科秘要》
  8. 胎前阴门痒《女科秘要》
  9. 胎前泄痢《女科秘要》
  10. 胎前阴门肿《济生集》
  11. 胎前小便不通《女科秘要》
  12. 胎前阴门肿《女科秘要》
  13. 胎前小便不通《济生集》
  14. 胎前饮食《济生集》
  15. 胎前消渴《女科秘要》
  16. 胎前用药大法《女科指掌》
  17. 胎前下血《女科秘要》
  18. 胎前用药法《女科折衷纂要》
  19. 胎前头痛《女科秘要》
  20. 胎前用药三禁《妇科心法要诀》
  21. 胎前调理法《女科折衷纂要》
  22. 胎前用药三禁《济生集》
  23. 胎前瘫痪《女科秘要》
  24. 胎前用药三禁《医宗金鉴》
  25. 胎前湿热不化阴门痒．《女科秘要》
  26. 胎前有三禁《女科指掌》
  27. 胎前痧痛论《痧胀玉衡》
  28. 胎前杂证《女科切要》
  29. 胎前三十四问《妇科问答》
  30. 胎前杂症门《冯氏锦囊秘录》
  1. 胎前腰痛《女科秘要》
  2. 胎前腰痛《奇效简便良方》
  3. 胎前药忌群队《女科指掌》
  4. 胎前腰痛《医学纲目》
  5. 胎前药物宜忌《胎产指南》
  6. 胎前腰痛《宁坤秘籍》
  7. 胎前宜健脾养血开郁补肾《女科指掌》
  8. 胎前咽痛《女科秘要》
  9. 胎前以清热养血为主论《女科经纶》
  10. 胎前咽痛《宁坤秘籍》
  11. 胎前阴户肿《宁坤秘籍》
  12. 胎前血漏《宁坤秘籍》
  13. 胎前阴门痒《女科秘要》
  14. 胎前虚烦《医学纲目》
  15. 胎前阴门痒甚《宁坤秘籍》
  16. 胎前心痛不可忍《宁坤秘籍》
  17. 胎前阴门肿《中医词典》
  18. 胎前心痛《女科秘要》
  19. 胎前阴门肿《济生集》
  20. 胎前心痛《奇效简便良方》
  21. 胎前阴门肿《女科秘要》
  22. 胎前心痛《医学纲目》
  23. 胎前饮食《济生集》
  24. 胎前泻痢《宁坤秘籍》
  25. 胎前用达生散论《女科经纶》
  26. 胎前泄泻《女科秘要》
  27. 胎前用药从厥阴经治法有三禁论《女科经纶》
  28. 胎前泄泻《宁坤秘籍》
  29. 胎前用药大法《女科指掌》
  30. 胎前泄痢《女科秘要》
  31. 胎前用药法《女科折衷纂要》


胎前头痛_《女科秘要》_中医妇科_【岐黄之术】

胎前头痛

胎前头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此风邪入脑．阳气衰也．投芎芷汤一二帖．即安．若原有头风者．不效．

芎芷汤

川芎 白芷 菊花 甘草 白芍 茯苓(各一钱) 本 石膏(各六分) 加姜(三片) 煎服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前腰痛
  • 当前页：胎前头痛
  • 下一页：胎前泄泻
<<< 返回本书目录
  1. 胎前头痛《女科秘要》
  2. 胎前下血《女科秘要》
  3. 胎前调理法《女科折衷纂要》
  4. 胎前消渴《女科秘要》
  5. 胎前瘫痪《女科秘要》
  6. 胎前小便不通《济生集》
  7. 胎前湿热不化阴门痒．《女科秘要》
  8. 胎前小便不通《女科秘要》
  9. 胎前痧痛论《痧胀玉衡》
  10. 胎前泄痢《女科秘要》
  11. 胎前三十四问《妇科问答》
  12. 胎前泄泻《女科秘要》
  13. 胎前乳肿《女科秘要》
  14. 胎前心痛《女科秘要》
  15. 胎前乳肿《济生集》
  16. 胎前咽痛《女科秘要》
  17. 胎前全凭脉论《三指禅》
  18. 胎前腰痛《女科秘要》
  19. 胎前气紧咳嗽动红《女科秘要》
  20. 胎前药忌群队《女科指掌》
  21. 胎前气急不得卧《女科秘要》
  22. 胎前药物宜忌《胎产指南》
  23. 胎前气急不得卧《济生集》
  24. 胎前宜健脾养血开郁补肾《女科指掌》
  25. 胎前衄血《女科秘要》
  26. 胎前阴门痒《女科秘要》
  27. 胎前母子盛衰《医宗金鉴》
  28. 胎前阴门肿《济生集》
  29. 胎前母子盛衰《妇科心法要诀》
  30. 胎前阴门肿《女科秘要》
  1. 胎前头痛《女科秘要》
  2. 胎前头痛《宁坤秘籍》
  3. 胎前吞酸《中医词典》
  4. 胎前头痛《中医词典》
  5. 胎前下痢《医学纲目》
  6. 胎前头风痛《中医词典》
  7. 胎前下血《女科秘要》
  8. 胎前调理之法《女科经纶》
  9. 胎前下血动胎《宁坤秘籍》
  10. 胎前调理法《女科折衷纂要》
  11. 胎前消渴《宁坤秘籍》
  12. 胎前体盛不宜补气论《女科经纶》
  13. 胎前消渴《女科秘要》
  14. 胎前瘫痪《女科秘要》
  15. 胎前小便不通《济生集》
  16. 胎前瘫痪《宁坤秘籍》
  17. 胎前小便不通《宁坤秘籍》
  18. 胎前损身《中医词典》
  19. 胎前小便不通《女科秘要》
  20. 胎前水肿《医学纲目》
  21. 胎前小产《宁坤秘籍》
  22. 胎前手足麻木《中医词典》
  23. 胎前泄痢《女科秘要》
  24. 胎前食泻《中医词典》
  25. 胎前泄泻《宁坤秘籍》
  26. 胎前十字真言《中医词典》
  27. 胎前泄泻《女科秘要》
  28. 胎前湿热不化阴门痒《女科秘要》
  29. 胎前泻痢《宁坤秘籍》
  30. 胎前伤食《医学纲目》
  31. 胎前心痛《医学纲目》


胎前泄泻_《女科秘要》_中医妇科_【岐黄之术】

胎前泄泻

胎前泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

此症有四治．春用二苓汤．夏用三和汤．秋用藿香正气散．冬用理中汤．

藿香正气散

藿香(二钱) 紫苏 陈皮 浓朴 半夏 大腹皮 白术 茯苓 桔梗 白芷 甘草(各一钱）

枚) 研末冲服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前头痛
  • 当前页：胎前泄泻
  • 下一页：胎前心痛
<<< 返回本书目录
  1. 胎前泄泻《女科秘要》
  2. 胎前心痛《女科秘要》
  3. 胎前泄痢《女科秘要》
  4. 胎前咽痛《女科秘要》
  5. 胎前小便不通《女科秘要》
  6. 胎前腰痛《女科秘要》
  7. 胎前小便不通《济生集》
  8. 胎前药忌群队《女科指掌》
  9. 胎前消渴《女科秘要》
  10. 胎前药物宜忌《胎产指南》
  11. 胎前下血《女科秘要》
  12. 胎前宜健脾养血开郁补肾《女科指掌》
  13. 胎前头痛《女科秘要》
  14. 胎前阴门痒《女科秘要》
  15. 胎前调理法《女科折衷纂要》
  16. 胎前阴门肿《济生集》
  17. 胎前瘫痪《女科秘要》
  18. 胎前阴门肿《女科秘要》
  19. 胎前湿热不化阴门痒．《女科秘要》
  20. 胎前饮食《济生集》
  21. 胎前痧痛论《痧胀玉衡》
  22. 胎前用药大法《女科指掌》
  23. 胎前三十四问《妇科问答》
  24. 胎前用药法《女科折衷纂要》
  25. 胎前乳肿《女科秘要》
  26. 胎前用药三禁《妇科心法要诀》
  27. 胎前乳肿《济生集》
  28. 胎前用药三禁《济生集》
  29. 胎前全凭脉论《三指禅》
  30. 胎前用药三禁《医宗金鉴》
  1. 胎前泄泻《女科秘要》
  2. 胎前泄泻《宁坤秘籍》
  3. 胎前泻痢《宁坤秘籍》
  4. 胎前泄痢《女科秘要》
  5. 胎前心痛《医学纲目》
  6. 胎前小产《宁坤秘籍》
  7. 胎前心痛《奇效简便良方》
  8. 胎前小便不通《女科秘要》
  9. 胎前心痛《女科秘要》
  10. 胎前小便不通《宁坤秘籍》
  11. 胎前心痛不可忍《宁坤秘籍》
  12. 胎前小便不通《济生集》
  13. 胎前虚烦《医学纲目》
  14. 胎前消渴《女科秘要》
  15. 胎前血漏《宁坤秘籍》
  16. 胎前消渴《宁坤秘籍》
  17. 胎前咽痛《宁坤秘籍》
  18. 胎前下血动胎《宁坤秘籍》
  19. 胎前咽痛《女科秘要》
  20. 胎前下血《女科秘要》
  21. 胎前腰痛《宁坤秘籍》
  22. 胎前下痢《医学纲目》
  23. 胎前腰痛《医学纲目》
  24. 胎前吞酸《中医词典》
  25. 胎前腰痛《奇效简便良方》
  26. 胎前头痛《女科秘要》
  27. 胎前腰痛《女科秘要》
  28. 胎前头痛《宁坤秘籍》
  29. 胎前药忌群队《女科指掌》
  30. 胎前头痛《中医词典》
  31. 胎前药物宜忌《胎产指南》


胎前心痛_《女科秘要》_中医妇科_【岐黄之术】

胎前心痛

胎前心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前心痛不可忍．胎气不顺之故．

顺气手拈散

五灵脂(一钱) 草果(一个) 元胡索 没药(各八分) 酒煎服．

又方

乌梅(一个) 红枣(三枚) 杏仁(去皮尖七粒) 用捣成膏服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前泄泻
  • 当前页：胎前心痛
  • 下一页：胎前昏迷
<<< 返回本书目录
  1. 胎前心痛《女科秘要》
  2. 胎前咽痛《女科秘要》
  3. 胎前泄泻《女科秘要》
  4. 胎前腰痛《女科秘要》
  5. 胎前泄痢《女科秘要》
  6. 胎前药忌群队《女科指掌》
  7. 胎前小便不通《女科秘要》
  8. 胎前药物宜忌《胎产指南》
  9. 胎前小便不通《济生集》
  10. 胎前宜健脾养血开郁补肾《女科指掌》
  11. 胎前消渴《女科秘要》
  12. 胎前阴门痒《女科秘要》
  13. 胎前下血《女科秘要》
  14. 胎前阴门肿《济生集》
  15. 胎前头痛《女科秘要》
  16. 胎前阴门肿《女科秘要》
  17. 胎前调理法《女科折衷纂要》
  18. 胎前饮食《济生集》
  19. 胎前瘫痪《女科秘要》
  20. 胎前用药大法《女科指掌》
  21. 胎前湿热不化阴门痒．《女科秘要》
  22. 胎前用药法《女科折衷纂要》
  23. 胎前痧痛论《痧胀玉衡》
  24. 胎前用药三禁《妇科心法要诀》
  25. 胎前三十四问《妇科问答》
  26. 胎前用药三禁《济生集》
  27. 胎前乳肿《女科秘要》
  28. 胎前用药三禁《医宗金鉴》
  29. 胎前乳肿《济生集》
  30. 胎前有三禁《女科指掌》
  1. 胎前心痛《女科秘要》
  2. 胎前心痛《奇效简便良方》
  3. 胎前心痛不可忍《宁坤秘籍》
  4. 胎前心痛《医学纲目》
  5. 胎前虚烦《医学纲目》
  6. 胎前泻痢《宁坤秘籍》
  7. 胎前血漏《宁坤秘籍》
  8. 胎前泄泻《女科秘要》
  9. 胎前咽痛《宁坤秘籍》
  10. 胎前泄泻《宁坤秘籍》
  11. 胎前咽痛《女科秘要》
  12. 胎前泄痢《女科秘要》
  13. 胎前腰痛《宁坤秘籍》
  14. 胎前小产《宁坤秘籍》
  15. 胎前腰痛《医学纲目》
  16. 胎前小便不通《女科秘要》
  17. 胎前腰痛《奇效简便良方》
  18. 胎前小便不通《宁坤秘籍》
  19. 胎前腰痛《女科秘要》
  20. 胎前小便不通《济生集》
  21. 胎前药忌群队《女科指掌》
  22. 胎前消渴《女科秘要》
  23. 胎前药物宜忌《胎产指南》
  24. 胎前消渴《宁坤秘籍》
  25. 胎前宜健脾养血开郁补肾《女科指掌》
  26. 胎前下血动胎《宁坤秘籍》
  27. 胎前以清热养血为主论《女科经纶》
  28. 胎前下血《女科秘要》
  29. 胎前阴户肿《宁坤秘籍》
  30. 胎前下痢《医学纲目》
  31. 胎前阴门痒《女科秘要》


胎前昏迷_《女科秘要》_中医妇科_【岐黄之术】

胎前昏迷

胎前昏迷

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前昏迷．忽然倒地．乃血去养胎．母无精神．承儿不住．故眼花头晕．此症无药方．只以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前心痛
  • 当前页：胎前昏迷
  • 下一页：胎前大便虚急
<<< 返回本书目录
  1. 胎前昏迷《女科秘要》
  2. 胎前忌服药品解《医法圆通》
  3. 胎前寒热《女科秘要》
  4. 胎前脚痛《女科秘要》
  5. 胎前浮肿《女科秘要》
  6. 胎前禁药歌《胎产秘书》
  7. 胎前浮肿《济生集》
  8. 胎前咳嗽《女科秘要》
  9. 胎前方诀《妇科秘方》
  10. 胎前漏红《女科秘要》
  11. 胎前发疟《孙真人海上方》
  12. 胎前论《侣山堂类辩》
  13. 胎前二十七症医方《胎产指南》
  14. 胎前论《张氏妇科》
  15. 胎前耳鸣《女科秘要》
  16. 胎前论治《客尘医话》
  17. 胎前恶阻《女科秘要》
  18. 胎前论治《类证治裁》
  19. 胎前动红《女科秘要》
  20. 胎前脉法《胎产秘书》
  21. 胎前动红《济生集》
  22. 胎前门《丹台玉案》
  23. 胎前大便虚急《女科秘要》
  24. 胎前门《女科切要》
  25. 胎前大便不通《女科秘要》
  26. 胎前门《女科指要》
  27. 胎前赤带《女科秘要》
  28. 胎前门《评注产科心法》
  29. 胎前潮热气痛《女科秘要》
  30. 胎前门汇方《妇科心法要诀》
  1. 胎前昏迷《女科秘要》
  2. 胎前昏迷《中医词典》
  3. 胎前霍乱《中医词典》
  4. 胎前恍惚《中医词典》
  5. 胎前疾痢《奇效简便良方》
  6. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  7. 胎前忌服药品解《医法圆通》
  8. 胎前忽倒地《宁坤秘籍》
  9. 胎前焦渴《中医词典》
  10. 胎前寒泻《中医词典》
  11. 胎前脚气《中医词典》
  12. 胎前寒热《女科秘要》
  13. 胎前脚痛《中医词典》
  14. 胎前寒热《宁坤秘籍》
  15. 胎前脚痛《宁坤秘籍》
  16. 胎前腹胀、产后腹胀《医学纲目》
  17. 胎前脚痛《女科秘要》
  18. 胎前腹痛《奇效简便良方》
  19. 胎前脚肿《中医词典》
  20. 胎前腹痛《医学纲目》
  21. 胎前节养六条《中医词典》
  22. 胎前浮肿《女科秘要》
  23. 胎前禁药歌《胎产秘书》
  24. 胎前浮肿《宁坤秘籍》
  25. 胎前咳嗽《宁坤秘籍》
  26. 胎前浮肿《济生集》
  27. 胎前咳嗽《奇效简便良方》
  28. 胎前方诀《妇科秘方》
  29. 胎前咳嗽《女科秘要》
  30. 胎前发疟《孙真人海上方》
  31. 胎前渴《医学纲目》


胎前大便虚急_《女科秘要》_中医妇科_【岐黄之术】

胎前大便虚急

胎前大便虚急

  • 上一页
  • 目录
  • 相关
  • 下一页

此因脾土燥．大肠经涩．只宜理脾通大肠．不可用芒硝峻剂．

一枳汤

枳实(三钱) 水煎．不拘时服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前昏迷
  • 当前页：胎前大便虚急
  • 下一页：胎前遍体瘙痒
<<< 返回本书目录
  1. 胎前大便虚急《女科秘要》
  2. 胎前动红《济生集》
  3. 胎前大便不通《女科秘要》
  4. 胎前动红《女科秘要》
  5. 胎前赤带《女科秘要》
  6. 胎前恶阻《女科秘要》
  7. 胎前潮热气痛《女科秘要》
  8. 胎前耳鸣《女科秘要》
  9. 胎前潮热不退《女科秘要》
  10. 胎前二十七症医方《胎产指南》
  11. 胎前产后慎药论《时病论》
  12. 胎前发疟《孙真人海上方》
  13. 胎前产后痧《痧胀玉衡》
  14. 胎前方诀《妇科秘方》
  15. 胎前产后《秘传证治要诀及类方》
  16. 胎前浮肿《济生集》
  17. 胎前遍体瘙痒《女科秘要》
  18. 胎前浮肿《女科秘要》
  19. 胎前遍身酸懒《女科秘要》
  20. 胎前寒热《女科秘要》
  21. 胎前备用良方《盘珠集胎产症治》
  22. 胎前昏迷《女科秘要》
  23. 胎前保护《达生编》
  24. 胎前忌服药品解《医法圆通》
  25. 胎前半产《女科秘要》
  26. 胎前脚痛《女科秘要》
  27. 胎前白带《女科秘要》
  28. 胎前禁药歌《胎产秘书》
  29. 胎前案《丁甘仁医案》
  30. 胎前咳嗽《女科秘要》
  1. 胎前大便虚急《女科秘要》
  2. 胎前大便虚急《宁坤秘籍》
  3. 胎前带白《宁坤秘籍》
  4. 胎前大便不通《女科秘要》
  5. 胎前动红《中医词典》
  6. 胎前赤带《女科秘要》
  7. 胎前动红《济生集》
  8. 胎前赤带《宁坤秘籍》
  9. 胎前动红《女科秘要》
  10. 胎前赤带《中医词典》
  11. 胎前动血《宁坤秘籍》
  12. 胎前赤白痢《中医词典》
  13. 胎前恶阻《宁坤秘籍》
  14. 胎前潮热气痛《女科秘要》
  15. 胎前恶阻《女科秘要》
  16. 胎前潮热气痛《宁坤秘籍》
  17. 胎前恶阻呕吐用半夏论《女科经纶》
  18. 胎前潮热不退《女科秘要》
  19. 胎前耳鸣《宁坤秘籍》
  20. 胎前产后喑《医学纲目》
  21. 胎前耳鸣《女科秘要》
  22. 胎前产后下痢《奇效简便良方》
  23. 胎前二十七症医方《胎产指南》
  24. 胎前产后慎药论《时病论》
  25. 胎前发疟《孙真人海上方》
  26. 胎前产后痧《痧胀玉衡》
  27. 胎前方诀《妇科秘方》
  28. 胎前产后积《医学纲目》
  29. 胎前浮肿《济生集》
  30. 胎前产后《秘传证治要诀及类方》
  31. 胎前浮肿《宁坤秘籍》


胎前遍体瘙痒_《女科秘要》_中医妇科_【岐黄之术】

胎前遍体瘙痒

胎前遍体瘙痒

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前遍体瘙痒．出风疹．此皮中有风．不可服药．宜用樟脑调烧酒．擦之即安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前大便虚急
  • 当前页：胎前遍体瘙痒
  • 下一页：胎前阴门痒
<<< 返回本书目录
  1. 胎前遍体瘙痒《女科秘要》
  2. 胎前产后《秘传证治要诀及类方》
  3. 胎前遍身酸懒《女科秘要》
  4. 胎前产后痧《痧胀玉衡》
  5. 胎前备用良方《盘珠集胎产症治》
  6. 胎前产后慎药论《时病论》
  7. 胎前保护《达生编》
  8. 胎前潮热不退《女科秘要》
  9. 胎前半产《女科秘要》
  10. 胎前潮热气痛《女科秘要》
  11. 胎前白带《女科秘要》
  12. 胎前赤带《女科秘要》
  13. 胎前案《丁甘仁医案》
  14. 胎前大便不通《女科秘要》
  15. 胎前《周慎斋遗书》
  16. 胎前大便虚急《女科秘要》
  17. 胎前《张聿青医案》
  18. 胎前动红《济生集》
  19. 胎前《张氏医通》
  20. 胎前动红《女科秘要》
  21. 胎前《医学入门》
  22. 胎前恶阻《女科秘要》
  23. 胎前《医述》
  24. 胎前耳鸣《女科秘要》
  25. 胎前《也是山人医案》
  26. 胎前二十七症医方《胎产指南》
  27. 胎前《邵兰荪医案》
  28. 胎前发疟《孙真人海上方》
  29. 胎前《女科要旨》
  30. 胎前方诀《妇科秘方》
  1. 胎前遍体瘙痒《女科秘要》
  2. 胎前遍身酸懒《女科秘要》
  3. 胎前不降生《宁坤秘籍》
  4. 胎前遍身酸懒《宁坤秘籍》
  5. 胎前不宜服耗气热药论《女科经纶》
  6. 胎前遍身瘙痒出风脾《宁坤秘籍》
  7. 胎前产后《秘传证治要诀及类方》
  8. 胎前备用良方《盘珠集胎产症治》
  9. 胎前产后积《医学纲目》
  10. 胎前保护《达生编》
  11. 胎前产后痧《痧胀玉衡》
  12. 胎前半产《女科秘要》
  13. 胎前产后慎药论《时病论》
  14. 胎前白带《女科秘要》
  15. 胎前产后下痢《奇效简便良方》
  16. 胎前白带《女科证治准绳》
  17. 胎前产后喑《医学纲目》
  18. 胎前白带《医学纲目》
  19. 胎前潮热不退《女科秘要》
  20. 胎前白带《中医词典》
  21. 胎前潮热气痛《宁坤秘籍》
  22. 胎前案《丁甘仁医案》
  23. 胎前潮热气痛《女科秘要》
  24. 胎前《也是山人医案》
  25. 胎前赤白痢《中医词典》
  26. 胎前《女科要旨》
  27. 胎前赤带《中医词典》
  28. 胎前《邵兰荪医案》
  29. 胎前赤带《宁坤秘籍》
  30. 胎前《妇科玉尺》
  31. 胎前赤带《女科秘要》


胎前阴门痒_《女科秘要》_中医妇科_【岐黄之术】

胎前阴门痒

胎前阴门痒

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕房事不节．阳精留蓄．因而作痒．用川椒白芷散二帖．

川椒白芷散

川椒(一两) 白芷(一两五钱) 水煎服头煎．以二煎日洗患处数次．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前遍体瘙痒
  • 当前页：胎前阴门痒
  • 下一页：胎前湿热不化阴门痒．
<<< 返回本书目录
  1. 胎前阴门痒《女科秘要》
  2. 胎前阴门肿《济生集》
  3. 胎前宜健脾养血开郁补肾《女科指掌》
  4. 胎前阴门肿《女科秘要》
  5. 胎前药物宜忌《胎产指南》
  6. 胎前饮食《济生集》
  7. 胎前药忌群队《女科指掌》
  8. 胎前用药大法《女科指掌》
  9. 胎前腰痛《女科秘要》
  10. 胎前用药法《女科折衷纂要》
  11. 胎前咽痛《女科秘要》
  12. 胎前用药三禁《妇科心法要诀》
  13. 胎前心痛《女科秘要》
  14. 胎前用药三禁《济生集》
  15. 胎前泄泻《女科秘要》
  16. 胎前用药三禁《医宗金鉴》
  17. 胎前泄痢《女科秘要》
  18. 胎前有三禁《女科指掌》
  19. 胎前小便不通《女科秘要》
  20. 胎前杂证《女科切要》
  21. 胎前小便不通《济生集》
  22. 胎前杂症门《冯氏锦囊秘录》
  23. 胎前消渴《女科秘要》
  24. 胎前杂症门《女科精要》
  25. 胎前下血《女科秘要》
  26. 胎前怔忡《女科秘要》
  27. 胎前头痛《女科秘要》
  28. 胎前证上《女科经纶》
  29. 胎前调理法《女科折衷纂要》
  30. 胎前证下《女科经纶》
  1. 胎前阴门痒《女科秘要》
  2. 胎前阴户肿《宁坤秘籍》
  3. 胎前阴门痒甚《宁坤秘籍》
  4. 胎前以清热养血为主论《女科经纶》
  5. 胎前阴门肿《中医词典》
  6. 胎前宜健脾养血开郁补肾《女科指掌》
  7. 胎前阴门肿《济生集》
  8. 胎前药物宜忌《胎产指南》
  9. 胎前阴门肿《女科秘要》
  10. 胎前药忌群队《女科指掌》
  11. 胎前饮食《济生集》
  12. 胎前腰痛《女科秘要》
  13. 胎前用达生散论《女科经纶》
  14. 胎前腰痛《奇效简便良方》
  15. 胎前用药从厥阴经治法有三禁论《女科经纶》
  16. 胎前腰痛《医学纲目》
  17. 胎前用药大法《女科指掌》
  18. 胎前腰痛《宁坤秘籍》
  19. 胎前用药法《女科折衷纂要》
  20. 胎前咽痛《女科秘要》
  21. 胎前用药三禁《中医词典》
  22. 胎前咽痛《宁坤秘籍》
  23. 胎前用药三禁《济生集》
  24. 胎前血漏《宁坤秘籍》
  25. 胎前用药三禁《医宗金鉴》
  26. 胎前虚烦《医学纲目》
  27. 胎前用药三禁《妇科心法要诀》
  28. 胎前心痛不可忍《宁坤秘籍》
  29. 胎前用抑阳助阴方论《女科经纶》
  30. 胎前心痛《女科秘要》
  31. 胎前有三禁《女科指掌》


胎前湿热不化阴门痒_《女科秘要》_中医妇科_【岐黄之术】

胎前湿热不化阴门痒．

胎前湿热不化阴门痒．

  • 上一页
  • 目录
  • 相关
  • 下一页

酒炒条芩(八分) 酒炒归身(一钱五分) 酒炒白芍(一钱五分) 老苏梗(一钱五分) 酒炒川柏(六分) 川萆 (三钱) 蜜橘红(一钱) 炙甘草(四分) 煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前阴门痒
  • 当前页：胎前湿热不化阴门痒．
  • 下一页：胎前乳肿
<<< 返回本书目录
  1. 胎前痧痛论《痧胀玉衡》
  2. 胎前湿热不化阴门痒．《女科秘要》
  3. 胎前三十四问《妇科问答》
  4. 胎前瘫痪《女科秘要》
  5. 胎前乳肿《女科秘要》
  6. 胎前调理法《女科折衷纂要》
  7. 胎前乳肿《济生集》
  8. 胎前头痛《女科秘要》
  9. 胎前全凭脉论《三指禅》
  10. 胎前下血《女科秘要》
  11. 胎前气紧咳嗽动红《女科秘要》
  12. 胎前消渴《女科秘要》
  13. 胎前气急不得卧《女科秘要》
  14. 胎前小便不通《济生集》
  15. 胎前气急不得卧《济生集》
  16. 胎前小便不通《女科秘要》
  17. 胎前衄血《女科秘要》
  18. 胎前泄痢《女科秘要》
  19. 胎前母子盛衰《医宗金鉴》
  20. 胎前泄泻《女科秘要》
  21. 胎前母子盛衰《妇科心法要诀》
  22. 胎前心痛《女科秘要》
  23. 胎前门主方加减活法《妇科秘方》
  24. 胎前咽痛《女科秘要》
  25. 胎前门汇方《医宗金鉴》
  26. 胎前腰痛《女科秘要》
  27. 胎前门汇方《妇科心法要诀》
  28. 胎前药忌群队《女科指掌》
  29. 胎前门《评注产科心法》
  30. 胎前药物宜忌《胎产指南》
  1. 胎前湿热不化阴门痒《女科秘要》
  2. 胎前伤食《医学纲目》
  3. 胎前十字真言《中医词典》
  4. 胎前痧痛论《痧胀玉衡》
  5. 胎前食泻《中医词典》
  6. 胎前三十四问《妇科问答》
  7. 胎前手足麻木《中医词典》
  8. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  9. 胎前水肿《医学纲目》
  10. 胎前乳肿《女科秘要》
  11. 胎前损身《中医词典》
  12. 胎前乳肿《宁坤秘籍》
  13. 胎前瘫痪《宁坤秘籍》
  14. 胎前乳肿《济生集》
  15. 胎前瘫痪《女科秘要》
  16. 胎前乳肿《中医词典》
  17. 胎前体盛不宜补气论《女科经纶》
  18. 胎前全凭脉论《三指禅》
  19. 胎前调理法《女科折衷纂要》
  20. 胎前清热养血宜开郁为主论《女科经纶》
  21. 胎前调理之法《女科经纶》
  22. 胎前清热养血宜兼顺气为主论《女科经纶》
  23. 胎前头风痛《中医词典》
  24. 胎前气紧咳嗽动红《女科秘要》
  25. 胎前头痛《中医词典》
  26. 胎前气紧咳嗽《宁坤秘籍》
  27. 胎前头痛《宁坤秘籍》
  28. 胎前气紧不得卧《宁坤秘籍》
  29. 胎前头痛《女科秘要》
  30. 胎前气急不得卧《女科秘要》
  31. 胎前吞酸《中医词典》


胎前乳肿_《女科秘要》_中医妇科_【岐黄之术】

胎前乳肿

胎前乳肿

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前两乳肿．生寒作热．名内吹乳．

皂角散

皂角(一条烧灰) 酒调服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前湿热不化阴门痒．
  • 当前页：胎前乳肿
  • 下一页：胎前咽痛
<<< 返回本书目录
  1. 胎前乳肿《女科秘要》
  2. 胎前三十四问《妇科问答》
  3. 胎前乳肿《济生集》
  4. 胎前痧痛论《痧胀玉衡》
  5. 胎前全凭脉论《三指禅》
  6. 胎前湿热不化阴门痒．《女科秘要》
  7. 胎前气紧咳嗽动红《女科秘要》
  8. 胎前瘫痪《女科秘要》
  9. 胎前气急不得卧《女科秘要》
  10. 胎前调理法《女科折衷纂要》
  11. 胎前气急不得卧《济生集》
  12. 胎前头痛《女科秘要》
  13. 胎前衄血《女科秘要》
  14. 胎前下血《女科秘要》
  15. 胎前母子盛衰《医宗金鉴》
  16. 胎前消渴《女科秘要》
  17. 胎前母子盛衰《妇科心法要诀》
  18. 胎前小便不通《济生集》
  19. 胎前门主方加减活法《妇科秘方》
  20. 胎前小便不通《女科秘要》
  21. 胎前门汇方《医宗金鉴》
  22. 胎前泄痢《女科秘要》
  23. 胎前门汇方《妇科心法要诀》
  24. 胎前泄泻《女科秘要》
  25. 胎前门《评注产科心法》
  26. 胎前心痛《女科秘要》
  27. 胎前门《女科指要》
  28. 胎前咽痛《女科秘要》
  29. 胎前门《女科切要》
  30. 胎前腰痛《女科秘要》
  1. 胎前乳肿《女科秘要》
  2. 胎前乳肿《宁坤秘籍》
  3. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  4. 胎前乳肿《济生集》
  5. 胎前三十四问《妇科问答》
  6. 胎前乳肿《中医词典》
  7. 胎前痧痛论《痧胀玉衡》
  8. 胎前全凭脉论《三指禅》
  9. 胎前伤食《医学纲目》
  10. 胎前清热养血宜开郁为主论《女科经纶》
  11. 胎前湿热不化阴门痒《女科秘要》
  12. 胎前清热养血宜兼顺气为主论《女科经纶》
  13. 胎前十字真言《中医词典》
  14. 胎前气紧咳嗽动红《女科秘要》
  15. 胎前食泻《中医词典》
  16. 胎前气紧咳嗽《宁坤秘籍》
  17. 胎前手足麻木《中医词典》
  18. 胎前气紧不得卧《宁坤秘籍》
  19. 胎前水肿《医学纲目》
  20. 胎前气急不得卧《女科秘要》
  21. 胎前损身《中医词典》
  22. 胎前气急不得卧《济生集》
  23. 胎前瘫痪《宁坤秘籍》
  24. 胎前气急不得卧《中医词典》
  25. 胎前瘫痪《女科秘要》
  26. 胎前衄血常从口鼻中来《宁坤秘籍》
  27. 胎前体盛不宜补气论《女科经纶》
  28. 胎前衄血《女科秘要》
  29. 胎前调理法《女科折衷纂要》
  30. 胎前疟疾《奇效简便良方》
  31. 胎前调理之法《女科经纶》


胎前咽痛_《女科秘要》_中医妇科_【岐黄之术】

胎前咽痛

胎前咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此内伤寒攻上咽中．胃有痰涎．宜攻寒化痰为先．

升麻 桔梗汤

升麻(三分) 甘草 桔梗(各八分) 防风(一钱) 加元参(一钱) 服二帖．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前乳肿
  • 当前页：胎前咽痛
  • 下一页：胎前消渴
<<< 返回本书目录
  1. 胎前咽痛《女科秘要》
  2. 胎前腰痛《女科秘要》
  3. 胎前心痛《女科秘要》
  4. 胎前药忌群队《女科指掌》
  5. 胎前泄泻《女科秘要》
  6. 胎前药物宜忌《胎产指南》
  7. 胎前泄痢《女科秘要》
  8. 胎前宜健脾养血开郁补肾《女科指掌》
  9. 胎前小便不通《女科秘要》
  10. 胎前阴门痒《女科秘要》
  11. 胎前小便不通《济生集》
  12. 胎前阴门肿《济生集》
  13. 胎前消渴《女科秘要》
  14. 胎前阴门肿《女科秘要》
  15. 胎前下血《女科秘要》
  16. 胎前饮食《济生集》
  17. 胎前头痛《女科秘要》
  18. 胎前用药大法《女科指掌》
  19. 胎前调理法《女科折衷纂要》
  20. 胎前用药法《女科折衷纂要》
  21. 胎前瘫痪《女科秘要》
  22. 胎前用药三禁《妇科心法要诀》
  23. 胎前湿热不化阴门痒．《女科秘要》
  24. 胎前用药三禁《济生集》
  25. 胎前痧痛论《痧胀玉衡》
  26. 胎前用药三禁《医宗金鉴》
  27. 胎前三十四问《妇科问答》
  28. 胎前有三禁《女科指掌》
  29. 胎前乳肿《女科秘要》
  30. 胎前杂证《女科切要》
  1. 胎前咽痛《女科秘要》
  2. 胎前咽痛《宁坤秘籍》
  3. 胎前腰痛《宁坤秘籍》
  4. 胎前血漏《宁坤秘籍》
  5. 胎前腰痛《医学纲目》
  6. 胎前虚烦《医学纲目》
  7. 胎前腰痛《奇效简便良方》
  8. 胎前心痛不可忍《宁坤秘籍》
  9. 胎前腰痛《女科秘要》
  10. 胎前心痛《女科秘要》
  11. 胎前药忌群队《女科指掌》
  12. 胎前心痛《奇效简便良方》
  13. 胎前药物宜忌《胎产指南》
  14. 胎前心痛《医学纲目》
  15. 胎前宜健脾养血开郁补肾《女科指掌》
  16. 胎前泻痢《宁坤秘籍》
  17. 胎前以清热养血为主论《女科经纶》
  18. 胎前泄泻《女科秘要》
  19. 胎前阴户肿《宁坤秘籍》
  20. 胎前泄泻《宁坤秘籍》
  21. 胎前阴门痒《女科秘要》
  22. 胎前泄痢《女科秘要》
  23. 胎前阴门痒甚《宁坤秘籍》
  24. 胎前小产《宁坤秘籍》
  25. 胎前阴门肿《中医词典》
  26. 胎前小便不通《女科秘要》
  27. 胎前阴门肿《济生集》
  28. 胎前小便不通《宁坤秘籍》
  29. 胎前阴门肿《女科秘要》
  30. 胎前小便不通《济生集》
  31. 胎前饮食《济生集》


胎前消渴_《女科秘要》_中医妇科_【岐黄之术】

胎前消渴

胎前消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃血少．三焦火胜而然．

加味四物汤

川芎 当归 熟地 白芍(各三钱) 生地(八分) 黄柏 麦冬(各五分) 姜(二片) 枣(五汤亦效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前咽痛
  • 当前页：胎前消渴
  • 下一页：胎前耳鸣
<<< 返回本书目录
  1. 胎前消渴《女科秘要》
  2. 胎前小便不通《济生集》
  3. 胎前下血《女科秘要》
  4. 胎前小便不通《女科秘要》
  5. 胎前头痛《女科秘要》
  6. 胎前泄痢《女科秘要》
  7. 胎前调理法《女科折衷纂要》
  8. 胎前泄泻《女科秘要》
  9. 胎前瘫痪《女科秘要》
  10. 胎前心痛《女科秘要》
  11. 胎前湿热不化阴门痒．《女科秘要》
  12. 胎前咽痛《女科秘要》
  13. 胎前痧痛论《痧胀玉衡》
  14. 胎前腰痛《女科秘要》
  15. 胎前三十四问《妇科问答》
  16. 胎前药忌群队《女科指掌》
  17. 胎前乳肿《女科秘要》
  18. 胎前药物宜忌《胎产指南》
  19. 胎前乳肿《济生集》
  20. 胎前宜健脾养血开郁补肾《女科指掌》
  21. 胎前全凭脉论《三指禅》
  22. 胎前阴门痒《女科秘要》
  23. 胎前气紧咳嗽动红《女科秘要》
  24. 胎前阴门肿《济生集》
  25. 胎前气急不得卧《女科秘要》
  26. 胎前阴门肿《女科秘要》
  27. 胎前气急不得卧《济生集》
  28. 胎前饮食《济生集》
  29. 胎前衄血《女科秘要》
  30. 胎前用药大法《女科指掌》
  1. 胎前消渴《女科秘要》
  2. 胎前消渴《宁坤秘籍》
  3. 胎前小便不通《济生集》
  4. 胎前下血动胎《宁坤秘籍》
  5. 胎前小便不通《宁坤秘籍》
  6. 胎前下血《女科秘要》
  7. 胎前小便不通《女科秘要》
  8. 胎前下痢《医学纲目》
  9. 胎前小产《宁坤秘籍》
  10. 胎前吞酸《中医词典》
  11. 胎前泄痢《女科秘要》
  12. 胎前头痛《女科秘要》
  13. 胎前泄泻《宁坤秘籍》
  14. 胎前头痛《宁坤秘籍》
  15. 胎前泄泻《女科秘要》
  16. 胎前头痛《中医词典》
  17. 胎前泻痢《宁坤秘籍》
  18. 胎前头风痛《中医词典》
  19. 胎前心痛《医学纲目》
  20. 胎前调理之法《女科经纶》
  21. 胎前心痛《奇效简便良方》
  22. 胎前调理法《女科折衷纂要》
  23. 胎前心痛《女科秘要》
  24. 胎前体盛不宜补气论《女科经纶》
  25. 胎前心痛不可忍《宁坤秘籍》
  26. 胎前瘫痪《女科秘要》
  27. 胎前虚烦《医学纲目》
  28. 胎前瘫痪《宁坤秘籍》
  29. 胎前血漏《宁坤秘籍》
  30. 胎前损身《中医词典》
  31. 胎前咽痛《宁坤秘籍》


胎前耳鸣_《女科秘要》_中医妇科_【岐黄之术】

胎前耳鸣

胎前耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

此肾虚．宜服猪肾丸．空心酒下．七日立安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前消渴
  • 当前页：胎前耳鸣
  • 下一页：胎前潮热不退
<<< 返回本书目录
  1. 胎前耳鸣《女科秘要》
  2. 胎前二十七症医方《胎产指南》
  3. 胎前恶阻《女科秘要》
  4. 胎前发疟《孙真人海上方》
  5. 胎前动红《女科秘要》
  6. 胎前方诀《妇科秘方》
  7. 胎前动红《济生集》
  8. 胎前浮肿《济生集》
  9. 胎前大便虚急《女科秘要》
  10. 胎前浮肿《女科秘要》
  11. 胎前大便不通《女科秘要》
  12. 胎前寒热《女科秘要》
  13. 胎前赤带《女科秘要》
  14. 胎前昏迷《女科秘要》
  15. 胎前潮热气痛《女科秘要》
  16. 胎前忌服药品解《医法圆通》
  17. 胎前潮热不退《女科秘要》
  18. 胎前脚痛《女科秘要》
  19. 胎前产后慎药论《时病论》
  20. 胎前禁药歌《胎产秘书》
  21. 胎前产后痧《痧胀玉衡》
  22. 胎前咳嗽《女科秘要》
  23. 胎前产后《秘传证治要诀及类方》
  24. 胎前漏红《女科秘要》
  25. 胎前遍体瘙痒《女科秘要》
  26. 胎前论《侣山堂类辩》
  27. 胎前遍身酸懒《女科秘要》
  28. 胎前论《张氏妇科》
  29. 胎前备用良方《盘珠集胎产症治》
  30. 胎前论治《客尘医话》
  1. 胎前耳鸣《女科秘要》
  2. 胎前耳鸣《宁坤秘籍》
  3. 胎前二十七症医方《胎产指南》
  4. 胎前恶阻呕吐用半夏论《女科经纶》
  5. 胎前发疟《孙真人海上方》
  6. 胎前恶阻《女科秘要》
  7. 胎前方诀《妇科秘方》
  8. 胎前恶阻《宁坤秘籍》
  9. 胎前浮肿《济生集》
  10. 胎前动血《宁坤秘籍》
  11. 胎前浮肿《宁坤秘籍》
  12. 胎前动红《女科秘要》
  13. 胎前浮肿《女科秘要》
  14. 胎前动红《济生集》
  15. 胎前腹痛《医学纲目》
  16. 胎前动红《中医词典》
  17. 胎前腹痛《奇效简便良方》
  18. 胎前带白《宁坤秘籍》
  19. 胎前腹胀、产后腹胀《医学纲目》
  20. 胎前大便虚急《女科秘要》
  21. 胎前寒热《宁坤秘籍》
  22. 胎前大便虚急《宁坤秘籍》
  23. 胎前寒热《女科秘要》
  24. 胎前大便不通《女科秘要》
  25. 胎前寒泻《中医词典》
  26. 胎前赤带《女科秘要》
  27. 胎前忽倒地《宁坤秘籍》
  28. 胎前赤带《宁坤秘籍》
  29. 胎前患伤寒疫症疟疾堕胎等症《傅青主女科》
  30. 胎前赤带《中医词典》
  31. 胎前恍惚《中医词典》


胎前潮热不退_《女科秘要》_中医妇科_【岐黄之术】

胎前潮热不退

胎前潮热不退

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前大渴．潮热不退．腹中痛．孩儿十月满足无妨．若在七八月孕时潮热起．恐母子两亡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前耳鸣
  • 当前页：胎前潮热不退
  • 下一页：临产胎不降生
<<< 返回本书目录
  1. 胎前潮热不退《女科秘要》
  2. 胎前潮热气痛《女科秘要》
  3. 胎前产后慎药论《时病论》
  4. 胎前赤带《女科秘要》
  5. 胎前产后痧《痧胀玉衡》
  6. 胎前大便不通《女科秘要》
  7. 胎前产后《秘传证治要诀及类方》
  8. 胎前大便虚急《女科秘要》
  9. 胎前遍体瘙痒《女科秘要》
  10. 胎前动红《济生集》
  11. 胎前遍身酸懒《女科秘要》
  12. 胎前动红《女科秘要》
  13. 胎前备用良方《盘珠集胎产症治》
  14. 胎前恶阻《女科秘要》
  15. 胎前保护《达生编》
  16. 胎前耳鸣《女科秘要》
  17. 胎前半产《女科秘要》
  18. 胎前二十七症医方《胎产指南》
  19. 胎前白带《女科秘要》
  20. 胎前发疟《孙真人海上方》
  21. 胎前案《丁甘仁医案》
  22. 胎前方诀《妇科秘方》
  23. 胎前《周慎斋遗书》
  24. 胎前浮肿《济生集》
  25. 胎前《张聿青医案》
  26. 胎前浮肿《女科秘要》
  27. 胎前《张氏医通》
  28. 胎前寒热《女科秘要》
  29. 胎前《医学入门》
  30. 胎前昏迷《女科秘要》
  1. 胎前潮热不退《女科秘要》
  2. 胎前产后喑《医学纲目》
  3. 胎前潮热气痛《宁坤秘籍》
  4. 胎前产后下痢《奇效简便良方》
  5. 胎前潮热气痛《女科秘要》
  6. 胎前产后慎药论《时病论》
  7. 胎前赤白痢《中医词典》
  8. 胎前产后痧《痧胀玉衡》
  9. 胎前赤带《中医词典》
  10. 胎前产后积《医学纲目》
  11. 胎前赤带《宁坤秘籍》
  12. 胎前产后《秘传证治要诀及类方》
  13. 胎前赤带《女科秘要》
  14. 胎前不宜服耗气热药论《女科经纶》
  15. 胎前大便不通《女科秘要》
  16. 胎前不降生《宁坤秘籍》
  17. 胎前大便虚急《宁坤秘籍》
  18. 胎前遍体瘙痒《女科秘要》
  19. 胎前大便虚急《女科秘要》
  20. 胎前遍身酸懒《女科秘要》
  21. 胎前带白《宁坤秘籍》
  22. 胎前遍身酸懒《宁坤秘籍》
  23. 胎前动红《中医词典》
  24. 胎前遍身瘙痒出风脾《宁坤秘籍》
  25. 胎前动红《济生集》
  26. 胎前备用良方《盘珠集胎产症治》
  27. 胎前动红《女科秘要》
  28. 胎前保护《达生编》
  29. 胎前动血《宁坤秘籍》
  30. 胎前半产《女科秘要》
  31. 胎前恶阻《宁坤秘籍》


临产胎不降生_《女科秘要》_中医妇科_【岐黄之术】

临产胎不降生

临产胎不降生

  • 上一页
  • 目录
  • 相关
  • 下一页

临产先有水．水干孩儿不下．可用益母散生其水．水泛舟行．孩儿方下．若不生则闭死．

益母散

益母草(三钱) 麝香(一分) 白芷 川归 川芎 滑石(各一钱) 肉桂(八分) 水煎服．

秘传难产方

墙上或高处．蛇蜕壳一条．要头向下而完全者．瓦上焙干为末．每一钱加麝香二分．用乳调生毕即去此膏药．迟则肠出．万勿误事．如已至误者．即将此膏药．贴产母顶门．肠即收．收尽速去此膏药．断不可再误事．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前潮热不退
  • 当前页：临产胎不降生
  • 下一页：死胎不下
<<< 返回本书目录
  1. 临产胎不降生《女科秘要》
  2. 临产调护法《济生集》
  3. 临产门《评注产科心法》
  4. 临产须知《女科秘旨》
  5. 临产门《丹台玉案》
  6. 临产须知《胎产心法》
  7. 临产脉法《济阴纲目》
  8. 临产须知-胎产须知 《古今医统大全》
  9. 临产将护法《医学心悟》
  10. 临产需用《达生编》
  11. 临产将护法《笔花医镜》
  12. 临产斟酌《冯氏锦囊秘录》
  13. 临产护理与产时卫生《中医妇科学》
  14. 临产之处置《儿科要略》
  15. 临产后阵痛剧烈【疾病症状】
  16. 临产治要《类证治裁》
  17. 临产后胎头衔接较晚【疾病症状】
  18. 临产坐草法《女科证治准绳》
  19. 临产后俯屈不良【疾病症状】
  20. 临产坐草法《证治准绳·女科》
  21. 临产病小论《中医妇科学》
  22. 临床表现《神经精神疾病诊断学》
  23. 临产《医宗金鉴》
  24. 临床表现《神经精神疾病诊断学》
  25. 临产《医学入门》
  26. 临床法《医学心理学》
  27. 临产《医学集成》
  28. 临床分类《儿科学》
  29. 临产《医述》
  30. 临床护理记录单《病历书写规范》
  1. 临产胎不降生《女科秘要》
  2. 临产事宜方论《评注产科心法》
  3. 临产调护法《济生集》
  4. 临产时五忌《中医词典》
  5. 临产调护用药之法《女科经纶》
  6. 临产七候《中医词典》
  7. 临产五要《中医词典》
  8. 临产门《丹台玉案》
  9. 临产下痢《奇效简便良方》
  10. 临产脉候《类证治裁》
  11. 临产须知《女科秘旨》
  12. 临产脉法《济阴纲目》
  13. 临产须知（胎产须知）《古今医统大全》
  14. 临产六字真言《中医词典》
  15. 临产须知十四则《胎产心法》
  16. 临产禁巫邪《竹林女科证治》
  17. 临产需用《达生编》
  18. 临产将息之法《女科经纶》
  19. 临产血晕《中医词典》
  20. 临产将护法《笔花医镜》
  21. 临产血晕《竹林女科证治》
  22. 临产将护法《医学心悟》
  23. 临产宜饮食《竹林女科证治》
  24. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  25. 临产宜正卧《竹林女科证治》
  26. 临产护理与产时卫生《中医妇科学》
  27. 临产预备必用之药《女科经纶》
  28. 临产胡言乱语《奇效简便良方》
  29. 临产晕绝《中医词典》
  30. 临产贵运动《竹林女科证治》
  31. 临产晕绝不省人事《奇效简便良方》


死胎不下_《女科秘要》_中医妇科_【岐黄之术】

死胎不下

死胎不下

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇面赤口舌焦．指甲黑．此子死也．用斩烂散打下死胎．急救其母．若面不青黑．指甲犹轻用此方．

斩烂散

肉桂(一钱) 白芷(钱半) 斑蝥(五个) 滑石(三钱) 水煎服．若能连渣服更效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产胎不降生
  • 当前页：死胎不下
  • 下一页：胎衣不下
<<< 返回本书目录
  1. 死胎不下《女科秘要》
  2. 死胎不下【方剂主治】
  3. 死胎不下《回春录》
  4. 死胎论外方《妇人规》
  5. 死胎【疾病症状】
  6. 死胎先兆《中医疾病预测》
  7. 死生章《三指禅》
  8. 死胎滞留【疾病症状】
  9. 死生－经义《景岳全书》
  10. 死亡后的护理《基础护理学》
  11. 死人枕席《本草纲目》完整版
  12. 死现舌《敖氏伤寒金镜录》
  13. 死期不可刺《针灸素难要旨》
  14. 死硝法《古今医统大全》
  15. 死期《医经原旨》
  16. 死盐法《古今医统大全》
  17. 死砒法《古今医统大全》
  18. 死诊《伤科大成》
  19. 死脉总类《古今医统大全》
  20. 死证《景岳全书》
  21. 死脉总诀《医学入门》
  22. 死证《伤寒说意》
  23. 死脉见《扁鹊心书》
  24. 死证《伤寒说意》
  25. 死脉《目经大成》
  26. 死证《医学入门》
  27. 死脉《脉确》
  28. 死证《证治准绳·幼科》
  29. 死脉《金针秘传》
  30. 死证日数歌《景岳全书》
  1. 死胎不下《女科秘要》
  2. 死胎不下《回春录》
  3. 死胎论外方《妇人规》
  4. 死胎《明医指掌》
  5. 死胎脉法《女科切要》
  6. 死胎《中医名词词典》
  7. 死胎先兆《中医疾病预测》
  8. 死生章《三指禅》
  9. 死胎要诀《华佗神方》
  10. 死生脉候《伤寒直格》
  11. 死胎诊断《妇产科学》
  12. 死生脉候《伤寒六书》
  13. 死亡《病理生理学》
  14. 死人枕天灵盖败龟板红铅说《医方考》
  15. 死亡的标志《病理生理学》
  16. 死人枕及席《证类本草》
  17. 死亡的定义《病理生理学》
  18. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  19. 死亡后的护理《基础护理学》
  20. 死人枕《雷公炮制药性解》
  21. 死亡临近《默克家庭诊疗手册》
  22. 死期不可刺《针灸素难要旨》
  23. 死亡率《预防医学》
  24. 死期《医经原旨》
  25. 死亡预测《默克家庭诊疗手册》
  26. 死砒法《古今医统大全》
  27. 死亡之后《默克家庭诊疗手册》
  28. 死脉总类《古今医统大全》
  29. 死现舌《敖氏伤寒金镜录》
  30. 死脉总诀《医学入门》
  31. 死硝法《古今医统大全》


胎衣不下_《女科秘要》_中医妇科_【岐黄之术】

胎衣不下

胎衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

此症当审其妇．如胞在胸膈难治．其妇必死．若在小腹可治．

破灵丹

红花(一两) 苏木(五钱) 生酒煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死胎不下
  • 当前页：胎衣不下
  • 下一页：产后血气痛
<<< 返回本书目录
  1. 胎衣不下《卫生易简方》
  2. 胎衣不下【中药主治】
  3. 胎衣不下《孙真人海上方》
  4. 胎衣不下【方剂主治】
  5. 胎衣不下《孙真人海上方》
  6. 胎衣不下部《本草易读》
  7. 胎衣不下《盘珠集胎产症治》
  8. 胎婴说《儿科萃精》
  9. 胎衣不下《女科秘要》
  10. 胎窬疮《外科启玄》
  11. 胎衣不下《女科秘要》
  12. 胎元图说《医法圆通》
  13. 胎衣不下《女科百问》
  14. 胎元饮【方剂大全】
  15. 胎衣不下《宁坤秘籍》
  16. 胎晕《古今医案按》
  17. 胎衣不下《内府秘传经验女科》
  18. 胎孕《丹溪治法心要》
  19. 胎衣不出《女科撮要》
  20. 胎孕《类经》
  21. 胎样心音【疾病症状】
  22. 胎孕《医经原旨》
  23. 胎养古说-胎产须知 《古今医统大全》
  24. 胎孕保健《中医养生学》
  25. 胎形《胎产秘书》
  26. 胎孕不安治有二理《医学传心录》
  27. 胎心音消失（无胎心音）【疾病症状】
  28. 胎孕之原《妇科心法要诀》
  29. 胎心率异常【疾病症状】
  30. 胎孕之原《医宗金鉴》
  1. 胎衣不下《女科秘要》
  2. 胎衣不下《女科秘要》
  3. 胎衣不下部《本草易读》
  4. 胎衣不下《盘珠集胎产症治》
  5. 胎衣不下效方《回生集》
  6. 胎衣不下《女科百问》
  7. 胎衣不下者，何。《卫生家宝产科备要》
  8. 胎衣不下《奇效简便良方》
  9. 胎瘖《中医词典》
  10. 胎衣不下《卫生易简方》
  11. 胎婴说《儿科萃精》
  12. 胎衣不下《宁坤秘籍》
  13. 胎窬疮《外科启玄》
  14. 胎衣不下《宁坤秘籍》
  15. 胎元《中医名词词典》
  16. 胎衣不下《内府秘传经验女科》
  17. 胎元《中医词典》
  18. 胎衣不下《中医词典》
  19. 胎元《本经逢原》
  20. 胎衣不下《孙真人海上方》
  21. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  22. 胎衣不下《孙真人海上方》
  23. 胎元图说《医法圆通》
  24. 胎衣不出《女科撮要》
  25. 胎晕《古今医案按》
  26. 胎衣不出《中医词典》
  27. 胎孕《类经》
  28. 胎衣《中医词典》
  29. 胎孕《医经原旨》
  30. 胎衣《玉楸药解》
  31. 胎孕《丹溪治法心要》


产后血气痛_《女科秘要》_中医妇科_【岐黄之术】

产后血气痛

产后血气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后余血未尽．腹中疼痛．遍身潮热．此恶血在腹故也．去其余血．潮热自退矣．宜服红花

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎衣不下
  • 当前页：产后血气痛
  • 下一页：产后血尽作痛
<<< 返回本书目录
  1. 产后血气痛《女科秘要》
  2. 产后血虚【方剂主治】
  3. 产后血气攻腹疼痛《圣济总录》
  4. 产后血晕《回春录》
  5. 产后血气烦闷方《外台秘要》
  6. 产后血晕《金匮钩玄》
  7. 产后血块论《内府秘传经验女科》
  8. 产后血晕《内府秘传经验女科》
  9. 产后血块攻筑疼痛《圣济总录》
  10. 产后血晕《女科宝鉴》
  11. 产后血尽作痛《女科秘要》
  12. 产后血晕《女科秘要》
  13. 产后血瘕方论《妇人大全良方》
  14. 产后血晕《女科秘旨》
  15. 产后血臌《洄溪医案》
  16. 产后血晕《女科切要》
  17. 产后血不止《孙真人海上方》
  18. 产后血晕《胎产秘书》
  19. 产后血崩方论《妇人大全良方》
  20. 产后血晕《卫生易简方》
  21. 产后血崩《中医妇科学》
  22. 产后血晕《医学心悟》
  23. 产后血崩《胎产指南》
  24. 产后血晕《中医妇科学》
  25. 产后血崩《胎产秘书》
  26. 产后血晕【疾病症状】
  27. 产后血崩《女科秘旨》
  28. 产后血晕【中药主治】
  29. 产后血崩《女科百问》
  30. 产后血晕【方剂主治】
  1. 产后血气痛《女科秘要》
  2. 产后血气痛《宁坤秘籍》
  3. 产后血气痛不可忍《奇效简便良方》
  4. 产后血气痛《中医词典》
  5. 产后血上抢心痛候《诸病源候论》
  6. 产后血气攻腹疼痛《圣济总录》
  7. 产后血痛秘方《华佗神方》
  8. 产后血气烦闷方四首《外台秘要》
  9. 产后血脱大崩《胎产指南》
  10. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  11. 产后血虚汗多遇风变痉《女科经纶》
  12. 产后血闷《奇效简便良方》
  13. 产后血虚中风病痉《女科经纶》
  14. 产后血露不尽候《诸病源候论》
  15. 产后血晕《中医名词词典》
  16. 产后血淋《中医词典》
  17. 产后血晕《中医词典》
  18. 产后血痢，小便不通《奇效简便良方》
  19. 产后血晕《内府秘传经验女科》
  20. 产后血痢《奇效简便良方》
  21. 产后血晕《胎产秘书》
  22. 产后血块筑痛属风冷凝血《女科经纶》
  23. 产后血晕《女科秘旨》
  24. 产后血块痛《胎产指南》
  25. 产后血晕《医学纲目》
  26. 产后血块疼痛《奇效简便良方》
  27. 产后血晕《冯氏锦囊秘录》
  28. 产后血块论《内府秘传经验女科》
  29. 产后血晕《卫生易简方》
  30. 产后血块攻筑疼痛《圣济总录》
  31. 产后血晕《医学心悟》


产后血尽作痛_《女科秘要》_中医妇科_【岐黄之术】

产后血尽作痛

产后血尽作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此腹中虚痛．若有潮热．亦属虚潮．不可认作恶露未尽．宜以四物汤．加小茴．乌药．乳香索．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血气痛
  • 当前页：产后血尽作痛
  • 下一页：产后恶露发热
<<< 返回本书目录
  1. 产后血尽作痛《女科秘要》
  2. 产后血块攻筑疼痛《圣济总录》
  3. 产后血瘕方论《妇人大全良方》
  4. 产后血块论《内府秘传经验女科》
  5. 产后血臌《洄溪医案》
  6. 产后血气烦闷方《外台秘要》
  7. 产后血不止《孙真人海上方》
  8. 产后血气攻腹疼痛《圣济总录》
  9. 产后血崩方论《妇人大全良方》
  10. 产后血气痛《女科秘要》
  11. 产后血崩《中医妇科学》
  12. 产后血虚【方剂主治】
  13. 产后血崩《胎产指南》
  14. 产后血晕《回春录》
  15. 产后血崩《胎产秘书》
  16. 产后血晕《金匮钩玄》
  17. 产后血崩《女科秘旨》
  18. 产后血晕《内府秘传经验女科》
  19. 产后血崩《女科百问》
  20. 产后血晕《女科宝鉴》
  21. 产后血崩《家传女科经验摘奇》
  22. 产后血晕《女科秘要》
  23. 产后蓄血兼症《轩岐救正论》
  24. 产后血晕《女科秘旨》
  25. 产后虚脱【疾病大全】
  26. 产后血晕《女科切要》
  27. 产后虚实宜审《医宗金鉴》
  28. 产后血晕《胎产秘书》
  29. 产后虚实宜审《妇科心法要诀》
  30. 产后血晕《卫生易简方》
  1. 产后血尽作痛《女科秘要》
  2. 产后血尽作痛《宁坤秘籍》
  3. 产后血渴《中医词典》
  4. 产后血瘕痛候《诸病源候论》
  5. 产后血块腹痛戒用峻厉药《女科经纶》
  6. 产后血瘕方论《妇人大全良方》
  7. 产后血块攻筑疼痛《圣济总录》
  8. 产后血瘕《中医词典》
  9. 产后血块论《内府秘传经验女科》
  10. 产后血昏《奇效简便良方》
  11. 产后血块疼痛《奇效简便良方》
  12. 产后血冲秘方《华佗神方》
  13. 产后血块痛《胎产指南》
  14. 产后血不止《医学纲目》
  15. 产后血块筑痛属风冷凝血《女科经纶》
  16. 产后血不止《孙真人海上方》
  17. 产后血痢《奇效简便良方》
  18. 产后血不下《医学纲目》
  19. 产后血痢，小便不通《奇效简便良方》
  20. 产后血不快兼刺痛秘方《华佗神方》
  21. 产后血淋《中医词典》
  22. 产后血闭秘方《华佗神方》
  23. 产后血露不尽候《诸病源候论》
  24. 产后血崩者，何。《卫生家宝产科备要》
  25. 产后血闷《奇效简便良方》
  26. 产后血崩属脏气不平《女科经纶》
  27. 产后血逆上攻心烦闷刺痛《奇效简便良方》
  28. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  29. 产后血气烦闷方四首《外台秘要》
  30. 产后血崩属劳役惊怒所致《女科经纶》
  31. 产后血气攻腹疼痛《圣济总录》


产后恶露发热_《女科秘要》_中医妇科_【岐黄之术】

产后恶露发热

产后恶露发热

  • 上一页
  • 目录
  • 相关
  • 下一页

此内伤外感症．宜用五积散．去麻黄．加草果、柴胡、黄芩．服一二帖后加减．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血尽作痛
  • 当前页：产后恶露发热
  • 下一页：产后咳嗽
<<< 返回本书目录
  1. 产后恶露发热《女科秘要》
  2. 产后恶露凝结成块虚症百出《女科秘要》
  3. 产后恶露不止《景岳全书》
  4. 产后儿枕心腹刺痛方论《妇人大全良方》
  5. 产后恶露不止《妇人规》
  6. 产后二十九症医方《胎产指南》
  7. 产后恶露不下方论《妇人大全良方》
  8. 产后发?（?当作痉）《女科撮要》
  9. 产后恶露不下【方剂主治】
  10. 产后发痉《妇人规》
  11. 产后恶露不下《圣济总录》
  12. 产后发痉《回春录》
  13. 产后恶露不绝方论《妇人大全良方》
  14. 产后发痉《景岳全书》
  15. 产后恶露不绝方《外台秘要》
  16. 产后发热《妇人规》
  17. 产后恶露不绝《女科宝鉴》
  18. 产后发热《回春录》
  19. 产后恶露不净有臭味【疾病症状】
  20. 产后发热《景岳全书》
  21. 产后恶露不尽腹痛方论《妇人大全良方》
  22. 产后发热《明医杂着》
  23. 产后恶露不尽【方剂主治】
  24. 产后发热《女科宝鉴》
  25. 产后恶露不尽【中药主治】
  26. 产后发热《女科切要》
  27. 产后恶露不断《圣济总录》
  28. 产后发热《医学纲目》
  29. 产后呃忒《女科切要》
  30. 产后发热《医学心悟》
  1. 产后恶露发热《女科秘要》
  2. 产后恶露不止属血滞不化《女科经纶》
  3. 产后恶露腹痛《中医词典》
  4. 产后恶露不止《妇人规》
  5. 产后恶露凝结成块虚症百出《女科秘要》
  6. 产后恶露不止《景岳全书》
  7. 产后恶心呕吐《傅青主女科》
  8. 产后恶露不下属风冷乘虚抟血《女科经纶》
  9. 产后恶血冲心《中医词典》
  10. 产后恶露不下方论《妇人大全良方》
  11. 产后恶血发热《宁坤秘籍》
  12. 产后恶露不下《中医词典》
  13. 产后恶血入肺《中医词典》
  14. 产后恶露不下《圣济总录》
  15. 产后恶血入肝《中医词典》
  16. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  17. 产后恶血入脾《中医词典》
  18. 产后恶露不绝属肝脾经病《女科经纶》
  19. 产后恶血入心《中医词典》
  20. 产后恶露不绝秘方《华佗神方》
  21. 产后恶血循经《中医词典》
  22. 产后恶露不绝方四首《外台秘要》
  23. 产后儿枕腹痛《中医词典》
  24. 产后恶露不绝方论《妇人大全良方》
  25. 产后儿枕心腹刺痛方论《妇人大全良方》
  26. 产后恶露不尽腹中作痛《孙文垣医案》
  27. 产后耳聋《中医词典》
  28. 产后恶露不尽腹痛候《诸病源候论》
  29. 产后耳聋候《诸病源候论》
  30. 产后恶露不尽腹痛方论《妇人大全良方》
  31. 产后二便不通《冯氏锦囊秘录》


产后咳嗽_《女科秘要》_中医妇科_【岐黄之术】

产后咳嗽

产后咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

此风寒伤肺．变为咳嗽．

小青龙汤

甘草 干姜(各五分) 五味子(三分) 半夏(一钱) 杏仁(一钱五分) 姜(三片) 水煎温服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恶露发热
  • 当前页：产后咳嗽
  • 下一页：产后子宫突出
<<< 返回本书目录
  1. 产后咳嗽《胎产秘书》
  2. 产后咳嗽方论《妇人大全良方》
  3. 产后咳嗽《圣济总录》
  4. 产后咳噫方论《妇人大全良方》
  5. 产后咳嗽《女科切要》
  6. 产后渴方《外台秘要》
  7. 产后咳嗽《女科秘要》
  8. 产后口鼻黑气起及鼻衄《女科百问》
  9. 产后咳嗽《女科撮要》
  10. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  11. 产后厥症《家传女科经验摘奇》
  12. 产后口干痞闷《女科百问》
  13. 产后厥逆《胎产秘书》
  14. 产后口干痞闷方论《妇人大全良方》
  15. 产后厥《女科秘旨》
  16. 产后口渴《女科秘旨》
  17. 产后厥《女科秘要》
  18. 产后口渴【疾病症状】
  19. 产后救生丸【方剂大全】
  20. 产后口渴或兼小便不利《女科秘旨》
  21. 产后救护法《济生集》
  22. 产后口渴或兼小便不利《胎产指南》
  23. 产后痉症【疾病大全】
  24. 产后口渴兼小便不利《胎产秘书》
  25. 产后痉证《中医妇科学》
  26. 产后劳伤【疾病大全】
  27. 产后痉证《女科宝鉴》
  28. 产后类《胎产指南》
  29. 产后精神病【疾病大全】
  30. 产后类痉《女科秘旨》
  1. 产后咳嗽《女科秘要》
  2. 产后咳嗽《女科撮要》
  3. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  4. 产后咳嗽《女科切要》
  5. 产后咳嗽方论《妇人大全良方》
  6. 产后咳嗽《女科精要》
  7. 产后咳嗽分证用药《女科经纶》
  8. 产后咳嗽《明医指掌》
  9. 产后咳嗽候《诸病源候论》
  10. 产后咳嗽《冯氏锦囊秘录》
  11. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  12. 产后咳嗽《宁坤秘籍》
  13. 产后咳嗽属肺经感邪《女科经纶》
  14. 产后咳嗽《胎产秘书》
  15. 产后咳嗽属食面壅纳《女科经纶》
  16. 产后咳嗽《中医词典》
  17. 产后咳嗽属胃气不足《女科经纶》
  18. 产后咳嗽《圣济总录》
  19. 产后咳嗽治法《评注产科心法》
  20. 产后厥症《家传女科经验摘奇》
  21. 产后咳噫方论《妇人大全良方》
  22. 产后厥逆《胎产秘书》
  23. 产后渴《医学纲目》
  24. 产后厥逆《中医词典》
  25. 产后渴方二首《外台秘要》
  26. 产后厥《女科秘要》
  27. 产后渴利候《诸病源候论》
  28. 产后厥《女科秘旨》
  29. 产后渴属于血虚《女科经纶》
  30. 产后厥《中医词典》
  31. 产后客热痢候《诸病源候论》


产后子宫突出_《女科秘要》_中医妇科_【岐黄之术】

产后子宫突出

产后子宫突出

  • 上一页
  • 目录
  • 相关
  • 下一页

此症不必服药．用鲤鱼灰．活鲤鱼一个烧灰．调青油搽患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后咳嗽
  • 当前页：产后子宫突出
  • 下一页：产后瘕疸突出
<<< 返回本书目录
  1. 产后子宫突出《女科秘要》
  2. 产后自汗盗汗【疾病症状】
  3. 产后子宫收缩【疾病症状】
  4. 产后总论《产宝》
  5. 产后诸症治法（续上）《傅青主女科》
  6. 产后总论《傅青主女科》
  7. 产后诸症治法《傅青主女科》
  8. 产后总论《家传女科经验摘奇》
  9. 产后诸症《张氏妇科》
  10. 产后总论《胎产秘书》
  11. 产后诸症《丹台玉案》
  12. 产后总论《温病条辨》
  13. 产后诸症《笔花医镜》
  14. 产后总论《张氏妇科》
  15. 产后诸淋方论《妇人大全良方》
  16. 产后卒患淋方《外台秘要》
  17. 产后诸忌《济阴纲目》
  18. 产户痛《盘珠集胎产症治》
  19. 产后诸疾【方剂主治】
  20. 产户下物《沈氏女科辑要》
  21. 产后诸病门《辨证录》
  22. 产碱杆菌肺炎【疾病大全】
  23. 产后肿满《圣济总录》
  24. 产科X线诊断《放射诊断学》
  25. 产后中暑《百病自测》
  26. 产科病历《病历书写规范》
  27. 产后中风偏枯《圣济总录》
  28. 产科播散性血管内凝血【疾病大全】
  29. 产后中风口《圣济总录》
  30. 产科二十一论评《三因极一病证方论》
  1. 产后子宫突出《女科秘要》
  2. 产后子宫突出《宁坤秘籍》
  3. 产后子死消乳法《仁术便览》
  4. 产后子宫不收《中医词典》
  5. 产后自汗《中医词典》
  6. 产后子肠掉出秘方《华佗神方》
  7. 产后自汗秘方《华佗神方》
  8. 产后诸症总论《女科精要》
  9. 产后总论《傅青主女科》
  10. 产后诸症总论《冯氏锦囊秘录》
  11. 产后总论《产宝》
  12. 产后诸症《笔花医镜》
  13. 产后总论《张氏妇科》
  14. 产后诸症《丹台玉案》
  15. 产后总论《家传女科经验摘奇》
  16. 产后诸症《张氏妇科》
  17. 产后总论《胎产秘书》
  18. 产后诸证其源有三《女科经纶》
  19. 产后总论《温病条辨》
  20. 产后诸证不可误治论《女科经纶》
  21. 产后总论《竹林女科证治》
  22. 产后诸淋方论《妇人大全良方》
  23. 产后卒患淋方五首《外台秘要》
  24. 产后诸忌《济阴纲目》
  25. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  26. 产后诸发热状类伤寒不可发汗《女科经纶》
  27. 产户不敛《中医词典》
  28. 产后诸病门（十一则）《辨证录》
  29. 产户痛《盘珠集胎产症治》
  30. 产后肿满《圣济总录》
  31. 产户下物《沈氏女科辑要》


产后瘕疸突出_《女科秘要》_中医妇科_【岐黄之术】

产后瘕疸突出

产后瘕疸突出

  • 上一页
  • 目录
  • 相关
  • 下一页

此症先服连翘散．后用黄蜡膏贴之．

连翘散

连翘 黄 (炙) 花粉 防风 栀子(各一钱) 甘草(五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后子宫突出
  • 当前页：产后瘕疸突出
  • 下一页：产后一月恶露重来
<<< 返回本书目录
  1. 产后瘕疸突出《女科秘要》
  2. 产后将护法《医学心悟》
  3. 产后瘕《医学衷中参西录》
  4. 产后将调法《女科证治准绳》
  5. 产后甲状腺炎【疾病大全】
  6. 产后将调法《证治准绳·女科》
  7. 产后忌食诸物《胎产指南》
  8. 产后禁忌论《胎产心法》
  9. 产后忌食诸物《济生集》
  10. 产后惊悸《圣济总录》
  11. 产后急劳《回春录》
  12. 产后精神病【疾病大全】
  13. 产后极端行为【疾病症状】
  14. 产后痉证《女科宝鉴》
  15. 产后极度虚弱【疾病症状】
  16. 产后痉证《中医妇科学》
  17. 产后及杂证《卫生易简方》
  18. 产后痉症【疾病大全】
  19. 产后积滞《女科秘旨》
  20. 产后救护法《济生集》
  21. 产后积聚症块方论《妇人大全良方》
  22. 产后救生丸【方剂大全】
  23. 产后霍乱吐利【方剂主治】
  24. 产后厥《女科秘要》
  25. 产后霍乱方论《妇人大全良方》
  26. 产后厥《女科秘旨》
  27. 产后霍乱《胎产指南》
  28. 产后厥逆《胎产秘书》
  29. 产后霍乱《胎产秘书》
  30. 产后厥症《家传女科经验摘奇》
  1. 产后瘕疸突出《女科秘要》
  2. 产后瘕疸突出《宁坤秘籍》
  3. 产后瘕痛属风冷搏血《女科经纶》
  4. 产后瘕《医学衷中参西录》
  5. 产后将护法《妇人大全良方》
  6. 产后忌食诸物《胎产指南》
  7. 产后将护法《太平惠民和剂局方》
  8. 产后忌食诸物《济生集》
  9. 产后将护法《医学心悟》
  10. 产后急劳《回春录》
  11. 产后将调法《证治准绳·女科》
  12. 产后及杂证《卫生易简方》
  13. 产后将调法《女科证治准绳》
  14. 产后积滞《女科秘旨》
  15. 产后交肠病《中医词典》
  16. 产后积聚症块方论《妇人大全良方》
  17. 产后角弓反张《冯氏锦囊秘录》
  18. 产后积聚属气血为风冷所抟《女科经纶》
  19. 产后角弓反张《女科精要》
  20. 产后积聚瘕疝《女科精要》
  21. 产后角弓反张属体虚受风《女科经纶》
  22. 产后积聚瘕疝《冯氏锦囊秘录》
  23. 产后角弓反张属虚象宜固气血《女科经纶》
  24. 产后积聚候《诸病源候论》
  25. 产后脚气《中医词典》
  26. 产后霍乱吐痢《胎产指南》
  27. 产后脚痛《中医词典》
  28. 产后霍乱方论《妇人大全良方》
  29. 产后戒不可遽用参《女科经纶》
  30. 产后霍乱《胎产指南》
  31. 产后戒服黑神散热药论《女科经纶》


产后一月恶露重来_《女科秘要》_中医妇科_【岐黄之术】

产后一月恶露重来

产后一月恶露重来

  • 上一页
  • 目录
  • 相关
  • 下一页

此症来如流水不止．昏迷倒地．不省人事．此乃未满一月．夫妇交媾房事．摇动筋骨．血不急服金狗散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后瘕疸突出
  • 当前页：产后一月恶露重来
  • 下一页：产后气急
<<< 返回本书目录
  1. 产后一月恶露重来《女科秘要》
  2. 产后宜补宜泻论《温病条辨》
  3. 产后一十八证-胎产须知 《古今医统大全》
  4. 产后遗尿《女科秘旨》
  5. 产后药误须知《胎产心法》
  6. 产后以甘温退虚热说《市隐庐医学杂着》
  7. 产后药误须知《妇科秘书》
  8. 产后抑郁【疾病症状】
  9. 产后腰痛方论《妇人大全良方》
  10. 产后抑郁症【疾病大全】
  11. 产后腰痛《医学心悟》
  12. 产后阴户翻出《女科切要》
  13. 产后腰痛《胎产指南》
  14. 产后阴门发痒《胎产秘书》
  15. 产后腰痛《圣济总录》
  16. 产后阴门生疮《胎产秘书》
  17. 产后腰痛《女科秘旨》
  18. 产后阴脱《女科切要》
  19. 产后阳明病《经方实验录》
  20. 产后阴脱玉门不闭方论《妇人大全良方》
  21. 产后咽干《孙真人海上方》
  22. 产后阴下脱方《外台秘要》
  23. 产后血运【方剂主治】
  24. 产后阴下有物脱出产肠不收《济阴纲目》
  25. 产后血运《圣济总录》
  26. 产后阴虚《女科切要》
  27. 产后血运《女科百问》
  28. 产后阴痒《女科切要》
  29. 产后血晕心闷方《外台秘要》
  30. 产后饮食论《济生集》
  1. 产后一月恶露重来《女科秘要》
  2. 产后一十八证（胎产须知）《古今医统大全》
  3. 产后一月恶露重来如血水不止《宁坤秘籍》
  4. 产后药误须知《妇科秘书》
  5. 产后宜补宜泻论《温病条辨》
  6. 产后药误须知《胎产心法》
  7. 产后宜戒《中医词典》
  8. 产后腰痛属真气虚《女科经纶》
  9. 产后宜用芍药论《女科经纶》
  10. 产后腰痛属血滞经络《女科经纶》
  11. 产后遗粪《中医词典》
  12. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  13. 产后遗粪秘方《华佗神方》
  14. 产后腰痛秘方《华佗神方》
  15. 产后遗溺秘方《华佗神方》
  16. 产后腰痛候《诸病源候论》
  17. 产后遗尿《中医词典》
  18. 产后腰痛方论《妇人大全良方》
  19. 产后遗尿《女科秘旨》
  20. 产后腰痛《评注产科心法》
  21. 产后遗尿《医学纲目》
  22. 产后腰痛《胎产指南》
  23. 产后遗尿《奇效简便良方》
  24. 产后腰痛《女科精要》
  25. 产后遗尿候《诸病源候论》
  26. 产后腰痛《医学心悟》
  27. 产后以大补气血为主《女科经纶》
  28. 产后腰痛《冯氏锦囊秘录》
  29. 产后以甘温退虚热说《市隐庐医学杂着》
  30. 产后腰痛《医学纲目》
  31. 产后因怒，或偶吐血《胎产指南》


产后气急_《女科秘要》_中医妇科_【岐黄之术】

产后气急

产后气急

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻．气紧不止．大烦大热．口渴不止．此内虚外热之症．不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后一月恶露重来
  • 当前页：产后气急
  • 下一页：产后舌黑
<<< 返回本书目录
  1. 产后气急《女科秘要》
  2. 产后气血竭汗多形色脱《女科秘要》
  3. 产后气短似喘《胎产指南》
  4. 产后全身酸痛【疾病症状】
  5. 产后气短似喘《女科秘要》
  6. 产后热闷气上转为香港脚《女科百问》
  7. 产后气短似喘《家传女科经验摘奇》
  8. 产后热闷气上转为香港脚方论《妇人大全良方》
  9. 产后气短汗喘痰嗽声重《女科秘要》
  10. 产后热蒸成痨瘵症《胎产秘书》
  11. 产后气短发喘《胎产秘书》
  12. 产后如狂喘满《女科切要》
  13. 产后气喘《女科切要》
  14. 产后乳房萎缩【疾病症状】
  15. 产后脾虚冒寒《轩岐救正论》
  16. 产后乳疾《医学心悟》
  17. 产后膨胀《胎产秘书》
  18. 产后乳结核《圣济总录》
  19. 产后呕吐《女科切要》
  20. 产后乳结痈《圣济总录》
  21. 产后呕逆不食方论《妇人大全良方》
  22. 产后乳疽乳痈《胎产秘书》
  23. 产后呕逆不食《胎产指南》
  24. 产后乳少【中药主治】
  25. 产后呕逆不食《女科秘旨》
  26. 产后乳痈《女科秘要》
  27. 产后呕逆《胎产秘书》
  28. 产后乳汁不下《圣济总录》
  29. 产后呕逆《圣济总录》
  30. 产后乳汁方-胎产须知 《古今医统大全》
  1. 产后气急《女科秘要》
  2. 产后气急《宁坤秘籍》
  3. 产后气逆《奇效简便良方》
  4. 产后气短似喘《女科秘要》
  5. 产后气血竭汗多形色脱《女科秘要》
  6. 产后气短似喘《胎产指南》
  7. 产后气血两虚乳汁不下《傅青主女科》
  8. 产后气短似喘《家传女科经验摘奇》
  9. 产后气血壅结宜固元气《女科经纶》
  10. 产后气短汗喘痰嗽声重《女科秘要》
  11. 产后青肿《中医词典》
  12. 产后气短发喘《胎产秘书》
  13. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  14. 产后气喘属孤阳绝阴《女科经纶》
  15. 产后去邪必兼补剂《女科经纶》
  16. 产后气喘属败血停凝上熏于肺《女科经纶》
  17. 产后去血多，或劳倦昏暗血晕《胎产指南》
  18. 产后气喘秘方《华佗神方》
  19. 产后去血多或汗多，小便涩少或不通《胎产指南》
  20. 产后气喘急《明医指掌》
  21. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  22. 产后气喘《女科切要》
  23. 产后热闷气上转为香港脚《女科百问》
  24. 产后气喘《女科精要》
  25. 产后热闷气上转为香港脚方论《妇人大全良方》
  26. 产后气喘《冯氏锦囊秘录》
  27. 产后热蒸成痨瘵症《胎产秘书》
  28. 产后气喘《傅青主女科》
  29. 产后肉线《中医词典》
  30. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  31. 产后肉线《急救广生集》


产后舌黑_《女科秘要》_中医妇科_【岐黄之术】

产后舌黑

产后舌黑

  • 上一页
  • 目录
  • 相关
  • 下一页

产后舌黑如尘．口干无津液．此肾经已绝之症．不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气急
  • 当前页：产后舌黑
  • 下一页：产后谵语
<<< 返回本书目录
  1. 产后舌黑《女科秘要》
  2. 产后身痛《女科宝鉴》
  3. 产后少乳《女科秘要》
  4. 产后身痛《医学心悟》
  5. 产后上气《圣济总录》
  6. 产后身痛《中医妇科学》
  7. 产后伤食服消食药致满闷《女科秘要》
  8. 产后身痛《自我调养巧治病》
  9. 产后伤食【疾病大全】
  10. 产后生化汤论《家传女科经验摘奇》
  11. 产后伤食《胎产指南》
  12. 产后生化汤论《宁坤秘籍》
  13. 产后伤食《胎产秘书》
  14. 产后生化汤论服法《胎产指南》
  15. 产后伤食《女科秘旨》
  16. 产后湿温化燥证《余无言医案》
  17. 产后伤食《家传女科经验摘奇》
  18. 产后手指痛【疾病症状】
  19. 产后伤脬小便淋数不止《胎产秘书》
  20. 产后手足抽掣《医学衷中参西录》
  21. 产后伤寒歌《脉诀乳海》
  22. 产后述略《客尘医话》
  23. 产后伤寒歌《脉诀刊误》
  24. 产后水肿《女科秘旨》
  25. 产后伤寒方论《妇人大全良方》
  26. 产后水肿《胎产秘书》
  27. 产后伤寒《圣济总录》
  28. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  29. 产后伤寒《冯氏锦囊秘录》
  30. 产后四大忌《济生集》
  1. 产后舌黑《女科秘要》
  2. 产后舌黑《中医词典》
  3. 产后舌黑如尘《宁坤秘籍》
  4. 产后舌出不收《奇方类编》
  5. 产后舌黑舌枯《评注产科心法》
  6. 产后舌出不收《奇方类编》
  7. 产后身冷《竹林女科证治》
  8. 产后舌出不收《奇效简便良方》
  9. 产后身热或夜间热或寒热往来《胎产指南》
  10. 产后舌出不收《急救广生集》
  11. 产后身生疮候《诸病源候论》
  12. 产后舌出《中医词典》
  13. 产后身痛《手穴手纹诊治》
  14. 产后舌不收《竹林女科证治》
  15. 产后身痛《自我调养巧治病》
  16. 产后少乳《女科秘要》
  17. 产后身痛《医学纲目》
  18. 产后少腹痛《医学纲目》
  19. 产后身痛《医学心悟》
  20. 产后少腹疼《傅青主女科》
  21. 产后身痛《中医妇科学》
  22. 产后上气候《诸病源候论》
  23. 产后身痛《评注产科心法》
  24. 产后上气《圣济总录》
  25. 产后生化汤论《家传女科经验摘奇》
  26. 产后伤食停滞分证用药法《女科经纶》
  27. 产后生化汤论《宁坤秘籍》
  28. 产后伤食服消食药致满闷《女科秘要》
  29. 产后生化汤论服法《胎产指南》
  30. 产后伤食发热宜下《女科经纶》
  31. 产后失血《明医指掌》


产后谵语_《女科秘要》_中医妇科_【岐黄之术】

产后谵语

产后谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻．谵语乱言．此恶血攻心．上盛下虚之症．不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后舌黑
  • 当前页：产后谵语
  • 下一页：月经前期
<<< 返回本书目录
  1. 产后谵语《胎产秘书》
  2. 产后怔忡《女科切要》
  3. 产后谵语《女科秘要》
  4. 产后怔忡惊悸《女科秘旨》
  5. 产后乍见鬼神方论《妇人大全良方》
  6. 产后怔忡惊悸《胎产指南》
  7. 产后乍见鬼神《女科百问》
  8. 产后怔悸惊忡《胎产秘书》
  9. 产后乍寒乍热方论《妇人大全良方》
  10. 产后证上《女科经纶》
  11. 产后乍寒乍热《女科百问》
  12. 产后证下《女科经纶》
  13. 产后乍寒乍热《景岳全书》
  14. 产后症《医学纲目》
  15. 产后乍寒乍热《妇人规》
  16. 产后症治活法《内府秘传经验女科》
  17. 产后脏虚心神惊悸方论《妇人大全良方》
  18. 产后指节头痛《女科秘旨》
  19. 产后杂症门《女科精要》
  20. 产后治法《石室秘录》
  21. 产后杂证方《景岳全书》
  22. 产后治法大略《医门补要》
  23. 产后杂证方《妇人规》
  24. 产后中风《女科百问》
  25. 产后杂病治法《三因极一病证方论》
  26. 产后中风《女科秘要》
  27. 产后月水不通方论《妇人大全良方》
  28. 产后中风《女科切要》
  29. 产后月水不调方论《妇人大全良方》
  30. 产后中风《圣济总录》
  1. 产后谵语《女科秘要》
  2. 产后谵语《胎产秘书》
  3. 产后谵语又水泻《宁坤秘籍》
  4. 产后谵妄《医学纲目》
  5. 产后怔忡《中医词典》
  6. 产后乍见鬼神者，何。《卫生家宝产科备要》
  7. 产后怔忡《明医指掌》
  8. 产后乍见鬼神属血虚邪淫《女科经纶》
  9. 产后怔忡《女科切要》
  10. 产后乍见鬼神属心脾血少《女科经纶》
  11. 产后怔忡惊悸《女科秘旨》
  12. 产后乍见鬼神属败血停心《女科经纶》
  13. 产后怔忡惊悸《胎产指南》
  14. 产后乍见鬼神方论《妇人大全良方》
  15. 产后怔悸惊忡《胎产秘书》
  16. 产后乍见鬼神《女科百问》
  17. 产后证先调脾胃《女科经纶》
  18. 产后乍见鬼神《明医指掌》
  19. 产后症《医学纲目》
  20. 产后乍见鬼神《中医词典》
  21. 产后症候《诸病源候论》
  22. 产后乍寒乍热者，何。《卫生家宝产科备要》
  23. 产后症治活法《内府秘传经验女科》
  24. 产后乍寒乍热属败血不散《女科经纶》
  25. 产后之脉贵虚《女科经纶》
  26. 产后乍寒乍热方论《妇人大全良方》
  27. 产后之脉贵虚《胎产指南》
  28. 产后乍寒乍热，胁痛或颈痛《胎产指南》
  29. 产后指节头痛《女科秘旨》
  30. 产后乍寒乍热《女科百问》
  31. 产后治法《石室秘录》


月经前期_《女科秘要》_中医妇科_【岐黄之术】

月经前期

月经前期

  • 上一页
  • 目录
  • 相关
  • 下一页

其症血来如猪肝水．五心作热．腰痛小腹痛．面色痿黄．不思饮食．此乃血气皆虚．先服黄经丸．次月血胜人安．

黄芩散

黄芩(六分) 川归(一钱) 川芎(八分) 白芍 苍术 知母 花粉(各七分) 水煎温服．(一方无苍术．白芍．有甘草七分．）

调经丸

三棱 蓬术 川归 白芍 生地 熟地 元胡 白茯苓(各一两) 川芎 砂仁 乌药(各八大小茴(各二两) 共为末．米糊丸．桐子大．早每服百丸．温酒下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后谵语
  • 当前页：月经前期
  • 下一页：月经后期
<<< 返回本书目录
  1. 月经前期《女科秘要》
  2. 月经前期论（一）《内府秘传经验女科》
  3. 月经前脸上长痘【疾病症状】
  4. 月经前水肿【疾病症状】
  5. 月经期长痘【疾病症状】
  6. 月经生理调节《妇产科学》
  7. 月经期与妊娠期卫生《中医妇科学》
  8. 月经失调【疾病症状】
  9. 月经期间腰疼【疾病症状】
  10. 月经时多时少且淋漓不断【疾病症状】
  11. 月经门诸论《女科精要》
  12. 月经稀少【疾病症状】
  13. 月经门诸论《冯氏锦囊秘录》
  14. 月经先后无定期《中医妇科学》
  15. 月经门《女科经纶》
  16. 月经先期《中医妇科学》
  17. 月经脉论《三指禅》
  18. 月经先期【方剂主治】
  19. 月经量多【疾病症状】
  20. 月经性哮喘【疾病大全】
  21. 月经或前或后（三）《内府秘传经验女科》
  22. 月经血块过多【疾病症状】
  23. 月经或前或后《女科秘要》
  24. 月经异常《妇科心法要诀》
  25. 月经后期论（二）《内府秘传经验女科》
  26. 月经异常《医宗金鉴》
  27. 月经后期《中医妇科学》
  28. 月经诊法提纲《望诊遵经》
  29. 月经后期《女科秘要》
  30. 月经疹【疾病大全】
  1. 月经前期《女科秘要》
  2. 月经前期《中医词典》
  3. 月经前期论《内府秘传经验女科》
  4. 月经愆期《竹林女科证治》
  5. 月经涩少《中医词典》
  6. 月经愆期《中医词典》
  7. 月经生理调节《妇产科学》
  8. 月经期与妊娠期卫生《中医妇科学》
  9. 月经水《中医词典》
  10. 月经逆行秘方《华佗神方》
  11. 月经先后无定期《中医妇科学》
  12. 月经门诸论《女科精要》
  13. 月经先期《中医词典》
  14. 月经门诸论《冯氏锦囊秘录》
  15. 月经先期《竹林女科证治》
  16. 月经脉论《三指禅》
  17. 月经先期《中医妇科学》
  18. 月经落后《中医词典》
  19. 月经绪论《妇人大全良方》
  20. 月经来如胆水《中医词典》
  21. 月经血虚发热《宁坤秘籍》
  22. 月经或前或后《女科秘要》
  23. 月经异常《医宗金鉴》
  24. 月经或前或后《竹林女科证治》
  25. 月经异常《妇科心法要诀》
  26. 月经或前或后《宁坤秘籍》
  27. 月经与排卵及激素调节《生理学》
  28. 月经或前或后《内府秘传经验女科》
  29. 月经诊法提纲《望诊遵经》
  30. 月经或前或后《中医词典》
  31. 月经之常《医宗金鉴》


月经后期_《女科秘要》_中医妇科_【岐黄之术】

月经后期

月经后期

  • 上一页
  • 目录
  • 相关
  • 下一页

其症经来如屋漏水．头昏目眩．小腹作痛．更兼白带．咽中如鱼腥．恶心吐逆．先用理经四次月即愈．

理经四物汤

川芎 川归 白芍 生地 白术 柴胡 香附 元胡索(各一钱) 黄芩 三棱(各八分) 水

内补当归丸

川断 阿胶 白芷 苁蓉 蒲黄(炒黑) 浓朴 吴茱萸 附子 当归 茯苓(各一两) 川芎干姜(各五钱) 熟地(一两五钱) 为末．蜜丸桐子大．空心白汤下．八十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经前期
  • 当前页：月经后期
  • 下一页：月经或前或后
<<< 返回本书目录
  1. 月经后期《中医妇科学》
  2. 月经后期论（二）《内府秘传经验女科》
  3. 月经后期《女科秘要》
  4. 月经或前或后《女科秘要》
  5. 月经和白带辨病《常见病自测》
  6. 月经或前或后（三）《内府秘传经验女科》
  7. 月经过少《中医妇科学》
  8. 月经量多【疾病症状】
  9. 月经过多【中药主治】
  10. 月经脉论《三指禅》
  11. 月经过多【疾病大全】
  12. 月经门《女科经纶》
  13. 月经过多《中医妇科学》
  14. 月经门诸论《冯氏锦囊秘录》
  15. 月经发黑【疾病症状】
  16. 月经门诸论《女科精要》
  17. 月经不通【方剂主治】
  18. 月经期间腰疼【疾病症状】
  19. 月经不调【方剂主治】
  20. 月经期与妊娠期卫生《中医妇科学》
  21. 月经不调【中药主治】
  22. 月经期长痘【疾病症状】
  23. 月经不调【疾病大全】
  24. 月经前脸上长痘【疾病症状】
  25. 月经不调【疾病症状】
  26. 月经前期《女科秘要》
  27. 月经不调《自我调养巧治病》
  28. 月经前期论（一）《内府秘传经验女科》
  29. 月经不调《医学心悟》
  30. 月经前水肿【疾病症状】
  1. 月经后期《女科秘要》
  2. 月经后期《中医妇科学》
  3. 月经后期论《内府秘传经验女科》
  4. 月经后期《竹林女科证治》
  5. 月经或前或后《中医词典》
  6. 月经后期《中医词典》
  7. 月经或前或后《内府秘传经验女科》
  8. 月经后《宁坤秘籍》
  9. 月经或前或后《宁坤秘籍》
  10. 月经和白带辨病《常见病自测》
  11. 月经或前或后《竹林女科证治》
  12. 月经过少《中医妇科学》
  13. 月经或前或后《女科秘要》
  14. 月经过少《中医词典》
  15. 月经来如胆水《中医词典》
  16. 月经过少《中医名词词典》
  17. 月经落后《中医词典》
  18. 月经过期不及期为有火无火论《女科经纶》
  19. 月经脉论《三指禅》
  20. 月经过多《中医妇科学》
  21. 月经门诸论《冯氏锦囊秘录》
  22. 月经过多《中医词典》
  23. 月经门诸论《女科精要》
  24. 月经过多《中医名词词典》
  25. 月经逆行秘方《华佗神方》
  26. 月经的周期《常见病自测》
  27. 月经期与妊娠期卫生《中医妇科学》
  28. 月经不通秘方《华佗神方》
  29. 月经愆期《中医词典》
  30. 月经不通《中医词典》
  31. 月经愆期《竹林女科证治》


月经或前或后_《女科秘要》_中医妇科_【岐黄之术】

月经或前或后

月经或前或后

  • 上一页
  • 目录
  • 相关
  • 下一页

此症因脾土不胜．不思饮食．由此血衰．月水往后．或次月饮食多进．月水又往前矣．用药血匀气顺．自然应期．

紫金丸

青皮 陈皮(各五钱) 苍术 槟榔 砂仁 红豆(各六钱) 良姜 枳壳 乌药 香附(各八(二两) 为末．米糊丸．食后米汤下百丸．(一方无莪术．苍术．香附．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经后期
  • 当前页：月经或前或后
  • 下一页：血虚发热
<<< 返回本书目录
  1. 月经或前或后《女科秘要》
  2. 月经或前或后（三）《内府秘传经验女科》
  3. 月经后期论（二）《内府秘传经验女科》
  4. 月经量多【疾病症状】
  5. 月经后期《中医妇科学》
  6. 月经脉论《三指禅》
  7. 月经后期《女科秘要》
  8. 月经门《女科经纶》
  9. 月经和白带辨病《常见病自测》
  10. 月经门诸论《冯氏锦囊秘录》
  11. 月经过少《中医妇科学》
  12. 月经门诸论《女科精要》
  13. 月经过多【中药主治】
  14. 月经期间腰疼【疾病症状】
  15. 月经过多【疾病大全】
  16. 月经期与妊娠期卫生《中医妇科学》
  17. 月经过多《中医妇科学》
  18. 月经期长痘【疾病症状】
  19. 月经发黑【疾病症状】
  20. 月经前脸上长痘【疾病症状】
  21. 月经不通【方剂主治】
  22. 月经前期《女科秘要》
  23. 月经不调【方剂主治】
  24. 月经前期论（一）《内府秘传经验女科》
  25. 月经不调【中药主治】
  26. 月经前水肿【疾病症状】
  27. 月经不调【疾病大全】
  28. 月经生理调节《妇产科学》
  29. 月经不调【疾病症状】
  30. 月经失调【疾病症状】
  1. 月经或前或后《女科秘要》
  2. 月经或前或后《竹林女科证治》
  3. 月经来如胆水《中医词典》
  4. 月经或前或后《宁坤秘籍》
  5. 月经落后《中医词典》
  6. 月经或前或后《内府秘传经验女科》
  7. 月经脉论《三指禅》
  8. 月经或前或后《中医词典》
  9. 月经门诸论《冯氏锦囊秘录》
  10. 月经后期论《内府秘传经验女科》
  11. 月经门诸论《女科精要》
  12. 月经后期《女科秘要》
  13. 月经逆行秘方《华佗神方》
  14. 月经后期《中医妇科学》
  15. 月经期与妊娠期卫生《中医妇科学》
  16. 月经后期《竹林女科证治》
  17. 月经愆期《中医词典》
  18. 月经后期《中医词典》
  19. 月经愆期《竹林女科证治》
  20. 月经后《宁坤秘籍》
  21. 月经前期《中医词典》
  22. 月经和白带辨病《常见病自测》
  23. 月经前期《女科秘要》
  24. 月经过少《中医妇科学》
  25. 月经前期论《内府秘传经验女科》
  26. 月经过少《中医词典》
  27. 月经涩少《中医词典》
  28. 月经过少《中医名词词典》
  29. 月经生理调节《妇产科学》
  30. 月经过期不及期为有火无火论《女科经纶》
  31. 月经水《中医词典》


血虚发热_《女科秘要》_中医妇科_【岐黄之术】

血虚发热

血虚发热

  • 上一页
  • 目录
  • 相关
  • 下一页

其症因妇人性急．或当行经时．房事触伤．腹中结块．如鸡子大．左右而动．月水不行．变咳嗽生痰．先用逍遥散止其五心之热．次用紫菀汤止其嗽．若半年失医．肉瘦泄泻必死．

逍遥散

白术 川归 白芍 花粉 元胡(各八分) 地骨皮 石莲子(各一钱) 黄芩 薄荷(各四分）

服．或煎服．(一方无黄芩．）

紫菀汤

紫菀 阿胶(蛤粉炒研末冲) 川贝(去心) 桔梗 苏子(各八分) 五味子(五分) 款冬花(知母(蜜炙) 枳壳(各一钱) 杏仁(去皮尖一钱二分) 陈皮(一钱）

水煎临卧服．(一方无陈皮．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经或前或后
  • 当前页：血虚发热
  • 下一页：血闭发热
<<< 返回本书目录
  1. 血虚发热《女科切要》
  2. 血虚烦躁《续名医类案》
  3. 血虚发热《女科秘要》
  4. 血虚寒袭太阳病痉案《幼幼集成》
  5. 血虚白带《钱氏秘传产科方书名试验录》
  6. 血虚极产毕即汗《女科秘要》
  7. 血虚【方剂主治】
  8. 血虚经乱《妇人规》
  9. 血虚【疾病症状】
  10. 血虚经乱《景岳全书》
  11. 血虚《续名医类案》
  12. 血虚萎黄【中药主治】
  13. 血虚《秘传证治要诀及类方》
  14. 血虚作痛《医宗金鉴》
  15. 血胸【疾病大全】
  16. 血压波动大【疾病症状】
  17. 血胸【疾病症状】
  18. 血压的观察及测量《基础护理学》
  19. 血胸《家庭医学百科-医疗康复篇》
  20. 血压偏低【疾病症状】
  21. 血性胸水【疾病症状】
  22. 血压为零【疾病症状】
  23. 血性渗液【疾病症状】
  24. 血压下降【疾病症状】
  25. 血性腹水【疾病症状】
  26. 血叶兰【中药大全】
  27. 血性耳漏【疾病症状】
  28. 血液《生理学》
  29. 血性耳分泌物【疾病症状】
  30. 血液《组织学与胚胎学》
  1. 血虚发热《女科秘要》
  2. 血虚发热《女科切要》
  3. 血虚发躁《中医词典》
  4. 血虚发热《金匮翼》
  5. 血虚发躁《正体类要》
  6. 血虚发热《中医词典》
  7. 血虚烦躁《正体类要》
  8. 血虚发痉《中医词典》
  9. 血虚烦躁《续名医类案》
  10. 血虚耳鸣《中医词典》
  11. 血虚腹痛《中医词典》
  12. 血虚而聋《中医词典》
  13. 血虚腹痛《正体类要》
  14. 血虚盗汗《中医词典》
  15. 血虚腹痛《症因脉治》
  16. 血虚不孕《中医词典》
  17. 血虚寒袭太阳病痉案《幼幼集成》
  18. 血虚痹《中医词典》
  19. 血虚喉痛《中医词典》
  20. 血虚白带《钱氏秘传产科方书名试验录》
  21. 血虚滑胎《中医词典》
  22. 血虚（附死血）《明医指掌》
  23. 血虚极产毕即汗《女科秘要》
  24. 血虚《伤科汇纂》
  25. 血虚筋挛《正体类要》
  26. 血虚《秘传证治要诀及类方》
  27. 血虚经行后期《中医词典》
  28. 血虚《续名医类案》
  29. 血虚经乱《景岳全书》
  30. 血虚《中医词典》
  31. 血虚经乱《中医词典》


血闭发热_《女科秘要》_中医妇科_【岐黄之术】

血闭发热

血闭发热

  • 上一页
  • 目录
  • 相关
  • 下一页

其症因行经时及产后．过食生冷并水果．血见水则滞故也．初起一二月．生寒作热．五心烦黄易治．先用逍遥散退其寒热．后用紫金丸渐纳谷气．脾土一胜．自然经血流通．若年久不治．变成骨蒸．子午而发．肌肉消瘦．骨露泄泻不止者．百死无生．若患家照前治之．倘病更急．或用鸦片三厘．调甘草汤服之．屡试屡验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚发热
  • 当前页：血闭发热
  • 下一页：行经气痛
<<< 返回本书目录
  1. 血闭发热《女科秘要》
  2. 血痹《金匮悬解》
  3. 血闭成瘕《医学衷中参西录》
  4. 血痹《圣济总录》
  5. 血崩证《医学衷中参西录》
  6. 血痹【方剂主治】
  7. 血崩血晕《产宝》
  8. 血痹疟母合论《读医随笔》
  9. 血崩门《辨证录》
  10. 血痹虚劳《金匮悬解》
  11. 血崩论《女科折衷纂要》
  12. 血痹虚劳病脉并治《医宗金鉴》
  13. 血崩不止【方剂主治】
  14. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  15. 血崩不止《盘珠集胎产症治》
  16. 血痹虚劳病脉证并治《金匮要略方论》
  17. 血崩不止《济阴纲目》
  18. 血痹虚劳病脉证并治《金匮要略浅注》
  19. 血崩（崩中漏下 恶露不止）《针灸资生经》
  20. 血痹虚劳病脉证并治《金匮要略心典》
  21. 血崩【方剂主治】
  22. 血痹虚劳病脉证并治《金匮玉函要略述义》
  23. 血崩【中药主治】
  24. 血痹虚劳病脉证并治第六（论一首、脉证九条、方九首）《金匮玉函要略辑义》
  25. 血崩《周慎斋遗书》
  26. 血痹虚劳病脉证治《高注金匮要略》
  27. 血崩《止园医话》
  28. 血痹虚劳病脉证治《金匮玉函经二注》
  29. 血崩《证治准绳·女科》
  30. 血病论《银海指南》
  1. 血闭发热《女科秘要》
  2. 血闭成瘕《医学衷中参西录》
  3. 血痹《中医名词词典》
  4. 血闭《中医词典》
  5. 血痹《圣济总录》
  6. 血崩证《医学衷中参西录》
  7. 血痹《中医词典》
  8. 血崩有瘀属恶血未尽《女科经纶》
  9. 血痹二《金匮悬解》
  10. 血崩由于闪跌《竹泉生女科集要》
  11. 血痹风《解围元薮》
  12. 血崩由于经冲血管《竹泉生女科集要》
  13. 血痹候《诸病源候论》
  14. 血崩由于肝郁《竹泉生女科集要》
  15. 血痹疟母合论《读医随笔》
  16. 血崩由于房劳或气冲血室所致《竹泉生女科集要》
  17. 血痹虚劳《金匮悬解》
  18. 血崩用药有三治《女科经纶》
  19. 血痹虚劳《医宗金鉴》
  20. 血崩血晕《产宝》
  21. 血痹虚劳《医宗金鉴》
  22. 血崩心痛属血虚心无所养《女科经纶》
  23. 血痹虚劳病脉并治《医宗金鉴》
  24. 血崩心痛名杀血心痛《女科经纶》
  25. 血痹虚劳病脉证并治《金匮要略方论》
  26. 血崩心痛《中医词典》
  27. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  28. 血崩属之阴虚《竹泉生女科集要》
  29. 血痹虚劳病脉证并治《金匮要略浅注》
  30. 血崩属之实热《竹泉生女科集要》
  31. 血痹虚劳病脉证并治《金匮要略心典》


行经气痛_《女科秘要》_中医妇科_【岐黄之术】

行经气痛

行经气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来一半．余血未尽．腹中作痛．变作潮热．或无热．当用红花 当归散．破其余血．则痛止

红花 当归散

红花(炒) 川归 牛膝 苏木(各一钱) 川芎(五分) 枳壳(六分) 赤芍 三棱 莪术 芫服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血闭发热
  • 当前页：行经气痛
  • 下一页：经来不止
<<< 返回本书目录
  1. 行经气痛《女科秘要》
  2. 行经三忌《妇科秘书》
  3. 行经目痛歌《医宗金鉴》
  4. 行经腰腹作痛症《女科秘要》
  5. 行经目痛歌《眼科心法要诀》
  6. 行军散【方剂大全】
  7. 行经腹痛【方剂主治】
  8. 行军性血红蛋白尿【疾病大全】
  9. 行浆务令满足论《温病条辨》
  10. 行立不得【方剂主治】
  11. 行间穴【下肢外侧穴位】
  12. 行立-养生余录（上）《古今医统大全》
  13. 行功《急救广生集》
  14. 行履不得【方剂主治】
  15. 行房禁忌《急救广生集》
  16. 行履艰难【方剂主治】
  17. 行方志圆心小胆大解《目经大成》
  18. 行气【中药主治】
  19. 行迟论（附手足拘挛）《婴童类萃》
  20. 行气活血【中药主治】
  21. 行迟候-幼幼汇集（下）《古今医统大全》
  22. 行气活血【方剂主治】
  23. 行迟（儿科）《冯氏锦囊秘录》
  24. 行气宽中【中药主治】
  25. 行迟《幼幼新书》
  26. 行气散瘀【中药主治】
  27. 行迟《慈幼新书》
  28. 行气下乳汤【方剂大全】
  29. 行迟《保幼新编》
  30. 行气消癌汤【方剂大全】
  1. 行经气痛《女科秘要》
  2. 行经气痛《中医词典》
  3. 行经气血作痛《宁坤秘籍》
  4. 行经目痛歌《医宗金鉴》
  5. 行经三忌《妇科秘书》
  6. 行经目痛歌《眼科心法要诀》
  7. 行经腰腹作痛症《女科秘要》
  8. 行经目痛《中医词典》
  9. 行疽候《诸病源候论》
  10. 行经后少腹疼痛《傅青主女科》
  11. 行军散《时病论歌括新编》
  12. 行经《中医词典》
  13. 行立（养生余录 上）《古今医统大全》
  14. 行浆务令满足论《温病条辨》
  15. 行路足底起泡《奇效简便良方》
  16. 行健廓《中医词典》
  17. 行气《中医词典》
  18. 行间（荥穴）《子午流注说难》
  19. 行气《女科证治准绳》
  20. 行间《针灸学》
  21. 行气《女科证治准绳》
  22. 行间《中医词典》
  23. 行气（利气、通气、化气）《中医名词词典》
  24. 行间《针灸大成》
  25. 行气法《中医词典》
  26. 行黄候《诸病源候论》
  27. 行气活血《中医词典》
  28. 行黄《中医词典》
  29. 行气玉佩铭《中医词典》
  30. 行功存想要诀《达摩洗髓易筋经》
  31. 行气之非《正体类要》


经来不止_《女科秘要》_中医妇科_【岐黄之术】

经来不止

经来不止

  • 上一页
  • 目录
  • 相关
  • 下一页

经来十日半月不止．乃血妄行．当审其妇．曾吃椒、姜、热物过度．此热症易治．可用金狗(〔吴按〕亦有因虚弱淤滞．淋漓不断．非仅属热症也．又当审其脉症而治之．）

金狗散

金毛狗脊 川断 阿胶 地榆 川芎 川归 白芷(各一钱) 白芍 黄芩(各八分) 熟地(

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行经气痛
  • 当前页：经来不止
  • 下一页：经来如黄泥水
<<< 返回本书目录
  1. 经来不止《女科秘要》
  2. 经来常咳嗽《女科秘要》
  3. 经来遍身疼痛《女科秘要》
  4. 经来潮热旬日不思饮食《女科秘要》
  5. 经来遍身浮肿《女科秘要》
  6. 经来成块如葱白色《女科秘要》
  7. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  8. 经来臭如夏月腐《女科秘要》
  9. 经久不愈【方剂主治】
  10. 经来大小便俱出《女科秘要》
  11. 经进追异玄元丹【方剂大全】
  12. 经来吊阴痛不可忍《女科秘要》
  13. 经进一捻金散【方剂大全】
  14. 经来尽作痛《女科秘要》
  15. 经进乌头丸【方剂大全】
  16. 经来狂言如见鬼神《女科秘要》
  17. 经进清中汤【方剂大全】
  18. 经来淋漓不断《医法圆通》
  19. 经进龙虎金丹【方剂大全】
  20. 经来呕吐《女科秘要》
  21. 经进过院汤【方剂大全】
  22. 经来全白色《女科秘要》
  23. 经进骨碎补丸【方剂大全】
  24. 经来如黄泥水《女科秘要》
  25. 经进丁香调气汤【方剂大全】
  26. 经来如牛膜片《女科秘要》
  27. 经进地仙丸【方剂大全】
  28. 经来如铜绿水《女科秘要》
  29. 经进地仙丹【方剂大全】
  30. 经来如鱼髓《女科秘要》
  1. 经来不止《女科秘要》
  2. 经来不止《竹林女科证治》
  3. 经来不止如鱼脑《宁坤秘籍》
  4. 经来不止《宁坤秘籍》
  5. 经来常咳嗽《宁坤秘籍》
  6. 经来不止《中医词典》
  7. 经来常咳嗽《竹林女科证治》
  8. 经来遍身痛《竹林女科证治》
  9. 经来常咳嗽《女科秘要》
  10. 经来遍身疼痛《女科秘要》
  11. 经来常呕吐《宁坤秘籍》
  12. 经来遍身疼痛《宁坤秘籍》
  13. 经来潮热不食《中医词典》
  14. 经来遍身疼痛《中医词典》
  15. 经来潮热不食《竹林女科证治》
  16. 经来遍身浮肿《女科秘要》
  17. 经来潮热气痛《中医词典》
  18. 经来遍身浮肿《宁坤秘籍》
  19. 经来潮热气痛《竹林女科证治》
  20. 经来白色《中医词典》
  21. 经来潮热旬日不思饮食《女科秘要》
  22. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  23. 经来潮热终日不思饮食《宁坤秘籍》
  24. 经空气传播《预防医学》
  25. 经来成块《中医词典》
  26. 经进地仙丹《太平惠民和剂局方》
  27. 经来成块《宁坤秘籍》
  28. 经尽《中医词典》
  29. 经来成块如葱白色《中医词典》
  30. 经尽《中医名词词典》
  31. 经来成块如葱白色《竹林女科证治》


经来如黄泥水_《女科秘要》_中医妇科_【岐黄之术】

经来如黄泥水

经来如黄泥水

  • 上一页
  • 目录
  • 相关
  • 下一页

此大虚症．忌用凉药．宜服加味四物汤．以暖其经．并和其血．次月血胜而止．

加味四物汤

川芎 川归 元胡索(各一钱) 乌药(一钱) 白芍 小茴(各八分) 熟地(二钱) 姜(二片）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来不止
  • 当前页：经来如黄泥水
  • 下一页：经来如铜绿水
<<< 返回本书目录
  1. 经来如黄泥水《女科秘要》
  2. 经来如牛膜片《女科秘要》
  3. 经来全白色《女科秘要》
  4. 经来如铜绿水《女科秘要》
  5. 经来呕吐《女科秘要》
  6. 经来如鱼髓《女科秘要》
  7. 经来淋漓不断《医法圆通》
  8. 经来吐蛔虫《女科秘要》
  9. 经来狂言如见鬼神《女科秘要》
  10. 经来未尽潮热气痛《女科秘要》
  11. 经来尽作痛《女科秘要》
  12. 经来下肉胞《女科秘要》
  13. 经来吊阴痛不可忍《女科秘要》
  14. 经来小便出白虫《女科秘要》
  15. 经来大小便俱出《女科秘要》
  16. 经来小便痛如刀割《女科秘要》
  17. 经来臭如夏月腐《女科秘要》
  18. 经来小腹有血块痛《女科秘要》
  19. 经来成块如葱白色《女科秘要》
  20. 经来胁气痛《女科秘要》
  21. 经来潮热旬日不思饮食《女科秘要》
  22. 经来泄泻《女科秘要》
  23. 经来常咳嗽《女科秘要》
  24. 经来饮食后即吐《女科秘要》
  25. 经来不止《女科秘要》
  26. 经漏1年余《名师垂教》
  27. 经来遍身疼痛《女科秘要》
  28. 经漏不止《女科撮要》
  29. 经来遍身浮肿《女科秘要》
  30. 经漏论《女科折衷纂要》
  1. 经来如黄泥水《女科秘要》
  2. 经来如黄泥水《竹林女科证治》
  3. 经来如黄水《宁坤秘籍》
  4. 经来如黄泥水《中医词典》
  5. 经来如绿水《宁坤秘籍》
  6. 经来全白色《女科秘要》
  7. 经来如牛膜片《中医词典》
  8. 经来全白色《竹林女科证治》
  9. 经来如牛膜片《宁坤秘籍》
  10. 经来全白色《宁坤秘籍》
  11. 经来如牛膜片《竹林女科证治》
  12. 经来呕吐秘方《华佗神方》
  13. 经来如牛膜片《女科秘要》
  14. 经来呕吐《女科秘要》
  15. 经来如铜绿水《中医词典》
  16. 经来呕吐《竹林女科证治》
  17. 经来如铜绿水《竹林女科证治》
  18. 经来呕吐《中医词典》
  19. 经来如铜绿水《女科秘要》
  20. 经来淋漓不断《医法圆通》
  21. 经来如屋漏水《中医词典》
  22. 经来狂言谵语《竹林女科证治》
  23. 经来如屋漏水《竹林女科证治》
  24. 经来狂言谵语《中医词典》
  25. 经来如血胞经来不止《宁坤秘籍》
  26. 经来狂言如见鬼神《女科秘要》
  27. 经来如鱼脑髓《中医词典》
  28. 经来狂言如见鬼神《宁坤秘籍》
  29. 经来如鱼脑髓《竹林女科证治》
  30. 经来咳血《中医词典》
  31. 经来如鱼髓《女科秘要》


经来如铜绿水_《女科秘要》_中医妇科_【岐黄之术】

经来如铜绿水

经来如铜绿水

  • 上一页
  • 目录
  • 相关
  • 下一页

其症经来全无红色．此乃大虚大冷．亦忌凉剂．当服乌鸡丸半月．非特病愈．且因有孕．

乌鸡丸

乌鸡肉(去皮油净肉三两酒蒸) 山药 肉桂 苁蓉 蒲黄(炒黑) 川归 山萸 白芍(各一大附子(三钱) 川芎(五钱) 鹿茸(一钱) 为末．米糊丸．空心酒下百丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如黄泥水
  • 当前页：经来如铜绿水
  • 下一页：经来全白色
<<< 返回本书目录
  1. 经来如铜绿水《女科秘要》
  2. 经来如鱼髓《女科秘要》
  3. 经来如牛膜片《女科秘要》
  4. 经来吐蛔虫《女科秘要》
  5. 经来如黄泥水《女科秘要》
  6. 经来未尽潮热气痛《女科秘要》
  7. 经来全白色《女科秘要》
  8. 经来下肉胞《女科秘要》
  9. 经来呕吐《女科秘要》
  10. 经来小便出白虫《女科秘要》
  11. 经来淋漓不断《医法圆通》
  12. 经来小便痛如刀割《女科秘要》
  13. 经来狂言如见鬼神《女科秘要》
  14. 经来小腹有血块痛《女科秘要》
  15. 经来尽作痛《女科秘要》
  16. 经来胁气痛《女科秘要》
  17. 经来吊阴痛不可忍《女科秘要》
  18. 经来泄泻《女科秘要》
  19. 经来大小便俱出《女科秘要》
  20. 经来饮食后即吐《女科秘要》
  21. 经来臭如夏月腐《女科秘要》
  22. 经漏1年余《名师垂教》
  23. 经来成块如葱白色《女科秘要》
  24. 经漏不止《女科撮要》
  25. 经来潮热旬日不思饮食《女科秘要》
  26. 经漏论《女科折衷纂要》
  27. 经来常咳嗽《女科秘要》
  28. 经论要旨《医效秘传》
  29. 经来不止《女科秘要》
  30. 经论总抄《明医指掌》
  1. 经来如铜绿水《女科秘要》
  2. 经来如铜绿水《竹林女科证治》
  3. 经来如屋漏水《中医词典》
  4. 经来如铜绿水《中医词典》
  5. 经来如屋漏水《竹林女科证治》
  6. 经来如牛膜片《女科秘要》
  7. 经来如血胞经来不止《宁坤秘籍》
  8. 经来如牛膜片《竹林女科证治》
  9. 经来如鱼脑髓《中医词典》
  10. 经来如牛膜片《宁坤秘籍》
  11. 经来如鱼脑髓《竹林女科证治》
  12. 经来如牛膜片《中医词典》
  13. 经来如鱼髓《女科秘要》
  14. 经来如绿水《宁坤秘籍》
  15. 经来如猪肝水《中医词典》
  16. 经来如黄水《宁坤秘籍》
  17. 经来如猪肝水《竹林女科证治》
  18. 经来如黄泥水《女科秘要》
  19. 经来色淡《中医词典》
  20. 经来如黄泥水《竹林女科证治》
  21. 经来色淡《竹林女科证治》
  22. 经来如黄泥水《中医词典》
  23. 经来色淡秘方《华佗神方》
  24. 经来全白色《女科秘要》
  25. 经来色黄秘方《华佗神方》
  26. 经来全白色《竹林女科证治》
  27. 经来色绿秘方《华佗神方》
  28. 经来全白色《宁坤秘籍》
  29. 经来色紫《中医词典》
  30. 经来呕吐秘方《华佗神方》
  31. 经来色紫《竹林女科证治》


经来全白色_《女科秘要》_中医妇科_【岐黄之术】

经来全白色

经来全白色

  • 上一页
  • 目录
  • 相关
  • 下一页

此症五心烦热．小便作痛．面色青黄．乃血气虚也．不宜凉药．亦宜服乌鸡丸半月．次月定

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如铜绿水
  • 当前页：经来全白色
  • 下一页：经来成块如葱白色
<<< 返回本书目录
  1. 经来全白色《女科秘要》
  2. 经来如黄泥水《女科秘要》
  3. 经来呕吐《女科秘要》
  4. 经来如牛膜片《女科秘要》
  5. 经来淋漓不断《医法圆通》
  6. 经来如铜绿水《女科秘要》
  7. 经来狂言如见鬼神《女科秘要》
  8. 经来如鱼髓《女科秘要》
  9. 经来尽作痛《女科秘要》
  10. 经来吐蛔虫《女科秘要》
  11. 经来吊阴痛不可忍《女科秘要》
  12. 经来未尽潮热气痛《女科秘要》
  13. 经来大小便俱出《女科秘要》
  14. 经来下肉胞《女科秘要》
  15. 经来臭如夏月腐《女科秘要》
  16. 经来小便出白虫《女科秘要》
  17. 经来成块如葱白色《女科秘要》
  18. 经来小便痛如刀割《女科秘要》
  19. 经来潮热旬日不思饮食《女科秘要》
  20. 经来小腹有血块痛《女科秘要》
  21. 经来常咳嗽《女科秘要》
  22. 经来胁气痛《女科秘要》
  23. 经来不止《女科秘要》
  24. 经来泄泻《女科秘要》
  25. 经来遍身疼痛《女科秘要》
  26. 经来饮食后即吐《女科秘要》
  27. 经来遍身浮肿《女科秘要》
  28. 经漏1年余《名师垂教》
  29. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  30. 经漏不止《女科撮要》
  1. 经来全白色《女科秘要》
  2. 经来全白色《竹林女科证治》
  3. 经来如黄泥水《中医词典》
  4. 经来全白色《宁坤秘籍》
  5. 经来如黄泥水《竹林女科证治》
  6. 经来呕吐秘方《华佗神方》
  7. 经来如黄泥水《女科秘要》
  8. 经来呕吐《女科秘要》
  9. 经来如黄水《宁坤秘籍》
  10. 经来呕吐《竹林女科证治》
  11. 经来如绿水《宁坤秘籍》
  12. 经来呕吐《中医词典》
  13. 经来如牛膜片《中医词典》
  14. 经来淋漓不断《医法圆通》
  15. 经来如牛膜片《宁坤秘籍》
  16. 经来狂言谵语《竹林女科证治》
  17. 经来如牛膜片《竹林女科证治》
  18. 经来狂言谵语《中医词典》
  19. 经来如牛膜片《女科秘要》
  20. 经来狂言如见鬼神《女科秘要》
  21. 经来如铜绿水《中医词典》
  22. 经来狂言如见鬼神《宁坤秘籍》
  23. 经来如铜绿水《竹林女科证治》
  24. 经来咳血《中医词典》
  25. 经来如铜绿水《女科秘要》
  26. 经来尽作痛《女科秘要》
  27. 经来如屋漏水《中医词典》
  28. 经来尽后作痛《竹林女科证治》
  29. 经来如屋漏水《竹林女科证治》
  30. 经来结成一块《宁坤秘籍》
  31. 经来如血胞经来不止《宁坤秘籍》


经来成块如葱白色_《女科秘要》_中医妇科_【岐黄之术】

经来成块如葱白色

经来成块如葱白色

  • 上一页
  • 目录
  • 相关
  • 下一页

经来成块．又如葱白色．或如死猪血黑色．头昏目眩．口唇麻木．此虚冷．忌用凉药．急服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来全白色
  • 当前页：经来成块如葱白色
  • 下一页：经来臭如夏月腐
<<< 返回本书目录
  1. 经来成块如葱白色《女科秘要》
  2. 经来臭如夏月腐《女科秘要》
  3. 经来潮热旬日不思饮食《女科秘要》
  4. 经来大小便俱出《女科秘要》
  5. 经来常咳嗽《女科秘要》
  6. 经来吊阴痛不可忍《女科秘要》
  7. 经来不止《女科秘要》
  8. 经来尽作痛《女科秘要》
  9. 经来遍身疼痛《女科秘要》
  10. 经来狂言如见鬼神《女科秘要》
  11. 经来遍身浮肿《女科秘要》
  12. 经来淋漓不断《医法圆通》
  13. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  14. 经来呕吐《女科秘要》
  15. 经久不愈【方剂主治】
  16. 经来全白色《女科秘要》
  17. 经进追异玄元丹【方剂大全】
  18. 经来如黄泥水《女科秘要》
  19. 经进一捻金散【方剂大全】
  20. 经来如牛膜片《女科秘要》
  21. 经进乌头丸【方剂大全】
  22. 经来如铜绿水《女科秘要》
  23. 经进清中汤【方剂大全】
  24. 经来如鱼髓《女科秘要》
  25. 经进龙虎金丹【方剂大全】
  26. 经来吐蛔虫《女科秘要》
  27. 经进过院汤【方剂大全】
  28. 经来未尽潮热气痛《女科秘要》
  29. 经进骨碎补丸【方剂大全】
  30. 经来下肉胞《女科秘要》
  1. 经来成块如葱白色《女科秘要》
  2. 经来成块如葱白色《竹林女科证治》
  3. 经来臭如腐肉《中医词典》
  4. 经来成块如葱白色《中医词典》
  5. 经来臭如腐肉《竹林女科证治》
  6. 经来成块《宁坤秘籍》
  7. 经来臭如夏月腐《女科秘要》
  8. 经来成块《中医词典》
  9. 经来臭如夏月之腐《宁坤秘籍》
  10. 经来潮热终日不思饮食《宁坤秘籍》
  11. 经来大小便俱出《宁坤秘籍》
  12. 经来潮热旬日不思饮食《女科秘要》
  13. 经来大小便俱出《女科秘要》
  14. 经来潮热气痛《竹林女科证治》
  15. 经来吊阴痛《中医词典》
  16. 经来潮热气痛《中医词典》
  17. 经来吊阴痛《竹林女科证治》
  18. 经来潮热不食《竹林女科证治》
  19. 经来吊阴痛不可忍《女科秘要》
  20. 经来潮热不食《中医词典》
  21. 经来吊阴痛不可忍。《宁坤秘籍》
  22. 经来常呕吐《宁坤秘籍》
  23. 经来断续《中医词典》
  24. 经来常咳嗽《女科秘要》
  25. 经来发狂《中医词典》
  26. 经来常咳嗽《竹林女科证治》
  27. 经来发热《中医词典》
  28. 经来常咳嗽《宁坤秘籍》
  29. 经来房室相撞秘方《华佗神方》
  30. 经来不止如鱼脑《宁坤秘籍》
  31. 经来浮肿《中医词典》


经来臭如夏月腐_《女科秘要》_中医妇科_【岐黄之术】

经来臭如夏月腐

经来臭如夏月腐

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃血弱．更伤热物而致．譬如沟渠水干．天气无雨．久则臭也．妇人身衰．旧血少．新血也．宜服龙骨丸．兼汤药．

龙骨丸

龙骨 海螵蛸 生地(各一钱) 牡蛎 川归 白芍 川芎 黄芩 白茯苓(各八分) 为末．

汤药方

当归 三棱 莪术 赤芍 丹皮 白术 香附 猪苓 陈皮 木通(各八分) 姜(一片)煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来成块如葱白色
  • 当前页：经来臭如夏月腐
  • 下一页：经来如鱼髓
<<< 返回本书目录
  1. 经来臭如夏月腐《女科秘要》
  2. 经来大小便俱出《女科秘要》
  3. 经来成块如葱白色《女科秘要》
  4. 经来吊阴痛不可忍《女科秘要》
  5. 经来潮热旬日不思饮食《女科秘要》
  6. 经来尽作痛《女科秘要》
  7. 经来常咳嗽《女科秘要》
  8. 经来狂言如见鬼神《女科秘要》
  9. 经来不止《女科秘要》
  10. 经来淋漓不断《医法圆通》
  11. 经来遍身疼痛《女科秘要》
  12. 经来呕吐《女科秘要》
  13. 经来遍身浮肿《女科秘要》
  14. 经来全白色《女科秘要》
  15. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  16. 经来如黄泥水《女科秘要》
  17. 经久不愈【方剂主治】
  18. 经来如牛膜片《女科秘要》
  19. 经进追异玄元丹【方剂大全】
  20. 经来如铜绿水《女科秘要》
  21. 经进一捻金散【方剂大全】
  22. 经来如鱼髓《女科秘要》
  23. 经进乌头丸【方剂大全】
  24. 经来吐蛔虫《女科秘要》
  25. 经进清中汤【方剂大全】
  26. 经来未尽潮热气痛《女科秘要》
  27. 经进龙虎金丹【方剂大全】
  28. 经来下肉胞《女科秘要》
  29. 经进过院汤【方剂大全】
  30. 经来小便出白虫《女科秘要》
  1. 经来臭如夏月腐《女科秘要》
  2. 经来臭如腐肉《竹林女科证治》
  3. 经来臭如夏月之腐《宁坤秘籍》
  4. 经来臭如腐肉《中医词典》
  5. 经来大小便俱出《宁坤秘籍》
  6. 经来成块如葱白色《女科秘要》
  7. 经来大小便俱出《女科秘要》
  8. 经来成块如葱白色《竹林女科证治》
  9. 经来吊阴痛《中医词典》
  10. 经来成块如葱白色《中医词典》
  11. 经来吊阴痛《竹林女科证治》
  12. 经来成块《宁坤秘籍》
  13. 经来吊阴痛不可忍《女科秘要》
  14. 经来成块《中医词典》
  15. 经来吊阴痛不可忍。《宁坤秘籍》
  16. 经来潮热终日不思饮食《宁坤秘籍》
  17. 经来断续《中医词典》
  18. 经来潮热旬日不思饮食《女科秘要》
  19. 经来发狂《中医词典》
  20. 经来潮热气痛《竹林女科证治》
  21. 经来发热《中医词典》
  22. 经来潮热气痛《中医词典》
  23. 经来房室相撞秘方《华佗神方》
  24. 经来潮热不食《竹林女科证治》
  25. 经来浮肿《中医词典》
  26. 经来潮热不食《中医词典》
  27. 经来浮肿《竹林女科证治》
  28. 经来常呕吐《宁坤秘籍》
  29. 经来过多《竹林女科证治》
  30. 经来常咳嗽《女科秘要》
  31. 经来黑色《中医词典》


经来如鱼髓_《女科秘要》_中医妇科_【岐黄之术】

经来如鱼髓

经来如鱼髓

  • 上一页
  • 目录
  • 相关
  • 下一页

每月经来如鱼髓．双脚疼痛．不能移动．此乃下元虚冷．更兼风邪所致．行血行气为宜．

苏风止痛散

天麻 僵蚕 乌药 牛膝(各钱半) 独活 川芎 紫金皮 川归 乳香 南藤 骨碎补(各(二根) 酒煎空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来臭如夏月腐
  • 当前页：经来如鱼髓
  • 下一页：经来如牛膜片
<<< 返回本书目录
  1. 经来如鱼髓《女科秘要》
  2. 经来吐蛔虫《女科秘要》
  3. 经来如铜绿水《女科秘要》
  4. 经来未尽潮热气痛《女科秘要》
  5. 经来如牛膜片《女科秘要》
  6. 经来下肉胞《女科秘要》
  7. 经来如黄泥水《女科秘要》
  8. 经来小便出白虫《女科秘要》
  9. 经来全白色《女科秘要》
  10. 经来小便痛如刀割《女科秘要》
  11. 经来呕吐《女科秘要》
  12. 经来小腹有血块痛《女科秘要》
  13. 经来淋漓不断《医法圆通》
  14. 经来胁气痛《女科秘要》
  15. 经来狂言如见鬼神《女科秘要》
  16. 经来泄泻《女科秘要》
  17. 经来尽作痛《女科秘要》
  18. 经来饮食后即吐《女科秘要》
  19. 经来吊阴痛不可忍《女科秘要》
  20. 经漏1年余《名师垂教》
  21. 经来大小便俱出《女科秘要》
  22. 经漏不止《女科撮要》
  23. 经来臭如夏月腐《女科秘要》
  24. 经漏论《女科折衷纂要》
  25. 经来成块如葱白色《女科秘要》
  26. 经论要旨《医效秘传》
  27. 经来潮热旬日不思饮食《女科秘要》
  28. 经论总抄《明医指掌》
  29. 经来常咳嗽《女科秘要》
  30. 经络《类经》
  1. 经来如鱼髓《女科秘要》
  2. 经来如鱼脑髓《竹林女科证治》
  3. 经来如猪肝水《中医词典》
  4. 经来如鱼脑髓《中医词典》
  5. 经来如猪肝水《竹林女科证治》
  6. 经来如血胞经来不止《宁坤秘籍》
  7. 经来色淡《中医词典》
  8. 经来如屋漏水《竹林女科证治》
  9. 经来色淡《竹林女科证治》
  10. 经来如屋漏水《中医词典》
  11. 经来色淡秘方《华佗神方》
  12. 经来如铜绿水《女科秘要》
  13. 经来色黄秘方《华佗神方》
  14. 经来如铜绿水《竹林女科证治》
  15. 经来色绿秘方《华佗神方》
  16. 经来如铜绿水《中医词典》
  17. 经来色紫《中医词典》
  18. 经来如牛膜片《女科秘要》
  19. 经来色紫《竹林女科证治》
  20. 经来如牛膜片《竹林女科证治》
  21. 经来色紫秘方《华佗神方》
  22. 经来如牛膜片《宁坤秘籍》
  23. 经来伤寒厥冷《竹林女科证治》
  24. 经来如牛膜片《中医词典》
  25. 经来声哑秘方《华佗神方》
  26. 经来如绿水《宁坤秘籍》
  27. 经来疼痛《宁坤秘籍》
  28. 经来如黄水《宁坤秘籍》
  29. 经来吐虫《竹林女科证治》
  30. 经来如黄泥水《女科秘要》
  31. 经来吐蛔虫《中医词典》


经来如牛膜片_《女科秘要》_中医妇科_【岐黄之术】

经来如牛膜片

经来如牛膜片

  • 上一页
  • 目录
  • 相关
  • 下一页

经来不止．兼下牛膜一样片色．昏迷倒地．乃血气结聚．变成此症．症虽惊人．却无事．服

朱雄丸

朱砂 雄黄(各一钱) 白茯苓(二两) 为末．水丸．姜汤下五十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如鱼髓
  • 当前页：经来如牛膜片
  • 下一页：经来下肉胞
<<< 返回本书目录
  1. 经来如牛膜片《女科秘要》
  2. 经来如铜绿水《女科秘要》
  3. 经来如黄泥水《女科秘要》
  4. 经来如鱼髓《女科秘要》
  5. 经来全白色《女科秘要》
  6. 经来吐蛔虫《女科秘要》
  7. 经来呕吐《女科秘要》
  8. 经来未尽潮热气痛《女科秘要》
  9. 经来淋漓不断《医法圆通》
  10. 经来下肉胞《女科秘要》
  11. 经来狂言如见鬼神《女科秘要》
  12. 经来小便出白虫《女科秘要》
  13. 经来尽作痛《女科秘要》
  14. 经来小便痛如刀割《女科秘要》
  15. 经来吊阴痛不可忍《女科秘要》
  16. 经来小腹有血块痛《女科秘要》
  17. 经来大小便俱出《女科秘要》
  18. 经来胁气痛《女科秘要》
  19. 经来臭如夏月腐《女科秘要》
  20. 经来泄泻《女科秘要》
  21. 经来成块如葱白色《女科秘要》
  22. 经来饮食后即吐《女科秘要》
  23. 经来潮热旬日不思饮食《女科秘要》
  24. 经漏1年余《名师垂教》
  25. 经来常咳嗽《女科秘要》
  26. 经漏不止《女科撮要》
  27. 经来不止《女科秘要》
  28. 经漏论《女科折衷纂要》
  29. 经来遍身疼痛《女科秘要》
  30. 经论要旨《医效秘传》
  1. 经来如牛膜片《女科秘要》
  2. 经来如牛膜片《竹林女科证治》
  3. 经来如铜绿水《中医词典》
  4. 经来如牛膜片《宁坤秘籍》
  5. 经来如铜绿水《竹林女科证治》
  6. 经来如牛膜片《中医词典》
  7. 经来如铜绿水《女科秘要》
  8. 经来如绿水《宁坤秘籍》
  9. 经来如屋漏水《中医词典》
  10. 经来如黄水《宁坤秘籍》
  11. 经来如屋漏水《竹林女科证治》
  12. 经来如黄泥水《女科秘要》
  13. 经来如血胞经来不止《宁坤秘籍》
  14. 经来如黄泥水《竹林女科证治》
  15. 经来如鱼脑髓《中医词典》
  16. 经来如黄泥水《中医词典》
  17. 经来如鱼脑髓《竹林女科证治》
  18. 经来全白色《女科秘要》
  19. 经来如鱼髓《女科秘要》
  20. 经来全白色《竹林女科证治》
  21. 经来如猪肝水《中医词典》
  22. 经来全白色《宁坤秘籍》
  23. 经来如猪肝水《竹林女科证治》
  24. 经来呕吐秘方《华佗神方》
  25. 经来色淡《中医词典》
  26. 经来呕吐《女科秘要》
  27. 经来色淡《竹林女科证治》
  28. 经来呕吐《竹林女科证治》
  29. 经来色淡秘方《华佗神方》
  30. 经来呕吐《中医词典》
  31. 经来色黄秘方《华佗神方》


经来下肉胞_《女科秘要》_中医妇科_【岐黄之术】

经来下肉胞

经来下肉胞

  • 上一页
  • 目录
  • 相关
  • 下一页

经来不止．忽然下肉胞三五个．如鸡子大．其软如絮．用刀割开．肉似石榴子．其妇昏迷．亦不妨．用十全大补汤．五帖即安．

十全大补汤

人参 白术 茯苓 炙甘草(各三钱) 黄 (三钱) 肉桂(六分) 川芎 川归 白芍(各钱(三片) 枣(二枚) 空心煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如牛膜片
  • 当前页：经来下肉胞
  • 下一页：经来吊阴痛不可忍
<<< 返回本书目录
  1. 经来下肉胞《女科秘要》
  2. 经来小便出白虫《女科秘要》
  3. 经来未尽潮热气痛《女科秘要》
  4. 经来小便痛如刀割《女科秘要》
  5. 经来吐蛔虫《女科秘要》
  6. 经来小腹有血块痛《女科秘要》
  7. 经来如鱼髓《女科秘要》
  8. 经来胁气痛《女科秘要》
  9. 经来如铜绿水《女科秘要》
  10. 经来泄泻《女科秘要》
  11. 经来如牛膜片《女科秘要》
  12. 经来饮食后即吐《女科秘要》
  13. 经来如黄泥水《女科秘要》
  14. 经漏1年余《名师垂教》
  15. 经来全白色《女科秘要》
  16. 经漏不止《女科撮要》
  17. 经来呕吐《女科秘要》
  18. 经漏论《女科折衷纂要》
  19. 经来淋漓不断《医法圆通》
  20. 经论要旨《医效秘传》
  21. 经来狂言如见鬼神《女科秘要》
  22. 经论总抄《明医指掌》
  23. 经来尽作痛《女科秘要》
  24. 经络《类经》
  25. 经来吊阴痛不可忍《女科秘要》
  26. 经络《脉诀汇辨》
  27. 经来大小便俱出《女科秘要》
  28. 经络《内经知要》
  29. 经来臭如夏月腐《女科秘要》
  30. 经络《外科选要》
  1. 经来下肉胞《女科秘要》
  2. 经来下肉胞《竹林女科证治》
  3. 经来下血胞《中医词典》
  4. 经来下肉胞《中医词典》
  5. 经来小便出白虫《女科秘要》
  6. 经来下白寸虫《竹林女科证治》
  7. 经来小便如白虫《宁坤秘籍》
  8. 经来未尽腹痛《竹林女科证治》
  9. 经来小便痛《中医词典》
  10. 经来未尽腹痛《中医词典》
  11. 经来小便痛《竹林女科证治》
  12. 经来未尽潮热气痛《女科秘要》
  13. 经来小便痛如刀割《中医词典》
  14. 经来未尽潮热气痛《宁坤秘籍》
  15. 经来小便痛如刀割《女科秘要》
  16. 经来吐蛔虫《女科秘要》
  17. 经来小腹结块《中医词典》
  18. 经来吐蛔虫《宁坤秘籍》
  19. 经来小腹痛《竹林女科证治》
  20. 经来吐蛔虫《中医词典》
  21. 经来小腹痛如刀刺《中医词典》
  22. 经来吐虫《竹林女科证治》
  23. 经来小腹痛有块《中医词典》
  24. 经来疼痛《宁坤秘籍》
  25. 经来小腹有血块痛《女科秘要》
  26. 经来声哑秘方《华佗神方》
  27. 经来胁气痛《中医词典》
  28. 经来伤寒厥冷《竹林女科证治》
  29. 经来胁气痛《宁坤秘籍》
  30. 经来色紫秘方《华佗神方》
  31. 经来胁气痛《竹林女科证治》


经来吊阴痛不可忍_《女科秘要》_中医妇科_【岐黄之术】

经来吊阴痛不可忍

经来吊阴痛不可忍

  • 上一页
  • 目录
  • 相关
  • 下一页

此症有两条筋．从阴吊至两乳疼痛．身上发热．服川楝汤二帖即安．

川楝汤

川楝子 猪苓 泽泻 白术 小茴 八角茴(各一钱) 木香(五分) 麻黄(三分) 乌药 槟八分) 姜(三片) 葱(一根) 煎服．发汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来下肉胞
  • 当前页：经来吊阴痛不可忍
  • 下一页：经来小便痛如刀割
<<< 返回本书目录
  1. 经来吊阴痛不可忍《女科秘要》
  2. 经来尽作痛《女科秘要》
  3. 经来大小便俱出《女科秘要》
  4. 经来狂言如见鬼神《女科秘要》
  5. 经来臭如夏月腐《女科秘要》
  6. 经来淋漓不断《医法圆通》
  7. 经来成块如葱白色《女科秘要》
  8. 经来呕吐《女科秘要》
  9. 经来潮热旬日不思饮食《女科秘要》
  10. 经来全白色《女科秘要》
  11. 经来常咳嗽《女科秘要》
  12. 经来如黄泥水《女科秘要》
  13. 经来不止《女科秘要》
  14. 经来如牛膜片《女科秘要》
  15. 经来遍身疼痛《女科秘要》
  16. 经来如铜绿水《女科秘要》
  17. 经来遍身浮肿《女科秘要》
  18. 经来如鱼髓《女科秘要》
  19. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  20. 经来吐蛔虫《女科秘要》
  21. 经久不愈【方剂主治】
  22. 经来未尽潮热气痛《女科秘要》
  23. 经进追异玄元丹【方剂大全】
  24. 经来下肉胞《女科秘要》
  25. 经进一捻金散【方剂大全】
  26. 经来小便出白虫《女科秘要》
  27. 经进乌头丸【方剂大全】
  28. 经来小便痛如刀割《女科秘要》
  29. 经进清中汤【方剂大全】
  30. 经来小腹有血块痛《女科秘要》
  1. 经来吊阴痛不可忍《女科秘要》
  2. 经来吊阴痛《竹林女科证治》
  3. 经来吊阴痛不可忍。《宁坤秘籍》
  4. 经来吊阴痛《中医词典》
  5. 经来断续《中医词典》
  6. 经来大小便俱出《女科秘要》
  7. 经来发狂《中医词典》
  8. 经来大小便俱出《宁坤秘籍》
  9. 经来发热《中医词典》
  10. 经来臭如夏月之腐《宁坤秘籍》
  11. 经来房室相撞秘方《华佗神方》
  12. 经来臭如夏月腐《女科秘要》
  13. 经来浮肿《中医词典》
  14. 经来臭如腐肉《竹林女科证治》
  15. 经来浮肿《竹林女科证治》
  16. 经来臭如腐肉《中医词典》
  17. 经来过多《竹林女科证治》
  18. 经来成块如葱白色《女科秘要》
  19. 经来黑色《中医词典》
  20. 经来成块如葱白色《竹林女科证治》
  21. 经来黄色《中医词典》
  22. 经来成块如葱白色《中医词典》
  23. 经来结成一块《宁坤秘籍》
  24. 经来成块《宁坤秘籍》
  25. 经来尽后作痛《竹林女科证治》
  26. 经来成块《中医词典》
  27. 经来尽作痛《女科秘要》
  28. 经来潮热终日不思饮食《宁坤秘籍》
  29. 经来咳血《中医词典》
  30. 经来潮热旬日不思饮食《女科秘要》
  31. 经来狂言如见鬼神《宁坤秘籍》


经来小便痛如刀割_《女科秘要》_中医妇科_【岐黄之术】

经来小便痛如刀割

经来小便痛如刀割

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃血门不通．人多用八珍散不效．急用牛膝汤一帖见功．

牛膝汤

土牛膝(三两) 麝香(半分) 乳香(三钱) 水杯半．煎牛膝至一杯．磨二香入内．空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来吊阴痛不可忍
  • 当前页：经来小便痛如刀割
  • 下一页：经来未尽潮热气痛
<<< 返回本书目录
  1. 经来小便痛如刀割《女科秘要》
  2. 经来小腹有血块痛《女科秘要》
  3. 经来小便出白虫《女科秘要》
  4. 经来胁气痛《女科秘要》
  5. 经来下肉胞《女科秘要》
  6. 经来泄泻《女科秘要》
  7. 经来未尽潮热气痛《女科秘要》
  8. 经来饮食后即吐《女科秘要》
  9. 经来吐蛔虫《女科秘要》
  10. 经漏1年余《名师垂教》
  11. 经来如鱼髓《女科秘要》
  12. 经漏不止《女科撮要》
  13. 经来如铜绿水《女科秘要》
  14. 经漏论《女科折衷纂要》
  15. 经来如牛膜片《女科秘要》
  16. 经论要旨《医效秘传》
  17. 经来如黄泥水《女科秘要》
  18. 经论总抄《明医指掌》
  19. 经来全白色《女科秘要》
  20. 经络《类经》
  21. 经来呕吐《女科秘要》
  22. 经络《脉诀汇辨》
  23. 经来淋漓不断《医法圆通》
  24. 经络《内经知要》
  25. 经来狂言如见鬼神《女科秘要》
  26. 经络《外科选要》
  27. 经来尽作痛《女科秘要》
  28. 经络《医学三字经》
  29. 经来吊阴痛不可忍《女科秘要》
  30. 经络《诊宗三昧》
  1. 经来小便痛如刀割《女科秘要》
  2. 经来小便痛如刀割《中医词典》
  3. 经来小腹结块《中医词典》
  4. 经来小便痛《竹林女科证治》
  5. 经来小腹痛《竹林女科证治》
  6. 经来小便痛《中医词典》
  7. 经来小腹痛如刀刺《中医词典》
  8. 经来小便如白虫《宁坤秘籍》
  9. 经来小腹痛有块《中医词典》
  10. 经来小便出白虫《女科秘要》
  11. 经来小腹有血块痛《女科秘要》
  12. 经来下血胞《中医词典》
  13. 经来胁气痛《中医词典》
  14. 经来下肉胞《女科秘要》
  15. 经来胁气痛《宁坤秘籍》
  16. 经来下肉胞《竹林女科证治》
  17. 经来胁气痛《竹林女科证治》
  18. 经来下肉胞《中医词典》
  19. 经来胁气痛《女科秘要》
  20. 经来下白寸虫《竹林女科证治》
  21. 经来胁痛《中医词典》
  22. 经来未尽腹痛《竹林女科证治》
  23. 经来泄泻《中医词典》
  24. 经来未尽腹痛《中医词典》
  25. 经来泄泻《宁坤秘籍》
  26. 经来未尽潮热气痛《女科秘要》
  27. 经来泄泻《竹林女科证治》
  28. 经来未尽潮热气痛《宁坤秘籍》
  29. 经来泄泻《女科秘要》
  30. 经来吐蛔虫《女科秘要》
  31. 经来腰腹痛《中医词典》


经来未尽潮热气痛_《女科秘要》_中医妇科_【岐黄之术】

经来未尽潮热气痛

经来未尽潮热气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来一半．觉口渴小便痛．遍身潮热头痛．此伤食生冷．故血滞不行．有余血在内．不宜用经尽．痛止潮安．

莪术散

莪术 三棱(各钱半) 红花(五分) 苏木 牛膝(各二钱) 空心煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来小便痛如刀割
  • 当前页：经来未尽潮热气痛
  • 下一页：经来尽作痛
<<< 返回本书目录
  1. 经来未尽潮热气痛《女科秘要》
  2. 经来下肉胞《女科秘要》
  3. 经来吐蛔虫《女科秘要》
  4. 经来小便出白虫《女科秘要》
  5. 经来如鱼髓《女科秘要》
  6. 经来小便痛如刀割《女科秘要》
  7. 经来如铜绿水《女科秘要》
  8. 经来小腹有血块痛《女科秘要》
  9. 经来如牛膜片《女科秘要》
  10. 经来胁气痛《女科秘要》
  11. 经来如黄泥水《女科秘要》
  12. 经来泄泻《女科秘要》
  13. 经来全白色《女科秘要》
  14. 经来饮食后即吐《女科秘要》
  15. 经来呕吐《女科秘要》
  16. 经漏1年余《名师垂教》
  17. 经来淋漓不断《医法圆通》
  18. 经漏不止《女科撮要》
  19. 经来狂言如见鬼神《女科秘要》
  20. 经漏论《女科折衷纂要》
  21. 经来尽作痛《女科秘要》
  22. 经论要旨《医效秘传》
  23. 经来吊阴痛不可忍《女科秘要》
  24. 经论总抄《明医指掌》
  25. 经来大小便俱出《女科秘要》
  26. 经络《类经》
  27. 经来臭如夏月腐《女科秘要》
  28. 经络《脉诀汇辨》
  29. 经来成块如葱白色《女科秘要》
  30. 经络《内经知要》
  1. 经来未尽潮热气痛《女科秘要》
  2. 经来未尽潮热气痛《宁坤秘籍》
  3. 经来未尽腹痛《中医词典》
  4. 经来吐蛔虫《女科秘要》
  5. 经来未尽腹痛《竹林女科证治》
  6. 经来吐蛔虫《宁坤秘籍》
  7. 经来下白寸虫《竹林女科证治》
  8. 经来吐蛔虫《中医词典》
  9. 经来下肉胞《中医词典》
  10. 经来吐虫《竹林女科证治》
  11. 经来下肉胞《竹林女科证治》
  12. 经来疼痛《宁坤秘籍》
  13. 经来下肉胞《女科秘要》
  14. 经来声哑秘方《华佗神方》
  15. 经来下血胞《中医词典》
  16. 经来伤寒厥冷《竹林女科证治》
  17. 经来小便出白虫《女科秘要》
  18. 经来色紫秘方《华佗神方》
  19. 经来小便如白虫《宁坤秘籍》
  20. 经来色紫《竹林女科证治》
  21. 经来小便痛《中医词典》
  22. 经来色紫《中医词典》
  23. 经来小便痛《竹林女科证治》
  24. 经来色绿秘方《华佗神方》
  25. 经来小便痛如刀割《中医词典》
  26. 经来色黄秘方《华佗神方》
  27. 经来小便痛如刀割《女科秘要》
  28. 经来色淡秘方《华佗神方》
  29. 经来小腹结块《中医词典》
  30. 经来色淡《竹林女科证治》
  31. 经来小腹痛《竹林女科证治》


经来尽作痛_《女科秘要》_中医妇科_【岐黄之术】

经来尽作痛

经来尽作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此症手足麻痹．乃腹中虚冷．血气衰弱．

四物汤

川芎 当归 白芍(各三钱) 熟地(四钱) 姜(三片) 枣(七枚) 煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来未尽潮热气痛
  • 当前页：经来尽作痛
  • 下一页：经来胁气痛
<<< 返回本书目录
  1. 经来尽作痛《女科秘要》
  2. 经来狂言如见鬼神《女科秘要》
  3. 经来吊阴痛不可忍《女科秘要》
  4. 经来淋漓不断《医法圆通》
  5. 经来大小便俱出《女科秘要》
  6. 经来呕吐《女科秘要》
  7. 经来臭如夏月腐《女科秘要》
  8. 经来全白色《女科秘要》
  9. 经来成块如葱白色《女科秘要》
  10. 经来如黄泥水《女科秘要》
  11. 经来潮热旬日不思饮食《女科秘要》
  12. 经来如牛膜片《女科秘要》
  13. 经来常咳嗽《女科秘要》
  14. 经来如铜绿水《女科秘要》
  15. 经来不止《女科秘要》
  16. 经来如鱼髓《女科秘要》
  17. 经来遍身疼痛《女科秘要》
  18. 经来吐蛔虫《女科秘要》
  19. 经来遍身浮肿《女科秘要》
  20. 经来未尽潮热气痛《女科秘要》
  21. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  22. 经来下肉胞《女科秘要》
  23. 经久不愈【方剂主治】
  24. 经来小便出白虫《女科秘要》
  25. 经进追异玄元丹【方剂大全】
  26. 经来小便痛如刀割《女科秘要》
  27. 经进一捻金散【方剂大全】
  28. 经来小腹有血块痛《女科秘要》
  29. 经进乌头丸【方剂大全】
  30. 经来胁气痛《女科秘要》
  1. 经来尽作痛《女科秘要》
  2. 经来尽后作痛《竹林女科证治》
  3. 经来咳血《中医词典》
  4. 经来结成一块《宁坤秘籍》
  5. 经来狂言如见鬼神《宁坤秘籍》
  6. 经来黄色《中医词典》
  7. 经来狂言如见鬼神《女科秘要》
  8. 经来黑色《中医词典》
  9. 经来狂言谵语《中医词典》
  10. 经来过多《竹林女科证治》
  11. 经来狂言谵语《竹林女科证治》
  12. 经来浮肿《竹林女科证治》
  13. 经来淋漓不断《医法圆通》
  14. 经来浮肿《中医词典》
  15. 经来呕吐《中医词典》
  16. 经来房室相撞秘方《华佗神方》
  17. 经来呕吐《竹林女科证治》
  18. 经来发热《中医词典》
  19. 经来呕吐《女科秘要》
  20. 经来发狂《中医词典》
  21. 经来呕吐秘方《华佗神方》
  22. 经来断续《中医词典》
  23. 经来全白色《宁坤秘籍》
  24. 经来吊阴痛不可忍。《宁坤秘籍》
  25. 经来全白色《竹林女科证治》
  26. 经来吊阴痛不可忍《女科秘要》
  27. 经来全白色《女科秘要》
  28. 经来吊阴痛《竹林女科证治》
  29. 经来如黄泥水《中医词典》
  30. 经来吊阴痛《中医词典》
  31. 经来如黄泥水《竹林女科证治》


经来胁气痛_《女科秘要》_中医妇科_【岐黄之术】

经来胁气痛

经来胁气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来胁肉一块如杯．其色淡黑．宜治气为先．

四物元胡汤加入前方

元胡索(四两) 沉香(五钱) 酒煎服．或为末．酒调服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来尽作痛
  • 当前页：经来胁气痛
  • 下一页：经来小腹有血块痛
<<< 返回本书目录
  1. 经来胁气痛《女科秘要》
  2. 经来泄泻《女科秘要》
  3. 经来小腹有血块痛《女科秘要》
  4. 经来饮食后即吐《女科秘要》
  5. 经来小便痛如刀割《女科秘要》
  6. 经漏1年余《名师垂教》
  7. 经来小便出白虫《女科秘要》
  8. 经漏不止《女科撮要》
  9. 经来下肉胞《女科秘要》
  10. 经漏论《女科折衷纂要》
  11. 经来未尽潮热气痛《女科秘要》
  12. 经论要旨《医效秘传》
  13. 经来吐蛔虫《女科秘要》
  14. 经论总抄《明医指掌》
  15. 经来如鱼髓《女科秘要》
  16. 经络《类经》
  17. 经来如铜绿水《女科秘要》
  18. 经络《脉诀汇辨》
  19. 经来如牛膜片《女科秘要》
  20. 经络《内经知要》
  21. 经来如黄泥水《女科秘要》
  22. 经络《外科选要》
  23. 经来全白色《女科秘要》
  24. 经络《医学三字经》
  25. 经来呕吐《女科秘要》
  26. 经络《诊宗三昧》
  27. 经来淋漓不断《医法圆通》
  28. 经络《中医基础理论》
  29. 经来狂言如见鬼神《女科秘要》
  30. 经络《中医名词词典》
  1. 经来胁气痛《女科秘要》
  2. 经来胁气痛《竹林女科证治》
  3. 经来胁痛《中医词典》
  4. 经来胁气痛《宁坤秘籍》
  5. 经来泄泻《中医词典》
  6. 经来胁气痛《中医词典》
  7. 经来泄泻《宁坤秘籍》
  8. 经来小腹有血块痛《女科秘要》
  9. 经来泄泻《竹林女科证治》
  10. 经来小腹痛有块《中医词典》
  11. 经来泄泻《女科秘要》
  12. 经来小腹痛如刀刺《中医词典》
  13. 经来腰腹痛《中医词典》
  14. 经来小腹痛《竹林女科证治》
  15. 经来腰腹痛《竹林女科证治》
  16. 经来小腹结块《中医词典》
  17. 经来已尽作痛《宁坤秘籍》
  18. 经来小便痛如刀割《女科秘要》
  19. 经来饮食后即吐《中医词典》
  20. 经来小便痛如刀割《中医词典》
  21. 经来饮食后即吐《竹林女科证治》
  22. 经来小便痛《竹林女科证治》
  23. 经来饮食后即吐《女科秘要》
  24. 经来小便痛《中医词典》
  25. 经来饮食即呕吐《宁坤秘籍》
  26. 经来小便如白虫《宁坤秘籍》
  27. 经量《中医词典》
  28. 经来小便出白虫《女科秘要》
  29. 经量和经期《常见病自测》
  30. 经来下血胞《中医词典》
  31. 经漏《中医词典》


经来小腹有血块痛_《女科秘要》_中医妇科_【岐黄之术】

经来小腹有血块痛

经来小腹有血块痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来小腹结成块．或如皂角一条横过．痛不可忍．不思饮食．面色青黄．服元胡散半月．其

元胡散

元胡索(四两) 头发灰(四钱) 为末．酒调送．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来胁气痛
  • 当前页：经来小腹有血块痛
  • 下一页：经来遍身疼痛
<<< 返回本书目录
  1. 经来小腹有血块痛《女科秘要》
  2. 经来胁气痛《女科秘要》
  3. 经来小便痛如刀割《女科秘要》
  4. 经来泄泻《女科秘要》
  5. 经来小便出白虫《女科秘要》
  6. 经来饮食后即吐《女科秘要》
  7. 经来下肉胞《女科秘要》
  8. 经漏1年余《名师垂教》
  9. 经来未尽潮热气痛《女科秘要》
  10. 经漏不止《女科撮要》
  11. 经来吐蛔虫《女科秘要》
  12. 经漏论《女科折衷纂要》
  13. 经来如鱼髓《女科秘要》
  14. 经论要旨《医效秘传》
  15. 经来如铜绿水《女科秘要》
  16. 经论总抄《明医指掌》
  17. 经来如牛膜片《女科秘要》
  18. 经络《类经》
  19. 经来如黄泥水《女科秘要》
  20. 经络《脉诀汇辨》
  21. 经来全白色《女科秘要》
  22. 经络《内经知要》
  23. 经来呕吐《女科秘要》
  24. 经络《外科选要》
  25. 经来淋漓不断《医法圆通》
  26. 经络《医学三字经》
  27. 经来狂言如见鬼神《女科秘要》
  28. 经络《诊宗三昧》
  29. 经来尽作痛《女科秘要》
  30. 经络《中医基础理论》
  1. 经来小腹有血块痛《女科秘要》
  2. 经来小腹痛有块《中医词典》
  3. 经来胁气痛《中医词典》
  4. 经来小腹痛如刀刺《中医词典》
  5. 经来胁气痛《宁坤秘籍》
  6. 经来小腹痛《竹林女科证治》
  7. 经来胁气痛《竹林女科证治》
  8. 经来小腹结块《中医词典》
  9. 经来胁气痛《女科秘要》
  10. 经来小便痛如刀割《女科秘要》
  11. 经来胁痛《中医词典》
  12. 经来小便痛如刀割《中医词典》
  13. 经来泄泻《中医词典》
  14. 经来小便痛《竹林女科证治》
  15. 经来泄泻《宁坤秘籍》
  16. 经来小便痛《中医词典》
  17. 经来泄泻《竹林女科证治》
  18. 经来小便如白虫《宁坤秘籍》
  19. 经来泄泻《女科秘要》
  20. 经来小便出白虫《女科秘要》
  21. 经来腰腹痛《中医词典》
  22. 经来下血胞《中医词典》
  23. 经来腰腹痛《竹林女科证治》
  24. 经来下肉胞《女科秘要》
  25. 经来已尽作痛《宁坤秘籍》
  26. 经来下肉胞《竹林女科证治》
  27. 经来饮食后即吐《中医词典》
  28. 经来下肉胞《中医词典》
  29. 经来饮食后即吐《竹林女科证治》
  30. 经来下白寸虫《竹林女科证治》
  31. 经来饮食后即吐《女科秘要》


经来遍身疼痛_《女科秘要》_中医妇科_【岐黄之术】

经来遍身疼痛

经来遍身疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来二三日．遍身痛．此寒邪入骨．或热或不热．俱宜解表．

乌药顺气散

乌药 僵蚕 川芎 白芷 陈皮 枳壳(各八分) 干姜 甘草(各五分) 麻黄(四分) 姜(温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来小腹有血块痛
  • 当前页：经来遍身疼痛
  • 下一页：触经伤寒
<<< 返回本书目录
  1. 经来遍身疼痛《女科秘要》
  2. 经来不止《女科秘要》
  3. 经来遍身浮肿《女科秘要》
  4. 经来常咳嗽《女科秘要》
  5. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  6. 经来潮热旬日不思饮食《女科秘要》
  7. 经久不愈【方剂主治】
  8. 经来成块如葱白色《女科秘要》
  9. 经进追异玄元丹【方剂大全】
  10. 经来臭如夏月腐《女科秘要》
  11. 经进一捻金散【方剂大全】
  12. 经来大小便俱出《女科秘要》
  13. 经进乌头丸【方剂大全】
  14. 经来吊阴痛不可忍《女科秘要》
  15. 经进清中汤【方剂大全】
  16. 经来尽作痛《女科秘要》
  17. 经进龙虎金丹【方剂大全】
  18. 经来狂言如见鬼神《女科秘要》
  19. 经进过院汤【方剂大全】
  20. 经来淋漓不断《医法圆通》
  21. 经进骨碎补丸【方剂大全】
  22. 经来呕吐《女科秘要》
  23. 经进丁香调气汤【方剂大全】
  24. 经来全白色《女科秘要》
  25. 经进地仙丸【方剂大全】
  26. 经来如黄泥水《女科秘要》
  27. 经进地仙丹【方剂大全】
  28. 经来如牛膜片《女科秘要》
  29. 经进萃仙丸【方剂大全】
  30. 经来如铜绿水《女科秘要》
  1. 经来遍身疼痛《女科秘要》
  2. 经来遍身疼痛《宁坤秘籍》
  3. 经来遍身痛《竹林女科证治》
  4. 经来遍身疼痛《中医词典》
  5. 经来不止《中医词典》
  6. 经来遍身浮肿《女科秘要》
  7. 经来不止《宁坤秘籍》
  8. 经来遍身浮肿《宁坤秘籍》
  9. 经来不止《竹林女科证治》
  10. 经来白色《中医词典》
  11. 经来不止《女科秘要》
  12. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  13. 经来不止如鱼脑《宁坤秘籍》
  14. 经空气传播《预防医学》
  15. 经来常咳嗽《宁坤秘籍》
  16. 经进地仙丹《太平惠民和剂局方》
  17. 经来常咳嗽《竹林女科证治》
  18. 经尽《中医词典》
  19. 经来常咳嗽《女科秘要》
  20. 经尽《中医名词词典》
  21. 经来常呕吐《宁坤秘籍》
  22. 经筋表格《针灸大成》
  23. 经来潮热不食《中医词典》
  24. 经筋《内经评文》
  25. 经来潮热不食《竹林女科证治》
  26. 经筋《针灸甲乙经》
  27. 经来潮热气痛《中医词典》
  28. 经筋《中医基础理论》
  29. 经来潮热气痛《竹林女科证治》
  30. 经筋《中医词典》
  31. 经来潮热旬日不思饮食《女科秘要》


触经伤寒_《女科秘要》_中医妇科_【岐黄之术】

触经伤寒

触经伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

经来忽然作渴．误食生冷．遍身潮热．痰气急满．恶寒四肢厥冷．名触经伤寒．急投五积散

五积散

浓朴 陈皮 桔梗 苍术 川芎 白芷 白茯苓 香附 半夏 当归 枳壳(各二钱) 肉桂 白芍(一钱半) 麻黄(三分) 青皮(一钱) 加姜(三片) 葱(一根）

水煎热服．

附五积交加散

(照上方加）

羌活 独活(各一钱) 柴胡(一钱五分) 人参(邪胜者人参不可用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来遍身疼痛
  • 当前页：触经伤寒
  • 下一页：逆经
<<< 返回本书目录
  1. 触经伤寒《女科秘要》
  2. 触痰丸【方剂大全】
  3. 触觉失调【疾病症状】
  4. 触饮丸【方剂大全】
  5. 触肺扬涕《经验麻科》
  6. 触诊《物理诊断学》
  7. 触电的急救《现代院外急救手册》
  8. 触诊无肺动脉关闭感【疾病症状】
  9. 触电【疾病大全】
  10. 揣骨定穴高下法《普济方·针灸》
  11. 搐药斩邪散【方剂大全】
  12. 揣骨定穴高下法《炙膏肓腧穴法》
  13. 搐药麻黄散【方剂大全】
  14. 川白苞芹【中药大全】
  15. 搐药瓜蒂散【方剂大全】
  16. 川白姜散【方剂大全】
  17. 搐药不卧散【方剂大全】
  18. 川贝冰糖米汤饮【方剂大全】
  19. 搐药【方剂大全】
  20. 川贝江米梨《保健药膳》
  21. 搐搦《幼幼新书》
  22. 川贝蜜【方剂大全】
  23. 搐后余症《育婴家秘》
  24. 川贝母（图）【中药大全】
  25. 搐鼻药【方剂大全】
  26. 川贝枇杷露【方剂大全】
  27. 搐鼻香【方剂大全】
  28. 川贝枇杷糖浆【方剂大全】
  29. 搐鼻通天散【方剂大全】
  30. 川贝杏仁饮【方剂大全】
  1. 触经伤寒《女科秘要》
  2. 触经伤寒《宁坤秘籍》
  3. 触摸检查《百病自测》
  4. 触经伤寒《中医词典》
  5. 触伤真气证《中医词典》
  6. 触经感冒《中医词典》
  7. 触诊《物理诊断学》
  8. 触幻觉《神经精神疾病诊断学》
  9. 触诊《物理诊断学》
  10. 触肺扬涕《经验麻科》
  11. 触诊《物理诊断学》
  12. 触而不泄的妙用《素女经》
  13. 触诊《物理诊断学》
  14. 触恶《中医词典》
  15. 触诊《物理诊断学》
  16. 触电的急救《现代院外急救手册》
  17. 触诊《中医词典》
  18. 搐证《活幼心书》
  19. 触诊方法《物理诊断学》
  20. 搐搦《儒门事亲》
  21. 触诊时注意事项《物理诊断学》
  22. 搐搦《幼幼新书》
  23. 揣（chuǎi）《中医词典》
  24. 搐搦《中医词典》
  25. 揣法《中医词典》
  26. 搐后余症《育婴家秘》
  27. 揣骨定穴高下法《普济方·针灸》
  28. 搐鼻药《三因极一病证方论》
  29. 揣骨定穴高下法《炙膏肓腧穴法》
  30. 搐鼻散《明目至宝》
  31. 踹《中医词典》


逆经_《女科秘要》_中医妇科_【岐黄之术】

逆经

逆经

  • 上一页
  • 目录
  • 相关
  • 下一页

经从口鼻中出．此因过食椒、姜、热毒之物．以致物伤其血．热则乱行．服犀角地黄汤数帖．

犀角地黄汤

犀角 白芍 丹皮 枳壳(各一钱) 生地(二钱) 黄芩 桔梗 百草霜(各八分) 甘草(三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：触经伤寒
  • 当前页：逆经
  • 下一页：经从口鼻出咳嗽气急
<<< 返回本书目录
  1. 逆经《女科秘要》
  2. 逆生《备急千金要方》
  3. 逆行胰胆管造影（ERCP）《物理诊断学》
  4. 逆数论《景岳全书》
  5. 逆行性遗忘【疾病症状】
  6. 逆顺《黄帝内经·灵枢》
  7. 逆行性细菌感染【疾病症状】
  8. 逆顺《灵枢悬解》
  9. 逆从四时无胃亦死《类经》
  10. 逆顺《内经评文》
  11. 逆从《圣济总录》
  12. 逆顺《诊宗三昧》
  13. 逆传入营《温热论》
  14. 逆顺病本末方宜形志大论《针灸甲乙经》
  15. 逆产方《外台秘要》
  16. 逆顺肥瘦《黄帝内经·灵枢》
  17. 逆产《卫生易简方》
  18. 逆顺肥瘦《灵枢悬解》
  19. 逆产《圣济总录》
  20. 逆顺肥瘦《内经评文》
  21. 逆阿落【中药大全】
  22. 逆顺生翳《银海精微》
  23. 你真的想要健康吗?《人体使用手册》
  24. 逆顺生翳歌《眼科心法要诀》
  25. 拟治诸方《明医杂着》
  26. 逆顺生翳歌《医宗金鉴》
  27. 拟治岭南诸病《明医杂着》
  28. 逆顺生翳外障《秘传眼科龙木论》
  29. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  30. 逆顺相传至困而死《类经》
  1. 逆经《女科秘要》
  2. 逆经《中医词典》
  3. 逆经咳嗽气急《竹林女科证治》
  4. 逆经《中医词典》
  5. 逆经目赤《中医词典》
  6. 逆行胰胆管造影《物理诊断学》
  7. 逆经目赤《中医词典》
  8. 逆痘不治《冯氏锦囊秘录》
  9. 逆灸《中医词典》
  10. 逆从四时无胃亦死《类经》
  11. 逆灸《中医词典》
  12. 逆从《中医词典》
  13. 逆流回澜水《本草备要》
  14. 逆从《中医词典》
  15. 逆流水《得配本草》
  16. 逆从《圣济总录》
  17. 逆流水《本草分经》
  18. 逆从《中医名词词典》
  19. 逆流水《本草撮要》
  20. 逆传心包《中医词典》
  21. 逆流挽舟《中医名词词典》
  22. 逆传心包《中医词典》
  23. 逆流挽舟《中医词典》
  24. 逆传心包《中医名词词典》
  25. 逆流挽舟《中医词典》
  26. 逆传入营《温热论》
  27. 逆气《中医词典》
  28. 逆传《中医词典》
  29. 逆气《中医词典》
  30. 逆传《中医词典》
  31. 逆气候《巢氏病源补养宣导法》


经从口鼻出咳嗽气急_《女科秘要》_中医妇科_【岐黄之术】

经从口鼻出咳嗽气急

经从口鼻出咳嗽气急

  • 上一页
  • 目录
  • 相关
  • 下一页

经不往下．五心发热．咳嗽气紧．治宜推血下行．先服红花散七帖．再服冬花散．止嗽下气

红花散

红花 黄芩 苏木(各八分) 花粉(六分) 空心服．

冬花散

款冬花 桔梗 枳壳 苏子 紫菀 知母 粟壳(蜜炙各八分) 石膏 桑白皮(蜜炙) 杏仁水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆经
  • 当前页：经从口鼻出咳嗽气急
  • 下一页：每月经来二三次
<<< 返回本书目录
  1. 经从口鼻出咳嗽气急《女科秘要》
  2. 经带《中医名词词典》
  3. 经刺《针灸素难要旨》
  4. 经带兼目疾论《银海指南》
  5. 经刺《古今医统大全》
  6. 经带金丹【方剂大全】
  7. 经常用药自有奇功《仁斋直指方论（附补遗）》
  8. 经带面【方剂大全】
  9. 经产之剂（十二首、附方二十二）《汤头歌诀》
  10. 经典的心理分析疗法《医学心理学》
  11. 经产之剂《医方论》
  12. 经典免疫学时期《医学免疫学》
  13. 经不调《景岳全书》
  14. 经度篇《古今医统大全》
  15. 经不调《妇人规》
  16. 经断复来《中医妇科学》
  17. 经病疼痛方《女科指掌》
  18. 经断前后诸证《中医妇科学》
  19. 经病疼痛《女科指掌》
  20. 经腑论《医学心悟》
  21. 经病门诸论《女科精要》
  22. 经腑殊方《四圣悬枢》
  23. 经病门诸论《冯氏锦囊秘录》
  24. 经腑双结《伤寒说意》
  25. 经病发热方《女科指掌》
  26. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  27. 经病发热《女科指掌》
  28. 经膈肌肋间疝【疾病大全】
  29. 经病《丹溪治法心要》
  30. 经行发热《中医妇科学》
  1. 经从口鼻出咳嗽气急《女科秘要》
  2. 经从口鼻出《竹林女科证治》
  3. 经从口鼻逆行《奇效简便良方》
  4. 经从大小便出《竹林女科证治》
  5. 经从上逆《中医词典》
  6. 经刺论《针灸大成》
  7. 经带兼目疾论《银海指南》
  8. 经刺《针灸素难要旨》
  9. 经带面《饮膳正要》
  10. 经刺《古今医统大全》
  11. 经淡如水《中医词典》
  12. 经刺《中医词典》
  13. 经导管灌注药物治疗《医学影像学》
  14. 经刺《中医名词词典》
  15. 经导管栓塞术《医学影像学》
  16. 经迟《中医词典》
  17. 经典的心理分析疗法《医学心理学》
  18. 经常用药自有奇功《仁斋直指方论（附补遗）》
  19. 经典激活途径《医学免疫学》
  20. 经产之剂（十二首、附方二十二）《汤头歌诀》
  21. 经典免疫学时期《医学免疫学》
  22. 经不调由阴阳盛衰所致论《女科经纶》
  23. 经典神经递质《细胞和分子免疫学》
  24. 经不调属风冷乘虚客胞中论《女科经纶》
  25. 经度篇《古今医统大全》
  26. 经不调《妇人规》
  27. 经断《中医词典》
  28. 经不调《中医词典》
  29. 经断（经绝）《中医名词词典》
  30. 经不调《景岳全书》
  31. 经断复来《中医词典》


每月经来二三次_《女科秘要》_中医妇科_【岐黄之术】

每月经来二三次

每月经来二三次

  • 上一页
  • 目录
  • 相关
  • 下一页

经来几点而止．过五六日．或旬日又来几点．一月常行二三次．面色青黄．先用胶艾汤一二

胶艾汤

阿胶 白芍 熟地(各一钱) 艾叶(三钱) 川芎(八分) 枣(三枚) 空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经从口鼻出咳嗽气急
  • 当前页：每月经来二三次
  • 下一页：经来狂言如见鬼神
<<< 返回本书目录
  1. 每月经来二三次《女科秘要》
  2. 每月血忌《古今医统大全》
  3. 每月忌日不宜针灸出血《普济方·针灸》
  4. 每月血忌《针灸聚英》
  5. 每月忌日不宜针灸出血《黄帝明堂灸经》
  6. 每月血支《普济方·针灸》
  7. 每日气数百刻六千分解《类经图翼》
  8. 每月血支《针灸聚英》
  9. 霉菌性阴道炎【疾病大全】
  10. 美登木【中药大全】
  11. 霉菌性阴道炎《女科宝鉴》
  12. 美汉草【中药大全】
  13. 霉菌性外阴炎【疾病大全】
  14. 美花风毛菊【中药大全】
  15. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  16. 美酒酰《药征续编》
  17. 霉菌感染【疾病症状】
  18. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  19. 霉酱色苔舌总论《伤寒舌鉴》
  20. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  21. 霉疮《古今医案按》
  22. 美丽风毛菊【中药大全】
  23. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  24. 美丽胡枝子【中药大全】
  25. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  26. 美丽胡枝子根【中药大全】
  27. 酶免疫技术的分类《免疫学和免疫学检验》
  28. 美丽胡枝子花【中药大全】
  29. 酶免疫测定的应用《免疫学和免疫学检验》
  30. 美丽鳞毛蕨【中药大全】
  1. 每月经来二三次《女科秘要》
  2. 每月经来二三次《竹林女科证治》
  3. 每月血忌《古今医统大全》
  4. 每月忌日不宜针灸出血《黄帝明堂灸经》
  5. 每月血忌《针灸聚英》
  6. 每月忌日不宜针灸出血《普济方·针灸》
  7. 每月血支《普济方·针灸》
  8. 每始王木《证类本草》
  9. 每月血支《针灸聚英》
  10. 每始王木《新修本草》
  11. 每只实验动物所需活动面积《实验动物科学》
  12. 每始王木《千金翼方》
  13. 每周娱乐半天《家庭医学百科·预防保健篇》
  14. 每日气数百刻六千分解《类经图翼》
  15. 美骨《中医词典》
  16. 每年至每月必病目《中医词典》
  17. 美国临床心理学训练计划《医学心理学》
  18. 每分通气量《生理学》
  19. 美国智力低下协会适应行为量表《医学心理学》
  20. 霉湿《时病论》
  21. 美酒酰《药征续编》
  22. 霉湿《时病论歌括新编》
  23. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  24. 霉湿《时病论歌括新编》
  25. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  26. 霉菌性阴道炎《妇产科学》
  27. 美眉《中医词典》
  28. 霉菌性阴道炎《中医词典》
  29. 美尼尔氏病《百病自测》
  30. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  31. 美尼尔氏病《老年百病防治》


经来狂言如见鬼神_《女科秘要》_中医妇科_【岐黄之术】

经来狂言如见鬼神

经来狂言如见鬼神

  • 上一页
  • 目录
  • 相关
  • 下一页

经来或家事怒气触阻．逆血攻心．不知人事．狂言谬语．先服麝香散定其心志．后用茯神丸

麝香散

麝香 甘草 辰砂(各三分) 木香(五分) 人参 茯神 桔梗 柴胡(各八分) 远志(一钱）

茯神丸

茯神 茯苓 远志(各八钱) 朱砂(三钱) 猪心(一个) 为末．早米糊丸．如豆大．金银汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：每月经来二三次
  • 当前页：经来狂言如见鬼神
  • 下一页：经来呕吐
<<< 返回本书目录
  1. 经来狂言如见鬼神《女科秘要》
  2. 经来淋漓不断《医法圆通》
  3. 经来尽作痛《女科秘要》
  4. 经来呕吐《女科秘要》
  5. 经来吊阴痛不可忍《女科秘要》
  6. 经来全白色《女科秘要》
  7. 经来大小便俱出《女科秘要》
  8. 经来如黄泥水《女科秘要》
  9. 经来臭如夏月腐《女科秘要》
  10. 经来如牛膜片《女科秘要》
  11. 经来成块如葱白色《女科秘要》
  12. 经来如铜绿水《女科秘要》
  13. 经来潮热旬日不思饮食《女科秘要》
  14. 经来如鱼髓《女科秘要》
  15. 经来常咳嗽《女科秘要》
  16. 经来吐蛔虫《女科秘要》
  17. 经来不止《女科秘要》
  18. 经来未尽潮热气痛《女科秘要》
  19. 经来遍身疼痛《女科秘要》
  20. 经来下肉胞《女科秘要》
  21. 经来遍身浮肿《女科秘要》
  22. 经来小便出白虫《女科秘要》
  23. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  24. 经来小便痛如刀割《女科秘要》
  25. 经久不愈【方剂主治】
  26. 经来小腹有血块痛《女科秘要》
  27. 经进追异玄元丹【方剂大全】
  28. 经来胁气痛《女科秘要》
  29. 经进一捻金散【方剂大全】
  30. 经来泄泻《女科秘要》
  1. 经来狂言如见鬼神《女科秘要》
  2. 经来狂言如见鬼神《宁坤秘籍》
  3. 经来狂言谵语《中医词典》
  4. 经来咳血《中医词典》
  5. 经来狂言谵语《竹林女科证治》
  6. 经来尽作痛《女科秘要》
  7. 经来淋漓不断《医法圆通》
  8. 经来尽后作痛《竹林女科证治》
  9. 经来呕吐《中医词典》
  10. 经来结成一块《宁坤秘籍》
  11. 经来呕吐《竹林女科证治》
  12. 经来黄色《中医词典》
  13. 经来呕吐《女科秘要》
  14. 经来黑色《中医词典》
  15. 经来呕吐秘方《华佗神方》
  16. 经来过多《竹林女科证治》
  17. 经来全白色《宁坤秘籍》
  18. 经来浮肿《竹林女科证治》
  19. 经来全白色《竹林女科证治》
  20. 经来浮肿《中医词典》
  21. 经来全白色《女科秘要》
  22. 经来房室相撞秘方《华佗神方》
  23. 经来如黄泥水《中医词典》
  24. 经来发热《中医词典》
  25. 经来如黄泥水《竹林女科证治》
  26. 经来发狂《中医词典》
  27. 经来如黄泥水《女科秘要》
  28. 经来断续《中医词典》
  29. 经来如黄水《宁坤秘籍》
  30. 经来吊阴痛不可忍。《宁坤秘籍》
  31. 经来如绿水《宁坤秘籍》


经来呕吐_《女科秘要》_中医妇科_【岐黄之术】

经来呕吐

经来呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

经来时常呕吐．不思饮食．宜服丁香散．半月方愈．

丁香散

丁香 干姜(各五分) 白术(一钱) 为末．每晨米汤调送三匙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来狂言如见鬼神
  • 当前页：经来呕吐
  • 下一页：经来饮食后即吐
<<< 返回本书目录
  1. 经来呕吐《女科秘要》
  2. 经来全白色《女科秘要》
  3. 经来淋漓不断《医法圆通》
  4. 经来如黄泥水《女科秘要》
  5. 经来狂言如见鬼神《女科秘要》
  6. 经来如牛膜片《女科秘要》
  7. 经来尽作痛《女科秘要》
  8. 经来如铜绿水《女科秘要》
  9. 经来吊阴痛不可忍《女科秘要》
  10. 经来如鱼髓《女科秘要》
  11. 经来大小便俱出《女科秘要》
  12. 经来吐蛔虫《女科秘要》
  13. 经来臭如夏月腐《女科秘要》
  14. 经来未尽潮热气痛《女科秘要》
  15. 经来成块如葱白色《女科秘要》
  16. 经来下肉胞《女科秘要》
  17. 经来潮热旬日不思饮食《女科秘要》
  18. 经来小便出白虫《女科秘要》
  19. 经来常咳嗽《女科秘要》
  20. 经来小便痛如刀割《女科秘要》
  21. 经来不止《女科秘要》
  22. 经来小腹有血块痛《女科秘要》
  23. 经来遍身疼痛《女科秘要》
  24. 经来胁气痛《女科秘要》
  25. 经来遍身浮肿《女科秘要》
  26. 经来泄泻《女科秘要》
  27. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  28. 经来饮食后即吐《女科秘要》
  29. 经久不愈【方剂主治】
  30. 经漏1年余《名师垂教》
  1. 经来呕吐《女科秘要》
  2. 经来呕吐《竹林女科证治》
  3. 经来呕吐秘方《华佗神方》
  4. 经来呕吐《中医词典》
  5. 经来全白色《宁坤秘籍》
  6. 经来淋漓不断《医法圆通》
  7. 经来全白色《竹林女科证治》
  8. 经来狂言谵语《竹林女科证治》
  9. 经来全白色《女科秘要》
  10. 经来狂言谵语《中医词典》
  11. 经来如黄泥水《中医词典》
  12. 经来狂言如见鬼神《女科秘要》
  13. 经来如黄泥水《竹林女科证治》
  14. 经来狂言如见鬼神《宁坤秘籍》
  15. 经来如黄泥水《女科秘要》
  16. 经来咳血《中医词典》
  17. 经来如黄水《宁坤秘籍》
  18. 经来尽作痛《女科秘要》
  19. 经来如绿水《宁坤秘籍》
  20. 经来尽后作痛《竹林女科证治》
  21. 经来如牛膜片《中医词典》
  22. 经来结成一块《宁坤秘籍》
  23. 经来如牛膜片《宁坤秘籍》
  24. 经来黄色《中医词典》
  25. 经来如牛膜片《竹林女科证治》
  26. 经来黑色《中医词典》
  27. 经来如牛膜片《女科秘要》
  28. 经来过多《竹林女科证治》
  29. 经来如铜绿水《中医词典》
  30. 经来浮肿《竹林女科证治》
  31. 经来如铜绿水《竹林女科证治》


经来饮食后即吐_《女科秘要》_中医妇科_【岐黄之术】

经来饮食后即吐

经来饮食后即吐

  • 上一页
  • 目录
  • 相关
  • 下一页

此因痰在胸膈．有阻米谷．不能下胃．急服乌梅丸．化其痰涎．后服九仙夺命丹．

乌梅丸

朱砂 雄黄 木香(各五钱) 硼砂 乳香 没药(各一钱) 草果(一个) 胡椒 绿豆(各三丸如杨梅大．每服噙化一丸咽下．

九仙夺命丹

豆豉 木香 陈皮 山楂(各一钱) 枳壳(三钱) 草果(一个) 浓朴 茯苓 苍术(各二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来呕吐
  • 当前页：经来饮食后即吐
  • 下一页：经来遍身浮肿
<<< 返回本书目录
  1. 经来饮食后即吐《女科秘要》
  2. 经漏1年余《名师垂教》
  3. 经来泄泻《女科秘要》
  4. 经漏不止《女科撮要》
  5. 经来胁气痛《女科秘要》
  6. 经漏论《女科折衷纂要》
  7. 经来小腹有血块痛《女科秘要》
  8. 经论要旨《医效秘传》
  9. 经来小便痛如刀割《女科秘要》
  10. 经论总抄《明医指掌》
  11. 经来小便出白虫《女科秘要》
  12. 经络《类经》
  13. 经来下肉胞《女科秘要》
  14. 经络《脉诀汇辨》
  15. 经来未尽潮热气痛《女科秘要》
  16. 经络《内经知要》
  17. 经来吐蛔虫《女科秘要》
  18. 经络《外科选要》
  19. 经来如鱼髓《女科秘要》
  20. 经络《医学三字经》
  21. 经来如铜绿水《女科秘要》
  22. 经络《诊宗三昧》
  23. 经来如牛膜片《女科秘要》
  24. 经络《中医基础理论》
  25. 经来如黄泥水《女科秘要》
  26. 经络《中医名词词典》
  27. 经来全白色《女科秘要》
  28. 经络（二）《类经图翼》
  29. 经来呕吐《女科秘要》
  30. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  1. 经来饮食后即吐《女科秘要》
  2. 经来饮食后即吐《竹林女科证治》
  3. 经来饮食即呕吐《宁坤秘籍》
  4. 经来饮食后即吐《中医词典》
  5. 经量《中医词典》
  6. 经来已尽作痛《宁坤秘籍》
  7. 经量和经期《常见病自测》
  8. 经来腰腹痛《竹林女科证治》
  9. 经漏《中医词典》
  10. 经来腰腹痛《中医词典》
  11. 经漏1年余《名师垂教》
  12. 经来泄泻《女科秘要》
  13. 经漏不止《女科撮要》
  14. 经来泄泻《竹林女科证治》
  15. 经漏论《女科折衷纂要》
  16. 经来泄泻《宁坤秘籍》
  17. 经乱《中医词典》
  18. 经来泄泻《中医词典》
  19. 经乱不孕《中医词典》
  20. 经来胁痛《中医词典》
  21. 经论带下属任脉为病《女科经纶》
  22. 经来胁气痛《女科秘要》
  23. 经论带下属思想无穷所致《女科经纶》
  24. 经来胁气痛《竹林女科证治》
  25. 经论带下属小肠冤结《女科经纶》
  26. 经来胁气痛《宁坤秘籍》
  27. 经论怀子无邪脉《女科经纶》
  28. 经来胁气痛《中医词典》
  29. 经论男女有子本于肾气之盛实《女科经纶》
  30. 经来小腹有血块痛《女科秘要》
  31. 经论女子不月属二阳之病《女科经纶》


经来遍身浮肿_《女科秘要》_中医妇科_【岐黄之术】

经来遍身浮肿

经来遍身浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃脾土不能克化．水变为肿．

木香调胃散

木香 陈皮 甘草(各钱半) 三棱 莪术 车前子 大腹皮 红豆 砂仁 苍术 木通 山皮(五分) 空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来饮食后即吐
  • 当前页：经来遍身浮肿
  • 下一页：经来泄泻
<<< 返回本书目录
  1. 经来遍身浮肿《女科秘要》
  2. 经来遍身疼痛《女科秘要》
  3. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  4. 经来不止《女科秘要》
  5. 经久不愈【方剂主治】
  6. 经来常咳嗽《女科秘要》
  7. 经进追异玄元丹【方剂大全】
  8. 经来潮热旬日不思饮食《女科秘要》
  9. 经进一捻金散【方剂大全】
  10. 经来成块如葱白色《女科秘要》
  11. 经进乌头丸【方剂大全】
  12. 经来臭如夏月腐《女科秘要》
  13. 经进清中汤【方剂大全】
  14. 经来大小便俱出《女科秘要》
  15. 经进龙虎金丹【方剂大全】
  16. 经来吊阴痛不可忍《女科秘要》
  17. 经进过院汤【方剂大全】
  18. 经来尽作痛《女科秘要》
  19. 经进骨碎补丸【方剂大全】
  20. 经来狂言如见鬼神《女科秘要》
  21. 经进丁香调气汤【方剂大全】
  22. 经来淋漓不断《医法圆通》
  23. 经进地仙丸【方剂大全】
  24. 经来呕吐《女科秘要》
  25. 经进地仙丹【方剂大全】
  26. 经来全白色《女科秘要》
  27. 经进萃仙丸【方剂大全】
  28. 经来如黄泥水《女科秘要》
  29. 经筋《针灸甲乙经》
  30. 经来如牛膜片《女科秘要》
  1. 经来遍身浮肿《女科秘要》
  2. 经来遍身浮肿《宁坤秘籍》
  3. 经来遍身疼痛《中医词典》
  4. 经来白色《中医词典》
  5. 经来遍身疼痛《宁坤秘籍》
  6. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  7. 经来遍身疼痛《女科秘要》
  8. 经空气传播《预防医学》
  9. 经来遍身痛《竹林女科证治》
  10. 经进地仙丹《太平惠民和剂局方》
  11. 经来不止《中医词典》
  12. 经尽《中医词典》
  13. 经来不止《宁坤秘籍》
  14. 经尽《中医名词词典》
  15. 经来不止《竹林女科证治》
  16. 经筋表格《针灸大成》
  17. 经来不止《女科秘要》
  18. 经筋《内经评文》
  19. 经来不止如鱼脑《宁坤秘籍》
  20. 经筋《针灸甲乙经》
  21. 经来常咳嗽《宁坤秘籍》
  22. 经筋《中医基础理论》
  23. 经来常咳嗽《竹林女科证治》
  24. 经筋《中医词典》
  25. 经来常咳嗽《女科秘要》
  26. 经筋《灵枢悬解》
  27. 经来常呕吐《宁坤秘籍》
  28. 经筋《黄帝内经太素》
  29. 经来潮热不食《中医词典》
  30. 经筋《黄帝内经·灵枢》
  31. 经来潮热不食《竹林女科证治》


经来泄泻_《女科秘要》_中医妇科_【岐黄之术】

经来泄泻

经来泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

经动之时．五更泄泻．如乳儿屎．此乃肾虚．不必治脾．服理中汤七帖即安．

理中汤

人参 白术(各八分) 五味子 甘草(各三分) 干姜(五分) 空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来遍身浮肿
  • 当前页：经来泄泻
  • 下一页：经前经后痢疾
<<< 返回本书目录
  1. 经来泄泻《女科秘要》
  2. 经来饮食后即吐《女科秘要》
  3. 经来胁气痛《女科秘要》
  4. 经漏1年余《名师垂教》
  5. 经来小腹有血块痛《女科秘要》
  6. 经漏不止《女科撮要》
  7. 经来小便痛如刀割《女科秘要》
  8. 经漏论《女科折衷纂要》
  9. 经来小便出白虫《女科秘要》
  10. 经论要旨《医效秘传》
  11. 经来下肉胞《女科秘要》
  12. 经论总抄《明医指掌》
  13. 经来未尽潮热气痛《女科秘要》
  14. 经络《类经》
  15. 经来吐蛔虫《女科秘要》
  16. 经络《脉诀汇辨》
  17. 经来如鱼髓《女科秘要》
  18. 经络《内经知要》
  19. 经来如铜绿水《女科秘要》
  20. 经络《外科选要》
  21. 经来如牛膜片《女科秘要》
  22. 经络《医学三字经》
  23. 经来如黄泥水《女科秘要》
  24. 经络《诊宗三昧》
  25. 经来全白色《女科秘要》
  26. 经络《中医基础理论》
  27. 经来呕吐《女科秘要》
  28. 经络《中医名词词典》
  29. 经来淋漓不断《医法圆通》
  30. 经络（二）《类经图翼》
  1. 经来泄泻《女科秘要》
  2. 经来泄泻《竹林女科证治》
  3. 经来腰腹痛《中医词典》
  4. 经来泄泻《宁坤秘籍》
  5. 经来腰腹痛《竹林女科证治》
  6. 经来泄泻《中医词典》
  7. 经来已尽作痛《宁坤秘籍》
  8. 经来胁痛《中医词典》
  9. 经来饮食后即吐《中医词典》
  10. 经来胁气痛《女科秘要》
  11. 经来饮食后即吐《竹林女科证治》
  12. 经来胁气痛《竹林女科证治》
  13. 经来饮食后即吐《女科秘要》
  14. 经来胁气痛《宁坤秘籍》
  15. 经来饮食即呕吐《宁坤秘籍》
  16. 经来胁气痛《中医词典》
  17. 经量《中医词典》
  18. 经来小腹有血块痛《女科秘要》
  19. 经量和经期《常见病自测》
  20. 经来小腹痛有块《中医词典》
  21. 经漏《中医词典》
  22. 经来小腹痛如刀刺《中医词典》
  23. 经漏1年余《名师垂教》
  24. 经来小腹痛《竹林女科证治》
  25. 经漏不止《女科撮要》
  26. 经来小腹结块《中医词典》
  27. 经漏论《女科折衷纂要》
  28. 经来小便痛如刀割《女科秘要》
  29. 经乱《中医词典》
  30. 经来小便痛如刀割《中医词典》
  31. 经乱不孕《中医词典》


经前经后痢疾_《女科秘要》_中医妇科_【岐黄之术】

经前经后痢疾

经前经后痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

月水将临．伤食椒、姜、鸡、热毒物．毒攻五脏．变作痢疾．诸药无效．惟服甘连汤．二三

甘连汤

甘草(五分) 黄连(二钱) 水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来泄泻
  • 当前页：经前经后痢疾
  • 下一页：经来大小便俱出
<<< 返回本书目录
  1. 经前经后痢疾《女科秘要》
  2. 经前期紧张征《百病自测》
  3. 经气主治《中西汇通医经精义》
  4. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  5. 经气杂证《博济方》
  6. 经前期膝痛【疾病症状】
  7. 经气本标篇《外经微言》
  8. 经前期综合征【疾病大全】
  9. 经气《医学见能》
  10. 经前综合症【疾病症状】
  11. 经期肿胀【疾病症状】
  12. 经渠穴【上肢内侧穴位】
  13. 经期延长《中医妇科学》
  14. 经事不调《秘传证治要诀及类方》
  15. 经期小腹坠痛【疾病症状】
  16. 经输所疗《黄帝内经太素》
  17. 经期推迟【疾病症状】
  18. 经水《丹溪手镜》
  19. 经期头痛【疾病症状】
  20. 经水《古今医案按》
  21. 经期提前【疾病症状】
  22. 经水《黄帝内经·灵枢》
  23. 经期缩短【疾病症状】
  24. 经水《金匮钩玄》
  25. 经期前乳房痛【疾病症状】
  26. 经水《灵枢悬解》
  27. 经期前后小腹坠痛【疾病症状】
  28. 经水《内经评文》
  29. 经期或前或后症《女科秘要》
  30. 经水《沈氏女科辑要》
  1. 经前经后痢疾《女科秘要》
  2. 经前经后痢疾《竹林女科证治》
  3. 经前期紧张征《百病自测》
  4. 经前腹痛吐血《中医词典》
  5. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  6. 经前腹痛秘方《华佗神方》
  7. 经前期紧张综合征《中医词典》
  8. 经前腹痛《竹林女科证治》
  9. 经前期紧张综合征《医学心理学》
  10. 经前腹痛《竹泉生女科集要》
  11. 经前期综合征《默克家庭诊疗手册》
  12. 经前腹痛《中医词典》
  13. 经前脐下痛《中医词典》
  14. 经前腹疼吐血二十三《傅青主女科》
  15. 经前脐下痛泄淡黑水《竹泉生女科集要》
  16. 经前大便下血《傅青主女科》
  17. 经前吐衄《中医词典》
  18. 经前便血《中医词典》
  19. 经前泄水《傅青主女科》
  20. 经前《宁坤秘籍》
  21. 经前泄水《中医词典》
  22. 经气主治《中西汇通医经精义》
  23. 经前泄水《竹泉生女科集要》
  24. 经气脏气《景岳全书》
  25. 经渠《针灸大成》
  26. 经气不调《中医词典》
  27. 经渠《针灸学》
  28. 经气本标篇《外经微言》
  29. 经渠（经穴）《子午流注说难》
  30. 经气《医学见能》
  31. 经热传腑《四圣悬枢》


经来大小便俱出_《女科秘要》_中医妇科_【岐黄之术】

经来大小便俱出

经来大小便俱出

  • 上一页
  • 目录
  • 相关
  • 下一页

此症名曰差经．因食热物过多．积久而成．宜解其热毒．顺其阴阳．

分利五苓散

猪苓 泽泻 白术 赤芍(各一钱) 阿胶 当归 川芎(各八分) 空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前经后痢疾
  • 当前页：经来大小便俱出
  • 下一页：经来常咳嗽
<<< 返回本书目录
  1. 经来大小便俱出《女科秘要》
  2. 经来吊阴痛不可忍《女科秘要》
  3. 经来臭如夏月腐《女科秘要》
  4. 经来尽作痛《女科秘要》
  5. 经来成块如葱白色《女科秘要》
  6. 经来狂言如见鬼神《女科秘要》
  7. 经来潮热旬日不思饮食《女科秘要》
  8. 经来淋漓不断《医法圆通》
  9. 经来常咳嗽《女科秘要》
  10. 经来呕吐《女科秘要》
  11. 经来不止《女科秘要》
  12. 经来全白色《女科秘要》
  13. 经来遍身疼痛《女科秘要》
  14. 经来如黄泥水《女科秘要》
  15. 经来遍身浮肿《女科秘要》
  16. 经来如牛膜片《女科秘要》
  17. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  18. 经来如铜绿水《女科秘要》
  19. 经久不愈【方剂主治】
  20. 经来如鱼髓《女科秘要》
  21. 经进追异玄元丹【方剂大全】
  22. 经来吐蛔虫《女科秘要》
  23. 经进一捻金散【方剂大全】
  24. 经来未尽潮热气痛《女科秘要》
  25. 经进乌头丸【方剂大全】
  26. 经来下肉胞《女科秘要》
  27. 经进清中汤【方剂大全】
  28. 经来小便出白虫《女科秘要》
  29. 经进龙虎金丹【方剂大全】
  30. 经来小便痛如刀割《女科秘要》
  1. 经来大小便俱出《女科秘要》
  2. 经来大小便俱出《宁坤秘籍》
  3. 经来吊阴痛《中医词典》
  4. 经来臭如夏月之腐《宁坤秘籍》
  5. 经来吊阴痛《竹林女科证治》
  6. 经来臭如夏月腐《女科秘要》
  7. 经来吊阴痛不可忍《女科秘要》
  8. 经来臭如腐肉《竹林女科证治》
  9. 经来吊阴痛不可忍。《宁坤秘籍》
  10. 经来臭如腐肉《中医词典》
  11. 经来断续《中医词典》
  12. 经来成块如葱白色《女科秘要》
  13. 经来发狂《中医词典》
  14. 经来成块如葱白色《竹林女科证治》
  15. 经来发热《中医词典》
  16. 经来成块如葱白色《中医词典》
  17. 经来房室相撞秘方《华佗神方》
  18. 经来成块《宁坤秘籍》
  19. 经来浮肿《中医词典》
  20. 经来成块《中医词典》
  21. 经来浮肿《竹林女科证治》
  22. 经来潮热终日不思饮食《宁坤秘籍》
  23. 经来过多《竹林女科证治》
  24. 经来潮热旬日不思饮食《女科秘要》
  25. 经来黑色《中医词典》
  26. 经来潮热气痛《竹林女科证治》
  27. 经来黄色《中医词典》
  28. 经来潮热气痛《中医词典》
  29. 经来结成一块《宁坤秘籍》
  30. 经来潮热不食《竹林女科证治》
  31. 经来尽后作痛《竹林女科证治》


经来常咳嗽_《女科秘要》_中医妇科_【岐黄之术】

经来常咳嗽

经来常咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

此症因血虚．咳乃肺燥金枯．急用茯苓补心汤．止其嗽．再服鸡苏丸．除其根．

茯苓补心汤

茯苓 川芎 当归 白芍(各钱半) 生地(三钱) 苏叶 人参 前胡 陈皮 甘葛 甘草钱) 枳实(八分) 姜(三片) 空心服．

鸡苏丸

川贝(四两) 萝卜子(一升) 为末．蜜丸空心白汤下五十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来大小便俱出
  • 当前页：经来常咳嗽
  • 下一页：经阻腹大如鼓
<<< 返回本书目录
  1. 经来常咳嗽《女科秘要》
  2. 经来潮热旬日不思饮食《女科秘要》
  3. 经来不止《女科秘要》
  4. 经来成块如葱白色《女科秘要》
  5. 经来遍身疼痛《女科秘要》
  6. 经来臭如夏月腐《女科秘要》
  7. 经来遍身浮肿《女科秘要》
  8. 经来大小便俱出《女科秘要》
  9. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  10. 经来吊阴痛不可忍《女科秘要》
  11. 经久不愈【方剂主治】
  12. 经来尽作痛《女科秘要》
  13. 经进追异玄元丹【方剂大全】
  14. 经来狂言如见鬼神《女科秘要》
  15. 经进一捻金散【方剂大全】
  16. 经来淋漓不断《医法圆通》
  17. 经进乌头丸【方剂大全】
  18. 经来呕吐《女科秘要》
  19. 经进清中汤【方剂大全】
  20. 经来全白色《女科秘要》
  21. 经进龙虎金丹【方剂大全】
  22. 经来如黄泥水《女科秘要》
  23. 经进过院汤【方剂大全】
  24. 经来如牛膜片《女科秘要》
  25. 经进骨碎补丸【方剂大全】
  26. 经来如铜绿水《女科秘要》
  27. 经进丁香调气汤【方剂大全】
  28. 经来如鱼髓《女科秘要》
  29. 经进地仙丸【方剂大全】
  30. 经来吐蛔虫《女科秘要》
  1. 经来常咳嗽《女科秘要》
  2. 经来常咳嗽《竹林女科证治》
  3. 经来常呕吐《宁坤秘籍》
  4. 经来常咳嗽《宁坤秘籍》
  5. 经来潮热不食《中医词典》
  6. 经来不止如鱼脑《宁坤秘籍》
  7. 经来潮热不食《竹林女科证治》
  8. 经来不止《女科秘要》
  9. 经来潮热气痛《中医词典》
  10. 经来不止《竹林女科证治》
  11. 经来潮热气痛《竹林女科证治》
  12. 经来不止《宁坤秘籍》
  13. 经来潮热旬日不思饮食《女科秘要》
  14. 经来不止《中医词典》
  15. 经来潮热终日不思饮食《宁坤秘籍》
  16. 经来遍身痛《竹林女科证治》
  17. 经来成块《中医词典》
  18. 经来遍身疼痛《女科秘要》
  19. 经来成块《宁坤秘籍》
  20. 经来遍身疼痛《宁坤秘籍》
  21. 经来成块如葱白色《中医词典》
  22. 经来遍身疼痛《中医词典》
  23. 经来成块如葱白色《竹林女科证治》
  24. 经来遍身浮肿《女科秘要》
  25. 经来成块如葱白色《女科秘要》
  26. 经来遍身浮肿《宁坤秘籍》
  27. 经来臭如腐肉《中医词典》
  28. 经来白色《中医词典》
  29. 经来臭如腐肉《竹林女科证治》
  30. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  31. 经来臭如夏月腐《女科秘要》


经阻腹大如鼓_《女科秘要》_中医妇科_【岐黄之术】

经阻腹大如鼓

经阻腹大如鼓

  • 上一页
  • 目录
  • 相关
  • 下一页

月水不来二三月．腹大如鼓．人疑是孕．一日崩来．其血内有物．如虾蟆子．其妇昏迷不知汤可愈．体弱形瘦者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来常咳嗽
  • 当前页：经阻腹大如鼓
  • 下一页：经来小便出白虫
<<< 返回本书目录
  1. 经阻腹大如鼓《女科秘要》
  2. 荆防安胎散【方剂大全】
  3. 经阻腹大呕不纳谷《景景医话》
  4. 荆防白菊散【方剂大全】
  5. 经准不孕《女科切要》
  6. 荆防败毒散【方剂大全】
  7. 经终《医经原旨》
  8. 荆防败毒散加减【方剂大全】
  9. 经症十八问《妇科问答》
  10. 荆防地黄汤【方剂大全】
  11. 经正六合《子午流注说难》
  12. 荆防贩毒散【方剂大全】
  13. 经脏《医经原旨》
  14. 荆防方【方剂大全】
  15. 经有十二、络有十五《经络汇编》
  16. 荆防甘桔汤【方剂大全】
  17. 经有常色络无常变《类经》
  18. 荆防葛根汤【方剂大全】
  19. 经义《正骨心法要旨》
  20. 荆防化疹汤【方剂大全】
  21. 经义《虚损启微》
  22. 荆防解毒散【方剂大全】
  23. 经义《伤科汇纂》
  24. 荆防解毒汤【方剂大全】
  25. 经义《景岳全书》
  26. 荆防灵仙散【方剂大全】
  27. 经义《景岳全书》
  28. 荆防牛蒡汤【方剂大全】
  29. 经验种子丸【方剂大全】
  30. 荆防排毒剂【方剂大全】
  1. 经阻腹大如鼓《女科秘要》
  2. 经阻腹大呕不纳谷《景景医话》
  3. 荆薄茶《茶饮保健》
  4. 经准不孕《女科切要》
  5. 荆大茶《茶饮保健》
  6. 经终《医经原旨》
  7. 荆防败毒散《外科理例》
  8. 经中《中医词典》
  9. 荆防饮《冯氏锦囊秘录》
  10. 经质《中医词典》
  11. 荆风茶《茶饮保健》
  12. 经汁血《中医词典》
  13. 荆桂茶《茶饮保健》
  14. 经症十八问《妇科问答》
  15. 荆黄汤《仁术便览》
  16. 经证《中医词典》
  17. 荆芥《雷公炮制药性解》
  18. 经证《中医名词词典》
  19. 荆芥《药笼小品》
  20. 经正六合《子午流注说难》
  21. 荆芥《玉楸药解》
  22. 经乍来乍少《中医词典》
  23. 荆芥《中药炮制》
  24. 经乍来乍多《中医词典》
  25. 荆芥《本草备要》
  26. 经早《中医词典》
  27. 荆芥《本草蒙筌》
  28. 经脏《医经原旨》
  29. 荆芥《饮食须知》
  30. 经月不利《中医词典》
  31. 荆芥《冯氏锦囊秘录》


经来小便出白虫_《女科秘要》_中医妇科_【岐黄之术】

经来小便出白虫

经来小便出白虫

  • 上一页
  • 目录
  • 相关
  • 下一页

经来血内有白虫．形如鸡肠．满肚疼痛．先用迫虫丸．通其虫于大便而出．后用建中散补之．

迫虫丸

麝香(五分) 续随子 槟榔 牵牛 大戟(各五分) 芫花(一钱) 大黄(一两) 为末．面糊丸酒下．

建中散

黄 肉桂 甘草(各五钱) 白芍(一两) 为末．白酒调下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经阻腹大如鼓
  • 当前页：经来小便出白虫
  • 下一页：经来吐蛔虫
<<< 返回本书目录
  1. 经来小便出白虫《女科秘要》
  2. 经来小便痛如刀割《女科秘要》
  3. 经来下肉胞《女科秘要》
  4. 经来小腹有血块痛《女科秘要》
  5. 经来未尽潮热气痛《女科秘要》
  6. 经来胁气痛《女科秘要》
  7. 经来吐蛔虫《女科秘要》
  8. 经来泄泻《女科秘要》
  9. 经来如鱼髓《女科秘要》
  10. 经来饮食后即吐《女科秘要》
  11. 经来如铜绿水《女科秘要》
  12. 经漏1年余《名师垂教》
  13. 经来如牛膜片《女科秘要》
  14. 经漏不止《女科撮要》
  15. 经来如黄泥水《女科秘要》
  16. 经漏论《女科折衷纂要》
  17. 经来全白色《女科秘要》
  18. 经论要旨《医效秘传》
  19. 经来呕吐《女科秘要》
  20. 经论总抄《明医指掌》
  21. 经来淋漓不断《医法圆通》
  22. 经络《类经》
  23. 经来狂言如见鬼神《女科秘要》
  24. 经络《脉诀汇辨》
  25. 经来尽作痛《女科秘要》
  26. 经络《内经知要》
  27. 经来吊阴痛不可忍《女科秘要》
  28. 经络《外科选要》
  29. 经来大小便俱出《女科秘要》
  30. 经络《医学三字经》
  1. 经来小便出白虫《女科秘要》
  2. 经来下血胞《中医词典》
  3. 经来小便如白虫《宁坤秘籍》
  4. 经来下肉胞《女科秘要》
  5. 经来小便痛《中医词典》
  6. 经来下肉胞《竹林女科证治》
  7. 经来小便痛《竹林女科证治》
  8. 经来下肉胞《中医词典》
  9. 经来小便痛如刀割《中医词典》
  10. 经来下白寸虫《竹林女科证治》
  11. 经来小便痛如刀割《女科秘要》
  12. 经来未尽腹痛《竹林女科证治》
  13. 经来小腹结块《中医词典》
  14. 经来未尽腹痛《中医词典》
  15. 经来小腹痛《竹林女科证治》
  16. 经来未尽潮热气痛《女科秘要》
  17. 经来小腹痛如刀刺《中医词典》
  18. 经来未尽潮热气痛《宁坤秘籍》
  19. 经来小腹痛有块《中医词典》
  20. 经来吐蛔虫《女科秘要》
  21. 经来小腹有血块痛《女科秘要》
  22. 经来吐蛔虫《宁坤秘籍》
  23. 经来胁气痛《中医词典》
  24. 经来吐蛔虫《中医词典》
  25. 经来胁气痛《宁坤秘籍》
  26. 经来吐虫《竹林女科证治》
  27. 经来胁气痛《竹林女科证治》
  28. 经来疼痛《宁坤秘籍》
  29. 经来胁气痛《女科秘要》
  30. 经来声哑秘方《华佗神方》
  31. 经来胁痛《中医词典》


经来吐蛔虫_《女科秘要》_中医妇科_【岐黄之术】

经来吐蛔虫

经来吐蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

经来寒热．四体厥冷．大汗．呕吐蛔虫．痰气紧满．百死无生．不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来小便出白虫
  • 当前页：经来吐蛔虫
  • 下一页：经来潮热旬日不思饮食
<<< 返回本书目录
  1. 经来吐蛔虫《女科秘要》
  2. 经来未尽潮热气痛《女科秘要》
  3. 经来如鱼髓《女科秘要》
  4. 经来下肉胞《女科秘要》
  5. 经来如铜绿水《女科秘要》
  6. 经来小便出白虫《女科秘要》
  7. 经来如牛膜片《女科秘要》
  8. 经来小便痛如刀割《女科秘要》
  9. 经来如黄泥水《女科秘要》
  10. 经来小腹有血块痛《女科秘要》
  11. 经来全白色《女科秘要》
  12. 经来胁气痛《女科秘要》
  13. 经来呕吐《女科秘要》
  14. 经来泄泻《女科秘要》
  15. 经来淋漓不断《医法圆通》
  16. 经来饮食后即吐《女科秘要》
  17. 经来狂言如见鬼神《女科秘要》
  18. 经漏1年余《名师垂教》
  19. 经来尽作痛《女科秘要》
  20. 经漏不止《女科撮要》
  21. 经来吊阴痛不可忍《女科秘要》
  22. 经漏论《女科折衷纂要》
  23. 经来大小便俱出《女科秘要》
  24. 经论要旨《医效秘传》
  25. 经来臭如夏月腐《女科秘要》
  26. 经论总抄《明医指掌》
  27. 经来成块如葱白色《女科秘要》
  28. 经络《类经》
  29. 经来潮热旬日不思饮食《女科秘要》
  30. 经络《脉诀汇辨》
  1. 经来吐蛔虫《女科秘要》
  2. 经来吐蛔虫《宁坤秘籍》
  3. 经来未尽潮热气痛《宁坤秘籍》
  4. 经来吐蛔虫《中医词典》
  5. 经来未尽潮热气痛《女科秘要》
  6. 经来吐虫《竹林女科证治》
  7. 经来未尽腹痛《中医词典》
  8. 经来疼痛《宁坤秘籍》
  9. 经来未尽腹痛《竹林女科证治》
  10. 经来声哑秘方《华佗神方》
  11. 经来下白寸虫《竹林女科证治》
  12. 经来伤寒厥冷《竹林女科证治》
  13. 经来下肉胞《中医词典》
  14. 经来色紫秘方《华佗神方》
  15. 经来下肉胞《竹林女科证治》
  16. 经来色紫《竹林女科证治》
  17. 经来下肉胞《女科秘要》
  18. 经来色紫《中医词典》
  19. 经来下血胞《中医词典》
  20. 经来色绿秘方《华佗神方》
  21. 经来小便出白虫《女科秘要》
  22. 经来色黄秘方《华佗神方》
  23. 经来小便如白虫《宁坤秘籍》
  24. 经来色淡秘方《华佗神方》
  25. 经来小便痛《中医词典》
  26. 经来色淡《竹林女科证治》
  27. 经来小便痛《竹林女科证治》
  28. 经来色淡《中医词典》
  29. 经来小便痛如刀割《中医词典》
  30. 经来如猪肝水《竹林女科证治》
  31. 经来小便痛如刀割《女科秘要》


经来潮热旬日不思饮食_《女科秘要》_中医妇科_【岐黄之术】

经来潮热旬日不思饮食

经来潮热旬日不思饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

经来胃气不开．不思饮食．此症以开胃为先．服鸭血酒即安．

鸭血酒

白鸭(一只用铜刀取血．)乘热调陈熟酒服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来吐蛔虫
  • 当前页：经来潮热旬日不思饮食
  • 下一页：室女经闭
<<< 返回本书目录
  1. 经来潮热旬日不思饮食《女科秘要》
  2. 经来成块如葱白色《女科秘要》
  3. 经来常咳嗽《女科秘要》
  4. 经来臭如夏月腐《女科秘要》
  5. 经来不止《女科秘要》
  6. 经来大小便俱出《女科秘要》
  7. 经来遍身疼痛《女科秘要》
  8. 经来吊阴痛不可忍《女科秘要》
  9. 经来遍身浮肿《女科秘要》
  10. 经来尽作痛《女科秘要》
  11. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  12. 经来狂言如见鬼神《女科秘要》
  13. 经久不愈【方剂主治】
  14. 经来淋漓不断《医法圆通》
  15. 经进追异玄元丹【方剂大全】
  16. 经来呕吐《女科秘要》
  17. 经进一捻金散【方剂大全】
  18. 经来全白色《女科秘要》
  19. 经进乌头丸【方剂大全】
  20. 经来如黄泥水《女科秘要》
  21. 经进清中汤【方剂大全】
  22. 经来如牛膜片《女科秘要》
  23. 经进龙虎金丹【方剂大全】
  24. 经来如铜绿水《女科秘要》
  25. 经进过院汤【方剂大全】
  26. 经来如鱼髓《女科秘要》
  27. 经进骨碎补丸【方剂大全】
  28. 经来吐蛔虫《女科秘要》
  29. 经进丁香调气汤【方剂大全】
  30. 经来未尽潮热气痛《女科秘要》
  1. 经来潮热旬日不思饮食《女科秘要》
  2. 经来潮热气痛《竹林女科证治》
  3. 经来潮热终日不思饮食《宁坤秘籍》
  4. 经来潮热气痛《中医词典》
  5. 经来成块《中医词典》
  6. 经来潮热不食《竹林女科证治》
  7. 经来成块《宁坤秘籍》
  8. 经来潮热不食《中医词典》
  9. 经来成块如葱白色《中医词典》
  10. 经来常呕吐《宁坤秘籍》
  11. 经来成块如葱白色《竹林女科证治》
  12. 经来常咳嗽《女科秘要》
  13. 经来成块如葱白色《女科秘要》
  14. 经来常咳嗽《竹林女科证治》
  15. 经来臭如腐肉《中医词典》
  16. 经来常咳嗽《宁坤秘籍》
  17. 经来臭如腐肉《竹林女科证治》
  18. 经来不止如鱼脑《宁坤秘籍》
  19. 经来臭如夏月腐《女科秘要》
  20. 经来不止《女科秘要》
  21. 经来臭如夏月之腐《宁坤秘籍》
  22. 经来不止《竹林女科证治》
  23. 经来大小便俱出《宁坤秘籍》
  24. 经来不止《宁坤秘籍》
  25. 经来大小便俱出《女科秘要》
  26. 经来不止《中医词典》
  27. 经来吊阴痛《中医词典》
  28. 经来遍身痛《竹林女科证治》
  29. 经来吊阴痛《竹林女科证治》
  30. 经来遍身疼痛《女科秘要》
  31. 经来吊阴痛不可忍《女科秘要》


室女经闭_《女科秘要》_中医妇科_【岐黄之术】

室女经闭

室女经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

室女月水初出血海．不识保养．将衣服用冷水洗之．水浸手足．血见冷而凝．不出血海．面多作水肿治．不效．宜通经丸．通其血则肿自消．

通经丸

三棱 莪术(各五钱) 川归 川芎 赤芍(各一两) 穿山甲(六钱) 芫花(四钱) 刘寄奴(下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来潮热旬日不思饮食
  • 当前页：室女经闭
  • 下一页：血山崩
<<< 返回本书目录
  1. 室女经闭《女科秘要》
  2. 室女经闭成损《医学心悟》
  3. 室女《笔花医镜》
  4. 室女经来复止《妇科心法要诀》
  5. 室内环境与健康《中医养生学》
  6. 室女论《济生集》
  7. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  8. 室女脉数反吉论《三指禅》
  9. 室间隔缺损【疾病症状】
  10. 室女逆经《银海精微》
  11. 室间隔膜部瘤【疾病大全】
  12. 室女师尼寡妇经闭证治《妇科心法要诀》
  13. 室管膜肿瘤【疾病大全】
  14. 室女师尼寡妇经闭证治《医宗金鉴》
  15. 室颤阈值降低【疾病症状】
  16. 室女月水不调《圣济总录》
  17. 室颤【疾病症状】
  18. 室女月水不通《圣济总录》
  19. 适应症和禁忌症《理疗学》
  20. 室女月水来腹痛《圣济总录》
  21. 适应证及手术时机《临床肝移植》
  22. 室上性心律失常【疾病症状】
  23. 适应证《临床肝移植》
  24. 室性并行心律及室性并行心律性心动过速【疾病大全】
  25. 适应障碍【疾病大全】
  26. 室性期前收缩【疾病大全】
  27. 适应行为量表《医学心理学》
  28. 室性逸搏及室性逸搏心律【疾病大全】
  29. 适宜于老人体重不足的饮食《老年食养食疗》
  30. 室性早搏【疾病症状】
  1. 室女经闭《女科秘要》
  2. 室女经闭《中医词典》
  3. 室女经闭成劳《中医词典》
  4. 室女呼吸二十六法《针灸神书》
  5. 室女经闭成劳《女科证治准绳》
  6. 室女鬼胎《傅青主女科》
  7. 室女经闭成劳方论《妇人大全良方》
  8. 室女带下有三病所致《女科经纶》
  9. 室女经闭成劳属于积想过度《女科经纶》
  10. 室女带下《女科证治准绳》
  11. 室女经闭成劳属于饮食不节《女科经纶》
  12. 室女带下《中医词典》
  13. 室女经闭成损《医学心悟》
  14. 室女闭经《医学实在易》
  15. 室女经闭浮肿《中医词典》
  16. 室女《笔花医镜》
  17. 室女经闭浮肿《竹林女科证治》
  18. 室女《中医词典》
  19. 室女经闭腹痛《中医词典》
  20. 室女《中医名词词典》
  21. 室女经闭腹痛《竹林女科证治》
  22. 室内质量控制的主要方法《临床生物化学》
  23. 室女经闭骨蒸《中医词典》
  24. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  25. 室女经闭骨蒸《竹林女科证治》
  26. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  27. 室女经闭劳嗽《中医词典》
  28. 室内环境与健康《中医养生学》
  29. 室女经闭劳嗽《竹林女科证治》
  30. 室内传导阻滞《物理诊断学》
  31. 室女经闭秘方《华佗神方》


血山崩_《女科秘要》_中医妇科_【岐黄之术】

血山崩

血山崩

  • 上一页
  • 目录
  • 相关
  • 下一页

此症若初起．宜服十灰散．若久崩者．宜服鸡子汤．如小腹痛．则用加味四物汤

十灰散

(宜研极细末．连灰服下．）

阿胶 侧柏叶(各二钱) 棕 艾 绵 绢(各一钱) 胎发(三分) 苎根(一钱) 百草霜(烧灰存性．)为末．白汤调下．(〔吴按〕若无胎发．可用无油头发．）

鸡子汤

鸡子(或云落袋子五个) 葱(三根) 姜(一两) 共捣烂如泥．入麻油锅内炒．酒淬去渣热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭
  • 当前页：血山崩
  • 下一页：原经水不调
<<< 返回本书目录
  1. 血山崩《女科秘要》
  2. 血升鼻衄《四圣悬枢》
  3. 血色不正病因《医宗金鉴》
  4. 血室涩痛《银海精微》
  5. 血色不正病因《妇科心法要诀》
  6. 血属阴难成易亏论《金匮钩玄》
  7. 血色病性心肌病【疾病大全】
  8. 血栓闭塞性脉管炎《百病自测》
  9. 血色病性骨关节病【疾病大全】
  10. 血栓闭塞性脉管炎《普通外科学》
  11. 血色病【疾病大全】
  12. 血栓闭塞性脉管炎《自我调养巧治病》
  13. 血瘙《血证论》
  14. 血栓闭塞性脉管炎【疾病大全】
  15. 血散薯【中药大全】
  16. 血栓闭塞性脉管炎【中药主治】
  17. 血乳酸（BL）《常用化验值及意义》
  18. 血栓闭塞性脉管炎（动脉粥样硬化性闭塞）《家庭医学百科-医疗康复篇》
  19. 血容量扩充剂《药理学》
  20. 血栓后综合征【疾病症状】
  21. 血人参【中药大全】
  22. 血栓肌化【疾病症状】
  23. 血热证《临证实验录》
  24. 血栓扩展【疾病症状】
  25. 血热血干《读医随笔》
  26. 血栓脱落【疾病症状】
  27. 血热吐衄【中药主治】
  28. 血栓脱落【疾病症状】
  29. 血热论外方《妇人规》
  30. 血栓外痔【疾病症状】
  1. 血山崩《女科秘要》
  2. 血山崩《中医词典》
  3. 血疝《中医名词词典》
  4. 血沙淋《中医词典》
  5. 血疝《中医词典》
  6. 血色不正病因《妇科心法要诀》
  7. 血少不孕《中医词典》
  8. 血色不正病因《医宗金鉴》
  9. 血升鼻衄《四圣悬枢》
  10. 血瘙《血证论》
  11. 血升鼻衄《四圣悬枢》
  12. 血乳酸《常用化验值及意义》
  13. 血食之君《中医词典》
  14. 血容量扩充剂《药理学》
  15. 血室《中医名词词典》
  16. 血热证《临证实验录》
  17. 血室《中医词典》
  18. 血热月经过多《中医词典》
  19. 血室涩痛《银海精微》
  20. 血热血干《读医随笔》
  21. 血室涩痛症《中医词典》
  22. 血热论外方《妇人规》
  23. 血属阴难成易亏论《金匮钩玄》
  24. 血热经早《妇人规》
  25. 血栓闭塞性脉管炎《百病自测》
  26. 血热经早《中医词典》
  27. 血栓闭塞性脉管炎《自我调养巧治病》
  28. 血热经早《景岳全书》
  29. 血栓闭塞性脉管炎《病理学》
  30. 血热经行先期《中医词典》
  31. 血栓闭塞性脉管炎《普通外科学》


原经水不调_《女科秘要》_中医妇科_【岐黄之术】

原经水不调

原经水不调

  • 上一页
  • 目录
  • 相关
  • 下一页

一由脾胃虚损．经曰二阳之病．发于心脾．夫二阳者．阳明胃经也．主纳水谷．长养气血．乃水谷之海．气血之升．唯忧愁思虑伤心．心气受伤．脾气失养．郁而不通．腐化不行．胃虽能受．而谓长养灌溉者．安在哉．故脾胃虚弱．饮食少思．血气耗衰．斯有血枯经闭之症．盖血少色必淡．或过期始行．或数月一行矣．

一由冲任损伤．气以顺之．血以濡之．故气行则血行．气滞则血逆．大抵妇人．情多执拗．肝为血海．冲任之脉．冲任失守．血气妄行．或女子未及二七天癸之期．而男强与之合．或月事适未尽．而男与合．纵欲不已．皆致冲任内损．血气不固．或为崩．或为漏．有一个月再行．有未及期先行诸症．

一由脂痰凝滞．肥盛之妇．肠胃多痰．壅滞经络．或闭经 带下．以上三症．皆不能孕育．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血山崩
  • 当前页：原经水不调
  • 下一页：经水不调症
<<< 返回本书目录
  1. 原经水不调《女科秘要》
  2. 原理上篇导言《圆运动的古中医学》
  3. 原经水不行《女科秘要》
  4. 原理源流篇《达摩洗髓易筋经》
  5. 原呼吸《医旨绪余》
  6. 原例（次序略经更定）《本草分经》
  7. 原核基因表达调控《生物化学与分子生物学》
  8. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  9. 原风湿《研经言》
  10. 原羚角【中药大全】
  11. 原发灶不明的转移灶【疾病症状】
  12. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  13. 原发性纵隔肿瘤【疾病大全】
  14. 原梦《察病指南》
  15. 原发性纵隔感染【疾病大全】
  16. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  17. 原发性椎管内肿瘤【疾病大全】
  18. 原荣卫《研经言》
  19. 原发性中枢神经系统淋巴瘤【疾病大全】
  20. 原痧《研经言》
  21. 原发性直立性低血压【疾病大全】
  22. 原生《达生编》
  23. 原发性支气管肺癌《呼吸病学》
  24. 原始《经络汇编》
  25. 原发性支气管肺癌《常见中老年疾病防治》
  26. 原始论《麻疹备要方论》
  27. 原发性硬化性胆管炎【疾病大全】
  28. 原始人类的体质和健康状况《中国医学通史》
  29. 原发性婴幼儿型青光眼【疾病大全】
  30. 原始人类及其卫生活动《中国医学通史》
  1. 原经水不调《女科秘要》
  2. 原经水不行《女科秘要》
  3. 原理《医用化学》
  4. 原机启微论《古今医统大全》
  5. 原理《动脉粥样硬化》
  6. 原呼吸《医旨绪余》
  7. 原理上篇导言《圆运动的古中医学》
  8. 原核基因表达调控《生物化学与分子生物学》
  9. 原例（次序略经更定）《本草分经》
  10. 原风湿《研经言》
  11. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  12. 原发性支气管肺癌《呼吸病学》
  13. 原络配穴法《中医词典》
  14. 原发性支气管肺癌《常见中老年疾病防治》
  15. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  16. 原发性硬化性胆管炎《默克家庭诊疗手册》
  17. 原梦《察病指南》
  18. 原发性隐匿性肾小球疾病《肾脏病学》
  19. 原平仲《中医词典》
  20. 原发性血小板增多症《病理学》
  21. 原气《中医名词词典》
  22. 原发性血小板减少性紫癜《血液病学》
  23. 原气《中医词典》
  24. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  25. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  26. 原发性心肌病《病理学》
  27. 原荣卫《研经言》
  28. 原发性心肌病《家庭医学百科-医疗康复篇》
  29. 原痧《研经言》
  30. 原发性肾小球疾病《实用免疫细胞与核酸》
  31. 原生《中医词典》


经水不调症_《女科秘要》_中医妇科_【岐黄之术】

经水不调症

经水不调症

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦多痰多郁．血虚气热．宜四物汤合开郁二陈汤．加赤芍．黄芩．黄连．姜为引．

开郁二陈汤

苍术 香附 川芎(各一钱) 青皮 莪术 槟榔(各七分) 木香(五分) 姜引

形瘦多痰且热．此冲任受伤．宜四物汤．加人参．知母．麦冬．甘草．姜枣引．并服地黄丸冲任伤损．肾虚血少枯闭．误服辛热暖子宫药．致经不调．冲任伏火．宜四物汤．加赤芍．草．食前服．兼服三补丸．

三补丸

黄芩 黄柏(各等分俱酒炒) 蜜丸白汤下．

性急多怒而妒．气血俱热．必有郁症．宜四物汤．加柴胡．酒炒黄芩．黄连．(酒炒) 香附肥盛肠胃多痰．壅滞经络．闭血带下．

地骨皮汤

地骨皮 当归 川芎 知母 麦冬(各一钱) 甘草(五分) 空心服．

形瘦经不调．素无他症．此血热也．宜四物汤加黄芩．黄连．知母．酒炒黄柏．(各等分）

丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原经水不调
  • 当前页：经水不调症
  • 下一页：过期经行症
<<< 返回本书目录
  1. 经水不调症《女科秘要》
  2. 经水倒行《医门补要》
  3. 经水不调【方剂主治】
  4. 经水多少症《女科秘要》
  5. 经水《周慎斋遗书》
  6. 经水过多兼时下白带《妇科心法要诀》
  7. 经水《续名医类案》
  8. 经水过多兼时下白带《医宗金鉴》
  9. 经水《沈氏女科辑要》
  10. 经水过期而来《女科切要》
  11. 经水《内经评文》
  12. 经水行后而腹痛《医法圆通》
  13. 经水《灵枢悬解》
  14. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  15. 经水《金匮钩玄》
  16. 经水或紫或黑论《格致余论》
  17. 经水《黄帝内经·灵枢》
  18. 经水将行而腹痛《医法圆通》
  19. 经水《古今医案按》
  20. 经水来多而色紫成块《医法圆通》
  21. 经水《丹溪手镜》
  22. 经水来少而色淡《医法圆通》
  23. 经输所疗《黄帝内经太素》
  24. 经水愆期《女科指掌》
  25. 经事不调《秘传证治要诀及类方》
  26. 经水先期而来《女科切要》
  27. 经渠穴【上肢内侧穴位】
  28. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  29. 经前综合症【疾病症状】
  30. 经水先期而至有虚实之异《轩岐救正论》
  1. 经水不调症《女科秘要》
  2. 经水不调有先后多少之分《女科经纶》
  3. 经水不通《奇效简便良方》
  4. 经水不调第四《竹泉生女科集要》
  5. 经水不止《中医词典》
  6. 经水不调第三《竹泉生女科集要》
  7. 经水不止发肿满《中医词典》
  8. 经水不调第二《竹泉生女科集要》
  9. 经水传播《预防医学》
  10. 经水不利下《中医词典》
  11. 经水从口鼻出《宁坤秘籍》
  12. 经水不利（杂病）《金匮悬解》
  13. 经水倒行《医门补要》
  14. 经水不行《中医词典》
  15. 经水断绝《中医词典》
  16. 经水不定《中医词典》
  17. 经水多少《胎产指南》
  18. 经水辨色有气虚血热痰多之分《女科经纶》
  19. 经水多少症《女科秘要》
  20. 经水辨色用药之法《女科经纶》
  21. 经水否涩《中医词典》
  22. 经水《金匮钩玄》
  23. 经水过多《傅青主女科》
  24. 经水《沈氏女科辑要》
  25. 经水过多《中医词典》
  26. 经水《内经评文》
  27. 经水过多兼时下白带《医宗金鉴》
  28. 经水《丹溪手镜》
  29. 经水过多兼时下白带《妇科心法要诀》
  30. 经水《周慎斋遗书》
  31. 经水过后腹痛属于气血两虚《女科经纶》


过期经行症_《女科秘要》_中医妇科_【岐黄之术】

过期经行症

过期经行症

  • 上一页
  • 目录
  • 相关
  • 下一页

情性温和有痰．此气血两虚．宜八物汤．合青皮汤．加香附．兼服苍莎丸．

苍莎丸

(香附亦名莎草根．）

苍术(米汁浸炒二两) 香附(童便浸炒三两) 条芩(酒炒一两) 为末．神曲糊丸白汤下．形瘦素无他症．此血气不足．宜十全大补汤．

形瘦食少．此脾胃虚弱．血气衰少．宜异功散合芎归汤．加人参．白术．茯苓．甘草．陈皮 地黄丸．

芎归汤

川芎 归身 香附 枳壳(炒各一钱五分) 滑石(二钱) 姜引．

肥胖饮食过多．此湿痰壅滞．躯脂逼迫．宜六君子汤合芎归汤．加香附．姜枣引．空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水不调症
  • 当前页：过期经行症
  • 下一页：一月经再行症
<<< 返回本书目录
  1. 过期经行症《女科秘要》
  2. 过期论《女科折衷纂要》
  3. 过期产儿【疾病大全】
  4. 过期妊娠《妇产科学》
  5. 过期不出《麻科活人全书》
  6. 过期妊娠《家庭医学百科-医疗康复篇》
  7. 过敏性紫癜肾炎【疾病大全】
  8. 过期妊娠【疾病大全】
  9. 过敏性紫癜的饮食调养《老年食养食疗》
  10. 过期饮【方剂大全】
  11. 过敏性紫癜（Allergic Purpura)《血液病学》
  12. 过期证治《妇科心法要诀》
  13. 过敏性紫癜【疾病大全】
  14. 过期证治《医宗金鉴》
  15. 过敏性紫癜《自我调养巧治病》
  16. 过气丸【方剂大全】
  17. 过敏性紫癜《家庭医学百科-医疗康复篇》
  18. 过强反射性鼻炎【疾病大全】
  19. 过敏性支气管肺曲霉病【疾病大全】
  20. 过强反向性鼻炎【疾病症状】
  21. 过敏性阴道炎【疾病大全】
  22. 过墙风【中药大全】
  23. 过敏性血管炎和肉芽肿病【疾病大全】
  24. 过山风【中药大全】
  25. 过敏性血管炎【疾病大全】
  26. 过山枫【中药大全】
  27. 过敏性休克【疾病大全】
  28. 过山蕨【中药大全】
  29. 过敏性哮喘【疾病大全】
  30. 过山龙【中药大全】
  1. 过期经行症《女科秘要》
  2. 过期经行《竹林女科证治》
  3. 过期流产《中医词典》
  4. 过期经行《中医词典》
  5. 过期论《女科折衷纂要》
  6. 过期产儿《默克家庭诊疗手册》
  7. 过期妊娠《家庭医学百科-医疗康复篇》
  8. 过期不止《女科证治准绳》
  9. 过期妊娠《妇产科学》
  10. 过期不出《麻科活人全书》
  11. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  12. 过期不产《医述》
  13. 过期证治《医宗金鉴》
  14. 过敏性紫癜的饮食调养《老年食养食疗》
  15. 过期证治《妇科心法要诀》
  16. 过敏性紫癜《血液病学》
  17. 过桥疳《中医词典》
  18. 过敏性紫癜《自我调养巧治病》
  19. 过山龙、穿山藤《滇南本草》
  20. 过敏性紫癜《家庭医学百科-医疗康复篇》
  21. 过食伤《明医指掌》
  22. 过敏性紫癜《默克家庭诊疗手册》
  23. 过食生冷经闭《中医词典》
  24. 过敏性支气管肺曲霉病《默克家庭诊疗手册》
  25. 过食生冷经闭《竹林女科证治》
  26. 过敏性休克《病理生理学》
  27. 过食辛辣成毒《景景医话》
  28. 过敏性结肠炎 一《赵绍琴临证验案精选》
  29. 过食辛热经闭《竹林女科证治》
  30. 过敏性结肠炎 四《赵绍琴临证验案精选》
  31. 过膝风《中医词典》


一月经再行症_《女科秘要》_中医妇科_【岐黄之术】

一月经再行症

一月经再行症

  • 上一页
  • 目录
  • 相关
  • 下一页

性躁多气．伤肝．而动冲任之脉．宜四物汤加人参．柴胡．黄芩．黄连．甘草．空心服．兼滚汤下．性躁多气．伤肝．而动冲任之脉．误服辛热药．致经再行．可照上服药．更服三补丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过期经行症
  • 当前页：一月经再行症
  • 下一页：数月行经症
<<< 返回本书目录
  1. 一月经再行症《女科秘要》
  2. 一脏一腑先绝论《医学源流论》
  3. 一曰误搐《慈幼便览》
  4. 一张氏妇心神不足肺经有痰《孙文垣医案》
  5. 一曰类搐《慈幼便览》
  6. 一支箭【中药大全】
  7. 一曰非搐《慈幼便览》
  8. 一枝蒿【中药大全】
  9. 一阴煎（新方）《虚损启微》
  10. 一枝黄花（图）【中药大全】
  11. 一阴煎【方剂大全】
  12. 一枝旗【中药大全】
  13. 一叶萩【中药大全】
  14. 一枝香【中药大全】
  15. 一叶荻【中药大全】
  16. 一志汤【方剂大全】
  17. 一氧化碳中毒后迟发性脑病【疾病大全】
  18. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  19. 一氧化碳中毒【疾病大全】
  20. 一治通身药末方验愈《跌打损伤方》
  21. 一氧化碳中毒【疾病症状】
  22. 一柱香【中药大全】
  23. 一氧化氮《动脉粥样硬化》
  24. 一字救苦散【方剂大全】
  25. 一笑散【方剂大全】
  26. 一字轻金散【方剂大全】
  27. 一窝鸡【中药大全】
  28. 一字散【方剂大全】
  29. 一文钱【中药大全】
  30. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  1. 一月经再行症《女科秘要》
  2. 一月经再行《竹林女科证治》
  3. 一脏一腑先绝论《医学源流论》
  4. 一月经再行《中医词典》
  5. 一兆多报规律《中医疾病预测》
  6. 一月而经再行《胎产指南》
  7. 一枝黄花《中药学》
  8. 一曰误搐《慈幼便览》
  9. 一指禅式《气功外气疗法》
  10. 一曰类搐《慈幼便览》
  11. 一指禅推法《中医词典》
  12. 一曰非搐《慈幼便览》
  13. 一指禅推拿《中医词典》
  14. 一元弱酸弱碱的离解平衡《医用化学》
  15. 一指定三关《中医词典》
  16. 一阴一阳《中医词典》
  17. 一周《中医词典》
  18. 一阴三阳《中医词典》
  19. 一字安心之要《寿世传真》
  20. 一阴煎（新方）（加减一阴煎（新方））《虚损启微》
  21. 一字散《冯氏锦囊秘录》
  22. 一阴煎（新方）《虚损启微》
  23. 一字散《是斋百一选方》
  24. 一阴二阳《中医词典》
  25. 一醉膏《妇人大全良方》
  26. 一阴《中医词典》
  27. 一醉膏《扁鹊心书》
  28. 一意规中《中医词典》
  29. 伊贝母《中药炮制》
  30. 一氧化碳《预防医学》
  31. 伊芳火丹《幼幼新书》


数月行经症_《女科秘要》_中医妇科_【岐黄之术】

数月行经症

数月行经症

  • 上一页
  • 目录
  • 相关
  • 下一页

形盛多痰气虚．宜六君子汤合苍莎丸．加川芎．当归．枳壳．食前服．苍莎导痰丸．亦在食

苍莎导痰丸

苍术 香附 枳壳(各二两) 陈皮 茯苓(各一两五钱) 胆星 甘草(各一两) 为末．姜汁形瘦脾胃弱．气血虚．宜十全大补汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一月经再行症
  • 当前页：数月行经症
  • 下一页：经期或前或后症
<<< 返回本书目录
  1. 数月行经症《女科秘要》
  2. 数者【方剂主治】
  3. 数有终始气有同化《类经》
  4. 数字减影血管造影《医学影像学》
  5. 数下亡阴《温疫论》
  6. 漱风散【方剂大全】
  7. 数息《陆地仙经》
  8. 漱口地黄散【方剂大全】
  9. 数十年痢方《外台秘要》
  10. 漱水不欲咽《伤寒捷诀》
  11. 数目较多的咖啡牛奶斑【疾病症状】
  12. 漱水不欲咽《伤寒括要》
  13. 数脉反不宜用清散说《读医随笔》
  14. 漱唾诀《养生秘旨》
  15. 数脉（阳）《诊家正眼》
  16. 刷把草【中药大全】
  17. 数脉（阳）《脉诀汇辨》
  18. 刷把草根【中药大全】
  19. 数脉【疾病症状】
  20. 刷痰丸【方剂大全】
  21. 数脉《脉理求真》
  22. 刷牙《证治准绳·类方》
  23. 数堕胎方《外台秘要》
  24. 刷牙出血【疾病症状】
  25. 数堕胎《景岳全书》
  26. 衰老《默克家庭诊疗手册》
  27. 数堕胎《妇人规》
  28. 衰老《中医养生学》
  29. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  30. 衰老机理的学说《老年学》
  1. 数月行经症《女科秘要》
  2. 数月行经《竹林女科证治》
  3. 数字减影血管造影《医学影像学》
  4. 数月行经《中医词典》
  5. 漱涤《中医词典》
  6. 数有终始气有同化《类经》
  7. 漱涤（含漱）《中医名词词典》
  8. 数下亡阴《温疫论》
  9. 漱经《中医词典》
  10. 数息《陆地仙经》
  11. 漱水不下咽《医效秘传》
  12. 数岁不能行候《诸病源候论》
  13. 漱水不欲咽《中医词典》
  14. 数十年痢方一十一首《外台秘要》
  15. 漱水不欲咽《伤寒捷诀》
  16. 数失子候《诸病源候论》
  17. 漱水不欲咽《伤寒括要》
  18. 数失子《中医词典》
  19. 漱唾诀《养生秘旨》
  20. 数欠候《诸病源候论》
  21. 刷牙《证治准绳·类方》
  22. 数欠《中医词典》
  23. 刷牙、漱口《家庭医学百科·预防保健篇》
  24. 数脉体状《医学集成》
  25. 衰《中医词典》
  26. 数脉反不宜用清散说《读医随笔》
  27. 衰（cuī，音崔）之以属《中医词典》
  28. 数脉搏《家庭医学百科-家庭护理篇》
  29. 衰减子及其作用《生物化学与分子生物学》
  30. 数脉（阳）《诊家正眼》
  31. 衰老《默克家庭诊疗手册》


经期或前或后症_《女科秘要》_中医妇科_【岐黄之术】

经期或前或后症

经期或前或后症

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃虚弱．气血不足．宜从虚治．服加减八物汤．兼乌鸡丸．

加减八物汤

人参(三钱) 白术 茯苓 炙草(各五钱) 白芍 归身 陈皮 香附 丹皮(各一钱) 食

乌鸡丸

(专治脾胃虚弱．冲任伤损．气血不足．经候不调．凡无子者．服之神效．）

白毛乌骨鸡(未镦雄鸡者一只．约重一斤．以粳米喂养．七日勿令食虫蚁．以绳缢死．干用．纳生地．熟地．天冬．麦冬．各二两．于鸡肚内．以好 鱼．

酒十碗．熬烂．即出肚内药．将鸡用桑柴火连骨焙干．仍以前生地等药酒．又浸又焙．至鸡骨肉枯为末．)(〔吴按〕此酒不知出处．只用无灰陈米酒．亦可．）

人参(五钱) 苁蓉(酒洗焙) 故纸(炒) 砂仁 归身 白术 川芎 丹参 茯苓 杜仲(盐香附(醋浸四两) 为末．入上鸡骨绞肉．和匀．酒面糊丸．空心酒下．或米汤下五十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数月行经症
  • 当前页：经期或前或后症
  • 下一页：行经腰腹作痛症
<<< 返回本书目录
  1. 经期或前或后症《女科秘要》
  2. 经期前后小腹坠痛【疾病症状】
  3. 经期腹痛丸【方剂大全】
  4. 经期前乳房痛【疾病症状】
  5. 经期腹痛【方剂主治】
  6. 经期缩短【疾病症状】
  7. 经期腹痛《景岳全书》
  8. 经期提前【疾病症状】
  9. 经期腹痛《妇人规》
  10. 经期头痛【疾病症状】
  11. 经期浮肿【疾病症状】
  12. 经期推迟【疾病症状】
  13. 经期出血【疾病症状】
  14. 经期小腹坠痛【疾病症状】
  15. 经期便血【疾病症状】
  16. 经期延长《中医妇科学》
  17. 经皮的神经电刺激疗法Transcuataneous electricalnerve stimulation（简称TENS）《理疗学》
  18. 经期肿胀【疾病症状】
  19. 经年不愈【方剂主治】
  20. 经气《医学见能》
  21. 经逆赤肿《张氏医通》
  22. 经气本标篇《外经微言》
  23. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  24. 经气杂证《博济方》
  25. 经目屡验良方《上池杂说》
  26. 经气主治《中西汇通医经精义》
  27. 经脉诸脏病因《景岳全书》
  28. 经前经后痢疾《女科秘要》
  29. 经脉诸脏病因《妇人规》
  30. 经前期紧张征《百病自测》
  1. 经期或前或后症《女科秘要》
  2. 经期腹痛《妇人规》
  3. 经期卫生《家庭医学百科·预防保健篇》
  4. 经期腹痛《景岳全书》
  5. 经期延长《中医妇科学》
  6. 经期不通《医述》
  7. 经气《中医名词词典》
  8. 经期不调《医述》
  9. 经气《中医词典》
  10. 经期《中医词典》
  11. 经气《医学见能》
  12. 经皮椎间盘脱出切吸术《医学影像学》
  13. 经气本标篇《外经微言》
  14. 经皮针活检《医学影像学》
  15. 经气不调《中医词典》
  16. 经皮血管腔内血管成形术《医学影像学》
  17. 经气脏气《景岳全书》
  18. 经皮的神经电刺激疗法（简称TENS）《理疗学》
  19. 经气主治《中西汇通医经精义》
  20. 经皮穿刺引流与抽吸技术《医学影像学》
  21. 经前《宁坤秘籍》
  22. 经逆上行《宁坤秘籍》
  23. 经前便血《中医词典》
  24. 经逆赤肿《张氏医通》
  25. 经前大便下血《傅青主女科》
  26. 经逆赤肿《中医词典》
  27. 经前腹疼吐血二十三《傅青主女科》
  28. 经内镜直接检测幽门螺杆菌的基础与临床研究《中国幽门螺杆菌研究》
  29. 经前腹痛《中医词典》
  30. 经目屡验良方《上池杂说》
  31. 经前腹痛《竹泉生女科集要》


行经腰腹作痛症_《女科秘要》_中医妇科_【岐黄之术】

行经腰腹作痛症

行经腰腹作痛症

  • 上一页
  • 目录
  • 相关
  • 下一页

气滞血实．人瘦有火．宜桃仁四物汤．加条芩．黄连．

桃仁四物汤

归尾 赤芍 川芎 生地 香附(各二钱) 丹皮 红花 元胡(各一钱) 桃仁(十一粒．临服气滞血实．人肥多痰．宜桃仁四物汤．加枳壳．苍术．半夏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经期或前或后症
  • 当前页：行经腰腹作痛症
  • 下一页：经后腹痛症
<<< 返回本书目录
  1. 行经腰腹作痛症《女科秘要》
  2. 行军散【方剂大全】
  3. 行经三忌《妇科秘书》
  4. 行军性血红蛋白尿【疾病大全】
  5. 行经气痛《女科秘要》
  6. 行立不得【方剂主治】
  7. 行经目痛歌《医宗金鉴》
  8. 行立-养生余录（上）《古今医统大全》
  9. 行经目痛歌《眼科心法要诀》
  10. 行履不得【方剂主治】
  11. 行经腹痛【方剂主治】
  12. 行履艰难【方剂主治】
  13. 行浆务令满足论《温病条辨》
  14. 行气【中药主治】
  15. 行间穴【下肢外侧穴位】
  16. 行气活血【中药主治】
  17. 行功《急救广生集》
  18. 行气活血【方剂主治】
  19. 行房禁忌《急救广生集》
  20. 行气宽中【中药主治】
  21. 行方志圆心小胆大解《目经大成》
  22. 行气散瘀【中药主治】
  23. 行迟论（附手足拘挛）《婴童类萃》
  24. 行气下乳汤【方剂大全】
  25. 行迟候-幼幼汇集（下）《古今医统大全》
  26. 行气消癌汤【方剂大全】
  27. 行迟（儿科）《冯氏锦囊秘录》
  28. 行气止痛【中药主治】
  29. 行迟《幼幼新书》
  30. 行气止痛【方剂主治】
  1. 行经腰腹作痛症《女科秘要》
  2. 行经三忌《妇科秘书》
  3. 行疽候《诸病源候论》
  4. 行经气血作痛《宁坤秘籍》
  5. 行军散《时病论歌括新编》
  6. 行经气痛《女科秘要》
  7. 行立（养生余录 上）《古今医统大全》
  8. 行经气痛《中医词典》
  9. 行路足底起泡《奇效简便良方》
  10. 行经目痛歌《医宗金鉴》
  11. 行气《中医词典》
  12. 行经目痛歌《眼科心法要诀》
  13. 行气《女科证治准绳》
  14. 行经目痛《中医词典》
  15. 行气《女科证治准绳》
  16. 行经后少腹疼痛《傅青主女科》
  17. 行气（利气、通气、化气）《中医名词词典》
  18. 行经《中医词典》
  19. 行气法《中医词典》
  20. 行浆务令满足论《温病条辨》
  21. 行气活血《中医词典》
  22. 行健廓《中医词典》
  23. 行气玉佩铭《中医词典》
  24. 行间（荥穴）《子午流注说难》
  25. 行气之非《正体类要》
  26. 行间《针灸学》
  27. 行气之非《证治准绳·疡医》
  28. 行间《中医词典》
  29. 行气之剂《金匮翼》
  30. 行间《针灸大成》
  31. 行拳法分轻重论《金疮跌打接骨药性秘书》


经后腹痛症_《女科秘要》_中医妇科_【岐黄之术】

经后腹痛症

经后腹痛症

  • 上一页
  • 目录
  • 相关
  • 下一页

此虚中有滞．宜八物汤．加木香．香附．青皮．姜枣引．食前服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行经腰腹作痛症
  • 当前页：经后腹痛症
  • 下一页：经水多少症
<<< 返回本书目录
  1. 经后腹痛症《女科秘要》
  2. 经候《邯郸遗稿》
  3. 经红散【方剂大全】
  4. 经候《脉因证治》
  5. 经行泻吐《医宗金鉴》
  6. 经候《明医指掌》
  7. 经行泻吐《妇科心法要诀》
  8. 经候《医学入门》
  9. 经行泄泻《中医妇科学》
  10. 经候《张氏医通》
  11. 经行泄水【疾病大全】
  12. 经候不调《女科撮要》
  13. 经行吐泻证治《医宗金鉴》
  14. 经候不调《卫生易简方》
  15. 经行吐泻证治《妇科心法要诀》
  16. 经候不调【方剂主治】
  17. 经行吐衄证治《医宗金鉴》
  18. 经候或前或后多寡不定《女科百问》
  19. 经行吐衄证治《妇科心法要诀》
  20. 经候门《女科指要》
  21. 经行吐衄《中医妇科学》
  22. 经候总论《女科证治准绳》
  23. 经行吐衄《女科宝鉴》
  24. 经候总论《女科指掌》
  25. 经行头痛【疾病大全】
  26. 经候总论《证治准绳·女科》
  27. 经行头痛《自我调养巧治病》
  28. 经济丹【方剂大全】
  29. 经行头痛《中医妇科学》
  30. 经间期出血《中医妇科学》
  1. 经后腹痛症《女科秘要》
  2. 经后腹痛秘方《华佗神方》
  3. 经后少腹痛《竹泉生女科集要》
  4. 经后腹痛《竹林女科证治》
  5. 经后吐衄《中医词典》
  6. 经后腹痛《中医词典》
  7. 经候《中医词典》
  8. 经黑属风寒外乘当辨脉证《女科经纶》
  9. 经候《医学入门》
  10. 经行泻吐《妇科心法要诀》
  11. 经候《张氏医通》
  12. 经行泻吐《医宗金鉴》
  13. 经候《明医指掌》
  14. 经行泄泻属于脾虚多湿《女科经纶》
  15. 经候《脉因证治》
  16. 经行泄泻《中医妇科学》
  17. 经候《邯郸遗稿》
  18. 经行泄泻《中医词典》
  19. 经候不行《中医词典》
  20. 经行泄泻《中医名词词典》
  21. 经候不调《中医词典》
  22. 经行先期后期有血热血虚之分《女科经纶》
  23. 经候不调《卫生易简方》
  24. 经行先期（月经先期）《中医名词词典》
  25. 经候不调《女科撮要》
  26. 经行先期《中医词典》
  27. 经候不调不通有分因详证治病之法论《女科经纶》
  28. 经行先后无定期（经乱）《中医名词词典》
  29. 经候不调有阴阳相胜论《女科经纶》
  30. 经行先后无定期《中医词典》
  31. 经候不匀《中医词典》


经水多少症_《女科秘要》_中医妇科_【岐黄之术】

经水多少症

经水多少症

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦经少．此气血弱．宜四物汤．加人参．香附．甘草．姜枣引．

肥胖经少．此痰凝经隧．宜二陈汤合芎归汤．姜枣引．

经来多．不问肥瘦．皆属热．宜四物汤加黄芩．黄连．知母．黄柏．甘草．姜为引．兼服三(〔吴按〕此条不尽然．宜以脉症为凭．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经后腹痛症
  • 当前页：经水多少症
  • 下一页：验经色症
<<< 返回本书目录
  1. 经水多少症《女科秘要》
  2. 经水过多兼时下白带《妇科心法要诀》
  3. 经水倒行《医门补要》
  4. 经水过多兼时下白带《医宗金鉴》
  5. 经水不调症《女科秘要》
  6. 经水过期而来《女科切要》
  7. 经水不调【方剂主治】
  8. 经水行后而腹痛《医法圆通》
  9. 经水《周慎斋遗书》
  10. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  11. 经水《续名医类案》
  12. 经水或紫或黑论《格致余论》
  13. 经水《沈氏女科辑要》
  14. 经水将行而腹痛《医法圆通》
  15. 经水《内经评文》
  16. 经水来多而色紫成块《医法圆通》
  17. 经水《灵枢悬解》
  18. 经水来少而色淡《医法圆通》
  19. 经水《金匮钩玄》
  20. 经水愆期《女科指掌》
  21. 经水《黄帝内经·灵枢》
  22. 经水先期而来《女科切要》
  23. 经水《古今医案按》
  24. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  25. 经水《丹溪手镜》
  26. 经水先期而至有虚实之异《轩岐救正论》
  27. 经输所疗《黄帝内经太素》
  28. 经水欲行先身体痛或腹痛《女科百问》
  29. 经事不调《秘传证治要诀及类方》
  30. 经痛论外方《妇人规》
  1. 经水多少症《女科秘要》
  2. 经水多少《胎产指南》
  3. 经水否涩《中医词典》
  4. 经水断绝《中医词典》
  5. 经水过多《傅青主女科》
  6. 经水倒行《医门补要》
  7. 经水过多《中医词典》
  8. 经水从口鼻出《宁坤秘籍》
  9. 经水过多兼时下白带《医宗金鉴》
  10. 经水传播《预防医学》
  11. 经水过多兼时下白带《妇科心法要诀》
  12. 经水不止发肿满《中医词典》
  13. 经水过后腹痛属于气血两虚《女科经纶》
  14. 经水不止《中医词典》
  15. 经水过期而来《女科切要》
  16. 经水不通《奇效简便良方》
  17. 经水行后而腹痛《医法圆通》
  18. 经水不调症《女科秘要》
  19. 经水黑灰《中医词典》
  20. 经水不调有先后多少之分《女科经纶》
  21. 经水横行旁流大肠《竹泉生女科集要》
  22. 经水不调第四《竹泉生女科集要》
  23. 经水后期《傅青主女科》
  24. 经水不调第三《竹泉生女科集要》
  25. 经水后期《中医词典》
  26. 经水不调第二《竹泉生女科集要》
  27. 经水后期第二《竹泉生女科集要》
  28. 经水不利下《中医词典》
  29. 经水后期第三《竹泉生女科集要》
  30. 经水不利（杂病）《金匮悬解》
  31. 经水后期第四《竹泉生女科集要》


验经色症_《女科秘要》_中医妇科_【岐黄之术】

验经色症

验经色症

  • 上一页
  • 目录
  • 相关
  • 下一页

经水色紫者．热也．宜四物连附汤．

四物连附汤

归尾 赤芍 香附(各二钱) 黄连 丹皮 甘草(各一钱) 食前服．

经水色淡者血虚也．宜八物汤．加黄 ．香附．姜为引．兼服地黄丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水多少症
  • 当前页：验经色症
  • 下一页：浮肿症
<<< 返回本书目录
  1. 验经色症《女科秘要》
  2. 验颈项《冯氏锦囊秘录》
  3. 验坏烂尸《洗冤集录》
  4. 验口唇论《伤寒大白》
  5. 验虎口法《慈幼便览》
  6. 验邻县尸《洗冤集录》
  7. 验黑陷《冯氏锦囊秘录》
  8. 验麻色吉凶《麻科活人全书》
  9. 验骨《洗冤集录》
  10. 验苗诀《疡医大全》
  11. 验坟内及屋下攒殡尸《洗冤集录》
  12. 验膜《外科大成》
  13. 验肺痈法《医门补要》
  14. 验男女法-胎产须知 《古今医统大全》
  15. 验方妙用《重订广温热论》
  16. 验内痈法《医宗金鉴》
  17. 验方《重订广温热论》
  18. 验寝寤《冯氏锦囊秘录》
  19. 验方《重订囊秘喉书》
  20. 验舌《冯氏锦囊秘录》
  21. 验方《伤科方书》
  22. 验舌分虚实法《临症验舌法》
  23. 验二便论《伤寒大白》
  24. 验舌分阴阳法《临症验舌法》
  25. 验耳目口鼻歌诀《冯氏锦囊秘录》
  26. 验舌分脏腑配主方法《临症验舌法》
  27. 验耳《冯氏锦囊秘录》
  28. 验舌决生死法《临症验舌法》
  29. 验儿体可种不可种《儿科萃精》
  30. 验舌配方结语《临症验舌法》
  1. 验经色症《女科秘要》
  2. 验坏烂尸《洗冤集录》
  3. 验颈项《冯氏锦囊秘录》
  4. 验虎口法《慈幼便览》
  5. 验口唇论《伤寒大白》
  6. 验黑陷《冯氏锦囊秘录》
  7. 验痨病有虫否《奇效简便良方》
  8. 验骨《洗冤集录》
  9. 验邻县尸《洗冤集录》
  10. 验坟内及屋下攒殡尸《洗冤集录》
  11. 验颅囟《医述》
  12. 验肺痈法《医门补要》
  13. 验麻色吉凶《麻科活人全书》
  14. 验方四则《伤科方书》
  15. 验苗诀《疡医大全》
  16. 验方妙用《重订广温热论》
  17. 验膜《中医词典》
  18. 验方《重订广温热论》
  19. 验膜《外科大成》
  20. 验方《重订囊秘喉书》
  21. 验膜《外科选要》
  22. 验二便论《伤寒大白》
  23. 验男女法（胎产须知）《古今医统大全》
  24. 验二便《医述》
  25. 验内痈法《医宗金鉴》
  26. 验二便《医述》
  27. 验内痈法《外科心法要诀》
  28. 验耳目口鼻歌诀《冯氏锦囊秘录》
  29. 验寝寤《冯氏锦囊秘录》
  30. 验耳《冯氏锦囊秘录》
  31. 验舌《冯氏锦囊秘录》


浮肿症_《女科秘要》_中医妇科_【岐黄之术】

浮肿症

浮肿症

  • 上一页
  • 目录
  • 相关
  • 下一页

因经闭败血停积五脏．流入四肢．作浮肿者．不可误认水气．宜调其经．经调则肿消矣．然次无愆期之患．至丸药更宜久服．庶疾无反复．

调经汤

川芎(七分) 当归 生地 益母草(各一钱) 白芍 香附 丹皮 茯苓(各八分) 甘草(三分) 姜(三片) 枣(一枚) 空心温服．如血热先期．及血热过期．紫黑成块等症．加黄连(七分酒炒) 血寒过期．加煨姜．肉桂(各三分) 临期正行作痛．加元胡．青皮．(各八分）临行续断不来．积块刺痛．加红花．苏木．桃仁．(各五分) 经水过多．加黄芩．(一钱）蒲黄．(炒八分) 经来饮食不思．加白术(八分) 陈皮．砂仁．(各五分) 肥人多痰．赤白带下．加南星．苍术．(各八分) 气虚血弱．四肢 虚软．面无颜色．加人参．黄 ．(各五分) 此方调理之大概．如有兼症．可照方随机加减用之．

金匮丸

香附(童便制酒醋盐水各分制共四两) 没药(六钱) 枣皮(焙去油) 当归(童便制) 茯苓 白术(米泔水浸) 白薇(洗去芦) 阿胶(蛤粉炒) 白芍(各四两) 生地(酒浸洗．用益智仁二两．以酒同炒．去益智仁净．八两．) 人参(二两) 川断(酒洗．五倍子炒净六两．）黄芩(酒浸洗净四两) 砂仁(炒去衣二两．) 上药法制为细末．用山药十二两为末．水打丸．空心白汤下五十丸．(〔吴按〕枣皮即山茱萸．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验经色症
  • 当前页：浮肿症
  • 下一页：原经水不行
<<< 返回本书目录
  1. 浮肿症《女科秘要》
  2. 浮珠丸子【方剂大全】
  3. 浮肿证治《医宗金鉴》
  4. 符号检验《医学统计学》
  5. 浮肿证治《妇科心法要诀》
  6. 符号秩和检验临界值表《预防医学》
  7. 浮肿门《万氏秘传片玉心书》
  8. 匐地风毛菊【中药大全】
  9. 浮肿论《胎产心法》
  10. 匐地龙【中药大全】
  11. 浮肿论《妇科秘书》
  12. 匐行穿孔性弹性组织变性【疾病大全】
  13. 浮肿【方剂主治】
  14. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  15. 浮肿【中药主治】
  16. 匐行性角膜溃疡【疾病大全】
  17. 浮肿《医学传心录》
  18. 匐行性脉络膜萎缩【疾病大全】
  19. 浮肿《续名医类案》
  20. 匐行性脉络膜炎【疾病大全】
  21. 浮肿《万氏秘传片玉心书》
  22. 匐行疹【疾病症状】
  23. 浮肿《沈氏女科辑要》
  24. 匐行疹【疾病大全】
  25. 浮肿《盘珠集胎产症治》
  26. 辐射量及其单位《核、化学武器损伤》
  27. 浮肿《女科折衷纂要》
  28. 辐射生物学效应分类和影响因素《核、化学武器损伤》
  29. 浮肿《景景医话》
  30. 辐射石豆兰【中药大全】
  1. 浮肿症《女科秘要》
  2. 浮肿证治《妇科心法要诀》
  3. 符号检验《医学统计学》
  4. 浮肿证治《医宗金鉴》
  5. 符号检验《预防医学》
  6. 浮肿者治其经《中医词典》
  7. 符号秩和检验（Wilcoxon法）《预防医学》
  8. 浮肿门《万氏秘传片玉心书》
  9. 符号秩和检验临界值表《预防医学》
  10. 浮肿论《妇科秘书》
  11. 符咒《松峰说疫》
  12. 浮肿论《胎产心法》
  13. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  14. 浮肿《盘珠集胎产症治》
  15. 匐行性角膜溃疡《眼科学》
  16. 浮肿《女科折衷纂要》
  17. 匐行疹《默克家庭诊疗手册》
  18. 浮肿《沈氏女科辑要》
  19. 涪翁《中医词典》
  20. 浮肿《万氏秘传片玉心书》
  21. 涪翁与程高、郭玉《中国医学通史》
  22. 浮肿《松峰说疫》
  23. 辐射防护剂的作用原理《核、化学武器损伤》
  24. 浮肿《竹林女科证治》
  25. 辐射监测《核、化学武器损伤》
  26. 浮肿《古今医案按》
  27. 辐射热强度测定《预防医学》
  28. 浮肿《济阴纲目》
  29. 辐射生物学效应分类《核、化学武器损伤》
  30. 浮肿《证治准绳·幼科》
  31. 粰疮《中医词典》


原经水不行_《女科秘要》_中医妇科_【岐黄之术】

原经水不行

原经水不行

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃伤损．饮食减少．气耗血枯而不行．宜补脾胃．养气血．气充血生．经自调矣．切忌用通经药．恐伤中气．阴血已干．误成痨瘵．则不治矣．

思虑恼怒．怨恨气郁．血滞而不行．宜开郁行滞．苟以为虚而用补．则气得补而益结．血益凝．至成 瘕肿痛者．有之矣．

躯脂迫塞．痰涎壅盛．滞经而不行．宜行气导痰．则经自行矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿症
  • 当前页：原经水不行
  • 下一页：经闭不行症
<<< 返回本书目录
  1. 原经水不行《女科秘要》
  2. 原经水不调《女科秘要》
  3. 原呼吸《医旨绪余》
  4. 原理上篇导言《圆运动的古中医学》
  5. 原核基因表达调控《生物化学与分子生物学》
  6. 原理源流篇《达摩洗髓易筋经》
  7. 原风湿《研经言》
  8. 原例（次序略经更定）《本草分经》
  9. 原发灶不明的转移灶【疾病症状】
  10. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  11. 原发性纵隔肿瘤【疾病大全】
  12. 原羚角【中药大全】
  13. 原发性纵隔感染【疾病大全】
  14. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  15. 原发性椎管内肿瘤【疾病大全】
  16. 原梦《察病指南》
  17. 原发性中枢神经系统淋巴瘤【疾病大全】
  18. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  19. 原发性直立性低血压【疾病大全】
  20. 原荣卫《研经言》
  21. 原发性支气管肺癌《呼吸病学》
  22. 原痧《研经言》
  23. 原发性支气管肺癌《常见中老年疾病防治》
  24. 原生《达生编》
  25. 原发性硬化性胆管炎【疾病大全】
  26. 原始《经络汇编》
  27. 原发性婴幼儿型青光眼【疾病大全】
  28. 原始论《麻疹备要方论》
  29. 原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）《肾脏病学》
  30. 原始人类的体质和健康状况《中国医学通史》
  1. 原经水不行《女科秘要》
  2. 原机启微论《古今医统大全》
  3. 原经水不调《女科秘要》
  4. 原呼吸《医旨绪余》
  5. 原理《医用化学》
  6. 原核基因表达调控《生物化学与分子生物学》
  7. 原理《动脉粥样硬化》
  8. 原风湿《研经言》
  9. 原理上篇导言《圆运动的古中医学》
  10. 原发性支气管肺癌《呼吸病学》
  11. 原例（次序略经更定）《本草分经》
  12. 原发性支气管肺癌《常见中老年疾病防治》
  13. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  14. 原发性硬化性胆管炎《默克家庭诊疗手册》
  15. 原络配穴法《中医词典》
  16. 原发性隐匿性肾小球疾病《肾脏病学》
  17. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  18. 原发性血小板增多症《病理学》
  19. 原梦《察病指南》
  20. 原发性血小板减少性紫癜《血液病学》
  21. 原平仲《中医词典》
  22. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  23. 原气《中医名词词典》
  24. 原发性心肌病《病理学》
  25. 原气《中医词典》
  26. 原发性心肌病《家庭医学百科-医疗康复篇》
  27. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  28. 原发性肾小球疾病《实用免疫细胞与核酸》
  29. 原荣卫《研经言》
  30. 原发性肾病综合征《肾脏病学》
  31. 原痧《研经言》


经闭不行症_《女科秘要》_中医妇科_【岐黄之术】

经闭不行症

经闭不行症

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃伤损．气血不行．

加减补中益气汤

人参(三钱) 黄 (炙) 白术(土炒) 白芍(酒炒) 归身 川芎 陈皮(各一钱) 柴胡(七分) 炙草(五分) 加神曲麦芽(炒各五钱) 姜枣为引．兼服乌鸡丸．

气郁血闭不行．宜服开郁二陈汤．兼四制乌附丸．

四制乌附丸

香附(一斤．分四．主醋酒童便盐水各浸三日三夜．以砂罐煮干所浸之水研细末．) 天台乌药(半斤．同附制研细末．) 和匀．醋糊丸．

躯脂迫塞．痰涎壅盛，滞经不行．宜服苍莎导痰丸．兼开郁二陈汤．去莪术加枳壳．

偏房宠外家寡妇．并愆期未嫁室女．欲动不得遂．恨积不得伸．亦有经闭之症．害羞难对人言．致成痨瘵．宜服四制乌附丸．及参术大补之剂．攻补兼行．可疗七情变症．经闭骨蒸作热．而脉虚难治．

加减八物柴胡汤

人参(三钱) 茯苓 白芍 地黄 知母 麦冬 柴胡(各一钱) 炙甘草(五分) 食远服．如有汗．加丹皮．淡竹叶．如热甚．此方不平．加炒黑干姜(一钱）

经闭发热．咽燥唇干而脉实．

四物凉膈散

归身 川芎 赤芍 生地(各二钱) 黄芩(酒炒) 黄连(酒炒) 连翘 桔梗(各一钱) 薄荷 甘草 竹叶(各七分)煎服．此方凡血实形盛．脉有力者．及有热者宜服．阴虚血弱．火甚水亏．而经闭．忌用毒药．

柏子仁丸

柏子仁(炒另研) 牛膝 薄荷(各五钱) 泽兰叶 川断(各二两) 地黄(三两) 为末．蜜丸空心米汤下．兼服泽兰汤．

泽兰汤

泽兰叶(五钱) 当归(一钱) 甘草(五分) 空心服．

按灵枢经妇人有石瘕肠覃二症．俗医不识．故特表而出之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原经水不行
  • 当前页：经闭不行症
  • 下一页：石瘕症
<<< 返回本书目录
  1. 经闭不行症《女科秘要》
  2. 经闭方《女科指掌》
  3. 经闭不行《女科撮要》
  4. 经闭腹痛【中药主治】
  5. 经闭【方剂主治】
  6. 经闭久嗽成劳证治《妇科心法要诀》
  7. 经闭【中药主治】
  8. 经闭久嗽成劳证治《医宗金鉴》
  9. 经闭《证治准绳·女科》
  10. 经闭论《女科折衷纂要》
  11. 经闭《医学集成》
  12. 经闭论外方《妇人规》
  13. 经闭《也是山人医案》
  14. 经闭论治《类证治裁》
  15. 经闭《血证论》
  16. 经闭门汇方《妇科心法要诀》
  17. 经闭《万病回春》
  18. 经闭门汇方《医宗金鉴》
  19. 经闭《寿世保元》
  20. 经闭痛经【中药主治】
  21. 经闭《女科指掌》
  22. 经别《黄帝内经·灵枢》
  23. 经闭《女科证治准绳》
  24. 经别《灵枢悬解》
  25. 经闭《女科秘要》
  26. 经别《内经评文》
  27. 经闭《内府秘传经验女科》
  28. 经别、络脉、经筋、皮部《中医基础理论》
  29. 经闭《古今医鉴》
  30. 经病《丹溪治法心要》
  1. 经闭不行症《女科秘要》
  2. 经闭不行《女科撮要》
  3. 经闭不利《中医词典》
  4. 经闭不行《胎产指南》
  5. 经闭发热《中医词典》
  6. 经闭不行《中医词典》
  7. 经闭发热《宁坤秘籍》
  8. 经闭（不月）《中医名词词典》
  9. 经闭方《女科指掌》
  10. 经闭《女科秘要》
  11. 经闭浮肿《中医词典》
  12. 经闭《女科证治准绳》
  13. 经闭浮肿《竹林女科证治》
  14. 经闭《也是山人医案》
  15. 经闭腹大如鼓《中医词典》
  16. 经闭《女科指掌》
  17. 经闭腹大如鼓《竹林女科证治》
  18. 经闭《血证论》
  19. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  20. 经闭《丹台玉案》
  21. 经闭喉肿《中医词典》
  22. 经闭《万病回春》
  23. 经闭喉肿《医学心悟》
  24. 经闭《古今医鉴》
  25. 经闭黄疸《中医词典》
  26. 经闭《寿世保元》
  27. 经闭久嗽成劳证治《医宗金鉴》
  28. 经闭《证治准绳·女科》
  29. 经闭久嗽成劳证治《妇科心法要诀》
  30. 经闭《医学纲目》
  31. 经闭论《女科折衷纂要》


石瘕症_《女科秘要》_中医妇科_【岐黄之术】

石瘕症

石瘕症

  • 上一页
  • 目录
  • 相关
  • 下一页

石瘕症．因行经之后．寒气自阴户入．客于胞门．以致血凝．月经不行．而腹渐大．如怀胎状．其妇壮盛．或半年之后．小水长自消．若虚弱妇．必成肿症．

温经汤

归尾 川芎 赤芍 肉桂 桂枝 莪术(醋炙) 故纸(盐水炒) 小茴 牛膝(各二钱) 甘草(三分) 姜引．兼服四制乌附丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭不行症
  • 当前页：石瘕症
  • 下一页：肠覃症
<<< 返回本书目录
  1. 石瘕症《女科秘要》
  2. 石碱《本草纲目》完整版
  3. 石瘕《凌临灵方》
  4. 石碱《本草纲目》图文版
  5. 石夹生【中药大全】
  6. 石碱【中药大全】
  7. 石鲫【中药大全】
  8. 石见穿【中药大全】
  9. 石寄生【中药大全】
  10. 石豇豆【中药大全】
  11. 石灰华【中药大全】
  12. 石椒草《滇南本草》
  13. 石灰【中药大全】
  14. 石椒草【中药大全】
  15. 石灰《本草纲目》图文版
  16. 石蜐【中药大全】
  17. 石灰《雷公炮炙论》
  18. 石芥菜【中药大全】
  19. 石灰《本草图经》
  20. 石筋草《滇南本草》
  21. 石黄散【方剂大全】
  22. 石筋草【中药大全】
  23. 石黄连【中药大全】
  24. 石荆《本草纲目》完整版
  25. 石花菜【中药大全】
  26. 石疽《马培之医案》
  27. 石花菜《本草纲目》图文版
  28. 石疽《圣济总录》
  29. 石花菜《本草纲目》完整版
  30. 石疽门主论《疡医大全》
  1. 石瘕症《女科秘要》
  2. 石瘕证治《竹林女科证治》
  3. 石碱《冯氏锦囊秘录》
  4. 石瘕论并治方《卫生宝鉴》
  5. 石碱《本草便读》
  6. 石瘕瘕聚《金匮翼》
  7. 石椒草《滇南本草》
  8. 石瘕《胎产指南》
  9. 石疖《外科全生集》
  10. 石瘕《灵素节注类编》
  11. 石疖秘方《华佗神方》
  12. 石瘕《医述》
  13. 石筋草《滇南本草》
  14. 石瘕《凌临灵方》
  15. 石茎散《妇人大全良方》
  16. 石瘕《中医词典》
  17. 石茎散《三因极一病证方论》
  18. 石瘕《中医名词词典》
  19. 石荆《证类本草》
  20. 石火丹候《诸病源候论》
  21. 石疽《中医名词词典》
  22. 石火丹候《诸病源候论》
  23. 石疽《圣济总录》
  24. 石灰《本草图经》
  25. 石疽《中医词典》
  26. 石灰《中药学》
  27. 石疽《马培之医案》
  28. 石灰《本草备要》
  29. 石疽《外科大成》
  30. 石灰《玉楸药解》
  31. 石疽《外科证治全书》


肠覃症_《女科秘要》_中医妇科_【岐黄之术】

肠覃症

肠覃症

  • 上一页
  • 目录
  • 相关
  • 下一页

肠覃症．亦行经时．寒气入阴户．客于大肠．以致血凝．经虽行而血少．其腹渐大．亦如孕妇．半年自消．若弱虚妇人．必成胀满．

桂枝 桃仁汤

桂枝 槟榔 白芍 生地 枳壳(炒各一钱五分) 炙甘草(五分) 桃仁(二十粒研泥) 姜枣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石瘕症
  • 当前页：肠覃症
  • 下一页：治崩漏次第
<<< 返回本书目录
  1. 肠覃症《女科秘要》
  2. 肠套叠《普通外科学》
  3. 肠覃汤【方剂大全】
  4. 肠套叠【疾病症状】
  5. 肠覃似孕证蓄血似孕论《妇科秘书》
  6. 肠套叠【疾病大全】
  7. 肠覃似孕并蓄血似孕论《胎产心法》
  8. 肠痛《普济方·针灸》
  9. 肠覃石瘕证治《医宗金鉴》
  10. 肠痛（余见肠）《针灸资生经》
  11. 肠覃石瘕证治《妇科心法要诀》
  12. 肠脱阴肿《卫生易简方》
  13. 肠覃石瘕《杂病心法要诀》
  14. 肠外结核【疾病症状】
  15. 肠覃石瘕《医学读书记》
  16. 肠胃《黄帝内经·灵枢》
  17. 肠覃石瘕《盘珠集胎产症治》
  18. 肠胃《灵枢悬解》
  19. 肠覃解《研经言》
  20. 肠胃《内经评文》
  21. 肠覃《马培之医案》
  22. 肠胃生病《黄帝内经太素》
  23. 肠石性肠梗阻【疾病大全】
  24. 肠胃舒郁丸【方剂大全】
  25. 肠伤寒恢复期《赵绍琴临证验案精选》
  26. 肠胃问题是肥胖最主要原因之一《人体使用手册》
  27. 肠伤寒穿孔【疾病大全】
  28. 肠胃小大之数《类经》
  29. 肠伤寒 一《赵绍琴临证验案精选》
  30. 肠胃虚弱【方剂主治】
  1. 肠覃症《女科秘要》
  2. 肠覃证治《竹林女科证治》
  3. 肠套叠《普通外科学》
  4. 肠覃似孕证蓄血似孕论《妇科秘书》
  5. 肠痛《普济方·针灸》
  6. 肠覃似孕并蓄血似孕论《胎产心法》
  7. 肠痛（余见肠）《针灸资生经》
  8. 肠覃似孕《女科精要》
  9. 肠头挺出《急救广生集》
  10. 肠覃似孕《冯氏锦囊秘录》
  11. 肠头挺出《奇方类编》
  12. 肠覃石瘕证治《妇科心法要诀》
  13. 肠脱《古今医统大全》
  14. 肠覃石瘕证治《医宗金鉴》
  15. 肠脱阴肿《卫生易简方》
  16. 肠覃石瘕《盘珠集胎产症治》
  17. 肠外阿米巴病《病理学》
  18. 肠覃石瘕《杂病心法要诀》
  19. 肠胃《黄帝内经·灵枢》
  20. 肠覃石瘕《医宗金鉴》
  21. 肠胃《灵枢悬解》
  22. 肠覃石瘕《医学读书记》
  23. 肠胃《中医词典》
  24. 肠覃论治并方《卫生宝鉴》
  25. 肠胃《内经评文》
  26. 肠覃解《研经言》
  27. 肠胃积聚《灵素节注类编》
  28. 肠覃《胎产指南》
  29. 肠胃瘙痒秘方《华佗神方》
  30. 肠覃《灵素节注类编》
  31. 肠胃生病《黄帝内经太素》


治崩漏次第_《女科秘要》_中医妇科_【岐黄之术】

治崩漏次第

治崩漏次第

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治崩漏．先止血以塞其流．次清热凉血．以清其源．后补气血．以复其旧．如不清源．则而不复旧．则孤孑之阳．无以久立．必本未兼举．前后不紊．乃可治之．要之崩疾皆因中气虚．不能收敛其血．加以积热在里．迫血妄行．故血暴下为崩．崩久不止．遂成为漏．脉诀云．崩中日久．为白带漏下．时多骨髓枯是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃症
  • 当前页：治崩漏次第
  • 下一页：崩漏症
<<< 返回本书目录
  1. 治崩漏次第《女科秘要》
  2. 治崩漏气陷《济阴纲目》
  3. 治崩漏病方《妇科玉尺》
  4. 治崩漏虚寒《济阴纲目》
  5. 治崩淋经漏之法《妇人规》
  6. 治崩漏虚脱《济阴纲目》
  7. 治贲豚气方《集验方》
  8. 治崩漏血瘀昏晕疼痛《济阴纲目》
  9. 治被压迮堕折斫刺（金疮）诸方《小品方》
  10. 治崩漏重证，用高效专方《名师垂教》
  11. 治背疽糁药《洪氏集验方》
  12. 治崩中去血不止《济阴纲目》
  13. 治暴嗽不止或失声者《洪氏集验方》
  14. 治鼻《育婴家秘》
  15. 治褓中小儿脐风撮口法《洪氏集验方》
  16. 治鼻病方《集验方》
  17. 治褓中小儿脐风，撮口法。《苏沈良方》
  18. 治鼻疾灸刺法《圣济总录》
  19. 治胞转灸法《圣济总录》
  20. 治鼻衄，不可止欲绝者。《苏沈良方》
  21. 治胞衣不下杂方《济阴纲目》
  22. 治鼻衄，刺蓟散。《苏沈良方》
  23. 治胞衣不下方《集验方》
  24. 治鼻衄不可止欲绝者《洪氏集验方》
  25. 治百病后虚烦扰不得眠诸方《小品方》
  26. 治鼻衄方《苏沈良方》
  27. 治百病备急丸散膏诸要方《肘后备急方》
  28. 治婢外家不孕《济阴纲目》
  29. 治白浊白淫《济阴纲目》
  30. 治痹灸刺法《圣济总录》
  1. 治崩漏次第《女科秘要》
  2. 治崩漏病方《妇科玉尺》
  3. 治崩漏气陷《济阴纲目》
  4. 治崩淋经漏之法《妇人规》
  5. 治崩漏先调其气《女科经纶》
  6. 治贲豚气方《集验方》
  7. 治崩漏虚寒《济阴纲目》
  8. 治奔豚气《是斋百一选方》
  9. 治崩漏虚脱《济阴纲目》
  10. 治奔豚气《是斋百一选方》
  11. 治崩漏血瘀昏晕疼痛《济阴纲目》
  12. 治奔豚气《是斋百一选方》
  13. 治崩漏宜调脾胃为主《女科经纶》
  14. 治被压迮堕折斫刺（金疮）诸方《小品方》
  15. 治崩漏重证，用高效专方《名师垂教》
  16. 治背痛方《冯氏锦囊秘录》
  17. 治崩三法《中医词典》
  18. 治背疽糁药《洪氏集验方》
  19. 治崩中去血不止《济阴纲目》
  20. 治暴心痛不可忍者《是斋百一选方》
  21. 治鼻《育婴家秘》
  22. 治暴吐血方《奇方类编》
  23. 治鼻，有息肉，不闻香臭《是斋百一选方》
  24. 治暴吐血不止方《博济方》
  25. 治鼻病方《集验方》
  26. 治暴吐血《是斋百一选方》
  27. 治鼻疾灸刺法《圣济总录》
  28. 治暴吐血《是斋百一选方》
  29. 治鼻衄《回生集》
  30. 治暴嗽不止或失声者《洪氏集验方》
  31. 治鼻衄《是斋百一选方》


崩漏症_《女科秘要》_中医妇科_【岐黄之术】

崩漏症

崩漏症

  • 上一页
  • 目录
  • 相关
  • 下一页

崩漏初起．宜先止血．所谓急则治其标也．

加味四物汤

归尾 生地 川芎 赤芍(各二钱) 白芷 荆芥(炒) 甘草(各一钱) 空心服．兼服十灰散

十灰散

藕节 艾叶 柏叶 棕榈 大小蓟 丹皮 山栀 胎发 干姜(俱烧灰存性去火毒．）

合匀为末．每服二钱．用上加味四物汤调送．以血止为度．

(〔吴按〕胎发难觅．即用无油发亦可．）

崩漏止后．宜服清凉之剂．以除热清源．

地黄汤

生地 归身 川芎(各二钱) 黄芩 黄连 知母 黄柏 本 柴胡 羌活 防风 荆芥(升麻 红花(各六分) 甘草(八分) 姜引．空心服．或用下加味四

物汤亦可．

加味四物汤

生地 川芎 当归 白芍(各二钱) 阿胶(炒) 艾叶 条芩(各一钱) 姜引．如血未尽．再崩漏止后．里热已除．宜补气血．以复其旧．宜服补中益气汤．加白芷．茯苓．黄柏．知母枣引．

补中益气汤

人参(三钱) 炙黄 炒白术 酒芍 归身 川芎 陈皮(各一钱) 柴胡(七分) 炙草(三痛．加青皮．香附．木香(各等分) 或用五灵脂(炒烟尽一钱) 为末．温酒送．亦能止滞气痛．

久崩成漏．远年不休．此中气虚下陷．下元不固．宜服补中益气汤．兼鹿角霜丸．

鹿角霜丸

鹿角霜 归身 茯神 龙骨( ) 阿胶(蛤粉炒) 柏子仁(炒) 香附(酒炒) 山药(各二两）

炙草(五钱) 为末．醋糊丸空心服．

又崩有系冲任之气虚损．不能约制经血者．宜大补气血．养其脾胃．少加镇坠心火之药．以自止矣．若经妄行．或吐血腥者．用四物．凉膈．入生韭汁服．然必先服五积散一二帖．次服五苓散．及各顺气．去旧生新药．自然愈矣．盖崩乃经脉错乱妄行．若先用急敛之方．恐有积聚凝滞之患．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治崩漏次第
  • 当前页：崩漏症
  • 下一页：原赤白带
<<< 返回本书目录
  1. 崩漏症《女科秘要》
  2. 崩漏止血散【方剂大全】
  3. 崩漏证治《医宗金鉴》
  4. 崩漏治验两则《三十年临证经验集》
  5. 崩漏证治《妇科心法要诀》
  6. 崩漏治验两则《邹孟城三十年临证经验集》
  7. 崩漏章《胎产指南》
  8. 崩漏总括《妇科心法要诀》
  9. 崩漏虚实证治《塘医话》
  10. 崩漏总括《医宗金鉴》
  11. 崩漏下血为损任冲《医学传心录》
  12. 崩露丸【方剂大全】
  13. 崩漏下血【中药主治】
  14. 崩中《秘传证治要诀及类方》
  15. 崩漏丸【方剂大全】
  16. 崩中《普济方·针灸》
  17. 崩漏门诸论《女科精要》
  18. 崩中《千金翼方》
  19. 崩漏门诸论《冯氏锦囊秘录》
  20. 崩中《卫生易简方》
  21. 崩漏门汇方《医宗金鉴》
  22. 崩中【中药主治】
  23. 崩漏门汇方《妇科心法要诀》
  24. 崩中带下【中药主治】
  25. 崩漏论治《类证治裁》
  26. 崩中漏下《本草纲目》完整版
  27. 崩漏论外方《妇人规》
  28. 崩中漏下【中药主治】
  29. 崩漏论《内府秘传经验女科》
  30. 崩中漏下【方剂主治】
  1. 崩漏症《女科秘要》
  2. 崩漏证治《妇科心法要诀》
  3. 崩漏之脉《女科经纶》
  4. 崩漏证治《医宗金鉴》
  5. 崩漏治验两则《邹孟城三十年临证经验集》
  6. 崩漏有阴证阳证之分《女科经纶》
  7. 崩漏总括《医宗金鉴》
  8. 崩漏有五色之分《女科经纶》
  9. 崩漏总括《妇科心法要诀》
  10. 崩漏用灰药主治《女科经纶》
  11. 崩沙《中医词典》
  12. 崩漏虚实证治《竹林女科证治》
  13. 崩砂《中医词典》
  14. 崩漏虚实证治《塘医话》
  15. 崩砂风《中医词典》
  16. 崩漏下血为损任冲《医学传心录》
  17. 崩砂甘口风《中医词典》
  18. 崩漏丸论《女科经纶》
  19. 崩砂疳口风《中医词典》
  20. 崩漏属虚热用药之法《女科经纶》
  21. 崩砂口疳风《中医词典》
  22. 崩漏属心火亢甚肝实不纳血《女科经纶》
  23. 崩砂口疳风《重订囊秘喉书》
  24. 崩漏属脾胃虚火乘心包《女科经纶》
  25. 崩下属冲任气虚不能制《女科经纶》
  26. 崩漏属冲任血虚不能约制《女科经纶》
  27. 崩有阴阳以五色分五脏属虚冷所致《女科经纶》
  28. 崩漏属败血脓积《女科经纶》
  29. 崩与漏有分证治法《女科经纶》
  30. 崩漏日久化寒主升举论《女科经纶》
  31. 崩中《千金翼方》


原赤白带_《女科秘要》_中医妇科_【岐黄之术】

原赤白带

原赤白带

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人患带者最多．赤者属热．虚而兼火．白者属湿．虚而兼痰．治法总以补脾为主．又兼升患赤带．肥人多痰．患白带．医人于此．亦宜详审．不可执一而混施也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏症
  • 当前页：原赤白带
  • 下一页：赤白带症
<<< 返回本书目录
  1. 原赤白带《女科秘要》
  2. 原虫病《急诊医学》
  3. 原蚕子【中药大全】
  4. 原道统说（纂《绀珠经》）《医学入门》
  5. 原蚕砂《本草崇原》
  6. 原定增减白喉热证吹药方《白喉全生集》
  7. 原蚕沙【中药大全】
  8. 原发疾病的复发《临床肝移植》
  9. 原蚕蛾【中药大全】
  10. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  11. 原蚕蛾《证类本草》
  12. 原发气管支气管肿瘤【疾病大全】
  13. 原蚕《本草纲目》图文版
  14. 原发醛固酮增多症《泌尿外科学》
  15. 原蚕《本草纲目》完整版
  16. 原发性IgA肾病【疾病大全】
  17. 原卟啉病【疾病大全】
  18. 原发性阿米巴脑膜脑炎【疾病大全】
  19. 原病篇《温病条辨》
  20. 原发性鼻腔淋巴瘤【疾病大全】
  21. 原病篇《经络全书》
  22. 原发性便秘【疾病症状】
  23. 原病论《幼科发挥》
  24. 原发性肠系膜肿瘤【疾病大全】
  25. 原病《医学真传》
  26. 原发性单克隆免疫球蛋白病【疾病大全】
  27. 原病《温疫论》
  28. 原发性单克隆球蛋白病肾损害【疾病大全】
  29. 袁序《研经言》
  30. 原发性胆汁性肝硬化【疾病大全】
  1. 原赤白带《女科秘要》
  2. 原蚕砂《本草崇原》
  3. 原虫及寄生虫病《眼科学》
  4. 原蚕砂《本草撮要》
  5. 原瘄要论《中医词典》
  6. 原蚕砂《本草分经》
  7. 原道统说（纂《绀珠经》）《医学入门》
  8. 原蚕砂《本草从新》
  9. 原电池《医用化学》
  10. 原蚕砂《本草备要》
  11. 原定增减白喉热证吹药方《白喉全生集》
  12. 原蚕蛾《本草分经》
  13. 原发疾病的复发《临床肝移植》
  14. 原蚕蛾《名医别录》
  15. 原发醛固酮增多症《泌尿外科学》
  16. 原蚕蛾《增广和剂局方药性总论》
  17. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  18. 原蚕蛾《本经逢原》
  19. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  20. 原蚕蛾《证类本草》
  21. 原发性肥胖《减肥新法与技巧》
  22. 原蚕蛾《医学入门》
  23. 原发性肺癌的脱落细胞形态《临床基础检验学》
  24. 原蚕蛾《本草衍义》
  25. 原发性腹膜炎《急诊医学》
  26. 原蚕蛾《新修本草》
  27. 原发性肝癌《常见中老年疾病防治》
  28. 原蚕蛾《本草经集注》
  29. 原发性肝癌《家庭医学百科-医疗康复篇》
  30. 原蚕蛾《玉楸药解》
  31. 原发性肝癌《自我调养巧治病》


赤白带症_《女科秘要》_中医妇科_【岐黄之术】

赤白带症

赤白带症

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦多火．因虚兼热．患赤带．宜四物芩连汤．加升麻．丹皮．兼服三补丸．

(〔吴按〕带有五色．乃因人之寒热而变化．）

形肥多痰．因虚兼湿．患白带．宜六君子汤．加升麻．柴胡．苍术．姜引．兼服苍莎导痰丸．

芩连芷柏丸

苍术 条芩(各一两) 黄连 黄柏(各五分) 白芍 白芷 椿白皮 山茱萸(各四钱) 为末带久不止．以补为主．宜十全大补汤．去地黄．加陈皮．半夏．煨姜．更服参术大补之剂．宫丸．以固下元之脱．

补宫丸

鹿角霜 茯苓 白芍(各一两) 白芷 山药(各六钱) 龙骨( )赤石脂(各四钱童便 碎）

糊丸．空心米汤下．

按妇人又有白淫白浊二症．与带症似是而实非者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原赤白带
  • 当前页：赤白带症
  • 下一页：白淫症
<<< 返回本书目录
  1. 赤白带症《女科秘要》
  2. 赤白二疹丸【方剂大全】
  3. 赤白带下崩中漏下《备急千金要方》
  4. 赤白积烟漏《凌临灵方》
  5. 赤白带下【方剂主治】
  6. 赤白煎【方剂大全】
  7. 赤白带下【中药主治】
  8. 赤白痢《活幼心书》
  9. 赤白带下《证治准绳·女科》
  10. 赤白痢《女科证治准绳》
  11. 赤白带下《儒门事亲》
  12. 赤白痢《圣济总录》
  13. 赤白带下《仁术便览》
  14. 赤白痢《证治准绳·女科》
  15. 赤白带下《普济方·针灸》
  16. 赤白痢《证治准绳·幼科》
  17. 赤白带下《女科证治准绳》
  18. 赤白痢【中药主治】
  19. 赤白带论《内府秘传经验女科》
  20. 赤白痢【方剂主治】
  21. 赤白带《针灸资生经》
  22. 赤白痢方《外台秘要》
  23. 赤白带《女科秘要》
  24. 赤白痢疾【中药主治】
  25. 赤白带《内府秘传经验女科》
  26. 赤白痢疾【方剂主治】
  27. 赤白带《秘传证治要诀及类方》
  28. 赤白溜《幼幼新书》
  29. 赤《张氏医通》
  30. 赤白散【方剂大全】
  1. 赤白带症《女科秘要》
  2. 赤白带下证治《竹林女科证治》
  3. 赤白候《诸病源候论》
  4. 赤白带下秘方《华佗神方》
  5. 赤白积烟漏《凌临灵方》
  6. 赤白带下崩中漏下《备急千金要方》
  7. 赤白沥《中医词典》
  8. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  9. 赤白痢《圣济总录》
  10. 赤白带下《女科证治准绳》
  11. 赤白痢《中医词典》
  12. 赤白带下《回生集》
  13. 赤白痢《医学纲目》
  14. 赤白带下《胎产指南》
  15. 赤白痢《证治准绳·幼科》
  16. 赤白带下《奇效简便良方》
  17. 赤白痢《证治准绳·女科》
  18. 赤白带下《奇效简便良方》
  19. 赤白痢《活幼心书》
  20. 赤白带下《仁术便览》
  21. 赤白痢《活幼心书》
  22. 赤白带下《儒门事亲》
  23. 赤白痢《女科证治准绳》
  24. 赤白带下《普济方·针灸》
  25. 赤白痢《是斋百一选方》
  26. 赤白带下《证治准绳·女科》
  27. 赤白痢方六首《外台秘要》
  28. 赤白带下《中医词典》
  29. 赤白痢腹痛后重在气在血属寒属热解《张聿青医案》
  30. 赤白带论《内府秘传经验女科》
  31. 赤白痢候《诸病源候论》


白淫症_《女科秘要》_中医妇科_【岐黄之术】

白淫症

白淫症

  • 上一页
  • 目录
  • 相关
  • 下一页

白淫者．时常随小便而来．混浊如米泔．此胃中浊气．渗入膀胱而成．

加味二陈汤

陈皮 茯苓 白术 甘草 苍术(制各一钱) 升麻 柴胡(各四分) 益智仁(盐水炒一钱）木香(二分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带症
  • 当前页：白淫症
  • 下一页：白浊症
<<< 返回本书目录
  1. 白淫症《女科秘要》
  2. 白淫诸证《卫生宝鉴》
  3. 白淫【方剂主治】
  4. 白饮《药征续编》
  5. 白淫【疾病大全】
  6. 白英《本草纲目》完整版
  7. 白淫《圣济总录》
  8. 白英《证类本草》
  9. 白淫《女科切要》
  10. 白英《本草纲目》图文版
  11. 白淫《女科宝鉴》
  12. 白英【中药大全】
  13. 白银透罗丹【方剂大全】
  14. 白英丹【方剂大全】
  15. 白银汤【方剂大全】
  16. 白英菊花饮【方剂大全】
  17. 白银锭子【方剂大全】
  18. 白英清喉汤【方剂大全】
  19. 白瘖条辨计四条《六因条辨》
  20. 白英散【方剂大全】
  21. 白翳黄心内障《秘传眼科龙木论》
  22. 白英丸【方剂大全】
  23. 白翳黄心歌《医宗金鉴》
  24. 白鹰粪散【方剂大全】
  25. 白翳黄心歌《眼科心法要诀》
  26. 白颖苔草【中药大全】
  27. 白蚁泥《本草纲目》图文版
  28. 白油膏【方剂大全】
  29. 白蚁泥《本草纲目》完整版
  30. 白油麻《本草纲目》完整版
  1. 白淫症《女科秘要》
  2. 白淫证治《竹林女科证治》
  3. 白淫诸证《卫生宝鉴》
  4. 白淫秘方《华佗神方》
  5. 白饮《药征续编》
  6. 白淫《女科切要》
  7. 白英《神农本草经》
  8. 白淫《奇效简便良方》
  9. 白英《本草纲目》
  10. 白淫《友渔斋医话》
  11. 白英《千金翼方》
  12. 白淫《医述》
  13. 白英《本草经集注》
  14. 白淫《中医词典》
  15. 白英《新修本草》
  16. 白淫《圣济总录》
  17. 白英《医学入门》
  18. 白瘖条辨计四条《六因条辨》
  19. 白英《证类本草》
  20. 白翳秘方《华佗神方》
  21. 白英《中药学》
  22. 白翳黄心内障《秘传眼科龙木论》
  23. 白英《名医别录》
  24. 白翳黄心内障《中医词典》
  25. 白鹰粪散《冯氏锦囊秘录》
  26. 白翳黄心歌《医宗金鉴》
  27. 白硬苔舌《中医词典》
  28. 白翳黄心歌《眼科心法要诀》
  29. 白油麻《食疗本草》
  30. 白翳黄心《明目至宝》
  31. 白油麻《本草衍义》


白浊症_《女科秘要》_中医妇科_【岐黄之术】

白浊症

白浊症

  • 上一页
  • 目录
  • 相关
  • 下一页

白浊症．时常流出清冷稠粘．或于小便后．来亦不多．此乃下元虚损．精不能摄．因滑而出．

厘清饮

川萆 益智仁(去壳盐水炒) 乌药 茯苓(各二钱) 石菖蒲(去毛炒) 枳壳 生草(各一许服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白淫症
  • 当前页：白浊症
  • 下一页：保胎法
<<< 返回本书目录
  1. 白浊症《女科秘要》
  2. 白子菜【中药大全】
  3. 白浊证《竹泉生女科集要》
  4. 白紫草【中药大全】
  5. 白浊遗淋《景岳全书》
  6. 百宝散【方剂大全】
  7. 白浊遗淋《妇人规》
  8. 百宝丸【方剂大全】
  9. 白浊门-幼幼汇集（下）《古今医统大全》
  10. 百杯散【方剂大全】
  11. 白浊白淫论《女科折衷纂要》
  12. 百杯丸【方剂大全】
  13. 白浊白淫论《理虚元鉴》
  14. 百倍丸【方剂大全】
  15. 白浊白淫《证治准绳·女科》
  16. 百病《卫生易简方》
  17. 白浊白淫《女科指掌》
  18. 百病《幼幼新书》
  19. 白浊白淫《女科证治准绳》
  20. 百病【方剂主治】
  21. 白浊【方剂主治】
  22. 百病丹【方剂大全】
  23. 白浊【中药主治】
  24. 百病皆生于六气《医学传心录》
  25. 白浊《重订灵兰要览》
  26. 百病钦丹丸【方剂大全】
  27. 白浊《仁术便览》
  28. 百病始生《黄帝内经·灵枢》
  29. 白浊《秘传证治要诀及类方》
  30. 百病始生《灵枢悬解》
  1. 白浊症《女科秘要》
  2. 白浊证治《竹林女科证治》
  3. 百病《幼幼新书》
  4. 白浊证《竹泉生女科集要》
  5. 百病《卫生易简方》
  6. 白浊遗淋《妇人规》
  7. 百病候《诸病源候论》
  8. 白浊遗淋《景岳全书》
  9. 百病皆生于六气《医学传心录》
  10. 白浊神方《冯氏锦囊秘录》
  11. 百病皆生于气《中医名词词典》
  12. 白浊秘方《华佗神方》
  13. 百病皆生于痰《医学纲目》
  14. 白浊秘方《华佗神方》
  15. 百病始生《黄帝内经·灵枢》
  16. 白浊门（幼幼汇集 下）《古今医统大全》
  17. 百病始生《灵枢悬解》
  18. 白浊白淫论《女科折衷纂要》
  19. 百病始生《中医词典》
  20. 白浊白淫论《理虚元鉴》
  21. 百病始生《内经评文》
  22. 白浊白淫白带辨症《胎产指南》
  23. 百病始生邪分三部《类经》
  24. 白浊白淫《女科证治准绳》
  25. 百病提纲论《医原》
  26. 白浊白淫《女科指掌》
  27. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  28. 白浊白淫《证治准绳·女科》
  29. 百病虚实顺逆篇《形色外诊简摩》
  30. 白浊白带《奇效简便良方》
  31. 百部《本草纲目》


保胎法_《女科秘要》_中医妇科_【岐黄之术】

保胎法

保胎法

  • 上一页
  • 目录
  • 相关
  • 下一页

保胎第一宜绝欲为主．其次寡欲．然绝欲者难．苟能寡欲则心清．胎气宁谧．胎安而产易．宜小劳．劳则气血流通．筋骨坚固．胎在腹中．习以为常．虽微闪挫．不至坏事．然非孕后耳．

宜以布缠腰．当妇人孕已知觉．用布一幅．阔六七寸．长可横束腰间两转者．常束腰间．直长成．得此腰膂有力．偶或仆跌．不至损胎．及临盆解开．腹中乍宽．胎儿转身亦易．

宜谨饮食．苟忽略不知避忌．伤胎甚易．大约宜淡薄．不宜肥浓．宜轻清．不宜重浊．宜甘不宜耗散．食物不能备述．总在临时酌其物情而已．

宜忌诸事．凡七情六欲．运砖弄石．劳神用力．严寒酷暑．上高下低．换房移床．并勿入产进闹热场．勿早起晚寝．勿用妇人良方．勿饮古人成方．勿服过路医生方药．

宜常服药．盖妇人怀孕．则脾不运化者多．脾不运化．则生湿．湿乃生热．故补脾燥湿之药养．孕妇恒气血不足．则必又补血顺气以安胎．至若胎动漏红．以及素有半产者．服药更不可缓．今撮要方列服．孕后月月数帖．

安胎散

人参 川芎(各五分) 黄芩 当归头(各七分) 白芍 黄 (各六分) 白术 熟地 蛤粉（炒）甘草(三分) 食远服．如腹痛．加杜仲．(去粗皮炒断丝) 砂仁(各五分

安胎气．孕后可常服．

金匮当归丸

川芎 当归 白芍 黄芩(各四两) 白术 阿胶(各二两) 人参(一两五钱) 砂仁(一两）

十丸．空心米汤下．此方养血清热．补脾燥湿．补血安胎．顺气止痛．且去胎毒．服之临产易生．胎儿易育．

胎至九月后．服十余帖．

达生汤

全当归(酒洗一钱五分) 川芎 牛膝(酒浸一宿各六分) 益母草(不犯铁器) 冬葵子(炒研）一钱) 车前子(炒研细) 枳壳(面炒各五分) 大腹皮(酒净四分) 炙甘草(三分) 广木香(忌火．研末．和服三分．) 姜(一片) 食远服．如腹痛加白芷．沉香．(各五分）

将产催生神效．

催生益母丸

益母草(五月五日采茎阴干．不令见日．忌铁器．研末半斤．) 车前子(一两研) 冬葵子

为末．蜜丸弹子大．每服一丸．临产以酒和童便化送．米汤亦可．如体气不顺．腰痛阵痛．

加川芎当归生地(各二钱) 煎汤磨木香(二钱入药) 如虚晕加人参(五分) 夏月热产加滑石(一钱五分) 甘草(三分）

煎送．冬月冷产加官桂(三分) 煎送．

当浆水频下时服．

施氏催生丹

人参 乳香(焙去油各一钱) 辰砂(五厘) 为末．白酒送．白汤亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白浊症
  • 当前页：保胎法
  • 下一页：保产撮要
<<< 返回本书目录
  1. 保胎法《女科秘要》
  2. 保胎方【方剂大全】
  3. 保胎【方剂主治】
  4. 保胎膏【方剂大全】
  5. 保胎《女科撮要》
  6. 保胎和气饮【方剂大全】
  7. 保胎《达生编》
  8. 保胎金丹【方剂大全】
  9. 保寿丸【方剂大全】
  10. 保胎论《济生集》
  11. 保寿太阳丹【方剂大全】
  12. 保胎论二《温病条辨》
  13. 保寿散【方剂大全】
  14. 保胎论一《温病条辨》
  15. 保寿膏【方剂大全】
  16. 保胎牛鼻丸【方剂大全】
  17. 保寿丹【方剂大全】
  18. 保胎盘石丸【方剂大全】
  19. 保生圆【方剂大全】
  20. 保胎清火汤【方剂大全】
  21. 保生无忧散【方剂大全】
  22. 保胎如圣散【方剂大全】
  23. 保生丸【方剂大全】
  24. 保胎散【方剂大全】
  25. 保生汤【方剂大全】
  26. 保胎神效丸【方剂大全】
  27. 保生碎事《济阴纲目》
  28. 保胎丸【方剂大全】
  29. 保生四要《医学心悟》
  30. 保胎无忧散【方剂大全】
  1. 保胎法《女科秘要》
  2. 保胎《女科撮要》
  3. 保胎辑要总论《胎产指南》
  4. 保胎《达生编》
  5. 保胎流气饮《目经大成》
  6. 保顺大夫《中医词典》
  7. 保胎论《济生集》
  8. 保寿粹和馆《中医词典》
  9. 保胎论二《温病条辨》
  10. 保守性问题《思考中医》
  11. 保胎论一《温病条辨》
  12. 保生杂志《寿世保元》
  13. 保泰松《医院药学》
  14. 保生丸《博济方》
  15. 保泰松及羟基保泰松《药理学》
  16. 保生丸《是斋百一选方》
  17. 保天吟《景岳全书》
  18. 保生丸《太平惠民和剂局方》
  19. 保童肥儿丸《外科传薪集》
  20. 保生汤《冯氏锦囊秘录》
  21. 保小产秘方《奇效简便良方》
  22. 保生碎事《济阴纲目》
  23. 保学医《中医词典》
  24. 保生四要《医学心悟》
  25. 保养《医学入门》
  26. 保生散《冯氏锦囊秘录》
  27. 保养论《古今医统大全》
  28. 保生铭《中医词典》
  29. 保养生胎论《钱氏秘传产科方书名试验录》
  30. 保生救苦散《冯氏锦囊秘录》
  31. 保宜大夫《中医词典》


保产撮要_《女科秘要》_中医妇科_【岐黄之术】

保产撮要

保产撮要

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇房中．宜老成安静者二三人．坐守．夏月更不宜多．恐热气壅盛．能令产母发晕．宜轻宜劝安睡待时．不可交头接耳．致令忧疑．水温再易凉者．宜预烧红秤锤．置醋瓶．以防产毕血晕．宜预煎生化汤．以候儿下地即服．

产妇第一宜慢临盆．盖早必揉腰擦肚．若系试痛．则生采强取而出．即或正生．恐儿身未转．惟忍痛以待．产母手中指节或本节跳动．此时浑身骨节疏解．胸前陷下．腰腹重坠．大小便齐急．目中金花爆溅．此乃瓜熟蒂落之候．临盆用力得其时矣．

产妇切忌听稳婆言．盖此辈惟利自图．罔顾他人性命．一进门来．即令坐草．或适当其时．非其时．欲了此适彼．则生采活剥．甚有逼死胎儿在腹．用碎割之法．以见己功．借此尚欲居奇射利．以至母则受伤．子则惨死．祸不胜言．

(〔吴按〕既有此辈．要在我用他．不可他用我．）

临产全赖养精神．惜气力．夫欲惜力．莫如安睡．欲养精神．全赖药食．故产妇能上床安睡时至．何妨产下裤中．能进饮食．凡无大碍．适意之物．不妨随意食之．以壮神力．如不欲饮食．亦当将鸡鸭肉清汁汤．或补药食．勉强饮之．以接神力．

临产催生药．切忌兔脑鼠肾二丸．并回生丹．盖兔鼠二丸．例用香窜之味．产时百脉解散．至儿出而香味未消．其损多矣．且令毛窍开张．招风入内．祸不可言．若回生丹．以大黄 红花为君．其余亦多消导．夫产妇血已耗．而又破多．致产后发热等症．夫此二方．古今称为灵宝者．尚如此．外此更无论矣．如必须用药．莫若加味芎归汤．佛手散．二方顿去宿血．聚生新血．有益无损．可称易得而利产者也．慎勿以熟方忽之．

加味芎归汤

(专治交骨不开．子死腹中．）

当归(一两) 川芎(七钱) 龟板(手掌大一片．醋炙研细末．) 头发(妇人油发鸡子大一丸服．

佛手散

(治一切难产等症）

当归(五钱) 川芎(三钱) 水七分酒三分．煎服．如横生倒产．子死腹中．加黑马料豆(一加童便一半．煎上药服．少刻再进一服．无不效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保胎法
  • 当前页：保产撮要
  • 下一页：竹林寺真传生化汤论
<<< 返回本书目录
  1. 保产撮要《女科秘要》
  2. 保产黑神丹【方剂大全】
  3. 保产《女科撮要》
  4. 保产辑要总论《济生集》
  5. 保产《慈幼新书》
  6. 保产经验奇方《宁坤秘籍》
  7. 保安炙甘草方【方剂大全】
  8. 保产论《胎产心法》
  9. 保安镇惊丸【方剂大全】
  10. 保产论《幼幼集成》
  11. 保安延寿方【方剂大全】
  12. 保产上《竹林女科证治》
  13. 保安万灵丹【方剂大全】
  14. 保产神效方《傅青主女科》
  15. 保安丸【方剂大全】
  16. 保产四物汤【方剂大全】
  17. 保安汤【方剂大全】
  18. 保产万全汤【方剂大全】
  19. 保安胎论《胎产指南》
  20. 保产无忧散《傅青主女科》
  21. 保安四圣饼【方剂大全】
  22. 保产无忧汤《医学传心录》
  23. 保安散【方剂大全】
  24. 保产无忧丸【方剂大全】
  25. 保安妙贴散【方剂大全】
  26. 保产下《竹林女科证治》
  27. 保安膏【方剂大全】
  28. 保产芎归汤【方剂大全】
  29. 保安丹【方剂大全】
  30. 保产远生散【方剂大全】
  1. 保产撮要《女科秘要》
  2. 保产《慈幼新书》
  3. 保产辑要总论《济生集》
  4. 保产《女科撮要》
  5. 保产经验奇方《宁坤秘籍》
  6. 保安万灵丹《救伤秘旨》
  7. 保产论《幼幼集成》
  8. 保安胎论《胎产指南》
  9. 保产论《胎产心法》
  10. 保安郎《中医词典》
  11. 保产神效方《傅青主女科》
  12. 保安丹《博济方》
  13. 保产无忧散《傅青主女科》
  14. 保安大夫《中医词典》
  15. 保产无忧汤《医学传心录》
  16. 宝命全形论《素问悬解》
  17. 保产总论《竹林女科证治》
  18. 宝命全形论《素问悬解》
  19. 保赤编弁言《达生编》
  20. 宝命全角论篇《疡医大全》
  21. 保冲大夫《中医词典》
  22. 宝命全角论篇《冯氏锦囊秘录》
  23. 保合太和丸《冯氏锦囊秘录》
  24. 宝命全角论篇《黄帝内经·素问》
  25. 保和（丸）《汤头歌诀》
  26. 宝命全角必先治神五虚勿近五实勿远《类经》
  27. 保和大夫《中医词典》
  28. 宝鉴甘菊丸《冯氏锦囊秘录》
  29. 保和郎《中医词典》
  30. 宝鉴保生挺子《冯氏锦囊秘录》
  31. 保和汤《医学心悟》


竹林寺真传生化汤论_《女科秘要》_中医妇科_【岐黄之术】

竹林寺真传生化汤论

竹林寺真传生化汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血气大虚．理应大补．但恶露未尽．用补须知无滞血．能化又能生．攻块无损元气．行失．世以四物汤理产后．误人多矣．因地黄性寒滞血．芍药酸敛滞血．无补故也．产后恶露作块痛．名曰儿枕．世多专用逍遥散．然后议补．又有消补混施．终无成效．不知旧血虽急当消化．新血亦宜生养．若专攻旧血．则新血亦不宁矣．世以济坤丸又名回生丹．用以攻块下胎落胎．虽见速效．其元气未免亏损．即幸平安．究非良剂．不得已．而用以下胞下胎．只可一丸．决不宜多服．盖生化汤因药性功用而立名者也．夫产后血块宜消．新血宜生．若专消则新血不宁．专生则旧血反滞．考药性川芎、当归、桃仁、三品．善破恶血．骤生新血．佐以炙黑干姜．甘草．引三品入于脾肝．生血理气．五味共方．则行中有补．化中有生．实产后之要药也．故名曰生化汤．凡病起于气血之衰．脾胃之虚．而产后则血气脾胃之衰尤甚．是以丹溪先生论产后曰．必当大补气血以为先．虽兼他症．以末治之．此三言已尽医产之大旨．若能扩充其意．用药立方．则治产可以无大过矣．夫产后惊忧劳倦．血气暴虚．诸症乘虚易入．如有气无专耗散．或有食勿轻消导．热不可用芩连．寒不可用桂附．寒则血块凝滞．热则新血崩流．至若中虚外感见三阳表症之多．似可汗也．在产后而用麻黄．则重竭其阳．见三阴里症之多．似可下也．在产后而用承气．则重亡其阴．耳聋胁痛．乃肝肾虚．恶血之停．休用柴胡．谵语汗出．乃元气虚弱．似邪之症．勿同胃实．厥有阳气之衰．难分寒热．非大补不能回阳而起弱．因血虚之亏．不论刚柔．非滋荣不能舒筋而活络．又如乍寒乍热．发作有期．症似疟也．若以疟治．则迁延难愈．神不守舍．言语无伦．病似邪也．若以邪治．危亡可待．去血多而大便结燥．苁蓉加于生化．非润燥承气之能通．患汗多而小便短涩．六君子倍用参 茯苓．必生液助津之可利．加参生化频服．救产后之危．长生活命屡用．苏绝谷之症．颓散脱肛．多是气血下陷．补中益气之汤堪用．口噤拳挛．乃因血燥类风．加参生化之汤宜服．若产户入风而痛甚．宜用羌活养荣汤．玉门寒冷而不闭．洗宜蛇床萸硫磺．怔忡惊悸．生化远志安神之药．似邪恍惚．安神丸助归脾．因气而满闷虚烦．生化汤加木香为佐．因食而酸嗳恶食．六君子加神曲麦芽为良．苏木．棱蓬．能破恶血．青皮．枳壳．最消胀满．一应耗血散气之剂．发汗吐下之方．只可施于少壮．岂宜用于产中．大抵新产之后．先问恶露如何．块痛未除．未可遽加 术．腹中痛止．补中益气汤无疑．至若亡阳脱汗．气虚喘促．速服生化加参．是用权也．又以阴亡大热．血崩厥晕．速服生化原方．乃救急也．王太仆曰．治下补下．制以缓急．缓则道路远而力微．急则气味浓而力重．故治产当遵丹溪而固本．服药法宜效太仆以加频．凡任生死之奇术．须着意以救危．欲俯仰之无愧．用存心于爱物．此虽未尽产中之详．然所闻之症．皆缘近乡治验为据．未必无小补云．凡有孕妇之家．照生化汤方于孕至七八月．预制二三帖．至产妇胞衣一破．连煎一帖．候儿即服其余二帖．亦相从而进．不论正生小产．年纪少壮．服此方以消血块．生新血．能保产后一切危症．且长精神．

生化汤

全当归(酒洗八钱) 川芎(三钱) 姜炭(五分夏令四分) 炙甘草(五分) 桃仁(十粒去皮尖）

匙于药内服．渣另贮．俟三帖煎完．头煎服后．合三帖渣于一处．再煎服．此方产后至宝．如虚人见危症．及热症堕胎．或产后劳甚．身热头痛．虽服过二三帖．痛稍安而块痛未除．又当再制服之．盖产妇不厌药频．况产后诸症．俱以生化汤为君．其余不过随症加减而已．(〔吴按〕饮热童便最妙．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保产撮要
  • 当前页：竹林寺真传生化汤论
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 竹林寺真传生化汤论《女科秘要》
  2. 竹林消【中药大全】
  3. 竹林标【中药大全】
  4. 竹林霄【中药大全】
  5. 竹沥粥【方剂大全】
  6. 竹凌霄【中药大全】
  7. 竹沥粥《保健药膳》
  8. 竹龙散【方剂大全】
  9. 竹沥枳术丸【方剂大全】
  10. 竹马灸《外科理例》
  11. 竹沥饮【方剂大全】
  12. 竹木部《景岳全书》
  13. 竹沥汤【方剂大全】
  14. 竹木刺《外科正宗》
  15. 竹沥化痰丸【方剂大全】
  16. 竹木刺不出方《外台秘要》
  17. 竹沥涤痰汤【方剂大全】
  18. 竹木刺入肉《外科十法》
  19. 竹沥导痰丸【方剂大全】
  20. 竹木刺入肉《医宗金鉴》
  21. 竹沥达痰丸【方剂大全】
  22. 竹木刺伤《续名医类案》
  23. 竹沥【中药大全】
  24. 竹木刺伤肌肉不出《圣济总录》
  25. 竹沥《药鉴》
  26. 竹木刺针入肉《证治准绳·疡医》
  27. 竹沥《本草择要纲目》
  28. 竹木签刺门（药方十二道）《古今医统大全》
  29. 竹沥《本草经解》
  30. 竹皮大丸【方剂大全】
  1. 竹林寺真传生化汤论《女科秘要》
  2. 竹帘《伤科汇纂》
  3. 竹苓茶《茶饮保健》
  4. 竹帘《医宗金鉴》
  5. 竹龙散《三因极一病证方论》
  6. 竹帘《中医词典》
  7. 竹马灸《外科理例》
  8. 竹帘《中医名词词典》
  9. 竹麦茶《茶饮保健》
  10. 竹沥粥《保健药膳》
  11. 竹梅茶《茶饮保健》
  12. 竹沥汤方《备急千金要方》
  13. 竹木部《景岳全书》
  14. 竹沥汤《普济本事方》
  15. 竹木刺《外科正宗》
  16. 竹沥汤《妇人大全良方》
  17. 竹木刺、针入肉《医学纲目》
  18. 竹沥汤《备急千金要方》
  19. 竹木刺不出方一十六首《外台秘要》
  20. 竹沥汤《备急千金要方》
  21. 竹木刺喉秘方《华佗神方》
  22. 竹沥汤《备急千金要方》
  23. 竹木刺门主方《疡医大全》
  24. 竹沥清茶《茶饮保健》
  25. 竹木刺肉内方《急救广生集》
  26. 竹沥姜星茶《茶饮保健》
  27. 竹木刺入喉《奇效简便良方》
  28. 竹沥姜茶《茶饮保健》
  29. 竹木刺入喉《回生集》
  30. 竹沥葛茶《茶饮保健》
  31. 竹木刺入肉《外科十法》


胞衣不下_《女科秘要》_中医妇科_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产母才送孩儿．无力送胞．或因临盆停久．外乘冷气．故血道凝涩．及胎前素弱．血气洞法惟速服大料生化汤二三帖．使血旺腹和．或兼服益母丸．及鹿角灰．外帖如神膏而已．至如济坤丸．万不得已而用之．只可一丸．若朴硝等药．产后腹内空虚．服之有大害．断不可用．

益母丸

益母草(紫花者．不拘多少．端午日收挂．当风阴干．) 石臼内杵末．蜜丸弹子大．临服生

如神膏

萆麻仁(二两) 雄黄(二钱) 研成膏．涂产母两足心．立下胞．下后速去此膏．迟则肠出．顶发．将此膏敷上顶门．肠即收．收后亦须速去顶上之膏．断不可至再误．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹林寺真传生化汤论
  • 当前页：胞衣不下
  • 下一页：产后调护法
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《女科秘要》
  2. 胞衣不下《女科证治准绳》
  3. 胞衣不下《灸法秘传》
  4. 胞衣不下《评注产科心法》
  5. 胞衣不下论《胎产心法》
  6. 胞衣不下《女科折衷纂要》
  7. 胞衣不下门（三则）《辨证录》
  8. 胞衣不下《女科切要》
  9. 胞衣不下秘方《华佗神方》
  10. 胞衣不下《沈氏女科辑要》
  11. 胞衣不下证治《医宗金鉴》
  12. 胞衣不下《回生集》
  13. 胞衣不下证治《妇科心法要诀》
  14. 胞衣不下《中医妇科学》
  15. 胞衣论外方《妇人规》
  16. 胞衣不下《胎产指南》
  17. 胞衣破《医述》
  18. 胞衣不下《奇效简便良方》
  19. 胞衣水《本经逢原》
  20. 胞衣不下《竹林女科证治》
  21. 胞衣先破《女科切要》
  22. 胞衣不下《医学心悟》
  23. 胞衣先破不产《奇效简便良方》
  24. 胞衣不下《明医指掌》
  25. 胞衣先破难产《中医词典》
  26. 胞衣不下《古今医案按》
  27. 胞移热于膀胱《中医词典》
  28. 胞衣不下《济阴纲目》
  29. 胞因子的概念《医学免疫学》
  30. 胞衣不下《证治准绳·女科》
  31. 胞脏《中医词典》


产后调护法_《女科秘要》_中医妇科_【岐黄之术】

产后调护法

产后调护法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡儿下胞不下．务要坐守．不可睡倒．先剪断脐带．用轻物坠住胞带头．如寒月．扶产母上栊于被内烘之．又频用热衣暖腹．但不可使阴户进风．并频服大料生化汤．

胞下后须防虚．恐血晕．将预烧红秤锤投醋瓶中．将瓶口包紧．以瓶嘴向产母鼻孔．远远熏秽气．且免晕厥．

产毕上床．宜高枕靠垫．倚人而坐．切勿睡倒．两膝宜竖．勿令伸直．令一人以热手．从心百次．即饮热童便一盏．使闭目静养．但勿睡熟．恐倦极血气上壅．能致晕厥．

产妇腹中．时用小衣烘热温之．虽暑月下体亦不宜盖单被．至若寒月．长用火烘被内．否则作痛．

产妇恶血冲心．不知人事．速用韭菜切碎．冬月用根．放有嘴壶内．以热醋灌入．密札壶其鼻熏之即苏．

产妇七日内．毋洗下部．毋梳头以劳神力．毋起早以冒风寒．毋行走以动筋骨．至七日外．但须紧防产门入风．月内毋多言并劳女工．毋用凉水以洗手足．即温水亦宜少洗．毋要惊恐．毋动怒气．毋多饮食．切忌房事．动欲火．即百二十日内．不可劳神过度．产后饮食．较胎前尤宜知忌．毋食重浊．盖以脾胃大虚．必难克化．即壅滞经络．使气血不通．毋食热物．使新血不宁．毋食水果．凉茶．冷水．冷物．使血块凝结．毋食消导．耗散物．以损气．毋多饮醇酒．多食盐味．以烧干乳汁．

产后药不厌频．如无怪症．只服生化汤方足矣．若有他症．则于对症之药．加数味于生化汤方．切勿用产室百问方．勿用妇人良方．毋用古人成方．毋用过路医生丹方．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：产后调护法
  • 下一页：产后便览
<<< 返回本书目录
  1. 产后调护法《女科秘要》
  2. 产后调理《达生编》
  3. 产后调护法《产宝》
  4. 产后调理方【方剂大全】
  5. 产后瘫痪症《胎产秘书》
  6. 产后统论《圣济总录》
  7. 产后所下过多虚极生风方论《妇人大全良方》
  8. 产后头痛《回春录》
  9. 产后所下过多虚极生风《女科百问》
  10. 产后头痛《女科切要》
  11. 产后嗽立三方《宁坤秘籍》
  12. 产后头痛《圣济总录》
  13. 产后四肢虚肿《女科百问》
  14. 产后头痛【疾病症状】
  15. 产后四肢浮肿方论《妇人大全良方》
  16. 产后头痛发热气急喘汗《女科秘要》
  17. 产后四大忌《济生集》
  18. 产后头痛方论《妇人大全良方》
  19. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  20. 产后吐泻《回春录》
  21. 产后水肿《胎产秘书》
  22. 产后吐血崩血《轩岐救正论》
  23. 产后水肿《女科秘旨》
  24. 产后吞酸《女科切要》
  25. 产后述略《客尘医话》
  26. 产后脱发《女科切要》
  27. 产后手足抽掣《医学衷中参西录》
  28. 产后脱发【疾病症状】
  29. 产后手指痛【疾病症状】
  30. 产后丸【方剂大全】
  1. 产后调护法《女科秘要》
  2. 产后调护法《产宝》
  3. 产后调理《达生编》
  4. 产后调护《竹林女科证治》
  5. 产后调理法《妇人大全良方》
  6. 产后体操《家庭医学百科·预防保健篇》
  7. 产后调治《竹林女科证治》
  8. 产后瘫痪症《胎产秘书》
  9. 产后通用方论《妇人大全良方》
  10. 产后瘫痪《中医词典》
  11. 产后统论《圣济总录》
  12. 产后所下过多虚极生风方论《妇人大全良方》
  13. 产后头汗郁冒《冯氏锦囊秘录》
  14. 产后所下过多虚极生风《女科百问》
  15. 产后头汗郁冒《女科精要》
  16. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  17. 产后头疼《明医指掌》
  18. 产后嗽立三方《宁坤秘籍》
  19. 产后头痛《圣济总录》
  20. 产后嗽．气急痰涎多者《女科旨要》
  21. 产后头痛《中医词典》
  22. 产后四字真言《中医词典》
  23. 产后头痛《医学纲目》
  24. 产后四肢虚肿者，何。《卫生家宝产科备要》
  25. 产后头痛《冯氏锦囊秘录》
  26. 产后四肢虚肿《女科百问》
  27. 产后头痛《回春录》
  28. 产后四肢虚肿《中医词典》
  29. 产后头痛《女科精要》
  30. 产后四肢骨节．遍身疼痛《女科旨要》
  31. 产后头痛《女科切要》


产后便览_《女科秘要》_中医妇科_【岐黄之术】

产后便览

产后便览

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内．未服生化汤．块痛未除．可用生化汤以清块痛．即三日内已服生化汤二三帖．几帖．其块痛自除．

产后七日内．未可轻用参、术、黄 ．恐块痛不止．若气血虚脱．或晕厥．或汗多而厥．或烦渴不止．或气喘急脉脱．皆危急之症．亦须从权多用参 生化汤以救之．如服后病有生机．又当减去参 ．只服生化汤．以消其块痛．俟块痛已止．再用参．暑月产妇服生化汤．本以消块痛．若腹失盖护．虽服生化汤．块痛终不消止．

产妇大便八九日不通．此血少肠燥也．宜用生化汤．加麻仁以通润之．服归芎以斤数．自然参一二钱．慎勿用大黄等药以下之．

产后一二日内．已服生化汤二三帖．腹仍痛．然可揉按而止者．此虚也．宜生化汤加人参二(〔吴按〕若拒按者实也．宜用加味生化汤．）

又产后七日内．感寒冷物．血凝作痛．宜生化汤加肉桂四五分．及至半月外．或一月以上．气汤．

产后危症．从权用参以救也．若系肥人多痰．或暴怒卒中．只宜生化汤．加竹沥姜汁．

产毕血晕．速服大料生化汤神效．若实由禀弱．或胎前虚症所致．故产后倦厥．服生化汤一钱．连进两帖可救．至或身热汗出．气促咽塞．神昏不舒．及胎前泻．产后不止．昏倦等症．可于生化汤二帖．加人参一钱以救急．

产后血崩．晕倦厥去．如身心温暖．即挖开产妇口．灌加参生化汤．如不下咽．用鹅毛插入腹渐热．药不拘数帖方可活．

产后血崩气脱．烦躁不宁．目瞑似邪．语言不正．速服生化汤．头煎后．即服定志养荣汤．挟血如见鬼也．

产后手足冷厥．或口燥大渴．乃大虚危症．须大补以回生．如服加参生化汤后．犹渴．必用后日久不食．服药即吐．用人参一二钱．加姜二三片．陈米一撮．另用新罐煎服．以安胃气．凡产后诸危症．一日夜内．连服药三四帖乃可．若照常法服药．岂能接将绝之气．救已急之危耶．

(〔吴按〕生谷芽灶心土煎化茶亦效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后调护法
  • 当前页：产后便览
  • 下一页：产后厥
<<< 返回本书目录
  1. 产后便览《女科秘要》
  2. 产后便秘【疾病症状】
  3. 产后便览《济生集》
  4. 产后便数淋症《胎产秘书》
  5. 产后痹痛《回春录》
  6. 产后便血《女科撮要》
  7. 产后崩中【方剂主治】
  8. 产后便血【疾病症状】
  9. 产后崩泄《女科秘要》
  10. 产后遍身疼痛《女科百问》
  11. 产后崩脱晕厥《女科秘要》
  12. 产后遍身疼痛《女科切要》
  13. 产后崩淋带下《女科切要》
  14. 产后遍身疼痛《胎产指南》
  15. 产后备用良方《盘珠集胎产症治》
  16. 产后遍身疼痛方论《妇人大全良方》
  17. 产后胞衣不下《女科切要》
  18. 产后遍身疼痛及腰小腹痛《胎产秘书》
  19. 产后胞损《女科切要》
  20. 产后遍身痛《女科秘旨》
  21. 产后案《丁甘仁医案》
  22. 产后病《女科宝鉴》
  23. 产后《张聿青医案》
  24. 产后病痉《名师垂教》
  25. 产后《张氏医通》
  26. 产后病目病《医宗金鉴》
  27. 产后《原要论》
  28. 产后病目歌《眼科心法要诀》
  29. 产后《医学入门》
  30. 产后病小论《中医妇科学》
  1. 产后便览《女科秘要》
  2. 产后便览《济生集》
  3. 产后便秘戒轻用大黄《女科经纶》
  4. 产后变证不可轻用发表《女科经纶》
  5. 产后便秘秘方《华佗神方》
  6. 产后痹证《中医词典》
  7. 产后便秘属津液不足不可服寒药《女科经纶》
  8. 产后痹痛《回春录》
  9. 产后便秘属亡津液胃燥《女科经纶》
  10. 产后鼻衄为气脱血死证《女科经纶》
  11. 产后便秘属血虚火燥《女科经纶》
  12. 产后鼻衄《奇效简便良方》
  13. 产后便难《冯氏锦囊秘录》
  14. 产后崩中秘方《华佗神方》
  15. 产后便难《女科精要》
  16. 产后崩中恶露不尽候《诸病源候论》
  17. 产后便难属内亡津液《女科经纶》
  18. 产后崩中《奇效简便良方》
  19. 产后便数淋症《胎产秘书》
  20. 产后崩泄《女科秘要》
  21. 产后便血《女科撮要》
  22. 产后崩脱晕厥《女科秘要》
  23. 产后遍身浮肿．气虚潮热《女科旨要》
  24. 产后崩淋带下《女科切要》
  25. 产后遍身疼《明医指掌》
  26. 产后备用良方《盘珠集胎产症治》
  27. 产后遍身疼痛《中医词典》
  28. 产后胞衣不下有虚实之分《女科经纶》
  29. 产后遍身疼痛《胎产指南》
  30. 产后胞衣不下属血入胞中《女科经纶》
  31. 产后遍身疼痛《女科百问》


产后厥_《女科秘要》_中医妇科_【岐黄之术】

产后厥

产后厥

  • 上一页
  • 目录
  • 相关
  • 下一页

产后手足冷厥．发由阴气虚．阳气亦虚故也．经曰阳气衰于下则为寒厥．厥气上行．满脉去则神气浮越．去身而散也．

加参生化理中汤

川芎(一钱) 当归 人参(各三钱) 姜炭 炙甘草(各五分) 黄 (一钱) 水煎服．服后厥．俟块痛已除仍用参 加桃仁(十五粒) 姜水煎服．如渴加人参(一钱) 麦冬(一钱) 五味子(十粒) 手足微冷．加熟附子(五分) 痰加橘红(五分) 竹沥(半杯) 姜汁(二匙) 汗多加黄 (一钱) 血块痛加肉桂(五分) 虚甚加人参(一二钱）

大便不通．加麻仁(一钱五分) 再服五仁丸．慎勿用承气汤．至如热厥．不可用白虎汤．寒厥不可用四逆汤．盖产后厥症．气血两虚．多脉脱．用药必须大补．少佐姜附以回阳也．产后诸症．俱用生化汤加减．如前条兼症．药味附载者．后有兼症．可仿而用之．下不备

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后便览
  • 当前页：产后厥
  • 下一页：产后气短汗喘痰嗽声重
<<< 返回本书目录
  1. 产后厥《女科秘旨》
  2. 产后厥逆《胎产秘书》
  3. 产后厥《女科秘要》
  4. 产后厥症《家传女科经验摘奇》
  5. 产后救生丸【方剂大全】
  6. 产后咳嗽《女科撮要》
  7. 产后救护法《济生集》
  8. 产后咳嗽《女科秘要》
  9. 产后痉症【疾病大全】
  10. 产后咳嗽《女科切要》
  11. 产后痉证《中医妇科学》
  12. 产后咳嗽《圣济总录》
  13. 产后痉证《女科宝鉴》
  14. 产后咳嗽《胎产秘书》
  15. 产后精神病【疾病大全】
  16. 产后咳嗽方论《妇人大全良方》
  17. 产后惊悸《圣济总录》
  18. 产后咳噫方论《妇人大全良方》
  19. 产后禁忌论《胎产心法》
  20. 产后渴方《外台秘要》
  21. 产后将调法《证治准绳·女科》
  22. 产后口鼻黑气起及鼻衄《女科百问》
  23. 产后将调法《女科证治准绳》
  24. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  25. 产后将护法《医学心悟》
  26. 产后口干痞闷《女科百问》
  27. 产后瘕疸突出《女科秘要》
  28. 产后口干痞闷方论《妇人大全良方》
  29. 产后瘕《医学衷中参西录》
  30. 产后口渴《女科秘旨》
  1. 产后厥《女科秘要》
  2. 产后厥《女科秘旨》
  3. 产后厥逆《中医词典》
  4. 产后厥《中医词典》
  5. 产后厥逆《胎产秘书》
  6. 产后拘挛属气血不足《女科经纶》
  7. 产后厥症《家传女科经验摘奇》
  8. 产后拘挛属肝经风热血燥《女科经纶》
  9. 产后咳嗽《圣济总录》
  10. 产后拘挛《中医词典》
  11. 产后咳嗽《中医词典》
  12. 产后救护法《济生集》
  13. 产后咳嗽《胎产秘书》
  14. 产后痉证《中医妇科学》
  15. 产后咳嗽《宁坤秘籍》
  16. 产后痉属亡血过多筋无所养《女科经纶》
  17. 产后咳嗽《冯氏锦囊秘录》
  18. 产后痉风《中医词典》
  19. 产后咳嗽《明医指掌》
  20. 产后痉病《女科精要》
  21. 产后咳嗽《女科精要》
  22. 产后痉病《冯氏锦囊秘录》
  23. 产后咳嗽《女科切要》
  24. 产后痉病《中医词典》
  25. 产后咳嗽《女科撮要》
  26. 产后惊悸属心血虚《女科经纶》
  27. 产后咳嗽《女科秘要》
  28. 产后惊悸属心气虚风邪抟心《女科经纶》
  29. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  30. 产后惊悸《评注产科心法》
  31. 产后咳嗽方论《妇人大全良方》


产后气短汗喘痰嗽声重_《女科秘要》_中医妇科_【岐黄之术】

产后气短汗喘痰嗽声重

产后气短汗喘痰嗽声重

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气短．似喘非喘．气不接续．或兼热．或兼痰．或痰热俱兼．皆危急症也．治当大补血兼头痛 发热之症．惟当重产．专门治伤寒者．慎勿发散．丹溪云产后切不可发表是也．

加味生化汤

川芎 枣仁(各一钱) 当归(一钱五分) 姜炭(四分) 炙草(五分) 桃仁(十五粒) 人参(加人参(一二钱) 枣汤煎服．如脉与形脱将绝．加人参(三四钱) 频灌救．如汗不止．加人参 麦冬(各一钱) 汗多痰甚．加人参(三钱) 竹沥(半杯) 姜汁(三匙) 杏仁(十粒) 汗多、喘嗽、声重，加桔梗．杏仁．(各五分) 无汗喘嗽．加半夏(一钱）杏仁(十粒) 桔梗(五分) 汗不止．三四帖后．加黄 (一钱）

如产后，汗出气短．

加参生化汤

川芎 当归 人参(各三钱) 桃仁(十粒) 枣仁(炒一钱) 浮麦(一撮) 麻黄根(五分) 煎胎后气短．痰嗽．声重．汗出．

二加生化汤

川芎(一钱) 当归(三钱) 炙甘草(四分) 杏仁(十粒) 枣仁(炒一钱) 桔梗(四分) 人参水煎服．凡产后汗多．气喘气短．出言懒倦之甚．是气血虚脱．速服上方外．须用醋炭．以防晕．

加味补中益气汤

(此方须服生化汤三帖之后．血块不痛者用．）

人参(二钱) 当归(三钱) 炙草(五分) 川芎(一钱) 陈皮(三分) 黄 (八分) 山药 麦行．加茯苓(八分) 切忌用猪苓．泽泻．木通等药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后厥
  • 当前页：产后气短汗喘痰嗽声重
  • 下一页：产后头痛发热气急喘汗
<<< 返回本书目录
  1. 产后气短汗喘痰嗽声重《女科秘要》
  2. 产后气短似喘《家传女科经验摘奇》
  3. 产后气短发喘《胎产秘书》
  4. 产后气短似喘《女科秘要》
  5. 产后气喘《女科切要》
  6. 产后气短似喘《胎产指南》
  7. 产后脾虚冒寒《轩岐救正论》
  8. 产后气急《女科秘要》
  9. 产后膨胀《胎产秘书》
  10. 产后气血竭汗多形色脱《女科秘要》
  11. 产后呕吐《女科切要》
  12. 产后全身酸痛【疾病症状】
  13. 产后呕逆不食方论《妇人大全良方》
  14. 产后热闷气上转为香港脚《女科百问》
  15. 产后呕逆不食《胎产指南》
  16. 产后热闷气上转为香港脚方论《妇人大全良方》
  17. 产后呕逆不食《女科秘旨》
  18. 产后热蒸成痨瘵症《胎产秘书》
  19. 产后呕逆《胎产秘书》
  20. 产后如狂喘满《女科切要》
  21. 产后呕逆《圣济总录》
  22. 产后乳房萎缩【疾病症状】
  23. 产后呕不纳谷《女科秘要》
  24. 产后乳疾《医学心悟》
  25. 产后衄血《女科切要》
  26. 产后乳结核《圣济总录》
  27. 产后疟疾《女科切要》
  28. 产后乳结痈《圣济总录》
  29. 产后疟疾《女科撮要》
  30. 产后乳疽乳痈《胎产秘书》
  1. 产后气短汗喘痰嗽声重《女科秘要》
  2. 产后气短发喘《胎产秘书》
  3. 产后气短似喘《家传女科经验摘奇》
  4. 产后气喘属孤阳绝阴《女科经纶》
  5. 产后气短似喘《胎产指南》
  6. 产后气喘属败血停凝上熏于肺《女科经纶》
  7. 产后气短似喘《女科秘要》
  8. 产后气喘秘方《华佗神方》
  9. 产后气急《宁坤秘籍》
  10. 产后气喘急《明医指掌》
  11. 产后气急《女科秘要》
  12. 产后气喘《女科切要》
  13. 产后气逆《奇效简便良方》
  14. 产后气喘《女科精要》
  15. 产后气血竭汗多形色脱《女科秘要》
  16. 产后气喘《冯氏锦囊秘录》
  17. 产后气血两虚乳汁不下《傅青主女科》
  18. 产后气喘《傅青主女科》
  19. 产后气血壅结宜固元气《女科经纶》
  20. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  21. 产后青肿《中医词典》
  22. 产后脐下痛作恶露不尽论《女科经纶》
  23. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  24. 产后癖候《诸病源候论》
  25. 产后去邪必兼补剂《女科经纶》
  26. 产后痞满《中医词典》
  27. 产后去血多，或劳倦昏暗血晕《胎产指南》
  28. 产后脾虚冒寒《轩岐救正论》
  29. 产后去血多或汗多，小便涩少或不通《胎产指南》
  30. 产后膨胀《胎产秘书》
  31. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》


产后头痛发热气急喘汗_《女科秘要》_中医妇科_【岐黄之术】

产后头痛发热气急喘汗

产后头痛发热气急喘汗

  • 上一页
  • 目录
  • 相关
  • 下一页

产后头痛．发热．气急．喘汗．或喘甚者．是气暴竭．或坐起久劳所致．宜生化汤加人参治误投降气顺气之药．

加参生化万安汤

川芎(二钱) 当归(三钱) 人参(二三钱) 炙甘草(五分) 广皮(三分) 杏仁(七粒) 如在

枣仁(二钱) 麦冬(一钱）

夫产后汗喘危症也．人皆以参为助喘．而不敢用．致莫救者不少．今加于芎归汤内．万安无或用参而多加陈皮．枳壳．以监制之．反从耗散．切不可信．宁独参汤可保万全．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气短汗喘痰嗽声重
  • 当前页：产后头痛发热气急喘汗
  • 下一页：血虚极产毕即汗
<<< 返回本书目录
  1. 产后头痛发热气急喘汗《女科秘要》
  2. 产后头痛方论《妇人大全良方》
  3. 产后头痛【疾病症状】
  4. 产后吐泻《回春录》
  5. 产后头痛《圣济总录》
  6. 产后吐血崩血《轩岐救正论》
  7. 产后头痛《女科切要》
  8. 产后吞酸《女科切要》
  9. 产后头痛《回春录》
  10. 产后脱发《女科切要》
  11. 产后统论《圣济总录》
  12. 产后脱发【疾病症状】
  13. 产后调理方【方剂大全】
  14. 产后丸【方剂大全】
  15. 产后调理《达生编》
  16. 产后完谷不化《胎产指南》
  17. 产后调护法《女科秘要》
  18. 产后往来寒热《医学纲目》
  19. 产后调护法《产宝》
  20. 产后妄言妄见《家传女科经验摘奇》
  21. 产后瘫痪症《胎产秘书》
  22. 产后妄言妄见《女科秘要》
  23. 产后所下过多虚极生风方论《妇人大全良方》
  24. 产后妄言妄见《女科秘旨》
  25. 产后所下过多虚极生风《女科百问》
  26. 产后妄言妄见《胎产指南》
  27. 产后嗽立三方《宁坤秘籍》
  28. 产后危急十症《宁坤秘籍》
  29. 产后四肢虚肿《女科百问》
  30. 产后卫生保健《家庭医学百科·预防保健篇》
  1. 产后头痛发热气急喘汗《女科秘要》
  2. 产后头痛发热不可作外伤感冒治《女科经纶》
  3. 产后头痛方论《妇人大全良方》
  4. 产后头痛《女科切要》
  5. 产后头痛身热恶寒《胎产指南》
  6. 产后头痛《女科精要》
  7. 产后头痛属风寒用生化汤《女科经纶》
  8. 产后头痛《回春录》
  9. 产后头痛属阳实阴虚《女科经纶》
  10. 产后头痛《冯氏锦囊秘录》
  11. 产后吐泻《回春录》
  12. 产后头痛《医学纲目》
  13. 产后吐血崩血《轩岐救正论》
  14. 产后头痛《中医词典》
  15. 产后吞酸《中医词典》
  16. 产后头痛《圣济总录》
  17. 产后吞酸《女科切要》
  18. 产后头疼《明医指掌》
  19. 产后脱发《女科切要》
  20. 产后头汗郁冒《女科精要》
  21. 产后脱肛《中医词典》
  22. 产后头汗郁冒《冯氏锦囊秘录》
  23. 产后外感喘《症因脉治》
  24. 产后统论《圣济总录》
  25. 产后外感风寒发热不可作伤寒治《女科经纶》
  26. 产后通用方论《妇人大全良方》
  27. 产后完谷不化《中医词典》
  28. 产后调治《竹林女科证治》
  29. 产后完谷不化《胎产指南》
  30. 产后调理法《妇人大全良方》
  31. 产后往来寒热《医学纲目》


血虚极产毕即汗_《女科秘要》_中医妇科_【岐黄之术】

血虚极产毕即汗

血虚极产毕即汗

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血虚之极．产毕即汗．宜服生化汤二三帖．消块痛．后服下方．

调卫止汗汤

黄 麻黄根(各一钱) 当归(二钱) 炙草(五分) 防风(三分) 人参(一钱五分) 虚甚加减桂枝勿用．如汗多而渴．当回液生脉．加麦冬(一钱) 五味子(十粒) 汗多小便不通．津液不足．毋用利水药．有痰毋用半夏．生姜．只可用橘红(四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后头痛发热气急喘汗
  • 当前页：血虚极产毕即汗
  • 下一页：产后气血竭汗多形色脱
<<< 返回本书目录
  1. 血虚极产毕即汗《女科秘要》
  2. 血虚经乱《妇人规》
  3. 血虚寒袭太阳病痉案《幼幼集成》
  4. 血虚经乱《景岳全书》
  5. 血虚烦躁《续名医类案》
  6. 血虚萎黄【中药主治】
  7. 血虚发热《女科切要》
  8. 血虚作痛《医宗金鉴》
  9. 血虚发热《女科秘要》
  10. 血压波动大【疾病症状】
  11. 血虚白带《钱氏秘传产科方书名试验录》
  12. 血压的观察及测量《基础护理学》
  13. 血虚【方剂主治】
  14. 血压偏低【疾病症状】
  15. 血虚【疾病症状】
  16. 血压为零【疾病症状】
  17. 血虚《续名医类案》
  18. 血压下降【疾病症状】
  19. 血虚《秘传证治要诀及类方》
  20. 血叶兰【中药大全】
  21. 血胸【疾病大全】
  22. 血液《生理学》
  23. 血胸【疾病症状】
  24. 血液《组织学与胚胎学》
  25. 血胸《家庭医学百科-医疗康复篇》
  26. 血液辨病《百病自测》
  27. 血性胸水【疾病症状】
  28. 血液病的诊断《血液病学》
  29. 血性渗液【疾病症状】
  30. 血液病分类《血液病学》
  1. 血虚极产毕即汗《女科秘要》
  2. 血虚滑胎《中医词典》
  3. 血虚筋挛《正体类要》
  4. 血虚喉痛《中医词典》
  5. 血虚经行后期《中医词典》
  6. 血虚寒袭太阳病痉案《幼幼集成》
  7. 血虚经乱《景岳全书》
  8. 血虚腹痛《症因脉治》
  9. 血虚经乱《中医词典》
  10. 血虚腹痛《正体类要》
  11. 血虚经乱《妇人规》
  12. 血虚腹痛《中医词典》
  13. 血虚厥《中医词典》
  14. 血虚烦躁《续名医类案》
  15. 血虚咳嗽《中医词典》
  16. 血虚烦躁《正体类要》
  17. 血虚咳嗽《症因脉治》
  18. 血虚发躁《正体类要》
  19. 血虚劳伤《症因脉治》
  20. 血虚发躁《中医词典》
  21. 血虚秘《中医词典》
  22. 血虚发热《女科秘要》
  23. 血虚面色黄瘦《傅青主男科》
  24. 血虚发热《女科切要》
  25. 血虚难产《傅青主女科》
  26. 血虚发热《金匮翼》
  27. 血虚难产《中医词典》
  28. 血虚发热《中医词典》
  29. 血虚热《中医词典》
  30. 血虚发痉《中医词典》
  31. 血虚生风《中医词典》


产后气血竭汗多形色脱_《女科秘要》_中医妇科_【岐黄之术】

产后气血竭汗多形色脱

产后气血竭汗多形色脱

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气暴竭．虚汗 然出．形色俱脱．此危急症．难拘常法．先定块痛．从权速服调卫参妇少有精神．如块痛未除减去参 ．

调卫参汤

黄 (一钱五分) 人参(三四钱) 麻黄根 当归(各一钱) 甘草(炙五分) 防风(二分) 桂枝．多加人参．如块不痛．加枣(二枚）

口渴禁用半夏．生姜．寒热往来．毋用柴胡等药．头痛 发热．毋用麻黄．黄芩、黄连．黄柏等作亡阴论．阴亡则阳随而亡．急服上方．或可保全．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚极产毕即汗
  • 当前页：产后气血竭汗多形色脱
  • 下一页：产后气短似喘
<<< 返回本书目录
  1. 产后气血竭汗多形色脱《女科秘要》
  2. 产后全身酸痛【疾病症状】
  3. 产后气急《女科秘要》
  4. 产后热闷气上转为香港脚《女科百问》
  5. 产后气短似喘《胎产指南》
  6. 产后热闷气上转为香港脚方论《妇人大全良方》
  7. 产后气短似喘《女科秘要》
  8. 产后热蒸成痨瘵症《胎产秘书》
  9. 产后气短似喘《家传女科经验摘奇》
  10. 产后如狂喘满《女科切要》
  11. 产后气短汗喘痰嗽声重《女科秘要》
  12. 产后乳房萎缩【疾病症状】
  13. 产后气短发喘《胎产秘书》
  14. 产后乳疾《医学心悟》
  15. 产后气喘《女科切要》
  16. 产后乳结核《圣济总录》
  17. 产后脾虚冒寒《轩岐救正论》
  18. 产后乳结痈《圣济总录》
  19. 产后膨胀《胎产秘书》
  20. 产后乳疽乳痈《胎产秘书》
  21. 产后呕吐《女科切要》
  22. 产后乳少【中药主治】
  23. 产后呕逆不食方论《妇人大全良方》
  24. 产后乳痈《女科秘要》
  25. 产后呕逆不食《胎产指南》
  26. 产后乳汁不下《圣济总录》
  27. 产后呕逆不食《女科秘旨》
  28. 产后乳汁方-胎产须知 《古今医统大全》
  29. 产后呕逆《胎产秘书》
  30. 产后乳汁或行或不行方论《妇人大全良方》
  1. 产后气血竭汗多形色脱《女科秘要》
  2. 产后气逆《奇效简便良方》
  3. 产后气血两虚乳汁不下《傅青主女科》
  4. 产后气急《女科秘要》
  5. 产后气血壅结宜固元气《女科经纶》
  6. 产后气急《宁坤秘籍》
  7. 产后青肿《中医词典》
  8. 产后气短似喘《女科秘要》
  9. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  10. 产后气短似喘《胎产指南》
  11. 产后去邪必兼补剂《女科经纶》
  12. 产后气短似喘《家传女科经验摘奇》
  13. 产后去血多，或劳倦昏暗血晕《胎产指南》
  14. 产后气短汗喘痰嗽声重《女科秘要》
  15. 产后去血多或汗多，小便涩少或不通《胎产指南》
  16. 产后气短发喘《胎产秘书》
  17. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  18. 产后气喘属孤阳绝阴《女科经纶》
  19. 产后热闷气上转为香港脚《女科百问》
  20. 产后气喘属败血停凝上熏于肺《女科经纶》
  21. 产后热闷气上转为香港脚方论《妇人大全良方》
  22. 产后气喘秘方《华佗神方》
  23. 产后热蒸成痨瘵症《胎产秘书》
  24. 产后气喘急《明医指掌》
  25. 产后肉线《中医词典》
  26. 产后气喘《女科切要》
  27. 产后肉线《急救广生集》
  28. 产后气喘《女科精要》
  29. 产后肉线《奇方类编》
  30. 产后气喘《冯氏锦囊秘录》
  31. 产后肉线出《傅青主女科》


产后气短似喘_《女科秘要》_中医妇科_【岐黄之术】

产后气短似喘

产后气短似喘

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气短似喘．气血犹未竭．补剂可少缓．速服生化汤一二帖．以行血定痛．然后加参．若形色又脱．而喘急．不特急服加参生化汤．并且于一时速服两帖．如迟而照常一帖．死亡立至．若医者作痰火症治．而误用枳壳．青皮．贝母．香附．黄柏．黄连等药．不知误死多少矣．

加味生化补中益气汤

川芎(一钱) 当归(三钱) 干姜(四分) 炙草(五分) 人参(三钱) 桃仁(十二粒) 茯苓(苓．加黄 (一钱) 五味子(十粒)若日久食少．闻药即吐．及误用寒药．食寒物以致呕不纳谷者．急用人参(二三钱) 姜(三片) 仓米一大撮．用新罐煎服．如汗多气短．气喘不受补者．此虚甚之极．不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气血竭汗多形色脱
  • 当前页：产后气短似喘
  • 下一页：产后汗多口噤筋搐类伤寒
<<< 返回本书目录
  1. 产后气短似喘《胎产指南》
  2. 产后气急《女科秘要》
  3. 产后气短似喘《女科秘要》
  4. 产后气血竭汗多形色脱《女科秘要》
  5. 产后气短似喘《家传女科经验摘奇》
  6. 产后全身酸痛【疾病症状】
  7. 产后气短汗喘痰嗽声重《女科秘要》
  8. 产后热闷气上转为香港脚《女科百问》
  9. 产后气短发喘《胎产秘书》
  10. 产后热闷气上转为香港脚方论《妇人大全良方》
  11. 产后气喘《女科切要》
  12. 产后热蒸成痨瘵症《胎产秘书》
  13. 产后脾虚冒寒《轩岐救正论》
  14. 产后如狂喘满《女科切要》
  15. 产后膨胀《胎产秘书》
  16. 产后乳房萎缩【疾病症状】
  17. 产后呕吐《女科切要》
  18. 产后乳疾《医学心悟》
  19. 产后呕逆不食方论《妇人大全良方》
  20. 产后乳结核《圣济总录》
  21. 产后呕逆不食《胎产指南》
  22. 产后乳结痈《圣济总录》
  23. 产后呕逆不食《女科秘旨》
  24. 产后乳疽乳痈《胎产秘书》
  25. 产后呕逆《胎产秘书》
  26. 产后乳少【中药主治】
  27. 产后呕逆《圣济总录》
  28. 产后乳痈《女科秘要》
  29. 产后呕不纳谷《女科秘要》
  30. 产后乳汁不下《圣济总录》
  1. 产后气短似喘《女科秘要》
  2. 产后气短似喘《胎产指南》
  3. 产后气急《宁坤秘籍》
  4. 产后气短似喘《家传女科经验摘奇》
  5. 产后气急《女科秘要》
  6. 产后气短汗喘痰嗽声重《女科秘要》
  7. 产后气逆《奇效简便良方》
  8. 产后气短发喘《胎产秘书》
  9. 产后气血竭汗多形色脱《女科秘要》
  10. 产后气喘属孤阳绝阴《女科经纶》
  11. 产后气血两虚乳汁不下《傅青主女科》
  12. 产后气喘属败血停凝上熏于肺《女科经纶》
  13. 产后气血壅结宜固元气《女科经纶》
  14. 产后气喘秘方《华佗神方》
  15. 产后青肿《中医词典》
  16. 产后气喘急《明医指掌》
  17. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  18. 产后气喘《女科切要》
  19. 产后去邪必兼补剂《女科经纶》
  20. 产后气喘《女科精要》
  21. 产后去血多，或劳倦昏暗血晕《胎产指南》
  22. 产后气喘《冯氏锦囊秘录》
  23. 产后去血多或汗多，小便涩少或不通《胎产指南》
  24. 产后气喘《傅青主女科》
  25. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  26. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  27. 产后热闷气上转为香港脚《女科百问》
  28. 产后脐下痛作恶露不尽论《女科经纶》
  29. 产后热闷气上转为香港脚方论《妇人大全良方》
  30. 产后癖候《诸病源候论》
  31. 产后热蒸成痨瘵症《胎产秘书》


产后汗多口噤筋搐类伤寒_《女科秘要》_中医妇科_【岐黄之术】

产后汗多口噤筋搐类伤寒

产后汗多口噤筋搐类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

产后汗多．项强．口噤．牙紧．筋搐．类伤寒症．慎勿作伤寒治．难经云．汗多亡阴．阴亡多无阳．产后血脱．多汗亡阴阳．此危症也．

三加生化汤

川芎(六分) 当归(三钱) 黄 麻黄根 天麻 枣仁(各一钱) 人参(二钱) 甘草 荆芥 枣(三枚) 煎服．如脉脱再加人参(二三钱) 附子(四五分) 忌食姜．葱．煎．炒．生冷．如身热毋用风药．并勿用芩、连、栀、柏，小便不通．因汗多亡液．毋用利水药．并毋用小续命汤．愈风汤．即半夏．南星．亦宜少用．毋信用邪术．法尺符水等事．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气短似喘
  • 当前页：产后汗多口噤筋搐类伤寒
  • 下一页：产后崩脱晕厥
<<< 返回本书目录
  1. 产后汗多口噤筋搐类伤寒《女科秘要》
  2. 产后汗证《女科宝鉴》
  3. 产后汗出多而变风《女科百问》
  4. 产后喉中气急喘《女科百问》
  5. 产后汗出多而变方论《妇人大全良方》
  6. 产后喉中气急喘促方论《妇人大全良方》
  7. 产后汗出不止《圣济总录》
  8. 产后昏谵《回春录》
  9. 产后汗出《胎产秘书》
  10. 产后霍乱《女科秘旨》
  11. 产后汗《胎产指南》
  12. 产后霍乱《圣济总录》
  13. 产后汗《女科秘旨》
  14. 产后霍乱《胎产秘书》
  15. 产后寒疝方《妇人大全良方》
  16. 产后霍乱《胎产指南》
  17. 产后寒热疟《圣济总录》
  18. 产后霍乱方论《妇人大全良方》
  19. 产后寒热《女科秘要》
  20. 产后霍乱吐利【方剂主治】
  21. 产后寒热《女科撮要》
  22. 产后积聚症块方论《妇人大全良方》
  23. 产后寒热《内府秘传经验女科》
  24. 产后积滞《女科秘旨》
  25. 产后骨蒸《胎产指南》
  26. 产后及杂证《卫生易简方》
  27. 产后骨蒸《女科秘旨》
  28. 产后极度虚弱【疾病症状】
  29. 产后根原《四圣心源》
  30. 产后极端行为【疾病症状】
  1. 产后汗多口噤筋搐类伤寒《女科秘要》
  2. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  3. 产后汗血《中医词典》
  4. 产后汗出多而变风《女科百问》
  5. 产后汗血候《诸病源候论》
  6. 产后汗出多而变方论《妇人大全良方》
  7. 产后汗雨不止《中医词典》
  8. 产后汗出不止候《诸病源候论》
  9. 产后喉中气急喘《中医词典》
  10. 产后汗出不止《中医词典》
  11. 产后喉中气急喘《女科百问》
  12. 产后汗出不止《圣济总录》
  13. 产后喉中气急喘促方论《妇人大全良方》
  14. 产后汗出《胎产秘书》
  15. 产后喉中气急喘者，何。《卫生家宝产科备要》
  16. 产后汗《胎产指南》
  17. 产后忽然下血成片．相似血崩《女科旨要》
  18. 产后汗《女科秘旨》
  19. 产后忽然中风不语《女科旨要》
  20. 产后寒疝方《妇人大全良方》
  21. 产后狐惑《中医词典》
  22. 产后寒热往来，每日应期发作类疟《胎产指南》
  23. 产后恍惚不可作风治《女科经纶》
  24. 产后寒热属败血不可作疟治《女科经纶》
  25. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  26. 产后寒热疟《圣济总录》
  27. 产后哕《医学纲目》
  28. 产后寒热候《诸病源候论》
  29. 产后昏谵《回春录》
  30. 产后寒热《女科秘要》
  31. 产后霍乱《圣济总录》


产后崩脱晕厥_《女科秘要》_中医妇科_【岐黄之术】

产后崩脱晕厥

产后崩脱晕厥

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血崩．气急气脱．昏乱将绝．或晕厥牙紧．速煎清神返魂汤灌之．如气将绝．灌药不下以酒杯盛二三分灌之．灌下腹渐温暖．不拘帖数．可活．又须另用一人．以热手从产妇单衣上．由心揉按至腹下数百次．

清神返魂汤

川芎(二钱) 当归(四钱) 炙甘草(五分) 人参(一钱) 荆芥 干姜(各四分) 桃仁(十粒）

枚) 水煎服．如两手脉伏．右手脉绝．加麦冬(一钱) 五味子(十粒）

灌醒后．块痛未除．减去参等．仍服生化汤．俟块痛已除．再加人参．黄 ．若血块已消．减去桃仁．肉桂若泻加伏苓(三钱) 此危症．须一日一夜内．服二三帖．可保终吉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后汗多口噤筋搐类伤寒
  • 当前页：产后崩脱晕厥
  • 下一页：产后崩泄
<<< 返回本书目录
  1. 产后崩脱晕厥《女科秘要》
  2. 产后崩泄《女科秘要》
  3. 产后崩淋带下《女科切要》
  4. 产后崩中【方剂主治】
  5. 产后备用良方《盘珠集胎产症治》
  6. 产后痹痛《回春录》
  7. 产后胞衣不下《女科切要》
  8. 产后便览《济生集》
  9. 产后胞损《女科切要》
  10. 产后便览《女科秘要》
  11. 产后案《丁甘仁医案》
  12. 产后便秘【疾病症状】
  13. 产后《张聿青医案》
  14. 产后便数淋症《胎产秘书》
  15. 产后《张氏医通》
  16. 产后便血《女科撮要》
  17. 产后《原要论》
  18. 产后便血【疾病症状】
  19. 产后《医学入门》
  20. 产后遍身疼痛《女科百问》
  21. 产后《医学集成》
  22. 产后遍身疼痛《女科切要》
  23. 产后《医述》
  24. 产后遍身疼痛《胎产指南》
  25. 产后《也是山人医案》
  26. 产后遍身疼痛方论《妇人大全良方》
  27. 产后《万病回春》
  28. 产后遍身疼痛及腰小腹痛《胎产秘书》
  29. 产后《寿世保元》
  30. 产后遍身痛《女科秘旨》
  1. 产后崩脱晕厥《女科秘要》
  2. 产后崩淋带下《女科切要》
  3. 产后崩泄《女科秘要》
  4. 产后备用良方《盘珠集胎产症治》
  5. 产后崩中《奇效简便良方》
  6. 产后胞衣不下有虚实之分《女科经纶》
  7. 产后崩中恶露不尽候《诸病源候论》
  8. 产后胞衣不下属血入胞中《女科经纶》
  9. 产后崩中秘方《华佗神方》
  10. 产后胞衣不下属冷乘血涩《女科经纶》
  11. 产后鼻衄《奇效简便良方》
  12. 产后胞衣不下急断脐带法《女科经纶》
  13. 产后鼻衄为气脱血死证《女科经纶》
  14. 产后胞衣不下《女科切要》
  15. 产后痹痛《回春录》
  16. 产后胞损《女科切要》
  17. 产后痹证《中医词典》
  18. 产后败血成痈《中医词典》
  19. 产后变证不可轻用发表《女科经纶》
  20. 产后败血不散寒热为闭阴闭阳《女科经纶》
  21. 产后便览《济生集》
  22. 产后败血闭阴闭阳之辨《女科经纶》
  23. 产后便览《女科秘要》
  24. 产后百日外．面青浮肿．唇白气急《女科旨要》
  25. 产后便秘戒轻用大黄《女科经纶》
  26. 产后案《丁甘仁医案》
  27. 产后便秘秘方《华佗神方》
  28. 产后《灸法秘传》
  29. 产后便秘属津液不足不可服寒药《女科经纶》
  30. 产后《原要论》
  31. 产后便秘属亡津液胃燥《女科经纶》


产后崩泄_《女科秘要》_中医妇科_【岐黄之术】

产后崩泄

产后崩泄

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇日久．血崩不止．或如鸡子大．或成片．治宜大补脾胃．升举气血．消平心火之药．

升举大补汤

(并治老壮妇人血淋．）

白术(三钱) 人参 熟地(各二钱) 当归(二钱五分) 黄 (一钱) 炙甘草(五分) 升麻(炒) 黄柏(炒) 羌活(各四分) 防风(三分) 如泄泻加泽泻(五分) 莲子(十粒) 减去黄柏．如白带加半夏．苍术(各一钱）

产后脾泄不止．

参莲子汤

(并治日久不止脾泄症．）

人参(二钱) 白芍(酒炒八分) 白术(二钱) 当归(一钱五分) 莲子(十二粒去心) 姜(二送药．大忌房劳火动．年久脾泄者．须百余帖．甚者肚痛．加姜炭(五分) 虚甚加人参(二三钱) 血崩脾泄症．服此方．活人多矣．但虽有热．忌用栀、柏、芩、连．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后崩脱晕厥
  • 当前页：产后崩泄
  • 下一页：产后泻
<<< 返回本书目录
  1. 产后崩泄《女科秘要》
  2. 产后崩中【方剂主治】
  3. 产后崩脱晕厥《女科秘要》
  4. 产后痹痛《回春录》
  5. 产后崩淋带下《女科切要》
  6. 产后便览《济生集》
  7. 产后备用良方《盘珠集胎产症治》
  8. 产后便览《女科秘要》
  9. 产后胞衣不下《女科切要》
  10. 产后便秘【疾病症状】
  11. 产后胞损《女科切要》
  12. 产后便数淋症《胎产秘书》
  13. 产后案《丁甘仁医案》
  14. 产后便血《女科撮要》
  15. 产后《张聿青医案》
  16. 产后便血【疾病症状】
  17. 产后《张氏医通》
  18. 产后遍身疼痛《女科百问》
  19. 产后《原要论》
  20. 产后遍身疼痛《女科切要》
  21. 产后《医学入门》
  22. 产后遍身疼痛《胎产指南》
  23. 产后《医学集成》
  24. 产后遍身疼痛方论《妇人大全良方》
  25. 产后《医述》
  26. 产后遍身疼痛及腰小腹痛《胎产秘书》
  27. 产后《也是山人医案》
  28. 产后遍身痛《女科秘旨》
  29. 产后《万病回春》
  30. 产后病《女科宝鉴》
  1. 产后崩泄《女科秘要》
  2. 产后崩脱晕厥《女科秘要》
  3. 产后崩中《奇效简便良方》
  4. 产后崩淋带下《女科切要》
  5. 产后崩中恶露不尽候《诸病源候论》
  6. 产后备用良方《盘珠集胎产症治》
  7. 产后崩中秘方《华佗神方》
  8. 产后胞衣不下有虚实之分《女科经纶》
  9. 产后鼻衄《奇效简便良方》
  10. 产后胞衣不下属血入胞中《女科经纶》
  11. 产后鼻衄为气脱血死证《女科经纶》
  12. 产后胞衣不下属冷乘血涩《女科经纶》
  13. 产后痹痛《回春录》
  14. 产后胞衣不下急断脐带法《女科经纶》
  15. 产后痹证《中医词典》
  16. 产后胞衣不下《女科切要》
  17. 产后变证不可轻用发表《女科经纶》
  18. 产后胞损《女科切要》
  19. 产后便览《济生集》
  20. 产后败血成痈《中医词典》
  21. 产后便览《女科秘要》
  22. 产后败血不散寒热为闭阴闭阳《女科经纶》
  23. 产后便秘戒轻用大黄《女科经纶》
  24. 产后败血闭阴闭阳之辨《女科经纶》
  25. 产后便秘秘方《华佗神方》
  26. 产后百日外．面青浮肿．唇白气急《女科旨要》
  27. 产后便秘属津液不足不可服寒药《女科经纶》
  28. 产后案《丁甘仁医案》
  29. 产后便秘属亡津液胃燥《女科经纶》
  30. 产后《灸法秘传》
  31. 产后便秘属血虚火燥《女科经纶》


产后泻_《女科秘要》_中医妇科_【岐黄之术】

产后泻

产后泻

  • 上一页
  • 目录
  • 相关
  • 下一页

产后脾胃虚．产毕即泻．必先服生化汤一帖．第二帖内．加茯苓(一钱) 肉果(一个．面包煨．熟．去面用．) 诃子皮(一钱去油) 莲子(十粒) 姜(一片) 煎服两帖后．不止．加人参(一二钱) 小便不通．因泻亡津液．切勿用利水药．

产前久泻．产后不止．产妇虚脱．从权服下方．以扶其虚．若块痛不止．俟脱稍减．去人参．肉果．以除块痛．

加味参苓生化汤

川芎(一钱) 当归(二钱) 干姜 甘草(各五分) 茯苓(一钱五分) 山药(一钱) 肉果(一个面煨熟) 诃子皮(一钱去油) 莲子(七粒) 人参(二钱) 糯米(一大撮) 虚甚多加人参．产后七日外．血块尚痛．亦服此方．血块不痛．加白术(二钱) 陈皮(三分) 泻兼热．毋用栀．柏．芩．连．有痰．毋用半夏．栝蒌．泻兼渴．用生脉散．以回津液．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后崩泄
  • 当前页：产后泻
  • 下一页：产后赤白痢
<<< 返回本书目录
  1. 产后泻《胎产指南》
  2. 产后泻痢（二症治同兼呕吐）《女科撮要》
  3. 产后泻《女科秘要》
  4. 产后泻痢治症十方《宁坤秘籍》
  5. 产后泄泻【方剂主治】
  6. 产后心风《儒门事亲》
  7. 产后泄泻《胎产秘书》
  8. 产后心腹痛《女科切要》
  9. 产后泄泻《圣济总录》
  10. 产后心腹痛《胎产秘书》
  11. 产后泄泻《女科切要》
  12. 产后心腹诸痛《医学心悟》
  13. 产后泄泻《女科秘旨》
  14. 产后心惊中风方论《妇人大全良方》
  15. 产后胁痛《女科切要》
  16. 产后心闷《千金翼方》
  17. 产后小腹坠痛【疾病症状】
  18. 产后心痛《女科百问》
  19. 产后小腹痛《胎产指南》
  20. 产后心痛《女科秘旨》
  21. 产后小腹痛《女科秘旨》
  22. 产后心痛《孙真人海上方》
  23. 产后小腹疼痛方论《妇人大全良方》
  24. 产后心痛《胎产指南》
  25. 产后小便异常《女科宝鉴》
  26. 产后心痛方《外台秘要》
  27. 产后小便数兼渴方《外台秘要》
  28. 产后胸部下垂【疾病症状】
  29. 产后小便数方论《妇人大全良方》
  30. 产后须知（十四条）-胎产须知 《古今医统大全》
  1. 产后泻《女科秘要》
  2. 产后泻《胎产指南》
  3. 产后泻痢（二症治同兼呕吐）《女科撮要》
  4. 产后泄泻《女科切要》
  5. 产后泻痢治症十方《宁坤秘籍》
  6. 产后泄泻《胎产指南》
  7. 产后泻血不止《奇效简便良方》
  8. 产后泄泻《明医指掌》
  9. 产后泻血秘方《华佗神方》
  10. 产后泄泻《医学纲目》
  11. 产后心烦血渴分证用药《女科经纶》
  12. 产后泄泻《女科秘旨》
  13. 产后心风《中医词典》
  14. 产后泄泻《胎产秘书》
  15. 产后心风《儒门事亲》
  16. 产后泄泻《中医词典》
  17. 产后心腹痛《胎产秘书》
  18. 产后泄泻《圣济总录》
  19. 产后心腹痛《明医指掌》
  20. 产后胁痛属气与水相激《女科经纶》
  21. 产后心腹痛《女科切要》
  22. 产后胁痛分证用药之法《女科经纶》
  23. 产后心腹痛候《诸病源候论》
  24. 产后胁痛《女科切要》
  25. 产后心腹诸痛《医学心悟》
  26. 产后胁痛《女科精要》
  27. 产后心腹诸痛《评注产科心法》
  28. 产后胁痛《冯氏锦囊秘录》
  29. 产后心悸秘方《华佗神方》
  30. 产后胁痛《中医词典》
  31. 产后心惊中风方论《妇人大全良方》


产后赤白痢_《女科秘要》_中医妇科_【岐黄之术】

产后赤白痢

产后赤白痢

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内．患赤白痢．后重频仍．最为难治．欲调气行血．推荡痢邪．犹虑产后之元气虚弱．欲滋荣益气．大补产虚．又恐助邪痢之初盛．其行不损元气．补不助邪．惟生化汤．去炮姜．加木香顺气．则并治而不悖．再服加味香连丸．以候一二日．视病势加减．可保无虞．若患褐色后重频仍．丹溪纂要内．有方论．若产妇素浓产．及一月．可用驱荡之方．及芩连性寒之药．若产妇素弱．虽产后月余．未可峻剂以行积．再禁口痢．摘刊奇方中．自有治法．慎毋按古方用浓朴．枳壳．以治产痢．宜用香连丸代之．(香连丸方在续集．）

四加生化汤

川芎(二钱) 当归(四钱) 甘草(四分) 桃仁(十粒) 茯苓(一钱) 陈皮(五分) 木香(三分) 水煎熟．去渣．送香连丸三十粒．如产后已服生化汤二三帖．产妇精神甚好．可服芩连芍药之类．若大黄等药．决不可用．产后半月．患痢后重．

加连生化汤

川芎(二钱) 当归(三钱) 白芍(酒炒一钱) 黄连(姜汁炒六分) 枳壳(五分) 甘草(四分）茯苓(一钱) 木香(三分) 加红糖煎服．产后患血痢久不愈．属阴虚．宜四物汤加人参．

产后泻痢．已论立方．大率因初产气血暴竭．必用生化汤加减．未曾论产后泻痢．多由饮食伤脾而得．故重出治法方症．然必先服生化汤．行块止痛后．可用后方耳．产痢黄色．乃脾土真气虚．宜补中益气汤．加木香．肉果．久痢元气下陷．大便不禁．肛门如脱．宜六君子汤．加木香．肉果．干姜．

伤面食．宜六君子汤．加麦芽．

停谷．宜六君子汤．加神曲．

停肉食．宜六君子汤加山楂(四个) 砂仁(四分) 神曲(一钱) 胃气虚弱泻痢．完谷不化．

宜温助胃气．六君子汤加肉果(一个) 木香(四分）

胃气虚．脾气弱．四肢浮肿．宜补中益气汤．合五皮饮．

五皮饮

陈皮 桑白皮 大腹皮 茯苓皮 姜皮(各一钱）

(〔吴按〕亦有以五加易桑白者更妥．）

诸症兼呕吐．加藿香．兼痰加半夏(八分) 兼小便短涩．加茯苓(一钱) 泽泻(五分) 灯心(三十支) 泻久不止．加莲子(十粒) 赤痢血多．加姜、砂、木香之类．然不可多用．恐热则愈行．久痢不止．加人参(一钱) 黄连(一钱) 同煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后泻
  • 当前页：产后赤白痢
  • 下一页：产后呕不纳谷
<<< 返回本书目录
  1. 产后赤白痢《女科秘要》
  2. 产后赤白痢【方剂主治】
  3. 产后潮热《儒门事亲》
  4. 产后赤白痢方《外台秘要》
  5. 产后肠痈《洄溪医案》
  6. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  7. 产后部《本草易读》
  8. 产后出痘《痘疹心法要诀》
  9. 产后不语《医学心悟》
  10. 产后出痘《医宗金鉴》
  11. 产后不语《女科切要》
  12. 产后出麻出麻胎坠《麻科活人全书》
  13. 产后不语《女科百问》
  14. 产后出血《妇产科学》
  15. 产后不宜汗下利小便论《胎产心法》
  16. 产后出血《家庭医学百科-医疗康复篇》
  17. 产后不宜汗下利小便论《妇科秘书》
  18. 产后出血《家庭医学百科-自救互救篇》
  19. 产后不凭脉论《三指禅》
  20. 产后出血【疾病症状】
  21. 产后不可用白芍辨《温病条辨》
  22. 产后出血【疾病大全】
  23. 产后补虚《金匮钩玄》
  24. 产后出血【中药主治】
  25. 产后病治法试探《邹孟城三十年临证经验集》
  26. 产后喘促《妇人规》
  27. 产后病治法试探《三十年临证经验集》
  28. 产后喘促《景岳全书》
  29. 产后病小论《中医妇科学》
  30. 产后喘促【疾病大全】
  1. 产后赤白痢《女科秘要》
  2. 产后成痉不可同伤寒例治《女科经纶》
  3. 产后赤白痢方五首《外台秘要》
  4. 产后潮热《儒门事亲》
  5. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  6. 产后肠痒《古今医统大全》
  7. 产后赤痢候《诸病源候论》
  8. 产后肠出不收秘方《华佗神方》
  9. 产后抽搦秘方《华佗神方》
  10. 产后肠出不收《奇效简便良方》
  11. 产后出痘《医宗金鉴》
  12. 产后产户痛《中医词典》
  13. 产后出痘《痘疹心法要诀》
  14. 产后部《本草易读》
  15. 产后出麻出麻胎坠《麻科活人全书》
  16. 产后不语属胃湿热痰迷心《女科经纶》
  17. 产后出血《急诊医学》
  18. 产后不语属热血热痰迷塞心窍《女科经纶》
  19. 产后出血《默克家庭诊疗手册》
  20. 产后不语属败血入心《女科经纶》
  21. 产后出血《家庭医学百科-医疗康复篇》
  22. 产后不语分证用药《女科经纶》
  23. 产后出血《家庭医学百科-自救互救篇》
  24. 产后不语《评注产科心法》
  25. 产后出血《妇产科学》
  26. 产后不语《女科切要》
  27. 产后喘《医学纲目》
  28. 产后不语《女科百问》
  29. 产后喘促《中医名词词典》
  30. 产后不语《医学心悟》
  31. 产后喘促《景岳全书》


产后呕不纳谷_《女科秘要》_中医妇科_【岐黄之术】

产后呕不纳谷

产后呕不纳谷

  • 上一页
  • 目录
  • 相关
  • 下一页

产后胃气不和．呕吐不止．全不纳谷．在七日内．血块未除．当重消块．佐以温胃．

安胃行血汤

川芎 人参(各一钱) 当归(二钱) 干姜 砂仁 藿香(各四分) 炙甘草(五分) 桃仁(十粒) 姜(一片) 如有汗．不用姜，七日内外．已服生化汤三四帖．血块不痛．呕吐不纳谷．

加味六和汤

川芎(一钱) 当归 扁豆(各二钱) 干姜 豆蔻(各四分) 甘草(三分) 人参 茯苓(各一钱) 藿香(三分) 山药(一钱五分) 陈皮(三分) 姜(一片) 煎服．呕止后，减去豆蔻．

(〔吴按〕扁豆宜用壳．）

产后呕吐．服前二方．而胃和呕止痛止．但气血不行．食少．

调中和胃汤

人参 白术 当归 扁豆(各一钱) 茯苓(二钱) 甘草 陈皮 干姜(各四分) 山药(一钱五分) 煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后赤白痢
  • 当前页：产后呕不纳谷
  • 下一页：产后伤食服消食药致满闷
<<< 返回本书目录
  1. 产后呕不纳谷《女科秘要》
  2. 产后呕逆《圣济总录》
  3. 产后衄血《女科切要》
  4. 产后呕逆《胎产秘书》
  5. 产后疟疾《女科切要》
  6. 产后呕逆不食《女科秘旨》
  7. 产后疟疾《女科撮要》
  8. 产后呕逆不食《胎产指南》
  9. 产后疟《医学纲目》
  10. 产后呕逆不食方论《妇人大全良方》
  11. 产后尿胞坠下《女科切要》
  12. 产后呕吐《女科切要》
  13. 产后脑垂体前叶功能减退症危象《急诊医学》
  14. 产后膨胀《胎产秘书》
  15. 产后目病【疾病大全】
  16. 产后脾虚冒寒《轩岐救正论》
  17. 产后目病《张氏医通》
  18. 产后气喘《女科切要》
  19. 产后泌尿道感染【疾病大全】
  20. 产后气短发喘《胎产秘书》
  21. 产后门主方加减（载后）《妇科秘方》
  22. 产后气短汗喘痰嗽声重《女科秘要》
  23. 产后门汇方《医宗金鉴》
  24. 产后气短似喘《家传女科经验摘奇》
  25. 产后门汇方《妇科心法要诀》
  26. 产后气短似喘《女科秘要》
  27. 产后门《王旭高临证医案》
  28. 产后气短似喘《胎产指南》
  29. 产后门《评注产科心法》
  30. 产后气急《女科秘要》
  1. 产后呕不纳谷《女科秘要》
  2. 产后衄血秘方《华佗神方》
  3. 产后呕候《诸病源候论》
  4. 产后衄血《女科切要》
  5. 产后呕逆《圣济总录》
  6. 产后衄《医学纲目》
  7. 产后呕逆《胎产秘书》
  8. 产后疟疾属阴阳两虚不可用柴胡汤《女科经纶》
  9. 产后呕逆不食《中医词典》
  10. 产后疟疾属气血虚宜补胃气为主《女科经纶》
  11. 产后呕逆不食《女科秘旨》
  12. 产后疟疾《女科撮要》
  13. 产后呕逆不食《胎产指南》
  14. 产后疟疾《女科切要》
  15. 产后呕逆不食方论《妇人大全良方》
  16. 产后疟疾《女科精要》
  17. 产后呕逆属恶露不下《女科经纶》
  18. 产后疟疾《明医指掌》
  19. 产后呕水《奇效简便良方》
  20. 产后疟疾《冯氏锦囊秘录》
  21. 产后呕吐《中医词典》
  22. 产后疟候《诸病源候论》
  23. 产后呕吐《冯氏锦囊秘录》
  24. 产后疟《医学纲目》
  25. 产后呕吐《女科精要》
  26. 产后疟《中医词典》
  27. 产后呕吐《女科切要》
  28. 产后疟《中医词典》
  29. 产后呕吐．饮食不下．腹胀《女科旨要》
  30. 产后尿血秘方《华佗神方》
  31. 产后呕吐秘方《华佗神方》


产后伤食服消食药致满闷_《女科秘要》_中医妇科_【岐黄之术】

产后伤食服消食药致满闷

产后伤食服消食药致满闷

  • 上一页
  • 目录
  • 相关
  • 下一页

产后形体劳倦．虽少食亦运化羁迟．胸腹欠舒．故无嗳酸气味．不可即投消导．纵伤食而嗳酸．恶心．恶食．饱闷．当于生化汤内佐消导．若血块消尽．宜以参术为主．消导为佐．若夫因伤诸食．服消食开胃药多．反损胃气．必增虚饱满闷．多不思谷．医者又误认原伤食物未消．不敢用补助胃气之药．多致不救．予治此症．用长生活命丹．活人多矣．

长生活命丹

人参(三四钱) 水煎．调锅底饭焦末服．

(〔吴按〕锅底饭焦即俗名锅粑．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呕不纳谷
  • 当前页：产后伤食服消食药致满闷
  • 下一页：产后类外感
<<< 返回本书目录
  1. 产后伤食服消食药致满闷《女科秘要》
  2. 产后上气《圣济总录》
  3. 产后伤食【疾病大全】
  4. 产后少乳《女科秘要》
  5. 产后伤食《胎产指南》
  6. 产后舌黑《女科秘要》
  7. 产后伤食《胎产秘书》
  8. 产后身痛《女科宝鉴》
  9. 产后伤食《女科秘旨》
  10. 产后身痛《医学心悟》
  11. 产后伤食《家传女科经验摘奇》
  12. 产后身痛《中医妇科学》
  13. 产后伤脬小便淋数不止《胎产秘书》
  14. 产后身痛《自我调养巧治病》
  15. 产后伤寒歌《脉诀乳海》
  16. 产后生化汤论《家传女科经验摘奇》
  17. 产后伤寒歌《脉诀刊误》
  18. 产后生化汤论《宁坤秘籍》
  19. 产后伤寒方论《妇人大全良方》
  20. 产后生化汤论服法《胎产指南》
  21. 产后伤寒《圣济总录》
  22. 产后湿温化燥证《余无言医案》
  23. 产后伤寒《冯氏锦囊秘录》
  24. 产后手指痛【疾病症状】
  25. 产后伤风《女科切要》
  26. 产后手足抽掣《医学衷中参西录》
  27. 产后痧痛论《痧胀玉衡》
  28. 产后述略《客尘医话》
  29. 产后三十四问《妇科问答》
  30. 产后水肿《女科秘旨》
  1. 产后伤食服消食药致满闷《女科秘要》
  2. 产后伤食发热宜下《女科经纶》
  3. 产后伤食停滞分证用药法《女科经纶》
  4. 产后伤食发热类伤寒《女科经纶》
  5. 产后上气《圣济总录》
  6. 产后伤食发热分证用药《女科经纶》
  7. 产后上气候《诸病源候论》
  8. 产后伤食发热不可作血虚治《女科经纶》
  9. 产后少腹疼《傅青主女科》
  10. 产后伤食发热《女科精要》
  11. 产后少腹痛《医学纲目》
  12. 产后伤食发热《冯氏锦囊秘录》
  13. 产后少乳《女科秘要》
  14. 产后伤食《胎产指南》
  15. 产后舌不收《竹林女科证治》
  16. 产后伤食《胎产指南》
  17. 产后舌出《中医词典》
  18. 产后伤食《女科秘旨》
  19. 产后舌出不收《急救广生集》
  20. 产后伤食《胎产秘书》
  21. 产后舌出不收《奇效简便良方》
  22. 产后伤食《家传女科经验摘奇》
  23. 产后舌出不收《奇方类编》
  24. 产后伤食《中医词典》
  25. 产后舌出不收《奇方类编》
  26. 产后伤脬小便淋数不止《胎产秘书》
  27. 产后舌黑《中医词典》
  28. 产后伤寒续法《医学纲目》
  29. 产后舌黑《女科秘要》
  30. 产后伤寒候《诸病源候论》
  31. 产后舌黑如尘《宁坤秘籍》


产后类外感_《女科秘要》_中医妇科_【岐黄之术】

产后类外感

产后类外感

  • 上一页
  • 目录
  • 相关
  • 下一页

产后发热．恶寒．头痛．毋认为伤寒太阳症．发热 头痛．乍寒乍冷．或兼腹痛．毋认为少阳症．皆由气血两虚．阴阳不和．而类外感．切不可用麻黄 柴胡等发汗．重亡阴血．即明知虚中真感风寒．口伤冷物．若用药能调和营卫．诸症自退矣．

加味生化汤

当归(四钱) 川芎(二钱) 姜皮(四分) 桃仁(十粒) 枣(二枚) 煎温服．速服二帖．若诸症未退．加羌活．防风．(各四分) 服之后．病又不减．加连根葱(四根) 如呕吐．加藿香(三分) 姜(一片）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤食服消食药致满闷
  • 当前页：产后类外感
  • 下一页：产后服消耗药增满闷积久成胀
<<< 返回本书目录
  1. 产后类外感《女科秘要》
  2. 产后类症《家传女科经验摘奇》
  3. 产后类伤寒阳明及三阴症。《女科秘旨》
  4. 产后类中风《家传女科经验摘奇》
  5. 产后类伤寒三阴症《胎产秘书》
  6. 产后类中风《女科秘旨》
  7. 产后类伤寒三阴症《家传女科经验摘奇》
  8. 产后类中风《胎产指南》
  9. 产后类伤寒三阳症《胎产秘书》
  10. 产后类中风痉症《胎产秘书》
  11. 产后类伤寒三阳症《家传女科经验摘奇》
  12. 产后冷热痢方《外台秘要》
  13. 产后类伤寒二阳症《胎产指南》
  14. 产后理血丹【方剂大全】
  15. 产后类伤寒二阳症《女科秘旨》
  16. 产后痢《胎产指南》
  17. 产后类疟症，分二症，立三方《宁坤秘籍》
  18. 产后痢疾作渴方论《妇人大全良方》
  19. 产后类疟《胎产指南》
  20. 产后痢日夜数十行方《外台秘要》
  21. 产后类疟《胎产秘书》
  22. 产后痢症《胎产秘书》
  23. 产后类疟《女科秘旨》
  24. 产后两胁胀满气痛方论《妇人大全良方》
  25. 产后类疟《女科秘要》
  26. 产后淋《女科秘旨》
  27. 产后类论列总方《景岳全书》
  28. 产后淋《胎产指南》
  29. 产后类痉《女科秘旨》
  30. 产后流注《女科秘旨》
  1. 产后类外感《女科秘要》
  2. 产后类伤寒阳明及三阴症。《女科秘旨》
  3. 产后类症《家传女科经验摘奇》
  4. 产后类伤寒三阴症《胎产秘书》
  5. 产后类中风《中医词典》
  6. 产后类伤寒三阴症《家传女科经验摘奇》
  7. 产后类中风《家传女科经验摘奇》
  8. 产后类伤寒三阳症《胎产秘书》
  9. 产后类中风《女科秘旨》
  10. 产后类伤寒三阳症《家传女科经验摘奇》
  11. 产后类中风《胎产指南》
  12. 产后类伤寒二阳症《胎产指南》
  13. 产后类中风痉症《胎产秘书》
  14. 产后类伤寒二阳症《女科秘旨》
  15. 产后冷热利候《诸病源候论》
  16. 产后类伤寒二阳症《中医词典》
  17. 产后冷热痢方二首《外台秘要》
  18. 产后类疟症，分二症，立三方《宁坤秘籍》
  19. 产后痢《医学纲目》
  20. 产后类疟《女科秘要》
  21. 产后痢《奇效简便良方》
  22. 产后类疟《胎产指南》
  23. 产后痢《胎产指南》
  24. 产后类疟《女科秘旨》
  25. 产后痢分证用药《女科经纶》
  26. 产后类疟《胎产秘书》
  27. 产后痢候《诸病源候论》
  28. 产后类疟《中医词典》
  29. 产后痢疾《中医词典》
  30. 产后类论列总方《景岳全书》
  31. 产后痢疾《冯氏锦囊秘录》


产后服消耗药增满闷积久成胀_《女科秘要》_中医妇科_【岐黄之术】

产后服消耗药增满闷积久成胀

产后服消耗药增满闷积久成胀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产妇素弱．临产又劳．气血不足．胸膈不舒．胃虽纳谷．脾难转舒．若产后即服生化汤满．其产后或中满膨胀者．大率因伤食而误用消导．因气郁而误用顺散．又因多食冷物而停恶露．又因血虚大便燥结误下而愈胀．殊不知产后血气两虚．血块消后．盒饭大补气血．以补中虚．治者但知伤食当消．气郁当顺．恶露当攻．便秘当下．投药一帖不效．又投一帖．病者医者．不知新产妇服消耗药多．满闷益增．气不升降．温热助邪．积郁之久．遂成膨胀．医工以为尽技．病家咎于时气．又有喜食橘饼、橙丁．中满助成．岂知消导佐于补中汤．则脾强而所伤之物自消．则气亦散．助泻兼行．大便自通．而恶露即行矣．每见误用消导、耗气、攻下之药．以致绝谷食久者．用长生活命丹而更生者．百试百验．又误用而致膨胀者．仍用大补益气之剂．而不至夭折者．十救八九．治者毋以予言为过．予盖先用人参送锅焦粉．试引加之．以救绝谷．再遵丹溪医案．以救绝谷．产后中气不足中满．或嗳气虚饱．及误用耗气顺气药．致膨胀危症．

救误益气汤

人参(二钱虚加二钱) 白术(三钱) 白芍 神曲(炒各一钱) 大腹皮(洗) 陈皮(各四分）

五分) 甘草(三分) 川芎(七分) 如腹胁痛．或块痛．加砂仁(五分) 腹大痛加吴茱萸(一钱）

产后大便不通．误服大黄等药．致成膨胀．或腹中痛块不止．

养生化滞汤

川芎 人参 茯苓 酒芍(各一钱) 当归(四钱) 陈皮(四分) 甘草 香附(各三分) 桃仁苁蓉(酒洗去甲一钱五分) 如胀甚．加人参(二三钱) 如血块痛．

将药送三消丸．以上三方．大率相同．可通用．俱遵丹溪方加减．屡治屡验．然治误服大黄．必须服归参．至半斤以上．大便方通．肿胀渐消也．

丹溪三消丸

(治妇人死血．食积．痰饮等症．）

黄连(一两五钱．内一两用吴茱萸四钱．煎汁炒干．五钱用益智仁炒黄色．净用黄连．）

(〔吴按〕净用者．去同炒之药也．)

萝卜子(一两五钱炒) 川芎 山栀(炒) 青皮 山棱(醋炙) 莪术(醋炙各五钱) 桃仁(去皮尖十粒) 香附(童便浸炒一两) 楂肉(一两) 为末．和匀．蒸饼为丸．用上煎药送．每服五六十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类外感
  • 当前页：产后服消耗药增满闷积久成胀
  • 下一页：产后感风寒嗽鼻塞声重恶寒
<<< 返回本书目录
  1. 产后服消耗药增满闷积久成胀《女科秘要》
  2. 产后浮肿《女科切要》
  3. 产后风虚瘦损方《外台秘要》
  4. 产后腹痛《妇人规》
  5. 产后风虚劳冷方论《妇人大全良方》
  6. 产后腹痛《景岳全书》
  7. 产后风痿《女科切要》
  8. 产后腹痛《内府秘传经验女科》
  9. 产后风热《洄溪医案》
  10. 产后腹痛《女科宝鉴》
  11. 产后风【疾病大全】
  12. 产后腹痛《女科撮要》
  13. 产后忿怒《胎产指南》
  14. 产后腹痛《女科秘要》
  15. 产后忿怒《胎产秘书》
  16. 产后腹痛《女科秘旨》
  17. 产后忿怒《女科秘旨》
  18. 产后腹痛《普济方·针灸》
  19. 产后忿怒《家传女科经验摘奇》
  20. 产后腹痛《胎产指南》
  21. 产后肥胖【疾病症状】
  22. 产后腹痛《中医妇科学》
  23. 产后防晕方《洪氏集验方》
  24. 产后腹痛《自我调养巧治病》
  25. 产后方诀《妇科秘方》
  26. 产后腹痛【疾病症状】
  27. 产后烦闷《圣济总录》
  28. 产后腹痛【中药主治】
  29. 产后发热原有七因《医学传心录》
  30. 产后腹痛【方剂主治】
  1. 产后服消耗药增满闷积久成胀《女科秘要》
  2. 产后服生化汤论《女科经纶》
  3. 产后浮肿《中医词典》
  4. 产后扶持荣卫《卫生宝鉴》
  5. 产后浮肿《冯氏锦囊秘录》
  6. 产后风虚肿候《诸病源候论》
  7. 产后浮肿《明医指掌》
  8. 产后风虚瘦损方四首《外台秘要》
  9. 产后浮肿《女科精要》
  10. 产后风虚劳损《中医词典》
  11. 产后浮肿《女科切要》
  12. 产后风虚劳冷方论《妇人大全良方》
  13. 产后浮肿分证治法《女科经纶》
  14. 产后风虚癫狂候《诸病源候论》
  15. 产后浮肿属败血停积不可作水气治《女科经纶》
  16. 产后风痿《女科切要》
  17. 产后浮肿属风邪搏气《女科经纶》
  18. 产后风痿《明医指掌》
  19. 产后浮肿属体虚有湿热《女科经纶》
  20. 产后风痿《中医词典》
  21. 产后浮肿属虚大补气血《女科经纶》
  22. 产后风瘫秘方《华佗神方》
  23. 产后浮肿属血与气搏留滞经络《女科经纶》
  24. 产后风冷虚劳候《诸病源候论》
  25. 产后腹痛《中医名词词典》
  26. 产后风冷虚劳《中医词典》
  27. 产后腹痛《景岳全书》
  28. 产后风痉秘方《华佗神方》
  29. 产后腹痛《自我调养巧治病》
  30. 产后风痉《中医名词词典》
  31. 产后腹痛《中医词典》


产后感风寒嗽鼻塞声重恶寒_《女科秘要》_中医妇科_【岐黄之术】

产后感风寒嗽鼻塞声重恶寒

产后感风寒嗽鼻塞声重恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内外．感风寒嗽．鼻塞声重．恶寒．宜服生化汤．加杏仁．桔梗．如有痰加花粉．勿用麻黄．以动汗．如嗽而血块不痛．用小柴胡汤．若患火嗽而声重．痰少．面赤．毋用凉药．大凡产妇有火并痰嗽．必调理产过半月后．方可用寒凉之剂．若半月前．还当重产．丹溪云产后不可发表．盖因其虚也．产后七日内外．感风寒嗽．鼻塞声重．

加味生化汤

川芎(一钱) 当归(二钱五分) 桃仁(十粒) 甘草 桔梗(各四分) 知母(八分) 有痰加花粉．姜煎服．虚弱有汗嗽．加人参(一二钱）

产后半月内外．患嗽．有声痰少．

加味生化汤

川芎 当归 白芍(各三钱) 诃子皮 栝蒌仁 知母(各一钱) 甘草 兜铃 桔梗(各四分）款冬花(六分) 姜水煎服．产后虚弱．百日内患风寒嗽．声重有痰．或身热．头痛．无汗．

加参宁肺止嗽生化汤

川芎 知母 诃子皮 栝蒌仁 生地(各一钱) 当归(三钱) 兜铃 桔梗 甘草(各四分）款冬花(六分) 煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后服消耗药增满闷积久成胀
  • 当前页：产后感风寒嗽鼻塞声重恶寒
  • 下一页：产后类疟
<<< 返回本书目录
  1. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  2. 产后根原《四圣心源》
  3. 产后肝虚中风《轩岐救正论》
  4. 产后骨蒸《女科秘旨》
  5. 产后腹中绞刺痛方《外台秘要》
  6. 产后骨蒸《胎产指南》
  7. 产后腹胀闷满呕吐不定《女科百问》
  8. 产后寒热《内府秘传经验女科》
  9. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  10. 产后寒热《女科撮要》
  11. 产后腹痛又泻痢《女科百问》
  12. 产后寒热《女科秘要》
  13. 产后腹痛及泻利方论《妇人大全良方》
  14. 产后寒热疟《圣济总录》
  15. 产后腹痛【方剂主治】
  16. 产后寒疝方《妇人大全良方》
  17. 产后腹痛【中药主治】
  18. 产后汗《女科秘旨》
  19. 产后腹痛【疾病症状】
  20. 产后汗《胎产指南》
  21. 产后腹痛《自我调养巧治病》
  22. 产后汗出《胎产秘书》
  23. 产后腹痛《中医妇科学》
  24. 产后汗出不止《圣济总录》
  25. 产后腹痛《胎产指南》
  26. 产后汗出多而变方论《妇人大全良方》
  27. 产后腹痛《普济方·针灸》
  28. 产后汗出多而变风《女科百问》
  29. 产后腹痛《女科秘旨》
  30. 产后汗多口噤筋搐类伤寒《女科秘要》
  1. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  2. 产后感风寒咳嗽或身热《胎产指南》
  3. 产后感寒心下痞满《胎产指南》
  4. 产后肝虚中风《轩岐救正论》
  5. 产后根原《四圣心源》
  6. 产后肝痿《傅青主女科》
  7. 产后攻补二法辨疑论《女科经纶》
  8. 产后肝萎《中医词典》
  9. 产后孤阳绝阴《中医词典》
  10. 产后腹中痛候《诸病源候论》
  11. 产后骨蒸《女科秘旨》
  12. 产后腹中块痛《中医词典》
  13. 产后骨蒸《胎产指南》
  14. 产后腹中绞刺痛方九首《外台秘要》
  15. 产后寒厥《医学纲目》
  16. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  17. 产后寒气入腹名寒疝《女科经纶》
  18. 产后腹胀呕吐属败血入脾胃《女科经纶》
  19. 产后寒热《傅青主女科》
  20. 产后腹胀闷满呕吐不定《女科百问》
  21. 产后寒热《中医词典》
  22. 产后腹胀闷满，呕吐不定者，何。《卫生家宝产科备要》
  23. 产后寒热《内府秘传经验女科》
  24. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  25. 产后寒热《明医指掌》
  26. 产后腹胀满闷呕吐不定《中医词典》
  27. 产后寒热《女科撮要》
  28. 产后腹胀《中医词典》
  29. 产后寒热《女科秘要》
  30. 产后腹痛又泻痢《女科百问》
  31. 产后寒热候《诸病源候论》


产后类疟_《女科秘要》_中医妇科_【岐黄之术】

产后类疟

产后类疟

  • 上一页
  • 目录
  • 相关
  • 下一页

产后半月内外感．寒热往来．或午．或日晡．或夜间．发寒热．其发有期．其症类疟．此由血气并弱．阳虚寒作．而阴虚发热也．慎勿以疟治．虽柴胡亦不可用．惟调补气血．而寒热自除矣．毋用芩．连．栀．柏．以退热．毋用草果．槟榔．常山．以绝疟．如汗．气短．加人参．黄 ．热加当归．人参．若产已及一月．其人尚虚．有患疟症．则用人参养胃汤．加减调理．再煎参术膏服．仲景云．伤寒寒热往来．一日二三度发者．阴阳俱虚．不可更发汗．更下．更吐．与此意同．产后半月内外类疟．

加味生化汤

川芎 人参 白术(各一钱) 当归 青皮(各二钱) 甘草(三分) 茯苓 藿香(各八分) 乌梅(一个) 汗多加黄 枣仁(各一钱）

产后已及一月类疟．

参术汤

人参(二钱五分) 白术 当归 茯苓 半夏(各一钱) 草果(三分) 甘草 青皮(各四分）藿香(五分) 乌梅(三个) 水煎服．再服参术膏．

参术膏

白术(洗净焙干) 人参(各四两) 用水六碗．煎汁碗半．再将渣如法煎三次．共取汁六碗．

每日服半酒杯．以上药调服．或白汤下亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后感风寒嗽鼻塞声重恶寒
  • 当前页：产后类疟
  • 下一页：产后恶露凝结成块虚症百出
<<< 返回本书目录
  1. 产后类疟《胎产指南》
  2. 产后类疟症，分二症，立三方《宁坤秘籍》
  3. 产后类疟《胎产秘书》
  4. 产后类伤寒二阳症《女科秘旨》
  5. 产后类疟《女科秘旨》
  6. 产后类伤寒二阳症《胎产指南》
  7. 产后类疟《女科秘要》
  8. 产后类伤寒三阳症《家传女科经验摘奇》
  9. 产后类论列总方《景岳全书》
  10. 产后类伤寒三阳症《胎产秘书》
  11. 产后类痉《女科秘旨》
  12. 产后类伤寒三阴症《家传女科经验摘奇》
  13. 产后类《胎产指南》
  14. 产后类伤寒三阴症《胎产秘书》
  15. 产后劳伤【疾病大全】
  16. 产后类伤寒阳明及三阴症。《女科秘旨》
  17. 产后口渴兼小便不利《胎产秘书》
  18. 产后类外感《女科秘要》
  19. 产后口渴或兼小便不利《胎产指南》
  20. 产后类症《家传女科经验摘奇》
  21. 产后口渴或兼小便不利《女科秘旨》
  22. 产后类中风《家传女科经验摘奇》
  23. 产后口渴【疾病症状】
  24. 产后类中风《女科秘旨》
  25. 产后口渴《女科秘旨》
  26. 产后类中风《胎产指南》
  27. 产后口干痞闷方论《妇人大全良方》
  28. 产后类中风痉症《胎产秘书》
  29. 产后口干痞闷《女科百问》
  30. 产后冷热痢方《外台秘要》
  1. 产后类疟《女科秘要》
  2. 产后类疟《胎产指南》
  3. 产后类疟症，分二症，立三方《宁坤秘籍》
  4. 产后类疟《女科秘旨》
  5. 产后类伤寒二阳症《中医词典》
  6. 产后类疟《胎产秘书》
  7. 产后类伤寒二阳症《女科秘旨》
  8. 产后类疟《中医词典》
  9. 产后类伤寒二阳症《胎产指南》
  10. 产后类论列总方《景岳全书》
  11. 产后类伤寒三阳症《家传女科经验摘奇》
  12. 产后类痉《女科秘旨》
  13. 产后类伤寒三阳症《胎产秘书》
  14. 产后类《胎产指南》
  15. 产后类伤寒三阴症《家传女科经验摘奇》
  16. 产后勒乳成痈《奇效简便良方》
  17. 产后类伤寒三阴症《胎产秘书》
  18. 产后痨《中医词典》
  19. 产后类伤寒阳明及三阴症。《女科秘旨》
  20. 产后狂越戴《中医词典》
  21. 产后类外感《女科秘要》
  22. 产后狂语秘方《华佗神方》
  23. 产后类症《家传女科经验摘奇》
  24. 产后狂言谵语如有神灵方论《妇人大全良方》
  25. 产后类中风《中医词典》
  26. 产后狂言谵语分五证治《女科经纶》
  27. 产后类中风《家传女科经验摘奇》
  28. 产后狂言谵语《中医词典》
  29. 产后类中风《女科秘旨》
  30. 产后口渴秘方《华佗神方》
  31. 产后类中风《胎产指南》


产后恶露凝结成块虚症百出_《女科秘要》_中医妇科_【岐黄之术】

产后恶露凝结成块虚症百出

产后恶露凝结成块虚症百出

  • 上一页
  • 目录
  • 相关
  • 下一页

产后儿下地时．恶露随下．则腹无块痛．而自舒畅．若腹失盖被．或伤寒凉物．则恶露凝结成块．虚症百出．腹胀．身热．骨蒸．五心烦热．食少羸瘦．或似疟．或月水不行．或块在两胁作痛．肠作雷鸣．嘈杂．眩晕．身热时作时止等症．治法当遵丹溪所云．欲泄其邪．先补其虚．用补中益气汤．送三消丸．使块消而人不弱．若消块无补．非惟块不可消尽．将食日减．甚至绝谷．

加减补中益气汤

人参 白芍 黄 (各一钱) 白术(二钱) 当归(二钱) 陈皮 甘草(各四分) 姜(三片）

水煎．送三消丸五六十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类疟
  • 当前页：产后恶露凝结成块虚症百出
  • 下一页：产后大便不通
<<< 返回本书目录
  1. 产后恶露凝结成块虚症百出《女科秘要》
  2. 产后儿枕心腹刺痛方论《妇人大全良方》
  3. 产后恶露发热《女科秘要》
  4. 产后二十九症医方《胎产指南》
  5. 产后恶露不止《景岳全书》
  6. 产后发?（?当作痉）《女科撮要》
  7. 产后恶露不止《妇人规》
  8. 产后发痉《妇人规》
  9. 产后恶露不下方论《妇人大全良方》
  10. 产后发痉《回春录》
  11. 产后恶露不下【方剂主治】
  12. 产后发痉《景岳全书》
  13. 产后恶露不下《圣济总录》
  14. 产后发热《妇人规》
  15. 产后恶露不绝方论《妇人大全良方》
  16. 产后发热《回春录》
  17. 产后恶露不绝方《外台秘要》
  18. 产后发热《景岳全书》
  19. 产后恶露不绝《女科宝鉴》
  20. 产后发热《明医杂着》
  21. 产后恶露不净有臭味【疾病症状】
  22. 产后发热《女科宝鉴》
  23. 产后恶露不尽腹痛方论《妇人大全良方》
  24. 产后发热《女科切要》
  25. 产后恶露不尽【方剂主治】
  26. 产后发热《医学纲目》
  27. 产后恶露不尽【中药主治】
  28. 产后发热《医学心悟》
  29. 产后恶露不断《圣济总录》
  30. 产后发热《中医妇科学》
  1. 产后恶露凝结成块虚症百出《女科秘要》
  2. 产后恶露腹痛《中医词典》
  3. 产后恶心呕吐《傅青主女科》
  4. 产后恶露发热《女科秘要》
  5. 产后恶血冲心《中医词典》
  6. 产后恶露不止属血滞不化《女科经纶》
  7. 产后恶血发热《宁坤秘籍》
  8. 产后恶露不止《妇人规》
  9. 产后恶血入肺《中医词典》
  10. 产后恶露不止《景岳全书》
  11. 产后恶血入肝《中医词典》
  12. 产后恶露不下属风冷乘虚抟血《女科经纶》
  13. 产后恶血入脾《中医词典》
  14. 产后恶露不下方论《妇人大全良方》
  15. 产后恶血入心《中医词典》
  16. 产后恶露不下《中医词典》
  17. 产后恶血循经《中医词典》
  18. 产后恶露不下《圣济总录》
  19. 产后儿枕腹痛《中医词典》
  20. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  21. 产后儿枕心腹刺痛方论《妇人大全良方》
  22. 产后恶露不绝属肝脾经病《女科经纶》
  23. 产后耳聋《中医词典》
  24. 产后恶露不绝秘方《华佗神方》
  25. 产后耳聋候《诸病源候论》
  26. 产后恶露不绝方四首《外台秘要》
  27. 产后二便不通《冯氏锦囊秘录》
  28. 产后恶露不绝方论《妇人大全良方》
  29. 产后二便不通《女科精要》
  30. 产后恶露不尽腹中作痛《孙文垣医案》
  31. 产后二便不通属津液燥竭《女科经纶》


产后大便不通_《女科秘要》_中医妇科_【岐黄之术】

产后大便不通

产后大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

产后大便不通．因血少肠燥．在虚弱产妇．若多服生化汤．则气旺血盛．自无便涩之症．治者切勿用芒硝．大黄等药下之．使重亡津液．便闭愈甚．致成胀满．或致泻不止者．惟当以生化汤．加减治之．

助血调肠汤

川芎(八钱) 当归(四钱) 桃仁(十粒) 炙甘草(五分) 陈皮(四分) 麻仁(炒研一钱五分）

如血块痛．加肉桂．元胡索．(各五分) 水煎．食前稍热服．气虚汗．加人参黄 (各一钱) 汗多而渴．加人参．麦冬．(各一钱五分) 五味子(八粒) 如大便燥结．十日以上．肛门必有燥粪．用蜜枣纳入肛门．其粪自化．或用麻油．竹管吹入肛门．或用猪胆汁亦可．以白蜜煎褐色成膏．入水成枣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后恶露凝结成块虚症百出
  • 当前页：产后大便不通
  • 下一页：产后妄言妄见
<<< 返回本书目录
  1. 产后大便不通《圣济总录》
  2. 产后大便秘涩《妇人规》
  3. 产后大便不通《女科秘要》
  4. 产后大便秘涩《景岳全书》
  5. 产后大便不通《女科撮要》
  6. 产后大便秘涩《女科百问》
  7. 产后大便不通《傅青主女科》
  8. 产后大便秘涩方论《妇人大全良方》
  9. 产后垂体坏死【疾病症状】
  10. 产后大便难《女科宝鉴》
  11. 产后吹奶方论《妇人大全良方》
  12. 产后大便失禁【疾病症状】
  13. 产后喘促【疾病大全】
  14. 产后大补须分虚不虚全实三证论《胎产心法》
  15. 产后喘促《景岳全书》
  16. 产后大小便不通《圣济总录》
  17. 产后喘促《妇人规》
  18. 产后大小便不通方论《妇人大全良方》
  19. 产后出血【中药主治】
  20. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  21. 产后出血【疾病大全】
  22. 产后疸症《胎产秘书》
  23. 产后出血【疾病症状】
  24. 产后当补心气论《温病条辨》
  25. 产后出血《家庭医学百科-自救互救篇》
  26. 产后当究奇经论《温病条辨》
  27. 产后出血《家庭医学百科-医疗康复篇》
  28. 产后盗汗《女科秘旨》
  29. 产后出血《妇产科学》
  30. 产后颠狂《医学心悟》
  1. 产后大便不通《女科秘要》
  2. 产后大便不通《女科撮要》
  3. 产后大便不通候《诸病源候论》
  4. 产后大便不通《奇效简便良方》
  5. 产后大便出血分诸证用药《女科经纶》
  6. 产后大便不通《医学纲目》
  7. 产后大便秘涩《景岳全书》
  8. 产后大便不通《傅青主女科》
  9. 产后大便秘涩《中医词典》
  10. 产后大便不通《圣济总录》
  11. 产后大便秘涩《妇人规》
  12. 产后吹奶方论《妇人大全良方》
  13. 产后大便秘涩《女科百问》
  14. 产后吹奶《奇效简便良方》
  15. 产后大便秘涩方论《妇人大全良方》
  16. 产后疮疡治法《中医词典》
  17. 产后大便秘涩者，何。《卫生家宝产科备要》
  18. 产后喘促《妇人规》
  19. 产后大便难《中医词典》
  20. 产后喘促《景岳全书》
  21. 产后大便日久不通《胎产指南》
  22. 产后喘促《中医名词词典》
  23. 产后大便下血《中医词典》
  24. 产后喘《医学纲目》
  25. 产后大补须分虚不虚全实三证论《胎产心法》
  26. 产后出血《妇产科学》
  27. 产后大小便不通《圣济总录》
  28. 产后出血《家庭医学百科-自救互救篇》
  29. 产后大小便不通《医学纲目》
  30. 产后出血《家庭医学百科-医疗康复篇》
  31. 产后大小便不通方论《妇人大全良方》


产后妄言妄见_《女科秘要》_中医妇科_【岐黄之术】

产后妄言妄见

产后妄言妄见

  • 上一页
  • 目录
  • 相关
  • 下一页

产后妄言妄见．由气血大虚．精夺神昏．妄有所见而妄言也．轻则梦中呢喃．重则不睡亦语．又有痰乘虚客于中焦．以致五官失其职．视听言动．俱有虚妄．毋认邪鬼．误用符水．以致不救．朱丹溪云．虚症有似邪祟是也．屡治此症．服药多．方能见效．

(〔吴按〕痰火逆传心胞．为虚中实症．急治不任攻伐．缓调恐成痼疾．况值产后．尤以扶正驱邪．消息而医之．）

产后三日内．血块未除．患妄言妄见症．服下方三四帖后加减．

加味安神生化汤

川芎(二钱) 当归(四钱) 茯苓(一钱) 甘草(四分) 干姜(四分) 桃仁(十粒)枣仁(一钱) 枣(二枚) 水煎．食远服．

产后三日内外．血块不痛．妄言妄见．此虚极之症．服下方但见平稳．虽未见大效．候药力充足．诸症方除．盖除痛须二十帖外．方见全效．

益荣安神汤

川芎(一钱五分) 当归(三钱) 茯苓 人参 柏子仁 枣仁(各一钱) 甘草(五分) 龙眼肉(八个) 陈皮(去白三分) 竹茹(四分) 如汗．加黄 ．麻黄根(各一钱) 泻加白术．(一钱五分) 大便不通．切忌大下发汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后大便不通
  • 当前页：产后妄言妄见
  • 下一页：产后少乳
<<< 返回本书目录
  1. 产后妄言妄见《胎产指南》
  2. 产后危急十症《宁坤秘籍》
  3. 产后妄言妄见《女科秘旨》
  4. 产后卫生保健《家庭医学百科·预防保健篇》
  5. 产后妄言妄见《女科秘要》
  6. 产后温病《医学衷中参西录》
  7. 产后妄言妄见《家传女科经验摘奇》
  8. 产后无乳《女科切要》
  9. 产后往来寒热《医学纲目》
  10. 产后无乳《孙真人海上方》
  11. 产后完谷不化《胎产指南》
  12. 产后无乳汁分泌【疾病症状】
  13. 产后丸【方剂大全】
  14. 产后五急症医方《胎产指南》
  15. 产后脱发【疾病症状】
  16. 产后误用归芎亦能致螈论《温病条辨》
  17. 产后脱发《女科切要》
  18. 产后喜笑不休《沈氏女科辑要》
  19. 产后吞酸《女科切要》
  20. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  21. 产后吐血崩血《轩岐救正论》
  22. 产后下痢《圣济总录》
  23. 产后吐泻《回春录》
  24. 产后下痢方《外台秘要》
  25. 产后头痛方论《妇人大全良方》
  26. 产后下血《医学衷中参西录》
  27. 产后头痛发热气急喘汗《女科秘要》
  28. 产后下血成片《女科切要》
  29. 产后头痛【疾病症状】
  30. 产后香港脚《女科切要》
  1. 产后妄言妄见《女科秘要》
  2. 产后妄言妄见《胎产指南》
  3. 产后危急十症《宁坤秘籍》
  4. 产后妄言妄见《女科秘旨》
  5. 产后危急血晕恶露攻心将死方《回生集》
  6. 产后妄言妄见《家传女科经验摘奇》
  7. 产后危证《中医词典》
  8. 产后妄言妄见《中医词典》
  9. 产后危证有三冲三急《女科经纶》
  10. 产后妄言见邪不可作痰火论《女科经纶》
  11. 产后温病《医学衷中参西录》
  12. 产后往来寒热《医学纲目》
  13. 产后无乳《孙真人海上方》
  14. 产后完谷不化《胎产指南》
  15. 产后无乳《医学纲目》
  16. 产后完谷不化《中医词典》
  17. 产后无乳《女科切要》
  18. 产后外感风寒发热不可作伤寒治《女科经纶》
  19. 产后五急症医方《胎产指南》
  20. 产后外感喘《症因脉治》
  21. 产后五七日大小便结塞《奇效简便良方》
  22. 产后脱肛《中医词典》
  23. 产后误药成病论《女科经纶》
  24. 产后脱发《女科切要》
  25. 产后误用归芎亦能致螈论《温病条辨》
  26. 产后吞酸《女科切要》
  27. 产后喜笑不休《沈氏女科辑要》
  28. 产后吞酸《中医词典》
  29. 产后下利《中医词典》
  30. 产后吐血崩血《轩岐救正论》
  31. 产后下痢《圣济总录》


产后少乳_《女科秘要》_中医妇科_【岐黄之术】

产后少乳

产后少乳

  • 上一页
  • 目录
  • 相关
  • 下一页

产后乳汁不通．或乳少．

通脉汤

生黄 (一两) 当归 白芷(共五钱) 七孔猪蹄(一对) 将猪蹄煮汤．吹去浮油．煎药一大碗服．服后被覆面睡一觉．即有乳．或未效．再一服．无不通矣．若新产无乳．不用猪蹄．只以药料用水和酒各半煎服．体壮者加好红花三四分．以消恶露．

(〔吴按〕黄 当归补血汤也．再加王不留行．通草叶．馒头．卧时煎服．乳即涌出．屡经试验．）

产后育子乳少．无钱雇乳母．勉强乳子．以至母子俱疲．日食减少．急断儿乳．连服下方．

参术地黄汤

川芎 当归 黄 茯苓 麦冬(各一钱) 炙草(五分) 五味子(十粒) 人参 熟地 白术(各二钱) 陈皮(四分) 枣(二个) 如发热兼作骨蒸．兼服紫河车丸．惊悸有汗加枣仁(五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后妄言妄见
  • 当前页：产后少乳
  • 下一页：产后乳痈
<<< 返回本书目录
  1. 产后少乳《女科秘要》
  2. 产后舌黑《女科秘要》
  3. 产后上气《圣济总录》
  4. 产后身痛《女科宝鉴》
  5. 产后伤食服消食药致满闷《女科秘要》
  6. 产后身痛《医学心悟》
  7. 产后伤食【疾病大全】
  8. 产后身痛《中医妇科学》
  9. 产后伤食《胎产指南》
  10. 产后身痛《自我调养巧治病》
  11. 产后伤食《胎产秘书》
  12. 产后生化汤论《家传女科经验摘奇》
  13. 产后伤食《女科秘旨》
  14. 产后生化汤论《宁坤秘籍》
  15. 产后伤食《家传女科经验摘奇》
  16. 产后生化汤论服法《胎产指南》
  17. 产后伤脬小便淋数不止《胎产秘书》
  18. 产后湿温化燥证《余无言医案》
  19. 产后伤寒歌《脉诀乳海》
  20. 产后手指痛【疾病症状】
  21. 产后伤寒歌《脉诀刊误》
  22. 产后手足抽掣《医学衷中参西录》
  23. 产后伤寒方论《妇人大全良方》
  24. 产后述略《客尘医话》
  25. 产后伤寒《圣济总录》
  26. 产后水肿《女科秘旨》
  27. 产后伤寒《冯氏锦囊秘录》
  28. 产后水肿《胎产秘书》
  29. 产后伤风《女科切要》
  30. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  1. 产后少乳《女科秘要》
  2. 产后少腹痛《医学纲目》
  3. 产后舌不收《竹林女科证治》
  4. 产后少腹疼《傅青主女科》
  5. 产后舌出《中医词典》
  6. 产后上气候《诸病源候论》
  7. 产后舌出不收《急救广生集》
  8. 产后上气《圣济总录》
  9. 产后舌出不收《奇效简便良方》
  10. 产后伤食停滞分证用药法《女科经纶》
  11. 产后舌出不收《奇方类编》
  12. 产后伤食服消食药致满闷《女科秘要》
  13. 产后舌出不收《奇方类编》
  14. 产后伤食发热宜下《女科经纶》
  15. 产后舌黑《中医词典》
  16. 产后伤食发热类伤寒《女科经纶》
  17. 产后舌黑《女科秘要》
  18. 产后伤食发热分证用药《女科经纶》
  19. 产后舌黑如尘《宁坤秘籍》
  20. 产后伤食发热不可作血虚治《女科经纶》
  21. 产后舌黑舌枯《评注产科心法》
  22. 产后伤食发热《女科精要》
  23. 产后身冷《竹林女科证治》
  24. 产后伤食发热《冯氏锦囊秘录》
  25. 产后身热或夜间热或寒热往来《胎产指南》
  26. 产后伤食《胎产指南》
  27. 产后身生疮候《诸病源候论》
  28. 产后伤食《胎产指南》
  29. 产后身痛《手穴手纹诊治》
  30. 产后伤食《女科秘旨》
  31. 产后身痛《自我调养巧治病》


产后乳痈_《女科秘要》_中医妇科_【岐黄之术】

产后乳痈

产后乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

产后生乳痈．未成脓．

栝蒌乳没散

栝蒌(一个连皮捣碎) 当归 银花 白芷(各一钱) 青皮 乳香 没药 甘草(各五分) 水煎服．此方并治胎前乳痈．

(〔吴按〕未溃时用蒲公英一两．酒煮捣烂．先饮酒．将渣敷患处屡效．）

产后乳生痈．脓出后虚弱甚．

十全大补银花汤

人参 白术 熟地 黄 (各二钱) 当归 银花(各三钱) 茯苓 川芎(各八分) 甘草(五分) 如泄泻加莲子(十粒) 肉果(一个煨用）

产后乳生痈．已破出脓．寒热往来如疟．一日一发．或二三日一发．不可作疟治．不可全用攻毒消痈药．亦不可用绝疟等药．当补气血．少佐去毒之剂数品．以除余邪．

补中去毒散

黄 银花 茯苓(各一钱) 人参 白术 生地(各二钱) 甘草 连翘(各四分) 当归(二钱) 青皮(三分) 白芷(五分) 乌梅(一个) 枣(一枚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后少乳
  • 当前页：产后乳痈
  • 下一页：方症补遗
<<< 返回本书目录
  1. 产后乳痈《女科秘要》
  2. 产后乳汁不下《圣济总录》
  3. 产后乳少【中药主治】
  4. 产后乳汁方-胎产须知 《古今医统大全》
  5. 产后乳疽乳痈《胎产秘书》
  6. 产后乳汁或行或不行方论《妇人大全良方》
  7. 产后乳结痈《圣济总录》
  8. 产后乳汁自出【疾病症状】
  9. 产后乳结核《圣济总录》
  10. 产后乳汁自出方论《妇人大全良方》
  11. 产后乳疾《医学心悟》
  12. 产后蓐劳《女科切要》
  13. 产后乳房萎缩【疾病症状】
  14. 产后蓐劳《圣济总录》
  15. 产后如狂喘满《女科切要》
  16. 产后蓐劳【方剂主治】
  17. 产后热蒸成痨瘵症《胎产秘书》
  18. 产后蓐劳方论《妇人大全良方》
  19. 产后热闷气上转为香港脚方论《妇人大全良方》
  20. 产后褥劳方-胎产须知 《古今医统大全》
  21. 产后热闷气上转为香港脚《女科百问》
  22. 产后三冲【疾病大全】
  23. 产后全身酸痛【疾病症状】
  24. 产后三大证论二《温病条辨》
  25. 产后气血竭汗多形色脱《女科秘要》
  26. 产后三大证论三《温病条辨》
  27. 产后气急《女科秘要》
  28. 产后三大证论一《温病条辨》
  29. 产后气短似喘《胎产指南》
  30. 产后三急【疾病大全】
  1. 产后乳痈《女科秘要》
  2. 产后乳痈《女科精要》
  3. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  4. 产后乳痈《冯氏锦囊秘录》
  5. 产后乳汁不行属亡津液《女科经纶》
  6. 产后乳悬《奇方类编》
  7. 产后乳汁不下《圣济总录》
  8. 产后乳悬《奇效简便良方》
  9. 产后乳汁方（胎产须知）《古今医统大全》
  10. 产后乳悬《竹林女科证治》
  11. 产后乳汁或行或不行方论《妇人大全良方》
  12. 产后乳无汁候《诸病源候论》
  13. 产后乳汁溢候《诸病源候论》
  14. 产后乳头生疮《奇效简便良方》
  15. 产后乳汁自出《中医词典》
  16. 产后乳疽乳痈《胎产秘书》
  17. 产后乳汁自出方论《妇人大全良方》
  18. 产后乳结痈《圣济总录》
  19. 产后乳自出属胃气虚《女科经纶》
  20. 产后乳结核《圣济总录》
  21. 产后蓐劳《圣济总录》
  22. 产后乳疾《医学心悟》
  23. 产后蓐劳《冯氏锦囊秘录》
  24. 产后如狂喘满《女科切要》
  25. 产后蓐劳《明医指掌》
  26. 产后肉线出《傅青主女科》
  27. 产后蓐劳《女科精要》
  28. 产后肉线《奇方类编》
  29. 产后蓐劳《女科切要》
  30. 产后肉线《急救广生集》
  31. 产后蓐劳当补脾胃养正气为主《女科经纶》


方症补遗_《女科秘要》_中医妇科_【岐黄之术】

方症补遗

方症补遗

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人以气血为主．心主血．肝藏血．若血弱气盛由心虚不能生血．心火又不能制肺金．使肝亏虚．则血不藏．以致血枯涸．不荣经络．月信不调．治宜补心源．以抑肺金之气．和营养卫．血脉自然调和．

补心汤

茯苓 川芎 地黄 当归(各二钱) 陈皮 半夏 桔梗 枳壳(各钱半) 前胡 甘草 甘葛 苏叶 木香 人参(各一钱) 姜(二片) 枣(五枚) 煎服．

月信趱前为热．宜用凉药以退热．退后为虚．宜用温药以补虚．分而为二．皆审而用之．然能服养血益血补脾胃诸药．而经自生矣．

正经养血汤

白芍(酒炒) 当归(酒洗) 茯苓 白术(土炒) 阿胶(蛤粉炒各二钱) 炙草 川椒(炒）五味子(各一钱) 姜半夏 人参(各七分) 柴胡(八分) 姜(三片) 水煎稍热食前服．如五心烦热．日晡潮热．加胡连五分．不思饮食．加神曲．麦芽(炒各五分) 头痛加川芎(七分）煎服．

妇女经水不行．时作胀痛．

行经红花汤

归尾 赤芍 牛膝 元胡 红花 苏木 桃仁泥 紫葳花 刘寄奴(各一钱) 青皮 香附(各八分) 桂枝(五分) 水煎空心服．

妇女月经不通．或积瘀血．时作腹痛．攻刺小腹．坚硬有块．

通经散

刘寄奴(二钱) 归尾 赤芍 红花 穿山甲(炒) 元胡 莪术(醋炒) 乌药 丹皮(酒炒）川牛膝(酒洗) 山棱(醋炒各一两) 辰砂(三钱另研) 官桂(三钱) 共为末．每服二钱．空心热酒下．或薄荷汤和醋送．此方大能通经．用之于血滞者则可．若对症者畏而不服．此养病自害也．然后能服之．尚未有误．

妇人血热．经水先期．气旺痰火者．服下方易孕．

加味调经丸

香附(五斤．分五分．一斤用盐水浸．一斤用醋浸．一斤用童便浸．一斤用无灰酒浸．一斤用米泔水浸．每样春三日．夏二日．秋五日．冬七日．仍用原水煎．不犯铁器．晒干．用葱五斤．取白切细．拌香附焙干．以葱白黄香为度．) 当归 白芍 生地(各四两) 青皮(一两五钱) 黄连 黄芩(各三两) 川芎 杏仁 柴胡(各二两) 白芷(二两五钱) 滑石(水飞净五两) 荆芥(五两) 为末．醋面糊丸．空心白汤下八十丸．

妇人羸弱．血虚有热．经水不调．赤白带下．不能成胎．及骨蒸等症．服下方有孕．

乌鸡丸

白毛乌骨鸡（一只，要肥重者．闭死．去毛肠洗净．同京酒．和水．并鸡．放砂罐内．浸过鸡二寸．以文武火煮极熟．拆去骨．捣烂作饼．瓦上焙干．为细末．) 熟地 当归(各三两）白芍(酒炒) 生地 川芎 白术 黄 人参 杜仲(姜炒) 知母(酒炒) 茯苓 砂仁 续断(酒

．再以山药半斤为末．酒糊丸．每早晨温酒送六十丸．渐加至八九十丸．或米汤送亦可．忌煎．炒．辛．辣物．并苋菜．

论妇人崩漏．失血过多．由气血俱虚．损伤子宫血海也．血气之行．外循经络．内荣脏腑．重则为崩．轻则为漏．而冲任之气虚．不能约制其经血．故脾不能统血．肝不能藏血．忽然血崩暴下．此等症候．皆由气血虚．脾胃先损．能受补者可治．若医者误用止涩寒凉之剂．复伤脾胃生气．使血反不归经矣．(〔吴按〕不受补者．将成痨症难治．）

补中养胃汤

人参 白术 当归头 侧柏叶(炒) 生地(各一钱) 炙甘草(五分) 茯苓 川芎 紫苏(各八分) 水煎服．如血晕加荆芥．泽兰叶(各八分) 虚汗加炙黄 (一钱) 枣仁(八分) 崩中日久．白带不止．加龙骨．牡蛎( 各一钱) 血来不止．加旧棕．(烧灰) 绵灰(各三分）

经血得热．崩漏不止．口苦咽干．小便短．大便燥结．加黄连．黄芩．山栀．(各五分俱酒炒) 血多而紫黑如泥．凝块者．亦当用之．

妇人血崩不止．由胃弱阴虚．不能镇胞络相火．故血走成崩．

凉血汤

当归 地黄(各一钱) 黄芩 黄连 黄柏 知母 防风 荆芥(各八分) 细辛(二分) 蔓荆 羌活(各六分) 本(四分) 甘草 升麻(各三分) 水煎食前服．

妇人大怒后．经血暴下．

养血平肝散

当归 香附(各二钱) 川芎 白芍 青皮(醋炒) 柴胡(各一钱) 甘草(三分) 水煎食前服妇人胎前产后．崩漏虚损诸症．

加味四物丸

川芎 当归(酒洗) 酒芍 人参 黄芩(蜜炙) 陈皮(各一钱) 熟地(酒蒸) 白术(炒) 鹿角胶(各一两五钱) 砂仁(五钱) 为末．蜜丸每服八十丸．空心白汤下．

妇人月经不断．崩漏 带下．

九霄丸

艾叶(酒浸一宿煮干为度) 牡蛎(盐泥包煨) 龙骨( 各一两) 赤石脂(醋 七次一两五钱）吴茱萸(炮) 当归(酒蒸各七钱) 为末．酒丸．每服三四十丸．酒送．或淡盐汤亦可．

论妇人赤白带症．皆荣卫滞气之所成也．赤者属荣．白者属卫．乃病之常．然其症皆因喜．怒．忧．思．素有湿热．伤于荣卫胞络．使浊气渗入膀胱．故流带下．轻则来而不来．重则来而无度．使腰膝酸痛．饮食减常．精神短少．法当清上实下．清浊自分．理脾养气．湿热自解．更能薄滋味．然后温补下元．则带症自除矣．

带症经验方

当归 生地 酒芍 川芎 白术 莲肉 白鸡冠花子(各一钱) 炙甘草(七分) 扁豆花(炒七分白者治白带．赤者治赤带．) 水煎食远微热服．如瘦人热多．加黄连．黄柏．香附(各五分) 肥人多湿痰．加苍术．天南星．半夏(各六分) 椿根皮(一钱) 久下加熟地(一钱）山茱萸(八分) 气虚加人参．黄 ．(各七分) 赤带加黄芩(酒炒一钱) 荆芥(六分) 腹痛加煨姜(一片) 或云加葵花(五朵．更效．白者治白．赤者治赤．）

(〔吴按〕以红白鲜木槿花．同海螵蛸煨汤．饮之．甚效．）

赤白带有时腹痛．

丹溪经验方

龟板(酒炙一两) 黄柏 枳壳(各五钱) 干姜(三钱炒) 为末．醋糊丸．日二服白汤下．

又方

人参 黄芩(酒炒) 黄柏(酒炒) 柴胡 陈皮(各一钱) 炙甘草 干姜(各六分) 郁李仁(酒蒸一钱) 葵花子(一钱．赤用赤．白用白．) 水煎服．

妇人骨蒸．劳热．咳嗽．或汗．或无汗．

清金养血汤

当归(一钱) 白芍 香附 麦冬 生地 丹皮 地骨皮 川芎(各六分) 甘草(三分) 五味子(九粒) 水煎服．

妇人瘦怯不孕．以子宫血少故也．养血滋阴．自然血足而孕．

养荣丸

川芎 归身 酒芍 茯苓 山药(炒) 萸肉 知母(炒各二两) 熟地(酒蒸) 丹皮(酒洗）泽泻(一两五钱) 黄柏(酒炒四两) 为末．蜜丸．每服八九十丸．空心盐汤下．如冬月酒下

求嗣经验育孕方

紫河车(一具要头产男胎带脐带) 丹雄鸡肾(八副要赤尾童鸡候合药日煮) 干益母草(细末三两) 熟地(六两) 茯苓(三两) 萸肉(三两) 上药共为末．拣壬子日修合．蜜丸龙眼大．待经事尽．空心服二丸．用腊酒化送．连服三日．又候下月经尽．如前服之．以受孕为度．已孕不可再服．服时忌煎．炒．姜．椒．葱．蒜．辛热等物．

(〔吴按〕胎衣有毒而难觅亦未见真实效验．古无此药．不必用为是．）

妇人气虚．血弱．子宫寒．不孕．宜服下种子奇方．

加味济坤大造丸

柴河车(一具．须壮妇人头产男胎连带者．洗净．用砂罐内隔竹片三五根．剪蒲包一块．架白酒．不可令胞粘着．取酒气蒸极熟．) 人参(一两五钱) 当归 生地(酒洗蒸熟各二两) 山药 天冬(去心) 牛膝(酒浸各一两) 黄柏(炒) 杜仲(姜汁酒炒断丝各八钱) 麦冬(去心一两五钱) 五味子(五钱) 如虚弱多汗．潮热．加黄．地骨皮．知母(各一两) 脾胃弱久泻．加白术．莲肉(各一两) 血虚惊悸少睡．加枣仁(炒一两) 元眼肉(二两) 共为末．捣河车于内．使极匀．空心每服六七十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乳痈
  • 当前页：方症补遗
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 方症补遗《女科旨要》
  2. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  3. 方症补遗《女科秘要》
  4. 方制君臣上下三品《类经》
  5. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  6. 方中行先生或问六气论《温病条辨》
  7. 方叶五月茶【中药大全】
  8. 方竹坪翁头痛《程杏轩医案》
  9. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  10. 芳草部《本经逢原》
  11. 方药离合论《医学源流论》
  12. 芳草部《景岳全书》
  13. 方药等分解《吴医汇讲》
  14. 芳草类《本草从新》
  15. 方药《中医名词词典》
  16. 芳香化湿汤【方剂大全】
  17. 方药《正体类要》
  18. 芳香开窍【方剂主治】
  19. 方药《医学真传》
  20. 芳香散【方剂大全】
  21. 方药《达生编》
  22. 芳香烃《医用化学》
  23. 方叙《医林改错》
  24. 芳香饮【方剂大全】
  25. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  26. 芳香逐秽汤【方剂大全】
  27. 方蟹【中药大全】
  28. 防癌食品《老年食养食疗》
  29. 方氏女孩带下罕见之证《程杏轩医案》
  30. 防病牛黄汤【方剂大全】
  1. 方症补遗《女科秘要》
  2. 方震《中医词典》
  3. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  4. 方原庵《中医词典》
  5. 方志贞《中医词典》
  6. 方隅《中医词典》
  7. 方制君臣上下三品《类经》
  8. 方有执《中医词典》
  9. 方治《医学从众录》
  10. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  11. 方中行先生或问六气论《温病条辨》
  12. 方以智《中医词典》
  13. 方中矩《中医词典》
  14. 方一乐《中医词典》
  15. 方诸水《饮食须知》
  16. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  17. 方诸水《证类本草》
  18. 方药离合论《医学源流论》
  19. 方竹坪翁头痛《程杏轩医案》
  20. 方药等分解《吴医汇讲》
  21. 芳草《中医词典》
  22. 方药《医学真传》
  23. 芳草部《景岳全书》
  24. 方药《医学从众录》
  25. 芳香化浊《中医名词词典》
  26. 方药《医学从众录》
  27. 芳香化浊《中医词典》
  28. 方药《医学从众录》
  29. 芳香化浊法《时病论歌括新编》
  30. 方药《达生编》
  31. 芳香烃《医用化学》


《女科秘要》

  • 作者：? 朝代：? 年份：?
  • 叙一
  • 叙二
  • 卷一
    • 脉法
    • 辨男女脉法
    • 调经
    • 经闭
    • 崩漏
    • 赤白带
    • 安胎
    • 漏胎
    • 胎痛
    • 恶阻
    • 胎肿
    • 子烦
    • 子痫
    • 子悬
    • 子淋
    • 胎死上喘
    • 难产横生
    • 胎衣不下
    • 产后寒热
    • 产后血晕
    • 产后中风
    • 宿血肿胀
    • 产后腹痛
    • 半产
    • 阴户脱
    • 恶血入心
    • 恶血入脾
    • 恶血入肺
    • 恶血入肝
  • 卷二
    • 胎前恶阻
    • 胎前潮热气痛
    • 胎前寒热
    • 孩儿攻心
    • 胎前气急不得卧
    • 胎前咳嗽
    • 胎前衄血
    • 胎前泄痢
    • 胎前漏红
    • 胎前赤带
    • 胎前白带
    • 胎前气紧咳嗽动红
    • 胎前动红
    • 胎前小便不通
    • 胎前大便不通
    • 胎前半产
    • 胎前怔忡
    • 胎前浮肿
    • 胎前阴门肿
    • 胎前遍身酸懒
    • 胎前下血
    • 胎前脚痛
    • 胎前中风
    • 胎前瘫痪
    • 胎前腰痛
    • 胎前头痛
    • 胎前泄泻
    • 胎前心痛
    • 胎前昏迷
    • 胎前大便虚急
    • 胎前遍体瘙痒
    • 胎前阴门痒
    • 胎前湿热不化阴门痒．
    • 胎前乳肿
    • 胎前咽痛
    • 胎前消渴
    • 胎前耳鸣
    • 胎前潮热不退
    • 临产胎不降生
    • 死胎不下
    • 胎衣不下
    • 产后血气痛
    • 产后血尽作痛
    • 产后恶露发热
    • 产后咳嗽
    • 产后子宫突出
    • 产后瘕疸突出
    • 产后一月恶露重来
    • 产后气急
    • 产后舌黑
    • 产后谵语
  • 卷三
    • 月经前期
    • 月经后期
    • 月经或前或后
    • 血虚发热
    • 血闭发热
    • 行经气痛
    • 经来不止
    • 经来如黄泥水
    • 经来如铜绿水
    • 经来全白色
    • 经来成块如葱白色
    • 经来臭如夏月腐
    • 经来如鱼髓
    • 经来如牛膜片
    • 经来下肉胞
    • 经来吊阴痛不可忍
    • 经来小便痛如刀割
    • 经来未尽潮热气痛
    • 经来尽作痛
    • 经来胁气痛
    • 经来小腹有血块痛
    • 经来遍身疼痛
    • 触经伤寒
    • 逆经
    • 经从口鼻出咳嗽气急
    • 每月经来二三次
    • 经来狂言如见鬼神
    • 经来呕吐
    • 经来饮食后即吐
    • 经来遍身浮肿
    • 经来泄泻
    • 经前经后痢疾
    • 经来大小便俱出
    • 经来常咳嗽
    • 经阻腹大如鼓
    • 经来小便出白虫
    • 经来吐蛔虫
    • 经来潮热旬日不思饮食
    • 室女经闭
    • 血山崩
  • 卷四
    • 原经水不调
    • 经水不调症
    • 过期经行症
    • 一月经再行症
    • 数月行经症
    • 经期或前或后症
    • 行经腰腹作痛症
    • 经后腹痛症
    • 经水多少症
    • 验经色症
    • 浮肿症
    • 原经水不行
    • 经闭不行症
    • 石瘕症
    • 肠覃症
    • 治崩漏次第
    • 崩漏症
    • 原赤白带
    • 赤白带症
    • 白淫症
    • 白浊症
  • 卷五
    • 保胎法
    • 保产撮要
    • 竹林寺真传生化汤论
    • 胞衣不下
    • 产后调护法
  • 卷六
    • 产后便览
    • 产后厥
    • 产后气短汗喘痰嗽声重
    • 产后头痛发热气急喘汗
    • 血虚极产毕即汗
    • 产后气血竭汗多形色脱
    • 产后气短似喘
    • 产后汗多口噤筋搐类伤寒
    • 产后崩脱晕厥
    • 产后崩泄
    • 产后泻
    • 产后赤白痢
    • 产后呕不纳谷
  • 卷七
    • 产后伤食服消食药致满闷
    • 产后类外感
    • 产后服消耗药增满闷积久成胀
    • 产后感风寒嗽鼻塞声重恶寒
    • 产后类疟
    • 产后恶露凝结成块虚症百出
    • 产后大便不通
    • 产后妄言妄见
    • 产后少乳
    • 产后乳痈
  • 卷八
    • 方症补遗
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行