安胎论_《女科秘旨》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科秘旨》
安胎论
在线购买《女科秘旨》正版书籍

安胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇脾胃旺．气血充足．则胎安产正．子亦多寿．何用安胎．若气血衰．脾胃弱．而饮食少．则虚症百出．或孕成数坠．而子不寿．是必资药力以助母胎．并寿子也．夫精血会凝而成孕．精气蒸胃而遂呕．血少肝虚．加爱醋物．胃气受伤．厌阻饮食．若人素弱．呕阻．橘半量加．禀孕而然．竹沥．姜汁．胎痛宜缓．少加带壳砂仁．胎漏宜凉．须用地黄生熟．至若倾扑动胎下血．胶艾宜加．怒气胎遂上冲．木香为使．小便短涩成淋沥．安荣不应用升提．若还滞血流于脬．逍遥．栀子宜加入．子肿面目虚浮．而肢体水气．全生白术堪医．子烦心惊胆怯．而时见闷烦．竹叶安胎可疗．天仙藤治子气．脚缝水出．人虚多用术参．羚羊角理子痫．项强筋搐．应用人参竹沥．脾气虚而胎压尿胞．则脐腹痛而小便淋闭．安胎饮虽宜．法当升提探吐．脾气弱而转运淹迟．则饮食停而胃家胀呕．安胎饮力缓加参．平胃调和．又若胸满腹胀．便闭遍身浮肿．鲤鱼汤治胎水攸宜．恐脾胃气虚．四君．五皮为佐．胎气上攻．心腹胀痛．紫苏饮疗子悬甚当．若食少晡热．逍遥加味相．兼柴前梅连为丸．骨蒸劳热可退．当归六黄作引．盗汗晡热堪除．孕成屡堕．因母血弱．不能分荫其胎．娩子无气．由母气虚．仅可滋荣于己．老夫得其少妇．须寡欲以候经期．壮阳若遇衰阴．必宜频药以全胎力．参术条芩．为安胎之圣药．芎归怀熟．实补血之良规．佐以苏叶．陈皮．可为常服之方．孕成六月之前．其胎尚未转运．茯苓性降．不宜多用．黄 肥胎．岂可常加．香附虽胎喘宜加．久服虚人有害．砂仁可止呕定痛．多用动血行胎．历考丹溪之论．不过数言．安胎之方．止于三四．若能加减治病．可以十全八九矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：安胎论
  • 下一页：辨胎歌
<<< 返回本书目录
  1. 安胎论《女科秘旨》
  2. 安胎论-胎产须知 《古今医统大全》
  3. 安胎论《内府秘传经验女科》
  4. 安胎论外方《妇人规》
  5. 安胎凉膈饮【方剂大全】
  6. 安胎门《辨证录》
  7. 安胎利水汤【方剂大全】
  8. 安胎母子二法《妇科心法要诀》
  9. 安胎鲤鱼粥【方剂大全】
  10. 安胎如圣丹【方剂大全】
  11. 安胎鲤鱼粥《保健药膳》
  12. 安胎如圣饮【方剂大全】
  13. 安胎煎【方剂大全】
  14. 安胎如胜饮【方剂大全】
  15. 安胎加味八物汤【方剂大全】
  16. 安胎散【方剂大全】
  17. 安胎寄生汤【方剂大全】
  18. 安胎桑寄生散【方剂大全】
  19. 安胎活法《济生集》
  20. 安胎上《竹林女科证治》
  21. 安胎和伤汤【方剂大全】
  22. 安胎神应丸【方剂大全】
  23. 安胎和气饮【方剂大全】
  24. 安胎审宜调治《妇科心法要诀》
  25. 安胎和气散【方剂大全】
  26. 安胎审宜调治《医宗金鉴》
  27. 安胎膏【方剂大全】
  28. 安胎顺气饮【方剂大全】
  29. 安胎扶元饮【方剂大全】
  30. 安胎顺血汤【方剂大全】
  1. 安胎论《女科秘旨》
  2. 安胎论《内府秘传经验女科》
  3. 安胎论（胎产须知）《古今医统大全》
  4. 安胎鲤鱼粥《食物疗法》
  5. 安胎论外方《妇人规》
  6. 安胎鲤鱼粥《保健药膳》
  7. 安胎门（十则）《辨证录》
  8. 安胎活法《济生集》
  9. 安胎秘方《华佗神方》
  10. 安胎方法十条《古今医统大全》
  11. 安胎母子二法《妇科心法要诀》
  12. 安胎方《三十年临证经验集》
  13. 安胎散《奇方类编》
  14. 安胎方《邹孟城三十年临证经验集》
  15. 安胎审宜调治《医宗金鉴》
  16. 安胎独圣散《冯氏锦囊秘录》
  17. 安胎审宜调治《妇科心法要诀》
  18. 安胎《女科秘要》
  19. 安胎宜固肾不必用黄芩白术论《女科经纶》
  20. 安胎《金匮钩玄》
  21. 安胎饮《三因极一病证方论》
  22. 安胎《女科切要》
  23. 安胎饮《太平惠民和剂局方》
  24. 安胎《妇人规》
  25. 安胎饮《太平惠民和剂局方》
  26. 安胎《卫生易简方》
  27. 安胎饮《医学心悟》
  28. 安胎《明医指掌》
  29. 安胎饮《仁术便览》
  30. 安胎《普济方·针灸》
  31. 安胎饮加减活法《女科指掌》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


辨胎歌_《女科秘旨》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科秘旨》
辨胎歌
在线购买《女科秘旨》正版书籍

辨胎歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝为血兮肺为气．血为荣兮气为卫．荣卫和谐胎必成．血衰气盛未有体．寸微关滑尺带数．流利往来如雀啄．孕妇之脉已见形．数月怀耽休认错．三部浮沉平正等．尺按不绝胎其确．（无止方是） 滑而且散三月胎．（散者．心脉三月．心胞养胎故尔．） 但滑不散五月母．（经云．妇人手少阴脉动甚者妊也．动如豆厥厥动摇也．心主血．胎成则血聚护胎．故心脉动．或亦有不动而是胎者．乃作足少阴非也．盖动者壮妇血盛也．不动者弱妇血少也．阴搏阳别谓之有子．左阴右阳．尺阴寸阳．沉阴浮阳．搏者淤触于手也，胎必热故脉搏．阴者胎之所居也．妇人时时衄血而转筋者．躯．衄时嚏而动者．非躯．妇人寸口脉波浮而大．荣反弱．浮大气强．反弱血少．孤阳独呼．阴不能吸．二气不停．卫强荣弱．积为阴寒．阳为聚热．阳盛不润．经络不足．阴虚阳旺．故令少血．时发喘淅．咽燥汗出．或溲稠数．多吐涎沫．乃是重虚津液．漏泄经血．三月不来．名曰居经．非躯也．） 诸阳为男诸阴女．左右分明肺肾取．（左盛男．右盛女．左右俱盛一男一女．） 左手带纵两个儿．右手带横一双女．（夫乘妻为纵．妻乘夫为横．） 左手脉逆生三男．右手脉盛生三女．（子乘母为逆气．母乘子为顺气．）又男胎居左．女胎居右．胎之所居．气血聚焉．其脉滑利而盛．故左盛则男．右盛则女．尝观痈疖发上则寸脉盛．发下则尺脉盛．发左则左脉盛．发右则右脉盛．此所以悟胎居之理也．

验胎散

真雀脑芎（一两） 当归（全用七钱） 为细末．作两股．浓煎胶汤一盏．酒调服．服后二三时觉脐腹作动．此有胎也．动罢即愈．安稳无虞．如不是．胎不动．所滞恶物自行．如一服不觉．再煎红花汤调下．一服必效．

探胎散

皂角（去皮） 炙甘草（各一钱） 黄连（五分） 为末．温酒调服．有胎则吐．无胎不吐．

一法经水三月不行．用川芎（三钱） 为末．煎艾汤调服．服后一时腹内微动．非胎不动．大约尺脉调而不月水者．孕也．如经闭．脉必不正．或不至．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎论
  • 当前页：辨胎歌
  • 下一页：养胎
<<< 返回本书目录
  1. 辨胎歌《女科秘旨》
  2. 辨胎寒《幼科铁镜》
  3. 辨胎毒发丹《幼科铁镜》
  4. 辨胎黄《幼科铁镜》
  5. 辨胎《沈氏女科辑要》
  6. 辨胎火胎毒及猴狲疳论《疡科心得集》
  7. 辨数脉所统有二《诊脉三十二辨》
  8. 辨胎惊胎风《幼科铁镜》
  9. 辨术者太素脉论《一得集》
  10. 辨胎脉《察病指南》
  11. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  12. 辨胎热《幼科铁镜》
  13. 辨手丫发合谷疽论《疡科心得集》
  14. 辨太阳病脉证并治法上《伤寒论》
  15. 辨手心手背《内外伤辨》
  16. 辨太阳病脉证并治上《伤寒杂病论》
  17. 辨手腕痈兑疽论《疡科心得集》
  18. 辨太阳病脉证并治上篇《医宗金鉴》
  19. 辨手太阴本病症治《白喉条辨》
  20. 辨太阳病脉证并治下《伤寒论》
  21. 辨手少阴标病《白喉条辨》
  22. 辨太阳病脉证并治下《伤寒杂病论》
  23. 辨手少阳标病《白喉条辨》
  24. 辨太阳病脉证并治下篇《医宗金鉴》
  25. 辨手发背手心毒托盘疔论《疡科心得集》
  26. 辨太阳病脉证并治中《伤寒论》
  27. 辨似损非损《虚损启微》
  28. 辨太阳病脉证并治中《伤寒杂病论》
  29. 辨似《广瘟疫论》
  30. 辨太阳病脉证并治中篇《医宗金鉴》
  1. 辨胎歌《女科秘旨》
  2. 辨胎毒发丹《幼科铁镜》
  3. 辨胎寒《幼科铁镜》
  4. 辨胎《沈氏女科辑要》
  5. 辨胎黄《幼科铁镜》
  6. 辨数脉所统有二《诊脉三十二辨》
  7. 辨胎火胎毒及猴狲疳论《疡科心得集》
  8. 辨术者太素脉论《一得集》
  9. 辨胎惊胎风《幼科铁镜》
  10. 辨黍《类经图翼》
  11. 辨胎脉《察病指南》
  12. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  13. 辨胎脉《医效秘传》
  14. 辨手丫发合谷疽论《疡科心得集》
  15. 辨胎热《幼科铁镜》
  16. 辨手心手背《内外伤辨》
  17. 辨胎孕男女法《中医词典》
  18. 辨手腕痈兑疽论《疡科心得集》
  19. 辨太阳病脉证并治法上《伤寒论》
  20. 辨手太阴本病症治《白喉条辨》
  21. 辨太阳病脉证并治上《伤寒杂病论》
  22. 辨手少阴标病《白喉条辨》
  23. 辨太阳病脉证并治上篇《医宗金鉴》
  24. 辨手少阳标病《白喉条辨》
  25. 辨太阳病脉证并治下《伤寒杂病论》
  26. 辨手发背手心毒托盘疔论《疡科心得集》
  27. 辨太阳病脉证并治下《伤寒论》
  28. 辨释《思考中医》
  29. 辨太阳病脉证并治下篇《医宗金鉴》
  30. 辨似损非损《虚损启微》
  31. 辨太阳病脉证并治中《伤寒杂病论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


养胎_《女科秘旨》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《女科秘旨》
养胎
在线购买《女科秘旨》正版书籍

养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人童幼．天癸未行之先属少阴．天癸既行属厥阴．天癸既绝属太阴．或妊娠养胎．始于厥阴者．是祖气生化之原也．阴阳配合．故次及少阳胆经．五行相生．正是肝胆之木．次及胞络．三焦之火．历脾、肾、肺、大肠、胃、膀胱而终十月之期焉．惟手少阴、太阳、二经．无专养者．君主之官．无为而已．

一月肝足厥阴经．

二月胆足少阳经．

三月胞络手厥阴经．

四月三焦手少阳经．

五月脾足太阴经．

六月胃足阳明经．

七月肺手太阴经．

八月大肠手阳明经．

九月肾足少阴经．

十月膀胱足太阳经．

按回回国．译天文书．七曜相照．所属与前不同．今并载以备参考．（初时胎宫极热．将外肤蒸干后为胞衣．）

一月土星照．

二月木星照．（色变红．）

三月火星照．（心肝脑成．）

四月太阳照．（身体全成．）

五月金星照．（毛发成．）

六月水星照．（舌动．口开．）

七月太阴照．（此月胎中有力．若是月生．养得长成．）

八月又土星照．（土星性燥．胎气动．儿昏沉．是月生．养不长成．）

九月又水星照．（热润．有力转动．）

十月既足．气全力生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎歌
  • 当前页：养胎
  • 下一页：安胎
<<< 返回本书目录
  1. 养胎《沈氏女科辑要》
  2. 养胎大论《三因极一病证方论》
  3. 养胎《女科秘旨》
  4. 养胎法并禁忌《外台秘要》
  5. 养胎《备急千金要方》
  6. 养胎饮【方剂大全】
  7. 养寿丹【方剂大全】
  8. 养胃进食丸【方剂大全】
  9. 养寿《养生导引秘籍》
  10. 养胃理气汤【方剂大全】
  11. 养生主论-养生余录（上）《古今医统大全》
  12. 养胃汤【方剂大全】
  13. 养生之道-养生余录（上）《古今医统大全》
  14. 养胃丸【方剂大全】
  15. 养生与防治《中医基础理论》
  16. 养小儿《千金翼方》
  17. 养生以保脾胃为主《寿世传真》
  18. 养心《养生导引秘籍》
  19. 养生说《苏沈良方》
  20. 养心安神【中药主治】
  21. 养生说《苏沈良方》
  22. 养心安神【方剂主治】
  23. 养生铭《养生秘旨》
  24. 养心丹【方剂大全】
  25. 养生铭《急救广生集》
  26. 养心定悸膏【方剂大全】
  27. 养生偈《苏沈良方》
  28. 养心定志汤加减【方剂大全】
  29. 养生环境的基本概念和分类《中医养生学》
  30. 养心说《寿世青编》
  1. 养胎《女科秘旨》
  2. 养胎《备急千金要方》
  3. 养胎《沈氏女科辑要》
  4. 养胎《中医词典》
  5. 养胎（妊娠）《金匮悬解》
  6. 养寿《养生导引秘籍》
  7. 养胎大论《三因极一病证方论》
  8. 养生主论（养生余录 上）《古今医统大全》
  9. 养胎法并禁忌一十三首《外台秘要》
  10. 养生之道（养生余录 上）《古今医统大全》
  11. 养胎人参丸《妇人大全良方》
  12. 养生与练气《素女经》
  13. 养胃《中医词典》
  14. 养生与防治《中医基础理论》
  15. 养胃汤《冯氏锦囊秘录》
  16. 养生以保脾胃为主《寿世传真》
  17. 养胃汤《三因极一病证方论》
  18. 养生五难《中医词典》
  19. 养胃汤《仁术便览》
  20. 养生说《苏沈良方》
  21. 养胃汤《仁术便览》
  22. 养生说《苏沈良方》
  23. 养胃汤《瘴疟指南》
  24. 养生篇《素女妙论》
  25. 养小儿《千金翼方》
  26. 养生铭《急救广生集》
  27. 养小儿候《诸病源候论》
  28. 养生铭《养生秘旨》
  29. 养心《证治准绳·幼科》
  30. 养生秘方《玉房秘诀》
  31. 养心《养生导引秘籍》


安胎_《女科秘旨》_中医妇科_【岐黄之术】

安胎

安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

安胎之法．以养血气．理脾胃为主白术益脾以培万物之母．条芩固中泻火气．能滋子户之阴．使火不妄动．所以为安胎圣药．砂仁安胎以其止痛行气故耳．劳神动怒．情欲之火．俱能堕胎．推原其本．皆因于热．火能消物．造化自然．古方谓风冷伤于子宫．而堕．未达病情者也．如惯堕胎之妇．或中气不调．食少．且不必养血．先理脾胃．次服补中益气汤．使气血自生．因母病而动胎者．但治母病．其胎自安．因胎病而致母病者．但安胎则母病自愈．胎多在三月分而堕者．尔时手厥阴心胞络．主养胎元．劳心多虑．心胞络虚．不能养胎则堕治．宜兼制火．用四物汤加黄柏．元参．白术．条芩．左脉微弱．身痛．夜热．腰痛．胎不安．属血虚．用四物汤．加杜仲．黄芩．白术．秦艽．

右脉寸关大而无力．似滑．且不流利．倦怠懒于言动．属气虚．用补中益气汤．加山药．杜仲．条芩．

两手脉俱弱．胎常坠．属气血两虚．用八珍汤．加山栀．杜仲．续断．条芩．白术．孕妇忽然不痛．单用 ．糯米．（佛手散方见秘要．）

孕妇下赤汁．属血虚有火．正方用子芩．当归．川芎．煎服．若奇兵则用银苎酒．

银苎酒

苎根（去黑皮研碎五钱） 白银（一两） 以水酒各半煎服．

治胎动不安．一法取苎根．如足趾大者一尺煎服．即愈．丹溪云．以苎根能补血行滞也．

怀胎宜养血．益气．健脾．清火．当常服固胎饮．

固胎饮

川芎（一钱） 当归 白芍 熟地（各二钱） 人参 白术 陈皮 甘草（各一钱） 少佐黄连．黄柏．桑上羊儿藤．（要七叶完全者） 糯米（一钱）

如见血不安．加阿胶．痛而气滞．加缩胎至七月后．宜服方．

束胎丸

黄芩（酒炒夏月一两秋七钱冬五钱） 茯苓（七钱五分） 白术（二两） 陈皮（三两）

为末．粥丸．每服钱五分．胎至临月．服束胎散易产．

束胎散(即达生散。)

人参 陈皮（各五分） 白术 白芍 全当归（各一钱） 炙甘草（二分） 苏叶（五分） 大腹皮（二钱）

难产之妇．多气血虚弱．荣卫涩滞使然．是方用人参．白术．甘草以益气．当归．芍药．以益血．紫苏．腹皮．陈皮．以疏滞气． 则其生易矣．如腹胀或痛．加砂仁．枳壳．青葱（五叶）．黄杨脑（七个）．有火加黄芩．头目眩闷．加川芎．如气虚．倍参．术．气实加香附．倍陈皮．血虚倍当归．加地黄．形实倍紫苏．性急加黄连．热极加黄芩．湿痰加海石．半夏．

食积加山楂．食后易饥加黄杨脑．腹痛加木香．官桂．黄芩．（冬月不可用桂）

临产当服补血顺气药．使胎易产．

保生无忧散

（兼治小产瘀血腹痛．）

南木香 当归 川芎 白芍 枳壳 乳香 血余（即头发洗净 灰各等分）

水煎日二服．（均用五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养胎
  • 当前页：安胎
  • 下一页：小产
<<< 返回本书目录
  1. 安胎《卫生易简方》
  2. 安胎【中药主治】
  3. 安胎《孙真人海上方》
  4. 安胎【方剂主治】
  5. 安胎《钱氏秘传产科方书名试验录》
  6. 安胎白术散【方剂大全】
  7. 安胎《普济方·针灸》
  8. 安胎白术汤【方剂大全】
  9. 安胎《女科切要》
  10. 安胎补火汤【方剂大全】
  11. 安胎《女科秘旨》
  12. 安胎达生散【方剂大全】
  13. 安胎《女科秘要》
  14. 安胎当归汤【方剂大全】
  15. 安胎《内府秘传经验女科》
  16. 安胎当归丸【方剂大全】
  17. 安胎《景岳全书》
  18. 安胎当归饮【方剂大全】
  19. 安胎《金匮钩玄》
  20. 安胎独圣丹【方剂大全】
  21. 安胎《广嗣要语》
  22. 安胎独圣散【方剂大全】
  23. 安胎《妇人规》
  24. 安胎扶元饮【方剂大全】
  25. 安髓散【方剂大全】
  26. 安胎膏【方剂大全】
  27. 安嗽汤【方剂大全】
  28. 安胎和气散【方剂大全】
  29. 安嗽膏【方剂大全】
  30. 安胎和气饮【方剂大全】
  1. 安胎《女科秘旨》
  2. 安胎《广嗣要语》
  3. 安胎《普济方·针灸》
  4. 安胎《内府秘传经验女科》
  5. 安胎《明医指掌》
  6. 安胎《新修本草》
  7. 安胎《卫生易简方》
  8. 安胎《钱氏秘传产科方书名试验录》
  9. 安胎《妇人规》
  10. 安胎《中医词典》
  11. 安胎《女科切要》
  12. 安胎《孙真人海上方》
  13. 安胎《金匮钩玄》
  14. 安胎《景岳全书》
  15. 安胎《女科秘要》
  16. 安髓散《救伤秘旨》
  17. 安胎独圣散《冯氏锦囊秘录》
  18. 安石榴《名医别录》
  19. 安胎方《邹孟城三十年临证经验集》
  20. 安石榴《本经逢原》
  21. 安胎方《三十年临证经验集》
  22. 安石榴《证类本草》
  23. 安胎方法十条《古今医统大全》
  24. 安石榴《本草蒙筌》
  25. 安胎活法《济生集》
  26. 安石榴《本草衍义》
  27. 安胎鲤鱼粥《保健药膳》
  28. 安石榴《新修本草》
  29. 安胎鲤鱼粥《食物疗法》
  30. 安石榴《千金翼方》
  31. 安胎论《内府秘传经验女科》


小产_《女科秘旨》_中医妇科_【岐黄之术】

小产

小产

  • 上一页
  • 目录
  • 相关
  • 下一页

半产多在三个月．及五七月．除跌扑损伤外．若前次怀胎三个月而堕者．下次有孕．如期复然．盖先于此时受伤．故后期必应．乘其虚也．必须预服健脾、益气、养荣药于一有孕之日．日日不可缺乃可．胎元不足倦怠．或胎动不安．或身微热．减食．

单氏安胎散

人参 当归 怀熟地（各二钱） 白术（二钱五分） 条芩（八分） 陈皮 苏叶（各四分） 砂仁（三分） 如烦渴．加麦冬（一钱） 枣（五枚）

水煎服．如腰疼脾腿痛．必一日夜服三帖可安呕吐痰水．心烦闷．头重．目眩．恶闻食气．胎动．腰腹痛．下血等症．用四物汤加黄 ．白术．甘草．黄芩．阿胶．人参．桑寄生．（如无真寄生．以续断代之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎
  • 当前页：小产
  • 下一页：恶阻
<<< 返回本书目录
  1. 小产《万病回春》
  2. 小产论《古今医彻》
  3. 小产《寿世保元》
  4. 小产论《宜麟策》
  5. 小产《儒门事亲》
  6. 小产论外方《妇人规》
  7. 小产《女科指掌》
  8. 小产门《辨证录》
  9. 小产《女科切要》
  10. 小产失调枉死论《济生集》
  11. 小产《女科秘旨》
  12. 小肠《顾松园医镜》
  13. 小产《女科撮要》
  14. 小肠《胃肠动力检查手册》
  15. 小产《景岳全书》
  16. 小肠《组织学与胚胎学》
  17. 小产《傅青主女科》
  18. 小肠病《千金翼方》
  19. 小产《妇人规》
  20. 小肠部（手太阳属腑）《笔花医镜》
  21. 小产《妇科玉尺》
  22. 小肠腑脉论《备急千金要方》
  23. 小产《达生编》
  24. 小肠过敏性紫癜【疾病大全】
  25. 小蟾酥丸《外科传薪集》
  26. 小肠火篇《外经微言》
  27. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  28. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  29. 小柴胡汤纵横谈《三十年临证经验集》
  30. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  1. 小产《女科秘旨》
  2. 小产《达生编》
  3. 小产《寿世保元》
  4. 小产《中医词典》
  5. 小产《万病回春》
  6. 小产《景岳全书》
  7. 小产《儒门事亲》
  8. 小蟾酥丸《外科传薪集》
  9. 小产《竹林女科证治》
  10. 小柴胡证五　少阳六《伤寒悬解》
  11. 小产《妇人规》
  12. 小柴胡证四　少阳五《伤寒悬解》
  13. 小产《妇科玉尺》
  14. 小柴胡证三十一　阳明八十二《伤寒悬解》
  15. 小产《女科切要》
  16. 小柴胡证三十二　阳明八十三《伤寒悬解》
  17. 小产《女科撮要》
  18. 小柴胡证三　少阳四《伤寒悬解》
  19. 小产《女科指掌》
  20. 小柴胡证七　少阳八《伤寒悬解》
  21. 小产胞宫下陷《竹林女科证治》
  22. 小柴胡证六　少阳二十九《伤寒悬解》
  23. 小产论《宜麟策》
  24. 小柴胡证九　少阳十《伤寒悬解》
  25. 小产论《古今医彻》
  26. 小柴胡证二　少阳三《伤寒悬解》
  27. 小产论外方《妇人规》
  28. 小柴胡证八　少阳九《伤寒悬解》
  29. 小产门（五则）《辨证录》
  30. 小柴胡证《医学摘粹》
  31. 小产失调枉死论《济生集》


恶阻_《女科秘旨》_中医妇科_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

怀孕三月．恶心而阻隔饮食是也．亦有六七个月．尚病呕者治同．然肥人责之痰．瘦人责之火．俱宜二陈汤．加白术．黄芩．或加香附．砂仁．姜汁．竹茹．与吐家同．如或因气者．脉必沉 ．治兼舒郁．加抚芎．香附．不可过用辛药．妊娠禀受怯弱．便有阻病．状如病酒．颜色如故．脉息和顺．但觉肢体沉重．头目昏眩．择食恶食．好酸咸物．若甚者．则作寒热．心下愤闷．呕吐痰水．恍惚不支．古名恶阻．治先脾胃而清火．化痰．如吐甚者．愈止愈吐．仲景云．停药月余自安．孕妇饮食失宜．停滞作呕．宜和平消导．不可作恶阻治．如脾胃弱者．加人参．白术．治恶阻必用大半夏汤．加减如头眩痰多．加旋复花．有火加姜汁．炒黄连．竹茹．

大半夏汤

半夏 陈皮 茯苓（各二钱五分） 生姜（一钱）

水煎服．

日久津液损．胃燥干哕．不纳汤水．用二陈汤合四物汤．加竹沥．姜汁．润以降之．

此症右脉必弦数．左脉必微弱．昧者谓半夏犯胎．地黄腻膈．乃知常而不达变也．吐多脉弱．体倦不纳谷．用六君子汤．加麦 ．生姜．左脉弦急．心下胀闷．恶心不止者．挟肝气上冲也．宜茯苓汤下抑青丸．

抑青丸

黄连（一两） 为末．丸如麻子大．每服白汤下二三十丸．

左脉弱而呕．当服理血归脾药．盖以无阴而作呕也．

胁胀或寒热往来．面色青黄．此木克土也．宜六君子汤加柴胡．桔梗．枳壳．兼腰痛胎欲堕．宜二陈汤合四物汤．加白术．黄 ．黄芩．阿胶．如胀闷．加缩砂仁．

吐而心烦．用竹茹．麦冬．前胡．橘红．芦根．煎汤徐服．

因食冷物．及凉药．吐不止．以丁香．炮姜．加半夏汤温之．恶阻渐退．则徐服后方．

归芩参附汤

当归（三钱五分） 川芎（一钱七分） 茯苓 人参 生地 香附子（各二钱） 白术（一钱五分）黄芩（七分） 麦冬（一钱五分） 姜枣引．

吐虽定．每食粥则口酸．此肝火盛．宜用川芎．陈皮．栀子．（炒） 茯苓．生姜．煎汤下抑青丸．

吐定之后．须用大补．宜人参．白术．当归．黄 ．陈皮．茯苓．煎服．如有火加条芩．腰痛加杜仲．川断．每日一服．

晕眩倦怠．?

单参橘饮

人参（一钱） 橘红 藿香 甘草（各四分） 白术 当归（各二钱） 半夏（八分） 砂仁（三分）竹茹（四分） 如肥人加竹沥（半匙）

仲仁治恶阻方

人参 陈皮 竹茹（各一钱） 麦冬 木瓜（各三钱） 藿香（五分） 枇杷叶（三大片无则芦根代之）

一法妊娠恶食．以所思食任意食之．必愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产
  • 当前页：恶阻
  • 下一页：胎痛
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《女科秘旨》
  2. 恶阻《胎产秘书》
  3. 恶阻《医学纲目》
  4. 恶阻《济生集》
  5. 恶阻《冯氏锦囊秘录》
  6. 恶阻《女科指要》
  7. 恶阻《续名医类案》
  8. 恶阻《内府秘传经验女科》
  9. 恶阻《医述》
  10. 恶阻《中医词典》
  11. 恶阻《证治准绳·女科》
  12. 恶阻《景岳全书》
  13. 恶阻《济阴纲目》
  14. 恶字《中医词典》
  15. 恶阻《古今医案按》
  16. 恶子《中医词典》
  17. 恶阻《三因极一病证方论》
  18. 恶疰心痛方三首《外台秘要》
  19. 恶阻《明医指掌》
  20. 恶疰心痛《中医词典》
  21. 恶阻《医学心悟》
  22. 恶疰《中医词典》
  23. 恶阻《竹林女科证治》
  24. 恶注心痛《圣济总录》
  25. 恶阻《妇人规》
  26. 恶注候《诸病源候论》
  27. 恶阻《女科精要》
  28. 恶肿一切毒疮肿方一十八首《外台秘要》
  29. 恶阻《沈氏女科辑要》
  30. 恶中《中医词典》
  31. 恶阻《女科指掌》


胎痛_《女科秘旨》_中医妇科_【岐黄之术】

胎痛

胎痛

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇腹中不时作痛．或小腹重坠．名曰胎痛．宜地黄 当归汤主之．如不应．加人参．白术．陈皮．如因血气．加砂仁．因中气虚下坠而作痛．则服补中益气汤．

地黄 当归汤

熟地（三钱） 当归（一钱） 煎服．

腹作痛升动．先将砂仁（二钱炒） 研末．白汤调服．实时痛止．或入前方煎服．其效如神．

壮实妇人．两手脉平和．饮食如故．都无所苦．而经暗下．此血气旺．养胎之余血也．儿大能饮自不来矣．不必治．然亦不可使之多下．当和血、凉血、健脾为主．用佛手散加黄 ．

白术．如不已．加阿胶．去血多．用八珍汤．加胶．艾．一说壮盛妇胎漏．腰腿不酸痛．

过于小心．只服安胎饮．孕妇经水蓄于胎．若下漏则本于气衰．而不能循于经也．胎干则子损矣．若因热．用逍遥散．因肝火．用柴胡山栀散．因脾火．用加味归脾汤．因脾气虚不能摄血．用补中益气汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：胎痛
  • 下一页：胎漏
<<< 返回本书目录
  1. 胎痛《盘珠集胎产症治》
  2. 胎头吸引术及产钳术《妇产科学》
  3. 胎痛《女科秘旨》
  4. 胎萎不长《女科宝鉴》
  5. 胎痛《女科秘要》
  6. 胎萎不长《中医妇科学》
  7. 胎痛《内府秘传经验女科》
  8. 胎痿过年不产又两胎一死一生《女科百问》
  9. 胎痛《济生集》
  10. 胎位不正《针灸学》
  11. 胎死上喘《女科秘要》
  12. 胎位不正【疾病症状】
  13. 胎死上喘《内府秘传经验女科》
  14. 胎位胎儿异常《妇产科学》
  15. 胎死宫内【疾病大全】
  16. 胎位异常《自我调养巧治病》
  17. 胎死腹中及胞衣不下《沈氏女科辑要》
  18. 胎位异常【疾病症状】
  19. 胎死腹中【方剂主治】
  20. 胎息《陆地仙经》
  21. 胎死腹中《达生编》
  22. 胎息《养生导引秘籍》
  23. 胎死不下《中医妇科学》
  24. 胎痫《冯氏锦囊秘录》
  25. 胎死不下《女科宝鉴》
  26. 胎肖胎忌《古今医案按》
  27. 胎死《续名医类案》
  28. 胎心不规则【疾病症状】
  29. 胎水肿满（即子肿子满子气）《济阴纲目》
  30. 胎心率改变【疾病症状】
  1. 胎痛《女科秘旨》
  2. 胎痛《济生集》
  3. 胎痛《盘珠集胎产症治》
  4. 胎痛《内府秘传经验女科》
  5. 胎痛《女科秘要》
  6. 胎痛《中医词典》
  7. 胎头吸引术《妇产科学》
  8. 胎溻皮疮《中医词典》
  9. 胎头吸引术及产钳术《妇产科学》
  10. 胎嗽《中医词典》
  11. 胎萎不长《中医妇科学》
  12. 胎死上喘《女科秘要》
  13. 胎痿不长《竹林女科证治》
  14. 胎死上喘《内府秘传经验女科》
  15. 胎痿过年不产又两胎一死一生《女科百问》
  16. 胎死腹中秘方《华佗神方》
  17. 胎位不正《针灸学》
  18. 胎死腹中及胞衣不下《沈氏女科辑要》
  19. 胎位胎儿异常《妇产科学》
  20. 胎死腹中《是斋百一选方》
  21. 胎位异常《默克家庭诊疗手册》
  22. 胎死腹中《是斋百一选方》
  23. 胎位异常《自我调养巧治病》
  24. 胎死腹中《奇效简便良方》
  25. 胎息《中医词典》
  26. 胎死腹中《竹林女科证治》
  27. 胎息《陆地仙经》
  28. 胎死腹中《达生编》
  29. 胎息《养生导引秘籍》
  30. 胎死腹中《中医词典》
  31. 胎息口诀《女丹合编选注》


胎漏_《女科秘旨》_中医妇科_【岐黄之术】

胎漏

胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

胎漏有母因宿疾．子脏为风冷所乘．血气失度．使胎不安而下血者．有荣经风胜．经血喜动．而时下者．此二症．若作漏胎治．胎必堕．若以一药治风可止．即不治风亦无害．又有冲任脉虚．不能制经血．则月水时下．若不早治．使血尽则人毙矣．更有气血虚．血热风热．肝火脾火．脾胃虚陷．湿热郁怒等而致．治者宜详察之．

大怒伤肝而动血者．宜用佛手散加栀子（炒）、白芍．盖以佛手散胎动能安．胎损能下也．

胎漏经血妄行．淋漓不已．

桑寄生散

当归（酒炒） 桑寄生 川断 白术 香附（醋炙） 阿胶（蛤粉炒） 川芎 人参 白茯苓（各一钱） 甘草（五分炙） 姜（一片） 煎服（桑寄生安胎妙品．若他树寄生．有毒不用．）

陆氏胎漏方

当归 川芎（各二钱） 人参（七分） 白术（一钱五分） 茯苓（一钱） 黄 （五钱炙） 升麻（五分） 香附（三钱） 加姜枣引．若胎不转动．去白术加苏梗（五分）

二黄散

生地 熟地（各等分） 为末．煎白术．枳壳汤．食前服．每服二钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎痛
  • 当前页：胎漏
  • 下一页：跌扑伤胎
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《女科秘旨》
  2. 胎漏《济生集》
  3. 胎漏《医述》
  4. 胎漏《产鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏《中医词典》
  7. 胎漏《医学心悟》
  8. 胎漏《四圣心源》
  9. 胎漏《竹林女科证治》
  10. 胎漏《景岳全书》
  11. 胎漏《回春录》
  12. 胎漏《中医名词词典》
  13. 胎漏《妇人规》
  14. 胎瘤门主论《疡医大全》
  15. 胎漏《奇效简便良方》
  16. 胎瘤《外科正宗》
  17. 胎漏《奇效简便良方》
  18. 胎瘤《外科大成》
  19. 胎漏《中医妇科学》
  20. 胎瘤《外科心法要诀》
  21. 胎漏《女科切要》
  22. 胎瘤《医宗金鉴》
  23. 胎漏《金匮钩玄》
  24. 胎瘤《中医词典》
  25. 胎漏《灸法秘传》
  26. 胎冷腹痛欲泻《胎产秘书》
  27. 胎漏部《本草易读》
  28. 胎哭《中医词典》
  29. 胎漏黄水《中医词典》
  30. 胎渴《中医词典》
  31. 胎漏黄汁下或如豆汁《医学纲目》


跌扑伤胎_《女科秘旨》_中医妇科_【岐黄之术】

跌扑伤胎

跌扑伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

胎为跌扑所伤．以逐污生新为主．服佛手散神效．如腹动加益母子．服下痛止．母子俱安．

若胎已损．则污血频下．再加香附．（童便制） 益母草．陈皮．煎浓汁服．系从高坠下．腹痛．下血．烦闷．加生地．黄 ．补以安之．若腹内大痛．下血．加人参．白术．茯苓．炙甘草．陈皮．砂仁（研）服．痛甚加五灵脂一钱．

搐犯胎不安．腰腹痛．或下浆水．血水．或上抢心气促．用四物汤．加阿胶．黄 ．枣姜引．

损伤胎．腰腹痛．经血淋漓．胎下坠．

陆氏伤胎方

当归（三钱） 川芎 香附 黄芩（各二钱） 升麻（一钱） 砂仁（一钱五分） 姜（三片） 枣（二个）

单氏治伤胎腹痛．先服安胎散．日二帖．如不止．再服胶艾安胎饮．

胶艾安胎饮

人参 条芩 阿胶（蛤粉炒） 熟地（各一钱） 白术 当归（各二钱） 川芎（八分） 紫苏 陈皮 甘草（各四分） 艾叶（八片）

加姜枣引．如感寒头痛．加连须．葱头（四个） 腹痛减去艾叶．加带壳砂仁（四分）

胎偶有所伤动．痛不可忍．

救急方

缩砂（连壳炒黑） 为末．热酒调服二钱．或米饮亦可．服后腹中觉热．胎即安．屡试验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏
  • 当前页：跌扑伤胎
  • 下一页：毒药伤胎
<<< 返回本书目录
  1. 跌扑伤胎《女科秘旨》
  2. 跌扑伤胎毒药伤胎《女科证治准绳》
  3. 跌扑伤损【方剂主治】
  4. 跌扑伤胎毒药伤胎《证治准绳·女科》
  5. 跌扑伤损《证治准绳·疡医》
  6. 跌扑伤痛【中药主治】
  7. 跌扑门《张氏医通》
  8. 跌扑损伤《丹溪心法》
  9. 跌扑动胎《胎产秘书》
  10. 跌扑损伤《经验丹方汇编》
  11. 跌扑《张氏医通》
  12. 跌扑损伤《仁术便览》
  13. 跌扑《医宗金鉴》
  14. 跌扑损伤《续名医类案》
  15. 跌扑《续名医类案》
  16. 跌扑损伤【中药主治】
  17. 跌扑《外科正宗》
  18. 跌扑损伤【方剂主治】
  19. 跌破勒【中药大全】
  20. 跌扑肿痛【中药主治】
  21. 跌破竻【中药大全】
  22. 跌仆《外科理例》
  23. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  24. 跌仆内伤《保婴撮要》
  25. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  26. 跌仆伤胎《济生集》
  27. 跌倒发作【疾病症状】
  28. 跌仆损伤急救散【方剂大全】
  29. 跌打总方《穴道秘书》
  30. 跌仆外伤《保婴撮要》
  1. 跌扑伤胎《女科秘旨》
  2. 跌扑伤损《证治准绳·疡医》
  3. 跌扑伤胎《竹林女科证治》
  4. 跌扑伤筋《奇效简便良方》
  5. 跌扑伤胎毒药伤胎《医学纲目》
  6. 跌扑青肿《奇效简便良方》
  7. 跌扑伤胎毒药伤胎《证治准绳·女科》
  8. 跌扑门《张氏医通》
  9. 跌扑伤胎毒药伤胎《女科证治准绳》
  10. 跌扑动胎腹痛不血《奇效简便良方》
  11. 跌扑损伤《续名医类案》
  12. 跌扑动胎《胎产秘书》
  13. 跌扑损伤《丹溪心法》
  14. 跌扑穿断舌心，血出不止《奇效简便良方》
  15. 跌扑损伤《仁术便览》
  16. 跌扑《外科正宗》
  17. 跌扑损伤《外科证治全书》
  18. 跌扑《外科心法要诀》
  19. 跌扑损伤《经验丹方汇编》
  20. 跌扑《张氏医通》
  21. 跌扑至重面青气短欲死者《回生集》
  22. 跌扑《续名医类案》
  23. 跌仆《中医词典》
  24. 跌扑《医宗金鉴》
  25. 跌仆《外科理例》
  26. 跌磕伤《伤科汇纂》
  27. 跌仆内伤《保婴撮要》
  28. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  29. 跌仆伤胎《中医词典》
  30. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  31. 跌仆伤胎《济生集》


毒药伤胎_《女科秘旨》_中医妇科_【岐黄之术】

毒药伤胎

毒药伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

误服毒药．伤胎欲堕．

甘豆竹叶汤

甘草 黑豆 淡竹叶（各等分） 煎浓汁服．

服毒药草药．下血胎动．

夺命丹

（并治小产．子死腹中）

丹皮 茯苓 桂枝 桃仁 赤芍（各等分） 为末丸．淡醋汤嚼下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌扑伤胎
  • 当前页：毒药伤胎
  • 下一页：胎动
<<< 返回本书目录
  1. 毒药伤胎《女科秘旨》
  2. 毒瘾【疾病大全】
  3. 毒药伤胎《济生集》
  4. 毒壅《续名医类案》
  5. 毒药疗病则度《古今医统大全》
  6. 毒油神育【方剂大全】
  7. 毒药不可入口腹《医门补要》
  8. 毒鱼刺伤【疾病大全】
  9. 毒蕈中毒【疾病大全】
  10. 毒鱼藤【中药大全】
  11. 毒蕈中毒《家庭医学百科-自救互救篇》
  12. 毒肿《圣济总录》
  13. 毒蕈碱样症状【疾病症状】
  14. 毒肿《幼幼新书》
  15. 毒血症【疾病症状】
  16. 毒肿瘰方《外台秘要》
  17. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  18. 独白散【方剂大全】
  19. 毒性弥漫性甲状腺肿【疾病大全】
  20. 独步散【方剂大全】
  21. 毒性结节性甲状腺肿【疾病大全】
  22. 独参汤【方剂大全】
  23. 毒性表现【疾病症状】
  24. 独参汤（葛氏）《虚损启微》
  25. 毒性《中药基本理论知识》
  26. 独参丸【方剂大全】
  27. 毒消滤水饮【方剂大全】
  28. 独蟾丸【方剂大全】
  29. 毒物致肝损害【疾病症状】
  30. 独凡丸【方剂大全】
  1. 毒药伤胎《女科秘旨》
  2. 毒药伤胎《济生集》
  3. 毒药伤胎《竹林女科证治》
  4. 毒药疗病则度《古今医统大全》
  5. 毒痈红肿《急救广生集》
  6. 毒药攻邪《中医名词词典》
  7. 毒壅《续名医类案》
  8. 毒药不可入口腹《医门补要》
  9. 毒症案《丁甘仁医案》
  10. 毒药《中医词典》
  11. 毒蜘蛛咬伤的防治《外科学总论》
  12. 毒蕈中毒《预防医学》
  13. 毒肿《圣济总录》
  14. 毒蕈中毒《家庭医学百科-自救互救篇》
  15. 毒肿《幼幼新书》
  16. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  17. 毒肿候《诸病源候论》
  18. 毒性实验法《医院药学》
  19. 毒肿候《诸病源候论》
  20. 毒性甲状腺肿《病理学》
  21. 毒肿瘰方四首《外台秘要》
  22. 毒性及中毒特点《预防医学》
  23. 毒肿入腹候《诸病源候论》
  24. 毒性《预防医学》
  25. 毒注《中医词典》
  26. 毒性《预防医学》
  27. 毒注候《诸病源候论》
  28. 毒性《中药基本理论知识》
  29. 毒作用表现《预防医学》
  30. 毒蜥蜴咬伤《默克家庭诊疗手册》
  31. 毒作用表现《预防医学》


胎动_《女科秘旨》_中医妇科_【岐黄之术】

胎动

胎动

  • 上一页
  • 目录
  • 相关
  • 下一页

下血而腹重胎动．此胎欲堕也．治宜行气安胎．急服佛手散．加砂仁．如脉大有火．加黄芩．白术．腹痛下黄汁．加黄 ．川芎（各一两） 糯米（一合） 水一升．煮至半升服．

孕妇脉弦急．憎寒壮热．唇爪俱青．面黄黑色．是胎气损也．当问胎动否．若不动反觉上攻．抢心闷绝．或下血．当作死胎治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒药伤胎
  • 当前页：胎动
  • 下一页：满闷
<<< 返回本书目录
  1. 胎动《续名医类案》
  2. 胎动安胎论《胎产心法》
  3. 胎动《盘珠集胎产症治》
  4. 胎动不安《济阴纲目》
  5. 胎动《女科秘旨》
  6. 胎动不安《女科折衷纂要》
  7. 胎动《济生集》
  8. 胎动不安《女科证治准绳》
  9. 胎动《产鉴》
  10. 胎动不安《女科指掌》
  11. 胎赤眼《幼幼新书》
  12. 胎动不安《沈氏女科辑要》
  13. 胎赤久赤方《外台秘要》
  14. 胎动不安《胎产秘书》
  15. 胎赤《医宗金鉴》
  16. 胎动不安《医学心悟》
  17. 胎产书《马王堆简帛》
  18. 胎动不安《证治准绳·女科》
  19. 胎产奇方《宁坤秘籍》
  20. 胎动不安《中医妇科学》
  21. 胎产门《女科精要》
  22. 胎动不安【中药主治】
  23. 胎产脉候《胎产指南》
  24. 胎动不安【方剂主治】
  25. 胎产论《医学源流论》
  26. 胎动腹痛《胎产秘书》
  27. 胎产兼目疾论《银海指南》
  28. 胎动改变【疾病症状】
  29. 胎产大法《证治准绳·女科》
  30. 胎动过频【疾病症状】
  1. 胎动《女科秘旨》
  2. 胎动《济生集》
  3. 胎动《续名医类案》
  4. 胎动《产鉴》
  5. 胎动《明医指掌》
  6. 胎疸候《诸病源候论》
  7. 胎动《竹林女科证治》
  8. 胎疸《中医词典》
  9. 胎动《盘珠集胎产症治》
  10. 胎呆《中医词典》
  11. 胎动安胎论《胎产心法》
  12. 胎疮《外科心法要诀》
  13. 胎动不安《中医名词词典》
  14. 胎喘《中医词典》
  15. 胎动不安《中医词典》
  16. 胎传《中医基础理论》
  17. 胎动不安《女科指要》
  18. 胎赤眼《幼幼新书》
  19. 胎动不安《胎产秘书》
  20. 胎赤眼《中医词典》
  21. 胎动不安《医学纲目》
  22. 胎赤久赤方七首《外台秘要》
  23. 胎动不安《医述》
  24. 胎赤风眼《中医词典》
  25. 胎动不安《证治准绳·女科》
  26. 胎赤《幼科心法要诀》
  27. 胎动不安《济阴纲目》
  28. 胎赤《竹林女科证治》
  29. 胎动不安《医学心悟》
  30. 胎赤《外科大成》
  31. 胎动不安《奇效简便良方》


满闷_《女科秘旨》_中医妇科_【岐黄之术】

满闷

满闷

  • 上一页
  • 目录
  • 相关
  • 下一页

有外感风寒．内伤饮食者．用藿香正气散．有食伤脾胃者．用六君子汤．有阳气壅滞者．用紫苏饮．又有常多怒气．胸腹满闷．服顺气药而甚者．宜参归芩术汤．

参归芩术汤

当归 人参（各二钱） 川芎 黄芩（各八分） 白术（二钱） 甘草 紫苏 陈皮（各四分） 木香（二分）

心腹胀满．气冲心膈烦闷．并腹胀满．两胁妨闷．不下饮食．四肢无力．

仓公下气汤

羌活 赤芍 赤苓 甘草 半夏 槟榔（各八分） 桂心（四分） 苏梗（六分） 青皮 陈皮 大腹皮 桑白皮（各一钱） 和匀．每服三钱．姜三片．枣一个．煎服．心腹胀满．气冲心膈．烦闷．四肢无力．不思饮食．

诃黎勒散

诃黎勒 赤苓 前胡（各一钱） 陈皮 大腹皮 桑白皮（各七分） 枳壳 川芎 白术（各五分）

研末．每服四钱．姜枣引．

孕六七月时．脉弦发热．其胎愈胀．腹痛恶寒．小腹如扇．此子脏虚寒也．

附子汤

附子（八分） 人参 白术 茯苓（各一钱） 芍药（一钱）

水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动
  • 当前页：满闷
  • 下一页：子肿
<<< 返回本书目录
  1. 满闷《女科秘旨》
  2. 满山白【中药大全】
  3. 满口口疮《孙真人海上方》
  4. 满山红【中药大全】
  5. 满江红根【中药大全】
  6. 满山红根【中药大全】
  7. 满江红【中药大全】
  8. 满山红油【中药大全】
  9. 满灌疗法《医学心理学》
  10. 满山红油滴丸【方剂大全】
  11. 满店香【方剂大全】
  12. 满树星【中药大全】
  13. 鳗鱼与乌梢蛇《趣味中医》
  14. 满天飞【中药大全】
  15. 鳗鱼丸【方剂大全】
  16. 满天秋【方剂大全】
  17. 鳗鱼汤【方剂大全】
  18. 满天星【中药大全】
  19. 鳗鱼《本草新编》
  20. 满月脸【疾病症状】
  21. 鳗鲤丸【方剂大全】
  22. 螨皮炎【疾病大全】
  23. 鳗鲡鱼血【中药大全】
  24. 曼氏迭宫绦虫《人体寄生虫学》
  25. 鳗鲡鱼丸【方剂大全】
  26. 曼陀罗、龙蛋草《滇南本草》
  27. 鳗鲡鱼涂方【方剂大全】
  28. 曼陀罗根【中药大全】
  29. 鳗鲡鱼煎丸【方剂大全】
  30. 曼陀罗花《本草纲目》完整版
  1. 满闷《女科秘旨》
  2. 满脉《中医词典》
  3. 满身皆痛《傅青主男科》
  4. 满口牙齿出血《奇效简便良方》
  5. 满身麻木《回生集》
  6. 满口如霜《疫疹一得》
  7. 满天星《中医词典》
  8. 满口烂疮《奇效简便良方》
  9. 满天星疔《中医词典》
  10. 满口口疮《孙真人海上方》
  11. 满阴实《新修本草》
  12. 满灌疗法《医学心理学》
  13. 满阴实《证类本草》
  14. 满《中医词典》
  15. 满阴实《名医别录》
  16. 鳗鱼与乌梢蛇《趣味中医》
  17. 满月《中医词典》
  18. 鳗鱼《本草新编》
  19. 满壮《中医词典》
  20. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  21. 曼氏迭宫绦虫《人体寄生虫学》
  22. 鳗鲡鱼《名医别录》
  23. 曼陀罗、龙蛋草《滇南本草》
  24. 鳗鲡鱼《本经逢原》
  25. 曼陀罗花《本草纲目》
  26. 鳗鲡鱼《本草求真》
  27. 曼陀罗花《本经逢原》
  28. 鳗鲡鱼《医学入门》
  29. 曼陀萝中毒《家庭医学百科-自救互救篇》
  30. 鳗鲡鱼《饮食须知》
  31. 曼诣石《千金翼方》


子肿_《女科秘旨》_中医妇科_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

面目虚浮．四肢作肿如水．此皆脾虚不运．清浊不分所致．以补脾分利为主．当多用参术．

单氏云．或水泻所致．当服全生白术散．

全生白术散

陈皮 白术 姜皮 大腹皮 茯苓皮（各五分）

如大便不实．加泽泻．山药．扁豆．秦艽．有火加子芩为末．每服米汤下二钱．

胎水．寻常脾虚肿满．

五皮饮

大腹皮 桑皮 茯苓皮 陈皮 姜皮（各等分） 加木香．浓煎汁半盏服．

（〔吴按〕或有以五加易桑皮者．亦妥．）

妊娠腹大．胎间有水气．

三因鲤鱼汤

白术（五两） 茯苓（四两） 当归 川芎（各二两）

锉片．以鲤鱼一尾洗净．煮汁．将药和匀．每服四钱．用鱼汁盏半．姜三片．陈皮少许．煎药空心服．

治子肿．

单氏全生白术散

白术 当归（各二钱） 人参（一钱） 川芎（八分） 甘草（三分） 陈皮（四分） 大腹皮 茯苓皮（各七分） 研末服．

大约胸腹胀．小水不通．遍身浮肿．宜三因鲤鱼汤．若虚弱以四君子汤．治面目虚浮．肢体如水气．宜全生白术散．如不应．用六君子汤．治脾胃虚．湿热．下部作肿．宜补中益气汤．加茯苓．治腿足肿．喘闷．或指缝出水．宜天仙藤散．治脾肺气滞．宜加味归脾汤．佐以加味逍遥散．治脾气虚．宜补中益气汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：满闷
  • 当前页：子肿
  • 下一页：子气
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《女科秘旨》
  2. 子肿《胎产秘书》
  3. 子肿《续名医类案》
  4. 子肿《产鉴》
  5. 子肿《明医指掌》
  6. 子肿《中医词典》
  7. 子肿《丹台玉案》
  8. 子肿《中医名词词典》
  9. 子肿《竹林女科证治》
  10. 子瞻杂记《苏沈良方》
  11. 子肿《女科切要》
  12. 子躁《中医词典》
  13. 子肿《女科指掌》
  14. 子脏冷无子候《诸病源候论》
  15. 子肿《女科折衷纂要》
  16. 子脏冷无子《中医词典》
  17. 子肿《金匮钩玄》
  18. 子脏《中医词典》
  19. 子肿《盘珠集胎产症治》
  20. 子晕《竹林女科证治》
  21. 子肿《评注产科心法》
  22. 子晕《中医词典》
  23. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  24. 子痈秘方《华佗神方》
  25. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  26. 子痈《中医外科学》
  27. 子肿子气满脆脚皱脚证治《医宗金鉴》
  28. 子痈《外科全生集》
  29. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  30. 子痈《中医词典》
  31. 子肿子气子满论《胎产心法》


子气_《女科秘旨》_中医妇科_【岐黄之术】

子气

子气

  • 上一页
  • 目录
  • 相关
  • 下一页

怀胎三月以后．两足浮肿．行步艰难．食不甘味．且喘状如水气．名曰子气．古方一主于湿．大率浮肿．因脾虚者多．若喘则因肺肾．盖以脾主四肢．脾气虚弱．不能制水．而发肿．肺肾少母气滋赖．则气促满闷．治宜补兼分利．与子肿互考．日肿夜消．如血虚更健脾兼养其血．用川芎．当归．茯苓．白术．白芍．陈皮．秦艽．如心下胀．是浊气碍于上焦．加浓朴．贝母．香附．前胡．大腹皮．苏叶等．一二味．若喘加杏仁．甚者加炒苏子．

按此症始自两足．渐至喘闷似水．足趾出水．谓之子气．乃妇人素有风气．或冲任有血风．不可作水．妄投汤药．当以天仙藤散主之．

天仙藤散

天仙藤（即青木香洗略炒） 香附（炒） 陈皮 甘草 乌药（各等分） 和匀为末．每服三钱．

姜三片．苏叶三片．木瓜三片．同煎空心服．三服后肿消．此方单氏作煎汤．加紫苏四分．如虚加人参．白术．当归．如不效．兼服补中健脾之药．

（〔吴按〕以后三味．另煎水．送前药末．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：子气
  • 下一页：子悬
<<< 返回本书目录
  1. 子气《盘珠集胎产症治》
  2. 子芩防风散【方剂大全】
  3. 子气《女科指掌》
  4. 子芩汤【方剂大全】
  5. 子气《女科秘旨》
  6. 子芩丸【方剂大全】
  7. 子气《产鉴》
  8. 子死腹中《备急千金要方》
  9. 子疟《胎产秘书》
  10. 子死腹中《妇人规》
  11. 子疟《盘珠集胎产症治》
  12. 子死腹中《景岳全书》
  13. 子母散【方剂大全】
  14. 子死腹中《女科撮要》
  15. 子母例《此事难知》
  16. 子死腹中《圣济总录》
  17. 子鸣《医学心悟》
  18. 子死腹中《卫生易简方》
  19. 子鸣《女科秘旨》
  20. 子死腹中【方剂主治】
  21. 子鸣《济生集》
  22. 子死腹中辨《胎产指南》
  23. 子满《胎产秘书》
  24. 子死腹中论《胎产心法》
  25. 子满《盘珠集胎产症治》
  26. 子死腹中欲令出方《外台秘要》
  27. 子满《女科指掌》
  28. 子死腹中证治《妇科心法要诀》
  29. 子满《济生集》
  30. 子死腹中证治《医宗金鉴》
  1. 子气《女科秘旨》
  2. 子气《产鉴》
  3. 子气《丹台玉案》
  4. 子气《中医词典》
  5. 子气《竹林女科证治》
  6. 子气《中医名词词典》
  7. 子气《女科指掌》
  8. 子疟《盘珠集胎产症治》
  9. 子气《盘珠集胎产症治》
  10. 子疟《竹林女科证治》
  11. 子呛《中医词典》
  12. 子疟《明医指掌》
  13. 子呛《评注产科心法》
  14. 子疟《胎产秘书》
  15. 子芩散《妇人大全良方》
  16. 子疟《中医词典》
  17. 子散《妇人大全良方》
  18. 子母指诀二十四法《针灸神书》
  19. 子舌《中医词典》
  20. 子母疟《中医词典》
  21. 子舌胀《中医词典》
  22. 子母例《此事难知》
  23. 子水不利《中医词典》
  24. 子母虫《竹林女科证治》
  25. 子水气《中医词典》
  26. 子母补泻《中医词典》
  27. 子死产门难产《傅青主女科》
  28. 子母《中医词典》
  29. 子死产门难产《中医词典》
  30. 子鸣《评注产科心法》
  31. 子死腹中《圣济总录》


子悬_《女科秘旨》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

胎气不和．浊气举胎．而上凑．胸腹胀满．谓之子悬．然必面不赤．目不青者方是．不然则胎坏矣．

紫苏饮

苏叶（八分） 人参 大腹皮 川芎 白芍 陈皮（去白） 甘草（各一钱） 当归（酒浸二钱）姜（三片） 葱白（一根）

空心服．此症挟气者多．非紫苏．腹皮．陈皮．川芎．无以疏其气．非当归．白芍．无以利其血．气利血流而胎自下矣．邪之所凑．其气必虚．故用人参、甘草补之．一补一泻．推陈而致新也．

单氏子悬方

人参（一钱） 白术 当归（各二钱） 黄芩 川芎（各八分） 紫苏 陈皮 砂仁 甘草（各四分） 如有气加木香（三分） 姜水煎．

子悬症．虽以紫苏饮主之．若饮食不甘．兼以四君子．若内热晡热．兼以逍遥散．若胃火所致．则用四君子汤．加黄芩．枳壳．柴胡．栀子．若脾郁所致．则用归脾汤．加柴胡．枳壳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子气
  • 当前页：子悬
  • 下一页：子烦
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《女科秘旨》
  2. 子悬《胎产秘书》
  3. 子悬《冯氏锦囊秘录》
  4. 子悬《济生集》
  5. 子悬《续名医类案》
  6. 子悬《产鉴》
  7. 子悬《医述》
  8. 子悬《内府秘传经验女科》
  9. 子悬《明医指掌》
  10. 子悬《中医词典》
  11. 子悬《丹台玉案》
  12. 子悬《中医名词词典》
  13. 子悬《竹林女科证治》
  14. 子消后方《麻疹阐注》
  15. 子悬《女科精要》
  16. 子痫证治《妇科心法要诀》
  17. 子悬《沈氏女科辑要》
  18. 子痫证治《医宗金鉴》
  19. 子悬《女科指掌》
  20. 子痫先兆《中医疾病预测》
  21. 子悬《女科折衷纂要》
  22. 子痫论（一名子冒）《妇科秘书》
  23. 子悬《盘珠集胎产症治》
  24. 子痫论《胎产心法》
  25. 子悬《评注产科心法》
  26. 子痫分诸证用药之法《女科经纶》
  27. 子悬《女科秘要》
  28. 子痫《女科秘要》
  29. 子悬（子眩《医学心悟》
  30. 子痫《评注产科心法》
  31. 子悬胎上逼心证治《医宗金鉴》


子烦_《女科秘旨》_中医妇科_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

心中烦懑不宁者是也．责之心虚有火．简易方以竹叶汤主之．若左手寸脉微弱．则服柏子养心丸．或调补心丹．临卧服．

竹叶汤

白茯苓（二钱） 防风（八分） 麦冬 黄芩（各一钱） 竹叶（九片）

心惊胆怯．烦闷不安．

人参 枣仁（各一钱） 白术 当归（各二钱） 黄芩 远志（各八分） 川芎（七分） 怀生地（一钱五分） 竹叶（十片） 陈皮（三分） 麦冬（一钱） 甘草（四分）

姜枣引．如烦渴加竹茹一丸．有痰加竹沥．姜汁．虚多用人参．脾常泻．减去生地．麦冬．枣仁．

夫人肺脏寒而热乘于心．则令心烦．停痰积饮．在心胸之间．或冲于心．亦令心烦．若热而烦者．但热而已．若有痰饮而烦者．呕吐涎沫．恶闻食气．烦躁不安也．治内热用竹叶汤．痰滞用二陈汤．加白术．黄芩．枳壳．气滞用紫苏饮．气郁用分气饮．加．通于舌．若孕妇脏腑气虚．荣卫不理．阴阳隔绝．热乘于心脾．津液枯少．故心烦而口干也．若系胃经实火．竹叶石膏汤．系胃经虚火．人参黄 散．系胃经虚．补中益气汤．系脾气郁结．加味归脾汤．系肺经虚热．紫苏饮．系肝经火动．加味逍遥散．系肾经火动．加味地黄丸．

（〔吴按〕烦轻躁重．躁为阴虚．阳无所附．虚阳外越．孤阴失守．久则暴脱．经云阴虚无骤补法．计在潜阳．此至精微之旨也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子烦
  • 下一页：子痫
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《女科秘旨》
  2. 子烦《胎产秘书》
  3. 子烦《冯氏锦囊秘录》
  4. 子烦《济生集》
  5. 子烦《医述》
  6. 子烦《内府秘传经验女科》
  7. 子烦《明医指掌》
  8. 子烦《中医词典》
  9. 子烦《丹台玉案》
  10. 子烦《中医名词词典》
  11. 子烦《医学心悟》
  12. 子翻胃症《中医词典》
  13. 子烦《竹林女科证治》
  14. 子盗母气《中医词典》
  15. 子烦《女科精要》
  16. 子盗母气《中医名词词典》
  17. 子烦《沈氏女科辑要》
  18. 子处《中医词典》
  19. 子烦《女科指掌》
  20. 子初发表主方《麻疹阐注》
  21. 子烦《女科折衷纂要》
  22. 子朝《中医词典》
  23. 子烦《盘珠集胎产症治》
  24. 子肠不收《中医词典》
  25. 子烦《评注产科心法》
  26. 子病《中医词典》
  27. 子烦《女科秘要》
  28. 子、足少阳胆经《针灸大成》
  29. 子烦并五心烦热及烦躁口干论《胎产心法》
  30. 子《本草图经》
  31. 子烦并五心烦热及烦躁口干论《妇科秘书》


子痫_《女科秘旨》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇痰涎壅盛阻塞．或时发搐．不省人事．名曰子痫．治宜清气化痰为主．盖此症因于气者多．治法与痫症同．惟剂稍小耳．若恶心甚者．煎二陈汤探吐．吐定则理气化痰．兼用黄芩．白术．保胎．古方羚羊角散．葛根汤．药味偏于辛散．治者当因时制宜可也．

（〔吴按〕痫者．俗名羊颠疯．皆痰火凝聚心胞男女皆有．最难除根．孕妇子痫．又当别论．）

羚羊角散

羚羊角（一钱） 当归（二钱） 独活 五加皮 茯神（各八分） 枣仁 米仁（各一钱） 防风（五分） 川芎 杏仁（各七分） 木香（二分） 甘草（四分） 如虚加人参．若痰气盛缓．而人参姜引．如痰多．加竹沥．姜汁．脾胃弱．加白术（二钱五分）

研末服．

治临月因发风疹．闷愤不识人．吐逆眩倒．

（〔吴按〕疹必兼咳．以咳止为毒尽．总当辛凉托散．使其外达．而免内陷．不可轻忽．）

葛根汤

葛根 贝母 丹皮（各一钱） 木防己（六分） 防风（八分） 当归 川芎 茯苓（各二钱） 桂枝（五分） 泽泻 甘草 独活 石膏（各四分） 人参（八分）

水煎服．忌海藻．粉菜．酢物孕妇无故忽然僵扑．左脉微数．而右脉滑大者．是血虚．阴火炎上．鼓动其痰．四物汤养血．加芩连降火．兼用二陈汤化痰下气．或加竹沥姜汁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子痫
  • 下一页：子淋
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《女科秘旨》
  2. 子痫《胎产秘书》
  3. 子痫《医学纲目》
  4. 子痫《济生集》
  5. 子痫《续名医类案》
  6. 子痫《产鉴》
  7. 子痫《医述》
  8. 子痫《内府秘传经验女科》
  9. 子痫《丹台玉案》
  10. 子痫《中医词典》
  11. 子痫《医学心悟》
  12. 子痫《中医名词词典》
  13. 子痫《竹林女科证治》
  14. 子痫《家庭医学百科-自救互救篇》
  15. 子痫《女科指掌》
  16. 子午之岁《松峰说疫》
  17. 子痫《女科折衷纂要》
  18. 子午寅申主火《中医词典》
  19. 子痫《盘珠集胎产症治》
  20. 子午流注逐日按时定穴诀《针灸大全》
  21. 子痫《评注产科心法》
  22. 子午流注逐日按时定穴歌《针灸聚英》
  23. 子痫《女科秘要》
  24. 子午流注逐日按时定穴歌《中医词典》
  25. 子痫分诸证用药之法《女科经纶》
  26. 子午流注针法《中医词典》
  27. 子痫论《胎产心法》
  28. 子午流注掌上推算法《手掌与疾病》
  29. 子痫论（一名子冒）《妇科秘书》
  30. 子午流注穴开阖《针灸聚英》
  31. 子痫先兆《中医疾病预测》


子淋_《女科秘旨》_中医妇科_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

此症以茯苓、灯心、条芩为主．若痰闭上焦．寸关必滑．宜探吐以提之．然必胸膈迷闷乃可

（〔吴按〕不可过于通利．亦不宜急用升提．只用萆 厘清饮最妥．）

日久倦怠．右脉微弱．属气虚．用人参．黄 ．白术．麦冬．茯苓．加栀子．知母．条芩等．清火药．左脉细数形羸．每便则痛．属血虚．用四物汤．加黄柏．知母．条芩．济生方中．治子淋症．用安荣散．煎麦冬汤下．但滑石、细辛二味稍峻．人之虚实．气血各有不同．达士变而通之可也．（安荣散方具秘要中．）

单氏子淋方

人参 茯苓 通草（各一钱） 白术 当归 麦冬（各二钱） 甘草（四分） 灯心（五分） 如有痰．宜清肺金．加黄芩（七分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子淋
  • 下一页：淋闭
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《女科秘旨》
  2. 子淋《胎产秘书》
  3. 子淋《冯氏锦囊秘录》
  4. 子淋《产鉴》
  5. 子淋《医述》
  6. 子淋《内府秘传经验女科》
  7. 子淋《济阴纲目》
  8. 子淋《中医词典》
  9. 子淋《明医指掌》
  10. 子淋《中医名词词典》
  11. 子淋《丹台玉案》
  12. 子痢《竹林女科证治》
  13. 子淋《竹林女科证治》
  14. 子痢《中医词典》
  15. 子淋《女科精要》
  16. 子户肿胀《中医词典》
  17. 子淋《女科指掌》
  18. 子户旁生肿块《中医词典》
  19. 子淋《盘珠集胎产症治》
  20. 子户《中医词典》
  21. 子淋《评注产科心法》
  22. 子和常山饮《时病论歌括新编》
  23. 子淋《女科秘要》
  24. 子宫肿瘤《病理学》
  25. 子淋、转胞《沈氏女科辑要》
  26. 子宫异常出血《默克家庭诊疗手册》
  27. 子淋论《胎产心法》
  28. 子宫岩《金针秘传》
  29. 子淋论《妇科秘书》
  30. 子宫穴《中医词典》
  31. 子淋证治《医宗金鉴》


淋闭_《女科秘旨》_中医妇科_【岐黄之术】

淋闭

淋闭

  • 上一页
  • 目录
  • 相关
  • 下一页

脐腹作胀．小便淋闭．盖孕妇胎系于肾之间．虚热而成斯疾．若项强筋挛．语涩痰盛．用羚羊角．小便淋痛涩少．用安荣散．肝经风热．用加味逍遥散．腿足转筋．而小便不利．急服八味丸．迟则不救．服燥药而小便频数．或不利．用生地．茯苓．牛膝．黄柏．知母．川芎．当归．甘草．煎汤．频数而黄．用四物汤．加黄柏．知母．五味．麦冬．元参．肺气虚而短少．用补中益气汤．加山药．麦冬．阴挺痿痹而频数．用地黄丸．热结膀胱而不利．用五苓散．脾肺燥不能小便．用生黄芩．清肺热．膀胱阳虚．阴无所化．用肾气丸．膀胱阴虚．

阳无所生．用滋肾丸．

滋肾丸

肉桂（一两五钱） 黄柏（三两） 知母（二两） 共研末为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：淋闭
  • 下一页：溺血
<<< 返回本书目录
  1. 淋闭《医学正传》
  2. 淋闭门（附转脬 附不禁）《丹台玉案》
  3. 淋闭《女科秘旨》
  4. 淋闭叙论《三因极一病证方论》
  5. 淋闭《秘传证治要诀及类方》
  6. 淋闭证治《三因极一病证方论》
  7. 淋闭《古今医鉴》
  8. 淋闭证治论《叶选医衡》
  9. 淋闭《备急千金要方》
  10. 淋病《百病自测》
  11. 淋巴组织《组织学与胚胎学》
  12. 淋病《百病自测》
  13. 淋巴增生【疾病症状】
  14. 淋病《基因诊断与性传播疾病》
  15. 淋巴液流出【疾病症状】
  16. 淋病《急诊医学》
  17. 淋巴腺炎【中药主治】
  18. 淋病《家庭医学百科-医疗康复篇》
  19. 淋巴细胞性脉络丛脑膜炎【疾病大全】
  20. 淋病《千金翼方》
  21. 淋巴细胞性垂体炎【疾病大全】
  22. 淋病《千金翼方》
  23. 淋巴细胞信号转导研究中常用方法《细胞和分子免疫学》
  24. 淋病《杂病广要》
  25. 淋巴细胞群及其亚群《细胞和分子免疫学》
  26. 淋病《证治汇补》
  27. 淋巴细胞脉络丛脑膜炎【疾病大全】
  28. 淋病《中医外科学》
  29. 淋巴细胞减少症【疾病大全】
  30. 淋病【疾病大全】
  1. 淋闭《女科秘旨》
  2. 淋闭《备急千金要方》
  3. 淋闭《医学正传》
  4. 淋闭《中医词典》
  5. 淋闭《古今医鉴》
  6. 淋闭《千金翼方》
  7. 淋闭《秘传证治要诀及类方》
  8. 淋闭《针灸大成》
  9. 淋闭《针灸聚英》
  10. 淋巴组织《组织学与胚胎学》
  11. 淋闭门（附转脬 附不禁）《丹台玉案》
  12. 淋巴因子活化的杀伤细胞《医学免疫学》
  13. 淋闭叙论《三因极一病证方论》
  14. 淋巴因子《医学免疫学》
  15. 淋闭证治《三因极一病证方论》
  16. 淋巴因子《病理生理学》
  17. 淋闭证治论《叶选医衡》
  18. 淋巴液的生成和回流《生理学》
  19. 淋閟《中医词典》
  20. 淋巴液的生成《生理学》
  21. 淋病《皮肤性病学》
  22. 淋巴液的回流及影响淋巴液回流的因素《生理学》
  23. 淋病《急诊医学》
  24. 淋巴腺炎《默克家庭诊疗手册》
  25. 淋病《默克家庭诊疗手册》
  26. 淋巴细胞再循环《免疫学和免疫学检验》
  27. 淋病《家庭医学百科-医疗康复篇》
  28. 淋巴细胞亚群的测定及其在临床医学中的实用意义《实用免疫细胞与核酸》
  29. 淋病《百病自测》
  30. 淋巴细胞性脉络丛脑膜炎《默克家庭诊疗手册》
  31. 淋病《百病自测》


溺血_《女科秘旨》_中医妇科_【岐黄之术】

溺血

溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

形体劳苦．或过食炒炙等物．小便中带血．宜清膀胱．

（〔吴按〕小水带血．频数而痛．为血淋．小水清长．带血不痛．为虚火．）

加味逍遥散

当归（二钱） 白芍 柴胡（各一钱） 茯苓 丹皮 山栀（各七分） 白术（一钱五分） 炙草（四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋闭
  • 当前页：溺血
  • 下一页：遗尿
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《女科秘旨》
  2. 溺血《推求师意》
  3. 溺血《医宗金鉴》
  4. 溺血《杂病治例》
  5. 溺血《续名医类案》
  6. 溺血《新修本草》
  7. 溺血《医学入门》
  8. 溺血《备急千金要方》
  9. 溺血《医述》
  10. 溺血《中医词典》
  11. 溺血《寿世保元》
  12. 溺血《中医词典》
  13. 溺血《普济方·针灸》
  14. 溺血《四圣心源》
  15. 溺血《古今医案按》
  16. 溺血《医学集成》
  17. 溺血《证治汇补》
  18. 溺死秘方《华佗神方》
  19. 溺血《明医指掌》
  20. 溺死候《诸病源候论》
  21. 溺血《卫生易简方》
  22. 溺死方九首《外台秘要》
  23. 溺血《丹溪心法》
  24. 溺死《洗冤集录》
  25. 溺血《仁术便览》
  26. 溺死《中医词典》
  27. 溺血《丹溪手镜》
  28. 溺死《中医词典》
  29. 溺血《丹溪治法心要》
  30. 溺水死《圣济总录》
  31. 溺血《儿科萃精》


遗尿_《女科秘旨》_中医妇科_【岐黄之术】

遗尿

遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇遗尿．有虚与热之分．医者当审其因．如系脬中有热．用加味逍遥散．系脾肺气虚．用补中益气汤．加益智．系肝肾阴虚．宜六味丸．

如孕遗尿．

白薇散

白薇 白芍（等分） 为末．米饮送下．空心服．

遗尿不知而出．

桑螵蛸散

桑螵蛸（七个） 炒黄．研为细末．空心米饮下二钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血
  • 当前页：遗尿
  • 下一页：转胞
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《女科秘旨》
  2. 遗尿《疫疹一得》
  3. 遗尿《医学纲目》
  4. 遗尿《中医词典》
  5. 遗尿《医学纲目》
  6. 遗尿《傅青主女科》
  7. 遗尿《医学纲目》
  8. 遗尿《气功外气疗法》
  9. 遗尿《幼幼新书》
  10. 遗尿《赵绍琴临证验案精选》
  11. 遗尿《证治准绳·幼科》
  12. 遗溺诗《医学实在易》
  13. 遗尿《张氏医通》
  14. 遗溺尿床《幼科折衷》
  15. 遗尿《证治准绳·女科》
  16. 遗溺论《婴童类萃》
  17. 遗尿《寿世保元》
  18. 遗溺《伤寒括要》
  19. 遗尿《济阴纲目》
  20. 遗溺《灸法秘传》
  21. 遗尿《保婴撮要》
  22. 遗溺《医效秘传》
  23. 遗尿《古今医案按》
  24. 遗溺《医学实在易》
  25. 遗尿《医学心悟》
  26. 遗溺《医学心悟》
  27. 遗尿《邵兰荪医案》
  28. 遗溺《医学摘粹》
  29. 遗尿《中医儿科学》
  30. 遗溺《医学摘粹》
  31. 遗尿《广瘟疫论》


转胞_《女科秘旨》_中医妇科_【岐黄之术】

转胞

转胞

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇六个月以后．觉胎坠．一边小水不通．其症有因火．有气虚．有痰滞．有血虚．两寸脉弦急．或两尺弦急有力．兼口干心烦等火症者．属热．宜用冬葵子．滑石．栀子．木通．条芩．白术．以清之．外以冬葵子．滑石．栀子为末．以田螺研成膏．或生葱捣膏贴脐上．立通．

（〔吴按〕譬如水壶．若贮水太满．则倾之不出．去其上盖．其嘴即通．亦此理也．）

右三部微弱无力．或气口虚大．兼倦怠不食者．属气虚．以补中益气汤．服下探吐．以提其气．左脉不足．或涩而数．兼夜热心烦．或大肠闭者属血虚．宜四物汤．加黄芩．知母．黄柏．调益元散服．

益元散

滑石（六钱） 生甘草（一钱） 共为末．加入前药服．

（〔吴按〕此系六一散．而益元散尚有朱砂也．）

肥盛妇人．右寸脉沉滑．症兼恶心心胀．小水不利．属痰滞．以二陈汤．加青皮．升麻．柴胡．煎服探吐．使药汁与痰同出．然后用参 大补之．

大抵有孕小水不利．月分浅者当清之．兼保胎．月分多而虚者当补之．兼升提．治分两途．

禀赋弱者．忧闷多食浓味者．庸有之．法用四物．二陈．四君子汤．去茯苓．煎服探吐．上窍通．下窍自利．（此症汇载甚详．须当合看．）

陆氏谓转胞系脾气下陷．塞住胞户．以致小水不利．非热闭之故．宜用二陈汤．加芎．归．参．术．煎服探吐．如不通．再服再探吐．以小水已利为度．然后用上药．加升麻十余帖．如倦．六味丸宜日服三次．每见治此症．服利小便或通大便药．以致胎堕而殒妇命者．岂不惜哉（〔吴按〕升麻可暂用以升提．不可多服而受害．）

单氏云．转胞由脾胃气虚．以致胎压尿胞．

单氏转胞方

白术 生地（各一钱五分） 陈皮（去白） 甘草 柴胡 升麻（各四分） 人参 半夏（各一钱）川芎（八分） 当归（二钱） 姜（一片）

一方 白萝卜子（炒香） 白汤吞下立通．

一法 空心屡饮盐汤探吐．则气上升．使下通行．亦一治法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿
  • 当前页：转胞
  • 下一页：中风
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞《女科秘旨》
  2. 转胞《产鉴》
  3. 转胞《医述》
  4. 转胞《中医词典》
  5. 转胞《普济方·针灸》
  6. 转胞《中医名词词典》
  7. 转胞《古今医案按》
  8. 专治坐板疮《急救广生集》
  9. 转胞《针灸资生经》
  10. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  11. 转胞《竹林女科证治》
  12. 专治肾囊风《外科传薪集》
  13. 转胞《丹溪治法心要》
  14. 专治颈项怪症丸《外科传薪集》
  15. 转胞《仁斋直指方论（附补遗）》
  16. 专治结胸停食伤寒糟蒲饼《回生集》
  17. 转胞《盘珠集胎产症治》
  18. 专治脚疽《是斋百一选方》
  19. 转胞（杂病）《金匮悬解》
  20. 专治风火眼红方《回生集》
  21. 转胞病《冯氏锦囊秘录》
  22. 专治法《石室秘录》
  23. 转胞病《女科精要》
  24. 专治大人小儿丹毒《是斋百一选方》
  25. 转胞病脬为热所迫《女科经纶》
  26. 专阴《中医词典》
  27. 转胞病属饱食气伤胎系《女科经纶》
  28. 专题调查资料《预防医学》
  29. 转胞病属饱食用力因合阴阳所致《女科经纶》
  30. 专任《轩岐救正论》
  31. 转胞病属强忍房事所致当治气《女科经纶》


中风_《女科秘旨》_中医妇科_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇口噤项强．手足缩挛．言语謇涩．痰涎壅盛，不省人事．可作中风治．用羚羊角散．若无痰言语如常．但见似中风症．多是血燥类风．切不可以风治．误人性命．有毒药伤胎．状类中风．牙关紧闭．口不能言．两手强直握拳．头低自汗．身微热．其脉浮而软．若作中风治．必死．宜用白扁豆二两．生去皮为末．取新汲水调下．立愈．

中风症中腑者．多着四肢．脉浮恶寒．拘急不仁．宜汗之．中脏者多着七窍．唇缓失音．耳聋鼻塞．宜下之．表里皆和．宜治在经．以大药养之．而佐以安胎．

（〔吴按〕中风有真类之分．中脏者多不治．若中腑血脉经络为真中．而中皮毛偏枯．为类中．肥人居多．又有瘦人血虚火燥．木旺生风．为内风．虚风．尤难调理．更有遍身关节走痛．为历节风．盖风为百病之长．变态最多．当寻源施治．况胎产遇此危症．尤当立方周到．庶可保全母子性命也．）

孕妇中风．

防风散

防风 葛根（各二钱） 桑寄生 羚羊角（各三钱） 细辛（四分） 当归（三钱） 菊花（一钱五分） 汉防己（钱半） 秦艽（钱半） 桂心（六分） 茯神（三钱） 甘草（一钱） 和匀．每服八钱．加姜五片煎好．入竹沥半合温服．

（〔吴按〕以朱砂 雄黄末酒冲服．外以艾灸手足大指尖上．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞
  • 当前页：中风
  • 下一页：中恶
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《女科秘旨》
  2. 中风《推求师意》
  3. 中风《医学纲目》
  4. 中风《重订灵兰要览》
  5. 中风《冯氏锦囊秘录》
  6. 中风《扁鹊神应针灸玉龙经》
  7. 中风《冯氏锦囊秘录》
  8. 中风《产鉴》
  9. 中风《幼幼新书》
  10. 中风《备急千金要方》
  11. 中风《续名医类案》
  12. 中风《慎疾刍言》
  13. 中风《医述》
  14. 中风《中医词典》
  15. 中风《医述》
  16. 中风《时病论歌括新编》
  17. 中风《杂病广要》
  18. 中风《圣济总录》
  19. 中风《证治准绳·幼科》
  20. 中风《千金翼方》
  21. 中风《证治准绳·幼科》
  22. 中风《千金翼方》
  23. 中风《证治准绳·类方》
  24. 中风《百病自测》
  25. 中风《证治准绳·女科》
  26. 中风《医法圆通》
  27. 中风《证治准绳·女科》
  28. 中风《中医名词词典》
  29. 中风《证治准绳·女科》
  30. 中风《时病论歌括新编》
  31. 中风《证治准绳·杂病》


中恶_《女科秘旨》_中医妇科_【岐黄之术】

中恶

中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇忽然心腹刺急绞痛．如鬼击之状．不可按摩．闷绝欲死．或衄或吐血．以调补正气为主．治用金银藤煎汤饮神效．或用熟艾拳大一丸．煮汁频服．

中恶心腹疼痛．

当归散

当归 川芎（各二两） 丁香（六钱） 青皮（一两） 吴茱萸（五钱用桔梗汤泡炒黑）

共和匀为末．温酒调．每服五钱．

木香散

生地（二钱） 枳壳 木香（各七钱五分）

和匀为末．温酒下三钱．

苦梗散

苦梗（一两炒） 生姜（五钱）

水煎服．

又方 男子汗衣（烧灰存性） 百沸汤调服．

一法 用盐水探吐．或用灶心土为末．井水调服．（二钱）

心主脉属火．肝主筋属气．气火相炽．则为 ．治法平脉降火．兼养气血．用钩藤汤加柴胡．山栀．黄芩．白术．若风痰上涌．加竹沥．南星．半夏．如风邪急搐．加全蝎．僵蚕．若亏损气血．宜八珍汤．加钩藤．山栀若无力抽搐．角弓反张．汗出如珠等症．此肝经绝也不治．

（〔吴按〕 者即刚柔二痉．如类中风．乃伤寒之变症也．）

钩藤汤

钩藤 当归 茯苓 人参（各一钱） 桔梗 桑寄生（各五分）

水煎服．忌猪肉．炒．煎．若烦热加石膏一钱五分．临产加桂心（四发）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：中恶
  • 下一页：眩晕
<<< 返回本书目录
  1. 中恶《证治准绳·杂病》
  2. 中恶【中药主治】
  3. 中恶《证治准绳·幼科》
  4. 中恶【方剂主治】
  5. 中恶《证治准绳·女科》
  6. 中恶（儿科）《冯氏锦囊秘录》
  7. 中恶《证治准绳·类方》
  8. 中恶病诸候《巢氏病源补养宣导法》
  9. 中恶《幼幼新书》
  10. 中恶病诸候（凡十四论）《诸病源候论》
  11. 中恶《幼幼集成》
  12. 中恶方《外台秘要》
  13. 中恶《医宗金鉴》
  14. 中恶霍乱《圣济总录》
  15. 中恶《医学传灯》
  16. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  17. 中恶《医碥》
  18. 中恶天吊《卫生易简方》
  19. 中恶《医碥》
  20. 中恶心痛《圣济总录》
  21. 中恶《药症忌宜》
  22. 中恶心痛方《外台秘要》
  23. 中恶《卫生易简方》
  24. 中恶中暑中湿中风论《妇科秘书》
  25. 中恶《圣济总录》
  26. 中恶中暑中湿中风论《胎产心法》
  27. 中恶《普济方·针灸》
  28. 中耳癌《中西医结合耳鼻喉科》
  29. 中恶《女科证治准绳》
  30. 中耳癌【疾病大全】
  1. 中恶《女科秘旨》
  2. 中恶《医学传灯》
  3. 中恶《医学纲目》
  4. 中恶《新修本草》
  5. 中恶《医宗金鉴》
  6. 中恶《中医词典》
  7. 中恶《冯氏锦囊秘录》
  8. 中恶《圣济总录》
  9. 中恶《幼幼新书》
  10. 中恶《中医名词词典》
  11. 中恶《医述》
  12. 中鹅鸭血毒《奇效简便良方》
  13. 中恶《证治准绳·幼科》
  14. 中断肠草毒《奇效简便良方》
  15. 中恶《证治准绳·类方》
  16. 中断肠草毒《外科证治全书》
  17. 中恶《证治准绳·女科》
  18. 中度中毒《预防医学》
  19. 中恶《证治准绳·杂病》
  20. 中渎之腑《中医词典》
  21. 中恶《寿世保元》
  22. 中渎《针灸学》
  23. 中恶《普济方·针灸》
  24. 中渎《中医词典》
  25. 中恶《医碥》
  26. 中渎《针灸大成》
  27. 中恶《医碥》
  28. 中毒性智力低下《神经精神疾病诊断学》
  29. 中恶《济阴纲目》
  30. 中毒性休克综合征《默克家庭诊疗手册》
  31. 中恶《幼幼集成》


眩晕_《女科秘旨》_中医妇科_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

肝热上攻太阳穴．胸膈涎壅．头旋．目眩晕．或腮项肿核．

（〔吴按〕两腮肿核为 腮．以靛花．柿油．调涂．即消．柿油乃补伞人所用．）

消风散

石膏 防风 羌活 甘菊 川芎 羚羊角 当归 白芷 荆芥穗 大头黄芩（各一钱） 炙甘草 芽茶（各五分）

水煎食远服．

治诸风热困倦．时发昏眩．

犀角散

犀角 拣参（各钱半） 山栀仁 羌活 黄连 青黛（各八分） 川芎 茯苓 白芷 甘草（各一钱） 生姜（三片）

研食远服三钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶
  • 当前页：眩晕
  • 下一页：心痛
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《女科秘旨》
  2. 眩晕《重订灵兰要览》
  3. 眩晕《医宗金鉴》
  4. 眩晕《正骨心法要旨》
  5. 眩晕《医述》
  6. 眩晕《全生指迷方》
  7. 眩晕《张氏医通》
  8. 眩晕《中医词典》
  9. 眩晕《证治准绳·类方》
  10. 眩晕《气功外气疗法》
  11. 眩晕《证治准绳·女科》
  12. 眩晕《中医名词词典》
  13. 眩晕《证治准绳·疡医》
  14. 眩晕《名师垂教》
  15. 眩晕《证治准绳·杂病》
  16. 眩晕《医学集成》
  17. 眩晕《寿世保元》
  18. 眩晕《默克家庭诊疗手册》
  19. 眩晕《临证指南医案》
  20. 眩仆《中医词典》
  21. 眩晕《医碥》
  22. 眩冒《中医词典》
  23. 眩晕《医碥》
  24. 眩掉《中医词典》
  25. 眩晕《张聿青医案》
  26. 眩《伤寒括要》
  27. 眩晕《古今医鉴》
  28. 眩《医学纲目》
  29. 眩晕《万病回春》
  30. 眩《医学纲目》
  31. 眩晕《顾松园医镜》


心痛_《女科秘旨》_中医妇科_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒邪气痰饮交结．而伤心支结．则乍寒乍止者是．当审其因而治．如饮食所伤．用平胃散加枳壳．山楂．

火龙散

川楝子 小茴香（炒各三钱） 艾叶末（盐炒一钱五分）

水煎服．

卒然心痛．欲死不可忍．

白术汤

白术 白芍（各二两） 黄芩（一两五钱） 分三帖煎服．或沉香降气汤．或茯苓补心汤．或四七汤．或紫苏饮．或延胡为末调服．皆可治．

治临产卒然心痛．

归苓散

当归 川芎 茯苓（各三钱） 浓朴（一钱五分）

水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：心痛
  • 下一页：心腹痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《女科秘旨》
  2. 心痛《重订灵兰要览》
  3. 心痛《医学纲目》
  4. 心痛《扁鹊神应针灸玉龙经》
  5. 心痛《医学纲目》
  6. 心痛《杂病治例》
  7. 心痛《医学纲目》
  8. 心痛《中医词典》
  9. 心痛《幼幼新书》
  10. 心痛《傅青主女科》
  11. 心痛《证治准绳·幼科》
  12. 心痛《圣济总录》
  13. 心痛《证治准绳·女科》
  14. 心痛《医理真传》
  15. 心痛《证治准绳·女科》
  16. 心痛《千金翼方》
  17. 心痛《证治准绳·女科》
  18. 心痛《医法圆通》
  19. 心痛《普济方·针灸》
  20. 心痛《评琴书屋医略》
  21. 心痛《临证指南医案》
  22. 心跳骤停院外复苏技术《现代院外急救手册》
  23. 心痛《医碥》
  24. 心跳骤停《病理生理学》
  25. 心痛《医碥》
  26. 心跳骤停《家庭医学百科-自救互救篇》
  27. 心痛《古今医鉴》
  28. 心跳心忙《医林改错》
  29. 心痛《济阴纲目》
  30. 心跳心慌《中医词典》
  31. 心痛《济阴纲目》


心腹痛_《女科秘旨》_中医妇科_【岐黄之术】

心腹痛

心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

多由风寒．湿热．痰饮．与脏气相击．上冲于心则心痛．下攻于腹则腹痛．攻痛不已．则胎动矣．宜用金沸草汤．若胎气郁结．加香附．川芎．如饮食伤滞．用六君子汤．加紫苏．枳壳．如怒气伤肝．加柴胡．山栀．若郁结伤脾．用归脾汤．加枳壳．山栀．

孕妇腹中不时作痛．小腹重坠．多由血虚气陷．闲有兼寒热者．

单氏加味安胎散

人参（一钱五分） 白术 熟地（各二钱） 川芎（八分） 紫苏 当归 甘草 陈皮（各四分）

姜引．如兼寒加吴茱萸．或干姜（五分） 砂仁（一钱五分） 研末服．

孕妇腹中绞痛．

当归芍药散

芍药（半斤） 当归 茯苓 白术（各四两） 泽泻 川芎（各二两） 共研末．每服二两．用姜三片枣一枚．煎水送．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：心腹痛
  • 下一页：小腹痛
<<< 返回本书目录
  1. 心腹痛《证治准绳·女科》
  2. 心腹痛【中药主治】
  3. 心腹痛《证治准绳·女科》
  4. 心腹痛【方剂主治】
  5. 心腹痛《医学真传》
  6. 心腹痛（附：胁痛闪痛）《文堂集验方》
  7. 心腹痛《续名医类案》
  8. 心腹痛病诸候《巢氏病源补养宣导法》
  9. 心腹痛《续名医类案》
  10. 心腹痛病诸候（凡七论）《诸病源候论》
  11. 心腹痛《推拿抉微》
  12. 心腹痛或又有小腹痛《女科百问》
  13. 心腹痛《圣济总录》
  14. 心腹痛及胀满痛方《外台秘要》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛论《小儿卫生总微论方》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛论《婴童类萃》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛门《傅青主男科》
  21. 心腹痛《女科折衷纂要》
  22. 心腹痛门《养生导引法》
  23. 心腹痛《女科秘旨》
  24. 心腹痛门《养生导引秘籍》
  25. 心腹痛《脉因证治》
  26. 心腹痛胸痹《医学三字经》
  27. 心腹痛《灸法秘传》
  28. 心腹痛胸痹方《医学三字经》
  29. 心腹痛《景岳全书》
  30. 心腹虚胀【方剂主治】
  1. 心腹痛《女科秘旨》
  2. 心腹痛《备急千金要方》
  3. 心腹痛《续名医类案》
  4. 心腹痛《备急千金要方》
  5. 心腹痛《续名医类案》
  6. 心腹痛《景岳全书》
  7. 心腹痛《证治准绳·幼科》
  8. 心腹痛《圣济总录》
  9. 心腹痛《证治准绳·女科》
  10. 心腹疼痛《明医杂着》
  11. 心腹痛《证治准绳·女科》
  12. 心腹疼痛《急救广生集》
  13. 心腹痛《济阴纲目》
  14. 心腹满痛《扁鹊神应针灸玉龙经》
  15. 心腹痛《医学摘粹》
  16. 心腹冷痛《奇效简便良方》
  17. 心腹痛《医学摘粹》
  18. 心腹冷痛《普济方·针灸》
  19. 心腹痛《推拿抉微》
  20. 心腹冷痛《新修本草》
  21. 心腹痛《竹林女科证治》
  22. 心腹类《察病指南》
  23. 心腹痛《丹溪手镜》
  24. 心腹俱痛秘方《华佗神方》
  25. 心腹痛《脉因证治》
  26. 心腹坚大（余论见腹满）《针灸资生经》
  27. 心腹痛《医学真传》
  28. 心腹坚大《普济方·针灸》
  29. 心腹痛《女科折衷纂要》
  30. 心腹恶气作痛《奇效简便良方》
  31. 心腹痛《盘珠集胎产症治》


小腹痛_《女科秘旨》_中医妇科_【岐黄之术】

小腹痛

小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此症如因风寒所搏．用紫苏饮．加生姜．系气血虚．加八珍汤．系中气虚．用补中益气汤．

如胀痛．用安胎饮．加升麻．白术．服之不应．兼服补中益气汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛
  • 当前页：小腹痛
  • 下一页：腰腹背痛
<<< 返回本书目录
  1. 小腹痛《证治准绳·女科》
  2. 小腹痛【方剂主治】
  3. 小腹痛《证治准绳·女科》
  4. 小腹痛并儿枕论《妇科秘书》
  5. 小腹痛《针灸资生经》
  6. 小腹痛并儿枕痛论《胎产心法》
  7. 小腹痛《医学心悟》
  8. 小腹痛痧《痧胀玉衡》
  9. 小腹痛《普济方·针灸》
  10. 小腹痛瘀血成脓《沈氏女科辑要》
  11. 小腹痛《盘珠集胎产症治》
  12. 小腹虚胀闭滞《胎产秘书》
  13. 小腹痛《女科证治准绳》
  14. 小腹痈《外科正宗》
  15. 小腹痛《女科证治准绳》
  16. 小腹痈门主论《疡医大全》
  17. 小腹痛《女科秘旨》
  18. 小腹胀《医学纲目》
  19. 小腹痛《济阴纲目》
  20. 小腹胀满《普济方·针灸》
  21. 小腹痛《冯氏锦囊秘录》
  22. 小腹胀满《针灸资生经》
  23. 小腹疼痛【方剂主治】
  24. 小腹胀痛【方剂主治】
  25. 小腹满《伤寒六书》
  26. 小腹重坠作痛《胎产秘书》
  27. 小腹满《伤寒六书》
  28. 小甘露饮【方剂大全】
  29. 小腹满《丹溪手镜》
  30. 小功劳【中药大全】
  1. 小腹痛《女科秘旨》
  2. 小腹痛《中医词典》
  3. 小腹痛《冯氏锦囊秘录》
  4. 小腹痛《傅青主女科》
  5. 小腹痛《证治准绳·女科》
  6. 小腹满《丹溪手镜》
  7. 小腹痛《证治准绳·女科》
  8. 小腹满《伤寒六书》
  9. 小腹痛《普济方·针灸》
  10. 小腹满《伤寒六书》
  11. 小腹痛《济阴纲目》
  12. 小腹满《中医词典》
  13. 小腹痛《医学心悟》
  14. 小腹疽秘方《华佗神方》
  15. 小腹痛《针灸资生经》
  16. 小腹疽《证治准绳·疡医》
  17. 小腹痛《盘珠集胎产症治》
  18. 小腹结痛《中医词典》
  19. 小腹痛《女科证治准绳》
  20. 小腹坚大《奇效简便良方》
  21. 小腹痛《女科证治准绳》
  22. 小腹《医学见能》
  23. 小腹痛并儿枕论《妇科秘书》
  24. 小腹《医学心悟》
  25. 小腹痛并儿枕痛论《胎产心法》
  26. 小腹《中医词典》
  27. 小腹痛候《诸病源候论》
  28. 小附着散《备急千金要方》
  29. 小腹痛满《中医词典》
  30. 小府秘《史载之方》
  31. 小腹痛痧《中医词典》


腰腹背痛_《女科秘旨》_中医妇科_【岐黄之术】

腰腹背痛

腰腹背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

风冷乘虚入滞则痛．若使腰痛甚则堕胎矣．如因外邪所伤．用独活寄生汤．因气血滞郁．用紫苏饮．加枳壳．因劳伤元气．用八珍汤．加杜仲．砂仁．阿胶．艾叶．因脾肾阴虚．加白术．补骨脂．因肝火所伤．用小柴胡汤．加白术．枳壳．山栀．因肝脾郁结．用归脾汤．加柴胡．枳壳．

治腰痛不可忍．

神效通气散

破故纸（瓦上焙五钱熟为末） 胡桃（一个） 空心温酒嚼下三钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痛
  • 当前页：腰腹背痛
  • 下一页：子鸣
<<< 返回本书目录
  1. 腰腹背痛《女科折衷纂要》
  2. 腰腹及背痛《济阴纲目》
  3. 腰腹背痛《女科秘旨》
  4. 腰腹及背痛《女科证治准绳》
  5. 腰骶疼痛【疾病症状】
  6. 腰腹及背痛《证治准绳·女科》
  7. 腰骶部脂肪疝【疾病大全】
  8. 腰腹疼痛【方剂主治】
  9. 腰骶部酸痛【疾病症状】
  10. 腰腹痛【方剂主治】
  11. 腰骶部酸痛【疾病症状】
  12. 腰骨藤【中药大全】
  13. 腰骶部皮肤多毛、异常色素沉着【疾病症状】
  14. 腰花杜仲《保健药膳》
  15. 腰骶部或下腰部疼痛【疾病症状】
  16. 腰肌痉挛【疾病症状】
  17. 腰带痈门主论《疡医大全》
  18. 腰肌劳损【疾病大全】
  19. 腰大肌肿胀【疾病症状】
  20. 腰肌劳损【中药主治】
  21. 腰大肌阴影消失【疾病症状】
  22. 腰脊强痛《扁鹊神应针灸玉龙经》
  23. 腰大肌脓肿【疾病症状】
  24. 腰脊疼痛【方剂主治】
  25. 腰大肌痉挛【疾病症状】
  26. 腰脊痛《普济方·针灸》
  27. 腰部证治（计三证）《外科证治全书》
  28. 腰脊痛【方剂主治】
  29. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  30. 腰脊痛（余见背痛）《针灸资生经》
  1. 腰腹背痛《女科秘旨》
  2. 腰骶椎变异与腰痛《中医伤科按摩学》
  3. 腰腹背痛《女科折衷纂要》
  4. 腰带痈门主论《疡医大全》
  5. 腰腹及背痛《证治准绳·女科》
  6. 腰带痈门主方《疡医大全》
  7. 腰腹及背痛《济阴纲目》
  8. 腰带痛《中医词典》
  9. 腰腹及背痛《女科证治准绳》
  10. 腰丛《人体解剖学》
  11. 腰股痛《中医词典》
  12. 腰部证治（计三证）《外科证治全书》
  13. 腰骨《中医词典》
  14. 腰部劳损《老年百病防治》
  15. 腰骨《正骨心法要旨》
  16. 腰部病症《中医伤科按摩学》
  17. 腰骨《医宗金鉴》
  18. 腰部保健按摩《老年百病防治》
  19. 腰骨伤《中医词典》
  20. 腰部《外科大成》
  21. 腰骨损断《中医词典》
  22. 腰髀痛《脉因证治》
  23. 腰候《诸病源候论》
  24. 腰背先兆——腰背相学《中医疾病预测》
  25. 腰户《中医词典》
  26. 腰背先兆的临床意义《中医疾病预测》
  27. 腰花杜仲《保健药膳》
  28. 腰背先兆的理论基础《中医疾病预测》
  29. 腰脊《中医词典》
  30. 腰背痛辨病《常见病自测》
  31. 腰脊病《备急千金要方》


子鸣_《女科秘旨》_中医妇科_【岐黄之术】

子鸣

子鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

此症或云儿口含脐带上疙瘩．因母高举臂脱出．故啼．令母曲腰就地．如拾物状．仍令入儿口即止．

子鸣散

空房鼠窟前后土为细末．研麝香（一二厘） 入内．酒下二钱．

又方黄连煎汁呷．（上二方麝香 开窍．黄连性寒．俱宜酌用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰腹背痛
  • 当前页：子鸣
  • 下一页：积聚
<<< 返回本书目录
  1. 子鸣《医学心悟》
  2. 子母例《此事难知》
  3. 子鸣《女科秘旨》
  4. 子母散【方剂大全】
  5. 子鸣《济生集》
  6. 子疟《盘珠集胎产症治》
  7. 子满《胎产秘书》
  8. 子疟《胎产秘书》
  9. 子满《盘珠集胎产症治》
  10. 子气《产鉴》
  11. 子满《女科指掌》
  12. 子气《女科秘旨》
  13. 子满《济生集》
  14. 子气《女科指掌》
  15. 子淋证治《医宗金鉴》
  16. 子气《盘珠集胎产症治》
  17. 子淋证治《妇科心法要诀》
  18. 子芩防风散【方剂大全】
  19. 子淋散【方剂大全】
  20. 子芩汤【方剂大全】
  21. 子淋论《胎产心法》
  22. 子芩丸【方剂大全】
  23. 子淋论《妇科秘书》
  24. 子死腹中《备急千金要方》
  25. 子淋、转胞《沈氏女科辑要》
  26. 子死腹中《妇人规》
  27. 子淋《胎产秘书》
  28. 子死腹中《景岳全书》
  29. 子淋《盘珠集胎产症治》
  30. 子死腹中《女科撮要》
  1. 子鸣《女科秘旨》
  2. 子鸣《济生集》
  3. 子鸣《医述》
  4. 子鸣《中医词典》
  5. 子鸣《医学心悟》
  6. 子门《中医词典》
  7. 子鸣《评注产科心法》
  8. 子门《中医名词词典》
  9. 子母《中医词典》
  10. 子冒《中医词典》
  11. 子母补泻《中医词典》
  12. 子满子肿子气《女科精要》
  13. 子母虫《竹林女科证治》
  14. 子满子肿子气《冯氏锦囊秘录》
  15. 子母例《此事难知》
  16. 子满《盘珠集胎产症治》
  17. 子母疟《中医词典》
  18. 子满《女科指掌》
  19. 子母指诀二十四法《针灸神书》
  20. 子满《竹林女科证治》
  21. 子疟《中医词典》
  22. 子满《医述》
  23. 子疟《胎产秘书》
  24. 子满《胎产秘书》
  25. 子疟《明医指掌》
  26. 子满《济生集》
  27. 子疟《竹林女科证治》
  28. 子满《中医词典》
  29. 子疟《盘珠集胎产症治》
  30. 子龙丸《外科全生集》
  31. 子气《中医名词词典》


积聚_《女科秘旨》_中医妇科_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯云．大积大聚其可犯也．衰其大半而止．过者死．故重身毒之．有故无损．亦无殒也．

香附海粉丸

醋煮香附（四两） 桃仁（去皮尖） 蛤粉（醋煮） 白术（各一两） 为末．面糊丸服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子鸣
  • 当前页：积聚
  • 下一页：咳嗽
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《女科秘旨》
  2. 积聚《重订灵兰要览》
  3. 积聚《幼幼新书》
  4. 积聚《中医词典》
  5. 积聚《医学入门》
  6. 积聚《景岳全书》
  7. 积聚《医述》
  8. 积聚《圣济总录》
  9. 积聚《杂病广要》
  10. 积聚《医理真传》
  11. 积聚《张氏医通》
  12. 积聚《医学集成》
  13. 积聚《证治准绳·类方》
  14. 积精《中医词典》
  15. 积聚《证治准绳·女科》
  16. 积筋《中医词典》
  17. 积聚《证治准绳·女科》
  18. 积结泻《中医词典》
  19. 积聚《证治准绳·杂病》
  20. 积瘕《华佗神方》
  21. 积聚《寿世保元》
  22. 积极治疗《病理生理学》
  23. 积聚《普济方·针灸》
  24. 积寒泄泻《症因脉治》
  25. 积聚《临证指南医案》
  26. 积寒泄泻《中医词典》
  27. 积聚《医碥》
  28. 积寒热《证治准绳·幼科》
  29. 积聚《医碥》
  30. 积虫《傅青主男科》
  31. 积聚《医学正传》


咳嗽_《女科秘旨》_中医妇科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

嗽有风寒、痰热、虚损、气喘之异．咳有心肝、脾、肾、肺之分．治当知其因．审所属．则咳嗽止．而胎自安矣．

肺咳则喘息有声．甚者唾血．（肺藏气而应息．故喘息有声．肝络逆．故吐血．）

心咳心痛．喉中介介如梗状．甚者咽肿喉痹．（小肠失气．）

肝咳则两胁下痛．甚至不可转．转则两胁下满．（呕水胆汁．）

脾咳右胁下痛．隐隐引肩．甚则不可动．动则咳剧．（胃呕而食虫出．）

肾咳则腰背引痛．甚则咳涎．膀胱遗溺（三焦腹满．不欲饮食．）

治嗽因风寒．

宁肺止嗽饮

天冬（二钱） 桔梗 紫苏 甘草（各四分） 知母（一钱） 杏仁（十粒） 桑皮（八分） 因痰嗽．加橘红（四分） 竹沥．姜汁．因热嗽去杏仁．加黄芩（八分） 因虚嗽．加紫菀．款冬（各五分） 因喘夜嗽加麻黄（蜜炙三分） 虚损嗽加栝蒌（一个） 竹沥．姜汁．若心胸不舒．加贝母．百合（各一钱）

治嗽不止．胎不安．

止嗽紫菀汤

杏仁（二钱） 甘草（八分） 紫菀 桑皮（各二钱） 桔梗 天冬（各一钱）

水煎服．

治嗽带血．

止嗽凉血饮

紫菀 知母 白术 麦冬 当归（各一钱） 陈皮 甘草（各四分） 黄芩 犀角（各八分） 天冬（二钱） 如喘加栝蒌（一钱）

治肺痈．咳嗽喘急．

苦梗散

桔梗 紫苏 桑枝 贝母 人参 甘草（各五钱） 天冬 赤苓（各一两） 麻黄（二钱五分）

共研末．每服四钱．加姜引．

治胎气壅滞．咳嗽喘急．

马兜铃散

马兜铃 桔梗 人参 甘草 贝母（各五钱） 橘红 大腹皮 桑皮 紫苏（各二两） 五味子（二钱）

共研末．每服四钱．加姜三片．如不嗽而喘．当求别治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：咳嗽
  • 下一页：霍乱
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《女科秘旨》
  2. 咳嗽《医学传灯》
  3. 咳嗽《医学纲目》
  4. 咳嗽《推求师意》
  5. 咳嗽《医学纲目》
  6. 咳嗽《虚损启微》
  7. 咳嗽《医宗金鉴》
  8. 咳嗽《全生指迷方》
  9. 咳嗽《医宗金鉴》
  10. 咳嗽《杂病治例》
  11. 咳嗽《冯氏锦囊秘录》
  12. 咳嗽《伤寒捷诀》
  13. 咳嗽《幼幼新书》
  14. 咳嗽《麻疹阐注》
  15. 咳嗽《续名医类案》
  16. 咳嗽《麻疹备要方论》
  17. 咳嗽《续名医类案》
  18. 咳嗽《备急千金要方》
  19. 咳嗽《续名医类案》
  20. 咳嗽《备急千金要方》
  21. 咳嗽《续名医类案》
  22. 咳嗽《慎疾刍言》
  23. 咳嗽《医学入门》
  24. 咳嗽《产宝》
  25. 咳嗽《医述》
  26. 咳嗽《中医词典》
  27. 咳嗽《医述》
  28. 咳嗽《中医词典》
  29. 咳嗽《医述》
  30. 咳嗽《傅青主女科》
  31. 咳嗽《杂病广要》


霍乱_《女科秘旨》_中医妇科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

吐泻频腹痛．服六和汤．次用丹溪安胎饮．

丹溪安胎饮

白术 当归 熟地（各二钱） 川芎 条芩（各八分） 人参（一钱） 紫苏 陈皮 甘草（各四分） 砂仁（三分） 姜枣引．

治内伤饮食．外感风寒．用藿香正气散．若因食滞．用平胃散．如果系脾胃损伤．阳气虚寒．手足厥冷．必须温补．然后详审．毋使胎动．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：霍乱
  • 下一页：不语
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《女科秘旨》
  2. 霍乱《医学传灯》
  3. 霍乱《幼幼新书》
  4. 霍乱《杂病治例》
  5. 霍乱《续名医类案》
  6. 霍乱《产鉴》
  7. 霍乱《医学入门》
  8. 霍乱《伤寒捷诀》
  9. 霍乱《医述》
  10. 霍乱《凌临灵方》
  11. 霍乱《医述》
  12. 霍乱《新修本草》
  13. 霍乱《杂病广要》
  14. 霍乱《备急千金要方》
  15. 霍乱《证治准绳·类方》
  16. 霍乱《备急千金要方》
  17. 霍乱《证治准绳·女科》
  18. 霍乱《中医词典》
  19. 霍乱《证治准绳·女科》
  20. 霍乱《傅青主女科》
  21. 霍乱《证治准绳·女科》
  22. 霍乱《时病论歌括新编》
  23. 霍乱《证治准绳·杂病》
  24. 霍乱《景岳全书》
  25. 霍乱《寿世保元》
  26. 霍乱《医理真传》
  27. 霍乱《普济方·针灸》
  28. 霍乱《千金翼方》
  29. 霍乱《医碥》
  30. 霍乱《中医名词词典》
  31. 霍乱《医碥》


不语_《女科秘旨》_中医妇科_【岐黄之术】

不语

不语

  • 上一页
  • 目录
  • 相关
  • 下一页

重身九月而喑．不必服药．月足当复．盖少阴之脉贯肾络舌本．胞系了戾．故不能言．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：不语
  • 下一页：泄泻
<<< 返回本书目录
  1. 不语《证治准绳·女科》
  2. 不语(狂言谵语)《女科折衷纂要》
  3. 不语《胎产指南》
  4. 不语论《小儿卫生总微论方》
  5. 不语《伤寒大白》
  6. 不语证治《妇科心法要诀》
  7. 不语《盘珠集胎产症治》
  8. 不语证治《医宗金鉴》
  9. 不语《女科证治准绳》
  10. 不育【方剂主治】
  11. 不语《女科秘旨》
  12. 不育症《默克家庭诊疗手册》
  13. 不语《济阴纲目》
  14. 不育症《自我调养巧治病》
  15. 不语《产鉴》
  16. 不欲乳食【方剂主治】
  17. 不宜偏食植物油《老年食养食疗》
  18. 不欲食【方剂主治】
  19. 不宜灸禁穴及老少加减法《外台秘要》
  20. 不欲饮食【方剂主治】
  21. 不宜服瘦胎方辩《胎产秘书》
  22. 不孕【中药主治】
  23. 不靥闷乱哽气腹胀之症《保婴撮要》
  24. 不孕【方剂主治】
  25. 不循经络杂品《本草分经》
  26. 不孕症《妇产科学》
  27. 不泻内消丸【方剂大全】
  28. 不孕症《家庭医学百科-医疗康复篇》
  29. 不协调性兴奋【疾病症状】
  30. 不孕症《女科宝鉴》
  1. 不语《女科秘旨》
  2. 不语《产鉴》
  3. 不语《医述》
  4. 不语《傅青主女科》
  5. 不语《医述》
  6. 不宜偏食植物油《老年食养食疗》
  7. 不语《证治准绳·女科》
  8. 不宜灸禁穴及老少加减法《外台秘要》
  9. 不语《济阴纲目》
  10. 不宜服瘦胎方辩《胎产秘书》
  11. 不语《医学心悟》
  12. 不依从的结果《默克家庭诊疗手册》
  13. 不语《伤寒大白》
  14. 不靥闷乱哽气腹胀之症《保婴撮要》
  15. 不语《胎产指南》
  16. 不痒恶疮《外科全生集》
  17. 不语《盘珠集胎产症治》
  18. 不锈钢针《中医词典》
  19. 不语《女科证治准绳》
  20. 不谢方《专治麻痧初编》
  21. 不语《女科证治准绳》
  22. 不小便《幼科心法要诀》
  23. 不语（狂言谵语）《女科折衷纂要》
  24. 不小便《证治准绳·幼科》
  25. 不语论《小儿卫生总微论方》
  26. 不小便《医述》
  27. 不语证治《医宗金鉴》
  28. 不小便《医宗金鉴》
  29. 不语证治《妇科心法要诀》
  30. 不先辨症乱用药引《医门补要》
  31. 不育《古代房中秘方》


泄泻_《女科秘旨》_中医妇科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

此症以六君子汤为君．如因米饭伤．加谷芽．面食伤．加麦芽．肉食伤．加山楂．兼寒热作呕．肝木侮脾土．加柴胡．生姜．兼呕腹痛．手足逆冷．乃寒侮土．加姜桂．如不应．再服钱氏益黄散．若泻黄色．乃脾土之真色．加木香．姜．桂．若泻在五更清晨．饮食少思．乃脾肾虚弱．五更服四神丸．日闲服白术散．如不应．或愈而复作．饮食少思．用八味丸．补命门火．以生脾土．至如元气下陷．发热作渴．肢体倦怠．则用补中益气汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不语
  • 当前页：泄泻
  • 下一页：痢
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《女科秘旨》
  2. 泄泻《医学传灯》
  3. 泄泻《医学纲目》
  4. 泄泻《推求师意》
  5. 泄泻《医学纲目》
  6. 泄泻《经验麻科》
  7. 泄泻《冯氏锦囊秘录》
  8. 泄泻《麻疹备要方论》
  9. 泄泻《冯氏锦囊秘录》
  10. 泄泻《产宝》
  11. 泄泻《冯氏锦囊秘录》
  12. 泄泻《中医词典》
  13. 泄泻《续名医类案》
  14. 泄泻《傅青主男科》
  15. 泄泻《续名医类案》
  16. 泄泻《气功外气疗法》
  17. 泄泻《续名医类案》
  18. 泄泻《小儿常见病单验方》
  19. 泄泻《续名医类案》
  20. 泄泻《景岳全书》
  21. 泄泻《续名医类案》
  22. 泄泻《景岳全书》
  23. 泄泻《医学入门》
  24. 泄泻《中医名词词典》
  25. 泄泻《医述》
  26. 泄泻《医学集成》
  27. 泄泻《医述》
  28. 泄卫透热《中医词典》
  29. 泄泻《杂病广要》
  30. 泄卫透热《中医名词词典》
  31. 泄泻《证治准绳·幼科》


痢_《女科秘旨》_中医妇科_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

痢下黄水．乃土色．此脾气下陷．当升补中气．兼青黄色．乃木克土．泄肝补脾．黄兼白．

此子令母虚．宜补脾胃．黄兼黑．此水侮土．必温补脾胃．黄兼赤色．当补母益子．宜补中益气．至于肠胃虚弱．风寒客之．须胃风汤．或胎不安．急补胃自安．凡安胎之药．临病制宜．不拘胶艾之类．

归芍汤

当归 白芍（各二钱） 黄芩（八分） 白术（三钱） 川芎（三钱） 泽泻（一钱五分）

水煎服．

．勿用滑石．如症急必须用者．不拘此例．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢
  • 下一页：疟疾
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《女科秘旨》
  2. 痢《中医词典》
  3. 痢《续名医类案》
  4. 痢《傅青主女科》
  5. 痢《续名医类案》
  6. 痢《孙真人海上方》
  7. 痢《续名医类案》
  8. 痢《止园医话》
  9. 痢《医学入门》
  10. 粒子数反转与光放大《临床激光治疗学》
  11. 痢《医述》
  12. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  13. 痢《张氏医通》
  14. 粒细胞抗原《临床基础检验学》
  15. 痢《张氏医通》
  16. 粒细胞减少症《血液病学》
  17. 痢《张氏医通》
  18. 粒细胞减少症《默克家庭诊疗手册》
  19. 痢《普济方·针灸》
  20. 粒细胞集落刺激因子《药理学》
  21. 痢《临证指南医案》
  22. 粒细胞/巨噬细胞集落刺激因子《药理学》
  23. 痢《临证指南医案》
  24. 粒细胞《生理学》
  25. 痢《医碥》
  26. 粒头焦《麻科活人全书》
  27. 痢《医碥》
  28. 粒红肤白麻如肌白《麻科活人全书》
  29. 痢《医学正传》
  30. 砺石《证类本草》
  31. 痢《张聿青医案》


疟疾_《女科秘旨》_中医妇科_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠患疟．多伤乎胎．宜早治．若系饮食停滞．宜用六君子汤．加桔梗．苍术．藿香．外邪多而饮食少．用藿香正气散．外邪少而饮食多．用人参养胃汤．劳伤元气．用补中益气汤．郁怒所伤．用小柴胡兼归脾汤．若木旺侮于土．久而不愈．用六君子汤．佐以安胎药．仍参三阳三阴而治之．

单氏治胎前患疟方。

半夏（七分） 草果 青皮（各五分） 乌梅（一个） 人参 黄芩（各一钱） 白术 当归（各二钱）紫苏 甘草（各四分） 藿香（五分） 姜引．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：疟疾
  • 下一页：烦渴
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《女科秘旨》
  2. 疟疾《医学传灯》
  3. 疟疾《医宗金鉴》
  4. 疟疾《扁鹊神应针灸玉龙经》
  5. 疟疾《幼幼新书》
  6. 疟疾《全生指迷方》
  7. 疟疾《续名医类案》
  8. 疟疾《产鉴》
  9. 疟疾《医述》
  10. 疟疾《中医词典》
  11. 疟疾《医述》
  12. 疟疾《中医词典》
  13. 疟疾《寿世保元》
  14. 疟疾《傅青主男科》
  15. 疟疾《寿世保元》
  16. 疟疾《孙真人海上方》
  17. 疟疾《医碥》
  18. 疟疾《手穴手纹诊治》
  19. 疟疾《古今医鉴》
  20. 疟疾《景岳全书》
  21. 疟疾《古今医鉴》
  22. 疟疾《医理真传》
  23. 疟疾《济阴纲目》
  24. 疟疾《中医名词词典》
  25. 疟疾《济阴纲目》
  26. 疟疾《育婴家秘》
  27. 疟疾《万病回春》
  28. 疟疾《医学集成》
  29. 疟疾《万病回春》
  30. 疟疾《默克家庭诊疗手册》
  31. 疟疾《幼幼集成》


烦渴_《女科秘旨》_中医妇科_【岐黄之术】

烦渴

烦渴

  • 上一页
  • 目录
  • 相关
  • 下一页

心脾二经．气行口舌．孕妇脏腑气虚．荣卫不理．阴阳隔绝．热乘于心脾．津液枯少．故令烦躁而口干也．若胃经实火．竹叶石膏汤．胃经虚热．人参黄 散．胃经气虚．补中益气汤．肺经虚热．紫苏饮．肝经火动．加味逍遥散．肾经火动．加味地黄丸．孕妇烦热．兼咽间作痛．用知母散．加山栀．

知母散

黄 赤茯苓 子芩（各七钱五分） 门冬 知母 甘草（各五钱） 共研末．每服四钱．竹沥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：烦渴
  • 下一页：热病
<<< 返回本书目录
  1. 烦渴《专治麻痧初编》
  2. 烦渴【中药主治】
  3. 烦渴《张氏医通》
  4. 烦渴【方剂主治】
  5. 烦渴《医宗金鉴》
  6. 烦渴不止【方剂主治】
  7. 烦渴《盘珠集胎产症治》
  8. 烦渴发热《四圣悬枢》
  9. 烦渴《女科秘旨》
  10. 烦渴门《幼科切要》
  11. 烦渴《麻疹阐注》
  12. 烦渴引饮【方剂主治】
  13. 烦渴《痘疹心法要诀》
  14. 烦哭《经验麻科》
  15. 烦部《本草易读》
  16. 烦满囊缩《卫生宝鉴》
  17. 烦《证治准绳·女科》
  18. 烦闷《产宝》
  19. 烦《女科证治准绳》
  20. 烦闷【中药主治】
  21. 钒及其化合物引起的皮肤病【疾病大全】
  22. 烦闷【方剂主治】
  23. 矾朱散【方剂大全】
  24. 烦闷不安【方剂主治】
  25. 矾脂散【方剂大全】
  26. 烦热《丹溪手镜》
  27. 矾皂散【方剂大全】
  28. 烦热《伤寒括要》
  29. 矾蝎散【方剂大全】
  30. 烦热《伤寒六书》
  1. 烦渴《女科秘旨》
  2. 烦渴《麻疹阐注》
  3. 烦渴《医宗金鉴》
  4. 烦渴《麻疹备要方论》
  5. 烦渴《医述》
  6. 烦部《本草易读》
  7. 烦渴《证治准绳·幼科》
  8. 烦《女科证治准绳》
  9. 烦渴《张氏医通》
  10. 烦《医效秘传》
  11. 烦渴《专治麻痧初编》
  12. 烦《证治准绳·女科》
  13. 烦渴《痘疹心法要诀》
  14. 烦《医学纲目》
  15. 烦渴《盘珠集胎产症治》
  16. 烦《中医词典》
  17. 烦渴发热《四圣悬枢》
  18. 钒《生物化学与分子生物学》
  19. 烦渴门《幼科切要》
  20. 矾索迭砖《中医名词词典》
  21. 烦哭《经验麻科》
  22. 矾石丸方《医宗金鉴》
  23. 烦悗《中医词典》
  24. 矾石丸方《伤寒杂病论》
  25. 烦满《中医词典》
  26. 矾石丸《金匮悬解》
  27. 烦满发斑《四圣悬枢》
  28. 矾石丸《圆运动的古中医学》
  29. 烦满发斑《四圣悬枢》
  30. 矾石散《三因极一病证方论》
  31. 烦满候《诸病源候论》


热病_《女科秘旨》_中医妇科_【岐黄之术】

热病

热病

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇口干．不得卧．用丹溪安胎饮．加麦冬．甘葛．

壅热．心神烦躁．口干渴．

参芩犀角汤

人参 知母 麦冬 栀子仁（各一钱） 甘草 条芩（各五分） 栝蒌根 犀角（各八分） 如夏令加竹沥（五匙） 姜汁（二匙） 冲服．

热病呕吐不食．胸中烦躁．

芦根汤

芦根 葛根（各一钱五分） 人参 麦冬 知母（各一钱） 竹茹（一丸） 栀子（一钱） 葱白三斑出赤黑色．小便如血．气急欲绝．此胎落矣．

青黛豆豉汤

栀子 黄芩 升麻（各一钱） 青黛（七分） 淡豆豉（四十九粒）生地（二钱） 杏仁（十粒）石膏（一钱五分） 葱白七寸．

热病．骨节疼痛．不急治．则胎落．

葛根汤

葛根 石膏（各二钱） 升麻（三分） 前胡（八分） 青黛（八分） 如有痰．加竹沥．姜汁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦渴
  • 当前页：热病
  • 下一页：胎蒸
<<< 返回本书目录
  1. 热病《幼幼新书》
  2. 热病【方剂主治】
  3. 热病《医宗金鉴》
  4. 热病发癍疹证《余无言医案》
  5. 热病《续名医类案》
  6. 热病烦渴【中药主治】
  7. 热病《普济方·针灸》
  8. 热病方论《温热暑疫全书》
  9. 热病《女科秘旨》
  10. 热病方四道《温热暑疫全书》
  11. 热病《内经评文》
  12. 热病夹食重证《余无言医案》
  13. 热病《灵素节注类编》
  14. 热病灸刺法论《普济方·针灸》
  15. 热病《灵枢悬解》
  16. 热病决《黄帝内经太素》
  17. 热病《灸法秘传》
  18. 热病脉损日死证《脉经》
  19. 热病《黄帝内经·灵枢》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病《备急千金要方》
  22. 热病-伤寒门（下）《古今医统大全》
  23. 热痹【疾病大全】
  24. 热病神昏发厥证《余无言医案》
  25. 热痹《圣济总录》
  26. 热病生死期日证《脉经》
  27. 热·暑·燥《周慎斋遗书》
  28. 热病十逆死证《脉经》
  29. 热《止园医话》
  30. 热病说《黄帝内经太素》
  1. 热病《女科秘旨》
  2. 热病《备急千金要方》
  3. 热病《医宗金鉴》
  4. 热病《中医词典》
  5. 热病《幼幼新书》
  6. 热病《时病论歌括新编》
  7. 热病《续名医类案》
  8. 热病《灵枢悬解》
  9. 热病《普济方·针灸》
  10. 热病《中医名词词典》
  11. 热病《灵素节注类编》
  12. 热病《时病论歌括新编》
  13. 热病《时病论》
  14. 热病《黄帝内经·灵枢》
  15. 热病《内经评文》
  16. 热辨温壮烦《幼科释谜》
  17. 热病《温病正宗》
  18. 热痹《金匮翼》
  19. 热病《幼科心法要诀》
  20. 热痹《症因脉治》
  21. 热病《灸法秘传》
  22. 热痹《中医词典》
  23. 热病（伤寒门 下）《古今医统大全》
  24. 热痹《圣济总录》
  25. 热病八九日以上候《诸病源候论》
  26. 热痹《中医名词词典》
  27. 热病斑疮候《诸病源候论》
  28. 热闭《金匮翼》
  29. 热病辨脉《温病正宗》
  30. 热闭《明医指掌》
  31. 热病疮候《诸病源候论》


胎蒸_《女科秘旨》_中医妇科_【岐黄之术】

胎蒸

胎蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

面肿赤色．口苦咽干．日晡寒热．日渐羸瘦．胎气不见升动．用银柴胡．胡黄连．各一钱．

煎服．治从气血虚．加味．

治胎不转动．

芎归苏苓汤

当归（二钱） 川芎 枳壳 茯苓 砂仁（各一钱） 苏叶（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病
  • 当前页：胎蒸
  • 下一页：吐衄
<<< 返回本书目录
  1. 胎蒸《女科秘旨》
  2. 胎证《医述》
  3. 胎在腹中时时撞动不安《女科百问》
  4. 胎证《张氏医通》
  5. 胎孕之原《医宗金鉴》
  6. 胎症《保婴撮要》
  7. 胎孕之原《妇科心法要诀》
  8. 胎症名目辨《胎产指南》
  9. 胎孕不安治有二理《医学传心录》
  10. 胎痔【疾病症状】
  11. 胎孕保健《中医养生学》
  12. 胎中病论《小儿卫生总微论方》
  13. 胎孕《医经原旨》
  14. 胎中毒火《洄溪医案》
  15. 胎孕《类经》
  16. 胎中受病《幼幼新书》
  17. 胎孕《丹溪治法心要》
  18. 胎中之教养《儿科要略》
  19. 胎晕《古今医案按》
  20. 胎中滋养《幼幼新书》
  21. 胎元饮【方剂大全】
  22. 胎肿《内府秘传经验女科》
  23. 胎元图说《医法圆通》
  24. 胎肿《女科秘要》
  25. 胎窬疮《外科启玄》
  26. 胎坠《续名医类案》
  27. 胎婴说《儿科萃精》
  28. 胎自堕《女科证治准绳》
  29. 胎衣不下部《本草易读》
  30. 胎自堕《证治准绳·女科》
  1. 胎蒸《女科秘旨》
  2. 胎蒸《中医词典》
  3. 胎证《张氏医通》
  4. 胎胀（妊娠）《金匮悬解》
  5. 胎症《保婴撮要》
  6. 胎在腹中时时撞动不安《女科百问》
  7. 胎症名目辨《胎产指南》
  8. 胎孕之原《妇科心法要诀》
  9. 胎中病论《小儿卫生总微论方》
  10. 胎孕之原《医宗金鉴》
  11. 胎中受病《幼幼新书》
  12. 胎孕脉诀《女科经纶》
  13. 胎中之教养《儿科要略》
  14. 胎孕脉《医碥》
  15. 胎中滋养《幼幼新书》
  16. 胎孕不长《女科精要》
  17. 胎肿《中医词典》
  18. 胎孕不长《冯氏锦囊秘录》
  19. 胎肿《内府秘传经验女科》
  20. 胎孕不安治有二理《医学传心录》
  21. 胎肿《女科秘要》
  22. 胎孕变常记《女科精要》
  23. 胎坠《续名医类案》
  24. 胎孕变常记《冯氏锦囊秘录》
  25. 胎坠《奇效简便良方》
  26. 胎孕保健《中医养生学》
  27. 胎自堕《中医词典》
  28. 胎孕《丹溪治法心要》
  29. 胎自堕《医学纲目》
  30. 胎孕《医经原旨》
  31. 胎自堕《证治准绳·女科》


吐衄_《女科秘旨》_中医妇科_【岐黄之术】

吐衄

吐衄

  • 上一页
  • 目录
  • 相关
  • 下一页

凡忧思惊怒．伤其脏腑．气升于上．血随而溢．心闷胸满．久而不已．至堕胎则不治矣．若系肝经怒火．先用小柴胡汤．加山栀．生地．次用前药．合四物汤．后用加味逍遥散．系肝经风热．用防风．子芩丸．系心经有热．用朱砂安神丸．系心气不足．用补心汤．系思虑伤心．用妙香散．系胃经有火．犀角地黄汤．系膏粱积热．加味清胃散．系郁结伤脾．用加味归脾汤．系肺经有火．黄芩清肺饮．系子气不摄血．补中益气汤．系肾经虚火．加味六味丸

加味逍遥散

当归 芍药（各二钱） 黄芩（八分） 白术 柴胡 甘草（各一钱） 薄荷 加山栀（各四分）丹皮（六分）

防风子芩丸

条芩（炒焦） 防风（等分） 为末．酒糊丸．米饮下．或温酒亦可．

朱砂安神丸

黄连（酒炒六分） 朱砂（五钱） 炙甘草（五分） 生地 当归（各三钱五分） 为末．糊丸．每服十五丸．

补心汤

人参 茯苓（各二钱） 甘草（一钱） 桂心（五分） 麦冬（二钱） 紫石英（ ） 赤小豆（各一钱） 大枣（七枚）

妙香散

甘草（二钱） 远志 山药 茯苓 茯神 黄 （各一两） 人参 桔梗（各五钱五分） 辰砂（三钱） 麝香（二钱） 木香（二钱五分）

为末．温酒下二钱．

犀角地黄汤

犀角（八分） 丹皮（一钱五分） 生地 白芍（各二钱）

加味清胃散

升麻（四分） 黄连（三分） 丹皮（五分） 生地 当归（各二钱）

加味归脾汤

人参 白术 茯神 黄 枣仁（各一钱五分） 炙甘草 木香（各五分） 当归 远志（各一钱） 龙眼肉（二钱五分） 加丹皮山栀（各一钱） 姜枣引．

清肺饮

五味 黄 （各二钱） 归身 麦冬 生地 人参（各一钱）

治男妇诸血逆上．

必胜散

熟地 小蓟（并根用） 人参 蒲黄（炒） 川芎 当归（各五钱） 乌梅肉（五钱） 煎不拘时服治吐衄或破伤失血．蓦患口噤．项强．背直．类中风症．此皆由失血而然．

单氏吐衄方

人参 当归 白术（各二钱） 生地 条芩 天麻（各二钱） 陈皮 防风 荆芥（各四分） 麦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎蒸
  • 当前页：吐衄
  • 下一页：爽期
<<< 返回本书目录
  1. 吐衄《女科秘旨》
  2. 吐衄【中药主治】
  3. 吐衄《丹溪手镜》
  4. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  5. 吐弄舌【疾病症状】
  6. 吐衄下血《脉因证治》
  7. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  8. 吐衄下血瘀血《金匮悬解》
  9. 吐脓《血证论》
  10. 吐衄血《杂病治例》
  11. 吐逆歌《伤寒百证歌》
  12. 吐呕《丹溪手镜》
  13. 吐逆【方剂主治】
  14. 吐清水【方剂主治】
  15. 吐逆【中药主治】
  16. 吐清水证-吞酸门 《古今医统大全》
  17. 吐逆《证治准绳·幼科》
  18. 吐乳《景岳全书》
  19. 吐逆《幼幼新书》
  20. 吐乳《小儿药证直诀》
  21. 吐纳之术《人体使用手册》
  22. 吐散《本草求真》
  23. 吐痢《证治准绳·类方》
  24. 吐舌《医宗金鉴》
  25. 吐利心腹痛《幼幼新书》
  26. 吐舌弄舌《保婴撮要》
  27. 吐利津液少《幼幼新书》
  28. 吐酸【疾病症状】
  29. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  30. 吐酸水【方剂主治】
  1. 吐衄《女科秘旨》
  2. 吐弄舌《中医词典》
  3. 吐衄《丹溪手镜》
  4. 吐弄舌《中医名词词典》
  5. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  6. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  7. 吐衄六《金匮悬解》
  8. 吐脓血《中医词典》
  9. 吐衄十一《金匮悬解》
  10. 吐脓《血证论》
  11. 吐衄下血《脉因证治》
  12. 吐逆歌《伤寒百证歌》
  13. 吐衄下血二《金匮悬解》
  14. 吐逆《证治准绳·幼科》
  15. 吐衄下血一《金匮悬解》
  16. 吐逆《幼幼新书》
  17. 吐衄血《杂病治例》
  18. 吐纳《中医词典》
  19. 吐呕《丹溪手镜》
  20. 吐沫不乳《奇效简便良方》
  21. 吐呕不乳《竹林女科证治》
  22. 吐绿水《中医词典》
  23. 吐清水《中医词典》
  24. 吐痢候《诸病源候论》
  25. 吐清水证（吞酸门）《古今医统大全》
  26. 吐痢《证治准绳·类方》
  27. 吐乳《景岳全书》
  28. 吐利续法《医学纲目》
  29. 吐乳《竹林女科证治》
  30. 吐利心腹痛《幼幼新书》
  31. 吐乳《小儿药证直诀》


爽期_《女科秘旨》_中医妇科_【岐黄之术】

爽期

爽期

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人怀胎有七月八月而似欲生者．宜凉血安胎．有过一年二年数年而不生者．宜补血行气治月分未足．痛甚欲产．

知母丸

（兼治难产子烦．）

知母（为末） 蜜丸．温酒下．或米饮亦可．每服二十丸．日三服．

槐子丸

槐子 蒲黄（等分） 为末．蜜丸．温酒下二十丸．以痛止为度．

又方

梁上尘 灶突煤．同为末．空心温酒下．二三钱．

（〔吴按〕灶突煤．即百草霜．烧草者佳．）

治过期不产．

加味四物汤

川芎 当归 熟地 白芍（各二钱） 香附（钱半） 桃仁 枳壳（各七分） 缩砂 紫苏（各一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐衄
  • 当前页：爽期
  • 下一页：有孕妇家预知修合
<<< 返回本书目录
  1. 爽期《女科秘旨》
  2. 水《本草新编》
  3. 爽口茶《茶饮保健》
  4. 水《食物疗法》
  5. 霜叶红【方剂大全】
  6. 水、电解质平衡的调节《病理生理学》
  7. 霜样树枝状视网膜血管炎【疾病大全】
  8. 水、电解质紊乱伴发的精神障碍【疾病大全】
  9. 霜梅【方剂大全】
  10. 水、钠代谢紊乱《病理生理学》
  11. 霜红藤【中药大全】
  12. 水、钠潴留性肥胖症【疾病症状】
  13. 霜打荷花《保健药膳》
  14. 水案板【中药大全】
  15. 双足红肿热痛【疾病症状】
  16. 水八角【中药大全】
  17. 双籽棕【中药大全】
  18. 水八角莲【中药大全】
  19. 双重输尿管【疾病大全】
  20. 水芭蕉《滇南本草》
  21. 双治法《石室秘录》
  22. 水白蜡【中药大全】
  23. 双芝丸【方剂大全】
  24. 水白蜡树皮【中药大全】
  25. 双掌猿线出现率增加和atd角增大【疾病症状】
  26. 水百合【中药大全】
  27. 双叶金枪【中药大全】
  28. 水柏枝【中药大全】
  29. 双叶参《滇南本草》
  30. 水半夏（图）【中药大全】
  1. 爽期《女科秘旨》
  2. 霜杀《中医词典》
  3. 爽咽茶《茶饮保健》
  4. 霜降雨《药性切用》
  5. 脽（shuí，音谁）《中医词典》
  6. 霜降液雨《药性切用》
  7. 水《食物疗法》
  8. 霜降水《本草撮要》
  9. 水《中医词典》
  10. 霜降水《本草从新》
  11. 水《新修本草》
  12. 霜降《中医词典》
  13. 水《本草蒙筌》
  14. 霜打荷花《保健药膳》
  15. 水《医述》
  16. 霜《药性切用》
  17. 水《本草新编》
  18. 霜《本草撮要》
  19. 水《名医别录》
  20. 霜《本草分经》
  21. 水《本草分经》
  22. 霜《本草从新》
  23. 水《本草撮要》
  24. 双重性《预防医学》
  25. 水（疒颓）《中医词典》
  26. 双重染色法《实用免疫细胞与核酸》
  27. 水、电解质和酸碱平衡紊乱《病理生理学》
  28. 双重免疫荧光标记法《实用免疫细胞与核酸》
  29. 水、电解质平衡的调节《病理生理学》
  30. 双治法《石室秘录》
  31. 水、钠代谢紊乱《病理生理学》


有孕妇家预知修合_《女科秘旨》_中医妇科_【岐黄之术】

有孕妇家预知修合

有孕妇家预知修合

  • 上一页
  • 目录
  • 相关
  • 下一页

益母丸．催生丸散．鹿角灰．大料参归汤．生化汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爽期
  • 当前页：有孕妇家预知修合
  • 下一页：临产须知
<<< 返回本书目录
  1. 有孕妇家预知修合《女科秘旨》
  2. 有子无子女尽七七男尽八八《类经》
  3. 有余有五不足有五《类经》
  4. 酉足少阴肾经《神应经》
  5. 有阴有阳症门《外科全生集》
  6. 莠狗尾草【中药大全】
  7. 有效血容量减少【疾病症状】
  8. 又补泄辨《幼科推拿秘书》
  9. 有效期药品的管理《医院药学》
  10. 又察脉六法《轩岐救正论》
  11. 有限数量的疾病《人体使用手册》
  12. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  13. 有胃气者生《三指禅》
  14. 又次年体虚患感治验《一得集》
  15. 有头疽《中医外科学》
  16. 又方《苏沈良方》
  17. 有排卵性功血【疾病症状】
  18. 又方二《外科传薪集》
  19. 有名未用《千金翼方》
  20. 又方三《外科传薪集》
  21. 有六经发渴．各随经药治之《此事难知》
  22. 又方一《外科传薪集》
  23. 有开发价值的其他野生动物《实验动物科学》
  24. 又方梓朴散《小儿药证直诀》
  25. 有经不调【中药主治】
  26. 又夫人子嗽《程杏轩医案》
  27. 有机氯杀虫剂中毒【疾病大全】
  28. 又妇忧劳传染药误致变《程杏轩医案》
  29. 有机磷中毒【疾病症状】
  30. 又公子痘证《程杏轩医案》
  1. 有孕妇家预知修合《女科秘旨》
  2. 有余有五不足有五《类经》
  3. 有症状人群的监测《预防医学》
  4. 有余泻之《痰火点雪》
  5. 有子《中医词典》
  6. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  7. 有子无子女尽七七男尽八八《类经》
  8. 有氧氧化过程《生物化学与分子生物学》
  9. 酉、足少阴肾经《针灸大成》
  10. 有些血清酶升高《病理生理学》
  11. 酉足少阴肾经《神应经》
  12. 有些血清酶降低《病理生理学》
  13. 又∶五运图解《类经图翼》
  14. 有效性和安全性《默克家庭诊疗手册》
  15. 又案（疟后辨寒热）《评琴书屋医略》
  16. 有效期药品的管理《医院药学》
  17. 又案（胃病误治肝）《评琴书屋医略》
  18. 有效滤过压《生理学》
  19. 又补泄辨《幼科推拿秘书》
  20. 有胃则生《中医词典》
  21. 又察脉六法《轩岐救正论》
  22. 有胃气者生《三指禅》
  23. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  24. 有头疽《中医外科学》
  25. 又次年体虚患感治验《一得集》
  26. 有头疽《中医词典》
  27. 又打死方《救伤秘旨》
  28. 有娠《中医词典》
  29. 又当归散行经《儒门事亲》
  30. 有身《中医词典》
  31. 又地骨皮《奇效简便良方》


临产须知_《女科秘旨》_中医妇科_【岐黄之术】

临产须知

临产须知

  • 上一页
  • 目录
  • 相关
  • 下一页

痛阵未紧．交骨未开．虽胞水来．不可临盆． 若胞水来久．交骨犹未开．宜服大料参归汤．并补助气血饮食． 产户开．儿头未正．不可服催生丸散． 服催生药．不可用败血、耗气、香窜等剂． 儿下胞停．不可卧倒．宜频服生化汤． 胞下后．不可令寒气入腹．更紧防贼风入产户． 产毕．将烧红秤锤入醋瓶．以瓶嘴向产母鼻孔熏之．可免血晕．并解秽气．产后月内．宜戒怒气．勿受惊恐．勿劳神力．谨慎饮食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：有孕妇家预知修合
  • 当前页：临产须知
  • 下一页：论产后调护
<<< 返回本书目录
  1. 临产须知《胎产心法》
  2. 临产须知-胎产须知 《古今医统大全》
  3. 临产须知《女科秘旨》
  4. 临产需用《达生编》
  5. 临产调护法《济生集》
  6. 临产斟酌《冯氏锦囊秘录》
  7. 临产胎不降生《女科秘要》
  8. 临产之处置《儿科要略》
  9. 临产门《评注产科心法》
  10. 临产治要《类证治裁》
  11. 临产门《丹台玉案》
  12. 临产坐草法《女科证治准绳》
  13. 临产脉法《济阴纲目》
  14. 临产坐草法《证治准绳·女科》
  15. 临产将护法《医学心悟》
  16. 临床表现《神经精神疾病诊断学》
  17. 临产将护法《笔花医镜》
  18. 临床表现《神经精神疾病诊断学》
  19. 临产护理与产时卫生《中医妇科学》
  20. 临床法《医学心理学》
  21. 临产后阵痛剧烈【疾病症状】
  22. 临床分类《儿科学》
  23. 临产后胎头衔接较晚【疾病症状】
  24. 临床护理记录单《病历书写规范》
  25. 临产后俯屈不良【疾病症状】
  26. 临床检测方法《胃肠动力检查手册》
  27. 临产病小论《中医妇科学》
  28. 临床检查用饮食《临床营养学》
  29. 临产《医宗金鉴》
  30. 临床简明辨症法《幼科概论》
  1. 临产须知《女科秘旨》
  2. 临产下痢《奇效简便良方》
  3. 临产须知（胎产须知）《古今医统大全》
  4. 临产五要《中医词典》
  5. 临产须知十四则《胎产心法》
  6. 临产调护用药之法《女科经纶》
  7. 临产需用《达生编》
  8. 临产调护法《济生集》
  9. 临产血晕《中医词典》
  10. 临产胎不降生《女科秘要》
  11. 临产血晕《竹林女科证治》
  12. 临产事宜方论《评注产科心法》
  13. 临产宜饮食《竹林女科证治》
  14. 临产时五忌《中医词典》
  15. 临产宜正卧《竹林女科证治》
  16. 临产七候《中医词典》
  17. 临产预备必用之药《女科经纶》
  18. 临产门《丹台玉案》
  19. 临产晕绝《中医词典》
  20. 临产脉候《类证治裁》
  21. 临产晕绝不省人事《奇效简便良方》
  22. 临产脉法《济阴纲目》
  23. 临产斟酌《冯氏锦囊秘录》
  24. 临产六字真言《中医词典》
  25. 临产斟酌《女科精要》
  26. 临产禁巫邪《竹林女科证治》
  27. 临产之处置《儿科要略》
  28. 临产将息之法《女科经纶》
  29. 临产治要《类证治裁》
  30. 临产将护法《笔花医镜》
  31. 临产坐草法《医学纲目》


论产后调护_《女科秘旨》_中医妇科_【岐黄之术】

论产后调护

论产后调护

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人病倍男子．以胎产之症偏多也．在胎前虽宜慎谨．然时日尚宽．苟非危急症．犹可渐渐挽回．且不至终身受累．若夫产后．少有不谨．或医治失宜．祸同反掌．即幸不至损命．目前受苦非小．终身得病恒多．故特列章首．普告产妇．并事产者郑重自持．庶几彼此不至后悔

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产须知
  • 当前页：论产后调护
  • 下一页：论治血块
<<< 返回本书目录
  1. 论产后调护《女科秘旨》
  2. 论产后调理法《济阴纲目》
  3. 论产后伤寒与胎前有别法《伤寒六书》
  4. 论肠结治法《医学衷中参西录》
  5. 论产后三禁《景岳全书》
  6. 论肠覃《济阴纲目》
  7. 论产后三禁《妇人规》
  8. 论肠痈《外科枢要》
  9. 论产后厥症《胎产指南》
  10. 论沉脉形状指法主病《伤寒六书》
  11. 论产后服热药之误《济阴纲目》
  12. 论成胎分男女之异《济阴纲目》
  13. 论产后当大补气血为主《女科折衷纂要》
  14. 论持手诀消息法《外科精义》
  15. 论产后当大补气血《景岳全书》
  16. 论持手诀消息法《疡医大全》
  17. 论产后大补血气为主《济阴纲目》
  18. 论齿衄《医旨绪余》
  19. 论产后大补气血《妇人规》
  20. 论齿为肾胃大肠所属《重楼玉钥续编》
  21. 论产后疮疡《疡医大全》
  22. 论赤白游风《外科枢要》
  23. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  24. 论赤箭《苏沈良方》
  25. 论柴胡《吴医汇讲》
  26. 论赤痢自小肠来《质疑录》
  27. 论藏揩脓水秽纸法《疡医大全》
  28. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  29. 论采药《苏沈良方》
  30. 论抽风不是风《医林改错》
  1. 论产后调护《女科秘旨》
  2. 论产后伤寒与胎前有别法《伤寒六书》
  3. 论产后调理法《济阴纲目》
  4. 论产后三禁《妇人规》
  5. 论产后诸禁《类证治裁》
  6. 论产后三禁《景岳全书》
  7. 论肠结治法《医学衷中参西录》
  8. 论产后厥症《胎产指南》
  9. 论肠覃《济阴纲目》
  10. 论产后服热药之误《济阴纲目》
  11. 论肠痈《外科枢要》
  12. 论产后当大补气血为主《女科折衷纂要》
  13. 论沉脉形状指法主病《伤寒六书》
  14. 论产后当大补气血《景岳全书》
  15. 论成胎分男女之异《济阴纲目》
  16. 论产后大补血气为主《济阴纲目》
  17. 论持手诀消息法《疡医大全》
  18. 论产后大补气血《妇人规》
  19. 论持手诀消息法《外科精义》
  20. 论产后疮疡《疡医大全》
  21. 论持针《针灸易学》
  22. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  23. 论齿衄《医旨绪余》
  24. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  25. 论齿为肾胃大肠所属《重楼玉钥续编》
  26. 论柴胡《吴医汇讲》
  27. 论赤白游风《外科枢要》
  28. 论察声色形证决死法《华佗神方》
  29. 论赤箭《苏沈良方》
  30. 论藏揩脓水秽纸法《疡医大全》
  31. 论赤痢自小肠来《质疑录》


论治血块_《女科秘旨》_中医妇科_【岐黄之术】

论治血块

论治血块

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血块．产科所当首重．毋视为轻症而忽之．盖因孕成余血．若产妇壮旺而产易．则儿下后．亦随而俱下．必不至久停作痛．多由产母送儿送胞劳倦之甚．或调护失宜．或腹欠温暖所致．若不加意调理．变症百出．论治此症．在古方偏用苏木．棱术．以迅攻之．在时俗多用生地．红花．以急行之．或用苏木．牛膝．以大破之．此三者重虚产妇．非徒无益．并致产后危急大症．无异操刀杀人．盖产后血块虽宜消．新血亦宜生．必须行中带补．化中有生者．方称善治．是则生化汤一方．能使块消而痛止．神清而气复．实新产之至宝也．即世用山楂、砂糖消块．姜椒、艾、酒定痛．亦能致淋、崩、昏、晕等症．皆非良剂．又如气胀用乌药．香附．以顺之．枳壳浓朴．以舒之．甚有用青皮．枳实．苏子．以下气定喘．芩．连．栀．柏．以退热除烦若夫血枯便实．反用承气汤下之而愈结．汗多小便涩短．反用五苓散通之而愈秘．此则更无足论．盖产后诸症．总以生化汤为君．其余不过随症加减．治产后者．慎毋执偏门．遵古方．予于此条下．分症立方．可考而用也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论产后调护
  • 当前页：论治血块
  • 下一页：产后血晕
<<< 返回本书目录
  1. 论治血块《女科秘旨》
  2. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  3. 论治胎产有三禁《女科折衷纂要》
  4. 论治中风偏枯之法《中藏经》
  5. 论治胎产三禁《济阴纲目》
  6. 论痔《外科精义》
  7. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  8. 论痔（儿科）《冯氏锦囊秘录》
  9. 论治伤寒须根据次第《伤寒发微论》
  10. 论痔疮《外科枢要》
  11. 论治篇《景岳全书》
  12. 论中风《医学心悟》
  13. 论治篇《古今医统大全》
  14. 论中风《中风论》
  15. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  16. 论中风半身不遂在左属血在右属气《质疑录》
  17. 论治灸疮《针灸大全》
  18. 论中风伤寒脉《伤寒发微论》
  19. 论治灸疮《痰火点雪》
  20. 论中风证候《太平惠民和剂局方》
  21. 论治积须养正气《济阴纲目》
  22. 论中脉形状指法主病《伤寒六书》
  23. 论治法《中风论》
  24. 论中暑脉不同《伤寒发微论》
  25. 论治法《古今医统大全》
  26. 论肿《外科证治全书》
  27. 论治法《跌打秘方》
  28. 论肿《疡科纲要》
  29. 论治疔宜重用大黄《医学衷中参西录》
  30. 论肿不肿《外台秘要》
  1. 论治血块《女科秘旨》
  2. 论治胎产有三禁《女科折衷纂要》
  3. 论治疫《温热经纬》
  4. 论治胎产三禁《济阴纲目》
  5. 论治疹《温热经纬》
  6. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  7. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  8. 论治伤寒须根据次第《伤寒发微论》
  9. 论治中风偏枯之法《中藏经》
  10. 论治篇《古今医统大全》
  11. 论治中风偏枯之法《华佗神方》
  12. 论治篇《景岳全书》
  13. 论痔《外科精义》
  14. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  15. 论痔（儿科）《冯氏锦囊秘录》
  16. 论治灸疮《针灸大全》
  17. 论痔疮《外科枢要》
  18. 论治灸疮《痰火点雪》
  19. 论中风《中风论》
  20. 论治积须养正气《济阴纲目》
  21. 论中风《医学心悟》
  22. 论治法《灵素节注类编》
  23. 论中风半身不遂在左属血在右属气《质疑录》
  24. 论治法《灵素节注类编》
  25. 论中风伤寒脉《伤寒发微论》
  26. 论治法《古今医统大全》
  27. 论中风证候《太平惠民和剂局方》
  28. 论治法《中风论》
  29. 论中脉形状指法主病《伤寒六书》
  30. 论治法《跌打秘方》
  31. 论中暑脉不同《伤寒发微论》


产后血晕_《女科秘旨》_中医妇科_【岐黄之术】

产后血晕

产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

分娩后．眼见黑花．头眩昏晕．不知人事．谓之血晕．其因有三．

一由劳倦甚而气竭神昏．

二由血大脱而气绝晕厥．

三由痰火乘虚泛上．而神气不清．

此三者．皆魂不随神往来．而机运几息也．医者若偏信古方．认晕为恶血抢心．而轻用散血之剂．或偏认为痰火．而无补．

专一消降之方．此误人之命者也．当急服大料生化汤．先行块定痛．如实系形色脱．或汗多而晕脱．皆急服生化汤一帖后．即加人参二三钱．如系劳倦甚而晕．及血崩气脱而晕．并连灌两帖后．加人参二三钱．断不可疑参为补．而缓用．如或真系痰火乘虚泛上而晕．可于生化汤内．加橘红四分．若虚甚亦加人参．如系肥人多痰．再加竹沥七分．生姜汁少许．以上三等晕症．并不可用破血等方．如块痛甚．将药煎送益母丸．或鹿角灰．或元胡散．或独产后形色脱晕．或汗多脱晕．

加参生化汤

川芎 当归（各四钱） 姜炭 炙甘草（各四分） 桃仁（十粒） 人参（三钱） 荆芥（四分） 枣（一枚）

煎服．如脉脱形脱将绝之症．可加人参（三四钱） 频灌救．汗多亦然．若无汗不脱．只服大料生化汤．不必加参．如左手足脉脱．亦系危症．必须加参．如血块痛甚．加肉桂（七分） 渴加麦冬（一钱） 五味子（十粒） 汗多加麻黄根（一钱） 如块不痛．可参、 并用凡治产后诸危急症．必一日一夜．频服三四帖．方可扶危变吉．否则若照常则不及矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治血块
  • 当前页：产后血晕
  • 下一页：产后厥
<<< 返回本书目录
  1. 产后血晕【疾病症状】
  2. 产后血晕【中药主治】
  3. 产后血晕《中医妇科学》
  4. 产后血晕【方剂主治】
  5. 产后血晕《医学心悟》
  6. 产后血晕并失血《女科撮要》
  7. 产后血晕《卫生易简方》
  8. 产后血晕心闷方《外台秘要》
  9. 产后血晕《胎产秘书》
  10. 产后血运《女科百问》
  11. 产后血晕《女科切要》
  12. 产后血运《圣济总录》
  13. 产后血晕《女科秘旨》
  14. 产后血运【方剂主治】
  15. 产后血晕《女科秘要》
  16. 产后咽干《孙真人海上方》
  17. 产后血晕《女科宝鉴》
  18. 产后阳明病《经方实验录》
  19. 产后血晕《内府秘传经验女科》
  20. 产后腰痛《女科秘旨》
  21. 产后血晕《金匮钩玄》
  22. 产后腰痛《圣济总录》
  23. 产后血晕《回春录》
  24. 产后腰痛《胎产指南》
  25. 产后血虚【方剂主治】
  26. 产后腰痛《医学心悟》
  27. 产后血气痛《女科秘要》
  28. 产后腰痛方论《妇人大全良方》
  29. 产后血气攻腹疼痛《圣济总录》
  30. 产后药误须知《妇科秘书》
  1. 产后血晕《女科秘旨》
  2. 产后血晕《胎产秘书》
  3. 产后血晕《医学纲目》
  4. 产后血晕《内府秘传经验女科》
  5. 产后血晕《冯氏锦囊秘录》
  6. 产后血晕《中医词典》
  7. 产后血晕《卫生易简方》
  8. 产后血晕《中医名词词典》
  9. 产后血晕《医学心悟》
  10. 产后血虚中风病痉《女科经纶》
  11. 产后血晕《回春录》
  12. 产后血虚汗多遇风变痉《女科经纶》
  13. 产后血晕《奇效简便良方》
  14. 产后血脱大崩《胎产指南》
  15. 产后血晕《女科精要》
  16. 产后血痛秘方《华佗神方》
  17. 产后血晕《中医妇科学》
  18. 产后血上抢心痛候《诸病源候论》
  19. 产后血晕《回生集》
  20. 产后血气痛不可忍《奇效简便良方》
  21. 产后血晕《女科切要》
  22. 产后血气痛《女科秘要》
  23. 产后血晕《金匮钩玄》
  24. 产后血气痛《宁坤秘籍》
  25. 产后血晕《女科秘要》
  26. 产后血气痛《中医词典》
  27. 产后血晕并失血《女科撮要》
  28. 产后血气攻腹疼痛《圣济总录》
  29. 产后血晕方论《妇人大全良方》
  30. 产后血气烦闷方四首《外台秘要》
  31. 产后血晕分下血多少治法《女科经纶》


产后厥_《女科秘旨》_中医妇科_【岐黄之术】

产后厥

产后厥

  • 上一页
  • 目录
  • 相关
  • 下一页

产时用力过多．劳倦伤脾．（经曰脾中脏也．） 脾乃中脏．不能注于四旁．（四旁心肝肺肾也．） 故逆厥而气上行．（经曰．厥气上行．满脉去形．） 经云．阳气衰于上则为寒厥．

神气浮越．去身而将散．非大补不能回阳而复神．岂数钱芎归而能扶救将绝之气血耶．必用加参生化汤．倍人参．连服二三帖．则气血旺而神气生．厥自止矣．若服药反渴．另用多参．生脉散代茶．以助救脏燥．此经验之确论．毋得有议．如四肢逆冷．泄痢类伤寒阴症．又难用四逆汤．则用人参生化汤．加附子一片．以回阳止逆．又可行参归之功．下立二方．分新产后发厥．块痛未止．不用 术方．

加参生化汤

川芎 人参（各二钱） 当归（四钱） 炙草（五分） 姜炭（四分） 桃仁（十二粒） 枣（二枚）

连服二帖．

产后发厥．块痛已除方．

滋荣益气复神汤

人参 当归（各三钱） 黄 白术 麦冬 川芎（各一钱） 炙草 陈皮（各四分） 五味子（十粒） 熟地（二钱） 附子（五分）

如汗多加麻黄根．枣仁（各一钱） 大便不通．加肉苁蓉（大抵产后晕厥二症相类．皆由气血并竭．神将去而机运几息．仅有一丝之生意耳．若非重方急服．岂能挽回将绝之元神耶．但晕在临盆症急．虽甚于厥．然能频灌生化汤几帖．先补血分之亏．实时块化血旺．而神清晕止．产妇精神复矣．若夫汗多气促．形脱症见．则参、 必须加也．至厥在分娩之后．气血两竭．宜用倍参生化汤．并补气血之亏．止厥以复神．又非偏补血分之可愈也．要之晕有块痛． 、术未可遂加．厥无块痛． 、术、地黄并用无疑也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕
  • 当前页：产后厥
  • 下一页：产后血崩
<<< 返回本书目录
  1. 产后厥《女科秘旨》
  2. 产后厥逆《胎产秘书》
  3. 产后厥《女科秘要》
  4. 产后厥症《家传女科经验摘奇》
  5. 产后救生丸【方剂大全】
  6. 产后咳嗽《女科撮要》
  7. 产后救护法《济生集》
  8. 产后咳嗽《女科秘要》
  9. 产后痉症【疾病大全】
  10. 产后咳嗽《女科切要》
  11. 产后痉证《中医妇科学》
  12. 产后咳嗽《圣济总录》
  13. 产后痉证《女科宝鉴》
  14. 产后咳嗽《胎产秘书》
  15. 产后精神病【疾病大全】
  16. 产后咳嗽方论《妇人大全良方》
  17. 产后惊悸《圣济总录》
  18. 产后咳噫方论《妇人大全良方》
  19. 产后禁忌论《胎产心法》
  20. 产后渴方《外台秘要》
  21. 产后将调法《证治准绳·女科》
  22. 产后口鼻黑气起及鼻衄《女科百问》
  23. 产后将调法《女科证治准绳》
  24. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  25. 产后将护法《医学心悟》
  26. 产后口干痞闷《女科百问》
  27. 产后瘕疸突出《女科秘要》
  28. 产后口干痞闷方论《妇人大全良方》
  29. 产后瘕《医学衷中参西录》
  30. 产后口渴《女科秘旨》
  1. 产后厥《女科秘旨》
  2. 产后厥《中医词典》
  3. 产后厥《女科秘要》
  4. 产后拘挛属气血不足《女科经纶》
  5. 产后厥逆《中医词典》
  6. 产后拘挛属肝经风热血燥《女科经纶》
  7. 产后厥逆《胎产秘书》
  8. 产后拘挛《中医词典》
  9. 产后厥症《家传女科经验摘奇》
  10. 产后救护法《济生集》
  11. 产后咳嗽《圣济总录》
  12. 产后痉证《中医妇科学》
  13. 产后咳嗽《中医词典》
  14. 产后痉属亡血过多筋无所养《女科经纶》
  15. 产后咳嗽《胎产秘书》
  16. 产后痉风《中医词典》
  17. 产后咳嗽《宁坤秘籍》
  18. 产后痉病《女科精要》
  19. 产后咳嗽《冯氏锦囊秘录》
  20. 产后痉病《冯氏锦囊秘录》
  21. 产后咳嗽《明医指掌》
  22. 产后痉病《中医词典》
  23. 产后咳嗽《女科精要》
  24. 产后惊悸属心血虚《女科经纶》
  25. 产后咳嗽《女科切要》
  26. 产后惊悸属心气虚风邪抟心《女科经纶》
  27. 产后咳嗽《女科撮要》
  28. 产后惊悸《评注产科心法》
  29. 产后咳嗽《女科秘要》
  30. 产后惊悸《女科精要》
  31. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》


产后血崩_《女科秘旨》_中医妇科_【岐黄之术】

产后血崩

产后血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血大来．当审血之红紫．神形色之虚实．如血紫有块．乃当去之败血．止留反作痛．不可论崩．如鲜红之血大来．乃是惊伤心不能主血．怒伤肝不能藏血．劳伤脾不能统血归经耳．当以崩治．先宜频服生化汤几帖．则行中有补．血宁生旺矣．若形脱或多汗气促．宜服倍参生化汤以益气．斯阳生而阴长矣．此非棕灰等之可止者．再如产已半月外患崩．又宜升举大补汤治之．

分娩后血崩．

生血止崩汤

川芎（一钱） 当归（去尾四钱） 姜炭（四分） 炙甘草 荆芥 乌梅（ 灰） 蒲黄（炒各五分）桃仁（十粒） 枣（二枚）

煎服．忌姜．椒．热物．并生冷．如鲜血大来．加白芷（五分）

血竭形脱．并汗多气促．俱加人参（三四钱） 若无汗不脱不促．只服生化汤多几帖．则血自宁．世有言芎归但能活血不可治崩．此误人之论．

块痛已除．血崩．

滋荣益气止崩汤

黄 白术 人参 当归 生地 麦冬 川芎（各一钱） 陈皮 炙草 升麻 白芷 荆芥穗（各四分） 黄连（四分）

如汗多加麻黄根（一钱） 浮麦（一撮）

大便不通加肉苁蓉（一钱）禁用大黄．

如有气磨木香（一钱） 痰加贝母（六分） 竹沥．姜汁．

寒嗽加杏仁．桔梗．知母（各一钱）

惊悸加枣仁．柏子仁（各一钱）

伤面食加麦芽（一钱）

伤米食加神曲（一钱）

伤肉食加山楂．砂仁．（各八分）

身热不可用芩．连．黄柏．伤食及怒气．均不可专用耗散无补之方．宜上方加减．药引俱用枣．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后厥
  • 当前页：产后血崩
  • 下一页：产后短气似喘
<<< 返回本书目录
  1. 产后血崩《中医妇科学》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩《胎产指南》
  4. 产后血不止《孙真人海上方》
  5. 产后血崩《胎产秘书》
  6. 产后血臌《洄溪医案》
  7. 产后血崩《女科秘旨》
  8. 产后血瘕方论《妇人大全良方》
  9. 产后血崩《女科百问》
  10. 产后血尽作痛《女科秘要》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后血块攻筑疼痛《圣济总录》
  13. 产后蓄血兼症《轩岐救正论》
  14. 产后血块论《内府秘传经验女科》
  15. 产后虚脱【疾病大全】
  16. 产后血气烦闷方《外台秘要》
  17. 产后虚实宜审《医宗金鉴》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后虚实宜审《妇科心法要诀》
  20. 产后血气痛《女科秘要》
  21. 产后虚热方《外台秘要》
  22. 产后血虚【方剂主治】
  23. 产后虚热《圣济总录》
  24. 产后血晕《回春录》
  25. 产后虚羸方论《妇人大全良方》
  26. 产后血晕《金匮钩玄》
  27. 产后虚羸方《外台秘要》
  28. 产后血晕《内府秘传经验女科》
  29. 产后虚羸【疾病大全】
  30. 产后血晕《女科宝鉴》
  1. 产后血崩《女科秘旨》
  2. 产后血崩《胎产秘书》
  3. 产后血崩《冯氏锦囊秘录》
  4. 产后血崩《家传女科经验摘奇》
  5. 产后血崩《奇效简便良方》
  6. 产后血崩《中医词典》
  7. 产后血崩《女科精要》
  8. 产后血崩《傅青主女科》
  9. 产后血崩《胎产指南》
  10. 产后血奔《中医词典》
  11. 产后血崩《中医妇科学》
  12. 产后蓄血兼症《轩岐救正论》
  13. 产后血崩《女科百问》
  14. 产后虚实宜审《妇科心法要诀》
  15. 产后血崩《评注产科心法》
  16. 产后虚实宜审《医宗金鉴》
  17. 产后血崩第九《竹泉生女科集要》
  18. 产后虚弱《医学纲目》
  19. 产后血崩第十《竹泉生女科集要》
  20. 产后虚热头痛秘方《华佗神方》
  21. 产后血崩方论《妇人大全良方》
  22. 产后虚热口生疮候《诸病源候论》
  23. 产后血崩分证用药《女科经纶》
  24. 产后虚热候《诸病源候论》
  25. 产后血崩属劳役惊怒所致《女科经纶》
  26. 产后虚热方二首《外台秘要》
  27. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  28. 产后虚热《圣济总录》
  29. 产后血崩属脏气不平《女科经纶》
  30. 产后虚冷秘方《华佗神方》
  31. 产后血崩者，何。《卫生家宝产科备要》


产后短气似喘_《女科秘旨》_中医妇科_【岐黄之术】

产后短气似喘

产后短气似喘

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产血脱劳倦之甚．气无倚恃而呼吸止息．违其常度．世有妄论痰火．反用散气化痰之方．误人夭折多矣．夫肺受脾禀．运气生脉．通水道．顺呼吸．清肃上下．调和荣卫．而为平人之常候也．值产血气脱．呼吸短．言语不相接续．似喘危症．当大补气血为主．如有块痛．不可加术．若无块痛．可用生化汤．加熟地（二钱） 附子（一片） 去桃仁．如足冷加熟附子（一钱） 黄 ．白术（各一钱五分） 陈皮（四分）

分娩后即患气短．有块痛．

加参生化汤

川芎（二钱） 当归（四钱） 炙甘草（五分） 姜炭（四分） 桃仁（十粒） 人参（一钱） 枣（二枚） 服二三帖后．加减．

产后气短促．无块痛．

续气养荣汤

黄 白术 川芎（各一钱） 当归（四钱） 人参（三钱） 陈皮 炙甘草 姜炭（各四分） 熟地（二钱） 如足冷加熟附子（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩
  • 当前页：产后短气似喘
  • 下一页：产后妄言妄见
<<< 返回本书目录
  1. 产后短气似喘《女科秘旨》
  2. 产后呃忒《女科切要》
  3. 产后短气《圣济总录》
  4. 产后恶露不断《圣济总录》
  5. 产后妒乳方论《妇人大全良方》
  6. 产后恶露不尽【中药主治】
  7. 产后妒乳《圣济总录》
  8. 产后恶露不尽【方剂主治】
  9. 产后癫狂《胎产指南》
  10. 产后恶露不尽腹痛方论《妇人大全良方》
  11. 产后颠狂《医学心悟》
  12. 产后恶露不净有臭味【疾病症状】
  13. 产后盗汗《女科秘旨》
  14. 产后恶露不绝《女科宝鉴》
  15. 产后当究奇经论《温病条辨》
  16. 产后恶露不绝方《外台秘要》
  17. 产后当补心气论《温病条辨》
  18. 产后恶露不绝方论《妇人大全良方》
  19. 产后疸症《胎产秘书》
  20. 产后恶露不下《圣济总录》
  21. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  22. 产后恶露不下【方剂主治】
  23. 产后大小便不通方论《妇人大全良方》
  24. 产后恶露不下方论《妇人大全良方》
  25. 产后大小便不通《圣济总录》
  26. 产后恶露不止《妇人规》
  27. 产后大补须分虚不虚全实三证论《胎产心法》
  28. 产后恶露不止《景岳全书》
  29. 产后大便失禁【疾病症状】
  30. 产后恶露发热《女科秘要》
  1. 产后短气似喘《女科秘旨》
  2. 产后短气《圣济总录》
  3. 产后呃逆《冯氏锦囊秘录》
  4. 产后妒乳方论《妇人大全良方》
  5. 产后呃逆《女科精要》
  6. 产后妒乳《圣济总录》
  7. 产后呃逆分证用药法《女科经纶》
  8. 产后痘《中医词典》
  9. 产后呃逆秘方《华佗神方》
  10. 产后吊阴产后浮肿《宁坤秘籍》
  11. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  12. 产后癫狂秘方《华佗神方》
  13. 产后呃忒《女科切要》
  14. 产后癫狂《胎产指南》
  15. 产后恶寒身颤六十九《傅青主女科》
  16. 产后颠狂方论《妇人大全良方》
  17. 产后恶露不断《圣济总录》
  18. 产后颠狂《评注产科心法》
  19. 产后恶露不尽腹痛方论《妇人大全良方》
  20. 产后颠狂《医学心悟》
  21. 产后恶露不尽腹痛候《诸病源候论》
  22. 产后盗汗秘方《华佗神方》
  23. 产后恶露不尽腹中作痛《孙文垣医案》
  24. 产后盗汗《女科秘旨》
  25. 产后恶露不绝方论《妇人大全良方》
  26. 产后盗汗《中医词典》
  27. 产后恶露不绝方四首《外台秘要》
  28. 产后当知《女科精要》
  29. 产后恶露不绝秘方《华佗神方》
  30. 产后当知《冯氏锦囊秘录》
  31. 产后恶露不绝属肝脾经病《女科经纶》


产后妄言妄见_《女科秘旨》_中医妇科_【岐黄之术】

产后妄言妄见

产后妄言妄见

  • 上一页
  • 目录
  • 相关
  • 下一页

产后妄言妄见．由气血两虚．而神魂无根据也．夫心藏神主血．而言乃心之声也．心有血而神存则言不妄发．又肝藏血．而目乃肝之窍也．目得血而司视．则瞳 而视正．若夫产后血气暴竭．则心神失守．故言语无伦．肝魂无根据．则瞳 无见．况心为一身之主．目乃百脉之形．虚症见于心目．则十二官失其职可知矣．是以视听言动．皆有虚妄．专治法当论块痛有无．症候缓急．若块痛未除．连服生化汤二三帖．化块定痛．继服加参生化汤．或补中益气汤．加以安神定志之药调治之．若产日久．形气血气俱虚．即当大补为主．使生养气血．宁神定志．服至药力充足．其症可愈．病家毋求速效．医者毋论邪祟．若喷以法水．惊以法尺．多致不救．屡治此症．服药至十余帖方见效．朱丹溪云．病虚有似邪祟是也．又云．欲泄其邪．先补其虚．调其气．次论诸疾．此古人治产后虚症．及年老虚喘．弱人妄言妄见症之用产后块痛未除．患妄言妄见．

宁神生化汤

川芎 茯神 柏子仁（各一钱） 当归（三钱） 姜炭 炙草（各四分） 桃仁（十二粒） 人参（二钱） 益智（炒八分） 陈皮（三分） 枣（二枚）

产后块痛已止．患妄言妄见．

滋荣养气复神汤

黄 白术 人参 麦冬 川芎 枣仁 茯神 柏子仁 益智（炒） 当归 熟地（各二钱）炙草 陈皮（三分） 莲子（八粒） 五味子（七粒） 元眼肉（八个） 枣（二个）

大凡产后患崩血脱．短气似喘气脱．妄言妄见神脱．三症虽有血阴气阳之分．其精散神去无异．比前晕症．治可少缓．然亦危症也．若非浓药妥方频服．失之者多矣．若医者误论气实痰火．皆误人也．如新产有血块痛三症．并用加参生化汤．此行中有补斯免滞血虚晕之失也．其块痛既止．宜用升举大补药．少佐黄连清火．以治崩脱．摄气归源也．宜用滋荣益气复神汤．少佐痰药．以清心火．宁君主之官也．每见人妄论气脱妄言之症．误用气实痰火方药．屡夭人命．故重复录告．倘执论痰气而致病愈重者．或能试以补剂．救之犹可活也．毋害（〔吴按〕治病先分虚实．尤以脉为凭．经云．血脱有生血之机．尤须补气．而气脱亦应加入补血药．所谓阴阳互相为根．不可偏重也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后短气似喘
  • 当前页：产后妄言妄见
  • 下一页：产后伤食
<<< 返回本书目录
  1. 产后妄言妄见《胎产指南》
  2. 产后危急十症《宁坤秘籍》
  3. 产后妄言妄见《女科秘旨》
  4. 产后卫生保健《家庭医学百科·预防保健篇》
  5. 产后妄言妄见《女科秘要》
  6. 产后温病《医学衷中参西录》
  7. 产后妄言妄见《家传女科经验摘奇》
  8. 产后无乳《女科切要》
  9. 产后往来寒热《医学纲目》
  10. 产后无乳《孙真人海上方》
  11. 产后完谷不化《胎产指南》
  12. 产后无乳汁分泌【疾病症状】
  13. 产后丸【方剂大全】
  14. 产后五急症医方《胎产指南》
  15. 产后脱发【疾病症状】
  16. 产后误用归芎亦能致螈论《温病条辨》
  17. 产后脱发《女科切要》
  18. 产后喜笑不休《沈氏女科辑要》
  19. 产后吞酸《女科切要》
  20. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  21. 产后吐血崩血《轩岐救正论》
  22. 产后下痢《圣济总录》
  23. 产后吐泻《回春录》
  24. 产后下痢方《外台秘要》
  25. 产后头痛方论《妇人大全良方》
  26. 产后下血《医学衷中参西录》
  27. 产后头痛发热气急喘汗《女科秘要》
  28. 产后下血成片《女科切要》
  29. 产后头痛【疾病症状】
  30. 产后香港脚《女科切要》
  1. 产后妄言妄见《女科秘旨》
  2. 产后妄言妄见《家传女科经验摘奇》
  3. 产后妄言妄见《胎产指南》
  4. 产后妄言妄见《中医词典》
  5. 产后妄言妄见《女科秘要》
  6. 产后妄言见邪不可作痰火论《女科经纶》
  7. 产后危急十症《宁坤秘籍》
  8. 产后往来寒热《医学纲目》
  9. 产后危急血晕恶露攻心将死方《回生集》
  10. 产后完谷不化《胎产指南》
  11. 产后危证《中医词典》
  12. 产后完谷不化《中医词典》
  13. 产后危证有三冲三急《女科经纶》
  14. 产后外感风寒发热不可作伤寒治《女科经纶》
  15. 产后温病《医学衷中参西录》
  16. 产后外感喘《症因脉治》
  17. 产后无乳《孙真人海上方》
  18. 产后脱肛《中医词典》
  19. 产后无乳《医学纲目》
  20. 产后脱发《女科切要》
  21. 产后无乳《女科切要》
  22. 产后吞酸《女科切要》
  23. 产后五急症医方《胎产指南》
  24. 产后吞酸《中医词典》
  25. 产后五七日大小便结塞《奇效简便良方》
  26. 产后吐血崩血《轩岐救正论》
  27. 产后误药成病论《女科经纶》
  28. 产后吐泻《回春录》
  29. 产后误用归芎亦能致螈论《温病条辨》
  30. 产后头痛属阳实阴虚《女科经纶》
  31. 产后喜笑不休《沈氏女科辑要》


产后伤食_《女科秘旨》_中医妇科_【岐黄之术】

产后伤食

产后伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产形体劳倦．脾胃俱伤．是以新产之后．禁膏粱远浓味．食粥茹蔬．乃切务也．不善调治之家．唯虑产妇之虚．以多食为有益．以浓味为补本．产妇不思而强与．致餍食则有伤．胃虽纳受．脾难转输．食停痞塞．酸嗳恶食．治宜保元为主．温补气血．健脾助胃．审伤何物．佐以消导．使脾气腹而转输．散积则滞物行而胃始思食．夫饮食 脾虚之滋味．在产后未尝不藉此为补助．但劳倦伤食．不胜甘饫．薄味渐进．运化易速．乃事产者不知此意．业已受伤．须知服生化汤．佐神曲．麦芽．以消面食．山楂．砂仁．以消肉食．吴茱萸．肉桂．以消冷物．如此则补消并济．无有不安．屡见治产者不重产虚人弱．唯知速消伤物．反损其气．益增满闷．一帖不效．又加峻药．一医无功．又更一医．先后方类．轻症加重．致使少食之人反虚．而绝不思食者．十常八九．病家自归数命．医家以为尽技．惜哉．

产后块痛未消．服下方以消食．

加味生化汤

川芎（二钱） 当归（五钱） 姜炭（五分） 炙甘草（五分） 桃仁（十粒） 伤面饭．加神曲．麦芽．（炒用各一钱） 伤肉食．加山楂．砂仁（各五分） 伤寒冷物作痛．加吴茱萸．肉桂（五分） 如虚甚．加人参（一二钱）

块痛已止．服下方以消食．

健脾消食生化汤

川芎 神曲（各一钱） 当归 人参（各二钱） 炙草 麦芽（各五分） 白术（一钱五分） 伤肉食加山楂．砂仁．

伤寒冷物．加吴茱萸．肉桂．如停寒物日久．脾胃虚弱．恐药不能运用．可用炒神曲研末．

乘热以绸帕包．揉按胸腹间．冷则熨斗熨之．

伤食误服消导药．致绝粥几日．并杂症误服消耗．以致绝食者．俱用长生活命丹可救．如系服寒药伤者．加姜（三大片） （长生活命丹具秘要．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后妄言妄见
  • 当前页：产后伤食
  • 下一页：产后忿怒
<<< 返回本书目录
  1. 产后伤食【疾病大全】
  2. 产后伤食服消食药致满闷《女科秘要》
  3. 产后伤食《胎产指南》
  4. 产后上气《圣济总录》
  5. 产后伤食《胎产秘书》
  6. 产后少乳《女科秘要》
  7. 产后伤食《女科秘旨》
  8. 产后舌黑《女科秘要》
  9. 产后伤食《家传女科经验摘奇》
  10. 产后身痛《女科宝鉴》
  11. 产后伤脬小便淋数不止《胎产秘书》
  12. 产后身痛《医学心悟》
  13. 产后伤寒歌《脉诀乳海》
  14. 产后身痛《中医妇科学》
  15. 产后伤寒歌《脉诀刊误》
  16. 产后身痛《自我调养巧治病》
  17. 产后伤寒方论《妇人大全良方》
  18. 产后生化汤论《家传女科经验摘奇》
  19. 产后伤寒《圣济总录》
  20. 产后生化汤论《宁坤秘籍》
  21. 产后伤寒《冯氏锦囊秘录》
  22. 产后生化汤论服法《胎产指南》
  23. 产后伤风《女科切要》
  24. 产后湿温化燥证《余无言医案》
  25. 产后痧痛论《痧胀玉衡》
  26. 产后手指痛【疾病症状】
  27. 产后三十四问《妇科问答》
  28. 产后手足抽掣《医学衷中参西录》
  29. 产后三急【疾病大全】
  30. 产后述略《客尘医话》
  1. 产后伤食《女科秘旨》
  2. 产后伤食《胎产秘书》
  3. 产后伤食《胎产指南》
  4. 产后伤食《家传女科经验摘奇》
  5. 产后伤食《胎产指南》
  6. 产后伤食《中医词典》
  7. 产后伤食发热《冯氏锦囊秘录》
  8. 产后伤脬小便淋数不止《胎产秘书》
  9. 产后伤食发热《女科精要》
  10. 产后伤寒续法《医学纲目》
  11. 产后伤食发热不可作血虚治《女科经纶》
  12. 产后伤寒候《诸病源候论》
  13. 产后伤食发热分证用药《女科经纶》
  14. 产后伤寒歌《脉诀刊误》
  15. 产后伤食发热类伤寒《女科经纶》
  16. 产后伤寒歌《脉诀乳海》
  17. 产后伤食发热宜下《女科经纶》
  18. 产后伤寒方论《妇人大全良方》
  19. 产后伤食服消食药致满闷《女科秘要》
  20. 产后伤寒《明医指掌》
  21. 产后伤食停滞分证用药法《女科经纶》
  22. 产后伤寒《冯氏锦囊秘录》
  23. 产后上气《圣济总录》
  24. 产后伤寒《医学纲目》
  25. 产后上气候《诸病源候论》
  26. 产后伤寒《中医词典》
  27. 产后少腹疼《傅青主女科》
  28. 产后伤寒《圣济总录》
  29. 产后少腹痛《医学纲目》
  30. 产后伤风《女科切要》
  31. 产后少乳《女科秘要》


产后忿怒_《女科秘旨》_中医妇科_【岐黄之术】

产后忿怒

产后忿怒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后因忿怒气逆．胸膈不舒．血块又痛．宜用生化汤去桃仁．临服时磨木香（二分） 入药服之．则血块自化．怒气自散．并治而不悖也．若轻产重气．偏用香附．乌药．枳壳．香．

砂．之类．以散气行块．则元气反损而满闷益增．非善治产者也．又如怒后即食．胃弱停闷．当审所伤何物．于对症之药．加一二味于生化汤中．无有不治．慎毋用克削消积丸．泻气之方．以散气化食．否则虚弱产妇．重伤元气．害不可胜言者矣．

木香生化汤

川芎（二钱） 当归（六钱） 姜炭（四分） 木香（临服磨二分） 陈皮（二分）

产后无块痛．受气伤食．服下方．

健脾化食散气汤

白术（二钱） 当归（三钱） 川芎（一钱） 姜炭 炙草（各四分） 人参（二钱） 陈皮（三分）

如伤肉食．加山楂．砂仁．伤饭食．加神曲．伤面食加麦芽．伤寒冷物．胁下作痛加肉桂．

愈消则愈增满闷．必攻补并行．方可化滞进食．但时医所见．只知消耗．而疑人参为补．而不敢用．误人多矣．故屡治误服散气消导药．致使少食思食之人．反绝食．日久者．皆用长生活命丹而活者甚多．

产后忿怒气逆．及产后停食二症．善治者．重产而轻怒．治以补气血为主．佐以顺气调气．

则怒郁散而元不损．非徒恃用消导．则停滞行而胃思谷．此治产后忿怒伤食之良法也．若专一理气消食．非惟气胀不散．停食不消．则正气尤减．食甚至绝谷不救．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤食
  • 当前页：产后忿怒
  • 下一页：产后类疟
<<< 返回本书目录
  1. 产后忿怒《胎产指南》
  2. 产后风【疾病大全】
  3. 产后忿怒《胎产秘书》
  4. 产后风热《洄溪医案》
  5. 产后忿怒《女科秘旨》
  6. 产后风痿《女科切要》
  7. 产后忿怒《家传女科经验摘奇》
  8. 产后风虚劳冷方论《妇人大全良方》
  9. 产后肥胖【疾病症状】
  10. 产后风虚瘦损方《外台秘要》
  11. 产后防晕方《洪氏集验方》
  12. 产后服消耗药增满闷积久成胀《女科秘要》
  13. 产后方诀《妇科秘方》
  14. 产后浮肿《女科切要》
  15. 产后烦闷《圣济总录》
  16. 产后腹痛《妇人规》
  17. 产后发热原有七因《医学传心录》
  18. 产后腹痛《景岳全书》
  19. 产后发热【疾病症状】
  20. 产后腹痛《内府秘传经验女科》
  21. 产后发热《中医妇科学》
  22. 产后腹痛《女科宝鉴》
  23. 产后发热《医学心悟》
  24. 产后腹痛《女科撮要》
  25. 产后发热《医学纲目》
  26. 产后腹痛《女科秘要》
  27. 产后发热《女科切要》
  28. 产后腹痛《女科秘旨》
  29. 产后发热《女科宝鉴》
  30. 产后腹痛《普济方·针灸》
  1. 产后忿怒《女科秘旨》
  2. 产后忿怒《胎产秘书》
  3. 产后忿怒《胎产指南》
  4. 产后忿怒《家传女科经验摘奇》
  5. 产后忿怒心胸满闷《胎产指南》
  6. 产后忿怒《中医词典》
  7. 产后风痉《中医名词词典》
  8. 产后防晕方《洪氏集验方》
  9. 产后风痉秘方《华佗神方》
  10. 产后方诀《妇科秘方》
  11. 产后风冷虚劳《中医词典》
  12. 产后烦躁口渴《胎产指南》
  13. 产后风冷虚劳候《诸病源候论》
  14. 产后烦闷秘方《华佗神方》
  15. 产后风瘫秘方《华佗神方》
  16. 产后烦闷《圣济总录》
  17. 产后风痿《中医词典》
  18. 产后发痈疽不可用治毒药《女科经纶》
  19. 产后风痿《明医指掌》
  20. 产后发痈疽《胎产指南》
  21. 产后风痿《女科切要》
  22. 产后发热原有七因《医学传心录》
  23. 产后风虚癫狂候《诸病源候论》
  24. 产后发热属阴虚阳浮于外《女科经纶》
  25. 产后风虚劳冷方论《妇人大全良方》
  26. 产后发热属阴虚生内热《女科经纶》
  27. 产后风虚劳损《中医词典》
  28. 产后发热属血脱阳无所附《女科经纶》
  29. 产后风虚瘦损方四首《外台秘要》
  30. 产后发热属肝虚血燥《女科经纶》
  31. 产后风虚肿候《诸病源候论》


产后类疟_《女科秘旨》_中医妇科_【岐黄之术】

产后类疟

产后类疟

  • 上一页
  • 目录
  • 相关
  • 下一页

产后寒热往来．每日应期而发．其症类疟．切不可用疟疾方药治之．夫气血虚．而寒热更作．元气弱而外邪或侵．虽寒来股栗．汤火不能温．热如燔炙．水冰不能寒．或昼轻夜重．或日晡寒热．虽所见症与疟同．其治法必当滋荣益气．以退寒热．有汗急当止汗．只头有汗．

不及于足．此乃孤阳绝阴之症．须当加当归 地黄之剂．如阳明恶寒．头痛．无汗．宜于生化汤加羌活．防风．莲须．葱白．以散之．慎不可作疟治．而用柴胡清肺饮等方．至常山、草果等药．更害人不可用．

产后寒热有汗．每午后应期而发．类疟．

滋荣益气扶正汤

人参 熟地（各二钱） 黄 白术 川芎 麦冬 麻黄根（各一钱） 当归（三钱） 陈皮（四分） 炙甘草（五分）

日间煎服．夜间兼服六味地黄丸．清汤下．

（〔吴按〕麻黄根虽散中有收．又能止汗．究系猛药．不宜重用．以他药代之便妥．）

产后寒热往来．头痛无汗．类疟．

加减养胃汤

冬白术 甘草 藿香（各四分） 白茯苓 川芎 陈皮（各一钱） 半夏（八分） 当归（三钱）

人参（一钱五分） 姜（一片） 如有痰加竹沥．姜汁．半夏曲．如质弱兼服河车丸．若久疟无汗不愈．兼服参术膏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后忿怒
  • 当前页：产后类疟
  • 下一页：产后类伤寒二阳症
<<< 返回本书目录
  1. 产后类疟《胎产指南》
  2. 产后类疟症，分二症，立三方《宁坤秘籍》
  3. 产后类疟《胎产秘书》
  4. 产后类伤寒二阳症《女科秘旨》
  5. 产后类疟《女科秘旨》
  6. 产后类伤寒二阳症《胎产指南》
  7. 产后类疟《女科秘要》
  8. 产后类伤寒三阳症《家传女科经验摘奇》
  9. 产后类论列总方《景岳全书》
  10. 产后类伤寒三阳症《胎产秘书》
  11. 产后类痉《女科秘旨》
  12. 产后类伤寒三阴症《家传女科经验摘奇》
  13. 产后类《胎产指南》
  14. 产后类伤寒三阴症《胎产秘书》
  15. 产后劳伤【疾病大全】
  16. 产后类伤寒阳明及三阴症。《女科秘旨》
  17. 产后口渴兼小便不利《胎产秘书》
  18. 产后类外感《女科秘要》
  19. 产后口渴或兼小便不利《胎产指南》
  20. 产后类症《家传女科经验摘奇》
  21. 产后口渴或兼小便不利《女科秘旨》
  22. 产后类中风《家传女科经验摘奇》
  23. 产后口渴【疾病症状】
  24. 产后类中风《女科秘旨》
  25. 产后口渴《女科秘旨》
  26. 产后类中风《胎产指南》
  27. 产后口干痞闷方论《妇人大全良方》
  28. 产后类中风痉症《胎产秘书》
  29. 产后口干痞闷《女科百问》
  30. 产后冷热痢方《外台秘要》
  1. 产后类疟《女科秘旨》
  2. 产后类疟《胎产秘书》
  3. 产后类疟《胎产指南》
  4. 产后类疟《中医词典》
  5. 产后类疟《女科秘要》
  6. 产后类论列总方《景岳全书》
  7. 产后类疟症，分二症，立三方《宁坤秘籍》
  8. 产后类痉《女科秘旨》
  9. 产后类伤寒二阳症《中医词典》
  10. 产后类《胎产指南》
  11. 产后类伤寒二阳症《女科秘旨》
  12. 产后勒乳成痈《奇效简便良方》
  13. 产后类伤寒二阳症《胎产指南》
  14. 产后痨《中医词典》
  15. 产后类伤寒三阳症《家传女科经验摘奇》
  16. 产后狂越戴《中医词典》
  17. 产后类伤寒三阳症《胎产秘书》
  18. 产后狂语秘方《华佗神方》
  19. 产后类伤寒三阴症《家传女科经验摘奇》
  20. 产后狂言谵语如有神灵方论《妇人大全良方》
  21. 产后类伤寒三阴症《胎产秘书》
  22. 产后狂言谵语分五证治《女科经纶》
  23. 产后类伤寒阳明及三阴症。《女科秘旨》
  24. 产后狂言谵语《中医词典》
  25. 产后类外感《女科秘要》
  26. 产后口渴秘方《华佗神方》
  27. 产后类症《家传女科经验摘奇》
  28. 产后口渴兼小便不利《胎产秘书》
  29. 产后类中风《中医词典》
  30. 产后口渴或兼小便不利《胎产指南》
  31. 产后类中风《家传女科经验摘奇》


产后类伤寒二阳症_《女科秘旨》_中医妇科_【岐黄之术】

产后类伤寒二阳症

产后类伤寒二阳症

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内．发热．头痛．恶寒．毋专论为伤寒太阳症．发热头疼．胁痛．毋专论为伤寒少阳症．二者皆由气血两虚．阴阳不和而类外感．治者慎勿轻产后．执偏门．而用麻黄汤以治类太阳症．又勿用柴胡汤以治类少阳症．且产妇血脱之后．而重发汗．则虚虚之祸．有不可胜言者．昔仲景云．亡血家不可发汗．丹溪云．产后切不可发表．二先生非谓产妇真无伤寒之病也．非谓麻黄．柴胡．方之不对症也．诚恐后学业偏门而轻产后．执成方以发表耳．虽明知产后真感风寒．其生化汤内芎姜亦能散之．又内经云．西北之气散而发之．东南之气收而温之．所谓病同而治异也．其经意谓东南人柔弱．而西北之人强盛，患病有异也．惟产后虚劳．治法不分南北．概用甘温以大补．少佐散剂．虽有他症．以末治之．又不可拘执以误人．

（〔吴按〕经云二阳之病发心脾．乃指内伤．亦有发热恶寒．不可混入外感．况产后耶学人当细心讲究．）

加味生化汤

川芎（一钱五分） 当归（三钱） 甘草 姜炭 羌活 防风（各四分） 桃仁（十粒） 服二帖．

如无块痛．去桃仁．若二帖后．头疼．身热不除．加白芷（八分） 细辛（二分） 若发热不止．头疼如破．加莲须．葱头（五个） 若虚甚加人参（二三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类疟
  • 当前页：产后类伤寒二阳症
  • 下一页：产后类伤寒阳明及三阴症。
<<< 返回本书目录
  1. 产后类伤寒二阳症《胎产指南》
  2. 产后类伤寒三阳症《家传女科经验摘奇》
  3. 产后类伤寒二阳症《女科秘旨》
  4. 产后类伤寒三阳症《胎产秘书》
  5. 产后类疟症，分二症，立三方《宁坤秘籍》
  6. 产后类伤寒三阴症《家传女科经验摘奇》
  7. 产后类疟《胎产指南》
  8. 产后类伤寒三阴症《胎产秘书》
  9. 产后类疟《胎产秘书》
  10. 产后类伤寒阳明及三阴症。《女科秘旨》
  11. 产后类疟《女科秘旨》
  12. 产后类外感《女科秘要》
  13. 产后类疟《女科秘要》
  14. 产后类症《家传女科经验摘奇》
  15. 产后类论列总方《景岳全书》
  16. 产后类中风《家传女科经验摘奇》
  17. 产后类痉《女科秘旨》
  18. 产后类中风《女科秘旨》
  19. 产后类《胎产指南》
  20. 产后类中风《胎产指南》
  21. 产后劳伤【疾病大全】
  22. 产后类中风痉症《胎产秘书》
  23. 产后口渴兼小便不利《胎产秘书》
  24. 产后冷热痢方《外台秘要》
  25. 产后口渴或兼小便不利《胎产指南》
  26. 产后理血丹【方剂大全】
  27. 产后口渴或兼小便不利《女科秘旨》
  28. 产后痢《胎产指南》
  29. 产后口渴【疾病症状】
  30. 产后痢疾作渴方论《妇人大全良方》
  1. 产后类伤寒二阳症《女科秘旨》
  2. 产后类伤寒二阳症《中医词典》
  3. 产后类伤寒二阳症《胎产指南》
  4. 产后类疟症，分二症，立三方《宁坤秘籍》
  5. 产后类伤寒三阳症《家传女科经验摘奇》
  6. 产后类疟《女科秘要》
  7. 产后类伤寒三阳症《胎产秘书》
  8. 产后类疟《胎产指南》
  9. 产后类伤寒三阴症《家传女科经验摘奇》
  10. 产后类疟《女科秘旨》
  11. 产后类伤寒三阴症《胎产秘书》
  12. 产后类疟《胎产秘书》
  13. 产后类伤寒阳明及三阴症。《女科秘旨》
  14. 产后类疟《中医词典》
  15. 产后类外感《女科秘要》
  16. 产后类论列总方《景岳全书》
  17. 产后类症《家传女科经验摘奇》
  18. 产后类痉《女科秘旨》
  19. 产后类中风《中医词典》
  20. 产后类《胎产指南》
  21. 产后类中风《家传女科经验摘奇》
  22. 产后勒乳成痈《奇效简便良方》
  23. 产后类中风《女科秘旨》
  24. 产后痨《中医词典》
  25. 产后类中风《胎产指南》
  26. 产后狂越戴《中医词典》
  27. 产后类中风痉症《胎产秘书》
  28. 产后狂语秘方《华佗神方》
  29. 产后冷热利候《诸病源候论》
  30. 产后狂言谵语如有神灵方论《妇人大全良方》
  31. 产后冷热痢方二首《外台秘要》


产后类伤寒阳明及三阴症。_《女科秘旨》_中医妇科_【岐黄之术】

产后类伤寒阳明及三阴症。
在线购买《女科秘旨》正版书籍

产后类伤寒阳明及三阴症。

  • 上一页
  • 目录
  • 相关
  • 下一页

产后潮热．有汗．大便不通．毋专论为伤寒阳明症．口燥咽干而渴．毋专论为伤寒少阴症．

腹满．咽干．大便实．毋专论为伤寒太阴症．又汗出．谵语．便闭．毋专论为胃中燥屎宜下．此数症多由劳倦伤脾．运化稽迟．气血枯竭．肠腑燥涸．乃虚症类实．当补之症．治者毋执偏门．轻产后妄议三承气汤．以治类三阴症．间有少壮产妇．患此症而误下．幸而无妨．

若虚弱产妇．亦复误下．多致不救者．或因气血虚胀．误下反结．又有血少数日．大便不通．误服攻下．而泄不止者．危哉．

（〔吴按〕六经病症当查究伤寒论．则表里分明．所以学人博览群书．一以贯之．）

养正通幽汤

人参（二钱五分） 当归（六钱） 炙草（五分） 桃仁（十五粒） 苁蓉（酒洗去甲） 麻仁（炒各一钱） 陈皮（四分）

如汗多便实．加黄 ．麻黄根．人参．（各一钱） 口燥渴．加麦冬．人参（各一钱） 腹满．

嗌干．便实．加麦冬（一钱） 枳壳（六分） 人参（二钱） 汗出．谵语．便实．乃气血并竭．

精神失守．宜养荣安神．加茯苓．枣仁．远志（各一钱） 人参．白术．（各二钱） 黄 ．柏子仁．（各一钱） 以上大便燥结症．非用芎、归、人参至数斤．难见全效．

大抵产后．虚中伤寒．口伤寒物．外症虽见．头痛．发热．或胁痛．腰疼．是外感．宜汗．

犹宜重产．亡血．禁汗．仲景伤寒论．亡血家禁汗．禁下．岂产后而可汗下乎．惟宜生化汤量为加减．调理方谓无失．又如大便秘结．犹当重产亡血．禁下．长沙论伤寒之不可汗．不可下者．非谓不当汗不当下．无奈脱血后．万万不敢耳．

润肠粥

苏子（一合去壳） 新米（二合） 煮粥食．润肠即通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类伤寒二阳症
  • 当前页：产后类伤寒阳明及三阴症。
  • 下一页：产后类中风
<<< 返回本书目录
  1. 产后类伤寒阳明及三阴症。《女科秘旨》
  2. 产后类外感《女科秘要》
  3. 产后类伤寒三阴症《胎产秘书》
  4. 产后类症《家传女科经验摘奇》
  5. 产后类伤寒三阴症《家传女科经验摘奇》
  6. 产后类中风《家传女科经验摘奇》
  7. 产后类伤寒三阳症《胎产秘书》
  8. 产后类中风《女科秘旨》
  9. 产后类伤寒三阳症《家传女科经验摘奇》
  10. 产后类中风《胎产指南》
  11. 产后类伤寒二阳症《胎产指南》
  12. 产后类中风痉症《胎产秘书》
  13. 产后类伤寒二阳症《女科秘旨》
  14. 产后冷热痢方《外台秘要》
  15. 产后类疟症，分二症，立三方《宁坤秘籍》
  16. 产后理血丹【方剂大全】
  17. 产后类疟《胎产指南》
  18. 产后痢《胎产指南》
  19. 产后类疟《胎产秘书》
  20. 产后痢疾作渴方论《妇人大全良方》
  21. 产后类疟《女科秘旨》
  22. 产后痢日夜数十行方《外台秘要》
  23. 产后类疟《女科秘要》
  24. 产后痢症《胎产秘书》
  25. 产后类论列总方《景岳全书》
  26. 产后两胁胀满气痛方论《妇人大全良方》
  27. 产后类痉《女科秘旨》
  28. 产后淋《女科秘旨》
  29. 产后类《胎产指南》
  30. 产后淋《胎产指南》
  1. 产后类伤寒阳明及三阴症。《女科秘旨》
  2. 产后类伤寒三阴症《胎产秘书》
  3. 产后类外感《女科秘要》
  4. 产后类伤寒三阴症《家传女科经验摘奇》
  5. 产后类症《家传女科经验摘奇》
  6. 产后类伤寒三阳症《胎产秘书》
  7. 产后类中风《中医词典》
  8. 产后类伤寒三阳症《家传女科经验摘奇》
  9. 产后类中风《家传女科经验摘奇》
  10. 产后类伤寒二阳症《胎产指南》
  11. 产后类中风《女科秘旨》
  12. 产后类伤寒二阳症《女科秘旨》
  13. 产后类中风《胎产指南》
  14. 产后类伤寒二阳症《中医词典》
  15. 产后类中风痉症《胎产秘书》
  16. 产后类疟症，分二症，立三方《宁坤秘籍》
  17. 产后冷热利候《诸病源候论》
  18. 产后类疟《女科秘要》
  19. 产后冷热痢方二首《外台秘要》
  20. 产后类疟《胎产指南》
  21. 产后痢《医学纲目》
  22. 产后类疟《女科秘旨》
  23. 产后痢《奇效简便良方》
  24. 产后类疟《胎产秘书》
  25. 产后痢《胎产指南》
  26. 产后类疟《中医词典》
  27. 产后痢分证用药《女科经纶》
  28. 产后类论列总方《景岳全书》
  29. 产后痢候《诸病源候论》
  30. 产后类痉《女科秘旨》
  31. 产后痢疾《中医词典》


产后类中风_《女科秘旨》_中医妇科_【岐黄之术】

产后类中风

产后类中风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血气暴虚．百骸少血濡养．率尔口噤牙紧．手足筋脉挛搐．症类中风．类痉痫．脉虽虚大．虚火泛上．有痰皆当以末治之．毋执偏门而用治风消痰之方．以重虚产妇．治法先当服生化汤．以生旺新血．如见危症．三帖后．加参益气．以救血脱也．如有痰有火．少佐橘红、炒黄芩之剂．竹沥、姜汁亦可．切忌黄连、黄柏并用．

产后血少．口噤项强筋搐．类中风．

滋荣活络汤

川芎（一钱五分） 当归（三钱） 熟地 人参（各二钱） 甘草 陈皮 羌活（各四分） 黄茯神 天麻 麦冬（各一钱） 荆芥 防风（各四分） 黄连（姜汁炒八分） 有痰加半夏曲．竹沥．姜汁．渴加麦冬．葛根．

产后中风．恍惚语涩．四肢不利．

天麻丸

天麻 防风（各五钱） 茯神 枣仁 人参 远志 山药 柏子仁 门冬（各一钱） 川芎 羌活（各七钱） 细辛（四钱） 南星曲 半夏曲 石菖蒲（各八钱） 当归（二两） 共为末．蜜丸．朱砂为衣．清汤每服六七十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类伤寒阳明及三阴症。
  • 当前页：产后类中风
  • 下一页：产后汗
<<< 返回本书目录
  1. 产后类中风《胎产指南》
  2. 产后类中风痉症《胎产秘书》
  3. 产后类中风《女科秘旨》
  4. 产后冷热痢方《外台秘要》
  5. 产后类中风《家传女科经验摘奇》
  6. 产后理血丹【方剂大全】
  7. 产后类症《家传女科经验摘奇》
  8. 产后痢《胎产指南》
  9. 产后类外感《女科秘要》
  10. 产后痢疾作渴方论《妇人大全良方》
  11. 产后类伤寒阳明及三阴症。《女科秘旨》
  12. 产后痢日夜数十行方《外台秘要》
  13. 产后类伤寒三阴症《胎产秘书》
  14. 产后痢症《胎产秘书》
  15. 产后类伤寒三阴症《家传女科经验摘奇》
  16. 产后两胁胀满气痛方论《妇人大全良方》
  17. 产后类伤寒三阳症《胎产秘书》
  18. 产后淋《女科秘旨》
  19. 产后类伤寒三阳症《家传女科经验摘奇》
  20. 产后淋《胎产指南》
  21. 产后类伤寒二阳症《胎产指南》
  22. 产后流注《女科秘旨》
  23. 产后类伤寒二阳症《女科秘旨》
  24. 产后流注《胎产秘书》
  25. 产后类疟症，分二症，立三方《宁坤秘籍》
  26. 产后六气为病论《温病条辨》
  27. 产后类疟《胎产指南》
  28. 产后漏血证《余无言医案》
  29. 产后类疟《胎产秘书》
  30. 产后论《古今医彻》
  1. 产后类中风《女科秘旨》
  2. 产后类中风《家传女科经验摘奇》
  3. 产后类中风《胎产指南》
  4. 产后类中风《中医词典》
  5. 产后类中风痉症《胎产秘书》
  6. 产后类症《家传女科经验摘奇》
  7. 产后冷热利候《诸病源候论》
  8. 产后类外感《女科秘要》
  9. 产后冷热痢方二首《外台秘要》
  10. 产后类伤寒阳明及三阴症。《女科秘旨》
  11. 产后痢《医学纲目》
  12. 产后类伤寒三阴症《胎产秘书》
  13. 产后痢《奇效简便良方》
  14. 产后类伤寒三阴症《家传女科经验摘奇》
  15. 产后痢《胎产指南》
  16. 产后类伤寒三阳症《胎产秘书》
  17. 产后痢分证用药《女科经纶》
  18. 产后类伤寒三阳症《家传女科经验摘奇》
  19. 产后痢候《诸病源候论》
  20. 产后类伤寒二阳症《胎产指南》
  21. 产后痢疾《中医词典》
  22. 产后类伤寒二阳症《女科秘旨》
  23. 产后痢疾《冯氏锦囊秘录》
  24. 产后类伤寒二阳症《中医词典》
  25. 产后痢疾《奇效简便良方》
  26. 产后类疟症，分二症，立三方《宁坤秘籍》
  27. 产后痢疾《女科精要》
  28. 产后类疟《女科秘要》
  29. 产后痢疾．里急后重《女科旨要》
  30. 产后类疟《胎产指南》
  31. 产后痢疾属内外诸伤《女科经纶》


产后汗_《女科秘旨》_中医妇科_【岐黄之术】

产后汗

产后汗

  • 上一页
  • 目录
  • 相关
  • 下一页

凡分娩时汗出．由劳伤脾．惊伤心．恐伤肝也．内经云．摇体劳苦．汗出于脾．惊而夺精．

汗出于心．有所恐惧．汗出于肝．产妇多兼此三者而汗出．不须即加敛汗之剂．能宁神而汗自止．若血块作痛． 术未可遽加．宜服生化汤二三帖．以消痛．随服加参生化汤．以止虚汗．若分娩后倦甚． 然汗出．形色又脱．此亡阳脱汗也．又当纵权速灌加参生化汤．倍用人参．以救危急．毋拘块痛．夫汗乃心之液．荣于内为血．发于外为汗．值产妇亡血之后．又多汗．由劳惊恐惧所伤．神虚而不能镇守其液也．治当健脾而敛水液之精归脾．益荣卫以嘘血归源．灌溉四肢．不使其妄行而为外汗．在杂症虽有自汗盗汗之分．其当归六黄汤不可不至腰足．乃危恶之症．必难疗．

麻黄根汤

人参 当归（各二钱） 黄 （一钱五分） 白术 麻黄根 牡蛎（各一钱） 桂枝 炙甘草（各五分） 浮小麦（一撮）

如虚脱汗多．手足冷．加熟附子（一片） 姜枣（四分） 渴加麦冬．五味子（各六分） 肥白人产后多汗．加竹沥．姜汁以清痰火．若恶风寒．加防风（五分） 血块不痛．加熟地（三钱） 暮服八味丸．（六味加五味子炙黄 ．）

凡产后汗不止．由产亡阴血．而阳气偏盛故也．内经云．阳加于阴则发汗．因而遇风．变为螈者有之矣．其治尤难．是以产后多汗之家．更宜谨避风寒也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类中风
  • 当前页：产后汗
  • 下一页：产后盗汗
<<< 返回本书目录
  1. 产后汗《胎产指南》
  2. 产后汗出《胎产秘书》
  3. 产后汗《女科秘旨》
  4. 产后汗出不止《圣济总录》
  5. 产后寒疝方《妇人大全良方》
  6. 产后汗出多而变方论《妇人大全良方》
  7. 产后寒热疟《圣济总录》
  8. 产后汗出多而变风《女科百问》
  9. 产后寒热《女科秘要》
  10. 产后汗多口噤筋搐类伤寒《女科秘要》
  11. 产后寒热《女科撮要》
  12. 产后汗证《女科宝鉴》
  13. 产后寒热《内府秘传经验女科》
  14. 产后喉中气急喘《女科百问》
  15. 产后骨蒸《胎产指南》
  16. 产后喉中气急喘促方论《妇人大全良方》
  17. 产后骨蒸《女科秘旨》
  18. 产后昏谵《回春录》
  19. 产后根原《四圣心源》
  20. 产后霍乱《女科秘旨》
  21. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  22. 产后霍乱《圣济总录》
  23. 产后肝虚中风《轩岐救正论》
  24. 产后霍乱《胎产秘书》
  25. 产后腹中绞刺痛方《外台秘要》
  26. 产后霍乱《胎产指南》
  27. 产后腹胀闷满呕吐不定《女科百问》
  28. 产后霍乱方论《妇人大全良方》
  29. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  30. 产后霍乱吐利【方剂主治】
  1. 产后汗《女科秘旨》
  2. 产后寒疝方《妇人大全良方》
  3. 产后汗《胎产指南》
  4. 产后寒热往来，每日应期发作类疟《胎产指南》
  5. 产后汗出《胎产秘书》
  6. 产后寒热属败血不可作疟治《女科经纶》
  7. 产后汗出不止《圣济总录》
  8. 产后寒热疟《圣济总录》
  9. 产后汗出不止《中医词典》
  10. 产后寒热候《诸病源候论》
  11. 产后汗出不止候《诸病源候论》
  12. 产后寒热《女科秘要》
  13. 产后汗出多而变方论《妇人大全良方》
  14. 产后寒热《女科撮要》
  15. 产后汗出多而变风《女科百问》
  16. 产后寒热《明医指掌》
  17. 产后汗出多而变痉风者，何。《卫生家宝产科备要》
  18. 产后寒热《内府秘传经验女科》
  19. 产后汗多口噤筋搐类伤寒《女科秘要》
  20. 产后寒热《中医词典》
  21. 产后汗血《中医词典》
  22. 产后寒热《傅青主女科》
  23. 产后汗血候《诸病源候论》
  24. 产后寒气入腹名寒疝《女科经纶》
  25. 产后汗雨不止《中医词典》
  26. 产后寒厥《医学纲目》
  27. 产后喉中气急喘《中医词典》
  28. 产后骨蒸《胎产指南》
  29. 产后喉中气急喘《女科百问》
  30. 产后骨蒸《女科秘旨》
  31. 产后喉中气急喘促方论《妇人大全良方》


产后盗汗_《女科秘旨》_中医妇科_【岐黄之术】

产后盗汗

产后盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

产后睡梦中汗多．醒来即止．犹盗瞰人睡而出盗．谓之盗汗．此非自汗之比．在杂症论云．

自汗阳亏．盗汗阴亏．然当归六黄汤．又非产后盗汗方也．治当兼血分药品调理之．乃称善

止汗散

人参（二钱） 当归（三钱） 熟地（一钱五分） 麻黄根 黄连（酒炒各五分） 浮小麦（一大撮）牡蛎（ 研五分） 小麦面（炒黄研）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后汗
  • 当前页：产后盗汗
  • 下一页：产后口渴或兼小便不利
<<< 返回本书目录
  1. 产后盗汗《女科秘旨》
  2. 产后颠狂《医学心悟》
  3. 产后当究奇经论《温病条辨》
  4. 产后癫狂《胎产指南》
  5. 产后当补心气论《温病条辨》
  6. 产后妒乳《圣济总录》
  7. 产后疸症《胎产秘书》
  8. 产后妒乳方论《妇人大全良方》
  9. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  10. 产后短气《圣济总录》
  11. 产后大小便不通方论《妇人大全良方》
  12. 产后短气似喘《女科秘旨》
  13. 产后大小便不通《圣济总录》
  14. 产后呃忒《女科切要》
  15. 产后大补须分虚不虚全实三证论《胎产心法》
  16. 产后恶露不断《圣济总录》
  17. 产后大便失禁【疾病症状】
  18. 产后恶露不尽【中药主治】
  19. 产后大便难《女科宝鉴》
  20. 产后恶露不尽【方剂主治】
  21. 产后大便秘涩方论《妇人大全良方》
  22. 产后恶露不尽腹痛方论《妇人大全良方》
  23. 产后大便秘涩《女科百问》
  24. 产后恶露不净有臭味【疾病症状】
  25. 产后大便秘涩《景岳全书》
  26. 产后恶露不绝《女科宝鉴》
  27. 产后大便秘涩《妇人规》
  28. 产后恶露不绝方《外台秘要》
  29. 产后大便不通《圣济总录》
  30. 产后恶露不绝方论《妇人大全良方》
  1. 产后盗汗《女科秘旨》
  2. 产后盗汗《中医词典》
  3. 产后盗汗秘方《华佗神方》
  4. 产后当知《女科精要》
  5. 产后颠狂《医学心悟》
  6. 产后当知《冯氏锦囊秘录》
  7. 产后颠狂《评注产科心法》
  8. 产后当究奇经论《温病条辨》
  9. 产后颠狂方论《妇人大全良方》
  10. 产后当补心气论《温病条辨》
  11. 产后癫狂《胎产指南》
  12. 产后疸症《胎产秘书》
  13. 产后癫狂秘方《华佗神方》
  14. 产后疸症《中医词典》
  15. 产后吊阴产后浮肿《宁坤秘籍》
  16. 产后单潮《中医词典》
  17. 产后痘《中医词典》
  18. 产后带下秘方《华佗神方》
  19. 产后妒乳《圣济总录》
  20. 产后带下候《诸病源候论》
  21. 产后妒乳方论《妇人大全良方》
  22. 产后带下候《巢氏病源补养宣导法》
  23. 产后短气《圣济总录》
  24. 产后大小便血候《诸病源候论》
  25. 产后短气似喘《女科秘旨》
  26. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  27. 产后呃逆《冯氏锦囊秘录》
  28. 产后大小便出血《女科精要》
  29. 产后呃逆《女科精要》
  30. 产后大小便出血《冯氏锦囊秘录》
  31. 产后呃逆分证用药法《女科经纶》


产后口渴或兼小便不利_《女科秘旨》_中医妇科_【岐黄之术】

产后口渴或兼小便不利

产后口渴或兼小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后口燥咽干而渴．或兼小便不利．由产时失血．或汗多所致．是无水也．夫水谷入胃．

脾肺散精．清气为津液．其气通心．受火色变为血．下行膀胱为小便．值产亡血而又汗多．

且劳倦伤脾．不能为胃行其津液．生化之气不运．渗泄之令不行．是以上无津液．而有嗌干燥渴之症．下气不升．而有胃肾闭关之候．治法必当助脾益肺．升举气血．则气化流行．阳升阴降．水入经而为血为液．谷入胃而气长脉行．自然津液充而便利调矣．若认咽干口燥为火．而用芩、连、栀、柏以降之．认小便闭涩为水滞．而用五苓散以通之．皆非也．必因其劳损而温之益之．因其渴燥而濡之行之．量度病情．而施治无失也．

生津止渴益水散

人参 麦冬 生地 当归（各三钱） 五味（十粒） 黄 （一钱五分） 茯苓（八分） 甘草 升麻（各四分） 葛根（一钱）

汗多加浮麦．麻黄根．枣仁（各一钱） 如渴甚加生脉散代茶．不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后盗汗
  • 当前页：产后口渴或兼小便不利
  • 下一页：产后遗尿
<<< 返回本书目录
  1. 产后口渴或兼小便不利《胎产指南》
  2. 产后口渴兼小便不利《胎产秘书》
  3. 产后口渴或兼小便不利《女科秘旨》
  4. 产后劳伤【疾病大全】
  5. 产后口渴【疾病症状】
  6. 产后类《胎产指南》
  7. 产后口渴《女科秘旨》
  8. 产后类痉《女科秘旨》
  9. 产后口干痞闷方论《妇人大全良方》
  10. 产后类论列总方《景岳全书》
  11. 产后口干痞闷《女科百问》
  12. 产后类疟《女科秘要》
  13. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  14. 产后类疟《女科秘旨》
  15. 产后口鼻黑气起及鼻衄《女科百问》
  16. 产后类疟《胎产秘书》
  17. 产后渴方《外台秘要》
  18. 产后类疟《胎产指南》
  19. 产后咳噫方论《妇人大全良方》
  20. 产后类疟症，分二症，立三方《宁坤秘籍》
  21. 产后咳嗽方论《妇人大全良方》
  22. 产后类伤寒二阳症《女科秘旨》
  23. 产后咳嗽《胎产秘书》
  24. 产后类伤寒二阳症《胎产指南》
  25. 产后咳嗽《圣济总录》
  26. 产后类伤寒三阳症《家传女科经验摘奇》
  27. 产后咳嗽《女科切要》
  28. 产后类伤寒三阳症《胎产秘书》
  29. 产后咳嗽《女科秘要》
  30. 产后类伤寒三阴症《家传女科经验摘奇》
  1. 产后口渴或兼小便不利《女科秘旨》
  2. 产后口渴《女科秘旨》
  3. 产后口渴或兼小便不利《胎产指南》
  4. 产后口渴《中医词典》
  5. 产后口渴兼小便不利《胎产秘书》
  6. 产后口噤属血气虚风乘三阳经《女科经纶》
  7. 产后口渴秘方《华佗神方》
  8. 产后口噤秘方《华佗神方》
  9. 产后狂言谵语《中医词典》
  10. 产后口噤《女科精要》
  11. 产后狂言谵语分五证治《女科经纶》
  12. 产后口噤《奇效简便良方》
  13. 产后狂言谵语如有神灵方论《妇人大全良方》
  14. 产后口噤《冯氏锦囊秘录》
  15. 产后狂语秘方《华佗神方》
  16. 产后口噤《中医词典》
  17. 产后狂越戴《中医词典》
  18. 产后口干舌缩《奇效简便良方》
  19. 产后痨《中医词典》
  20. 产后口干痞闷属面毒聚胃《女科经纶》
  21. 产后勒乳成痈《奇效简便良方》
  22. 产后口干痞闷方论《妇人大全良方》
  23. 产后类《胎产指南》
  24. 产后口干痞闷《女科百问》
  25. 产后类痉《女科秘旨》
  26. 产后口干、痞闷者，何。《卫生家宝产科备要》
  27. 产后类论列总方《景岳全书》
  28. 产后口鼻黑作衄《明医指掌》
  29. 产后类疟《中医词典》
  30. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》
  31. 产后类疟《胎产秘书》


产后遗尿_《女科秘旨》_中医妇科_【岐黄之术】

产后遗尿

产后遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后遗尿．由气血大虚．不能约束．宜用八珍汤．加升麻．柴胡．甚者加熟附子（一片）

（〔吴按〕曾有接生者以手入内．探扶小儿．损伤尿胞．以致终身渗漏．可不慎哉．）

又有生理不顺．误损尿胞膀胱者．用参、 为君．归、芎为臣．桃仁、茯苓 陈皮为佐．以猪羊尿胞煎汤煎药．须百服渐安．

薛氏补脬饮

黄丝绢（一尺碎剪） 白牡丹根皮（为末） 白芨末（各一钱）

水煎．至绢烂如饴．服之静卧．

不可作声．如作声则不效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后口渴或兼小便不利
  • 当前页：产后遗尿
  • 下一页：产后类痉
<<< 返回本书目录
  1. 产后遗尿《女科秘旨》
  2. 产后以甘温退虚热说《市隐庐医学杂着》
  3. 产后宜补宜泻论《温病条辨》
  4. 产后抑郁【疾病症状】
  5. 产后一月恶露重来《女科秘要》
  6. 产后抑郁症【疾病大全】
  7. 产后一十八证-胎产须知 《古今医统大全》
  8. 产后阴户翻出《女科切要》
  9. 产后药误须知《胎产心法》
  10. 产后阴门发痒《胎产秘书》
  11. 产后药误须知《妇科秘书》
  12. 产后阴门生疮《胎产秘书》
  13. 产后腰痛方论《妇人大全良方》
  14. 产后阴脱《女科切要》
  15. 产后腰痛《医学心悟》
  16. 产后阴脱玉门不闭方论《妇人大全良方》
  17. 产后腰痛《胎产指南》
  18. 产后阴下脱方《外台秘要》
  19. 产后腰痛《圣济总录》
  20. 产后阴下有物脱出产肠不收《济阴纲目》
  21. 产后腰痛《女科秘旨》
  22. 产后阴虚《女科切要》
  23. 产后阳明病《经方实验录》
  24. 产后阴痒《女科切要》
  25. 产后咽干《孙真人海上方》
  26. 产后饮食论《济生集》
  27. 产后血运【方剂主治】
  28. 产后痈疽《医宗金鉴》
  29. 产后血运《圣济总录》
  30. 产后用药十误《宁坤秘籍》
  1. 产后遗尿《女科秘旨》
  2. 产后遗尿《中医词典》
  3. 产后遗尿《医学纲目》
  4. 产后遗溺秘方《华佗神方》
  5. 产后遗尿《奇效简便良方》
  6. 产后遗粪秘方《华佗神方》
  7. 产后遗尿候《诸病源候论》
  8. 产后遗粪《中医词典》
  9. 产后以大补气血为主《女科经纶》
  10. 产后宜用芍药论《女科经纶》
  11. 产后以甘温退虚热说《市隐庐医学杂着》
  12. 产后宜戒《中医词典》
  13. 产后因怒，或偶吐血《胎产指南》
  14. 产后宜补宜泻论《温病条辨》
  15. 产后阴道开候《诸病源候论》
  16. 产后一月恶露重来如血水不止《宁坤秘籍》
  17. 产后阴道痛肿候《诸病源候论》
  18. 产后一月恶露重来《女科秘要》
  19. 产后阴翻《奇效简便良方》
  20. 产后一十八证（胎产须知）《古今医统大全》
  21. 产后阴户翻出《女科切要》
  22. 产后药误须知《妇科秘书》
  23. 产后阴户生虫一对《奇效简便良方》
  24. 产后药误须知《胎产心法》
  25. 产后阴户肿痛，或手足弯曲不能伸舒《奇效简便良方》
  26. 产后腰痛属真气虚《女科经纶》
  27. 产后阴冷秘方《华佗神方》
  28. 产后腰痛属血滞经络《女科经纶》
  29. 产后阴门发痒《胎产秘书》
  30. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  31. 产后阴门生疮《胎产秘书》


产后类痉_《女科秘旨》_中医妇科_【岐黄之术】

产后类痉

产后类痉

  • 上一页
  • 目录
  • 相关
  • 下一页

产后汗出多而变痉症．口噤不开．背强而直．身反．气息如绝．宜速服下方．

加减生化汤

川芎 麻黄根（各一钱） 当归（四钱） 桂枝 防风 甘草 羌活（各五分） 人参（二钱） 附子（一片） 羚羊角 天麻（各八分）

产后中风．无汗类痉．

芎归活风汤

川芎 当归（各三钱） 防风 羌活（各五分） 枣仁（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后遗尿
  • 当前页：产后类痉
  • 下一页：产后泄泻
<<< 返回本书目录
  1. 产后类痉《女科秘旨》
  2. 产后类论列总方《景岳全书》
  3. 产后类《胎产指南》
  4. 产后类疟《女科秘要》
  5. 产后劳伤【疾病大全】
  6. 产后类疟《女科秘旨》
  7. 产后口渴兼小便不利《胎产秘书》
  8. 产后类疟《胎产秘书》
  9. 产后口渴或兼小便不利《胎产指南》
  10. 产后类疟《胎产指南》
  11. 产后口渴或兼小便不利《女科秘旨》
  12. 产后类疟症，分二症，立三方《宁坤秘籍》
  13. 产后口渴【疾病症状】
  14. 产后类伤寒二阳症《女科秘旨》
  15. 产后口渴《女科秘旨》
  16. 产后类伤寒二阳症《胎产指南》
  17. 产后口干痞闷方论《妇人大全良方》
  18. 产后类伤寒三阳症《家传女科经验摘奇》
  19. 产后口干痞闷《女科百问》
  20. 产后类伤寒三阳症《胎产秘书》
  21. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  22. 产后类伤寒三阴症《家传女科经验摘奇》
  23. 产后口鼻黑气起及鼻衄《女科百问》
  24. 产后类伤寒三阴症《胎产秘书》
  25. 产后渴方《外台秘要》
  26. 产后类伤寒阳明及三阴症。《女科秘旨》
  27. 产后咳噫方论《妇人大全良方》
  28. 产后类外感《女科秘要》
  29. 产后咳嗽方论《妇人大全良方》
  30. 产后类症《家传女科经验摘奇》
  1. 产后类痉《女科秘旨》
  2. 产后类《胎产指南》
  3. 产后类论列总方《景岳全书》
  4. 产后勒乳成痈《奇效简便良方》
  5. 产后类疟《中医词典》
  6. 产后痨《中医词典》
  7. 产后类疟《胎产秘书》
  8. 产后狂越戴《中医词典》
  9. 产后类疟《女科秘旨》
  10. 产后狂语秘方《华佗神方》
  11. 产后类疟《胎产指南》
  12. 产后狂言谵语如有神灵方论《妇人大全良方》
  13. 产后类疟《女科秘要》
  14. 产后狂言谵语分五证治《女科经纶》
  15. 产后类疟症，分二症，立三方《宁坤秘籍》
  16. 产后狂言谵语《中医词典》
  17. 产后类伤寒二阳症《中医词典》
  18. 产后口渴秘方《华佗神方》
  19. 产后类伤寒二阳症《女科秘旨》
  20. 产后口渴兼小便不利《胎产秘书》
  21. 产后类伤寒二阳症《胎产指南》
  22. 产后口渴或兼小便不利《胎产指南》
  23. 产后类伤寒三阳症《家传女科经验摘奇》
  24. 产后口渴或兼小便不利《女科秘旨》
  25. 产后类伤寒三阳症《胎产秘书》
  26. 产后口渴《女科秘旨》
  27. 产后类伤寒三阴症《家传女科经验摘奇》
  28. 产后口渴《中医词典》
  29. 产后类伤寒三阴症《胎产秘书》
  30. 产后口噤属血气虚风乘三阳经《女科经纶》
  31. 产后类伤寒阳明及三阴症。《女科秘旨》


产后泄泻_《女科秘旨》_中医妇科_【岐黄之术】

产后泄泻

产后泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻非杂症．有食泄．洞泄．濡泄．湿泄．各如注下之论．大率属气虚．食积．与湿也．气虚宜补．食积宜消．湿则宜燥．然恶露未净．遽难骤补．骤消．骤燥．当先服生化汤二三帖．以化旧生新．内加茯苓以利水道．俟血化生．然后补气．消食．燥湿．以分水道．始无涩滞虚虚之失．若产经旬日外．方论杂症．犹量人虚实而施治也．如痛下清水．腹鸣米饮不化者．以寒泄治．如粪黄色．赤色．肛门作痛．以热泄治．有因饮食过多．伤脾成泻．噫气臭如败卵者．以食积泄治．又有脾气久虚少食．食下肠鸣腹急．尽下所食之物方宽快者．以虚寒泄治．治法寒则温之．热则清之．脾伤食积．分利健脾．兼消补虚．方谓善于调治．产后虚泄．眼昏不识人．弱甚形脱．必用下方．

丹溪回生方

（即附子理中汤．）

白术 茯苓（各二钱） 人参（三钱） 附子（一钱）

产后血块未消．患泻．

健脾利水生化汤

川芎 茯苓（各二钱） 当归（四钱） 姜炭 炙甘草（各五分） 桃仁（十粒） 莲子（八粒）

产后血块已消．患泻．

加减生化汤

川芎（一钱） 当归 白术（各二钱） 姜炭 炙甘草（各四分） 茯苓（一钱五分） 人参（三钱）肉果（一个制） 陈皮（五分） 泽泻（八分） 如寒泄痛加砂仁（二钱） 热泄加黄连（炒一钱）

泻水腹痛．米饮不化．加砂仁．山楂．麦芽．（各二钱） 泻有嗳酸臭气谕狻；汲喟琢『笾馗雇础Ｇ凹 匾 畏 ４思 辉偃搿Ｋ 欧揭恢 摹Ｗ炔垢焉．

产痢无后重．但日久不止．宜六君子汤．加木香．肉果．

产后赤白痢脐下痛．宜用当归．浓朴．黄连．肉果．甘草．桃仁．川芎．煎服．

产后痢久色白．属血气．宜四物汤．加荆芥．人参．（痢久而形色羸白．故属血虚．）

产后痢．形体羸困．心腹绞痛．宜用薤白．石榴皮．当归．黄连．地榆．煎服．如腹痛不止．用温汤布蘸暖腹则缓．

噤口痢．

香莲丸

黄连（为末） 莲肉（研粉） 各半和匀．或酒丸．或酒调送．每服四钱．

（〔吴按〕古香连丸．乃黄连 木香．与此不同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后类痉
  • 当前页：产后泄泻
  • 下一页：附产后积滞
<<< 返回本书目录
  1. 产后泄泻《胎产秘书》
  2. 产后泄泻【方剂主治】
  3. 产后泄泻《圣济总录》
  4. 产后泻《女科秘要》
  5. 产后泄泻《女科切要》
  6. 产后泻《胎产指南》
  7. 产后泄泻《女科秘旨》
  8. 产后泻痢（二症治同兼呕吐）《女科撮要》
  9. 产后胁痛《女科切要》
  10. 产后泻痢治症十方《宁坤秘籍》
  11. 产后小腹坠痛【疾病症状】
  12. 产后心风《儒门事亲》
  13. 产后小腹痛《胎产指南》
  14. 产后心腹痛《女科切要》
  15. 产后小腹痛《女科秘旨》
  16. 产后心腹痛《胎产秘书》
  17. 产后小腹疼痛方论《妇人大全良方》
  18. 产后心腹诸痛《医学心悟》
  19. 产后小便异常《女科宝鉴》
  20. 产后心惊中风方论《妇人大全良方》
  21. 产后小便数兼渴方《外台秘要》
  22. 产后心闷《千金翼方》
  23. 产后小便数方论《妇人大全良方》
  24. 产后心痛《女科百问》
  25. 产后小便数《胎产指南》
  26. 产后心痛《女科秘旨》
  27. 产后小便数《女科秘旨》
  28. 产后心痛《孙真人海上方》
  29. 产后小便频数或小便失禁【疾病症状】
  30. 产后心痛《胎产指南》
  1. 产后泄泻《女科秘旨》
  2. 产后泄泻《胎产秘书》
  3. 产后泄泻《医学纲目》
  4. 产后泄泻《中医词典》
  5. 产后泄泻《明医指掌》
  6. 产后泄泻《圣济总录》
  7. 产后泄泻《胎产指南》
  8. 产后胁痛属气与水相激《女科经纶》
  9. 产后泄泻《女科切要》
  10. 产后胁痛分证用药之法《女科经纶》
  11. 产后泻《胎产指南》
  12. 产后胁痛《女科切要》
  13. 产后泻《女科秘要》
  14. 产后胁痛《女科精要》
  15. 产后泻痢（二症治同兼呕吐）《女科撮要》
  16. 产后胁痛《冯氏锦囊秘录》
  17. 产后泻痢治症十方《宁坤秘籍》
  18. 产后胁痛《中医词典》
  19. 产后泻血不止《奇效简便良方》
  20. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  21. 产后泻血秘方《华佗神方》
  22. 产后小腹痛属血滞名儿枕痛《女科经纶》
  23. 产后心烦血渴分证用药《女科经纶》
  24. 产后小腹痛属恶露凝结《女科经纶》
  25. 产后心风《中医词典》
  26. 产后小腹痛候《诸病源候论》
  27. 产后心风《儒门事亲》
  28. 产后小腹痛《胎产指南》
  29. 产后心腹痛《胎产秘书》
  30. 产后小腹痛《女科精要》
  31. 产后心腹痛《明医指掌》


产后积滞_《女科秘旨》_中医妇科_【岐黄之术】

附产后积滞

附产后积滞

  • 上一页
  • 目录
  • 相关
  • 下一页

产后滞下积滞．虽腹痛至极．不可用大黄等药下之．致伤胃气．遂不可救．宜服下方．

补血消滞汤

人参 芍药 当归（各二钱） 红曲（一钱） 升麻（四分） 益母草（二钱）

加炙甘草（一钱）滑石（二三钱） 足矣．

若恶露未净兼用乳香．没药．（各二钱五分） 砂仁末（一钱）

血虚加阿胶．（蛤粉炒二钱）久之自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后泄泻
  • 当前页：附产后积滞
  • 下一页：产后霍乱
<<< 返回本书目录
  1. 产后积滞《女科秘旨》
  2. 产后及杂证《卫生易简方》
  3. 产后积聚症块方论《妇人大全良方》
  4. 产后极度虚弱【疾病症状】
  5. 产后霍乱吐利【方剂主治】
  6. 产后极端行为【疾病症状】
  7. 产后霍乱方论《妇人大全良方》
  8. 产后急劳《回春录》
  9. 产后霍乱《胎产指南》
  10. 产后忌食诸物《济生集》
  11. 产后霍乱《胎产秘书》
  12. 产后忌食诸物《胎产指南》
  13. 产后霍乱《圣济总录》
  14. 产后甲状腺炎【疾病大全】
  15. 产后霍乱《女科秘旨》
  16. 产后瘕《医学衷中参西录》
  17. 产后昏谵《回春录》
  18. 产后瘕疸突出《女科秘要》
  19. 产后喉中气急喘促方论《妇人大全良方》
  20. 产后将护法《医学心悟》
  21. 产后喉中气急喘《女科百问》
  22. 产后将调法《女科证治准绳》
  23. 产后汗证《女科宝鉴》
  24. 产后将调法《证治准绳·女科》
  25. 产后汗多口噤筋搐类伤寒《女科秘要》
  26. 产后禁忌论《胎产心法》
  27. 产后汗出多而变风《女科百问》
  28. 产后惊悸《圣济总录》
  29. 产后汗出多而变方论《妇人大全良方》
  30. 产后精神病【疾病大全】
  1. 产后积滞《女科秘旨》
  2. 产后积聚症块方论《妇人大全良方》
  3. 产后及杂证《卫生易简方》
  4. 产后积聚属气血为风冷所抟《女科经纶》
  5. 产后急劳《回春录》
  6. 产后积聚瘕疝《女科精要》
  7. 产后忌食诸物《济生集》
  8. 产后积聚瘕疝《冯氏锦囊秘录》
  9. 产后忌食诸物《胎产指南》
  10. 产后积聚候《诸病源候论》
  11. 产后瘕《医学衷中参西录》
  12. 产后霍乱吐痢《胎产指南》
  13. 产后瘕疸突出《宁坤秘籍》
  14. 产后霍乱方论《妇人大全良方》
  15. 产后瘕疸突出《女科秘要》
  16. 产后霍乱《胎产指南》
  17. 产后瘕痛属风冷搏血《女科经纶》
  18. 产后霍乱《明医指掌》
  19. 产后将护法《妇人大全良方》
  20. 产后霍乱《女科秘旨》
  21. 产后将护法《太平惠民和剂局方》
  22. 产后霍乱《胎产秘书》
  23. 产后将护法《医学心悟》
  24. 产后霍乱《中医词典》
  25. 产后将调法《证治准绳·女科》
  26. 产后霍乱《圣济总录》
  27. 产后将调法《女科证治准绳》
  28. 产后昏谵《回春录》
  29. 产后交肠病《中医词典》
  30. 产后哕《医学纲目》
  31. 产后角弓反张《冯氏锦囊秘录》


产后霍乱_《女科秘旨》_中医妇科_【岐黄之术】

产后霍乱

产后霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

产后霍乱．由劳伤气血．脏腑虚损．不能运化食物．乃感风冷所致．凡阴阳升降不顺．清浊乱于肠胃．冷热不调．正邪相搏．上吐下泻．名曰霍乱．

产后块痛未除患霍乱．

（〔吴按〕此病多发于夏秋之间．若吐泻一齐俱作为真霍乱．必用附子理中汤．或转筋加木瓜．缓治则无救．）

生化六和汤

川芎（二钱） 当归（四钱） 干姜 甘草 陈皮 藿香（各四分） 砂仁（六分） 茯苓（一钱）姜（三片） 煎服．

产后霍乱吐泻．手足逆冷．无块痛．

附子散

白术 人参（各一钱） 当归（二钱） 陈皮 炮姜 丁香 甘草（各四分） 附子（五分） 为末．粥饮调．每服二钱．

产后霍乱．吐泻不止．无块痛．

温中汤

人参 白术 当归 浓朴（各二钱） 干姜（八分） 茯苓（三钱） 草豆蔻（一钱） 姜（三片）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附产后积滞
  • 当前页：产后霍乱
  • 下一页：产后呕逆不食
<<< 返回本书目录
  1. 产后霍乱《胎产指南》
  2. 产后霍乱方论《妇人大全良方》
  3. 产后霍乱《胎产秘书》
  4. 产后霍乱吐利【方剂主治】
  5. 产后霍乱《圣济总录》
  6. 产后积聚症块方论《妇人大全良方》
  7. 产后霍乱《女科秘旨》
  8. 产后积滞《女科秘旨》
  9. 产后昏谵《回春录》
  10. 产后及杂证《卫生易简方》
  11. 产后喉中气急喘促方论《妇人大全良方》
  12. 产后极度虚弱【疾病症状】
  13. 产后喉中气急喘《女科百问》
  14. 产后极端行为【疾病症状】
  15. 产后汗证《女科宝鉴》
  16. 产后急劳《回春录》
  17. 产后汗多口噤筋搐类伤寒《女科秘要》
  18. 产后忌食诸物《济生集》
  19. 产后汗出多而变风《女科百问》
  20. 产后忌食诸物《胎产指南》
  21. 产后汗出多而变方论《妇人大全良方》
  22. 产后甲状腺炎【疾病大全】
  23. 产后汗出不止《圣济总录》
  24. 产后瘕《医学衷中参西录》
  25. 产后汗出《胎产秘书》
  26. 产后瘕疸突出《女科秘要》
  27. 产后汗《胎产指南》
  28. 产后将护法《医学心悟》
  29. 产后汗《女科秘旨》
  30. 产后将调法《女科证治准绳》
  1. 产后霍乱《女科秘旨》
  2. 产后霍乱《胎产秘书》
  3. 产后霍乱《明医指掌》
  4. 产后霍乱《中医词典》
  5. 产后霍乱《胎产指南》
  6. 产后霍乱《圣济总录》
  7. 产后霍乱方论《妇人大全良方》
  8. 产后昏谵《回春录》
  9. 产后霍乱吐痢《胎产指南》
  10. 产后哕《医学纲目》
  11. 产后积聚候《诸病源候论》
  12. 产后恍惚属荣卫不足风邪所乘《女科经纶》
  13. 产后积聚瘕疝《冯氏锦囊秘录》
  14. 产后恍惚不可作风治《女科经纶》
  15. 产后积聚瘕疝《女科精要》
  16. 产后狐惑《中医词典》
  17. 产后积聚属气血为风冷所抟《女科经纶》
  18. 产后忽然中风不语《女科旨要》
  19. 产后积聚症块方论《妇人大全良方》
  20. 产后忽然下血成片．相似血崩《女科旨要》
  21. 产后积滞《女科秘旨》
  22. 产后喉中气急喘者，何。《卫生家宝产科备要》
  23. 产后及杂证《卫生易简方》
  24. 产后喉中气急喘促方论《妇人大全良方》
  25. 产后急劳《回春录》
  26. 产后喉中气急喘《女科百问》
  27. 产后忌食诸物《济生集》
  28. 产后喉中气急喘《中医词典》
  29. 产后忌食诸物《胎产指南》
  30. 产后汗雨不止《中医词典》
  31. 产后瘕《医学衷中参西录》


产后呕逆不食_《女科秘旨》_中医妇科_【岐黄之术】

产后呕逆不食

产后呕逆不食

  • 上一页
  • 目录
  • 相关
  • 下一页

人之胃腑为水谷之海．水谷化精．以为气血．荣润脏腑．产后劳伤脏腑．寒邪易乘于肠胃．则气逆呕吐．而不下食也．又有瘀血未净而呕者．亦有痰气入胃．胃口不清而呕作．医者能随症调治．斯无失矣．

产后呕逆不食．

加减生化汤

川芎（一钱五分） 当归（三钱） 炮姜 炙草（各五分） 砂仁（五分） 淡竹叶（七片） 姜汁（二匙）

产后七日外．患呕逆不食．

温胃丁香散

当归 白术（各二钱） 炙姜 丁香 陈皮 炙草（各四分） 人参（一钱） 前胡 藿香（各四分） 姜（三片） 煎服．

产后咳逆．呕吐．心忡．目眩．

石莲散

石莲子（去谷一两五钱） 茯苓（一两） 丁香（五钱） 为末．米饮下二钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后霍乱
  • 当前页：产后呕逆不食
  • 下一页：产后口渴
<<< 返回本书目录
  1. 产后呕逆不食《胎产指南》
  2. 产后呕逆不食方论《妇人大全良方》
  3. 产后呕逆不食《女科秘旨》
  4. 产后呕吐《女科切要》
  5. 产后呕逆《胎产秘书》
  6. 产后膨胀《胎产秘书》
  7. 产后呕逆《圣济总录》
  8. 产后脾虚冒寒《轩岐救正论》
  9. 产后呕不纳谷《女科秘要》
  10. 产后气喘《女科切要》
  11. 产后衄血《女科切要》
  12. 产后气短发喘《胎产秘书》
  13. 产后疟疾《女科切要》
  14. 产后气短汗喘痰嗽声重《女科秘要》
  15. 产后疟疾《女科撮要》
  16. 产后气短似喘《家传女科经验摘奇》
  17. 产后疟《医学纲目》
  18. 产后气短似喘《女科秘要》
  19. 产后尿胞坠下《女科切要》
  20. 产后气短似喘《胎产指南》
  21. 产后脑垂体前叶功能减退症危象《急诊医学》
  22. 产后气急《女科秘要》
  23. 产后目病【疾病大全】
  24. 产后气血竭汗多形色脱《女科秘要》
  25. 产后目病《张氏医通》
  26. 产后全身酸痛【疾病症状】
  27. 产后泌尿道感染【疾病大全】
  28. 产后热闷气上转为香港脚《女科百问》
  29. 产后门主方加减（载后）《妇科秘方》
  30. 产后热闷气上转为香港脚方论《妇人大全良方》
  1. 产后呕逆不食《女科秘旨》
  2. 产后呕逆不食《中医词典》
  3. 产后呕逆不食《胎产指南》
  4. 产后呕逆《胎产秘书》
  5. 产后呕逆不食方论《妇人大全良方》
  6. 产后呕逆《圣济总录》
  7. 产后呕逆属恶露不下《女科经纶》
  8. 产后呕候《诸病源候论》
  9. 产后呕水《奇效简便良方》
  10. 产后呕不纳谷《女科秘要》
  11. 产后呕吐《中医词典》
  12. 产后衄血秘方《华佗神方》
  13. 产后呕吐《冯氏锦囊秘录》
  14. 产后衄血《女科切要》
  15. 产后呕吐《女科精要》
  16. 产后衄《医学纲目》
  17. 产后呕吐《女科切要》
  18. 产后疟疾属阴阳两虚不可用柴胡汤《女科经纶》
  19. 产后呕吐．饮食不下．腹胀《女科旨要》
  20. 产后疟疾属气血虚宜补胃气为主《女科经纶》
  21. 产后呕吐秘方《华佗神方》
  22. 产后疟疾《女科撮要》
  23. 产后呕吐属肠胃燥涩气逆《女科经纶》
  24. 产后疟疾《女科切要》
  25. 产后呕吐属脾胃病分证用药《女科经纶》
  26. 产后疟疾《女科精要》
  27. 产后膨胀《中医词典》
  28. 产后疟疾《明医指掌》
  29. 产后膨胀《胎产秘书》
  30. 产后疟疾《冯氏锦囊秘录》
  31. 产后脾虚冒寒《轩岐救正论》


产后口渴_《女科秘旨》_中医妇科_【岐黄之术】

产后口渴

产后口渴

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇虚弱．口渴气

生津益液汤

人参 麦冬 茯苓（各二钱） 大枣（二枚） 小麦 竹叶（各六分） 栝蒌根 甘草（各一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呕逆不食
  • 当前页：产后口渴
  • 下一页：产后水肿
<<< 返回本书目录
  1. 产后口渴【疾病症状】
  2. 产后口渴或兼小便不利《女科秘旨》
  3. 产后口渴《女科秘旨》
  4. 产后口渴或兼小便不利《胎产指南》
  5. 产后口干痞闷方论《妇人大全良方》
  6. 产后口渴兼小便不利《胎产秘书》
  7. 产后口干痞闷《女科百问》
  8. 产后劳伤【疾病大全】
  9. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  10. 产后类《胎产指南》
  11. 产后口鼻黑气起及鼻衄《女科百问》
  12. 产后类痉《女科秘旨》
  13. 产后渴方《外台秘要》
  14. 产后类论列总方《景岳全书》
  15. 产后咳噫方论《妇人大全良方》
  16. 产后类疟《女科秘要》
  17. 产后咳嗽方论《妇人大全良方》
  18. 产后类疟《女科秘旨》
  19. 产后咳嗽《胎产秘书》
  20. 产后类疟《胎产秘书》
  21. 产后咳嗽《圣济总录》
  22. 产后类疟《胎产指南》
  23. 产后咳嗽《女科切要》
  24. 产后类疟症，分二症，立三方《宁坤秘籍》
  25. 产后咳嗽《女科秘要》
  26. 产后类伤寒二阳症《女科秘旨》
  27. 产后咳嗽《女科撮要》
  28. 产后类伤寒二阳症《胎产指南》
  29. 产后厥症《家传女科经验摘奇》
  30. 产后类伤寒三阳症《家传女科经验摘奇》
  1. 产后口渴《女科秘旨》
  2. 产后口渴《中医词典》
  3. 产后口渴或兼小便不利《女科秘旨》
  4. 产后口噤属血气虚风乘三阳经《女科经纶》
  5. 产后口渴或兼小便不利《胎产指南》
  6. 产后口噤秘方《华佗神方》
  7. 产后口渴兼小便不利《胎产秘书》
  8. 产后口噤《女科精要》
  9. 产后口渴秘方《华佗神方》
  10. 产后口噤《奇效简便良方》
  11. 产后狂言谵语《中医词典》
  12. 产后口噤《冯氏锦囊秘录》
  13. 产后狂言谵语分五证治《女科经纶》
  14. 产后口噤《中医词典》
  15. 产后狂言谵语如有神灵方论《妇人大全良方》
  16. 产后口干舌缩《奇效简便良方》
  17. 产后狂语秘方《华佗神方》
  18. 产后口干痞闷属面毒聚胃《女科经纶》
  19. 产后狂越戴《中医词典》
  20. 产后口干痞闷方论《妇人大全良方》
  21. 产后痨《中医词典》
  22. 产后口干痞闷《女科百问》
  23. 产后勒乳成痈《奇效简便良方》
  24. 产后口干、痞闷者，何。《卫生家宝产科备要》
  25. 产后类《胎产指南》
  26. 产后口鼻黑作衄《明医指掌》
  27. 产后类痉《女科秘旨》
  28. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》
  29. 产后类论列总方《景岳全书》
  30. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  31. 产后类疟《中医词典》


产后水肿_《女科秘旨》_中医妇科_【岐黄之术】

产后水肿

产后水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

产后水气．手足浮肿．皮肤闲光荧色．乃脾虚不能制水．肾虚不能行水故也．治必大补气血为主．佐以苍术．白术．茯苓．补脾．如壅满用半夏．陈皮．香附．监之．虚加人参．木通．有热加麦冬．黄芩．以清肺金．

（〔吴按〕按之窝而不起者气也．按之无窝．随手起者水也．以此分别．乃要诀耳．）

产后七日外水肿．

健脾利水补中益气汤

人参（二钱） 白术（三钱） 茯苓 白芍（各一钱） 陈皮（五分） 木瓜（八分） 紫苏 木通大腹皮 苍术 浓朴（各四分） 如大便不通．加郁李仁．麻仁．（各一钱） 寒邪湿热气伤表无汗．肿．宜补气血方中．加姜皮．半夏．紫苏．以表汗． 产后风湿．客伤脾经．气血凝滞．以致面目虚浮．四肢肿胀气喘．宜服五皮饮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后口渴
  • 当前页：产后水肿
  • 下一页：产后怔忡惊悸
<<< 返回本书目录
  1. 产后水肿《胎产秘书》
  2. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  3. 产后水肿《女科秘旨》
  4. 产后四大忌《济生集》
  5. 产后述略《客尘医话》
  6. 产后四肢浮肿方论《妇人大全良方》
  7. 产后手足抽掣《医学衷中参西录》
  8. 产后四肢虚肿《女科百问》
  9. 产后手指痛【疾病症状】
  10. 产后嗽立三方《宁坤秘籍》
  11. 产后湿温化燥证《余无言医案》
  12. 产后所下过多虚极生风《女科百问》
  13. 产后生化汤论服法《胎产指南》
  14. 产后所下过多虚极生风方论《妇人大全良方》
  15. 产后生化汤论《宁坤秘籍》
  16. 产后瘫痪症《胎产秘书》
  17. 产后生化汤论《家传女科经验摘奇》
  18. 产后调护法《产宝》
  19. 产后身痛《自我调养巧治病》
  20. 产后调护法《女科秘要》
  21. 产后身痛《中医妇科学》
  22. 产后调理《达生编》
  23. 产后身痛《医学心悟》
  24. 产后调理方【方剂大全】
  25. 产后身痛《女科宝鉴》
  26. 产后统论《圣济总录》
  27. 产后舌黑《女科秘要》
  28. 产后头痛《回春录》
  29. 产后少乳《女科秘要》
  30. 产后头痛《女科切要》
  1. 产后水肿《女科秘旨》
  2. 产后水肿《胎产秘书》
  3. 产后水肿《医学纲目》
  4. 产后水肿《中医词典》
  5. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  6. 产后水谷痢《中医词典》
  7. 产后四不活《中医词典》
  8. 产后述略《客尘医话》
  9. 产后四大忌《济生集》
  10. 产后属阴虚火炽筋无所养《女科经纶》
  11. 产后四肢浮肿《傅青主女科》
  12. 产后手足身痛《女科精要》
  13. 产后四肢浮肿方论《妇人大全良方》
  14. 产后手足身痛《冯氏锦囊秘录》
  15. 产后四肢骨节．遍身疼痛《女科旨要》
  16. 产后手足抽掣《医学衷中参西录》
  17. 产后四肢虚肿《中医词典》
  18. 产后手伤胞胎淋漓不止《傅青主女科》
  19. 产后四肢虚肿《女科百问》
  20. 产后食阻秘方《华佗神方》
  21. 产后四肢虚肿者，何。《卫生家宝产科备要》
  22. 产后食茶《古今医统大全》
  23. 产后四字真言《中医词典》
  24. 产后时气热病候《诸病源候论》
  25. 产后嗽．气急痰涎多者《女科旨要》
  26. 产后十二病《女科经纶》
  27. 产后嗽立三方《宁坤秘籍》
  28. 产后十八证《女科经纶》
  29. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  30. 产后湿温化燥证《余无言医案》
  31. 产后所下过多虚极生风《女科百问》


产后怔忡惊悸_《女科秘旨》_中医妇科_【岐黄之术】

产后怔忡惊悸

产后怔忡惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

此由产中忧惊劳倦．去血过多．则心中躁动不宁．谓之怔忡．若惕惕然而惊．中心怯怯．如人将捕之之状．谓之惊悸．治此二症．惟调和脾胃．补养心血．使志定气宁．气舒心安而病愈矣．然在分娩后．血块未消．宜服生化汤．且大补以行血块．血旺则怔定惊平．不必加定志安神之药．如块痛消止后．患此症．宜服下方．

加减养荣汤

川芎 当归（各二钱） 茯神 枣仁 人参 麦冬 远志肉 黄 白术（各一钱） 元眼肉（八个） 陈皮 炙草（各四分） 如虚烦．加竹茹（一团） 痰加竹沥．姜汁．

产后心血不宁．惊悸不安．

养心汤

黄 麦冬 枣仁 柏子仁（各一钱） 茯神 川芎 远志肉（各八分） 当归（二钱） 五味（十粒） 人参（一钱五分） 炙草（四分） 姜（二片） 煎服．兼服安神丸．

安神丸

黄连（酒炒） 生地 归身（各三钱） 炙草（五分） 为末．蒸饼糊丸．如绿豆大．朱砂（二钱）

为衣．每服四十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后水肿
  • 当前页：产后怔忡惊悸
  • 下一页：产后骨蒸
<<< 返回本书目录
  1. 产后怔忡惊悸《胎产指南》
  2. 产后怔悸惊忡《胎产秘书》
  3. 产后怔忡惊悸《女科秘旨》
  4. 产后证上《女科经纶》
  5. 产后怔忡《女科切要》
  6. 产后证下《女科经纶》
  7. 产后谵语《胎产秘书》
  8. 产后症《医学纲目》
  9. 产后谵语《女科秘要》
  10. 产后症治活法《内府秘传经验女科》
  11. 产后乍见鬼神方论《妇人大全良方》
  12. 产后指节头痛《女科秘旨》
  13. 产后乍见鬼神《女科百问》
  14. 产后治法《石室秘录》
  15. 产后乍寒乍热方论《妇人大全良方》
  16. 产后治法大略《医门补要》
  17. 产后乍寒乍热《女科百问》
  18. 产后中风《女科百问》
  19. 产后乍寒乍热《景岳全书》
  20. 产后中风《女科秘要》
  21. 产后乍寒乍热《妇人规》
  22. 产后中风《女科切要》
  23. 产后脏虚心神惊悸方论《妇人大全良方》
  24. 产后中风《圣济总录》
  25. 产后杂症门《女科精要》
  26. 产后中风《卫生易简方》
  27. 产后杂证方《景岳全书》
  28. 产后中风《医学纲目》
  29. 产后杂证方《妇人规》
  30. 产后中风【方剂主治】
  1. 产后怔忡惊悸《女科秘旨》
  2. 产后怔忡《女科切要》
  3. 产后怔忡惊悸《胎产指南》
  4. 产后怔忡《明医指掌》
  5. 产后怔悸惊忡《胎产秘书》
  6. 产后怔忡《中医词典》
  7. 产后证先调脾胃《女科经纶》
  8. 产后谵语又水泻《宁坤秘籍》
  9. 产后症《医学纲目》
  10. 产后谵语《女科秘要》
  11. 产后症候《诸病源候论》
  12. 产后谵语《胎产秘书》
  13. 产后症治活法《内府秘传经验女科》
  14. 产后谵妄《医学纲目》
  15. 产后之脉贵虚《女科经纶》
  16. 产后乍见鬼神者，何。《卫生家宝产科备要》
  17. 产后之脉贵虚《胎产指南》
  18. 产后乍见鬼神属血虚邪淫《女科经纶》
  19. 产后指节头痛《女科秘旨》
  20. 产后乍见鬼神属心脾血少《女科经纶》
  21. 产后治法《石室秘录》
  22. 产后乍见鬼神属败血停心《女科经纶》
  23. 产后治法大略《医门补要》
  24. 产后乍见鬼神方论《妇人大全良方》
  25. 产后滞痢候《诸病源候论》
  26. 产后乍见鬼神《女科百问》
  27. 产后滞下不可用下药《女科经纶》
  28. 产后乍见鬼神《明医指掌》
  29. 产后瘈疭《中医词典》
  30. 产后乍见鬼神《中医词典》
  31. 产后中风《圣济总录》


产后骨蒸_《女科秘旨》_中医妇科_【岐黄之术】

产后骨蒸

产后骨蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

产后骨蒸．先用清骨散作汤药服．后以保真丸作汤药服．

清骨散

柴胡 前胡 黄连 乌梅（去核各二钱） 猪脊髓（一条） 猪苦胆（一个） 韭菜白（十根各寸

上药四味为末．将髓胆韭同捣成泥．入童便一盏．熬稀糊入药末．捣为丸．如绿豆大．名清骨丸．每服三四十丸．清汤下．如上膈热多食后服．凡男女骨蒸．俱可服．惟上症须作汤药服．效更速耳．

保真丸

黄 川芎 地骨皮（各六分） 人参 白术 当归 天冬 麦冬 白芍 枸杞 知母 生地（各二钱） 茯苓 黄柏（炒各八分） 甘草（五分） 五味（十粒） 此丸方．上症加枣（三个）作煎药服．

骨蒸劳热．服清骨散作汤药．不应．再服下方．

加味大造丸

人参 当归 山药 枸杞（各一两） 麦冬 石斛（酒蒸各八钱） 银柴胡（六分） 生地（二两）胡黄连（五钱） 黄柏（酒炒七钱）

另将门冬．地黄．先捣如泥．加紫河车（一具） 如系蒸熟者亦另捣．然后入诸药末．和匀．捣匀为丸．若焙干河车则为末入药．捣匀蜜丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后怔忡惊悸
  • 当前页：产后骨蒸
  • 下一页：产后心痛
<<< 返回本书目录
  1. 产后骨蒸《胎产指南》
  2. 产后寒热《内府秘传经验女科》
  3. 产后骨蒸《女科秘旨》
  4. 产后寒热《女科撮要》
  5. 产后根原《四圣心源》
  6. 产后寒热《女科秘要》
  7. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  8. 产后寒热疟《圣济总录》
  9. 产后肝虚中风《轩岐救正论》
  10. 产后寒疝方《妇人大全良方》
  11. 产后腹中绞刺痛方《外台秘要》
  12. 产后汗《女科秘旨》
  13. 产后腹胀闷满呕吐不定《女科百问》
  14. 产后汗《胎产指南》
  15. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  16. 产后汗出《胎产秘书》
  17. 产后腹痛又泻痢《女科百问》
  18. 产后汗出不止《圣济总录》
  19. 产后腹痛及泻利方论《妇人大全良方》
  20. 产后汗出多而变方论《妇人大全良方》
  21. 产后腹痛【方剂主治】
  22. 产后汗出多而变风《女科百问》
  23. 产后腹痛【中药主治】
  24. 产后汗多口噤筋搐类伤寒《女科秘要》
  25. 产后腹痛【疾病症状】
  26. 产后汗证《女科宝鉴》
  27. 产后腹痛《自我调养巧治病》
  28. 产后喉中气急喘《女科百问》
  29. 产后腹痛《中医妇科学》
  30. 产后喉中气急喘促方论《妇人大全良方》
  1. 产后骨蒸《女科秘旨》
  2. 产后孤阳绝阴《中医词典》
  3. 产后骨蒸《胎产指南》
  4. 产后攻补二法辨疑论《女科经纶》
  5. 产后寒厥《医学纲目》
  6. 产后根原《四圣心源》
  7. 产后寒气入腹名寒疝《女科经纶》
  8. 产后感寒心下痞满《胎产指南》
  9. 产后寒热《傅青主女科》
  10. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  11. 产后寒热《中医词典》
  12. 产后感风寒咳嗽或身热《胎产指南》
  13. 产后寒热《内府秘传经验女科》
  14. 产后肝虚中风《轩岐救正论》
  15. 产后寒热《明医指掌》
  16. 产后肝痿《傅青主女科》
  17. 产后寒热《女科撮要》
  18. 产后肝萎《中医词典》
  19. 产后寒热《女科秘要》
  20. 产后腹中痛候《诸病源候论》
  21. 产后寒热候《诸病源候论》
  22. 产后腹中块痛《中医词典》
  23. 产后寒热疟《圣济总录》
  24. 产后腹中绞刺痛方九首《外台秘要》
  25. 产后寒热属败血不可作疟治《女科经纶》
  26. 产后腹胀呕吐属饮食伤脾胃《女科经纶》
  27. 产后寒热往来，每日应期发作类疟《胎产指南》
  28. 产后腹胀呕吐属败血入脾胃《女科经纶》
  29. 产后寒疝方《妇人大全良方》
  30. 产后腹胀闷满呕吐不定《女科百问》
  31. 产后汗《女科秘旨》


产后心痛_《女科秘旨》_中医妇科_【岐黄之术】

产后心痛

产后心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后心痛．即胃脘疼．以胃脘在心之下．因伤寒气及冷物而作痛．且气近于心．故俗呼为心痛．殊不知心为君主之官．主血行气．统驭脏腑．血气盛则泰然安．血不足则怔忡．惊悸．而不安．心岂可痛乎．若真心痛．手足青黑色．旦发夕死．夕发旦死．昔已论之详矣．治法当散胃中之寒气．消胃中之冷物．必用生化汤为主．而以散寒消食佐之．无有不安．若绵绵而痛．可按而止．又无块痛在腹．则当论虚而加补也．其产后心痛腹痛二症．因寒食与气上攻于心则心痛．下攻于腹则腹痛．二症治法．大约相同．均当用生化汤加肉桂．吴茱萸等热药．以温散之可也．

（〔吴按〕心者君主之官．痛则无救．凡俗名心痛．皆胃脘气痛也．妇女最多．甚至呕逆发厥．用胡索．五灵脂．丹参．当归．名加味拈痛散．屡效．）

加减生化汤

川芎（一钱） 当归（三钱） 炙姜（五分） 肉桂 吴茱萸 砂仁（各八分） 如伤食作痛．可照上伤食症条加减．下腹痛亦仿此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后骨蒸
  • 当前页：产后心痛
  • 下一页：产后腹痛
<<< 返回本书目录
  1. 产后心痛《胎产指南》
  2. 产后心痛方《外台秘要》
  3. 产后心痛《孙真人海上方》
  4. 产后胸部下垂【疾病症状】
  5. 产后心痛《女科秘旨》
  6. 产后须知（十四条）-胎产须知 《古今医统大全》
  7. 产后心痛《女科百问》
  8. 产后虚烦《千金翼方》
  9. 产后心闷《千金翼方》
  10. 产后虚寒虚热分别论治论《温病条辨》
  11. 产后心惊中风方论《妇人大全良方》
  12. 产后虚汗不止【方剂主治】
  13. 产后心腹诸痛《医学心悟》
  14. 产后虚汗不止方论《妇人大全良方》
  15. 产后心腹痛《胎产秘书》
  16. 产后虚渴《女科切要》
  17. 产后心腹痛《女科切要》
  18. 产后虚渴《圣济总录》
  19. 产后心风《儒门事亲》
  20. 产后虚劳《扁鹊心书》
  21. 产后泻痢治症十方《宁坤秘籍》
  22. 产后虚劳方《外台秘要》
  23. 产后泻痢（二症治同兼呕吐）《女科撮要》
  24. 产后虚羸《圣济总录》
  25. 产后泻《胎产指南》
  26. 产后虚羸【疾病大全】
  27. 产后泻《女科秘要》
  28. 产后虚羸方《外台秘要》
  29. 产后泄泻【方剂主治】
  30. 产后虚羸方论《妇人大全良方》
  1. 产后心痛《女科秘旨》
  2. 产后心痛《中医词典》
  3. 产后心痛《医学纲目》
  4. 产后心痛《孙真人海上方》
  5. 产后心痛《冯氏锦囊秘录》
  6. 产后心气攻痛《女科旨要》
  7. 产后心痛《女科精要》
  8. 产后心闷《千金翼方》
  9. 产后心痛《胎产指南》
  10. 产后心惊中风方论《妇人大全良方》
  11. 产后心痛《女科百问》
  12. 产后心悸秘方《华佗神方》
  13. 产后心痛《回生集》
  14. 产后心腹诸痛《评注产科心法》
  15. 产后心痛方三首《外台秘要》
  16. 产后心腹诸痛《医学心悟》
  17. 产后心痛候《诸病源候论》
  18. 产后心腹痛候《诸病源候论》
  19. 产后心痛秘方《华佗神方》
  20. 产后心腹痛《女科切要》
  21. 产后心痛属寒气上攻《女科经纶》
  22. 产后心腹痛《明医指掌》
  23. 产后心痛属虚寒血凝不散《女科经纶》
  24. 产后心腹痛《胎产秘书》
  25. 产后心痛属血虚《女科经纶》
  26. 产后心风《儒门事亲》
  27. 产后心痛属阴亏火冲包络《女科经纶》
  28. 产后心风《中医词典》
  29. 产后心痛者，何。《卫生家宝产科备要》
  30. 产后心烦血渴分证用药《女科经纶》
  31. 产后心虚候《诸病源候论》


产后腹痛_《女科秘旨》_中医妇科_【岐黄之术】

产后腹痛

产后腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后腹痛．先问血块有无．若无块痛．因遇风冷．乘虚入腹作痛．宜服加味生化汤．若有血块痛．只服生化汤调元胡索末（一钱） 块痛消止．产后遇风寒．乘虚入腹作痛．

加味生化汤

川芎（二钱） 当归（四钱） 炙甘草 炙姜（各四分） 桂枝（七分痛止减去） 防风（七分） 吴茱萸（六分） 白豆蔻（五分） 如服之块未消．再煎一服．送失笑散（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心痛
  • 当前页：产后腹痛
  • 下一页：产后小腹痛
<<< 返回本书目录
  1. 产后腹痛【疾病症状】
  2. 产后腹痛【中药主治】
  3. 产后腹痛《自我调养巧治病》
  4. 产后腹痛【方剂主治】
  5. 产后腹痛《中医妇科学》
  6. 产后腹痛及泻利方论《妇人大全良方》
  7. 产后腹痛《胎产指南》
  8. 产后腹痛又泻痢《女科百问》
  9. 产后腹痛《普济方·针灸》
  10. 产后腹胀满闷呕吐不定方论《妇人大全良方》
  11. 产后腹痛《女科秘旨》
  12. 产后腹胀闷满呕吐不定《女科百问》
  13. 产后腹痛《女科秘要》
  14. 产后腹中绞刺痛方《外台秘要》
  15. 产后腹痛《女科撮要》
  16. 产后肝虚中风《轩岐救正论》
  17. 产后腹痛《女科宝鉴》
  18. 产后感风寒嗽鼻塞声重恶寒《女科秘要》
  19. 产后腹痛《内府秘传经验女科》
  20. 产后根原《四圣心源》
  21. 产后腹痛《景岳全书》
  22. 产后骨蒸《女科秘旨》
  23. 产后腹痛《妇人规》
  24. 产后骨蒸《胎产指南》
  25. 产后浮肿《女科切要》
  26. 产后寒热《内府秘传经验女科》
  27. 产后服消耗药增满闷积久成胀《女科秘要》
  28. 产后寒热《女科撮要》
  29. 产后风虚瘦损方《外台秘要》
  30. 产后寒热《女科秘要》
  1. 产后腹痛《女科秘旨》
  2. 产后腹痛《内府秘传经验女科》
  3. 产后腹痛《医学纲目》
  4. 产后腹痛《中医词典》
  5. 产后腹痛《冯氏锦囊秘录》
  6. 产后腹痛《自我调养巧治病》
  7. 产后腹痛《普济方·针灸》
  8. 产后腹痛《景岳全书》
  9. 产后腹痛《妇人规》
  10. 产后腹痛《中医名词词典》
  11. 产后腹痛《女科精要》
  12. 产后浮肿属血与气搏留滞经络《女科经纶》
  13. 产后腹痛《胎产指南》
  14. 产后浮肿属虚大补气血《女科经纶》
  15. 产后腹痛《中医妇科学》
  16. 产后浮肿属体虚有湿热《女科经纶》
  17. 产后腹痛《女科撮要》
  18. 产后浮肿属风邪搏气《女科经纶》
  19. 产后腹痛《女科秘要》
  20. 产后浮肿属败血停积不可作水气治《女科经纶》
  21. 产后腹痛，又泻痢者，何。《卫生家宝产科备要》
  22. 产后浮肿分证治法《女科经纶》
  23. 产后腹痛分证用药法《女科经纶》
  24. 产后浮肿《女科切要》
  25. 产后腹痛及泻利方论《妇人大全良方》
  26. 产后浮肿《女科精要》
  27. 产后腹痛秘方《华佗神方》
  28. 产后浮肿《明医指掌》
  29. 产后腹痛呕吐《明医指掌》
  30. 产后浮肿《冯氏锦囊秘录》
  31. 产后腹痛属腹有干血《女科经纶》


产后小腹痛_《女科秘旨》_中医妇科_【岐黄之术】

产后小腹痛

产后小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后虚中感寒饮冷．寒气下攻．则小腹作痛．又有血块作痛者．亦有产后血虚．脐下痛者．

并宜加减生化汤治之．

加减生化汤

川芎（二钱） 当归（三钱） 干姜 甘草（各四分） 桃仁（十粒） 有血块痛．本汤送元胡索散（一钱） 亦治寒气痛．无血块痛．但小腹痛．又可按而少止者．属血虚．上方加熟地（三钱）延胡索 肉桂（各一钱） 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腹痛
  • 当前页：产后小腹痛
  • 下一页：产后指节头痛
<<< 返回本书目录
  1. 产后小腹痛《胎产指南》
  2. 产后小腹坠痛【疾病症状】
  3. 产后小腹痛《女科秘旨》
  4. 产后胁痛《女科切要》
  5. 产后小腹疼痛方论《妇人大全良方》
  6. 产后泄泻《女科秘旨》
  7. 产后小便异常《女科宝鉴》
  8. 产后泄泻《女科切要》
  9. 产后小便数兼渴方《外台秘要》
  10. 产后泄泻《圣济总录》
  11. 产后小便数方论《妇人大全良方》
  12. 产后泄泻《胎产秘书》
  13. 产后小便数《胎产指南》
  14. 产后泄泻【方剂主治】
  15. 产后小便数《女科秘旨》
  16. 产后泻《女科秘要》
  17. 产后小便频数或小便失禁【疾病症状】
  18. 产后泻《胎产指南》
  19. 产后小便出血方论《妇人大全良方》
  20. 产后泻痢（二症治同兼呕吐）《女科撮要》
  21. 产后小便不通【方剂主治】
  22. 产后泻痢治症十方《宁坤秘籍》
  23. 产后小便不通《中医妇科学》
  24. 产后心风《儒门事亲》
  25. 产后小便不通《圣济总录》
  26. 产后心腹痛《女科切要》
  27. 产后小便不利《女科切要》
  28. 产后心腹痛《胎产秘书》
  29. 产后小便不禁兼数方《外台秘要》
  30. 产后心腹诸痛《医学心悟》
  1. 产后小腹痛《女科秘旨》
  2. 产后小腹疼痛方论《妇人大全良方》
  3. 产后小腹痛《冯氏锦囊秘录》
  4. 产后小肠不收《奇方类编》
  5. 产后小腹痛《女科精要》
  6. 产后小便数属气虚不制《女科经纶》
  7. 产后小腹痛《胎产指南》
  8. 产后小便数秘方《华佗神方》
  9. 产后小腹痛候《诸病源候论》
  10. 产后小便数兼渴方一首《外台秘要》
  11. 产后小腹痛属恶露凝结《女科经纶》
  12. 产后小便数候《诸病源候论》
  13. 产后小腹痛属血滞名儿枕痛《女科经纶》
  14. 产后小便数方论《妇人大全良方》
  15. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  16. 产后小便数《胎产指南》
  17. 产后胁痛《中医词典》
  18. 产后小便数《女科秘旨》
  19. 产后胁痛《冯氏锦囊秘录》
  20. 产后小便数《中医词典》
  21. 产后胁痛《女科精要》
  22. 产后小便难候《诸病源候论》
  23. 产后胁痛《女科切要》
  24. 产后小便淋沥属损破尿脬《女科经纶》
  25. 产后胁痛分证用药之法《女科经纶》
  26. 产后小便淋沥分证用药《女科经纶》
  27. 产后胁痛属气与水相激《女科经纶》
  28. 产后小便紧涩不通《女科旨要》
  29. 产后泄泻《圣济总录》
  30. 产后小便出血属热乘胞内《女科经纶》
  31. 产后泄泻《中医词典》


产后指节头痛_《女科秘旨》_中医妇科_【岐黄之术】

产后指节头痛

产后指节头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后虚劳．指节疼头痛．汗不止．

猪肾参汤

人参 黄 （各二钱） 生姜（一钱） 淡豉（一钱） 韭白（一钱） 当归（三钱） 用猪肾（二个）

先将肾煮熟．取汁二碗．煎药八分盏．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小腹痛
  • 当前页：产后指节头痛
  • 下一页：产后遍身痛
<<< 返回本书目录
  1. 产后指节头痛《女科秘旨》
  2. 产后治法《石室秘录》
  3. 产后症治活法《内府秘传经验女科》
  4. 产后治法大略《医门补要》
  5. 产后症《医学纲目》
  6. 产后中风《女科百问》
  7. 产后证下《女科经纶》
  8. 产后中风《女科秘要》
  9. 产后证上《女科经纶》
  10. 产后中风《女科切要》
  11. 产后怔悸惊忡《胎产秘书》
  12. 产后中风《圣济总录》
  13. 产后怔忡惊悸《胎产指南》
  14. 产后中风《卫生易简方》
  15. 产后怔忡惊悸《女科秘旨》
  16. 产后中风《医学纲目》
  17. 产后怔忡《女科切要》
  18. 产后中风【方剂主治】
  19. 产后谵语《胎产秘书》
  20. 产后中风方《外台秘要》
  21. 产后谵语《女科秘要》
  22. 产后中风方论《妇人大全良方》
  23. 产后乍见鬼神方论《妇人大全良方》
  24. 产后中风恍惚方论《妇人大全良方》
  25. 产后乍见鬼神《女科百问》
  26. 产后中风角弓反张《圣济总录》
  27. 产后乍寒乍热方论《妇人大全良方》
  28. 产后中风筋脉四肢挛急方论《妇人大全良方》
  29. 产后乍寒乍热《女科百问》
  30. 产后中风口《圣济总录》
  1. 产后指节头痛《女科秘旨》
  2. 产后之脉贵虚《胎产指南》
  3. 产后治法《石室秘录》
  4. 产后之脉贵虚《女科经纶》
  5. 产后治法大略《医门补要》
  6. 产后症治活法《内府秘传经验女科》
  7. 产后滞痢候《诸病源候论》
  8. 产后症候《诸病源候论》
  9. 产后滞下不可用下药《女科经纶》
  10. 产后症《医学纲目》
  11. 产后瘈疭《中医词典》
  12. 产后证先调脾胃《女科经纶》
  13. 产后中风《圣济总录》
  14. 产后怔悸惊忡《胎产秘书》
  15. 产后中风《中医词典》
  16. 产后怔忡惊悸《胎产指南》
  17. 产后中风《医学纲目》
  18. 产后怔忡惊悸《女科秘旨》
  19. 产后中风《冯氏锦囊秘录》
  20. 产后怔忡《女科切要》
  21. 产后中风《明医指掌》
  22. 产后怔忡《明医指掌》
  23. 产后中风《卫生易简方》
  24. 产后怔忡《中医词典》
  25. 产后中风《竹林女科证治》
  26. 产后谵语又水泻《宁坤秘籍》
  27. 产后中风《奇效简便良方》
  28. 产后谵语《女科秘要》
  29. 产后中风《女科精要》
  30. 产后谵语《胎产秘书》
  31. 产后中风《女科百问》


产后遍身痛_《女科秘旨》_中医妇科_【岐黄之术】

产后遍身痛

产后遍身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

由产后百节开张．血脉流散．气弱则经络间血多阻滞．累日不散．故筋骨急引．诸节不利．至腰背不能转侧．手足不能动履．或身热．头痛．若误作伤寒发表使汗出．则筋脉动惕．手足厥冷．变症百出矣．

通痛散

当归（三钱） 甘草（三分） 黄 白术 牛膝 独活 肉桂（各八分） 韭白（五根） 姜（三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后指节头痛
  • 当前页：产后遍身痛
  • 下一页：产后腰痛
<<< 返回本书目录
  1. 产后遍身痛《女科秘旨》
  2. 产后病《女科宝鉴》
  3. 产后遍身疼痛及腰小腹痛《胎产秘书》
  4. 产后病痉《名师垂教》
  5. 产后遍身疼痛方论《妇人大全良方》
  6. 产后病目病《医宗金鉴》
  7. 产后遍身疼痛《胎产指南》
  8. 产后病目歌《眼科心法要诀》
  9. 产后遍身疼痛《女科切要》
  10. 产后病小论《中医妇科学》
  11. 产后遍身疼痛《女科百问》
  12. 产后病治法试探《三十年临证经验集》
  13. 产后便血【疾病症状】
  14. 产后病治法试探《邹孟城三十年临证经验集》
  15. 产后便血《女科撮要》
  16. 产后补虚《金匮钩玄》
  17. 产后便数淋症《胎产秘书》
  18. 产后不可用白芍辨《温病条辨》
  19. 产后便秘【疾病症状】
  20. 产后不凭脉论《三指禅》
  21. 产后便览《女科秘要》
  22. 产后不宜汗下利小便论《妇科秘书》
  23. 产后便览《济生集》
  24. 产后不宜汗下利小便论《胎产心法》
  25. 产后痹痛《回春录》
  26. 产后不语《女科百问》
  27. 产后崩中【方剂主治】
  28. 产后不语《女科切要》
  29. 产后崩泄《女科秘要》
  30. 产后不语《医学心悟》
  1. 产后遍身痛《女科秘旨》
  2. 产后遍身疼痛者，何。《卫生家宝产科备要》
  3. 产后遍身痛《胎产指南》
  4. 产后遍身疼痛属血气失其常度《女科经纶》
  5. 产后病《新修本草》
  6. 产后遍身疼痛及腰小腹痛《胎产秘书》
  7. 产后病戒用发表一切不可用风药《女科经纶》
  8. 产后遍身疼痛方论《妇人大全良方》
  9. 产后病痉《名师垂教》
  10. 产后遍身疼痛《女科切要》
  11. 产后病痉《中医词典》
  12. 产后遍身疼痛《女科百问》
  13. 产后病痉属阴虚内热生风《女科经纶》
  14. 产后遍身疼痛《胎产指南》
  15. 产后病目病《医宗金鉴》
  16. 产后遍身疼痛《中医词典》
  17. 产后病目歌《眼科心法要诀》
  18. 产后遍身疼《明医指掌》
  19. 产后病小论《中医妇科学》
  20. 产后遍身浮肿．气虚潮热《女科旨要》
  21. 产后病治法试探《邹孟城三十年临证经验集》
  22. 产后便血《女科撮要》
  23. 产后病治法试探《三十年临证经验集》
  24. 产后便数淋症《胎产秘书》
  25. 产后补虚《金匮钩玄》
  26. 产后便难属内亡津液《女科经纶》
  27. 产后不可用白芍辨《温病条辨》
  28. 产后便难《女科精要》
  29. 产后不可作诸虚不足治《女科经纶》
  30. 产后便难《冯氏锦囊秘录》
  31. 产后不凭脉论《三指禅》


产后腰痛_《女科秘旨》_中医妇科_【岐黄之术】

产后腰痛

产后腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人肾位系胞．腰为肾府．至产劳伤肾气．损动胞络．或虚未平复．而风寒乘之．二者皆产后感风寒．腰痛不可转侧．

养荣壮肾汤

当归（二钱） 独活 桂心 川芎 杜仲 川断（各八分） 防风（四分） 桑寄生（二钱） 生姜（三片） 两帖后痛未止．属肾虚．加熟地（三钱）

产后日久气虚．腰疼肾弱．服加味大造丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后遍身痛
  • 当前页：产后腰痛
  • 下一页：产后淋
<<< 返回本书目录
  1. 产后腰痛《医学心悟》
  2. 产后腰痛方论《妇人大全良方》
  3. 产后腰痛《胎产指南》
  4. 产后药误须知《妇科秘书》
  5. 产后腰痛《圣济总录》
  6. 产后药误须知《胎产心法》
  7. 产后腰痛《女科秘旨》
  8. 产后一十八证-胎产须知 《古今医统大全》
  9. 产后阳明病《经方实验录》
  10. 产后一月恶露重来《女科秘要》
  11. 产后咽干《孙真人海上方》
  12. 产后宜补宜泻论《温病条辨》
  13. 产后血运【方剂主治】
  14. 产后遗尿《女科秘旨》
  15. 产后血运《圣济总录》
  16. 产后以甘温退虚热说《市隐庐医学杂着》
  17. 产后血运《女科百问》
  18. 产后抑郁【疾病症状】
  19. 产后血晕心闷方《外台秘要》
  20. 产后抑郁症【疾病大全】
  21. 产后血晕并失血《女科撮要》
  22. 产后阴户翻出《女科切要》
  23. 产后血晕【方剂主治】
  24. 产后阴门发痒《胎产秘书》
  25. 产后血晕【中药主治】
  26. 产后阴门生疮《胎产秘书》
  27. 产后血晕【疾病症状】
  28. 产后阴脱《女科切要》
  29. 产后血晕《中医妇科学》
  30. 产后阴脱玉门不闭方论《妇人大全良方》
  1. 产后腰痛《女科秘旨》
  2. 产后腰痛《中医词典》
  3. 产后腰痛《医学纲目》
  4. 产后腰痛《圣济总录》
  5. 产后腰痛《冯氏锦囊秘录》
  6. 产后阳明病《经方实验录》
  7. 产后腰痛《医学心悟》
  8. 产后言语含糊《中医词典》
  9. 产后腰痛《女科精要》
  10. 产后咽痛《中医词典》
  11. 产后腰痛《胎产指南》
  12. 产后咽喉作蝉声《中医词典》
  13. 产后腰痛《评注产科心法》
  14. 产后咽干《孙真人海上方》
  15. 产后腰痛方论《妇人大全良方》
  16. 产后血运者，何。《卫生家宝产科备要》
  17. 产后腰痛候《诸病源候论》
  18. 产后血运闷候《诸病源候论》
  19. 产后腰痛秘方《华佗神方》
  20. 产后血运《女科百问》
  21. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  22. 产后血运《圣济总录》
  23. 产后腰痛属血滞经络《女科经纶》
  24. 产后血晕用醋漆法《女科经纶》
  25. 产后腰痛属真气虚《女科经纶》
  26. 产后血晕心闷方一十首《外台秘要》
  27. 产后药误须知《胎产心法》
  28. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  29. 产后药误须知《妇科秘书》
  30. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  31. 产后一十八证（胎产须知）《古今医统大全》


产后淋_《女科秘旨》_中医妇科_【岐黄之术】

产后淋

产后淋

  • 上一页
  • 目录
  • 相关
  • 下一页

由产后气弱．热客于脬中．内虚则小便频数．热则小便淋涩作痛．名曰淋．产后冷、热、膏

茅根汤

白茅根（一两） 瞿麦 茯苓（各五钱） 葵子 桃胶 人参（各一钱五分） 滑石（一钱） 紫贝（二个） 石首鱼头（四个） 灯心（一团） 先将石首鱼头研末．药熟入鱼首末．空心服．产后淋．小便痛．及血淋．

白茅汤

白茅根 瞿麦 车前子 冬葵子（各二钱） 通草（七分） 鲤鱼齿（一百个） 先将鱼齿研末．

药熟入末．空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腰痛
  • 当前页：产后淋
  • 下一页：产后小便数
<<< 返回本书目录
  1. 产后淋《胎产指南》
  2. 产后流注《女科秘旨》
  3. 产后淋《女科秘旨》
  4. 产后流注《胎产秘书》
  5. 产后两胁胀满气痛方论《妇人大全良方》
  6. 产后六气为病论《温病条辨》
  7. 产后痢症《胎产秘书》
  8. 产后漏血证《余无言医案》
  9. 产后痢日夜数十行方《外台秘要》
  10. 产后论《古今医彻》
  11. 产后痢疾作渴方论《妇人大全良方》
  12. 产后论《侣山堂类辩》
  13. 产后痢《胎产指南》
  14. 产后论《内府秘传经验女科》
  15. 产后理血丹【方剂大全】
  16. 产后论《张氏妇科》
  17. 产后冷热痢方《外台秘要》
  18. 产后论治《类证治裁》
  19. 产后类中风痉症《胎产秘书》
  20. 产后脉辨《胎产指南》
  21. 产后类中风《胎产指南》
  22. 产后脉法《女科切要》
  23. 产后类中风《女科秘旨》
  24. 产后脉诀论《妇科秘书》
  25. 产后类中风《家传女科经验摘奇》
  26. 产后冒闷汗出不识人方论《妇人大全良方》
  27. 产后类症《家传女科经验摘奇》
  28. 产后门《妇人大全良方》
  29. 产后类外感《女科秘要》
  30. 产后门《女科切要》
  1. 产后淋《女科秘旨》
  2. 产后淋《中医词典》
  3. 产后淋《胎产指南》
  4. 产后两胁胀满气痛方论《妇人大全良方》
  5. 产后淋闭《医学纲目》
  6. 产后两胁腹满痛候《诸病源候论》
  7. 产后淋候《诸病源候论》
  8. 产后痢肿候《诸病源候论》
  9. 产后淋沥《奇效简便良方》
  10. 产后痢症《胎产秘书》
  11. 产后淋沥（附胞损）《明医指掌》
  12. 产后痢日夜数十行方二首《外台秘要》
  13. 产后淋沥秘方《华佗神方》
  14. 产后痢渴《奇效简便良方》
  15. 产后淋属热客胞中《女科经纶》
  16. 产后痢疾作渴属津液内竭《女科经纶》
  17. 产后淋属热邪搏血渗入胞中《女科经纶》
  18. 产后痢疾作渴方论《妇人大全良方》
  19. 产后淋证《冯氏锦囊秘录》
  20. 产后痢疾属内外诸伤《女科经纶》
  21. 产后淋证《女科精要》
  22. 产后痢疾．里急后重《女科旨要》
  23. 产后淋治法宜量虚实《女科经纶》
  24. 产后痢疾《女科精要》
  25. 产后流注《中医词典》
  26. 产后痢疾《奇效简便良方》
  27. 产后流注《胎产秘书》
  28. 产后痢疾《冯氏锦囊秘录》
  29. 产后流注《女科秘旨》
  30. 产后痢疾《中医词典》
  31. 产后六气为病论《温病条辨》


产后小便数_《女科秘旨》_中医妇科_【岐黄之术】

产后小便数

产后小便数

  • 上一页
  • 目录
  • 相关
  • 下一页

由脬内宿有冷气．因产发动．冷气入脬．致小便数也．

小便数及遗尿．

益智散

益智（大者二十个） 为末．每服二钱 米汤下．

桑螵蛸散

桑螵蛸（炒三十个） 人参 黄 （各三钱） 鹿茸 牡蛎 赤石脂（各一两） 为末．每服二钱，空心下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后淋
  • 当前页：产后小便数
  • 下一页：产后流注
<<< 返回本书目录
  1. 产后小便数《胎产指南》
  2. 产后小便数方论《妇人大全良方》
  3. 产后小便数《女科秘旨》
  4. 产后小便数兼渴方《外台秘要》
  5. 产后小便频数或小便失禁【疾病症状】
  6. 产后小便异常《女科宝鉴》
  7. 产后小便出血方论《妇人大全良方》
  8. 产后小腹疼痛方论《妇人大全良方》
  9. 产后小便不通【方剂主治】
  10. 产后小腹痛《女科秘旨》
  11. 产后小便不通《中医妇科学》
  12. 产后小腹痛《胎产指南》
  13. 产后小便不通《圣济总录》
  14. 产后小腹坠痛【疾病症状】
  15. 产后小便不利《女科切要》
  16. 产后胁痛《女科切要》
  17. 产后小便不禁兼数方《外台秘要》
  18. 产后泄泻《女科秘旨》
  19. 产后香港脚《女科切要》
  20. 产后泄泻《女科切要》
  21. 产后下血成片《女科切要》
  22. 产后泄泻《圣济总录》
  23. 产后下血《医学衷中参西录》
  24. 产后泄泻《胎产秘书》
  25. 产后下痢方《外台秘要》
  26. 产后泄泻【方剂主治】
  27. 产后下痢《圣济总录》
  28. 产后泻《女科秘要》
  29. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  30. 产后泻《胎产指南》
  1. 产后小便数《女科秘旨》
  2. 产后小便数《中医词典》
  3. 产后小便数《胎产指南》
  4. 产后小便难候《诸病源候论》
  5. 产后小便数方论《妇人大全良方》
  6. 产后小便淋沥属损破尿脬《女科经纶》
  7. 产后小便数候《诸病源候论》
  8. 产后小便淋沥分证用药《女科经纶》
  9. 产后小便数兼渴方一首《外台秘要》
  10. 产后小便紧涩不通《女科旨要》
  11. 产后小便数秘方《华佗神方》
  12. 产后小便出血属热乘胞内《女科经纶》
  13. 产后小便数属气虚不制《女科经纶》
  14. 产后小便出血方论《妇人大全良方》
  15. 产后小肠不收《奇方类编》
  16. 产后小便不止《回生集》
  17. 产后小腹疼痛方论《妇人大全良方》
  18. 产后小便不通属内积冷气《女科经纶》
  19. 产后小腹痛《女科秘旨》
  20. 产后小便不通候《诸病源候论》
  21. 产后小腹痛《冯氏锦囊秘录》
  22. 产后小便不通《中医妇科学》
  23. 产后小腹痛《女科精要》
  24. 产后小便不通《中医词典》
  25. 产后小腹痛《胎产指南》
  26. 产后小便不通《圣济总录》
  27. 产后小腹痛候《诸病源候论》
  28. 产后小便不利《女科切要》
  29. 产后小腹痛属恶露凝结《女科经纶》
  30. 产后小便不利《明医指掌》
  31. 产后小腹痛属血滞名儿枕痛《女科经纶》


产后流注_《女科秘旨》_中医妇科_【岐黄之术】

产后流注

产后流注

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露流于腰臂腿足关节之处．或漫肿．或结块．久则肿起作痛．肢体倦怠．治法急用葱熨方．以治外肿．内服参归生化汤．以散滞血．毋缓也．治流注已成．自溃未成自消．

参归生化汤

川芎（一钱五分） 当归（三钱） 炙甘草（五分） 人参（二钱） 黄 （一钱五分） 肉桂（四分）马蹄香（二钱）

葱熨法

生葱（一握） 捣烂．炙熟作饼敷肿处．用浓布 二三层盖上．以熨斗微火熨之．流注漫肿微痛．属形气病气俱不足．最难治．若已成脓．或未成脓．或不溃．此气血虚也．宜服人参汤．如憎寒恶寒气虚也．宜十全大补汤．如日晡内热．宜四物汤．加人参．白术．丹皮．如呕逆胃气虚．宜六君子汤加炮姜．如食少体倦．脾气虚也．宜补中益气汤．加倍升麻．如四肢逆冷．小便频数．肾气虚也．宜补中益气汤加益智仁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便数
  • 当前页：产后流注
  • 下一页：阴蚀五疳
<<< 返回本书目录
  1. 产后流注《胎产秘书》
  2. 产后六气为病论《温病条辨》
  3. 产后流注《女科秘旨》
  4. 产后漏血证《余无言医案》
  5. 产后淋《胎产指南》
  6. 产后论《古今医彻》
  7. 产后淋《女科秘旨》
  8. 产后论《侣山堂类辩》
  9. 产后两胁胀满气痛方论《妇人大全良方》
  10. 产后论《内府秘传经验女科》
  11. 产后痢症《胎产秘书》
  12. 产后论《张氏妇科》
  13. 产后痢日夜数十行方《外台秘要》
  14. 产后论治《类证治裁》
  15. 产后痢疾作渴方论《妇人大全良方》
  16. 产后脉辨《胎产指南》
  17. 产后痢《胎产指南》
  18. 产后脉法《女科切要》
  19. 产后理血丹【方剂大全】
  20. 产后脉诀论《妇科秘书》
  21. 产后冷热痢方《外台秘要》
  22. 产后冒闷汗出不识人方论《妇人大全良方》
  23. 产后类中风痉症《胎产秘书》
  24. 产后门《妇人大全良方》
  25. 产后类中风《胎产指南》
  26. 产后门《女科切要》
  27. 产后类中风《女科秘旨》
  28. 产后门《评注产科心法》
  29. 产后类中风《家传女科经验摘奇》
  30. 产后门《王旭高临证医案》
  1. 产后流注《女科秘旨》
  2. 产后流注《胎产秘书》
  3. 产后六气为病论《温病条辨》
  4. 产后流注《中医词典》
  5. 产后漏黄水《中医词典》
  6. 产后淋治法宜量虚实《女科经纶》
  7. 产后漏牛膜片《中医词典》
  8. 产后淋证《女科精要》
  9. 产后漏血证《余无言医案》
  10. 产后淋证《冯氏锦囊秘录》
  11. 产后论《张氏妇科》
  12. 产后淋属热邪搏血渗入胞中《女科经纶》
  13. 产后论《内府秘传经验女科》
  14. 产后淋属热客胞中《女科经纶》
  15. 产后论《古今医彻》
  16. 产后淋沥秘方《华佗神方》
  17. 产后论《侣山堂类辩》
  18. 产后淋沥（附胞损）《明医指掌》
  19. 产后论治《类证治裁》
  20. 产后淋沥《奇效简便良方》
  21. 产后麻瞀《中医词典》
  22. 产后淋候《诸病源候论》
  23. 产后脉《女科经纶》
  24. 产后淋闭《医学纲目》
  25. 产后脉案《类证治裁》
  26. 产后淋《胎产指南》
  27. 产后脉辨《胎产指南》
  28. 产后淋《女科秘旨》
  29. 产后脉法《女科切要》
  30. 产后淋《中医词典》
  31. 产后脉候《类证治裁》


阴蚀五疳_《女科秘旨》_中医妇科_【岐黄之术】

阴蚀五疳

阴蚀五疳

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人阴户中生疮．名曰 疮．或痛．或痒如虫行状．浓汁淋露．阴蚀几尽者．心肾烦郁．肾气虚弱．致血气留滞．经云．诸痛疮疡皆属于心．治当补心养胃．外以药熏洗．

千金阴蚀散

当归 川芎 芍药 地榆 甘草（各等分）

用水五升．煎至二升．去渣熏洗．日三次．夜一次．

又方猪油（十斤） 水（一桶） 煮极熟．以汁浸疮．冷再易热者．不过三五次可愈．

又方虾蟆 兔屎（等分） 为末．敷疮亦良．

（〔吴按〕兔屎别名望月砂．为洗眼要药．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后流注
  • 当前页：阴蚀五疳
  • 下一页：女科后序
<<< 返回本书目录
  1. 阴蚀五疳《女科秘旨》
  2. 阴市穴【下肢外侧穴位】
  3. 阴蚀黄连膏【方剂大全】
  4. 阴受病发痹第一（上）《针灸甲乙经》
  5. 阴蚀《证治准绳·女科》
  6. 阴受病发痹第一（下）《针灸甲乙经》
  7. 阴蚀《盘珠集胎产症治》
  8. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  9. 阴蚀《女科证治准绳》
  10. 阴衰营陷《四圣悬枢》
  11. 阴实《药症忌宜》
  12. 阴水《儿科萃精》
  13. 阴湿痰破疮《外科启玄》
  14. 阴水《医宗金鉴》
  15. 阴湿鼓胀《医门补要》
  16. 阴缩队纵《医碥》
  17. 阴虱疮《医宗金鉴》
  18. 阴挺《妇人规》
  19. 阴虱病【疾病大全】
  20. 阴挺《景岳全书》
  21. 阴虱病《基因诊断与性传播疾病》
  22. 阴挺出《普济方·针灸》
  23. 阴虱《外科正宗》
  24. 阴挺出《针灸资生经》
  25. 阴虱《女科宝鉴》
  26. 阴挺出方《外台秘要》
  27. 阴虱《临证实验录》
  28. 阴挺门主论《疡医大全》
  29. 阴盛阴虚脉证辨《读医随笔》
  30. 阴挺证治《妇科心法要诀》
  1. 阴蚀五疳《女科秘旨》
  2. 阴蚀秘方《华佗神方》
  3. 阴市《中医词典》
  4. 阴蚀疮《中医词典》
  5. 阴市《针灸学》
  6. 阴蚀疮《千金翼方》
  7. 阴市（一名阴鼎）《针灸大成》
  8. 阴蚀《女科证治准绳》
  9. 阴受病发痹第一（上）《针灸甲乙经》
  10. 阴蚀《盘珠集胎产症治》
  11. 阴受病发痹第一（下）《针灸甲乙经》
  12. 阴蚀《万氏秘传外科心法》
  13. 阴暑《中医名词词典》
  14. 阴蚀《外科大成》
  15. 阴暑《中医词典》
  16. 阴蚀《证治准绳·女科》
  17. 阴暑《奇效简便良方》
  18. 阴蚀《中医词典》
  19. 阴暑《慈幼便览》
  20. 阴实《药症忌宜》
  21. 阴暑阳暑《友渔斋医话》
  22. 阴湿痰破疮《外科启玄》
  23. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  24. 阴湿蠲痛汤《仁术便览》
  25. 阴衰营陷《四圣悬枢》
  26. 阴湿鼓胀《医门补要》
  27. 阴水《中医名词词典》
  28. 阴湿鼓胀《中医词典》
  29. 阴水《中医词典》
  30. 阴湿疮《外科大成》
  31. 阴水《医宗金鉴》


女科后序_《女科秘旨》_中医妇科_【岐黄之术】

女科后序

女科后序

  • 上一页
  • 目录
  • 相关
  • 下一页

余岳丈陈贞甫太守．乃闽中修园先生后裔．素以医名．自幼受其指教．粗得皮毛．但医书汗牛充栋．惟择其最善者而从之．尝考岐黄．治病专精针灸．伊芳尹始传汤液．汉自仲景后．初分门类．而妇幼乃有专科．然皆医国寿民．存心利济．非如近世射利之徒．私秘良方．行同市侩．所以人多轻视而医学埽地矣．光绪乙酉冬．吴君幼筠．以家藏竹林寺妇科秘本．拟将锓板．以广流传．由翁君式如见示．属为校订．详细读之．胎产诸症．备举无遗．其方亦属王道．并非离奇．但非一手所着．不敢断鹤续凫．强为连贯．况抄本讹误．句读难明．汤丸颠倒．分两参差．所关非细．千里毫厘．因稍加修饰．补短截长．酌添分两．配合君臣．庶秘方可称全璧．苟居家者．既获此书．再益以达生福幼等编．则穷僻之乡．审症用药．较以性命付诸庸医之手．得失奚如．吾知书成后．胎前谙治法．产后多良方．久秘之本．竟得广传．岂非生民之庆幸也哉．校竣．序其缘起而归之．

光绪丙戌年．春正月．仁和礼堂曹秉纲．序于鄂匏斋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴蚀五疳
  • 当前页：女科后序
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 女科后序《女科秘旨》
  2. 女科论《医原》
  3. 女科二《古今名医汇粹》
  4. 女科门《回生集》
  5. 女科《文堂集验方》
  6. 女科门《医法圆通》
  7. 女科《眉寿堂方案选存》
  8. 女科三《古今名医汇粹》
  9. 女科《古今医案按》
  10. 女科书大略《沈氏女科辑要》
  11. 女金丸【方剂大全】
  12. 女科四《古今名医汇粹》
  13. 女金芦【中药大全】
  14. 女科一《古今名医汇粹》
  15. 女金丹序《女丹合编选注》
  16. 女科杂症门《冯氏锦囊秘录》
  17. 女金丹方《宁坤秘籍》
  18. 女科杂症门《女科精要》
  19. 女金丹【方剂大全】
  20. 女科证治《笔花医镜》
  21. 女金丹【中药大全】
  22. 女科证治复方《笔花医镜》
  23. 女孩为什么抗病能力比较强?《免疫与健康》
  24. 女科指掌赋《女科指掌》
  25. 女功炼己还丹图说《女丹合编选注》
  26. 女科总论《胎产指南》
  27. 女儿红叶【中药大全】
  28. 女劳疸《圣济总录》
  29. 女儿红根【中药大全】
  30. 女劳疸【疾病大全】
  1. 女科后序《女科秘旨》
  2. 女科二《古今名医汇粹》
  3. 女科论《医原》
  4. 女科《眉寿堂方案选存》
  5. 女科门《医法圆通》
  6. 女科《文堂集验方》
  7. 女科三《古今名医汇粹》
  8. 女科《古今医案按》
  9. 女科书大略《沈氏女科辑要》
  10. 女金丹序《女丹合编选注》
  11. 女科四《古今名医汇粹》
  12. 女金丹方《宁坤秘籍》
  13. 女科一《古今名医汇粹》
  14. 女金丹《韩氏医通》
  15. 女科杂症门《冯氏锦囊秘录》
  16. 女孩为什么抗病能力比较强?《免疫与健康》
  17. 女科证治《笔花医镜》
  18. 女功炼己还丹图说（图缺）《女丹合编选注》
  19. 女科证治复方《笔花医镜》
  20. 女疸秘方《华佗神方》
  21. 女科指掌赋《女科指掌》
  22. 女丹要言《女丹合编选注》
  23. 女科总论《胎产指南》
  24. 女丹法《中医词典》
  25. 女劳瘅《校注医醇剩义》
  26. 女丹法《中医词典》
  27. 女劳瘅《校注医醇剩义》
  28. 女病（疾病二）《妇人规》
  29. 女劳疸《中医名词词典》
  30. 女病（疾病二）《宜麟策》
  31. 女劳疸《圣济总录》


《女科秘旨》

  • 作者：轮印禅师 朝代：清 年份：公元1771──公元1711年
  • 卷一
    • 安胎论
    • 辨胎歌
    • 养胎
    • 安胎
    • 小产
  • 卷二
    • 恶阻
    • 胎痛
    • 胎漏
    • 跌扑伤胎
    • 毒药伤胎
    • 胎动
    • 满闷
    • 子肿
    • 子气
  • 卷三
    • 子悬
    • 子烦
    • 子痫
    • 子淋
    • 淋闭
    • 溺血
    • 遗尿
    • 转胞
    • 中风
    • 中恶
    • 眩晕
  • 卷四
    • 心痛
    • 心腹痛
    • 小腹痛
    • 腰腹背痛
    • 子鸣
    • 积聚
    • 咳嗽
    • 霍乱
    • 不语
    • 泄泻
    • 痢
    • 疟疾
    • 烦渴
    • 热病
    • 胎蒸
    • 吐衄
    • 爽期
  • 卷五
    • 有孕妇家预知修合
    • 临产须知
    • 论产后调护
    • 论治血块
    • 产后血晕
    • 产后厥
    • 产后血崩
    • 产后短气似喘
  • 卷六
    • 产后妄言妄见
    • 产后伤食
    • 产后忿怒
    • 产后类疟
    • 产后类伤寒二阳症
    • 产后类伤寒阳明及三阴症。
  • 卷七
    • 产后类中风
    • 产后汗
    • 产后盗汗
    • 产后口渴或兼小便不利
    • 产后遗尿
    • 产后类痉
    • 产后泄泻
    • 附产后积滞
  • 卷八
    • 产后霍乱
    • 产后呕逆不食
    • 产后口渴
    • 产后水肿
    • 产后怔忡惊悸
    • 产后骨蒸
    • 产后心痛
    • 产后腹痛
    • 产后小腹痛
    • 产后指节头痛
    • 产后遍身痛
    • 产后腰痛
    • 产后淋
    • 产后小便数
    • 产后流注
    • 阴蚀五疳
  • 女科后序
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行