自序_《女科切要》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科切要》
自序
在线购买《女科切要》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

古云∶宁医十男子，莫医一妇人。诚以女病倍于男子，而更多不可名言之隐也。其居富贵之地者，更面藏帐帏，臂盖绮纨，医者望闻既难，切脉亦无从仔细，故女科益难从事焉。余幼殚精举业，亦究心岐黄，缘历试不遇，遂以方药应世，数十年来，穷源竟委，上采前贤之着述，旁录时人之议论，成《痢症汇参》一书。既为四方君子称评，劝授梓人，兹复念女病难医，即平日所辑前哲要语，分门别类，汇为一帙，颜曰《女科切要》。质诸二三同志，俱云语简而明。此书一出，将临症者，俱可唾手取验，而至难医者，从此不难，亟当传世，以为普济之资，因不揣固陋，勉付剞劂云。

时乾隆癸巳小眷梅溪吴道源题年七十有五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：调经门
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《女科切要》
  2. 自序《温热暑疫全书》
  3. 自序《笔花医镜》
  4. 自序《外科全生集》
  5. 自序《瘴疟指南》
  6. 自序《经验丹方汇编》
  7. 自序《外科选要》
  8. 自序《本草撮要》
  9. 自序《药征》
  10. 自序《本草害利》
  11. 自序《伤寒舌鉴》
  12. 自序《研经言》
  13. 自序《经穴汇解》
  14. 自序《叶选医衡》
  15. 自序《女科证治准绳》
  16. 自序《吴医汇讲》
  17. 自序《外科医镜》
  18. 自序《痧胀玉衡》
  19. 自序《伤寒指掌》
  20. 自序《医学从众录》
  21. 自序《千金宝要》
  22. 自序《本草便读》
  23. 自序《博济方》
  24. 自序《活幼心书》
  25. 自序《随息居重订霍乱论》
  26. 自序《专治麻痧初编》
  27. 自序《伤寒括要》
  28. 自序《程杏轩医案》
  29. 自序二《医门补要》
  30. 自序《伤寒寻源》
  31. 自序一《医门补要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


调经门_《女科切要》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科切要》
调经门
在线购买《女科切要》正版书籍

调经门

  • 上一页
  • 目录
  • 相关
  • 下一页

经闭为女人病者，盖因女子以血为主也。使其经脉调和，往来有准，有以应水道潮汐之期，旧血既尽，新血复生，有以合造化盈亏之数，则周身百脉，无不融液而和畅。夫何病之有？

设或闭焉，则新血滞而不流，旧血凝而日积，诸病丛生。凡血癖血风，与夫热入血室之证，多自此而始矣。然要其经闭之由，必要所因，或月事适至之时，因渴饮水，并食生冷之物，及坐冷水中洗浴，寒气内入，血即凝滞，遂令经闭。又或因堕胎多产而伤其血，或因久患潮热而销其血，或因久发盗汗而耗其血，或脾胃不和，饮食减少，而不能生血。凡此类，皆能令人经闭。其肥白妇人，经闭而不通者，必是湿痰与脂膜壅塞之故也。宜以枳实为君，佐以苍术、半夏、香附、乌药、浓朴、牛膝、桃仁之类，则湿痰去而脂膜开，其经自通矣。黑瘦之妇经闭者，血枯气滞也，治宜补血理气，君以归身、白芍、人参、广皮、香附之类，或因堕胎多产而伤其血，或久患潮热而销其血者，不可用行血之剂，宜以四物为主，佐以木香、香附、浓朴、甘草之类，兼调其气，久而自通矣。有因感暴怒而经闭者，治宜开郁活血，君以郁金，佐以官桂、香附、木香、桃仁、牛膝之类，煮酒煎服，或因食生冷而经闭者，君以官桂，佐以干姜、木香、浓朴、香附、红花、归尾之类。因坐冷水而经闭者，君以附子，佐以官桂、木香、山楂、桃仁、当归、干姜、川芎之类。室女及笄而天癸不至，而饮食如常者，只是气血未足，人间往往有之，必服药疗其杂病，时至，经自流通。亦有年长大而经竟不来者，仍能受孕，名曰暗经。每月至期，必作腰痛，此前人之所未发也。有至期而经水不行，上逆而呕血者，名曰倒经，治宜当归 大黄汤。有室女经水既通，而至期复又不来者，必须视其有证无证，验其似疾非疾。若面色不改，饮食如常，身无内热，名曰歇经，非疾也，乃血不足也。若面黄肌瘦内热，是为童痨，诊其肝脉，弦出寸口上鱼际，非药所能治也，急与之成婚，则阴阳和，自然经行而疾去矣，否则十死八九。亦有气血不足者，必面黄肌瘦，常带微热，虽歇几年，服药亦可通之，但不可用破血刚猛之药，如虻虫、山甲、三棱、莪术之类。只宜用补血生血之药，以四物、归脾加减可也。至寡妇尼姑经闭，乃因有怀不遂，法当开郁而理其经为妥。

大凡妇人经闭，气不调和，因而血不流转故也。故调经须以理气为先，亦有血海虚寒，小腹冷痛者是，宜服大温经汤。有气血虚损者，外发潮热，头痛昏重，肢体倦怠，五心烦热，心忡面赤，口燥神焦，腰背酸疼，盗汗出者是也，宜服丹皮散。有气血凝滞，腹中结块，腰腿重疼者是也，宜服通经六合汤。或红花 当归散，以逐其瘀，通其经络也。亦有胃气不调者，貌本壮实，饮食渐减者是也。盖胃气不调，亦能令人经水不通，当以异功散、逍遥散之类间服。一以消食健脾，使饮食加而元气复。一以和其气血，使气血调而经自行矣。凡妇人女子骨蒸潮热痰嗽，经水不行，诊其脉七八至，视其骨肉消瘦，必死之症，不必用药。大抵男子与妇人同。

四物汤

熟地 当归 白芍 川芎

水煎服。

归脾汤

人参 白术（土炒） 枣仁 茯神 黄 （钱半） 当归 远志（一钱） 木香 炙草（五分） 龙

姜枣煎服。

大温经汤

鹿茸 香附 沉香 白术 陈皮 熟地 当归 白芍 川芎 吴茱萸 小茴 茯苓 元胡

丹皮散

丹皮 肉桂 归尾 元胡 牛膝 赤芍 三棱 莪术

水煎服。

通经六合汤

熟地 白芍 当归 川芎 半夏 茯苓 益母 贝母 白术 知母 橘红

水煎服。

红花 当归散

当归 红花 桃仁 元胡 川芎 小茴 郁金

水煎服。

如圣散 治崩漏不止。

棕灰 姜灰 乌梅（各五钱）

水煎服。

逍遥散 解郁调经。

当归 白芍 茯苓 白术 甘草 柴胡 薄荷 丹皮 山栀

化气丸

大凡女子，禀性偏执，若欲治病，先戒性急，或因怒气，或因忧郁，忧郁生痰，怒气伤血，

或为疼痛，或为淋疾。淋有五种，变为五色。若欲无病，经水要正。月应乎天，水应乎地，

一月一来，如期潮信。怀孕安胎，坐草理顺，经或不准，前后当讯，参前属热，落后属寒。

热当清凉，寒宜助温。血热血虚，或清或补。有孕得疾，先保其胎，次调其疾，宜无后灾。

延及产后，畴能救哉。新产之后，医法有余，先去恶露，后当补虚。补虚太早，秽不能除，

恶心气喘，泻利汗珠，此为四恶。扁鹊难医，症见一恶，病亦难起，小心医治，免死而已。

十月怀胎，一朝坐草，瓜熟蒂落，慎勿起早。无知妇女，昏愚妪老，非理催逼，反成烦恼。

叮咛戒尔，守此正道。孕妇之脉，坚强最妙，细而微濡，命恐难保。新产之脉，沉迟细小，

倘遇洪大，其症必倒。败血冲心，语言乱道，或笑或歌，佛名神号，痰犯心包，同是状貌。

败血攻心，始终烦恼，龙齿参归，十神汤效。痰犯心包，昏而有觉，重加芩连，导痰汤较。

或夹疾病，先慎风寒，炙爆油腻，万勿加餐，病久危困，先喻其难。医为仁术，细审病端。

子悬子冒，子烦子痫，治各有条，不容遗漏。已经怀孕，月水仍来，血有余也，名曰胎漏。

生郁，温血益气，削除其积。元气若虚，且从姑息，虚弱之证，自汗骨蒸，参 胡连，治之量情，神仙妙术，起悉心体之，用无不灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：调经门
  • 下一页：经水先期而来
<<< 返回本书目录
  1. 调经门《女科切要》
  2. 调经门汇方《妇科心法要诀》
  3. 调经门《妇人大全良方》
  4. 调经门汇方《医宗金鉴》
  5. 调经门《辨证录》
  6. 调经末子【方剂大全】
  7. 调经论治《类证治裁》
  8. 调经破瘀汤【方剂大全】
  9. 调经论外备用方《妇人规》
  10. 调经清郁丸【方剂大全】
  11. 调经论篇《黄帝内经·素问》
  12. 调经散【方剂大全】
  13. 调经论《素问悬解》
  14. 调经上《竹林女科证治》
  15. 调经论《古今医统大全》
  16. 调经四物汤【方剂大全】
  17. 调经论《古今医彻》
  18. 调经汤【方剂大全】
  19. 调经论《妇科秘方》
  20. 调经通用诸方《济阴纲目》
  21. 调经六合汤【方剂大全】
  22. 调经丸【方剂大全】
  23. 调经酒【方剂大全】
  24. 调经乌鸡丸【方剂大全】
  25. 调经济阴丸【方剂大全】
  26. 调经下《竹林女科证治》
  27. 调经活血【中药主治】
  28. 调经逍遥散【方剂大全】
  29. 调经回春膏【方剂大全】
  30. 调经消肿汤【方剂大全】
  1. 调经门《女科切要》
  2. 调经门《妇人大全良方》
  3. 调经门（十四则）《辨证录》
  4. 调经脉候《类证治裁》
  5. 调经门汇方《医宗金鉴》
  6. 调经脉案《类证治裁》
  7. 调经门汇方《妇科心法要诀》
  8. 调经论治《类证治裁》
  9. 调经莫先于去病论《女科经纶》
  10. 调经论外备用方《妇人规》
  11. 调经暖剂《女科证治准绳》
  12. 调经论篇《黄帝内经·素问》
  13. 调经平剂《女科证治准绳》
  14. 调经论《古今医彻》
  15. 调经破血之剂《女科证治准绳》
  16. 调经论《古今医统大全》
  17. 调经散《三因极一病证方论》
  18. 调经论《妇科秘方》
  19. 调经散《太平惠民和剂局方》
  20. 调经论《素问悬解》
  21. 调经散方《妇人大全良方》
  22. 调经论《素问悬解》
  23. 调经顺气《卫生宝鉴》
  24. 调经论《针灸大成》
  25. 调经通用诸方《济阴纲目》
  26. 调经酒《奇方类编》
  27. 调经丸《仁术便览》
  28. 调经方法《古今医统大全》
  29. 调经先以顺气为主论《女科经纶》
  30. 调经方《女科指掌》
  31. 调经养血莫先于调气论《女科经纶》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


经水先期而来_《女科切要》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《女科切要》
经水先期而来
在线购买《女科切要》正版书籍

经水先期而来

  • 上一页
  • 目录
  • 相关
  • 下一页

室女妇人经事先期而来，其故有二∶有热甚者，有气血多而伤血海者。血热者腹多不痛，乃火也，身必热，其色必紫，其脉必洪，宜凉血地黄汤。虚热者逍遥散，或补中益气加黄柏、知母，或四物加陈皮、香附、黄柏、知母，醋糊丸服。如腹中冷痛，禁用寒凉，而用五积散。若泻者，先理脾胃，咳嗽者，逍遥散加川贝。若气血多而伤血海者，其腹必痛，以补血行气为主，亦慎用凉药，宜归附丸及霍香正气散。若妇人四十外，月经或二三日一至者，日久必成淋症。王肯堂曰∶月事先期而来，血热必带紫色，或先或后，血色淡而稠粘者，痰也，将来而先腰腹痛者，血海空虚而气不收摄也。或止或来无定期者，因气不调，故血亦随之为行止也。或一月两至，或数日一至，乃气虚而血热也。或经年之后，累数日而不能止者，乃血海脱滑，兼有火以动之也。既止之后，隔两三日而复见微血者，以旧血未尽，为新生之血所催，故不能容而复出也。明理者观之，即可以施治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经门
  • 当前页：经水先期而来
  • 下一页：经水过期而来
<<< 返回本书目录
  1. 经水先期而来《女科切要》
  2. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  3. 经水愆期《女科指掌》
  4. 经水先期而至有虚实之异《轩岐救正论》
  5. 经水来少而色淡《医法圆通》
  6. 经水欲行先身体痛或腹痛《女科百问》
  7. 经水来多而色紫成块《医法圆通》
  8. 经痛论外方《妇人规》
  9. 经水将行而腹痛《医法圆通》
  10. 经痛饮【方剂大全】
  11. 经水或紫或黑论《格致余论》
  12. 经外奇穴《手穴手纹诊治》
  13. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  14. 经外奇穴（杨氏）《针灸大成》
  15. 经水行后而腹痛《医法圆通》
  16. 经效阿胶丸【方剂大全】
  17. 经水过期而来《女科切要》
  18. 经效蟾酥丸【方剂大全】
  19. 经水过多兼时下白带《医宗金鉴》
  20. 经效方【方剂大全】
  21. 经水过多兼时下白带《妇科心法要诀》
  22. 经效茯苓汤【方剂大全】
  23. 经水多少症《女科秘要》
  24. 经效黄耆散【方剂大全】
  25. 经水倒行《医门补要》
  26. 经效截疟丹【方剂大全】
  27. 经水不调症《女科秘要》
  28. 经效苦楝丸【方剂大全】
  29. 经水不调【方剂主治】
  30. 经效立应散【方剂大全】
  1. 经水先期而来《女科切要》
  2. 经水先期第一（补）《竹泉生女科集要》
  3. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  4. 经水先期第四《竹泉生女科集要》
  5. 经水先期而至有虚实之异《轩岐救正论》
  6. 经水先期第三《竹泉生女科集要》
  7. 经水一月再行《中医词典》
  8. 经水先期第二《竹泉生女科集要》
  9. 经水欲行先身体痛或腹痛《女科百问》
  10. 经水先期《竹泉生女科集要》
  11. 经水再至第六《竹泉生女科集要》
  12. 经水先期《中医词典》
  13. 经水再至第五《竹泉生女科集要》
  14. 经水先期《傅青主女科》
  15. 经水紫淡色《胎产指南》
  16. 经水先后无定期《中医词典》
  17. 经隧《中医名词词典》
  18. 经水先后无定期《傅青主女科》
  19. 经隧《中医词典》
  20. 经水无常《中医词典》
  21. 经痛论外方《妇人规》
  22. 经水未来腹先疼《傅青主女科》
  23. 经土壤传播《预防医学》
  24. 经水数月一行《傅青主女科》
  25. 经外奇穴《中医名词词典》
  26. 经水涩少《中医词典》
  27. 经外奇穴《手穴手纹诊治》
  28. 经水全白《中医词典》
  29. 经外奇穴《针灸易学》
  30. 经水前每先逆行《竹泉生女科集要》
  31. 经外奇穴《针灸易学》


经水过期而来_《女科切要》_中医妇科_【岐黄之术】

经水过期而来

经水过期而来

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人女子，月事过期而来，其说有三∶有血虚者，有血寒者，有湿滞者。血虚腹不痛，身微热，然亦有腹痛者，乃空痛也。宜服生气补血之药，八物汤加香附。血寒者，归附丸。以脉辨之，若浮大而无力，微濡芤细，皆虚也，沉迟弦紧，皆寒也。王肯堂云∶经水过期而至，血虚也，其色必淡，治宜补血为主，以四物加香附、艾叶、五味、麦冬之类，倍加当归、熟地。血淡而稠粘者，以化痰为主，二陈汤加香附、生姜、砂仁。如经水将来而腰腹痛者，以行气为主，宜君以木香，佐以枳壳、香附，同四物煎服。如经水止而复腰腹痛者，以补血为主，君以熟地，佐以归、芍、参、术、芎、苓、香附、陈皮、甘草之类。或一月两至，数日一至者，以补血凉血为主，宜八物汤加黄连、山栀、龟板、炒蒲黄之类。或止或来无定期者，以调气为主，君以香附，佐以陈皮、乌药、砂仁、艾叶之类，与四物同煎服。经数日不止者，以凉血为主，君以炒黑山栀，佐以炒蒲黄、地榆炭、牡蛎、侧柏、香附之类。经正后，过二三四日复见微血者，以四物汤为主，加香附、陈皮、甘草之类煎服。然此不足为病，即不服药，亦无害也。

八物汤

熟地 白芍 川芎 当归 白术 人参 广皮 半夏

五积散

白芷 陈皮 浓朴 当归 苍术 麻黄 川芎 白芍 官桂 桔梗 甘草

水煎服。

二陈汤

半夏 茯苓 陈皮 甘草

水煎服。

醋煎散

赤芍 乌梅 甘草 香附 三棱 莪术 官桂

加醋半杯，水煎。血多加当归、红花、青皮。

艾煎丸

白芍 熟地 艾叶 川芎 当归 人参 石菖蒲

各等分为末，醋糊丸。

归附丸

当归 附子

逍遥散（见调经）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水先期而来
  • 当前页：经水过期而来
  • 下一页：经行腹痛
<<< 返回本书目录
  1. 经水过期而来《女科切要》
  2. 经水行后而腹痛《医法圆通》
  3. 经水过多兼时下白带《医宗金鉴》
  4. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  5. 经水过多兼时下白带《妇科心法要诀》
  6. 经水或紫或黑论《格致余论》
  7. 经水多少症《女科秘要》
  8. 经水将行而腹痛《医法圆通》
  9. 经水倒行《医门补要》
  10. 经水来多而色紫成块《医法圆通》
  11. 经水不调症《女科秘要》
  12. 经水来少而色淡《医法圆通》
  13. 经水不调【方剂主治】
  14. 经水愆期《女科指掌》
  15. 经水《周慎斋遗书》
  16. 经水先期而来《女科切要》
  17. 经水《续名医类案》
  18. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  19. 经水《沈氏女科辑要》
  20. 经水先期而至有虚实之异《轩岐救正论》
  21. 经水《内经评文》
  22. 经水欲行先身体痛或腹痛《女科百问》
  23. 经水《灵枢悬解》
  24. 经痛论外方《妇人规》
  25. 经水《金匮钩玄》
  26. 经痛饮【方剂大全】
  27. 经水《黄帝内经·灵枢》
  28. 经外奇穴《手穴手纹诊治》
  29. 经水《古今医案按》
  30. 经外奇穴（杨氏）《针灸大成》
  1. 经水过期而来《女科切要》
  2. 经水过后腹痛属于气血两虚《女科经纶》
  3. 经水行后而腹痛《医法圆通》
  4. 经水过多兼时下白带《妇科心法要诀》
  5. 经水黑灰《中医词典》
  6. 经水过多兼时下白带《医宗金鉴》
  7. 经水横行旁流大肠《竹泉生女科集要》
  8. 经水过多《中医词典》
  9. 经水后期《傅青主女科》
  10. 经水过多《傅青主女科》
  11. 经水后期《中医词典》
  12. 经水否涩《中医词典》
  13. 经水后期第二《竹泉生女科集要》
  14. 经水多少症《女科秘要》
  15. 经水后期第三《竹泉生女科集要》
  16. 经水多少《胎产指南》
  17. 经水后期第四《竹泉生女科集要》
  18. 经水断绝《中医词典》
  19. 经水后期第一《竹泉生女科集要》
  20. 经水倒行《医门补要》
  21. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  22. 经水从口鼻出《宁坤秘籍》
  23. 经水忽来忽断《中医词典》
  24. 经水传播《预防医学》
  25. 经水忽来忽断时疼时止《傅青主女科》
  26. 经水不止发肿满《中医词典》
  27. 经水或多或少《中医词典》
  28. 经水不止《中医词典》
  29. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  30. 经水不通《奇效简便良方》
  31. 经水或紫或黑论《格致余论》


经行腹痛_《女科切要》_中医妇科_【岐黄之术】

经行腹痛

经行腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水适行，小腹作痛者，气血涩滞也。用四乌汤。经行而腹痛者，或属虚寒，然气亦能作痛，恐有血瘀气滞，不必骤补，先用四物加陈皮、香附，次用八物汤加香附。如泻者，先止其泻，而痛自止矣。有每遇经行，辄头痛心忡，饮食减少，肌肤不润泽者，宜加减吴茱萸汤。亦有冲任虚衰，小腹有寒，月水过期，不能受孕者，大温经汤主之。有经水过而作痛者，血虚有寒也，法当温经养血，宜四物加桃仁、香附、肉桂。有经行着气，心腹腰胁疼痛者，血瘀气滞也，当顺气消瘀，青皮、归、芍、桃仁、红花、川芎、乌药，水煎服。有经水过期而来作痛者，血虚有热也，宜生血清热，四物加桃仁、香附、丹皮、甘草、元胡。有经水行后而作痛者，气血虚而空痛也，法当调养气血，宜八珍汤加姜枣。有经水过多，久不止而腹痛者，乃脾经血虚也，治宜补血健脾，四物加白术、茯苓、木香、浓朴、香附、陈皮、干姜、甘草，水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水过期而来
  • 当前页：经行腹痛
  • 下一页：血风
<<< 返回本书目录
  1. 经行腹痛《医宗金鉴》
  2. 经行腹痛证治《妇科心法要诀》
  3. 经行腹痛《女科切要》
  4. 经行腹痛证治《医宗金鉴》
  5. 经行腹痛《妇科心法要诀》
  6. 经行寒热身痛《妇科心法要诀》
  7. 经行发热证治《妇科心法要诀》
  8. 经行寒热身痛《医宗金鉴》
  9. 经行发热时热证治《医宗金鉴》
  10. 经行流涎【疾病大全】
  11. 经行发热时热《医宗金鉴》
  12. 经行尿感【疾病大全】
  13. 经行发热时热《妇科心法要诀》
  14. 经行情志异常《中医妇科学》
  15. 经行发热【疾病大全】
  16. 经行乳房胀痛《中医妇科学》
  17. 经行发热《中医妇科学》
  18. 经行舌麻【疾病大全】
  19. 经膈肌肋间疝【疾病大全】
  20. 经行身痛证治《妇科心法要诀》
  21. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  22. 经行身痛证治《医宗金鉴》
  23. 经腑双结《伤寒说意》
  24. 经行声哑及目暗泄泻带下等证《沈氏女科辑要》
  25. 经腑殊方《四圣悬枢》
  26. 经行失眠【疾病大全】
  27. 经腑论《医学心悟》
  28. 经行头痛《中医妇科学》
  29. 经断前后诸证《中医妇科学》
  30. 经行头痛《自我调养巧治病》
  1. 经行腹痛《女科切要》
  2. 经行腹痛《妇科心法要诀》
  3. 经行腹痛属风冷客于胞络《女科经纶》
  4. 经行腹痛《医宗金鉴》
  5. 经行腹痛属寒湿抟于冲任《女科经纶》
  6. 经行腹痛《中医词典》
  7. 经行腹痛属于气滞《女科经纶》
  8. 经行腹痛《四圣心源》
  9. 经行腹痛属于血涩《女科经纶》
  10. 经行发热证治《妇科心法要诀》
  11. 经行腹痛宜调气《女科经纶》
  12. 经行发热时热证治《医宗金鉴》
  13. 经行腹痛证治《医宗金鉴》
  14. 经行发热时热《妇科心法要诀》
  15. 经行腹痛证治《妇科心法要诀》
  16. 经行发热时热《医宗金鉴》
  17. 经行寒热身痛《医宗金鉴》
  18. 经行发热《中医妇科学》
  19. 经行寒热身痛《妇科心法要诀》
  20. 经行发热《中医词典》
  21. 经行后发热目暗属血虚《女科经纶》
  22. 经行潮热有内伤外感虚实之分《女科经纶》
  23. 经行后期《中医词典》
  24. 经行不止秘方《华佗神方》
  25. 经行后期（经迟）《中医名词词典》
  26. 经行不止《奇效简便良方》
  27. 经行或前或后《中医词典》
  28. 经行不止《中医词典》
  29. 经行或先或后《胎产指南》
  30. 经行便血《中医名词词典》
  31. 经行客热属于体虚外热之加《女科经纶》


血风_《女科切要》_中医妇科_【岐黄之术】

血风

血风

  • 上一页
  • 目录
  • 相关
  • 下一页

血风者，经水逆行，上攻于脑，头目旋闷，不省人事，甚至满头满面，皆发赤斑者，此因经水适临，感冒风邪所致。盖风善行而数变，其势易上而难下，经水为风邪所激，以故倒流而上行也。血风乃血证中之最急者，宜以四物为主，加山栀、桃仁、红花、荆芥、防风、天麻、薄荷、白术之类。其所以用白术者，以其能去面上游风，及利腰脐间血故也。

四乌汤

乌药 当归 三棱 文术 赤芍 红花 桃仁 官桂 益母 香附

吴茱萸汤

吴萸 人参 大枣 老姜

八珍汤

熟地 白芍 川芎 当归 人参 白术 茯苓 甘草

八物汤（见经水过期）

大温经汤（见调经）

四物汤

熟地 白芍 当归 川芎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经行腹痛
  • 当前页：血风
  • 下一页：血崩
<<< 返回本书目录
  1. 血风《女科切要》
  2. 血风疮《女科撮要》
  3. 血分证治《医宗金鉴》
  4. 血风疮《外科理例》
  5. 血分证治《妇科心法要诀》
  6. 血风疮《外科启玄》
  7. 血分水分总括《医宗金鉴》
  8. 血风疮《外科正宗》
  9. 血分水分总括《妇科心法要诀》
  10. 血风疮《医宗金鉴》
  11. 血分水分《女科撮要》
  12. 血风疮【方剂主治】
  13. 血榧【中药大全】
  14. 血风疮部《外科启玄》
  15. 血道播散【疾病症状】
  16. 血风疮证治《妇科心法要诀》
  17. 血党【中药大全】
  18. 血风疮证治《医宗金鉴》
  19. 血当归【中药大全】
  20. 血风烦闷《女科证治准绳》
  21. 血出不止【方剂主治】
  22. 血风烦闷《证治准绳·女科》
  23. 血沉增速【疾病症状】
  24. 血风攻脾不能食《女科证治准绳》
  25. 血沉增快【疾病症状】
  26. 血风攻脾不能食《证治准绳·女科》
  27. 血沉（ESR）《常用化验值及意义》
  28. 血风劳《女科折衷纂要》
  29. 血超氧化物歧化酶（SOD）《常用化验值及意义》
  30. 血风汤【方剂大全】
  1. 血风《女科切要》
  2. 血风《解围元薮》
  3. 血风疮《中医词典》
  4. 血分证治《妇科心法要诀》
  5. 血风疮《医宗金鉴》
  6. 血分证治《医宗金鉴》
  7. 血风疮《冯氏锦囊秘录》
  8. 血分证《中医词典》
  9. 血风疮《外科心法要诀》
  10. 血分证《中医名词词典》
  11. 血风疮《外科正宗》
  12. 血分瘀热《中医词典》
  13. 血风疮《外科理例》
  14. 血分瘀热《中医名词词典》
  15. 血风疮《外科证治全书》
  16. 血分邪《灵素节注类编》
  17. 血风疮《外科启玄》
  18. 血分水分总括《妇科心法要诀》
  19. 血风疮《女科精要》
  20. 血分水分总括《医宗金鉴》
  21. 血风疮《女科撮要》
  22. 血分水分证《女科经纶》
  23. 血风疮《万氏秘传外科心法》
  24. 血分水分证《女科经纶》
  25. 血风疮部《外科启玄》
  26. 血分水分证《女科经纶》
  27. 血风疮秘方《华佗神方》
  28. 血分水分证《女科经纶》
  29. 血风疮证治《医宗金鉴》
  30. 血分水分证《女科经纶》
  31. 血风疮证治《妇科心法要诀》


血崩_《女科切要》_中医妇科_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

崩淋之病，相似而实不同，崩者如土之崩，其势大下而不禁，乃血热而兼气虚，不能收摄也。淋者如水淋漓，艰涩而不通快，乃内郁热而气亦滞也。然崩则纯血，淋则有赤白沙石之异，赤者属血，白者属气，沙石者，气血之尤浊者也。治此病者，惟调其气血，清其内热而已。

郑文康曰∶妇人暴崩下血，此因肾水阴虚，不镇制胞络相火，故血走而崩也，凉血地黄汤主之。然此症多起于内伤，若小腹不痛，只宜此药，或八物汤加芩连。若痛者，先宜大剂四物汤，归身、白芍、川芎倍之，加醋制香附。若用补药，宜补宫汤加芩连。又血崩证有二说∶瘀血也，空痛也。瘀血者，体必作寒热；空痛者，不作寒热也，瘀血则当去，空痛则当补。亦有血海虚寒，外乘风冷，搏结不散，血气成块而得之，宜神仙聚宝丹。又有血气损而得之者，凝聚成块，七 八瘕，上则气逆呕吐，下则泻痢五血，宜内炙散。血崩之人，如服煎药不效者，火也，三黄汤主之，去大黄，加黄柏。如妇人血崩不止，乃冲任虚弱，脏腑虚冷所致也。亦有小腹急痛，兼下赤白带，宜加减吴萸汤，或艾煎丸。若去血过多，气血不足，四肢倦怠，宜增损四物汤。盖妇人血漏血脱，则宜固气，此古圣之心法也。先补胃气，以助生发之源，诸甘药为之先务，益胃升阳汤是也。此药人皆认以为补气，殊不知甘能生血，此亦阳生阴长之理也。又人身以谷为宝，药料须视其食之多寡而轻重之，毋令药气胜于谷气乃妙耳。如腹痛，加乌药三分，官桂少许。口渴者，加葛根三分。如妇人年老血崩，八物汤加芩连。此一时急救之药也，必先顾其胃气为妙，如血崩，服煎剂不止，易用散子之药，如棕灰锅底墨，炒黑山栀、槐花、侧柏、人参、黄 、甘草之类为末，童便送下。若以为丸更妙，或用小蓟汁、藕汁调服。经曰∶带下血崩，脉多浮动虚迟者生，实数者重。诀曰∶生地合蒲黄，黄芩 黄柏凉，人参兼五味，解毒细煎汤，水煮空心服，崩中带下良。暴者属血热，宜养血清火，治宜温清散。血崩月久属虚寒，又宜温补，宜益母汤。其寸口脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相搏，此名曰革。

温清散

归身 熟地 白芍 黄连 黄芩 川芎 山栀（炒） 黄柏（盐炒，各一钱）

水煎服。

益母汤 凉血补血。

熟地 陈皮 香附 阿胶 益母草 白术 蒲黄 甘草 黄芩（各一钱）

水煎，空心服。

五灰散 凉血止血莲房灰 黄绢灰 血余 百草霜 棕灰 白芨

为末，蜜丸，米饮下。

张三锡曰∶崩有五种，青崩如蓝色，黄崩如烂瓜，赤崩如绛泽，白崩如涕液，黑崩如瘀血。崩漏不止，四物加炒白术、参、 、香附、炒地榆、炒蒲黄、棕灰、升麻、血余、水煎。头昏项强者，四物汤加柴胡、防风。虚冷清泻者，四物汤加官桂、附子、姜、枣，水煎。胃虚呕吐者，四物加人参、白术。虚烦不眠者，四物加人参、淡竹叶。发寒热者，四物加柴胡。

崩中漏下五色者，用赤石脂 禹余粮汤。

槐芩散 治崩中不止

炒槐米（三两） 黄芩（二两）

炒研为末，每服五钱，霹雳酒调服。

赤石脂 禹余粮汤

赤石脂（ ） 禹余粮（ ） 牡蛎（ ） 乌贼骨（去甲） 伏龙肝 上肉桂（各等分）

为细末，酒调服。

凫柴散 专治妇女血崩。

地栗每岁用一个，烧灰存性研服，温酒送下。

补宫汤 治血崩，身发寒热。

熟地 白芍 阿胶 地榆 艾叶 川芎 归身

水煎服。

又方（亦名补宫汤） 治崩淋，冲任虚损。

赤石脂 地榆 归身 艾叶 甘草 石菖蒲 白芍 川芎 蒲黄（炒） 熟地 小蓟

水煎，冲热酒半杯服。

益胃升阳汤

人参 白术 黄 当归 陈皮 黄芩 升麻 柴胡 甘草 神曲 姜 枣

水煎服。

三黄汤

黄芩 黄连 黄柏（盐水炒）

百补汤 治血淋。

大熟地 当归 川芎 白芍 阿胶 新会皮 地榆（炒炭） 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风
  • 当前页：血崩
  • 下一页：便浊
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《女科切要》
  2. 血崩《沈氏女科辑要》
  3. 血崩《金匮钩玄》
  4. 血崩《回生集》
  5. 血崩《邯郸遗稿》
  6. 血崩《妇科心法要诀》
  7. 血崩《女科证治准绳》
  8. 血崩《扁鹊心书》
  9. 血崩《女科证治准绳》
  10. 血崩《仁斋直指方论（附补遗）》
  11. 血崩《灸法秘传》
  12. 血崩《友渔斋医话》
  13. 血崩（崩中漏下 恶露不止）《针灸资生经》
  14. 血崩《周慎斋遗书》
  15. 血崩不止《中医词典》
  16. 血崩《急救广生集》
  17. 血崩不止《济阴纲目》
  18. 血崩《儒门事亲》
  19. 血崩不止《盘珠集胎产症治》
  20. 血崩《儒门事亲》
  21. 血崩不止方《急救广生集》
  22. 血崩《万病回春》
  23. 血崩方《回生集》
  24. 血崩《普济方·针灸》
  25. 血崩服寒药变寒用热治法《女科经纶》
  26. 血崩《证治准绳·女科》
  27. 血崩腹痛《中医词典》
  28. 血崩《证治准绳·女科》
  29. 血崩昏暗《傅青主女科》
  30. 血崩《医述》
  31. 血崩昏暗《中医词典》


便浊_《女科切要》_中医妇科_【岐黄之术】

便浊

便浊

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人便浊，或赤如血，或白如泔，不痛者是，痛则淋矣，属湿热，分虚实而治。肥白之妇，脉沉滑，胸膈不利，小便白浊，属湿痰，宜燥中之湿。如面色不泽，身倦无力者，属气虚，宜补气。黑瘦之妇，脉洪数，五心烦热，颊赤唇干，小便赤浊，或白，属相火，宜滋阴。肝脉弦数有力，火盛者，龙胆泻肝汤。治法分渗清热，燥湿健脾，滋阴降火，实下固阳。

浊气下流，为赤白浊。赤者，升、柴、二术、二陈最妙。白者，黄柏、当归、知母、白芍。

丹溪谓二术二陈，能使大便润而小便长。如两尺脉沉弱，白浊频数，凝白如油，光彩不定，漩脚澄下，凝如膏糊，古方悉指为阳虚，亦有虚而挟相火者，不可不辨，宜萆 厘清饮，专主阳虚白浊。《内经》曰∶中气不足，小便为之色变，必先补气升举之，而后分其脏腑气血赤白虚实治之。有邪热者泻热，虚者补虚。设使肾气虚甚，或火热亢极者，则不宜纯用凉药，必反佐治之。要在权衡轻重而已。赤者，热伤血，宜滋阴。白者，湿热伤气，又宜燥湿。

白浊不止，宜服珍珠粉丸，用之屡验。气虚，四君子汤，血虚。四物汤，气血两虚，八珍汤下珍珠粉丸。

珍珠粉丸

樗皮（炒黄） 黄柏（盐水炒） 青黛 蛤粉 滑石 珍珠

等分为末，神曲糊丸。无火者，加炮姜。方用樗皮、黄柏，能燥湿清热，青黛能解郁热，蛤粉咸寒引下，滑石利窍，珍珠宁神定志。

如上盛下虚，心火上炎，口苦燥渴，五心烦热，小便赤涩，或下白浊，宜清心莲子饮。

清心莲子饮

石莲子（即建莲中择有黑壳者） 人参 赤苓 麦冬 黄 地骨皮 黄芩 车前子 生甘草

□

白浊经年不愈者，形神衰瘦，心神不安，当作心虚治。珍珠粉丸合定志丸间服。

定志丸

远志 石菖蒲（各二两） 人参 白茯苓（各三两）

共为末，蜜丸，朱砂为衣，每服七丸，空心米汤下。

龙胆泻肝汤

胆草 黄芩 山栀 泽泻 木通 车前 当归 生地 柴胡 甘草

萆 厘清饮

智仁 萆 石菖蒲 乌药（等分） 茯苓 甘草 飞滑石

加盐少许。

厘清饮

芡实 茯苓 黄蜡

蜜丸，如桐子大，每服百丸，淡盐汤下。

二术二陈汤

白术 苍术 广皮 半夏 茯苓 甘草 升麻 柴胡

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：便浊
  • 下一页：白淫
<<< 返回本书目录
  1. 便浊《证治汇补》
  2. 便浊门《古今医统大全》
  3. 便浊《幼科折衷》
  4. 便浊门（附遗精）《丹台玉案》
  5. 便浊《幼科铁镜》
  6. 便浊汤【方剂大全】
  7. 便浊《女科切要》
  8. 便浊遗精《医学正传》
  9. 便浊《古今医鉴》
  10. 便浊饮【方剂大全】
  11. 便浊《古今医案按》
  12. 便浊有赤白之异《医学传心录》
  13. 便痈《卫生易简方》
  14. 遍布中国大地的石器时代文化遗址《中国医学通史》
  15. 便痈《儒门事亲》
  16. 遍春宫《毓麟验方》
  17. 便痈《立斋外科发挥》
  18. 遍地金《滇南本草》
  19. 便痈《保婴撮要》
  20. 遍地金【中药大全】
  21. 便硬闭《药症忌宜》
  22. 遍山红【中药大全】
  23. 便易散【方剂大全】
  24. 遍身【方剂主治】
  25. 便血证治《三因极一病证方论》
  26. 遍身疮疥【方剂主治】
  27. 便血章《医学妙谛》
  28. 遍身刺痛喘满筋挛《胎产秘书》
  29. 便血脏毒-幼幼汇集（下）《古今医统大全》
  30. 遍身浮肿【方剂主治】
  1. 便浊《女科切要》
  2. 便浊《幼科折衷》
  3. 便浊《幼科铁镜》
  4. 便浊《证治汇补》
  5. 便浊门（附遗精）《丹台玉案》
  6. 便浊《古今医案按》
  7. 便浊遗精《医学正传》
  8. 便浊《古今医鉴》
  9. 便浊有赤白之异《医学传心录》
  10. 便浊《中医词典》
  11. 遍布中国大地的石器时代文化遗址《中国医学通史》
  12. 便痈方《儒门事亲》
  13. 遍春宫《毓麟验方》
  14. 便痈《立斋外科发挥》
  15. 遍地金《滇南本草》
  16. 便痈《奇效简便良方》
  17. 遍身赤肉《古今医统大全》
  18. 便痈《卫生易简方》
  19. 遍身刺痛喘满筋挛《胎产秘书》
  20. 便痈《外科大成》
  21. 遍身丹毒《中医词典》
  22. 便痈《儒门事亲》
  23. 遍身风痒《奇效简便良方》
  24. 便痈《保婴撮要》
  25. 遍身风痒秘方《华佗神方》
  26. 便痈《中医词典》
  27. 遍身风痒生疮《奇效简便良方》
  28. 便硬闭《药症忌宜》
  29. 遍身骨痛门（四则）《辨证录》
  30. 便血证治《三因极一病证方论》
  31. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》


白淫_《女科切要》_中医妇科_【岐黄之术】

白淫

白淫

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶思虑无穷，所愿不遂，意淫妄想，入房不能，带脉不引，则为白淫。夫肾脏以悭用事，志意内治，则精全而涩。若眠思梦想，欲淫不能，则淫 不守，辄随溲便而下也。尼姑寡妇，最多此症。

白淫责于阳虚，当益火之源，鹿茸、肉苁蓉、人参之类，治宜内补丸。要在临症斟酌有火无火而用之，庶无误矣。

内补丸

鹿茸 丝子 沙蒺藜 紫菀茸 黄 肉桂 桑螵蛸 肉苁蓉 附子（制） 茯神 白蒺藜

上为末蜜丸，如绿豆大，每服二十丸，食远酒服。有火者忌用。宜服清心莲子饮。（见便浊）

□

妇人之白带、白淋、白淫、白浊，其形相似，病实不同。有虚、实、寒、湿、郁、火，不可混治。前贤议论，通作湿热，不无偏僻。细考《内经》，治法不一。白淋者，淋沥而不止也，多起于郁，大抵虚寒者居多，小腹不痛，亦有去多空痛者，俱用养荣汤加香附，补宫汤亦可。若用热剂，艾煎丸加白芍。痛者，四乌汤加白芍、归身。亦有白淋，久则渐变黄色者，此将成血淋也，艾煎丸、归附丸皆可服。又有变为沙淋者，溺器中下沉白积一层如沙，小便出时涩痛者是也。白淋、赤淋而无沙者，须分其气血而治之。白带者，妇人之常病，俗云十妇九带，甚者腰痛如折，头晕眼花，腰间重滞不断，此是气虚。治宜内补汤加续断，或养荣汤，再以车前草阴干 灰，频频服之，其效甚捷，屡验。若五色带下，紫金丸主之。白淫乃思想无穷，有欲不遂，一时放白，寡妇尼姑，此疾居多，乃郁火也，治宜开郁降火，越鞠丸加郁金、胆草。白浊甚者，膀胱积热，混浊如脓，不治必生痈，宜服莲子清心饮。

莲子清心饮（见白浊） 艾煎丸（见经水过期） 内补丸（见白淫） 四乌汤（见血风） 补宫汤（见血崩）

越鞠丸

香附 山栀 半夏 神曲 川芎 郁金 胆草

人参养荣汤 治脾肺气虚，荣血不足。

人参 当归 熟地 白术 黄 茯苓 远志 白芍 五味 广皮 肉桂 甘草加姜枣，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便浊
  • 当前页：白淫
  • 下一页：淋证
<<< 返回本书目录
  1. 白淫【疾病大全】
  2. 白淫【方剂主治】
  3. 白淫《圣济总录》
  4. 白淫症《女科秘要》
  5. 白淫《女科切要》
  6. 白淫诸证《卫生宝鉴》
  7. 白淫《女科宝鉴》
  8. 白饮《药征续编》
  9. 白银透罗丹【方剂大全】
  10. 白英《本草纲目》完整版
  11. 白银汤【方剂大全】
  12. 白英《证类本草》
  13. 白银锭子【方剂大全】
  14. 白英《本草纲目》图文版
  15. 白瘖条辨计四条《六因条辨》
  16. 白英【中药大全】
  17. 白翳黄心内障《秘传眼科龙木论》
  18. 白英丹【方剂大全】
  19. 白翳黄心歌《医宗金鉴》
  20. 白英菊花饮【方剂大全】
  21. 白翳黄心歌《眼科心法要诀》
  22. 白英清喉汤【方剂大全】
  23. 白蚁泥《本草纲目》图文版
  24. 白英散【方剂大全】
  25. 白蚁泥《本草纲目》完整版
  26. 白英丸【方剂大全】
  27. 白衣丸【方剂大全】
  28. 白鹰粪散【方剂大全】
  29. 白叶藤【中药大全】
  30. 白颖苔草【中药大全】
  1. 白淫《女科切要》
  2. 白淫《奇效简便良方》
  3. 白淫秘方《华佗神方》
  4. 白淫《友渔斋医话》
  5. 白淫证治《竹林女科证治》
  6. 白淫《医述》
  7. 白淫症《女科秘要》
  8. 白淫《中医词典》
  9. 白淫诸证《卫生宝鉴》
  10. 白淫《圣济总录》
  11. 白饮《药征续编》
  12. 白瘖条辨计四条《六因条辨》
  13. 白英《神农本草经》
  14. 白翳秘方《华佗神方》
  15. 白英《本草纲目》
  16. 白翳黄心内障《秘传眼科龙木论》
  17. 白英《千金翼方》
  18. 白翳黄心内障《中医词典》
  19. 白英《本草经集注》
  20. 白翳黄心歌《医宗金鉴》
  21. 白英《新修本草》
  22. 白翳黄心歌《眼科心法要诀》
  23. 白英《医学入门》
  24. 白翳黄心《明目至宝》
  25. 白英《证类本草》
  26. 白翳包睛《中医名词词典》
  27. 白英《中药学》
  28. 白翳《中医词典》
  29. 白英《名医别录》
  30. 白蚁泥《本草纲目》
  31. 白鹰粪散《冯氏锦囊秘录》


淋证_《女科切要》_中医妇科_【岐黄之术】

淋证

淋证

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶白者属气，赤者属血。但有气血之分，而无寒热之辨。凡治此者，皆云湿热。然乎否乎?今之治白淋者，不分寒热，多用芩连，亦一偏之见耳。妇人之疾，寒多热少，故用养荣汤治白淋而效，以其有桂也。艾煎丸服一二料而即愈，亦此义也。总在临证时审白而治之。至赤淋，则为热证，不服热药，内补艾煎禁用，宜服八味加芩连，而香附尤不可少，此女科之圣药也。张景岳论崩淋之证甚悉，已载在血崩一条。其云治此病者，惟调其气血，清其内热最允。又血淋者，月水三五一至，积数月而止者是也。若腹痛，四乌汤，恐有瘀血，未可止也，去多不痛，善饮食者，八物汤加芩连。如饮食少进，用内补汤去参可也。或补中益气加黄柏。凡治血淋，审其小腹痛与不痛，脾胃之实与不实，如小腹不痛，脾胃实也，可用八物汤加芩连。脾胃不实者禁用，宜补宫汤。大抵淋证，先以治脾为主。

养荣汤（见白淫） 四乌汤（见血风） 八物汤（见经水过期）

补中益气汤

黄 白术 人参 陈皮 归身 升麻 柴胡 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白淫
  • 当前页：淋证
  • 下一页：白带
<<< 返回本书目录
  1. 淋证【疾病大全】
  2. 淋证【中药主治】
  3. 淋证《中医内科学》
  4. 淋证论《胎产心法》
  5. 淋证《针灸学》
  6. 淋证门《辨证录》
  7. 淋证《医学集成》
  8. 淋证门《古今医统大全》
  9. 淋证《医法圆通》
  10. 淋证门《幼科心法要诀》
  11. 淋证《万病回春》
  12. 淋证门《幼科指南》
  13. 淋证《女科切要》
  14. 淋证治《三因极一病证方论》
  15. 淋证《明医指掌》
  16. 淋证总括《医宗金鉴》
  17. 淋证《回春录》
  18. 淋症《评琴书屋医略》
  19. 淋证《扁鹊心书》
  20. 淋症《幼科铁镜》
  21. 淋蘸防风汤【方剂大全】
  22. 淋症（附白尿）《陈氏幼科秘诀》
  23. 淋熨芎藭汤【方剂大全】
  24. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  25. 淋熨顽荆散【方剂大全】
  26. 淋症论《妇科秘书》
  27. 淋熨虎骨汤【方剂大全】
  28. 淋症门《幼科切要》
  29. 淋熨桂附散【方剂大全】
  30. 淋症丸【方剂大全】
  1. 淋证《女科切要》
  2. 淋证《扁鹊心书》
  3. 淋证《针灸学》
  4. 淋证《中医内科学》
  5. 淋证论《胎产心法》
  6. 淋证《回春录》
  7. 淋证门《幼科指南》
  8. 淋证《明医指掌》
  9. 淋证门（七则）《辨证录》
  10. 淋证《万病回春》
  11. 淋证治《三因极一病证方论》
  12. 淋证《医法圆通》
  13. 淋证总括《医宗金鉴》
  14. 淋证《医学集成》
  15. 淋证总括《幼科心法要诀》
  16. 淋药方《是斋百一选方》
  17. 淋症《评琴书屋医略》
  18. 淋渫（xié屑）法《中医词典》
  19. 淋症《中医名词词典》
  20. 淋洗灸疮法《宋本备急灸法》
  21. 淋症《傅青主男科》
  22. 淋洗灸疮法《黄帝明堂灸经》
  23. 淋症《医宗己任编》
  24. 淋洗灸疮法《普济方·针灸》
  25. 淋症《奇方类编》
  26. 淋洗《证治准绳·疡医》
  27. 淋症《幼科铁镜》
  28. 淋五《金匮悬解》
  29. 淋症（附白尿）《陈氏幼科秘诀》
  30. 淋痛治验《卫生宝鉴》
  31. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》


白带_《女科切要》_中医妇科_【岐黄之术】

白带

白带

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人带下一证，从腰间带脉而来，故名曰带。虽有赤白二色，终属肾虚。其病与淋相似，然淋之所下者多散而薄，必觉腥气臭秽，带之所下者多滑，稠粘无腥秽之气，以此为辨耳。

《保命集》曰∶赤者热入小肠，白者热入大肠。原其本，皆湿热结于脉。故津液涌溢，是为赤白带下，本不病结，缘五经脉虚结热，屈滞于带，故脐下痛，阴中绵绵而下也。《内经》云∶任脉为病，男子内结七疝，女子带下 瘕。王注云∶任脉自胞上过，带脉贯于脐上，故男子内结七疝，女子带下崩中。带脉起于季胁、章门，似束带状，今湿热冤结不散，故为病也。经曰∶脾传于肾，名曰疝瘕。小肠冤结而痛出白，名曰蛊，所以为带下冤结也。冤、屈也，屈滞而病热不散。先以十枣汤下之，后服苦练丸，再以大元胡索散调之。热去湿除，病自愈矣。赵仁安问用升提之法，更以二陈加白术、苍术，健脾燥湿，亦是一法。论妇人漏下赤白，日去血数升，其脉急疾者死，迟者生。如赤白带不止，脉小虚滑者生，大紧实数者死。

罗先生所用十枣汤、神佑丸、玉烛散之类，虚者不可峻攻，实者亦当酌用。血虚，加减四物，气虚，参、术陈皮补之，甚者固肠丸。相火动者，加黄柏，滑者，加龙骨、赤石脂，滞者，加葵花，性燥者，加黄连，冬月少加桂附，惟在临证时随机应变。丹溪治赤白带下，与梦遗同法。肥人有带，多是湿痰，用海石二陈，加南星、黄柏、青黛、川芎。瘦人带下，俱是郁热，宜香附、砂仁、黄柏、青黛。如结痰白带，以小胃丹，半饥半饱时，津液下数丸，候郁积行，即服补药调理。

苦楝丸

苦楝子（打碎酒浸） 茴香（炒） 当归

等分为末，酒糊丸，每服三十丸，空心酒下。如腰痛，四物羌活 防风汤下。

十枣汤

芫花（炒黑） 甘遂 大戟（各等分）

加大枣十枚。

小胃丹

芫花（醋拌一宿，瓦器炒黑，不可焦） 甘遂（水浸半月，煮晒干） 制大黄（各一两半） 大戟（水煮一时水洗晒干，五钱） 黄柏（炒，三两）

共为末，白术膏丸，如菔子大，临卧时津液吞下。

神佑丸

甘遂 芫花 大戟（各一两，醋炒） 大黄 白丑 青皮 陈皮 木香 槟榔（各五钱） 轻粉（一钱）

水法丸。

血臌

妇人血臌之证，虽有因于气食而成者，然成于血者居多焉。若成于气食，腹虽胀而经不闭，成于血者，其经必闭也。妇人血恒有余，故每月见其血而不以为病，若闭而不通，则日积充满。其始发之时，小腹先胀，久则上连中脘，紧胀如鼓，青筋绽露，而血臌之证成矣。其有因产后恶血不下，逆而上升，渗入肌肤，充满于中宫，甚至上腾于面，而成充色者，是必死之证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋证
  • 当前页：白带
  • 下一页：血癖
<<< 返回本书目录
  1. 白带【疾病症状】
  2. 白带【中药主治】
  3. 白带《女科切要》
  4. 白带【方剂主治】
  5. 白带《回春录》
  6. 白带草【中药大全】
  7. 白带《常用化验值及意义》
  8. 白带丹【方剂大全】
  9. 白带《扁鹊神应针灸玉龙经》
  10. 白带过多【中药主治】
  11. 白大衣高血压【疾病大全】
  12. 白带片【方剂大全】
  13. 白大通丸【方剂大全】
  14. 白带散【方剂大全】
  15. 白葱散【方剂大全】
  16. 白带丸【方剂大全】
  17. 白刺花叶【中药大全】
  18. 白带信号《中医疾病预测》
  19. 白刺花【中药大全】
  20. 白带异常《自我调养巧治病》
  21. 白刺【中药大全】
  22. 白带增多【疾病症状】
  23. 白雌鸡汤【方剂大全】
  24. 白丹《幼幼新书》
  25. 白瓷药散【方剂大全】
  26. 白丹【方剂大全】
  27. 白瓷瓦屑《证类本草》
  28. 白丹方《外台秘要》
  29. 白瓷器《本草纲目》图文版
  30. 白地牛【中药大全】
  1. 白带《女科切要》
  2. 白带《奇效简便良方》
  3. 白带白淫《奇效简便良方》
  4. 白带《回春录》
  5. 白带辨病《常见病自测》
  6. 白带《儒门事亲》
  7. 白带第二《竹泉生女科集要》
  8. 白带《扁鹊神应针灸玉龙经》
  9. 白带第三《竹泉生女科集要》
  10. 白带《中医词典》
  11. 白带第一《竹泉生女科集要》
  12. 白带《常用化验值及意义》
  13. 白带腹痛《中医词典》
  14. 白带《中医名词词典》
  15. 白带腹痛《竹林女科证治》
  16. 白大茶《茶饮保健》
  17. 白带秘方《华佗神方》
  18. 白瓷屑《新修本草》
  19. 白带丸《仁术便览》
  20. 白瓷瓦屑《证类本草》
  21. 白带下《傅青主女科》
  22. 白瓷瓦屑《千金翼方》
  23. 白带信号《中医疾病预测》
  24. 白瓷器《本草易读》
  25. 白带信号的理论基础《中医疾病预测》
  26. 白瓷器《本草纲目》
  27. 白带信号的临床意义《中医疾病预测》
  28. 白疮药《外科传薪集》
  29. 白带腥臭《竹林女科证治》
  30. 白虫病《中医词典》
  31. 白带异常《家庭医学百科·预防保健篇》


血癖_《女科切要》_中医妇科_【岐黄之术】

血癖

血癖

  • 上一页
  • 目录
  • 相关
  • 下一页

又有癖块一证，虽因痰与血食三者而成。然成于血者居多，因痰与食而成块者，虽成而不碍其经水。成于血者，亦有经虽来不时而断也，此必经水既来之候，尚有旧血未尽。或偶感于寒气，或触于怒气，留滞于两胁小腹之间，则成血癖也。有经水月久不行，腹胁有块作痛，是经血作 瘕，法当调经止痛，桃仁、浓朴、当归、红花、香附、元胡、肉桂、丹皮、乳香、木香、牛膝、小茴、砂仁之类。有经行腹痛，麻痹头疼寒热，乃触经感冒也，宜加减五积散。若经行时遍身疼痛，手足麻痹，寒热目眩，照前方去干姜，加羌活、独活、白芷、当归、官桂、麻黄、川芎、白芍、陈皮、苍术之类。又有经水不调，小腹时痛，赤白带下，乃子宫虚寒，治宜艾附暖宫丸。亦有行时气血虚弱，血海寒冷，经水不调，心腹疼痛，带下如鱼脑，或如泔，错杂不分，信期淋漓不止，面黄肌瘦，四肢无力，头晕眼花者，宜补经汤。

艾附暖宫丸

艾叶 香附（四制） 元胡 熟地 甘草

共为末，醋糊丸，如桐子大，每服八十丸，米汤下。

补经汤

人参 白术 川芎 香附 当归 熟地 元胡 肉桂 吴萸 砂仁 茯神 沉香 阿胶 黄 小茴 陈皮 白芍

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带
  • 当前页：血癖
  • 下一页：经准不孕
<<< 返回本书目录
  1. 血癖《女科切要》
  2. 血偏酸【疾病症状】
  3. 血泡《医宗金鉴》
  4. 血气《普济方·针灸》
  5. 血泡《痘疹心法要诀》
  6. 血气【方剂主治】
  7. 血盘草【中药大全】
  8. 血气不分混而遂结之病《审视瑶函》
  9. 血呕证治《三因极一病证方论》
  10. 血气不分混而遂结之病《原机启微》
  11. 血衄《杂病广要》
  12. 血气不同形《针灸素难要旨》
  13. 血尿的中医食疗《老年食养食疗》
  14. 血气不足【方剂主治】
  15. 血尿的急救《现代院外急救手册》
  16. 血气分析《临床生物化学》
  17. 血尿伴排尿不畅【疾病症状】
  18. 血气分析及其临床意义《免疫与健康》
  19. 血尿伴蛋白尿【疾病症状】
  20. 血气坏败【疾病症状】
  21. 血尿【中药主治】
  22. 血气论《寿世保元》
  23. 血尿【疾病大全】
  24. 血气能量的储存《人体使用手册》
  25. 血尿【疾病症状】
  26. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  27. 血脑屏障通透性高【疾病症状】
  28. 血气所生《中西汇通医经精义》
  29. 血脑屏障《生物化学与分子生物学》
  30. 血气体用说《目经大成》
  1. 血癖《女科切要》
  2. 血盆骨《中医词典》
  3. 血气《景岳全书》
  4. 血衃《中医词典》
  5. 血气《普济方·针灸》
  6. 血泡《痘疹心法要诀》
  7. 血气不分混而遂结之病《审视瑶函》
  8. 血泡《医宗金鉴》
  9. 血气不分混而遂结之病《原机启微》
  10. 血呕证治《三因极一病证方论》
  11. 血气不同形《针灸素难要旨》
  12. 血呕《中医词典》
  13. 血气刺痛（杂病）《金匮悬解》
  14. 血衄《杂病广要》
  15. 血气分析《临床生物化学》
  16. 血疟《中医词典》
  17. 血气分析及其临床意义《免疫与健康》
  18. 血凝、抗凝与纤维蛋白溶解《生理学》
  19. 血气分析仪测定原理及仪器结构《临床生物化学》
  20. 血尿的中医食疗《老年食养食疗》
  21. 血气分析仪分析方法《临床生物化学》
  22. 血尿的急救《现代院外急救手册》
  23. 血气检测的质量控制《临床生物化学》
  24. 血尿《泌尿外科学》
  25. 血气精神《中医词典》
  26. 血逆眼《中医词典》
  27. 血气论《寿世保元》
  28. 血逆《中医词典》
  29. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  30. 血脑屏障的结构特点《生物化学与分子生物学》
  31. 血气所生《中西汇通医经精义》


经准不孕_《女科切要》_中医妇科_【岐黄之术】

经准不孕

经准不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人月信准而不受胎者，其故有三∶有因痰闭子宫者，有因气食生冷者，有因男子阳伤易泄者。如痰闭子宫者，其妇必肥白，经来腹不痛，宜导痰汤，或人参半夏丸之类，或二陈合四物汤。如气食生冷所致者，其腹多痛，宜温之，千金吉祥丸之类，如咳嗽，又不宜服，以四物加陈皮、香附、山楂。如气作泻，用枳实丸。如男子精寒易泄，不能受孕者，与妇无干，只宜男子服药。或谓经水正而子宫寒者，万无是理也。盖子宫若寒，经水必过期矣。或又云∶子宫寒者，因产时阴户着寒所致，第产后阴户着寒，产妇即便不语，岂能语者，尚谓着寒乎。

薛古蒙曰∶妇人经行不正，每不受胎，然参前而受胎者亦有之，其血热故也。女科书云∶先期为血热，后期为血气，第有参前落后互兼者。何也?大抵妇人性执，多恼着气，则气不调矣。夫气为血之母，气乱则经期亦乱矣。故调经以理气为先，宜以归附丸、四物丸之类。又有冲任寒损，胎孕不成，或成而后多堕者，诜诜丸主之。

诜诜丸

干姜 白术 丹皮 元胡 肉桂 泽兰 熟地 川芎 白芍 当归 石斛

上为末，醋糊丸，煮酒送下。

异痰汤

半夏 南星 橘红 枳实 茯苓 人参 菖蒲 竹茹 甘草

加姜煎。

《千金》吉祥丸

天麻（煨，一两） 川芎 肉桂 丹皮 熟地 白术 柳絮 五味 茯苓 菟丝子 覆盆 枳实 桃花片（各一两）

上为末蜜丸，如豆大，每服五丸，空心，煮酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血癖
  • 当前页：经准不孕
  • 下一页：热入血室
<<< 返回本书目录
  1. 经准不孕《女科切要》
  2. 经阻腹大呕不纳谷《景景医话》
  3. 经终《医经原旨》
  4. 经阻腹大如鼓《女科秘要》
  5. 经症十八问《妇科问答》
  6. 荆防安胎散【方剂大全】
  7. 经正六合《子午流注说难》
  8. 荆防白菊散【方剂大全】
  9. 经脏《医经原旨》
  10. 荆防败毒散【方剂大全】
  11. 经有十二、络有十五《经络汇编》
  12. 荆防败毒散加减【方剂大全】
  13. 经有常色络无常变《类经》
  14. 荆防地黄汤【方剂大全】
  15. 经义《正骨心法要旨》
  16. 荆防贩毒散【方剂大全】
  17. 经义《虚损启微》
  18. 荆防方【方剂大全】
  19. 经义《伤科汇纂》
  20. 荆防甘桔汤【方剂大全】
  21. 经义《景岳全书》
  22. 荆防葛根汤【方剂大全】
  23. 经义《景岳全书》
  24. 荆防化疹汤【方剂大全】
  25. 经验种子丸【方剂大全】
  26. 荆防解毒散【方剂大全】
  27. 经验治咽喉方法《仙传外科集验方》
  28. 荆防解毒汤【方剂大全】
  29. 经验治疯狗咬人方法《仙传外科集验方》
  30. 荆防灵仙散【方剂大全】
  1. 经准不孕《女科切要》
  2. 经终《医经原旨》
  3. 经阻腹大呕不纳谷《景景医话》
  4. 经中《中医词典》
  5. 经阻腹大如鼓《女科秘要》
  6. 经质《中医词典》
  7. 荆薄茶《茶饮保健》
  8. 经汁血《中医词典》
  9. 荆大茶《茶饮保健》
  10. 经症十八问《妇科问答》
  11. 荆防败毒散《外科理例》
  12. 经证《中医词典》
  13. 荆防饮《冯氏锦囊秘录》
  14. 经证《中医名词词典》
  15. 荆风茶《茶饮保健》
  16. 经正六合《子午流注说难》
  17. 荆桂茶《茶饮保健》
  18. 经乍来乍少《中医词典》
  19. 荆黄汤《仁术便览》
  20. 经乍来乍多《中医词典》
  21. 荆芥《雷公炮制药性解》
  22. 经早《中医词典》
  23. 荆芥《药笼小品》
  24. 经脏《医经原旨》
  25. 荆芥《玉楸药解》
  26. 经月不利《中医词典》
  27. 荆芥《中药炮制》
  28. 经俞《中医词典》
  29. 荆芥《本草备要》
  30. 经有十二、络有十五《经络汇编》
  31. 荆芥《本草蒙筌》


热入血室_《女科切要》_中医妇科_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人感冒，发热恶寒，经水适来，得之七八日，热除脉迟，身凉，胸胁满，谵语，此为热入血室。当刺期门，随其实而泻之。

凡发热恶寒七八日，热除脉迟身凉，当自愈矣。今反胸胁满如结胸状，谵语，此因经水适来，血海正开，热邪乘虚入于厥阴藏血之室。肝主魂，热邪内扰神明，是以胸满谵语，如见鬼状，故刺期门厥阴所注之 ，泻其热以外泄。

妇人感冒七八日，续发寒热，发作有时，经水适断者，此为热入血室。其血必结，故使如疟状，或昼明夜甚，谵语如见鬼状，无犯胃气，及上中二焦，必自愈。

上条言脉迟身凉，但刺期门，此条言七八日，续发寒热，发作有时，经水适断，血室未闭，其血必结，忌用苦寒凝滞之药。今有大坝吕天祥媳，经水适断，医以大剂黄连投之，少腹结块而殒。

妇人热入血室，但头汗出，仲景以小柴胡汤和之，家秘倍加柴芩，重加归芍，其功最专，再加丹皮、地骨皮，则身热易退。

热入血室发热，昼静夜甚者，亦有虚实不同。血虚发热者，皆因营血不足，如阴虚内热之证，脉必细数，宜补血凉血。血热发热，邪热入于血分，脉必数大，不必补血，归芍柴胡汤或导赤各半汤之类。

导赤各半汤 病后心下不硬，腹不满，二便如常，身无热，神昏不语，或独话，目赤口干，不饮水，与食则咽，不与不思，形如醉人。

黄连 黄芩 犀角 知母 滑石 麦冬 人参 茯神 甘草

加灯心姜枣煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经准不孕
  • 当前页：热入血室
  • 下一页：广嗣论
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《女科切要》
  2. 热入血室《沈氏女科辑要》
  3. 热入血室《女科撮要》
  4. 热入血室《伤寒明理论》
  5. 热入血室《也是山人医案》
  6. 热入血室《医效秘传》
  7. 热入血室《伤寒心法要诀》
  8. 热入血室《妇科心法要诀》
  9. 热入血室《女科证治准绳》
  10. 热入血室《女科精要》
  11. 热入血室《伤寒指掌》
  12. 热入血室《妇人规》
  13. 热入血室（杂病）《金匮悬解》
  14. 热入血室《丹溪手镜》
  15. 热入血室二　少阳二十《伤寒悬解》
  16. 热入血室《伤寒六书》
  17. 热入血室候（妇科心镜 上）《古今医统大全》
  18. 热入血室《伤寒六书》
  19. 热入血室论治《类证治裁》
  20. 热入血室《回春录》
  21. 热入血室脉案《类证治裁》
  22. 热入血室《竹林女科证治》
  23. 热入血室三　少阳二十一《伤寒悬解》
  24. 热入血室《伤寒大白》
  25. 热入血室续法《医学纲目》
  26. 热入血室《医学心悟》
  27. 热入血室证《伤寒九十论》
  28. 热入血室《医学摘粹》
  29. 热入血室证《女科经纶》
  30. 热入血室《临证指南医案》
  31. 热入血室证《女科经纶》


广嗣论_《女科切要》_中医妇科_【岐黄之术】

广嗣论

广嗣论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫阴阳交媾，当经尽之后，无有不成胎者。惟男气不足，女血虚寒，故二气不交，徒施不聚。世之无子者，曾不问自己脏腑之亏，但以涩清壮阳之剂，误为生子之良方，伤天地之和，即或有孕者，无非热药偶成，因贻毒于子女，故虽得而不实也。医之上工，因人无子，着论立方，男以补肾为要，女以调经为先，而又参之补气行气之说。究其盈亏，审而治之，夫然后一举可孕，天下之男无不父，女无不母矣。余考之上古男子三十而娶，女子二十而嫁，故所生子多寿。今人未满十六岁而御女，女子未满十四岁而嫁婿，阴气早泄，未全而伤，未实而动，所以今人不如古人寿。设或用药，不可混治，必察实男子所亏，女人经候，或有崩漏 带下，必难受孕，男子不育，必有阳脱痿弱，精冷而清淡，或阳痿不射，故女以调经为先，男以补肾为主也。服药之后，又宜清心寡欲，使我之本原先壮，然后识日之奇偶，施之而不孕者，未之有也。

褚澄氏曰∶男女交合，阴血先至，阳精后冲而成男，阳精先泄，阴血后冲而成女，此一说也。东垣云∶经水才断一二日，血海始净，交合者成男，四五日后，血脉已旺，交合者成女。

此又一说也。顾或有经始断而交合生女，经久断而交合生男者，亦有三四五日以交合无孕，八九日以后，交合有孕者，独何欤?《俞子本选·广嗣要略》云∶实阳能入虚阴，实阴不能受虚阳，即东垣之见也。又谓阳微不能射阴，弱阴不能摄阳，信斯言也。世有 羸之夫，怯弱之妇，屡屡受胎，虽欲止而不止者。亦有壮年精力过人，乃艰于育嗣者，独何欤?丹溪论治妇人，以经水为主，然富贵之家，侍外家已多，其中宁无月水当期者乎?已经前夫频频生育，娶之以图其易者，顾亦不能得胎，更遣与他人，转盼生男矣，岂不能受孕于此，而能受孕于彼乎?愚以为父母之生子，如天之生物，《易》曰∶坤道其顺乎，承天而时行，夫知地之生物，不过顺承乎天，则知母之生子，亦不过顺承乎父而已。知母之顺承乎父，则种子者当以男子为主，男子为主，而交媾之时，又以百脉齐到为善。交媾而百脉齐到，虽老弱易泄，亦可以成胎。若交媾而百脉参差，虽少壮康宁难泄，亦不能成胎，妇人所构之血，固由于百脉合聚，较之男子之精，不能无轻重之分也。若男女之辨，又不以精血先后为拘，不以月经尽几日为拘，不以夜半前后交媾为拘，只以男女精血，各由百脉齐到者别胜负耳。是故精之百脉齐到，有以胜乎血，则成男矣；血之百脉齐到，有以胜乎精，则成女矣。至有产而不育者，有育而不能寿者，有寿而黄 无疆者，则亦以精之坚脆，分为修短耳。世人不察精之坚脆，而定于禀受之初，此论其常也。有少年斫丧而夭者，此论其变也。乃以不育转付之儿，以寿夭专诿之数，不甚谬乎！

宋遂真先生曰∶男女交合，有丢泄前后之分。男曰泄，女曰丢。盖妇人月事已净，其乐欲之时， 之候，气蒸而热，昏而若闷，有不可明言之状，此的候也。交接之候，意合情浓，相持不舍，则百脉齐到而成胎矣。若男情已淡，女意未休，则男先泄而成女，如女先丢，而男后泄者，则成男矣。则知男女各有精，非独男也。《易》曰∶男女媾精，万物化生，而交合之后，即以宗筋验其有血无血立见矣，则知男女各有精也明矣。盖月水初净，新血始生，藏而不露，故交合之后，毫无血痕也。经云∶阴精所奉其人寿，阳精所降其人夭。信斯言也。苟能清心寡欲，待时而动，亦何所求而不得子欤！

巢氏论妇人妊孕，一月怀胎似露珠，名曰胎胚，足厥阴脉养之。二月大如桃花痕，名曰始膏，足少阳脉养之。三月始分男共女，名曰始胎，手心经脉养之。四月形像俱分明，始受水精，以行血脉，手少阳脉养之。五月五脏俱生足，始受火精以成其气，足太阴脉养之。六月方才六腑成，始受金精以成其筋，足阳明经养之。七月发生通关窍，始受木精以成其骨，手太阴脉养之。八月动手游其魂，始受土精以成其肤革，手阳明经养之。十月受孕足，方生脏腑关节，人神俱备矣。

女科地黄丸 治妇人经水不调。

熟地（四两） 山萸（二两） 山药（二两） 丹皮（两半） 茯苓（两半） 艾叶（五钱，醋炒） 香附（三两，童便制炒） 阿胶（一两）

共为末，蜜丸滚汤下。

正元丹 调经种子。

香附（一斤，用蕲艾三两，先以醋同浸一宿，分开，制醋、童便、盐山栀汤各制四两） 阿胶（一两，蛤粉炒） 枳壳（两半，炒半生半） 生地 熟地 归身 白芍 川芎 茯苓（各四两）琥珀（二两）

共为末，醋糊丸，每日早晨，空心淡盐汤送下。

千金种子丸 令人多子，并治虚损梦遗。

沙蒺藜（四两） 白莲须（四两） 萸肉（三两） 芡实（四两） 覆盆（二两） 龙骨（五钱，火 ）

共为末，蜜丸，空心淡盐汤下，忌房事一月。

聚精丸

鱼胶（一斤，蛤粉炒成珠） 沙蒺藜（半斤，马乳浸二宿，如无马乳以牛乳代之，蒸一炷香）

上为末，蜜丸，如桐子大，每服八十丸。空心温酒下。

五子衍宗丸 添精补髓。

枸杞子 菟丝子（各八两） 五味子（一两） 覆盆子（四两，酒洗） 车前子（一两）

上为末，蜜丸，空心淡盐汤送下。

壮阳丸 治阳痿气馁不振，老年无子，此药允宜。

肉苁蓉 仙茅 蛇床子 山药 五味子 补骨脂 茯神 紫霄花 杜仲 韭菜子 雄鸡肝 鳖肝 海狗肾（如无海狗肾以黄狗肾代之）

上药共为末，先将鸡肝、鳖肝用盐酒椒蒸熟，捣烂，和前药晒干，再将前末药磨细，用酒拌山药末，醋调糊为丸，空心淡盐汤下百丸。如阳痿精冷，加肉桂、附子、石燕各一两。

金锁思仙丹 治男子欲劳过度，精神不继。

莲蕊 莲子 芡实（各等分） 茯神（三两）

共为末，用金樱子一斤，去毛煎膏为丸，每服三十丸，空心淡盐汤送下。服过一月后，即不走泄，遇种子期，用车前子汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：广嗣论
  • 下一页：受妊脉法
<<< 返回本书目录
  1. 广嗣论《张氏妇科》
  2. 广嗣门《医方考》
  3. 广嗣论《女科切要》
  4. 广嗣丸【方剂大全】
  5. 广嗣论《济生集》
  6. 广嗣延龄至宝丹【方剂大全】
  7. 广嗣良方【方剂大全】
  8. 广藤根【中药大全】
  9. 广嗣既济丸【方剂大全】
  10. 广西莪术【中药大全】
  11. 广嗣附方《广嗣要语》
  12. 广西狗牙花【中药大全】
  13. 广嗣方-螽斯广育 《古今医统大全》
  14. 广西过路黄【中药大全】
  15. 广嗣方论《轩岐救正论》
  16. 广西花点草根【中药大全】
  17. 广顺散【方剂大全】
  18. 广西九里香【中药大全】
  19. 广荗煮散【方剂大全】
  20. 广西九里香根【中药大全】
  21. 广荗溃坚丸【方剂大全】
  22. 广西莲座蕨【中药大全】
  23. 广荗溃坚汤【方剂大全】
  24. 广西美登木【中药大全】
  25. 广术香附桃仁丸【方剂大全】
  26. 广西十大功劳【中药大全】
  27. 广石豆兰【中药大全】
  28. 广香藤【中药大全】
  29. 广圣散【方剂大全】
  30. 广胤丹【方剂大全】
  1. 广嗣论《女科切要》
  2. 广嗣论《济生集》
  3. 广嗣门《医方考》
  4. 广嗣论《张氏妇科》
  5. 广嗣丸《奇方类编》
  6. 广嗣附方《广嗣要语》
  7. 桄（音光）榔（音郎）子《证类本草》
  8. 广嗣方论《轩岐救正论》
  9. 桄榔子《海药本草》
  10. 广嗣《中医词典》
  11. 桄榔子《本草图经》
  12. 广皮《本草分经》
  13. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  14. 广皮《本草分经》
  15. 归参鳝鱼羹《老年百病防治》
  16. 广皮《本草分经》
  17. 归地炖羊肉《保健药膳》
  18. 广木香（和）《本草分经》
  19. 归法《中医词典》
  20. 广木香《药性切用》
  21. 归葛饮《退思集类方歌注》
  22. 广木香《本草分经》
  23. 归魂散《博济方》
  24. 广木香《本草分经》
  25. 归姜汤《医学心悟》
  26. 广木香《本草分经》
  27. 归经《中医名词词典》
  28. 广木香《本草分经》
  29. 归经《中医词典》
  30. 广木香《本草新编》
  31. 归经《中药基本理论知识》


受妊脉法_《女科切要》_中医妇科_【岐黄之术】

受妊脉法

受妊脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

两尺脉微而带数，两寸浮大两关滑；身中无热脉亦洪，此是妇女胎脉法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：广嗣论
  • 当前页：受妊脉法
  • 下一页：男女脉法
<<< 返回本书目录
  1. 受精着床及胎儿发育《妇产科学》
  2. 受妊门《辨证录》
  3. 受惊《续名医类案》
  4. 受妊呕吐《医学衷中参西录》
  5. 受禁法《千金翼方》
  6. 受伤感痧论《伤科补要》
  7. 受风螈《医学衷中参西录》
  8. 受伤后易产生瘢痕【疾病症状】
  9. 受风水肿《医学衷中参西录》
  10. 受伤着寒及怀孕而伤《伤科补要》
  11. 受病之源《瘴疟指南》
  12. 受伤治法《伤科方书》
  13. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  14. 受湿有内外之分《医学传心录》
  15. 寿夭歌《婴童类萃》
  16. 受胎保护诸法《冯氏锦囊秘录》
  17. 寿夭刚柔第六（法律）《内经评文》
  18. 受胎论《格致余论》
  19. 寿夭刚柔《灵枢悬解》
  20. 受胎论《婴童类萃》
  21. 寿夭刚柔《黄帝内经·灵枢》
  22. 受胎试验法（附方）《胎产心法》
  23. 寿夭辨《幼幼集成》
  24. 受胎总论《冯氏锦囊秘录》
  25. 寿夭辨《推拿抉微》
  26. 受胎总论《沈氏女科辑要》
  27. 寿夭《张氏医通》
  28. 受体的术前评估《临床肝移植》
  29. 寿夭《类经》
  30. 受体的术前治疗《临床肝移植》
  1. 受妊脉法《女科切要》
  2. 受热厥逆《临证指南医案》
  3. 受妊门（十则）《辨证录》
  4. 受气《中医词典》
  5. 受妊呕吐《医学衷中参西录》
  6. 受精与着床《妇产科学》
  7. 受伤感痧论《伤科补要》
  8. 受精《生理学》
  9. 受伤瘀血注痛《奇效简便良方》
  10. 受惊《续名医类案》
  11. 受伤着寒及怀孕而伤《伤科补要》
  12. 受禁法《千金翼方》
  13. 受伤治法《伤科方书》
  14. 受汗《伤寒直格》
  15. 受盛之腑《中医词典》
  16. 受谷《中医词典》
  17. 受盛之官《中医词典》
  18. 受感染的动物作为传染源《预防医学》
  19. 受湿有内外之分《医学传心录》
  20. 受风螈《医学衷中参西录》
  21. 受胎《医学纲目》
  22. 受风水肿《医学衷中参西录》
  23. 受胎保护《胎产指南》
  24. 受肚泻方《冯氏锦囊秘录》
  25. 受胎保护诸法《冯氏锦囊秘录》
  26. 受肚泻《中医词典》
  27. 受胎保护诸法《女科精要》
  28. 受病之源《瘴疟指南》
  29. 受胎分男女《医述》
  30. 受病所在经络《解围元薮》
  31. 受胎论《格致余论》


男女脉法_《女科切要》_中医妇科_【岐黄之术】

男女脉法

男女脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

左手滑大而疾男，右手滑大而疾女；更参乳核孰先生，右女左男信无差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受妊脉法
  • 当前页：男女脉法
  • 下一页：双胎脉法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女脉法《女科切要》
  2. 男女论骨节经脉二百三十一法《针灸神书》
  3. 男女脉同异《医碥》
  4. 男女流注补泻二百二十五法《针灸神书》
  5. 男女脉异《诊家正眼》
  6. 男女两眼不开一百十二法《针灸神书》
  7. 男女满腹走气疼不止一百二十二法《针灸神书》
  8. 男女两手拘挛一百七十八法《针灸神书》
  9. 男女满身热虚证一百九十五法《针灸神书》
  10. 男女两臂疼痛一百七十七法《针灸神书》
  11. 男女眉间疼痛目昏一百十六法《针灸神书》
  12. 男女连日虚烦一百九十二法《针灸神书》
  13. 男女眉间疼痛一百六十八法《针灸神书》
  14. 男女劳宫穴手背生疮二百六法《针灸神书》
  15. 男女脾寒之证一百八十一法《针灸神书》
  16. 男女口气之病二百十六法《针灸神书》
  17. 男女脾家之证二百法《针灸神书》
  18. 男女口气腥臭一百十一法《针灸神书》
  19. 男女脾泻五脏虚寒二百十五法《针灸神书》
  20. 男女咳嗽风涎一百九十法《针灸神书》
  21. 男女偏正头风加一百六十三法《针灸神书》
  22. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  23. 男女偏正头风一百六十二法《针灸神书》
  24. 男女九种心疼一百八十二法《针灸神书》
  25. 男女七疝偏疼二百四法《针灸神书》
  26. 男女九般痔漏一百九十七法《针灸神书》
  27. 男女七疝一百三十八法《针灸神书》
  28. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  29. 男女气喘HT证二百九法《针灸神书》
  30. 男女精血本五味之秀实论《女科经纶》
  31. 男女气猛病者要呼吸一百四十六法《针灸神书》


双胎脉法_《女科切要》_中医妇科_【岐黄之术】

双胎脉法

双胎脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

双胎脉法问如何，两手俱洪断不诬；欲识是男并是女，纵横详见叔和歌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女脉法
  • 当前页：双胎脉法
  • 下一页：死胎脉法
<<< 返回本书目录
  1. 双胎静脉吻合【疾病症状】
  2. 双胎品胎《医宗金鉴》
  3. 双胎、品胎《妇科心法要诀》
  4. 双胎妊娠【疾病大全】
  5. 双胎、多胎和联胎《组织学与胚胎学》
  6. 双胎输血综合征【疾病大全】
  7. 双手震颤【疾病症状】
  8. 双胎一死一生《女科指掌》
  9. 双手掐威灵《幼科推拿秘书》
  10. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  11. 双手轮替动作笨拙【疾病症状】
  12. 双调祛风汤【方剂大全】
  13. 双手活动软弱无力【疾病症状】
  14. 双头鹿《本草纲目》完整版
  15. 双肾子【中药大全】
  16. 双尾参《滇南本草》
  17. 双肾藤【中药大全】
  18. 双尾草《滇南本草》
  19. 双肾皮质变薄【疾病症状】
  20. 双胃【疾病大全】
  21. 双肾弥漫性病变【疾病症状】
  22. 双吸气【疾病症状】
  23. 双肾草【中药大全】
  24. 双下肢可凹陷性水肿【疾病症状】
  25. 双肾参【中药大全】
  26. 双下肢瘫痪14天《名师垂教》
  27. 双身伤寒《儒门事亲》
  28. 双下肢突然性瘫痪【疾病症状】
  29. 双身大小便不利《儒门事亲》
  30. 双相型体温【疾病症状】
  1. 双胎脉法《女科切要》
  2. 双胎、品胎《妇科心法要诀》
  3. 双胎品胎《医宗金鉴》
  4. 双胎、多胎和联胎《组织学与胚胎学》
  5. 双胎属精气之有余《女科经纶》
  6. 双胎《中医词典》
  7. 双胎一死一生《女科指掌》
  8. 双胎《默克家庭诊疗手册》
  9. 双胎证治《竹林女科证治》
  10. 双锁口痘《中医词典》
  11. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  12. 双锁口《中医词典》
  13. 双头痔《中医词典》
  14. 双松子风《重楼玉钥》
  15. 双丸子《博济方》
  16. 双松子风《中医词典》
  17. 双尾参《滇南本草》
  18. 双松症《喉舌备要秘旨》
  19. 双尾草《滇南本草》
  20. 双竖腿功《减肥新法与技巧》
  21. 双下肢瘫痪14天《名师垂教》
  22. 双手掐威灵《幼科推拿秘书》
  23. 双香豆素中毒《医院药学》
  24. 双生《中医词典》
  25. 双向扩散试验《免疫学和免疫学检验》
  26. 双身伤寒《儒门事亲》
  27. 双眼单视《眼科学》
  28. 双身大小便不利《儒门事亲》
  29. 双眼单视的形成与分级《眼科学》
  30. 双身病疟《儒门事亲》
  31. 双眼视觉和立体视觉《生理学》


死胎脉法_《女科切要》_中医妇科_【岐黄之术】

死胎脉法

死胎脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉来沉细腹腰疼，胎伏多寒冷是冰；再看舌色青纹起，胎死何须问鬼神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双胎脉法
  • 当前页：死胎脉法
  • 下一页：鬼胎脉法
<<< 返回本书目录
  1. 死胎论外方《妇人规》
  2. 死胎先兆《中医疾病预测》
  3. 死胎不下【方剂主治】
  4. 死胎滞留【疾病症状】
  5. 死胎不下《女科秘要》
  6. 死亡后的护理《基础护理学》
  7. 死胎不下《回春录》
  8. 死现舌《敖氏伤寒金镜录》
  9. 死胎【疾病症状】
  10. 死硝法《古今医统大全》
  11. 死生章《三指禅》
  12. 死盐法《古今医统大全》
  13. 死生－经义《景岳全书》
  14. 死诊《伤科大成》
  15. 死人枕席《本草纲目》完整版
  16. 死证《景岳全书》
  17. 死期不可刺《针灸素难要旨》
  18. 死证《伤寒说意》
  19. 死期《医经原旨》
  20. 死证《伤寒说意》
  21. 死砒法《古今医统大全》
  22. 死证《医学入门》
  23. 死脉总类《古今医统大全》
  24. 死证《证治准绳·幼科》
  25. 死脉总诀《医学入门》
  26. 死证日数歌《景岳全书》
  27. 死脉见《扁鹊心书》
  28. 死症辨《幼科铁镜》
  29. 死脉《目经大成》
  30. 死症歌《伤寒括要》
  1. 死胎脉法《女科切要》
  2. 死胎论外方《妇人规》
  3. 死胎先兆《中医疾病预测》
  4. 死胎不下《女科秘要》
  5. 死胎要诀《华佗神方》
  6. 死胎不下《回春录》
  7. 死胎诊断《妇产科学》
  8. 死胎《明医指掌》
  9. 死亡《病理生理学》
  10. 死胎《中医名词词典》
  11. 死亡的标志《病理生理学》
  12. 死生章《三指禅》
  13. 死亡的定义《病理生理学》
  14. 死生脉候《伤寒直格》
  15. 死亡后的护理《基础护理学》
  16. 死生脉候《伤寒六书》
  17. 死亡临近《默克家庭诊疗手册》
  18. 死人枕天灵盖败龟板红铅说《医方考》
  19. 死亡率《预防医学》
  20. 死人枕及席《证类本草》
  21. 死亡预测《默克家庭诊疗手册》
  22. 死人枕（即死人脑后骨也。得半朽者良。用毕置之原处。）《医方考》
  23. 死亡之后《默克家庭诊疗手册》
  24. 死人枕《雷公炮制药性解》
  25. 死现舌《敖氏伤寒金镜录》
  26. 死期不可刺《针灸素难要旨》
  27. 死硝法《古今医统大全》
  28. 死期《医经原旨》
  29. 死血痛《明医指掌》
  30. 死砒法《古今医统大全》
  31. 死血痛《金匮翼》


鬼胎脉法_《女科切要》_中医妇科_【岐黄之术】

鬼胎脉法

鬼胎脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉来乱点如风雨，忽去移时又复来；此是夜叉人不识，实时诊断勿疑猜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死胎脉法
  • 当前页：鬼胎脉法
  • 下一页：逐月胎形论
<<< 返回本书目录
  1. 鬼胎论《胎产心法》
  2. 鬼胎门《辨证录》
  3. 鬼胎论《妇科秘书》
  4. 鬼胎总括《妇科心法要诀》
  5. 鬼胎（胎症）《冯氏锦囊秘录》
  6. 鬼胎总括《医宗金鉴》
  7. 鬼胎（梦与鬼交《医学心悟》
  8. 鬼太丹《幼幼新书》
  9. 鬼胎《中医妇科学》
  10. 鬼头顶【方剂大全】
  11. 鬼胎《证治准绳·女科》
  12. 鬼仙丹【方剂大全】
  13. 鬼胎《续名医类案》
  14. 鬼羽箭【中药大全】
  15. 鬼胎《盘珠集胎产症治》
  16. 鬼芋，鬼头《本草纲目》完整版
  17. 鬼胎《女科指掌》
  18. 鬼针草《本草纲目》完整版
  19. 鬼胎《女科证治准绳》
  20. 鬼针草【中药大全】
  21. 鬼胎《女科折衷纂要》
  22. 鬼针散【方剂大全】
  23. 鬼胎《景岳全书》
  24. 鬼注《圣济总录》
  25. 鬼胎《济阴纲目》
  26. 鬼疰《古今医案按》
  27. 鬼胎《傅青主女科》
  28. 鬼疰《普济方·针灸》
  29. 鬼胎《妇人规》
  30. 鬼疰方《外台秘要》
  1. 鬼胎脉法《女科切要》
  2. 鬼胎论《妇科秘书》
  3. 鬼胎门（一则）《辨证录》
  4. 鬼胎论《胎产心法》
  5. 鬼胎秘方《华佗神方》
  6. 鬼胎（胎症）《冯氏锦囊秘录》
  7. 鬼胎属女人之思想所结《女科经纶》
  8. 鬼胎（梦与鬼交《医学心悟》
  9. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  10. 鬼胎《女科证治准绳》
  11. 鬼胎属郁怒伤肝脾所致《女科经纶》
  12. 鬼胎《评注产科心法》
  13. 鬼胎属元气不足以补元气为主《女科经纶》
  14. 鬼胎《盘珠集胎产症治》
  15. 鬼胎总括《医宗金鉴》
  16. 鬼胎《女科折衷纂要》
  17. 鬼胎总括《妇科心法要诀》
  18. 鬼胎《女科指掌》
  19. 鬼太丹《幼幼新书》
  20. 鬼胎《中医妇科学》
  21. 鬼堂《中医词典》
  22. 鬼胎《女科精要》
  23. 鬼剃头《急救广生集》
  24. 鬼胎《妇人规》
  25. 鬼头丹《中医词典》
  26. 鬼胎《竹林女科证治》
  27. 鬼腿《中医词典》
  28. 鬼胎《济阴纲目》
  29. 鬼邪《中医词典》
  30. 鬼胎《证治准绳·女科》
  31. 鬼邪候《巢氏病源补养宣导法》


逐月胎形论_《女科切要》_中医妇科_【岐黄之术】

逐月胎形论

逐月胎形论

  • 上一页
  • 目录
  • 相关
  • 下一页

初月胎形似珠露，未入宫罗在昆户；犹如秉烛在风前，风急此时难翼庇。

初月胎形，如草上珠露，未有宫罗也。在昆户之所，未入腹内也。其形欲聚欲散，未得坚强也。如月信报之，当时头晕恶心，不喜饮食，六脉浮紧者是也。多有畏羞隐讳，而医者不识，作歇经者亦有之，宜服安胎和气饮。或病后受胎，或禀气虚，服罩胎散。

安胎和气饮

白芍 木香 益智仁 砂仁 香附 紫苏 甘草

加葱，水煎服。

罩胎散

当归 川芎 白芍 砂仁 甘草 枳壳

□

二月胎形北极中，如花初绽蕊珠红；分枝未入宫罗内，气受阴阳血脉同。

二月胎形，受血近阴，在母北极之中，阴户内六寸是也。其胎入腹，未有衣裹，或负重触伤胎气，必致头晕目眩，恶心呕吐，不思饮食，宜服保胎和气饮。

藿香 浓朴 广皮 枳壳 砂仁 黄芩 桔梗 苍术 小茴 紫苏

□

三月胎形似血英，有宫血室未 ；母憎饮食诸般爱，苦辣酸咸并纳成。

三月胎形，与二月相等，不问虚弱，胎气不和，恶心呕吐，兼秋风时气，寒热头疼，悉照前安胎和气饮加减。如寒热不退，加柴胡、黄芩。咳嗽加杏仁。喘急加沉香。

□

四月胎形入宫室，在母脐胯内相过；兔獐热物诸般忌，免儿唇缺及疯麻。

四月胎形，入宫罗之室，河车衣裹，渐至丹田。忌食一切毒物。如无鳞鱼鳖之类，以免贻毒小儿。如身体疲倦，气急发热，饮食无味，嗜卧头晕，四肢酸软，宜服活胎和气饮。

陈皮 香附 砂仁 小茴 苏叶 浓朴 苍术 枳壳 甘草

□

五月胎形男女分，四肢胞稳不须忧；男酸女淡思餐味，此定阴阳造化云。

五月胎形，男女已定，令胞母前行，使人后唤之，左回头是男，右回头是女。男思酸，女思淡。已入宫室之内，其胎安稳。胎母喜嗜卧，饮食无味，肚腹胀闷，宜服瘦胎饮。

当归 益母草 砂仁 益智仁 枳壳 香附 白芍

水煎服。

□

六月胎形在腹游，左手男胎似线抽；女魂右手轻摇动，却在脐中渐渐浮。

六月胎形，男动于左，女动于右，在母脐中，渐渐浮动。若胎母虚弱，用瘦胎饮，使胎气调和，易于产育。

□

七月胎形身觉邪，男将左手动拿拿；女能右手时时动，行步艰难母叹嗟。

七月胎形，男向左胁动，女向右胁动，胎重如石，行步艰难，脾胃虚弱，气急上冲胸臆，以致腹满喘咳，卒然头晕，勿以中风治之，此乃胎气热邪不安，否则令儿冲心，名曰子悬，宜服知母安胎饮。

知母 苏叶 黄芩 香附 枳壳 滑石 甘草 益母草

水煎服。

□

八月胎形具备身，毛发生长定精神；穷思饮食吞难下，困弱忧愁眈闷因。

八月胎形，毛发俱生胎母心闷烦躁，味美不甘，胎气因弱，以致脾胃不和，宜服和气平胃散。

和气平胃散 治胎气不和，热毒泻痢。

苍术 浓朴 陈皮 升麻 柴胡 白芍 地榆 肉果 泽泻

水煎服。

□

九月胎形重若山，七情开窍一般般；每夜一升三合血，待时生育临时难。

九月胎形，眼有光，鼻有气，耳闻强，口知味，身舒缩，人道俱全，出世将转身大动，胎母左右胁知觉，宜服保胎如圣散。

保胎如圣散 治产忽然腹痛，先行其水，婴儿降下，忽误吞热物伤胎者。

当归 红花 益智 白芍 益母草 甘草

如儿不下，取鲤鱼一尾，同药再煎，入醋一杯，服乌金丸。

乌金丸

阿胶（四两） 艾叶（二两） 谷芽（二两） 麦芽（二两） 蛇壳（一条） 五味（一两）

上为末，醋糊丸，如弹子大，每服一丸。

□

十月胎形已完足，四肢罅缝骨精开；坐产即宜加谨慎，莫教儿下客气来。

十月胎形完足，中肢罅缝俱开，至期产下，莫令久卧地下，莫被贼风吹犯。急令包裹，盈月之后，始得平安，宜服活水无忧散。因儿未下，恐稳婆动手。

活水无忧散

急性子 当归 益母 紫苏 艾叶 秦艽 陈皮 肉桂 枳壳 白芍 生地 鲤鱼（一条）

水煎，加醋一杯，服乌金丸。如儿死腹中不下，急取无根水再煎服，此急救之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎脉法
  • 当前页：逐月胎形论
  • 下一页：妊娠调护法
<<< 返回本书目录
  1. 逐月胎形论《女科切要》
  2. 逐月养胎（胎教二）《宜麟策》
  3. 逐月忌日开列于下《达生编》
  4. 逐月养胎辨并慎择医药论《胎产心法》
  5. 逐瘀至神丹【方剂大全】
  6. 逐月养胎法《济阴纲目》
  7. 逐瘀止血汤【方剂大全】
  8. 逐月养胎法《济阴纲目》
  9. 逐瘀【中药主治】
  10. 逐月养胎法《女科证治准绳》
  11. 逐水消肿【中药主治】
  12. 逐月养胎法《证治准绳·女科》
  13. 逐水【中药主治】
  14. 逐月宜忌《急救广生集》
  15. 逐石汤【方剂大全】
  16. 烛烬《本草纲目》完整版
  17. 逐日人神所在禁忌针灸歌《重楼玉钥》
  18. 主病条目大意《望诊遵经》
  19. 逐日人神所在禁忌针灸歌《医宗金鉴》
  20. 主病条目附识《望诊遵经》
  21. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  22. 主不明则十二官危《卫生宝鉴》
  23. 逐日人神所在不宜针灸歌《医宗金鉴》
  24. 主动脉瓣闭锁不全【疾病大全】
  25. 逐日人神所在不宜刺灸《古今医统大全》
  26. 主动脉瓣关闭不全《心脏病学》
  27. 逐日人神所在《神应经》
  28. 主动脉瓣关闭不全【疾病大全】
  29. 逐日人神歌诀《普济方·针灸》
  30. 主动脉瓣膜部狭窄【疾病大全】
  1. 逐月胎形论《女科切要》
  2. 逐月忌日开列于下《达生编》
  3. 逐月养胎《中医词典》
  4. 逐月产母忌向方《太平惠民和剂局方》
  5. 逐月养胎（胎教二）《宜麟策》
  6. 逐月安产藏衣忌向方位《妇人大全良方》
  7. 逐月养胎辨并慎择医药论《胎产心法》
  8. 逐瘀《中医词典》
  9. 逐月养胎法《证治准绳·女科》
  10. 逐血散《明目至宝》
  11. 逐月养胎法《济阴纲目》
  12. 逐邪散《博济方》
  13. 逐月养胎法《济阴纲目》
  14. 逐邪《松峰说疫》
  15. 逐月养胎法《女科证治准绳》
  16. 逐水之剂《金匮翼》
  17. 逐折《千金翼方》
  18. 逐水法《中医词典》
  19. 逐折《新修本草》
  20. 逐水《中医词典》
  21. 逐折《证类本草》
  22. 逐水《中医名词词典》
  23. 逐折《名医别录》
  24. 逐石《千金翼方》
  25. 烛卸疳《奇效简便良方》
  26. 逐日日游神《太平惠民和剂局方》
  27. 主《中医词典》
  28. 逐日人神所在禁忌针灸歌《重楼玉钥》
  29. 主病条目大意《望诊遵经》
  30. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  31. 主病条目附识《望诊遵经》


妊娠调护法_《女科切要》_中医妇科_【岐黄之术】

妊娠调护法

妊娠调护法

  • 上一页
  • 目录
  • 相关
  • 下一页

《保元论》云∶妇人妊娠，常令乐意，运动气血，安养胎元，早当绝欲，节调饮食，内远七情，外避六淫。性宜静而不宜躁，体宜动而不宜逸。味宜凉而不宜热，食宜暖而不宜寒。毋久立久坐，毋久行久卧。又宜却除一切肥甘，以及煎炒炙爆，油腻辛辣，水果鱼鳖，兔鸽牛马之肉，以及鳗鱼鳅鳝无鳞等鱼，一切避忌，便无胎漏下血、子肿子痫子悬等症，以及横生逆产、胎伤腹中之患，生后亦无胎热胎寒、胎肥胎怯，以及胎惊胎毒之证遗累小儿。前贤胎教云∶妇人妊娠，寝不侧，坐不偏，立不跸，不食异味，目不视恶色，耳不听淫声，口不出恶言。非义之物不取，非理之财不收，宜听诵读诗书，讲论致知格物道理，则生子形容端正，才器过人。尝见禀性温良之妇，有妊而少嗜欲，生子少病而痘疮亦稀，此其验也。《指掌诀》云∶胎前众集要须知，恶险当从痰火推，胎上凑心胸胀满，子悬芩术炒山栀。妊娠下血名胎漏，血热而成或气虚，胎动芎归与胶艾，安胎顺气勿教迟。子淋须觅安荣散，胎水还当用鲤鱼，肿满遍身如水气，但煎防己自宽舒。足趺浮肿身无恙，皱脚安胎大腹皮，五月烦躁甚，子烦知母 麦冬医。妊娠腹疼分虚实，寒热温清可辨之。子痫急服羚羊角，儿晕荆芥奇。泻痢苍砂加二白，热须芩术信为宜。风寒感冒参苏饮，不解黄龙汤勿疑。胸满加枳壳，热而无汗葛根驱。里热甚时罩胎散，热极谵语五苓施。脉迟四逆理中治，热泄柴芩半夏除。汗吐下温须仔细，安胎为主勿差池。清脾疗疟须除半，四兽驱邪更补脾。痢疾香连丸有验，胃风主痢补其虚。伤风咳嗽芎苏饮，半贝杏芩桑白皮，秘结不通麻子饮，小水不利麦冬葵。怔忡恍忽心惊悸，气闷喧呼大圣祛。心痛火龙汤可定，腰疼痛气更难知。达生散可将胎束，欲服须当九月时。又云∶孕妇之脉，阴搏于下，阳别于上，血气调和，有子之象。手足少阴，其脉动甚，尺按不绝，此为有孕。少阴属心，心主血脉，肾为胞门，脉应于尺，或尺脉微，关滑尺数，往来流利，脉微带数 ，身中无热，脉带洪滑，当诘月事，仔细参酌。

妇人似病而无邪脉，是孕非病，所以不沉实在左，浮大在右，右女左男，可以预血耗，立见倾大凡妇人妊娠，贵乎冲任脉旺，元气充足，饮食如常，身体壮健，色泽不衰，而无杂病相侵，则十月满足，分娩定然无虞。若气血不充，冲任之脉虚弱，经必愆期，而不受孕。即使得孕，胞门子户虚寒，受胎终归不实。李南宫曰∶胎前诸病，惟当顺气安胎。若外感四时之气，或内伤七情，以成他病，治法与男子无异，当以各证类求之。动胎之药，切不可用。

《圣济总录》云∶安胎有二法，有因母病以致胎动者，但治其母，胎自安。若胎气不固，触动以致母病者，宜安胎而母自愈矣。

先师天锡陈先生曰∶妊娠之妇，身体康健，饮食如常，可保平安，勿生顾虑，勿妄服药，勿过饮酒，勿举重登高，勿多睡卧，闲则步于庭，勿犯房事，扰乱子宫不安，难免产子艰难，且生后多子胎疾，慎之慎之。

凡孕妇堕胎有二故∶一为跌仆负重轧伤，一为气血不足，盖腰膝系胎之处，如瓜果之蒂，花卉之根，不得露不长，受热亦易伤。故一月厥阴用事，脏腑不能输精于肝，而致疏泄者有之。二月少阳用事，脏腑不能输精于胆，而致萎瘁者有之。三月手心经脉用事，脏腑不能输精于心，而致朽腐者有之。四五七月堕者，莫不皆然。是故安胎之法，当视其虚实寒热而药之，则无不安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐月胎形论
  • 当前页：妊娠调护法
  • 下一页：小产
<<< 返回本书目录
  1. 妊娠调护法《女科切要》
  2. 妊娠统论《圣济总录》
  3. 妊娠痰饮《圣济总录》
  4. 妊娠吐血《女科指掌》
  5. 妊娠胎萎燥《圣济总录》
  6. 妊娠吐血衄血方论《妇人大全良方》
  7. 妊娠胎水肿满方论《妇人大全良方》
  8. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  9. 妊娠胎间水气肌肤浮肿《圣济总录》
  10. 妊娠舞蹈病【疾病大全】
  11. 妊娠胎动下血《圣济总录》
  12. 妊娠下痢《圣济总录》
  13. 妊娠胎动方《外台秘要》
  14. 妊娠下痢赤白【方剂主治】
  15. 妊娠胎动不安【方剂主治】
  16. 妊娠下痢赤白及黄水方论《妇人大全良方》
  17. 妊娠胎动安不得却须下方论《妇人大全良方》
  18. 妊娠下痢方《外台秘要》
  19. 妊娠胎动【方剂主治】
  20. 妊娠下血及尿血方《外台秘要》
  21. 妊娠胎动《圣济总录》
  22. 妊娠痫证《女科宝鉴》
  23. 妊娠胎不长养方论《妇人大全良方》
  24. 妊娠痫证《中医妇科学》
  25. 妊娠胎不长养《圣济总录》
  26. 妊娠小便不通《圣济总录》
  27. 妊娠随月养胎及服药方《集验方》
  28. 妊娠小便不通方论《妇人大全良方》
  29. 妊娠随月数服药及将息法《外台秘要》
  30. 妊娠小便不通利方《外台秘要》
  1. 妊娠调护法《女科切要》
  2. 妊娠痰饮《圣济总录》
  3. 妊娠统论《圣济总录》
  4. 妊娠痰逆不思食方论《妇人大全良方》
  5. 妊娠头痛《竹林女科证治》
  6. 妊娠痰候《诸病源候论》
  7. 妊娠吐衄《竹林女科证治》
  8. 妊娠瘫痪《竹林女科证治》
  9. 妊娠吐泻腹疼《傅青主女科》
  10. 妊娠瘫痪《中医词典》
  11. 妊娠吐血《中医词典》
  12. 妊娠胎痿燥候《诸病源候论》
  13. 妊娠吐血《冯氏锦囊秘录》
  14. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  15. 妊娠吐血《女科精要》
  16. 妊娠胎萎燥《中医词典》
  17. 妊娠吐血《女科指掌》
  18. 妊娠胎萎燥《圣济总录》
  19. 妊娠吐血分证用药之法《女科经纶》
  20. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  21. 妊娠吐血候《诸病源候论》
  22. 妊娠胎死腹中候《诸病源候论》
  23. 妊娠吐血衄血方论《妇人大全良方》
  24. 妊娠胎水肿满方论《妇人大全良方》
  25. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  26. 妊娠胎水属气壅成湿《女科经纶》
  27. 妊娠吞酸秘方《华佗神方》
  28. 妊娠胎水属胞中蓄水《女科经纶》
  29. 妊娠唾血《中医词典》
  30. 妊娠胎上逼心方论《妇人大全良方》
  31. 妊娠晚期出血（产前出血）《急诊医学》


小产_《女科切要》_中医妇科_【岐黄之术】

小产

小产

  • 上一页
  • 目录
  • 相关
  • 下一页

小产者，言非大产，在四五六月之间而堕者，所谓半产是也。若二三月，人像未全，还是血块。苟有所伤而堕者，非曰堕胎，三者皆属根蒂不固，冲任经虚，须分是火是寒治之。有火者清之，白术、黄芩之属，而益以养血也。寒者温之，胶艾、桂附之属，而加六味。然桂附辛热，尚宜酌用，切勿轻投，实者清之，虚者补之，尤当顾脾胃以生新血。盖胃为水谷之海，脾为万物之母，人身之有脾胃，犹万物之有土也。有土乃生金，金生水，水生木，木生火，故培土而五行有相生之妙，扶脾胃而五脏有递受之益，在孕妇永保无虞，何有堕胎小产之虞哉？

宋遂真先生曰∶前哲云，初受胎而即堕者，肝血虚也。胎以血为本，肝脏虚则生发之机困，如春初多冷，草木不芽可知也。治宜益肝血，胎斯固矣。二月堕者亦然。实者反是。三月堕者，心血虚也。胎以血为根本，心脏虚则长茂之气消。如夏初天气暴寒，而花果不实可知也。治宜养心补血，胎斯固矣。四月堕者亦然。五六七八月而堕者，责在气血之并虚也。盖气为血之卫，血为气之配，气不能卫血则血无所统，血不能配气则气无所归。儿在母腹中，所赖母之气血充和耳，苟有所伤，安所赖乎?是以调气先必养血，盖血尤须补气，养血而血不生，补血之源，肾水是也。补气而气不足，补气之根，命门火也。故五六月间而有堕胎者，六味去丹皮加人参、麦冬、杜仲、续断为要药。寒痛者加附子少许，百无一失也。有胎乱动而不休者，胎热也，不可用燥热之剂。此外胎动者，或因冲任经虚，或因七情六欲，或因过服热药，须各审清病源而治之，如四五月间，心中昏闷，四肢沉重，不能移动，恶闻谷食，喜吞酸味，胎动不安，安胎饮主之，或紫苏饮加半夏、茯苓、枳壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠调护法
  • 当前页：小产
  • 下一页：安胎
<<< 返回本书目录
  1. 小产《万病回春》
  2. 小产论《古今医彻》
  3. 小产《寿世保元》
  4. 小产论《宜麟策》
  5. 小产《儒门事亲》
  6. 小产论外方《妇人规》
  7. 小产《女科指掌》
  8. 小产门《辨证录》
  9. 小产《女科切要》
  10. 小产失调枉死论《济生集》
  11. 小产《女科秘旨》
  12. 小肠《顾松园医镜》
  13. 小产《女科撮要》
  14. 小肠《胃肠动力检查手册》
  15. 小产《景岳全书》
  16. 小肠《组织学与胚胎学》
  17. 小产《傅青主女科》
  18. 小肠病《千金翼方》
  19. 小产《妇人规》
  20. 小肠部（手太阳属腑）《笔花医镜》
  21. 小产《妇科玉尺》
  22. 小肠腑脉论《备急千金要方》
  23. 小产《达生编》
  24. 小肠过敏性紫癜【疾病大全】
  25. 小蟾酥丸《外科传薪集》
  26. 小肠火篇《外经微言》
  27. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  28. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  29. 小柴胡汤纵横谈《三十年临证经验集》
  30. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  1. 小产《女科切要》
  2. 小产《妇科玉尺》
  3. 小产《女科撮要》
  4. 小产《妇人规》
  5. 小产《女科指掌》
  6. 小产《竹林女科证治》
  7. 小产胞宫下陷《竹林女科证治》
  8. 小产《儒门事亲》
  9. 小产论《宜麟策》
  10. 小产《万病回春》
  11. 小产论《古今医彻》
  12. 小产《寿世保元》
  13. 小产论外方《妇人规》
  14. 小产《女科秘旨》
  15. 小产门（五则）《辨证录》
  16. 小产《达生编》
  17. 小产失调枉死论《济生集》
  18. 小产《中医词典》
  19. 小产用药之法《女科经纶》
  20. 小产《景岳全书》
  21. 小产由于欲动火扰《女科经纶》
  22. 小蟾酥丸《外科传薪集》
  23. 小产有三因之感戒服热药《女科经纶》
  24. 小柴胡证五　少阳六《伤寒悬解》
  25. 小肠《经络全书》
  26. 小柴胡证四　少阳五《伤寒悬解》
  27. 小肠《临床营养学》
  28. 小柴胡证三十一　阳明八十二《伤寒悬解》
  29. 小肠《胃肠动力检查手册》
  30. 小柴胡证三十二　阳明八十三《伤寒悬解》
  31. 小肠《默克家庭诊疗手册》


安胎_《女科切要》_中医妇科_【岐黄之术】

安胎

安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

安胎饮 治孕妇三四月，胎动不安。

熟地 当归 茯苓 甘草 川芎 白术 半夏 阿胶 地榆 白芍

加姜三片，水煎服。

紫苏饮

紫苏 陈皮 当归 白芍 川芎 人参 甘草 腹皮

安胎和气饮（又名达生散）

白术 陈皮 白芍 木香 陈仓米

姜水煎。

胶艾汤 治半产下血。

阿胶 川芎 当归 艾叶 甘草 白芍 熟地 炮姜

安荣散 治子淋。

人参 当归 通草 滑石 麦冬（各二钱） 灯草（五钱） 甘草（五分）

为末，每服二钱。

麻子润肠汤 治风结血结。

麻子 当归 桃仁 羌活 大黄

香连丸

黄连（吴萸汤拌炒） 木香（晒干，研）

末之，醋糊为丸。

五苓散

猪苓 茯苓 白术 泽泻 肉桂

加灯心煎。

四逆汤

附子 干姜 甘草

腹痛加白芍。

理中汤

白术 人参 干姜 甘草

鲤鱼汤

当归（钱半） 白术 白芍（各一钱） 茯苓（钱半） 赤小豆（八分） 木通（八分） 车前（八分）鲤鱼（一条）

七情汤

肉桂 陈皮 人参 甘草

二白丸 治淋带。

锻石（一两） 茯苓（二两）

为末，用荞麦面鸡子清，调糊为丸，每服三十丸，空心，白滚汤下。

化气汤

砂仁 香附 广皮 苏梗 川芎 枳壳

胃风汤

人参 白术 茯苓 当归 川芎 白芍 肉桂

加粟米百粒。

清脾饮

青皮 浓朴 柴胡 黄芩 半夏 茯苓 白术 甘草 草果

羚羊角散 治子痫风痉。

羚羊角 独活 枣仁 茄皮 米仁 防风 当归 杏仁 茯苓 木香 甘草 姜

四兽饮

半夏 人参 茯苓 白术 橘红 乌梅 草果 甘草 生姜

火龙汤 治孕妇心痛，因寒邪犯胃。

蕲艾（盐水炒，五钱） 茴香（五钱，炒） 川楝子（五钱，炒）

上药为二剂，水煎服。

黄龙汤 治孕妇新产伤寒。

柴胡（二钱） 黄芩（一钱半） 人参（一钱） 甘草（五分）

姜三片，水煎服。

防己饮 治足胫肿痛。

防己 木通 槟榔 生地 川芎 白术 苍术 黄柏 犀角 甘草

半夏茯苓汤 治恶阻呕吐心烦，恶闻食气，多卧。

半夏（一两二钱） 赤苓 熟地 陈皮 白芍 人参 川芎 桔梗 旋复 甘草

《千金方》无旋复花，有细辛、苏叶。上药共为粗末，姜七片，水煎服。

验胎方 经水不行，疑似未明者。

川芎为末，每服一钱试之，艾叶汤调服。觉腹中微痛，则有孕矣。

《大全方》论半夏动胎不用，仲景用之，取其辛以散结气，泻逆气，故恶阻用之，而非专为痰设也。娄全善治妊娠恶阻，累用半夏，未尝动胎，而郑氏专门女科亦尝用之。经云有故无殒者是也，不必拘泥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产
  • 当前页：安胎
  • 下一页：妊娠中风
<<< 返回本书目录
  1. 安胎《卫生易简方》
  2. 安胎【中药主治】
  3. 安胎《孙真人海上方》
  4. 安胎【方剂主治】
  5. 安胎《钱氏秘传产科方书名试验录》
  6. 安胎白术散【方剂大全】
  7. 安胎《普济方·针灸》
  8. 安胎白术汤【方剂大全】
  9. 安胎《女科切要》
  10. 安胎补火汤【方剂大全】
  11. 安胎《女科秘旨》
  12. 安胎达生散【方剂大全】
  13. 安胎《女科秘要》
  14. 安胎当归汤【方剂大全】
  15. 安胎《内府秘传经验女科》
  16. 安胎当归丸【方剂大全】
  17. 安胎《景岳全书》
  18. 安胎当归饮【方剂大全】
  19. 安胎《金匮钩玄》
  20. 安胎独圣丹【方剂大全】
  21. 安胎《广嗣要语》
  22. 安胎独圣散【方剂大全】
  23. 安胎《妇人规》
  24. 安胎扶元饮【方剂大全】
  25. 安髓散【方剂大全】
  26. 安胎膏【方剂大全】
  27. 安嗽汤【方剂大全】
  28. 安胎和气散【方剂大全】
  29. 安嗽膏【方剂大全】
  30. 安胎和气饮【方剂大全】
  1. 安胎《女科切要》
  2. 安胎《妇人规》
  3. 安胎《金匮钩玄》
  4. 安胎《卫生易简方》
  5. 安胎《女科秘要》
  6. 安胎《明医指掌》
  7. 安胎独圣散《冯氏锦囊秘录》
  8. 安胎《普济方·针灸》
  9. 安胎方《邹孟城三十年临证经验集》
  10. 安胎《女科秘旨》
  11. 安胎方《三十年临证经验集》
  12. 安胎《广嗣要语》
  13. 安胎方法十条《古今医统大全》
  14. 安胎《内府秘传经验女科》
  15. 安胎活法《济生集》
  16. 安胎《新修本草》
  17. 安胎鲤鱼粥《保健药膳》
  18. 安胎《钱氏秘传产科方书名试验录》
  19. 安胎鲤鱼粥《食物疗法》
  20. 安胎《中医词典》
  21. 安胎论《内府秘传经验女科》
  22. 安胎《孙真人海上方》
  23. 安胎论《女科秘旨》
  24. 安胎《景岳全书》
  25. 安胎论（胎产须知）《古今医统大全》
  26. 安髓散《救伤秘旨》
  27. 安胎论外方《妇人规》
  28. 安石榴《名医别录》
  29. 安胎门（十则）《辨证录》
  30. 安石榴《本经逢原》
  31. 安胎秘方《华佗神方》


妊娠中风_《女科切要》_中医妇科_【岐黄之术】

妊娠中风

妊娠中风

  • 上一页
  • 目录
  • 相关
  • 下一页

【妊娠中风歌】中风恶候告君知，眼合肝兮手撒脾，心绝口开肺鼻鼾，肾家将绝定遗尿。

妊娠手足搐搦，忽然不省人事，角弓反张，状如中风者，子痫也。宜服砂仁汤。倘胎前无故卒然闷到在地，或有不识，误以中风断之，谬矣，此儿晕也，名曰子悬。须以安胎调气治之，紫苏饮加砂仁、川贝、茯神。虽至将产，仍服紫苏饮为妙。有胎前发喘，乃胎不安而冒风也，用带须葱白二十茎，煎汤服之，即愈。盖葱能发散，而又安胎也。若因伤食而喘者，紫苏饮冲入童便，加砂仁煎服，舍此无别药也。若胎气不和，凑上心腹，以致胸膈饱闷，喘急疼痛，此子悬也，宜紫苏饮。此药有安胎止堕之功。如胎前偏正头风，川芎调茶服主之。妊娠感冒四时风寒，霍乱吐泻者，藿香正气散主之。凡胎前伤暑，与霍乱治法同。如胎前疟疾，惟养荣汤一方。孕妇发呃气逆者，用紫苏饮。亦有胎死腹中，以致气侵上而呃者，下死胎而呃自止矣，不可不知。孕妇伤食，以紫苏饮加神曲、楂肉、砂仁、麦芽。如兼吐泻，用养胃汤。有孕无故悲泣不止，如有鬼物以凭之，此名脏躁，非大枣汤不愈。有妊娠忽然耳聋昏聩者，气血不足也，用十全大补汤。目赤肿者，四物汤加黄连。遍身拘急，痛无定处，夜不得卧，眼花昏黑者，胎气使然，宜服紫苏饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎
  • 当前页：妊娠中风
  • 下一页：妊娠伤寒
<<< 返回本书目录
  1. 妊娠中风《女科切要》
  2. 妊娠中风【方剂主治】
  3. 妊娠中恶《产鉴》
  4. 妊娠中风方论《妇人大全良方》
  5. 妊娠中毒【疾病症状】
  6. 妊娠肿胀《女科宝鉴》
  7. 妊娠滞下及下利《沈氏女科辑要》
  8. 妊娠肿胀《沈氏女科辑要》
  9. 妊娠至八九个月两脚俱肿《女科百问》
  10. 妊娠肿胀《中医妇科学》
  11. 妊娠诊断《妇产科学》
  12. 妊娠诸病《备急千金要方》
  13. 妊娠早期脉解《邹孟城三十年临证经验集》
  14. 妊娠诸疮《圣济总录》
  15. 妊娠早期脉解《三十年临证经验集》
  16. 妊娠转胞参术饮《汤头歌诀》
  17. 妊娠脏躁悲伤方论《妇人大全良方》
  18. 妊娠滋养细胞疾病《妇产科学》
  19. 妊娠杂方《伤寒总病论》
  20. 妊娠子烦《产鉴》
  21. 妊娠杂病生死外候《察病指南》
  22. 妊娠子烦方论《妇人大全良方》
  23. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  24. 妊娠子烦-胎产须知 《古今医统大全》
  25. 妊娠用药禁忌《中药基本理论知识》
  26. 妊娠子淋《圣济总录》
  27. 妊娠饮食忌-胎产须知 《古今医统大全》
  28. 妊娠子淋【方剂主治】
  29. 妊娠阴脉小弱论《吴医汇讲》
  30. 妊娠子淋方《外台秘要》
  1. 妊娠中风《女科切要》
  2. 妊娠中风《竹林女科证治》
  3. 妊娠中风方论《妇人大全良方》
  4. 妊娠中风《中医词典》
  5. 妊娠中风候《诸病源候论》
  6. 妊娠中恶候《诸病源候论》
  7. 妊娠中风宜养血以安胎为主《女科经纶》
  8. 妊娠中恶方论《妇人大全良方》
  9. 妊娠中蛊毒候《诸病源候论》
  10. 妊娠中恶《竹林女科证治》
  11. 妊娠中寒《竹林女科证治》
  12. 妊娠中恶《产鉴》
  13. 妊娠中湿《中医词典》
  14. 妊娠中恶《中医词典》
  15. 妊娠中暑《中医词典》
  16. 妊娠中恶《傅青主女科》
  17. 妊娠中暑《竹林女科证治》
  18. 妊娠瘈疭《中医词典》
  19. 妊娠肿胀《中医词典》
  20. 妊娠滞下及下利《沈氏女科辑要》
  21. 妊娠肿胀《中医妇科学》
  22. 妊娠滞痢候《诸病源候论》
  23. 妊娠肿胀《沈氏女科辑要》
  24. 妊娠至宝《竹林女科证治》
  25. 妊娠诸病《备急千金要方》
  26. 妊娠至八九个月两脚俱肿《女科百问》
  27. 妊娠诸疮《圣济总录》
  28. 妊娠怔忡《竹林女科证治》
  29. 妊娠筑磕伤胎《女科经纶》
  30. 妊娠疹《中医词典》
  31. 妊娠转胞参术饮《汤头歌诀》


妊娠伤寒_《女科切要》_中医妇科_【岐黄之术】

妊娠伤寒

妊娠伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【妊娠伤寒歌】伤寒头痛连百节，气急冲心溺如血，身热发点紫黑青，壮热不止致胎灭。呕恶不止与心烦，腰背项强脑痛裂，六七日来烧腹中，小便不通大便结。妊娠染表症伤寒者，当用带须葱头汤服之，出汗即愈，不可轻用发表药。若误用之，其胎必堕，且母命难保，戒之慎之。胎前瘟疫，与伤寒同，孕妇伤寒咳嗽，宜二陈加薄荷、白术、川贝。泄泻者，胃苓汤去参，俟脾胃实后治嗽可也，即参苏饮亦可服。盖风药最易动胎，反为不美，故胎前伤寒，身热咳嗽者，惟以带须葱白煎汤服之，大能安胎顺气。若胎不安，煎砂仁汤服，汗多，服参苏饮。干呕，紫苏饮去参加茯苓。吐血，止血丸，或二陈加黄柏、知母、楂炭、白术。如气血两虚，八物加黄柏、知母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠中风
  • 当前页：妊娠伤寒
  • 下一页：妊娠心腹痛
<<< 返回本书目录
  1. 妊娠伤寒《卫生易简方》
  2. 妊娠伤寒【方剂主治】
  3. 妊娠伤寒《圣济总录》
  4. 妊娠伤寒瘥后复发热《女科百问》
  5. 妊娠伤寒《女科指掌》
  6. 妊娠伤寒方《外台秘要》
  7. 妊娠伤寒《女科切要》
  8. 妊娠伤寒方论《妇人大全良方》
  9. 妊娠伤寒《冯氏锦囊秘录》
  10. 妊娠伤寒歌《脉诀乳海》
  11. 妊娠伤寒《产鉴》
  12. 妊娠伤寒脚肿证《伤寒九十论》
  13. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  14. 妊娠伤寒热病防损胎方论《妇人大全良方》
  15. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  16. 妊娠伤寒舌总论《伤寒舌鉴》
  17. 妊娠热病胎死腹中方论《妇人大全良方》
  18. 妊娠伤寒与常人治法同异《女科百问》
  19. 妊娠热病《产鉴》
  20. 妊娠伤食方论《妇人大全良方》
  21. 妊娠气逆《女科宝鉴》
  22. 妊娠失音《女科宝鉴》
  23. 妊娠期用药《默克家庭诊疗手册》
  24. 妊娠十月将养之法《女科百问》
  25. 妊娠期血糖高【疾病症状】
  26. 妊娠时伴有腹痛的阴道流血【疾病症状】
  27. 妊娠期胸痛【疾病症状】
  28. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  29. 妊娠期心脏病【疾病大全】
  30. 妊娠时出现的多毛【疾病症状】
  1. 妊娠伤寒《女科切要》
  2. 妊娠伤寒《女科精要》
  3. 妊娠伤寒《女科指掌》
  4. 妊娠伤寒《奇效简便良方》
  5. 妊娠伤寒不可犯胎《女科经纶》
  6. 妊娠伤寒《竹林女科证治》
  7. 妊娠伤寒瘥后复发热《女科百问》
  8. 妊娠伤寒《卫生易简方》
  9. 妊娠伤寒方论《妇人大全良方》
  10. 妊娠伤寒《冯氏锦囊秘录》
  11. 妊娠伤寒方四首《外台秘要》
  12. 妊娠伤寒《冯氏锦囊秘录》
  13. 妊娠伤寒歌《脉诀乳海》
  14. 妊娠伤寒《产鉴》
  15. 妊娠伤寒后复候《诸病源候论》
  16. 妊娠伤寒《圣济总录》
  17. 妊娠伤寒候《诸病源候论》
  18. 妊娠善悲《医学纲目》
  19. 妊娠伤寒脚肿证《伤寒九十论》
  20. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  21. 妊娠伤寒秘方《华佗神方》
  22. 妊娠三月《卫生家宝产科备要》
  23. 妊娠伤寒热病防损胎方论《妇人大全良方》
  24. 妊娠乳肿《竹林女科证治》
  25. 妊娠伤寒舌总论《伤寒舌鉴》
  26. 妊娠乳肿《中医词典》
  27. 妊娠伤寒以清热安胎为主《女科经纶》
  28. 妊娠乳痈《中医词典》
  29. 妊娠伤寒用六合汤法《女科经纶》
  30. 妊娠热病胎死腹中方论《妇人大全良方》
  31. 妊娠伤寒与常人治法同异《女科百问》


妊娠心腹痛_《女科切要》_中医妇科_【岐黄之术】

妊娠心腹痛

妊娠心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【叔和心腹急痛歌】心腹急痛面目青，冷汗气促命必倾∶下血不止胎冲上，心腹冷闷定伤身妊娠腹痛而见血者，名曰胎漏，至产即愈，生子不实也。紫苏饮加陈皮、砂仁。若胃口痛甚，用指迷汤或养胃汤。亦有孕痈者，何以辨之?服安胎饮，消食理气之药，俱不效，但脐近下处肿痛发光者，即腹痈也。因孕妇生之，名之曰孕痈，宜十补托里散，此药补而不碍胎，其次千金托里散亦可。有脐下冷痛腹胀，小便频数，大便滑泄，缘正气虚弱，过吞生冷所致，宜安胎饮加枳壳，及和气之药。如小腹痛，须察其脉，若可安，紫苏饮安之，不能安，则用活血行气之药。其内伤甚者下之。若血结不下，必腹中 痛，服金屑散。或宿食炫癖，气血瘀痛，葱白散主之。一切血痛，肉炙散、白术煎。腰痛甚者，肾虚也，其胎多堕，宜急服安胎饮以固其胎。复不寒，紫苏饮可加黄芩。若胎不时转动，如腰腹痛者，亦宜安胎饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤寒
  • 当前页：妊娠心腹痛
  • 下一页：胁肋痛
<<< 返回本书目录
  1. 妊娠心腹痛《圣济总录》
  2. 妊娠心腹胀满《产鉴》
  3. 妊娠心腹痛《女科切要》
  4. 妊娠心痛《产鉴》
  5. 妊娠心腹急痛歌《脉诀乳海》
  6. 妊娠心痛《圣济总录》
  7. 妊娠心腹急痛歌《脉诀刊误》
  8. 妊娠心痛方《外台秘要》
  9. 妊娠心烦《中医妇科学》
  10. 妊娠性黄褐斑【疾病症状】
  11. 妊娠心烦《女科宝鉴》
  12. 妊娠性急性阑尾炎【疾病大全】
  13. 妊娠泻泄《产鉴》
  14. 妊娠性哮喘【疾病大全】
  15. 妊娠泄泻方论《妇人大全良方》
  16. 妊娠性心肌梗死【疾病大全】
  17. 妊娠泄泻《回春录》
  18. 妊娠虚烦懊热《圣济总录》
  19. 妊娠小便淋痛《中医妇科学》
  20. 妊娠眩晕《女科宝鉴》
  21. 妊娠小便利《圣济总录》
  22. 妊娠眩晕《中医妇科学》
  23. 妊娠小便不通利方《外台秘要》
  24. 妊娠痒疹【疾病症状】
  25. 妊娠小便不通方论《妇人大全良方》
  26. 妊娠痒疹【疾病大全】
  27. 妊娠小便不通《圣济总录》
  28. 妊娠腰腹痛《产鉴》
  29. 妊娠痫证《中医妇科学》
  30. 妊娠腰痛《沈氏女科辑要》
  1. 妊娠心腹痛《女科切要》
  2. 妊娠心腹痛《竹林女科证治》
  3. 妊娠心腹痛方论《妇人大全良方》
  4. 妊娠心腹痛《中医词典》
  5. 妊娠心腹痛候《诸病源候论》
  6. 妊娠心腹痛《圣济总录》
  7. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  8. 妊娠心腹急痛歌《脉诀刊误》
  9. 妊娠心腹痛属宿冷风寒《女科经纶》
  10. 妊娠心腹急痛歌《脉诀乳海》
  11. 妊娠心腹胀满《中医词典》
  12. 妊娠心烦《中医妇科学》
  13. 妊娠心腹胀满《产鉴》
  14. 妊娠泻泄《产鉴》
  15. 妊娠心腹胀满方论《妇人大全良方》
  16. 妊娠泄泻见证用药治法《女科经纶》
  17. 妊娠心痛《圣济总录》
  18. 妊娠泄泻分因用药之法《女科经纶》
  19. 妊娠心痛《中医词典》
  20. 妊娠泄泻方论《妇人大全良方》
  21. 妊娠心痛《产鉴》
  22. 妊娠泄泻《回春录》
  23. 妊娠心痛《竹林女科证治》
  24. 妊娠泄泻《竹林女科证治》
  25. 妊娠心痛方九首《外台秘要》
  26. 妊娠泄泻《中医词典》
  27. 妊娠心痛方论《妇人大全良方》
  28. 妊娠胁痛《中医词典》
  29. 妊娠心痛候《诸病源候论》
  30. 妊娠小腹痛属风寒相抟《女科经纶》
  31. 妊娠心痛秘方《华佗神方》


胁肋痛_《女科切要》_中医妇科_【岐黄之术】

胁肋痛

胁肋痛

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇胁痛甚者，其说有三∶或因哭泣，或因忿痛，或因内伤。如内伤者，现有胎。不可用行伤药，只宜童便酒，或紫苏饮加白芍、当归、砂仁，人参童便煎服，亦足以固胎。或曰，胁痛非芥子不能达，柴胡、枳壳亦可用。如背痛者，气滞而不运也，宜紫苏饮。妊娠口干烦闷，不得卧者，名曰子烦，紫苏饮主之。又有口舌生疮，咽喉肿痛者，切不可用防风通圣散，有孕妇未产而乳汁先下者，名曰乳泣，生子多不育。有儿在母腹中啼哭，不须服药，用黄豆打番，招孕妇细细拾之，其哭自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠心腹痛
  • 当前页：胁肋痛
  • 下一页：子肿
<<< 返回本书目录
  1. 胁肋痛《医碥》
  2. 胁肋痛方《外台秘要》
  3. 胁肋痛《医碥》
  4. 胁肋痛论《妇科秘书》
  5. 胁肋痛《圣济总录》
  6. 胁肋痛论《胎产心法》
  7. 胁肋痛《女科切要》
  8. 胁肋虚胀【方剂主治】
  9. 胁肋疼痛【方剂主治】
  10. 胁肋胀满【方剂主治】
  11. 胁肋生核《医门补要》
  12. 胁肋胀痛《医宗金鉴》
  13. 胁肋膨胀【方剂主治】
  14. 胁满《伤寒大白》
  15. 胁肋刺痛【方剂主治】
  16. 胁疼《医学衷中参西录》
  17. 胁肋《医学见能》
  18. 胁疼《医学衷中参西录》
  19. 胁肋《经络全书》
  20. 胁痛《本草纲目》完整版
  21. 胁疽-外科理例（下）《古今医统大全》
  22. 胁痛《丹溪手镜》
  23. 胁疽门主论《疡医大全》
  24. 胁痛《丹溪心法》
  25. 胁疽《外科理例》
  26. 胁痛《丹溪治法心要》
  27. 胁部肿胀【疾病症状】
  28. 胁痛《古今医案按》
  29. 邪中三焦歌《伤寒百证歌》
  30. 胁痛《古今医彻》
  1. 胁肋痛《女科切要》
  2. 胁肋痛《医碥》
  3. 胁肋痛方二首《外台秘要》
  4. 胁肋痛《医碥》
  5. 胁肋痛论《胎产心法》
  6. 胁肋痛《圣济总录》
  7. 胁肋痛论《妇科秘书》
  8. 胁肋生核《医门补要》
  9. 胁肋痛秘方《华佗神方》
  10. 胁肋疽《中医名词词典》
  11. 胁肋胀痛《中医词典》
  12. 胁肋部《类经图翼》
  13. 胁肋胀痛《正骨心法要旨》
  14. 胁肋《医学见能》
  15. 胁肋胀痛《医宗金鉴》
  16. 胁肋《经络全书》
  17. 胁肋胀痛《证治准绳·疡医》
  18. 胁疽门主论《疡医大全》
  19. 胁漏出水《奇效简便良方》
  20. 胁疽门主方《疡医大全》
  21. 胁满《中医词典》
  22. 胁疽（外科理例 下）《古今医统大全》
  23. 胁满《伤寒大白》
  24. 胁疽《回生集》
  25. 胁满痛《医学纲目》
  26. 胁疽《奇效简便良方》
  27. 胁满痛《医述》
  28. 胁疽《外科理例》
  29. 胁满痛《广瘟疫论》
  30. 胁疽《证治准绳·疡医》
  31. 胁破肠出《古今医统大全》


子肿_《女科切要》_中医妇科_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【子肿危殆歌】子肿伤肝唇定黑，缺盆平也必心伤；背平伤肺脾脐凸，脚背平时肾病深。

妊娠浮肿，其说有二。盖胎前患水肿者少，而患胎气者多，乃气病也，名曰子肿。紫苏饮主之。若小便不利腹胀者，水肿也。紫苏饮加泽泻、车前、白术治之。三焦无病者，加山栀、黄芩利小便甚捷。如孕妇浮肿，上半身者宜发汗，下半身者宜利小便，上下俱肿，汗利兼施，服药肿退而脱身者，不必再药。

凡妇人怀孕，宜别室安睡，常使身心清净，不得再犯房事。夜睡须左右转换，使小儿左舒右安，肢体活动，临产自然快便，生子亦聪明少疾。背有一医宿店，值店妇生产，数日不下，下体甚冷，急以椒、橘、茱萸、干姜、良姜等煎浓汤熏洗脐腹产门等处，气温血行而遂产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁肋痛
  • 当前页：子肿
  • 下一页：胎漏
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《女科切要》
  2. 子肿《竹林女科证治》
  3. 子肿《女科指掌》
  4. 子肿《丹台玉案》
  5. 子肿《女科折衷纂要》
  6. 子肿《明医指掌》
  7. 子肿《金匮钩玄》
  8. 子肿《续名医类案》
  9. 子肿《盘珠集胎产症治》
  10. 子肿《女科秘旨》
  11. 子肿《评注产科心法》
  12. 子肿《胎产秘书》
  13. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  14. 子肿《产鉴》
  15. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  16. 子肿《中医词典》
  17. 子肿子气满脆脚皱脚证治《医宗金鉴》
  18. 子肿《中医名词词典》
  19. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  20. 子瞻杂记《苏沈良方》
  21. 子肿子气子满论《胎产心法》
  22. 子躁《中医词典》
  23. 子肿子气子满论《妇科秘书》
  24. 子脏冷无子候《诸病源候论》
  25. 子总论《经验麻科》
  26. 子脏冷无子《中医词典》
  27. 子足少阳胆经《神应经》
  28. 子脏《中医词典》
  29. 梓白皮《神农本草经》
  30. 子晕《竹林女科证治》
  31. 梓白皮《千金翼方》


胎漏_《女科切要》_中医妇科_【岐黄之术】

胎漏

胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

【胎漏歌】血下如同月水来，漏干胞血必伤胎。胎伤妊娠须忧虑，急赐灵丹救得回。只缘欲火房劳损，非是寻常虚漏胎。

盖胎之漏者，必有因而来，或误吞动胎物，被热毒所侵，或房劳而伤损，损轻则漏亦轻，损重则漏亦重，血尽而胎死。或因母病而胎动者，病治而胎自安。或胎不坚固而母病者，胎安而母自愈矣。又有值经期而见血，每月一至，名曰漏胎，宜服安胎饮，或紫苏饮加黄芩、白术、阿胶、砂仁，自然无事。亦有伤胎气而下血不止，宜夺命丹。胎未损者，服之可安，已损者，服之即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：胎漏
  • 下一页：胎前杂证
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《女科切要》
  2. 胎漏《中医妇科学》
  3. 胎漏《金匮钩玄》
  4. 胎漏《奇效简便良方》
  5. 胎漏《灸法秘传》
  6. 胎漏《奇效简便良方》
  7. 胎漏部《本草易读》
  8. 胎漏《妇人规》
  9. 胎漏黄水《中医词典》
  10. 胎漏《回春录》
  11. 胎漏黄汁下或如豆汁《医学纲目》
  12. 胎漏《竹林女科证治》
  13. 胎漏黄汁下或如豆汁《证治准绳·女科》
  14. 胎漏《医学心悟》
  15. 胎漏黄汁下或如豆汁《女科证治准绳》
  16. 胎漏《卫生易简方》
  17. 胎漏论外方《妇人规》
  18. 胎漏《医述》
  19. 胎漏下血《胎产秘书》
  20. 胎漏《女科秘旨》
  21. 胎漏下血《医学纲目》
  22. 胎漏《济生集》
  23. 胎漏下血《冯氏锦囊秘录》
  24. 胎漏《产鉴》
  25. 胎漏下血《济阴纲目》
  26. 胎漏《中医词典》
  27. 胎漏下血《女科精要》
  28. 胎漏《四圣心源》
  29. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  30. 胎漏《景岳全书》
  31. 胎漏下血与妊娠尿血不同之辨《女科经纶》


胎前杂证_《女科切要》_中医妇科_【岐黄之术】

胎前杂证

胎前杂证

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇卒然不语，名曰哑胎，不须服药，产则能言矣。盖声出于肾，胞络贯肾，故不能言也。

经曰∶九月而哑，十月当复便是。妊娠谵语，用四物汤，倍加白芍、当归，去生地，合二陈加山楂、薄荷、姜汁治之。

孕妇舌青者，子死腹中也，用麝香五分，肉桂三分，为末，煮酒调服。如双胎一生一死，亦宜此方。因母患症熏蒸其胎，致儿灼死，死儿着冷，不能自出，或用黑神散之类，以暖其胎，胎自下矣。

孕妇小便频数，名曰子淋，服内补汤立效，小便不通者，乃胎下坠而压膀胱，名曰转胞，宜补中益气加车前。有内伤者，乃血郁不去，今之梗痛是也。

妊娠大便秘结，乃血枯气闭也，四物汤加枳壳、桃仁。孕妇水泻，宜分别而治之。忌理中五积散。因有干姜、玉桂也。伤食泻者，养胃汤加消食药。有伤生冷而泻者，亦用养胃汤加木香。火泻者，香薷饮，夏月暴注下迫者是也。暑泻者，胃苓汤加香薷。气虚作泻者，肠鸣而不痛，水谷不化者是也，补中益气汤或四君子汤。胎前血泻，胃苓汤加木香、砂仁，或紫苏饮加神曲、泽泻、黄连。胃口发饱，夹痰呕逆者，忌用参连。胎前产后痢，载《痢证汇参》，故不赘。

怀孕五六个月，或七八月，胎忽乱动，两三日间或痛，或有水下，但腰不甚痛，是胎未离经，名弄胎，又曰试胎。胎水有无俱不妨，但直身坐卧行立，不可惊忧逼迫，以致误事。二者俱非正产，必因触犯所致。凡孕妇五六个月，或三四个月，常要紧束其身，勿令胎放肆，又不可饮酒常沐浴。

《达生编》云∶小产当慎，三五月而堕者，谓之小产。此因脏腑损伤，胞系腐烂，以致堕胎。此比之大产更甚。大产瓜熟蒂落，本无足虑，尚有多少艰难，何况损伤胞系而堕乎?轻视小产，每致殒命。须倍加将息，宜服补血养气去瘀生新之药。世有服落胎之药者，害莫大焉，此丐户稳婆所为，医者断无此事也。

催生之说，自古相传，然瓜熟蒂落，何必催也。催之非但无益，转或有害。有用兔脑丸者，有用千年 者，有用催生石者，有急性子者，有笔头灰者，有蓖麻子捣烂涂足心者，用之多有不验，徒增繁扰，嘻，平时失于调护，任意行房，以致难产，频以催之，又何济乎?此愚夫愚妇之所为也。

儿在母腹，男女有别。男子负阳背阴，女子负阴背阳。在腹中亦然，男向于内，双手倾捧母心，女向于外，居母心下，两手自捧头面，而背母足居下。至临盆时，倒转而顺出矣。若产母侧卧，致儿倒运不转，即有横生逆产之患。故坐草切不可太早，须再三令人扶掖运动，方免前祸。不知此理，徒归产母之气血不足，岂不误哉!然亦有卧而产者，必令仰卧平正，使产门虚而不碍可也。卧而能产，惟血气充实者能之，若不坐不卧，无故顿住而难涩也。力可委罪于气血不足耳。医者宜鉴诸。

孕妇临产之月，胞水未破而血先下者，此乃胎伤，非产也。宜八物汤与安胎饮治之。若胞水已破，此欲产也，用紫苏饮以生其血。滑胎之药，须胞水破，痛阵急，十月满足者，方可服。若胞水未破，腹痛未甚者，虽十月满足，恐未坐草，只服安胎饮或紫苏饮，白芍换赤芍，当归用尾，去人参，加姜葱水煎，入童便一杯，忌用桃仁活血之药。胞水已破，儿即堕地，谓之铺蓐，生产最快利。如胞水已破，儿不下者，谓之试水，此产反迟。有停一二日而产，有服安胎饮而水止痛定，至五六日而方产者，切不可于破水时，即用稳婆动手，令胎妇费力痛苦，多致受累。胎累日不下者，宜先气血助其胞水，佛手散或紫苏饮。临蓐先放红水，致儿干搁，与行船无水同，宜紫苏饮以生其气血。如临蓐腰腹俱痛，不可用稳婆轻易探候，即胞水已破，腰痛已极，止当令孕妇扶掖走动，则生育自然顺也。至于横生逆产之患，皆因先动手故也。其脐带系于命门，儿将育时，两手洗荡，使脐带脱落，然后得出，安得不痛?即所谓瓜熟蒂落是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏
  • 当前页：胎前杂证
  • 下一页：妊娠跌仆
<<< 返回本书目录
  1. 胎前杂证《女科切要》
  2. 胎前杂症门《冯氏锦囊秘录》
  3. 胎前有三禁《女科指掌》
  4. 胎前杂症门《女科精要》
  5. 胎前用药三禁《医宗金鉴》
  6. 胎前怔忡《女科秘要》
  7. 胎前用药三禁《济生集》
  8. 胎前证上《女科经纶》
  9. 胎前用药三禁《妇科心法要诀》
  10. 胎前证下《女科经纶》
  11. 胎前用药法《女科折衷纂要》
  12. 胎前症《医学纲目》
  13. 胎前用药大法《女科指掌》
  14. 胎前中风《女科秘要》
  15. 胎前饮食《济生集》
  16. 胎前诸证《卫生易简方》
  17. 胎前阴门肿《女科秘要》
  18. 胎前诸症《笔花医镜》
  19. 胎前阴门肿《济生集》
  20. 胎前诸症《张氏妇科》
  21. 胎前阴门痒《女科秘要》
  22. 胎前诸症论《济生集》
  23. 胎前宜健脾养血开郁补肾《女科指掌》
  24. 胎前总括《妇科心法要诀》
  25. 胎前药物宜忌《胎产指南》
  26. 胎前总括《医宗金鉴》
  27. 胎前药忌群队《女科指掌》
  28. 胎前总论《胎产秘书》
  29. 胎前腰痛《女科秘要》
  30. 胎怯《冯氏锦囊秘录》
  1. 胎前杂证《女科切要》
  2. 胎前有三禁《女科指掌》
  3. 胎前杂症门《冯氏锦囊秘录》
  4. 胎前用抑阳助阴方论《女科经纶》
  5. 胎前杂症门《女科精要》
  6. 胎前用药三禁《妇科心法要诀》
  7. 胎前怔忡《中医词典》
  8. 胎前用药三禁《医宗金鉴》
  9. 胎前怔忡《宁坤秘籍》
  10. 胎前用药三禁《济生集》
  11. 胎前怔忡《女科秘要》
  12. 胎前用药三禁《中医词典》
  13. 胎前症《医学纲目》
  14. 胎前用药法《女科折衷纂要》
  15. 胎前中风《宁坤秘籍》
  16. 胎前用药大法《女科指掌》
  17. 胎前中风《女科秘要》
  18. 胎前用药从厥阴经治法有三禁论《女科经纶》
  19. 胎前诸证《卫生易简方》
  20. 胎前用达生散论《女科经纶》
  21. 胎前诸症《中医词典》
  22. 胎前饮食《济生集》
  23. 胎前诸症《张氏妇科》
  24. 胎前阴门肿《女科秘要》
  25. 胎前诸症《笔花医镜》
  26. 胎前阴门肿《济生集》
  27. 胎前诸症论《济生集》
  28. 胎前阴门肿《中医词典》
  29. 胎前总括《医宗金鉴》
  30. 胎前阴门痒甚《宁坤秘籍》
  31. 胎前总括《妇科心法要诀》


妊娠跌仆_《女科切要》_中医妇科_【岐黄之术】

妊娠跌仆

妊娠跌仆

  • 上一页
  • 目录
  • 相关
  • 下一页

【妊娠跌仆歌】怀胎跌仆无轻重，遂致伤胎在腹中。已损包胎血上逆，冲心闷痛母魂倾。

妊娠跌仆，或受伤重者，服活血药，又恐伤胎，不服则伤不能去，当何法以治之?曰∶必先辨其胎之死生。如腹冷舌青者，子死也，以香桂散下之。若未甚分明，以佛手散探之。如胎伤者，立即堕下，胎无恙者，其痛立止。但痛止之后，尤须视伤之轻重。下药轻者，童便酒入活血药饮之，血活则伤去，随以紫苏饮加童便、砂仁，缓缓服之；重者只治其伤，勿顾其胎也。血行胎下，母命保矣。服紫苏饮加枳壳、童便、砂仁尤妙。有孕妇胎前衄血，产后多不吉，血以养胎，不宜走泄故也。服紫苏饮加黄芩自愈。更有口中见血及大便下血者尤忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前杂证
  • 当前页：妊娠跌仆
  • 下一页：难产
<<< 返回本书目录
  1. 妊娠跌仆《女科切要》
  2. 妊娠毒血症【疾病症状】
  3. 妊娠的心理问题《医学心理学》
  4. 妊娠睹病《古今医案按》
  5. 妊娠的生物化学诊断《临床生物化学》
  6. 妊娠多痰者缘何而生《女科百问》
  7. 妊娠的临床生物化学《临床生物化学》
  8. 妊娠堕胎后血不出《圣济总录》
  9. 妊娠得病欲去子方《外台秘要》
  10. 妊娠堕胎后血出不止《圣济总录》
  11. 妊娠倒仆损伤歌《脉诀乳海》
  12. 妊娠堕胎后血下不止方论《妇人大全良方》
  13. 妊娠倒仆损伤歌《脉诀刊误》
  14. 妊娠堕胎后衣不出《圣济总录》
  15. 妊娠蛋白尿【疾病症状】
  16. 妊娠堕胎或血出不止或血不出《女科百问》
  17. 妊娠大小便不通方论《妇人大全良方》
  18. 妊娠恶阻《备急千金要方》
  19. 妊娠大小便不通《圣济总录》
  20. 妊娠恶阻《产鉴》
  21. 妊娠大小便不利方《外台秘要》
  22. 妊娠恶阻《女科宝鉴》
  23. 妊娠大便不通《圣济总录》
  24. 妊娠恶阻《圣济总录》
  25. 妊娠猝下血《圣济总录》
  26. 妊娠恶阻《中医妇科学》
  27. 妊娠出麻《麻科活人全书》
  28. 妊娠恶阻【疾病大全】
  29. 妊娠不语-胎产须知 《古今医统大全》
  30. 妊娠恶阻【方剂主治】
  1. 妊娠跌仆《女科切要》
  2. 妊娠的心理问题《医学心理学》
  3. 妊娠跌损《傅青主女科》
  4. 妊娠的维持及激素调节《生理学》
  5. 妊娠痘《中医词典》
  6. 妊娠的生物化学诊断《临床生物化学》
  7. 妊娠毒食伤胎《女科经纶》
  8. 妊娠的内分泌检查《临床生物化学》
  9. 妊娠毒药伤胎《中医词典》
  10. 妊娠的临床生物化学《临床生物化学》
  11. 妊娠毒药伤胎见证不可作中风治《女科经纶》
  12. 妊娠得病欲去子方三首《外台秘要》
  13. 妊娠睹病《古今医案按》
  14. 妊娠倒仆损伤歌《脉诀刊误》
  15. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  16. 妊娠倒仆损伤歌《脉诀乳海》
  17. 妊娠多怒堕胎《傅青主女科》
  18. 妊娠大小便不通候《诸病源候论》
  19. 妊娠多怒堕胎《中医词典》
  20. 妊娠大小便不通方论《妇人大全良方》
  21. 妊娠多痰者缘何而生《女科百问》
  22. 妊娠大小便不通《中医词典》
  23. 妊娠堕胎分月数调养《女科经纶》
  24. 妊娠大小便不通《圣济总录》
  25. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  26. 妊娠大小便不利候《诸病源候论》
  27. 妊娠堕胎后血不出《圣济总录》
  28. 妊娠大小便不利方五首《外台秘要》
  29. 妊娠堕胎后血不出候《诸病源候论》
  30. 妊娠大便虚急《竹林女科证治》
  31. 妊娠堕胎后血出不止《圣济总录》


难产_《女科切要》_中医妇科_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

【难产生死歌】欲产之妇脉离经，沉细而滑腹又疼，定知半夜应分娩，脉法由来载《内经》。大凡临产应如此，产妇安然切勿惊。身重寒热痛频频，唇甲之色黑复青，子死腹中从此验，舌青冰冷母归阴。面赤舌青须细看，母活子死定分明。唇口俱青白沫出，子母俱亡自可凭。面青舌赤沫又出，母死子生定知真。临症过来俱应验，方知前哲不虚陈。

难产之症，宜服童便，磨神仙聚宝丹服之。或有不顺者，用蓖麻子肉十四粒，朱砂 雄黄各五分，蛇壳尺许烧灰，加麝香一分，共为末，将水和作一丸，用川椒汤淋产妇脐内，次将丸药纳脐中，用绵纸数层覆其上，再用阔布缚住，待胎下即去其药。推肠生者，若肠不收，用新汲水入醋少许，三喷其面，即自缩而上矣。若肠下时，须用温汤洗湿，米筛盛之。若沾染尘垢，及着干物，即不肯上，且粘住断绝，而母命不保矣。又法∶将产妇顶心发分开，用蓖麻子肉捣烂，敷于颠顶，将肠温水养之，其肠即收，则母命全矣。又有横生逆产，手足先出者，用细针连刺儿手足，将盐擦其刺处，即便缩上，俗谓讨盐生也。

有头胎生，曾二三个月随堕，嗣后第二三胎，仍前复堕，名曰滑胎，不可复安矣。必须于有胎之后，曾有正产一次，后无此患矣。

按紫苏饮一药，能治临产惊恐气怯，累日不下，乃妊娠之要剂也。

壬午年间，曾有某室怀孕，十月满足，忽然腹中大痛，即唤稳婆守候，稳婆欲图大望，假意探胎消息，将指摘破胞衣，水流不止，胞水流干，胎元干搁，不能转运，日夜无眠，痛亦不已，约四五日矣。邀余往视，诊其脉，六脉离经，或曰六脉已散，命将危矣。余察其舌色鲜红，毫无青色，谓曰不妨，将临盆矣。或曰胞浆已干，有何生理?答曰∶古有急开支河之法，即大剂四物人参，加入车前五钱，柞枝一两，煎汤代水煎服。房中稳婆三个，议论纷纷，或欲早用钩割，以全母命。余曰∶各人不可动手，瓜熟蒂落，可保子母两全。服过药后，少顷，腹中大痛，唤人扶掖走动，儿即堕地。今已十二岁矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠跌仆
  • 当前页：难产
  • 下一页：临产
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《女科切要》
  2. 难产《中医妇科学》
  3. 难产《金匮钩玄》
  4. 难产《妇科心法要诀》
  5. 难产《盘珠集胎产症治》
  6. 难产《奇效简便良方》
  7. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  8. 难产《奇效简便良方》
  9. 难产案《评注产科心法》
  10. 难产《周慎斋遗书》
  11. 难产胞损淋沥论《格致余论》
  12. 难产《竹林女科证治》
  13. 难产催生《济阴纲目》
  14. 难产《卫生易简方》
  15. 难产方《张氏妇科》
  16. 难产《明医指掌》
  17. 难产方用活雄鼠肾一对《宁坤秘籍》
  18. 难产《卫生宝鉴》
  19. 难产横生《女科秘要》
  20. 难产《古今医案按》
  21. 难产简便方效《回生集》
  22. 难产《普济方·针灸》
  23. 难产论《格致余论》
  24. 难产《普济方·针灸》
  25. 难产门（六则）《辨证录》
  26. 难产《医宗金鉴》
  27. 难产秘方《华佗神方》
  28. 难产《新修本草》
  29. 难产七因《中医词典》
  30. 难产《中医词典》
  31. 难产七因《中医词典》


临产_《女科切要》_中医妇科_【岐黄之术】

临产

临产

  • 上一页
  • 目录
  • 相关
  • 下一页

【临产歌】临产之时勿易看，蓦然气凑目珠翻。唇青口噤流涎沫，子母双双入死关。舌色鲜红唇面黑，子存母死片时间。面红舌黑儿难保，佛手仍须夺命丹。横逆催生龙蜕散，滑胎可救漏胎干。死胎欲下芎归饮，更捣务麻脚底摊。血入胞中时胀闷，上冲心胃死何难。朴硝散共红花酒，夺命神丹逐下安。产下血逆成血晕，清魂急灌命须还。血由一倒心无主，目暗神昏汗雨漫。气随血脱多难救，桂附参 大剂堪。血冲心闷成狂妄，喘促蒲黄不等闲。儿枕痛知缘恶露，当归失笑效非凡。忽然口噤言颠倒，见鬼原非风与寒。败血上冲心血耗，妙香散共黑龙丹。

夫妇人临产，死生反掌，若善于救治者，实可以起死回生。稍不急救，多致夭枉。救之不得其法，药之不能应手，亦莫全其生也。将产努力过多，儿转未逮，以致胎落于胯，不能育者，有因子横子逆而难产者，有体肥脂浓，平素逸而难产者，有子壮大而难产者，有年长遣嫁，交骨不开而难产者，有胞水先破，胞内干涩而难产者，有胎死腹中而不下者，其腹冷舌黑可验。有胞中积水，其腹大异常，脉息细弱，名曰胞水。时医不识，疑为双胎，临产必去水斗余，方产。其儿手足，必然软短生理残障，盖水渍其胎故也。医者识此，早用去水之药，儿斯无恙矣。有儿下地，去血太多，产下即死者。有血奔上而昏晕者，有子下而胞不下者，有败血灌满胞中者。如胞不下，须行去胞血，则自下也。有因稳婆取胞，误伤五内，轻则带疾，重则伤命，慎之慎之。大抵贫贱妇人生育极易者，以其劳役，胎气流动故也。富贵之家，浓养安逸，身体肥壮，每难生育也。

《脉经》曰∶临产六至，脉号离经，或沉细滑，若无即生。浮大难产，寒热又频，此时急候，急于色征。面颊唇舌，忌黑与青，面赤母活，子命必倾。若胎在腹，子母归真。

临产之时，切不可喧闹，选一善熟稳婆，或得力使女，无使挥霍慌张，致令产妇惊恐，宜食软饭稀粥。若腹中痛，且令扶行，或痛或止，名曰弄胎，不可使稳婆手探，尤不可屈腰卧眠。如连引腰痛，眼前如见火光，此是儿转运，须扶掖徐行。起若艰难，即持物立住，须臾直至腰腹相引，难以行立，然后坐草，切勿太早，恐儿在腹，难以转动。及胞水先破，子道干涩，皆主难产。若心中热闷，将生鸡子一枚，打破吞服。抱腰之人，不可倾斜，则儿自然顺下。若临事仓皇，用力失宜，随有难产之患。小儿已出，勿令便睡，宜闭目而坐，少顷，方扶上床，仰卧立膝，勿令熟睡，宜频唤醒。切不可以得男为喜，喜则伤心，恐生红汗之症。亦不可以得女为忧，忧则致败血攻心之患。房中常以醋烟熏之，以防晕闷血升。数日之外，不可勉强下床，一月之外，莫犯房事。谨之慎之。

妊娠临产，有儿凑心不下者，其儿手必捧母心，多致母子俱亡，必用药引入心分，解开儿手，方得产下。盖儿手捏物最紧，药气一到，其手自软，故曰解开。有产后胞衣不下，不可视以为细故而忽之，多有升至心而死者，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：临产
  • 下一页：儿捧母心
<<< 返回本书目录
  1. 临产《医宗金鉴》
  2. 临产病小论《中医妇科学》
  3. 临产《医学入门》
  4. 临产后俯屈不良【疾病症状】
  5. 临产《医学集成》
  6. 临产后胎头衔接较晚【疾病症状】
  7. 临产《医述》
  8. 临产后阵痛剧烈【疾病症状】
  9. 临产《沈氏女科辑要》
  10. 临产护理与产时卫生《中医妇科学》
  11. 临产《女科折衷纂要》
  12. 临产将护法《笔花医镜》
  13. 临产《女科切要》
  14. 临产将护法《医学心悟》
  15. 临产《明医指掌》
  16. 临产脉法《济阴纲目》
  17. 临产《急救广生集》
  18. 临产门《丹台玉案》
  19. 临产《妇科玉尺》
  20. 临产门《评注产科心法》
  21. 临产《妇科心法要诀》
  22. 临产胎不降生《女科秘要》
  23. 临产《达生编》
  24. 临产调护法《济生集》
  25. 临病制方《内外伤辨》
  26. 临产须知《女科秘旨》
  27. 临病患问所便论《医学源流论》
  28. 临产须知《胎产心法》
  29. 林钟丸【方剂大全】
  30. 临产须知-胎产须知 《古今医统大全》
  1. 临产《女科切要》
  2. 临产《沈氏女科辑要》
  3. 临产《女科折衷纂要》
  4. 临产《妇科心法要诀》
  5. 临产《妇产科学》
  6. 临产《妇科玉尺》
  7. 临产安慰《竹林女科证治》
  8. 临产《急救广生集》
  9. 临产病小论《中医妇科学》
  10. 临产《明医指掌》
  11. 临产服药《竹林女科证治》
  12. 临产《医述》
  13. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  14. 临产《医学入门》
  15. 临产贵运动《竹林女科证治》
  16. 临产《医宗金鉴》
  17. 临产胡言乱语《奇效简便良方》
  18. 临产《达生编》
  19. 临产护理与产时卫生《中医妇科学》
  20. 临产《中医词典》
  21. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  22. 临产《医学集成》
  23. 临产将护法《医学心悟》
  24. 临草《中医词典》
  25. 临产将护法《笔花医镜》
  26. 临病制方《内外伤辨》
  27. 临产将息之法《女科经纶》
  28. 临病患问所便论《医学源流论》
  29. 临产禁巫邪《竹林女科证治》
  30. 临变不惑《儒门事亲》
  31. 临产六字真言《中医词典》


儿捧母心_《女科切要》_中医妇科_【岐黄之术】

儿捧母心

儿捧母心

  • 上一页
  • 目录
  • 相关
  • 下一页

儿捧母心者，急用猪心血，调乳香五钱，煮酒送下，儿手遂开。如胞衣不下，用花蕊石一两，硫黄四两，入罐，盐泥固济， 过为末，童便酒调一钱，即下。胞衣未下时，产妇将己发推入口中，似欲作呕势，胞衣即下矣。

有胞水放干，儿不肯下者，急以大剂四物，加车前一二合，流水煎，频频服之，儿即随水而下。此急开支河法也。虚者加人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产
  • 当前页：儿捧母心
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 儿疟饮【方剂大全】
  2. 儿童癌先兆《中医疾病预测》
  3. 儿门暗疾方【方剂大全】
  4. 儿童癌症《默克家庭诊疗手册》
  5. 儿科总论《温病条辨》
  6. 儿童保健《儿科学》
  7. 儿科总论《寿世保元》
  8. 儿童不敢平卧睡觉【疾病症状】
  9. 儿科肿胀《冯氏锦囊秘录》
  10. 儿童抽动障碍【疾病大全】
  11. 儿科治法概要《中医儿科学》
  12. 儿童抽动症【疾病症状】
  13. 儿科之诊法《儿科要略》
  14. 儿童大便失禁【疾病症状】
  15. 儿科证治附方《笔花医镜》
  16. 儿童的异常行为《医学心理学》
  17. 儿科诊法概要《中医儿科学》
  18. 儿童顿咳【疾病大全】
  19. 儿科用药论《温病条辨》
  20. 儿童多动综合征《家庭医学百科-医疗康复篇》
  21. 儿科遗尿白浊《冯氏锦囊秘录》
  22. 儿童多动综合征《中医儿科学》
  23. 儿科问候《女科旨要》
  24. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  25. 儿科胃肠道疾病《胃肠动力检查手册》
  26. 儿童反复骨折【疾病症状】
  27. 儿科舌病《冯氏锦囊秘录》
  28. 儿童腹痛【疾病大全】
  29. 儿科目病《冯氏锦囊秘录》
  30. 儿童孤独症【疾病大全】
  1. 儿捧母心《女科切要》
  2. 儿捧母心《中医词典》
  3. 儿脐血出《中医词典》
  4. 儿鸣腹中《奇效简便良方》
  5. 儿乳痔《奇效简便良方》
  6. 儿寐不寤《儒门事亲》
  7. 儿生赤烂无皮《急救广生集》
  8. 儿寐不寤《中医词典》
  9. 儿生如泡《急救广生集》
  10. 儿科总论《温病条辨》
  11. 儿嗜灯花《中医词典》
  12. 儿科肿胀《冯氏锦囊秘录》
  13. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  14. 儿科治法概要《中医儿科学》
  15. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  16. 儿科之诊法《儿科要略》
  17. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  18. 儿科证治附方《笔花医镜》
  19. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  20. 儿科诊法概要《中医儿科学》
  21. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  22. 儿科用药论《温病条辨》
  23. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  24. 儿科遗尿白浊《冯氏锦囊秘录》
  25. 儿童癌先兆《中医疾病预测》
  26. 儿科学《中国医学通史》
  27. 儿童癌症《默克家庭诊疗手册》
  28. 儿科学《中国医学通史》
  29. 儿童保健《儿科学》
  30. 儿科问候《女科旨要》
  31. 儿童保健的内容《儿科学》


胞衣不下_《女科切要》_中医妇科_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

《准绳》云∶胞衣不下，用瓦油盏烘热，仰放产妇脐上，令男人以脚抵住油盏，其胞即下，乃乡村之法，果验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：儿捧母心
  • 当前页：胞衣不下
  • 下一页：交骨不开
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《女科切要》
  2. 胞衣不下《沈氏女科辑要》
  3. 胞衣不下《女科折衷纂要》
  4. 胞衣不下《回生集》
  5. 胞衣不下《评注产科心法》
  6. 胞衣不下《中医妇科学》
  7. 胞衣不下《女科证治准绳》
  8. 胞衣不下《胎产指南》
  9. 胞衣不下《女科秘要》
  10. 胞衣不下《奇效简便良方》
  11. 胞衣不下《灸法秘传》
  12. 胞衣不下《竹林女科证治》
  13. 胞衣不下论《胎产心法》
  14. 胞衣不下《医学心悟》
  15. 胞衣不下门（三则）《辨证录》
  16. 胞衣不下《明医指掌》
  17. 胞衣不下秘方《华佗神方》
  18. 胞衣不下《古今医案按》
  19. 胞衣不下证治《医宗金鉴》
  20. 胞衣不下《济阴纲目》
  21. 胞衣不下证治《妇科心法要诀》
  22. 胞衣不下《证治准绳·女科》
  23. 胞衣论外方《妇人规》
  24. 胞衣不下《医述》
  25. 胞衣破《医述》
  26. 胞衣不下《续名医类案》
  27. 胞衣水《本经逢原》
  28. 胞衣不下《医学纲目》
  29. 胞衣先破《女科切要》
  30. 胞衣不下《达生编》
  31. 胞衣先破不产《奇效简便良方》


交骨不开_《女科切要》_中医妇科_【岐黄之术】

交骨不开

交骨不开

  • 上一页
  • 目录
  • 相关
  • 下一页

交骨不开，有因元气素弱，胎前失于调养，以致气血不能运达而然，用加味芎归汤加柞树枝一两，大剂服之，外以麻油调滑石末，涂入产门，交骨渐开。

达生散（即紫苏饮） 胎前之妙剂，催生之良方。

大腹皮（三钱） 人参 紫苏 陈皮 归身（各五分） 白术 白芍（各一钱） 炙草（二钱）

加黄杨头七个，枳壳、砂仁五分，青葱五茎，水煎服。（此方补中行滞能下死胎）

胃苓汤

苍术 浓朴 广皮 白术 茯苓（各一钱半） 猪苓（一钱） 甘草（六分） 官桂（五分）

姜一片，水煎。

防风通圣散

防风 荆芥 麻黄 山栀 赤芍 大黄 朴硝 甘草 桔梗 川芎 归身 滑石 薄荷 黄芩 白术 石膏 连翘

黑神散 治胞衣不下。

熟地 归尾 赤芍 蒲黄 肉桂 炮姜 甘草 黑豆（半升，炒）

童便冲服。

神仙聚宝丹

熟地 川芎 乳香 五灵脂 琥珀 当归 硫黄 花蕊石 良姜 黑龙 百草霜

夺命丹 治子死腹中不下。

桃仁 赤芍 官桂 茯苓 丹皮

养胃汤 治恶阻。

当归 白术 白芍 茯苓 半夏 藿香 砂仁 陈皮 神曲 香附

姜三片，大枣二枚。

五积散（见前）

安胎饮（见前）

苦楝丸

苦楝（打碎酒浸） 茴香（炒） 当归（等分） 共为末，酒糊丸。

妙香散（见产后）

清魂散（见产后）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：交骨不开
  • 下一页：难产缩胎法
<<< 返回本书目录
  1. 交骨不开《医宗金鉴》
  2. 交骨不开产门不闭《医学心悟》
  3. 交骨不开《妇科心法要诀》
  4. 交骨不开论《胎产心法》
  5. 交感性眼炎【疾病大全】
  6. 交骨不开阴门不闭子宫不收《女科撮要》
  7. 交感丸【方剂大全】
  8. 交合汤【方剂大全】
  9. 交感汤【方剂大全】
  10. 交和散【方剂大全】
  11. 交感神经链综合征【疾病大全】
  12. 交会宜忌日《广嗣要语》
  13. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  14. 交济散【方剂大全】
  15. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  16. 交济汤【方剂大全】
  17. 交感神经高度紧张【疾病症状】
  18. 交加地黄丸【方剂大全】
  19. 交感神经代偿性亢进【疾病症状】
  20. 交加散【方剂大全】
  21. 交感地黄煎圆【方剂大全】
  22. 交加丸【方剂大全】
  23. 交感地黄煎丸【方剂大全】
  24. 交剪草【中药大全】
  25. 交感丹【方剂大全】
  26. 交接出血而痛《妇人规》
  27. 交翅木【中药大全】
  28. 交接出血而痛《景岳全书》
  29. 交肠门《张氏医通》
  30. 交接出血证治《妇科心法要诀》
  1. 交骨不开《女科切要》
  2. 交骨不开《妇科心法要诀》
  3. 交骨不开《女科证治准绳》
  4. 交骨不开《奇效简便良方》
  5. 交骨不开产门不闭《医学心悟》
  6. 交骨不开《竹林女科证治》
  7. 交骨不开产门不闭子宫不收三证《女科经纶》
  8. 交骨不开《医述》
  9. 交骨不开论《胎产心法》
  10. 交骨不开《医宗金鉴》
  11. 交骨不开难产《傅青主女科》
  12. 交骨不开《中医词典》
  13. 交骨不开难产《中医词典》
  14. 交骨《中医词典》
  15. 交骨不开阴门不闭子宫不收《女科撮要》
  16. 交骨《中医名词词典》
  17. 交合避忌《竹林女科证治》
  18. 交媾非时血出不止《奇效简便良方》
  19. 交换过程《生理学》
  20. 交感血出《中医词典》
  21. 交会选穴法《中医词典》
  22. 交感脱精《急救广生集》
  23. 交会穴《中医词典》
  24. 交感脱精《中医词典》
  25. 交会宜忌日《广嗣要语》
  26. 交感神经系统《生理学》
  27. 交加散《外科理例》
  28. 交感神经-肾上腺髓质反应《病理生理学》
  29. 交加饮子《儒门事亲》
  30. 交感神经功能亢进《神经精神疾病诊断学》
  31. 交接出血而痛《景岳全书》


难产缩胎法_《女科切要》_中医妇科_【岐黄之术】

难产缩胎法

难产缩胎法

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶世之难产者，往往见于郁闷安佚之人，富贵豢养之家。若贫贱辛苦者，无有也。古方书只有瘦胎饮一论，而其方为湖阳公主作也，实非极至之言。何者?见其有用此方者，其难自若。予表妹苦于难产，后遇胎孕，则触而去之，予甚悯焉。视其作为，惟勤于针指，构思旬日，忽自悟曰，此正与湖阳公主相反。彼奉养之人，其气必实，耗其气使平和，故易产。今形肥，知其气虚，久坐则气不运，必气愈弱，儿在胞胎，因母气不能自运耳，当补其母之气，则儿健易产矣。令其有孕至五六个月来告，即与全方紫苏饮，加补气药，与数十帖，果得男而甚快。遂以此方，随母形色性禀，参时令加减与之，无不应者，因名其方达生散。

白术散 治子肿。

白术（一钱） 姜皮 陈皮 茯苓皮 大腹皮 桑皮（各五分）

为末，米饮调服。

竹叶汤 治子烦

淡竹叶 麦冬肉 黄芩 人参 茯苓 防风 知母

水煎服。

参术饮 治转胞。

当归 熟地 川芎 白芍 人参 白术 陈皮 半夏 甘草

姜三片，水煎。

参术膏 转胞屡验。

人参（二钱半） 白术（二钱） 黄 （钱半） 茯苓（一钱） 陈皮（一钱） 桃仁（一钱） 炙草（五分）

用羊猪胞煎汤代水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交骨不开
  • 当前页：难产缩胎法
  • 下一页：娄氏十产论
<<< 返回本书目录
  1. 难产缩胎法《女科切要》
  2. 难产调护（俱是临盆七日内诸事）《胎产指南》
  3. 难产七因《济生集》
  4. 难产有五因《胎产心法》
  5. 难产七因《冯氏锦囊秘录》
  6. 难经《古今医统大全》
  7. 难产门《辨证录》
  8. 难经《针灸大成》
  9. 难产论《格致余论》
  10. 难经补泻《针灸大成》
  11. 难产横生《女科秘要》
  12. 难经沉汗而浮下《此事难知》
  13. 难产方《张氏妇科》
  14. 难经针法《中医刺灸》
  15. 难产催生《济阴纲目》
  16. 难经仲景合而为一《此事难知》
  17. 难产胞损淋沥论《格致余论》
  18. 难免流产或不可避免流产【疾病症状】
  19. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  20. 难免早产【疾病症状】
  21. 难产【方剂主治】
  22. 难乳论《小儿卫生总微论方》
  23. 难产【中药主治】
  24. 难入睡或易惊醒【疾病症状】
  25. 难产【疾病大全】
  26. 难生《女科百问》
  27. 难产《周慎斋遗书》
  28. 难治死证《伤寒心法要诀》
  29. 难产《中医妇科学》
  30. 难治死证《医宗金鉴》
  1. 难产缩胎法《女科切要》
  2. 难产缩胎法《医学纲目》
  3. 难产调护（俱是临盆七日内诸事）《胎产指南》
  4. 难产三四日不下者《奇效简便良方》
  5. 难产由于安逸气滞《女科经纶》
  6. 难产三合济生汤《仁术便览》
  7. 难产由于胞破血干《女科经纶》
  8. 难产七因《胎产指南》
  9. 难产由于胞中败血壅滞《女科经纶》
  10. 难产七因《女科精要》
  11. 难产由于恐惧气结《女科经纶》
  12. 难产七因《幼幼集成》
  13. 难产由于妊孕房事不谨《女科经纶》
  14. 难产七因《医述》
  15. 难产有五因《胎产心法》
  16. 难产七因《冯氏锦囊秘录》
  17. 难产者，何。《卫生家宝产科备要》
  18. 难产七因《济生集》
  19. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  20. 难产七因《中医词典》
  21. 难火兰《证类本草》
  22. 难产七因《中医词典》
  23. 难经《针灸大成》
  24. 难产秘方《华佗神方》
  25. 难经《古今医统大全》
  26. 难产门（六则）《辨证录》
  27. 难经补泻《针灸大成》
  28. 难产论《格致余论》
  29. 难经沉汗而浮下《此事难知》
  30. 难产简便方效《回生集》
  31. 难经针法《中医刺灸》


娄氏十产论_《女科切要》_中医妇科_【岐黄之术】

娄氏十产论

娄氏十产论

  • 上一页
  • 目录
  • 相关
  • 下一页

一曰正产，妇人怀胎，十月满足，忽腰腹作阵疼痛，相次胎气顿陷，至于脐腹痛甚，乃至腰间重痛，谷道挺进，继之浆破出血，儿子遂生，此名正产。

二曰伤产，妇人怀胎，未产一月之前，忽然脐腹疼痛，有如欲产之状，仍却无事，是名试月，非正产也。但一切产母未有正产之候，即不可令人抱腰，亦不可令产母乱动用力。若儿身未顺，才方转动，便教产母虚乱用力，使儿错落，忽横忽倒，不能正生，皆缘产母用力未当，用力之所致也。直待儿身顺，临逼产门，方始用力一送，令儿下生，此名伤产。

三曰催产，孕妇欲产，浆破血下，已见是正产候，但却未服药不生，即可服催生药试之。或有经及数日而不产，则产母困倦，亦可服药，助产母之正气，令儿速生，此名催生。

四曰冻产，乃冬月寒冷，产母经血得冷则凝，以至儿不能生下，此害最深。若冬月生者，下部切不可脱棉衣，并不可坐卧寒处，当满房着火，常有暖气，令产母背身向火，令脐下腿膝间尝暖，血得热则流行，儿便易生，名曰冻产。

五曰热产，时当夏令，威焰酷烈，产妇要温凉得所，亦不恣意取凉，伤损胎气，又不可房中人多，热气逼袭产母，使产母血沸，发热头疼面赤，昏昏如醉，乃至人事不省，此名热产。

六曰横产，儿先露手，或先露臂，此由产母未当用力，而先用力故也，儿身未顺，用力一逼，遂致身横，不能生下，当令产母安然仰卧，然后推儿，徐徐先推其手，令人直上，渐渐逼身，以中指摩其肩，推上而正之，或以指攀其耳而正之，必须产母仰卧，以便推儿正之，候其儿身正，煎催生药一盏服之，方可用力，令儿下生，此名横产。

七曰倒产，产母胎气不足，关键不牢，用力太早，致令儿不能回转，便直下先露儿足，当令产母仰卧，令稳婆推其足，渐渐入内，不可令产母用分毫力，亦不得令其惊恐，务必安慰，使儿自顺，名曰倒产。

八曰偏产，儿身未正，产母用力一逼，致令儿偏柱左腿，或偏柱右腿，故头先露偏柱一半，不能生下，当令产母仰卧，次令看生之妇，轻轻推儿近上，以手正儿头，令看生之人，以绵烘热，裹手于谷道外旁，轻轻推儿头端正，便令产母用力一送，儿即下也，此名偏产。

九曰碍产，儿身已顺而露正顶，不能生下。盖因儿身回转，脐带攀其肩，因此露顶，而不能生下。当令产母仰卧，令看生之妇，轻轻推上，徐徐引手，以中指按儿肩下，拨其肚带，仍须候儿身正顺，方令产母用力一送，儿即生下，此名碍产。

愚按∶大凡横产、倒产、偏产、碍产四法，若非稳婆精良妙手，不可根据用此法，恐恣其愚蠢，以伤人命也。今世之倒产者，往往随其倒足生下，名曰踏莲花生，并无后患，子母双全，不必根据前条推足上法亦可。如碍产者，往往肚带有缠在儿头顶上，而儿头自出在产户外，稳婆以指拨其肚带，从儿头顶过下之者。又有肚带缠住头顶一匝，而儿与胞衣一齐同下者，倘漫用前法推入产门，转恐误事也。

十曰坐产，言欲临产时，高处系一手巾，令产母以手攀之，轻轻屈足坐定，令儿生下，非坐在物上也，此名坐产。

昔有赵都运恭人，每产则大肠先出，然后则产，产后则大肠仍露，甚为苦之，名曰盘肠生。

医不能疗，偶在建昌，得一良法，而可收之。用醋半盏，新汲冷水七分调匀， 产母面，每一收缩，三 收尽，是良法也。

产母肠不收，用香油五斤，煎热盛盆，候温坐油盆上，约坐至半时，以皂角末次入鼻中，嚏作立收。（《斗门方》） 又法∶用半夏末搐鼻中，则肠立收上。又纸捻蘸香油点灯吹灭，以烟熏产母鼻中，肠亦立上。

丹溪曰∶胎前毋滞，产后毋虚，产后一切皆不可发表，产后不可早用白芍，以其酸寒，克伐生发之气故也。大凡产后，不可食物过多，恐成积滞。若未盈月，不可强起离床，不宜多言喜笑，及惊恐忧惶，悲思怒恼，不宜久坐久立，及作针工，恐盈月之后，即成蓐劳，并油腻鱼肉之类，皆不可犯。凡产后百日之外，方可交合，不尔，百病滋长，慎之。凡妇人患风气脐下虚冷，莫不皆早行房之故也。

或曰∶新产之妇，好血已亏，污血或留，彼黑神散非要药乎？

答曰∶至哉坤元，万物资生，理之常也。初产之妇，好血未必尽亏，污血未必尽积，脏腑未必寒。何以药为?饮食起居，勤加保护，何病之有?诚有污血体怯而寒，与之几剂，亦自简便。或有他病，当求病起何因，病在何经，对症投剂，何用杂药乱投，诚有性急形瘦易怒火多者，夏月坐蓐，时行火令，姜桂皆为禁药。至于保护之法，尤为悖理。肉汁发阴经之火，易成内伤之病，先定有训戒，何胡为羊鸡浓汁作糜，而又服当归丸、四顺理中丸之类，虽是补药，并是偏热。若脏腑无寒，何处消受，若夫儿子初生，母腹顿宽，思食鸡子，而不思鸡子难化，辗转生病，每见产母无疾者，却去黑神丹，不可与鸡子肉食，且与之白粥干菜，间以少些白鲞，半月方与别物，大能养胃却疾。彼富贵之家，骄恣之妇，卒有白带头风气痛，膈满痰逆口干，经事不调等症，皆是阳盛阴虚之病。天生血气，本自和平，又乌知其有此等谬迷，有以兆之耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产缩胎法
  • 当前页：娄氏十产论
  • 下一页：产后门
<<< 返回本书目录
  1. 娄氏十产论《女科切要》
  2. 偻附【疾病大全】
  3. 娄金圆【方剂大全】
  4. 蒌贝散【方剂大全】
  5. 娄金丸【方剂大全】
  6. 蒌贝陷胸汤【方剂大全】
  7. 娄金散【方剂大全】
  8. 蒌贝养荣汤【方剂大全】
  9. 窿缘小叶桉【中药大全】
  10. 蒌矾散【方剂大全】
  11. 窿缘桉叶【中药大全】
  12. 蒌蒿【中药大全】
  13. 癃清片【方剂大全】
  14. 蒌连丸【方剂大全】
  15. 癃淋《本草纲目》完整版
  16. 蒌苏饮【方剂大全】
  17. 癃闭遗溺证《明医指掌》
  18. 蒌叶【中药大全】
  19. 癃闭五淋《医学从众录》
  20. 蒌油【中药大全】
  21. 癃闭案《丁甘仁医案》
  22. 蒌汁消蜜饮【方剂大全】
  23. 癃闭【中药主治】
  24. 楼台草《滇南本草》
  25. 癃闭【疾病大全】
  26. 楼梯草【中药大全】
  27. 癃闭《中医内科学》
  28. 楼梯草根【中药大全】
  29. 癃闭《证治汇补》
  30. 耧斗菜【中药大全】
  1. 娄氏十产论《女科切要》
  2. 娄居中《中医词典》
  3. 偻附《中医名词词典》
  4. 娄金丸《太平惠民和剂局方》
  5. 偻附《中医词典》
  6. 拢法《中医词典》
  7. 楼台草《滇南本草》
  8. 陇右道《千金翼方》
  9. 楼英（1320-1389年）《中医词典》
  10. 陇《中医词典》
  11. 蝼（音娄）蛄（音姑）《证类本草》
  12. 癃遗脉案《类证治裁》
  13. 蝼蛄《神农本草经》
  14. 癃疝《中医词典》
  15. 蝼蛄《本草纲目》
  16. 癃淋《回生集》
  17. 蝼蛄《千金翼方》
  18. 癃閟《中医词典》
  19. 蝼蛄《玉楸药解》
  20. 癃闭遗溺证《明医指掌》
  21. 蝼蛄《中药炮制》
  22. 癃闭五淋《医学从众录》
  23. 蝼蛄《本草经集注》
  24. 癃闭诗《医学实在易》
  25. 蝼蛄《新修本草》
  26. 癃闭案《丁甘仁医案》
  27. 蝼蛄《本草衍义》
  28. 癃闭（前列腺增生）先兆《中医疾病预测》
  29. 蝼蛄《本草蒙筌》
  30. 癃闭《针灸学》
  31. 蝼蛄《本草易读》


产后门_《女科切要》_中医妇科_【岐黄之术】

产后门

产后门

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后，如无他症，不必服药，三日之内，但以荆芥炭、益母草、砂糖煎汤，频频与饮，使恶露下尽，自无血晕腹疼之患。切不可饮酒及鸡子牛羊猪肉之类。须以白粥干菜调理，或松江淡鲞蒸熟食之。半月方可食鲜肉，渐渐加增，才免阳盛阴虚之患。若去血过多，恶露未净，或伤饮食，或感风寒，或夹气恼，或三日蒸乳，皆能发热增寒，身疼腹痛，当以意消息，不可偏执而用药也。丹溪云∶产后以大补气血为主，虽有杂症，以末治之。产后不可发表，又不可早用白芍，以其酸寒，恐伐生气也。慎之。

凡妇人产后，阴血虚，阳无所附而浮散于外，故多发热。治宜四物补阴血，而炮干姜之辛温从治，收其浮散，使归于阴。然产后脾胃俱虚，多有过服饮食所伤，滞而发热者，误作血虚则不效矣。如遇产后发热，须审问何物所伤，有食无食，胸膈可有饱闷，如恶食泄泻，只作伤食治。若发热而饮食自调者，方用补血药，产后血晕，因虚火引血上行，渐觉昏晕，急以鹿角烧灰，出火毒研极细末，煮酒童便调和灌下即醒，行血最快。

又法用铁秤锤，炭火烧红，以醋淬之，令产妇鼻搐之即醒。

郑良栋曰∶新产血晕，不省人事，大类中风，切不可遽以中风治之，急服琥珀丸即愈。如儿以下地，一时血晕，昏昏不醒，速扶起抱住，勿令卧下，快与童便灌之。如不醒，再以烧红炭投醋中，使醋气透入产妇鼻，内，即苏，因症用法，无不应效。

产后子已在蓐，切不可使之即卧，须扶坐片时可也。因初产之妇，血气未定，恐其血乘虚而上逆，慎之。

新产饮酒大忌，乃第一证，但服童便为妙，他药苦寒，虽属降下之品，却能凝滞败血。且产后即发热，切不可服凉药，以其伐生气而血凝也。若童便乃人身之元气所成，名曰还元丹，惟能降火，盖以人补人之义。新产饮食最难克化，如赤豆、沙鸡、鸭蛋之类，盖新产暴大下血，脾胃甚弱，最易成病。

新产之脉缓滑结，实大弦紧鬼来侵，若得重沉小者活，忽觉坚牢命不存。寸口涩疾不调死，沉细附骨不绝生。请看此候分明记，常须念此向心经。

新生胞衣不下，血晕不醒，腹中刺痛，败血攻心，或眼闭口噤，或谵语狂言，困顿垂死者，以琥珀黑龙丹，灌之立效，或黑神丹亦可。

产妇败血，有冲胃冲心之辨，不可混治。冲心，颠狂作乱是也。冲胃者，饱闷呕恶是也。二者俱属危症，用药不可不速，迟则不救。

王肯堂曰∶产后败血，有冲胃、冲心、冲肺，三者皆属危症，用药不可不速。冲胃则呕，冲肺则喘，冲心则发狂跳跃，急令两人扶住，急宜童便、降香、沉香、当归，煎汤灌下，其恶血自下行，新血各归经，即时安宁矣。

皇甫中曰∶产后败血停蓄，上干于心，心气闭塞，故舌强不能言语者，八珍散。产后内因痰气郁滞，闭目不能语，用明矾一钱为末，白滚汤冲服。

产后去血过多，晕闷不醒者，芎归汤。产后虚火引血上行，血迷血闷，晕昏不知人，清魂散。如不醒，以韭菜一二斤捣烂，入壶中，沸醋倾入壶内，覆壶盖，以壶嘴放鼻间熏之，即苏。或干漆烧烟，令产妇搐烟，如不醒，急掐其人中，提顶心头发，灌之以童便姜汁，自然苏醒。

黑龙丹 治产后一切血证，及胞衣不下，危急之症。

当归（二钱） 五灵脂（二钱） 川芎（二钱） 熟地（二钱） 良姜（二钱）

上药一两，以沙盒盛赤石脂，以纸包盐泥封固，炭火 令通红，火候冷取开，看成黑色，研细入后药。

百草霜（五两） 硫黄（钱半） 乳香（钱半） 花蕊石（一钱） 琥珀屑（一两）

后药与前药研极细，以醋糊为丸，如弹子大，每服一丸，炭火 令通红，投入老姜自然汁与童便，入酒漉出，烘干研细，只以此酒下。

清魂散 治血迷血晕，昏迷不省。

泽兰（一两） 人参（一两） 荆芥（四两） 炙甘草（八分）

每服二钱，热汤温酒各半盏调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：娄氏十产论
  • 当前页：产后门
  • 下一页：产后血晕
<<< 返回本书目录
  1. 产后门《王旭高临证医案》
  2. 产后门汇方《妇科心法要诀》
  3. 产后门《评注产科心法》
  4. 产后门汇方《医宗金鉴》
  5. 产后门《女科切要》
  6. 产后门主方加减（载后）《妇科秘方》
  7. 产后门《妇人大全良方》
  8. 产后泌尿道感染【疾病大全】
  9. 产后冒闷汗出不识人方论《妇人大全良方》
  10. 产后目病《张氏医通》
  11. 产后脉诀论《妇科秘书》
  12. 产后目病【疾病大全】
  13. 产后脉法《女科切要》
  14. 产后脑垂体前叶功能减退症危象《急诊医学》
  15. 产后脉辨《胎产指南》
  16. 产后尿胞坠下《女科切要》
  17. 产后论治《类证治裁》
  18. 产后疟《医学纲目》
  19. 产后论《张氏妇科》
  20. 产后疟疾《女科撮要》
  21. 产后论《内府秘传经验女科》
  22. 产后疟疾《女科切要》
  23. 产后论《侣山堂类辩》
  24. 产后衄血《女科切要》
  25. 产后论《古今医彻》
  26. 产后呕不纳谷《女科秘要》
  27. 产后漏血证《余无言医案》
  28. 产后呕逆《圣济总录》
  29. 产后六气为病论《温病条辨》
  30. 产后呕逆《胎产秘书》
  1. 产后门《女科切要》
  2. 产后门《王旭高临证医案》
  3. 产后门《评注产科心法》
  4. 产后门《妇人大全良方》
  5. 产后门汇方《医宗金鉴》
  6. 产后冒闷汗出不识人方论《妇人大全良方》
  7. 产后门汇方《妇科心法要诀》
  8. 产后脉论《女科精要》
  9. 产后门主方加减（载后）《妇科秘方》
  10. 产后脉论《冯氏锦囊秘录》
  11. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  12. 产后脉诀论《妇科秘书》
  13. 产后面黑《中医词典》
  14. 产后脉候《类证治裁》
  15. 产后目闭《中医词典》
  16. 产后脉法《女科切要》
  17. 产后目病《中医词典》
  18. 产后脉辨《胎产指南》
  19. 产后目病《张氏医通》
  20. 产后脉案《类证治裁》
  21. 产后目瞑《中医词典》
  22. 产后脉《女科经纶》
  23. 产后目瞑候《诸病源候论》
  24. 产后麻瞀《中医词典》
  25. 产后目痛《中医词典》
  26. 产后论治《类证治裁》
  27. 产后目痛，昏热赤肿《胎产指南》
  28. 产后论《侣山堂类辩》
  29. 产后脑垂体前叶功能减退症危象《急诊医学》
  30. 产后论《古今医彻》
  31. 产后内极七病《中医词典》


产后血晕_《女科切要》_中医妇科_【岐黄之术】

产后血晕

产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶新产妇人有三病∶一者病 ，二者病郁冒，三者大便秘结。何谓也？

师曰∶新产血虚，多汗出喜风，故令病 。亡血复汗寒多，故令郁冒。亡津液则胃燥，故大便难。

产后血晕者，气血暴虚，未得安静，血随气上，迷乱心神，故眼前生花，甚者令人闷绝，不知人事，口噤神昏气冷，宜服清魂散即苏。

荆芥散 治产后血晕，精神昏昧。

荆芥（一两三钱） 桃仁（五钱，炒）

为末，滚汤下三钱，如喘，加杏仁、甘草各三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后门
  • 当前页：产后血晕
  • 下一页：败血冲心
<<< 返回本书目录
  1. 产后血晕【疾病症状】
  2. 产后血晕【中药主治】
  3. 产后血晕《中医妇科学》
  4. 产后血晕【方剂主治】
  5. 产后血晕《医学心悟》
  6. 产后血晕并失血《女科撮要》
  7. 产后血晕《卫生易简方》
  8. 产后血晕心闷方《外台秘要》
  9. 产后血晕《胎产秘书》
  10. 产后血运《女科百问》
  11. 产后血晕《女科切要》
  12. 产后血运《圣济总录》
  13. 产后血晕《女科秘旨》
  14. 产后血运【方剂主治】
  15. 产后血晕《女科秘要》
  16. 产后咽干《孙真人海上方》
  17. 产后血晕《女科宝鉴》
  18. 产后阳明病《经方实验录》
  19. 产后血晕《内府秘传经验女科》
  20. 产后腰痛《女科秘旨》
  21. 产后血晕《金匮钩玄》
  22. 产后腰痛《圣济总录》
  23. 产后血晕《回春录》
  24. 产后腰痛《胎产指南》
  25. 产后血虚【方剂主治】
  26. 产后腰痛《医学心悟》
  27. 产后血气痛《女科秘要》
  28. 产后腰痛方论《妇人大全良方》
  29. 产后血气攻腹疼痛《圣济总录》
  30. 产后药误须知《妇科秘书》
  1. 产后血晕《女科切要》
  2. 产后血晕《回生集》
  3. 产后血晕《金匮钩玄》
  4. 产后血晕《中医妇科学》
  5. 产后血晕《女科秘要》
  6. 产后血晕《女科精要》
  7. 产后血晕并失血《女科撮要》
  8. 产后血晕《奇效简便良方》
  9. 产后血晕方论《妇人大全良方》
  10. 产后血晕《回春录》
  11. 产后血晕分下血多少治法《女科经纶》
  12. 产后血晕《医学心悟》
  13. 产后血晕秘方《华佗神方》
  14. 产后血晕《卫生易简方》
  15. 产后血晕奇方《奇效简便良方》
  16. 产后血晕《冯氏锦囊秘录》
  17. 产后血晕属败血流入肝血热逆上《女科经纶》
  18. 产后血晕《医学纲目》
  19. 产后血晕属恶露乘虚上攻《女科经纶》
  20. 产后血晕《女科秘旨》
  21. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  22. 产后血晕《胎产秘书》
  23. 产后血晕属血随气上《女科经纶》
  24. 产后血晕《内府秘传经验女科》
  25. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  26. 产后血晕《中医词典》
  27. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  28. 产后血晕《中医名词词典》
  29. 产后血晕心闷方一十首《外台秘要》
  30. 产后血虚中风病痉《女科经纶》
  31. 产后血晕用醋漆法《女科经纶》


败血冲心_《女科切要》_中医妇科_【岐黄之术】

败血冲心

败血冲心

  • 上一页
  • 目录
  • 相关
  • 下一页

娄氏曰∶产后下血多而晕者，但昏闷烦乱而已，当补血。下血少而晕者，乃恶露不下，上抢于心，则心下满急，神昏口噤，绝不知人，当破血行血。

丹溪曰∶妇人产后血晕，此乃虚火载血妄行，渐觉昏迷，以鹿角 灰出火毒，研极细末，用童便煮酒灌下即醒，此物行血极妙。

独行散 治产后血晕，昏迷不醒，冲心闷绝，五灵脂四钱，一半炒，一半生，共研极细末，温酒调下二钱，即苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕
  • 当前页：败血冲心
  • 下一页：产后郁冒
<<< 返回本书目录
  1. 败血冲心《女科切要》
  2. 败血症《传染病》
  3. 败血成痈《医宗金鉴》
  4. 败血症【疾病症状】
  5. 败血成痈《妇科心法要诀》
  6. 败血症【疾病大全】
  7. 败铜散【方剂大全】
  8. 败血症的征象【疾病症状】
  9. 败天公《本草纲目》完整版
  10. 败血症和脓血症《外科学总论》
  11. 败蹄散【方剂大全】
  12. 败血症肾损害【疾病大全】
  13. 败散瘰疬方【方剂大全】
  14. 败瘀止痛汤【方剂大全】
  15. 败乳自退方【方剂大全】
  16. 败猪血散【方剂大全】
  17. 败蒲席、扇《本草易读》
  18. 拜受齿药【方剂大全】
  19. 败蒲席《证类本草》
  20. 拜堂散【方剂大全】
  21. 败蒲散【方剂大全】
  22. 稗《本草纲目》完整版
  23. 败瓢《本草纲目》完整版
  24. 稗《本草纲目》图文版
  25. 败弩散【方剂大全】
  26. 稗根苗【中药大全】
  27. 败弩筋散【方剂大全】
  28. 稗米《滇南本草》
  29. 败酱治病《趣味中医》
  30. 稗米【中药大全】
  1. 败血冲心《女科切要》
  2. 败血冲心《中医词典》
  3. 败血上冲《医述》
  4. 败血冲心《中医名词词典》
  5. 败血性休克《默克家庭诊疗手册》
  6. 败血冲胃《中医词典》
  7. 败血症《传染病》
  8. 败血冲胃《中医名词词典》
  9. 败血症和脓血症《外科学总论》
  10. 败血冲肺《中医词典》
  11. 败薏茶《茶饮保健》
  12. 败血冲肺《中医名词词典》
  13. 败症《中医词典》
  14. 败血成痈《妇科心法要诀》
  15. 败棕灰《药性切用》
  16. 败血成痈《医宗金鉴》
  17. 稗《本草纲目》
  18. 败血《中医词典》
  19. 稗《本草从新》
  20. 败天公《名医别录》
  21. 稗《本草分经》
  22. 败天公《证类本草》
  23. 稗《本草撮要》
  24. 败天公《新修本草》
  25. 稗米《滇南本草》
  26. 败天公《本草经集注》
  27. 稗子《药性切用》
  28. 败天公《千金翼方》
  29. 稗子米《饮食须知》
  30. 败时气病候《诸病源候论》
  31. 扳法《中医词典》


产后郁冒_《女科切要》_中医妇科_【岐黄之术】

产后郁冒

产后郁冒

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景曰∶产后郁冒，其脉微弱，不能食，大便反坚，但头汗出。所以然者，血虚而厥，厥而必冒，冒家欲解，必大汗出，以血处下厥，孤阳上出，故但头汗出。所以产妇汗出者，亡阴血虚，阳气独盛，故当汗出，阴阳乃复。大便坚，呕而不食者，小柴胡汤和之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败血冲心
  • 当前页：产后郁冒
  • 下一页：产后如狂喘满
<<< 返回本书目录
  1. 产后郁冒《女科切要》
  2. 产后月经不再来潮【疾病症状】
  3. 产后玉门肿痛《女科切要》
  4. 产后月水不调方论《妇人大全良方》
  5. 产后玉门不闭《沈氏女科辑要》
  6. 产后月水不通方论《妇人大全良方》
  7. 产后语言妄乱《圣济总录》
  8. 产后杂病治法《三因极一病证方论》
  9. 产后余谕-胎产须知 《古今医统大全》
  10. 产后杂证方《妇人规》
  11. 产后余血上抢心痛方论《妇人大全良方》
  12. 产后杂证方《景岳全书》
  13. 产后余血奔心烦闷方论《妇人大全良方》
  14. 产后杂症门《女科精要》
  15. 产后余疾（产前）《针灸资生经》
  16. 产后脏虚心神惊悸方论《妇人大全良方》
  17. 产后余疾《普济方·针灸》
  18. 产后乍寒乍热《妇人规》
  19. 产后瘀滞腹痛【中药主治】
  20. 产后乍寒乍热《景岳全书》
  21. 产后瘀血论《温病条辨》
  22. 产后乍寒乍热《女科百问》
  23. 产后瘀血腹痛【中药主治】
  24. 产后乍寒乍热方论《妇人大全良方》
  25. 产后用药十误《胎产指南》
  26. 产后乍见鬼神《女科百问》
  27. 产后用药十误《胎产秘书》
  28. 产后乍见鬼神方论《妇人大全良方》
  29. 产后用药十误《宁坤秘籍》
  30. 产后谵语《女科秘要》
  1. 产后郁冒《女科切要》
  2. 产后郁冒《明医指掌》
  3. 产后螈《医学纲目》
  4. 产后郁冒《中医词典》
  5. 产后螈《冯氏锦囊秘录》
  6. 产后郁结乳汁不通《傅青主女科》
  7. 产后螈《女科精要》
  8. 产后玉门肿痛《女科切要》
  9. 产后月内不语者，何。《卫生家宝产科备要》
  10. 产后玉门不敛《中医词典》
  11. 产后月水不利候《诸病源候论》
  12. 产后玉门不闭属气血不能收摄《女科经纶》
  13. 产后月水不调方论《妇人大全良方》
  14. 产后玉门不闭秘方《华佗神方》
  15. 产后月水不调候《诸病源候论》
  16. 产后玉门不闭《沈氏女科辑要》
  17. 产后月水不调属风冷伤经《女科经纶》
  18. 产后玉门不闭《女科精要》
  19. 产后月水不调属风邪冷热客经络《女科经纶》
  20. 产后玉门不闭《冯氏锦囊秘录》
  21. 产后月水不通《冯氏锦囊秘录》
  22. 产后玉户不敛《中医词典》
  23. 产后月水不通《女科精要》
  24. 产后语言妄乱《圣济总录》
  25. 产后月水不通不必药《女科经纶》
  26. 产后语言恍惚．颠倒错乱《女科旨要》
  27. 产后月水不通方论《妇人大全良方》
  28. 产后余谕（胎产须知）《古今医统大全》
  29. 产后月水不通候《诸病源候论》
  30. 产后余血上抢心痛方论《妇人大全良方》
  31. 产后杂证方《景岳全书》


产后如狂喘满_《女科切要》_中医妇科_【岐黄之术】

产后如狂喘满

产后如狂喘满

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血抢心闷如狂，喘满欲绝者，蒲黄散。恶露不尽，心腹痛，黑神散。恶露不尽，儿枕痛，当归失笑散。产后忽然口噤，语言颠倒，如见鬼状，此败血攻心，非风寒邪祟也，妙香散，或用黑龙丹， 过酒调下。

蒲黄散 治恶露不快，血上抢心等症。

干荷叶（二钱半） 甘草（二钱半） 丹皮（二钱半） 元胡（二钱半） 生地（三钱半）

锉作二剂，水煎，入蜜少许温服。

黑神散 治恶露不尽，胞衣不下，腹痛不止。

黑豆（炒，半升） 熟地（四两） 当归（四两） 肉桂（四两） 干姜（炒，四两） 生蒲黄（四两）炙甘草（四两） 炒白芍（四两）

共为末，每服二钱，童便各半盏调服。

当归失笑散 治产后心腹绞痛欲死，及儿枕作疼。

当归（五钱） 炒蒲黄（五钱） 五灵脂（五钱）

共为末，每服二钱，醋调熬成膏子，白滚汤下。

炒香散

麝香（一钱，研） 远志肉（一两，去心） 黄 （一两） 人参（五钱） 茯苓（一两） 茯神（一两） 桔梗（五钱） 甘草（五钱） 木香（二钱，煨） 朱砂（三钱） 淮山药（姜汁炒，一两）

共为末，每服二钱，开水调服。

滑胎散 治坐草太早，努力过多，以致难产。

滑石（六钱） 冬葵子（五钱） 甘草（二钱）

为末，每服二钱，酒下。

神应散 治横生逆产，胞浆先破，此药如鱼得水。

白芷（一两） 百草霜（一两）

为末，童便酒调下三钱。

牛膝汤 治胞衣不下，脐腹坚痛，服此烂下。

牛膝（四两） 瞿麦（四两） 当归（三两） 通草（六两） 滑石（八两） 葵子（五两）

水九升，煎至三升，三次服。

黄 汤 治产后去血过多，自汗不止。

炙黄 （二钱） 白术（一钱，炒） 防风（一钱） 熟地（二钱） 牡蛎（钱半，研 ） 茯苓（一钱） 麦冬（五分） 甘草（五分）

大枣二枚，水煎服。

茯神散 治产后心虚，怔忡不定，神思不清。

人参（一钱） 茯神（八分） 甘草（一钱） 山药（一钱） 当归（一钱） 肉桂（五分） 远志肉（一钱） 生姜（五钱）

大枣二枚，水煎服。

当归羊肉汤 治产后寒热自汗，肢体疼痛，名曰蓐劳，诸药无效者。

当归（七钱） 人参（七钱） 黄 （一两） 生姜（五钱）

羊肉一斤，煮汁五大碗，入药煎四碗，作六服。

腹痛下血，胃虚呕逆，砂仁二钱，炒研末，酒调下，或佛手散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后郁冒
  • 当前页：产后如狂喘满
  • 下一页：血虚发热
<<< 返回本书目录
  1. 产后如狂喘满《女科切要》
  2. 产后乳房萎缩【疾病症状】
  3. 产后热蒸成痨瘵症《胎产秘书》
  4. 产后乳疾《医学心悟》
  5. 产后热闷气上转为香港脚方论《妇人大全良方》
  6. 产后乳结核《圣济总录》
  7. 产后热闷气上转为香港脚《女科百问》
  8. 产后乳结痈《圣济总录》
  9. 产后全身酸痛【疾病症状】
  10. 产后乳疽乳痈《胎产秘书》
  11. 产后气血竭汗多形色脱《女科秘要》
  12. 产后乳少【中药主治】
  13. 产后气急《女科秘要》
  14. 产后乳痈《女科秘要》
  15. 产后气短似喘《胎产指南》
  16. 产后乳汁不下《圣济总录》
  17. 产后气短似喘《女科秘要》
  18. 产后乳汁方-胎产须知 《古今医统大全》
  19. 产后气短似喘《家传女科经验摘奇》
  20. 产后乳汁或行或不行方论《妇人大全良方》
  21. 产后气短汗喘痰嗽声重《女科秘要》
  22. 产后乳汁自出【疾病症状】
  23. 产后气短发喘《胎产秘书》
  24. 产后乳汁自出方论《妇人大全良方》
  25. 产后气喘《女科切要》
  26. 产后蓐劳《女科切要》
  27. 产后脾虚冒寒《轩岐救正论》
  28. 产后蓐劳《圣济总录》
  29. 产后膨胀《胎产秘书》
  30. 产后蓐劳【方剂主治】
  1. 产后如狂喘满《女科切要》
  2. 产后肉线出《傅青主女科》
  3. 产后乳疾《医学心悟》
  4. 产后肉线《奇方类编》
  5. 产后乳结核《圣济总录》
  6. 产后肉线《急救广生集》
  7. 产后乳结痈《圣济总录》
  8. 产后肉线《中医词典》
  9. 产后乳疽乳痈《胎产秘书》
  10. 产后热蒸成痨瘵症《胎产秘书》
  11. 产后乳头生疮《奇效简便良方》
  12. 产后热闷气上转为香港脚方论《妇人大全良方》
  13. 产后乳无汁候《诸病源候论》
  14. 产后热闷气上转为香港脚《女科百问》
  15. 产后乳悬《竹林女科证治》
  16. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  17. 产后乳悬《奇效简便良方》
  18. 产后去血多或汗多，小便涩少或不通《胎产指南》
  19. 产后乳悬《奇方类编》
  20. 产后去血多，或劳倦昏暗血晕《胎产指南》
  21. 产后乳痈《冯氏锦囊秘录》
  22. 产后去邪必兼补剂《女科经纶》
  23. 产后乳痈《女科精要》
  24. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  25. 产后乳痈《女科秘要》
  26. 产后青肿《中医词典》
  27. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  28. 产后气血壅结宜固元气《女科经纶》
  29. 产后乳汁不行属亡津液《女科经纶》
  30. 产后气血两虚乳汁不下《傅青主女科》
  31. 产后乳汁不下《圣济总录》


血虚发热_《女科切要》_中医妇科_【岐黄之术】

血虚发热

血虚发热

  • 上一页
  • 目录
  • 相关
  • 下一页

【产后血虚发热歌】产下婴儿血气空，丝毫触犯便伤营，倏然致疾如山重，不与寻常一样同。去血过多因发热，炮姜参术与川芎。阴伤作热心烦闷，自汗黄 可奏功。恶心呕逆伤脾胃，抵圣汤医腹胁膨。归 止汗除身热。不愈当归取效崇。风中愈风汤立验，茯神散子治怔忡。诸风痿痹筋搐搦，时世名医认血风。乍见鬼神由血耗，调经散服起疲癃。中风口噤牙关闭，拘挛身张似角弓。此是血虚筋螈 ，举轻古拜配归芎。产后经来因适断，感于异症在其中。手牵足搐牙关紧，昏胃柴胡视听聪。阴虚发热增寒证，昼日清明夜觉凶，加增四物神功大，一服能令病脱躬。胞中误损成淋症，参术煎膏溲自通。浮肿必须分水道，忧思郁结在宽胸。痢初化滞香连芍，积久须当用胃风。初感寒邪微发表，热邪不解用黄龙。燥烦实热芩连理，渴甚人参白虎从。热泄柴苓除半夏，便难议与大柴攻。汗多表弱宜行桂，里弱中虚用理中。发表内攻须带补。勿行猛浪内伤营。小便淋漓行时痛，但用茅根可治癃。泄泻胃苓汤可用，寒加肉果桂姜同。若因热泻并肠垢，姜炒黄连佐木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后如狂喘满
  • 当前页：血虚发热
  • 下一页：气血大损病
<<< 返回本书目录
  1. 血虚发热《女科切要》
  2. 血虚烦躁《续名医类案》
  3. 血虚发热《女科秘要》
  4. 血虚寒袭太阳病痉案《幼幼集成》
  5. 血虚白带《钱氏秘传产科方书名试验录》
  6. 血虚极产毕即汗《女科秘要》
  7. 血虚【方剂主治】
  8. 血虚经乱《妇人规》
  9. 血虚【疾病症状】
  10. 血虚经乱《景岳全书》
  11. 血虚《续名医类案》
  12. 血虚萎黄【中药主治】
  13. 血虚《秘传证治要诀及类方》
  14. 血虚作痛《医宗金鉴》
  15. 血胸【疾病大全】
  16. 血压波动大【疾病症状】
  17. 血胸【疾病症状】
  18. 血压的观察及测量《基础护理学》
  19. 血胸《家庭医学百科-医疗康复篇》
  20. 血压偏低【疾病症状】
  21. 血性胸水【疾病症状】
  22. 血压为零【疾病症状】
  23. 血性渗液【疾病症状】
  24. 血压下降【疾病症状】
  25. 血性腹水【疾病症状】
  26. 血叶兰【中药大全】
  27. 血性耳漏【疾病症状】
  28. 血液《生理学》
  29. 血性耳分泌物【疾病症状】
  30. 血液《组织学与胚胎学》
  1. 血虚发热《女科切要》
  2. 血虚发热《金匮翼》
  3. 血虚发热《女科秘要》
  4. 血虚发热《中医词典》
  5. 血虚发躁《中医词典》
  6. 血虚发痉《中医词典》
  7. 血虚发躁《正体类要》
  8. 血虚耳鸣《中医词典》
  9. 血虚烦躁《正体类要》
  10. 血虚而聋《中医词典》
  11. 血虚烦躁《续名医类案》
  12. 血虚盗汗《中医词典》
  13. 血虚腹痛《中医词典》
  14. 血虚不孕《中医词典》
  15. 血虚腹痛《正体类要》
  16. 血虚痹《中医词典》
  17. 血虚腹痛《症因脉治》
  18. 血虚白带《钱氏秘传产科方书名试验录》
  19. 血虚寒袭太阳病痉案《幼幼集成》
  20. 血虚（附死血）《明医指掌》
  21. 血虚喉痛《中医词典》
  22. 血虚《伤科汇纂》
  23. 血虚滑胎《中医词典》
  24. 血虚《秘传证治要诀及类方》
  25. 血虚极产毕即汗《女科秘要》
  26. 血虚《续名医类案》
  27. 血虚筋挛《正体类要》
  28. 血虚《中医词典》
  29. 血虚经行后期《中医词典》
  30. 血虚《中医名词词典》
  31. 血虚经乱《景岳全书》


气血大损病_《女科切要》_中医妇科_【岐黄之术】

气血大损病

气血大损病

  • 上一页
  • 目录
  • 相关
  • 下一页

夫产后气血大损，即易产力壮者，尚有感疾为终身之患，产母不可恃健，不行保重，劳碌以损其营，多食以伤其胃。外感六淫之邪，内受七情之气，为患莫测。古云∶产后勿犯丝毫，感病重于山岳。信夫。或恶露未净而发热作疼，真元不复而痿顿为劳，比比皆然也。故产后诸疾，先以大补气血，纵有他疾，以末治之。或欲祛邪，必兼补剂，殊为切当。若以峻剂攻之，再损气血，危可立待。或恶露当去者，亦须急去，故生新温养为主，斯得其正也。

举轻古拜散 治产后中风。

荆芥（炒燥）

为末，每服二钱，豆淋汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚发热
  • 当前页：气血大损病
  • 下一页：产后脉法
<<< 返回本书目录
  1. 气血大损病《女科切要》
  2. 气血合脉说《医林改错》
  3. 气血不足【方剂主治】
  4. 气血津液辩证《中医诊断学》
  5. 气血不调【方剂主治】
  6. 气血津液病证《中医内科学》
  7. 气血不和【方剂主治】
  8. 气血精津液的关系《中医基础理论》
  9. 气血《证治准绳·幼科》
  10. 气血精神论《读医随笔》
  11. 气血《医学真传》
  12. 气血俱虚【方剂主治】
  13. 气血《四圣心源》
  14. 气血两亏【方剂主治】
  15. 气血《冯氏锦囊秘录》
  16. 气血两虚【方剂主治】
  17. 气穴三百六十五《类经》
  18. 气血两虚半身不遂治验《一得集》
  19. 气穴论篇《黄帝内经·素问》
  20. 气血凝滞【疾病症状】
  21. 气穴论《素问悬解》
  22. 气血凝滞【方剂主治】
  23. 气穴【胸部腹部穴位】
  24. 气血清浊浅深刺《针灸素难要旨》
  25. 气穴《黄帝内经太素》
  26. 气血盛哀《针灸素难要旨》
  27. 气虚中满论《医贯》
  28. 气血失和【疾病症状】
  29. 气虚壅肿《续名医类案》
  30. 气血双补汤【方剂大全】
  1. 气血大损病《女科切要》
  2. 气血冲和《中医词典》
  3. 气血对胞宫的生理作用《中医妇科学》
  4. 气血不损《正体类要》
  5. 气血合脉说《医林改错》
  6. 气血辨证《中医词典》
  7. 气血津液辩证《中医诊断学》
  8. 气血辨证《中医名词词典》
  9. 气血津液病证《中医内科学》
  10. 气血《医学真传》
  11. 气血精津液的关系《中医基础理论》
  12. 气血《证治准绳·幼科》
  13. 气血精津液学说《中国医学通史》
  14. 气血《冯氏锦囊秘录》
  15. 气血精神论《读医随笔》
  16. 气血《四圣心源》
  17. 气血俱虚《正体类要》
  18. 气穴三百六十五《类经》
  19. 气血俱虚头痛《中医词典》
  20. 气穴论篇《黄帝内经·素问》
  21. 气血两虚《傅青主男科》
  22. 气穴论《素问悬解》
  23. 气血两虚半身不遂治验《一得集》
  24. 气穴口诀《女丹合编选注》
  25. 气血清浊浅深刺《针灸素难要旨》
  26. 气穴（一名胞门，一名子户）《针灸大成》
  27. 气血盛哀《针灸素难要旨》
  28. 气穴《针灸学》
  29. 气血失调《中医名词词典》
  30. 气穴《中医词典》
  31. 气血失调《中医词典》


产后脉法_《女科切要》_中医妇科_【岐黄之术】

产后脉法

产后脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》曰∶妇人新生乳子，脉沉滑小者生，实大弦急者死。又曰∶妇人生产之后，寸口脉弦疾不调者死，沉细附骨不绝者生。妇人产后，因中风伤寒发病，喘鸣而肩息，脉实而浮缓者生，小紧者死。

丹溪曰∶胎前脉细小，产后脉洪大，皆死症也。又曰∶产前当洪数，既产而洪数如故，安得不死?《脉经》曰∶产后缓滑沉细皆宜，实大坚牢涩疾俱危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血大损病
  • 当前页：产后脉法
  • 下一页：产后蓐劳
<<< 返回本书目录
  1. 产后脉法《女科切要》
  2. 产后脉诀论《妇科秘书》
  3. 产后脉辨《胎产指南》
  4. 产后冒闷汗出不识人方论《妇人大全良方》
  5. 产后论治《类证治裁》
  6. 产后门《妇人大全良方》
  7. 产后论《张氏妇科》
  8. 产后门《女科切要》
  9. 产后论《内府秘传经验女科》
  10. 产后门《评注产科心法》
  11. 产后论《侣山堂类辩》
  12. 产后门《王旭高临证医案》
  13. 产后论《古今医彻》
  14. 产后门汇方《妇科心法要诀》
  15. 产后漏血证《余无言医案》
  16. 产后门汇方《医宗金鉴》
  17. 产后六气为病论《温病条辨》
  18. 产后门主方加减（载后）《妇科秘方》
  19. 产后流注《胎产秘书》
  20. 产后泌尿道感染【疾病大全】
  21. 产后流注《女科秘旨》
  22. 产后目病《张氏医通》
  23. 产后淋《胎产指南》
  24. 产后目病【疾病大全】
  25. 产后淋《女科秘旨》
  26. 产后脑垂体前叶功能减退症危象《急诊医学》
  27. 产后两胁胀满气痛方论《妇人大全良方》
  28. 产后尿胞坠下《女科切要》
  29. 产后痢症《胎产秘书》
  30. 产后疟《医学纲目》
  1. 产后脉法《女科切要》
  2. 产后脉辨《胎产指南》
  3. 产后脉候《类证治裁》
  4. 产后脉案《类证治裁》
  5. 产后脉诀论《妇科秘书》
  6. 产后脉《女科经纶》
  7. 产后脉论《冯氏锦囊秘录》
  8. 产后麻瞀《中医词典》
  9. 产后脉论《女科精要》
  10. 产后论治《类证治裁》
  11. 产后冒闷汗出不识人方论《妇人大全良方》
  12. 产后论《侣山堂类辩》
  13. 产后门《妇人大全良方》
  14. 产后论《古今医彻》
  15. 产后门《王旭高临证医案》
  16. 产后论《内府秘传经验女科》
  17. 产后门《女科切要》
  18. 产后论《张氏妇科》
  19. 产后门《评注产科心法》
  20. 产后漏血证《余无言医案》
  21. 产后门汇方《医宗金鉴》
  22. 产后漏牛膜片《中医词典》
  23. 产后门汇方《妇科心法要诀》
  24. 产后漏黄水《中医词典》
  25. 产后门主方加减（载后）《妇科秘方》
  26. 产后六气为病论《温病条辨》
  27. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  28. 产后流注《女科秘旨》
  29. 产后面黑《中医词典》
  30. 产后流注《胎产秘书》
  31. 产后目闭《中医词典》


产后蓐劳_《女科切要》_中医妇科_【岐黄之术】

产后蓐劳

产后蓐劳

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人新产后自汗，肢体酸疼，虚眩无力者，名曰蓐劳。当归羊肉汤。产后气血大亏，失于调理，自汗发热虚羸，饮食不化，时咳发渴者，人参 鳖甲散。发寒热。石子汤。

郑良栋曰∶产后蓐劳虚损，头痛气短，小腹胀痛而寒热者，增损柴胡汤主之。

叶盛公曰∶产后蓐劳，缘生产久坐多语，运动用力，致头目四肢疼痛，寒热如疟，宜白茯苓散。

人参 鳖甲散 治产后蓐劳，寒热如疟。

鳖甲（炙，一两） 人参（五钱） 肉桂（五钱） 桑寄生（五钱） 当归（五钱） 茯苓（五钱） 白术（五钱） 大熟地（五钱） 桃仁（五钱） 麦冬（五钱） 续断（五钱） 牛膝（一两五钱） 黄（炙，一两）

共为末，猪肾一对去膜，生姜一片，水二盏，枣三枚，煎至一盏，入前末药二钱，葱白三寸，乌梅半个，荆芥五穗，再煎数沸，去渣，空心服。

石子汤 治产后虚羸寒热，自汗气促等症。

猪腰子（一对，去膜，竹刀切碎） 香蕈（二两） 葱白（一两） 白芍（二两）

上药分作两帖，每用水三升半，匀三服。

白茯苓散

茯苓（一两） 当归 川芎 白芍 肉桂 黄 人参（各五钱） 熟地（一两）

先以水二盏，煮猪肾，再加姜二片，枣三枚，入药五钱，去渣，温三服。

增损柴胡汤

柴胡 半夏 人参 川芎 橘红 甘草

水煎服。

抵圣汤 治产后恶露不行，败血入于脾胃。

赤芍（一钱） 半夏（一钱） 泽兰（一钱） 陈皮（一钱） 人参（一钱） 甘草（七分）

姜三片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后脉法
  • 当前页：产后蓐劳
  • 下一页：产后胞衣不下
<<< 返回本书目录
  1. 产后蓐劳《圣济总录》
  2. 产后蓐劳【方剂主治】
  3. 产后蓐劳《女科切要》
  4. 产后蓐劳方论《妇人大全良方》
  5. 产后乳汁自出方论《妇人大全良方》
  6. 产后褥劳方-胎产须知 《古今医统大全》
  7. 产后乳汁自出【疾病症状】
  8. 产后三冲【疾病大全】
  9. 产后乳汁或行或不行方论《妇人大全良方》
  10. 产后三大证论二《温病条辨》
  11. 产后乳汁方-胎产须知 《古今医统大全》
  12. 产后三大证论三《温病条辨》
  13. 产后乳汁不下《圣济总录》
  14. 产后三大证论一《温病条辨》
  15. 产后乳痈《女科秘要》
  16. 产后三急【疾病大全】
  17. 产后乳少【中药主治】
  18. 产后三十四问《妇科问答》
  19. 产后乳疽乳痈《胎产秘书》
  20. 产后痧痛论《痧胀玉衡》
  21. 产后乳结痈《圣济总录》
  22. 产后伤风《女科切要》
  23. 产后乳结核《圣济总录》
  24. 产后伤寒《冯氏锦囊秘录》
  25. 产后乳疾《医学心悟》
  26. 产后伤寒《圣济总录》
  27. 产后乳房萎缩【疾病症状】
  28. 产后伤寒方论《妇人大全良方》
  29. 产后如狂喘满《女科切要》
  30. 产后伤寒歌《脉诀刊误》
  1. 产后蓐劳《女科切要》
  2. 产后蓐劳《女科精要》
  3. 产后蓐劳当补脾胃养正气为主《女科经纶》
  4. 产后蓐劳《明医指掌》
  5. 产后蓐劳方论《妇人大全良方》
  6. 产后蓐劳《冯氏锦囊秘录》
  7. 产后蓐劳秘方《华佗神方》
  8. 产后蓐劳《圣济总录》
  9. 产后蓐劳属风冷抟于气血《女科经纶》
  10. 产后乳自出属胃气虚《女科经纶》
  11. 产后蓐劳属亏损血气所致《女科经纶》
  12. 产后乳汁自出方论《妇人大全良方》
  13. 产后蓐劳属忧劳思虑所致《女科经纶》
  14. 产后乳汁自出《中医词典》
  15. 产后褥劳方（胎产须知）《古今医统大全》
  16. 产后乳汁溢候《诸病源候论》
  17. 产后三病《中医词典》
  18. 产后乳汁或行或不行方论《妇人大全良方》
  19. 产后三冲《中医名词词典》
  20. 产后乳汁方（胎产须知）《古今医统大全》
  21. 产后三冲《中医词典》
  22. 产后乳汁不下《圣济总录》
  23. 产后三大证论二《温病条辨》
  24. 产后乳汁不行属亡津液《女科经纶》
  25. 产后三大证论三《温病条辨》
  26. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  27. 产后三大证论一《温病条辨》
  28. 产后乳痈《女科秘要》
  29. 产后三急《中医名词词典》
  30. 产后乳痈《女科精要》
  31. 产后三急《中医词典》


产后胞衣不下_《女科切要》_中医妇科_【岐黄之术】

产后胞衣不下

产后胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

产后胞衣不下，为血入胞中，上冲心胸，气血胀闷，不出欲死。必须逐其血，用红花、茜草酒煎服，或朴硝散，甚则夺命丹。如再不下，脐坚胀急痛欲死者，牛膝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后蓐劳
  • 当前页：产后胞衣不下
  • 下一页：努力伤胎
<<< 返回本书目录
  1. 产后胞衣不下《女科切要》
  2. 产后备用良方《盘珠集胎产症治》
  3. 产后胞损《女科切要》
  4. 产后崩淋带下《女科切要》
  5. 产后案《丁甘仁医案》
  6. 产后崩脱晕厥《女科秘要》
  7. 产后《张聿青医案》
  8. 产后崩泄《女科秘要》
  9. 产后《张氏医通》
  10. 产后崩中【方剂主治】
  11. 产后《原要论》
  12. 产后痹痛《回春录》
  13. 产后《医学入门》
  14. 产后便览《济生集》
  15. 产后《医学集成》
  16. 产后便览《女科秘要》
  17. 产后《医述》
  18. 产后便秘【疾病症状】
  19. 产后《也是山人医案》
  20. 产后便数淋症《胎产秘书》
  21. 产后《万病回春》
  22. 产后便血《女科撮要》
  23. 产后《寿世保元》
  24. 产后便血【疾病症状】
  25. 产后《邵兰荪医案》
  26. 产后遍身疼痛《女科百问》
  27. 产后《仁术便览》
  28. 产后遍身疼痛《女科切要》
  29. 产后《女科要旨》
  30. 产后遍身疼痛《胎产指南》
  1. 产后胞衣不下《女科切要》
  2. 产后胞损《女科切要》
  3. 产后胞衣不下急断脐带法《女科经纶》
  4. 产后败血成痈《中医词典》
  5. 产后胞衣不下属冷乘血涩《女科经纶》
  6. 产后败血不散寒热为闭阴闭阳《女科经纶》
  7. 产后胞衣不下属血入胞中《女科经纶》
  8. 产后败血闭阴闭阳之辨《女科经纶》
  9. 产后胞衣不下有虚实之分《女科经纶》
  10. 产后百日外．面青浮肿．唇白气急《女科旨要》
  11. 产后备用良方《盘珠集胎产症治》
  12. 产后案《丁甘仁医案》
  13. 产后崩淋带下《女科切要》
  14. 产后《灸法秘传》
  15. 产后崩脱晕厥《女科秘要》
  16. 产后《原要论》
  17. 产后崩泄《女科秘要》
  18. 产后《邯郸遗稿》
  19. 产后崩中《奇效简便良方》
  20. 产后《也是山人医案》
  21. 产后崩中恶露不尽候《诸病源候论》
  22. 产后《女科要旨》
  23. 产后崩中秘方《华佗神方》
  24. 产后《邵兰荪医案》
  25. 产后鼻衄《奇效简便良方》
  26. 产后《妇科玉尺》
  27. 产后鼻衄为气脱血死证《女科经纶》
  28. 产后《友渔斋医话》
  29. 产后痹痛《回春录》
  30. 产后《丹溪治法心要》
  31. 产后痹证《中医词典》


努力伤胎_《女科切要》_中医妇科_【岐黄之术】

努力伤胎

努力伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠努力，跌仆伤胎，腰腹疼痛，或胎上抢心去血，胶艾丸或从高坠下，或努力被重物所压，触伤胎气，腹痛下血，胃虚呕逆，砂仁二钱，炒为末，酒调下，或佛手散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后胞衣不下
  • 当前页：努力伤胎
  • 下一页：胞衣先破
<<< 返回本书目录
  1. 努力伤胎《女科切要》
  2. 努肉攀睛歌《医宗金鉴》
  3. 奴柘刺【中药大全】
  4. 努嘴伸舌【疾病症状】
  5. 弄舌咂唇《经验麻科》
  6. 胬肉攀睛《中医眼科学》
  7. 弄舌舒舌门主论《疡医大全》
  8. 胬肉攀睛【疾病大全】
  9. 弄舌散【方剂大全】
  10. 胬肉攀睛【方剂主治】
  11. 弄舌论《小儿卫生总微论方》
  12. 怒《医碥》
  13. 弄舌喉风《医宗金鉴》
  14. 怒《医学纲目》
  15. 弄舌《张氏医通》
  16. 怒《张氏医通》
  17. 弄舌《医宗金鉴》
  18. 怒《针灸素难要旨》
  19. 弄舌《小儿药证直诀》
  20. 怒《证治准绳·杂病》
  21. 脓肿破入胸腔【疾病症状】
  22. 怒候《古今医统大全》
  23. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  24. 怒门《张氏医通》
  25. 脓肿 【疾病症状】
  26. 怒伤肝悲胜怒解《吴医汇讲》
  27. 脓肿 【疾病症状】
  28. 怒伤肝证《古今名医汇粹》
  29. 脓肿【中药主治】
  30. 暖丹田【方剂主治】
  1. 努力伤胎《女科切要》
  2. 努法《中医词典》
  3. 努肉攀睛歌《医宗金鉴》
  4. 努法《中医词典》
  5. 胬肉《中医词典》
  6. 奴柘《证类本草》
  7. 胬肉《中医词典》
  8. 奴会子《证类本草》
  9. 胬肉板睛《中医词典》
  10. 奴会子《海药本草》
  11. 胬肉板睛《中医词典》
  12. 弄痛《竹林女科证治》
  13. 胬肉攀睛《中医名词词典》
  14. 弄痛《中医词典》
  15. 胬肉攀睛《中医词典》
  16. 弄痛《中医词典》
  17. 胬肉攀睛《中医词典》
  18. 弄胎《中医词典》
  19. 胬肉攀睛《中医眼科学》
  20. 弄胎《中医词典》
  21. 胬肉侵睛《中医词典》
  22. 弄舌咂唇《经验麻科》
  23. 胬肉侵睛《中医词典》
  24. 弄舌舒舌门主论《疡医大全》
  25. 怒《中医词典》
  26. 弄舌舒舌门主方《疡医大全》
  27. 怒《中医词典》
  28. 弄舌舒舌《活幼心书》
  29. 怒《医学纲目》
  30. 弄舌论《小儿卫生总微论方》
  31. 怒《张氏医通》


胞衣先破_《女科切要》_中医妇科_【岐黄之术】

胞衣先破

胞衣先破

  • 上一页
  • 目录
  • 相关
  • 下一页

胞衣先破之由有二∶或因母体素弱，气血两虚，胞衣故薄，儿身转动，随触而破。有因儿未转动，坐草或早，用力过多，以致胞破。如已破久，则血水干，产路遂涩，儿难下也。急用大剂加味芎归汤，加熟蜜一两助气，而兼润滑，自当儿即顺下。

娄全善曰∶胞衣不下，惟花蕊散取效独妙。若乡居药肆，仓卒无之，今采得胡氏一法甚妙。

产讫，胞衣不下，稍久则血流胞中，为血所胀，上冲心胸，喘急疼痛，必致危笃。若有此患，宜急断脐带，以少物系带必用力牢固系之，然后截断，使其子血不流入胞中。则胞衣自当痿缩而下，纵淹延数日，亦不能有害。惟以产母心怀安泰，终自可下，累试有验。

花蕊散 治产后败血不尽，血迷血晕，恶阻，败血奔心。

胎死腹中，胞衣不下，至死者，但心头稍缓，急以童便调一钱服之，取下恶血或如猪肝，产妇从此可无血气血风之症矣。如膈上有血，亦化为黄水，即口中吐出，或从小便下也。

牛膝汤

牛膝 瞿麦（各四两） 当归（三两） 通草（六两） 滑石（八两） 葵子（五两）

上药 咀为末，以水九升，煎至三升，分为三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：努力伤胎
  • 当前页：胞衣先破
  • 下一页：产后虚渴
<<< 返回本书目录
  1. 胞衣先破《女科切要》
  2. 胞肿如桃《银海精微》
  3. 胞衣水《本草纲目》完整版
  4. 胞转《圣济总录》
  5. 胞衣论外方《妇人规》
  6. 胞转方《外台秘要》
  7. 胞衣不下证治《医宗金鉴》
  8. 胞阻证治《妇科心法要诀》
  9. 胞衣不下证治《妇科心法要诀》
  10. 胞阻证治《医宗金鉴》
  11. 胞衣不下门《辨证录》
  12. 胞阻总括《妇科心法要诀》
  13. 胞衣不下论《胎产心法》
  14. 胞阻总括《医宗金鉴》
  15. 胞衣不下【方剂主治】
  16. 雹《本草纲目》完整版
  17. 胞衣不下【中药主治】
  18. 薄肤膏【方剂大全】
  19. 胞衣不下《中医妇科学》
  20. 薄荷《本草纲目》完整版
  21. 胞衣不下《证治准绳·女科》
  22. 薄荷《本草乘雅半偈》
  23. 胞衣不下《医学心悟》
  24. 薄荷《本草经解》
  25. 胞衣不下《续名医类案》
  26. 薄荷《本草思辨录》
  27. 胞衣不下《沈氏女科辑要》
  28. 薄荷《本草新编》
  29. 胞衣不下《女科证治准绳》
  30. 薄荷《本草择要纲目》
  1. 胞衣先破《女科切要》
  2. 胞衣水《本经逢原》
  3. 胞衣先破不产《奇效简便良方》
  4. 胞衣破《医述》
  5. 胞衣先破难产《中医词典》
  6. 胞衣论外方《妇人规》
  7. 胞移热于膀胱《中医词典》
  8. 胞衣不下证治《妇科心法要诀》
  9. 胞因子的概念《医学免疫学》
  10. 胞衣不下证治《医宗金鉴》
  11. 胞脏《中医词典》
  12. 胞衣不下秘方《华佗神方》
  13. 胞胀不下《中医词典》
  14. 胞衣不下门（三则）《辨证录》
  15. 胞蒸《中医词典》
  16. 胞衣不下论《胎产心法》
  17. 胞肿《中医词典》
  18. 胞衣不下《灸法秘传》
  19. 胞肿如桃《中医词典》
  20. 胞衣不下《女科秘要》
  21. 胞肿如桃《银海精微》
  22. 胞衣不下《女科证治准绳》
  23. 胞转《圣济总录》
  24. 胞衣不下《评注产科心法》
  25. 胞转《中医词典》
  26. 胞衣不下《女科折衷纂要》
  27. 胞转方一十五首《外台秘要》
  28. 胞衣不下《女科切要》
  29. 胞转候《诸病源候论》
  30. 胞衣不下《沈氏女科辑要》
  31. 胞转候《诸病源候论》


产后虚渴_《女科切要》_中医妇科_【岐黄之术】

产后虚渴

产后虚渴

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血热心烦口燥者，凉血饮。虚烦而渴者，生脉散。盖产后虚渴，气少脚弱，头目眩晕，饮食无味，熟地黄汤，或四物加麦冬、花粉。

凉血饮 治产后虚烦发渴。

黄芩（二钱，酒炒） 赤芍（二钱） 川芎（二钱） 甘草（一钱） 荆芥（二钱） 花粉（二钱） 生地（二钱） 麦冬（二钱）

上药分作二服，每服加竹叶七片，灯心二十茎，水煎。

生脉散 生津止渴。

人参 麦冬 五味

水煎服。

熟地黄汤

人参（四钱） 甘草（一钱） 花粉（六钱） 麦冬（三钱） 熟地（五钱）

分作二服，元米一撮，姜枣煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣先破
  • 当前页：产后虚渴
  • 下一页：产后浮肿
<<< 返回本书目录
  1. 产后虚渴《圣济总录》
  2. 产后虚劳《扁鹊心书》
  3. 产后虚渴《女科切要》
  4. 产后虚劳方《外台秘要》
  5. 产后虚汗不止方论《妇人大全良方》
  6. 产后虚羸《圣济总录》
  7. 产后虚汗不止【方剂主治】
  8. 产后虚羸【疾病大全】
  9. 产后虚寒虚热分别论治论《温病条辨》
  10. 产后虚羸方《外台秘要》
  11. 产后虚烦《千金翼方》
  12. 产后虚羸方论《妇人大全良方》
  13. 产后须知（十四条）-胎产须知 《古今医统大全》
  14. 产后虚热《圣济总录》
  15. 产后胸部下垂【疾病症状】
  16. 产后虚热方《外台秘要》
  17. 产后心痛方《外台秘要》
  18. 产后虚实宜审《妇科心法要诀》
  19. 产后心痛《胎产指南》
  20. 产后虚实宜审《医宗金鉴》
  21. 产后心痛《孙真人海上方》
  22. 产后虚脱【疾病大全】
  23. 产后心痛《女科秘旨》
  24. 产后蓄血兼症《轩岐救正论》
  25. 产后心痛《女科百问》
  26. 产后血崩《家传女科经验摘奇》
  27. 产后心闷《千金翼方》
  28. 产后血崩《女科百问》
  29. 产后心惊中风方论《妇人大全良方》
  30. 产后血崩《女科秘旨》
  1. 产后虚渴《女科切要》
  2. 产后虚渴《明医指掌》
  3. 产后虚渴候《诸病源候论》
  4. 产后虚渴《中医词典》
  5. 产后虚劳《扁鹊心书》
  6. 产后虚渴《圣济总录》
  7. 产后虚劳方四首《外台秘要》
  8. 产后虚汗有亡阳之患《女科经纶》
  9. 产后虚劳秘方《华佗神方》
  10. 产后虚汗不止属阴气虚《女科经纶》
  11. 产后虚羸《圣济总录》
  12. 产后虚汗不止方论《妇人大全良方》
  13. 产后虚羸方论《妇人大全良方》
  14. 产后虚汗《女科精要》
  15. 产后虚羸方三首《外台秘要》
  16. 产后虚汗《冯氏锦囊秘录》
  17. 产后虚羸候《诸病源候论》
  18. 产后虚寒虚热分别论治论《温病条辨》
  19. 产后虚冷洞痢候《诸病源候论》
  20. 产后虚烦属余血奔心《女科经纶》
  21. 产后虚冷秘方《华佗神方》
  22. 产后虚烦戒服竹叶石膏汤《女科经纶》
  23. 产后虚热《圣济总录》
  24. 产后虚烦候《诸病源候论》
  25. 产后虚热方二首《外台秘要》
  26. 产后虚烦短气候《诸病源候论》
  27. 产后虚热候《诸病源候论》
  28. 产后虚烦《医学纲目》
  29. 产后虚热口生疮候《诸病源候论》
  30. 产后虚烦《中医词典》
  31. 产后虚热头痛秘方《华佗神方》


产后浮肿_《女科切要》_中医妇科_【岐黄之术】

产后浮肿

产后浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

产后败血停蓄五脏，循经流入四肢化为水，因成虚浮肿者，调经散。产后气血大虚，肢体浮肿者，不可通利其水，宜大补气血，四君子汤加苍术。

调经散

当归（一两） 赤芍（两） 肉桂（一两） 没药（一钱） 琥珀（一钱） 麝香（五分） 细辛（五分）炙甘草（二钱）

共为细末，每服五分，入姜汁少许，酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后虚渴
  • 当前页：产后浮肿
  • 下一页：产后发热
<<< 返回本书目录
  1. 产后浮肿《女科切要》
  2. 产后腹痛《妇人规》
  3. 产后服消耗药增满闷积久成胀《女科秘要》
  4. 产后腹痛《景岳全书》
  5. 产后风虚瘦损方《外台秘要》
  6. 产后腹痛《内府秘传经验女科》
  7. 产后风虚劳冷方论《妇人大全良方》
  8. 产后腹痛《女科宝鉴》
  9. 产后风痿《女科切要》
  10. 产后腹痛《女科撮要》
  11. 产后风热《洄溪医案》
  12. 产后腹痛《女科秘要》
  13. 产后风【疾病大全】
  14. 产后腹痛《女科秘旨》
  15. 产后忿怒《胎产指南》
  16. 产后腹痛《普济方·针灸》
  17. 产后忿怒《胎产秘书》
  18. 产后腹痛《胎产指南》
  19. 产后忿怒《女科秘旨》
  20. 产后腹痛《中医妇科学》
  21. 产后忿怒《家传女科经验摘奇》
  22. 产后腹痛《自我调养巧治病》
  23. 产后肥胖【疾病症状】
  24. 产后腹痛【疾病症状】
  25. 产后防晕方《洪氏集验方》
  26. 产后腹痛【中药主治】
  27. 产后方诀《妇科秘方》
  28. 产后腹痛【方剂主治】
  29. 产后烦闷《圣济总录》
  30. 产后腹痛及泻利方论《妇人大全良方》
  1. 产后浮肿《女科切要》
  2. 产后浮肿《女科精要》
  3. 产后浮肿分证治法《女科经纶》
  4. 产后浮肿《明医指掌》
  5. 产后浮肿属败血停积不可作水气治《女科经纶》
  6. 产后浮肿《冯氏锦囊秘录》
  7. 产后浮肿属风邪搏气《女科经纶》
  8. 产后浮肿《中医词典》
  9. 产后浮肿属体虚有湿热《女科经纶》
  10. 产后服消耗药增满闷积久成胀《女科秘要》
  11. 产后浮肿属虚大补气血《女科经纶》
  12. 产后服生化汤论《女科经纶》
  13. 产后浮肿属血与气搏留滞经络《女科经纶》
  14. 产后扶持荣卫《卫生宝鉴》
  15. 产后腹痛《中医名词词典》
  16. 产后风虚肿候《诸病源候论》
  17. 产后腹痛《景岳全书》
  18. 产后风虚瘦损方四首《外台秘要》
  19. 产后腹痛《自我调养巧治病》
  20. 产后风虚劳损《中医词典》
  21. 产后腹痛《中医词典》
  22. 产后风虚劳冷方论《妇人大全良方》
  23. 产后腹痛《内府秘传经验女科》
  24. 产后风虚癫狂候《诸病源候论》
  25. 产后腹痛《女科秘旨》
  26. 产后风痿《女科切要》
  27. 产后腹痛《医学纲目》
  28. 产后风痿《明医指掌》
  29. 产后腹痛《冯氏锦囊秘录》
  30. 产后风痿《中医词典》
  31. 产后腹痛《普济方·针灸》


产后发热_《女科切要》_中医妇科_【岐黄之术】

产后发热

产后发热

  • 上一页
  • 目录
  • 相关
  • 下一页

薛古愚曰∶产后发热，因去血过多则血虚，血虚则阴虚，阴虚则生内热，心胸闷烦，气短头疼眩乱，骨节酸疼，晡时转甚，与大病后虚烦闷相类者，宜人参 当归散主之。如血虚生热而自汗者，逍遥散。若产后脐下发热，非熟地不能治。若产后发热不已，必用炒黑干姜，详见丹溪治产后日晡发热转甚，非柴胡不能治。若外皮热而内不热者，及两足觉冷者，此胃风也，宜芎苏饮。

产后寒热，恶露未净，停住胞络而发热者，仍以行血为主，小腹痛者是也。轻则四乌汤，重则醋个散。或以吐泻，五积散。有食，加消导药。恶露净者，小腹不痛是也。若产后因下血过多，而忽发寒热者，此因营卫虚损，阴阳不和也，宜加减四物汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后浮肿
  • 当前页：产后发热
  • 下一页：初产作乳
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热《女科切要》
  2. 产后发热《中医妇科学》
  3. 产后发热《评注产科心法》
  4. 产后发热《女科精要》
  5. 产后发热．恶寒．疟者何也《女科旨要》
  6. 产后发热《妇人规》
  7. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  8. 产后发热《回春录》
  9. 产后发热不可作火治误用寒凉《女科经纶》
  10. 产后发热《明医杂着》
  11. 产后发热秘方《华佗神方》
  12. 产后发热《医学心悟》
  13. 产后发热属肝虚血燥《女科经纶》
  14. 产后发热《明医指掌》
  15. 产后发热属血脱阳无所附《女科经纶》
  16. 产后发热《冯氏锦囊秘录》
  17. 产后发热属阴虚生内热《女科经纶》
  18. 产后发热《医学纲目》
  19. 产后发热属阴虚阳浮于外《女科经纶》
  20. 产后发热《中医词典》
  21. 产后发热原有七因《医学传心录》
  22. 产后发热《景岳全书》
  23. 产后发痈疽《胎产指南》
  24. 产后发热《中医名词词典》
  25. 产后发痈疽不可用治毒药《女科经纶》
  26. 产后发狂属肝虚火炎《女科经纶》
  27. 产后烦闷《圣济总录》
  28. 产后发狂属败血冲心《女科经纶》
  29. 产后烦闷秘方《华佗神方》
  30. 产后发狂《女科精要》
  31. 产后烦躁口渴《胎产指南》


初产作乳_《女科切要》_中医妇科_【岐黄之术】

初产作乳

初产作乳

  • 上一页
  • 目录
  • 相关
  • 下一页

初产有作乳者，有产下而不育乳汁者，膨上俱致发热，但此症与恶露未净停胞络而发热者相似而实不同，宜细细辨之。小腹痛者，恶露停蓄也，不宜服加减四物汤。若小腹不痛者，阴阳不和也，宜服之。若往来寒热，小柴胡汤主之。寒热而盗汗如雨者，麦煎散主之。

皇甫中曰∶产后血虚发热，头痛自汗，心烦气短者，人参 当归散。产后阴虚气血不足而发热，日轻夜重而恶寒者，四物汤加炮姜。微热，加茯苓。产后蒸乳发热者，用四物加黄 、人参、白术、花粉。

人参 当归汤

熟地（一两） 人参（一两） 当归（一两） 麦冬（一两） 肉桂（一两） 白芍（一钱，炒）

每服五钱，加姜、竹叶煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热
  • 当前页：初产作乳
  • 下一页：产后风痿
<<< 返回本书目录
  1. 初产作乳《女科切要》
  2. 初潮认证《麻科活人全书》
  3. 初哺日《幼幼新书》
  4. 初诞第一问《婴童百问》
  5. 初辩痘证《景岳全书》
  6. 初诞法《保婴撮要》
  7. 出针法《中医刺灸》
  8. 初诞法《丹台玉案》
  9. 出针法《针灸聚英》
  10. 初诞法《景岳全书》
  11. 出针法《古今医统大全》
  12. 初诞救护《幼科概论》
  13. 出院病历排列顺序《病历书写规范》
  14. 初诞救护《幼幼集成》
  15. 出眼疾候《外台秘要》
  16. 初诞论《婴童类萃》
  17. 出牙齿乌头散【方剂大全】
  18. 初婚玉茎伤损门主论《疡医大全》
  19. 出血预兆《中医疾病预测》
  20. 初级卫生保健《预防医学》
  21. 出血性休克和脑病综合征【疾病大全】
  22. 初级卫生保健的规划目标《预防医学》
  23. 出血性输卵管炎【疾病大全】
  24. 初级卫生保健的基本概念《预防医学》
  25. 出血性丘疹【疾病症状】
  26. 初级卫生保健的实施《预防医学》
  27. 出血性膀胱炎【疾病大全】
  28. 初检《洗冤集录》
  29. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  30. 初见标面部八卦占断吉凶法《疡医大全》
  1. 初产作乳《女科切要》
  2. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》
  3. 初潮《中医词典》
  4. 初哺日《幼幼新书》
  5. 初潮认证《麻科活人全书》
  6. 初病之痰《傅青主男科》
  7. 初持《中医词典》
  8. 初病说《傅青主男科》
  9. 初持，久持《中医名词词典》
  10. 初病大法《女科证治准绳》
  11. 初出一、二朝《医述》
  12. 初辩痘证《景岳全书》
  13. 初诞《针灸大成》
  14. 出疹家有四大忌《专治麻痧初编》
  15. 初诞第一问《婴童百问》
  16. 出针法《针灸聚英》
  17. 初诞法《景岳全书》
  18. 出针法《古今医统大全》
  19. 初诞法《保婴撮要》
  20. 出针法《中医词典》
  21. 初诞法《丹台玉案》
  22. 出针法《中医刺灸》
  23. 初诞救护《幼幼集成》
  24. 出针（引针、排针、拔针）《中医名词词典》
  25. 初诞救护《幼科概论》
  26. 出针《中医词典》
  27. 初诞论《婴童类萃》
  28. 出爪亮翅《中医词典》
  29. 初关《中医词典》
  30. 出院病历排列顺序《病历书写规范》
  31. 初婚玉茎伤损门主论《疡医大全》


产后风痿_《女科切要》_中医妇科_【岐黄之术】

产后风痿

产后风痿

  • 上一页
  • 目录
  • 相关
  • 下一页

产后诸风，痿弱筋挛无力者，血风汤。产后气弱汗多，风搏之而成 ，口噤，角弓反张，脊强，汗出不止者，难治，大圣散加川芎、黄 。

血风汤

秦艽（一钱） 羌活（一钱） 防风（七分） 白芍（一钱，酒炒） 大熟地（二钱） 白芷（八分）川芎（一钱） 白术（一钱，炒） 归身（一钱半） 炙黄 （钱半） 茯苓（一钱） 半夏（一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初产作乳
  • 当前页：产后风痿
  • 下一页：产后怔忡
<<< 返回本书目录
  1. 产后风痿《女科切要》
  2. 产后风虚劳冷方论《妇人大全良方》
  3. 产后风热《洄溪医案》
  4. 产后风虚瘦损方《外台秘要》
  5. 产后风【疾病大全】
  6. 产后服消耗药增满闷积久成胀《女科秘要》
  7. 产后忿怒《胎产指南》
  8. 产后浮肿《女科切要》
  9. 产后忿怒《胎产秘书》
  10. 产后腹痛《妇人规》
  11. 产后忿怒《女科秘旨》
  12. 产后腹痛《景岳全书》
  13. 产后忿怒《家传女科经验摘奇》
  14. 产后腹痛《内府秘传经验女科》
  15. 产后肥胖【疾病症状】
  16. 产后腹痛《女科宝鉴》
  17. 产后防晕方《洪氏集验方》
  18. 产后腹痛《女科撮要》
  19. 产后方诀《妇科秘方》
  20. 产后腹痛《女科秘要》
  21. 产后烦闷《圣济总录》
  22. 产后腹痛《女科秘旨》
  23. 产后发热原有七因《医学传心录》
  24. 产后腹痛《普济方·针灸》
  25. 产后发热【疾病症状】
  26. 产后腹痛《胎产指南》
  27. 产后发热《中医妇科学》
  28. 产后腹痛《中医妇科学》
  29. 产后发热《医学心悟》
  30. 产后腹痛《自我调养巧治病》
  1. 产后风痿《女科切要》
  2. 产后风痿《明医指掌》
  3. 产后风虚癫狂候《诸病源候论》
  4. 产后风痿《中医词典》
  5. 产后风虚劳冷方论《妇人大全良方》
  6. 产后风瘫秘方《华佗神方》
  7. 产后风虚劳损《中医词典》
  8. 产后风冷虚劳候《诸病源候论》
  9. 产后风虚瘦损方四首《外台秘要》
  10. 产后风冷虚劳《中医词典》
  11. 产后风虚肿候《诸病源候论》
  12. 产后风痉秘方《华佗神方》
  13. 产后扶持荣卫《卫生宝鉴》
  14. 产后风痉《中医名词词典》
  15. 产后服生化汤论《女科经纶》
  16. 产后忿怒心胸满闷《胎产指南》
  17. 产后服消耗药增满闷积久成胀《女科秘要》
  18. 产后忿怒《胎产指南》
  19. 产后浮肿《中医词典》
  20. 产后忿怒《女科秘旨》
  21. 产后浮肿《冯氏锦囊秘录》
  22. 产后忿怒《胎产秘书》
  23. 产后浮肿《明医指掌》
  24. 产后忿怒《家传女科经验摘奇》
  25. 产后浮肿《女科精要》
  26. 产后忿怒《中医词典》
  27. 产后浮肿《女科切要》
  28. 产后防晕方《洪氏集验方》
  29. 产后浮肿分证治法《女科经纶》
  30. 产后方诀《妇科秘方》
  31. 产后浮肿属败血停积不可作水气治《女科经纶》


产后怔忡_《女科切要》_中医妇科_【岐黄之术】

产后怔忡

产后怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

大圣散 治产后因惊而发心神不定，怔忡恍惚。

川芎（一两） 黄 （一两，蜜炙） 当归（一两） 木香（一两） 人参（一两） 甘草（一两） 茯神（一两） 麦冬（一两）

上药锉为末，每服七钱，姜三片，水二盏，煎至八分，空心服。

产后血少，怔忡恍惚惊悸，睡不安宁者，益荣汤，或养心汤、宁志丸。产后心恍惚者，茯苓散。

益荣汤

当归（钱半） 黄 （一钱，炙） 远志（一钱） 枣仁（一钱，炒） 柏子仁（一钱，炒） 茯神（一钱） 人参（一钱） 白芍（八分，炒） 甘草（三分，炒） 紫石英（八分）

姜三片，水煎服

养心汤 治产后心虚血少，恍惚惊悸不安。

黄 （五钱） 茯神（五钱） 远志肉（五钱） 当归（五钱） 人参（二钱） 半夏曲 川芎（各五钱） 枣仁（二钱半，炒） 肉桂（二钱半） 五味（三钱） 柏子仁（二钱） 甘草（四钱，炙）

上为粗末，每服三钱，加姜三片，水煎服。

茯苓散

人参（一钱） 甘草（一钱） 山药（一钱） 当归（一钱） 远志肉（一钱） 茯苓（一钱） 桂心（一钱） 麦冬（一钱）

大枣三枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后风痿
  • 当前页：产后怔忡
  • 下一页：产后中风
<<< 返回本书目录
  1. 产后怔忡《女科切要》
  2. 产后怔忡惊悸《女科秘旨》
  3. 产后谵语《胎产秘书》
  4. 产后怔忡惊悸《胎产指南》
  5. 产后谵语《女科秘要》
  6. 产后怔悸惊忡《胎产秘书》
  7. 产后乍见鬼神方论《妇人大全良方》
  8. 产后证上《女科经纶》
  9. 产后乍见鬼神《女科百问》
  10. 产后证下《女科经纶》
  11. 产后乍寒乍热方论《妇人大全良方》
  12. 产后症《医学纲目》
  13. 产后乍寒乍热《女科百问》
  14. 产后症治活法《内府秘传经验女科》
  15. 产后乍寒乍热《景岳全书》
  16. 产后指节头痛《女科秘旨》
  17. 产后乍寒乍热《妇人规》
  18. 产后治法《石室秘录》
  19. 产后脏虚心神惊悸方论《妇人大全良方》
  20. 产后治法大略《医门补要》
  21. 产后杂症门《女科精要》
  22. 产后中风《女科百问》
  23. 产后杂证方《景岳全书》
  24. 产后中风《女科秘要》
  25. 产后杂证方《妇人规》
  26. 产后中风《女科切要》
  27. 产后杂病治法《三因极一病证方论》
  28. 产后中风《圣济总录》
  29. 产后月水不通方论《妇人大全良方》
  30. 产后中风《卫生易简方》
  1. 产后怔忡《女科切要》
  2. 产后怔忡《明医指掌》
  3. 产后怔忡惊悸《女科秘旨》
  4. 产后怔忡《中医词典》
  5. 产后怔忡惊悸《胎产指南》
  6. 产后谵语又水泻《宁坤秘籍》
  7. 产后怔悸惊忡《胎产秘书》
  8. 产后谵语《女科秘要》
  9. 产后证先调脾胃《女科经纶》
  10. 产后谵语《胎产秘书》
  11. 产后症《医学纲目》
  12. 产后谵妄《医学纲目》
  13. 产后症候《诸病源候论》
  14. 产后乍见鬼神者，何。《卫生家宝产科备要》
  15. 产后症治活法《内府秘传经验女科》
  16. 产后乍见鬼神属血虚邪淫《女科经纶》
  17. 产后之脉贵虚《女科经纶》
  18. 产后乍见鬼神属心脾血少《女科经纶》
  19. 产后之脉贵虚《胎产指南》
  20. 产后乍见鬼神属败血停心《女科经纶》
  21. 产后指节头痛《女科秘旨》
  22. 产后乍见鬼神方论《妇人大全良方》
  23. 产后治法《石室秘录》
  24. 产后乍见鬼神《女科百问》
  25. 产后治法大略《医门补要》
  26. 产后乍见鬼神《明医指掌》
  27. 产后滞痢候《诸病源候论》
  28. 产后乍见鬼神《中医词典》
  29. 产后滞下不可用下药《女科经纶》
  30. 产后乍寒乍热者，何。《卫生家宝产科备要》
  31. 产后瘈疭《中医词典》


产后中风_《女科切要》_中医妇科_【岐黄之术】

产后中风

产后中风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后中风，口噤，不省人事，牙关口闭，手足螈 者，举轻古拜散。产后血大亏损，经络空虚，劳碌太早，风邪乘虚而入者，小续命汤，或愈风汤。中风角弓反张，涎潮涌出，大豆子汤。

小续命汤

麻黄（一钱） 人参（一钱） 黄芩（一钱） 白芍（一钱，炒） 川芎（一钱） 甘草（八分） 杏仁（十四粒） 防己（一钱） 肉桂（七分） 附子（一钱，制）

水煎服。

大豆子汤

大黑豆（一升，炒令焦黑，候烟起，以好酒三升沃之，入瓶内水贮听用）

每用此酒半升，入独活五钱，同煎十沸温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后怔忡
  • 当前页：产后中风
  • 下一页：血晕气脱
<<< 返回本书目录
  1. 产后中风《医学纲目》
  2. 产后中风【方剂主治】
  3. 产后中风《卫生易简方》
  4. 产后中风方《外台秘要》
  5. 产后中风《圣济总录》
  6. 产后中风方论《妇人大全良方》
  7. 产后中风《女科切要》
  8. 产后中风恍惚方论《妇人大全良方》
  9. 产后中风《女科秘要》
  10. 产后中风角弓反张《圣济总录》
  11. 产后中风《女科百问》
  12. 产后中风筋脉四肢挛急方论《妇人大全良方》
  13. 产后治法大略《医门补要》
  14. 产后中风口《圣济总录》
  15. 产后治法《石室秘录》
  16. 产后中风偏枯《圣济总录》
  17. 产后指节头痛《女科秘旨》
  18. 产后中暑《百病自测》
  19. 产后症治活法《内府秘传经验女科》
  20. 产后肿满《圣济总录》
  21. 产后症《医学纲目》
  22. 产后诸病门《辨证录》
  23. 产后证下《女科经纶》
  24. 产后诸疾【方剂主治】
  25. 产后证上《女科经纶》
  26. 产后诸忌《济阴纲目》
  27. 产后怔悸惊忡《胎产秘书》
  28. 产后诸淋方论《妇人大全良方》
  29. 产后怔忡惊悸《胎产指南》
  30. 产后诸症《笔花医镜》
  1. 产后中风《女科切要》
  2. 产后中风《女科百问》
  3. 产后中风《女科秘要》
  4. 产后中风《女科精要》
  5. 产后中风并角弓反张等症《奇效简便良方》
  6. 产后中风《奇效简便良方》
  7. 产后中风不随候《诸病源候论》
  8. 产后中风《竹林女科证治》
  9. 产后中风当补元气为主《女科经纶》
  10. 产后中风《卫生易简方》
  11. 产后中风方论《妇人大全良方》
  12. 产后中风《明医指掌》
  13. 产后中风方三首《外台秘要》
  14. 产后中风《冯氏锦囊秘录》
  15. 产后中风候《诸病源候论》
  16. 产后中风《医学纲目》
  17. 产后中风恍惚方论《妇人大全良方》
  18. 产后中风《中医词典》
  19. 产后中风角弓反张《圣济总录》
  20. 产后中风《圣济总录》
  21. 产后中风筋脉四肢挛急方论《妇人大全良方》
  22. 产后瘈疭《中医词典》
  23. 产后中风痉候《诸病源候论》
  24. 产后滞下不可用下药《女科经纶》
  25. 产后中风口《圣济总录》
  26. 产后滞痢候《诸病源候论》
  27. 产后中风口噤候《诸病源候论》
  28. 产后治法大略《医门补要》
  29. 产后中风秘方《华佗神方》
  30. 产后治法《石室秘录》
  31. 产后中风偏枯《圣济总录》


血晕气脱_《女科切要》_中医妇科_【岐黄之术】

血晕气脱

血晕气脱

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血晕与气脱，宜分别治之。

血晕是实证，逐瘀为主，此因恶露不行，恶血冲心，而心下满急，神昏口噤，不省人事者，切勿放倒，急与生化汤、失笑丹，或佛手散。

气脱是虚证，补正为主，此因平素虚弱，临产用力劳伤，去血过多，亦致昏晕不醒。微虚者，少烦即苏。大虚者，血竭即死。但察其面白口开自汗，手足冷厥，六脉微极，是气脱症也。生死判于顷刻，勿令散倒，令旁人挽住头发，急与大剂参归附子等回其阳，或增损四物汤，煎浓，徐徐灌之，但能下咽即可得生。若误认血晕，而以行血药投之，益速其毙也，治宜细心详究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风
  • 当前页：血晕气脱
  • 下一页：产后阴虚
<<< 返回本书目录
  1. 血晕气脱《女科切要》
  2. 血晕饮【方剂大全】
  3. 血晕门《辨证录》
  4. 血晕证治《妇科心法要诀》
  5. 血晕【方剂主治】
  6. 血晕证治《医宗金鉴》
  7. 血晕《证治准绳·女科》
  8. 血运障碍【疾病症状】
  9. 血晕《盘珠集胎产症治》
  10. 血证《博济方》
  11. 血晕《女科证治准绳》
  12. 血证《古今医案按》
  13. 血晕《女科折衷纂要》
  14. 血证《回春录》
  15. 血晕《济阴纲目》
  16. 血证《景岳全书》
  17. 血晕《古今医案按》
  18. 血证《全生指迷方》
  19. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  20. 血证《伤寒标本心法类萃》
  21. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  22. 血证《医述》
  23. 血郁汤【方剂大全】
  24. 血证《医学正传》
  25. 血余炭解《医学衷中参西录》
  26. 血证《中医内科学》
  27. 血余炭【中药大全】
  28. 血证《中医眼科备读》
  29. 血余散【方剂大全】
  30. 血证不尽属火论《市隐庐医学杂着》
  1. 血晕气脱《女科切要》
  2. 血晕门（二则）《辨证录》
  3. 血晕证治《医宗金鉴》
  4. 血晕《是斋百一选方》
  5. 血晕证治《妇科心法要诀》
  6. 血晕《女科证治准绳》
  7. 血脏《中医词典》
  8. 血晕《评注产科心法》
  9. 血脏毒《奇方类编》
  10. 血晕《盘珠集胎产症治》
  11. 血胀《中医词典》
  12. 血晕《女科折衷纂要》
  13. 血胀《金匮翼》
  14. 血晕《竹林女科证治》
  15. 血胀腹痛《奇效简便良方》
  16. 血晕《明医指掌》
  17. 血枕痛《中医词典》
  18. 血晕《古今医案按》
  19. 血蒸《中医词典》
  20. 血晕《济阴纲目》
  21. 血证《景岳全书》
  22. 血晕《证治准绳·女科》
  23. 血证《伤寒标本心法类萃》
  24. 血晕《医述》
  25. 血证《全生指迷方》
  26. 血晕《家传女科经验摘奇》
  27. 血证《医述》
  28. 血晕《傅青主女科》
  29. 血证《医学正传》
  30. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  31. 血证《古今医案按》


产后阴虚_《女科切要》_中医妇科_【岐黄之术】

产后阴虚

产后阴虚

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阴虚血耗，四物汤加炮姜，产后去血过多，阴虚而致内热烦懑，呼吸气短，头痛闷乱，骨节烦疼，人参 当归散，阴虚发热者，小柴胡汤，去半夏，加花粉。

人参 当归散

人参（一两） 当归（一两） 肉桂（一两） 熟地（一两）

每服五钱，加竹叶、生姜煎服。

小柴胡汤

人参 半夏 黄芩 柴胡 甘草

加姜水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血晕气脱
  • 当前页：产后阴虚
  • 下一页：产后疟疾
<<< 返回本书目录
  1. 产后阴虚《女科切要》
  2. 产后阴痒《女科切要》
  3. 产后阴下有物脱出产肠不收《济阴纲目》
  4. 产后饮食论《济生集》
  5. 产后阴下脱方《外台秘要》
  6. 产后痈疽《医宗金鉴》
  7. 产后阴脱玉门不闭方论《妇人大全良方》
  8. 产后用药十误《宁坤秘籍》
  9. 产后阴脱《女科切要》
  10. 产后用药十误《胎产秘书》
  11. 产后阴门生疮《胎产秘书》
  12. 产后用药十误《胎产指南》
  13. 产后阴门发痒《胎产秘书》
  14. 产后瘀血腹痛【中药主治】
  15. 产后阴户翻出《女科切要》
  16. 产后瘀血论《温病条辨》
  17. 产后抑郁症【疾病大全】
  18. 产后瘀滞腹痛【中药主治】
  19. 产后抑郁【疾病症状】
  20. 产后余疾《普济方·针灸》
  21. 产后以甘温退虚热说《市隐庐医学杂着》
  22. 产后余疾（产前）《针灸资生经》
  23. 产后遗尿《女科秘旨》
  24. 产后余血奔心烦闷方论《妇人大全良方》
  25. 产后宜补宜泻论《温病条辨》
  26. 产后余血上抢心痛方论《妇人大全良方》
  27. 产后一月恶露重来《女科秘要》
  28. 产后余谕-胎产须知 《古今医统大全》
  29. 产后一十八证-胎产须知 《古今医统大全》
  30. 产后语言妄乱《圣济总录》
  1. 产后阴虚《女科切要》
  2. 产后阴虚《明医指掌》
  3. 产后阴虚发热宜补气《女科经纶》
  4. 产后阴下有物脱出产肠不收《济阴纲目》
  5. 产后阴阳不足寒热用药不同《女科经纶》
  6. 产后阴下脱秘方《华佗神方》
  7. 产后阴痒《女科切要》
  8. 产后阴下脱候《诸病源候论》
  9. 产后阴肿《奇效简便良方》
  10. 产后阴下脱方六首《外台秘要》
  11. 产后阴肿秘方《华佗神方》
  12. 产后阴下脱《中医词典》
  13. 产后音哑《中医名词词典》
  14. 产后阴脱玉门不闭方论《妇人大全良方》
  15. 产后喑《中医词典》
  16. 产后阴脱属产劳太过所致《女科经纶》
  17. 产后饮食论《济生集》
  18. 产后阴脱《女科切要》
  19. 产后痈疽《医宗金鉴》
  20. 产后阴脱《女科精要》
  21. 产后痈疽《冯氏锦囊秘录》
  22. 产后阴脱《冯氏锦囊秘录》
  23. 产后痈疽《外科心法要诀》
  24. 产后阴脱《医学纲目》
  25. 产后痈疽《女科精要》
  26. 产后阴痛《中医词典》
  27. 产后用白芍药宜制炒论《女科经纶》
  28. 产后阴秘方《华佗神方》
  29. 产后用药十误《傅青主女科》
  30. 产后阴门生疮《胎产秘书》
  31. 产后用药十误《胎产秘书》


产后疟疾_《女科切要》_中医妇科_【岐黄之术】

产后疟疾

产后疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

产后疟疾，宜分别施治，有寒热相兼，有热多寒少，草果饮子，或青皮饮，寒多，养胃汤，或四兽饮之类。

草果饮

草果（一钱） 川芎（一钱） 紫苏（一钱） 白芷（一钱） 良姜（七分） 甘草（八分） 陈皮（八分） 青皮（一钱）

水煎。

四兽饮

人参（一钱） 白术（一钱，炒） 陈皮（一钱二分） 茯苓（一钱二分） 甘草（五分） 草果（八分） 乌梅（三个） 半夏（六分）

加姜枣，水煎服。

胜金丹

常山（四两，酒蒸） 尖槟榔（一两）

共为末，醋糊丸，未发时，先吞三十丸，至五更再吞十五丸，温酒送下，丸如菀豆大。发时切不可服。

养胃汤（见胎前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后阴虚
  • 当前页：产后疟疾
  • 下一页：产后伤风
<<< 返回本书目录
  1. 产后疟疾《女科切要》
  2. 产后衄血《女科切要》
  3. 产后疟疾《女科撮要》
  4. 产后呕不纳谷《女科秘要》
  5. 产后疟《医学纲目》
  6. 产后呕逆《圣济总录》
  7. 产后尿胞坠下《女科切要》
  8. 产后呕逆《胎产秘书》
  9. 产后脑垂体前叶功能减退症危象《急诊医学》
  10. 产后呕逆不食《女科秘旨》
  11. 产后目病【疾病大全】
  12. 产后呕逆不食《胎产指南》
  13. 产后目病《张氏医通》
  14. 产后呕逆不食方论《妇人大全良方》
  15. 产后泌尿道感染【疾病大全】
  16. 产后呕吐《女科切要》
  17. 产后门主方加减（载后）《妇科秘方》
  18. 产后膨胀《胎产秘书》
  19. 产后门汇方《医宗金鉴》
  20. 产后脾虚冒寒《轩岐救正论》
  21. 产后门汇方《妇科心法要诀》
  22. 产后气喘《女科切要》
  23. 产后门《王旭高临证医案》
  24. 产后气短发喘《胎产秘书》
  25. 产后门《评注产科心法》
  26. 产后气短汗喘痰嗽声重《女科秘要》
  27. 产后门《女科切要》
  28. 产后气短似喘《家传女科经验摘奇》
  29. 产后门《妇人大全良方》
  30. 产后气短似喘《女科秘要》
  1. 产后疟疾《女科切要》
  2. 产后疟疾《女科精要》
  3. 产后疟疾《女科撮要》
  4. 产后疟疾《明医指掌》
  5. 产后疟疾属气血虚宜补胃气为主《女科经纶》
  6. 产后疟疾《冯氏锦囊秘录》
  7. 产后疟疾属阴阳两虚不可用柴胡汤《女科经纶》
  8. 产后疟候《诸病源候论》
  9. 产后衄《医学纲目》
  10. 产后疟《医学纲目》
  11. 产后衄血《女科切要》
  12. 产后疟《中医词典》
  13. 产后衄血秘方《华佗神方》
  14. 产后疟《中医词典》
  15. 产后呕不纳谷《女科秘要》
  16. 产后尿血秘方《华佗神方》
  17. 产后呕候《诸病源候论》
  18. 产后尿血候《诸病源候论》
  19. 产后呕逆《圣济总录》
  20. 产后尿血《奇效简便良方》
  21. 产后呕逆《胎产秘书》
  22. 产后尿血《中医词典》
  23. 产后呕逆不食《中医词典》
  24. 产后尿脬脱出《奇效简便良方》
  25. 产后呕逆不食《女科秘旨》
  26. 产后尿脬破损小便直流《奇效简便良方》
  27. 产后呕逆不食《胎产指南》
  28. 产后尿闭《奇效简便良方》
  29. 产后呕逆不食方论《妇人大全良方》
  30. 产后尿胞坠下《女科切要》
  31. 产后呕逆属恶露不下《女科经纶》


产后伤风_《女科切要》_中医妇科_【岐黄之术】

产后伤风

产后伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血气大亏，纵有寒，不可大发汗，芎归汤加人参、苏叶、葛根微汗之。故郑氏只用带须葱煎汤服。如热不止，黄龙汤加芎、归。大热不得已，加知母、黄连。可攻可温者，临时斟酌，不可妄投峻剂，耗损真元也，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后疟疾
  • 当前页：产后伤风
  • 下一页：产后泄泻
<<< 返回本书目录
  1. 产后伤风《女科切要》
  2. 产后伤寒《冯氏锦囊秘录》
  3. 产后痧痛论《痧胀玉衡》
  4. 产后伤寒《圣济总录》
  5. 产后三十四问《妇科问答》
  6. 产后伤寒方论《妇人大全良方》
  7. 产后三急【疾病大全】
  8. 产后伤寒歌《脉诀刊误》
  9. 产后三大证论一《温病条辨》
  10. 产后伤寒歌《脉诀乳海》
  11. 产后三大证论三《温病条辨》
  12. 产后伤脬小便淋数不止《胎产秘书》
  13. 产后三大证论二《温病条辨》
  14. 产后伤食《家传女科经验摘奇》
  15. 产后三冲【疾病大全】
  16. 产后伤食《女科秘旨》
  17. 产后褥劳方-胎产须知 《古今医统大全》
  18. 产后伤食《胎产秘书》
  19. 产后蓐劳方论《妇人大全良方》
  20. 产后伤食《胎产指南》
  21. 产后蓐劳【方剂主治】
  22. 产后伤食【疾病大全】
  23. 产后蓐劳《圣济总录》
  24. 产后伤食服消食药致满闷《女科秘要》
  25. 产后蓐劳《女科切要》
  26. 产后上气《圣济总录》
  27. 产后乳汁自出方论《妇人大全良方》
  28. 产后少乳《女科秘要》
  29. 产后乳汁自出【疾病症状】
  30. 产后舌黑《女科秘要》
  1. 产后伤风《女科切要》
  2. 产后伤风《中医词典》
  3. 产后伤寒《圣济总录》
  4. 产后疝瘕厥痛《中医词典》
  5. 产后伤寒《中医词典》
  6. 产后痧痛论《痧胀玉衡》
  7. 产后伤寒《医学纲目》
  8. 产后三脱《中医词典》
  9. 产后伤寒《冯氏锦囊秘录》
  10. 产后三四五日．或半月之间．忽然狂言乱语《女科旨要》
  11. 产后伤寒《明医指掌》
  12. 产后三十四问《妇科问答》
  13. 产后伤寒方论《妇人大全良方》
  14. 产后三审《中医词典》
  15. 产后伤寒歌《脉诀乳海》
  16. 产后三禁《中医词典》
  17. 产后伤寒歌《脉诀刊误》
  18. 产后三急《中医词典》
  19. 产后伤寒候《诸病源候论》
  20. 产后三急《中医名词词典》
  21. 产后伤寒续法《医学纲目》
  22. 产后三大证论一《温病条辨》
  23. 产后伤脬小便淋数不止《胎产秘书》
  24. 产后三大证论三《温病条辨》
  25. 产后伤食《中医词典》
  26. 产后三大证论二《温病条辨》
  27. 产后伤食《家传女科经验摘奇》
  28. 产后三冲《中医词典》
  29. 产后伤食《胎产秘书》
  30. 产后三冲《中医名词词典》
  31. 产后伤食《女科秘旨》


产后泄泻_《女科切要》_中医妇科_【岐黄之术】

产后泄泻

产后泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻，小便不利而泻，此阴阳不分之故，宜胃苓汤，腹痛是食积，宜加消食药。恶露不行，宜行血。若外感风寒而内伤饮食者，宜养胃汤。恶露已净，不必活血，如未净，加归尾、桃仁之类。如久泻不止，养胃汤，加肉桂、肉果。如挟寒腹痛肠鸣，小水清白不浊，口不渴，加肉果炒白芍。如热泻，肠垢口渴，时痛时泻，火也，宜姜炒黄连、木通。或泻或不泻，或多或少者，痰也。肯堂云∶产后泻痢，不可混治，以补脾为主，如白术 茯苓神曲甘草 陈皮之类，兼以消食理气之剂。

君苓汤

白术（二钱，炒） 茯苓（二钱） 猪苓（一钱） 泽泻（一钱）

水煎服。

胃苓汤（即君苓汤加平胃散）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤风
  • 当前页：产后泄泻
  • 下一页：产后心腹痛
<<< 返回本书目录
  1. 产后泄泻《胎产秘书》
  2. 产后泄泻【方剂主治】
  3. 产后泄泻《圣济总录》
  4. 产后泻《女科秘要》
  5. 产后泄泻《女科切要》
  6. 产后泻《胎产指南》
  7. 产后泄泻《女科秘旨》
  8. 产后泻痢（二症治同兼呕吐）《女科撮要》
  9. 产后胁痛《女科切要》
  10. 产后泻痢治症十方《宁坤秘籍》
  11. 产后小腹坠痛【疾病症状】
  12. 产后心风《儒门事亲》
  13. 产后小腹痛《胎产指南》
  14. 产后心腹痛《女科切要》
  15. 产后小腹痛《女科秘旨》
  16. 产后心腹痛《胎产秘书》
  17. 产后小腹疼痛方论《妇人大全良方》
  18. 产后心腹诸痛《医学心悟》
  19. 产后小便异常《女科宝鉴》
  20. 产后心惊中风方论《妇人大全良方》
  21. 产后小便数兼渴方《外台秘要》
  22. 产后心闷《千金翼方》
  23. 产后小便数方论《妇人大全良方》
  24. 产后心痛《女科百问》
  25. 产后小便数《胎产指南》
  26. 产后心痛《女科秘旨》
  27. 产后小便数《女科秘旨》
  28. 产后心痛《孙真人海上方》
  29. 产后小便频数或小便失禁【疾病症状】
  30. 产后心痛《胎产指南》
  1. 产后泄泻《女科切要》
  2. 产后泄泻《胎产指南》
  3. 产后泻《胎产指南》
  4. 产后泄泻《明医指掌》
  5. 产后泻《女科秘要》
  6. 产后泄泻《医学纲目》
  7. 产后泻痢（二症治同兼呕吐）《女科撮要》
  8. 产后泄泻《女科秘旨》
  9. 产后泻痢治症十方《宁坤秘籍》
  10. 产后泄泻《胎产秘书》
  11. 产后泻血不止《奇效简便良方》
  12. 产后泄泻《中医词典》
  13. 产后泻血秘方《华佗神方》
  14. 产后泄泻《圣济总录》
  15. 产后心烦血渴分证用药《女科经纶》
  16. 产后胁痛属气与水相激《女科经纶》
  17. 产后心风《中医词典》
  18. 产后胁痛分证用药之法《女科经纶》
  19. 产后心风《儒门事亲》
  20. 产后胁痛《女科切要》
  21. 产后心腹痛《胎产秘书》
  22. 产后胁痛《女科精要》
  23. 产后心腹痛《明医指掌》
  24. 产后胁痛《冯氏锦囊秘录》
  25. 产后心腹痛《女科切要》
  26. 产后胁痛《中医词典》
  27. 产后心腹痛候《诸病源候论》
  28. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  29. 产后心腹诸痛《医学心悟》
  30. 产后小腹痛属血滞名儿枕痛《女科经纶》
  31. 产后心腹诸痛《评注产科心法》


产后心腹痛_《女科切要》_中医妇科_【岐黄之术】

产后心腹痛

产后心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后败血凝聚，气上冲心作痛，大岩蜜汤，七情相干，血与气并心痛，元胡索汤。败血攻心腹痛，失笑散。寒邪腹痛，理中汤。

大岩蜜汤 治气上冲心。

当归（一钱） 独活（一钱） 干姜（一钱） 熟地（一钱） 甘草（五分） 北细辛（七分） 吴萸（一钱） 肉桂（一钱） 远志（一钱） 白芍（一钱）

水煎服。

元胡索汤 治心腹痛。

元胡（一钱） 当归（一钱） 白芍（一钱，炒） 浓朴（一钱，姜炒） 文术（一钱，煨） 三棱（一钱，煨） 川楝子（一钱） 木香（一钱） 川芎（一钱二分） 桔梗（一钱二分） 槟榔（一钱）黄芩（八分） 甘草（七分）

水煎服。

失笑散 治胃脘痛。

蒲黄 五灵脂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后泄泻
  • 当前页：产后心腹痛
  • 下一页：产后咳嗽
<<< 返回本书目录
  1. 产后心腹痛《胎产秘书》
  2. 产后心腹诸痛《医学心悟》
  3. 产后心腹痛《女科切要》
  4. 产后心惊中风方论《妇人大全良方》
  5. 产后心风《儒门事亲》
  6. 产后心闷《千金翼方》
  7. 产后泻痢治症十方《宁坤秘籍》
  8. 产后心痛《女科百问》
  9. 产后泻痢（二症治同兼呕吐）《女科撮要》
  10. 产后心痛《女科秘旨》
  11. 产后泻《胎产指南》
  12. 产后心痛《孙真人海上方》
  13. 产后泻《女科秘要》
  14. 产后心痛《胎产指南》
  15. 产后泄泻【方剂主治】
  16. 产后心痛方《外台秘要》
  17. 产后泄泻《胎产秘书》
  18. 产后胸部下垂【疾病症状】
  19. 产后泄泻《圣济总录》
  20. 产后须知（十四条）-胎产须知 《古今医统大全》
  21. 产后泄泻《女科切要》
  22. 产后虚烦《千金翼方》
  23. 产后泄泻《女科秘旨》
  24. 产后虚寒虚热分别论治论《温病条辨》
  25. 产后胁痛《女科切要》
  26. 产后虚汗不止【方剂主治】
  27. 产后小腹坠痛【疾病症状】
  28. 产后虚汗不止方论《妇人大全良方》
  29. 产后小腹痛《胎产指南》
  30. 产后虚渴《女科切要》
  1. 产后心腹痛《女科切要》
  2. 产后心腹痛《明医指掌》
  3. 产后心腹痛候《诸病源候论》
  4. 产后心腹痛《胎产秘书》
  5. 产后心腹诸痛《医学心悟》
  6. 产后心风《儒门事亲》
  7. 产后心腹诸痛《评注产科心法》
  8. 产后心风《中医词典》
  9. 产后心悸秘方《华佗神方》
  10. 产后心烦血渴分证用药《女科经纶》
  11. 产后心惊中风方论《妇人大全良方》
  12. 产后泻血秘方《华佗神方》
  13. 产后心闷《千金翼方》
  14. 产后泻血不止《奇效简便良方》
  15. 产后心气攻痛《女科旨要》
  16. 产后泻痢治症十方《宁坤秘籍》
  17. 产后心痛《孙真人海上方》
  18. 产后泻痢（二症治同兼呕吐）《女科撮要》
  19. 产后心痛《中医词典》
  20. 产后泻《女科秘要》
  21. 产后心痛《女科秘旨》
  22. 产后泻《胎产指南》
  23. 产后心痛《医学纲目》
  24. 产后泄泻《女科切要》
  25. 产后心痛《冯氏锦囊秘录》
  26. 产后泄泻《胎产指南》
  27. 产后心痛《女科精要》
  28. 产后泄泻《明医指掌》
  29. 产后心痛《胎产指南》
  30. 产后泄泻《医学纲目》
  31. 产后心痛《女科百问》


产后咳嗽_《女科切要》_中医妇科_【岐黄之术】

产后咳嗽

产后咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

产后咳嗽而恶露未尽，二陈、四物加活血药。已净，知母 茯苓汤。或发热，八物加黄柏、知母少许。或伤风咳嗽而痰多者，其治法载伤风条下。有恶露上攻，肺经受邪咳嗽，二母散。

血风感寒热湿气，咳嗽痰涎，坐卧不安，四阴煎。有外感者，参苏饮。

二母散 治恶露上攻而嗽。

知母（一两） 贝母（一两） 人参（八钱） 茯苓（八钱） 桃仁（十九粒，研） 杏仁（十四粒，研）

每服七钱，煎至八分，细细呷下。

四阴煎 保肺清金。

生地（三钱） 麦冬（二钱） 白芍（二钱） 百合（二钱） 沙参（二钱）生甘草（一钱） 茯苓（钱半）

水煎服。夜热盗汗，加地骨皮。痰多，加川贝。

□

产后郁冒，由胃弱不实，多汗故也。血虚必厥，厥必郁冒，白薇汤。产后三疾，郁冒则多汗，汗多则大便秘结，此皆去血过多，难以药治，苏麻粥主之。

白薇汤 治汗多。

白薇（三钱） 当归（三钱） 人参（钱半） 甘草（七分）

水煎服。

苏麻粥 润肠。

苏子、麻仁不拘多少，研烂取汁，煮粥食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心腹痛
  • 当前页：产后咳嗽
  • 下一页：产后香港脚
<<< 返回本书目录
  1. 产后咳嗽《胎产秘书》
  2. 产后咳嗽方论《妇人大全良方》
  3. 产后咳嗽《圣济总录》
  4. 产后咳噫方论《妇人大全良方》
  5. 产后咳嗽《女科切要》
  6. 产后渴方《外台秘要》
  7. 产后咳嗽《女科秘要》
  8. 产后口鼻黑气起及鼻衄《女科百问》
  9. 产后咳嗽《女科撮要》
  10. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  11. 产后厥症《家传女科经验摘奇》
  12. 产后口干痞闷《女科百问》
  13. 产后厥逆《胎产秘书》
  14. 产后口干痞闷方论《妇人大全良方》
  15. 产后厥《女科秘旨》
  16. 产后口渴《女科秘旨》
  17. 产后厥《女科秘要》
  18. 产后口渴【疾病症状】
  19. 产后救生丸【方剂大全】
  20. 产后口渴或兼小便不利《女科秘旨》
  21. 产后救护法《济生集》
  22. 产后口渴或兼小便不利《胎产指南》
  23. 产后痉症【疾病大全】
  24. 产后口渴兼小便不利《胎产秘书》
  25. 产后痉证《中医妇科学》
  26. 产后劳伤【疾病大全】
  27. 产后痉证《女科宝鉴》
  28. 产后类《胎产指南》
  29. 产后精神病【疾病大全】
  30. 产后类痉《女科秘旨》
  1. 产后咳嗽《女科切要》
  2. 产后咳嗽《女科精要》
  3. 产后咳嗽《女科撮要》
  4. 产后咳嗽《明医指掌》
  5. 产后咳嗽《女科秘要》
  6. 产后咳嗽《冯氏锦囊秘录》
  7. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  8. 产后咳嗽《宁坤秘籍》
  9. 产后咳嗽方论《妇人大全良方》
  10. 产后咳嗽《胎产秘书》
  11. 产后咳嗽分证用药《女科经纶》
  12. 产后咳嗽《中医词典》
  13. 产后咳嗽候《诸病源候论》
  14. 产后咳嗽《圣济总录》
  15. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  16. 产后厥症《家传女科经验摘奇》
  17. 产后咳嗽属肺经感邪《女科经纶》
  18. 产后厥逆《胎产秘书》
  19. 产后咳嗽属食面壅纳《女科经纶》
  20. 产后厥逆《中医词典》
  21. 产后咳嗽属胃气不足《女科经纶》
  22. 产后厥《女科秘要》
  23. 产后咳嗽治法《评注产科心法》
  24. 产后厥《女科秘旨》
  25. 产后咳噫方论《妇人大全良方》
  26. 产后厥《中医词典》
  27. 产后渴《医学纲目》
  28. 产后拘挛属气血不足《女科经纶》
  29. 产后渴方二首《外台秘要》
  30. 产后拘挛属肝经风热血燥《女科经纶》
  31. 产后渴利候《诸病源候论》


产后香港脚_《女科切要》_中医妇科_【岐黄之术】

产后香港脚

产后香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

产后热闷，气上冲逆，转为香港脚，小续命汤去麻黄、石膏、附子。由平素感受风寒暑湿燥火之气，因产后血气不足，遂袭于足经，因乘虚而发者，独活寄生汤。

独活寄生汤

独活（一钱） 桑寄生（八分） 杜仲（一钱） 牛膝（一钱） 细辛（七分） 秦艽（一钱） 白茯苓（一钱） 白芍（一钱，酒炒） 肉桂（六分） 川芎（八分） 防风（七分） 人参（八分） 炙甘草（七分） 熟地（一钱） 当归（一钱） 共为粗末，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后咳嗽
  • 当前页：产后香港脚
  • 下一页：产后遍身疼痛
<<< 返回本书目录
  1. 产后香港脚《女科切要》
  2. 产后小便不禁兼数方《外台秘要》
  3. 产后下血成片《女科切要》
  4. 产后小便不利《女科切要》
  5. 产后下血《医学衷中参西录》
  6. 产后小便不通《圣济总录》
  7. 产后下痢方《外台秘要》
  8. 产后小便不通《中医妇科学》
  9. 产后下痢《圣济总录》
  10. 产后小便不通【方剂主治】
  11. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  12. 产后小便出血方论《妇人大全良方》
  13. 产后喜笑不休《沈氏女科辑要》
  14. 产后小便频数或小便失禁【疾病症状】
  15. 产后误用归芎亦能致螈论《温病条辨》
  16. 产后小便数《女科秘旨》
  17. 产后五急症医方《胎产指南》
  18. 产后小便数《胎产指南》
  19. 产后无乳汁分泌【疾病症状】
  20. 产后小便数方论《妇人大全良方》
  21. 产后无乳《孙真人海上方》
  22. 产后小便数兼渴方《外台秘要》
  23. 产后无乳《女科切要》
  24. 产后小便异常《女科宝鉴》
  25. 产后温病《医学衷中参西录》
  26. 产后小腹疼痛方论《妇人大全良方》
  27. 产后卫生保健《家庭医学百科·预防保健篇》
  28. 产后小腹痛《女科秘旨》
  29. 产后危急十症《宁坤秘籍》
  30. 产后小腹痛《胎产指南》
  1. 产后香港脚《女科切要》
  2. 产后香港脚《明医指掌》
  3. 产后小便不禁《冯氏锦囊秘录》
  4. 产后先补气血兼用消散《女科经纶》
  5. 产后小便不禁《女科精要》
  6. 产后下血成片《女科切要》
  7. 产后小便不禁兼数方四首《外台秘要》
  8. 产后下血不止《奇效简便良方》
  9. 产后小便不禁属产伤膀胱《女科经纶》
  10. 产后下血《医学衷中参西录》
  11. 产后小便不禁属脾肾虚《女科经纶》
  12. 产后下物如钵《中医词典》
  13. 产后小便不利《中医词典》
  14. 产后下痢属风冷乘虚《女科经纶》
  15. 产后小便不利《明医指掌》
  16. 产后下痢秘方《华佗神方》
  17. 产后小便不利《女科切要》
  18. 产后下痢方四首《外台秘要》
  19. 产后小便不通《圣济总录》
  20. 产后下痢《明医指掌》
  21. 产后小便不通《中医词典》
  22. 产后下痢《圣济总录》
  23. 产后小便不通《中医妇科学》
  24. 产后下利《中医词典》
  25. 产后小便不通候《诸病源候论》
  26. 产后喜笑不休《沈氏女科辑要》
  27. 产后小便不通属内积冷气《女科经纶》
  28. 产后误用归芎亦能致螈论《温病条辨》
  29. 产后小便不止《回生集》
  30. 产后误药成病论《女科经纶》
  31. 产后小便出血方论《妇人大全良方》


产后遍身疼痛_《女科切要》_中医妇科_【岐黄之术】

产后遍身疼痛

产后遍身疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后遍身疼痛，因早劳动行走，致气血升降失常，留滞于关节间，筋脉牵引，或手足拘挛，不能伸屈，故遍身肢节作疼，宜趁痛散。恶露不净，流于遍身肢节，腰脚关节等处作痛，宜如神汤。

趁痛散 治败血流经。

当归（一钱） 肉桂（八分） 白术（一钱，炒） 牛膝（一钱） 黄 （一钱） 独活（八分） 薤白（一钱） 寄生（一钱）

姜三片，水煎服。

如神汤 治肢节疼痛。

浓朴（一钱，炒） 半夏（六分） 枳壳（七分，炒） 白芍（八分，炒） 木香（六分） 肉桂（六分） 陈皮（六分） 茯苓（六分）人参（六分） 甘草（五分） 苍术（一钱，炒） 茴香（一钱，炒） 香附（七分，醋炒） 桔梗（八分） 干姜（六分） 川芎（七分） 当归（一钱） 白芷（八分）木瓜（六分） 桃仁（六分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后香港脚
  • 当前页：产后遍身疼痛
  • 下一页：产后气喘
<<< 返回本书目录
  1. 产后遍身疼痛《胎产指南》
  2. 产后遍身疼痛方论《妇人大全良方》
  3. 产后遍身疼痛《女科切要》
  4. 产后遍身疼痛及腰小腹痛《胎产秘书》
  5. 产后遍身疼痛《女科百问》
  6. 产后遍身痛《女科秘旨》
  7. 产后便血【疾病症状】
  8. 产后病《女科宝鉴》
  9. 产后便血《女科撮要》
  10. 产后病痉《名师垂教》
  11. 产后便数淋症《胎产秘书》
  12. 产后病目病《医宗金鉴》
  13. 产后便秘【疾病症状】
  14. 产后病目歌《眼科心法要诀》
  15. 产后便览《女科秘要》
  16. 产后病小论《中医妇科学》
  17. 产后便览《济生集》
  18. 产后病治法试探《三十年临证经验集》
  19. 产后痹痛《回春录》
  20. 产后病治法试探《邹孟城三十年临证经验集》
  21. 产后崩中【方剂主治】
  22. 产后补虚《金匮钩玄》
  23. 产后崩泄《女科秘要》
  24. 产后不可用白芍辨《温病条辨》
  25. 产后崩脱晕厥《女科秘要》
  26. 产后不凭脉论《三指禅》
  27. 产后崩淋带下《女科切要》
  28. 产后不宜汗下利小便论《妇科秘书》
  29. 产后备用良方《盘珠集胎产症治》
  30. 产后不宜汗下利小便论《胎产心法》
  1. 产后遍身疼痛《女科切要》
  2. 产后遍身疼痛《女科百问》
  3. 产后遍身疼痛方论《妇人大全良方》
  4. 产后遍身疼痛《胎产指南》
  5. 产后遍身疼痛及腰小腹痛《胎产秘书》
  6. 产后遍身疼痛《中医词典》
  7. 产后遍身疼痛属血气失其常度《女科经纶》
  8. 产后遍身疼《明医指掌》
  9. 产后遍身疼痛者，何。《卫生家宝产科备要》
  10. 产后遍身浮肿．气虚潮热《女科旨要》
  11. 产后遍身痛《女科秘旨》
  12. 产后便血《女科撮要》
  13. 产后遍身痛《胎产指南》
  14. 产后便数淋症《胎产秘书》
  15. 产后病《新修本草》
  16. 产后便难属内亡津液《女科经纶》
  17. 产后病戒用发表一切不可用风药《女科经纶》
  18. 产后便难《女科精要》
  19. 产后病痉《名师垂教》
  20. 产后便难《冯氏锦囊秘录》
  21. 产后病痉《中医词典》
  22. 产后便秘属血虚火燥《女科经纶》
  23. 产后病痉属阴虚内热生风《女科经纶》
  24. 产后便秘属亡津液胃燥《女科经纶》
  25. 产后病目病《医宗金鉴》
  26. 产后便秘属津液不足不可服寒药《女科经纶》
  27. 产后病目歌《眼科心法要诀》
  28. 产后便秘秘方《华佗神方》
  29. 产后病小论《中医妇科学》
  30. 产后便秘戒轻用大黄《女科经纶》
  31. 产后病治法试探《邹孟城三十年临证经验集》


产后气喘_《女科切要》_中医妇科_【岐黄之术】

产后气喘

产后气喘

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气喘，由营血暴竭，气无所主，触发于肺，故至喘急也。此孤阳绝阴，难以治疗，十死一生之证也。若败血停滞，上逆于肺作喘者，夺命丹主之。郑氏谓产后发喘，最为危险。经曰∶诸喘皆凶。然此亦当视其有痰无痰，痰之多少，以断其吉凶。若痰壅盛而喘，痰声必大作，此痰犯肺金，肺不宁也。法当豁痰，其喘自定，其喘犹可救，旋复花汤主之。恶露未尽者，加生姜自然汁，及行血消食药。已净而小腹不痛者，加片芩服之。若不咳而喘者，此谓肺火所迫，乃真喘也。证多不治，不必下药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后遍身疼痛
  • 当前页：产后气喘
  • 下一页：产后呃忒
<<< 返回本书目录
  1. 产后气喘《女科切要》
  2. 产后气短发喘《胎产秘书》
  3. 产后脾虚冒寒《轩岐救正论》
  4. 产后气短汗喘痰嗽声重《女科秘要》
  5. 产后膨胀《胎产秘书》
  6. 产后气短似喘《家传女科经验摘奇》
  7. 产后呕吐《女科切要》
  8. 产后气短似喘《女科秘要》
  9. 产后呕逆不食方论《妇人大全良方》
  10. 产后气短似喘《胎产指南》
  11. 产后呕逆不食《胎产指南》
  12. 产后气急《女科秘要》
  13. 产后呕逆不食《女科秘旨》
  14. 产后气血竭汗多形色脱《女科秘要》
  15. 产后呕逆《胎产秘书》
  16. 产后全身酸痛【疾病症状】
  17. 产后呕逆《圣济总录》
  18. 产后热闷气上转为香港脚《女科百问》
  19. 产后呕不纳谷《女科秘要》
  20. 产后热闷气上转为香港脚方论《妇人大全良方》
  21. 产后衄血《女科切要》
  22. 产后热蒸成痨瘵症《胎产秘书》
  23. 产后疟疾《女科切要》
  24. 产后如狂喘满《女科切要》
  25. 产后疟疾《女科撮要》
  26. 产后乳房萎缩【疾病症状】
  27. 产后疟《医学纲目》
  28. 产后乳疾《医学心悟》
  29. 产后尿胞坠下《女科切要》
  30. 产后乳结核《圣济总录》
  1. 产后气喘《女科切要》
  2. 产后气喘《女科精要》
  3. 产后气喘急《明医指掌》
  4. 产后气喘《冯氏锦囊秘录》
  5. 产后气喘秘方《华佗神方》
  6. 产后气喘《傅青主女科》
  7. 产后气喘属败血停凝上熏于肺《女科经纶》
  8. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  9. 产后气喘属孤阳绝阴《女科经纶》
  10. 产后脐下痛作恶露不尽论《女科经纶》
  11. 产后气短发喘《胎产秘书》
  12. 产后癖候《诸病源候论》
  13. 产后气短汗喘痰嗽声重《女科秘要》
  14. 产后痞满《中医词典》
  15. 产后气短似喘《家传女科经验摘奇》
  16. 产后脾虚冒寒《轩岐救正论》
  17. 产后气短似喘《胎产指南》
  18. 产后膨胀《胎产秘书》
  19. 产后气短似喘《女科秘要》
  20. 产后膨胀《中医词典》
  21. 产后气急《宁坤秘籍》
  22. 产后呕吐属脾胃病分证用药《女科经纶》
  23. 产后气急《女科秘要》
  24. 产后呕吐属肠胃燥涩气逆《女科经纶》
  25. 产后气逆《奇效简便良方》
  26. 产后呕吐秘方《华佗神方》
  27. 产后气血竭汗多形色脱《女科秘要》
  28. 产后呕吐．饮食不下．腹胀《女科旨要》
  29. 产后气血两虚乳汁不下《傅青主女科》
  30. 产后呕吐《女科切要》
  31. 产后气血壅结宜固元气《女科经纶》


产后呃忒_《女科切要》_中医妇科_【岐黄之术】

产后呃忒

产后呃忒

  • 上一页
  • 目录
  • 相关
  • 下一页

产后发呃，此症不宜见之，新产须辨症施治。如恶露未净者，多是血迷上冲所致，当服行血之药。已净而呃者，多因受寒也，法当顺气调脾，如紫苏饮之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后气喘
  • 当前页：产后呃忒
  • 下一页：产后呕吐
<<< 返回本书目录
  1. 产后呃忒《女科切要》
  2. 产后恶露不断《圣济总录》
  3. 产后短气似喘《女科秘旨》
  4. 产后恶露不尽【中药主治】
  5. 产后短气《圣济总录》
  6. 产后恶露不尽【方剂主治】
  7. 产后妒乳方论《妇人大全良方》
  8. 产后恶露不尽腹痛方论《妇人大全良方》
  9. 产后妒乳《圣济总录》
  10. 产后恶露不净有臭味【疾病症状】
  11. 产后癫狂《胎产指南》
  12. 产后恶露不绝《女科宝鉴》
  13. 产后颠狂《医学心悟》
  14. 产后恶露不绝方《外台秘要》
  15. 产后盗汗《女科秘旨》
  16. 产后恶露不绝方论《妇人大全良方》
  17. 产后当究奇经论《温病条辨》
  18. 产后恶露不下《圣济总录》
  19. 产后当补心气论《温病条辨》
  20. 产后恶露不下【方剂主治】
  21. 产后疸症《胎产秘书》
  22. 产后恶露不下方论《妇人大全良方》
  23. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  24. 产后恶露不止《妇人规》
  25. 产后大小便不通方论《妇人大全良方》
  26. 产后恶露不止《景岳全书》
  27. 产后大小便不通《圣济总录》
  28. 产后恶露发热《女科秘要》
  29. 产后大补须分虚不虚全实三证论《胎产心法》
  30. 产后恶露凝结成块虚症百出《女科秘要》
  1. 产后呃忒《女科切要》
  2. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  3. 产后恶寒身颤六十九《傅青主女科》
  4. 产后呃逆秘方《华佗神方》
  5. 产后恶露不断《圣济总录》
  6. 产后呃逆分证用药法《女科经纶》
  7. 产后恶露不尽腹痛方论《妇人大全良方》
  8. 产后呃逆《女科精要》
  9. 产后恶露不尽腹痛候《诸病源候论》
  10. 产后呃逆《冯氏锦囊秘录》
  11. 产后恶露不尽腹中作痛《孙文垣医案》
  12. 产后短气似喘《女科秘旨》
  13. 产后恶露不绝方论《妇人大全良方》
  14. 产后短气《圣济总录》
  15. 产后恶露不绝方四首《外台秘要》
  16. 产后妒乳方论《妇人大全良方》
  17. 产后恶露不绝秘方《华佗神方》
  18. 产后妒乳《圣济总录》
  19. 产后恶露不绝属肝脾经病《女科经纶》
  20. 产后痘《中医词典》
  21. 产后恶露不绝属虚损脏腑挟冷《女科经纶》
  22. 产后吊阴产后浮肿《宁坤秘籍》
  23. 产后恶露不下《圣济总录》
  24. 产后癫狂秘方《华佗神方》
  25. 产后恶露不下《中医词典》
  26. 产后癫狂《胎产指南》
  27. 产后恶露不下方论《妇人大全良方》
  28. 产后颠狂方论《妇人大全良方》
  29. 产后恶露不下属风冷乘虚抟血《女科经纶》
  30. 产后颠狂《评注产科心法》
  31. 产后恶露不止《景岳全书》


产后呕吐_《女科切要》_中医妇科_【岐黄之术】

产后呕吐

产后呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

产后呕恶，胃气不化也，恶露未行者，二陈、四物加减活血药。若已行者，不必活血，若胸满而呕逆者，食也，宜消导之。如饮食入胃而即呕者，火也。纳谷少顷呕出者。胃寒也，宜白蔻、丁香之类治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呃忒
  • 当前页：产后呕吐
  • 下一页：产后吞酸
<<< 返回本书目录
  1. 产后呕吐《女科切要》
  2. 产后膨胀《胎产秘书》
  3. 产后呕逆不食方论《妇人大全良方》
  4. 产后脾虚冒寒《轩岐救正论》
  5. 产后呕逆不食《胎产指南》
  6. 产后气喘《女科切要》
  7. 产后呕逆不食《女科秘旨》
  8. 产后气短发喘《胎产秘书》
  9. 产后呕逆《胎产秘书》
  10. 产后气短汗喘痰嗽声重《女科秘要》
  11. 产后呕逆《圣济总录》
  12. 产后气短似喘《家传女科经验摘奇》
  13. 产后呕不纳谷《女科秘要》
  14. 产后气短似喘《女科秘要》
  15. 产后衄血《女科切要》
  16. 产后气短似喘《胎产指南》
  17. 产后疟疾《女科切要》
  18. 产后气急《女科秘要》
  19. 产后疟疾《女科撮要》
  20. 产后气血竭汗多形色脱《女科秘要》
  21. 产后疟《医学纲目》
  22. 产后全身酸痛【疾病症状】
  23. 产后尿胞坠下《女科切要》
  24. 产后热闷气上转为香港脚《女科百问》
  25. 产后脑垂体前叶功能减退症危象《急诊医学》
  26. 产后热闷气上转为香港脚方论《妇人大全良方》
  27. 产后目病【疾病大全】
  28. 产后热蒸成痨瘵症《胎产秘书》
  29. 产后目病《张氏医通》
  30. 产后如狂喘满《女科切要》
  1. 产后呕吐《女科切要》
  2. 产后呕吐《女科精要》
  3. 产后呕吐．饮食不下．腹胀《女科旨要》
  4. 产后呕吐《冯氏锦囊秘录》
  5. 产后呕吐秘方《华佗神方》
  6. 产后呕吐《中医词典》
  7. 产后呕吐属肠胃燥涩气逆《女科经纶》
  8. 产后呕水《奇效简便良方》
  9. 产后呕吐属脾胃病分证用药《女科经纶》
  10. 产后呕逆属恶露不下《女科经纶》
  11. 产后膨胀《中医词典》
  12. 产后呕逆不食方论《妇人大全良方》
  13. 产后膨胀《胎产秘书》
  14. 产后呕逆不食《胎产指南》
  15. 产后脾虚冒寒《轩岐救正论》
  16. 产后呕逆不食《女科秘旨》
  17. 产后痞满《中医词典》
  18. 产后呕逆不食《中医词典》
  19. 产后癖候《诸病源候论》
  20. 产后呕逆《胎产秘书》
  21. 产后脐下痛作恶露不尽论《女科经纶》
  22. 产后呕逆《圣济总录》
  23. 产后起居太早，产户感风寒作痛衣被等亦难近身体《胎产指南》
  24. 产后呕候《诸病源候论》
  25. 产后气喘《傅青主女科》
  26. 产后呕不纳谷《女科秘要》
  27. 产后气喘《冯氏锦囊秘录》
  28. 产后衄血秘方《华佗神方》
  29. 产后气喘《女科精要》
  30. 产后衄血《女科切要》
  31. 产后气喘《女科切要》


产后吞酸_《女科切要》_中医妇科_【岐黄之术】

产后吞酸

产后吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

产后吞酸者少见，或因病久脾胃虚弱，致有此患耳。如恶露净后，二陈汤或四物汤，加姜汁炒黄连、吴茱萸之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后呕吐
  • 当前页：产后吞酸
  • 下一页：产后不语
<<< 返回本书目录
  1. 产后吞酸《女科切要》
  2. 产后脱发《女科切要》
  3. 产后吐血崩血《轩岐救正论》
  4. 产后脱发【疾病症状】
  5. 产后吐泻《回春录》
  6. 产后丸【方剂大全】
  7. 产后头痛方论《妇人大全良方》
  8. 产后完谷不化《胎产指南》
  9. 产后头痛发热气急喘汗《女科秘要》
  10. 产后往来寒热《医学纲目》
  11. 产后头痛【疾病症状】
  12. 产后妄言妄见《家传女科经验摘奇》
  13. 产后头痛《圣济总录》
  14. 产后妄言妄见《女科秘要》
  15. 产后头痛《女科切要》
  16. 产后妄言妄见《女科秘旨》
  17. 产后头痛《回春录》
  18. 产后妄言妄见《胎产指南》
  19. 产后统论《圣济总录》
  20. 产后危急十症《宁坤秘籍》
  21. 产后调理方【方剂大全】
  22. 产后卫生保健《家庭医学百科·预防保健篇》
  23. 产后调理《达生编》
  24. 产后温病《医学衷中参西录》
  25. 产后调护法《女科秘要》
  26. 产后无乳《女科切要》
  27. 产后调护法《产宝》
  28. 产后无乳《孙真人海上方》
  29. 产后瘫痪症《胎产秘书》
  30. 产后无乳汁分泌【疾病症状】
  1. 产后吞酸《女科切要》
  2. 产后吞酸《中医词典》
  3. 产后脱发《女科切要》
  4. 产后吐血崩血《轩岐救正论》
  5. 产后脱肛《中医词典》
  6. 产后吐泻《回春录》
  7. 产后外感喘《症因脉治》
  8. 产后头痛属阳实阴虚《女科经纶》
  9. 产后外感风寒发热不可作伤寒治《女科经纶》
  10. 产后头痛属风寒用生化汤《女科经纶》
  11. 产后完谷不化《中医词典》
  12. 产后头痛身热恶寒《胎产指南》
  13. 产后完谷不化《胎产指南》
  14. 产后头痛方论《妇人大全良方》
  15. 产后往来寒热《医学纲目》
  16. 产后头痛发热气急喘汗《女科秘要》
  17. 产后妄言见邪不可作痰火论《女科经纶》
  18. 产后头痛发热不可作外伤感冒治《女科经纶》
  19. 产后妄言妄见《中医词典》
  20. 产后头痛《女科切要》
  21. 产后妄言妄见《家传女科经验摘奇》
  22. 产后头痛《女科精要》
  23. 产后妄言妄见《女科秘旨》
  24. 产后头痛《回春录》
  25. 产后妄言妄见《胎产指南》
  26. 产后头痛《冯氏锦囊秘录》
  27. 产后妄言妄见《女科秘要》
  28. 产后头痛《医学纲目》
  29. 产后危急十症《宁坤秘籍》
  30. 产后头痛《中医词典》
  31. 产后危急血晕恶露攻心将死方《回生集》


产后不语_《女科切要》_中医妇科_【岐黄之术】

产后不语

产后不语

  • 上一页
  • 目录
  • 相关
  • 下一页

产后噤口不语，乃败血裹迷心窍所致，不须恐怖，但服八珍散，一月自安。亦有痰迷心窍者二陈、四物，加竹沥姜汁甚妙。如产后着风不语，小续命汤主之，加姜汁，其法最稳而取效亦速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后吞酸
  • 当前页：产后不语
  • 下一页：产后头痛
<<< 返回本书目录
  1. 产后不语《医学心悟》
  2. 产后部《本草易读》
  3. 产后不语《女科切要》
  4. 产后肠痈《洄溪医案》
  5. 产后不语《女科百问》
  6. 产后潮热《儒门事亲》
  7. 产后不宜汗下利小便论《胎产心法》
  8. 产后赤白痢《女科秘要》
  9. 产后不宜汗下利小便论《妇科秘书》
  10. 产后赤白痢【方剂主治】
  11. 产后不凭脉论《三指禅》
  12. 产后赤白痢方《外台秘要》
  13. 产后不可用白芍辨《温病条辨》
  14. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  15. 产后补虚《金匮钩玄》
  16. 产后出痘《痘疹心法要诀》
  17. 产后病治法试探《邹孟城三十年临证经验集》
  18. 产后出痘《医宗金鉴》
  19. 产后病治法试探《三十年临证经验集》
  20. 产后出麻出麻胎坠《麻科活人全书》
  21. 产后病小论《中医妇科学》
  22. 产后出血《妇产科学》
  23. 产后病目歌《眼科心法要诀》
  24. 产后出血《家庭医学百科-医疗康复篇》
  25. 产后病目病《医宗金鉴》
  26. 产后出血《家庭医学百科-自救互救篇》
  27. 产后病痉《名师垂教》
  28. 产后出血【疾病症状】
  29. 产后病《女科宝鉴》
  30. 产后出血【疾病大全】
  1. 产后不语《女科切要》
  2. 产后不语《女科百问》
  3. 产后不语《评注产科心法》
  4. 产后不语《医学心悟》
  5. 产后不语分证用药《女科经纶》
  6. 产后不语《明医指掌》
  7. 产后不语属败血入心《女科经纶》
  8. 产后不语《中医词典》
  9. 产后不语属热血热痰迷塞心窍《女科经纶》
  10. 产后不宜汗下利小便论《妇科秘书》
  11. 产后不语属胃湿热痰迷心《女科经纶》
  12. 产后不宜汗下利小便论《胎产心法》
  13. 产后部《本草易读》
  14. 产后不凭脉论《三指禅》
  15. 产后产户痛《中医词典》
  16. 产后不可作诸虚不足治《女科经纶》
  17. 产后肠出不收《奇效简便良方》
  18. 产后不可用白芍辨《温病条辨》
  19. 产后肠出不收秘方《华佗神方》
  20. 产后补虚《金匮钩玄》
  21. 产后肠痒《古今医统大全》
  22. 产后病治法试探《三十年临证经验集》
  23. 产后潮热《儒门事亲》
  24. 产后病治法试探《邹孟城三十年临证经验集》
  25. 产后成痉不可同伤寒例治《女科经纶》
  26. 产后病小论《中医妇科学》
  27. 产后赤白痢《女科秘要》
  28. 产后病目歌《眼科心法要诀》
  29. 产后赤白痢方五首《外台秘要》
  30. 产后病目病《医宗金鉴》
  31. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》


产后头痛_《女科切要》_中医妇科_【岐黄之术】

产后头痛

产后头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后头痛，有气血虚弱、痰厥、着寒着风之不同，不可一例而施治。气血虚弱者，四物汤。

痰厥者二陈汤。着寒着风者，芎苏饮，随症加减。有产后感于异症，手足牵搐，切牙头痛昏冒，先服四物，后服秦艽丸。

芎苏饮

川芎 苏叶 枳壳 前胡 葛根 木香 桔梗 甘草 陈皮 半夏

姜三片，水煎服。

秦艽丸

川芎 当归 秦艽 荆芥

共为末，醋糊丸，每服四钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不语
  • 当前页：产后头痛
  • 下一页：产后胞损
<<< 返回本书目录
  1. 产后头痛【疾病症状】
  2. 产后头痛发热气急喘汗《女科秘要》
  3. 产后头痛《圣济总录》
  4. 产后头痛方论《妇人大全良方》
  5. 产后头痛《女科切要》
  6. 产后吐泻《回春录》
  7. 产后头痛《回春录》
  8. 产后吐血崩血《轩岐救正论》
  9. 产后统论《圣济总录》
  10. 产后吞酸《女科切要》
  11. 产后调理方【方剂大全】
  12. 产后脱发《女科切要》
  13. 产后调理《达生编》
  14. 产后脱发【疾病症状】
  15. 产后调护法《女科秘要》
  16. 产后丸【方剂大全】
  17. 产后调护法《产宝》
  18. 产后完谷不化《胎产指南》
  19. 产后瘫痪症《胎产秘书》
  20. 产后往来寒热《医学纲目》
  21. 产后所下过多虚极生风方论《妇人大全良方》
  22. 产后妄言妄见《家传女科经验摘奇》
  23. 产后所下过多虚极生风《女科百问》
  24. 产后妄言妄见《女科秘要》
  25. 产后嗽立三方《宁坤秘籍》
  26. 产后妄言妄见《女科秘旨》
  27. 产后四肢虚肿《女科百问》
  28. 产后妄言妄见《胎产指南》
  29. 产后四肢浮肿方论《妇人大全良方》
  30. 产后危急十症《宁坤秘籍》
  1. 产后头痛《女科切要》
  2. 产后头痛《女科精要》
  3. 产后头痛发热不可作外伤感冒治《女科经纶》
  4. 产后头痛《回春录》
  5. 产后头痛发热气急喘汗《女科秘要》
  6. 产后头痛《冯氏锦囊秘录》
  7. 产后头痛方论《妇人大全良方》
  8. 产后头痛《医学纲目》
  9. 产后头痛身热恶寒《胎产指南》
  10. 产后头痛《中医词典》
  11. 产后头痛属风寒用生化汤《女科经纶》
  12. 产后头痛《圣济总录》
  13. 产后头痛属阳实阴虚《女科经纶》
  14. 产后头疼《明医指掌》
  15. 产后吐泻《回春录》
  16. 产后头汗郁冒《女科精要》
  17. 产后吐血崩血《轩岐救正论》
  18. 产后头汗郁冒《冯氏锦囊秘录》
  19. 产后吞酸《中医词典》
  20. 产后统论《圣济总录》
  21. 产后吞酸《女科切要》
  22. 产后通用方论《妇人大全良方》
  23. 产后脱发《女科切要》
  24. 产后调治《竹林女科证治》
  25. 产后脱肛《中医词典》
  26. 产后调理法《妇人大全良方》
  27. 产后外感喘《症因脉治》
  28. 产后调理《达生编》
  29. 产后外感风寒发热不可作伤寒治《女科经纶》
  30. 产后调护法《女科秘要》
  31. 产后完谷不化《中医词典》


产后胞损_《女科切要》_中医妇科_【岐黄之术】

产后胞损

产后胞损

  • 上一页
  • 目录
  • 相关
  • 下一页

产后胞损，血水淋漓，茅根汤。败血不止，淋漓不休，乌金散。血不止，久而四肢乏力沉困，牡蛎散。或产时稳婆误损其尿胞，以致日夜淋漓者，参术膏主之。

茅根汤

茅根（二钱） 瞿麦（钱半） 葵子（二钱） 茯苓（钱半） 人参（一钱） 蒲黄（一钱） 桃胶（一钱） 滑石（钱半） 半夏（三分） 石膏（一钱） 紫贝（一个，烧）

灯心，姜水煎服。

乌金散

麒麟竭（一两） 百草霜（一两） 元胡（一两） 当归（一两） 男发灰（一两） 鲤鱼鳞（一两） 肉桂（一两） 赤芍（一两） 松墨（醋浮 ，一两）

为末每服二钱，空心酒下。

牡蛎散

牡蛎粉（二钱） 川芎（一钱） 茯苓（一钱） 熟地（一钱） 龙骨（二钱） 续断（一钱） 当归（一钱） 艾叶（一钱，酒炒） 人参（一钱） 五味（十粒） 地榆（一钱） 甘草（五分）

姜三片，大枣二枚，水煎服。

参术膏

人参一斤，白术一斤，煎成膏子，每用三钱，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后头痛
  • 当前页：产后胞损
  • 下一页：产后小便不利
<<< 返回本书目录
  1. 产后胞损《女科切要》
  2. 产后胞衣不下《女科切要》
  3. 产后案《丁甘仁医案》
  4. 产后备用良方《盘珠集胎产症治》
  5. 产后《张聿青医案》
  6. 产后崩淋带下《女科切要》
  7. 产后《张氏医通》
  8. 产后崩脱晕厥《女科秘要》
  9. 产后《原要论》
  10. 产后崩泄《女科秘要》
  11. 产后《医学入门》
  12. 产后崩中【方剂主治】
  13. 产后《医学集成》
  14. 产后痹痛《回春录》
  15. 产后《医述》
  16. 产后便览《济生集》
  17. 产后《也是山人医案》
  18. 产后便览《女科秘要》
  19. 产后《万病回春》
  20. 产后便秘【疾病症状】
  21. 产后《寿世保元》
  22. 产后便数淋症《胎产秘书》
  23. 产后《邵兰荪医案》
  24. 产后便血《女科撮要》
  25. 产后《仁术便览》
  26. 产后便血【疾病症状】
  27. 产后《女科要旨》
  28. 产后遍身疼痛《女科百问》
  29. 产后《明医指掌》
  30. 产后遍身疼痛《女科切要》
  1. 产后胞损《女科切要》
  2. 产后败血成痈《中医词典》
  3. 产后胞衣不下《女科切要》
  4. 产后败血不散寒热为闭阴闭阳《女科经纶》
  5. 产后胞衣不下急断脐带法《女科经纶》
  6. 产后败血闭阴闭阳之辨《女科经纶》
  7. 产后胞衣不下属冷乘血涩《女科经纶》
  8. 产后百日外．面青浮肿．唇白气急《女科旨要》
  9. 产后胞衣不下属血入胞中《女科经纶》
  10. 产后案《丁甘仁医案》
  11. 产后胞衣不下有虚实之分《女科经纶》
  12. 产后《灸法秘传》
  13. 产后备用良方《盘珠集胎产症治》
  14. 产后《原要论》
  15. 产后崩淋带下《女科切要》
  16. 产后《邯郸遗稿》
  17. 产后崩脱晕厥《女科秘要》
  18. 产后《也是山人医案》
  19. 产后崩泄《女科秘要》
  20. 产后《女科要旨》
  21. 产后崩中《奇效简便良方》
  22. 产后《邵兰荪医案》
  23. 产后崩中恶露不尽候《诸病源候论》
  24. 产后《妇科玉尺》
  25. 产后崩中秘方《华佗神方》
  26. 产后《友渔斋医话》
  27. 产后鼻衄《奇效简便良方》
  28. 产后《丹溪治法心要》
  29. 产后鼻衄为气脱血死证《女科经纶》
  30. 产后《医宗己任编》
  31. 产后痹痛《回春录》


产后小便不利_《女科切要》_中医妇科_【岐黄之术】

产后小便不利

产后小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

产后小水不通，四物汤去生地。加赤苓、木通。又法∶用炒盐一撮，麝香少许拌匀，填产妇脐内，外以葱头十余茎，缚作一束，切片如饼子样，须手指浓，先将盐麝二物纳脐中，后将葱饼加于其上，用艾炷与葱饼一样大灸之，待热气入腹方止，其小便自通矣。

有大小便俱闭而恶露不行者，服行血药，恶露已净，用四物汤，黄芩、山栀、枳壳、木通、赤苓之类。如恶露不行，大便泻而小便闭者，但可服五苓散，加行血药，如赤芍、红花、元胡索等类，不可服胃苓汤，盖苍术、浓朴能止血故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后胞损
  • 当前页：产后小便不利
  • 下一页：产后衄血
<<< 返回本书目录
  1. 产后小便不利《女科切要》
  2. 产后小便不通《圣济总录》
  3. 产后小便不禁兼数方《外台秘要》
  4. 产后小便不通《中医妇科学》
  5. 产后香港脚《女科切要》
  6. 产后小便不通【方剂主治】
  7. 产后下血成片《女科切要》
  8. 产后小便出血方论《妇人大全良方》
  9. 产后下血《医学衷中参西录》
  10. 产后小便频数或小便失禁【疾病症状】
  11. 产后下痢方《外台秘要》
  12. 产后小便数《女科秘旨》
  13. 产后下痢《圣济总录》
  14. 产后小便数《胎产指南》
  15. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  16. 产后小便数方论《妇人大全良方》
  17. 产后喜笑不休《沈氏女科辑要》
  18. 产后小便数兼渴方《外台秘要》
  19. 产后误用归芎亦能致螈论《温病条辨》
  20. 产后小便异常《女科宝鉴》
  21. 产后五急症医方《胎产指南》
  22. 产后小腹疼痛方论《妇人大全良方》
  23. 产后无乳汁分泌【疾病症状】
  24. 产后小腹痛《女科秘旨》
  25. 产后无乳《孙真人海上方》
  26. 产后小腹痛《胎产指南》
  27. 产后无乳《女科切要》
  28. 产后小腹坠痛【疾病症状】
  29. 产后温病《医学衷中参西录》
  30. 产后胁痛《女科切要》
  1. 产后小便不利《女科切要》
  2. 产后小便不利《明医指掌》
  3. 产后小便不通《圣济总录》
  4. 产后小便不利《中医词典》
  5. 产后小便不通《中医词典》
  6. 产后小便不禁属脾肾虚《女科经纶》
  7. 产后小便不通《中医妇科学》
  8. 产后小便不禁属产伤膀胱《女科经纶》
  9. 产后小便不通候《诸病源候论》
  10. 产后小便不禁兼数方四首《外台秘要》
  11. 产后小便不通属内积冷气《女科经纶》
  12. 产后小便不禁《女科精要》
  13. 产后小便不止《回生集》
  14. 产后小便不禁《冯氏锦囊秘录》
  15. 产后小便出血方论《妇人大全良方》
  16. 产后香港脚《女科切要》
  17. 产后小便出血属热乘胞内《女科经纶》
  18. 产后香港脚《明医指掌》
  19. 产后小便紧涩不通《女科旨要》
  20. 产后先补气血兼用消散《女科经纶》
  21. 产后小便淋沥分证用药《女科经纶》
  22. 产后下血成片《女科切要》
  23. 产后小便淋沥属损破尿脬《女科经纶》
  24. 产后下血不止《奇效简便良方》
  25. 产后小便难候《诸病源候论》
  26. 产后下血《医学衷中参西录》
  27. 产后小便数《中医词典》
  28. 产后下物如钵《中医词典》
  29. 产后小便数《女科秘旨》
  30. 产后下痢属风冷乘虚《女科经纶》
  31. 产后小便数《胎产指南》


产后衄血_《女科切要》_中医妇科_【岐黄之术】

产后衄血

产后衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气消血败，营卫不理散乱，流入诸经，不得还元，故口鼻黑气起。及变鼻衄，因产后虚极，变为此症，则胃绝肺败，多至不救，用犀角地黄汤，或可挽回百一。

犀角 生地 白芍 丹皮

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便不利
  • 当前页：产后衄血
  • 下一页：产后无乳
<<< 返回本书目录
  1. 产后衄血《女科切要》
  2. 产后呕不纳谷《女科秘要》
  3. 产后疟疾《女科切要》
  4. 产后呕逆《圣济总录》
  5. 产后疟疾《女科撮要》
  6. 产后呕逆《胎产秘书》
  7. 产后疟《医学纲目》
  8. 产后呕逆不食《女科秘旨》
  9. 产后尿胞坠下《女科切要》
  10. 产后呕逆不食《胎产指南》
  11. 产后脑垂体前叶功能减退症危象《急诊医学》
  12. 产后呕逆不食方论《妇人大全良方》
  13. 产后目病【疾病大全】
  14. 产后呕吐《女科切要》
  15. 产后目病《张氏医通》
  16. 产后膨胀《胎产秘书》
  17. 产后泌尿道感染【疾病大全】
  18. 产后脾虚冒寒《轩岐救正论》
  19. 产后门主方加减（载后）《妇科秘方》
  20. 产后气喘《女科切要》
  21. 产后门汇方《医宗金鉴》
  22. 产后气短发喘《胎产秘书》
  23. 产后门汇方《妇科心法要诀》
  24. 产后气短汗喘痰嗽声重《女科秘要》
  25. 产后门《王旭高临证医案》
  26. 产后气短似喘《家传女科经验摘奇》
  27. 产后门《评注产科心法》
  28. 产后气短似喘《女科秘要》
  29. 产后门《女科切要》
  30. 产后气短似喘《胎产指南》
  1. 产后衄血《女科切要》
  2. 产后衄《医学纲目》
  3. 产后衄血秘方《华佗神方》
  4. 产后疟疾属阴阳两虚不可用柴胡汤《女科经纶》
  5. 产后呕不纳谷《女科秘要》
  6. 产后疟疾属气血虚宜补胃气为主《女科经纶》
  7. 产后呕候《诸病源候论》
  8. 产后疟疾《女科撮要》
  9. 产后呕逆《圣济总录》
  10. 产后疟疾《女科切要》
  11. 产后呕逆《胎产秘书》
  12. 产后疟疾《女科精要》
  13. 产后呕逆不食《中医词典》
  14. 产后疟疾《明医指掌》
  15. 产后呕逆不食《女科秘旨》
  16. 产后疟疾《冯氏锦囊秘录》
  17. 产后呕逆不食《胎产指南》
  18. 产后疟候《诸病源候论》
  19. 产后呕逆不食方论《妇人大全良方》
  20. 产后疟《医学纲目》
  21. 产后呕逆属恶露不下《女科经纶》
  22. 产后疟《中医词典》
  23. 产后呕水《奇效简便良方》
  24. 产后疟《中医词典》
  25. 产后呕吐《中医词典》
  26. 产后尿血秘方《华佗神方》
  27. 产后呕吐《冯氏锦囊秘录》
  28. 产后尿血候《诸病源候论》
  29. 产后呕吐《女科精要》
  30. 产后尿血《奇效简便良方》
  31. 产后呕吐《女科切要》


产后无乳_《女科切要》_中医妇科_【岐黄之术】

产后无乳

产后无乳

  • 上一页
  • 目录
  • 相关
  • 下一页

娄氏曰∶累经产而无乳汁者，亡津液故也，须服滋补之药以动之。若虽有乳汁，而又不甚多者，须服通经之药以动之。仍羹 引之。盖妇人之乳，资于冲脉，与胃经通故也。大抵妇人素有疾，在冲任经者，乳汁少而其色带黄，所食之子，怯弱多病。又曰∶乳汁不行，有气血盛而壅闭不行者，有气血弱涩而不行者。虚当补之，实当疏之。疏用通草、漏芦、土瓜之类，补用盅乳粉、猪蹄、鲫鱼之属。

云台立效方

元米（半合） 莴苣子（半合） 生甘草（五钱）

上煎汁一升，去渣分作三服，乳汁立下。

涌泉散 治妇人乳汁绝少。

瞿麦穗 麦冬 龙骨 山甲（炙） 王不留行

上为细末，每服一钱，热酒调下，后服猪蹄汤，再用油木梳于左右乳上，各梳二三十梳，每日三服。

胎前乳汁自出者，谓之乳泣，又名乳注。生子多不育，产后乳汁自出，盖是体虚，宜服补药以止之。亦有乳多急痛而出者，温帛熨之，漏芦散亦可。

漏芦散

漏芦（二钱半） 蛇壳（一条） 栝蒌（十只）

为末，酒调服二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后衄血
  • 当前页：产后无乳
  • 下一页：产后崩淋带下
<<< 返回本书目录
  1. 产后无乳《孙真人海上方》
  2. 产后无乳汁分泌【疾病症状】
  3. 产后无乳《女科切要》
  4. 产后五急症医方《胎产指南》
  5. 产后温病《医学衷中参西录》
  6. 产后误用归芎亦能致螈论《温病条辨》
  7. 产后卫生保健《家庭医学百科·预防保健篇》
  8. 产后喜笑不休《沈氏女科辑要》
  9. 产后危急十症《宁坤秘籍》
  10. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  11. 产后妄言妄见《胎产指南》
  12. 产后下痢《圣济总录》
  13. 产后妄言妄见《女科秘旨》
  14. 产后下痢方《外台秘要》
  15. 产后妄言妄见《女科秘要》
  16. 产后下血《医学衷中参西录》
  17. 产后妄言妄见《家传女科经验摘奇》
  18. 产后下血成片《女科切要》
  19. 产后往来寒热《医学纲目》
  20. 产后香港脚《女科切要》
  21. 产后完谷不化《胎产指南》
  22. 产后小便不禁兼数方《外台秘要》
  23. 产后丸【方剂大全】
  24. 产后小便不利《女科切要》
  25. 产后脱发【疾病症状】
  26. 产后小便不通《圣济总录》
  27. 产后脱发《女科切要》
  28. 产后小便不通《中医妇科学》
  29. 产后吞酸《女科切要》
  30. 产后小便不通【方剂主治】
  1. 产后无乳《女科切要》
  2. 产后无乳《医学纲目》
  3. 产后五急症医方《胎产指南》
  4. 产后无乳《孙真人海上方》
  5. 产后五七日大小便结塞《奇效简便良方》
  6. 产后温病《医学衷中参西录》
  7. 产后误药成病论《女科经纶》
  8. 产后危证有三冲三急《女科经纶》
  9. 产后误用归芎亦能致螈论《温病条辨》
  10. 产后危证《中医词典》
  11. 产后喜笑不休《沈氏女科辑要》
  12. 产后危急血晕恶露攻心将死方《回生集》
  13. 产后下利《中医词典》
  14. 产后危急十症《宁坤秘籍》
  15. 产后下痢《圣济总录》
  16. 产后妄言妄见《女科秘要》
  17. 产后下痢《明医指掌》
  18. 产后妄言妄见《胎产指南》
  19. 产后下痢方四首《外台秘要》
  20. 产后妄言妄见《女科秘旨》
  21. 产后下痢秘方《华佗神方》
  22. 产后妄言妄见《家传女科经验摘奇》
  23. 产后下痢属风冷乘虚《女科经纶》
  24. 产后妄言妄见《中医词典》
  25. 产后下物如钵《中医词典》
  26. 产后妄言见邪不可作痰火论《女科经纶》
  27. 产后下血《医学衷中参西录》
  28. 产后往来寒热《医学纲目》
  29. 产后下血不止《奇效简便良方》
  30. 产后完谷不化《胎产指南》
  31. 产后下血成片《女科切要》


产后崩淋带下_《女科切要》_中医妇科_【岐黄之术】

产后崩淋带下

产后崩淋带下

  • 上一页
  • 目录
  • 相关
  • 下一页

产后崩淋，及赤白带下者，皆因七情内伤，或下元虚弱。王叔和曰∶始病血崩，久则血少亡阳，故白滑之物，下流不止，是本经血海先枯，津液消亡干涸，不能交养筋骨。用药之法，须以本部行经药，为引为使，用辛甘油腻之物，润其枯涸，而滋益津液，以大辛热之药，裨补阳道，生其血脉，以寒苦之物泻其肺，以人参补之，微苦湿药佐之，以治此症之大法也。

崩中者，由脏腑伤损冲任二脉，气虚血虚之故，此二脉为经里之海，气血之行，外循经络，内荣脏腑，腑因冲任二脉之气伤虚极，不能约制厥经之血，故忽然而下，谓之崩中暴下，治当大补气血之药，举养脾胃，微加提镇坠下心火之药，宜补心泻火汤，血自止矣。凡淋带之症，俱是痰积流下，渗入膀胱而成也，治宜升提，以提其气下陷，用二陈加二术。肥人多湿痰，加半夏、南星、炒黄柏、川芎、椿皮、青黛。瘦人多火，加黄柏、椿皮、海石、滑石、蛤粉。赤白兼下，加炒蔓荆子末，酒调下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后无乳
  • 当前页：产后崩淋带下
  • 下一页：产后阴脱
<<< 返回本书目录
  1. 产后崩淋带下《女科切要》
  2. 产后崩脱晕厥《女科秘要》
  3. 产后备用良方《盘珠集胎产症治》
  4. 产后崩泄《女科秘要》
  5. 产后胞衣不下《女科切要》
  6. 产后崩中【方剂主治】
  7. 产后胞损《女科切要》
  8. 产后痹痛《回春录》
  9. 产后案《丁甘仁医案》
  10. 产后便览《济生集》
  11. 产后《张聿青医案》
  12. 产后便览《女科秘要》
  13. 产后《张氏医通》
  14. 产后便秘【疾病症状】
  15. 产后《原要论》
  16. 产后便数淋症《胎产秘书》
  17. 产后《医学入门》
  18. 产后便血《女科撮要》
  19. 产后《医学集成》
  20. 产后便血【疾病症状】
  21. 产后《医述》
  22. 产后遍身疼痛《女科百问》
  23. 产后《也是山人医案》
  24. 产后遍身疼痛《女科切要》
  25. 产后《万病回春》
  26. 产后遍身疼痛《胎产指南》
  27. 产后《寿世保元》
  28. 产后遍身疼痛方论《妇人大全良方》
  29. 产后《邵兰荪医案》
  30. 产后遍身疼痛及腰小腹痛《胎产秘书》
  1. 产后崩淋带下《女科切要》
  2. 产后备用良方《盘珠集胎产症治》
  3. 产后崩脱晕厥《女科秘要》
  4. 产后胞衣不下有虚实之分《女科经纶》
  5. 产后崩泄《女科秘要》
  6. 产后胞衣不下属血入胞中《女科经纶》
  7. 产后崩中《奇效简便良方》
  8. 产后胞衣不下属冷乘血涩《女科经纶》
  9. 产后崩中恶露不尽候《诸病源候论》
  10. 产后胞衣不下急断脐带法《女科经纶》
  11. 产后崩中秘方《华佗神方》
  12. 产后胞衣不下《女科切要》
  13. 产后鼻衄《奇效简便良方》
  14. 产后胞损《女科切要》
  15. 产后鼻衄为气脱血死证《女科经纶》
  16. 产后败血成痈《中医词典》
  17. 产后痹痛《回春录》
  18. 产后败血不散寒热为闭阴闭阳《女科经纶》
  19. 产后痹证《中医词典》
  20. 产后败血闭阴闭阳之辨《女科经纶》
  21. 产后变证不可轻用发表《女科经纶》
  22. 产后百日外．面青浮肿．唇白气急《女科旨要》
  23. 产后便览《济生集》
  24. 产后案《丁甘仁医案》
  25. 产后便览《女科秘要》
  26. 产后《灸法秘传》
  27. 产后便秘戒轻用大黄《女科经纶》
  28. 产后《原要论》
  29. 产后便秘秘方《华佗神方》
  30. 产后《邯郸遗稿》
  31. 产后便秘属津液不足不可服寒药《女科经纶》


产后阴脱_《女科切要》_中医妇科_【岐黄之术】

产后阴脱

产后阴脱

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶产后阴脱者，因产时努力太过，以致阴脱，状若脱肛，阴户挺出，逼近肿痛，举重房劳，皆能致此。清水续续，小便淋漓，用硫黄、乌贼骨各五钱，五味一分为末，敷患处。兼服参、 、归、草、升麻等补药自愈。

丹溪治一妇人，三十余岁生女，二日后，产户一物如手帕，下有帕尖。因思之，此由胎前劳乏伤气，或肝痿致此，却喜血不甚虚，其时岁暮天寒，恐冷干坏了，急与参、 一钱，白术五分，当归一钱半，升麻五分，三帖，连服之即上，得汗遍身乃安。但下而沾席处，干者落一片，盖脂膜也。食进能眠，诊其脉皆涩，左略弦，视其形却实，与白术、白芍各五分，陈皮一钱，姜一片，连三四服遂安。

又一妇人产子后，阴户中有一物，如合钵状，有两歧。其夫求治，予思之，此子宫也。必气血虚弱而下坠也，遂用升麻、黄 大料二服与之。半日后，其夫复来曰∶服二贴后，觉一声响，视之，已收阴户讫。但因经缩干着席破一块，如掌心大粘席，其妻在家，哭泣自伤，恐损破，不能复生。予思之，此非肠胃，乃糟粕也，何骇之有?肌肉破，尚可复完，若气血充盛，可以生满，遂用四物汤加人参，与百帖。三年后，始复生子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后崩淋带下
  • 当前页：产后阴脱
  • 下一页：产后玉门肿痛
<<< 返回本书目录
  1. 产后阴脱《女科切要》
  2. 产后阴脱玉门不闭方论《妇人大全良方》
  3. 产后阴门生疮《胎产秘书》
  4. 产后阴下脱方《外台秘要》
  5. 产后阴门发痒《胎产秘书》
  6. 产后阴下有物脱出产肠不收《济阴纲目》
  7. 产后阴户翻出《女科切要》
  8. 产后阴虚《女科切要》
  9. 产后抑郁症【疾病大全】
  10. 产后阴痒《女科切要》
  11. 产后抑郁【疾病症状】
  12. 产后饮食论《济生集》
  13. 产后以甘温退虚热说《市隐庐医学杂着》
  14. 产后痈疽《医宗金鉴》
  15. 产后遗尿《女科秘旨》
  16. 产后用药十误《宁坤秘籍》
  17. 产后宜补宜泻论《温病条辨》
  18. 产后用药十误《胎产秘书》
  19. 产后一月恶露重来《女科秘要》
  20. 产后用药十误《胎产指南》
  21. 产后一十八证-胎产须知 《古今医统大全》
  22. 产后瘀血腹痛【中药主治】
  23. 产后药误须知《胎产心法》
  24. 产后瘀血论《温病条辨》
  25. 产后药误须知《妇科秘书》
  26. 产后瘀滞腹痛【中药主治】
  27. 产后腰痛方论《妇人大全良方》
  28. 产后余疾《普济方·针灸》
  29. 产后腰痛《医学心悟》
  30. 产后余疾（产前）《针灸资生经》
  1. 产后阴脱《女科切要》
  2. 产后阴脱《女科精要》
  3. 产后阴脱属产劳太过所致《女科经纶》
  4. 产后阴脱《冯氏锦囊秘录》
  5. 产后阴脱玉门不闭方论《妇人大全良方》
  6. 产后阴脱《医学纲目》
  7. 产后阴下脱《中医词典》
  8. 产后阴痛《中医词典》
  9. 产后阴下脱方六首《外台秘要》
  10. 产后阴秘方《华佗神方》
  11. 产后阴下脱候《诸病源候论》
  12. 产后阴门生疮《胎产秘书》
  13. 产后阴下脱秘方《华佗神方》
  14. 产后阴门发痒《胎产秘书》
  15. 产后阴下有物脱出产肠不收《济阴纲目》
  16. 产后阴冷秘方《华佗神方》
  17. 产后阴虚《明医指掌》
  18. 产后阴户肿痛，或手足弯曲不能伸舒《奇效简便良方》
  19. 产后阴虚《女科切要》
  20. 产后阴户生虫一对《奇效简便良方》
  21. 产后阴虚发热宜补气《女科经纶》
  22. 产后阴户翻出《女科切要》
  23. 产后阴阳不足寒热用药不同《女科经纶》
  24. 产后阴翻《奇效简便良方》
  25. 产后阴痒《女科切要》
  26. 产后阴道痛肿候《诸病源候论》
  27. 产后阴肿《奇效简便良方》
  28. 产后阴道开候《诸病源候论》
  29. 产后阴肿秘方《华佗神方》
  30. 产后因怒，或偶吐血《胎产指南》
  31. 产后音哑《中医名词词典》


产后玉门肿痛_《女科切要》_中医妇科_【岐黄之术】

产后玉门肿痛

产后玉门肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后阴肿，下脱内出，玉门不闭，用锻石一升，炒极热，汤二升，投灰中，俟温冷澄清，坐水中以浸玉门，斯须平复如故。

产后玉门肿痛，用海螵蛸去甲，研细末，用鸡子壳调涂，其肿立消。

产后玉门不敛，此气血不足也，宜补中益气汤，倍加升麻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后阴脱
  • 当前页：产后玉门肿痛
  • 下一页：产后胁痛
<<< 返回本书目录
  1. 产后玉门肿痛《女科切要》
  2. 产后郁冒《女科切要》
  3. 产后玉门不闭《沈氏女科辑要》
  4. 产后月经不再来潮【疾病症状】
  5. 产后语言妄乱《圣济总录》
  6. 产后月水不调方论《妇人大全良方》
  7. 产后余谕-胎产须知 《古今医统大全》
  8. 产后月水不通方论《妇人大全良方》
  9. 产后余血上抢心痛方论《妇人大全良方》
  10. 产后杂病治法《三因极一病证方论》
  11. 产后余血奔心烦闷方论《妇人大全良方》
  12. 产后杂证方《妇人规》
  13. 产后余疾（产前）《针灸资生经》
  14. 产后杂证方《景岳全书》
  15. 产后余疾《普济方·针灸》
  16. 产后杂症门《女科精要》
  17. 产后瘀滞腹痛【中药主治】
  18. 产后脏虚心神惊悸方论《妇人大全良方》
  19. 产后瘀血论《温病条辨》
  20. 产后乍寒乍热《妇人规》
  21. 产后瘀血腹痛【中药主治】
  22. 产后乍寒乍热《景岳全书》
  23. 产后用药十误《胎产指南》
  24. 产后乍寒乍热《女科百问》
  25. 产后用药十误《胎产秘书》
  26. 产后乍寒乍热方论《妇人大全良方》
  27. 产后用药十误《宁坤秘籍》
  28. 产后乍见鬼神《女科百问》
  29. 产后痈疽《医宗金鉴》
  30. 产后乍见鬼神方论《妇人大全良方》
  1. 产后玉门肿痛《女科切要》
  2. 产后玉门不敛《中医词典》
  3. 产后郁结乳汁不通《傅青主女科》
  4. 产后玉门不闭属气血不能收摄《女科经纶》
  5. 产后郁冒《中医词典》
  6. 产后玉门不闭秘方《华佗神方》
  7. 产后郁冒《明医指掌》
  8. 产后玉门不闭《沈氏女科辑要》
  9. 产后郁冒《女科切要》
  10. 产后玉门不闭《女科精要》
  11. 产后螈《医学纲目》
  12. 产后玉门不闭《冯氏锦囊秘录》
  13. 产后螈《冯氏锦囊秘录》
  14. 产后玉户不敛《中医词典》
  15. 产后螈《女科精要》
  16. 产后语言妄乱《圣济总录》
  17. 产后月内不语者，何。《卫生家宝产科备要》
  18. 产后语言恍惚．颠倒错乱《女科旨要》
  19. 产后月水不利候《诸病源候论》
  20. 产后余谕（胎产须知）《古今医统大全》
  21. 产后月水不调方论《妇人大全良方》
  22. 产后余血上抢心痛方论《妇人大全良方》
  23. 产后月水不调候《诸病源候论》
  24. 产后余血上抢心痛《中医词典》
  25. 产后月水不调属风冷伤经《女科经纶》
  26. 产后余血不尽秘方《华佗神方》
  27. 产后月水不调属风邪冷热客经络《女科经纶》
  28. 产后余血奔心烦闷方论《妇人大全良方》
  29. 产后月水不通《冯氏锦囊秘录》
  30. 产后余疾候《诸病源候论》
  31. 产后月水不通《女科精要》


产后胁痛_《女科切要》_中医妇科_【岐黄之术】

产后胁痛

产后胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后胁痛，仍顽痰瘀血也。左痛为痰，右痛为血，宜补中益气汤。顽痰在左，加白芥子。瘀血在右胁，加枳壳、柴胡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后玉门肿痛
  • 当前页：产后胁痛
  • 下一页：产后阴痒
<<< 返回本书目录
  1. 产后胁痛《女科切要》
  2. 产后泄泻《女科秘旨》
  3. 产后小腹坠痛【疾病症状】
  4. 产后泄泻《女科切要》
  5. 产后小腹痛《胎产指南》
  6. 产后泄泻《圣济总录》
  7. 产后小腹痛《女科秘旨》
  8. 产后泄泻《胎产秘书》
  9. 产后小腹疼痛方论《妇人大全良方》
  10. 产后泄泻【方剂主治】
  11. 产后小便异常《女科宝鉴》
  12. 产后泻《女科秘要》
  13. 产后小便数兼渴方《外台秘要》
  14. 产后泻《胎产指南》
  15. 产后小便数方论《妇人大全良方》
  16. 产后泻痢（二症治同兼呕吐）《女科撮要》
  17. 产后小便数《胎产指南》
  18. 产后泻痢治症十方《宁坤秘籍》
  19. 产后小便数《女科秘旨》
  20. 产后心风《儒门事亲》
  21. 产后小便频数或小便失禁【疾病症状】
  22. 产后心腹痛《女科切要》
  23. 产后小便出血方论《妇人大全良方》
  24. 产后心腹痛《胎产秘书》
  25. 产后小便不通【方剂主治】
  26. 产后心腹诸痛《医学心悟》
  27. 产后小便不通《中医妇科学》
  28. 产后心惊中风方论《妇人大全良方》
  29. 产后小便不通《圣济总录》
  30. 产后心闷《千金翼方》
  1. 产后胁痛《女科切要》
  2. 产后胁痛《女科精要》
  3. 产后胁痛分证用药之法《女科经纶》
  4. 产后胁痛《冯氏锦囊秘录》
  5. 产后胁痛属气与水相激《女科经纶》
  6. 产后胁痛《中医词典》
  7. 产后泄泻《圣济总录》
  8. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  9. 产后泄泻《中医词典》
  10. 产后小腹痛属血滞名儿枕痛《女科经纶》
  11. 产后泄泻《胎产秘书》
  12. 产后小腹痛属恶露凝结《女科经纶》
  13. 产后泄泻《女科秘旨》
  14. 产后小腹痛候《诸病源候论》
  15. 产后泄泻《医学纲目》
  16. 产后小腹痛《胎产指南》
  17. 产后泄泻《明医指掌》
  18. 产后小腹痛《女科精要》
  19. 产后泄泻《胎产指南》
  20. 产后小腹痛《冯氏锦囊秘录》
  21. 产后泄泻《女科切要》
  22. 产后小腹痛《女科秘旨》
  23. 产后泻《胎产指南》
  24. 产后小腹疼痛方论《妇人大全良方》
  25. 产后泻《女科秘要》
  26. 产后小肠不收《奇方类编》
  27. 产后泻痢（二症治同兼呕吐）《女科撮要》
  28. 产后小便数属气虚不制《女科经纶》
  29. 产后泻痢治症十方《宁坤秘籍》
  30. 产后小便数秘方《华佗神方》
  31. 产后泻血不止《奇效简便良方》


产后阴痒_《女科切要》_中医妇科_【岐黄之术】

产后阴痒

产后阴痒

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阴痒，或肿痛，此湿热也，宜药汤熏洗。

荆芥 白芷 白矾 川椒 杏仁 桔梗 细辛

煎汤熏洗。

亦有产后阴痒，用蛇床子一两，白矾二钱，煎汤频洗，其痒自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后胁痛
  • 当前页：产后阴痒
  • 下一页：产后下血成片
<<< 返回本书目录
  1. 产后阴痒《女科切要》
  2. 产后饮食论《济生集》
  3. 产后阴虚《女科切要》
  4. 产后痈疽《医宗金鉴》
  5. 产后阴下有物脱出产肠不收《济阴纲目》
  6. 产后用药十误《宁坤秘籍》
  7. 产后阴下脱方《外台秘要》
  8. 产后用药十误《胎产秘书》
  9. 产后阴脱玉门不闭方论《妇人大全良方》
  10. 产后用药十误《胎产指南》
  11. 产后阴脱《女科切要》
  12. 产后瘀血腹痛【中药主治】
  13. 产后阴门生疮《胎产秘书》
  14. 产后瘀血论《温病条辨》
  15. 产后阴门发痒《胎产秘书》
  16. 产后瘀滞腹痛【中药主治】
  17. 产后阴户翻出《女科切要》
  18. 产后余疾《普济方·针灸》
  19. 产后抑郁症【疾病大全】
  20. 产后余疾（产前）《针灸资生经》
  21. 产后抑郁【疾病症状】
  22. 产后余血奔心烦闷方论《妇人大全良方》
  23. 产后以甘温退虚热说《市隐庐医学杂着》
  24. 产后余血上抢心痛方论《妇人大全良方》
  25. 产后遗尿《女科秘旨》
  26. 产后余谕-胎产须知 《古今医统大全》
  27. 产后宜补宜泻论《温病条辨》
  28. 产后语言妄乱《圣济总录》
  29. 产后一月恶露重来《女科秘要》
  30. 产后玉门不闭《沈氏女科辑要》
  1. 产后阴痒《女科切要》
  2. 产后阴阳不足寒热用药不同《女科经纶》
  3. 产后阴肿《奇效简便良方》
  4. 产后阴虚发热宜补气《女科经纶》
  5. 产后阴肿秘方《华佗神方》
  6. 产后阴虚《女科切要》
  7. 产后音哑《中医名词词典》
  8. 产后阴虚《明医指掌》
  9. 产后喑《中医词典》
  10. 产后阴下有物脱出产肠不收《济阴纲目》
  11. 产后饮食论《济生集》
  12. 产后阴下脱秘方《华佗神方》
  13. 产后痈疽《医宗金鉴》
  14. 产后阴下脱候《诸病源候论》
  15. 产后痈疽《冯氏锦囊秘录》
  16. 产后阴下脱方六首《外台秘要》
  17. 产后痈疽《外科心法要诀》
  18. 产后阴下脱《中医词典》
  19. 产后痈疽《女科精要》
  20. 产后阴脱玉门不闭方论《妇人大全良方》
  21. 产后用白芍药宜制炒论《女科经纶》
  22. 产后阴脱属产劳太过所致《女科经纶》
  23. 产后用药十误《傅青主女科》
  24. 产后阴脱《女科切要》
  25. 产后用药十误《胎产秘书》
  26. 产后阴脱《女科精要》
  27. 产后用药十误《宁坤秘籍》
  28. 产后阴脱《冯氏锦囊秘录》
  29. 产后用药十误《胎产指南》
  30. 产后阴脱《医学纲目》
  31. 产后有血损筋挛之证《女科经纶》


产后下血成片_《女科切要》_中医妇科_【岐黄之术】

产后下血成片

产后下血成片

  • 上一页
  • 目录
  • 相关
  • 下一页

产后忽然下血成片，如崩状，此因气血大虚，脾胃又弱，以致气血攻于脾胃，胃气不顺，则成此症，此营卫衰败也，当和血理气，服四物止经汤。

熟地 白芍 当归 川芎 柏叶 茯苓 香附 阿胶 蒲黄 白术 枣仁 陈皮 人参 甘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后阴痒
  • 当前页：产后下血成片
  • 下一页：产后尿胞坠下
<<< 返回本书目录
  1. 产后下血成片《女科切要》
  2. 产后香港脚《女科切要》
  3. 产后下血《医学衷中参西录》
  4. 产后小便不禁兼数方《外台秘要》
  5. 产后下痢方《外台秘要》
  6. 产后小便不利《女科切要》
  7. 产后下痢《圣济总录》
  8. 产后小便不通《圣济总录》
  9. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  10. 产后小便不通《中医妇科学》
  11. 产后喜笑不休《沈氏女科辑要》
  12. 产后小便不通【方剂主治】
  13. 产后误用归芎亦能致螈论《温病条辨》
  14. 产后小便出血方论《妇人大全良方》
  15. 产后五急症医方《胎产指南》
  16. 产后小便频数或小便失禁【疾病症状】
  17. 产后无乳汁分泌【疾病症状】
  18. 产后小便数《女科秘旨》
  19. 产后无乳《孙真人海上方》
  20. 产后小便数《胎产指南》
  21. 产后无乳《女科切要》
  22. 产后小便数方论《妇人大全良方》
  23. 产后温病《医学衷中参西录》
  24. 产后小便数兼渴方《外台秘要》
  25. 产后卫生保健《家庭医学百科·预防保健篇》
  26. 产后小便异常《女科宝鉴》
  27. 产后危急十症《宁坤秘籍》
  28. 产后小腹疼痛方论《妇人大全良方》
  29. 产后妄言妄见《胎产指南》
  30. 产后小腹痛《女科秘旨》
  1. 产后下血成片《女科切要》
  2. 产后下血不止《奇效简便良方》
  3. 产后先补气血兼用消散《女科经纶》
  4. 产后下血《医学衷中参西录》
  5. 产后香港脚《明医指掌》
  6. 产后下物如钵《中医词典》
  7. 产后香港脚《女科切要》
  8. 产后下痢属风冷乘虚《女科经纶》
  9. 产后小便不禁《冯氏锦囊秘录》
  10. 产后下痢秘方《华佗神方》
  11. 产后小便不禁《女科精要》
  12. 产后下痢方四首《外台秘要》
  13. 产后小便不禁兼数方四首《外台秘要》
  14. 产后下痢《明医指掌》
  15. 产后小便不禁属产伤膀胱《女科经纶》
  16. 产后下痢《圣济总录》
  17. 产后小便不禁属脾肾虚《女科经纶》
  18. 产后下利《中医词典》
  19. 产后小便不利《中医词典》
  20. 产后喜笑不休《沈氏女科辑要》
  21. 产后小便不利《明医指掌》
  22. 产后误用归芎亦能致螈论《温病条辨》
  23. 产后小便不利《女科切要》
  24. 产后误药成病论《女科经纶》
  25. 产后小便不通《圣济总录》
  26. 产后五七日大小便结塞《奇效简便良方》
  27. 产后小便不通《中医词典》
  28. 产后五急症医方《胎产指南》
  29. 产后小便不通《中医妇科学》
  30. 产后无乳《女科切要》
  31. 产后小便不通候《诸病源候论》


产后尿胞坠下_《女科切要》_中医妇科_【岐黄之术】

产后尿胞坠下

产后尿胞坠下

  • 上一页
  • 目录
  • 相关
  • 下一页

产后偶取重物，致尿胞坠落在外不收，此气弱血冷，移取重物，努力而致伤胜，因而坠下不收。或三四月，或半年一载，不能还原者，宜服收阴散。

人参 白术 甘草 肉桂 枳壳 升麻 吴萸 沉香

加四物汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后下血成片
  • 当前页：产后尿胞坠下
  • 下一页：绝产不育
<<< 返回本书目录
  1. 产后尿胞坠下《女科切要》
  2. 产后疟《医学纲目》
  3. 产后脑垂体前叶功能减退症危象《急诊医学》
  4. 产后疟疾《女科撮要》
  5. 产后目病【疾病大全】
  6. 产后疟疾《女科切要》
  7. 产后目病《张氏医通》
  8. 产后衄血《女科切要》
  9. 产后泌尿道感染【疾病大全】
  10. 产后呕不纳谷《女科秘要》
  11. 产后门主方加减（载后）《妇科秘方》
  12. 产后呕逆《圣济总录》
  13. 产后门汇方《医宗金鉴》
  14. 产后呕逆《胎产秘书》
  15. 产后门汇方《妇科心法要诀》
  16. 产后呕逆不食《女科秘旨》
  17. 产后门《王旭高临证医案》
  18. 产后呕逆不食《胎产指南》
  19. 产后门《评注产科心法》
  20. 产后呕逆不食方论《妇人大全良方》
  21. 产后门《女科切要》
  22. 产后呕吐《女科切要》
  23. 产后门《妇人大全良方》
  24. 产后膨胀《胎产秘书》
  25. 产后冒闷汗出不识人方论《妇人大全良方》
  26. 产后脾虚冒寒《轩岐救正论》
  27. 产后脉诀论《妇科秘书》
  28. 产后气喘《女科切要》
  29. 产后脉法《女科切要》
  30. 产后气短发喘《胎产秘书》
  1. 产后尿胞坠下《女科切要》
  2. 产后溺淋《中医词典》
  3. 产后尿闭《奇效简便良方》
  4. 产后内伤喘《症因脉治》
  5. 产后尿脬破损小便直流《奇效简便良方》
  6. 产后内极七病候《诸病源候论》
  7. 产后尿脬脱出《奇效简便良方》
  8. 产后内极七病《中医词典》
  9. 产后尿血《中医词典》
  10. 产后脑垂体前叶功能减退症危象《急诊医学》
  11. 产后尿血《奇效简便良方》
  12. 产后目痛，昏热赤肿《胎产指南》
  13. 产后尿血候《诸病源候论》
  14. 产后目痛《中医词典》
  15. 产后尿血秘方《华佗神方》
  16. 产后目瞑候《诸病源候论》
  17. 产后疟《中医词典》
  18. 产后目瞑《中医词典》
  19. 产后疟《中医词典》
  20. 产后目病《张氏医通》
  21. 产后疟《医学纲目》
  22. 产后目病《中医词典》
  23. 产后疟候《诸病源候论》
  24. 产后目闭《中医词典》
  25. 产后疟疾《冯氏锦囊秘录》
  26. 产后面黑《中医词典》
  27. 产后疟疾《明医指掌》
  28. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  29. 产后疟疾《女科精要》
  30. 产后门主方加减（载后）《妇科秘方》
  31. 产后疟疾《女科切要》


绝产不育_《女科切要》_中医妇科_【岐黄之术】

绝产不育

绝产不育

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇生育艰难，意欲断产，非细事也。或因生产不顺，每育则钩割。或因不正，或娼尼等，不愿孕育而欲绝胎者，每以毒药断之，殊不知产育虽断，而其受病更深也，智者鉴诸。

三白丸 治妇人不生子。

白芨 白蔹 白茯苓 秦艽 浓朴 当归 吴萸 人参 肉桂 乳香（各四钱）

为末蜜丸，如桐子大，每服三十丸，空心酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后尿胞坠下
  • 当前页：绝产不育
  • 下一页：产妇乳裂
<<< 返回本书目录
  1. 绝产不育《女科切要》
  2. 绝房劳《痰火点雪》
  3. 抉壅汤【方剂大全】
  4. 绝汗【疾病症状】
  5. 决证诗赋《活幼心书》
  6. 绝经《默克家庭诊疗手册》
  7. 决择《古今医彻》
  8. 绝经【疾病大全】
  9. 决壅顺流汤【方剂大全】
  10. 绝经 【疾病症状】
  11. 决壅破饮丸【方剂大全】
  12. 绝经 【疾病症状】
  13. 决效散【方剂大全】
  14. 绝经过渡期及绝经后闭经【疾病症状】
  15. 决效方【方剂大全】
  16. 绝经后白带增多【疾病症状】
  17. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  18. 绝经后出血【疾病症状】
  19. 决死生《诊家正眼》
  20. 绝经后骨质疏松【疾病大全】
  21. 决死生《类经》
  22. 绝经后卵巢恶性肿瘤【疾病大全】
  23. 决水汤【方剂大全】
  24. 绝经后子宫颈癌【疾病大全】
  25. 决气篇《医旨绪余》
  26. 绝经后子宫内膜癌【疾病大全】
  27. 决气《内经评文》
  28. 绝经后子宫内膜增厚【疾病症状】
  29. 决气《灵枢悬解》
  30. 绝经年龄过迟【疾病症状】
  1. 绝产不育《女科切要》
  2. 绝产《中医词典》
  3. 绝道《中医词典》
  4. 绝《中医词典》
  5. 绝房劳《痰火点雪》
  6. 决择《古今医彻》
  7. 绝谷《中医词典》
  8. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  9. 绝谷死证《景岳全书》
  10. 决死生《诊家正眼》
  11. 绝骨《中医名词词典》
  12. 决死生《类经》
  13. 绝骨《中医词典》
  14. 决气篇《医旨绪余》
  15. 绝汗《中医词典》
  16. 决气《内经评文》
  17. 绝经《默克家庭诊疗手册》
  18. 决气《灵枢悬解》
  19. 绝经期的心理障碍《医学心理学》
  20. 决气《黄帝内经·灵枢》
  21. 绝利一源《养生导引秘籍》
  22. 决明子粥《老年百病防治》
  23. 绝妙眼药《奇效简便良方》
  24. 决明子粥《保健药膳》
  25. 绝命疬《中医词典》
  26. 决明子〈平〉《食疗本草》
  27. 绝疟神方《奇方类编》
  28. 决明子《本草图经》
  29. 绝皮《中医词典》
  30. 决明子《本草乘雅半偈》
  31. 绝生《中医词典》


产妇乳裂_《女科切要》_中医妇科_【岐黄之术】

产妇乳裂

产妇乳裂

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇乳裂，流脂疼痛，用秋冬绷拆茄子，瓦上 灰，白蜜调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绝产不育
  • 当前页：产妇乳裂
  • 下一页：产后阴户翻出
<<< 返回本书目录
  1. 产妇乳裂《女科切要》
  2. 产妇推行年等法并安产图《圣济总录》
  3. 产妇麻后无乳《麻科活人全书》
  4. 产妇血块筑痛《仁斋直指方论（附补遗）》
  5. 产妇流注《胎产指南》
  6. 产妇阴户伤损门主论《疡医大全》
  7. 产妇颈背酸痛【疾病症状】
  8. 产复康颗粒【方剂大全】
  9. 产妇禁用诸药《胎产指南》
  10. 产后《本草纲目》完整版
  11. 产妇忌慎法《外台秘要》
  12. 产后《达生编》
  13. 产多《孙真人海上方》
  14. 产后《丹溪心法》
  15. 产道异常《妇产科学》
  16. 产后《丹溪治法心要》
  17. 产道血肿【疾病症状】
  18. 产后《妇科秘方》
  19. 产道损伤《妇产科学》
  20. 产后《妇科玉尺》
  21. 产道裂伤【疾病症状】
  22. 产后《傅青主女科》
  23. 产道扁平型狭窄【疾病症状】
  24. 产后《古今医鉴》
  25. 产宝丸【方剂大全】
  26. 产后《顾松园医镜》
  27. 产宝汤【方剂大全】
  28. 产后《邯郸遗稿》
  29. 产宝散【方剂大全】
  30. 产后《急救广生集》
  1. 产妇乳裂《女科切要》
  2. 产妇麻后无乳《麻科活人全书》
  3. 产妇乳汁不行乳汁自出《冯氏锦囊秘录》
  4. 产妇流注《胎产指南》
  5. 产妇乳汁不行乳汁自出《女科精要》
  6. 产妇痢不分红白《胎产指南》
  7. 产妇乳汁不行宜壮脾胃以资化源《女科经纶》
  8. 产妇禁用诸药《胎产指南》
  9. 产妇乳汁不行有二《女科经纶》
  10. 产妇忌慎法六首《外台秘要》
  11. 产妇四肢麻木《胎产指南》
  12. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  13. 产妇头汗属虚热熏蒸《女科经纶》
  14. 产妇腹中痒《外科证治全书》
  15. 产妇头汗属血虚孤阳上出《女科经纶》
  16. 产妇腹中痒《古今医统大全》
  17. 产妇推行年等法并安产图《圣济总录》
  18. 产妇《胎产指南》
  19. 产妇心神失守，妄言妄见，似邪，失血之故《胎产指南》
  20. 产妇《中医词典》
  21. 产妇血块筑痛《仁斋直指方论（附补遗）》
  22. 产风眼《中医词典》
  23. 产妇阴户伤损门主方《疡医大全》
  24. 产防运法《诸病源候论》
  25. 产妇阴户伤损门主论《疡医大全》
  26. 产法《诸病源候论》
  27. 产妇足冷发厥，血块又痛《胎产指南》
  28. 产多《孙真人海上方》
  29. 产阁《中医词典》
  30. 产道损伤《妇产科学》
  31. 产后《医学集成》


产后阴户翻出_《女科切要》_中医妇科_【岐黄之术】

产后阴户翻出

产后阴户翻出

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阴户翻出肿痛，用锻石煎汤，先熏后洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产妇乳裂
  • 当前页：产后阴户翻出
  • 下一页：产后脱发
<<< 返回本书目录
  1. 产后阴户翻出《女科切要》
  2. 产后阴门发痒《胎产秘书》
  3. 产后抑郁症【疾病大全】
  4. 产后阴门生疮《胎产秘书》
  5. 产后抑郁【疾病症状】
  6. 产后阴脱《女科切要》
  7. 产后以甘温退虚热说《市隐庐医学杂着》
  8. 产后阴脱玉门不闭方论《妇人大全良方》
  9. 产后遗尿《女科秘旨》
  10. 产后阴下脱方《外台秘要》
  11. 产后宜补宜泻论《温病条辨》
  12. 产后阴下有物脱出产肠不收《济阴纲目》
  13. 产后一月恶露重来《女科秘要》
  14. 产后阴虚《女科切要》
  15. 产后一十八证-胎产须知 《古今医统大全》
  16. 产后阴痒《女科切要》
  17. 产后药误须知《胎产心法》
  18. 产后饮食论《济生集》
  19. 产后药误须知《妇科秘书》
  20. 产后痈疽《医宗金鉴》
  21. 产后腰痛方论《妇人大全良方》
  22. 产后用药十误《宁坤秘籍》
  23. 产后腰痛《医学心悟》
  24. 产后用药十误《胎产秘书》
  25. 产后腰痛《胎产指南》
  26. 产后用药十误《胎产指南》
  27. 产后腰痛《圣济总录》
  28. 产后瘀血腹痛【中药主治】
  29. 产后腰痛《女科秘旨》
  30. 产后瘀血论《温病条辨》
  1. 产后阴户翻出《女科切要》
  2. 产后阴翻《奇效简便良方》
  3. 产后阴户生虫一对《奇效简便良方》
  4. 产后阴道痛肿候《诸病源候论》
  5. 产后阴户肿痛，或手足弯曲不能伸舒《奇效简便良方》
  6. 产后阴道开候《诸病源候论》
  7. 产后阴冷秘方《华佗神方》
  8. 产后因怒，或偶吐血《胎产指南》
  9. 产后阴门发痒《胎产秘书》
  10. 产后以甘温退虚热说《市隐庐医学杂着》
  11. 产后阴门生疮《胎产秘书》
  12. 产后以大补气血为主《女科经纶》
  13. 产后阴秘方《华佗神方》
  14. 产后遗尿候《诸病源候论》
  15. 产后阴痛《中医词典》
  16. 产后遗尿《奇效简便良方》
  17. 产后阴脱《医学纲目》
  18. 产后遗尿《医学纲目》
  19. 产后阴脱《冯氏锦囊秘录》
  20. 产后遗尿《女科秘旨》
  21. 产后阴脱《女科精要》
  22. 产后遗尿《中医词典》
  23. 产后阴脱《女科切要》
  24. 产后遗溺秘方《华佗神方》
  25. 产后阴脱属产劳太过所致《女科经纶》
  26. 产后遗粪秘方《华佗神方》
  27. 产后阴脱玉门不闭方论《妇人大全良方》
  28. 产后遗粪《中医词典》
  29. 产后阴下脱《中医词典》
  30. 产后宜用芍药论《女科经纶》
  31. 产后阴下脱方六首《外台秘要》


产后脱发_《女科切要》_中医妇科_【岐黄之术】

产后脱发

产后脱发

  • 上一页
  • 目录
  • 相关
  • 下一页

产后脱发，用申姜二两，蔷薇根一两，煎汤刷之，即不脱矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后阴户翻出
  • 当前页：产后脱发
  • 下一页：眉毛脱落
<<< 返回本书目录
  1. 产后脱发【疾病症状】
  2. 产后丸【方剂大全】
  3. 产后脱发《女科切要》
  4. 产后完谷不化《胎产指南》
  5. 产后吞酸《女科切要》
  6. 产后往来寒热《医学纲目》
  7. 产后吐血崩血《轩岐救正论》
  8. 产后妄言妄见《家传女科经验摘奇》
  9. 产后吐泻《回春录》
  10. 产后妄言妄见《女科秘要》
  11. 产后头痛方论《妇人大全良方》
  12. 产后妄言妄见《女科秘旨》
  13. 产后头痛发热气急喘汗《女科秘要》
  14. 产后妄言妄见《胎产指南》
  15. 产后头痛【疾病症状】
  16. 产后危急十症《宁坤秘籍》
  17. 产后头痛《圣济总录》
  18. 产后卫生保健《家庭医学百科·预防保健篇》
  19. 产后头痛《女科切要》
  20. 产后温病《医学衷中参西录》
  21. 产后头痛《回春录》
  22. 产后无乳《女科切要》
  23. 产后统论《圣济总录》
  24. 产后无乳《孙真人海上方》
  25. 产后调理方【方剂大全】
  26. 产后无乳汁分泌【疾病症状】
  27. 产后调理《达生编》
  28. 产后五急症医方《胎产指南》
  29. 产后调护法《女科秘要》
  30. 产后误用归芎亦能致螈论《温病条辨》
  1. 产后脱发《女科切要》
  2. 产后吞酸《女科切要》
  3. 产后脱肛《中医词典》
  4. 产后吞酸《中医词典》
  5. 产后外感喘《症因脉治》
  6. 产后吐血崩血《轩岐救正论》
  7. 产后外感风寒发热不可作伤寒治《女科经纶》
  8. 产后吐泻《回春录》
  9. 产后完谷不化《中医词典》
  10. 产后头痛属阳实阴虚《女科经纶》
  11. 产后完谷不化《胎产指南》
  12. 产后头痛属风寒用生化汤《女科经纶》
  13. 产后往来寒热《医学纲目》
  14. 产后头痛身热恶寒《胎产指南》
  15. 产后妄言见邪不可作痰火论《女科经纶》
  16. 产后头痛方论《妇人大全良方》
  17. 产后妄言妄见《中医词典》
  18. 产后头痛发热气急喘汗《女科秘要》
  19. 产后妄言妄见《家传女科经验摘奇》
  20. 产后头痛发热不可作外伤感冒治《女科经纶》
  21. 产后妄言妄见《女科秘旨》
  22. 产后头痛《女科切要》
  23. 产后妄言妄见《胎产指南》
  24. 产后头痛《女科精要》
  25. 产后妄言妄见《女科秘要》
  26. 产后头痛《回春录》
  27. 产后危急十症《宁坤秘籍》
  28. 产后头痛《冯氏锦囊秘录》
  29. 产后危急血晕恶露攻心将死方《回生集》
  30. 产后头痛《医学纲目》
  31. 产后危证《中医词典》


眉毛脱落_《女科切要》_中医妇科_【岐黄之术】

眉毛脱落

眉毛脱落

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄一两，研细末，醋调涂眉间，眉毛渐出。

又方

用白芥子三钱，半夏三钱为末，生姜汁调搽即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后脱发
  • 当前页：眉毛脱落
  • 下一页：女人赤鼻
<<< 返回本书目录
  1. 眉毛门主论《疡医大全》
  2. 眉毛外侧脱落稀疏而细【疾病症状】
  3. 眉毛辨病《常见病自测》
  4. 眉目间痛《扁鹊神应针灸玉龙经》
  5. 眉毛变白【疾病症状】
  6. 眉髯髭发统论《圣济总录》
  7. 眉炼（附癞头疮）《保婴撮要》
  8. 眉下垂或位置低【疾病症状】
  9. 眉炼《儒门事亲》
  10. 眉心疽《医宗金鉴》
  11. 眉棱痛《金匮钩玄》
  12. 眉心疽门主论《疡医大全》
  13. 眉棱骨痛候《古今医统大全》
  14. 莓叶委陵菜【中药大全】
  15. 眉棱骨痛【方剂主治】
  16. 梅《本草纲目》完整版
  17. 眉棱骨痛《药症忌宜》
  18. 梅《本草纲目》图文版
  19. 眉棱骨痛《丹溪治法心要》
  20. 梅【中药大全】
  21. 眉眶痛《丹溪心法》
  22. 梅疮《外科大成》
  23. 眉眶骨痛门主论《疡医大全》
  24. 梅疮《续名医类案》
  25. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  26. 梅疮结毒论治《类证治裁》
  27. 眉眶骨痛《丹溪手镜》
  28. 梅毒《回春录》
  29. 眉疽《外科启玄》
  30. 梅毒《基因诊断与性传播疾病》
  1. 眉毛脱落《女科切要》
  2. 眉毛特别浓黑《常见病自测》
  3. 眉毛稀疏秘方《华佗神方》
  4. 眉毛门主论《疡医大全》
  5. 眉目间痛《扁鹊神应针灸玉龙经》
  6. 眉毛门主方《疡医大全》
  7. 眉髯髭发统论《圣济总录》
  8. 眉毛忽落《急救广生集》
  9. 眉上生疮《奇效简便良方》
  10. 眉毛过于稀疏或脱失《常见病自测》
  11. 眉痛《医学纲目》
  12. 眉毛动摇《奇方类编》
  13. 眉头《中医词典》
  14. 眉毛动摇《奇效简便良方》
  15. 眉先兆——眉相学《中医疾病预测》
  16. 眉毛不生《奇效简便良方》
  17. 眉心疔《中医词典》
  18. 眉毛不生《急救广生集》
  19. 眉心疽《中医词典》
  20. 眉毛辨病《常见病自测》
  21. 眉心疽《医宗金鉴》
  22. 眉炼疮《证治准绳·幼科》
  23. 眉心疽《外科心法要诀》
  24. 眉炼（附癞头疮）《保婴撮要》
  25. 眉心疽门主论《疡医大全》
  26. 眉炼《儒门事亲》
  27. 梅《本草纲目》
  28. 眉炼《医学纲目》
  29. 梅《本经逢原》
  30. 眉炼《中医词典》
  31. 梅《得配本草》


女人赤鼻_《女科切要》_中医妇科_【岐黄之术】

女人赤鼻

女人赤鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

枇杷叶五钱去毛，山栀四钱，苦参五钱，苍术五钱，米泔浸，共为末，每服一钱五分，白滚汤下，其赤渐退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉毛脱落
  • 当前页：女人赤鼻
  • 下一页：女白癜疯
<<< 返回本书目录
  1. 女曲（黄子）《本草纲目》完整版
  2. 女人交接他物伤方《妇人大全良方》
  3. 女青《证类本草》
  4. 女人交接辄血出痛方《妇人大全良方》
  5. 女青《本草纲目》完整版
  6. 女人经水不调皆是气逆《医学传心录》
  7. 女尿道癌《临床激光治疗学》
  8. 女人脉法《诊家正眼》
  9. 女娄菜根【中药大全】
  10. 女人面生黧黑斑《外科正宗》
  11. 女娄菜【中药大全】
  12. 女人伤丈夫头痛方《妇人大全良方》
  13. 女劳疸证治《三因极一病证方论》
  14. 女人伤丈夫头痛方《外台秘要》
  15. 女劳疸日晡恶寒解《研经言》
  16. 女人虚劳《理虚元鉴》
  17. 女劳疸黑疸同治论《研经言》
  18. 女人月闭《虚损启微》
  19. 女劳疸方《外台秘要》
  20. 女菀《本草纲目》完整版
  21. 女劳疸【疾病大全】
  22. 女菀《本草乘雅半偈》
  23. 女劳疸《圣济总录》
  24. 女菀《证类本草》
  25. 女科总论《胎产指南》
  26. 女菀【中药大全】
  27. 女科指掌赋《女科指掌》
  28. 女萎《本草纲目》完整版
  29. 女科证治复方《笔花医镜》
  30. 女萎《本草乘雅半偈》
  1. 女人赤鼻《女科切要》
  2. 女人病邪《急救广生集》
  3. 女人鹅掌疯《女科切要》
  4. 女人鼻渊《女科切要》
  5. 女人发鬓堕落《女科切要》
  6. 女曲散《备急千金要方》
  7. 女人腹中十二疾《中医词典》
  8. 女青《名医别录》
  9. 女人腹中十二疾《中医词典》
  10. 女青《证类本草》
  11. 女人寒热疝瘕漏下《千金翼方》
  12. 女青《医学入门》
  13. 女人汗《女科切要》
  14. 女青《吴普本草》
  15. 女人交接他物伤方《妇人大全良方》
  16. 女青《新修本草》
  17. 女人交接辄血出痛方《妇人大全良方》
  18. 女青《本草经集注》
  19. 女人脚拆《女科切要》
  20. 女青《千金翼方》
  21. 女人经水不调皆是气逆《医学传心录》
  22. 女青《神农本草经》
  23. 女人脉法《诊家正眼》
  24. 女尿道癌《临床激光治疗学》
  25. 女人面上瘢痕《女科切要》
  26. 女劳复《中医词典》
  27. 女人面上赤疵《女科切要》
  28. 女劳复《中医词典》
  29. 女人面生黧黑斑《外科正宗》
  30. 女劳复《中医名词词典》
  31. 女人脑漏不止《女科切要》


女白癜疯_《女科切要》_中医妇科_【岐黄之术】

女白癜疯

女白癜疯

  • 上一页
  • 目录
  • 相关
  • 下一页

白附子五钱，雄黄五钱，共为末，姜汁调白芥蒂蘸药擦之，其疯渐退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人赤鼻
  • 当前页：女白癜疯
  • 下一页：女人面上赤疵
<<< 返回本书目录
  1. 糯芋【中药大全】
  2. 女宝调经丸【方剂大全】
  3. 糯米粥【方剂大全】
  4. 女病（疾病二）《妇人规》
  5. 糯米团【中药大全】
  6. 女病（疾病二）《宜麟策》
  7. 糯米条【中药大全】
  8. 女丹要言《女丹合编选注》
  9. 糯米藤【中药大全】
  10. 女儿茶【中药大全】
  11. 糯米山药粥【方剂大全】
  12. 女儿红根【中药大全】
  13. 糯米藕《保健药膳》
  14. 女儿红叶【中药大全】
  15. 糯米内金粥【方剂大全】
  16. 女功炼己还丹图说《女丹合编选注》
  17. 糯米灵芝粥【方剂大全】
  18. 女孩为什么抗病能力比较强?《免疫与健康》
  19. 糯米黄芪饮【方剂大全】
  20. 女金丹【中药大全】
  21. 糯米固肠汤【方剂大全】
  22. 女金丹【方剂大全】
  23. 糯米泔【中药大全】
  24. 女金丹方《宁坤秘籍》
  25. 糯米阿胶粥【方剂大全】
  26. 女金丹序《女丹合编选注》
  27. 糯米【中药大全】
  28. 女金芦【中药大全】
  29. 糯米《药笼小品》
  30. 女金丸【方剂大全】
  1. 女白癜疯《女科切要》
  2. 女《中医词典》
  3. 女病（疾病二）《宜麟策》
  4. 女《中医词典》
  5. 女病（疾病二）《妇人规》
  6. 糯皮竹茹汤《冯氏锦囊秘录》
  7. 女丹法《中医词典》
  8. 糯米粥《药性切用》
  9. 女丹法《中医词典》
  10. 糯米藕《保健药膳》
  11. 女丹要言《女丹合编选注》
  12. 糯米糊《医学入门》
  13. 女疸秘方《华佗神方》
  14. 糯米糕《医学入门》
  15. 女功炼己还丹图说（图缺）《女丹合编选注》
  16. 糯米粉粉《饮膳正要》
  17. 女孩为什么抗病能力比较强?《免疫与健康》
  18. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  19. 女金丹《韩氏医通》
  20. 糯米阿胶粥《老年百病防治》
  21. 女金丹方《宁坤秘籍》
  22. 糯米〈寒〉《食疗本草》
  23. 女金丹序《女丹合编选注》
  24. 糯米（《千金·食治》《中医饮食营养学》
  25. 女科《古今医案按》
  26. 糯米《药性切用》
  27. 女科《文堂集验方》
  28. 糯米《本草撮要》
  29. 女科《眉寿堂方案选存》
  30. 糯米《本草分经》
  31. 女科二《古今名医汇粹》


女人面上赤疵_《女科切要》_中医妇科_【岐黄之术】

女人面上赤疵

女人面上赤疵

  • 上一页
  • 目录
  • 相关
  • 下一页

常以银扁烘热，日日揩之，久久自化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女白癜疯
  • 当前页：女人面上赤疵
  • 下一页：女人发鬓堕落
<<< 返回本书目录
  1. 女人脉法《诊家正眼》
  2. 女人面生黧黑斑《外科正宗》
  3. 女人经水不调皆是气逆《医学传心录》
  4. 女人伤丈夫头痛方《妇人大全良方》
  5. 女人交接辄血出痛方《妇人大全良方》
  6. 女人伤丈夫头痛方《外台秘要》
  7. 女人交接他物伤方《妇人大全良方》
  8. 女人虚劳《理虚元鉴》
  9. 女曲（黄子）《本草纲目》完整版
  10. 女人月闭《虚损启微》
  11. 女青《证类本草》
  12. 女菀《本草纲目》完整版
  13. 女青《本草纲目》完整版
  14. 女菀《本草乘雅半偈》
  15. 女尿道癌《临床激光治疗学》
  16. 女菀《证类本草》
  17. 女娄菜根【中药大全】
  18. 女菀【中药大全】
  19. 女娄菜【中药大全】
  20. 女萎《本草纲目》完整版
  21. 女劳疸证治《三因极一病证方论》
  22. 女萎《本草乘雅半偈》
  23. 女劳疸日晡恶寒解《研经言》
  24. 女萎《雷公炮炙论》
  25. 女劳疸黑疸同治论《研经言》
  26. 女萎《证类本草》
  27. 女劳疸方《外台秘要》
  28. 女萎《证类本草》
  29. 女劳疸【疾病大全】
  30. 女萎【中药大全】
  1. 女人面上赤疵《女科切要》
  2. 女人面上瘢痕《女科切要》
  3. 女人面生黧黑斑《外科正宗》
  4. 女人脉法《诊家正眼》
  5. 女人脑漏不止《女科切要》
  6. 女人经水不调皆是气逆《医学传心录》
  7. 女人雀斑《女科切要》
  8. 女人脚拆《女科切要》
  9. 女人伤丈夫头痛方《妇人大全良方》
  10. 女人交接辄血出痛方《妇人大全良方》
  11. 女人伤丈夫头痛方二首《外台秘要》
  12. 女人交接他物伤方《妇人大全良方》
  13. 女人时流清涕《女科切要》
  14. 女人汗《女科切要》
  15. 女人手裂《女科切要》
  16. 女人寒热疝瘕漏下《千金翼方》
  17. 女人虚劳《理虚元鉴》
  18. 女人腹中十二疾《中医词典》
  19. 女人血闭《千金翼方》
  20. 女人腹中十二疾《中医词典》
  21. 女人血分《中医词典》
  22. 女人发鬓堕落《女科切要》
  23. 女人血分《中医词典》
  24. 女人鹅掌疯《女科切要》
  25. 女人血气逆流《中医词典》
  26. 女人赤鼻《女科切要》
  27. 女人血气逆流《中医词典》
  28. 女人病邪《急救广生集》
  29. 女人异疾《奇方类编》
  30. 女人鼻渊《女科切要》
  31. 女人阴冷肿痛《千金翼方》


女人发鬓堕落_《女科切要》_中医妇科_【岐黄之术】

女人发鬓堕落

女人发鬓堕落

  • 上一页
  • 目录
  • 相关
  • 下一页

桑皮一两，柏叶一两，水煎七八沸，去渣频洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人面上赤疵
  • 当前页：女人发鬓堕落
  • 下一页：妇女头发黄赤
<<< 返回本书目录
  1. 女曲（黄子）《本草纲目》完整版
  2. 女人交接他物伤方《妇人大全良方》
  3. 女青《证类本草》
  4. 女人交接辄血出痛方《妇人大全良方》
  5. 女青《本草纲目》完整版
  6. 女人经水不调皆是气逆《医学传心录》
  7. 女尿道癌《临床激光治疗学》
  8. 女人脉法《诊家正眼》
  9. 女娄菜根【中药大全】
  10. 女人面生黧黑斑《外科正宗》
  11. 女娄菜【中药大全】
  12. 女人伤丈夫头痛方《妇人大全良方》
  13. 女劳疸证治《三因极一病证方论》
  14. 女人伤丈夫头痛方《外台秘要》
  15. 女劳疸日晡恶寒解《研经言》
  16. 女人虚劳《理虚元鉴》
  17. 女劳疸黑疸同治论《研经言》
  18. 女人月闭《虚损启微》
  19. 女劳疸方《外台秘要》
  20. 女菀《本草纲目》完整版
  21. 女劳疸【疾病大全】
  22. 女菀《本草乘雅半偈》
  23. 女劳疸《圣济总录》
  24. 女菀《证类本草》
  25. 女科总论《胎产指南》
  26. 女菀【中药大全】
  27. 女科指掌赋《女科指掌》
  28. 女萎《本草纲目》完整版
  29. 女科证治复方《笔花医镜》
  30. 女萎《本草乘雅半偈》
  1. 女人发鬓堕落《女科切要》
  2. 女人鹅掌疯《女科切要》
  3. 女人腹中十二疾《中医词典》
  4. 女人赤鼻《女科切要》
  5. 女人腹中十二疾《中医词典》
  6. 女人病邪《急救广生集》
  7. 女人寒热疝瘕漏下《千金翼方》
  8. 女人鼻渊《女科切要》
  9. 女人汗《女科切要》
  10. 女曲散《备急千金要方》
  11. 女人交接他物伤方《妇人大全良方》
  12. 女青《名医别录》
  13. 女人交接辄血出痛方《妇人大全良方》
  14. 女青《证类本草》
  15. 女人脚拆《女科切要》
  16. 女青《医学入门》
  17. 女人经水不调皆是气逆《医学传心录》
  18. 女青《吴普本草》
  19. 女人脉法《诊家正眼》
  20. 女青《新修本草》
  21. 女人面上瘢痕《女科切要》
  22. 女青《本草经集注》
  23. 女人面上赤疵《女科切要》
  24. 女青《千金翼方》
  25. 女人面生黧黑斑《外科正宗》
  26. 女青《神农本草经》
  27. 女人脑漏不止《女科切要》
  28. 女尿道癌《临床激光治疗学》
  29. 女人雀斑《女科切要》
  30. 女劳复《中医词典》
  31. 女人伤丈夫头痛方《妇人大全良方》


妇女头发黄赤_《女科切要》_中医妇科_【岐黄之术】

妇女头发黄赤

妇女头发黄赤

  • 上一页
  • 目录
  • 相关
  • 下一页

用生柏叶末一升，猪脂一斤，捣烂和丸如弹子大。每用以布包一丸，投米泔中化开沐之，其发渐黑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人发鬓堕落
  • 当前页：妇女头发黄赤
  • 下一页：妇女齿疏
<<< 返回本书目录
  1. 妇女痛经丸【方剂大全】
  2. 妇女乌发丹【方剂大全】
  3. 妇女痛经【中药主治】
  4. 妇女香身丹【方剂大全】
  5. 妇女调经膏【方剂大全】
  6. 妇女雄激素源性秃发【疾病大全】
  7. 妇女救苦金丹【方剂大全】
  8. 妇女血崩【中药主治】
  9. 妇女经病《仁术便览》
  10. 妇女养血丸【方剂大全】
  11. 妇女经闭【中药主治】
  12. 妇女养营丸【方剂大全】
  13. 妇女多毛症【疾病大全】
  14. 妇女杂病《妇科玉尺》
  15. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  16. 妇女杂病《中医名词词典》
  17. 妇女的疾病《中医之钥》
  18. 妇女证论《笔花医镜》
  19. 妇女疮疹证治歌括《冯氏锦囊秘录》
  20. 妇女证总论《济生集》
  21. 妇女出痘行经《医宗金鉴》
  22. 妇女之病九十一症，治法七十九方《宁坤秘籍》
  23. 妇女出痘行经《痘疹心法要诀》
  24. 妇女止痛酒【方剂大全】
  25. 妇女抽筋丸【方剂大全】
  26. 妇女逐年经症《女科旨要》
  27. 妇女赤白带下论-妇科心镜（下）《古今医统大全》
  28. 妇女紫金丹【方剂大全】
  29. 妇女闭经【中药主治】
  30. 妇人《扁鹊心书》
  1. 妇女头发黄赤《女科切要》
  2. 妇女石淋《中医词典》
  3. 妇女阴户疼痛《奇效简便良方》
  4. 妇女十七八岁《女科旨要》
  5. 妇女杂病《妇科玉尺》
  6. 妇女失志经闭《竹林女科证治》
  7. 妇女证论《笔花医镜》
  8. 妇女失志经闭《中医词典》
  9. 妇女证总论《济生集》
  10. 妇女蛇瘕秘方《华佗神方》
  11. 妇人《中医名词词典》
  12. 妇女经病《仁术便览》
  13. 妇人《千金翼方》
  14. 妇女狐瘕秘方《华佗神方》
  15. 妇人《千金翼方》
  16. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  17. 妇人《圣济总录》
  18. 妇女的疾病《中医之钥》
  19. 妇人《景岳全书》
  20. 妇女疮疹证治歌括《冯氏锦囊秘录》
  21. 妇人《慎疾刍言》
  22. 妇女出痘行经《痘疹心法要诀》
  23. 妇人《洗冤集录》
  24. 妇女出痘行经《医宗金鉴》
  25. 妇人《张氏医通》
  26. 妇女赤白带下论（妇科心镜 下）《古今医统大全》
  27. 妇人《丹溪心法》
  28. 妇女齿疏《女科切要》
  29. 妇人《扁鹊心书》
  30. 妇女产后病《医宗金鉴》
  31. 妇人《医学启源》


妇女齿疏_《女科切要》_中医妇科_【岐黄之术】

妇女齿疏

妇女齿疏

  • 上一页
  • 目录
  • 相关
  • 下一页

用芦甘石、寒水石等分，研细，每早擦之，忌用牙刷，久久自密。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇女头发黄赤
  • 当前页：妇女齿疏
  • 下一页：女人手裂
<<< 返回本书目录
  1. 妇女闭经【中药主治】
  2. 妇女赤白带下论-妇科心镜（下）《古今医统大全》
  3. 妇女崩漏【中药主治】
  4. 妇女抽筋丸【方剂大全】
  5. 妇女保健计指标统《妇产科学》
  6. 妇女出痘行经《痘疹心法要诀》
  7. 妇女保健《中医养生学》
  8. 妇女出痘行经《医宗金鉴》
  9. 妇女保健《妇产科学》
  10. 妇女疮疹证治歌括《冯氏锦囊秘录》
  11. 妇女白带【中药主治】
  12. 妇女的疾病《中医之钥》
  13. 妇女《奇效简便良方》
  14. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  15. 妇科总论《寿世保元》
  16. 妇女多毛症【疾病大全】
  17. 妇科总括《医宗金鉴》
  18. 妇女经闭【中药主治】
  19. 妇科总括《妇科心法要诀》
  20. 妇女经病《仁术便览》
  21. 妇科杂病小论《中医妇科学》
  22. 妇女救苦金丹【方剂大全】
  23. 妇科杂病《女科宝鉴》
  24. 妇女调经膏【方剂大全】
  25. 妇科用药《国家基本药物目录》（2009版）
  26. 妇女痛经【中药主治】
  27. 妇科一切部《本草易读》
  28. 妇女痛经丸【方剂大全】
  29. 妇科验方《肯堂医论》
  30. 妇女乌发丹【方剂大全】
  1. 妇女齿疏《女科切要》
  2. 妇女产后病《医宗金鉴》
  3. 妇女赤白带下论（妇科心镜 下）《古今医统大全》
  4. 妇女鳖瘕秘方《华佗神方》
  5. 妇女出痘行经《医宗金鉴》
  6. 妇女保健计指标统《妇产科学》
  7. 妇女出痘行经《痘疹心法要诀》
  8. 妇女保健《妇产科学》
  9. 妇女疮疹证治歌括《冯氏锦囊秘录》
  10. 妇女保健《中医养生学》
  11. 妇女的疾病《中医之钥》
  12. 妇女白浊《中医词典》
  13. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  14. 妇女白淫《中医词典》
  15. 妇女狐瘕秘方《华佗神方》
  16. 妇科总论《寿世保元》
  17. 妇女经病《仁术便览》
  18. 妇科总括《妇科心法要诀》
  19. 妇女蛇瘕秘方《华佗神方》
  20. 妇科总括《医宗金鉴》
  21. 妇女失志经闭《中医词典》
  22. 妇科诊断《默克家庭诊疗手册》
  23. 妇女失志经闭《竹林女科证治》
  24. 妇科杂病小论《中医妇科学》
  25. 妇女十七八岁《女科旨要》
  26. 妇科一切部《本草易读》
  27. 妇女石淋《中医词典》
  28. 妇科验方《肯堂医论》
  29. 妇女头发黄赤《女科切要》
  30. 妇科述略《客尘医话》
  31. 妇女阴户疼痛《奇效简便良方》


女人手裂_《女科切要》_中医妇科_【岐黄之术】

女人手裂

女人手裂

  • 上一页
  • 目录
  • 相关
  • 下一页

用白果嚼烂，夜夜涂之甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇女齿疏
  • 当前页：女人手裂
  • 下一页：女人时流清涕
<<< 返回本书目录
  1. 女人伤丈夫头痛方《外台秘要》
  2. 女人虚劳《理虚元鉴》
  3. 女人伤丈夫头痛方《妇人大全良方》
  4. 女人月闭《虚损启微》
  5. 女人面生黧黑斑《外科正宗》
  6. 女菀《本草纲目》完整版
  7. 女人脉法《诊家正眼》
  8. 女菀《本草乘雅半偈》
  9. 女人经水不调皆是气逆《医学传心录》
  10. 女菀《证类本草》
  11. 女人交接辄血出痛方《妇人大全良方》
  12. 女菀【中药大全】
  13. 女人交接他物伤方《妇人大全良方》
  14. 女萎《本草纲目》完整版
  15. 女曲（黄子）《本草纲目》完整版
  16. 女萎《本草乘雅半偈》
  17. 女青《证类本草》
  18. 女萎《雷公炮炙论》
  19. 女青《本草纲目》完整版
  20. 女萎《证类本草》
  21. 女尿道癌《临床激光治疗学》
  22. 女萎《证类本草》
  23. 女娄菜根【中药大全】
  24. 女萎【中药大全】
  25. 女娄菜【中药大全】
  26. 女性不孕【疾病症状】
  27. 女劳疸证治《三因极一病证方论》
  28. 女性的青春期延迟【疾病大全】
  29. 女劳疸日晡恶寒解《研经言》
  30. 女性的生理基础《中医妇科学》
  1. 女人手裂《女科切要》
  2. 女人时流清涕《女科切要》
  3. 女人虚劳《理虚元鉴》
  4. 女人伤丈夫头痛方二首《外台秘要》
  5. 女人血闭《千金翼方》
  6. 女人伤丈夫头痛方《妇人大全良方》
  7. 女人血分《中医词典》
  8. 女人雀斑《女科切要》
  9. 女人血分《中医词典》
  10. 女人脑漏不止《女科切要》
  11. 女人血气逆流《中医词典》
  12. 女人面生黧黑斑《外科正宗》
  13. 女人血气逆流《中医词典》
  14. 女人面上赤疵《女科切要》
  15. 女人异疾《奇方类编》
  16. 女人面上瘢痕《女科切要》
  17. 女人阴冷肿痛《千金翼方》
  18. 女人脉法《诊家正眼》
  19. 女人月闭《虚损启微》
  20. 女人经水不调皆是气逆《医学传心录》
  21. 女菀《神农本草经》
  22. 女人脚拆《女科切要》
  23. 女菀《千金翼方》
  24. 女人交接辄血出痛方《妇人大全良方》
  25. 女菀《本草经集注》
  26. 女人交接他物伤方《妇人大全良方》
  27. 女菀《新修本草》
  28. 女人汗《女科切要》
  29. 女菀《医学入门》
  30. 女人寒热疝瘕漏下《千金翼方》
  31. 女菀《证类本草》


女人时流清涕_《女科切要》_中医妇科_【岐黄之术】

女人时流清涕

女人时流清涕

  • 上一页
  • 目录
  • 相关
  • 下一页

用荜茇研末，吹之即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人手裂
  • 当前页：女人时流清涕
  • 下一页：女人脚拆
<<< 返回本书目录
  1. 女人伤丈夫头痛方《外台秘要》
  2. 女人虚劳《理虚元鉴》
  3. 女人伤丈夫头痛方《妇人大全良方》
  4. 女人月闭《虚损启微》
  5. 女人面生黧黑斑《外科正宗》
  6. 女菀《本草纲目》完整版
  7. 女人脉法《诊家正眼》
  8. 女菀《本草乘雅半偈》
  9. 女人经水不调皆是气逆《医学传心录》
  10. 女菀《证类本草》
  11. 女人交接辄血出痛方《妇人大全良方》
  12. 女菀【中药大全】
  13. 女人交接他物伤方《妇人大全良方》
  14. 女萎《本草纲目》完整版
  15. 女曲（黄子）《本草纲目》完整版
  16. 女萎《本草乘雅半偈》
  17. 女青《证类本草》
  18. 女萎《雷公炮炙论》
  19. 女青《本草纲目》完整版
  20. 女萎《证类本草》
  21. 女尿道癌《临床激光治疗学》
  22. 女萎《证类本草》
  23. 女娄菜根【中药大全】
  24. 女萎【中药大全】
  25. 女娄菜【中药大全】
  26. 女性不孕【疾病症状】
  27. 女劳疸证治《三因极一病证方论》
  28. 女性的青春期延迟【疾病大全】
  29. 女劳疸日晡恶寒解《研经言》
  30. 女性的生理基础《中医妇科学》
  1. 女人时流清涕《女科切要》
  2. 女人伤丈夫头痛方二首《外台秘要》
  3. 女人手裂《女科切要》
  4. 女人伤丈夫头痛方《妇人大全良方》
  5. 女人虚劳《理虚元鉴》
  6. 女人雀斑《女科切要》
  7. 女人血闭《千金翼方》
  8. 女人脑漏不止《女科切要》
  9. 女人血分《中医词典》
  10. 女人面生黧黑斑《外科正宗》
  11. 女人血分《中医词典》
  12. 女人面上赤疵《女科切要》
  13. 女人血气逆流《中医词典》
  14. 女人面上瘢痕《女科切要》
  15. 女人血气逆流《中医词典》
  16. 女人脉法《诊家正眼》
  17. 女人异疾《奇方类编》
  18. 女人经水不调皆是气逆《医学传心录》
  19. 女人阴冷肿痛《千金翼方》
  20. 女人脚拆《女科切要》
  21. 女人月闭《虚损启微》
  22. 女人交接辄血出痛方《妇人大全良方》
  23. 女菀《神农本草经》
  24. 女人交接他物伤方《妇人大全良方》
  25. 女菀《千金翼方》
  26. 女人汗《女科切要》
  27. 女菀《本草经集注》
  28. 女人寒热疝瘕漏下《千金翼方》
  29. 女菀《新修本草》
  30. 女人腹中十二疾《中医词典》
  31. 女菀《医学入门》


女人脚拆_《女科切要》_中医妇科_【岐黄之术】

女人脚拆

女人脚拆

  • 上一页
  • 目录
  • 相关
  • 下一页

用生羊腿骨内水，将鸡羽蘸之润开拆处，久久自合，永不再发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人时流清涕
  • 当前页：女人脚拆
  • 下一页：女人汗
<<< 返回本书目录
  1. 女人交接辄血出痛方《妇人大全良方》
  2. 女人经水不调皆是气逆《医学传心录》
  3. 女人交接他物伤方《妇人大全良方》
  4. 女人脉法《诊家正眼》
  5. 女曲（黄子）《本草纲目》完整版
  6. 女人面生黧黑斑《外科正宗》
  7. 女青《证类本草》
  8. 女人伤丈夫头痛方《妇人大全良方》
  9. 女青《本草纲目》完整版
  10. 女人伤丈夫头痛方《外台秘要》
  11. 女尿道癌《临床激光治疗学》
  12. 女人虚劳《理虚元鉴》
  13. 女娄菜根【中药大全】
  14. 女人月闭《虚损启微》
  15. 女娄菜【中药大全】
  16. 女菀《本草纲目》完整版
  17. 女劳疸证治《三因极一病证方论》
  18. 女菀《本草乘雅半偈》
  19. 女劳疸日晡恶寒解《研经言》
  20. 女菀《证类本草》
  21. 女劳疸黑疸同治论《研经言》
  22. 女菀【中药大全】
  23. 女劳疸方《外台秘要》
  24. 女萎《本草纲目》完整版
  25. 女劳疸【疾病大全】
  26. 女萎《本草乘雅半偈》
  27. 女劳疸《圣济总录》
  28. 女萎《雷公炮炙论》
  29. 女科总论《胎产指南》
  30. 女萎《证类本草》
  1. 女人脚拆《女科切要》
  2. 女人交接辄血出痛方《妇人大全良方》
  3. 女人经水不调皆是气逆《医学传心录》
  4. 女人交接他物伤方《妇人大全良方》
  5. 女人脉法《诊家正眼》
  6. 女人汗《女科切要》
  7. 女人面上瘢痕《女科切要》
  8. 女人寒热疝瘕漏下《千金翼方》
  9. 女人面上赤疵《女科切要》
  10. 女人腹中十二疾《中医词典》
  11. 女人面生黧黑斑《外科正宗》
  12. 女人腹中十二疾《中医词典》
  13. 女人脑漏不止《女科切要》
  14. 女人发鬓堕落《女科切要》
  15. 女人雀斑《女科切要》
  16. 女人鹅掌疯《女科切要》
  17. 女人伤丈夫头痛方《妇人大全良方》
  18. 女人赤鼻《女科切要》
  19. 女人伤丈夫头痛方二首《外台秘要》
  20. 女人病邪《急救广生集》
  21. 女人时流清涕《女科切要》
  22. 女人鼻渊《女科切要》
  23. 女人手裂《女科切要》
  24. 女曲散《备急千金要方》
  25. 女人虚劳《理虚元鉴》
  26. 女青《名医别录》
  27. 女人血闭《千金翼方》
  28. 女青《证类本草》
  29. 女人血分《中医词典》
  30. 女青《医学入门》
  31. 女人血分《中医词典》


女人汗_《女科切要》_中医妇科_【岐黄之术】

女人汗

女人汗

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄、雄黄、蜜陀僧、白附子、铅粉、滑石、光粉各等分为末，先将皂荚煮烂，擦后用药末唾津和涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人脚拆
  • 当前页：女人汗
  • 下一页：妇人乳癣
<<< 返回本书目录
  1. 女曲（黄子）《本草纲目》完整版
  2. 女人交接他物伤方《妇人大全良方》
  3. 女青《证类本草》
  4. 女人交接辄血出痛方《妇人大全良方》
  5. 女青《本草纲目》完整版
  6. 女人经水不调皆是气逆《医学传心录》
  7. 女尿道癌《临床激光治疗学》
  8. 女人脉法《诊家正眼》
  9. 女娄菜根【中药大全】
  10. 女人面生黧黑斑《外科正宗》
  11. 女娄菜【中药大全】
  12. 女人伤丈夫头痛方《妇人大全良方》
  13. 女劳疸证治《三因极一病证方论》
  14. 女人伤丈夫头痛方《外台秘要》
  15. 女劳疸日晡恶寒解《研经言》
  16. 女人虚劳《理虚元鉴》
  17. 女劳疸黑疸同治论《研经言》
  18. 女人月闭《虚损启微》
  19. 女劳疸方《外台秘要》
  20. 女菀《本草纲目》完整版
  21. 女劳疸【疾病大全】
  22. 女菀《本草乘雅半偈》
  23. 女劳疸《圣济总录》
  24. 女菀《证类本草》
  25. 女科总论《胎产指南》
  26. 女菀【中药大全】
  27. 女科指掌赋《女科指掌》
  28. 女萎《本草纲目》完整版
  29. 女科证治复方《笔花医镜》
  30. 女萎《本草乘雅半偈》
  1. 女人汗《女科切要》
  2. 女人寒热疝瘕漏下《千金翼方》
  3. 女人交接他物伤方《妇人大全良方》
  4. 女人腹中十二疾《中医词典》
  5. 女人交接辄血出痛方《妇人大全良方》
  6. 女人腹中十二疾《中医词典》
  7. 女人脚拆《女科切要》
  8. 女人发鬓堕落《女科切要》
  9. 女人经水不调皆是气逆《医学传心录》
  10. 女人鹅掌疯《女科切要》
  11. 女人脉法《诊家正眼》
  12. 女人赤鼻《女科切要》
  13. 女人面上瘢痕《女科切要》
  14. 女人病邪《急救广生集》
  15. 女人面上赤疵《女科切要》
  16. 女人鼻渊《女科切要》
  17. 女人面生黧黑斑《外科正宗》
  18. 女曲散《备急千金要方》
  19. 女人脑漏不止《女科切要》
  20. 女青《名医别录》
  21. 女人雀斑《女科切要》
  22. 女青《证类本草》
  23. 女人伤丈夫头痛方《妇人大全良方》
  24. 女青《医学入门》
  25. 女人伤丈夫头痛方二首《外台秘要》
  26. 女青《吴普本草》
  27. 女人时流清涕《女科切要》
  28. 女青《新修本草》
  29. 女人手裂《女科切要》
  30. 女青《本草经集注》
  31. 女人虚劳《理虚元鉴》


妇人乳癣_《女科切要》_中医妇科_【岐黄之术】

妇人乳癣

妇人乳癣

  • 上一页
  • 目录
  • 相关
  • 下一页

痒不可忍，用铜碌、轻粉为末，菜油调敷，其痒渐止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人汗
  • 当前页：妇人乳癣
  • 下一页：女人鼻渊
<<< 返回本书目录
  1. 妇人乳疾《千金翼方》
  2. 妇人三十六病《女科指掌》
  3. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  4. 妇人疝瘕方论《妇人大全良方》
  5. 妇人妊娠产后病及杂病《圆运动的古中医学》
  6. 妇人伤寒《伤寒捷诀》
  7. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  8. 妇人伤寒《伤寒括要》
  9. 妇人妊娠病脉证治《金匮玉函经二注》
  10. 妇人伤寒《医学纲目》
  11. 妇人妊娠病脉证治《金匮要略心典》
  12. 妇人伤寒歌《伤寒百证歌》
  13. 妇人妊娠病脉证治《金匮要略浅注》
  14. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  15. 妇人妊娠病脉证治《高注金匮要略》
  16. 妇人伤寒伤风方论《妇人大全良方》
  17. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  18. 妇人伤寒十八条《仲景伤寒补亡论》
  19. 妇人妊娠病脉证并治《医宗金鉴》
  20. 妇人少年发少《女科百问》
  21. 妇人妊娠病脉证并治《金匮玉函要略述义》
  22. 妇人湿门《儒门事亲》
  23. 妇人妊娠病脉证并治《金匮要略方论》
  24. 妇人时疫《温疫论》
  25. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  26. 妇人食症方论《妇人大全良方》
  27. 妇人热入血室歌《伤寒百证歌》
  28. 妇人室女搐搦《丹溪手镜》
  29. 妇人热入血室方论《妇人大全良方》
  30. 妇人受胎《钱氏秘传产科方书名试验录》
  1. 妇人乳癣《女科切要》
  2. 妇人乳疾《千金翼方》
  3. 妇人三十八九《女科旨要》
  4. 妇人妊娠病脉证治《金匮要略心典》
  5. 妇人三十六病《女科指掌》
  6. 妇人妊娠病脉证治《金匮要略浅注》
  7. 妇人三十六疾《中医词典》
  8. 妇人妊娠病脉证治《金匮玉函经二注》
  9. 妇人三十六七《女科旨要》
  10. 妇人妊娠病脉证治《高注金匮要略》
  11. 妇人三十四五《女科旨要》
  12. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  13. 妇人杀血心痛方论《妇人大全良方》
  14. 妇人妊娠病脉证并治《金匮玉函要略述义》
  15. 妇人疝瘕方论《妇人大全良方》
  16. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  17. 妇人伤寒《伤寒捷诀》
  18. 妇人妊娠病脉证并治《医宗金鉴》
  19. 妇人伤寒《伤寒括要》
  20. 妇人妊娠病脉证并治《金匮要略方论》
  21. 妇人伤寒歌《伤寒百证歌》
  22. 妇人妊娠《医宗金鉴》
  23. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  24. 妇人热入血室一　少阳十九《伤寒悬解》
  25. 妇人伤寒伤风方论《妇人大全良方》
  26. 妇人热入血室歌《伤寒百证歌》
  27. 妇人伤寒十八条《仲景伤寒补亡论》
  28. 妇人热入血室方论《妇人大全良方》
  29. 妇人伤于丈夫秘方《华佗神方》
  30. 妇人热入血室《伤寒捷诀》
  31. 妇人少年发少《女科百问》


女人鼻渊_《女科切要》_中医妇科_【岐黄之术】

女人鼻渊

女人鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

用藕节、川芎各等分，炒研为末，每服二钱，米饮调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人乳癣
  • 当前页：女人鼻渊
  • 下一页：女人脑漏不止
<<< 返回本书目录
  1. 女曲（黄子）《本草纲目》完整版
  2. 女人交接他物伤方《妇人大全良方》
  3. 女青《证类本草》
  4. 女人交接辄血出痛方《妇人大全良方》
  5. 女青《本草纲目》完整版
  6. 女人经水不调皆是气逆《医学传心录》
  7. 女尿道癌《临床激光治疗学》
  8. 女人脉法《诊家正眼》
  9. 女娄菜根【中药大全】
  10. 女人面生黧黑斑《外科正宗》
  11. 女娄菜【中药大全】
  12. 女人伤丈夫头痛方《妇人大全良方》
  13. 女劳疸证治《三因极一病证方论》
  14. 女人伤丈夫头痛方《外台秘要》
  15. 女劳疸日晡恶寒解《研经言》
  16. 女人虚劳《理虚元鉴》
  17. 女劳疸黑疸同治论《研经言》
  18. 女人月闭《虚损启微》
  19. 女劳疸方《外台秘要》
  20. 女菀《本草纲目》完整版
  21. 女劳疸【疾病大全】
  22. 女菀《本草乘雅半偈》
  23. 女劳疸《圣济总录》
  24. 女菀《证类本草》
  25. 女科总论《胎产指南》
  26. 女菀【中药大全】
  27. 女科指掌赋《女科指掌》
  28. 女萎《本草纲目》完整版
  29. 女科证治复方《笔花医镜》
  30. 女萎《本草乘雅半偈》
  1. 女人鼻渊《女科切要》
  2. 女曲散《备急千金要方》
  3. 女人病邪《急救广生集》
  4. 女青《名医别录》
  5. 女人赤鼻《女科切要》
  6. 女青《证类本草》
  7. 女人鹅掌疯《女科切要》
  8. 女青《医学入门》
  9. 女人发鬓堕落《女科切要》
  10. 女青《吴普本草》
  11. 女人腹中十二疾《中医词典》
  12. 女青《新修本草》
  13. 女人腹中十二疾《中医词典》
  14. 女青《本草经集注》
  15. 女人寒热疝瘕漏下《千金翼方》
  16. 女青《千金翼方》
  17. 女人汗《女科切要》
  18. 女青《神农本草经》
  19. 女人交接他物伤方《妇人大全良方》
  20. 女尿道癌《临床激光治疗学》
  21. 女人交接辄血出痛方《妇人大全良方》
  22. 女劳复《中医词典》
  23. 女人脚拆《女科切要》
  24. 女劳复《中医词典》
  25. 女人经水不调皆是气逆《医学传心录》
  26. 女劳复《中医名词词典》
  27. 女人脉法《诊家正眼》
  28. 女劳疸证治《三因极一病证方论》
  29. 女人面上瘢痕《女科切要》
  30. 女劳疸日晡恶寒解《研经言》
  31. 女人面上赤疵《女科切要》


女人脑漏不止_《女科切要》_中医妇科_【岐黄之术】

女人脑漏不止

女人脑漏不止

  • 上一页
  • 目录
  • 相关
  • 下一页

用胎发一两，将丝绵包 存性，加入冰片、麝香、辛夷、共为末，吹入鼻中，七八次即愈。

手足绷裂洗方

麻黄（五钱） 当归（五钱） 苦参（一两） 蛇床子（五钱） 芜荑（一两） 灵仙（八钱） 防风（五钱） 荆芥（五钱） 皂荚（一两） （一两）

煎汤熏洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人鼻渊
  • 当前页：女人脑漏不止
  • 下一页：鸡眼疼痛
<<< 返回本书目录
  1. 女人面生黧黑斑《外科正宗》
  2. 女人伤丈夫头痛方《妇人大全良方》
  3. 女人脉法《诊家正眼》
  4. 女人伤丈夫头痛方《外台秘要》
  5. 女人经水不调皆是气逆《医学传心录》
  6. 女人虚劳《理虚元鉴》
  7. 女人交接辄血出痛方《妇人大全良方》
  8. 女人月闭《虚损启微》
  9. 女人交接他物伤方《妇人大全良方》
  10. 女菀《本草纲目》完整版
  11. 女曲（黄子）《本草纲目》完整版
  12. 女菀《本草乘雅半偈》
  13. 女青《证类本草》
  14. 女菀《证类本草》
  15. 女青《本草纲目》完整版
  16. 女菀【中药大全】
  17. 女尿道癌《临床激光治疗学》
  18. 女萎《本草纲目》完整版
  19. 女娄菜根【中药大全】
  20. 女萎《本草乘雅半偈》
  21. 女娄菜【中药大全】
  22. 女萎《雷公炮炙论》
  23. 女劳疸证治《三因极一病证方论》
  24. 女萎《证类本草》
  25. 女劳疸日晡恶寒解《研经言》
  26. 女萎《证类本草》
  27. 女劳疸黑疸同治论《研经言》
  28. 女萎【中药大全】
  29. 女劳疸方《外台秘要》
  30. 女性不孕【疾病症状】
  1. 女人脑漏不止《女科切要》
  2. 女人面生黧黑斑《外科正宗》
  3. 女人雀斑《女科切要》
  4. 女人面上赤疵《女科切要》
  5. 女人伤丈夫头痛方《妇人大全良方》
  6. 女人面上瘢痕《女科切要》
  7. 女人伤丈夫头痛方二首《外台秘要》
  8. 女人脉法《诊家正眼》
  9. 女人时流清涕《女科切要》
  10. 女人经水不调皆是气逆《医学传心录》
  11. 女人手裂《女科切要》
  12. 女人脚拆《女科切要》
  13. 女人虚劳《理虚元鉴》
  14. 女人交接辄血出痛方《妇人大全良方》
  15. 女人血闭《千金翼方》
  16. 女人交接他物伤方《妇人大全良方》
  17. 女人血分《中医词典》
  18. 女人汗《女科切要》
  19. 女人血分《中医词典》
  20. 女人寒热疝瘕漏下《千金翼方》
  21. 女人血气逆流《中医词典》
  22. 女人腹中十二疾《中医词典》
  23. 女人血气逆流《中医词典》
  24. 女人腹中十二疾《中医词典》
  25. 女人异疾《奇方类编》
  26. 女人发鬓堕落《女科切要》
  27. 女人阴冷肿痛《千金翼方》
  28. 女人鹅掌疯《女科切要》
  29. 女人月闭《虚损启微》
  30. 女人赤鼻《女科切要》
  31. 女菀《神农本草经》


鸡眼疼痛_《女科切要》_中医妇科_【岐黄之术】

鸡眼疼痛

鸡眼疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

雄鸡肝一具，竹片剖露，入百草霜拌匀，湿草纸煨熟食之，鸡眼软而自脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人脑漏不止
  • 当前页：鸡眼疼痛
  • 下一页：女人鹅掌疯
<<< 返回本书目录
  1. 鸡眼门主论《疡医大全》
  2. 鸡腰膏【方剂大全】
  3. 鸡眼膏【方剂大全】
  4. 鸡腰果【中药大全】
  5. 鸡眼草【中药大全】
  6. 鸡油菌【中药大全】
  7. 鸡眼【疾病大全】
  8. 鸡掌七【中药大全】
  9. 鸡眼【疾病症状】
  10. 鸡爪参【中药大全】
  11. 鸡血涂方【方剂大全】
  12. 鸡爪草【中药大全】
  13. 鸡血藤汤【方剂大全】
  14. 鸡爪风【中药大全】
  15. 鸡血藤祛风活络贴药方【方剂大全】
  16. 鸡爪花【中药大全】
  17. 鸡血藤膏【方剂大全】
  18. 鸡爪竻【中药大全】
  19. 鸡血藤煲鸡蛋【方剂大全】
  20. 鸡爪簕【中药大全】
  21. 鸡血藤【中药大全】
  22. 鸡爪七【中药大全】
  23. 鸡血散【方剂大全】
  24. 鸡爪槭【中药大全】
  25. 鸡血七【中药大全】
  26. 鸡爪芹【中药大全】
  27. 鸡血莲【中药大全】
  28. 鸡爪乌【中药大全】
  29. 鸡血李【中药大全】
  30. 鸡爪芋【中药大全】
  1. 鸡眼疼痛《女科切要》
  2. 鸡眼秘方《华佗神方》
  3. 鸡疫秘方《华佗神方》
  4. 鸡眼门主论《疡医大全》
  5. 鸡爪风《解围元薮》
  6. 鸡眼门主方《疡医大全》
  7. 鸡爪风秘方《华佗神方》
  8. 鸡眼草《中药学》
  9. 鸡胗粉粥《保健药膳》
  10. 鸡眼《奇方类编》
  11. 鸡肫皮《本草分经》
  12. 鸡眼《中医名词词典》
  13. 鸡肫皮《本草分经》
  14. 鸡血藤茶《茶饮保健》
  15. 鸡子《雷公炮炙论》
  16. 鸡血藤《中药学》
  17. 鸡子《饮膳正要》
  18. 鸡胸症《医门补要》
  19. 鸡子《医学入门》
  20. 鸡胸痰《中医词典》
  21. 鸡子《顾松园医镜》
  22. 鸡胸龟背《马培之医案》
  23. 鸡子《得配本草》
  24. 鸡胸《中医词典》
  25. 鸡子、金银花、王不留行《侣山堂类辩》
  26. 鸡胸《中医名词词典》
  27. 鸡子白《长沙药解》
  28. 鸡心痔《中医词典》
  29. 鸡子白《药征续编》
  30. 鸡心蛾《中医词典》
  31. 鸡子黄《长沙药解》


女人鹅掌疯_《女科切要》_中医妇科_【岐黄之术】

女人鹅掌疯

女人鹅掌疯

  • 上一页
  • 目录
  • 相关
  • 下一页

芜荑一两，五倍子一两，共为末，醋调敷，七日不可下水，听其自脱，二次全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡眼疼痛
  • 当前页：女人鹅掌疯
  • 下一页：老妇齿败口臭
<<< 返回本书目录
  1. 女曲（黄子）《本草纲目》完整版
  2. 女人交接他物伤方《妇人大全良方》
  3. 女青《证类本草》
  4. 女人交接辄血出痛方《妇人大全良方》
  5. 女青《本草纲目》完整版
  6. 女人经水不调皆是气逆《医学传心录》
  7. 女尿道癌《临床激光治疗学》
  8. 女人脉法《诊家正眼》
  9. 女娄菜根【中药大全】
  10. 女人面生黧黑斑《外科正宗》
  11. 女娄菜【中药大全】
  12. 女人伤丈夫头痛方《妇人大全良方》
  13. 女劳疸证治《三因极一病证方论》
  14. 女人伤丈夫头痛方《外台秘要》
  15. 女劳疸日晡恶寒解《研经言》
  16. 女人虚劳《理虚元鉴》
  17. 女劳疸黑疸同治论《研经言》
  18. 女人月闭《虚损启微》
  19. 女劳疸方《外台秘要》
  20. 女菀《本草纲目》完整版
  21. 女劳疸【疾病大全】
  22. 女菀《本草乘雅半偈》
  23. 女劳疸《圣济总录》
  24. 女菀《证类本草》
  25. 女科总论《胎产指南》
  26. 女菀【中药大全】
  27. 女科指掌赋《女科指掌》
  28. 女萎《本草纲目》完整版
  29. 女科证治复方《笔花医镜》
  30. 女萎《本草乘雅半偈》
  1. 女人鹅掌疯《女科切要》
  2. 女人赤鼻《女科切要》
  3. 女人发鬓堕落《女科切要》
  4. 女人病邪《急救广生集》
  5. 女人腹中十二疾《中医词典》
  6. 女人鼻渊《女科切要》
  7. 女人腹中十二疾《中医词典》
  8. 女曲散《备急千金要方》
  9. 女人寒热疝瘕漏下《千金翼方》
  10. 女青《名医别录》
  11. 女人汗《女科切要》
  12. 女青《证类本草》
  13. 女人交接他物伤方《妇人大全良方》
  14. 女青《医学入门》
  15. 女人交接辄血出痛方《妇人大全良方》
  16. 女青《吴普本草》
  17. 女人脚拆《女科切要》
  18. 女青《新修本草》
  19. 女人经水不调皆是气逆《医学传心录》
  20. 女青《本草经集注》
  21. 女人脉法《诊家正眼》
  22. 女青《千金翼方》
  23. 女人面上瘢痕《女科切要》
  24. 女青《神农本草经》
  25. 女人面上赤疵《女科切要》
  26. 女尿道癌《临床激光治疗学》
  27. 女人面生黧黑斑《外科正宗》
  28. 女劳复《中医词典》
  29. 女人脑漏不止《女科切要》
  30. 女劳复《中医词典》
  31. 女人雀斑《女科切要》


老妇齿败口臭_《女科切要》_中医妇科_【岐黄之术】

老妇齿败口臭

老妇齿败口臭

  • 上一页
  • 目录
  • 相关
  • 下一页

用川芎含口中，即不臭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人鹅掌疯
  • 当前页：老妇齿败口臭
  • 下一页：解颐脱臼不止
<<< 返回本书目录
  1. 老柏皮散【方剂大全】
  2. 老鹳草【中药大全】
  3. 老白花树皮【中药大全】
  4. 老鹳草膏【方剂大全】
  5. 老白花【中药大全】
  6. 老鹳草软膏【方剂大全】
  7. 痨症脉数论《三指禅》
  8. 老汉扳罾法《推拿抉微》
  9. 痨症《时方妙用》
  10. 老鹤草【中药大全】
  11. 痨瘵总括《杂病心法要诀》
  12. 老虎刺【中药大全】
  13. 痨瘵总括《医宗金鉴》
  14. 老虎刺尖《滇南本草》
  15. 痨瘵治法《杂病心法要诀》
  16. 老虎耳【中药大全】
  17. 痨瘵试析《邹孟城三十年临证经验集》
  18. 老虎耳根【中药大全】
  19. 痨瘵试析《三十年临证经验集》
  20. 老虎姜【中药大全】
  21. 痨瘵门题辞《慎柔五书》
  22. 老虎俐【中药大全】
  23. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  24. 老虎俐根皮【中药大全】
  25. 痨瘵门《养生导引秘籍》
  26. 老虎泡【中药大全】
  27. 痨瘵门《养生导引法》
  28. 老虎须【中药大全】
  29. 痨瘵门《古今医统大全》
  30. 老花眼《中医眼科学》
  1. 老妇齿败口臭《女科切要》
  2. 老疮《奇效简便良方》
  3. 老妇行经《中医词典》
  4. 醪药《中医词典》
  5. 老复丁《中医词典》
  6. 醪酒《中医词典》
  7. 老汉扳罾法《推拿抉微》
  8. 醪《中医词典》
  9. 老汉扳缯《中医词典》
  10. 痨疰《中医名词词典》
  11. 老汉绞罾（céng层）《中医词典》
  12. 痨症虚损辨《傅青主男科》
  13. 老鹤草《中药学》
  14. 痨症脉数论《三指禅》
  15. 老虎刺尖《滇南本草》
  16. 痨症《时方妙用》
  17. 老虎吞食《中医词典》
  18. 痨症《傅青主男科》
  19. 老花眼《中医词典》
  20. 痨证白喉《中医词典》
  21. 老花眼《中医眼科学》
  22. 痨瘵总括《杂病心法要诀》
  23. 老黄苔《中医名词词典》
  24. 痨瘵总括《医宗金鉴》
  25. 老黄苔《中医词典》
  26. 痨瘵治法《杂病心法要诀》
  27. 老酒糟《得配本草》
  28. 痨瘵治法《医宗金鉴》
  29. 老老余编（上）《古今医统大全》
  30. 痨瘵试析《三十年临证经验集》
  31. 老老余编（下）《古今医统大全》


解颐脱臼不止_《女科切要》_中医妇科_【岐黄之术】

解颐脱臼不止

解颐脱臼不止

  • 上一页
  • 目录
  • 相关
  • 下一页

用生南星为末，姜汁调敷两颊叉，一夜即止。

女金丹 治妇人诸病。

金华香附十五两，分作五宗，每宗如法五制。

三两（蓬术艾叶各一两半，米泔浸） 三两（元胡、川芎，各一两半，煎汤浸） 三两（三棱、柴胡各一两半。醋浸） 三两（红花一两半，乌梅三十枚，盐水浸） 三两（当归三两，煎汤浸）

春浸五日，夏浸三日，秋浸七日，冬浸十日，晒干为末，晚米饭为丸，如桐子大，临卧酒下。如腹痛，加槟榔、青皮各一两半。

保产神方

当归 川芎（各一钱半） 浓朴（七分） 枳壳（三分，炒） 黄芩（八分） 艾叶（八分） 丝子（一钱半，炒） 川贝（一钱） 羌活（五分） 荆芥（八分） 白芍（一钱二分） 甘草（五分）

孕妇六七个月即可服，加姜三片，水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老妇齿败口臭
  • 当前页：解颐脱臼不止
  • 下一页：女子腋臭
<<< 返回本书目录
  1. 解一切食中毒方《外台秘要》
  2. 解疫清金饮【方剂大全】
  3. 解药法《伤寒六书》
  4. 解疫汤【方剂大全】
  5. 解药毒方【方剂大全】
  6. 解饮食相害成病百件《外台秘要》
  7. 解药毒法《药鉴》
  8. 解余汤【方剂大全】
  9. 解阳解阴篇《外经微言》
  10. 解语丹【方剂大全】
  11. 解炎汤【方剂大全】
  12. 解语汤【方剂大全】
  13. 解炎化酒汤【方剂大全】
  14. 解语丸【方剂大全】
  15. 解血平气汤【方剂大全】
  16. 解郁【中药主治】
  17. 解悬汤【方剂大全】
  18. 解郁丹【方剂大全】
  19. 解腥丹【方剂大全】
  20. 解郁攻坚汤证《临证实验录》
  21. 解邪汤【方剂大全】
  22. 解郁合欢汤【方剂大全】
  23. 解邪丹【方剂大全】
  24. 解郁和肝丸【方剂大全】
  25. 解下除湿汤【方剂大全】
  26. 解郁和中汤【方剂大全】
  27. 解溪穴【下肢外侧穴位】
  28. 解郁化痰丸【方剂大全】
  29. 解误服铅粉门主论《疡医大全》
  30. 解郁活血汤【方剂大全】
  1. 解颐脱臼不止《女科切要》
  2. 解一切药毒《是斋百一选方》
  3. 解饮食相害成病百件《外台秘要》
  4. 解一切食中毒方三首《外台秘要》
  5. 解营《中医词典》
  6. 解药法《伤寒六书》
  7. 解郁攻坚汤证《临证实验录》
  8. 解药毒法《药鉴》
  9. 解樟疠毒《奇效简便良方》
  10. 解阳解阴篇《外经微言》
  11. 解治法《石室秘录》
  12. 解盐卤毒《奇方类编》
  13. 解中白果毒门主方《疡医大全》
  14. 解鸦片烟毒神方《奇效简便良方》
  15. 解中闭口椒毒门主方《疡医大全》
  16. 解蟹毒《奇方类编》
  17. 解中鳖毒门主方《疡医大全》
  18. 解溪（经穴）《子午流注说难》
  19. 解中鳖毒门主论《疡医大全》
  20. 解溪《针灸学》
  21. 解中虫毒《奇方类编》
  22. 解溪《中医词典》
  23. 解中断肠草毒门主方《疡医大全》
  24. 解溪《针灸大成》
  25. 解中断肠草毒门主论《疡医大全》
  26. 解误食桐油毒门主方《疡医大全》
  27. 解中蛊毒门主方《疡医大全》
  28. 解误食毒蟹毒门主方《疡医大全》
  29. 解中河豚毒门主方《疡医大全》
  30. 解误服银朱藤黄门主方《疡医大全》
  31. 解中河豚毒门主论《疡医大全》


女子腋臭_《女科切要》_中医妇科_【岐黄之术】

女子腋臭

女子腋臭

  • 上一页
  • 目录
  • 相关
  • 下一页

用蚶子壳一对，将蜘蛛一个填入，扎紧，瓦上 ，加雄黄七分，生矾七分，硫黄五分，密陀僧一钱，俱 存性，研细末，隔夜更衣，次早先将滚水洗，待干，即本人自便调擦立验。

又方

用青木香二两，醋浸夹于腋下，湿者，研末掺之。

脱骨汤 女子缠足少痛。

杏仁（二钱） 桑皮（四钱） 朴硝（五钱） 乳香（一钱）

水煎，置足于汤，熏洗十余次，缠则不痛也。

换肌散 治妇女疮疥久不愈，肌肤粗裂。

土茯苓 银花 荆芥 熟地 制首乌

共为末，蜜丸。

大内疮药方

大风子肉（二两） 冰片（三分） 麝香（三分） 细辛（二钱） 白芷（二钱） 滑石（五钱） 安息香（五钱） 芸香（三钱） 苏合油（三钱） 川椒（三钱）

共为细末，以油核桃肉三两，捣和为丸，浴后擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颐脱臼不止
  • 当前页：女子腋臭
  • 下一页：阴吹
<<< 返回本书目录
  1. 女子颜面黑变病【疾病大全】
  2. 衄《丹溪手镜》
  3. 女子新嫁阴户痛门主论《疡医大全》
  4. 衄《临证指南医案》
  5. 女子逆经歌《医宗金鉴》
  6. 衄《圣济总录》
  7. 女子逆经歌《眼科心法要诀》
  8. 衄《也是山人医案》
  9. 女子败疵《针灸素难要旨》
  10. 衄《针灸素难要旨》
  11. 女治法《石室秘录》
  12. 衄【中药主治】
  13. 女真丹【方剂大全】
  14. 衄不止《圣济总录》
  15. 女贞子（图）【中药大全】
  16. 衄血《丹溪心法》
  17. 女贞子《药笼小品》
  18. 衄血《丹溪治法心要》
  19. 女贞子《本草新编》
  20. 衄血《痘疹心法要诀》
  21. 女贞子《本草经解》
  22. 衄血《儿科萃精》
  23. 女贞叶【中药大全】
  24. 衄血《古今医案按》
  25. 女贞叶《本草纲目》完整版
  26. 衄血《黄帝内经太素》
  27. 女贞汤【方剂大全】
  28. 衄血《金匮钩玄》
  29. 女贞实《证类本草》
  30. 衄血《景岳全书》
  1. 女子腋臭《女科切要》
  2. 女子新嫁阴户痛门主论《疡医大全》
  3. 女子阴蚀《急救广生集》
  4. 女子天癸之至名月信论《女科经纶》
  5. 女子月经本任冲二脉血海有余论《女科经纶》
  6. 女子逆经歌《医宗金鉴》
  7. 女子月经非天癸之辨论《女科经纶》
  8. 女子逆经歌《眼科心法要诀》
  9. 女子月事本任督二脉血海之满论《女科经纶》
  10. 女子逆经赤涩《中医词典》
  11. 女子月事本血室以时而下论《女科经纶》
  12. 女子逆经赤涩《中医词典》
  13. 衄《圣济总录》
  14. 女子逆经《中医词典》
  15. 衄《中医词典》
  16. 女子逆经《中医词典》
  17. 衄《中医词典》
  18. 女子梦交《中医词典》
  19. 衄《医述》
  20. 女子梦交《中医词典》
  21. 衄《临证指南医案》
  22. 女子经行宜谨《女科经纶》
  23. 衄《医学心悟》
  24. 女子经不调由合之非时论《女科经纶》
  25. 衄《丹溪手镜》
  26. 女子经闭《宁坤秘籍》
  27. 衄《友渔斋医话》
  28. 女子腹部响声急一百五十二法《针灸神书》
  29. 衄《针灸素难要旨》
  30. 女子赤淫《中医词典》
  31. 衄《也是山人医案》


阴吹_《女科切要》_中医妇科_【岐黄之术】

阴吹

阴吹

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景曰∶阴吹者，胃气泄，阴吹而正喧。此谷气之实气，从溺处而泄也。治宜膏发煎。

猪膏（八两） 乱发（鸡子大三枝）

上二味和一处煎之，发消药成服之，病从小便出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子腋臭
  • 当前页：阴吹
  • 下一页：交肠
<<< 返回本书目录
  1. 阴吹《沈氏女科辑要》
  2. 阴吹门主论《疡医大全》
  3. 阴吹《古今医案按》
  4. 阴吹证治《妇科心法要诀》
  5. 阴疮证治《医宗金鉴》
  6. 阴吹证治《医宗金鉴》
  7. 阴疮证治《妇科心法要诀》
  8. 阴唇融合【疾病症状】
  9. 阴疮门主论《疡医大全》
  10. 阴猝肿痛方《外台秘要》
  11. 阴疮论《外科正宗》
  12. 阴丹《养生导引秘籍》
  13. 阴疮方《外台秘要》
  14. 阴丹诀《苏沈良方》
  15. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  16. 阴旦汤【方剂大全】
  17. 阴疮《中医妇科学》
  18. 阴道《组织学与胚胎学》
  19. 阴疮《证治准绳·幼科》
  20. 阴道白斑【疾病大全】
  21. 阴疮《幼幼新书》
  22. 阴道闭锁【疾病症状】
  23. 阴疮《孙真人海上方》
  24. 阴道壁膨出《妇产科学》
  25. 阴疮《女科宝鉴》
  26. 阴道壁息肉【疾病大全】
  27. 阴疮《景岳全书》
  28. 阴道不规则出血【疾病症状】
  29. 阴疮《妇人规》
  30. 阴道持续流血不停【疾病症状】
  1. 阴吹《女科切要》
  2. 阴吹《沈氏女科辑要》
  3. 阴吹（杂病）《金匮悬解》
  4. 阴吹《奇效简便良方》
  5. 阴吹门主论《疡医大全》
  6. 阴吹《古今医案按》
  7. 阴吹秘方《华佗神方》
  8. 阴吹《医述》
  9. 阴吹证治《医宗金鉴》
  10. 阴吹《中医词典》
  11. 阴吹证治《妇科心法要诀》
  12. 阴吹《中医名词词典》
  13. 阴刺《中医名词词典》
  14. 阴疮证治《妇科心法要诀》
  15. 阴刺《中医词典》
  16. 阴疮证治《医宗金鉴》
  17. 阴猝肿痛方三首《外台秘要》
  18. 阴疮秘方《华佗神方》
  19. 阴丹《养生导引秘籍》
  20. 阴疮门主论《疡医大全》
  21. 阴丹诀《苏沈良方》
  22. 阴疮门主方《疡医大全》
  23. 阴瘅《中医词典》
  24. 阴疮论《外科正宗》
  25. 阴疸《中医词典》
  26. 阴疮候《诸病源候论》
  27. 阴旦汤《备急千金要方》
  28. 阴疮膏《备急千金要方》
  29. 阴道《中医词典》
  30. 阴疮方七首《外台秘要》
  31. 阴道《人体解剖学》


交肠_《女科切要》_中医妇科_【岐黄之术】

交肠

交肠

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景曰∶交肠，乃大小便易位而出也。此因醉饱房劳，或大怒气乱，真脏气乖，不循常度，泌别失职之所致也。治宜五苓散，或四物汤，加海金沙、木香、槟榔、木通、桃仁之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴吹
  • 当前页：交肠
  • 下一页：阴疝
<<< 返回本书目录
  1. 交肠【疾病大全】
  2. 交肠病《古今医统大全》
  3. 交肠《证治准绳·杂病》
  4. 交肠门《张氏医通》
  5. 交肠《证治准绳·类方》
  6. 交翅木【中药大全】
  7. 交肠《张氏医通》
  8. 交感丹【方剂大全】
  9. 交肠《杂病广要》
  10. 交感地黄煎丸【方剂大全】
  11. 交肠《医碥》
  12. 交感地黄煎圆【方剂大全】
  13. 交肠《药症忌宜》
  14. 交感神经代偿性亢进【疾病症状】
  15. 交肠《续名医类案》
  16. 交感神经高度紧张【疾病症状】
  17. 交肠《秘传证治要诀及类方》
  18. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  19. 交肠《金匮翼》
  20. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  21. 交肠《古今医案按》
  22. 交感神经链综合征【疾病大全】
  23. 交叉注视【疾病症状】
  24. 交感汤【方剂大全】
  25. 交叉性异位肾伴有或不伴有融合【疾病大全】
  26. 交感丸【方剂大全】
  27. 交叉腿【疾病症状】
  28. 交感性眼炎【疾病大全】
  29. 酱头【中药大全】
  30. 交骨不开《妇科心法要诀》
  1. 交肠《女科切要》
  2. 交肠《秘传证治要诀及类方》
  3. 交肠《药症忌宜》
  4. 交肠《奇效简便良方》
  5. 交肠病《古今医统大全》
  6. 交肠《金匮翼》
  7. 交肠门《张氏医通》
  8. 交肠《古今医案按》
  9. 交冲《中医词典》
  10. 交肠《顾松园医镜》
  11. 交感出血《傅青主女科》
  12. 交肠《医碥》
  13. 交感丹《仁术便览》
  14. 交肠《证治准绳·杂病》
  15. 交感丹《奇方类编》
  16. 交肠《证治准绳·类方》
  17. 交感丹《是斋百一选方》
  18. 交肠《张氏医通》
  19. 交感地黄煎丸《三因极一病证方论》
  20. 交肠《杂病广要》
  21. 交感地黄煎丸《太平惠民和剂局方》
  22. 交肠《医述》
  23. 交感和副交感神经的特征《生理学》
  24. 交肠《续名医类案》
  25. 交感和副交感神经系统的功能《生理学》
  26. 交肠《中医词典》
  27. 交感神经功能不足《神经精神疾病诊断学》
  28. 交肠《中医名词词典》
  29. 交感神经功能歌诀《人体解剖学歌诀》
  30. 交叉选穴法《中医词典》
  31. 交感神经功能亢进《神经精神疾病诊断学》


阴疝_《女科切要》_中医妇科_【岐黄之术】

阴疝

阴疝

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰∶妇人脾胃虚寒，气滞不行，攻刺心腹，痛连胸胁，或因瘀血作痛，状如黄瓜，在小腹两旁横骨端纹中。孰谓妇人无疝乎?治宜蟠葱散、桃仁 当归汤。

蟠葱散

青皮（一两五钱） 钉皮 砂仁 （各一两） 三棱 槟榔（各一两） 干姜 肉桂（各五钱） 元胡（七钱五分） 苍术（五钱） 甘草（一两）

上为二剂，姜枣葱煎热服。脐下冷痛，加吴萸、茴香。

桃仁 当归汤

桃仁（二钱） 归尾 元胡（各一钱半） 川芎 生地 赤芍（炒） 吴萸 青皮（醋炒，一钱）丹皮（八分）

姜三片，水煎，食前服。

化气丸 治经行腹痛。

香附 青皮 陈皮 砂仁 木香 川芎 茴香

上为末，曲糊丸。

异功散 调理脾胃。

人参 白术 茯苓 甘草 陈皮

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交肠
  • 当前页：阴疝
  • 下一页：粉滓面
<<< 返回本书目录
  1. 阴疝《圣济总录》
  2. 阴疝统论《圣济总录》
  3. 阴弱不能配阳之病《原机启微》
  4. 阴疝小便部《神应经》
  5. 阴弱不能配阳之病《审视瑶函》
  6. 阴疝小便门《针灸大成》
  7. 阴郄穴【上肢内侧穴位】
  8. 阴疝肿缩《圣济总录》
  9. 阴窍漏气《药症忌宜》
  10. 阴疝肿缩方《外台秘要》
  11. 阴窍漏气《冯氏锦囊秘录》
  12. 阴疝卒肿痛《圣济总录》
  13. 阴跷脉穴歌《金针秘传》
  14. 阴胜《伤寒说意》
  15. 阴跷脉论《经络汇编》
  16. 阴盛传脏《四圣悬枢》
  17. 阴跷脉《针灸聚英》
  18. 阴盛格阳《伤寒心法要诀》
  19. 阴跷脉《圣济总录》
  20. 阴盛格阳《医宗金鉴》
  21. 阴跷脉《奇经八脉考》
  22. 阴盛隔阳歌《伤寒百证歌》
  23. 阴跷《诸脉主病诗》
  24. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  25. 阴器部《疡医大全》
  26. 阴盛阴虚脉证辨《读医随笔》
  27. 阴器《经络全书》
  28. 阴虱《临证实验录》
  29. 阴气《秘传证治要诀及类方》
  30. 阴虱《女科宝鉴》
  1. 阴疝《女科切要》
  2. 阴疝《中医词典》
  3. 阴疝统论《圣济总录》
  4. 阴疝《圣济总录》
  5. 阴疝小便部《神应经》
  6. 阴痧《中医词典》
  7. 阴疝小便门《针灸大成》
  8. 阴弱不能配阳之病《原机启微》
  9. 阴疝肿缩《圣济总录》
  10. 阴弱不能配阳之病《审视瑶函》
  11. 阴疝肿缩方一首《外台秘要》
  12. 阴荣五十四法《针灸神书》
  13. 阴疝卒肿痛《圣济总录》
  14. 阴人《中医词典》
  15. 阴生于阳《中医名词词典》
  16. 阴热《中医词典》
  17. 阴生于阳《中医词典》
  18. 阴热《中医名词词典》
  19. 阴胜《伤寒说意》
  20. 阴球开花《急救广生集》
  21. 阴胜而痛内障《中医词典》
  22. 阴郄《针灸学》
  23. 阴胜其阳《中医词典》
  24. 阴郄《中医词典》
  25. 阴胜则寒《中医名词词典》
  26. 阴郄《针灸大成》
  27. 阴胜则寒《中医词典》
  28. 阴茄《奇效简便良方》
  29. 阴胜则阳病《中医名词词典》
  30. 阴茄《中医词典》
  31. 阴胜则阳病《中医词典》


粉滓面_《女科切要》_中医妇科_【岐黄之术】

粉滓面

粉滓面

  • 上一页
  • 目录
  • 相关
  • 下一页

炉甘石（二两） 白蔹（十二两）

为细末，鸡子清夜涂旦洗，能白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疝
  • 当前页：粉滓面
  • 下一页：口香辟臭
<<< 返回本书目录
  1. 粉瘿瘤《外科启玄》
  2. 奋森咽峡炎【疾病大全】
  3. 粉叶地锦【中药大全】
  4. 忿怒气逆论《妇科秘书》
  5. 粉香生肌散【方剂大全】
  6. 忿怒气逆论《胎产心法》
  7. 粉香散【方剂大全】
  8. 忿怒-养生余录（上）《古今医统大全》
  9. 粉锡法《古今医统大全》
  10. 忿气散【方剂大全】
  11. 粉锡《本草纲目》图文版
  12. 粪便常规检查及其临床意义《免疫与健康》
  13. 粉锡《证类本草》
  14. 粪便带绿色【疾病症状】
  15. 粉锡《本草纲目》完整版
  16. 粪便黑色并带有血液【疾病症状】
  17. 粉团花根【中药大全】
  18. 粪便检查《临床基础检验学》
  19. 粉团花【中药大全】
  20. 粪便量多【疾病症状】
  21. 粉铜法《古今医统大全》
  22. 粪便量少【疾病症状】
  23. 粉铁法《古今医统大全》
  24. 粪便脓血【疾病症状】
  25. 粉条儿菜【中药大全】
  26. 粪便排出过程异常【疾病症状】
  27. 粉糖丸【方剂大全】
  28. 粪便嵌塞【疾病症状】
  29. 粉糖水【方剂大全】
  30. 粪便硬结如羊粪状【疾病症状】
  1. 粉滓面《女科切要》
  2. 粉滓面《急救广生集》
  3. 奋森氏螺旋体《医学微生物学》
  4. 粉瘿瘤《外科启玄》
  5. 忿怒《傅青主女科》
  6. 粉锡法《古今医统大全》
  7. 忿怒（养生余录 上）《古今医统大全》
  8. 粉锡《名医别录》
  9. 忿怒气逆论《胎产心法》
  10. 粉锡《增广和剂局方药性总论》
  11. 忿怒气逆论《妇科秘书》
  12. 粉锡《证类本草》
  13. 粪便辨病《常见病自测》
  14. 粉锡《本草衍义》
  15. 粪便标本采集法《基础护理学》
  16. 粉锡《新修本草》
  17. 粪便常规检查及其临床意义《免疫与健康》
  18. 粉锡《本草经集注》
  19. 粪便检查《临床基础检验学》
  20. 粉锡《千金翼方》
  21. 粪便前后互易秘方《华佗神方》
  22. 粉锡《本草纲目》
  23. 粪胆原《常用化验值及意义》
  24. 粉锡《神农本草经》
  25. 粪毒块《中医词典》
  26. 粉铜法《古今医统大全》
  27. 粪毒致病《医门补要》
  28. 粉铁法《古今医统大全》
  29. 粪后下血《奇效简便良方》
  30. 粉碎、筛析与混合《医院药学》
  31. 粪寄生虫《常用化验值及意义》


口香辟臭_《女科切要》_中医妇科_【岐黄之术】

口香辟臭

口香辟臭

  • 上一页
  • 目录
  • 相关
  • 下一页

白蔻仁（二钱） 北细辛（二钱）

为末，睡时含之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉滓面
  • 当前页：口香辟臭
  • 下一页：唐天后泽面法
<<< 返回本书目录
  1. 口香【疾病症状】
  2. 口形红细胞增多症【疾病大全】
  3. 口咸【疾病症状】
  4. 口牙部《外科方外奇方》
  5. 口问十二邪之刺《类经》
  6. 口牙舌颈面腮门《尤氏喉科秘书》
  7. 口问《内经评文》
  8. 口咽部水疱状损害【疾病症状】
  9. 口问《灵枢悬解》
  10. 口咽部粘连【疾病大全】
  11. 口问《黄帝内经·灵枢》
  12. 口咽吞咽障碍《胃肠动力检查手册》
  13. 口吻疮方《外台秘要》
  14. 口咽异物【疾病症状】
  15. 口吻疮《圣济总录》
  16. 口炎【疾病症状】
  17. 口吻《卫生易简方》
  18. 口炎清冲剂【方剂大全】
  19. 口吐涎沫【方剂主治】
  20. 口眼《普济方·针灸》
  21. 口吐酸水【方剂主治】
  22. 口眼（余见中风 偏风不语）《针灸资生经》
  23. 口吐清水【方剂主治】
  24. 口眼㖞斜【方剂主治】
  25. 口吐白沫【疾病症状】
  26. 口眼㖞斜仗圣愈《三十年临证经验集》
  27. 口痛【疾病症状】
  28. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  29. 口甜【疾病症状】
  30. 口眼歪斜【中药主治】
  1. 口香辟臭《女科切要》
  2. 口香《中医词典》
  3. 口辛《中医词典》
  4. 口香《中医词典》
  5. 口辛《中医词典》
  6. 口咸《中医词典》
  7. 口形六态《中医词典》
  8. 口咸《中医词典》
  9. 口形六态《中医词典》
  10. 口下黄肥疮候《诸病源候论》
  11. 口丫疮《中医名词词典》
  12. 口下黄肥疮《中医词典》
  13. 口牙部《外科方外奇方》
  14. 口下黄肥疮《中医词典》
  15. 口牙舌颈面腮门《尤氏喉科秘书》
  16. 口问十二邪之刺《类经》
  17. 口咽部《人体解剖学》
  18. 口问《内经评文》
  19. 口咽检查法《耳鼻咽喉外科学》
  20. 口问《灵枢悬解》
  21. 口咽吞咽障碍《胃肠动力检查手册》
  22. 口问《黄帝内经·灵枢》
  23. 口眼《普济方·针灸》
  24. 口吻疮候《诸病源候论》
  25. 口眼 斜《医述》
  26. 口吻疮方四首《外台秘要》
  27. 口眼 斜《医贯》
  28. 口吻疮《中医词典》
  29. 口眼（余见中风 偏风不语）《针灸资生经》
  30. 口吻疮《中医词典》
  31. 口眼㖞斜《中医词典》


唐天后泽面法_《女科切要》_中医妇科_【岐黄之术】

唐天后泽面法

唐天后泽面法

  • 上一页
  • 目录
  • 相关
  • 下一页

（治妇女粉刺黑斑）

五月五日，收带根益母草紫花者，晒干烧灰，以商陆根捣自然汁，加好醋和搜灰作饼，炭火过收之，半年方可入面擦之。能润肌去滞。苏颂曰∶唐天后炼益母草泽面，五月五日，采益母根苗具者，勿令着土晒干，捣烂以面水和成丸，如鸡子大，再晒干，仍作一炉，四旁开窍，上下置火，安药中央，大火烧一炊久，即去大火，留小火养之，勿令火绝，经一伏时出之，瓷器中研极细无声，收用，如澡豆法，日用一方寸，每灰十两，加水飞滑石一两，胭脂一两，研匀用之，一月之后，面如美玉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口香辟臭
  • 当前页：唐天后泽面法
  • 下一页：太真红玉膏
<<< 返回本书目录
  1. 唐太仆令启玄子王冰序《古今医统大全》
  2. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  3. 唐松草【中药大全】
  4. 唐中书侍郎崔知悌序《苏沈良方》
  5. 唐古特青兰苗【中药大全】
  6. 堂弟东里内子咳嗽吐红《孙文垣医案》
  7. 唐古特青兰【中药大全】
  8. 堂妹感冒暑风证治《程杏轩医案》
  9. 唐古特马尿泡【中药大全】
  10. 堂妹吐证《程杏轩医案》
  11. 唐古特报春【中药大全】
  12. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  13. 唐本序《证类本草》
  14. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  15. 唐本退十种《普济方·针灸》
  16. 棠梨《本草纲目》完整版
  17. 唐本退《千金翼方》
  18. 棠梨【中药大全】
  19. 唐跋《温热经纬》
  20. 棠梨枝叶【中药大全】
  21. 唐《古今医统大全》
  22. 塘虱鱼【中药大全】
  23. 羰基镍中毒【疾病大全】
  24. 溏泄《秘传证治要诀及类方》
  25. 汤饮类《食物疗法》
  26. 溏泄《普济方·针灸》
  27. 汤液论《研经言》
  28. 溏泄《针灸资生经》
  29. 汤液醪醴论篇《疡医大全》
  30. 溏泻《扁鹊心书》
  1. 唐天后泽面法《女科切要》
  2. 唐太仆令启玄子王冰序《古今医统大全》
  3. 唐威源《中医词典》
  4. 唐慎微《中医词典》
  5. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  6. 唐千顷《中医词典》
  7. 唐夷《千金翼方》
  8. 唐继山《中医词典》
  9. 唐夷《新修本草》
  10. 唐会要九宫九星《类经图翼》
  11. 唐夷《证类本草》
  12. 唐黉（hóng洪）《中医词典》
  13. 唐夷《名医别录》
  14. 唐光明火眼定痛立时有效方《仁术便览》
  15. 唐永卿《中医词典》
  16. 唐代四科《中医名词词典》
  17. 唐与正《中医词典》
  18. 唐大烈《中医词典》
  19. 唐玉书《中医词典》
  20. 唐椿《中医词典》
  21. 唐郑相国方《冯氏锦囊秘录》
  22. 唐秉钧《中医词典》
  23. 唐郑相国方《冯氏锦囊秘录》
  24. 唐本序《证类本草》
  25. 唐郑相国方《医方论》
  26. 唐本退十种《普济方·针灸》
  27. 唐中书侍郎崔知悌序《苏沈良方》
  28. 唐本退《千金翼方》
  29. 唐宗海（1847-1897年）《中医词典》
  30. 唐跋《温热经纬》
  31. 堂弟东里内子咳嗽吐红《孙文垣医案》


太真红玉膏_《女科切要》_中医妇科_【岐黄之术】

太真红玉膏

太真红玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（名女人面脂）

轻粉（一两） 杏仁（去皮，一两） 滑石（水飞，一两） 冰片（一分） 麝香（少许）

上为细末，蒸过，入冰麝再研，以鸡子清调匀，洗面后涂之。旬日，肤若凝脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唐天后泽面法
  • 当前页：太真红玉膏
  • 下一页：悦泽面容
<<< 返回本书目录
  1. 太岳活血丹【方剂大全】
  2. 太子参（图）【中药大全】
  3. 太渊穴【上肢内侧穴位】
  4. 泰和老鸡《本草纲目》完整版
  5. 太渊脉第一以穴名也。《丹医秘授古脉法》
  6. 泰—萨病《基因与疾病》
  7. 太阴总要述古《伤寒指掌》
  8. 泰山盘石散【方剂大全】
  9. 太阴诸法《伤寒贯珠集》
  10. 贪食【疾病症状】
  11. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  12. 贪食行为【疾病症状】
  13. 太阴证胃脘痛《范中林六经辨证医案》
  14. 瘫痪《圣济总录》
  15. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  16. 瘫痪《续名医类案》
  17. 太阴证水肿《范中林六经辨证医案》
  18. 瘫痪【疾病症状】
  19. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  20. 瘫痪【疾病大全】
  21. 太阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  22. 瘫痪【中药主治】
  23. 太阴证寒呃（胃神经官能症）《范中林六经辨证医案》
  24. 瘫痪【方剂主治】
  25. 太阴证《伤寒总病论》
  26. 瘫痪paralysise《神经精神疾病诊断学》
  27. 太阴证《伤寒九十论》
  28. 瘫痪病人的饮食调养《老年食养食疗》
  29. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  30. 瘫痪部《本草易读》
  1. 太真红玉膏《女科切要》
  2. 太岳活血丹《太平惠民和剂局方》
  3. 太子参《中药炮制》
  4. 太岳活血丹《三因极一病证方论》
  5. 肽类激素《生理学》
  6. 太渊脉第一以穴名也。《丹医秘授古脉法》
  7. 泰—萨病《基因与疾病》
  8. 太渊（一名太泉，避唐祖讳）《针灸大成》
  9. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  10. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  11. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  12. 太渊《针灸学》
  13. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  14. 太渊《中医词典》
  15. 贪食症《默克家庭诊疗手册》
  16. 太阴总要述古《伤寒指掌》
  17. 摊缓《中医词典》
  18. 太阴治方要义《思考中医》
  19. 摊缓风《中医词典》
  20. 太阴之复《史载之方》
  21. 瘫缓风《中医词典》
  22. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  23. 瘫痪《圣济总录》
  24. 太阴证胃脘痛《范中林六经辨证医案》
  25. 瘫痪《中医词典》
  26. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  27. 瘫痪《续名医类案》
  28. 太阴证水肿《范中林六经辨证医案》
  29. 瘫痪《医述》
  30. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  31. 瘫痪《神经精神疾病诊断学》


悦泽面容_《女科切要》_中医妇科_【岐黄之术】

悦泽面容

悦泽面容

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜仁（五两，去壳） 桃花（四两） 白杨皮（二两）

为末，米饮服方寸匕，日三服。欲白，倍加冬瓜仁。欲红，倍加桃花。服三十日，面白如玉，五十日后，手足皆白。一方∶用陈皮，去白杨皮，此宫中尝服之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太真红玉膏
  • 当前页：悦泽面容
  • 下一页：面生痱
<<< 返回本书目录
  1. 悦颜色【方剂主治】
  2. 越婢加半夏汤【方剂大全】
  3. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  4. 越婢加术汤【方剂大全】
  5. 岳桦【中药大全】
  6. 越婢汤【方剂大全】
  7. 刖足伤寒《洄溪医案》
  8. 越砥《本草纲目》完整版
  9. 月状骨骨软骨病【疾病大全】
  10. 越瓜《本草纲目》完整版
  11. 月真【方剂主治】
  12. 越瓜《本草求真》
  13. 月元干支推算法《手掌与疾病》
  14. 越瓜《证类本草》
  15. 月游胎杀《妇人大全良方》
  16. 越瓜【中药大全】
  17. 月宜篇《养生导引秘籍》
  18. 越鞠保和丸【方剂大全】
  19. 月信信号《中医疾病预测》
  20. 越鞠二陈丸【方剂大全】
  21. 月信不调《孙真人海上方》
  22. 越鞠丸《汤头歌诀》
  23. 月信不调《丹台玉案》
  24. 越鞠丸【方剂大全】
  25. 月下参《滇南本草》
  26. 越橘【中药大全】
  27. 月水根据时来不快利《女科百问》
  28. 越橘果【中药大全】
  29. 月水不通论《胎产心法》
  30. 越橘叶【中药大全】
  1. 悦泽面容《女科切要》
  2. 悦人面《千金翼方》
  3. 越《周慎斋遗书》
  4. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  5. 越婢加半夏汤《圆运动的古中医学》
  6. 岳美中（1900-1982年）《中医词典》
  7. 越婢加半夏汤《金匮悬解》
  8. 岳坤宗（1797-1874年）《中医词典》
  9. 越婢加半夏汤《医宗金鉴》
  10. 岳含珍《中医词典》
  11. 越婢加半夏汤《删补名医方论》
  12. 岳甫嘉《中医词典》
  13. 越婢加半夏汤《冯氏锦囊秘录》
  14. 岳昌源《中医词典》
  15. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  16. 月运《中医词典》
  17. 越婢加半夏汤方《伤寒杂病论》
  18. 月月红《本草分经》
  19. 越婢加半夏汤方《医宗金鉴》
  20. 月元干支推算法《手掌与疾病》
  21. 越婢加术汤《圆运动的古中医学》
  22. 月游胎杀《妇人大全良方》
  23. 越婢加术汤《金匮悬解》
  24. 月饮疮《中医词典》
  25. 越婢加术汤方《伤寒杂病论》
  26. 月宜篇《养生导引秘籍》
  27. 越婢加术汤方《医宗金鉴》
  28. 月汛《中医词典》
  29. 越婢加术汤方《医宗金鉴》
  30. 月信信号的临床意义《中医疾病预测》
  31. 越婢汤《圆运动的古中医学》


面生痱_《女科切要》_中医妇科_【岐黄之术】

面生痱

面生痱

  • 上一页
  • 目录
  • 相关
  • 下一页

王瓜根捣汁，浆水和匀，入冰片少许，入夜洗面涂药，百日后，肌肤柔嫩，痱 全除。

玉容散 治妇女面无光彩，颜色白而不润泽。

香芷（五分） 肥皂（一两） 细辛（钱半） 甘松（二钱半） 荆芥（五钱） 木贼（三钱） 白丁香（二钱） 杏仁（三钱） 花粉（五钱） 蕤仁（五钱） 藿香叶（三钱） 天虫（五钱） 山奈（钱半）陀僧（五钱） 元明粉（三钱） 轻粉（二钱） 硫黄（一钱） 铅粉（一两） 苏合油（五钱，后入） 冰片（一钱）

上药共为细末，临睡吐津调匀，擦面过夜，次日清早，用煮酒一杯，冲热水洗去，再拍玉容粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悦泽面容
  • 当前页：面生痱
  • 下一页：玉容香粉
<<< 返回本书目录
  1. 面神经炎（facial neuritis）《神经病学》
  2. 面生黑斑门主论《疡医大全》
  3. 面神经炎【疾病大全】
  4. 面瘫《针灸学》
  5. 面神经炎《老年百病防治》
  6. 面瘫【疾病大全】
  7. 面神经炎《百病自测》
  8. 面瘫唇肿裂纹舌综合征【疾病大全】
  9. 面神经瘫痪【疾病症状】
  10. 面体病诸候《巢氏病源补养宣导法》
  11. 面神经瘫痪《家庭医学百科-医疗康复篇》
  12. 面体病诸候（凡五论）《诸病源候论》
  13. 面神经损伤【疾病大全】
  14. 面体疣目《圣济总录》
  15. 面神经损害facial nerve injury《神经精神疾病诊断学》
  16. 面痛《普济方·针灸》
  17. 面神经麻痹【中药主治】
  18. 面痛《张氏医通》
  19. 面神经麻痹《自我调养巧治病》
  20. 面痛《证治准绳·杂病》
  21. 面神经瘤【疾病大全】
  22. 面痛【疾病症状】
  23. 面上诸穴歌《小儿推拿广意》
  24. 面痛（面赤 面黑）《针灸资生经》
  25. 面上症《保婴撮要》
  26. 面痛门《张氏医通》
  27. 面上证气色总见第十三问（无方）《婴童百问》
  28. 面痛门主论《疡医大全》
  29. 面上证《小儿药证直诀》
  30. 面头叶【中药大全】
  1. 面生痱《女科切要》
  2. 面神曲《本草分经》
  3. 面生疙疸出黄水《奇效简便良方》
  4. 面神经炎《神经病学》
  5. 面生黑斑门主方《疡医大全》
  6. 面神经炎《老年百病防治》
  7. 面生黑斑门主论《疡医大全》
  8. 面神经炎《百病自测》
  9. 面生秘方《华佗神方》
  10. 面神经瘫痪《家庭医学百科-医疗康复篇》
  11. 面生秘方《华佗神方》
  12. 面神经损害《神经精神疾病诊断学》
  13. 面生热毒恶疮门主方《疡医大全》
  14. 面神经麻痹《自我调养巧治病》
  15. 面瘦《中医词典》
  16. 面神经麻痹《手穴手纹诊治》
  17. 面瘫《默克家庭诊疗手册》
  18. 面神经《口腔科学》
  19. 面瘫《气功外气疗法》
  20. 面神经《人体解剖学》
  21. 面瘫《针灸学》
  22. 面深部的解剖步骤与方法《人体解剖学》
  23. 面体黧黑《女科切要》
  24. 面上诸穴歌《小儿推拿广意》
  25. 面体疣目《圣济总录》
  26. 面上症《保婴撮要》
  27. 面痛《中医词典》
  28. 面上证气色总见第十三问（无方）《婴童百问》
  29. 面痛《张氏医通》
  30. 面上证《小儿药证直诀》
  31. 面痛《证治准绳·杂病》


玉容香粉_《女科切要》_中医妇科_【岐黄之术】

玉容香粉

玉容香粉

  • 上一页
  • 目录
  • 相关
  • 下一页

白果洛（一升，去壳打汁） 杏洛（一两，去皮打汁） 上甘石（一两，水飞研） 滑石（水飞，三两） 元寸（二分） 苏合油（五钱） 冰片（四分） 上铅粉（一两去铅）

药研极细末，用泉水漂去黄水，后入冰片、麝香、苏合油，加珍珠末五分，再以胭脂水调和收贮，临用加白蜜少许，旬日之后，面白如脂，夫妇不相识也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面生痱
  • 当前页：玉容香粉
  • 下一页：妇人面黑粉滓
<<< 返回本书目录
  1. 玉容散【方剂大全】
  2. 玉乳丹【方剂大全】
  3. 玉容散《毓麟验方》
  4. 玉山芎穷【中药大全】
  5. 玉容肥皂丸《毓麟验方》
  6. 玉珊瑚根【中药大全】
  7. 玉容肥皂【方剂大全】
  8. 玉石《神农本草经》
  9. 玉仁膏《外科传薪集》
  10. 玉石《神农本草经》
  11. 玉泉丸【方剂大全】
  12. 玉石《神农本草经》
  13. 玉泉散【方剂大全】
  14. 玉石部《海药本草》
  15. 玉泉《证类本草》
  16. 玉石部《秘传眼科龙木论》
  17. 玉屏桂枝汤【方剂大全】
  18. 玉石部《普济方·针灸》
  19. 玉屏风散方义解《研经言》
  20. 玉石部《汤液本草》
  21. 玉屏风散【方剂大全】
  22. 玉石部《幼幼新书》
  23. 玉屏风口服液【方剂大全】
  24. 玉石部《珍珠囊补遗药性赋》
  25. 玉屏苍耳汤【方剂大全】
  26. 玉石部上品《千金翼方》
  27. 玉盘散【方剂大全】
  28. 玉石部下品《千金翼方》
  29. 玉女煎证《临证实验录》
  30. 玉石部中品《千金翼方》
  1. 玉容香粉《女科切要》
  2. 玉容丸《奇方类编》
  3. 玉蕊丹《是斋百一选方》
  4. 玉容丸《急救广生集》
  5. 玉散《仁术便览》
  6. 玉容散《毓麟验方》
  7. 玉山韩光方《备急千金要方》
  8. 玉容散《冯氏锦囊秘录》
  9. 玉石部《幼幼新书》
  10. 玉容肥皂丸《毓麟验方》
  11. 玉石部《普济方·针灸》
  12. 玉容肥皂丸《冯氏锦囊秘录》
  13. 玉石部《秘传眼科龙木论》
  14. 玉容肥皂《女科切要》
  15. 玉石部《珍珠囊补遗药性赋》
  16. 玉容茶《茶饮保健》
  17. 玉石部上品《千金翼方》
  18. 玉仁膏《外科传薪集》
  19. 玉石部下品《千金翼方》
  20. 玉泉丸《冯氏锦囊秘录》
  21. 玉石部中品《千金翼方》
  22. 玉泉水《饮膳正要》
  23. 玉石类《普济方·针灸》
  24. 玉泉《名医别录》
  25. 玉石上部《备急千金要方》
  26. 玉泉《增广和剂局方药性总论》
  27. 玉石上部《新修本草》
  28. 玉泉《证类本草》
  29. 玉石上部《证类本草》
  30. 玉泉《医学入门》
  31. 玉石上部《普济方·针灸》


妇人面黑粉滓_《女科切要》_中医妇科_【岐黄之术】

妇人面黑粉滓

妇人面黑粉滓

  • 上一页
  • 目录
  • 相关
  • 下一页

白石脂（二两） 白蔹（十二两） 山奈（一两）

共为细末，鸡子清调敷，夜涂旦洗，渣去面白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉容香粉
  • 当前页：妇人面黑粉滓
  • 下一页：女人雀斑
<<< 返回本书目录
  1. 妇人面多生黑与黑子《女科百问》
  2. 妇人面药《千金翼方》
  3. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  4. 妇人难产病诸候《巢氏病源补养宣导法》
  5. 妇人梦与鬼交方论《妇人大全良方》
  6. 妇人难生《宋本备急灸法》
  7. 妇人梦与鬼交《景岳全书》
  8. 妇人尿血候-妇科心镜（下）《古今医统大全》
  9. 妇人梦与鬼交《妇人规》
  10. 妇人女子经脉不行《明医杂着》
  11. 妇人门下《张氏医通》
  12. 妇人女子众病论证治法《三因极一病证方论》
  13. 妇人门上《张氏医通》
  14. 妇人衄血候-妇科心镜（下）《古今医统大全》
  15. 妇人门《针灸大成》
  16. 妇人呕吐方论《妇人大全良方》
  17. 妇人门《医方考》
  18. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  19. 妇人门《卫生宝鉴》
  20. 妇人脬转不得小便方论《妇人大全良方》
  21. 妇人门《王旭高临证医案》
  22. 妇人癖诸气方论《妇人大全良方》
  23. 妇人门《推求师意》
  24. 妇人偏风口方论《妇人大全良方》
  25. 妇人门《奇方类编》
  26. 妇人偏喜酸物或嗜冷《女科百问》
  27. 妇人脉法《诊家枢要》
  28. 妇人求子《千金翼方》
  29. 妇人脉法《医学入门》
  30. 妇人热劳方论《妇人大全良方》
  1. 妇人面黑粉滓《女科切要》
  2. 妇人面多生黑与黑子《女科百问》
  3. 妇人面药《千金翼方》
  4. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  5. 妇人难产方《是斋百一选方》
  6. 妇人梦与鬼交方论《妇人大全良方》
  7. 妇人难产三四日不下者《回生集》
  8. 妇人梦与鬼交《妇人规》
  9. 妇人难生《宋本备急灸法》
  10. 妇人梦与鬼交《景岳全书》
  11. 妇人逆产《回生集》
  12. 妇人门下《张氏医通》
  13. 妇人年过期经行属败血《女科经纶》
  14. 妇人门汤类《秘传证治要诀及类方》
  15. 妇人尿血候（妇科心镜 下）《古今医统大全》
  16. 妇人门上《张氏医通》
  17. 妇人女子经脉不行《明医杂着》
  18. 妇人门《王旭高临证医案》
  19. 妇人女子众病论证治法《三因极一病证方论》
  20. 妇人门《医方考》
  21. 妇人衄血候（妇科心镜 下）《古今医统大全》
  22. 妇人门《推求师意》
  23. 妇人呕吐大便不通二证八十法《针灸神书》
  24. 妇人门《针灸易学》
  25. 妇人呕吐方论《妇人大全良方》
  26. 妇人门《针灸大成》
  27. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  28. 妇人脉象《医学摘粹》
  29. 妇人脬转不得小便方论《妇人大全良方》
  30. 妇人脉法《时方妙用》
  31. 妇人脾胃寒《竹林女科证治》


女人雀斑_《女科切要》_中医妇科_【岐黄之术】

女人雀斑

女人雀斑

  • 上一页
  • 目录
  • 相关
  • 下一页

异授雀斑方

用头生鸡子一个，打破顶，去黄留白，加大疋砂一两研细，填入鸡卵内，上用绵纸封固，贮哺鸡肚下哺之，待鸡雏出取，先将肥皂打除面上油，后用前鸡子清涂之，其斑渐去。一月之后，白玉无瑕。此方贵妃常用，乃西王母枕中方也。宝之。

又方

肥皂（四两，去核） 甘松（一钱） 山奈（一钱） 细辛（一钱） 白芷（一钱） 丁香（一钱） 鹰粪（五钱）

上为末，枣肉为丸，洗面后用药擦之，其雀斑渐除，再以玉容香粉拍之，则白而嫩亮，光彩射人。

又方

鹰粪（五钱） 山楂（五钱） 蜜陀僧（五钱）

为细末，将乳汁调和，夜睡擦之，一月后雀斑尽除。加苏合四钱更妙，清早洗去。久服身香。

桂心 冬瓜仁 松树皮

为末，枣肉为丸，久服遍身香气透鼻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人面黑粉滓
  • 当前页：女人雀斑
  • 下一页：洗面擦药
<<< 返回本书目录
  1. 女人面生黧黑斑《外科正宗》
  2. 女人伤丈夫头痛方《妇人大全良方》
  3. 女人脉法《诊家正眼》
  4. 女人伤丈夫头痛方《外台秘要》
  5. 女人经水不调皆是气逆《医学传心录》
  6. 女人虚劳《理虚元鉴》
  7. 女人交接辄血出痛方《妇人大全良方》
  8. 女人月闭《虚损启微》
  9. 女人交接他物伤方《妇人大全良方》
  10. 女菀《本草纲目》完整版
  11. 女曲（黄子）《本草纲目》完整版
  12. 女菀《本草乘雅半偈》
  13. 女青《证类本草》
  14. 女菀《证类本草》
  15. 女青《本草纲目》完整版
  16. 女菀【中药大全】
  17. 女尿道癌《临床激光治疗学》
  18. 女萎《本草纲目》完整版
  19. 女娄菜根【中药大全】
  20. 女萎《本草乘雅半偈》
  21. 女娄菜【中药大全】
  22. 女萎《雷公炮炙论》
  23. 女劳疸证治《三因极一病证方论》
  24. 女萎《证类本草》
  25. 女劳疸日晡恶寒解《研经言》
  26. 女萎《证类本草》
  27. 女劳疸黑疸同治论《研经言》
  28. 女萎【中药大全】
  29. 女劳疸方《外台秘要》
  30. 女性不孕【疾病症状】
  1. 女人雀斑《女科切要》
  2. 女人脑漏不止《女科切要》
  3. 女人伤丈夫头痛方《妇人大全良方》
  4. 女人面生黧黑斑《外科正宗》
  5. 女人伤丈夫头痛方二首《外台秘要》
  6. 女人面上赤疵《女科切要》
  7. 女人时流清涕《女科切要》
  8. 女人面上瘢痕《女科切要》
  9. 女人手裂《女科切要》
  10. 女人脉法《诊家正眼》
  11. 女人虚劳《理虚元鉴》
  12. 女人经水不调皆是气逆《医学传心录》
  13. 女人血闭《千金翼方》
  14. 女人脚拆《女科切要》
  15. 女人血分《中医词典》
  16. 女人交接辄血出痛方《妇人大全良方》
  17. 女人血分《中医词典》
  18. 女人交接他物伤方《妇人大全良方》
  19. 女人血气逆流《中医词典》
  20. 女人汗《女科切要》
  21. 女人血气逆流《中医词典》
  22. 女人寒热疝瘕漏下《千金翼方》
  23. 女人异疾《奇方类编》
  24. 女人腹中十二疾《中医词典》
  25. 女人阴冷肿痛《千金翼方》
  26. 女人腹中十二疾《中医词典》
  27. 女人月闭《虚损启微》
  28. 女人发鬓堕落《女科切要》
  29. 女菀《神农本草经》
  30. 女人鹅掌疯《女科切要》
  31. 女菀《千金翼方》


洗面擦药_《女科切要》_中医妇科_【岐黄之术】

洗面擦药

洗面擦药

  • 上一页
  • 目录
  • 相关
  • 下一页

樱桃皮 雀卵 紫背浮萍 牙皂 白梅肉

研细和匀，日日洗面擦之，肌肤渐嫩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人雀斑
  • 当前页：洗面擦药
  • 下一页：玉容肥皂
<<< 返回本书目录
  1. 洗灸疮《针灸聚英》
  2. 洗面香皂丸【方剂大全】
  3. 洗灸疮《古今医统大全》
  4. 洗面药方《外台秘要》
  5. 洗肝散【方剂大全】
  6. 洗面玉容方【方剂大全】
  7. 洗肝散《扁鹊心书》
  8. 洗手荣筋方【方剂大全】
  9. 洗法门《串雅内外编》
  10. 洗手足水《本草纲目》完整版
  11. 洗发菊花散【方剂大全】
  12. 洗手足水《本草纲目》图文版
  13. 洗儿汤《本草纲目》图文版
  14. 洗髓丹《医学衷中参西录》
  15. 洗儿汤《本草纲目》完整版
  16. 洗髓经总义《达摩洗髓易筋经》
  17. 洗涤诸方《疡科纲要》
  18. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  19. 洗涤类方《医宗金鉴》
  20. 洗头风《扁鹊心书》
  21. 洗涤类方《外科心法要诀》
  22. 洗心散【方剂大全】
  23. 洗涤类方《外科大成》
  24. 洗心汤【方剂大全】
  25. 隰草类《本草从新》
  26. 洗癣方【方剂大全】
  27. 隰草类《本草便读》
  28. 洗眼秦皮汤【方剂大全】
  29. 隰草部《景岳全书》
  30. 洗眼汤【方剂大全】
  1. 洗面擦药《女科切要》
  2. 洗烂眼边《奇方类编》
  3. 洗面药方二首《外台秘要》
  4. 洗灸疮《针灸聚英》
  5. 洗面玉容散《仁术便览》
  6. 洗灸疮《古今医统大全》
  7. 洗墨污衣服《是斋百一选方》
  8. 洗灸疮《针灸大成》
  9. 洗三《中医词典》
  10. 洗井灶《中医词典》
  11. 洗肾《明目至宝》
  12. 洗红烂眼方《仁术便览》
  13. 洗肾《明目至宝》
  14. 洗干头药《是斋百一选方》
  15. 洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功《中医之钥》
  16. 洗肝散《医方论》
  17. 洗髓丹《医学衷中参西录》
  18. 洗肝散《明目至宝》
  19. 洗髓还原篇《达摩洗髓易筋经》
  20. 洗肝散《扁鹊心书》
  21. 洗髓经序《达摩洗髓易筋经》
  22. 洗肝散《仁术便览》
  23. 洗髓经总义原文《达摩洗髓易筋经》
  24. 洗肝散《太平惠民和剂局方》
  25. 洗汤《妇人大全良方》
  26. 洗肝散《三因极一病证方论》
  27. 洗桐油《是斋百一选方》
  28. 洗肝散《冯氏锦囊秘录》
  29. 洗头风《扁鹊心书》
  30. 洗风烂眼神效方《回生集》
  31. 洗头明眼方《博济方》


玉容肥皂_《女科切要》_中医妇科_【岐黄之术】

玉容肥皂

玉容肥皂

  • 上一页
  • 目录
  • 相关
  • 下一页

白元米（一升） 肥皂（去皮核，四两） 天花粉（八两） 滑石（三两） 胡桃肉（八两） 粉葛（三两） 白丁香（一两） 真粉（三两） 橄榄（四十个，去核） 北细辛（二两） 牙皂（八两）枣肉（四两）

苍耳草捣汁，同元米饭和捣为丸，如弹子大，洗面后擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗面擦药
  • 当前页：玉容肥皂
  • 下一页：四精膏
<<< 返回本书目录
  1. 玉仁膏《外科传薪集》
  2. 玉容肥皂【方剂大全】
  3. 玉泉丸【方剂大全】
  4. 玉容肥皂丸《毓麟验方》
  5. 玉泉散【方剂大全】
  6. 玉容散《毓麟验方》
  7. 玉泉《证类本草》
  8. 玉容散【方剂大全】
  9. 玉屏桂枝汤【方剂大全】
  10. 玉乳丹【方剂大全】
  11. 玉屏风散方义解《研经言》
  12. 玉山芎穷【中药大全】
  13. 玉屏风散【方剂大全】
  14. 玉珊瑚根【中药大全】
  15. 玉屏风口服液【方剂大全】
  16. 玉石《神农本草经》
  17. 玉屏苍耳汤【方剂大全】
  18. 玉石《神农本草经》
  19. 玉盘散【方剂大全】
  20. 玉石《神农本草经》
  21. 玉女煎证《临证实验录》
  22. 玉石部《海药本草》
  23. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  24. 玉石部《秘传眼科龙木论》
  25. 玉女煎【方剂大全】
  26. 玉石部《普济方·针灸》
  27. 玉米轴【中药大全】
  28. 玉石部《汤液本草》
  29. 玉米油【中药大全】
  30. 玉石部《幼幼新书》
  1. 玉容肥皂《女科切要》
  2. 玉容茶《茶饮保健》
  3. 玉容肥皂丸《冯氏锦囊秘录》
  4. 玉仁膏《外科传薪集》
  5. 玉容肥皂丸《毓麟验方》
  6. 玉泉丸《冯氏锦囊秘录》
  7. 玉容散《冯氏锦囊秘录》
  8. 玉泉水《饮膳正要》
  9. 玉容散《毓麟验方》
  10. 玉泉《名医别录》
  11. 玉容丸《急救广生集》
  12. 玉泉《增广和剂局方药性总论》
  13. 玉容丸《奇方类编》
  14. 玉泉《证类本草》
  15. 玉容香粉《女科切要》
  16. 玉泉《医学入门》
  17. 玉蕊丹《是斋百一选方》
  18. 玉泉《本草衍义》
  19. 玉散《仁术便览》
  20. 玉泉《吴普本草》
  21. 玉山韩光方《备急千金要方》
  22. 玉泉《新修本草》
  23. 玉石部《幼幼新书》
  24. 玉泉《本草经集注》
  25. 玉石部《普济方·针灸》
  26. 玉泉《中医词典》
  27. 玉石部《秘传眼科龙木论》
  28. 玉泉《千金翼方》
  29. 玉石部《珍珠囊补遗药性赋》
  30. 玉泉《神农本草经》
  31. 玉石部上品《千金翼方》


四精膏_《女科切要》_中医妇科_【岐黄之术】

四精膏

四精膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（治妇人身涩不滑）

人乳 象精 白蜜 藕汁

各等分熬膏，加苏合油调匀，浴后满身涂之。一月之内，遍体嫩滑香润，此宫中日用之方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉容肥皂
  • 当前页：四精膏
  • 下一页：面脂手膏
<<< 返回本书目录
  1. 四金瞿麦汤【方剂大全】
  2. 四君汤加减歌《医学传心录》
  3. 四金化瘀排石汤【方剂大全】
  4. 四君子汤《汤头歌诀》
  5. 四斤圆【方剂大全】
  6. 四君子汤【方剂大全】
  7. 四斤丸【方剂大全】
  8. 四君子汤（附）《增订十药神书》
  9. 四斤丸《洪氏集验方》
  10. 四君子汤（局方）《张氏医通》
  11. 四脚蛇【中药大全】
  12. 四君子汤合桃仁承气汤证《临证实验录》
  13. 四角蒲桃【中药大全】
  14. 四君子汤加味【方剂大全】
  15. 四家异同《校注医醇剩义》
  16. 四君子丸《洪氏集验方》
  17. 四加减正气散【方剂大全】
  18. 四君子丸【方剂大全】
  19. 四季针灸坐向歌《重楼玉钥》
  20. 四块瓦【中药大全】
  21. 四季针灸坐向歌《医宗金鉴》
  22. 四棱杆【中药大全】
  23. 四季针灸坐向歌《刺灸心法要诀》
  24. 四棱筋骨草【中药大全】
  25. 四季疫证治《三因极一病证方论》
  26. 四棱通【中药大全】
  27. 四季五行发挥妙诀《明目至宝》
  28. 四楞蒿【中药大全】
  29. 四季素馨花【中药大全】
  30. 四楞筋骨草【中药大全】
  1. 四精膏《女科切要》
  2. 四进针歌《重楼玉钥》
  3. 四九五旬经证《竹林女科证治》
  4. 四斤丸（加味四斤丸）《外科理例》
  5. 四君汤加减歌《医学传心录》
  6. 四斤丸（加味四斤丸）《三因极一病证方论》
  7. 四君子茶《茶饮保健》
  8. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  9. 四君子汤《正体类要》
  10. 四斤丸《太平惠民和剂局方》
  11. 四君子汤《救伤秘旨》
  12. 四斤丸《洪氏集验方》
  13. 四君子汤《医宗金鉴》
  14. 四斤丸《正体类要》
  15. 四君子汤《删补名医方论》
  16. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  17. 四君子汤《冯氏锦囊秘录》
  18. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  19. 四君子汤《冯氏锦囊秘录》
  20. 四家异同《校注医醇剩义》
  21. 四君子汤《医述》
  22. 四季针灸坐向歌《重楼玉钥》
  23. 四君子汤《太平惠民和剂局方》
  24. 四季针灸坐向歌《刺灸心法要诀》
  25. 四君子汤《目经大成》
  26. 四季针灸坐向歌《医宗金鉴》
  27. 四君子汤《医方考》
  28. 四季用艾三十八法《针灸神书》
  29. 四君子汤《医方考》
  30. 四季疫证治《三因极一病证方论》
  31. 四君子汤《医方考》


面脂手膏_《女科切要》_中医妇科_【岐黄之术】

面脂手膏

面脂手膏

  • 上一页
  • 目录
  • 相关
  • 下一页

羊乳三斤，羊胰子三副，捣和，每夜洗面涂之，清早洗去。一月之后，手嫩面泽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四精膏
  • 当前页：面脂手膏
  • 下一页：面体黧黑
<<< 返回本书目录
  1. 面长耳大【疾病症状】
  2. 面肿《普济方·针灸》
  3. 面渣方《外台秘要》
  4. 面肿（余见水肿）《针灸资生经》
  5. 面游风毒门主论《疡医大全》
  6. 描述疾病分布常用的率和比《流行病学》
  7. 面游风【疾病大全】
  8. 描述性研究《流行病学》
  9. 面游风《中医外科学》
  10. 妙功丸【方剂大全】
  11. 面游风《医宗金鉴》
  12. 妙济丸【方剂大全】
  13. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  14. 妙贴止疼散【方剂大全】
  15. 面议倪庆云危症再生治验《寓意草》
  16. 妙香《汤头歌诀》
  17. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  18. 妙香散【方剂大全】
  19. 面议陈彦质临危之证有五可治《寓意草》
  20. 妙香汤【方剂大全】
  21. 面药《备急千金要方》
  22. 妙香丸《苏沈良方》
  23. 面形分属五脏《望诊遵经》
  24. 妙香圆【方剂大全】
  25. 面下部头痛【疾病症状】
  26. 妙应丹【方剂大全】
  27. 面无颜色【方剂主治】
  28. 妙应散【方剂大全】
  29. 面纹消失【疾病症状】
  30. 妙应丸《洪氏集验方》
  1. 面脂手膏《女科切要》
  2. 面脂《备急千金要方》
  3. 面中行直神庭下行凡五穴《经穴汇解》
  4. 面脂《备急千金要方》
  5. 面肿《中医词典》
  6. 面正《中医词典》
  7. 面肿《普济方·针灸》
  8. 面针麻醉《中医词典》
  9. 面肿《广瘟疫论》
  10. 面针疗法《中医词典》
  11. 面肿（余见水肿）《针灸资生经》
  12. 面渣方一十三首《外台秘要》
  13. 面肿风《儒门事亲》
  14. 面玉《中医词典》
  15. 面肿颊腮痛《医学纲目》
  16. 面游风毒门主论《疡医大全》
  17. 面肿如蛇《古今医统大全》
  18. 面游风毒门主方《疡医大全》
  19. 面粥《医学入门》
  20. 面游风《中医外科学》
  21. 苗《得配本草》
  22. 面游风《外科心法要诀》
  23. 苗父《中医词典》
  24. 面游风《医宗金鉴》
  25. 苗根《千金翼方》
  26. 面游风《中医词典》
  27. 苗根《新修本草》
  28. 面痈《重订囊秘喉书》
  29. 苗根《证类本草》
  30. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  31. 苗根《名医别录》


面体黧黑_《女科切要》_中医妇科_【岐黄之术】

面体黧黑

面体黧黑

  • 上一页
  • 目录
  • 相关
  • 下一页

羚羊胫骨一条为末，鸡子清调敷，以米泔水洗之，夜涂旦洗，三日如素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面脂手膏
  • 当前页：面体黧黑
  • 下一页：面粗皮
<<< 返回本书目录
  1. 面体病诸候（凡五论）《诸病源候论》
  2. 面体疣目《圣济总录》
  3. 面体病诸候《巢氏病源补养宣导法》
  4. 面痛《普济方·针灸》
  5. 面瘫唇肿裂纹舌综合征【疾病大全】
  6. 面痛《张氏医通》
  7. 面瘫【疾病大全】
  8. 面痛《证治准绳·杂病》
  9. 面瘫《针灸学》
  10. 面痛【疾病症状】
  11. 面生黑斑门主论《疡医大全》
  12. 面痛（面赤 面黑）《针灸资生经》
  13. 面神经炎（facial neuritis）《神经病学》
  14. 面痛门《张氏医通》
  15. 面神经炎【疾病大全】
  16. 面痛门主论《疡医大全》
  17. 面神经炎《老年百病防治》
  18. 面头叶【中药大全】
  19. 面神经炎《百病自测》
  20. 面图形六症《万氏秘传外科心法》
  21. 面神经瘫痪【疾病症状】
  22. 面图形十二症（二）《万氏秘传外科心法》
  23. 面神经瘫痪《家庭医学百科-医疗康复篇》
  24. 面图形十二症（一）《万氏秘传外科心法》
  25. 面神经损伤【疾病大全】
  26. 面图形十五症《万氏秘传外科心法》
  27. 面神经损害facial nerve injury《神经精神疾病诊断学》
  28. 面纹消失【疾病症状】
  29. 面神经麻痹【中药主治】
  30. 面无颜色【方剂主治】
  1. 面体黧黑《女科切要》
  2. 面瘫《针灸学》
  3. 面体疣目《圣济总录》
  4. 面瘫《气功外气疗法》
  5. 面痛《中医词典》
  6. 面瘫《默克家庭诊疗手册》
  7. 面痛《张氏医通》
  8. 面瘦《中医词典》
  9. 面痛《证治准绳·杂病》
  10. 面生热毒恶疮门主方《疡医大全》
  11. 面痛《普济方·针灸》
  12. 面生秘方《华佗神方》
  13. 面痛（面赤 面黑）《针灸资生经》
  14. 面生秘方《华佗神方》
  15. 面痛门《张氏医通》
  16. 面生黑斑门主论《疡医大全》
  17. 面痛门主论《疡医大全》
  18. 面生黑斑门主方《疡医大全》
  19. 面图形六症《万氏秘传外科心法》
  20. 面生疙疸出黄水《奇效简便良方》
  21. 面图形十二症（二）《万氏秘传外科心法》
  22. 面生痱《女科切要》
  23. 面图形十二症（一）《万氏秘传外科心法》
  24. 面神曲《本草分经》
  25. 面图形十五症《万氏秘传外科心法》
  26. 面神经炎《神经病学》
  27. 面脱《中医词典》
  28. 面神经炎《老年百病防治》
  29. 面王《中医词典》
  30. 面神经炎《百病自测》
  31. 面无血色《中医词典》


面粗皮_《女科切要》_中医妇科_【岐黄之术】

面粗皮

面粗皮

  • 上一页
  • 目录
  • 相关
  • 下一页

胰子（五具） 芜青子（二两） 杏仁（一两） 花粉（一两）

醇酒浸之，夜涂旦洗，每日用之，老者返少，少者嫩白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面体黧黑
  • 当前页：面粗皮
  • 下一页：令面光泽
<<< 返回本书目录
  1. 面疮《外科理例》
  2. 面第二行左右十穴《针灸资生经》
  3. 面赤色《伤寒大白》
  4. 面第三行左右十穴《针灸资生经》
  5. 面赤【方剂主治】
  6. 面第四行左右十穴《针灸资生经》
  7. 面侧部深区《人体解剖学》
  8. 面发毒《医宗金鉴》
  9. 面部总图《婴童类萃》
  10. 面凡二十九穴《针灸甲乙经》
  11. 面部证治（计十六证）《外科证治全书》
  12. 面方《外台秘要》
  13. 面部长痘【疾病症状】
  14. 面方《外台秘要》
  15. 面部脏腑肢节分位图说篇《形色外诊简摩》
  16. 面粉滓方《外台秘要》
  17. 面部一侧出汗另一侧却无汗【疾病症状】
  18. 面风《医学入门》
  19. 面部血管纤维瘤【疾病症状】
  20. 面膏面脂兼疗面病方《外台秘要》
  21. 面部形色之图《此事难知》
  22. 面根藤【中药大全】
  23. 面部形色赋《幼幼集成》
  24. 面垢恶寒证《伤寒九十论》
  25. 面部五位歌《针灸大成》
  26. 面寒门主论《疡医大全》
  27. 面部五色吉凶杂述篇《形色外诊简摩》
  28. 面寒面热《金匮钩玄》
  29. 面部望色辨证门主论《疡医大全》
  30. 面红和面红恐惧症【疾病大全】
  1. 面粗皮《女科切要》
  2. 面疮《外科理例》
  3. 面第二行．直曲差下行．凡八穴《经穴汇解》
  4. 面疮《证治准绳·疡医》
  5. 面第二行左右十穴《针灸资生经》
  6. 面疮《医学纲目》
  7. 面第三行直目上临泣下行凡十二穴《经穴汇解》
  8. 面疮《医学纲目》
  9. 面第三行左右十穴《针灸资生经》
  10. 面疮《中医词典》
  11. 面第四行．直本神下行．凡六穴《经穴汇解》
  12. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  13. 面第四行左右十穴《针灸资生经》
  14. 面赤色《伤寒大白》
  15. 面第五行．直头维下行．凡十二穴《经穴汇解》
  16. 面赤《医述》
  17. 面疔《中医名词词典》
  18. 面赤《医学纲目》
  19. 面对转基因食品，你放心吗?《中医饮食营养学》
  20. 面赤《医学纲目》
  21. 面多黯秘方《华佗神方》
  22. 面赤《中医词典》
  23. 面多黑痣秘方《华佗神方》
  24. 面尘《中医词典》
  25. 面发毒《中医词典》
  26. 面尘《中医名词词典》
  27. 面发毒《医宗金鉴》
  28. 面侧部深区《人体解剖学》
  29. 面发毒《外科心法要诀》
  30. 面部总图《婴童类萃》
  31. 面凡二十九穴《针灸甲乙经》


令面光泽_《女科切要》_中医妇科_【岐黄之术】

令面光泽

令面光泽

  • 上一页
  • 目录
  • 相关
  • 下一页

母猪蹄一具，煮汁如膏，夜涂旦洗，妇老渐嫩如少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面粗皮
  • 当前页：令面光泽
  • 下一页：女人面上瘢痕
<<< 返回本书目录
  1. 令眷吐红发热《孙文垣医案》
  2. 令面色白方《外台秘要》
  3. 令眷妊中咳嗽《孙文垣医案》
  4. 令人能食【中药主治】
  5. 令行吴宫散【方剂大全】
  6. 令人体香方《外台秘要》
  7. 令发黑方《外台秘要》
  8. 令人有子【方剂主治】
  9. 令发不生方《外台秘要》
  10. 令身香《千金翼方》
  11. 岭南瘴气香港脚酒汤散方《外台秘要》
  12. 令易产方《外台秘要》
  13. 岭南瘴毒门《张氏医通》
  14. 令阴急小方【方剂大全】
  15. 岭南瘴毒《张氏医通》
  16. 熘炒黄花猪腰【方剂大全】
  17. 岭南铁角蕨【中药大全】
  18. 刘刺史丸【方剂大全】
  19. 岭南花椒根【中药大全】
  20. 刘国师禁方《金疮秘传禁方》
  21. 岭南杜鹃【中药大全】
  22. 刘河间·中暑论《增订叶评伤暑全书》
  23. 魿鱼【中药大全】
  24. 刘河间先生三消论《儒门事亲》
  25. 鲮鱼【中药大全】
  26. 刘寄奴《本草图经》
  27. 鲮鲤肉《本草纲目》完整版
  28. 刘寄奴《本草新编》
  29. 鲮鲤甲丸【方剂大全】
  30. 刘寄奴《本草择要纲目》
  1. 令面光泽《女科切要》
  2. 令毛发不生候《诸病源候论》
  3. 令面色白方四首《外台秘要》
  4. 令眷吐红发热《孙文垣医案》
  5. 令女玉门小方《古代房中秘方》
  6. 令眷妊中咳嗽《孙文垣医案》
  7. 令人体香方四首《外台秘要》
  8. 令火烁金《金匮翼》
  9. 令人心动的女人《素女经》
  10. 令妇不《急救广生集》
  11. 令身香《千金翼方》
  12. 令发润泽候《诸病源候论》
  13. 令生眉毛候《诸病源候论》
  14. 令发黑方八首《外台秘要》
  15. 令生髭候《诸病源候论》
  16. 令发不生秘方（华佗令发不生）《华佗神方》
  17. 令易产方六首《外台秘要》
  18. 令发不生方三首《外台秘要》
  19. 令长发候《诸病源候论》
  20. 领灰《名医别录》
  21. 溜《中医词典》
  22. 领灰《新修本草》
  23. 溜脉《中医词典》
  24. 领灰《千金翼方》
  25. 刘豹子《中医词典》
  26. 领导工作与领导艺术《医院药学》
  27. 刘秉锦《中医词典》
  28. 岭南诸病《仁斋直指方论（附补遗）》
  29. 刘伯桓《中医词典》
  30. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》
  31. 刘草窗《仁术便览》


女人面上瘢痕_《女科切要》_中医妇科_【岐黄之术】

女人面上瘢痕

女人面上瘢痕

  • 上一页
  • 目录
  • 相关
  • 下一页

白蒺黎（一两） 山栀（一两）

为末，醋调，夜涂旦洗，疤痕渐脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：令面光泽
  • 当前页：女人面上瘢痕
  • 下一页：面黑令白
<<< 返回本书目录
  1. 女人脉法《诊家正眼》
  2. 女人面生黧黑斑《外科正宗》
  3. 女人经水不调皆是气逆《医学传心录》
  4. 女人伤丈夫头痛方《妇人大全良方》
  5. 女人交接辄血出痛方《妇人大全良方》
  6. 女人伤丈夫头痛方《外台秘要》
  7. 女人交接他物伤方《妇人大全良方》
  8. 女人虚劳《理虚元鉴》
  9. 女曲（黄子）《本草纲目》完整版
  10. 女人月闭《虚损启微》
  11. 女青《证类本草》
  12. 女菀《本草纲目》完整版
  13. 女青《本草纲目》完整版
  14. 女菀《本草乘雅半偈》
  15. 女尿道癌《临床激光治疗学》
  16. 女菀《证类本草》
  17. 女娄菜根【中药大全】
  18. 女菀【中药大全】
  19. 女娄菜【中药大全】
  20. 女萎《本草纲目》完整版
  21. 女劳疸证治《三因极一病证方论》
  22. 女萎《本草乘雅半偈》
  23. 女劳疸日晡恶寒解《研经言》
  24. 女萎《雷公炮炙论》
  25. 女劳疸黑疸同治论《研经言》
  26. 女萎《证类本草》
  27. 女劳疸方《外台秘要》
  28. 女萎《证类本草》
  29. 女劳疸【疾病大全】
  30. 女萎【中药大全】
  1. 女人面上瘢痕《女科切要》
  2. 女人脉法《诊家正眼》
  3. 女人面上赤疵《女科切要》
  4. 女人经水不调皆是气逆《医学传心录》
  5. 女人面生黧黑斑《外科正宗》
  6. 女人脚拆《女科切要》
  7. 女人脑漏不止《女科切要》
  8. 女人交接辄血出痛方《妇人大全良方》
  9. 女人雀斑《女科切要》
  10. 女人交接他物伤方《妇人大全良方》
  11. 女人伤丈夫头痛方《妇人大全良方》
  12. 女人汗《女科切要》
  13. 女人伤丈夫头痛方二首《外台秘要》
  14. 女人寒热疝瘕漏下《千金翼方》
  15. 女人时流清涕《女科切要》
  16. 女人腹中十二疾《中医词典》
  17. 女人手裂《女科切要》
  18. 女人腹中十二疾《中医词典》
  19. 女人虚劳《理虚元鉴》
  20. 女人发鬓堕落《女科切要》
  21. 女人血闭《千金翼方》
  22. 女人鹅掌疯《女科切要》
  23. 女人血分《中医词典》
  24. 女人赤鼻《女科切要》
  25. 女人血分《中医词典》
  26. 女人病邪《急救广生集》
  27. 女人血气逆流《中医词典》
  28. 女人鼻渊《女科切要》
  29. 女人血气逆流《中医词典》
  30. 女曲散《备急千金要方》
  31. 女人异疾《奇方类编》


面黑令白_《女科切要》_中医妇科_【岐黄之术】

面黑令白

面黑令白

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜一个，用竹刀去皮切片，勿经铁器，酒一升半，煮烂去渣，熬成膏，夜涂旦洗，肌肤渐白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人面上瘢痕
  • 当前页：面黑令白
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 面寒面热《金匮钩玄》
  2. 面红和面红恐惧症【疾病大全】
  3. 面寒门主论《疡医大全》
  4. 面红身痒《圆运动的古中医学》
  5. 面垢恶寒证《伤寒九十论》
  6. 面黄【方剂主治】
  7. 面根藤【中药大全】
  8. 面黄肌瘦【方剂主治】
  9. 面膏面脂兼疗面病方《外台秘要》
  10. 面黄体瘦【方剂主治】
  11. 面风《医学入门》
  12. 面肌抽搐【疾病症状】
  13. 面粉滓方《外台秘要》
  14. 面肌抽搐【疾病大全】
  15. 面方《外台秘要》
  16. 面肌及颈肌紧张【疾病症状】
  17. 面方《外台秘要》
  18. 面肌痉挛《家庭医学百科-医疗康复篇》
  19. 面凡二十九穴《针灸甲乙经》
  20. 面肌痉挛【疾病大全】
  21. 面发毒《医宗金鉴》
  22. 面肌强直【疾病症状】
  23. 面第四行左右十穴《针灸资生经》
  24. 面肌瘫痪【疾病大全】
  25. 面第三行左右十穴《针灸资生经》
  26. 面肌萎缩【疾病症状】
  27. 面第二行左右十穴《针灸资生经》
  28. 面肌无力【疾病症状】
  29. 面疮《外科理例》
  30. 面疾《急救广生集》
  1. 面黑令白《女科切要》
  2. 面黑候《诸病源候论》
  3. 面黑子《中医词典》
  4. 面黑不白净秘方《华佗神方》
  5. 面黑子候《诸病源候论》
  6. 面黑《医学纲目》
  7. 面红身痒《圆运动的古中医学》
  8. 面黑《中医词典》
  9. 面候《巢氏病源补养宣导法》
  10. 面寒面热《金匮钩玄》
  11. 面候《巢氏病源补养宣导法》
  12. 面寒门主论《疡医大全》
  13. 面候《诸病源候论》
  14. 面寒门主方《疡医大全》
  15. 面候《诸病源候论》
  16. 面寒《中医词典》
  17. 面黄《医学纲目》
  18. 面骨《中医词典》
  19. 面肌《人体解剖学》
  20. 面垢恶寒证《伤寒九十论》
  21. 面肌痉挛《家庭医学百科-医疗康复篇》
  22. 面垢《中医词典》
  23. 面积《中医词典》
  24. 面垢《中医名词词典》
  25. 面疾《急救广生集》
  26. 面膏面脂兼疗面病方一十三首《外台秘要》
  27. 面焦《中医词典》
  28. 面膏秘方（华佗面膏）《华佗神方》
  29. 面筋《本草从新》
  30. 面膏《备急千金要方》
  31. 面筋《药性切用》


《女科切要》

  • 作者：吴道源 朝代：清 年份：公元1644-1911年
  • 自序
  • 卷一
    • 调经门
    • 经水先期而来
    • 经水过期而来
    • 经行腹痛
    • 血风
  • 卷二
    • 血崩
    • 便浊
    • 白淫
    • 淋证
    • 白带
    • 血癖
    • 经准不孕
    • 热入血室
  • 卷三
    • 广嗣论
    • 胎前门
      • 受妊脉法
      • 男女脉法
      • 双胎脉法
      • 死胎脉法
      • 鬼胎脉法
    • 逐月胎形论
    • 妊娠调护法
    • 小产
    • 安胎
  • 卷四
    • 妊娠中风
    • 妊娠伤寒
    • 妊娠心腹痛
    • 胁肋痛
    • 子肿
    • 胎漏
    • 胎前杂证
    • 妊娠跌仆
  • 卷五
    • 难产
    • 临产
      • 儿捧母心
      • 胞衣不下
      • 交骨不开
    • 难产缩胎法
    • 娄氏十产论
  • 卷六
    • 产后门
    • 产后血晕
    • 败血冲心
    • 产后郁冒
    • 产后如狂喘满
    • 血虚发热
    • 气血大损病
    • 产后脉法
    • 产后蓐劳
    • 产后胞衣不下
    • 努力伤胎
    • 胞衣先破
  • 卷七
    • 产后虚渴
    • 产后浮肿
    • 产后发热
    • 初产作乳
    • 产后风痿
    • 产后怔忡
    • 产后中风
    • 血晕气脱
    • 产后阴虚
    • 产后疟疾
    • 产后伤风
    • 产后泄泻
    • 产后心腹痛
    • 产后咳嗽
    • 产后香港脚
    • 产后遍身疼痛
    • 产后气喘
    • 产后呃忒
    • 产后呕吐
    • 产后吞酸
    • 产后不语
    • 产后头痛
    • 产后胞损
    • 产后小便不利
    • 产后衄血
  • 卷八
    • 产后无乳
    • 产后崩淋带下
    • 产后阴脱
    • 产后玉门肿痛
    • 产后胁痛
    • 产后阴痒
    • 产后下血成片
    • 产后尿胞坠下
    • 绝产不育
    • 产妇乳裂
    • 产后阴户翻出
    • 产后脱发
    • 附：妇人杂病诸方
      • 眉毛脱落
      • 女人赤鼻
      • 女白癜疯
      • 女人面上赤疵
      • 女人发鬓堕落
      • 妇女头发黄赤
      • 妇女齿疏
      • 女人手裂
      • 女人时流清涕
      • 女人脚拆
      • 女人汗
      • 妇人乳癣
      • 女人鼻渊
      • 女人脑漏不止
      • 鸡眼疼痛
      • 女人鹅掌疯
      • 老妇齿败口臭
      • 解颐脱臼不止
      • 女子腋臭
      • 阴吹
      • 交肠
      • 阴疝
    • 附：妇人修饰
      • 粉滓面
      • 口香辟臭
      • 唐天后泽面法
      • 太真红玉膏
      • 悦泽面容
      • 面生痱
      • 玉容香粉
      • 妇人面黑粉滓
      • 女人雀斑
      • 洗面擦药
      • 玉容肥皂
      • 四精膏
      • 面脂手膏
      • 面体黧黑
      • 面粗皮
      • 令面光泽
      • 女人面上瘢痕
      • 面黑令白
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行