叙_《女科指掌》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科指掌》
叙
在线购买《女科指掌》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

周礼医师之政令邦有疾，则使分而治之，自四海九州岛莫不仰瞻其盛，所以民无夭札，并乐升平迨三代，降而废弃不讲，而《汉史》郭玉、《魏志》华佗、《晋》皇甫士安孙思邈得龙禁方，皆非常人也。五代至唐而恒不复世观宜乎，居世之士不能留神医学，而斯道之难明也。

今吾圣天子废政施仁，睿智好学，经史百家，博极群书，特谕太医将灵、素、金匮药性定为三书，一时医林大振，教饬极其精，风雅极其盛，咸登春台而跻寿域，被乐育而歌不老矣。甲辰春杪楚林王甥，挈伴心培叶子来京就试，叶子复出其尊人手着《脉镜》及《十三科指掌》，缵绪《内经》方，法《金匮》，而药性志在是矣。一览明了，如指诸掌韵叶回言，使读者开卷对镜，心领神会，须眉相映，毫发炳然，亦可云应运挺生仰体。

大圣人爱育黎元之至，意播九州四海，生生不已，岂仅民无夭札，抑尔共乐，休明之盛也夫。

雍正甲辰春五月成都张鹏翮书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：叙
  • 下一页：凡例
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《女科指掌》
  2. 叙《眼科阐微》
  3. 叙《本草问答》
  4. 叙《汤头歌诀》
  5. 叙《心医集》
  6. 叙《针灸神书》
  7. 叙《万氏秘传外科心法》
  8. 叙《中西汇通医经精义》
  9. 叙《幼科指南》
  10. 叙《立斋外科发挥》
  11. 叙《邯郸遗稿》
  12. 叙《医旨绪余》
  13. 叙《经穴汇解》
  14. 叙《望诊遵经》
  15. 叙《喉科指掌》
  16. 叙《松峰说疫》
  17. 叙《鬻婴提要说》
  18. 叙《麻疹阐注》
  19. 叙《千金》论《三因极一病证方论》
  20. 叙《伤寒补例》
  21. 叙痹论《三因极一病证方论》
  22. 叙《仿寓意草》
  23. 叙菜等二十二件《外台秘要》
  24. 叙《金匮悬解》
  25. 叙绸缪《中医词典》
  26. 叙《医学集成》
  27. 叙初有小儿方《幼幼新书》
  28. 序意《素灵微蕴》
  29. 叙二《厘正按摩要术》
  30. 序一：李序《时病论歌括新编》
  31. 叙二《一得集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《女科指掌》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科指掌》
凡例
在线购买《女科指掌》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

是编首则总括一歌，次则序诸家之论，次则脉，次则方，使人一展卷焉。歌以志其大纲，论以详其条目，脉以验其相应，方以治其沉 。歌论脉方，恍然在目，了无疑义，庶得附名于指掌云耳。

是编以女科为首者，宗千金方也。盖以妇人为生化之源，自无而有，人道之始也。调经种子、胎前、临产、产后凡五。其他伤寒杂证，另有全书，兹不多赘。

是集以带下为始者，尊扁鹊也。况带下者，经必不调，亦调经中之一事也。而且妇人患带下者，十居八九，但闰阁娇羞，不以语人耳。

如经不调病名也，而所以致其不调者，则非一端，苟不辨其为七情、为六淫、为寒、为热、为虚、为实、为痰凝、为气滞、为思想、为房劳、为先天、为病后，种种不同。如何用药，宁无虚虚实实之弊乎，脉症详明，庶几近理。

妇人每多慈恋、爱憎、恚怒，忧思，情性执着偏僻坚牢，所以比男子难疗，遂致七情内伤六淫外侵，脾胃亏损，任苒成病，必须辨其在脏、在腑、在经络、在血脉、在肌肤、在骨髓、在气分、在血分，有阴、有阳、有虚、有实，平时熟习诸书，自然见理分明，临症不模糊矣。

女科书之行于世者，惟《妇人良方》、《济阴纲目》、《女科经纶》而已，此外不可多得。即如《邯郸遗稿》、《产宝》、《新书》、《外台秘要》、《褚氏遗书》亦未易见。蓁不惜重价，求之数十年，始得寓目。更于大全书中，逐一拈出，参以己意，积成卷秩，因家贫不能全刻，删去其半，如回生丹、资生汤、安产图、藏衣法较之他书，自有径庭，虽不敢杜撰遗讥亦不致随风附和也。

无子者虽有年命相冲、风水所招二说，其实疾病使然耳，还宜服药为是，譬如田中芟去草蔓，饶沃其土，及使下种，天雨既降，五谷勃然而生矣。而其大要尤在行仁积德，即如伤胎破卵之细，亦物为之。

临产古有安产藏衣之法，今人尽皆删去不思，诞降之时正阴阳交代之际，岂无鬼神运用于其间哉。今遵《外台》补之，不惟便于采用，抑亦宗前启后也，博雅之士，不厌其多。

产时服独参汤、佛手散，极有神效。产后宜服资生汤、回生丹。蓁每用之，虽危险之症，十救五六，尝细究其方，原出罗谦甫所制，血极膏东垣称为女科圣药，而又合琥珀散，又合二味参苏饮，又合仲景红蓝花酒，是合四方而成一方，正所谓复方也。妙在攻补兼行，制度有法，何诸书失载不传耶，今悉补之。

产育乃彝伦日用之常，人皆有之，每见分娩之际，仓忙无措，调理失宜而死者，指不胜屈岂皆正命。夫乃严墙，予 妇亦罗其厄，于是摘圣贤之珠玉，发天地之灵奇，不惜物议，不量才力，刻以问世，志在济人，好道君子置之案头，朝夕玩熟，转相救人，则其好生之德，宁不在作者之上哉。

是集之后意，欲以十三科之书各集一套次第问世，但不知此身在天地间还有几年，更不知仁人君子肯教我以相成否耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：凡例
  • 下一页：女科指掌赋
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《女科指掌》
  2. 凡例《汤头歌诀》
  3. 凡例《伤科汇纂》
  4. 凡例《幼科铁镜》
  5. 凡例《时方歌括》
  6. 凡例《医学见能》
  7. 凡例《保幼新编》
  8. 凡例《外科全生集》
  9. 凡例《儿科醒》
  10. 凡例《邵兰荪医案》
  11. 凡例《经穴汇解》
  12. 凡例《经验丹方汇编》
  13. 凡例《针灸聚英》
  14. 凡例《针灸素难要旨》
  15. 凡例《灸法秘传》
  16. 凡例《厘正按摩要术》
  17. 凡例《伤寒括要》
  18. 凡例《本草择要纲目》
  19. 凡例（六则）《张氏医通》
  20. 凡例《痧疹辑要》
  21. 凡例八则《三指禅》
  22. 凡例《幼科折衷》
  23. 凡例十六则《本草新编》
  24. 凡例《痧胀玉衡》
  25. 凡人难得受孕《宁坤秘籍》
  26. 凡例《婴童类萃》
  27. 凡圣同归篇《达摩洗髓易筋经》
  28. 凡例《古今医彻》
  29. 凡死证辨《推拿抉微》
  30. 凡例《本草便读》
  31. 凡药不宜入汤酒者《新修本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


女科指掌赋_《女科指掌》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《女科指掌》
女科指掌赋
在线购买《女科指掌》正版书籍

女科指掌赋

  • 上一页
  • 目录
  • 相关
  • 下一页

尝闻天地定位，阴阳运消长之机，家室和平，男女具生成之用，礼称内则诗首关雎，书垂厘降之文，易尚乾坤之义，春秋郑重。

夫王姬胎教肇始于太任，亘古迄今，其来尚矣。盖洪 未判以前，万物皆太极浑沦于一元之内，清宁既奠之后，无物不托基于阴阳二气之中。五行虽发，水火不衰，四体未全，向导已具，干道生男，坤道生女，二气相感，合而成人。虽曰两精之相搏，实乃一理之周通，假如明月云净，天之喜也。佳期生掌上之珠，迅雷疾风，天之怒也。配合召腹中之怪，人但讲有生之四柱，而鲜知未生之八字也。故曰天地 ，万物化醇，男女构精，万物化生，化生者塞，化醇者颐。覆土之陵，积水之泽，草木鱼虫，孰形孰色，无极之真，二五之精妙合而凝化。化生莫测，其神莫知，其能理之。所始数之，所起微乎，微乎其小，无形昭乎，昭乎其大无垠。上而日月星辰，下而水火土石。大而纲常名教，细而饮食居处。显而春夏秋冬，微而权衡律吕。近而身心性命，远而飞走动植。万象虽殊，一理而已。若夫医学之传，首自黄农，女科之始，则由扁鹊邯郸为带下之医。史迁所载《产宝》着愈风之散，华佗所传病机不等，巢元方之立论最详精血攸关，褚待中之遗书甚善，热入血室、脏燥悲伤，胃气下泄而阴吹，非张长孰能辨此。

三十六病，转女为男，巧夺造化之枢机，舍孙真人其谁与归。唐白敏中访咎殷备，集验方三百七十八首而为《产宝》。宋郭稽中称濮阳李师圣《产论》二十一篇以为产方。作《大全》陈自明之勋最，补《医按》薛立斋之功多。

高实刻《便产须知》，杜 着《产育宝庆》。朱丹溪之《百问》可传，陈无择之《三因》宜读。搜罗众善，王宇泰之《女科准绳》，分晰群方，武叔卿之《济阴纲目》。议论具备于《经纶》，方法谨承乎《家秘》。东垣河间各有名言，春甫养葵亦多妙义。夫如是则方书甚晰，何俟烦言，道理渊微，恶容轻述。盖以经纶虽善，有论而无方，《产宝》相因太简，而不备广博者，皓首穷经，难于诵读。约略者，空拳对症苦缺施为，是以不揣愚陋，妄撰数语，非敢问世，聊付及门学问思辨不辞，人十而已千，补泻寒温可即一隅而反四，便于诵习，或取兹编，若要博通难忘原本，须溯流而穷源，勿舍本而逐末，正心诚意可感天地而通神明，格物致知，方彻显微而推脏腑，无大过无不及，机权在我勿矜能，勿贪得施报，由人惟期行满于三千，青城可望，更惜功亏于二六，白首无成，最易误人，不尽风尘之碌碌，曷胜长叹无边世事之悠悠。至如临症先识提纲，若要详明，须通经络。脏病腑病，有阴阳气血之殊，内因外因分表里虚实之异，脉宗内难，更究诸家药，照本经宜穷纲目，邪之所凑，其气必虚。审有余不足之形，势必先岁气无伐，天和推太过不及之流行。居经者，三月而一至，脱荣者，始富而终贫，若要调经先须去病，如云求子，务积阴功，健脾养血。胎前可用清凉、逐瘀生新，产后宜行温补，产家三病，非仲景未易明言，安产全图虽《准绳》何曾备载。带下主于风冷，至丹溪而湿热始明。崩中久则元虚，赖东垣而升提有法，经行异色，虚者淡，而热者紫。月候愆期，枯则补，而涩则通。涩少过多宜辨，赶前落后须分。茯苓补心汤治虚劳而疗咳嗽，金锁正月丹安心肾而医白淫。处女初经腹痛不宁，气喘促，心神恍惚，师尼不月，往来寒热，内潜消相火奔腾。柏子丸、生地丸清心而退热。交加散、调经散止痛以祛寒。赤带须寻龙骨散，白崩应服马蹄丸。归脾汤治血脱血虚，心脾有损。威喜丸疗白淫、白浊、水火不交。失笑、乌贼止失血，心痛茯苓 鹿角截。梦与鬼交，腹痛有寒热，气血之不侔身热分虚实，客潮之各异。吐呕不同，呕者频而吐者顿。漏崩莫混，崩则急，而漏则徐。琥珀丸利水圣药，破棺丹隔气神方。脏燥悲伤，仲景原传甘麦饮。传尸劳瘵，仙翁留下獭肝丸。北斗符祛邪有验，养荣汤补正最宜，白芷散、樗根丸兼除崩带，乌鸡丸、鳖甲散专补虚羸，龙胆泻肝汤主下部湿热之病，严氏抑气饮治上焦郁结不舒。经闭有血滞、血枯，肿胀有血分、水分。千金桃仁散去 瘕而破血，四制香附丸开郁气以调经，五积散外邪第一，四神汤虚热无双。抑又闻不孝有三，无后为大，精血乃化育之源，常须珍重，情欲是伐生之斧，慎勿贪嗔，佳期须 之时，配合求先天之气。骈胎品胎由精血之旺。药忌、食忌、戒口腹之愆，徐之才论逐月养胎之方，孙真人有转女成男之术，胎前众疾安胎饮加减，咸宜保孕诸方，内补丸昔称稳当。心痛，腹痛兮，乃气滞而经壅，子肿，子满兮，由土虚而水泛。喘急者，防孕气上冲。腰痛者，恐胎亢下坠。达生散、束胎散滑胎有效，芎归汤、独参汤临产如神。交骨不开，龟板、发灰同佛手。胞衣不下，木通、牛膝共芎、归。致于产毕，气血大虚，饮食起居更宜谨慎，梳头、刷齿恐血逆而致头风，食面吞鲜虑咳嗽而生泄泻，入房太早致死，虚羸、生冷不除，必生肿胀。回生丹治产后百病。

失笑散主胸腹诸疼。表虚自汗容易中风，愈风紫豆最宜。胃弱化迟不难，停食，楂、桔、香附悉效。血虚发热大忌寒凉，腹痛恶寒必需姜、桂。恶露不尽则潮热，而便难量行桃核，新血未生必口干而烦渴，戒食生梨。初产闷绝必是停瘀，苏木、红花、蕊石，淹留日久则成内热，当归、羊肉、泽兰。若要除根，月经再至如逢逆症，切勿糊涂，瘀血入肺，面黑喘急而难治，孤阳欲脱，自汗，气促而必危。经伤则心痛而死，胃绝则吐沫而亡，三冲三急，死生在反掌之间，五实五虚在秋毫之际。嗟嗟，天命不齐，人谋亦异，幸则子母双全，不幸则身家两失，一念之差，千古遗憾，同志之士，盖可忽乎哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：女科指掌赋
  • 下一页：妇人三十六病
<<< 返回本书目录
  1. 女科指掌赋《女科指掌》
  2. 女科总论《胎产指南》
  3. 女科证治复方《笔花医镜》
  4. 女劳疸《圣济总录》
  5. 女科证治《笔花医镜》
  6. 女劳疸【疾病大全】
  7. 女科杂症门《女科精要》
  8. 女劳疸方《外台秘要》
  9. 女科杂症门《冯氏锦囊秘录》
  10. 女劳疸黑疸同治论《研经言》
  11. 女科一《古今名医汇粹》
  12. 女劳疸日晡恶寒解《研经言》
  13. 女科四《古今名医汇粹》
  14. 女劳疸证治《三因极一病证方论》
  15. 女科书大略《沈氏女科辑要》
  16. 女娄菜【中药大全】
  17. 女科三《古今名医汇粹》
  18. 女娄菜根【中药大全】
  19. 女科门《医法圆通》
  20. 女尿道癌《临床激光治疗学》
  21. 女科门《回生集》
  22. 女青《本草纲目》完整版
  23. 女科论《医原》
  24. 女青《证类本草》
  25. 女科后序《女科秘旨》
  26. 女曲（黄子）《本草纲目》完整版
  27. 女科二《古今名医汇粹》
  28. 女人交接他物伤方《妇人大全良方》
  29. 女科《文堂集验方》
  30. 女人交接辄血出痛方《妇人大全良方》
  1. 女科指掌赋《女科指掌》
  2. 女科证治复方《笔花医镜》
  3. 女科总论《胎产指南》
  4. 女科证治《笔花医镜》
  5. 女劳瘅《校注医醇剩义》
  6. 女科杂症门《冯氏锦囊秘录》
  7. 女劳瘅《校注医醇剩义》
  8. 女科一《古今名医汇粹》
  9. 女劳疸《中医名词词典》
  10. 女科四《古今名医汇粹》
  11. 女劳疸《圣济总录》
  12. 女科书大略《沈氏女科辑要》
  13. 女劳疸《中医词典》
  14. 女科三《古今名医汇粹》
  15. 女劳疸《中医词典》
  16. 女科门《医法圆通》
  17. 女劳疸《医述》
  18. 女科论《医原》
  19. 女劳疸《症因脉治》
  20. 女科后序《女科秘旨》
  21. 女劳疸《金匮翼》
  22. 女科二《古今名医汇粹》
  23. 女劳疸方四首《外台秘要》
  24. 女科《眉寿堂方案选存》
  25. 女劳疸黑疸同治论《研经言》
  26. 女科《文堂集验方》
  27. 女劳疸候《诸病源候论》
  28. 女科《古今医案按》
  29. 女劳疸日晡恶寒解《研经言》
  30. 女金丹序《女丹合编选注》
  31. 女劳疸证治《三因极一病证方论》


妇人三十六病_《女科指掌》_中医妇科_【岐黄之术】

妇人三十六病

妇人三十六病

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】三十六疾为何生，七害相同十二症，九痛五伤良有说，更兼三痼得其名。白膏黑紫赤如脓，豆汁葵羹凝血壅，清血水来如米清，愆期月浣是症宗。九痛阴疼或淋沥，溺时寒冷或临经，汁流气满如虫啮，肠下腰胯痛不宁。七害孔痛中寒热，小腹坚痛脏不仁，子门不端引背痛，愆期害吐得其真。五伤两胁支满痛，心痛郁结气不通，邪思泄利精神少，前后阴阳亦在中。三痼虚羸似、鹤形，从来绝产不添丁，更兼不月胞门闭，莫道医方用不灵。食气冷劳房妊睡，亦名七害出准绳，据云产宝言如此，虚虎相传或误誊。

【论】经曰∶女子七岁肾气盛，齿更发长。二七而天癸至，任脉通，太冲脉盛，月事以时下。天者，天真之气，癸者，壬癸之水。但壬为阳水，配丁而化木，癸为阴水，配戌而化火，女子阴类故得癸焉。冲为血海，任主胞胎，二脉流通，经血渐盈，应时而下，天真气降，故曰天癸。常以三旬一见，象月盈亏，不失其期，又名月信也。若遇经行，最宜谨慎，倘被惊恐，劳役、恚怒、风冷，则气血错乱，经脉不行，多致肢体酸痛，头目眩晕，咳呕不宁，淋沥无已，渐成劳瘵，不治者有矣。犯时微若秋毫，成病重如山岳，可不畏哉。

张景岳曰∶妇人之病，因虚积冷结气为患，经水断绝，至有历年，血寒积结胞门，寒伤经络，凝结在上，呕吐涎沫，久成肺痈，形体损分，在中盘结，绕脐寒疝，两胁疼痛，与脏相连。或结热中，痛在关元，脉数无疮，肌若鱼鳞，时着男子，非止女身。在下来多，经候不匀，令阴掣痛，少腹恶寒，或引腰脊下根，气街气冲急痛，膝胫酸痛，奄忽弦冒，状如厥巅，或有忧惨悲伤多嗔，此皆带下非鬼神，久则羸瘦，脉虚多寒。三十六病，千变万端，审脉阴阳，虚实紧弦，行其针药，治危得安，其虽同病，脉各异源，子当辨记。

孙真人曰∶三十六疾者，谓十二症，九痛七害、五伤三痼是也。十二症是所下之物一曰状如膏，二曰如黑血，三曰如紫汁，四曰如赤肉，五曰如浓痂，六曰如豆汁，七曰如葵羹，八曰如凝血，九曰如清血，血似水，十曰如米泔，十一曰如月浣乍前乍却，十二曰经度不应期也。九痛者，一曰阴中痛伤，二曰阴中淋漓痛，三曰小便即痛，四曰寒冷痛，五曰经来腹痛，六曰气满痛，七曰汁出阴中如虫啮痛，八曰胁下分痛，九曰腰胯痛。七害者，一曰穷孔痛，不利，二曰中寒热痛，三曰小腹急坚痛，四曰脏不仁，五曰子门不端引背痛，六曰月浣乍多乍少，七曰害吐。五伤者，一曰两胁支满痛，二曰心痛引胁，三曰气结不通，四曰邪思泄利，五曰前后痛冷。三痼者，一曰羸瘦不生肌肉，二曰绝产乳，三曰经水闭塞，窍小不通。

【脉】寸口脉微而涩，微则卫气不足，涩则荣血无余，卫不足其息短，荣不足其形燥，荣卫俱虚，言语乏力。跌阳脉微而涩为虚，虚则短气咽燥口苦，涩则津液少。少阴脉微迟而涩，微则无积，迟则阴中寒，涩则血不流而经闭。此为居经三月一来，脉虚，气血俱虚，年少者，亡血也。脉微弱而涩，年少得此为无子，中年得此为绝产。六脉沉弦细数者，其病已成，元气荣卫俱虚。形衰神怯者，虽药勿效。

孙真人曰∶妇人腹中十二疾，经水不时，经如清水，经水不通，不周时，生不乳，绝无子，阴阳减少，瘕痛如刺，阴中冷，子门引背痛，经水冻如葵汁，腰急痛，凡此十二病皆因经内联虚时，或冷水洗浴，或坐卧湿地，或当风取凉，或误食生冷，或疮痍未瘥便合阴阳，或早起作劳，衣单席薄，寒从外入也。

【方】

赤石脂丸

赤石脂（ 另研，二两） 半夏 炮姜 当归 防风 丹参（各一两） 吴茱萸（盐汤泡炒） 蜀椒 桂心 萑芦（各五钱） 白蔹（一两）

为末炼蜜丸，空心酒下十丸，日三服，不知稍加丸数，以知为度。

千金白垩丸

白垩 龙骨 芍药 黄连 当归 茯苓 黄芩 白蔹 瞿麦 石苇 细辛 牡蛎 本 甘草 甘皮 附子 大黄 人参 白石脂 禹余粮 乌贼骨

蜜丸余下二十丸。十二症倍牡蛎、龙骨、禹粮、石脂、乌贼骨。九痛倍黄连、白蔹、当归、甘草。七害倍细辛、 本、甘皮加蜀椒、吴萸。五伤倍大黄、石苇、瞿麦。三痼倍人参加巴戟、石脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女科指掌赋
  • 当前页：妇人三十六病
  • 下一页：带下
<<< 返回本书目录
  1. 妇人三十六病《女科指掌》
  2. 妇人疝瘕方论《妇人大全良方》
  3. 妇人乳疾《千金翼方》
  4. 妇人伤寒《伤寒捷诀》
  5. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  6. 妇人伤寒《伤寒括要》
  7. 妇人妊娠产后病及杂病《圆运动的古中医学》
  8. 妇人伤寒《医学纲目》
  9. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  10. 妇人伤寒歌《伤寒百证歌》
  11. 妇人妊娠病脉证治《金匮玉函经二注》
  12. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  13. 妇人妊娠病脉证治《金匮要略心典》
  14. 妇人伤寒伤风方论《妇人大全良方》
  15. 妇人妊娠病脉证治《金匮要略浅注》
  16. 妇人伤寒十八条《仲景伤寒补亡论》
  17. 妇人妊娠病脉证治《高注金匮要略》
  18. 妇人少年发少《女科百问》
  19. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  20. 妇人湿门《儒门事亲》
  21. 妇人妊娠病脉证并治《医宗金鉴》
  22. 妇人时疫《温疫论》
  23. 妇人妊娠病脉证并治《金匮玉函要略述义》
  24. 妇人食症方论《妇人大全良方》
  25. 妇人妊娠病脉证并治《金匮要略方论》
  26. 妇人室女搐搦《丹溪手镜》
  27. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  28. 妇人受胎《钱氏秘传产科方书名试验录》
  29. 妇人热入血室歌《伤寒百证歌》
  30. 妇人受胎月令《胎产指南》
  1. 妇人三十六病《女科指掌》
  2. 妇人三十八九《女科旨要》
  3. 妇人三十六疾《中医词典》
  4. 妇人乳癣《女科切要》
  5. 妇人三十六七《女科旨要》
  6. 妇人乳疾《千金翼方》
  7. 妇人三十四五《女科旨要》
  8. 妇人妊娠病脉证治《金匮要略心典》
  9. 妇人杀血心痛方论《妇人大全良方》
  10. 妇人妊娠病脉证治《金匮要略浅注》
  11. 妇人疝瘕方论《妇人大全良方》
  12. 妇人妊娠病脉证治《金匮玉函经二注》
  13. 妇人伤寒《伤寒捷诀》
  14. 妇人妊娠病脉证治《高注金匮要略》
  15. 妇人伤寒《伤寒括要》
  16. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  17. 妇人伤寒歌《伤寒百证歌》
  18. 妇人妊娠病脉证并治《金匮玉函要略述义》
  19. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  20. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  21. 妇人伤寒伤风方论《妇人大全良方》
  22. 妇人妊娠病脉证并治《医宗金鉴》
  23. 妇人伤寒十八条《仲景伤寒补亡论》
  24. 妇人妊娠病脉证并治《金匮要略方论》
  25. 妇人伤于丈夫秘方《华佗神方》
  26. 妇人妊娠《医宗金鉴》
  27. 妇人少年发少《女科百问》
  28. 妇人热入血室一　少阳十九《伤寒悬解》
  29. 妇人生虫《古今医统大全》
  30. 妇人热入血室歌《伤寒百证歌》
  31. 妇人生胎八十三法《针灸神书》


带下_《女科指掌》_中医妇科_【岐黄之术】

带下

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】妇人带下有多般，风冷惊痰湿热寒，五脏三焦俱病此，七情六欲总相干。木乘土位因虚入，积滞胞门作实看，损耗精神形体瘦，重亡津液肾源干。临经房事伤冲任，恚怒悲衰动肺肝，升举补中益气饮，涩败樗白固真元。莫言久病医无效，识得枢机治不难，攻补寒温随症用，不须九转炼金丹。

【论】《素问》曰∶任脉为病，男子内结七疝，女子带下瘕聚。又曰∶脾传之肾，名曰疝瘕，小肠冤结而痛出白，名曰白虫，出白溲。又曰小腹冤热，溲出白液，又曰思想无穷，所愿不得意，淫于外，入房太甚，发为白淫。

仲景曰∶妇人年五十，病下利，暮即发热，腹满小腹里急，手掌烦热，唇口干燥，此属带下，曾经半产，瘀血在小腹不去，故唇口干燥也，温经汤。带下经水不利，小腹满痛，一月再见者，土瓜根散。妇人陷经漏下黑不解，胶姜汤，一作胶艾汤。妇人小腹满如敦状，小便微难而不渴；生后者，此为水与血结在血室也，大黄甘遂汤。

妇人经水不利，下抵当汤。经闭不利，藏坚癖不止，中有干血，下白物，矾石圆。六十二种风，腹中血气刺痛，红蓝花酒。妇人腹中痛，当归芍药散、小建中汤。

《良方》曰∶带下有五，由经行、产后风邪乘虚入内，传于脏腑而致之，伤肝胆色如青泥。伤脾胃黄如烂瓜。伤心、小肠色如赤津。伤肺、大肠形如白涕。伤肾、膀胱黑如 血。

人有带脉横于腰间，如束带之状，因名曰带，故《难经》曰∶带脉者，起于季胁，回身一周。带脉为病，腹满腰溶溶，若坐水中。《产宝》曰∶处女三病，一者经水初下，阴中热，或当风卧。怖三者有一，后必带下，神仙聚宝散。河间曰∶带下由任脉湿热甚，津液溢而为带也。如火炼金，热极反兼火化，六月热极，则万物反出津而润泽。宜苦寒正治之，有用辛温从治而愈者，辛能发散故也。丹溪曰∶赤属血，白属气，俱是胃中湿痰积痰，流而下渗入膀胱，宜用升提，星、半、苍术、海石、黄柏、青黛、樗根皮之类。《家秘》曰∶大肠主津，小肠主液，清气上升，浊气下降，则津液化为气血，而填骨髓，养五脏，充肌肤，何疾之有。其或七情内伤，六淫外感，阴阳乘戾，清浊不分，逆于经遂，流于冲任，津液不能四布，何以奉心化赤而为血哉，故带下也。宜补中益气汤送青黛 牡蛎鸡子清丸。

【脉】右手寸平尺浮，浮为阳，阳绝者，无子。若足冷带下，轻则漏下，重则崩中，皆心不荣血，肝不藏血所致。带下六极之病，脉浮则肠鸣、腹满，紧则腹中痛，数则阴中生疮，弦则掣痛。尺寸俱虚者，漏血带下。带下漏血脉浮恶寒者不治。

风

经行冲任已虚空，登厕乘凉易中风，浮缓头痛流鼻涕，急寻苍柏与辛芎。

苍柏辛芎散。

凉

多悲不乐足如冰，腰腹时疼呕带崩，六脉沉迟或虚火，按之无力是寒征。

酒煮当归丸。

惊

血去心虚易着惊，精神恍惚不和平，木乘土位脾家弱，脉动虚浮带已明。

归脾汤。

痰

脉滑肌肥气不清，湿痰下注带如顷，头眩呕哕兼麻木，多是痰涎里面生。

樗皮丸 重者小胃丹主之。

湿

脉缓肌黄脚面浮，腰胯沉重带长流，或时泄泻偏难溺，嗜卧肠鸣湿上求。

四神丸 双白丸 香附散。

热

阳盛阴虚火易升，煎熬津液丧元精，形衰脉数皮肤燥，口苦咽干耳内鸣。

三黄三白丸 白术丸。

寒

寒脉沉迟比冷轻，恶寒腹痛食难行，或时吐利吞酸水，足冷腰疼色不荣。

大温经丸。

虚

漏下多时内必虚，急宜补益莫踌躇，脉来细小芤微涩，乌骨鸡丸载古书。

乌骨鸡丸。

实

败精浊血滞胞门，气积痰凝作实论，腹内坚疼脉弦实，石瘕 癖及贲豚。

露丸。

漏带

带下如同经水来，半年三月一当灾，健脾补气兼收涩，不禁安能得受胎。

白马蹄丸 樗皮丸。

附方

地榆膏治赤白带骨立者。

针灸

三阴交穴在内踝上三寸，天枢在脐旁二寸，气海在脐下一寸半，血海二穴在膝膑上内廉，中枢在脐下四寸，丰隆在外踝上八寸，水道在天巨下三寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人三十六病
  • 当前页：带下
  • 下一页：白浊白淫
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《女科指掌》
  2. 带下《女科撮要》
  3. 带下《邯郸遗稿》
  4. 带下《笔花医镜》
  5. 带下《灸法秘传》
  6. 带下《沈氏女科辑要》
  7. 带下（杂病）《金匮悬解》
  8. 带下《中医妇科学》
  9. 带下案《丁甘仁医案》
  10. 带下《邵兰荪医案》
  11. 带下白候《诸病源候论》
  12. 带下《扁鹊心书》
  13. 带下病《中医妇科学》
  14. 带下《脉因证治》
  15. 带下部《本草易读》
  16. 带下《妇科玉尺》
  17. 带下赤白《丹溪治法心要》
  18. 带下《妇人规》
  19. 带下赤白《金匮钩玄》
  20. 带下《医宗己任编》
  21. 带下赤候《中医词典》
  22. 带下《周慎斋遗书》
  23. 带下赤候《诸病源候论》
  24. 带下《医学心悟》
  25. 带下出于风冷停宿《女科经纶》
  26. 带下《丹溪心法》
  27. 带下方《女科指掌》
  28. 带下《卫生易简方》
  29. 带下黑候《中医词典》
  30. 带下《明医指掌》
  31. 带下黑候《诸病源候论》


白浊白淫_《女科指掌》_中医妇科_【岐黄之术】

白浊白淫

白浊白淫

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】不甚粘稠比带轻，白淫白浊白崩名，真元下陷脾虚损，龙火蟠腾水不升，多欲房劳明伐肾，邪思妄想暗伤情，要知经络根源病，察脉观形辨五行。

【论】吴梅坡曰∶妇人下赤白不甚稠者，名白淫，与男子白浊同，由于龙雷之扰而不澄清也，属足少阴、太阴，治当清补。若有滑白稠粘者，名带下，属心包。手厥阴心包系于脊，络于带脉，通于任脉，治宜血肉之剂以培之，此探本穷源之论也。时人泥于常套作湿痰治，用兜涩升提之类，岂知本原伤损，以致腐败而来彼涩滞不清之物，则益加其滞，升提不正之气，则愈增其郁，惟宜六龙固本丸，十六味保元汤。

【脉】阳急为瘕，阴急为疝，浮则肠鸣，紧则腹痛，数则生疮，弦则筋掣，弦大虚芤，细小微涩，皆主下白。

心肾不交

深阖寂寞暗伤春，脚软腰疫气不匀，白滑下流多恶梦，耳鸣目眩少精神。

金锁正元丹。

思虑伤神

胸痞虚浮面色黄，多眠少食困野狼当，阴阳清浊相干混，若欲厘清四七汤。

怒气伤肝

往来寒热不安宁，胁痛心烦面带青，口苦脉弦小便数，便知郁怒在肝经。

加味逍遥丸。

固本调元

头晕心嘈气血亏，四肢乏力属于脾，时常麻木精神少，固本培元最合宜。

六龙固本元。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：白浊白淫
  • 下一页：经候总论
<<< 返回本书目录
  1. 白浊白淫《证治准绳·女科》
  2. 白浊白淫论《理虚元鉴》
  3. 白浊白淫《女科指掌》
  4. 白浊白淫论《女科折衷纂要》
  5. 白浊白淫《女科证治准绳》
  6. 白浊门-幼幼汇集（下）《古今医统大全》
  7. 白浊【方剂主治】
  8. 白浊遗淋《妇人规》
  9. 白浊【中药主治】
  10. 白浊遗淋《景岳全书》
  11. 白浊《重订灵兰要览》
  12. 白浊证《竹泉生女科集要》
  13. 白浊《仁术便览》
  14. 白浊症《女科秘要》
  15. 白浊《秘传证治要诀及类方》
  16. 白子菜【中药大全】
  17. 白浊《保婴撮要》
  18. 白紫草【中药大全】
  19. 白猪母菜【中药大全】
  20. 百宝散【方剂大全】
  21. 白猪栗根【中药大全】
  22. 百宝丸【方剂大全】
  23. 白猪栗【中药大全】
  24. 百杯散【方剂大全】
  25. 白猪鼻孔【中药大全】
  26. 百杯丸【方剂大全】
  27. 白珠树【中药大全】
  28. 百倍丸【方剂大全】
  29. 白珠红赤《麻科活人全书》
  30. 百病《卫生易简方》
  1. 白浊白淫《女科指掌》
  2. 白浊白淫《证治准绳·女科》
  3. 白浊白淫《女科证治准绳》
  4. 白浊白带《奇效简便良方》
  5. 白浊白淫白带辨症《胎产指南》
  6. 白浊《外科全生集》
  7. 白浊白淫论《理虚元鉴》
  8. 白浊《秘传证治要诀及类方》
  9. 白浊白淫论《女科折衷纂要》
  10. 白浊《仁术便览》
  11. 白浊门（幼幼汇集 下）《古今医统大全》
  12. 白浊《保婴撮要》
  13. 白浊秘方《华佗神方》
  14. 白浊《医学纲目》
  15. 白浊秘方《华佗神方》
  16. 白浊《重订灵兰要览》
  17. 白浊神方《冯氏锦囊秘录》
  18. 白浊《中医词典》
  19. 白浊遗淋《景岳全书》
  20. 白珠俱青《中医词典》
  21. 白浊遗淋《妇人规》
  22. 白珠红赤《麻科活人全书》
  23. 白浊证《竹泉生女科集要》
  24. 白珠《中医词典》
  25. 白浊证治《竹林女科证治》
  26. 白昼青盲证《中医词典》
  27. 白浊症《女科秘要》
  28. 白肿舌《喉科指掌》
  29. 百病《幼幼新书》
  30. 白肿舌《中医词典》
  31. 百病《卫生易简方》


经候总论_《女科指掌》_中医妇科_【岐黄之术】

经候总论

经候总论

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】妇人二七天癸至，冲任始通匝月行，恚怒忧思宜谨慎，阴阳气血自和平。虽由心统经遂液，还赖脾资水谷精，行后空虚劳即病，初来恍惚易生惊，猛然抚髀长虚叹，偶尔停针不作声，便是桃夭思讽咏。应知雎鸟欲和鸣，脉弦出际三关透，情动于中百感生，旧血停留还渗入，骨蒸潮热症非轻，乘凉登厕风吹入，饮冷形寒血不营，若要调经先去病，更推形色得其情，过期色淡知无血，带紫赶前热不清。未至先疼因气滞，行过腹痛自虚明，平时发热因劳积，热在临经血不盈，气乱错经行口鼻，脾虚漏下若葵羹，去多不住宜滋养，来少无疼大补荣。经闭要分虚实看，血枯气隔热痰名。

【论】经曰∶天地温和则经水安静，天寒地冻则经水凝泣，天暑地热则经水沸溢，卒风暴起则经水波涌而陇起。

任脉通，冲脉盛，男则营运，女则停止。营运者，无积而不满动也。停止者，有积而能满静也。不满者，阳气随时而行运。满者，阴血以时而下溢。谓之信者，男子以气运，故阳气应日而一举，女子以血满，故阴血应月而一下。

褚侍中曰∶男子精未通，而御女以通其精，则五体有不满之处，异日有难状之疾。阴已痿而思色，以降其精，则精不出而内败，小便道涩而为淋，精已耗而复竭之，则大小便道牵痛，愈痛则愈便，愈便则愈痛也。女人天癸既至，逾十年无男子合则不调，未逾十年思男子合亦不调，不调则旧血不出，新血误行，或渍而入骨，或变而为肿，后虽合而难子。又曰∶合多则沥枯，虚人产众则血枯杀人，观其精血思过半矣。

寡妇师尼异治

褚澄疗尼姑、寡妇别制方法，盖有谓也。此二种独阴无阳，欲心萌而不遂，是以阴阳交争，乍寒乍热，全类温疟，久则为劳。尝读《史记·仓公传》，载济北王侍人韩女，病腰背痛寒热，众医皆以为寒热病，仓公曰∶病得之欲男子而不得也。何以知之，诊其脉，肝脉弦，出寸口，是以知之。盖男子以精为主，女人以血为主，男子精盛则思室，女子血盛则怀胎也。夫肝藏血者也。厥阴肝脉弦，出寸口上鱼际，则阴盛可知矣。大法宜《本事方》生地黄丸、柏子仁丸、卫生汤。

调经先去病

月水循环，百病不生而有子，若六淫外感、七情内伤，气血不调，心腹作痛，或引腰背，上下攻利，吐逆不食，或寒热 瘕，或潮热腹痛，重则咳嗽，汗呕泄泻。盖潮热自汗则血液消耗，咳嗽 呕吐则气往上行，泻则津泄于下，痛则积结于中，是以必先去病，尔后可滋血调经。若血渗入骨便为骨蒸，血积于中，相搏则痛，血枯不能滋润百骸，则热蒸于外，血枯包络火旺或挟外邪，变成劳瘵。

调经大法

妇人经病有月候不调者，有经水不通者，然不调不通之中，有兼疼痛者，有兼发热者，此又分为四也。四者细推之，不调之中有赶前者，有退后者，赶前为热，退后为虚也。不通之中有血滞者，有血枯者。血滞宜破血，枯宜补也。疼痛之中，有常时作痛，有临经作痛，常时痛为气滞，临经痛为血病也。发热之中，有常时发热，有经行发热，常时发热为血虚有积，临经热为血虚有热也。此又分而为八也，大抵内因忧思忿怒，外则形寒饮冷，气血郁结不行，此不调不通，疼痛发热之由也。气行血行，气止血止，故治血病以行气为先，香附之类是也。热则流通，寒则凝结，故治血病以热为佐，姜桂是也。

经水异色

丹溪曰∶经水者，阴血也。阴必从阳，故其色红，禀火象也。血为气之配，气热则热，气寒则寒，升降清浊，因气而行，故成块者，气之凝也。将行而痛者，气之滞也。行后痛者，气血虚也。错经妄行者，气之乱也。色淡者，虚而有水混之也。紫者，气之热也。黑者，热甚也。今人见紫黑成块作痛，指为风冷乘之，用温热药，祸不旋踵。

经曰∶亢则害，承乃制。热甚必兼水化，所以热则紫黑也，四物加黄连、香附。淡白者，气虚也，芎、归、参、、芍、附。多而色淡者，痰也，二陈芎、归。如烟尘屋漏水者，湿也，二陈汤加秦艽、防风、二术。成块作片，白不变者，气滞也，四物、枳壳、香附、延胡索、陈皮。

居经

月水一月一来，乃其常也。有三月一来者，谓之居经，气血不足故也。又有一年一来者，又有石女无经者，亦有频年不来，一来即孕者，皆其变也。亦如脉之有反关耳。

【脉】脉微，气血俱虚，年少者，亡血也。乳子下利，则可否者，此为居经三月一来。少阴脉微而迟，微则无精，迟则阴中寒，涩则血不来，此为居经三月一来。寸口脉卫浮而大，荣反而弱，浮大则气强，反弱则血少，孤阳独呼，阴不能吸，二气不停，卫降荣竭。阴为积寒，阳为积热，阴虚阳实故令少血。时发洒淅、咽燥、汗出，或溲稠数，多唾涎沫，此今重虚，津液浊泄，故知非躯，名曰居经。

经病血厥

血厥者，妇人平居无病，忽如死人，身不动摇，目闭口噤，重者不救，轻者移时乃寤，此名血厥。由汗多血少，阳气独上，气塞不行，故身如死，气过血还，阴阳复通，故移时方寤。妇人多有此症，比痫症大不相同，但此条混见大方全书之内，未曾指出讲明，所以卒然莫救，今特表而出之。经曰∶诸乘寒者，则为厥，郁冒不仁，其脉微弱，初或呕吐，便尔昏沉，阴阳乖隔，荣卫不和，比之中风，身不发热，喉无痰声，手不握搐，为异耳。急宜握住顶心发，令人扶起，不得平卧，外用通关散吹鼻取嚏，有嚏则吉，无嚏则凶，或以铁秤锤烧红入碗内，以醋沃之，熏鼻下，醋气入内，透隔立苏。口噤不能灌药者，针少商及三阳，五会等穴。或以作筒吹其两耳，或以童便灌之，切记不可灌热汤，盖灌热汤则血得热而泛滥。犯胃冲心，多致不救，心为君主，心不受邪，一丝血入心即死矣。经所谓经水波涛而涌起也，名曰血厥，治宜花蕊石散，童便调服，或苏合香丸，醒后白薇汤、八珍散、归脾汤调理也。《家秘》曰∶经隧乖戾，血上冲心，所以神昏，缓则不救，治以八宝丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白浊白淫
  • 当前页：经候总论
  • 下一页：经水愆期
<<< 返回本书目录
  1. 经候总论《证治准绳·女科》
  2. 经济丹【方剂大全】
  3. 经候总论《女科指掌》
  4. 经间期出血《中医妇科学》
  5. 经候总论《女科证治准绳》
  6. 经解《黄帝内经太素》
  7. 经候门《女科指要》
  8. 经筋《黄帝内经·灵枢》
  9. 经候或前或后多寡不定《女科百问》
  10. 经筋《黄帝内经太素》
  11. 经候不调【方剂主治】
  12. 经筋《灵枢悬解》
  13. 经候不调《卫生易简方》
  14. 经筋《内经评文》
  15. 经候不调《女科撮要》
  16. 经筋《针灸甲乙经》
  17. 经候《张氏医通》
  18. 经进萃仙丸【方剂大全】
  19. 经候《医学入门》
  20. 经进地仙丹【方剂大全】
  21. 经候《明医指掌》
  22. 经进地仙丸【方剂大全】
  23. 经候《脉因证治》
  24. 经进丁香调气汤【方剂大全】
  25. 经候《邯郸遗稿》
  26. 经进骨碎补丸【方剂大全】
  27. 经后腹痛症《女科秘要》
  28. 经进过院汤【方剂大全】
  29. 经红散【方剂大全】
  30. 经进龙虎金丹【方剂大全】
  1. 经候总论《女科指掌》
  2. 经候总论《证治准绳·女科》
  3. 经候总论《女科证治准绳》
  4. 经候门《女科指要》
  5. 经坚如石《中医词典》
  6. 经候或前或后多寡不定《女科百问》
  7. 经间期出血《中医妇科学》
  8. 经候不止《中医词典》
  9. 经将行腹痛《胎产指南》
  10. 经候不匀《中医词典》
  11. 经解《黄帝内经太素》
  12. 经候不调有阴阳相胜论《女科经纶》
  13. 经筋《黄帝内经·灵枢》
  14. 经候不调不通有分因详证治病之法论《女科经纶》
  15. 经筋《黄帝内经太素》
  16. 经候不调《女科撮要》
  17. 经筋《灵枢悬解》
  18. 经候不调《卫生易简方》
  19. 经筋《中医词典》
  20. 经候不调《中医词典》
  21. 经筋《中医基础理论》
  22. 经候不行《中医词典》
  23. 经筋《针灸甲乙经》
  24. 经候《邯郸遗稿》
  25. 经筋《内经评文》
  26. 经候《脉因证治》
  27. 经筋表格《针灸大成》
  28. 经候《明医指掌》
  29. 经尽《中医名词词典》
  30. 经候《张氏医通》
  31. 经尽《中医词典》


经水愆期_《女科指掌》_中医妇科_【岐黄之术】

经水愆期

经水愆期

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】经水违期号曰愆，或多或少或流连，过期涩少因无血，热盛脾虚则向前，乍热乍痛须细审，适来适断看风烟，逾期五十经还漏，室女停经有避年。

【论】经曰∶饮食入胃，游溢精气，上输于脾。脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。故心脾和平，则经候如常矣。苟或饮食失节，起居违宜，脾胃亏损，则经不调也。

赵养葵曰∶不及期来者，有火也，滋水则火自平矣，六味丸。如不及期而来多者，本方加海螵蛸、柴胡、白芍。如半月十日一来，属气虚，补中汤。如过期不来者，无火也，本方加艾叶。脉迟色淡加炮姜、肉桂，此其大略耳。其间亦有不及期而无火者，过期而有火者，有过期而多者，不及期而少者，不可拘于一定，当辨脉之迟数，禀之虚实，形之强弱，年之多寡而施治之。如肝脾热者，四物加减。脾肺虚弱者，补中益气汤。肝脾郁结者，归脾汤。怒动肝火者，加味逍遥散。肝肾阴虚者，六味丸。盖脾为化生之源，心统诸经之血，而阳气生于阴精，故宜补心脾肾也。

【脉】寸关脉调和如故，尺脉绝不至者，当患少腹痛引腰痛，气滞上攻胸臆也。寸口脉浮而弱，浮则为虚，弱则无血。脉至状如琴弦，苦小腹痛，月水不利，孔窍生疮。少阴脉弱而微，微则少血，弱则发热。肝脉沉，主月水不利，腹胀满，腰间痛。

赶前

先期而至曰赶前，血热阴虚土不坚，怒气伤肝及劳役，固经凉血始安然。

四物三补丸。

落后

只因血少故来迟，涩少无痛大补之，色淡脉虚皆不足，养荣归芍及参 。

滋血汤。

过多

阳气乘阴血去多，当归饮子可调和，劳伤冲任宜胶艾，摄血参 苓术莎。

涩少

涩少原来阴胜阳，或临经脉着寒凉，若然不足宜滋补，气滞津虚另有方。

不通

行后如何又不通，冷凝热结不相同，避年血少居经等，莫作寻常一例攻。

薛立斋曰∶经水阴血也，属冲任二脉，上为乳汁，下为月水，故其为患，有脾虚不能生血者，调而补之。脾郁而血不行者，解而补之。胃火而血不成者，清而补之。脾胃虚损而血少者，温而补之。劳伤心血者，逸而补之。怒气伤肝者，和而补之。肺气虚而不能行血者，补土以生金。肾水虚不能生肝而血少者，补脾肺以滋化源，而疾自愈。《难经》曰∶损其肺者，益其气。损其心者，调其荣卫。损其脾者，调其饮食，适其寒温。损其肝者，缓其中。

损其肾者，益其精。皆当审而治之。

不断

经水淋浊不肯除，皆因气血本元虚，或缘房事伤冲任，郁怒忧思亦载书。

固经丸。

逾期

七七阴阳数已终，如何经脉复流通，皆因忧怒兼劳役，邪气停留在子宫。

芩心丸。

避年

断续经期号避年，要知处女属先天，一云经度随年转，气血循环合自然。

拱辰丹。

《脉经》曰∶有妇人将一女子年十五来诊，言年十四时经水自下，今经反断，何也。师曰∶若是夫人亲女，必夫人年十四时亦以经水下后断，所以此女亦至此而断，是为避年，后当自下。盖其气尚怯，禀赋素弱而然也。李时珍曰∶经水一年一度者，亦为避年。

适来适断

经水将行忽着寒，适来适断不相安，触经感冒 柴胡治，更刺期门可泻肝。

加味小柴胡汤。

妇人寒热如疟，昼则明白，夜则谵语，胸胁胀满，乃因血去室空，风邪乘虚而入，名曰热入血室。

当行不行

二七天癸任脉通，过期断绝不来红，风寒惊恐并思虑，养血清心勿误攻。

柏子仁丸。

大凡天癸至早者，性机巧至，迟者，性鲁钝。通行则无病，涩滞不行变成劳瘵者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经候总论
  • 当前页：经水愆期
  • 下一页：经病疼痛
<<< 返回本书目录
  1. 经水愆期《女科指掌》
  2. 经水先期而来《女科切要》
  3. 经水来少而色淡《医法圆通》
  4. 经水先期而至或十七八九日，二十四王日者是也《医法圆通》
  5. 经水来多而色紫成块《医法圆通》
  6. 经水先期而至有虚实之异《轩岐救正论》
  7. 经水将行而腹痛《医法圆通》
  8. 经水欲行先身体痛或腹痛《女科百问》
  9. 经水或紫或黑论《格致余论》
  10. 经痛论外方《妇人规》
  11. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  12. 经痛饮【方剂大全】
  13. 经水行后而腹痛《医法圆通》
  14. 经外奇穴《手穴手纹诊治》
  15. 经水过期而来《女科切要》
  16. 经外奇穴（杨氏）《针灸大成》
  17. 经水过多兼时下白带《医宗金鉴》
  18. 经效阿胶丸【方剂大全】
  19. 经水过多兼时下白带《妇科心法要诀》
  20. 经效蟾酥丸【方剂大全】
  21. 经水多少症《女科秘要》
  22. 经效方【方剂大全】
  23. 经水倒行《医门补要》
  24. 经效茯苓汤【方剂大全】
  25. 经水不调症《女科秘要》
  26. 经效黄耆散【方剂大全】
  27. 经水不调【方剂主治】
  28. 经效截疟丹【方剂大全】
  29. 经水《周慎斋遗书》
  30. 经效苦楝丸【方剂大全】
  1. 经水愆期《女科指掌》
  2. 经水愆期《中医词典》
  3. 经水前每先逆行《竹泉生女科集要》
  4. 经水逆行《竹泉生女科集要》
  5. 经水全白《中医词典》
  6. 经水两月一至第五《竹泉生女科集要》
  7. 经水涩少《中医词典》
  8. 经水两月一至第六《竹泉生女科集要》
  9. 经水数月一行《傅青主女科》
  10. 经水来少而色淡《医法圆通》
  11. 经水未来腹先疼《傅青主女科》
  12. 经水来腹大如鼓《宁坤秘籍》
  13. 经水无常《中医词典》
  14. 经水来多而色紫成块《医法圆通》
  15. 经水先后无定期《傅青主女科》
  16. 经水绝《中医词典》
  17. 经水先后无定期《中医词典》
  18. 经水久不行发肿《中医词典》
  19. 经水先期《傅青主女科》
  20. 经水将来脐下先疼痛《傅青主女科》
  21. 经水先期《中医词典》
  22. 经水将行而腹痛《医法圆通》
  23. 经水先期《竹泉生女科集要》
  24. 经水或紫或黑论《格致余论》
  25. 经水先期第二《竹泉生女科集要》
  26. 经水或先或后忽多忽少或来或断时痛时止《竹泉生女科集要》
  27. 经水先期第三《竹泉生女科集要》
  28. 经水或多或少《中医词典》
  29. 经水先期第四《竹泉生女科集要》
  30. 经水忽来忽断时疼时止《傅青主女科》
  31. 经水先期第一（补）《竹泉生女科集要》


经病疼痛_《女科指掌》_中医妇科_【岐黄之术】

经病疼痛

经病疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】临病疼痛有多般，不识根源治便难，未至先疼因实积，去空觉痛是虚寒，复庵治血先调气，产宝临经莫嗜酸，气滞风寒兼血涩，更参脉证下汤丸。

【论】经水者，行血气，通阴阳，以荣于身者也。若外亏卫气充养，内乏荣血灌溉，而被风寒劳役，经候欲行先身痛也。其或风冷客于胞中，而动冲任之脉，故腹痛也。

【脉】沉紧细动皆主腹痛，阳弦头痛，阴弦腹痛，肝脉若弦月水不利，腰腹疼痛，月水不通，绕脐寒疝痛。

其脉沉紧，此由血积不散，为气所冲，新血与故血相搏故痛。

腹痛

腹痛虽云冲任伤，须分气血与阴阳，风寒湿热参虚实，看脉推源用古方。

风冷∶经来冲任伤风冷，腹内绵绵痛不停，足冷脉迟频欲呕，桂枝桃核及温经。

温经汤。

寒湿∶经水如同豆汁形，腹中 痛不安宁，胫浮两尺皆沉细，四物汤煎合五苓。

血涩∶临经先有腹中疼，血涩因而即不行，渐渐痛来移趋下，调荣顺气可和平。

八物汤。

气滞∶气滞胞门经不通，腹中疼痛往来攻，脉沉走注牵腰胁，抑气延胡大有功。

食积∶妇女炎天临月经，误伤生冷忽然停，后来欲至先疼痛，琥珀延胡及胡苓。

小琥珀散。

虚痛∶经来腰腹痛悠悠，过后缘何反不休，脉弱痛绵手可按，必然血少是根由。

八珍汤加延胡、香附、炮姜。

实痛∶痛阵攻冲血不行，按之破满手难迎，便知里实宣通好，气血流行痛自平。

瓦垄子丸 玉烛散。

头痛

临经头痛着风寒，莫作寻常一样看，发表必须兼养血，一七五积自能安。

身痛

临经身痛如何断，或冒风邪气血虚，调卫祛风兼补血，古方趁痛饮堪除。

腰痛

经病如何腰亦疼，只因两肾系胞门，内经具载今拈出，化育根基在一元。

琥珀散。

失血心痛

失血心疼人罕知，只因血统在心脾，去多治本归脾好，治标先将补血脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水愆期
  • 当前页：经病疼痛
  • 下一页：经病发热
<<< 返回本书目录
  1. 经病疼痛《女科指掌》
  2. 经病疼痛方《女科指掌》
  3. 经病门诸论《女科精要》
  4. 经不调《妇人规》
  5. 经病门诸论《冯氏锦囊秘录》
  6. 经不调《景岳全书》
  7. 经病发热方《女科指掌》
  8. 经产之剂《医方论》
  9. 经病发热《女科指掌》
  10. 经产之剂（十二首、附方二十二）《汤头歌诀》
  11. 经病《丹溪治法心要》
  12. 经常用药自有奇功《仁斋直指方论（附补遗）》
  13. 经别、络脉、经筋、皮部《中医基础理论》
  14. 经刺《古今医统大全》
  15. 经别《内经评文》
  16. 经刺《针灸素难要旨》
  17. 经别《灵枢悬解》
  18. 经从口鼻出咳嗽气急《女科秘要》
  19. 经别《黄帝内经·灵枢》
  20. 经带《中医名词词典》
  21. 经闭痛经【中药主治】
  22. 经带兼目疾论《银海指南》
  23. 经闭门汇方《医宗金鉴》
  24. 经带金丹【方剂大全】
  25. 经闭门汇方《妇科心法要诀》
  26. 经带面【方剂大全】
  27. 经闭论治《类证治裁》
  28. 经典的心理分析疗法《医学心理学》
  29. 经闭论外方《妇人规》
  30. 经典免疫学时期《医学免疫学》
  1. 经病疼痛《女科指掌》
  2. 经病门诸论《女科精要》
  3. 经病疼痛方《女科指掌》
  4. 经病门诸论《冯氏锦囊秘录》
  5. 经不调《景岳全书》
  6. 经病发热方《女科指掌》
  7. 经不调《中医词典》
  8. 经病发热《女科指掌》
  9. 经不调《妇人规》
  10. 经病《丹溪治法心要》
  11. 经不调属风冷乘虚客胞中论《女科经纶》
  12. 经别《内经评文》
  13. 经不调由阴阳盛衰所致论《女科经纶》
  14. 经别《中医基础理论》
  15. 经产之剂（十二首、附方二十二）《汤头歌诀》
  16. 经别《中医词典》
  17. 经常用药自有奇功《仁斋直指方论（附补遗）》
  18. 经别《灵枢悬解》
  19. 经迟《中医词典》
  20. 经别《黄帝内经·灵枢》
  21. 经刺《中医名词词典》
  22. 经闭验胎有无法《奇效简便良方》
  23. 经刺《中医词典》
  24. 经闭血滞宜破血枯宜补论《女科经纶》
  25. 经刺《古今医统大全》
  26. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  27. 经刺《针灸素难要旨》
  28. 经闭血枯与血隔之证不同《女科经纶》
  29. 经刺论《针灸大成》
  30. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  31. 经从大小便出《竹林女科证治》


经病发热_《女科指掌》_中医妇科_【岐黄之术】

经病发热

经病发热

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】劳热神思多困倦，客邪口燥及心烦，内伤有瘀成潮热，外感无时热又温，平昔经前实积看，去多经后作虚论，实宜清解虚温补，寒热谵言另立门。

【论】王太仆曰∶如大寒而甚，热之不热，是无火也。热来复去，昼见夜伏，夜发昼止，是无火也，当治其心。如大热而甚，寒之不寒，是无水也，当助其肾。心盛则生热，肾盛则生寒，肾虚则寒动于中，心虚则热伏于内。

李氏曰∶潮热有时为内伤、为虚热，无时为外感、为实。虚者，大温经汤。实者，四物汤加柴胡、黄芩。经闭者，滋血汤。骨蒸者，大胡连丸、乌鸡丸。五心烦热，四物加胡连、川连。无汗者，茯苓补心汤。有汗者，加味逍遥散。

【脉】洪数有力是为实热，细数无力即是虚热。浮主外邪，沉乃里热，表里虚实，以此分别，脏腑经络，具在脉诀。

平时发热

平时发热必偏阳，人瘦阴虚火自狂，能戒五辛如淡食，胜如煎服地黄汤。

临经发热

血去阴虚内热生，口干烦躁不和平，行过初至须分治，客实虚潮另有名。

劳热

因劳发热为劳热，肢体酸痛盗汗多，烦躁不宁神困倦，急投良剂免沉 。午前热属气分，清心莲子饮。午后热属阴分，地黄汤。若劳心者，天王补心丹。劳力者，加味逍遥散。

客热

客热皆由元气虚，卫家浅薄外邪居，心烦口渴肌肤燥，加味逍遥治有余。《良方》曰∶经行体虚，温暖过度，外邪乘之，故曰客热，其状上焦胸膈之间虚热，口燥心烦，手足壮热是也。

潮热

要知潮热阳明实，热至如潮不失期，若是太冲停瘀血，桃仁承气可行之。

实热

脉洪有力名为实，热在先前经未行，便闭唇焦兼口渴，可煎玉烛把衣更。

虚热

脉来无力便知虚，阴不足兮气有余，必是去多经水后，六神补血自能除。

寒热

寒热虽云外中风，阴虚阳弱不相同，更寻气血分虚实，寒热交争又一宗。经曰∶阳虚则恶寒，阴虚则发热，阳不足则先寒后热，阴不足则先热后寒。阴阳不调之，故当分气血虚实治之。寸口脉微为阳不足，则阴气上入于阳中，宜补中益气汤。尺部脉弱为阴不足，则阳气下陷于阴中，宜益阴地黄丸。若怒动肝火者，小柴胡汤。寒热交争，生地黄丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经病疼痛
  • 当前页：经病发热
  • 下一页：崩漏
<<< 返回本书目录
  1. 经病发热《女科指掌》
  2. 经病发热方《女科指掌》
  3. 经病《丹溪治法心要》
  4. 经病门诸论《冯氏锦囊秘录》
  5. 经别、络脉、经筋、皮部《中医基础理论》
  6. 经病门诸论《女科精要》
  7. 经别《内经评文》
  8. 经病疼痛《女科指掌》
  9. 经别《灵枢悬解》
  10. 经病疼痛方《女科指掌》
  11. 经别《黄帝内经·灵枢》
  12. 经不调《妇人规》
  13. 经闭痛经【中药主治】
  14. 经不调《景岳全书》
  15. 经闭门汇方《医宗金鉴》
  16. 经产之剂《医方论》
  17. 经闭门汇方《妇科心法要诀》
  18. 经产之剂（十二首、附方二十二）《汤头歌诀》
  19. 经闭论治《类证治裁》
  20. 经常用药自有奇功《仁斋直指方论（附补遗）》
  21. 经闭论外方《妇人规》
  22. 经刺《古今医统大全》
  23. 经闭论《女科折衷纂要》
  24. 经刺《针灸素难要旨》
  25. 经闭久嗽成劳证治《医宗金鉴》
  26. 经从口鼻出咳嗽气急《女科秘要》
  27. 经闭久嗽成劳证治《妇科心法要诀》
  28. 经带《中医名词词典》
  29. 经闭腹痛【中药主治】
  30. 经带兼目疾论《银海指南》
  1. 经病发热《女科指掌》
  2. 经病《丹溪治法心要》
  3. 经病发热方《女科指掌》
  4. 经别《内经评文》
  5. 经病门诸论《冯氏锦囊秘录》
  6. 经别《中医基础理论》
  7. 经病门诸论《女科精要》
  8. 经别《中医词典》
  9. 经病疼痛《女科指掌》
  10. 经别《灵枢悬解》
  11. 经病疼痛方《女科指掌》
  12. 经别《黄帝内经·灵枢》
  13. 经不调《景岳全书》
  14. 经闭验胎有无法《奇效简便良方》
  15. 经不调《中医词典》
  16. 经闭血滞宜破血枯宜补论《女科经纶》
  17. 经不调《妇人规》
  18. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  19. 经不调属风冷乘虚客胞中论《女科经纶》
  20. 经闭血枯与血隔之证不同《女科经纶》
  21. 经不调由阴阳盛衰所致论《女科经纶》
  22. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  23. 经产之剂（十二首、附方二十二）《汤头歌诀》
  24. 经闭门汇方《妇科心法要诀》
  25. 经常用药自有奇功《仁斋直指方论（附补遗）》
  26. 经闭门汇方《医宗金鉴》
  27. 经迟《中医词典》
  28. 经闭论治《类证治裁》
  29. 经刺《中医名词词典》
  30. 经闭论外方《妇人规》
  31. 经刺《中医词典》


崩漏_《女科指掌》_中医妇科_【岐黄之术】

崩漏

崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】阴虚阳搏谓之崩，恚怒忧思风热乘，阴络受伤血内溢，脾家亏损外奔腾，悲哀太过心胞绝，涎滞中焦气不增，更有阴阳崩两说，须参脉症可为凭。

【论】经曰∶阴虚阳搏谓之崩。又曰∶悲哀太过则心系急，肺布叶举而上焦不通，热气在中，故血走而崩也。忽然大下谓之崩，淋沥不止谓之漏也。

【脉】仲景曰∶寸口脉微而缓，微者，卫气疏，疏则其肤空。缓者，胃弱不实，则谷消而水化。谷入于胃，脉道乃行，水入于经，其血乃成。荣盛则其肤必疏，三焦绝经，名曰血崩。寸口脉弦而大，弦则为减，大则为芤，减者为寒，芤则为虚，虚寒相搏，此名曰革，男子则亡血失精，妇人则半产漏下。尺脉急而弦大，风邪入少阴之经，女子则漏下赤白。漏血不止，脉小虚滑者生，大紧实数者死，日下赤白数升，脉急疾者死，迟者生，浮者不治。

阴虚阳搏

尺脉虚微阴不足，寸如弦急阳有余，必然失血崩中症，四物阿胶黑地榆。漏久而虚者，黑地黄丸。

劳伤冲任

冲任原来主月经，络伤血溢不留停，备金散子宜调服，大剂芎归极有灵。

涎郁胸膈

痰涎凝滞郁胸中，壅遏经隧气不通，血不归经因漏下，备金抑气可收功。

风热乘肝

风热乘肝血妄行，头痛 胁痛目羞明，莎柴四物焦荆芥，一服教君疾自平。

乌金散。

思虑伤脾

忧愁思虑总伤脾，倦怠贪眠食不思，坤土卑监难摄血，归脾加减最相宜。

暴怒伤阴

怒气伤肝血不藏，忽然崩下甚 徨，青皮 香附炮焦黑，白芍芎归及地黄。

元气下陷

血脱多时气必虚，阳生阴长理相宜，肝能生血调脾胃，归草升柴参术 。

补中益气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经病发热
  • 当前页：崩漏
  • 下一页：经闭
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《女科指掌》
  2. 崩漏《中医妇科学》
  3. 崩漏《也是山人医案》
  4. 崩漏《脉因证治》
  5. 崩漏《女科秘要》
  6. 崩漏《妇科玉尺》
  7. 崩漏（经崩）《中医名词词典》
  8. 崩漏《丹溪治法心要》
  9. 崩漏案《丁甘仁医案》
  10. 崩漏《丹溪手镜》
  11. 崩漏标本证治《塘医话》
  12. 崩漏《回春录》
  13. 崩漏标本证治《竹林女科证治》
  14. 崩漏《仁术便览》
  15. 崩漏不止证治《竹林女科证治》
  16. 崩漏《丹溪心法》
  17. 崩漏带下《卫生宝鉴》
  18. 崩漏《明医指掌》
  19. 崩漏方《女科指掌》
  20. 崩漏《古今医案按》
  21. 崩漏方论（妇科心镜 下）《古今医统大全》
  22. 崩漏《顾松园医镜》
  23. 崩漏分诸证用药之法《女科经纶》
  24. 崩漏《古今医鉴》
  25. 崩漏论《内府秘传经验女科》
  26. 崩漏《张聿青医案》
  27. 崩漏论外方《妇人规》
  28. 崩漏《临证指南医案》
  29. 崩漏论治《类证治裁》
  30. 崩漏《寿世保元》
  31. 崩漏脉案《类证治裁》


经闭_《女科指掌》_中医妇科_【岐黄之术】

经闭

经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】二阳之病发心脾，血海无余土已亏，气结痰凝良有说，肝劳心损亦须知。东垣指出三焦病，学人宜将五脏推，血滞血枯当有别，通经不可浪施为。

【论】经曰∶月事不来者，胞脉闭也。胞脉者，属心而络于胞中，今气上迫肺，心气不得下通，故月事不来也。洁古云∶宜先降心火之剂，后服五补丸、卫生汤，治脾以养其血。经曰∶二阳之病，发于心脾，有不得隐曲，女子不月，其传为风消，为息奔者死，不治。经曰∶有病胸胁支满，妨于食，病至则先闻腥臊臭，出清液，四肢清，目眩时时，前后血病，名曰血枯。东垣曰∶经闭不行有三，脾胃久虚，形体羸瘦，气血俱衰，以致经水断绝，或因劳心，心火上行，月事不来，胞脉闭也，治宜安心补血，泻火则经自行，此上焦心肺有热而不行，一也。或病中消，胃热善饥，渐瘦，津液不生，盖经乃血脉津液所化，津液既为热烁，肌肉渐瘦，时见烦渴，血海干枯，宜泻胃之燥热，补益气血，则经自行，此中焦胃热而不行，二也。或心胞络脉洪数，时见大便闭，小便难而经水断绝，血海干枯，治宜调血脉，除胞络中相火，则经自行，此下焦胞络热结而经不行，三也。

【脉】寸脉弦，关脉沉，是肝病也，兼主腹痛，孔窍生疮。尺脉滑，气血实，经不利。尺脉绝不至，兼主少腹引腰痛，气攻胸臆也。少阴脉弱而微，微则少血。寸口脉浮而弱，浮则为虚，弱则无血。脉来至如琴弦者，苦少腹痛，月水不利也。肝脉沉主月水不利，腰腹痛。尺脉来而断续者，月水不利，腹不通，绕脐痛，其脉沉紧，此由寒气客于血室，血凝不行也。

血热

清热泻火出东垣，病属三焦必热烦，玉烛三和分上下，经水调后必调元。

三和汤 玉烛散 二气丸。

风冷

热则宜通冷则凝，腹中瘕聚结如冰，或缘劳役兼惊恐，久则伤肝寒热增。

千金桃仁丸 露丸。

痰阻

痰滞胞门气不清，久而食少热寒生，肥人血海偏脂满，去积消痰经自行。

瓦垄丸。

血结

血结胞中病郁陶，精神减少欲成劳，寒宜三垒三方治，热用罗君血极膏。

气滞

妇女偏多执性情，哀怀隐曲不舒伸，停经大半由于此，琥珀当归效若神。

琥珀散 当归散。

心虚

婺妇宫娥及女尼，心思散耗致肝亏，须培血脉调荣卫，柏子仁丸最合宜。

茯苓补心汤。

肝劳

肝劳支满妨于食，时觉喉间有臭腥，胁痛目眩或唾血，芦茹乌贼载于经。

经闭成劳

室女停经病不轻，渐成劳瘵热寒并，急宜艾炎投符药，若得经通疾自平。

泽兰汤 柏子仁丸 生地黄丸。

劳瘵多端不等论，先须去病后调元，骨蒸冷热传尸 ，若要寻精另一门。秦艽 鳖甲散、獭肝丸、北斗符、取劳虫方、灸四花穴、腰俞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏
  • 当前页：经闭
  • 下一页：梦与鬼交
<<< 返回本书目录
  1. 经闭《证治准绳·女科》
  2. 经闭【中药主治】
  3. 经闭《医学集成》
  4. 经闭【方剂主治】
  5. 经闭《也是山人医案》
  6. 经闭不行《女科撮要》
  7. 经闭《血证论》
  8. 经闭不行症《女科秘要》
  9. 经闭《万病回春》
  10. 经闭方《女科指掌》
  11. 经闭《寿世保元》
  12. 经闭腹痛【中药主治】
  13. 经闭《女科指掌》
  14. 经闭久嗽成劳证治《妇科心法要诀》
  15. 经闭《女科证治准绳》
  16. 经闭久嗽成劳证治《医宗金鉴》
  17. 经闭《女科秘要》
  18. 经闭论《女科折衷纂要》
  19. 经闭《内府秘传经验女科》
  20. 经闭论外方《妇人规》
  21. 经闭《古今医鉴》
  22. 经闭论治《类证治裁》
  23. 经闭《丹台玉案》
  24. 经闭门汇方《妇科心法要诀》
  25. 经鼻插管术《胃肠动力检查手册》
  26. 经闭门汇方《医宗金鉴》
  27. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  28. 经闭痛经【中药主治】
  29. 京芎散【方剂大全】
  30. 经别《黄帝内经·灵枢》
  1. 经闭《女科指掌》
  2. 经闭《血证论》
  3. 经闭《也是山人医案》
  4. 经闭《丹台玉案》
  5. 经闭《女科证治准绳》
  6. 经闭《万病回春》
  7. 经闭《女科秘要》
  8. 经闭《古今医鉴》
  9. 经闭（不月）《中医名词词典》
  10. 经闭《寿世保元》
  11. 经闭不行《中医词典》
  12. 经闭《证治准绳·女科》
  13. 经闭不行《胎产指南》
  14. 经闭《医学纲目》
  15. 经闭不行《女科撮要》
  16. 经闭《女科指要》
  17. 经闭不行症《女科秘要》
  18. 经闭《内府秘传经验女科》
  19. 经闭不利《中医词典》
  20. 经闭《中医词典》
  21. 经闭发热《中医词典》
  22. 经闭《医学集成》
  23. 经闭发热《宁坤秘籍》
  24. 经鼻插管术《胃肠动力检查手册》
  25. 经闭方《女科指掌》
  26. 经崩《中医词典》
  27. 经闭浮肿《中医词典》
  28. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  29. 经闭浮肿《竹林女科证治》
  30. 经《中医词典》
  31. 经闭腹大如鼓《中医词典》


梦与鬼交_《女科指掌》_中医妇科_【岐黄之术】

梦与鬼交

梦与鬼交

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】元神虚损被邪侵，鬼魅交通莫可禁，恍惚昏迷言语乱，调肝养血及清心。

【论】人禀五行秀气而生，五脏神气而养，若调理失节，气血衰微，或思想过度，神不守舍，则邪乘虚而入。

其症隐避而不欲见人，时独言笑，或时悲泣，面色不变是也。

【脉】其脉沉迟而伏，或如鸟啄，或绵绵而来，不知度数，或乍大乍小，乍短乍长，皆邪脉也。

【方】

茯神散

茯神 茯苓 人参 赤小豆 石菖蒲

水煎服。

妙香散

茯神 茯苓 黄 远志 山药（各一两） 甘草 人参 桔梗（各五钱） 朱砂（三钱） 木香（二钱五分）麝香（一钱）

酒服二钱。

鹿角散

生鹿角为末，酒服三钱，日三服。

桃仁丸

辰砂 槟榔 当归 桃仁（各三钱） 阿魏（一钱） 沉香 麝香（一钱）

炼蜜丸梧子大，酒服十丸。

秦承祖灸鬼哭穴

病患两手拇指相并，线扎紧合缝处，半肉半甲间灸七壮，必要四人四角一齐默火方妙，孙真人有十三鬼穴。

黄帝灸法∶上唇里而中央肉弦上一肚如小麦大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭
  • 当前页：梦与鬼交
  • 下一页：积聚瘕肠覃石瘕
<<< 返回本书目录
  1. 梦与鬼交《女科指掌》
  2. 梦与鬼交【方剂主治】
  3. 梦游症【疾病症状】
  4. 梦与鬼交证治《妇科心法要诀》
  5. 梦影《随息居重订霍乱论》
  6. 梦与鬼交证治《医宗金鉴》
  7. 梦遗章《医学妙谛》
  8. 咪达唑仑　Midazolam《精神药品临床应用指导原则》
  9. 梦遗泄精《药症忌宜》
  10. 眯目《圣济总录》
  11. 梦遗四十五（附精滑）《丹溪心法》
  12. 眯目方《外台秘要》
  13. 梦遗失精《普济方·针灸》
  14. 眯目飞尘飞丝歌《眼科心法要诀》
  15. 梦遗门《辨证录》
  16. 眯目飞尘外障《秘传眼科龙木论》
  17. 梦遗精滑门《古今医统大全》
  18. 眯目飞鹿飞丝歌《医宗金鉴》
  19. 梦遗精滑《明医杂着》
  20. 弥漫型间皮瘤【疾病大全】
  21. 梦遗精滑《金匮翼》
  22. 弥漫性出血【疾病症状】
  23. 梦遗滑精门（凡一案）《湖岳村叟医案》
  24. 弥漫性恶性间皮瘤【疾病大全】
  25. 梦遗滑精【方剂主治】
  26. 弥漫性腹部骨化【疾病症状】
  27. 梦遗滑精《痰火点雪》
  28. 弥漫性骨质疏松【疾病症状】
  29. 梦遗并滑精论《医贯》
  30. 弥漫性鼓音【疾病症状】
  1. 梦与鬼交《女科指掌》
  2. 梦与鬼交《女科精要》
  3. 梦与鬼交通候《诸病源候论》
  4. 梦与鬼交《冯氏锦囊秘录》
  5. 梦与鬼交证治《医宗金鉴》
  6. 梦与鬼交《中医词典》
  7. 梦与鬼交证治《妇科心法要诀》
  8. 梦影《随息居重订霍乱论》
  9. 咪达唑仑《精神药品临床应用指导原则》
  10. 梦遗章《医学妙谛》
  11. 咪唑类抗真菌药《药理学》
  12. 梦遗泄精《药症忌宜》
  13. 眯目《圣济总录》
  14. 梦遗四十五（附精滑）《丹溪心法》
  15. 眯目《中医词典》
  16. 梦遗食减《奇方类编》
  17. 眯目方八首《外台秘要》
  18. 梦遗失精《普济方·针灸》
  19. 眯目飞尘飞丝歌《眼科心法要诀》
  20. 梦遗门（七则）《辨证录》
  21. 眯目飞尘外障《秘传眼科龙木论》
  22. 梦遗精滑《明医杂着》
  23. 眯目飞鹿飞丝歌《医宗金鉴》
  24. 梦遗精滑《金匮翼》
  25. 眯目飞扬证《中医词典》
  26. 梦遗滑精《痰火点雪》
  27. 弥漫性毛细血管内增生性肾小球肾炎《病理学》
  28. 梦遗鬼交《丹台玉案》
  29. 弥漫性膜性肾小球肾炎《病理学》
  30. 梦遗并滑精论《医贯》
  31. 弥漫性膜性增生性肾小球肾炎《病理学》


积聚瘕肠覃石瘕_《女科指掌》_中医妇科_【岐黄之术】

积聚瘕肠覃石瘕

积聚瘕肠覃石瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】 癖聚瘕痞疝症，血凝痰气食兼成，难经五积由于脏，六聚相传腑所生，肠覃经行气分病，石瘕不月血相并，青黄燥血脂狐鳖，虱发蛇鱼亦瘕名。

【论】经曰∶肠覃者，寒气客于肠外，与卫气相搏，气不得营，因而所系，癖而内着，恶气乃起，息肉乃生。其始大如鸡卵，稍以益大，至其成，如怀子之状，按之则坚，推之则移，月事以时下，此肠覃也，气病而血不病也。

露丸

石瘕者，生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻， 以留止，日以益大，状如怀子，月事不以时下，二者皆生于女子，可导而下。

五积者，五脏所生，心曰伏梁，肝曰肥气，脾曰痞气，肺曰息贲，肾曰奔豚。六聚者，六腑所生也。 生脐傍，癖在两肋，痞在胸前，疝居小腹。食症、血症、气癖、疟癖，又有龙蛇鱼鳖肉发虱瘕等，皆事出偶尔，饮食间误中之，留聚腹中，假血而成，自有活性，如永徽僧病噎，腹中一物如鱼之类是也。他如败梳治虱瘕，铜屑治龙瘕，曲治米瘕，锻石治酒瘕，茶泥治蛭瘕可以理解也。皆因饮食不节，起居失宜，脏腑亏损，气血乖戾，痰涎凝结，阴阳受伤，经络隧道循行失度，所以发作则痛，甚则欲死，皆血之所为也。

【脉】寸口沉而横，胁下有积痛。六脉沉涩，皆主积痛。浮牢数紧，亦主积聚。少阴浮紧，紧则腹痛，半产，浮则亡血、恶寒、绝产。弦急者可治，虚弱者不治。

【方】

瓦垄子丸 五积丸 桃仁煎 露丸 李子豫八毒赤丸 太乙神明陷冰丸。

【针灸】

气海在脐下一寸半，天枢在脐旁二寸，三报在巨阙下一寸章门在季胁端，胃脘穴在脐上四寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦与鬼交
  • 当前页：积聚瘕肠覃石瘕
  • 下一页：脏躁悲伤
<<< 返回本书目录
  1. 积聚瘕肠覃石瘕《女科指掌》
  2. 积聚瘕方《女科指掌》
  3. 积聚瘕《证治准绳·女科》
  4. 积聚瘕僻痞块《医学传灯》
  5. 积聚瘕《普济方·针灸》
  6. 积聚论《古今医彻》
  7. 积聚瘕《女科证治准绳》
  8. 积聚论治《类证治裁》
  9. 积聚瘕《明医指掌》
  10. 积聚门《养生导引法》
  11. 积聚根原《四圣心源》
  12. 积聚门《养生导引秘籍》
  13. 积聚方《外台秘要》
  14. 积聚门《张氏医通》
  15. 积聚病诸候（凡六论）《诸病源候论》
  16. 积聚门（附：瘕 癖）《古今医统大全》
  17. 积聚病诸候《巢氏病源补养宣导法》
  18. 积聚门（附虫积）《王旭高临证医案》
  19. 积聚【方剂主治】
  20. 积聚难证《杂病心法要诀》
  21. 积聚【中药主治】
  22. 积聚凝滞五噎膈气《普济本事方》
  23. 积聚【疾病大全】
  24. 积聚痞结《卫生易简方》
  25. 积聚《周慎斋遗书》
  26. 积聚痞块《丹溪心法》
  27. 积聚《重订灵兰要览》
  28. 积聚汤【方剂大全】
  29. 积聚《中医内科学》
  30. 积聚统论《金匮翼》
  1. 积聚瘕肠覃石瘕《女科指掌》
  2. 积聚瘕《女科证治准绳》
  3. 积聚瘕方《女科指掌》
  4. 积聚瘕《明医指掌》
  5. 积聚瘕僻痞块《医学传灯》
  6. 积聚瘕《普济方·针灸》
  7. 积聚论《古今医彻》
  8. 积聚瘕《证治准绳·女科》
  9. 积聚论治《类证治裁》
  10. 积聚候《诸病源候论》
  11. 积聚脉案《类证治裁》
  12. 积聚候《诸病源候论》
  13. 积聚脉候《类证治裁》
  14. 积聚候《巢氏病源补养宣导法》
  15. 积聚门《张氏医通》
  16. 积聚痼结候《诸病源候论》
  17. 积聚门《养生导引秘籍》
  18. 积聚根原《四圣心源》
  19. 积聚门《养生导引法》
  20. 积聚方五首《外台秘要》
  21. 积聚门（附虫积）《王旭高临证医案》
  22. 积聚二十一《金匮悬解》
  23. 积聚难证《医宗金鉴》
  24. 积聚二十《金匮悬解》
  25. 积聚难证《杂病心法要诀》
  26. 积聚《女科证治准绳》
  27. 积聚凝滞五噎膈气《普济本事方》
  28. 积聚《女科证治准绳》
  29. 积聚痞结《卫生易简方》
  30. 积聚《也是山人医案》
  31. 积聚痞块《丹溪心法》


脏躁悲伤_《女科指掌》_中医妇科_【岐黄之术】

脏躁悲伤

脏躁悲伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】妇人无故忽悲伤，不是神灵不是狂，脏躁欠伸谁识得，长沙传下麦甘汤。

【论】妇人脏躁悲伤欲哭，像如鬼神所作，数欠身，甘草小麦大枣汤主之。盖心虚则悲伤，悲伤则心动，心动则宗脉感而液道开，令人欲哭，过甚则宗气消而荣卫不利，阴阳相引而作欠伸也。《产宝》曰∶喜属阳心主之，怒属阴肝主之，妇人禀性阴柔，故喜常少而怒常多，或悲泣不止，皆阴类也。有似神灵所凭，皆因所欲不遂，思极伤心故也。

【脉】精气并于肺则悲，脉必浮涩而短，设或洪大，肺被火克也。

【方】

甘麦大枣汤

甘草（三两） 小麦（一升）大枣（十枚） 水（六升）

煮三升，去渣分三次服。

立斋曰∶前症有寒水攻心者，有肺受风邪者，治当审察，无执一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚瘕肠覃石瘕
  • 当前页：脏躁悲伤
  • 下一页：咽中如炙
<<< 返回本书目录
  1. 脏躁悲伤《证治准绳·女科》
  2. 脏躁悲伤论《胎产心法》
  3. 脏躁悲伤《也是山人医案》
  4. 脏躁证治《妇科心法要诀》
  5. 脏躁悲伤《女科指掌》
  6. 脏证《脉因证治》
  7. 脏躁悲伤《女科证治准绳》
  8. 脏治法《石室秘录》
  9. 脏躁悲伤《济阴纲目》
  10. 臧顾渚老先生两耳痒《孙文垣医案》
  11. 脏躁《沈氏女科辑要》
  12. 臧六老上吐血下泻血《孙文垣医案》
  13. 脏躁《盘珠集胎产症治》
  14. 臧七房二老夫人痢《孙文垣医案》
  15. 脏躁《女科宝鉴》
  16. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  17. 脏燥证治《医宗金鉴》
  18. 臧氏妇脐边痛下痢红白《孙文垣医案》
  19. 脏象下《医经原旨》
  20. 臟腑井滎俞經合主治（聚英）《针灸大成》
  21. 脏象上《医经原旨》
  22. 糟《本草纲目》完整版
  23. 脏象篇《古今医统大全》
  24. 糟《本草纲目》图文版
  25. 脏象解《素灵微蕴》
  26. 糟粕传导《四圣心源》
  27. 脏象别论《景岳全书》
  28. 糟笋节中酒《本草纲目》完整版
  29. 脏象《中医基础理论》
  30. 凿柄木《本草纲目》完整版
  1. 脏躁悲伤《女科指掌》
  2. 脏躁悲伤《济阴纲目》
  3. 脏躁悲伤《也是山人医案》
  4. 脏躁悲伤《证治准绳·女科》
  5. 脏躁悲伤《女科证治准绳》
  6. 脏躁《盘珠集胎产症治》
  7. 脏躁悲伤论《胎产心法》
  8. 脏躁《沈氏女科辑要》
  9. 脏躁证治《妇科心法要诀》
  10. 脏躁《奇效简便良方》
  11. 脏真《中医词典》
  12. 脏躁《中医名词词典》
  13. 脏证《脉因证治》
  14. 脏燥证治《医宗金鉴》
  15. 脏之长《中医词典》
  16. 脏燥悲伤（杂病）《金匮悬解》
  17. 脏治法《石室秘录》
  18. 脏燥《医述》
  19. 脏主冬《中医词典》
  20. 脏与脏之间的关系《中医基础理论》
  21. 臧达德《中医词典》
  22. 脏与腑的关系《中医基础理论》
  23. 臧顾渚老先生两耳痒《孙文垣医案》
  24. 脏俞五十穴《中医词典》
  25. 臧六老上吐血下泻血《孙文垣医案》
  26. 脏俞《中医词典》
  27. 臧七房二老夫人痢《孙文垣医案》
  28. 脏痈痔《中医词典》
  29. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  30. 脏胸膜《人体解剖学》
  31. 臧氏妇脐边痛下痢红白《孙文垣医案》


咽中如炙_《女科指掌》_中医妇科_【岐黄之术】

咽中如炙

咽中如炙

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】只因经络着风寒，痰结咽中吞吐难，久久不除成噎隔，早宜四七破棺丹。

【论】仲景曰∶妇人咽中炙 ，半夏浓朴汤主之。孙真人曰∶咽中帖帖如有炙肉，吐之不出，吞之不下，含生姜片五十日愈，以意逆之，当是寒伤经络，气血不和，浮于咽中，妇人血分受寒多，积冷气，故有此症。予用破棺丹噙化频咽之，曾治数人多效。盖喉侯也，喉出天气，咽者咽也，咽出地气，故喉为呼吸之门，咽乃水谷之路，其或忧思内结，风冷外侵，痰气隔塞，逆于喉咙，妨碍饮食，久之而成翻胃、噎隔者有矣。

【脉】浮滑风痰，沉涩气郁，弦数紧涩，终为不吉。

【方】

半夏浓朴汤

半夏（一升） 浓朴（三两） 茯苓（四两） 生姜（五两） 紫苏（二两）

水七升煮四升，分四服每日一服。

四七汤即前方而分两不同。

二气散

山栀（炒） 干姜（炮）

等分为末，砂仁汤下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏躁悲伤
  • 当前页：咽中如炙
  • 下一页：脬转
<<< 返回本书目录
  1. 咽中如炙《女科指掌》
  2. 咽中噎《幼幼新书》
  3. 咽中如梗《证治准绳·类方》
  4. 咽中状如梅核或如炙肉《女科百问》
  5. 咽瘀症（胎症）《冯氏锦囊秘录》
  6. 咽肿【中药主治】
  7. 咽硬《沈氏女科辑要》
  8. 胭木【中药大全】
  9. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  10. 胭脂《本草易读》
  11. 咽异感症【疾病大全】
  12. 胭脂花【中药大全】
  13. 咽异感症【疾病症状】
  14. 胭脂木【中药大全】
  15. 咽异感症《百病自测》
  16. 烟草【中药大全】
  17. 咽炎、舌炎、龈炎【疾病症状】
  18. 烟管蓟【中药大全】
  19. 咽炎【中药主治】
  20. 烟锅草【中药大全】
  21. 咽炎《自我调养巧治病》
  22. 烟火丹《外科启玄》
  23. 咽炎《小儿常见病单验方》
  24. 烟胶《本草纲目》完整版
  25. 咽血管畸形【疾病大全】
  26. 烟胶《本草纲目》图文版
  27. 咽痛预兆《中医疾病预测》
  28. 烟胶【中药大全】
  29. 咽痛门主论《疡医大全》
  30. 烟-酒性综合征【疾病症状】
  1. 咽中如炙《女科指掌》
  2. 咽中如梗《证治准绳·类方》
  3. 咽中如炙肉脔候《诸病源候论》
  4. 咽中介介如梗状《医学纲目》
  5. 咽中噎《幼幼新书》
  6. 咽中结块不通水食危困欲死《回生集》
  7. 咽中证《女科经纶》
  8. 咽中结核《中医词典》
  9. 咽中证《女科经纶》
  10. 咽中刺塞《儒门事亲》
  11. 咽中炙脔《医述》
  12. 咽支《人体解剖学》
  13. 咽中炙裔（杂病）《金匮悬解》
  14. 咽瘀症（胎症）《冯氏锦囊秘录》
  15. 咽中状如梅核或如炙肉《女科百问》
  16. 咽硬《沈氏女科辑要》
  17. 咽肿《中医词典》
  18. 咽异感症《耳鼻咽喉外科学》
  19. 胭脂《玉楸药解》
  20. 咽异感症《百病自测》
  21. 胭脂《饮膳正要》
  22. 咽痒《医效秘传》
  23. 胭脂《本草易读》
  24. 咽炎《病理学》
  25. 胭脂《本经逢原》
  26. 咽炎《自我调养巧治病》
  27. 胭脂《得配本草》
  28. 咽炎《小儿常见病单验方》
  29. 胭脂雪《目经大成》
  30. 咽炎《默克家庭诊疗手册》
  31. 烟《本草从新》


脬转_《女科指掌》_中医妇科_【岐黄之术】

脬转

脬转

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】忍尿持重入房中，了戾膀胱溺不通，莫把药汤增水泛，沉香琥珀有神功。

【论】仲景曰∶妇人病饮食如故，烦热不得卧，而反倚息者，此转脬不得溺也。以脬系了戾，故致此病，宜利小便则愈，肾气丸主之。夫脬受水液，气不转行，则小肠满胀，或忍小便，饱食用力，或忍便行房，或忍便疾行，或忍便持重，今脬系了戾，屈抑而不得舒张，故小便不下。其症∶脐下急痛，烦闷汗出，气逆奔迫，内外壅塞，胀满不通，此脬系转戾不通，非汤药所能治，法当行其气，气化则能出矣。沉香琥珀丸主之，外用小麦杆煎汤熏洗。《甲乙经》曰∶脬转不得溺，关元主之。

【脉】右手涩小左手急大者，葱白葵子桔皮汤。

【方】

沉香琥珀丸

沉香 牙皂 琥珀

等分为末，饭丸，益元散为衣，温酒服二钱。

强忍小便气逆不通困笃欲死方

滑石（二两） 发（一两，烧）

桃根白皮煎汤，调服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽中如炙
  • 当前页：脬转
  • 下一页：阴中诸病
<<< 返回本书目录
  1. 脬转《女科指掌》
  2. 脬转不得小便《女科证治准绳》
  3. 胖血藤【中药大全】
  4. 脬转不得小便《证治准绳·女科》
  5. 胖树根【中药大全】
  6. 狍茸【中药大全】
  7. 胖根藤【中药大全】
  8. 匏瓠《本草求真》
  9. 胖儿草【中药大全】
  10. 泡花树【中药大全】
  11. 胖大海饮《保健药膳》
  12. 泡花子【中药大全】
  13. 胖大海【中药大全】
  14. 泡囊草【中药大全】
  15. 鳑魮鱼【中药大全】
  16. 泡囊草根【中药大全】
  17. 螃蟹饮《保健药膳》
  18. 泡泡草【中药大全】
  19. 螃蟹散【方剂大全】
  20. 泡桐【中药大全】
  21. 螃蟹七【中药大全】
  22. 泡桐根【中药大全】
  23. 螃蟹酒【方剂大全】
  24. 泡桐果【中药大全】
  25. 螃蟹脚【中药大全】
  26. 泡桐花【中药大全】
  27. 螃蟹甲【中药大全】
  28. 泡桐木皮【中药大全】
  29. 螃蟹《本草新编》
  30. 泡桐树皮【中药大全】
  1. 脬转《女科指掌》
  2. 脬转《中医词典》
  3. 脬转不得小便《证治准绳·女科》
  4. 脬舌《中医词典》
  5. 脬转不得小便《女科证治准绳》
  6. 脬气不固《中医词典》
  7. 匏瓠《本草求真》
  8. 脬气不固《中医名词词典》
  9. 跑步者膝《默克家庭诊疗手册》
  10. 脬破《医述》
  11. 泡《中医词典》
  12. 脬痹《中医词典》
  13. 泡（浸泡、渍）《中医名词词典》
  14. 脬（富妇转脬）《孙文垣医案》
  15. 泡服《中医词典》
  16. 脬（pāo，音抛）《中医词典》
  17. 泡络突睛《中医词典》
  18. 胖舌《中医词典》
  19. 泡伤皮肉《奇效简便良方》
  20. 胖海参《本草害利》
  21. 泡舌《中医词典》
  22. 胖大海饮《保健药膳》
  23. 泡水《中医词典》
  24. 胖大海茶《茶饮保健》
  25. 泡性结膜角膜炎《家庭医学百科-医疗康复篇》
  26. 胖大海《中药学》
  27. 泡性结膜炎、角膜炎《百病自测》
  28. 胖大海《中医饮食营养学》
  29. 泡性眼炎《眼科学》
  30. 螃蟹饮《保健药膳》
  31. 泡银耳《保健药膳》


阴中诸病_《女科指掌》_中医妇科_【岐黄之术】

阴中诸病

阴中诸病

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】厥阴肝脉入阴中，抵器连阴及子宫，作痒生疮因湿热，肿而坚痛受寒风，脾虚下陷宜升举，郁结攻冲可宣通，更有阴吹人不识，发膏煎子出张公。

【论】立斋曰∶阴病乃七情郁火伤损肝脾，湿热下注。其外证有生疮者，有阴中舒出如蛇，俗呼阴挺。有翻突如饼，俗呼阴菌。有如鸡冠，俗呼阴痔。亦有生虫肿痛，湿痒溃烂出水，胀闷脱坠者，其内症口干内热，体倦，经候不调，饮食无味，日晡潮热，胸膈不利，小腹痞胀，小便淋漓。治法∶肿痛者，四物汤加龙胆草、柴胡、山栀、丹皮。湿痒者，归脾加山栀、柴胡、丹皮。淋漓者，龙胆泻肝汤加白术、丹皮。溃腐者，加味逍遥散。胀闷脱坠者，补中益气汤加山栀、丹皮，佐以外治法。脉数则阴中生疮，弦则阴中掣痛。又曰∶紧则腹痛，数则生疮。少阴滑数，阴中生疮。脉至如琴弦，苦小腹痛，月水不利，孔窍生疮。

阴疮

如何阴户忽生疮，相火淫精湿热伤，外洗野狼牙敷杏麝，内煎龙胆泻肝汤。

阴肿

寒伤形而热伤气，气伤痛兮形伤肿，只因风冷入肝经，所以疾病生阴孔。

阴痛

从来诸痛皆为实，惟有阴疼湿热看，龙胆逍遥俱可服，要知此病属于肝。

阴痒

阴痒三虫蚀不安，脾虚湿热渍于肝，槐枝枸杞根汤洗，龙胆逍遥硫鲤丸。

阴挺

阴挺元虚湿热侵，如蛇突出痛淋漓，补中龙胆兼熏洗，古法三茱一捻金。

阴痔

湿热停留又着风，如茄如菌结阴中，归脾益气逍遥散，醋淬乌头可外攻。

阴冷

劳伤子脏阴中冷，以是三阴元气虚，内服天冬钟乳酒，外施牛胆食茱萸。

阴吹

胃实肠虚气下行，阴吹喧搏只闻声，猪膏乱发同煎服，肠胃和平自不鸣。

交接出血

少女频交阴户伤，血流肝肾火猖狂，发灰锅黑敷俱好，洗用黄连 甘草汤。

尿血

小便行时浑血来，厥阴风热浸徘徊，备金生地逍遥散，牛膝车前及发灰。

遗尿

膀胱不禁苦遗尿，睡里流来不自知，萆 鸡肝同益智，白薇 白芍亦相宜。

针灸

阴中诸病，照海穴在足内踝下，归来在天枢下七寸。

【方】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脬转
  • 当前页：阴中诸病
  • 下一页：带下方
<<< 返回本书目录
  1. 阴中诸病《女科指掌》
  2. 阴肿《儿科萃精》
  3. 阴中肿痛方《外台秘要》
  4. 阴肿《妇人规》
  5. 阴中肿《孙真人海上方》
  6. 阴肿《景岳全书》
  7. 阴中湿烂《盘珠集胎产症治》
  8. 阴肿《普济方·针灸》
  9. 阴中伏阳证《伤寒九十论》
  10. 阴肿《外科大成》
  11. 阴中疮方《外台秘要》
  12. 阴肿《医宗金鉴》
  13. 阴骘《医学入门》
  14. 阴肿《医宗金鉴》
  15. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  16. 阴肿《幼幼新书》
  17. 阴痔证治《医宗金鉴》
  18. 阴肿《证治准绳·幼科》
  19. 阴痔证治《妇科心法要诀》
  20. 阴肿（阴疮）《针灸资生经》
  21. 阴治法《石室秘录》
  22. 阴肿方《外台秘要》
  23. 阴症似阳论《伤寒大白》
  24. 阴肿门《古今医统大全》
  25. 阴症似阳《伤寒捷诀》
  26. 阴肿门《女科指要》
  27. 阴症门《外科全生集》
  28. 阴肿疝气第八十六问《婴童百问》
  29. 阴症辨论《六因条辨》
  30. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  1. 阴中诸病《女科指掌》
  2. 阴中肿痛方四首《外台秘要》
  3. 阴肿《中医名词词典》
  4. 阴中肿《孙真人海上方》
  5. 阴肿《景岳全书》
  6. 阴中之至阴《中医词典》
  7. 阴肿《中医词典》
  8. 阴中之阴《中医词典》
  9. 阴肿《医宗金鉴》
  10. 阴中之阴《中医名词词典》
  11. 阴肿《医宗金鉴》
  12. 阴中之阳《中医词典》
  13. 阴肿《幼幼新书》
  14. 阴中之阳《中医名词词典》
  15. 阴肿《证治准绳·幼科》
  16. 阴中之太阴《中医词典》
  17. 阴肿《普济方·针灸》
  18. 阴中之少阴《中医词典》
  19. 阴肿《外科心法要诀》
  20. 阴中之少阳《中医词典》
  21. 阴肿《外科大成》
  22. 阴中隐阳《中医词典》
  23. 阴肿《外科大成》
  24. 阴中痛《中医词典》
  25. 阴肿《妇人规》
  26. 阴中湿烂《盘珠集胎产症治》
  27. 阴肿《儿科萃精》
  28. 阴中湿烂《中医词典》
  29. 阴肿《奇效简便良方》
  30. 阴中生息肉《中医词典》
  31. 阴肿《奇效简便良方》


带下方_《女科指掌》_中医妇科_【岐黄之术】

带下方

带下方

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气汤

人参 黄 当归 白术 陈皮 柴胡 升麻 甘草

姜枣水煎。

固真丸

白石脂（ ） 柴胡（各二两） 炮姜 黄柏 白芍（各五钱） 龙骨（酒煮晒研） 当归（各三两）

为末酒糊丸，每服三十丸。

温经汤

吴萸 当归 川芎 白芍（各三两） 人参 桂枝 阿胶 丹皮 生姜 甘草（各二两） 半夏（半升）麦冬（一升）

水煎服。

大黄甘遂汤

大黄（四两） 甘遂 阿胶（各二两）

水煎服。

抵当汤

水蛭（三十炙） 虻虫（三十炙） 桃仁（三十） 大黄（三两酒浸）

为末水煎服。

矾石丸

矾石（三两烧） 杏仁（一两）

为末炼蜜丸枣核大，内下部。

红蓝花酒

红蓝花（一两）

酒一大升煮减半顿服。

当归芍药散

当归（三两） 芍药（一斤） 茯苓（四两） 白术（四两） 泽泻（八两） 川芎（八两，一作三两）

为末酒服方寸匕，日三。

小建中汤

桂枝 甘草（各三两） 白芍（六两） 姜（三两） 枣（十二） 胶饴（一升）

水七升煮三升，去渣加饴服一升，腹满加茯苓。

神仙聚宝散

当归 木香 琥珀 没药（各一两） 滴乳（三钱） 麝香（一钱） 朱砂（三钱）

为末水丸龙眼核大，酒磨一丸服。

苍柏辛芎散

苍术 黄柏 辛荑 川芎 南星 半夏 牡蛎（ ） 滑石 黄芩

为末酒服二钱。

酒煮当归丸

当归（一两） 茴香（五钱） 附子（炮） 良姜（各七钱） 酒（一升，煮酒尽） 丁香（五钱） 全蝎（三钱，酒净炙） 盐（五钱，炒） 升麻 柴胡 木香（各二钱） 川楝（三钱） 甘草（二钱） 玄胡索（五钱）

酒糊丸淡醋汤下二十丸。

樗皮丸

樗根白皮（向东南方者去土取之，米泔洗去黑皮，晒干酒炒） 陈皮 茯苓 半夏 香附 川芎 苍术 黄柏 炮姜 地榆 牡蛎

醋糊丸饮下六十丸。

小胃丹

甘遂（五钱，面煨） 芫花（五钱，醋拌，瓦器内炒黑，不可令焦） 大戟（五钱，水煮，切片晒干） 黄柏（三两，炒） 大黄（一两五钱，煨）

糊丸麻子大，空心汤下五十丸，痰下后服白术丸。

白术丸

白术（二两炒） 黄芩（五钱） 白芍（七钱） 白葵花（二钱五分）

为末汤炮炊饼丸，每服五十丸，四物汤下。

四神丸

香附（四制，八两） 苍术（米泔浸切，牡蛎粉炒） 樗根白皮（酒炒） 砂仁（各二两。炒）

黄米饭丸，酒下六十丸。

双白丸

白茯苓（三两） 风化锻石（一两）

糊丸饮下三钱。

又方

乔麦面鸡蛋白捣丸，空心淡盐汤下百丸。

又方

白扁豆花 香附（盐炒，各一两） 小茴香（盐炒） 硫黄（各五钱） 甘草 乳香 没药（各三钱）

为末每用五分入鸡蛋，蒸熟酒下。

又方

白豆蔻 砂仁 香附

等分炒为末，米酒调服二钱。

又方

白果肉（四两） 硫黄末（一钱）

二味同炒熟，去黄不用，将熟白果肉空心嚼下，淡盐汤过口。

三黄三白丸

黄连（炒） 黄芩 黄柏（各五钱。炒） 白术（炒） 白芍（各一两） 白芷（二两，炒黑） 香附（一两，醋炒） 扁柏（五钱，酒炒） 樗根皮（二两，酒炒）

粥丸汤下七十丸。

大温经丸

吴茱萸（一两） 当归 川芎 白芍（各五钱） 熟地（二两） 牡丹皮（五钱） 石菖蒲（一两） 阿胶（五钱） 人参（五钱） 茯苓（一两） 肉桂（五钱） 艾叶（一两醋炒） 琥珀（三钱另研） 附子（七钱炮）朱砂（二钱另研）

炼蜜丸饮下四十丸。

白马蹄丸

白马蹄（ ） 鳖甲（炙） 蜀椒 磁石（ ） 杜仲 禹余粮 鲤鱼鳞 甘草 龟甲 当归 萆 附子（炮去皮脐） 真川芎 桑耳 续断

等分为末，炼蜜丸桐子大，空腹酒下十丸，渐加至三十丸以知为度。

马蹄丸

白马蹄（烧） 禹余粮（各四两） 龙骨（三两 ） 乌贼骨 白姜蚕（水净炒） 赤石脂（各三两）

炼蜜丸酒下三十丸。

小牛角腮散

治带下五贲失血。

牛角腮（一枚，烧令赤） 阿胶（三两） 续断（二两） 龙骨（一两） 当归（二两） 赤小豆（炒）禹余粮 鹿茸 干姜 乌贼骨（各二两）

酒服，蜜丸亦可。

龙骨散

治妇人十二病，绝产。一白带，二赤带，三经水不利，四阴冷，五脏坚，六脏癖，七阴阳痛，八内强，九腹寒，十脏闭，十一五脏酸痛，十二梦与鬼交。

龙骨（三两， ） 黄柏 半夏 桂心 干姜（炮） 杜仲 黄土（各二两） 石苇 滑石（各一两）乌贼骨（四两） 代赭石（四两） 白姜蚕（五十枚，炒）

白多倍乌贼、僵蚕；赤多倍代赭；子脏坚倍姜、桂；末服酒下方寸匕，日二，服药三月，有子即住勿服。

金锁正元丹

肉苁蓉（酒净晒） 胡芦巴（炒） 巴戟天（各一斤） 补骨脂（十两，盐酒炒） 五倍子（八两） 白茯苓（六两） 朱砂（三两，另研）

酒糊丸，酒下三十丸。

威喜丸

黄蜡（四两） 茯苓（四两作块，同猪苓水煮汁尽为度，取出晒干，不用猪苓）

将茯苓为末，溶蜡丸弹子大，空心细嚼一丸，满口生津徐徐咽下，以小便清白为度。忌米醋，尤忌使性气。

加味四七汤

半夏（一两，制） 浓朴（姜炒） 茯苓（各五钱） 香附（七钱，醋炒） 紫苏 甘草（各二钱） 姜（十二片） 琥珀（四钱，另研）

分四帖水煎，去滓调琥珀服。

加味逍遥散

当归 白芍 茯苓 白术 柴胡 香附 甘草 丹皮 山栀 薄荷

六龙固本丸

山药 巴戟 萸肉（各四两） 人参 黄 莲肉 川楝 补脂（各二两） 小茴 川芎 木瓜（各一两）青盐（三钱）

炼蜜加猪羊脊髓蒸熟同捣丸，饮下五十丸。

十六味保元汤

补骨脂 管仲（各三钱） 黄 巴戟 人参（各二钱） 小茴香 温石斛 山药 茯苓 独活 莲须 当归（各一钱） 黄柏 升麻 甘草（各七分） 杜仲（二钱）

加桂圆肉水煎。

锁精丸

补骨脂 白茯苓 五味子 青盐（各等分）

为末酒糊丸，空心服五十丸。

固精丸

牡蛎（ ） 龙骨 北五味 桑螵蛸 菟丝饼 茯苓 韭子（炒）

白石脂酒糊丸淡盐汤下七十丸。

单方

鲤鱼一尾去肠不去鳞，入油发一团，泥固，炭火 存性，去泥，为末，陈酒调服一钱。鹿角霜末服。

女子漏下积年不断危困方

鹊重巢柴烧灰为末，酒服方寸匕，日三服，一月愈，频年产鹊者是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴中诸病
  • 当前页：带下方
  • 下一页：调经方
<<< 返回本书目录
  1. 带下方《女科指掌》
  2. 带下解《素灵微蕴》
  3. 带下赤白《金匮钩玄》
  4. 带下论《女科折衷纂要》
  5. 带下赤白《丹溪治法心要》
  6. 带下论治《类证治裁》
  7. 带下部《本草易读》
  8. 带下门《丹台玉案》
  9. 带下病《中医妇科学》
  10. 带下门汇方《妇科心法要诀》
  11. 带下病《女科宝鉴》
  12. 带下门汇方《医宗金鉴》
  13. 带下案《丁甘仁医案》
  14. 带下门诸论《冯氏锦囊秘录》
  15. 带下【方剂主治】
  16. 带下门诸论《女科精要》
  17. 带下【中药主治】
  18. 带下三十六疾《女科百问》
  19. 带下《周慎斋遗书》
  20. 带下砂淋由于湿热《医学传心录》
  21. 带下《张聿青医案》
  22. 带下汤【方剂大全】
  23. 带下《医学心悟》
  24. 带下丸【方剂大全】
  25. 带下《医学入门》
  26. 带下证《女科经纶》
  27. 带下《医述》
  28. 带下证治《妇科心法要诀》
  29. 带下《续名医类案》
  30. 带下证治《医宗金鉴》
  1. 带下方《女科指掌》
  2. 带下出于风冷停宿《女科经纶》
  3. 带下黑候《中医词典》
  4. 带下赤候《诸病源候论》
  5. 带下黑候《诸病源候论》
  6. 带下赤候《中医词典》
  7. 带下候《诸病源候论》
  8. 带下赤白《金匮钩玄》
  9. 带下黄候《中医词典》
  10. 带下赤白《丹溪治法心要》
  11. 带下黄候《诸病源候论》
  12. 带下部《本草易读》
  13. 带下解《素灵微蕴》
  14. 带下病《中医妇科学》
  15. 带下论《女科折衷纂要》
  16. 带下白候《诸病源候论》
  17. 带下论治《类证治裁》
  18. 带下案《丁甘仁医案》
  19. 带下脉案《类证治裁》
  20. 带下（杂病）《金匮悬解》
  21. 带下脉候《类证治裁》
  22. 带下《灸法秘传》
  23. 带下门《丹台玉案》
  24. 带下《邯郸遗稿》
  25. 带下门汇方《医宗金鉴》
  26. 带下《女科指掌》
  27. 带下门汇方《妇科心法要诀》
  28. 带下《女科撮要》
  29. 带下门诸论《冯氏锦囊秘录》
  30. 带下《笔花医镜》
  31. 带下门诸论《女科精要》


调经方_《女科指掌》_中医妇科_【岐黄之术】

调经方

调经方

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄丸

生地（四两，摘碎晒干） 赤芍（二两） 柴胡 黄芩 秦艽（各一两）

炼蜜丸桐子大，乌梅汤下三十丸，日三服。

柏子仁丸

泽兰叶（二两） 柏子仁 牛膝 卷柏（各一两） 加续断（二两） 熟地（三两）

炼蜜丸饮下三十丸。

卫生汤

黄 （三钱，蜜炙） 当归 白芍（各二钱。酒炒） 甘草（一钱）

水煎。

通关散

猪牙皂（一钱） 细辛（二分） 麝香（少许）

为末搐鼻取嚏。

仓公散

皂荚（一钱） 藜芦（五分） 雄黄（三分） 枯矾（少许为末）

吹鼻取嚏。

白薇汤

白薇 当归 人参 甘草

八珍散

防风 川芎 生地 细辛 石菖蒲 人参 朱砂 薄荷

苏合香丸

诃黎勒 白术 香附 犀角 朱砂 青木香 白檀香 沉香 丁香 麝香 荜茇（各二两） 安息香（为末酒熬膏） 龙脑 苏合油（各一两入安息膏内）

为末，安息香膏加炼蜜和丸，温酒化服，姜汤亦可。

八宝丹

琥珀 没药 当归 赤芍 细辛（各一两） 朱砂（五钱，另研） 冰片 麝香（各二分）

炼蜜丸，芡实大，石菖蒲汤化服一丸。

琥珀调经丸

香附（一斤，四制） 艾叶（八两，醋制） 琥珀（五钱，另研） 四物（各二两）

醋糊丸，饮下七十丸。

乌骨鸡丸

八珍加沉、木香 香附 砂仁 浓朴 海金砂 柏叶 姜蚕

将鸡去毛、肠、头、足、翅，入药在鸡肚内，酒煮烂去骨，炙用其药，肉捣晒重磨，余汁打糊丸。

乌鸡丸

蛤粉炒阿胶 谷芽 麦芽 苏木 龙衣 艾叶

用艾铺石臼中，一层艾一层药，铺讫用火缓缓烧过存性，以钵盖口，令密勿通风，待冷取出，为末丸服。

鹤顶丹

艾叶（五两，醋煮） 牡蛎（ ） 龙骨（各三两， ） 当归（二两） 附子（一两炮） 赤石脂（三两 研）

醋糊丸，石脂为衣，乌梅汤下五十丸。

四物三补丸

四物 黄芩 黄连 黄柏 山栀 香附 荆芥穗 龟板炙

为末炼蜜丸。

滋血汤

四物汤加人参 黄 山药 茯苓

当归饮

四物加白术 黄芩 地榆 阿胶

涩少四物汤加木香 炮姜

甘澜水煎，空心顿服。

固经丸

白芍 黄柏 黄芩 龟板（醋炙） 香附（醋炒黑） 樗根白皮（酒炒焦）

酒糊丸。

芩心丸

条芩

米醋浸七日炙干，又浸又炙，七次，为末醋糊丸，空腹酒下七十丸。

拱辰丹

孙琳方，葛丞相夫人年少时服之有效。

鹿茸（酥炙） 山萸肉 当归（各四两） 麝香（三钱）

酒糊丸，每服七十丸，温酒淡盐汤任下。

加味柴胡汤

小柴胡汤加红花、牡丹皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下方
  • 当前页：调经方
  • 下一页：经病疼痛方
<<< 返回本书目录
  1. 调经方《女科指掌》
  2. 调经膏【方剂大全】
  3. 调经促孕丸【方剂大全】
  4. 调经固荣汤【方剂大全】
  5. 调经除带汤【方剂大全】
  6. 调经过期汤【方剂大全】
  7. 调经柴胡汤【方剂大全】
  8. 调经琥珀汤【方剂大全】
  9. 调经草【中药大全】
  10. 调经回春膏【方剂大全】
  11. 调经不及期汤【方剂大全】
  12. 调经活血【中药主治】
  13. 调经补真汤【方剂大全】
  14. 调经济阴丸【方剂大全】
  15. 调经并荣种子丸【方剂大全】
  16. 调经酒【方剂大全】
  17. 调经八物丸【方剂大全】
  18. 调经六合汤【方剂大全】
  19. 调经案《丁甘仁医案》
  20. 调经论《妇科秘方》
  21. 调经安胎同药之误《读医随笔》
  22. 调经论《古今医彻》
  23. 调经【方剂主治】
  24. 调经论《古今医统大全》
  25. 调经【中药主治】
  26. 调经论《素问悬解》
  27. 调经《竹泉生女科集要》
  28. 调经论篇《黄帝内经·素问》
  29. 调经《张聿青医案》
  30. 调经论外备用方《妇人规》
  1. 调经方《女科指掌》
  2. 调经不可专耗其气论《女科经纶》
  3. 调经方法《古今医统大全》
  4. 调经不可误药当养气益血论《女科经纶》
  5. 调经酒《奇方类编》
  6. 调经不可耗气宜养心实脾论《女科经纶》
  7. 调经论《针灸大成》
  8. 调经必审脾气生化之源论《女科经纶》
  9. 调经论《素问悬解》
  10. 调经案《丁甘仁医案》
  11. 调经论《素问悬解》
  12. 调经安胎同药之误《读医随笔》
  13. 调经论《妇科秘方》
  14. 调经《灸法秘传》
  15. 调经论《古今医统大全》
  16. 调经《女科秘要》
  17. 调经论《古今医彻》
  18. 调经《女科证治准绳》
  19. 调经论篇《黄帝内经·素问》
  20. 调经《也是山人医案》
  21. 调经论外备用方《妇人规》
  22. 调经《女科要旨》
  23. 调经论治《类证治裁》
  24. 调经《邵兰荪医案》
  25. 调经脉案《类证治裁》
  26. 调经《友渔斋医话》
  27. 调经脉候《类证治裁》
  28. 调经《顾松园医镜》
  29. 调经门《妇人大全良方》
  30. 调经《万病回春》
  31. 调经门《女科切要》


经病疼痛方_《女科指掌》_中医妇科_【岐黄之术】

经病疼痛方

经病疼痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

交加地黄丸

生地（一斤，捣绞去汁，以姜汁浸晒干） 生姜（一斤，捣绞去汁，以汁浸生地渣，姜渣以生地汁浸晒干）当归 延胡索 川芎 白芍（各一两） 香附（八两） 乳香（炙一两） 木香（一两） 桃仁 人参（各五钱）

醋糊丸，汤下七十丸。

交加散

生地 生姜（各一斤，以姜汁浸生地，生地汁浸姜渣，晒干） 当归 白芍 桂心 延胡 蒲黄（各一两）红花 没药（各五钱，为末）

温酒调服三钱。

失笑散

蒲黄 五灵脂

同炒为末，淡醋汤服二钱，或用砂糖拌服，或用醋糊丸服。

温经汤

当归 川芎 白芍 肉桂 蓬术 甘草 丹皮 牛膝 生姜

八物汤

四物加木香 槟榔 苦楝 延胡索

抑气散

香附 茯苓 陈皮 甘草 延胡索

小琥珀散

当归 乌药 蓬术（醋炒）

为末酒调二钱服。

八珍汤

加延胡索 香附 炮姜

瓦垄子丸

瓦垄子（ 红色醋淬七次） 香附 桃仁 丹皮 川芎 川大黄 当归 红花

酒糊丸。

玉烛散

四物合调胃承气汤。

加味五积饮

苍术 浓朴 陈皮 甘草 芍药 人参 半夏 枳壳 香附 白芷 桔梗 麻黄 当归 川芎 茯苓 肉桂 木香

加姜木瓜入盐少许水煎。

趁痛饮

虎骨 防风 白芷 续断 白术 本 茯苓 白芍 甘草 当归 姜 枣

琥珀散

当归身 赤芍 蒲黄 官桂 三棱 蓬术 熟地 丹皮 甘菊 刘寄奴（各一两）

加乌药、延胡索、黑豆一升、生姜八两同丹皮、赤芍、寄奴、棱、蓬以米醋四升煮豆烂，晒干共研为末，每服二钱，温酒调下，大能止痛，故名琥珀散。

三神丸

橘红（二两） 当归 延胡索（各一两，醋煮）

酒糊丸，艾汤下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经方
  • 当前页：经病疼痛方
  • 下一页：经病发热方
<<< 返回本书目录
  1. 经病疼痛方《女科指掌》
  2. 经不调《妇人规》
  3. 经病疼痛《女科指掌》
  4. 经不调《景岳全书》
  5. 经病门诸论《女科精要》
  6. 经产之剂《医方论》
  7. 经病门诸论《冯氏锦囊秘录》
  8. 经产之剂（十二首、附方二十二）《汤头歌诀》
  9. 经病发热方《女科指掌》
  10. 经常用药自有奇功《仁斋直指方论（附补遗）》
  11. 经病发热《女科指掌》
  12. 经刺《古今医统大全》
  13. 经病《丹溪治法心要》
  14. 经刺《针灸素难要旨》
  15. 经别、络脉、经筋、皮部《中医基础理论》
  16. 经从口鼻出咳嗽气急《女科秘要》
  17. 经别《内经评文》
  18. 经带《中医名词词典》
  19. 经别《灵枢悬解》
  20. 经带兼目疾论《银海指南》
  21. 经别《黄帝内经·灵枢》
  22. 经带金丹【方剂大全】
  23. 经闭痛经【中药主治】
  24. 经带面【方剂大全】
  25. 经闭门汇方《医宗金鉴》
  26. 经典的心理分析疗法《医学心理学》
  27. 经闭门汇方《妇科心法要诀》
  28. 经典免疫学时期《医学免疫学》
  29. 经闭论治《类证治裁》
  30. 经度篇《古今医统大全》
  1. 经病疼痛方《女科指掌》
  2. 经病疼痛《女科指掌》
  3. 经不调《景岳全书》
  4. 经病门诸论《女科精要》
  5. 经不调《中医词典》
  6. 经病门诸论《冯氏锦囊秘录》
  7. 经不调《妇人规》
  8. 经病发热方《女科指掌》
  9. 经不调属风冷乘虚客胞中论《女科经纶》
  10. 经病发热《女科指掌》
  11. 经不调由阴阳盛衰所致论《女科经纶》
  12. 经病《丹溪治法心要》
  13. 经产之剂（十二首、附方二十二）《汤头歌诀》
  14. 经别《内经评文》
  15. 经常用药自有奇功《仁斋直指方论（附补遗）》
  16. 经别《中医基础理论》
  17. 经迟《中医词典》
  18. 经别《中医词典》
  19. 经刺《中医名词词典》
  20. 经别《灵枢悬解》
  21. 经刺《中医词典》
  22. 经别《黄帝内经·灵枢》
  23. 经刺《古今医统大全》
  24. 经闭验胎有无法《奇效简便良方》
  25. 经刺《针灸素难要旨》
  26. 经闭血滞宜破血枯宜补论《女科经纶》
  27. 经刺论《针灸大成》
  28. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  29. 经从大小便出《竹林女科证治》
  30. 经闭血枯与血隔之证不同《女科经纶》
  31. 经从口鼻出《竹林女科证治》


经病发热方_《女科指掌》_中医妇科_【岐黄之术】

经病发热方

经病发热方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓补心丹

生地 当归 白芍 川芎 陈皮 桔梗 前胡 半夏 干葛 茯苓 甘草 枳壳 紫苏 生姜

大造丸

紫河车（一具，米泔净去红筋，砂锅煮烂捣） 败龟板（童便浸，酥炙，二两） 黄柏（盐酒炒，一两五钱）杜仲（二两，盐炒） 牛膝（二两） 地黄（三两，酒煮，入砂仁六钱） 茯苓（二两） 天冬（一两二钱，去心）麦冬（一两二钱，去心） 五味（七钱） 加当归（二两）

为末，捣河车、地黄膏，少加米糊丸，每服八十丸。

莲子清心饮

莲肉 黄芩 麦冬 车前子 茯苓 黄 柴胡 地骨皮 人参 甘草

天王补心丹

当归 天冬 柏子仁 枣仁 北五味（各一两） 人参 茯苓 桔梗 丹参 远志 元肉（各五钱） 生地（四两）黄连（二两）

炼蜜丸朱砂为衣，灯心汤下三十丸。

桃仁承气汤

大黄 桃仁 甘草 芒硝 桂枝

六神汤

四物加黄 地骨皮

益阴地黄丸

六味加当归 北五味

补血汤

黄 （一两） 当归（五钱）

水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经病疼痛方
  • 当前页：经病发热方
  • 下一页：崩漏方
<<< 返回本书目录
  1. 经病发热方《女科指掌》
  2. 经病门诸论《冯氏锦囊秘录》
  3. 经病发热《女科指掌》
  4. 经病门诸论《女科精要》
  5. 经病《丹溪治法心要》
  6. 经病疼痛《女科指掌》
  7. 经别、络脉、经筋、皮部《中医基础理论》
  8. 经病疼痛方《女科指掌》
  9. 经别《内经评文》
  10. 经不调《妇人规》
  11. 经别《灵枢悬解》
  12. 经不调《景岳全书》
  13. 经别《黄帝内经·灵枢》
  14. 经产之剂《医方论》
  15. 经闭痛经【中药主治】
  16. 经产之剂（十二首、附方二十二）《汤头歌诀》
  17. 经闭门汇方《医宗金鉴》
  18. 经常用药自有奇功《仁斋直指方论（附补遗）》
  19. 经闭门汇方《妇科心法要诀》
  20. 经刺《古今医统大全》
  21. 经闭论治《类证治裁》
  22. 经刺《针灸素难要旨》
  23. 经闭论外方《妇人规》
  24. 经从口鼻出咳嗽气急《女科秘要》
  25. 经闭论《女科折衷纂要》
  26. 经带《中医名词词典》
  27. 经闭久嗽成劳证治《医宗金鉴》
  28. 经带兼目疾论《银海指南》
  29. 经闭久嗽成劳证治《妇科心法要诀》
  30. 经带金丹【方剂大全】
  1. 经病发热方《女科指掌》
  2. 经病发热《女科指掌》
  3. 经病门诸论《冯氏锦囊秘录》
  4. 经病《丹溪治法心要》
  5. 经病门诸论《女科精要》
  6. 经别《内经评文》
  7. 经病疼痛《女科指掌》
  8. 经别《中医基础理论》
  9. 经病疼痛方《女科指掌》
  10. 经别《中医词典》
  11. 经不调《景岳全书》
  12. 经别《灵枢悬解》
  13. 经不调《中医词典》
  14. 经别《黄帝内经·灵枢》
  15. 经不调《妇人规》
  16. 经闭验胎有无法《奇效简便良方》
  17. 经不调属风冷乘虚客胞中论《女科经纶》
  18. 经闭血滞宜破血枯宜补论《女科经纶》
  19. 经不调由阴阳盛衰所致论《女科经纶》
  20. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  21. 经产之剂（十二首、附方二十二）《汤头歌诀》
  22. 经闭血枯与血隔之证不同《女科经纶》
  23. 经常用药自有奇功《仁斋直指方论（附补遗）》
  24. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  25. 经迟《中医词典》
  26. 经闭门汇方《妇科心法要诀》
  27. 经刺《中医名词词典》
  28. 经闭门汇方《医宗金鉴》
  29. 经刺《中医词典》
  30. 经闭论治《类证治裁》
  31. 经刺《古今医统大全》


崩漏方_《女科指掌》_中医妇科_【岐黄之术】

崩漏方

崩漏方

  • 上一页
  • 目录
  • 相关
  • 下一页

备金散

香附（四两，醋炒黑） 当归（二两，炒） 五灵脂（一两，炒）

饮调三钱，服加炒荆芥，醋炒地榆，名乌金散。

黑地黄丸

苍术（半斤米泔浸黑芝麻同炒） 熟地（八两） 北五味（四两） 炮姜灰（二两）

枣膏捣丸汤下七十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经病发热方
  • 当前页：崩漏方
  • 下一页：经闭方
<<< 返回本书目录
  1. 崩漏方《女科指掌》
  2. 崩漏方论-妇科心镜（下）《古今医统大全》
  3. 崩漏带下【方剂主治】
  4. 崩漏论《内府秘传经验女科》
  5. 崩漏带下【中药主治】
  6. 崩漏论外方《妇人规》
  7. 崩漏不止【方剂主治】
  8. 崩漏论治《类证治裁》
  9. 崩漏标本证治《塘医话》
  10. 崩漏门汇方《妇科心法要诀》
  11. 崩漏案《丁甘仁医案》
  12. 崩漏门汇方《医宗金鉴》
  13. 崩漏【方剂主治】
  14. 崩漏门诸论《冯氏锦囊秘录》
  15. 崩漏【中药主治】
  16. 崩漏门诸论《女科精要》
  17. 崩漏【疾病大全】
  18. 崩漏丸【方剂大全】
  19. 崩漏《中医妇科学》
  20. 崩漏下血【中药主治】
  21. 崩漏《张聿青医案》
  22. 崩漏下血为损任冲《医学传心录》
  23. 崩漏《医学入门》
  24. 崩漏虚实证治《塘医话》
  25. 崩漏《医学集成》
  26. 崩漏章《胎产指南》
  27. 崩漏《医述》
  28. 崩漏证治《妇科心法要诀》
  29. 崩漏《也是山人医案》
  30. 崩漏证治《医宗金鉴》
  1. 崩漏方《女科指掌》
  2. 崩漏带下《卫生宝鉴》
  3. 崩漏方论（妇科心镜 下）《古今医统大全》
  4. 崩漏不止证治《竹林女科证治》
  5. 崩漏分诸证用药之法《女科经纶》
  6. 崩漏标本证治《竹林女科证治》
  7. 崩漏论《内府秘传经验女科》
  8. 崩漏标本证治《塘医话》
  9. 崩漏论外方《妇人规》
  10. 崩漏案《丁甘仁医案》
  11. 崩漏论治《类证治裁》
  12. 崩漏（经崩）《中医名词词典》
  13. 崩漏脉案《类证治裁》
  14. 崩漏《女科秘要》
  15. 崩漏脉候《类证治裁》
  16. 崩漏《也是山人医案》
  17. 崩漏门汇方《医宗金鉴》
  18. 崩漏《女科指掌》
  19. 崩漏门汇方《妇科心法要诀》
  20. 崩漏《中医妇科学》
  21. 崩漏门诸论《冯氏锦囊秘录》
  22. 崩漏《脉因证治》
  23. 崩漏门诸论《女科精要》
  24. 崩漏《妇科玉尺》
  25. 崩漏日久化寒主升举论《女科经纶》
  26. 崩漏《丹溪治法心要》
  27. 崩漏属败血脓积《女科经纶》
  28. 崩漏《丹溪手镜》
  29. 崩漏属冲任血虚不能约制《女科经纶》
  30. 崩漏《回春录》
  31. 崩漏属脾胃虚火乘心包《女科经纶》


经闭方_《女科指掌》_中医妇科_【岐黄之术】

经闭方

经闭方

  • 上一页
  • 目录
  • 相关
  • 下一页

玉烛散

四物加大黄 芒硝 甘草

三和汤

四物加大黄 芒硝 黄芩 山栀 连翘 薄荷 甘草

二气丸

大黄（四两，为末，醋熬膏） 当归 白芍（各二两，为末）

大黄膏丸汤下三十丸。

千金桃仁丸

桃仁（一两，炒） 大黄 芒硝 虻虫（五钱，炒黑）

醋熬大黄膏丸空服，酒服五十丸，下恶血如鸡肝。

血极膏

大黄（四两）

为末醋熬成膏如鸡头大，每服一丸，酒化开服，大便利一、二行，经脉自下，一加当归、香附，酒下五十丸。

琥珀散

乌药（三两） 当归（二两） 蓬术（一两，醋炒）

为末酒下三钱。

当归散

当归 蒲黄 穿山甲（各五钱，炙） 朱砂（一钱，另研） 麝香（少许）

为末酒服二钱。

乌贼骨丸

乌贼骨（四两） 茹（一两）

为末雀卵丸小豆大，每服十丸至五十丸，鲍鱼汤以干厌饮咽之。

秦艽 鳖甲散

秦艽 鳖甲 当归 知母 银柴 地骨 乌梅

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏方
  • 当前页：经闭方
  • 下一页：积聚瘕方
<<< 返回本书目录
  1. 经闭方《女科指掌》
  2. 经闭腹痛【中药主治】
  3. 经闭不行症《女科秘要》
  4. 经闭久嗽成劳证治《妇科心法要诀》
  5. 经闭不行《女科撮要》
  6. 经闭久嗽成劳证治《医宗金鉴》
  7. 经闭【方剂主治】
  8. 经闭论《女科折衷纂要》
  9. 经闭【中药主治】
  10. 经闭论外方《妇人规》
  11. 经闭《证治准绳·女科》
  12. 经闭论治《类证治裁》
  13. 经闭《医学集成》
  14. 经闭门汇方《妇科心法要诀》
  15. 经闭《也是山人医案》
  16. 经闭门汇方《医宗金鉴》
  17. 经闭《血证论》
  18. 经闭痛经【中药主治】
  19. 经闭《万病回春》
  20. 经别《黄帝内经·灵枢》
  21. 经闭《寿世保元》
  22. 经别《灵枢悬解》
  23. 经闭《女科指掌》
  24. 经别《内经评文》
  25. 经闭《女科证治准绳》
  26. 经别、络脉、经筋、皮部《中医基础理论》
  27. 经闭《女科秘要》
  28. 经病《丹溪治法心要》
  29. 经闭《内府秘传经验女科》
  30. 经病发热《女科指掌》
  1. 经闭方《女科指掌》
  2. 经闭发热《宁坤秘籍》
  3. 经闭浮肿《中医词典》
  4. 经闭发热《中医词典》
  5. 经闭浮肿《竹林女科证治》
  6. 经闭不利《中医词典》
  7. 经闭腹大如鼓《中医词典》
  8. 经闭不行症《女科秘要》
  9. 经闭腹大如鼓《竹林女科证治》
  10. 经闭不行《女科撮要》
  11. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  12. 经闭不行《胎产指南》
  13. 经闭喉肿《中医词典》
  14. 经闭不行《中医词典》
  15. 经闭喉肿《医学心悟》
  16. 经闭（不月）《中医名词词典》
  17. 经闭黄疸《中医词典》
  18. 经闭《女科秘要》
  19. 经闭久嗽成劳证治《医宗金鉴》
  20. 经闭《女科证治准绳》
  21. 经闭久嗽成劳证治《妇科心法要诀》
  22. 经闭《也是山人医案》
  23. 经闭论《女科折衷纂要》
  24. 经闭《女科指掌》
  25. 经闭论外方《妇人规》
  26. 经闭《血证论》
  27. 经闭论治《类证治裁》
  28. 经闭《丹台玉案》
  29. 经闭门汇方《医宗金鉴》
  30. 经闭《万病回春》
  31. 经闭门汇方《妇科心法要诀》


积聚瘕方_《女科指掌》_中医妇科_【岐黄之术】

积聚瘕方

积聚瘕方

  • 上一页
  • 目录
  • 相关
  • 下一页

天冬钟乳酒

钟乳粉（四两） 天门冬 五加皮 干姜 蛇床子 丹参 熟地 杜仲 续断（各三两） 地骨皮（二两）

酒十五斤渍饮。

千金方

吴茱萸内牛胆中，阴干百日，每用二七枚绵裹，齿嚼碎，内阴中，良久热如火。

猪膏发煎

猪膏（八两） 乱发（如鸡子大三枚）

煎之发消药成，分二次服，病从小便出。

养荣汤

人参 白术 茯苓 当归 白芍 熟地 远志 五味子 甘草 黄 陈皮

长生活命丹

人参（二钱） 姜（二片） 麦芽（五分，炒）莲子（八个） 锅焦饭（研末）

上四味水煎，每一种调饭末三五匙服，最能开胃，治产后脾虚伤食，或误服消导，大伤脾胃，不能饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭方
  • 当前页：积聚瘕方
  • 下一页：胎前用药大法
<<< 返回本书目录
  1. 积聚瘕方《女科指掌》
  2. 积聚瘕僻痞块《医学传灯》
  3. 积聚瘕肠覃石瘕《女科指掌》
  4. 积聚论《古今医彻》
  5. 积聚瘕《证治准绳·女科》
  6. 积聚论治《类证治裁》
  7. 积聚瘕《普济方·针灸》
  8. 积聚门《养生导引法》
  9. 积聚瘕《女科证治准绳》
  10. 积聚门《养生导引秘籍》
  11. 积聚瘕《明医指掌》
  12. 积聚门《张氏医通》
  13. 积聚根原《四圣心源》
  14. 积聚门（附：瘕 癖）《古今医统大全》
  15. 积聚方《外台秘要》
  16. 积聚门（附虫积）《王旭高临证医案》
  17. 积聚病诸候（凡六论）《诸病源候论》
  18. 积聚难证《杂病心法要诀》
  19. 积聚病诸候《巢氏病源补养宣导法》
  20. 积聚凝滞五噎膈气《普济本事方》
  21. 积聚【方剂主治】
  22. 积聚痞结《卫生易简方》
  23. 积聚【中药主治】
  24. 积聚痞块《丹溪心法》
  25. 积聚【疾病大全】
  26. 积聚汤【方剂大全】
  27. 积聚《周慎斋遗书》
  28. 积聚统论《金匮翼》
  29. 积聚《重订灵兰要览》
  30. 积聚统论《圣济总录》
  1. 积聚瘕方《女科指掌》
  2. 积聚瘕肠覃石瘕《女科指掌》
  3. 积聚瘕僻痞块《医学传灯》
  4. 积聚瘕《女科证治准绳》
  5. 积聚论《古今医彻》
  6. 积聚瘕《明医指掌》
  7. 积聚论治《类证治裁》
  8. 积聚瘕《普济方·针灸》
  9. 积聚脉案《类证治裁》
  10. 积聚瘕《证治准绳·女科》
  11. 积聚脉候《类证治裁》
  12. 积聚候《诸病源候论》
  13. 积聚门《张氏医通》
  14. 积聚候《诸病源候论》
  15. 积聚门《养生导引秘籍》
  16. 积聚候《巢氏病源补养宣导法》
  17. 积聚门《养生导引法》
  18. 积聚痼结候《诸病源候论》
  19. 积聚门（附虫积）《王旭高临证医案》
  20. 积聚根原《四圣心源》
  21. 积聚难证《医宗金鉴》
  22. 积聚方五首《外台秘要》
  23. 积聚难证《杂病心法要诀》
  24. 积聚二十一《金匮悬解》
  25. 积聚凝滞五噎膈气《普济本事方》
  26. 积聚二十《金匮悬解》
  27. 积聚痞结《卫生易简方》
  28. 积聚《女科证治准绳》
  29. 积聚痞块《丹溪心法》
  30. 积聚《女科证治准绳》
  31. 积聚痞块穴《中医词典》


胎前用药大法_《女科指掌》_中医妇科_【岐黄之术】

胎前用药大法

胎前用药大法

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】妇人初妊最难看，恶食贪眠或嗜酸，母病则须先疗母，因胎即便把胎安。

【论】王海藏曰∶安胎之法有二，如母病以致动胎，但疗母而胎自安也。若胎气不固，或有所触动以致母病者，宜安胎则母自愈矣。胎前气血和平则百病不生，若气旺而热，热则耗血而胎不安，治当清热养血为主，惟在起居饮食调理得宜，绝去嗜欲，安养胎气，虽有别症，总以安胎为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚瘕方
  • 当前页：胎前用药大法
  • 下一页：胎前有三禁
<<< 返回本书目录
  1. 胎前用药大法《女科指掌》
  2. 胎前用药法《女科折衷纂要》
  3. 胎前饮食《济生集》
  4. 胎前用药三禁《妇科心法要诀》
  5. 胎前阴门肿《女科秘要》
  6. 胎前用药三禁《济生集》
  7. 胎前阴门肿《济生集》
  8. 胎前用药三禁《医宗金鉴》
  9. 胎前阴门痒《女科秘要》
  10. 胎前有三禁《女科指掌》
  11. 胎前宜健脾养血开郁补肾《女科指掌》
  12. 胎前杂证《女科切要》
  13. 胎前药物宜忌《胎产指南》
  14. 胎前杂症门《冯氏锦囊秘录》
  15. 胎前药忌群队《女科指掌》
  16. 胎前杂症门《女科精要》
  17. 胎前腰痛《女科秘要》
  18. 胎前怔忡《女科秘要》
  19. 胎前咽痛《女科秘要》
  20. 胎前证上《女科经纶》
  21. 胎前心痛《女科秘要》
  22. 胎前证下《女科经纶》
  23. 胎前泄泻《女科秘要》
  24. 胎前症《医学纲目》
  25. 胎前泄痢《女科秘要》
  26. 胎前中风《女科秘要》
  27. 胎前小便不通《女科秘要》
  28. 胎前诸证《卫生易简方》
  29. 胎前小便不通《济生集》
  30. 胎前诸症《笔花医镜》
  1. 胎前用药大法《女科指掌》
  2. 胎前用药从厥阴经治法有三禁论《女科经纶》
  3. 胎前用药法《女科折衷纂要》
  4. 胎前用达生散论《女科经纶》
  5. 胎前用药三禁《中医词典》
  6. 胎前饮食《济生集》
  7. 胎前用药三禁《济生集》
  8. 胎前阴门肿《女科秘要》
  9. 胎前用药三禁《医宗金鉴》
  10. 胎前阴门肿《济生集》
  11. 胎前用药三禁《妇科心法要诀》
  12. 胎前阴门肿《中医词典》
  13. 胎前用抑阳助阴方论《女科经纶》
  14. 胎前阴门痒甚《宁坤秘籍》
  15. 胎前有三禁《女科指掌》
  16. 胎前阴门痒《女科秘要》
  17. 胎前杂证《女科切要》
  18. 胎前阴户肿《宁坤秘籍》
  19. 胎前杂症门《冯氏锦囊秘录》
  20. 胎前以清热养血为主论《女科经纶》
  21. 胎前杂症门《女科精要》
  22. 胎前宜健脾养血开郁补肾《女科指掌》
  23. 胎前怔忡《中医词典》
  24. 胎前药物宜忌《胎产指南》
  25. 胎前怔忡《宁坤秘籍》
  26. 胎前药忌群队《女科指掌》
  27. 胎前怔忡《女科秘要》
  28. 胎前腰痛《女科秘要》
  29. 胎前症《医学纲目》
  30. 胎前腰痛《奇效简便良方》
  31. 胎前中风《宁坤秘籍》


胎前有三禁_《女科指掌》_中医妇科_【岐黄之术】

胎前有三禁

胎前有三禁

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】胎前三禁要须知，利水相煎汗下时，只为厥阴为祖气，若能不犯始为奇。

【论】张洁古曰∶妇女天癸未行属少阴，天癸即行属厥阴，天癸既绝属太阴。故治胎前从厥阴者，是祖气生化之原也。厥阴与少阳相为表里，故治之无犯胃气及上下二焦。谓之三禁者，不可汗、不可下、不可利小便。若发汗则同伤寒下早证，利大便则脉数而动于脾，利小便则内亡津液而胃中枯燥，用药能不犯此三禁，则荣卫和而寒热自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前用药大法
  • 当前页：胎前有三禁
  • 下一页：胎前药忌群队
<<< 返回本书目录
  1. 胎前有三禁《女科指掌》
  2. 胎前杂证《女科切要》
  3. 胎前用药三禁《医宗金鉴》
  4. 胎前杂症门《冯氏锦囊秘录》
  5. 胎前用药三禁《济生集》
  6. 胎前杂症门《女科精要》
  7. 胎前用药三禁《妇科心法要诀》
  8. 胎前怔忡《女科秘要》
  9. 胎前用药法《女科折衷纂要》
  10. 胎前证上《女科经纶》
  11. 胎前用药大法《女科指掌》
  12. 胎前证下《女科经纶》
  13. 胎前饮食《济生集》
  14. 胎前症《医学纲目》
  15. 胎前阴门肿《女科秘要》
  16. 胎前中风《女科秘要》
  17. 胎前阴门肿《济生集》
  18. 胎前诸证《卫生易简方》
  19. 胎前阴门痒《女科秘要》
  20. 胎前诸症《笔花医镜》
  21. 胎前宜健脾养血开郁补肾《女科指掌》
  22. 胎前诸症《张氏妇科》
  23. 胎前药物宜忌《胎产指南》
  24. 胎前诸症论《济生集》
  25. 胎前药忌群队《女科指掌》
  26. 胎前总括《妇科心法要诀》
  27. 胎前腰痛《女科秘要》
  28. 胎前总括《医宗金鉴》
  29. 胎前咽痛《女科秘要》
  30. 胎前总论《胎产秘书》
  1. 胎前有三禁《女科指掌》
  2. 胎前用抑阳助阴方论《女科经纶》
  3. 胎前杂证《女科切要》
  4. 胎前用药三禁《妇科心法要诀》
  5. 胎前杂症门《冯氏锦囊秘录》
  6. 胎前用药三禁《医宗金鉴》
  7. 胎前杂症门《女科精要》
  8. 胎前用药三禁《济生集》
  9. 胎前怔忡《中医词典》
  10. 胎前用药三禁《中医词典》
  11. 胎前怔忡《宁坤秘籍》
  12. 胎前用药法《女科折衷纂要》
  13. 胎前怔忡《女科秘要》
  14. 胎前用药大法《女科指掌》
  15. 胎前症《医学纲目》
  16. 胎前用药从厥阴经治法有三禁论《女科经纶》
  17. 胎前中风《宁坤秘籍》
  18. 胎前用达生散论《女科经纶》
  19. 胎前中风《女科秘要》
  20. 胎前饮食《济生集》
  21. 胎前诸证《卫生易简方》
  22. 胎前阴门肿《女科秘要》
  23. 胎前诸症《中医词典》
  24. 胎前阴门肿《济生集》
  25. 胎前诸症《张氏妇科》
  26. 胎前阴门肿《中医词典》
  27. 胎前诸症《笔花医镜》
  28. 胎前阴门痒甚《宁坤秘籍》
  29. 胎前诸症论《济生集》
  30. 胎前阴门痒《女科秘要》
  31. 胎前总括《医宗金鉴》


胎前药忌群队_《女科指掌》_中医妇科_【岐黄之术】

胎前药忌群队

胎前药忌群队

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】胎前最忌药成群，识者须将气血分，气病惟宜枳壳散，血虚内补可为君。

【论】张子和曰∶治妇人病必先问月水及娠，不可纯用破气行血之药，恐伤胎于疑似之间也。许学士曰∶妊娠惟在抑阳助阴，然胎前药最忌群队，倘阴阳交错，别生他病，唯南山道士枳壳散所以抑阳，四物汤所以助阴，但枳壳散少寒，单服之恐有胎寒腹痛之患，以内补丸佐之，则阳不致强，阴不致弱，阴阳调和而胎自安矣。

【方】

内补当归丸

当归（三两） 熟地（二两酒蒸） 宜加杜仲 续断 山药 砂仁（炒）

蜜丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前有三禁
  • 当前页：胎前药忌群队
  • 下一页：胎前宜健脾养血开郁补肾
<<< 返回本书目录
  1. 胎前药忌群队《女科指掌》
  2. 胎前药物宜忌《胎产指南》
  3. 胎前腰痛《女科秘要》
  4. 胎前宜健脾养血开郁补肾《女科指掌》
  5. 胎前咽痛《女科秘要》
  6. 胎前阴门痒《女科秘要》
  7. 胎前心痛《女科秘要》
  8. 胎前阴门肿《济生集》
  9. 胎前泄泻《女科秘要》
  10. 胎前阴门肿《女科秘要》
  11. 胎前泄痢《女科秘要》
  12. 胎前饮食《济生集》
  13. 胎前小便不通《女科秘要》
  14. 胎前用药大法《女科指掌》
  15. 胎前小便不通《济生集》
  16. 胎前用药法《女科折衷纂要》
  17. 胎前消渴《女科秘要》
  18. 胎前用药三禁《妇科心法要诀》
  19. 胎前下血《女科秘要》
  20. 胎前用药三禁《济生集》
  21. 胎前头痛《女科秘要》
  22. 胎前用药三禁《医宗金鉴》
  23. 胎前调理法《女科折衷纂要》
  24. 胎前有三禁《女科指掌》
  25. 胎前瘫痪《女科秘要》
  26. 胎前杂证《女科切要》
  27. 胎前湿热不化阴门痒．《女科秘要》
  28. 胎前杂症门《冯氏锦囊秘录》
  29. 胎前痧痛论《痧胀玉衡》
  30. 胎前杂症门《女科精要》
  1. 胎前药忌群队《女科指掌》
  2. 胎前腰痛《女科秘要》
  3. 胎前药物宜忌《胎产指南》
  4. 胎前腰痛《奇效简便良方》
  5. 胎前宜健脾养血开郁补肾《女科指掌》
  6. 胎前腰痛《医学纲目》
  7. 胎前以清热养血为主论《女科经纶》
  8. 胎前腰痛《宁坤秘籍》
  9. 胎前阴户肿《宁坤秘籍》
  10. 胎前咽痛《女科秘要》
  11. 胎前阴门痒《女科秘要》
  12. 胎前咽痛《宁坤秘籍》
  13. 胎前阴门痒甚《宁坤秘籍》
  14. 胎前血漏《宁坤秘籍》
  15. 胎前阴门肿《中医词典》
  16. 胎前虚烦《医学纲目》
  17. 胎前阴门肿《济生集》
  18. 胎前心痛不可忍《宁坤秘籍》
  19. 胎前阴门肿《女科秘要》
  20. 胎前心痛《女科秘要》
  21. 胎前饮食《济生集》
  22. 胎前心痛《奇效简便良方》
  23. 胎前用达生散论《女科经纶》
  24. 胎前心痛《医学纲目》
  25. 胎前用药从厥阴经治法有三禁论《女科经纶》
  26. 胎前泻痢《宁坤秘籍》
  27. 胎前用药大法《女科指掌》
  28. 胎前泄泻《女科秘要》
  29. 胎前用药法《女科折衷纂要》
  30. 胎前泄泻《宁坤秘籍》
  31. 胎前用药三禁《中医词典》


胎前宜健脾养血开郁补肾_《女科指掌》_中医妇科_【岐黄之术】

胎前宜健脾养血开郁补肾

胎前宜健脾养血开郁补肾

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】脾肾虽分先后天，阴阳气血总相兼，瘦人过动宜清理，自汗滋阴合自然，怒气伤肝常呕逆，胎元不运懒多眠，惟宜开郁安胎气，养血和中疾自痊。

【论】脾为后天之长，肾为先天之原。有孕则碍脾，以致运化迟而生湿，湿生热，故用白术以健脾燥湿，黄芩以清热安胎，此形瘦血热，营行过疾，胎常上逼，过动不安，食少面黄，倦怠无力者宜之。若火旺口干，发热自汗，烦躁腹痛者，又宜生地、归、芍以养血也。若性急多怒，形实气盛，面黑胸满，呕逆腹痛，胎常不运者，又宜砂仁、香附以开之。肾为冲任之根，男子以藏精，女子以系胞，若肾虚腰软，脚膝无力，又宜六味丸去丹皮加杜仲、续断。故健脾、养血、开郁、补肾，治虽不同，然五行相生，循环无端，一以贯之。总之使其气血和平，无过不及而已。

【方】

安胎饮

陈皮 茯苓 藿香 砂仁 当归 紫苏 甘草 白术 黄芩 大腹皮 姜（三片）

水煎服。恶阻倍藿香、陈皮加半夏。胸膈不宽加枳壳去白术。恶寒倍苏叶，生姜，去黄芩。虚烦加麦冬、知母去白术。子肿加山栀、木通倍腹皮。咳嗽加桑皮、麦冬去白术。子淋加木通、淡竹叶、茯苓。头痛加川芎、羌活、防风。腰痛加杜仲、续断、补骨脂。痢疾加黄连、木香、木通。胸腹痛加香附、白芍、延胡。泄泻加泽泻、白术、茯苓。伤寒无汗加羌、防，去苓、术。寒热往来加柴胡、苏、姜。伤食加枳壳、砂仁，去苓、术。误服毒药加知母、白扁豆。胎动不安倍当归、砂仁。胎不长加参、 、归、术。下血加阿胶、艾叶、芎、归。胎太盛加黄杨脑、陈皮。胎气上逼加砂仁、苏梗。不眠加茯神、枣仁、竹叶。胎气下坠加川芎、续断。血虚加白芍，熟地。疟疾加柴胡、知母。胎欲坠加续断、杜仲、芎、归。临产加川芎、当归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前药忌群队
  • 当前页：胎前宜健脾养血开郁补肾
  • 下一页：安胎饮加减活法
<<< 返回本书目录
  1. 胎前宜健脾养血开郁补肾《女科指掌》
  2. 胎前阴门痒《女科秘要》
  3. 胎前药物宜忌《胎产指南》
  4. 胎前阴门肿《济生集》
  5. 胎前药忌群队《女科指掌》
  6. 胎前阴门肿《女科秘要》
  7. 胎前腰痛《女科秘要》
  8. 胎前饮食《济生集》
  9. 胎前咽痛《女科秘要》
  10. 胎前用药大法《女科指掌》
  11. 胎前心痛《女科秘要》
  12. 胎前用药法《女科折衷纂要》
  13. 胎前泄泻《女科秘要》
  14. 胎前用药三禁《妇科心法要诀》
  15. 胎前泄痢《女科秘要》
  16. 胎前用药三禁《济生集》
  17. 胎前小便不通《女科秘要》
  18. 胎前用药三禁《医宗金鉴》
  19. 胎前小便不通《济生集》
  20. 胎前有三禁《女科指掌》
  21. 胎前消渴《女科秘要》
  22. 胎前杂证《女科切要》
  23. 胎前下血《女科秘要》
  24. 胎前杂症门《冯氏锦囊秘录》
  25. 胎前头痛《女科秘要》
  26. 胎前杂症门《女科精要》
  27. 胎前调理法《女科折衷纂要》
  28. 胎前怔忡《女科秘要》
  29. 胎前瘫痪《女科秘要》
  30. 胎前证上《女科经纶》
  1. 胎前宜健脾养血开郁补肾《女科指掌》
  2. 胎前药物宜忌《胎产指南》
  3. 胎前以清热养血为主论《女科经纶》
  4. 胎前药忌群队《女科指掌》
  5. 胎前阴户肿《宁坤秘籍》
  6. 胎前腰痛《女科秘要》
  7. 胎前阴门痒《女科秘要》
  8. 胎前腰痛《奇效简便良方》
  9. 胎前阴门痒甚《宁坤秘籍》
  10. 胎前腰痛《医学纲目》
  11. 胎前阴门肿《中医词典》
  12. 胎前腰痛《宁坤秘籍》
  13. 胎前阴门肿《济生集》
  14. 胎前咽痛《女科秘要》
  15. 胎前阴门肿《女科秘要》
  16. 胎前咽痛《宁坤秘籍》
  17. 胎前饮食《济生集》
  18. 胎前血漏《宁坤秘籍》
  19. 胎前用达生散论《女科经纶》
  20. 胎前虚烦《医学纲目》
  21. 胎前用药从厥阴经治法有三禁论《女科经纶》
  22. 胎前心痛不可忍《宁坤秘籍》
  23. 胎前用药大法《女科指掌》
  24. 胎前心痛《女科秘要》
  25. 胎前用药法《女科折衷纂要》
  26. 胎前心痛《奇效简便良方》
  27. 胎前用药三禁《中医词典》
  28. 胎前心痛《医学纲目》
  29. 胎前用药三禁《济生集》
  30. 胎前泻痢《宁坤秘籍》
  31. 胎前用药三禁《医宗金鉴》


安胎饮加减活法_《女科指掌》_中医妇科_【岐黄之术】

安胎饮加减活法

安胎饮加减活法

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】安胎饮里紫苏甘，大腹砂仁桔藿堪，芩术归苓姜水煮，胎前诸症可相参。恶阻停痰半夏宜，茯苓 甘草藿陈皮，砂仁大腹同香附，苏叶生姜功最奇。胸满心疼号子悬，葱头枳壳可同煎，砂仁大腹甘苏叶，白术 黄芩应避嫌。口渴虚烦加麦冬，茯苓竹叶及防风，山栀知母归生地，补血生津有大功。肿胀皆因湿热多，健脾利水自安和，木通苓泽姜皮术，大腹陈皮及炒莎。腰痛皆因肾气虚，须防孕子绝衣裾，地黄杜脂芎山药，续断当归总载书。咳嗽原来属肺家，要分虚实莫涂鸦，虚将天麦阿胶等，实用苏陈桑杏砂。往来寒热属于肝，血少风邪勿误看，四物八珍医血弱，柴胡加减疗风寒。食伤水泻损于脾，下痢稠粘作热医，热则香连丸可治，四苓香附茯陈皮。不眠惊悸属于心，怔忡虚烦汗不禁，远志枣仁龙眼肉，茯神柏子及人参。触犯胎元动不安，缩砂末服是神丹，或兼佛手同生地，胶艾加之治血干。大抵胎前宜四物，川芎用早恐升提，地黄泥膈须加减，顺气和中勿执迷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前宜健脾养血开郁补肾
  • 当前页：安胎饮加减活法
  • 下一页：脉法
<<< 返回本书目录
  1. 安胎饮加减活法《女科指掌》
  2. 安胎饮子【方剂大全】
  3. 安胎饮【方剂大全】
  4. 安胎有二法《济生集》
  5. 安胎易产紧苏饮【方剂大全】
  6. 安胎止痛汤【方剂大全】
  7. 安胎药【中药大全】
  8. 安胎枳实散【方剂大全】
  9. 安胎养血益母丸【方剂大全】
  10. 安胎逐月主方补《张氏妇科》
  11. 安胎下《竹林女科证治》
  12. 安胎主膏【方剂大全】
  13. 安胎万全神应散【方剂大全】
  14. 安体散【方剂大全】
  15. 安胎丸【方剂大全】
  16. 安痛散【方剂大全】
  17. 安胎铁罩散【方剂大全】
  18. 安土散【方剂大全】
  19. 安胎调气饮【方剂大全】
  20. 安土汤【方剂大全】
  21. 安胎汤【方剂大全】
  22. 安豚丹【方剂大全】
  23. 安胎四物饮【方剂大全】
  24. 安胃白术散【方剂大全】
  25. 安胎四物汤【方剂大全】
  26. 安胃定胎散【方剂大全】
  27. 安胎顺血汤【方剂大全】
  28. 安胃行血汤【方剂大全】
  29. 安胎顺气饮【方剂大全】
  30. 安胃和脾散【方剂大全】
  1. 安胎饮加减活法《女科指掌》
  2. 安胎饮《仁术便览》
  3. 安胎用黄芩白术论《女科经纶》
  4. 安胎饮《医学心悟》
  5. 安胎有二法《济生集》
  6. 安胎饮《太平惠民和剂局方》
  7. 安胎逐月主方补《张氏妇科》
  8. 安胎饮《太平惠民和剂局方》
  9. 安胎总论《竹林女科证治》
  10. 安胎饮《三因极一病证方论》
  11. 安坦中毒《医院药学》
  12. 安胎宜固肾不必用黄芩白术论《女科经纶》
  13. 安体舒通《医院药学》
  14. 安胎审宜调治《妇科心法要诀》
  15. 安胃汤《仁术便览》
  16. 安胎审宜调治《医宗金鉴》
  17. 安胃汤《脾胃论》
  18. 安胎散《奇方类编》
  19. 安胃饮《医学衷中参西录》
  20. 安胎母子二法《妇科心法要诀》
  21. 安慰剂《默克家庭诊疗手册》
  22. 安胎秘方《华佗神方》
  23. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  24. 安胎门（十则）《辨证录》
  25. 安息活血丹《太平惠民和剂局方》
  26. 安胎论外方《妇人规》
  27. 安息香《本草纲目》
  28. 安胎论（胎产须知）《古今医统大全》
  29. 安息香《千金翼方》
  30. 安胎论《女科秘旨》
  31. 安息香《药笼小品》


脉法_《女科指掌》_中医妇科_【岐黄之术】

脉法

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶何以知怀子之且生也。曰∶身有病而无邪脉也。又曰∶妇人足少阴脉动甚者，妊子也。又曰∶阴搏阳别，谓之有子。秦越人曰∶三部浮沉正等，按之不绝者，有妊也。崔紫虚曰∶阴搏于下，阳别于上，气血调和，有子之象。手之少阴其脉动甚，尺按不绝，此为有孕。少阴属心，心主血脉，肾为胞门，脉应于尺，或寸脉微，关滑、尺数，流利往来如雀之啄，或诊三部，浮沉一止，或平而虚，当问月水，妇人有病而无邪脉，此孕非病，所以不月。齐仲甫曰∶阴搏阳别谓之有子，气血调和，阳施阴化也。王叔和曰∶脉平而虚，妊子法也。诊其脉左少阴动甚者，妊子也。夫少阴心也，心主血。足少阴肾也，肾主胞门，大抵少阴经左手属心，右足属肾，下主乎尺，尺中按之不绝者，有妊也。亦有元虚而微细濡弱或伏者。《脉诀举要》曰∶男女之别以左右取，左疾为男，右疾为女，沉实在左，浮大在右，左男右女，可以预剖。盖左脉疾胜于右是为男，以男属阳居左，胎气钟于阳，故左胜。右脉疾胜于左是为女，以女属阴居右，胎气钟于阴，故右胜也。大抵沉实者为男，沉细者为女，右尺浮大者，固知其女，左尺浮大者，大约多男，沉细是女，沉实是男，即所谓诸阳为男，诸阴为女也。右尺浮大为女，左尺浮大为男，即所谓左疾为男，右疾为女也。又曰∶中指一跳一止者，一月胎。二跳二止者，二月胎也。

妊娠之脉如何认，要辨阴阳衰与盛。阴阳俱盛滑而和，两手调和数相应。其人能食身无热，容色如常是妊定。

脉来左盛是男形，右手偏洪是女孕。孕真带呕头昏闷，此是停痰恶阻病，急宜正胃与消痰，固血安胎全两命。若还腰腹具胀时，日暮咽干潮热盛，多眠恶食倦昏痰，此属经凝却非病。胃脉疾数胎三月，小肠但数五月母，指下动急在大肠，八月怀孕知其数，大纲孕妇类如斯，任意推详审动静。妇人经自断而有躯，其脉反弦，恐其后必大下，不成躯也。脉来近去远，故曰反以为有躯而反断，此为有阳无阴故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎饮加减活法
  • 当前页：脉法
  • 下一页：恶阻
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《女科指掌》
  2. 脉法《妇科秘书》
  3. 脉法《女科折衷纂要》
  4. 脉法《慎柔五书》
  5. 脉法《女科折衷纂要》
  6. 脉法《慎柔五书》
  7. 脉法《女科秘要》
  8. 脉法《万氏秘传片玉心书》
  9. 脉法《陈氏幼科秘诀》
  10. 脉法《幼科折衷》
  11. 脉法八《伤寒悬解》
  12. 脉法《医学从众录》
  13. 脉法八十《伤寒悬解》
  14. 脉法《医学从众录》
  15. 脉法八十二《伤寒悬解》
  16. 脉法《医学从众录》
  17. 脉法八十三《伤寒悬解》
  18. 脉法《校注医醇剩义》
  19. 脉法八十一《伤寒悬解》
  20. 脉法《幼科释谜》
  21. 脉法部位表里虚实主病提纲《古今医统大全》
  22. 脉法《胎产心法》
  23. 脉法第四问（无方）《婴童百问》
  24. 脉法《保婴撮要》
  25. 脉法二《伤寒悬解》
  26. 脉法《济阴纲目》
  27. 脉法二十《伤寒悬解》
  28. 脉法《济阴纲目》
  29. 脉法二十八《伤寒悬解》
  30. 脉法《济阴纲目》
  31. 脉法二十二《伤寒悬解》


恶阻_《女科指掌》_中医妇科_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】恶阻生于二月时，心烦闷乱食难施。胚胎经隧多壅塞，浊气攻冲运化迟，气郁停痰兼胃实，虚寒肝火并忧思，大都止呕调脾胃，顺气和中最得宜。

【论】恶阻者，谓妊娠吐呕、恶心、头眩、恶食、择食是也。《产宝》谓之子病。巢氏谓之恶阻。陈良甫谓胃气怯弱，中脘停痰，脉息和顺，但四肢沉重，头眩择食，惟嗜酸咸，甚者寒热呕吐，胸膈烦满，半夏茯苓丸。

张仲景曰∶妇人得平脉，阴脉小弱，其人渴不能食，无寒热，名妊娠，于法六十日当有此症，设有医者治逆却一月加吐下者，则绝之。《金匮要略》曰∶妊娠呕吐不止，干姜 人参半夏丸。

【脉】呕吐痰水寸必沉滑，涩郁迟寒微虚数热，怒气伤肝脉弦而弱，或虚或实有力无力。

痰水

恶阻多因胃有痰，饮随气上亦相参，二陈砂藿堪和胃，若喜酸尝主是男。戴复庵曰∶胎前恶阻见物呕吐，嗜酸咸物，多卧少起，俗名病鬼。盖其人宿有痰饮，血壅遏而不行，饮随气上停滞肝经，故喜酸物，金能克木，以辛胜之，小半夏茯苓汤主之，或二陈汤、砂仁、藿香。

虚寒

胃虚令人常吐食，胃冷无缘纳水浆，二者必然脉迟细，人参半夏与干姜。

肝火

小腹平明气上冲，因而郁塞满胸中，厥阴相火冲于胃，茹橘芦根用总同。罗大无曰∶妊娠三月呕吐恶阻，每至寅卯时觉小腹有气上冲，然后膈满而吐，此肝火挟冲脉之火上冲也，用沉香磨水，化抱龙丸一服，胸膈气不升吐自止也。

气郁

气郁中焦呕吐生，头眩胸满胀非轻，脉来左手弦而弱，苓半煎汤下抑青。朱丹溪曰∶呕吐晕眩，脉左弦而弱，此恶气因怒气所激，肝气伤乃挟胎气上逆，参术补之非也，宜半夏茯苓汤下抑青丸，或砂仁炒为末，淡姜汤调服二钱。

胃实

气血成胎二月间，中焦壅塞不能还，必然秽浊攻于胃，水谷如何得下关。芦根汤。丹溪曰∶妊娠呕逆不食，心烦闷乱，乃是气血积聚以养胎元，精血内郁，秽浊之气上攻于胃，宜陈皮半夏汤。

用药大法

李茂翁曰∶左脉弱而呕，服诸药不止者，当服理血归原药则愈矣。经曰∶无阴则呕是也。归原散。薛立斋曰∶中脘停痰，二陈汤加枳壳，若饮食停滞，六君子汤加枳壳，若脾胃虚弱，异功散。胃气不足，人参桔皮汤。气恼加枳壳，胸胁痞闷加苏梗，胁痛加柴胡，饮食少思六君子加枳壳、苏梗，头晕体倦六君子，脾胃虚弱，呕吐不食，半夏茯苓汤加白术。盖白术、茯苓、半夏、陈皮、砂仁善能安胎气，健脾胃，予常用验矣。故王子亨白术散、局方人参 丁香散、杨振人参桔皮汤、齐自明醒脾饮，不用半夏亦可。

【方】

半夏茯苓丸

茯苓 半夏 桔皮 枳壳 人参 甘草 干姜

蜜丸每服二十丸。《肘后方》无姜、半。只五品。

干姜 人参半夏丸

干姜 人参（各一两） 半夏（二两） 生姜汁

糊丸，砂仁汤下。

橘皮竹茹汤

橘皮 竹茹 茯苓 半夏 生姜

水煎服忌羊、鸡、鱼、面。

芦根汤

生芦根 桔皮 生姜 大腹皮 枇杷叶

水煎。

归原散

人参 白术 茯苓 陈皮 半夏 桔梗 甘草 枳壳 川芎 当归 白芍 丁香

姜枣水煎。

半夏茯苓汤

半夏 茯苓 生姜 桔皮 人参 旋复花 白芍 甘草 川芎 桔梗 细辛 生地

如热去细辛加知母，泻去生地，二服后，服茯苓丸。

二香散

香附（一两） 藿香（五钱） 甘草（二钱）

为末砂仁汤调服二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：恶阻
  • 下一页：子烦
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《女科指掌》
  2. 恶阻《沈氏女科辑要》
  3. 恶阻《女科折衷纂要》
  4. 恶阻《女科精要》
  5. 恶阻《金匮钩玄》
  6. 恶阻《妇人规》
  7. 恶阻《盘珠集胎产症治》
  8. 恶阻《竹林女科证治》
  9. 恶阻《评注产科心法》
  10. 恶阻《医学心悟》
  11. 恶阻《女科秘要》
  12. 恶阻《明医指掌》
  13. 恶阻（妊娠恶阻）《中医名词词典》
  14. 恶阻《三因极一病证方论》
  15. 恶阻论《胎产心法》
  16. 恶阻《古今医案按》
  17. 恶阻论《妇科秘书》
  18. 恶阻《济阴纲目》
  19. 恶阻论外方《妇人规》
  20. 恶阻《证治准绳·女科》
  21. 恶阻呕吐用药大法《女科经纶》
  22. 恶阻《医述》
  23. 恶阻似病，只顺胎即平《医门补要》
  24. 恶阻《续名医类案》
  25. 恶阻与胎化不成《推求师意》
  26. 恶阻《冯氏锦囊秘录》
  27. 恶阻证治《医宗金鉴》
  28. 恶阻《医学纲目》
  29. 恶阻证治《妇科心法要诀》
  30. 恶阻《女科秘旨》
  31. 恶阻总括《医宗金鉴》


子烦_《女科指掌》_中医妇科_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】内心焦烦号子烦，金为火烁是根源。心烦肺热多消渴，若是胸烦呕吐翻，郁闷不舒胎气热。但烦无疾是虚烦，若兼恍惚心惊悸，竹也门冬不可喧。

【论】妊娠苦烦闷者，以四月受少阴君火以养精，六月受少阳相火以养气。若母心惊胆寒有郁闷，名子烦也。《产宝》曰∶子烦有四证，有中心烦，有胸中烦，有产烦，有子烦，皆热也。肺虚而火乘之，则心烦也。停痰积饮而呕吐涎沫，恶闻食气，胸中烦也。但热而烦，似无疾者，虚烦也。气血停积，虚热相搏，气郁不舒，烦躁吐沫，剧则胎动不安，均为子烦也。竹叶汤、麦门冬饮、气滞紫苏饮、痰竹沥汤。

【脉】子烦属热，脉必洪数，沉气滑痰，虚则无力。

【方】

竹叶汤

防风 黄芩 麦冬 茯苓 竹叶 山栀 当归

《外台秘要》有竹沥无竹叶，一方有知母无栀、芩、当归。

麦门冬饮

麦冬 人参 茯神 生地 黄芩 犀角 甘草 莲心

竹沥汤

竹沥（一升） 茯苓（四两） 麦冬 防风 黄芩（各三两）

水四升煮二升，入竹沥分三服。知母丸一味为末，枣肉丸服，治误服药而虚烦不安者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：子烦
  • 下一页：烦躁口渴
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《女科指掌》
  2. 子烦《沈氏女科辑要》
  3. 子烦《女科折衷纂要》
  4. 子烦《女科精要》
  5. 子烦《盘珠集胎产症治》
  6. 子烦《竹林女科证治》
  7. 子烦《评注产科心法》
  8. 子烦《医学心悟》
  9. 子烦《女科秘要》
  10. 子烦《丹台玉案》
  11. 子烦并五心烦热及烦躁口干论《胎产心法》
  12. 子烦《明医指掌》
  13. 子烦并五心烦热及烦躁口干论《妇科秘书》
  14. 子烦《医述》
  15. 子烦证治《医宗金鉴》
  16. 子烦《冯氏锦囊秘录》
  17. 子烦证治《妇科心法要诀》
  18. 子烦《女科秘旨》
  19. 子宫《中医词典》
  20. 子烦《胎产秘书》
  21. 子宫《针灸学》
  22. 子烦《济生集》
  23. 子宫《人体解剖学》
  24. 子烦《内府秘传经验女科》
  25. 子宫《组织学与胚胎学》
  26. 子烦《中医词典》
  27. 子宫《妇产科学》
  28. 子烦《中医名词词典》
  29. 子宫癌《默克家庭诊疗手册》
  30. 子翻胃症《中医词典》
  31. 子宫癌《常见中老年疾病防治》


烦躁口渴_《女科指掌》_中医妇科_【岐黄之术】

烦躁口渴

烦躁口渴

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】口干烦躁热而虚，架构阴阳气不舒，热在心脾多有准，煎熬津液不如初，古方知母除胎渴，六一黄主气虚，又有血凝成神医。（《耿隅载方书》）

【论】陈良甫曰∶妊娠烦躁口渴者，是足太阴脾经，其气通于口，手少阴心经，其气通于舌。若脏腑虚弱，营卫不和，以致阴阳失度，热乘于心脾，则津液消烁，故烦躁口渴也。与子烦大同小异，宜知母散。虚热，人参黄散，或黄 六一汤。耿隅治孕妇暴渴，惟饮五味汁，曰∶此血欲凝非疾也，已而果孕。古方有血欲凝而渴饮五味之症，不可不知。

【方】

知母散

知母 麦冬 黄 茯苓 黄芩 甘草 竹沥

水二盏煎八分，去渣冲竹沥服。

人参黄 散

人参 黄 知母 麦冬 葛根 茯苓 秦艽 甘草 竹叶

水煎服。

黄 六一汤

黄 （六钱） 甘草（一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：烦躁口渴
  • 下一页：子悬
<<< 返回本书目录
  1. 烦躁口渴《女科指掌》
  2. 烦躁口渴【方剂主治】
  3. 烦躁歌《伤寒百证歌》
  4. 烦躁论治《类证治裁》
  5. 烦躁第九十问《婴童百问》
  6. 烦躁门《卫生宝鉴》
  7. 烦躁不宁（又二十四）《经验麻科》
  8. 烦躁门《张氏医通》
  9. 烦躁不宁【方剂主治】
  10. 烦躁总论《证治准绳·杂病》
  11. 烦躁不眠懊??《医宗金鉴》
  12. 燔葱散【方剂大全】
  13. 烦躁不眠懊《伤寒心法要诀》
  14. 燔发散【方剂大全】
  15. 烦躁不安【方剂主治】
  16. 繁柳干散【方剂大全】
  17. 烦躁不安【中药主治】
  18. 繁柳散【方剂大全】
  19. 烦躁不安【疾病症状】
  20. 繁缕《本草纲目》完整版
  21. 烦躁（与绪论参看）《张氏医通》
  22. 繁缕【中药大全】
  23. 烦躁【方剂主治】
  24. 蘩蒌《证类本草》
  25. 烦躁【中药主治】
  26. 反鼻化毒散【方剂大全】
  27. 烦躁《证治准绳·幼科》
  28. 反鼻丸【方剂大全】
  29. 烦躁《证治准绳·幼科》
  30. 反唇疔、锁口疔《医宗金鉴》
  1. 烦躁口渴《女科指掌》
  2. 烦躁口干《女科证治准绳》
  3. 烦躁论治《类证治裁》
  4. 烦躁歌《伤寒百证歌》
  5. 烦躁门《张氏医通》
  6. 烦躁发渴《四圣悬枢》
  7. 烦躁门《卫生宝鉴》
  8. 烦躁第九十问《婴童百问》
  9. 烦躁续法《医学纲目》
  10. 烦躁不宁《经验麻科》
  11. 烦躁原由症治《幼科释谜》
  12. 烦躁不眠懊??《医宗金鉴》
  13. 烦躁总论《证治准绳·杂病》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 樊阿《中医词典》
  16. 烦躁不眠懊《医学摘粹》
  17. 樊琪《中医词典》
  18. 烦躁（与绪论参看）《张氏医通》
  19. 燔焫《中医词典》
  20. 烦躁《伤寒括要》
  21. 燔针《中医词典》
  22. 烦躁《伤寒指掌》
  23. 燔治《中医词典》
  24. 烦躁《伤科汇纂》
  25. 繁露水《证类本草》
  26. 烦躁《广瘟疫论》
  27. 繁缕《得配本草》
  28. 烦躁《伤寒明理论》
  29. 蘩蒌《千金翼方》
  30. 烦躁《痘疹心法要诀》
  31. 蘩蒌《新修本草》


子悬_《女科指掌》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】胀满心胸病子悬，紫苏余子古人传，自明停饮兼寒治，李氏胎升相火愆，下气汤同枳壳饮，瘦胎散共紫苏煎，若还冲筑昏迷闷，葱白当归可保全。

【论】子悬者，胎气不和，上凑心腹，胀满疼痛也。由素有寒气，致令停饮，触寒发动与气相会，故心腹胀满也。李氏曰∶四五月以来，君相二火养胎，以致胎热气逆凑心，心腹胀满疼痛，宜严氏紫苏饮加黄芩、山栀。

子悬火盛极一时，心气闷绝而死者，紫苏饮速进救之。

【脉】有两尺脉伏而绝者，若劳役胎上胀痛水安者，紫苏饮。若误服动胎药以致胎损者，芎归汤。脉浮滑，葱白汤。

【方】

紫苏饮

紫苏 当归 川芎 白芍 陈皮 人参 大腹皮（洗净） 甘草 加姜 葱白 砂仁

一方有香附无人参。

当归汤

当归 人参 阿胶 甘草 葱白

水煎服。

下气汤

苏叶 陈皮 桑皮 茯苓 青皮 白芍 大腹皮 甘草

枳壳饮

枳壳（二两） 黄芩 白术（各一两）

每服五钱，水煎。

瘦胎饮

当归 白芍 枳壳 砂仁 香附 甘草 益智 母草

葱白汤

葱白连须十四根浓服，安生胎，落死胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁口渴
  • 当前页：子悬
  • 下一页：胎水
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《女科指掌》
  2. 子悬《沈氏女科辑要》
  3. 子悬《女科折衷纂要》
  4. 子悬《女科精要》
  5. 子悬《盘珠集胎产症治》
  6. 子悬《竹林女科证治》
  7. 子悬《评注产科心法》
  8. 子悬《丹台玉案》
  9. 子悬《女科秘要》
  10. 子悬《明医指掌》
  11. 子悬（子眩《医学心悟》
  12. 子悬《医述》
  13. 子悬胎上逼心证治《医宗金鉴》
  14. 子悬《续名医类案》
  15. 子悬胎上逼心证治《妇科心法要诀》
  16. 子悬《冯氏锦囊秘录》
  17. 子眩《中医词典》
  18. 子悬《女科秘旨》
  19. 子眩《评注产科心法》
  20. 子悬《胎产秘书》
  21. 子喑《胎产秘书》
  22. 子悬《济生集》
  23. 子喑《冯氏锦囊秘录》
  24. 子悬《产鉴》
  25. 子喑《医述》
  26. 子悬《内府秘传经验女科》
  27. 子喑《济阴纲目》
  28. 子悬《中医词典》
  29. 子喑《明医指掌》
  30. 子悬《中医名词词典》
  31. 子喑《丹台玉案》


胎水_《女科指掌》_中医妇科_【岐黄之术】

胎水

胎水

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】胎水原来是总名，土虚水泛横流行，恶寒洒淅肌浮肿，喘息 嘘腹胀膨，逐水鲤鱼遵古法，实脾白术敛全生，大都顺气调脾胃，利水和中疾自平。

【论】妊娠五六月，腹大异常，胸腹胀满，手足面目浮肿，气逆不安，此由胞中蓄水，俗呼琉璃胎。不治令子手足软短有疾，宜鲤鱼汤或泽泻散，或苓术汤。张仲景曰∶妊胀有水气，身重小便不利，洒淅恶寒，起即头眩，葵苓散。

【方】

鲤鱼汤

白术 生姜（五两） 茯苓（四两） 当归 白芍（三两） 鲤鱼（一尾二斤）

先煮鱼熟取汁澄清，再煎药五服。

白术散

白术 茯苓 泽泻 陈皮 姜皮 大腹皮 木香

为末砂仁汤下。

苓术汤

茯苓 白术（各四两） 黄芩 杏仁（各三两） 旋复花（一两） 桔红

葵苓散

葵子（半升炒） 茯苓（三两）

为末饮服方寸匕。

胎水总名也，其面目浮肿者，为子肿。胸腹胀满者，为子满。但脚肿者，为子气也。名既不同，轻重自见，治法亦因而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：胎水
  • 下一页：子肿
<<< 返回本书目录
  1. 胎水《女科指掌》
  2. 胎水过多《女科宝鉴》
  3. 胎数伤及不长方《外台秘要》
  4. 胎水证治《三因极一病证方论》
  5. 胎势异常【疾病症状】
  6. 胎水肿满《女科证治准绳》
  7. 胎生铁角蕨【中药大全】
  8. 胎水肿满《医学心悟》
  9. 胎上逼心《证治准绳·女科》
  10. 胎水肿满《证治准绳·女科》
  11. 胎上逼心《女科证治准绳》
  12. 胎水肿满《中医妇科学》
  13. 胎上逼《女科指掌》
  14. 胎水肿满（即子肿子满子气）《济阴纲目》
  15. 胎疝《医宗金鉴》
  16. 胎死《续名医类案》
  17. 胎疝《儿科萃精》
  18. 胎死不下《女科宝鉴》
  19. 胎杀方位（孕妇宜避）《胎产心法》
  20. 胎死不下《中医妇科学》
  21. 胎杀避忌产前将护法《妇人大全良方》
  22. 胎死腹中《达生编》
  23. 胎妊解《四圣心源》
  24. 胎死腹中【方剂主治】
  25. 胎热证-幼幼汇集（上）《古今医统大全》
  26. 胎死腹中及胞衣不下《沈氏女科辑要》
  27. 胎热预治方《保幼新编》
  28. 胎死宫内【疾病大全】
  29. 胎热胎寒《卫生易简方》
  30. 胎死上喘《内府秘传经验女科》
  1. 胎水《女科指掌》
  2. 胎水《明医指掌》
  3. 胎水不利《中医词典》
  4. 胎水《中医词典》
  5. 胎水证治《三因极一病证方论》
  6. 胎数伤及不长方三首《外台秘要》
  7. 胎水肿满《中医词典》
  8. 胎食《中医词典》
  9. 胎水肿满《证治准绳·女科》
  10. 胎实不安《竹林女科证治》
  11. 胎水肿满《医学心悟》
  12. 胎实不安《中医词典》
  13. 胎水肿满《中医妇科学》
  14. 胎生青记《中医词典》
  15. 胎水肿满《女科证治准绳》
  16. 胎生《中医词典》
  17. 胎水肿满（即子肿子满子气）《济阴纲目》
  18. 胎神游方《太平惠民和剂局方》
  19. 胎死《续名医类案》
  20. 胎上冲心《奇效简便良方》
  21. 胎死不下《中医妇科学》
  22. 胎上逼心《女科证治准绳》
  23. 胎死腹中《中医词典》
  24. 胎上逼心《证治准绳·女科》
  25. 胎死腹中《达生编》
  26. 胎上逼心《医学纲目》
  27. 胎死腹中《竹林女科证治》
  28. 胎上逼心《中医词典》
  29. 胎死腹中《奇效简便良方》
  30. 胎上逼《女科指掌》
  31. 胎死腹中《是斋百一选方》


子肿_《女科指掌》_中医妇科_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】子肿脾虚面目浮，风行水泛湿停留，关门不利从其类，散表分消疾自瘳。

【论】脾主肌肉，土气安和则能制水，水自传化无有停积。

若脾胃气虚，经血壅闭则水饮不化，湿气泛溢，外攻形体，内注胞胎，始娠肿满，儿未成实，必伤胎气。若临月而肿，利小便自愈。

薛立斋曰∶子肿，胸腹胀满，小便不利，通身浮肿者，鲤鱼汤。脾胃虚弱，四君子汤。面目浮肿，肢体如水气，全生白术散，未应，六君子汤。若脾虚湿热，下部作肿，补中益气汤加茯苓。若饮食失节，呕吐 泄泻，香砂六君子汤。若脾虚血少，气滞，加味归脾汤。脚肿，陈景初天仙藤散。

【方】

白术散

白术 茯苓 陈皮 大腹皮 桑白皮 姜皮

一方去白术加木香米汤服三钱。

木通散

木通 香茹 苏叶（各二钱） 枳壳 黄芩（各一钱） 大腹皮（一钱） 木香 诃子皮（各五分）生姜皮 砂仁

水煎服。

单 方

山栀一合，炒为末，米饮调下，治妊娠通身浮肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎水
  • 当前页：子肿
  • 下一页：子满
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《女科指掌》
  2. 子肿《女科切要》
  3. 子肿《女科折衷纂要》
  4. 子肿《竹林女科证治》
  5. 子肿《金匮钩玄》
  6. 子肿《丹台玉案》
  7. 子肿《盘珠集胎产症治》
  8. 子肿《明医指掌》
  9. 子肿《评注产科心法》
  10. 子肿《续名医类案》
  11. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  12. 子肿《女科秘旨》
  13. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  14. 子肿《胎产秘书》
  15. 子肿子气满脆脚皱脚证治《医宗金鉴》
  16. 子肿《产鉴》
  17. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  18. 子肿《中医词典》
  19. 子肿子气子满论《胎产心法》
  20. 子肿《中医名词词典》
  21. 子肿子气子满论《妇科秘书》
  22. 子瞻杂记《苏沈良方》
  23. 子总论《经验麻科》
  24. 子躁《中医词典》
  25. 子足少阳胆经《神应经》
  26. 子脏冷无子候《诸病源候论》
  27. 梓白皮《神农本草经》
  28. 子脏冷无子《中医词典》
  29. 梓白皮《千金翼方》
  30. 子脏《中医词典》
  31. 梓白皮《本草经集注》


子满_《女科指掌》_中医妇科_【岐黄之术】

子满

子满

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】胀满心胸气不舒，要分虚实漫踌躇，风邪水搏多因实，病后而成又属虚。

【论】《产宝》曰∶妊娠经血壅闭养胎，或挟水气，水血相搏致令肿满，皆由脾胃虚弱，不能制水，名曰子满。若水停不去，浸渍入胎，则令胎坏。诊其脉浮、腹胀、喘息者，胎必坏也。泽泻散。妊娠心静气和则胎自安稳，若中风寒，邪气或有触犯，则随邪生病。如经血壅闭养胎，忽然胸腹虚肿胀闷，是胎中挟水，脾主肌肉，肌肉空虚，水气泛滥，故令身肿。然其由或因泄泻下利，虚损脾胃，或因内热烦渴，引饮太过，或因关门不利，小便涩少，湿渍脾胃，皆致肿满，大抵生于五六月之间。盖胎大则腹满而气浮矣。

【方】

泽泻散

泽泻 枳壳 茯苓 木通 大腹皮 桑白皮 姜皮

加砂仁水煎服。

防己汤

桑白皮 防己 茯苓 紫苏 木香 砂仁

姜水煎。

白术散

白术（一两炒焦） 陈皮 姜皮 大腹皮（各五钱）

为末，米饮调二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：子满
  • 下一页：子气
<<< 返回本书目录
  1. 子满《胎产秘书》
  2. 子鸣《济生集》
  3. 子满《盘珠集胎产症治》
  4. 子鸣《女科秘旨》
  5. 子满《女科指掌》
  6. 子鸣《医学心悟》
  7. 子满《济生集》
  8. 子母例《此事难知》
  9. 子淋证治《医宗金鉴》
  10. 子母散【方剂大全】
  11. 子淋证治《妇科心法要诀》
  12. 子疟《盘珠集胎产症治》
  13. 子淋散【方剂大全】
  14. 子疟《胎产秘书》
  15. 子淋论《胎产心法》
  16. 子气《产鉴》
  17. 子淋论《妇科秘书》
  18. 子气《女科秘旨》
  19. 子淋、转胞《沈氏女科辑要》
  20. 子气《女科指掌》
  21. 子淋《胎产秘书》
  22. 子气《盘珠集胎产症治》
  23. 子淋《盘珠集胎产症治》
  24. 子芩防风散【方剂大全】
  25. 子淋《女科指掌》
  26. 子芩汤【方剂大全】
  27. 子淋《女科秘旨》
  28. 子芩丸【方剂大全】
  29. 子淋《女科秘要》
  30. 子死腹中《备急千金要方》
  1. 子满《女科指掌》
  2. 子满《竹林女科证治》
  3. 子满《盘珠集胎产症治》
  4. 子满《医述》
  5. 子满子肿子气《冯氏锦囊秘录》
  6. 子满《胎产秘书》
  7. 子满子肿子气《女科精要》
  8. 子满《济生集》
  9. 子冒《中医词典》
  10. 子满《中医词典》
  11. 子门《中医名词词典》
  12. 子龙丸《外科全生集》
  13. 子门《中医词典》
  14. 子淋证治《妇科心法要诀》
  15. 子鸣《中医词典》
  16. 子淋证治《医宗金鉴》
  17. 子鸣《济生集》
  18. 子淋论《妇科秘书》
  19. 子鸣《女科秘旨》
  20. 子淋论《胎产心法》
  21. 子鸣《医述》
  22. 子淋、转胞《沈氏女科辑要》
  23. 子鸣《医学心悟》
  24. 子淋《女科秘要》
  25. 子鸣《评注产科心法》
  26. 子淋《评注产科心法》
  27. 子母《中医词典》
  28. 子淋《盘珠集胎产症治》
  29. 子母补泻《中医词典》
  30. 子淋《女科指掌》
  31. 子母虫《竹林女科证治》


子气_《女科指掌》_中医妇科_【岐黄之术】

子气

子气

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】子气先从脚面浮，涓涓不治恐长流，全生白术天仙散，利水扶脾厥疾瘳。

【论】妊娠三月以后，两脚面渐肿，行走艰难以致喘闷，饮食无味，似水气状，脚趾间有黄水出，谓之子气，直至分娩方消。此原素有风寒湿气及脾虚者，虽不可妄投汤药，亦虑将产之际有不测之虞。宜服天仙藤散以疏郁。

陈良甫曰∶妊娠两脚浮肿，名曰脆脚。因脾衰不能制水，水血相搏所致，宜全生白术散健脾土。齐仲甫曰∶子气不可作水病治，反伤元气，有此者必易产，因胞中水血多故也。初妊者，胎必坏，育亦行迟痿 。《名医录》曰∶宋少主与徐文伯微行，见一妊足肿不能行，少主脉之曰∶此女胎也。文伯诊之曰∶此男胎，在左而黑，少主怒，欲破之，文伯恻然曰∶臣请针之。刺三阴交，胎遂坠，男形而黑色，此足肿多男之征也。

【方】

天仙藤散

天仙藤 香附 陈皮 甘草 紫苏 木瓜 姜皮

全生白术散

白术（一两炒） 茯苓 陈皮 姜皮 大腹皮（各五钱）

为末米饮下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子满
  • 当前页：子气
  • 下一页：子痫
<<< 返回本书目录
  1. 子气《盘珠集胎产症治》
  2. 子芩防风散【方剂大全】
  3. 子气《女科指掌》
  4. 子芩汤【方剂大全】
  5. 子气《女科秘旨》
  6. 子芩丸【方剂大全】
  7. 子气《产鉴》
  8. 子死腹中《备急千金要方》
  9. 子疟《胎产秘书》
  10. 子死腹中《妇人规》
  11. 子疟《盘珠集胎产症治》
  12. 子死腹中《景岳全书》
  13. 子母散【方剂大全】
  14. 子死腹中《女科撮要》
  15. 子母例《此事难知》
  16. 子死腹中《圣济总录》
  17. 子鸣《医学心悟》
  18. 子死腹中《卫生易简方》
  19. 子鸣《女科秘旨》
  20. 子死腹中【方剂主治】
  21. 子鸣《济生集》
  22. 子死腹中辨《胎产指南》
  23. 子满《胎产秘书》
  24. 子死腹中论《胎产心法》
  25. 子满《盘珠集胎产症治》
  26. 子死腹中欲令出方《外台秘要》
  27. 子满《女科指掌》
  28. 子死腹中证治《妇科心法要诀》
  29. 子满《济生集》
  30. 子死腹中证治《医宗金鉴》
  1. 子气《女科指掌》
  2. 子气《竹林女科证治》
  3. 子气《盘珠集胎产症治》
  4. 子气《丹台玉案》
  5. 子呛《中医词典》
  6. 子气《女科秘旨》
  7. 子呛《评注产科心法》
  8. 子气《产鉴》
  9. 子芩散《妇人大全良方》
  10. 子气《中医词典》
  11. 子散《妇人大全良方》
  12. 子气《中医名词词典》
  13. 子舌《中医词典》
  14. 子疟《盘珠集胎产症治》
  15. 子舌胀《中医词典》
  16. 子疟《竹林女科证治》
  17. 子水不利《中医词典》
  18. 子疟《明医指掌》
  19. 子水气《中医词典》
  20. 子疟《胎产秘书》
  21. 子死产门难产《傅青主女科》
  22. 子疟《中医词典》
  23. 子死产门难产《中医词典》
  24. 子母指诀二十四法《针灸神书》
  25. 子死腹中《圣济总录》
  26. 子母疟《中医词典》
  27. 子死腹中《景岳全书》
  28. 子母例《此事难知》
  29. 子死腹中《中医词典》
  30. 子母虫《竹林女科证治》
  31. 子死腹中《备急千金要方》


子痫_《女科指掌》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】忽然昏冒不知人，有间苏来发作频，此是风邪肝木病，羚羊角散效如神。

【论】《产宝》曰∶风是四时八方之气，常以节气之日候之风，从其乡来者，谓之虚邪贼风，逢人之虚而中之者，随其所在而病也。夫五脏 六腑之俞皆在于背，脏腑虚者感发难治。若伤太阳之经，复遇寒湿相搏，口噤脊强，名曰风痉。妊娠而发者，昏冒不识，人须臾则醒，醒后复发，名曰子痫，又名子冒。久则发痉，宜千金羚羊角散，或葛根汤加竹沥。

【方】

羚羊角散

羚羊角 五加皮 防风 当归 酸枣仁 白茯神 独活 甘草 川芎 木香

姜引水煎。

葛根汤

葛根 茯苓 人参 泽泻 甘草 防己 防风 当归 川芎 独活

水煎，临服加竹沥半杯，姜汁两匙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子气
  • 当前页：子痫
  • 下一页：子喑
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《女科指掌》
  2. 子痫《竹林女科证治》
  3. 子痫《女科折衷纂要》
  4. 子痫《医学心悟》
  5. 子痫《盘珠集胎产症治》
  6. 子痫《丹台玉案》
  7. 子痫《评注产科心法》
  8. 子痫《医述》
  9. 子痫《女科秘要》
  10. 子痫《续名医类案》
  11. 子痫分诸证用药之法《女科经纶》
  12. 子痫《医学纲目》
  13. 子痫论《胎产心法》
  14. 子痫《女科秘旨》
  15. 子痫论（一名子冒）《妇科秘书》
  16. 子痫《胎产秘书》
  17. 子痫先兆《中医疾病预测》
  18. 子痫《济生集》
  19. 子痫证治《医宗金鉴》
  20. 子痫《产鉴》
  21. 子痫证治《妇科心法要诀》
  22. 子痫《内府秘传经验女科》
  23. 子消后方《麻疹阐注》
  24. 子痫《中医词典》
  25. 子悬《中医名词词典》
  26. 子痫《中医名词词典》
  27. 子悬《中医词典》
  28. 子痫《家庭医学百科-自救互救篇》
  29. 子悬《内府秘传经验女科》
  30. 子午之岁《松峰说疫》
  31. 子悬《产鉴》


子喑_《女科指掌》_中医妇科_【岐黄之术】

子喑

子喑

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】子喑言低不出声，少阴络壅不能鸣，清心降火调心肾，分娩经通语自清。

【论】《内经》黄帝问曰∶人有重身，九月而喑何也。岐伯对曰∶胞之络脉绝也。帝曰∶何以言之。岐伯曰∶胞络者，系于肾少阴之脉，贯肾系舌本，故不能言。曰∶治之奈何。曰∶无治也，当十月复。马玄台曰∶舌云九月肾经养胎，故喑似拘泥，但九月之时，儿体已长胞络，宫之络脉系于肾者，阻绝不通，故间有之。盖肾之脉下贯于肾，上系舌本，脉道阻绝，则不能言，至分娩后能言也。博陵医之神者曰∶郝翁有一妊娠，喑嘿不能言，郝曰∶儿大经壅，故不能言，儿生经通，自能言矣。萧赓六曰∶内经大奇论以胞精不足善言为死，不言为生，此可验，九月而喑，非胞精之不足，故当十月而复也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子喑
  • 下一页：子嗽
<<< 返回本书目录
  1. 子喑《医学心悟》
  2. 子喑论《胎产心法》
  3. 子喑《胎产秘书》
  4. 子喑证治《妇科心法要诀》
  5. 子喑《盘珠集胎产症治》
  6. 子瘖证治《医宗金鉴》
  7. 子喑《女科指掌》
  8. 子痈《中医外科学》
  9. 子喑《女科折衷纂要》
  10. 子瞻杂记《苏沈良方》
  11. 子喑《济阴纲目》
  12. 子肿《产鉴》
  13. 子悬胎上逼心证治《医宗金鉴》
  14. 子肿《金匮钩玄》
  15. 子悬胎上逼心证治《妇科心法要诀》
  16. 子肿《女科秘旨》
  17. 子悬、子眩《医学心悟》
  18. 子肿《女科切要》
  19. 子悬《续名医类案》
  20. 子肿《女科折衷纂要》
  21. 子悬《胎产秘书》
  22. 子肿《女科指掌》
  23. 子悬《沈氏女科辑要》
  24. 子肿《盘珠集胎产症治》
  25. 子悬《盘珠集胎产症治》
  26. 子肿《胎产秘书》
  27. 子悬《女科指掌》
  28. 子肿《续名医类案》
  29. 子悬《女科折衷纂要》
  30. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  1. 子喑《女科指掌》
  2. 子喑《女科精要》
  3. 子喑《女科折衷纂要》
  4. 子喑《竹林女科证治》
  5. 子喑《盘珠集胎产症治》
  6. 子喑《医学心悟》
  7. 子喑《评注产科心法》
  8. 子喑《丹台玉案》
  9. 子喑论《胎产心法》
  10. 子喑《明医指掌》
  11. 子喑证治《妇科心法要诀》
  12. 子喑《济阴纲目》
  13. 子瘖《中医名词词典》
  14. 子喑《医述》
  15. 子瘖（yīn音）《中医词典》
  16. 子喑《冯氏锦囊秘录》
  17. 子瘖证治《医宗金鉴》
  18. 子喑《胎产秘书》
  19. 子痈《中医名词词典》
  20. 子眩《评注产科心法》
  21. 子痈《中医词典》
  22. 子眩《中医词典》
  23. 子痈《外科全生集》
  24. 子悬胎上逼心证治《妇科心法要诀》
  25. 子痈《中医外科学》
  26. 子悬胎上逼心证治《医宗金鉴》
  27. 子痈秘方《华佗神方》
  28. 子悬（子眩《医学心悟》
  29. 子晕《中医词典》
  30. 子悬《女科秘要》
  31. 子晕《竹林女科证治》


子嗽_《女科指掌》_中医妇科_【岐黄之术】

子嗽

子嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】十二经中嗽不同，火痰湿热寒风，七情六气分虚实，活法随机可变通。

【论】肺主乎气，外合皮毛，形寒饮冷伤肺则咳嗽也。有涎曰嗽，无痰曰咳。五脏 六腑俱受气于肺，各以其时感之而成病也。秋则肺受之，冬则肾受之，春则肝受之，夏则脾受之，诸脏不已，冬传其腑。妊娠嗽者，名曰子嗽。实者参苏饮以散之，虚者天门冬汤以补之。若久嗽不已。恐伤胎气也。

薛立斋曰∶咳嗽，秋间风邪伤肺，金沸草汤。夏间火邪克金，平肺散。冬间寒邪伤肺，人参败毒散。春间风邪伤肺，参苏饮。然肺属辛金生于已土，久嗽不已，多因脾虚不能生肺气，腠理不密，外感风邪。或因肺虚不能生水，致阴火上炎，治当补土生金，滋肾安胎为要也。

【方】

参苏饮

紫苏 陈皮 桔梗 前胡 枳壳 茯苓 甘草 葛根

加知母、砂仁。

天门冬汤

天冬 紫菀 知母 桑皮 北味 桔梗 一加阿胶

百合散

百合 紫菀 麦冬 桔梗 桑皮 甘草 竹茹

水煎服，加蜜三匙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑
  • 当前页：子嗽
  • 下一页：喘息
<<< 返回本书目录
  1. 子嗽《胎产秘书》
  2. 子嗽论《妇科秘书》
  3. 子嗽《盘珠集胎产症治》
  4. 子嗽论《胎产心法》
  5. 子嗽《女科指掌》
  6. 子嗽证治《妇科心法要诀》
  7. 子嗣类论列总方《景岳全书》
  8. 子嗽证治《医宗金鉴》
  9. 子嗣九十三（附断子法）《丹溪心法》
  10. 子痰《中医外科学》
  11. 子嗣《重订灵兰要览》
  12. 子啼腹内钟鸣证治《妇科心法要诀》
  13. 子嗣《金匮钩玄》
  14. 子啼腹内钟鸣证治《医宗金鉴》
  15. 子嗣《丹溪治法心要》
  16. 子午八法《医学入门》
  17. 子嗣《扁鹊心书》
  18. 子午捣臼歌《针灸聚英》
  19. 子死腹中总括《医宗金鉴》
  20. 子午流注的经穴《手掌与疾病》
  21. 子死腹中总括《妇科心法要诀》
  22. 子午流注穴开阖《针灸聚英》
  23. 子死腹中证治《医宗金鉴》
  24. 子午流注掌上推算法《手掌与疾病》
  25. 子死腹中证治《妇科心法要诀》
  26. 子午流注逐日按时定穴歌《针灸聚英》
  27. 子死腹中欲令出方《外台秘要》
  28. 子午丸【方剂大全】
  29. 子死腹中论《胎产心法》
  30. 子痫《产鉴》
  1. 子嗽《女科指掌》
  2. 子嗽《竹林女科证治》
  3. 子嗽《盘珠集胎产症治》
  4. 子嗽《医述》
  5. 子嗽论《胎产心法》
  6. 子嗽《胎产秘书》
  7. 子嗽论《妇科秘书》
  8. 子嗽《中医词典》
  9. 子嗽证治《医宗金鉴》
  10. 子嗽《中医名词词典》
  11. 子嗽证治《妇科心法要诀》
  12. 子嗣专责男子《竹林女科证治》
  13. 子痰《中医外科学》
  14. 子嗣类论列总方《景岳全书》
  15. 子啼《中医词典》
  16. 子嗣九十三（附断子法）《丹溪心法》
  17. 子啼《竹林女科证治》
  18. 子嗣《金匮钩玄》
  19. 子啼腹内钟鸣证治《医宗金鉴》
  20. 子嗣《扁鹊心书》
  21. 子啼腹内钟鸣证治《妇科心法要诀》
  22. 子嗣《丹溪治法心要》
  23. 子童桑白皮汤《三因极一病证方论》
  24. 子嗣《重订灵兰要览》
  25. 子痛《中医词典》
  26. 子死腹中总括《妇科心法要诀》
  27. 子午八法《中医词典》
  28. 子死腹中总括《医宗金鉴》
  29. 子午八法《医学入门》
  30. 子死腹中证治《妇科心法要诀》
  31. 子午补泻《中医词典》


喘息_《女科指掌》_中医妇科_【岐黄之术】

喘息

喘息

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】脏气相乘并肺中，气争肺溢不宣通，治宜顺气兼清肺，脉涩肢寒必见凶。

【论】《产宝》曰∶胎前喘息皆由荣卫之气流行失度。气经于脏，脏不能受，诸气上并于肺，肺隘而气争，故喘息也。其始得之，或因恚怒，则精却，上焦闭而气不行，则留于肝，肝乘于肺，则喘出于肝也。或因惊恐，则心无所根据，神无所根据，气乱于中，心乘于肺，此喘出于心也。或因跌仆，肾气暴动，伤而不通，肾气上乘于肺，此喘出于肾也。或饱食过度，动作用力，谷气逆肺，此喘出于脾也。

【脉】吕沧州治经历哈散，侍人病喘不得卧，众作肺受风邪，治勿效，吕诊之，气口盛于人迎一倍，厥阴弦动而疾，两尺俱短而离经，因告之曰∶病得之毒药动血以致胎死不下，奔迫上冲，故喘也。用催生汤加芎归服之，果下一死胎而喘止。

【方】

马兜玲散

马兜玲 苏子 枳壳 桔梗 甘草 桑白皮 陈皮 砂仁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗽
  • 当前页：喘息
  • 下一页：子淋
<<< 返回本书目录
  1. 喘息【疾病症状】
  2. 喘息【中药主治】
  3. 喘息《血证论》
  4. 喘息促急【方剂主治】
  5. 喘息《女科指掌》
  6. 喘息性支气管炎《赵绍琴临证验案精选》
  7. 喘息《经验麻科》
  8. 喘息样支气管炎【疾病大全】
  9. 喘统论《金匮翼》
  10. 喘息预兆《中医疾病预测》
  11. 喘嗽论外方《妇人规》
  12. 喘哮《推拿抉微》
  13. 喘嗽【方剂主治】
  14. 喘哮《医碥》
  15. 喘嗽《伤寒标本心法类萃》
  16. 喘哮《医碥》
  17. 喘嗽《脉症治方》
  18. 喘哮短气气逆息贲辨《叶选医衡》
  19. 喘气汤【方剂大全】
  20. 喘胀《古今医案按》
  21. 喘逆《续名医类案》
  22. 喘胀《明医杂着》
  23. 喘逆《伤寒大白》
  24. 喘胀《医学集成》
  25. 喘逆《凌临灵方》
  26. 喘胀标本论《叶选医衡》
  27. 喘逆《本草纲目》完整版
  28. 喘证《回春录》
  29. 喘门《张氏医通》
  30. 喘证《明医指掌》
  1. 喘息《女科指掌》
  2. 喘息《血证论》
  3. 喘息性支气管炎《赵绍琴临证验案精选》
  4. 喘息《灵素节注类编》
  5. 喘息穴《中医词典》
  6. 喘息《经验麻科》
  7. 喘息预兆《中医疾病预测》
  8. 喘息《中医词典》
  9. 喘息预兆的理论基础《中医疾病预测》
  10. 喘息《默克家庭诊疗手册》
  11. 喘息预兆的临床预报意义《中医疾病预测》
  12. 喘统论《金匮翼》
  13. 喘哮《医碥》
  14. 喘痰《中医词典》
  15. 喘哮《医碥》
  16. 喘嗽气咳《奇效简便良方》
  17. 喘哮《推拿抉微》
  18. 喘嗽秘方《华佗神方》
  19. 喘哮短气气逆息贲辨《叶选医衡》
  20. 喘嗽论外方《妇人规》
  21. 喘续法《医学纲目》
  22. 喘嗽《幼科发挥》
  23. 喘胀《医学集成》
  24. 喘嗽《脉症治方》
  25. 喘胀《中医词典》
  26. 喘嗽《疫疹一得》
  27. 喘胀《古今医案按》
  28. 喘嗽《伤寒标本心法类萃》
  29. 喘胀《明医杂着》
  30. 喘嗽《傅青主男科》
  31. 喘胀标本论《叶选医衡》


子淋_《女科指掌》_中医妇科_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

（附胎压膀胱）

【歌】小便淋漓号子淋，胸烦闷乱热乘心，津虚食热娘为病，气滞胎壅子见侵，泽泻 茯苓甘竹叶，木通栀子 麦冬芩，膀胱胎压宜升起，日久须当议补阴。

【论】肾开窍于二阴，与膀胱为表里，妊娠胞系于肾，肾虚热不能利水而小便淋漓，甚者心烦闷乱，名曰子淋，子淋散主之。肾虚不能司化，六味丸去丹皮加车前子。

万密斋曰∶子淋须分二症，一则妊母自病，一则子为母病。然妊妇自病又分二症，有食辛辣咸物因生内热者，有自汗自利津液不足者。子为母病亦有二症，有胎气壅热，有胎形迫塞，症既不同，治亦各别。

景曰∶妊娠小便难，饮食如故，当归贝母苦参丸，蜜丸豆大，每服三丸。

【方】

子淋散

茯苓 麦冬 木通 甘草 大腹皮 淡竹叶

水煎服。

附∶胎压膀胱，六脉细弱，气血俱虚，不能承载其胎，坠下压住膀胱下口，因此溺不得出，令稳婆以香油涂手，自产门托起其胎，溺出如注，却以补中益气汤升提之。或使一人对患者，皆仰卧以足抵其足，徐徐摇动其腿腹，而胎自上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘息
  • 当前页：子淋
  • 下一页：心痛
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《女科指掌》
  2. 子淋《女科精要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋《竹林女科证治》
  5. 子淋《评注产科心法》
  6. 子淋《丹台玉案》
  7. 子淋《女科秘要》
  8. 子淋《明医指掌》
  9. 子淋、转胞《沈氏女科辑要》
  10. 子淋《济阴纲目》
  11. 子淋论《胎产心法》
  12. 子淋《医述》
  13. 子淋论《妇科秘书》
  14. 子淋《冯氏锦囊秘录》
  15. 子淋证治《医宗金鉴》
  16. 子淋《女科秘旨》
  17. 子淋证治《妇科心法要诀》
  18. 子淋《胎产秘书》
  19. 子龙丸《外科全生集》
  20. 子淋《产鉴》
  21. 子满《中医词典》
  22. 子淋《内府秘传经验女科》
  23. 子满《济生集》
  24. 子淋《中医词典》
  25. 子满《胎产秘书》
  26. 子淋《中医名词词典》
  27. 子满《医述》
  28. 子痢《竹林女科证治》
  29. 子满《竹林女科证治》
  30. 子痢《中医词典》
  31. 子满《女科指掌》


心痛_《女科指掌》_中医妇科_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】心痛多端仔细占，风寒痰热总相兼，火龙散共砂仁散，痛甚延胡及手拈。

【论】大全曰∶妊娠心痛乃气邪痰饮交结，若伤心正经为真心痛，则爪甲青，旦发夕死，夕发旦死。若伤支络，则乍安乍作，名厥心痛。若伤于子脏，则胎动而下血。妊娠心痛，非止一端，当审脉症而治之。

【方】

火龙散

川楝子 茴香（各三钱） 艾叶（一钱五分，盐水炒）

水煎服。

手拈散

延胡索 五灵脂 草果 乳香 没药

末服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：心痛
  • 下一页：胸腹痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《女科指掌》
  2. 心痛《针灸素难要旨》
  3. 心痛《也是山人医案》
  4. 心痛《扁鹊心书》
  5. 心痛《女科折衷纂要》
  6. 心痛《医学从众录》
  7. 心痛《金匮钩玄》
  8. 心痛《奇效简便良方》
  9. 心痛《盘珠集胎产症治》
  10. 心痛《丹溪治法心要》
  11. 心痛《评注产科心法》
  12. 心痛《周慎斋遗书》
  13. 心痛《女科证治准绳》
  14. 心痛《竹林女科证治》
  15. 心痛《女科证治准绳》
  16. 心痛《针灸资生经》
  17. 心痛《女科证治准绳》
  18. 心痛《医学心悟》
  19. 心痛《陈氏幼科秘诀》
  20. 心痛《卫生易简方》
  21. 心痛（即胃脘痛）《万病回春》
  22. 心痛《明医指掌》
  23. 心痛懊《圣济总录》
  24. 心痛《儒门事亲》
  25. 心痛辨《傅青主男科》
  26. 心痛《证治汇补》
  27. 心痛不能饮食《圣济总录》
  28. 心痛《济阴纲目》
  29. 心痛不能饮食方二首《外台秘要》
  30. 心痛《济阴纲目》
  31. 心痛不能饮食候《诸病源候论》


胸腹痛_《女科指掌》_中医妇科_【岐黄之术】

胸腹痛

胸腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】上下攻冲胸腹疼，阴阳邪正互相争，当归芍药原方治，香附 砂仁亦有能。

【论】胸腹痛者，或宿有冷痛，或新触风寒，皆由脏虚而致也。邪正相搏而并于气，随气上下，上冲于胸则胸痛，下攻于腹则腹痛也。

张仲景曰∶妇人怀娠腹中疼痛，当归芍药散。

【方】

当归芍药散

当归（三两） 白芍（一斤） 茯苓（四两） 白术（四两） 泽泻（八两） 川芎（三两）

末服一钱。

缩砂饮

砂仁（炒）

为末酒调二钱，觉腹中热胎即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：胸腹痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 胸腹痛《女科指掌》
  2. 胸腹痛闷《医宗金鉴》
  3. 胸腹满闷【方剂主治】
  4. 胸腹胁肋痛闷《伤科补要》
  5. 胸腹联合伤《胸外科学》
  6. 胸腹胀满【中药主治】
  7. 胸腹脊背歌《医宗金鉴》
  8. 胸腹胀满【方剂主治】
  9. 胸腹呈矛盾运动【疾病症状】
  10. 胸腹胀痛【中药主治】
  11. 胸腹部主病针灸要穴歌《医宗金鉴》
  12. 胸腹胀痛【方剂主治】
  13. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  14. 胸腹主动脉动脉瘤【疾病大全】
  15. 胸腹部畸形【疾病症状】
  16. 胸膈饱闷【方剂主治】
  17. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  18. 胸膈不快【方剂主治】
  19. 胸发门主论《疡医大全》
  20. 胸膈不宽《周慎斋遗书》
  21. 胸发《外科启玄》
  22. 胸膈不利【方剂主治】
  23. 胸段或腰段脊髓伤【疾病症状】
  24. 胸膈烦满【方剂主治】
  25. 胸导管损伤【疾病大全】
  26. 胸膈烦闷【方剂主治】
  27. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  28. 胸膈间烧灼嘈杂感【疾病症状】
  29. 胸大肌痛【疾病症状】
  30. 胸膈满闷【方剂主治】
  1. 胸腹痛《女科指掌》
  2. 胸腹伤《证治准绳·疡医》
  3. 胸腹痛《评注产科心法》
  4. 胸腹联合伤《胸外科学》
  5. 胸腹痛闷《正骨心法要旨》
  6. 胸腹脊背图《外科心法要诀》
  7. 胸腹痛闷《医宗金鉴》
  8. 胸腹脊背歌《医宗金鉴》
  9. 胸腹痛闷《证治准绳·疡医》
  10. 胸腹大《中医词典》
  11. 胸腹胁肋痛闷《伤科补要》
  12. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  13. 胸腹诸穴行列《刺灸心法要诀》
  14. 胸腹部主病针灸要穴歌《医宗金鉴》
  15. 胸隔以上痛《奇效简便良方》
  16. 胸腹部《经穴汇解》
  17. 胸膈不快《奇效简便良方》
  18. 胸腹部《医宗金鉴》
  19. 胸膈不宽《周慎斋遗书》
  20. 胸腹部《医宗金鉴》
  21. 胸膈不利《中医词典》
  22. 胸腹部《伤科补要》
  23. 胸膈不利《儒门事亲》
  24. 胸腹部《类经图翼》
  25. 胸膈满痛《幼幼新书》
  26. 胸腹部《类经图翼》
  27. 胸膈痞《卫生宝鉴》
  28. 胸发门主论《疡医大全》
  29. 胸膈气方三首《外台秘要》
  30. 胸发《万氏秘传外科心法》
  31. 胸膈有寒候《诸病源候论》


腰痛_《女科指掌》_中医妇科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】妊妇胞胎系肾经，一毫触犯不安宁，青蛾通气调肝肾，还恐胎元不久停。

【论】何松庵曰∶腰痛脉大而痛不已者，肾虚也，青蛾丸。脉涩而日轻夜重者，气血凝滞也，缩砂饮。脉浮者，为风邪所乘，大豆紫汤。脉实者，闪挫也，通气散，总以安胎为主。

【方】

通气散

补骨脂

炒为末，嚼胡桃以酒服三钱。

青娥不老丸

杜仲（一斤，姜炒） 补骨脂（四两，盐酒炒） 桃肉（十枚）

蜜丸服。

鹿角散

鹿角长六寸，烧赤淬酒中，又烧又淬，取酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸腹痛
  • 当前页：腰痛
  • 下一页：妊娠伤寒
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《女科指掌》
  2. 腰痛《沈氏女科辑要》
  3. 腰痛《也是山人医案》
  4. 腰痛《回生集》
  5. 腰痛《伤科汇纂》
  6. 腰痛《痘疹心法要诀》
  7. 腰痛《急救良方》
  8. 腰痛《针灸素难要旨》
  9. 腰痛《金匮钩玄》
  10. 腰痛《扁鹊心书》
  11. 腰痛《盘珠集胎产症治》
  12. 腰痛《中医内科学》
  13. 腰痛《评注产科心法》
  14. 腰痛《女科精要》
  15. 腰痛《女科证治准绳》
  16. 腰痛《痰火点雪》
  17. 腰痛《女科证治准绳》
  18. 腰痛《医学从众录》
  19. 腰痛《针灸聚英》
  20. 腰痛《秘传证治要诀及类方》
  21. 腰痛《灸法秘传》
  22. 腰痛《奇效简便良方》
  23. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  24. 腰痛《金针秘传》
  25. 腰痛（腰强 腰屈）《针灸资生经》
  26. 腰痛《金针秘传》
  27. 腰痛（腰软附三十八）《丹溪手镜》
  28. 腰痛《丹溪治法心要》
  29. 腰痛不得俯仰候《巢氏病源补养宣导法》
  30. 腰痛《麻科活人全书》
  31. 腰痛不得俯仰候《诸病源候论》


妊娠伤寒_《女科指掌》_中医妇科_【岐黄之术】

妊娠伤寒

妊娠伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】妊娠伤寒先保胎，六经表里次安排，若然不解生传变，自有专科莫乱猜。

【论】妊娠伤寒专以散风清热安胎为主，如发表香苏饮，半表半里黄龙汤，清火黄连解毒汤，余详伤寒本科。

【方】

香苏饮

香附 苏叶 陈皮 甘草 砂仁

姜水煎服。如太阳经加羌活、防风，阳明经加葛根、知母，少阳加柴胡。

黄连解毒汤

黄连 黄芩 山栀 黄柏

水煎。

黄龙汤

柴胡 黄芩 人参 甘草

实热去参加砂、桔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：妊娠伤寒
  • 下一页：妊疟
<<< 返回本书目录
  1. 妊娠伤寒《卫生易简方》
  2. 妊娠伤寒【方剂主治】
  3. 妊娠伤寒《圣济总录》
  4. 妊娠伤寒瘥后复发热《女科百问》
  5. 妊娠伤寒《女科指掌》
  6. 妊娠伤寒方《外台秘要》
  7. 妊娠伤寒《女科切要》
  8. 妊娠伤寒方论《妇人大全良方》
  9. 妊娠伤寒《冯氏锦囊秘录》
  10. 妊娠伤寒歌《脉诀乳海》
  11. 妊娠伤寒《产鉴》
  12. 妊娠伤寒脚肿证《伤寒九十论》
  13. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  14. 妊娠伤寒热病防损胎方论《妇人大全良方》
  15. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  16. 妊娠伤寒舌总论《伤寒舌鉴》
  17. 妊娠热病胎死腹中方论《妇人大全良方》
  18. 妊娠伤寒与常人治法同异《女科百问》
  19. 妊娠热病《产鉴》
  20. 妊娠伤食方论《妇人大全良方》
  21. 妊娠气逆《女科宝鉴》
  22. 妊娠失音《女科宝鉴》
  23. 妊娠期用药《默克家庭诊疗手册》
  24. 妊娠十月将养之法《女科百问》
  25. 妊娠期血糖高【疾病症状】
  26. 妊娠时伴有腹痛的阴道流血【疾病症状】
  27. 妊娠期胸痛【疾病症状】
  28. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  29. 妊娠期心脏病【疾病大全】
  30. 妊娠时出现的多毛【疾病症状】
  1. 妊娠伤寒《女科指掌》
  2. 妊娠伤寒《女科切要》
  3. 妊娠伤寒不可犯胎《女科经纶》
  4. 妊娠伤寒《女科精要》
  5. 妊娠伤寒瘥后复发热《女科百问》
  6. 妊娠伤寒《奇效简便良方》
  7. 妊娠伤寒方论《妇人大全良方》
  8. 妊娠伤寒《竹林女科证治》
  9. 妊娠伤寒方四首《外台秘要》
  10. 妊娠伤寒《卫生易简方》
  11. 妊娠伤寒歌《脉诀乳海》
  12. 妊娠伤寒《冯氏锦囊秘录》
  13. 妊娠伤寒后复候《诸病源候论》
  14. 妊娠伤寒《冯氏锦囊秘录》
  15. 妊娠伤寒候《诸病源候论》
  16. 妊娠伤寒《产鉴》
  17. 妊娠伤寒脚肿证《伤寒九十论》
  18. 妊娠伤寒《圣济总录》
  19. 妊娠伤寒秘方《华佗神方》
  20. 妊娠善悲《医学纲目》
  21. 妊娠伤寒热病防损胎方论《妇人大全良方》
  22. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  23. 妊娠伤寒舌总论《伤寒舌鉴》
  24. 妊娠三月《卫生家宝产科备要》
  25. 妊娠伤寒以清热安胎为主《女科经纶》
  26. 妊娠乳肿《竹林女科证治》
  27. 妊娠伤寒用六合汤法《女科经纶》
  28. 妊娠乳肿《中医词典》
  29. 妊娠伤寒与常人治法同异《女科百问》
  30. 妊娠乳痈《中医词典》
  31. 妊娠伤寒治法《寿世保元》


妊疟_《女科指掌》_中医妇科_【岐黄之术】

妊疟

妊疟

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】乍寒乍热名为疟，荣卫阴阳气不和，汗少汗多行补散，若然和解用柴胡。

【论】疟者，寒热交争，皆因于风寒也。风为阳邪，化气而为热，寒为阴邪，化气而为寒。阴阳交争，寒热更作，或阴并于阳，则阴实阳虚而恶寒。若阳并于阴，则阳实阴虚而发热。先伤于寒后伤于风，则先寒后热。先伤于风后伤于寒，则先热后寒。初疟无汗者，散之。久疟多汗者，补之。

【方】

小柴胡汤

柴胡 黄芩 人参 甘草

加茯苓、知母、陈皮、生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤寒
  • 当前页：妊疟
  • 下一页：泻痢
<<< 返回本书目录
  1. 妊疟《女科指掌》
  2. 妊期及产程中的紧急情况《急诊医学》
  3. 妊高征【疾病大全】
  4. 妊娠《百病自测》
  5. 妊高征【疾病症状】
  6. 妊娠《产鉴》
  7. 妊妇杂病生死歌《脉诀刊误》
  8. 妊娠《傅青主女科》
  9. 妊妇似风《沈氏女科辑要》
  10. 妊娠《古今医鉴》
  11. 妊妇失血类风症辨《胎产指南》
  12. 妊娠《广瘟疫论》
  13. 妊妇伤寒歌《脉诀刊误》
  14. 妊娠《邯郸遗稿》
  15. 妊妇热病方论《妇人大全良方》
  16. 妊娠《家传女科经验摘奇》
  17. 妊妇忌药《女科折衷纂要》
  18. 妊娠《金匮悬解》
  19. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  20. 妊娠《默克家庭诊疗手册》
  21. 妊病下胎《济阴纲目》
  22. 妊娠《审视瑶函》
  23. 妊病可下胎断胎《证治准绳·女科》
  24. 妊娠《寿世保元》
  25. 妊病可下胎断胎《女科证治准绳》
  26. 妊娠《万病回春》
  27. 韧带扭伤【疾病症状】
  28. 妊娠《续名医类案》
  29. 韧带拉伤【疾病症状】
  30. 妊娠《医法圆通》
  1. 妊疟《女科指掌》
  2. 妊妇疹《急救广生集》
  3. 妊娠《默克家庭诊疗手册》
  4. 妊妇脏燥悲伤治验《女科经纶》
  5. 妊娠《医学集成》
  6. 妊妇杂病生死歌《脉诀刊误》
  7. 妊娠《中医名词词典》
  8. 妊妇胎孕迟速论《女科经纶》
  9. 妊娠《医法圆通》
  10. 妊妇似风《沈氏女科辑要》
  11. 妊娠《百病自测》
  12. 妊妇失血类风症辨《胎产指南》
  13. 妊娠《金匮悬解》
  14. 妊妇伤寒歌《脉诀刊误》
  15. 妊娠《金匮悬解》
  16. 妊妇热病方论《妇人大全良方》
  17. 妊娠《中医词典》
  18. 妊妇忌药《女科折衷纂要》
  19. 妊娠《家传女科经验摘奇》
  20. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  21. 妊娠《产鉴》
  22. 妊妇悲哀烦躁证用药法《女科经纶》
  23. 妊娠《续名医类案》
  24. 妊病下胎《济阴纲目》
  25. 妊娠《寿世保元》
  26. 妊病可下胎断胎《女科证治准绳》
  27. 妊娠《古今医鉴》
  28. 妊病可下胎断胎《证治准绳·女科》
  29. 妊娠《万病回春》
  30. 妊病可下胎断胎《医学纲目》
  31. 妊娠《审视瑶函》


泻痢_《女科指掌》_中医妇科_【岐黄之术】

泻痢

泻痢

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】水谷不化属脾虚，臭秽稠粘作热医，清热浓肠兼理气，和中理气更扶脾。

【论】泄泻者，痛腹肠鸣水谷不化，或喜欢呕逆，协热下利，并宜四苓散、黄芩 白芍汤。若里急后重，下痢赤白，稠粘臭秽，谓之滞下，宜香连丸。能食者轻，绝不食者死。壶公曰∶有妊娠病痢不止，脉虚而滑，两关脉涩。此胎气不和，相火上炎，似痢非痢也，用安胎药而愈。

【方】

香连丸

川连（五钱，吴茱萸同炒，拣去吴茱萸不用） 木香（一钱）

神曲糊丸，米饮服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊疟
  • 当前页：泻痢
  • 下一页：胎动不安
<<< 返回本书目录
  1. 泻痢《杂病治例》
  2. 泻痢【中药主治】
  3. 泻痢《盘珠集胎产症治》
  4. 泻痢【方剂主治】
  5. 泻痢《女科指掌》
  6. 泻痢不同《医学读书记》
  7. 泻痢《景岳全书》
  8. 泻痢腹痛【中药主治】
  9. 泻痢《急救广生集》
  10. 泻痢兼目疾论《银海指南》
  11. 泻痢《产鉴》
  12. 泻痢兼证《证治准绳·幼科》
  13. 泻利第六十五问《婴童百问》
  14. 泻命门大法《养生秘旨》
  15. 泻利并大便不通论《医贯》
  16. 泻南方补北方论《古今医统大全》
  17. 泻利《证治准绳·幼科》
  18. 泻南方补北方论《医经溯洄集》
  19. 泻利《证治准绳·女科》
  20. 泻脑汤【方剂大全】
  21. 泻利《普济方·针灸》
  22. 泻膀胱《本草害利》
  23. 泻利《女科证治准绳》
  24. 泻脾《本草害利》
  25. 泻解《儿科萃精》
  26. 泻脾除热饮【方剂大全】
  27. 泻火之剂《医方论》
  28. 泻脾丸主脾气不调及腹满方《外台秘要》
  29. 泻火通便【方剂主治】
  30. 泻青丸《汤头歌诀》
  1. 泻痢《女科指掌》
  2. 泻痢《竹林女科证治》
  3. 泻痢《盘珠集胎产症治》
  4. 泻痢《急救广生集》
  5. 泻痢不同《医学读书记》
  6. 泻痢《杂病治例》
  7. 泻痢兼目疾论《银海指南》
  8. 泻痢《产鉴》
  9. 泻痢水泄《医学启源》
  10. 泻痢《中医词典》
  11. 泻论《小儿卫生总微论方》
  12. 泻痢《景岳全书》
  13. 泻命门大法《养生秘旨》
  14. 泻利恶寒《儒门事亲》
  15. 泻南补北《中医词典》
  16. 泻利第六十五问《婴童百问》
  17. 泻南方补北方论《古今医统大全》
  18. 泻利并大便不通论《医贯》
  19. 泻南方补北方论《医经溯洄集》
  20. 泻利《女科证治准绳》
  21. 泻脬汤《三因极一病证方论》
  22. 泻利《普济方·针灸》
  23. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  24. 泻利《证治准绳·女科》
  25. 泻脾药《明目至宝》
  26. 泻利《证治准绳·幼科》
  27. 泻青《中医词典》
  28. 泻利《冯氏锦囊秘录》
  29. 泻青散《明目至宝》
  30. 泻诀直说《针灸大成》
  31. 泻青丸《医宗金鉴》


胎动不安_《女科指掌》_中医妇科_【岐黄之术】

胎动不安

胎动不安

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】妊娠胎动有多端，内热房劳或着寒，举重食伤皆致病，忧思恚怒总相干，保全散共安胎饮，佛手汤同胶艾丸，只恐胎伤因下坠，离经脉见保婴难。

【论】胎动不安，有因酒色过度者，有举重触犯者，有误食毒物者，有劳役太过者，有喜怒不常，伤于心肝，触动血脉者，有信服热药反为药害者，有血少不能养胎者，有胎元内热者。大法因母病而胎动者，但治母其胎自安。若胎热血少不坚固者，但安胎母疾自愈。

胎动不安者欲知男女生死之法，令人摸之，如覆杯者，男也。如肘头参差起者，女也。温者为生，冷者为死。

【方】

保全散

当归（一两五钱） 阿胶（五钱） 甘草（三钱）

加连须葱白三茎水煎。

缩砂饮

缩砂仁（炒熟去衣为末）

酒调服二钱，或艾汤调下，服此觉胎动处热，是药力到也。

佛手散

当归 川芎（各一两）

水煎顿服，生胎自安，死胎自下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻痢
  • 当前页：胎动不安
  • 下一页：妊娠吐血
<<< 返回本书目录
  1. 胎动不安《中医妇科学》
  2. 胎动不安【中药主治】
  3. 胎动不安《证治准绳·女科》
  4. 胎动不安【方剂主治】
  5. 胎动不安《医学心悟》
  6. 胎动腹痛《胎产秘书》
  7. 胎动不安《胎产秘书》
  8. 胎动改变【疾病症状】
  9. 胎动不安《沈氏女科辑要》
  10. 胎动过频【疾病症状】
  11. 胎动不安《女科指掌》
  12. 胎动频繁【疾病症状】
  13. 胎动不安《女科证治准绳》
  14. 胎动欲产《产鉴》
  15. 胎动不安《女科折衷纂要》
  16. 胎动欲堕《妇人规》
  17. 胎动不安《济阴纲目》
  18. 胎动欲堕《景岳全书》
  19. 胎动安胎论《胎产心法》
  20. 胎毒《古今医案按》
  21. 胎动《续名医类案》
  22. 胎毒《小儿常见病单验方》
  23. 胎动《盘珠集胎产症治》
  24. 胎毒《小儿推拿广意》
  25. 胎动《女科秘旨》
  26. 胎毒《续名医类案》
  27. 胎动《济生集》
  28. 胎毒《张氏医通》
  29. 胎动《产鉴》
  30. 胎毒疮疥《保婴撮要》
  1. 胎动不安《女科指掌》
  2. 胎动不安《沈氏女科辑要》
  3. 胎动不安《女科折衷纂要》
  4. 胎动不安《中医妇科学》
  5. 胎动不安《评注产科心法》
  6. 胎动不安《奇效简便良方》
  7. 胎动不安《女科证治准绳》
  8. 胎动不安《医学心悟》
  9. 胎动不安方论《妇人大全良方》
  10. 胎动不安《济阴纲目》
  11. 胎动不安腹痛辨男女生死之法《女科经纶》
  12. 胎动不安《证治准绳·女科》
  13. 胎动冲心秘方《华佗神方》
  14. 胎动不安《医述》
  15. 胎动腹痛《胎产秘书》
  16. 胎动不安《医学纲目》
  17. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  18. 胎动不安《胎产秘书》
  19. 胎动秘方《华佗神方》
  20. 胎动不安《女科指要》
  21. 胎动胎漏《冯氏锦囊秘录》
  22. 胎动不安《中医词典》
  23. 胎动胎漏《女科精要》
  24. 胎动不安《中医名词词典》
  25. 胎动下血《中医词典》
  26. 胎动安胎论《胎产心法》
  27. 胎动下血不安《奇效简便良方》
  28. 胎动《盘珠集胎产症治》
  29. 胎动下血秘方《华佗神方》
  30. 胎动《竹林女科证治》
  31. 胎动欲产《产鉴》


妊娠吐血_《女科指掌》_中医妇科_【岐黄之术】

妊娠吐血

妊娠吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】怒气伤肝血上冲，劳伤风热不相同，须知实火宜清理，虚火滋阴可奏功。

【论】妊娠吐血者，皆由脏腑有伤而致也。或用心太过，或思虑伤脾，或怒气伤肝，气逆于上，血随而溢，心闷胸满，久而不已，多致坠胎。若心闷甚者不治。

薛立斋曰∶血症若肝火妄动，先用小柴胡去半夏加山栀、生地，次用四物加黑山栀，或加味逍遥散去丹皮。

若肝经风热，防风子芩丸。心经有热，朱砂安神丸。心气不足，补心汤。思虑伤心者，妙香散。胃经有火，犀角地黄汤。膏粱积热，加味清胃散。郁结伤脾，加味归脾汤。肺经有火，黄芩清肺饮。气虚不能摄血，补中益气汤。

肾经虚火，地黄丸。但看虚实分治，实火可泻，法当清热以养血，虚火可补，法当滋阴以补水，则当自安。若执寻常治血之法，而用行血消血之药，则胎自坠矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动不安
  • 当前页：妊娠吐血
  • 下一页：胎漏下血（激经 胞阻 湿胞）
<<< 返回本书目录
  1. 妊娠吐血《女科指掌》
  2. 妊娠吐血衄血方论《妇人大全良方》
  3. 妊娠统论《圣济总录》
  4. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  5. 妊娠调护法《女科切要》
  6. 妊娠舞蹈病【疾病大全】
  7. 妊娠痰饮《圣济总录》
  8. 妊娠下痢《圣济总录》
  9. 妊娠胎萎燥《圣济总录》
  10. 妊娠下痢赤白【方剂主治】
  11. 妊娠胎水肿满方论《妇人大全良方》
  12. 妊娠下痢赤白及黄水方论《妇人大全良方》
  13. 妊娠胎间水气肌肤浮肿《圣济总录》
  14. 妊娠下痢方《外台秘要》
  15. 妊娠胎动下血《圣济总录》
  16. 妊娠下血及尿血方《外台秘要》
  17. 妊娠胎动方《外台秘要》
  18. 妊娠痫证《女科宝鉴》
  19. 妊娠胎动不安【方剂主治】
  20. 妊娠痫证《中医妇科学》
  21. 妊娠胎动安不得却须下方论《妇人大全良方》
  22. 妊娠小便不通《圣济总录》
  23. 妊娠胎动【方剂主治】
  24. 妊娠小便不通方论《妇人大全良方》
  25. 妊娠胎动《圣济总录》
  26. 妊娠小便不通利方《外台秘要》
  27. 妊娠胎不长养方论《妇人大全良方》
  28. 妊娠小便利《圣济总录》
  29. 妊娠胎不长养《圣济总录》
  30. 妊娠小便淋痛《中医妇科学》
  1. 妊娠吐血《女科指掌》
  2. 妊娠吐血《女科精要》
  3. 妊娠吐血分证用药之法《女科经纶》
  4. 妊娠吐血《冯氏锦囊秘录》
  5. 妊娠吐血候《诸病源候论》
  6. 妊娠吐血《中医词典》
  7. 妊娠吐血衄血方论《妇人大全良方》
  8. 妊娠吐泻腹疼《傅青主女科》
  9. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  10. 妊娠吐衄《竹林女科证治》
  11. 妊娠吞酸秘方《华佗神方》
  12. 妊娠头痛《竹林女科证治》
  13. 妊娠唾血《中医词典》
  14. 妊娠统论《圣济总录》
  15. 妊娠晚期出血（产前出血）《急诊医学》
  16. 妊娠调护法《女科切要》
  17. 妊娠温病候《诸病源候论》
  18. 妊娠痰饮《圣济总录》
  19. 妊娠瘟疫《松峰说疫》
  20. 妊娠痰逆不思食方论《妇人大全良方》
  21. 妊娠五月《卫生家宝产科备要》
  22. 妊娠痰候《诸病源候论》
  23. 妊娠误服毒药伤动胎气方《妇人大全良方》
  24. 妊娠瘫痪《竹林女科证治》
  25. 妊娠下利黄水属脾亏气陷《女科经纶》
  26. 妊娠瘫痪《中医词典》
  27. 妊娠下痢《圣济总录》
  28. 妊娠胎痿燥候《诸病源候论》
  29. 妊娠下痢《中医词典》
  30. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  31. 妊娠下痢赤白及黄水方论《妇人大全良方》


胎漏下血（激经 胞阻 湿胞）_《女科指掌》_中医妇科_【岐黄之术】

胎漏下血（激经 胞阻 湿胞）
在线购买《女科指掌》正版书籍

胎漏下血（激经 胞阻 湿胞）

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】下血腹痛名胞阻，胶艾芎归最有灵，非时卒下为胞漏，月事根据期号激经，尿血溺时常有血，漏胞血去不曾停，更有肝风荣实症，防风丸服与黄芩。

【论】胎漏者，由冲任脉虚，不能约制手太阳、少阴之经血也。怀妊之人经水不行者，壅之以养胎，蓄之以为乳也。若冲任气虚则胞内泄不能制其经血，故月水时下，亦名胞漏血，则尽人毙矣，此虚症也。

张仲景曰∶妇人宿有症病，经断未及三月而得漏下不止，胎动在脐上者，为症痼害。妊娠六月动者，前三月经水利时胎也。下血者，后断三月胚也。所以血不止者，其症不去故也，此宿病也。娄全善曰∶妊娠经来不多，饮食精神如故，六脉和缓滑大无病者，血盛有余也。儿大能饮自不来矣，此缓症也。《百问》曰∶胎息未实，劳力触犯，或食毒物，或房劳惊恐，致令子宫虚滑，经血淋沥，败血凑心，子母难保，此急症也。《产集》曰∶肝经有风，荣经既为风所胜，则所下者，非养胎之血，作漏胎治则误，宜防风 黄芩丸，此实症也。《金匮要略》曰∶妊娠下血，腹中痛者，为胞疽，芎归胶艾汤。《千金方》曰∶妊娠下血不止，名曰漏胞，胞干便死，宜用生地黄八两，以清酒三升，煮减半，绞去滓服。《脉经》曰∶妇人经水下但为微少，师脉之反言有躯。其后审，然其脉何类，何以别之，师曰∶寸口脉阴阳俱平，荣卫调和，按之滑浮之，则清阳明∶少阴，各如经法。身反洒淅，不欲食饮，头痛心乱，呕哕欲吐，呼则微数，吸则不惊，阳多气溢，阴滑血盛，滑则多实，立经养成，所以月见阴，见阳。精汁凝，胞散，散者损坠，设复阳盛双妊二胎，今阳不足，故令激经也。曾有妊娠月信不断而胎不损，产科熊宗古曰∶妇人血盛气衰，其体必肥，是以月信来而胎不损，若作漏胎治，则胎必坠，若不作漏胎治，则胎未必坠，诚有旨也。

【方】

胶艾四物汤

当归 川芎 生地 白芍 阿胶 艾叶

防风 黄芩丸

防风（一两） 黄芩（醋炙黑两）

末之酒糊丸米饮下三钱。

止漏散

干生地（四两） 炮姜灰（二两）

为末空心米汤调服，二钱服。

备金散

香附（醋炒黑） 当归 五灵脂（炒黑）

为末米汤调服二钱，加炒黑荆芥，醋炒地榆尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠吐血
  • 当前页：胎漏下血（激经 胞阻 湿胞）
  • 下一页：胎上逼
<<< 返回本书目录
  1. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  2. 胎脉《妇人规》
  3. 胎漏下血【方剂主治】
  4. 胎脉《景岳全书》
  5. 胎漏下血《胎产秘书》
  6. 胎脉《脉确》
  7. 胎漏下血《济阴纲目》
  8. 胎毛多【疾病症状】
  9. 胎漏论外方《妇人规》
  10. 胎膜和胎盘《组织学与胚胎学》
  11. 胎漏黄汁下或如豆汁《证治准绳·女科》
  12. 胎膜破裂【疾病症状】
  13. 胎漏黄汁下或如豆汁《女科证治准绳》
  14. 胎膜早破《妇产科学》
  15. 胎漏部《本草易读》
  16. 胎膜早破《家庭医学百科-自救互救篇》
  17. 胎漏、胎动不安《女科宝鉴》
  18. 胎膜早破【疾病症状】
  19. 胎漏【方剂主治】
  20. 胎膜早破【疾病大全】
  21. 胎漏《中医妇科学》
  22. 胎男女辨《妇科心法要诀》
  23. 胎漏《医学心悟》
  24. 胎男女辨《医宗金鉴》
  25. 胎漏《卫生易简方》
  26. 胎逆病《扁鹊心书》
  27. 胎漏《女科切要》
  28. 胎逆上逼胀满子悬论《妇科秘书》
  29. 胎漏《女科秘旨》
  30. 胎逆上逼胀满子悬论《胎产心法》
  1. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  2. 胎漏下血《女科精要》
  3. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  4. 胎漏下血《济阴纲目》
  5. 胎落《中医词典》
  6. 胎漏下血《冯氏锦囊秘录》
  7. 胎麻《中医词典》
  8. 胎漏下血《医学纲目》
  9. 胎脉《景岳全书》
  10. 胎漏下血《胎产秘书》
  11. 胎脉《中医词典》
  12. 胎漏论外方《妇人规》
  13. 胎脉《脉确》
  14. 胎漏黄汁下或如豆汁《女科证治准绳》
  15. 胎脉《妇人规》
  16. 胎漏黄汁下或如豆汁《证治准绳·女科》
  17. 胎膜《妇产科学》
  18. 胎漏黄汁下或如豆汁《医学纲目》
  19. 胎膜和胎盘《组织学与胚胎学》
  20. 胎漏黄水《中医词典》
  21. 胎膜早破《默克家庭诊疗手册》
  22. 胎漏部《本草易读》
  23. 胎膜早破《家庭医学百科-自救互救篇》
  24. 胎漏《灸法秘传》
  25. 胎膜早破《妇产科学》
  26. 胎漏《金匮钩玄》
  27. 胎男女辨《医宗金鉴》
  28. 胎漏《女科切要》
  29. 胎男女辨《妇科心法要诀》
  30. 胎漏《中医妇科学》
  31. 胎逆《中医词典》


胎上逼_《女科指掌》_中医妇科_【岐黄之术】

胎上逼

胎上逼

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】将养失宜胎上逼，若然气促必倾危，当归葱白阿胶草，大腹砂仁功亦奇。

【论】将养合宜，气血调和，则胎得其所而产亦顺，否则胎气动逆上逼心肺，以致气塞不转，闷乱喘促而死矣。薛立斋曰∶气逆胎上，紫苏饮。若饮食不甘，兼六君子。肝火内热，加味逍遥散。胃火，四君加栀、芩。脾郁，加味归脾。

【方】

当归汤

当归 人参 阿胶 甘草 连须葱白

水煎服，或单用葱白二十一茎水煎服，未死即安，已死即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏下血（激经 胞阻 湿胞）
  • 当前页：胎上逼
  • 下一页：胎不长
<<< 返回本书目录
  1. 胎上逼《女科指掌》
  2. 胎上逼心《女科证治准绳》
  3. 胎疝《医宗金鉴》
  4. 胎上逼心《证治准绳·女科》
  5. 胎疝《儿科萃精》
  6. 胎生铁角蕨【中药大全】
  7. 胎杀方位（孕妇宜避）《胎产心法》
  8. 胎势异常【疾病症状】
  9. 胎杀避忌产前将护法《妇人大全良方》
  10. 胎数伤及不长方《外台秘要》
  11. 胎妊解《四圣心源》
  12. 胎水《女科指掌》
  13. 胎热证-幼幼汇集（上）《古今医统大全》
  14. 胎水过多《女科宝鉴》
  15. 胎热预治方《保幼新编》
  16. 胎水证治《三因极一病证方论》
  17. 胎热胎寒《卫生易简方》
  18. 胎水肿满《女科证治准绳》
  19. 胎热门《幼科切要》
  20. 胎水肿满《医学心悟》
  21. 胎热《幼幼新书》
  22. 胎水肿满《证治准绳·女科》
  23. 胎热《小儿药证直诀》
  24. 胎水肿满《中医妇科学》
  25. 胎热《活幼心书》
  26. 胎水肿满（即子肿子满子气）《济阴纲目》
  27. 胎热《冯氏锦囊秘录》
  28. 胎死《续名医类案》
  29. 胎热《保幼新编》
  30. 胎死不下《女科宝鉴》
  1. 胎上逼《女科指掌》
  2. 胎疝《幼科心法要诀》
  3. 胎上逼心《中医词典》
  4. 胎疝《奇效简便良方》
  5. 胎上逼心《医学纲目》
  6. 胎疝《儿科萃精》
  7. 胎上逼心《证治准绳·女科》
  8. 胎疝《竹林女科证治》
  9. 胎上逼心《女科证治准绳》
  10. 胎疝《医宗金鉴》
  11. 胎上冲心《奇效简便良方》
  12. 胎疝《中医词典》
  13. 胎神游方《太平惠民和剂局方》
  14. 胎疝《中医名词词典》
  15. 胎生《中医词典》
  16. 胎杀方位（孕妇宜避）《胎产心法》
  17. 胎生青记《中医词典》
  18. 胎杀避忌产前将护法《妇人大全良方》
  19. 胎实不安《中医词典》
  20. 胎弱《中医词典》
  21. 胎实不安《竹林女科证治》
  22. 胎妊解《四圣心源》
  23. 胎食《中医词典》
  24. 胎妊《医学摘粹》
  25. 胎数伤及不长方三首《外台秘要》
  26. 胎妊《医学摘粹》
  27. 胎水《中医词典》
  28. 胎热证（幼幼汇集 上）《古今医统大全》
  29. 胎水《明医指掌》
  30. 胎热预治方《保幼新编》
  31. 胎水《女科指掌》


胎不长_《女科指掌》_中医妇科_【岐黄之术】

胎不长

胎不长

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】气血两虚胎不长，黄 白术共当归，鲤鱼煮汁频频服，久久功成胎自肥。

【论】《圣济总录》曰∶调理失宜，饮食减少，气血虚弱，不能行荣卫化精微，养冲任，故令胎内弱，子气不足。若使脾胃和而能饮食，水谷化而运气血，何虑胎气之不长也。

【方】

黄 汤

黄 白术 茯苓 麦冬 人参 陈皮 甘草 姜 枣

白术丸

白术 当归 阿胶 地黄 川芎 牡蛎 川椒

蜜丸服三十丸。

集验方

鲤鱼长尺许，煮如食法，饮其汁则胎自长矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎上逼
  • 当前页：胎不长
  • 下一页：腹内钟鸣儿在腹中哭
<<< 返回本书目录
  1. 胎不长《证治准绳·女科》
  2. 胎不长养过期不产并枯胎论《胎产心法》
  3. 胎不长《医学心悟》
  4. 胎不长证治《妇科心法要诀》
  5. 胎不长《盘珠集胎产症治》
  6. 胎不长证治《医宗金鉴》
  7. 胎不长《女科指掌》
  8. 胎部《本草易读》
  9. 胎不长《女科证治准绳》
  10. 胎产《博济方》
  11. 胎不长《景岳全书》
  12. 胎产《冷庐医话》
  13. 胎不长《济阴纲目》
  14. 胎产《奇效简便良方》
  15. 胎不长《妇人规》
  16. 胎产《医学真传》
  17. 胎不安小产堕胎总括《医宗金鉴》
  18. 胎产《原要论》
  19. 胎不安小产堕胎证治《医宗金鉴》
  20. 胎产《中医名词词典》
  21. 胎不安毋议落胎救母辨《胎产指南》
  22. 胎产大法《女科证治准绳》
  23. 胎不安、小产、堕胎总括《妇科心法要诀》
  24. 胎产大法《证治准绳·女科》
  25. 胎不安、小产、堕胎证治《妇科心法要诀》
  26. 胎产兼目疾论《银海指南》
  27. 胎不安【方剂主治】
  28. 胎产论《医学源流论》
  29. 胎病论《幼幼集成》
  30. 胎产脉候《胎产指南》
  1. 胎不长《女科指掌》
  2. 胎不长《妇人规》
  3. 胎不长《盘珠集胎产症治》
  4. 胎不长《医学心悟》
  5. 胎不长《评注产科心法》
  6. 胎不长《济阴纲目》
  7. 胎不长《女科证治准绳》
  8. 胎不长《证治准绳·女科》
  9. 胎不长养《中医词典》
  10. 胎不长《中医词典》
  11. 胎不长养《医述》
  12. 胎不长《景岳全书》
  13. 胎不长养过期不产并枯胎论《胎产心法》
  14. 胎不安小产堕胎总括《医宗金鉴》
  15. 胎不长证治《医宗金鉴》
  16. 胎不安小产堕胎证治《医宗金鉴》
  17. 胎不长证治《妇科心法要诀》
  18. 胎不安毋议落胎救母辨《胎产指南》
  19. 胎部《本草易读》
  20. 胎不安、小产、堕胎总括《妇科心法要诀》
  21. 胎产《冷庐医话》
  22. 胎不安、小产、堕胎证治《妇科心法要诀》
  23. 胎产《医学真传》
  24. 胎病作热《中医词典》
  25. 胎产《原要论》
  26. 胎病论《幼幼集成》
  27. 胎产《博济方》
  28. 胎病惊热《中医词典》
  29. 胎产大法《证治准绳·女科》
  30. 胎病结热《中医词典》
  31. 胎产大法《女科证治准绳》


腹内钟鸣儿在腹中哭_《女科指掌》_中医妇科_【岐黄之术】

腹内钟鸣儿在腹中哭

腹内钟鸣儿在腹中哭

  • 上一页
  • 目录
  • 相关
  • 下一页

（附乳法）

【歌】妊娠腹内似钟鸣，或有婴儿哭泣声，鼠窟黄连虽主治，要知育后不长生。

【论】妊娠腹内钟鸣，用鼠窟中土为末，入麝香少许，酒调服二钱，立愈。或以黄连浓煎汁，令母时常呷之。

《产宝》曰∶腹中儿哭者，是脐带上疙瘩儿含口中，因妊娠登高举臂脱出儿口，因此作声。令妊妇曲腰，就地如拾物状，仍入儿口即止。又曰，其治法亦用前二方。薛立斋曰∶黄连性寒，麝香 开窍，当酌量用之。

一妇怀娠八月，因举手挂窗，遂致儿在腹中哭，众莫能治，一老稳婆教以大豆一升撒地，令孕妇拾之，果未及一半而愈。

妊娠无故忽然两乳中滴出者，谓之乳。有此症者，儿多不育。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎不长
  • 当前页：腹内钟鸣儿在腹中哭
  • 下一页：防胎自坠
<<< 返回本书目录
  1. 腹内钟鸣儿在腹中哭《女科指掌》
  2. 腹内诸气及胀不下食方《外台秘要》
  3. 腹内钟鸣《证治准绳·女科》
  4. 腹宁汤【方剂大全】
  5. 腹内钟鸣《女科证治准绳》
  6. 腹皮和中汤【方剂大全】
  7. 腹内痈论《医学源流论》
  8. 腹皮青黑论《小儿卫生总微论方》
  9. 腹内压升高【疾病症状】
  10. 腹皮饮【方剂大全】
  11. 腹内虚鸣【方剂主治】
  12. 腹皮痈《医宗金鉴》
  13. 腹内疼痛【方剂主治】
  14. 腹破肠出《保婴撮要》
  15. 腹内生虫《卫生易简方》
  16. 腹前外侧壁《人体解剖学》
  17. 腹内疝【疾病大全】
  18. 腹腔出血【疾病症状】
  19. 腹内结强《圣济总录》
  20. 腹腔穿刺术《物理诊断学》
  21. 腹内儿哭钟鸣论《胎产心法》
  22. 腹腔动脉压迫综合征【疾病大全】
  23. 腹内儿哭《沈氏女科辑要》
  24. 腹腔肺吸虫病【疾病大全】
  25. 腹内【方剂主治】
  26. 腹腔感染【疾病症状】
  27. 腹膜转移癌【疾病大全】
  28. 腹腔干动脉瘤【疾病大全】
  29. 腹膜炎【疾病大全】
  30. 腹腔积血【疾病症状】
  1. 腹内钟鸣儿在腹中哭《女科指掌》
  2. 腹内钟鸣《女科证治准绳》
  3. 腹内诸气及胀不下食方一十一首《外台秘要》
  4. 腹内钟鸣《证治准绳·女科》
  5. 腹皮《中医词典》
  6. 腹内有人声候《诸病源候论》
  7. 腹皮《本草求真》
  8. 腹内有毛候《诸病源候论》
  9. 腹皮绷急《中医词典》
  10. 腹内痈论《医学源流论》
  11. 腹皮急《中医词典》
  12. 腹内痈《评注产科心法》
  13. 腹皮麦冬茶《茶饮保健》
  14. 腹内生毒药不能治《奇效简便良方》
  15. 腹皮青黑论《小儿卫生总微论方》
  16. 腹内生虫《卫生易简方》
  17. 腹皮痛《中医词典》
  18. 腹内结强候《诸病源候论》
  19. 腹皮痈《中医名词词典》
  20. 腹内结强《圣济总录》
  21. 腹皮痈《中医词典》
  22. 腹内儿哭钟鸣论《胎产心法》
  23. 腹皮痈《医宗金鉴》
  24. 腹内儿哭《沈氏女科辑要》
  25. 腹皮痈《外科心法要诀》
  26. 腹内儿哭《女科精要》
  27. 腹破肠出《保婴撮要》
  28. 腹内儿哭《丹台玉案》
  29. 腹前壁下份的腹膜皱襞和窝《人体解剖学》
  30. 腹内儿哭《冯氏锦囊秘录》
  31. 腹前外侧壁层次《人体解剖学》


防胎自坠_《女科指掌》_中医妇科_【岐黄之术】

防胎自坠

防胎自坠

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】三月七月数应奇，肝一心三五属脾，七肺九肾皆在脏，伤胃中冲恐坠之，十月养胎遵古法，千金保孕独称奇，更宜爱护调神气，免使胎元不及期。

【论】大金曰∶阳施阴化，荣卫调和，经脉完固，十月而产。若气血虚损，不能养胎则坠也。凡腰痛者，多有坠胎之患。王海藏曰∶坠胎之因有五，总由气血虚弱不能荣养胎元，或七情太甚，内火发动，火能消物而坠。

或遇伤劳役饥饱，动胎而坠，或遇于房事，触犯其胎而坠。或跌仆闪挫，伤动其胎而坠。或大怒悲哀，伤动心肝之血而坠。然而小产甚于大产，由于胎脏损坏，胞系腐烂故也。

巢元方曰∶受胎在腹，七日一变，坠胎在三、五、七月多，二、四、六月少。脏阴而腑阳，三月属心，五月属脾，七月属肺，皆属五脏，阴常易亏，故多坠耳。一月属肝，怒则多坠，洗下体窍开亦坠，一次既坠，肝脉受伤，下次亦坠，今之无子者，大半是一月坠胎，非尽不受孕也。

泰山磐石丸

人参 黄 白术 当归 川芎 白芍 甘草 熟地 续断 黄芩 砂仁 糯米

为丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹内钟鸣儿在腹中哭
  • 当前页：防胎自坠
  • 下一页：双胎一死一生
<<< 返回本书目录
  1. 防胎自坠《女科指掌》
  2. 防微杜渐《趣味中医》
  3. 防胎自堕《女科折衷纂要》
  4. 防微论《医学源流论》
  5. 防胎自堕《济阴纲目》
  6. 防温汤【方剂大全】
  7. 防暑论《医旨绪余》
  8. 防犀饮【方剂大全】
  9. 防耆分湿汤【方剂大全】
  10. 防眩汤【方剂大全】
  11. 防疟方【方剂大全】
  12. 防已【中药大全】
  13. 防苓汤【方剂大全】
  14. 防已茯苓汤【方剂大全】
  15. 防葵饮【方剂大全】
  16. 防已汤【方剂大全】
  17. 防葵丸【方剂大全】
  18. 防已饮【方剂大全】
  19. 防葵散【方剂大全】
  20. 防疫丹【方剂大全】
  21. 防葵方【方剂大全】
  22. 防御功能受损者的感染《默克家庭诊疗手册》
  23. 防葵《本草纲目》图文版
  24. 防粘连汤【方剂大全】
  25. 防葵《证类本草》
  26. 防止唾液的感染《人体使用手册》
  27. 防葵《雷公炮炙论》
  28. 防治肥胖症的中成药《减肥新法与技巧》
  29. 防葵《本草图经》
  30. 防治缺血／再灌注损伤的展望《病理生理学》
  1. 防胎自坠《女科指掌》
  2. 防胎自堕《女科折衷纂要》
  3. 防微杜渐《趣味中医》
  4. 防胎自堕《济阴纲目》
  5. 防微论《医学源流论》
  6. 防暑论《医旨绪余》
  7. 防已茯苓汤_《伤寒杂病论》
  8. 防龋药《口腔科学》
  9. 防已黄芪汤方《伤寒杂病论》
  10. 防葵《本草图经》
  11. 防已椒目葶苈大黄丸方《伤寒杂病论》
  12. 防葵《名医别录》
  13. 防疫措施《预防医学》
  14. 防葵《增广和剂局方药性总论》
  15. 防御功能受损者的感染《默克家庭诊疗手册》
  16. 防葵《本经逢原》
  17. 防御性呼吸反射《生理学》
  18. 防葵《证类本草》
  19. 防止感染《口腔科学》
  20. 防葵《医学入门》
  21. 防止与去除诱因的作用《病理生理学》
  22. 防葵《冯氏锦囊秘录》
  23. 防治《临床营养学》
  24. 防葵《本草蒙筌》
  25. 防治《家庭医学百科-医疗康复篇》
  26. 防葵《新修本草》
  27. 防治《预防医学》
  28. 防葵《本草经集注》
  29. 防治并发症《病理生理学》
  30. 防葵《千金翼方》
  31. 防治措施的实用性《预防医学》


双胎一死一生_《女科指掌》_中医妇科_【岐黄之术】

双胎一死一生

双胎一死一生

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】跌仆双胎一死生，器中投鼠实难行，千金蟹爪胶甘桂，方出真人价不轻。

【论】阳施阴化，精血有余，则成双胎。若冷热失宜，气血亏损则胎萎而不育，或过期而不产。若双胎脉弱，经养不周，故偏伤也。候其胎上冷，是胎已死，如抱鸡子，热者为生，冷者多浊物，理之自然者也。孙真人曰∶妊娠僵仆失据，胎动转上抢心，甚者血从口出，逆不得息。或注下血一斗五升，胎不出，子死腹中，急如产状，虚乏少气困顿欲死者。

【方】

蟹爪散

蟹爪（一升） 阿胶（二两，炒） 甘草（二尺） 桂（半尺）

东流水一斗，煮蟹爪、甘草，取三升去滓内阿胶烊尽，能为一服佳，不能者，食顷再服。若口噤不能饮者，格口灌之，药下便活，与母俱生。若胎一死一生，则死者自下，而生者自安，若胎已死，独母活也。煎药宜用向东灶，以茅苇薪火煎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防胎自坠
  • 当前页：双胎一死一生
  • 下一页：误服毒药
<<< 返回本书目录
  1. 双胎一死一生《女科指掌》
  2. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  3. 双胎输血综合征【疾病大全】
  4. 双调祛风汤【方剂大全】
  5. 双胎妊娠【疾病大全】
  6. 双头鹿《本草纲目》完整版
  7. 双胎品胎《医宗金鉴》
  8. 双尾参《滇南本草》
  9. 双胎静脉吻合【疾病症状】
  10. 双尾草《滇南本草》
  11. 双胎、品胎《妇科心法要诀》
  12. 双胃【疾病大全】
  13. 双胎、多胎和联胎《组织学与胚胎学》
  14. 双吸气【疾病症状】
  15. 双手震颤【疾病症状】
  16. 双下肢可凹陷性水肿【疾病症状】
  17. 双手掐威灵《幼科推拿秘书》
  18. 双下肢瘫痪14天《名师垂教》
  19. 双手轮替动作笨拙【疾病症状】
  20. 双下肢突然性瘫痪【疾病症状】
  21. 双手活动软弱无力【疾病症状】
  22. 双相型体温【疾病症状】
  23. 双肾子【中药大全】
  24. 双向性室性心动过速【疾病大全】
  25. 双肾藤【中药大全】
  26. 双眼Bell现象不对称【疾病症状】
  27. 双肾皮质变薄【疾病症状】
  28. 双眼抽搐【疾病症状】
  29. 双肾弥漫性病变【疾病症状】
  30. 双眼单视《西医眼科学》
  1. 双胎一死一生《女科指掌》
  2. 双胎属精气之有余《女科经纶》
  3. 双胎证治《竹林女科证治》
  4. 双胎品胎《医宗金鉴》
  5. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  6. 双胎脉法《女科切要》
  7. 双头痔《中医词典》
  8. 双胎、品胎《妇科心法要诀》
  9. 双丸子《博济方》
  10. 双胎、多胎和联胎《组织学与胚胎学》
  11. 双尾参《滇南本草》
  12. 双胎《中医词典》
  13. 双尾草《滇南本草》
  14. 双胎《默克家庭诊疗手册》
  15. 双下肢瘫痪14天《名师垂教》
  16. 双锁口痘《中医词典》
  17. 双香豆素中毒《医院药学》
  18. 双锁口《中医词典》
  19. 双向扩散试验《免疫学和免疫学检验》
  20. 双松子风《重楼玉钥》
  21. 双眼单视《眼科学》
  22. 双松子风《中医词典》
  23. 双眼单视的形成与分级《眼科学》
  24. 双松症《喉舌备要秘旨》
  25. 双眼视觉和立体视觉《生理学》
  26. 双竖腿功《减肥新法与技巧》
  27. 双燕口风《中医词典》
  28. 双手掐威灵《幼科推拿秘书》
  29. 双燕口风《重楼玉钥》
  30. 双生《中医词典》
  31. 双燕子症《中医词典》


误服毒药_《女科指掌》_中医妇科_【岐黄之术】

误服毒药

误服毒药

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】误服汤丸胎气伤，攻冲腹痛实 徨，先煎甘豆汤频服，知母芎归亦可尝。

【论】立斋曰∶妊娠误服毒药，胎动不安者，甘草、黑豆、淡竹叶水浓煎服以解之。若顿仆，用阿胶散送知母丸。若下血腹痛，佛手散、子母丸。去血过多，八珍汤加益母。

【方】

阿胶散

生地 当归 白芍 阿胶 黄 艾叶 甘草 砂仁

知母丸

知母（焙，为末）

枣肉丸如弹子大，每服化下一丸。

白扁豆散

扁豆（生，为末）

每服三钱，米饮调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双胎一死一生
  • 当前页：误服毒药
  • 下一页：孤浆
<<< 返回本书目录
  1. 误服毒药《女科指掌》
  2. 误服砒毒《外科十法》
  3. 物撞眼症《眼科阐微》
  4. 误服三汤致变救逆《伤寒心法要诀》
  5. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  6. 误服三汤致变救逆《医宗金鉴》
  7. 物质代谢的整体调节《生物化学与分子生物学》
  8. 误汗亡阳《伤寒说意》
  9. 物性相反误食伤人《急救便方》
  10. 误降《经验麻科》
  11. 物损真睛《目经大成》
  12. 误降再表方《经验麻科》
  13. 物伤门《辨证录》
  14. 误谬论《景岳全书》
  15. 物伤部《本草易读》
  16. 误伤禁穴救针法《普济方·针灸》
  17. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  18. 误伤禁穴救针法《圣济总录》
  19. 物理治疗《康复医学》
  20. 误吞虫《古今医案按》
  21. 物理性变应性【疾病大全】
  22. 误吞钉及箭金针铁等物方《洪氏集验方》
  23. 物理消毒法《流行病学》
  24. 误吞金铁《古今医案按》
  25. 物触候-幼幼汇集（上）《古今医统大全》
  26. 误吞类（计八条）《外科证治全书》
  27. 物触（儿科）《冯氏锦囊秘录》
  28. 误吞钱方《洪氏集验方》
  29. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  30. 误吞水蛭《口齿类要》
  1. 误服毒药《女科指掌》
  2. 误搐《中医词典》
  3. 误服砒毒《外科十法》
  4. 误差《医学统计学》
  5. 误服砒毒（野菌毒）《医学心悟》
  6. 物撞眼症《眼科阐微》
  7. 误服三汤致变救逆《医宗金鉴》
  8. 物质通过血脑屏障的方式《生物化学与分子生物学》
  9. 误服三汤致变救逆《伤寒心法要诀》
  10. 物质的颜色和光的关系《医用化学》
  11. 误服伤胎之药《评注产科心法》
  12. 物质代谢调节《生物化学与分子生物学》
  13. 误服药胎欲堕《奇效简便良方》
  14. 物质代谢的整体调节《生物化学与分子生物学》
  15. 误汗例《伤寒指掌》
  16. 物质代谢的改变《病理生理学》
  17. 误汗亡阳《伤寒说意》
  18. 物有三练《达摩洗髓易筋经》
  19. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  20. 物有二聚《达摩洗髓易筋经》
  21. 误降《经验麻科》
  22. 物性相反误食伤人《急救便方》
  23. 误降再表方《经验麻科》
  24. 物我一致篇《达摩洗髓易筋经》
  25. 误谬论《景岳全书》
  26. 物损真睛证《中医词典》
  27. 误破尿胞《傅青主女科》
  28. 物损真睛《目经大成》
  29. 误伤禁穴救针法《圣济总录》
  30. 物伤门（三则）《辨证录》
  31. 误伤禁穴救针法《普济方·针灸》


孤浆_《女科指掌》_中医妇科_【岐黄之术】

孤浆

孤浆

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】娠妊水下曰孤浆，脾弱元虚气血伤，糯米黄 汤早服，免教子母两分张。

【论】《脉经》曰∶妇人怀躯六七月，暴下斗余水，其胎必根据而坠，此非时孤浆预下，气血皆虚故也。大金曰∶妊娠忽下黄汁如胶，或如豆汁，胎动腹痛者宜。

黄 糯米汤

黄 （六两，炒） 糯米（五合）

一方有川芎，水七升煮三升，分四服，日三夜一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误服毒药
  • 当前页：孤浆
  • 下一页：鬼胎
<<< 返回本书目录
  1. 孤浆《盘珠集胎产症治》
  2. 孤立肾【疾病症状】
  3. 孤浆《女科指掌》
  4. 孤立性直肠溃疡综合征【疾病大全】
  5. 孤凤散【方剂大全】
  6. 孤雁游飞法《推拿抉微》
  7. 孤独症【疾病症状】
  8. 姑获鸟《本草纲目》完整版
  9. 媾精受妊篇《外经微言》
  10. 菰《本草纲目》完整版
  11. 垢腻散【方剂大全】
  12. 菰《本草纲目》图文版
  13. 构音障碍【疾病症状】
  14. 菰【中药大全】
  15. 构音不清【疾病症状】
  16. 菰根《本草图经》
  17. 构音不良-手笨拙综合征【疾病症状】
  18. 菰根《证类本草》
  19. 构树【中药大全】
  20. 菰根【中药大全】
  21. 构皮汤【方剂大全】
  22. 菰米《本草纲目》完整版
  23. 构皮麻【中药大全】
  24. 菰米《本草纲目》图文版
  25. 构菌【中药大全】
  26. 菰米【中药大全】
  27. 笱须散【方剂大全】
  28. 菇蒋根羹【方剂大全】
  29. 枸橼酸离子含量测定《中国生物制品规程》
  30. 箍毒神丹【方剂大全】
  1. 孤浆《女科指掌》
  2. 孤浆《中医词典》
  3. 孤浆《盘珠集胎产症治》
  4. 孤拐骨《中医词典》
  5. 孤浆《评注产科心法》
  6. 孤拐《中医词典》
  7. 孤立性心肌炎《病理学》
  8. 孤根《本草经集注》
  9. 孤疝《金匮悬解》
  10. 孤腑《中医词典》
  11. 孤星伴月《中医词典》
  12. 孤腑《中医名词词典》
  13. 孤穴《中医词典》
  14. 孤凤散《仁术便览》
  15. 孤雁游飞法《推拿抉微》
  16. 孤独症《默克家庭诊疗手册》
  17. 孤脏《中医名词词典》
  18. 孤独感《医学心理学》
  19. 孤脏《中医词典》
  20. 估计样本含量的意义及条件《医学统计学》
  21. 姑活《神农本草经》
  22. 估计参加试验的人数，即估计样本量《预防医学》
  23. 姑活《千金翼方》
  24. 媾精受妊篇《外经微言》
  25. 姑活《本草经集注》
  26. 垢胎《中医词典》
  27. 姑活《新修本草》
  28. 构效关系《药理学》
  29. 姑活《医学入门》
  30. 构成比《预防医学》
  31. 姑活《证类本草》


鬼胎_《女科指掌》_中医妇科_【岐黄之术】

鬼胎

鬼胎

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】闻说鬼胎如抱瓮，面青脉涩腹如冰，雄黄斩鬼班玄散，先哲传留暗室灯。

【论】人之脏腑调和，气血充实，则风邪鬼魅不能干之，若荣卫虚损，精神衰弱，妖魅魍魉得入脏腑，状如怀子，名曰鬼胎。虞天民曰∶鬼胎属思想所致，盖昼之所思，即夜之所见。凡男女之性淫而虚者，肝肾相火无时不起，故劳怯，人多梦与鬼交，故鬼者为胎也。非实有鬼，神交接成胎也。故曰思想无穷，所愿不遂，发为白淫白浊，流于子宫，结为鬼胎。本妇自己血液淫精结聚成块耳。

【方】

雄黄丸

雄黄 鬼白 莽草 朱砂 巴豆（去油各五钱） 獭肝（炙黄八钱） 蜥蜴（炙） 蜈蚣（各一条炙）

为末炼蜜丸如梧桐子大，每服三丸空心温酒下，顷下如蛇虫乃愈。

斩鬼丹

吴茱萸 川芎 秦艽 柴胡 芫花（醋炙） 巴戟 巴豆霜 姜蚕

蜜丸酒下七丸，出恶物愈。

班玄丸

斑蝥（炒） 玄胡索（各三钱）

末服五分酒下，酒糊丸服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孤浆
  • 当前页：鬼胎
  • 下一页：小产
<<< 返回本书目录
  1. 鬼胎《中医妇科学》
  2. 鬼胎（梦与鬼交《医学心悟》
  3. 鬼胎《证治准绳·女科》
  4. 鬼胎（胎症）《冯氏锦囊秘录》
  5. 鬼胎《续名医类案》
  6. 鬼胎论《妇科秘书》
  7. 鬼胎《盘珠集胎产症治》
  8. 鬼胎论《胎产心法》
  9. 鬼胎《女科指掌》
  10. 鬼胎门《辨证录》
  11. 鬼胎《女科证治准绳》
  12. 鬼胎总括《妇科心法要诀》
  13. 鬼胎《女科折衷纂要》
  14. 鬼胎总括《医宗金鉴》
  15. 鬼胎《景岳全书》
  16. 鬼太丹《幼幼新书》
  17. 鬼胎《济阴纲目》
  18. 鬼头顶【方剂大全】
  19. 鬼胎《傅青主女科》
  20. 鬼仙丹【方剂大全】
  21. 鬼胎《妇人规》
  22. 鬼羽箭【中药大全】
  23. 鬼祟《医学见能》
  24. 鬼芋，鬼头《本草纲目》完整版
  25. 鬼舐头方《外台秘要》
  26. 鬼针草《本草纲目》完整版
  27. 鬼屎《本草纲目》完整版
  28. 鬼针草【中药大全】
  29. 鬼神交通方《外台秘要》
  30. 鬼针散【方剂大全】
  1. 鬼胎《女科指掌》
  2. 鬼胎《中医妇科学》
  3. 鬼胎《女科折衷纂要》
  4. 鬼胎《女科精要》
  5. 鬼胎《盘珠集胎产症治》
  6. 鬼胎《妇人规》
  7. 鬼胎《评注产科心法》
  8. 鬼胎《竹林女科证治》
  9. 鬼胎《女科证治准绳》
  10. 鬼胎《济阴纲目》
  11. 鬼胎（梦与鬼交《医学心悟》
  12. 鬼胎《证治准绳·女科》
  13. 鬼胎（胎症）《冯氏锦囊秘录》
  14. 鬼胎《医述》
  15. 鬼胎论《胎产心法》
  16. 鬼胎《续名医类案》
  17. 鬼胎论《妇科秘书》
  18. 鬼胎《冯氏锦囊秘录》
  19. 鬼胎脉法《女科切要》
  20. 鬼胎《中医词典》
  21. 鬼胎门（一则）《辨证录》
  22. 鬼胎《景岳全书》
  23. 鬼胎秘方《华佗神方》
  24. 鬼祟《医学见能》
  25. 鬼胎属女人之思想所结《女科经纶》
  26. 鬼受《中医词典》
  27. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  28. 鬼舐头候《诸病源候论》
  29. 鬼胎属郁怒伤肝脾所致《女科经纶》
  30. 鬼舐头方二首《外台秘要》
  31. 鬼胎属元气不足以补元气为主《女科经纶》


小产_《女科指掌》_中医妇科_【岐黄之术】

小产

小产

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】妇人小产可寒心，或用芎归或用参，去血过多宜大补，停痰昏闷服乌金。

【论】《产宝》曰∶凡驴马有孕，牡者近身则蹄之，名曰护胎，所以绝无小产之患。人之胎，系胞中气血养之，静则神藏，躁则消亡，欲火一动则精神走泄，火扰于中则胎坠矣。齐仲甫曰∶小产有下血不止、血凝不出二症，盖血得寒则凝，得热则行，若坠胎损经，其血不止，必烦闷而死。或因风冷坠胎，血冷相搏，气虚血逆，甚则血结不出，抢上攻心，闷绝而死。当温经逐寒，其血自行。若血淋沥不止，是冲任气虚，不能约束，宜胶艾汤。

大抵腹痛者为实，按之更痛，手不可近者，宜逐瘀生新，芎归汤、失笑散之类是也。不腹痛者为虚，按之痛减者亦为虚，宜用温补，四神汤、炮姜、肉桂之类。

【方】

乌金散

好墨（二两烧赤醋淬七次，又烧赤放冷研） 没药 血竭（各五钱） 麝（一分）

为末每服温酒调一钱，如血迷，童便调服二钱立醒。

当归散

当归（一两五钱） 阿胶（三两） 艾叶（一两） 川芎（一两）

每用四钱水煎入姜汁一匙，生地汁五合煎五六沸，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎
  • 当前页：小产
  • 下一页：异产
<<< 返回本书目录
  1. 小产《万病回春》
  2. 小产论《古今医彻》
  3. 小产《寿世保元》
  4. 小产论《宜麟策》
  5. 小产《儒门事亲》
  6. 小产论外方《妇人规》
  7. 小产《女科指掌》
  8. 小产门《辨证录》
  9. 小产《女科切要》
  10. 小产失调枉死论《济生集》
  11. 小产《女科秘旨》
  12. 小肠《顾松园医镜》
  13. 小产《女科撮要》
  14. 小肠《胃肠动力检查手册》
  15. 小产《景岳全书》
  16. 小肠《组织学与胚胎学》
  17. 小产《傅青主女科》
  18. 小肠病《千金翼方》
  19. 小产《妇人规》
  20. 小肠部（手太阳属腑）《笔花医镜》
  21. 小产《妇科玉尺》
  22. 小肠腑脉论《备急千金要方》
  23. 小产《达生编》
  24. 小肠过敏性紫癜【疾病大全】
  25. 小蟾酥丸《外科传薪集》
  26. 小肠火篇《外经微言》
  27. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  28. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  29. 小柴胡汤纵横谈《三十年临证经验集》
  30. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  1. 小产《女科指掌》
  2. 小产《女科撮要》
  3. 小产胞宫下陷《竹林女科证治》
  4. 小产《女科切要》
  5. 小产论《宜麟策》
  6. 小产《妇科玉尺》
  7. 小产论《古今医彻》
  8. 小产《妇人规》
  9. 小产论外方《妇人规》
  10. 小产《竹林女科证治》
  11. 小产门（五则）《辨证录》
  12. 小产《儒门事亲》
  13. 小产失调枉死论《济生集》
  14. 小产《万病回春》
  15. 小产用药之法《女科经纶》
  16. 小产《寿世保元》
  17. 小产由于欲动火扰《女科经纶》
  18. 小产《女科秘旨》
  19. 小产有三因之感戒服热药《女科经纶》
  20. 小产《达生编》
  21. 小肠《经络全书》
  22. 小产《中医词典》
  23. 小肠《临床营养学》
  24. 小产《景岳全书》
  25. 小肠《胃肠动力检查手册》
  26. 小蟾酥丸《外科传薪集》
  27. 小肠《默克家庭诊疗手册》
  28. 小柴胡证五　少阳六《伤寒悬解》
  29. 小肠《默克家庭诊疗手册》
  30. 小柴胡证四　少阳五《伤寒悬解》
  31. 小肠《中医名词词典》


异产_《女科指掌》_中医妇科_【岐黄之术】

异产

异产

  • 上一页
  • 目录
  • 相关
  • 下一页

【歌】风雷晦冥合阴阳，恶气乘胎产异常，更有异中还异者，相期博学漫推详。

【论】李时珍曰∶胎十月而生常理也。而有七月、八月生者，十二、三月生者，十四、五月生者，或云气虚也。

《医学正传》言∶有十七、八月至二十四、五月生者。刘敬叔异死言太源温盘古，孕三年乃生，岂亦气虚耶。今孕七月生者多育，八月生者多夭，是七变而八不变也。《晋书》符坚母孕十三月而生，《汉书》尧及昭帝皆孕十四月生，刘聪母孕十五月而生，搜神记云黄帝孕二十五月而生，皆常中之异者也。胞门子脏为奇恒之府，所以为生人之户，常理也。而有自胁产，自额产，自背产，自髀产者何也。岂子脏受气驳离，而其系有不同。如宋史所记，男阴生于脊，女阴生于头之类耶。《史记》云∶陆终氏娶鬼方之女，孕而左胁出三人，右胁出三人。如修已背坼而生禹，简狄胸坼而生契也。魏黄初六年，孔羡表言汝南屈壅妻王氏生男，从右胁下小腹上出，子母全安。异死曰∶晋时李宣妻樊氏义熙中怀孕不生，而额上有疮，儿从疮出。又赵宣母妊，股髀作痒，搔之成疮，儿从疮出。嵩山记阳翟有妇人妊三十月，儿从母背出，五岁便入山学道去。琅琊钞云成化中宿州，妇孕胁肿如痈，及期儿从痈出，疮 随合，其子名佛记儿。隆庆五年二月唐山县民妇有孕，左胁肿起，儿胁生，子母俱无恙，此皆产理异中之异者也。女子二七天癸至，任脉通，故有子。七七天癸绝，无子常理也。乃有十二岁而生子者，如褚记室所载，平江苏达卿之女类是也。有妇人五十、六十而生子者，如辽史所载，亟普妻年六十生二男一女，此则异中之常者也。《玄珠密语》曰∶人生三子主太平，人生三女主淫失，政人生十子，诸侯竞位。人生肉块，天下饥荒，此就人事而论，气化所感，别有所关也。如西樵野记载，嘉靖己酉横泾佣农孔方忽患膨胀，愦愦几数月，自胁产一肉块，剖视之，一儿肢体，毛发悉具也。又有人生于卵，生于马之类，徐偃王之母产卵，弃之，孤独老母取伏之，出一儿。汉末有马生人，名曰马异，此皆造化无穷之变异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产
  • 当前页：异产
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 异产《女科指掌》
  2. 异常γ-球蛋白血症【疾病大全】
  3. 异被赤车【中药大全】
  4. 异常矮小【疾病症状】
  5. 议沈若兹乃郎肠危证并治验《寓意草》
  6. 异常白带《家庭医学百科-医疗康复篇》
  7. 议郭台尹将成血蛊之病《寓意草》
  8. 异常出血【疾病症状】
  9. 议处方法《太平惠民和剂局方》
  10. 异常粗大的舞蹈样动作【疾病症状】
  11. 议处方《备急千金要方》
  12. 异常分娩《家庭医学百科-医疗康复篇》
  13. 艺翁《本草纲目》图文版
  14. 异常高大【疾病症状】
  15. 义务献血不会影响健康《免疫与健康》
  16. 异常体位所致的窒息【疾病症状】
  17. 椅子翻《松峰说疫》
  18. 异常血红蛋白病【疾病大全】
  19. 蚁走感【疾病症状】
  20. 异常鱼鳞癣【疾病症状】
  21. 蚁入耳方《外台秘要》
  22. 异传篇《外经微言》
  23. 蚁垤土《本草纲目》图文版
  24. 异痘《张氏医通》
  25. 蚁垤土《本草纲目》完整版
  26. 异痘须知《冯氏锦囊秘录》
  27. 蚁《本草纲目》完整版
  28. 异痘须知（《锦囊》）《疡医大全》
  29. 苡仁《药笼小品》
  30. 异痘诸名《冯氏锦囊秘录》
  1. 异产《女科指掌》
  2. 异草《名医别录》
  3. 异常β脂蛋白血症《动脉粥样硬化》
  4. 异草《证类本草》
  5. 异常白带《家庭医学百科-医疗康复篇》
  6. 异草《新修本草》
  7. 异常表现《放射诊断学》
  8. 异草《千金翼方》
  9. 异常的皮肤表现《医学心理学》
  10. 异病同治《中医词典》
  11. 异常分娩《家庭医学百科-医疗康复篇》
  12. 异病同治《中医名词词典》
  13. 异常感受与护理《医学心理学》
  14. 异丙肾上腺素《药理学》
  15. 异常肌张力与痉挛模式《康复医学》
  16. 异丙肾上腺素《药理学》
  17. 异常脉搏的观察及护理《基础护理学》
  18. 议沈若兹乃郎肠危证并治验《寓意草》
  19. 异常皮肤感觉《医学心理学》
  20. 议金银薄荷《活幼心书》
  21. 异常体温的观察和护理《基础护理学》
  22. 议郭台尹将成血蛊之病《寓意草》
  23. 异常月经的心理问题《医学心理学》
  24. 议处方法《太平惠民和剂局方》
  25. 异常运动模式《康复医学》
  26. 议处方《备急千金要方》
  27. 异传篇《外经微言》
  28. 艺翁《本草纲目》
  29. 异单基因近交系《实验动物科学》
  30. 义姰《中医词典》
  31. 异痘《中医词典》


《女科指掌》

  • 作者：? 朝代：? 年份：?
  • 叙
  • 凡例
  • 女科指掌赋
  • 妇人三十六病
  • 带下
  • 白浊白淫
  • 经候总论
  • 经水愆期
  • 经病疼痛
  • 经病发热
  • 崩漏
  • 经闭
  • 梦与鬼交
  • 积聚瘕肠覃石瘕
  • 脏躁悲伤
  • 咽中如炙
  • 脬转
  • 阴中诸病
  • 带下方
  • 调经方
  • 经病疼痛方
  • 经病发热方
  • 崩漏方
  • 经闭方
  • 积聚瘕方
  • 胎前用药大法
  • 胎前有三禁
  • 胎前药忌群队
  • 胎前宜健脾养血开郁补肾
  • 安胎饮加减活法
  • 脉法
  • 恶阻
  • 子烦
  • 烦躁口渴
  • 子悬
  • 胎水
  • 子肿
  • 子满
  • 子气
  • 子痫
  • 子喑
  • 子嗽
  • 喘息
  • 子淋
  • 心痛
  • 胸腹痛
  • 腰痛
  • 妊娠伤寒
  • 妊疟
  • 泻痢
  • 胎动不安
  • 妊娠吐血
  • 胎漏下血（激经 胞阻 湿胞）
  • 胎上逼
  • 胎不长
  • 腹内钟鸣儿在腹中哭
  • 防胎自坠
  • 双胎一死一生
  • 误服毒药
  • 孤浆
  • 鬼胎
  • 小产
  • 异产
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行