皮肤解剖学_《皮肤性病学》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《皮肤性病学》
第一节　皮肤解剖学
在线购买《皮肤性病学》正版书籍

第一节　皮肤解剖学

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤位于人体表面，是机体最大的器官，本身也具有多方面的功能。皮肤总面积约为1.6m2，其总重量约占体重的16%。皮肤的厚度根据部位有所不同，通常约0.5～4mm。

皮肤表面由许多皮嵴和皮沟形成，皮嵴部位常见许多凹陷小孔，称为汗孔，是汗腺导管开口部位。皮沟深浅不一，将皮肤划分为许多三角形，菱形或多角形皮野。

皮肤颜色根据不同人种、性别、色调有所不同。即使同一人体的皮肤，在各种部位也深浅不一。

皮肤还附有毛发，皮脂腺、大小汗腺及指（趾）甲等附属器。

毛发，可分为毛球、毛根、和毛干。毛发分布很广、通常可分为硬毛、毳毛两种。硬毛又分长毛与短毛两种。

皮脂腺：通常可分为三种类型：①附属于毛囊，开口于毛囊。②与毳毛有关，其导管直接开口于体表。③与毛发无关，称为独立皮脂腺。

汗腺：又分作大小汗腺两种、①小汗腺、几乎遍及全身。其导管多在表皮内呈螺旋状直行，开口于皮肤表面。②大汗腺，仅分布在腋窝、包皮、阴囊、小阴唇、会阴等处。多在皮脂腺开口的上方开口于毛囊。

指（趾）甲：是由致密而坚实的角质所组成，可分甲板、甲根。位于甲体下的基底组织部分称为甲床。位于甲根下的基底组织称为甲母质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　皮肤解剖学
  • 下一页：第二节　皮肤组织学
<<< 返回本书目录
  1. 皮肤解剖学《皮肤性病学》
  2. 皮肤浸润【疾病症状】
  3. 皮肤解毒汤【方剂大全】
  4. 皮肤皲裂【疾病症状】
  5. 皮肤疖痈【疾病症状】
  6. 皮肤皲裂【中药主治】
  7. 皮肤寄生虫感染《默克家庭诊疗手册》
  8. 皮肤科病历《病历书写规范》
  9. 皮肤肌肉增厚、纤维化【疾病症状】
  10. 皮肤科的心身问题《医学心理学》
  11. 皮肤或粘膜上附着高锰酸钾结晶【疾病症状】
  12. 皮肤科用药《国家基本药物目录》（2009版）
  13. 皮肤坏死【疾病症状】
  14. 皮肤溃疡【中药主治】
  15. 皮肤划线处的风团样损害【疾病症状】
  16. 皮肤老化【疾病症状】
  17. 皮肤花纹【疾病症状】
  18. 皮肤冷而苍白粘腻【疾病症状】
  19. 皮肤花斑样【疾病症状】
  20. 皮肤利什曼病【疾病大全】
  21. 皮肤候《古今医统大全》
  22. 皮肤良性增生《默克家庭诊疗手册》
  23. 皮肤黑变【疾病症状】
  24. 皮肤淋巴肉芽肿病【疾病大全】
  25. 皮肤黑斑【疾病症状】
  26. 皮肤淋巴细胞浸润症【疾病大全】
  27. 皮肤颌口虫病【疾病大全】
  28. 皮肤淋巴细胞瘤【疾病大全】
  29. 皮肤和粘膜的抗感染作用《免疫与健康》
  30. 皮肤落屑并导致表皮剥脱【疾病症状】
  1. 皮肤解剖学《皮肤性病学》
  2. 皮肤寄生虫感染《默克家庭诊疗手册》
  3. 皮肤科《中国医学通史》
  4. 皮肤坏疽《默克家庭诊疗手册》
  5. 皮肤科病历《病历书写规范》
  6. 皮肤划痕反应《神经精神疾病诊断学》
  7. 皮肤科的心身问题《医学心理学》
  8. 皮肤护理《基础护理学》
  9. 皮肤科疾病《中国医学通史》
  10. 皮肤和粘膜的抗感染作用《免疫与健康》
  11. 皮肤科疾病的理疗《理疗学》
  12. 皮肤和浅筋膜《人体解剖学》
  13. 皮肤良性增生《默克家庭诊疗手册》
  14. 皮肤和浅筋膜《人体解剖学》
  15. 皮肤囊肿《临床激光治疗学》
  16. 皮肤和浅筋膜《人体解剖学》
  17. 皮肤脓肿《默克家庭诊疗手册》
  18. 皮肤和浅筋膜《人体解剖学》
  19. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  20. 皮肤和浅筋膜《人体解剖学》
  21. 皮肤瘙痒症《常见中老年疾病防治》
  22. 皮肤和浅筋膜《人体解剖学》
  23. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  24. 皮肤和浅结构《人体解剖学》
  25. 皮肤生物学《默克家庭诊疗手册》
  26. 皮肤和皮下组织感染《默克家庭诊疗手册》
  27. 皮肤试验《免疫学和免疫学检验》
  28. 皮肤和筋膜《人体解剖学》
  29. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  30. 皮肤光敏反应《默克家庭诊疗手册》
  31. 皮肤损伤后色素减退《默克家庭诊疗手册》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


皮肤组织学_《皮肤性病学》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《皮肤性病学》
第二节　皮肤组织学
在线购买《皮肤性病学》正版书籍

第二节　皮肤组织学

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤由三部分组成，由外往里依次为表皮，真皮、和皮下组织。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　皮肤解剖学
  • 当前页：第二节　皮肤组织学
  • 下一页：表皮（Epidermis）
<<< 返回本书目录
  1. 皮肤组织学《皮肤性病学》
  2. 皮肌炎《自我调养巧治病》
  3. 皮肤紫纹【疾病症状】
  4. 皮肌炎【疾病大全】
  5. 皮肤紫癜【疾病症状】
  6. 皮肌炎　Dermatomyositis《皮肤性病学》
  7. 皮肤子宫内膜异位症【疾病大全】
  8. 皮肌炎Gottron征【疾病症状】
  9. 皮肤转移【疾病症状】
  10. 皮肌炎与多发性肌炎【疾病大全】
  11. 皮肤逐渐呈暗黑色【疾病症状】
  12. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  13. 皮肤猪囊尾蚴病【疾病大全】
  14. 皮急《目经大成》
  15. 皮肤中毒风《宋本备急灸法》
  16. 皮角【疾病大全】
  17. 皮肤痣【疾病症状】
  18. 皮巾子《本草纲目》完整版
  19. 皮肤真菌感染《默克家庭诊疗手册》
  20. 皮克病【疾病大全】
  21. 皮肤真菌病《皮肤性病学》
  22. 皮克病性痴呆【疾病大全】
  23. 皮肤针疗法《中医刺灸》
  24. 皮毛窦【疾病症状】
  25. 皮肤张力增加【疾病症状】
  26. 皮毛肌肉筋骨脏腑论《疡医大全》
  27. 皮肤粘膜色素斑【疾病症状】
  28. 皮毛须发肌肉筋骨四肢二阴《医碥》
  29. 皮肤粘膜淋巴结综合症【疾病症状】
  30. 皮毛须发肌肉筋骨四肢二阴《医碥》
  1. 皮肤组织学《皮肤性病学》
  2. 皮肤中痛《奇效简便良方》
  3. 皮槁毛拔《中医词典》
  4. 皮肤中毒风《宋本备急灸法》
  5. 皮寒热《灵素节注类编》
  6. 皮肤真菌感染《默克家庭诊疗手册》
  7. 皮肌炎《皮肤性病学》
  8. 皮肤真菌病《皮肤性病学》
  9. 皮肌炎《自我调养巧治病》
  10. 皮肤针疗法《中医词典》
  11. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  12. 皮肤针疗法《中医刺灸》
  13. 皮急《中医词典》
  14. 皮肤针（梅花针、七星针）《中医名词词典》
  15. 皮急《目经大成》
  16. 皮肤针《中医词典》
  17. 皮急紧小症《中医词典》
  18. 皮肤粘膜异常辨病《常见病自测》
  19. 皮宽弦紧《中医词典》
  20. 皮肤粘膜出血辨病《常见病自测》
  21. 皮毛《中医名词词典》
  22. 皮肤与浅筋膜《人体解剖学》
  23. 皮毛《中医词典》
  24. 皮肤有声《急救广生集》
  25. 皮毛《冯氏锦囊秘录》
  26. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  27. 皮毛出血《医法圆通》
  28. 皮肤异常的临床预报意义《中医疾病预测》
  29. 皮毛干粗《医法圆通》
  30. 皮肤异常的理论基础《中医疾病预测》
  31. 皮毛肌肉部《类经图翼》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


表皮_《皮肤性病学》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《皮肤性病学》
表皮（Epidermis）
在线购买《皮肤性病学》正版书籍

表皮（Epidermis）

  • 上一页
  • 目录
  • 相关
  • 下一页

表皮由两大类细胞组成。即角朊细胞（keratinocytes）与树枝状细胞（dendritic cells）。

1. 角朊细胞

可以产生角质蛋白、根据角朊细胞的不同分化过程及细胞形态分为四层，即基底细胞层、棘细胞层、颗粒细胞层及角质层。

①基底层：仅一层基底细胞，呈长柱状或立方形，核较大，卵圆形，细胞嗜碱性兰染。基底细胞呈栅栏状排列于其下的基底膜上。它是生发细胞，代谢活跃，不断有丝状分裂，产生子细胞以更新表皮。基底细胞内尚含有多少不等的黑素，其含量多少与皮肤的颜色是一致的。

② 棘层：由4～8层多角形细胞所组成由于胞浆有多个棘状突起故称为棘细胞、胞体比较透明、核染色质比基底细胞核染色质少。在棘细胞间可散有郎格罕细胞（Langerhanˊs cells ）。

③ 颗粒层：由1～3层扁平或菱形细胞所组成，胞浆内充满粗大，深嗜碱性的透明角质颗粒。其厚度与角质层厚度一般成正比。

④角质层：为扁平、无核、嗜酸性染色的角质化细胞。角质层内有时呈网状与切片有关。

在掌跖皮肤角质层厚的部位，在HE染色切片中，角层下有时可见一均匀一致的嗜酸性带，称为透明带或透明层。

角朊细胞间依桥粒及细胞间粒合物质相互连接。基底细胞靠真皮侧的胞膜上只有半桥粒在连结表皮真皮上起着重要作用。

基底膜带：（Basementmembrane zone BMZ）

位于基底细胞层下方，起着连结表皮与真皮的作用、在PAS染色时可见一条均匀一致的紫红色带、呈现PAS反应阳性，说明含有相当多量的中性粘多糖。

2．树枝状细胞

① 黑素细胞（melanocyte）来源于外胚叶的神经嵴、具有合成黑色素的作用。其胞浆透明，核较小深染。黑素细胞位于基底细胞层。约8～10个基底细胞间有一个黑素细胞。

② 郎格罕细胞（langerhanˊs cell）大多位于棘层中上层、胞浆透明。细胞来源于骨髓，具有吞噬细胞功能，具有摄取、加工并递呈抗原作用。细胞表面具有HLA-DR抗原，IgG的FC段受体及Ia抗原等。近年来用OKT6或Leu6及免疫荧光或免疫细胞化学技术是观察此种细胞最好的方法。是与免疫有关的一种细胞。在电镜检查核呈脑回状有切迹。胞浆内有一特征性的网球拍样颗粒（Bibeck颗粒）亦称郎格罕颗粒。

③ 未定型细胞（indeterminate cell）：常位于表皮下层，其特点是没有黑素体及Langerhanˊs颗粒。此种细胞可能分化为Langerhans细胞。也可能是黑素细胞前身。

④ Merkel细胞：（merkel cell）、在光滑皮肤的基底细胞层及有毛皮肤的毛盘，数量很少，目前认为merkel细胞很可能是一个触觉感受器。

真皮（Dermis）

主要由结缔组织组成，包括胶原纤维，弹力纤维及基质。神经、血管、淋巴管、肌肉、毛囊、皮脂腺及大小汗腺均位于真皮结缔组织内。

真皮厚度约为表皮的15～40倍，有少数细胞成份、如纤维母细胞、肥大细胞、组织细胞及淋巴细胞。

真皮主要分为两层、即乳头层及网状层，但也有将乳头层再分为真皮乳头及乳头下层。网状层也可以分作真皮中部与真皮下部。两者无明确界限。

胶原纤维：在真皮结缔组织中，胶原纤维最为丰富。乳头层的胶原纤维纤细，排列紊乱。网状层的胶原纤维束粗厚，多与表皮平行走向。HE染色呈深红色。

网状纤维：是较幼稚的纤细胶原纤维。在HE染色时，此种纤维不易辩认，但其具有嗜银性，故可以用硝酸银浸染显示。网状纤维在真皮中数量很少，主要位于表皮下，毛细血管及皮肤附属器周围。

弹力纤维：纤细、呈波浪状，缠绕于胶原束之间，在乳头层它犹如树枝状伸向表皮方向终止于基底膜。需用弹力纤维染色显示。

基质：是一种无定形物质、由纤维母细胞所生、其主要成份为酸性粘多糖，特别是透明质酸及硫酸软骨素为多。其它成份有中性粘多糖、蛋白质及电解质等。HE染色基质看不到。用阿申兰（Alcian blue）及胶样铁（Colloidiron）等可使其显色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　皮肤组织学
  • 当前页：表皮（Epidermis）
  • 下一页：皮下组织（Subcutaneous tissue）
<<< 返回本书目录
  1. 表皮《组织学与胚胎学》
  2. 表皮癌前病变《百病自测》
  3. 表论《儿科醒》
  4. 表皮发生钙化【疾病症状】
  5. 表里之剂《医方论》
  6. 表皮角化【疾病症状】
  7. 表里证《伤寒直格》
  8. 表皮囊肿【疾病大全】
  9. 表里证《伤寒标本心法类萃》
  10. 表皮内嗜中性IgA皮肤病【疾病大全】
  11. 表里虚实论《张氏医通》
  12. 表皮葡萄球菌肺炎【疾病大全】
  13. 表里虚实寒热辨《笔花医镜》
  14. 表皮全层坏死及表皮下大疱【疾病症状】
  15. 表里虚实歌《伤寒百证歌》
  16. 表皮松解性棘皮瘤【疾病大全】
  17. 表里同异《四圣悬枢》
  18. 表皮痣【疾病大全】
  19. 表里汤【方剂大全】
  20. 表浅皮肤疾病《默克家庭诊疗手册》
  21. 表里所当汗下《此事难知》
  22. 表情迟钝【疾病症状】
  23. 表里水歌《伤寒百证歌》
  24. 表情淡漠【疾病症状】
  25. 表里双清汤【方剂大全】
  26. 表热《医宗金鉴》
  27. 表里双解汤【方剂大全】
  28. 表热里寒表寒里热《伤寒括要》
  29. 表里殊法《四圣悬枢》
  30. 表热里热阴热阳热《伤寒心法要诀》
  1. 表皮《皮肤性病学》
  2. 表面解剖《人体解剖学》
  3. 表皮《组织学与胚胎学》
  4. 表面激活与血液的其他防卫功能《生理学》
  5. 表皮癌前病变《百病自测》
  6. 表论《儿科醒》
  7. 表皮的分层和角化《组织学与胚胎学》
  8. 表里证《伤寒直格》
  9. 表气不固《中医词典》
  10. 表里证《伤寒标本心法类萃》
  11. 表气不固（卫气不固）《中医名词词典》
  12. 表里虚实生死之辨九条《伤寒贯珠集》
  13. 表浅皮肤疾病《默克家庭诊疗手册》
  14. 表里虚实论《张氏医通》
  15. 表热《中医名词词典》
  16. 表里虚实寒热辨《笔花医镜》
  17. 表热《中医词典》
  18. 表里虚实歌《伤寒百证歌》
  19. 表热《医宗金鉴》
  20. 表里虚实《医效秘传》
  21. 表热《证治准绳·幼科》
  22. 表里虚实《医述》
  23. 表热《幼科心法要诀》
  24. 表里同异《四圣悬枢》
  25. 表热不得卧《中医词典》
  26. 表里同病《中医词典》
  27. 表热不得卧《症因脉治》
  28. 表里同病《中医名词词典》
  29. 表热得寒证《中医词典》
  30. 表里所当汗下《此事难知》
  31. 表热里寒《中医名词词典》


皮下组织_《皮肤性病学》_中医杂集_【岐黄之术】

皮下组织（Subcutaneous tissue）
在线购买《皮肤性病学》正版书籍

皮下组织（Subcutaneous tissue）

  • 上一页
  • 目录
  • 相关
  • 下一页

又称皮下脂肪层、由脂肪小叶及小叶间隔所组成。脂肪小叶中充满着脂肪细胞，细胞浆中含有脂肪，核被挤至一边。小叶间隔将脂肪细胞分为小叶、间隔的纤维结缔组织与真皮相连续，除胶原束外，还有大的血管网、淋巴管和神经。

皮肤附属器

皮肤附属器包括毛发、毛囊、汗腺、皮脂腺与指（趾）甲等。

1. 毛发与毛囊（Hair and Hair follicle）

毛发由角化的角朊细胞所构成，从内到外可分为三层：即髓质、皮质和毛小皮。全身皮肤除掌跖、指（趾）末节伸侧，唇红、龟头、包皮内侧及阴蒂外均有毛发。根据有无髓和有无黑色素可分为毳毛、软毛、硬毛。毳毛无毛髓和黑色素，胎生期未期即脱落，软毛有黑色素但无髓。广泛地分布在皮肤各部。硬毛即含黑色素又有毛髓，只分布在头部，腋窝和阴部。

毛囊可分为三部分，最上部为毛囊漏斗部，中间为毛囊嵴部。自立毛肌附着点以下为毛囊下部。毛囊由内，外毛根鞘及结缔组织鞘所构成，前两者毛根鞘的细胞均起源于表皮而结缔组织鞘则起源于真皮。

所有毛囊的活动均呈周期性，即分为生长期（占头发85%），退行期（仅占头发的1%），休止期（占头发14%）。休止期时毛囊下部消失，被一波纹状纤维性结缔组织所代替。因此毛囊下部随不同生长周期而变化。毛囊漏斗和毛囊嵴部则基本上无变化。

毛母质：由表皮细胞的团块构成，这些细胞形态多样。

毛乳头：相当于真皮乳头，含有丰富的毛细血管及神经的结缔组织。

2.皮脂腺（sebaceous gland）

是一种全浆分泌腺，没有腺腔，整个细胞破裂即成为分泌物，皮脂腺与毛囊关系密切，皮脂腺导管大多数开口于毛囊漏斗部。少数皮脂腺与毛囊无关，直接开口于皮肤或粘膜的表面如唇红缘的皮脂腺直接开口于粘膜表面——Fordyce点。不论与毛囊有无关系，其结构基本相同。即为腺体及导管两部分。

皮脂腺是全分泌腺，皮脂腺细胞自身脂肪脂化之后形成脂质而分泌，脂质成分中最多的是三酸甘油酯，该成分经过皮脂腺导管向表皮排泄过程中分解成为二脂酸甘油酯，单酸甘油酯。在游离脂肪酸中持有C12——C16者发炎性最强，有C16——C18者形成粉刺的作用最明显。

皮脂腺的发育及分泌活动主要受雄激素的影响，它并不直接受神经的支配。

小汗腺（Eccrire gland）

除唇红缘、包皮内侧、龟头、小阴唇、阴蒂及甲床外，小汗腺遍布全身。小汗腺有盘曲的分泌腺，盘曲的真皮导管，垂直的真皮导管及螺旋形表皮内导管所组成。

腺体：由腺细胞、肌上皮细胞和基底膜带组成，中央有腺腔。腺细胞有两种，即暗细胞和透明细胞。主要依据染色特点而分的。肌上皮细胞呈梭形，排列成一层，位于腺细胞与基底膜带之间。基底膜带位于肌上皮细胞外围PAS反应为阳性。

大汗腺（Apocrine gland）

仅见于腋窝、乳晕、脐周、肛周和外阴部。

腺体：由腺细胞、肌上皮细胞，基底膜带所构成。腺细胞形态不一，随其分泌活动而改变，大致有圆柱形，立方形和扁平形等三种细胞的高度随分泌不同阶级而不同，越活跃细胞越高。分泌时细胞浆顶端脱落至管腔内，所以称为顶浆分泌或断头分泌。

导管：与小汗腺相同

甲（Nail）

包括甲板，甲根及包绕它的组织。甲板由角化的细胞组成。甲根是指甲母即甲母质细胞所在的区域。甲半月的远端是甲床与甲母的分界线。甲板与甲床粘着十分牢固，在甲板的腹侧与甲床间有许多纵行的沟及嵴，使甲床与其下方真皮结缔组织与甲板牢固地粘着。

皮肤的血管，神经与肌肉

血管系统

动脉和静脉分别在真皮和皮下组织境界处，乳头下层和乳头层之间形成两个血管网；从肌膜上形成血管网的动静上行至真皮深层的血管网，再向上行至乳头下层血管网，从这里变成终未细动脉再上行至乳头层，形成毛细血管襻（Capillary loop）之后变成毛细血管网静脉段下进行乳头下层的静脉网，再下行经过甚皮深层的静脉性血管网到达下方的皮静脉。

淋巴系统

皮肤的淋巴管分别在乳头下层，真皮深层形成浅网和深网，淋巴管收集流动在表皮、真皮，皮下组织中所有细胞间，纤维间的淋巴液，并与所属淋巴结相联系。

神经系统

由知觉神经和植物神经所组成，知觉神经在真皮深层和乳头下层分别形成神经丛，再上行进入乳头。

（1）知觉神经：游离神经未稍分布在真皮上层，乳头层和毛囊周围，管痛觉。终未小体有①Merkel细胞，②Meissner小体（触觉、压觉），③vater pacini小体（振动感），④Krause小体（冷觉），⑤Raffini小体（温觉）。

（2）植物神经：皮肤的植物神经为交感神经的节后纤维，与知觉神经成为一个神经束而分布于汗腺、立毛肌、血管等。立毛肌、血管受肾上腺素作用的神经支配，小汗腺受胆硷（cholin）作用的神经支配。

皮肤的肌肉：

主要为平滑肌。

（1）立毛肌：始于真皮上层，斜行附着在毛囊的毛囊隆起部分，收缩时皮肤上起鸡皮疙瘩。

（2）肉样肌：阴囊、乳腺之平滑肌。

（3）颜面表情肌属于真皮内的横纹肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表皮（Epidermis）
  • 当前页：皮下组织（Subcutaneous tissue）
  • 下一页：第三节　皮肤的生理
<<< 返回本书目录
  1. 皮下组织《组织学与胚胎学》
  2. 皮下组织里的颗粒是什么?《人体使用手册》
  3. 皮下指头至鸽蛋大的肿块结节【疾病症状】
  4. 皮下组织水肿【疾病症状】
  5. 皮下脂质肉芽肿病【疾病大全】
  6. 皮下组织硬结【疾病症状】
  7. 皮下脂膜炎性T细胞淋巴瘤【疾病大全】
  8. 皮虚实《备急千金要方》
  9. 皮下脂肪增多【疾病症状】
  10. 皮虚实方《外台秘要》
  11. 皮下脂肪消失【疾病症状】
  12. 皮癣【中药主治】
  13. 皮下脂肪萎缩【疾病症状】
  14. 皮靴《本草纲目》完整版
  15. 皮下脂肪肉芽肿【疾病大全】
  16. 皮炎《默克家庭诊疗手册》
  17. 皮下脂肪粒【疾病症状】
  18. 皮炎【疾病症状】
  19. 皮下脂肪坏死【疾病症状】
  20. 皮炎【中药主治】
  21. 皮下血肿【疾病症状】
  22. 皮炎湿疹皮肤病《皮肤性病学》
  23. 皮下深部筋膜进行性坏死性感染【疾病症状】
  24. 皮炎汤【方剂大全】
  25. 皮下气肿【疾病症状】
  26. 皮炎芽生菌【疾病大全】
  27. 皮下囊肿【疾病症状】
  28. 皮样表皮样囊肿【疾病大全】
  29. 皮下静脉呈网状怒张【疾病症状】
  30. 皮样囊肿【疾病大全】
  1. 皮下组织《皮肤性病学》
  2. 皮下注射法《基础护理学》
  3. 皮下组织《组织学与胚胎学》
  4. 皮下结节和肿块《物理诊断学》
  5. 皮鞋底《本草易读》
  6. 皮下结节辨病《常见病自测》
  7. 皮虚实《备急千金要方》
  8. 皮纹先兆——手相学、足相学《中医疾病预测》
  9. 皮虚实方二首《外台秘要》
  10. 皮纹先兆的理论基础《中医疾病预测》
  11. 皮炎《默克家庭诊疗手册》
  12. 皮痿《中医词典》
  13. 皮炎湿疹皮肤病《皮肤性病学》
  14. 皮丸《外科理例》
  15. 皮疹《物理诊断学》
  16. 皮丸《备急千金要方》
  17. 皮疹《百病自测》
  18. 皮水候《诸病源候论》
  19. 皮疹辨病《常见病自测》
  20. 皮水方三首《外台秘要》
  21. 皮蒸《中医词典》
  22. 皮水《医学三字经》
  23. 皮脂《外科全生集》
  24. 皮水《金匮翼》
  25. 皮脂囊肿《家庭医学百科-医疗康复篇》
  26. 皮水《中医词典》
  27. 皮脂腺《组织学与胚胎学》
  28. 皮水《中医名词词典》
  29. 皮脂腺疾病《默克家庭诊疗手册》
  30. 皮生恶物《古今医统大全》
  31. 皮脂腺囊肿《默克家庭诊疗手册》


皮肤的生理_《皮肤性病学》_中医杂集_【岐黄之术】

第三节　皮肤的生理
在线购买《皮肤性病学》正版书籍

第三节　皮肤的生理

  • 上一页
  • 目录
  • 相关
  • 下一页

1. 屏障作用：

人体正常皮肤有两方面的屏障作用，一方面保护机体内各种器官和组织免受外界环境中机械性刺激，如摩擦、牵拉、冲撞等有一定防护能力。物理性刺激，如对光吸收能力，对低电流有一定阻抗能力。角质层对化学性刺激有一定防护能力。对生物损伤有防护作用。另一方面防止组织内的各种营养物质，电解质和水分丧失。

2. 感觉作用:

（1）瘙痒：

痒感由于对痛点施加轻微持续性刺激时经脊髓前侧索、视床传到大脑皮质而感到发痒；接受痒的纤维分布在表皮和真皮的境界处，痒点与纤维多的地方相一致。

引起痒感的化学物质有组织胺、氨基酸、多肽、乙酰胆硷、蛋白分解酶等，机械的刺激也可使皮肤发痒。上述物质可以单独起作用，也可以是几种物质同时起作用。

（2）触觉和压觉：

触、压觉由meissner小体（无毛部）和merkel细胞（有毛部）受理，由有髓神经纤维传导。

（3）运动感觉：

由pacini小体受理，如变形、振动的感觉。

（4）温觉和冷觉

温点和冷点点状存在于皮肤和粘膜，冷点多于温点，皮肤温度低于20°с或高于40°с时即发在温觉感。

（5）疼痛

疼痛有三种：刺痛、烧灼痛、疼痛。刺痛由Aδ神经纤维，烧灼痛由无髓的C纤维引起。

3. 调节体温作用：

皮肤是散发热量的一个重要组成部分，它主要通过①轴射可以散发热量的60%。②对流散热，散热多少和外界温度变化有关，外界温度升高时，对流散热增强。③蒸发散热和皮肤上水分蒸发有关系。④传导散热。大约可以散发热量的9%。等4种方式达到调节体温的作用。

4. 吸收作用:

皮肤有吸收外界物质的能力，称为经皮吸收，主要通过三个途径吸收外界物质即角质层毛囊皮脂腺和汗管口，皮肤吸收作用对维护身体健康是不可缺少的，并且是现代皮肤科外用药物治疗皮肤病的理论基础。

5. 分泌和排泄作用:

包括皮脂分泌，小汗腺发汗和大汗腺发汗；小汗腺发汗又分为感觉性发汗和非感觉性发汗，前者是由于温热，精神刺激引起的发汗，后者是意识不到的水份蒸使，一天约为600-700ml。大汗腺受肾上腺素能及胆硷神经支配，情绪激动时分泌含有多量的蛋白和脂质的乳白色，粘稠的分泌物。

6. 黑素的生成和代谢作用:

黑素是由黑素细胞产生的，成熟的黑素细胞主要分布于表皮的基层内。全身皮肤内约有400万个黑素细胞，黑素细胞属于表皮树枝状细胞体系，其胞浆内有黑素小体，它是形成黑素的主要地方。黑素可以分做①优黑素，是丙氨酸及酪氨酸氧化作用后的产物，主要分布于动物皮肤处。②脱黑素，是一种光感性色素。③异黑素是邻笨二酚被氧化作用后的产物。黑素代谢受交感神经和内分泌的影响，如下丘脑产生一种促黑素细胞激素抑制因子（MIF）有拮抗促黑素细胞激素的作用，使黑素减少。脑垂体中叶分泌促黑素细胞激素（MSH）可以黑素增多。其他性腺，甲状腺可使黑素增多，肾上腺可以使黑素减少。

7. 上皮角化作用:

角化是表皮细胞的最重要功能之一。角质细胞是由基底细胞逐渐移行到角质层时形成的由圆椎形细胞演变成扁平形细胞，没有细胞核，这个演变所需的时间为生长周期，约需3～4周，各层细胞转换时间是不同的，故又称为表皮换新率。角质细胞的胞浆呈网眼状，其中含有大量的角蛋白。角蛋白可以分为①硬角蛋白主要存在于毛发，指趾甲处。②软角蛋白主要存在于皮肤角层内。用X射线衍射仪检查，根据角蛋白的空间结构形式，可分为α角蛋白及β角蛋白。

影响角化的因素有环磷腺苷（cAMP），环鸟腺苷（cGMP），前列腺素，表皮生长因子，表皮抑素，维生素A等都可以影响角朊细胞的增殖与分化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮下组织（Subcutaneous tissue）
  • 当前页：第三节　皮肤的生理
  • 下一页：第二章　皮肤病理组织的基本变化
<<< 返回本书目录
  1. 皮肤的生理《皮肤性病学》
  2. 皮肤的再生《组织学与胚胎学》
  3. 皮肤的附属器《组织学与胚胎学》
  4. 皮肤冻伤【疾病症状】
  5. 皮肤的非干酪性肉芽肿【疾病症状】
  6. 皮肤多痣【疾病症状】
  7. 皮肤弹性差【疾病症状】
  8. 皮肤恶性黑色素瘤【疾病大全】
  9. 皮肤皴裂【疾病症状】
  10. 皮肤发黑瘙痒【疾病症状】
  11. 皮肤脆性增加【疾病症状】
  12. 皮肤发黑瘙痒【疾病症状】
  13. 皮肤粗糙【疾病症状】
  14. 皮肤发红【疾病症状】
  15. 皮肤刺痛瘙痒并伴有荨麻疹【疾病症状】
  16. 皮肤发黄【疾病症状】
  17. 皮肤串痛《医门补要》
  18. 皮肤发黄但巩膜没有黄染【疾病症状】
  19. 皮肤穿入性毛囊和毛囊周角化病【疾病大全】
  20. 皮肤发育不良【疾病大全】
  21. 皮肤触痛【疾病症状】
  22. 皮肤放射损伤概述《核、化学武器损伤》
  23. 皮肤出血点【疾病症状】
  24. 皮肤放射损伤临床表现《核、化学武器损伤》
  25. 皮肤出血斑【疾病症状】
  26. 皮肤放射损伤诊断《核、化学武器损伤》
  27. 皮肤出现硬块【疾病症状】
  28. 皮肤放射损伤治疗《核、化学武器损伤》
  29. 皮肤呈实质性非凹陷性发硬【疾病症状】
  30. 皮肤丰满度丧失【疾病症状】
  1. 皮肤的生理《皮肤性病学》
  2. 皮肤的保存《外科学总论》
  3. 皮肤的再生《组织学与胚胎学》
  4. 皮肤串痛《医门补要》
  5. 皮肤否肿《中医词典》
  6. 皮肤不仁《中医词典》
  7. 皮肤感觉异常辨病《常见病自测》
  8. 皮肤病学《中国医学通史》
  9. 皮肤感受《生理学》
  10. 皮肤病外用药物《默克家庭诊疗手册》
  11. 皮肤干燥《默克家庭诊疗手册》
  12. 皮肤病理组织的基本变化《皮肤性病学》
  13. 皮肤光敏反应《默克家庭诊疗手册》
  14. 皮肤病及性传播疾病《中医外科学》
  15. 皮肤和筋膜《人体解剖学》
  16. 皮肤病和性病学《中国医学通史》
  17. 皮肤和皮下组织感染《默克家庭诊疗手册》
  18. 皮肤病毒感染《默克家庭诊疗手册》
  19. 皮肤和浅结构《人体解剖学》
  20. 皮肤病的治疗及预防《皮肤性病学》
  21. 皮肤和浅筋膜《人体解剖学》
  22. 皮肤病的症状及诊断《皮肤性病学》
  23. 皮肤和浅筋膜《人体解剖学》
  24. 皮肤病的免疫学基础《皮肤性病学》
  25. 皮肤和浅筋膜《人体解剖学》
  26. 皮肤癌先兆《中医疾病预测》
  27. 皮肤和浅筋膜《人体解剖学》
  28. 皮肤癌《自我调养巧治病》
  29. 皮肤和浅筋膜《人体解剖学》
  30. 皮肤癌《家庭医学百科-医疗康复篇》
  31. 皮肤和浅筋膜《人体解剖学》


皮肤病理组织的基本变化_《皮肤性病学》_中医杂集_【岐黄之术】

第二章　皮肤病理组织的基本变化
在线购买《皮肤性病学》正版书籍

第二章　皮肤病理组织的基本变化

  • 上一页
  • 目录
  • 相关
  • 下一页

1.表皮常见的病理变化

①角化过度：角质层异常增厚，可有网篮型、致密型、板层型。

②角化不全：在角化过度的角层细胞内残留有固缩的核，临床上表现为鳞屑。

③角化不良：过早成熟的角化细胞、核固缩深染、胞浆深染嗜酸性。可见于毛囊角化症的园体细胞及谷粒细胞。也可见于恶性肿瘤如鳞癌。

④ 棘层肥厚：棘层细胞数目增加，导致棘层增厚，表皮增生。常伴有表皮突的增宽或延长。

⑤海绵水肿：棘细胞间水肿，使棘细胞间隙增宽，细胞间桥拉长，严重者最终导致表皮内水疱形成。

⑥气球变性：棘细胞内水细、细胞肿胀体积增大，严重者使细胞膜破裂，形成多房性表皮内水疱，称网状变性。如疱疹病毒性水疱。

⑦棘层松解：表皮细胞间的粘合丧失，导致出现表皮内裂隙，水泡或大疱。棘层松解发生在表皮内病变如天疱疮、家族性良性慢性天疱疮等。

⑧空泡变性：发生在基底细胞层内或基底膜部位的空泡变性。最终导致表皮下水疱形成。

2．真皮常见的病理变化

细胞浸润

① 单一形态细胞浸润:

②混合类型细胞浸润：指多于两种类型的细胞浸润；

③淋巴组织细胞浸润：指仅有淋巴细胞及组织细胞浸润；

④苔藓样：真皮乳头上部与表皮平行带状的炎症浸润，常使表皮真皮界面模糊不清如扁平苔藓。

⑤结节性：细胞限局性聚集在一起呈结节状。

结缔组织改变:

①胶原变性：包括玻璃样变即胶原呈均一　明显嗜酸性红染，如硬斑病。和嗜碱性变即胶原纤维呈无定形或颗粒状灰兰色，如日光角化症。

② 纤维素沉积：又称纤维蛋白样变性，HE染色下为鲜红嗜酸性染，不规则形成均一的物质，常见于小血管的管壁，也可见于血管周围及胶原素间，主要由于血浆中的纤维蛋白沉积所致。

③粘蛋白沉积：真皮的粘蛋白存在于胶原间的基质中，其中主要是透明质酸、酸性粘多糖，粘蛋白明显增多时、在HE染色下为轻度嗜碱性，颗粒状或纤维状的物质。

3．皮下组织的病理变化

①脂膜炎：是由各种致病因素引起的皮下脂肪组织的炎症变化总称，多种原因引起皮下脂肪变性，坏死，其脂肪分解产物又可引起皮下组织的炎症反应。可表现为急性、慢性炎细胞浸润，脂肪肉芽肿形成及结缔组织增生。常伴有原发或继发血管炎病变及真皮深层的炎症病变。

②增生性萎缩：皮下脂肪组织由于炎细胞浸润而使脂肪细胞变性、萎缩甚至消失，脂肪细胞大部被浸润及增生的结缔组织所代替，称增生性萎缩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　皮肤的生理
  • 当前页：第二章　皮肤病理组织的基本变化
  • 下一页：第三章　皮肤病的免疫学基础
<<< 返回本书目录
  1. 皮肤病理组织的基本变化《皮肤性病学》
  2. 皮肤病外用药物《默克家庭诊疗手册》
  3. 皮肤病及性传播疾病《中医外科学》
  4. 皮肤病学研究中实验动物的选择与应用《实验动物科学》
  5. 皮肤病毒感染《默克家庭诊疗手册》
  6. 皮肤卟啉病【疾病大全】
  7. 皮肤病的治疗及预防《皮肤性病学》
  8. 皮肤不仁【方剂主治】
  9. 皮肤病的症状及诊断《皮肤性病学》
  10. 皮肤擦伤【疾病症状】
  11. 皮肤病的免疫学基础《皮肤性病学》
  12. 皮肤苍白【疾病症状】
  13. 皮肤病【中药主治】
  14. 皮肤呈苍白色【疾病症状】
  15. 皮肤表面常出现大小不一散在性血泡【疾病症状】
  16. 皮肤呈黄绿或绿褐色【疾病症状】
  17. 皮肤变薄、发亮【疾病症状】
  18. 皮肤呈鳞片状【疾病症状】
  19. 皮肤边缘翘起【疾病症状】
  20. 皮肤呈浅黄或深金黄色【疾病症状】
  21. 皮肤白血病【疾病大全】
  22. 皮肤呈实质性非凹陷性发硬【疾病症状】
  23. 皮肤白细胞破碎性血管炎【疾病大全】
  24. 皮肤出现硬块【疾病症状】
  25. 皮肤白喉【疾病大全】
  26. 皮肤出血斑【疾病症状】
  27. 皮肤白喉【疾病症状】
  28. 皮肤出血点【疾病症状】
  29. 皮肤癌先兆《中医疾病预测》
  30. 皮肤触痛【疾病症状】
  1. 皮肤病理组织的基本变化《皮肤性病学》
  2. 皮肤病及性传播疾病《中医外科学》
  3. 皮肤病外用药物《默克家庭诊疗手册》
  4. 皮肤病和性病学《中国医学通史》
  5. 皮肤病学《中国医学通史》
  6. 皮肤病毒感染《默克家庭诊疗手册》
  7. 皮肤不仁《中医词典》
  8. 皮肤病的治疗及预防《皮肤性病学》
  9. 皮肤串痛《医门补要》
  10. 皮肤病的症状及诊断《皮肤性病学》
  11. 皮肤的保存《外科学总论》
  12. 皮肤病的免疫学基础《皮肤性病学》
  13. 皮肤的生理《皮肤性病学》
  14. 皮肤癌先兆《中医疾病预测》
  15. 皮肤的再生《组织学与胚胎学》
  16. 皮肤癌《自我调养巧治病》
  17. 皮肤否肿《中医词典》
  18. 皮肤癌《家庭医学百科-医疗康复篇》
  19. 皮肤感觉异常辨病《常见病自测》
  20. 皮肤癌《默克家庭诊疗手册》
  21. 皮肤感受《生理学》
  22. 皮肤癌《临床激光治疗学》
  23. 皮肤干燥《默克家庭诊疗手册》
  24. 皮肤β射线损伤的特点《核、化学武器损伤》
  25. 皮肤光敏反应《默克家庭诊疗手册》
  26. 皮肤、粘膜的屏障功能《儿科学》
  27. 皮肤和筋膜《人体解剖学》
  28. 皮肤《妇产科学》
  29. 皮肤和皮下组织感染《默克家庭诊疗手册》
  30. 皮肤《骨科学》
  31. 皮肤和浅结构《人体解剖学》


皮肤病的免疫学基础_《皮肤性病学》_中医杂集_【岐黄之术】

第三章　皮肤病的免疫学基础
在线购买《皮肤性病学》正版书籍

第三章　皮肤病的免疫学基础

  • 上一页
  • 目录
  • 相关
  • 下一页

一、皮肤构成成分可以有抗原性

角质物质的自己抗体（IgG）在正常健康人的血清中即有发现，但是健康人具有一种屏障使自己抗体不能侵入角层。而银屑病患者的这种屏障被破坏，抗角质自己抗体即侵入角层内，从而在此处即引起免疫反应，补体被活化，嗜中性白血球也移动过来。

表皮细胞间物质是表皮细胞分泌的糖蛋白质，患天疱疮时针对这种物质出现IgG型自己抗体。和这种自己抗体发生反应的抗原不仅存在于细胞间、细胞膜上，口腔、食道粘膜上皮细胞间也很多。广范围的药疹有时也一过性地发现这种抗原。

表皮下基底膜物质是从基底细胞分泌的物质和糖蛋白，类天疱疮、妊娠性疱疹时可产生针对这种物质的自己抗体。

有报告指出，胶原病，白癜风，恶性肿瘤时出现表皮细胞胞浆特别是对线粒体、微粒体（microsome）的自己抗体，但这种抗体缺乏疾病特异性。SLE、泛发性硬皮病及混合结缔组织病时出现针对细胞核成份的自己抗体，核抗原包括n-DNa单链DNA，RNA、ENA、RNP等，这些核抗原也缺少脏器特异性和种属特异性。

恶性黑色素瘤时可产生对黑色素细胞的抗体，肿瘤特异性抗原问题是今后的重要课题、临床上很有意义。

疱疹样皮炎患者已证实可以产生对真皮成分网硬蛋白（Reticulin）的抗体（IgG）。

上述的皮肤成份都具有自己抗原性也可以产生出自己抗体，但是这种自己抗原存在于细胞内时不能直接与抗体发生反应，这种抗体若和抗原发生反应必需细胞膜被损伤，内部的抗原成份露出到外面才能发生反应，紫外线照射、感染、外伤、炎症等往往为其诱因。

假如皮肤成份本身不能直接成为抗原的话，异种抗原物质侵入皮肤内时，在其侵入部位也能产生抗体而引起免疫反应，与外界的各种接触，感染、外伤、昆虫刺螫以及注射时把各种抗原物质（细菌、病毒、霉菌、异物、昆虫毒素等）带进皮肤即引起免疫反应。

二、皮肤也是运动抗体的场所

它可以把入侵的抗原性物质迅速而准确地捕捉后而除去。

结缔组织中的组织细胞，纤维母细胞以及血管内皮细胞的细胞表面有补体（C3）和免疫球蛋白（Fc）的受体，所发生免疫反应时，它们可以捕捉抗原抗体复合物。表皮内的郎格罕细胞也有同样的功能。肥大细胞的胞膜上有IgE的Fc受体（一个细胞上有4—9万个），所以非常容易和IgE抗体结合，当抗原侵入时即发生反应而脱颗粒，放出组织胺，五羟色胺，缓慢反应性物质，ECF—A—系列的生物活性物质。

三、免疫不全

先天性和后天性机体产生抗体的功能下降，对入侵的抗原不能有效地进行预防而引起的各种疾病称免疫不全症。

缺乏T淋巴细胞或B淋巴细胞或功能下降，白血球异物吞噬功能、杀菌功能下降时都会引起免疫应答不全；一般T淋巴细胞的功能下降容易罹患病毒和霉菌感染，B淋巴细胞功能下降时易患细菌感染症。

后天性免疫不全的原因有抗癌药，副肾皮质激素，免疫抑制剂，X线长期大量照射和抗原性物质长期入侵等。

四、补体异常和皮肤病的关系

和皮肤病有关系的补体缺乏症有C19缺乏引起的无r-球蛋白血症，是一种常染色体隐性遗传、皮肤易感染性非常突出。一部分SLE患者缺乏C1s,C2,C4,C5,雷诺氏征缺乏C7。

遗传性血管神经性水肿（HANE）缺乏C1不活性因子，症状为颜面、臀部、四肢明显浮肿，上呼吸道浮肿，声音嘶哑甚至发生呼吸困难。

五、免疫球蛋白血症

血中出现异常免疫蛋白或来源于特定株（Clone）的免疫球蛋白异常增加者称免疫球蛋白血症，冷球蛋白（Cryoglobulin）是在37℃以下发生沉淀的蛋白质，血中出现冷蛋白时称冷球蛋白血症。它在SLE、PSS、SjÖgren综合征、天疱疮、类肉瘤、麻风等都是阳性。尽管抗原抗体各不相同，但是冷球蛋白血症的共同的皮肤改变为四肢未端的发绀、紫癜、坏死雷诺氏现象。

六、变态反应的分类

机体受抗原（包括半抗原）刺激后，产生相应的抗体或致敏的淋巴细胞，当再次接触同一种抗原后在体内引起体液性或细胞性的免疫性反应，由此导致组织损伤或机体生理机能障碍称为变态反应，又叫过敏反应。

变态反应可以分为六型，但目前临床仍普遍引用Gell和Coomb′s的建议，其分类为：

（一）第Ⅰ型变态反应，即速敏型。此类反应是由于抗原与IgGE为主的抗体相互作用所引起。它可以导致肥大细胞内嗜碱性颗粒脱落，释放颗粒中化学介质，如组胺，缓慢反应物质嗜酸性白细胞趋化因子等，这些物质作用于靶器官，引起局部平滑肌痉挛，血管通透性增高，微血管扩张充血，血浆外渗，水肿，腺分泌亢进及嗜酸性白细胞增多等。

属于此型的常见皮肤病有荨麻疹、血管性水肿等。

（二）第Ⅱ型变态反应，又称细胞毒型或细胞溶解型。是机体产生对细胞本身成分或固着于细胞的抗原（半抗原）的抗体，当与相应抗原发生抗原抗体反应时，由补体参与而发生细胞溶解或组织损伤。

属于此型的皮肤病有：药物过敏引起的贫血、血小板减少性紫癜等；自身免疫病中的天疱疮、类天疱疮等。

（三）第Ⅲ型变态反应，即免疫复合物反应型。对某种抗原产生的沉降性抗体与该抗原形成的抗原抗体复合物即称免疫复合物。其沉着于血管壁基底膜及其周围，发生以小血管壁为中心的变化，由此发生器官及组织损伤。

属此型变态反应皮肤病有：某些药物引起的血清病样综合征、血管炎、SLE肾小球肾炎等。

（四）第Ⅳ型变态反应，即迟发型变态反应，是由致敏淋巴细胞引起的免疫反应，与血清抗体无关。机体受抗原刺激后，T淋巴细胞大量分化、增殖，最后形成效应淋巴细胞，这种细胞再遇抗原时，常在1～2天后发生剧烈反应。可以使巨噬细胞向局部游走、聚集、并使巨噬细胞激活。因而迟发型变态反应部位的浸润细胞重要是巨噬细胞与淋巴细胞。

属此型的皮肤疾患有：结核菌素型皮肤反应，接触性皮炎及湿疹类皮肤病等。

七、皮肤病与人类白细胞抗原（HLA）

人类白细胞抗原（human leucocyte antigen）实际上是指人体内主要的人类组织相容性抗原系统，它不仅与器官移植有密切关系，且对某些疾病发生也有一定影响。

HLA与皮肤病关系见表3-1

表3－1　HLA与皮肤病关系

HLA-A | HLA-B | HLA-C
天疱疮A 10、3.8 | MCTD B7、3、5 SLE B40，3、2 Behcet′s 病 B51、48 | 银屑病 CW6、23、2
HLA-D | HLA-DR | HLA-DQ
MCTD DW1、6 | 麻风（瘤型）Dr 2、4、9 麻风（结核样型）Dr 2、3、5 天疱疮 DR 4、3、6 SJÖgren症状群 DR 5 SLE DRW 9、3、8 Behcet′s病 DRW 52、10、3 | 麻风（结核样型）DQW1、18、6 Behcet′s病 DQW 1、19、0 SLEDQW 3、5、2 天疱疮 DQW 5、1

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　皮肤病理组织的基本变化
  • 当前页：第三章　皮肤病的免疫学基础
  • 下一页：第四章　皮肤病的症状及诊断
<<< 返回本书目录
  1. 皮肤病的免疫学基础《皮肤性病学》
  2. 皮肤病的症状及诊断《皮肤性病学》
  3. 皮肤病【中药主治】
  4. 皮肤病的治疗及预防《皮肤性病学》
  5. 皮肤表面常出现大小不一散在性血泡【疾病症状】
  6. 皮肤病毒感染《默克家庭诊疗手册》
  7. 皮肤变薄、发亮【疾病症状】
  8. 皮肤病及性传播疾病《中医外科学》
  9. 皮肤边缘翘起【疾病症状】
  10. 皮肤病理组织的基本变化《皮肤性病学》
  11. 皮肤白血病【疾病大全】
  12. 皮肤病外用药物《默克家庭诊疗手册》
  13. 皮肤白细胞破碎性血管炎【疾病大全】
  14. 皮肤病学研究中实验动物的选择与应用《实验动物科学》
  15. 皮肤白喉【疾病大全】
  16. 皮肤卟啉病【疾病大全】
  17. 皮肤白喉【疾病症状】
  18. 皮肤不仁【方剂主治】
  19. 皮肤癌先兆《中医疾病预测》
  20. 皮肤擦伤【疾病症状】
  21. 皮肤癌【疾病大全】
  22. 皮肤苍白【疾病症状】
  23. 皮肤癌《自我调养巧治病》
  24. 皮肤呈苍白色【疾病症状】
  25. 皮肤癌《默克家庭诊疗手册》
  26. 皮肤呈黄绿或绿褐色【疾病症状】
  27. 皮肤癌《临床激光治疗学》
  28. 皮肤呈鳞片状【疾病症状】
  29. 皮肤癌《家庭医学百科-医疗康复篇》
  30. 皮肤呈浅黄或深金黄色【疾病症状】
  1. 皮肤病的免疫学基础《皮肤性病学》
  2. 皮肤癌先兆《中医疾病预测》
  3. 皮肤病的症状及诊断《皮肤性病学》
  4. 皮肤癌《自我调养巧治病》
  5. 皮肤病的治疗及预防《皮肤性病学》
  6. 皮肤癌《家庭医学百科-医疗康复篇》
  7. 皮肤病毒感染《默克家庭诊疗手册》
  8. 皮肤癌《默克家庭诊疗手册》
  9. 皮肤病和性病学《中国医学通史》
  10. 皮肤癌《临床激光治疗学》
  11. 皮肤病及性传播疾病《中医外科学》
  12. 皮肤β射线损伤的特点《核、化学武器损伤》
  13. 皮肤病理组织的基本变化《皮肤性病学》
  14. 皮肤、粘膜的屏障功能《儿科学》
  15. 皮肤病外用药物《默克家庭诊疗手册》
  16. 皮肤《妇产科学》
  17. 皮肤病学《中国医学通史》
  18. 皮肤《骨科学》
  19. 皮肤不仁《中医词典》
  20. 皮肤《组织学与胚胎学》
  21. 皮肤串痛《医门补要》
  22. 皮肤《人体解剖学》
  23. 皮肤的保存《外科学总论》
  24. 皮肤《人体解剖学》
  25. 皮肤的生理《皮肤性病学》
  26. 皮肤《证治准绳·杂病》
  27. 皮肤的再生《组织学与胚胎学》
  28. 皮肤《证治准绳·类方》
  29. 皮肤否肿《中医词典》
  30. 皮肤《医学纲目》
  31. 皮肤感觉异常辨病《常见病自测》


皮肤病的症状及诊断_《皮肤性病学》_中医杂集_【岐黄之术】

第四章　皮肤病的症状及诊断
在线购买《皮肤性病学》正版书籍

第四章　皮肤病的症状及诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、症状

（一）自觉症状：是多种多样的，与皮肤病性质、疾病的严重程度及患者个体持异性有关。主要有痒、痛、烧灼、麻木等感觉。其它还有刺痛，异物感，对温度及接触异物的易感性增加或降低等。

（二）他觉症状：即皮肤损害，是指可以被他人用视觉或触觉检查出来的皮肤粘膜上所呈现的病变，亦称皮疹。皮疹可以分为原发疹及继发疹两种。

1. 原发疹

① 红斑：

皮肤的细小血管炎症性充血所致，境界清楚，压之褪色，如果发生渗出或细胞浸润时可稍高出皮面，称为渗出性红斑。边缘高起并有浸润者称为环形红斑。

②血管扩张

真皮上层毛细血管发生持久性扩张延长并呈现蛇行状态，临床所见为斑状，树枝状或呈丘疹状。

③ 紫斑

真皮或皮下脂肪组织内的出血称紫斑，指压时不腿色，分点状出血和斑状出血两种：紫斑的颜色开始为鲜红色或紫红色，逐渐变成暗红、褐色、黄色而消退，发生紫斑的原因为血小板异常，血管壁炎症，血管周围支持组织的脆弱等。

④ 白斑（色素脱失）

由于黑色素细胞发生异常而皮肤颜色变白时称为色素脱失，局限性色素脱失称为白斑。

⑤ 色素斑（色素沉着）

表皮色素颗粒特别是黑色素颗粒增加及真皮内色素颗粒沉着时即发生色素斑，色素斑一般不高出皮面，但由于黑色素系细胞增生时也可高出皮面（恶性黑素瘤、痣细胞痣）。色素斑主要因内分泌的影响，局部的刺激（如炎症后的色素沉着）及先天性异常所引起。

⑥ 风团

皮肤表浅性局限性浮肿。大小、形状各有不同。

⑦ 丘疹

由于炎症或细胞成分增加所致的皮肤局限性小的隆起小米粒大到黄豆大。1厘米以上则称结节，丘疹可分为苔藓性丘斑，浆液性丘疹和毛囊性丘疹。

⑧ 结节、肿瘤

直径在1cm以上的皮肤局限性充实性隆起一般为豆大至胡桃大，再大者称肿瘤，有的是炎症性，有的是肿瘤。

⑨ 水疱

有透明水溶液的豆大或更大的局限性皮肤隆起。豆大以下的水疱称小水疱，由于发生的有表皮内水疱和表皮下水疱之分。

⑩ 脓疱

水疱内容中有多核白血球时，内容混浊即为脓疱，脓疱有三种类型：①角层下原发性地出现多核白血球（无菌脓疱，例如掌蹠脓疱病），②水疱里出现多核白血球（脓疱疹）③丘疹中央破溃而有多核白血球（血管炎）。囊肿：存在于真皮内的空洞，而表皮局限性隆起。

2. 续发疹

（1）萎缩

表皮和真皮发生退行性变而皮肤变薄的状态。

（2）糜烂

表皮局限性组织缺损，水疱、脓疱破溃后露出稍湿润的鲜红局面称糜烂，治愈后不留疤痕。表皮可以再生。

（3）溃疡

比糜烂深，达到真皮或皮下脂肪组织的组织缺损，溃疡被肉芽组织所代替，治愈后遗留疤痕，疤痕组织的纤维化。

（4）皲裂

角质增生，皮肤明显干燥或由于炎症的结果，皮肤发生线状裂缝称皲裂。

（5）鳞屑

明显角化的或者不全角化的角质层覆盖在皮肤上称鳞屑，鳞屑从皮肤上剥脱下来的现象称脱屑。

（6）结痂

渗出液、血液、脓液，坏死组织干燥时即可结痂；从结痂的色调可推测出分泌物的性状。血清形成的血痂一般为透明黄白色，血液形成的结痂为褐色（血痂），脓液形成的结痂为黄褐色，坏死物形成的结痂呈灰黑色。

（7）苔藓化

为角朊细胞及角质层增殖和真皮炎症细胞浸润而形成的斑块状结构、表现为皮肤浸润肥厚，纹理增深，如皮革状。多系反复搔抓摩擦所致。

二、诊断

诊断皮肤病最重要的是正确掌握皮疹的性状，因此，视诊是很重要的再加上触诊、嗅诊（有时要用），同时问清既往史，自觉症状，病程及家族史，再加上各种辅助诊断最后才能下出正确的诊断。

1. 视诊、触诊

在自然光下进行诊察，不仅观察患者主诉的部位，尽可能观察全身皮肤和可视粘膜（结膜，口

腔粘膜等）部分；有的患者来看病时，赖以诊断的原发疹已经发生变化（搔抓或皮疹互相融合），每个原发疹的特点已经看不清楚，在这种情况下一定要努力寻找原发疹才能下出诊断。

诊察皮肤病时一定注意观察下列情况。

（1）发疹的形态及大小

（2）数目及皮疹排列状态（单发、多发、播散状、线状排列或不规则排列）

（3）皮疹的颜色

（4）皮疹的硬度

（5）表面的性状，与周围组织的关系：平滑、粗糙、凹陷、隆起、境界清楚与否等。

（6）部位：某些皮肤病有一定的多发（好发）部位，这对确诊一种病有一定帮助，此外要观察是对称性还是偏侧性，是四肢伸侧还是屈侧，是泛发还是局限性。

（7）皮疹的种类：斑疹、丘疹、水疱、脓疱、鳞屑、结痂、糜烂、溃疡等。

（8）病程：急性还是慢性，有无复发。

（9）自觉症状：痒、痛、知觉异常等。

（10）全身症状：皮肤病中不少合并全身症状，发热、全身困倦、关节痛、头痛、肌肉痛失眠等。

2. 辅助诊断

（1）玻片压迫法：

鉴别红斑和紫斑时，用一载物玻片轻轻压一下病灶，如为红斑即退色，如为紫斑则不退色，玻片法也用于观察狼疮结节。

（2）皮肤绘纹（皮肤描记）法

荨麻疹患者的皮肤上如给以机械性刺激（例如用一钝的玻棒在皮肤上划一下），很快就会发红和浮肿，称为皮肤绘纹症阳性。异位性皮炎，红皮病的皮肤给以机械刺激时出现贫血性反应—皮肤苍白。

（3）知觉试验

用装有热水或冰块的试管接触患者，测试其温度觉是否异常。或用大头针轻轻刺患部，观察其痛觉是否正常。

（4）变态反应检查法

皮肤病中有不少由变态反应所引起的，为了检测抗原，有以下方法

① 斑贴试验

用于检查接触性皮炎的抗原（过敏原），将被检材料混于基剂（凡士林、酒精、水）中涂在小片（1cm2）纱布上（3-4层），然后贴敷在背部或前臂屈侧皮肤上，24-48小时后观察结果。如果发生潮红，小水疱时为阳性反应：有的物质应要作系列性稀释，若与浓度无关，所有的浓度都呈阳性反应时，可定为属于变态反应性，假如在一定浓度以下呈阴性反应时，可考虑属于刺激性原因。

② 皮内试验

用于检查即刻型变态反应，将被检液注射于皮内，15-20分钟以后发生荨麻或发生伪足时为阳性反应。对过敏性较强的患者用此法有一定的危险性，就可以将被检液一滴滴在皮肤表面上然后轻轻划破表皮，15-20分钟后观察结果。例如结核菌素试验，麻风菌素试验，癣菌素试验，Kveim试验等。

（5）光过敏反应

患光线过敏性皮肤病时为了证实有无光感物质存在应作光线斑贴试验。特别对外因性光敏物质有用；方法和一般的斑贴试验一样，首先将被检物贴敷在患者背部或前臂屈侧，同时照射UVB（280-320nm）和（320-400nm），测定其最小红斑量（MED）。24-48小时后以3/4MED的光线照射贴敷物的一半，再过48小时观察结果，如果仅在贴敷物+照射部位发红，浮肿或发生小丘疹（有时发生小水疱）时为阳性反应，被检物质即是光感物质。

（6）霉菌检查法（直接镜检）

取浅在性霉菌病的头发，鳞屑，小水疱疱膜，指（趾）甲细片放在载物玻片上，滴一滴20%KOH液，盖上盖玻片，加温，待角质溶解后镜检。观察疥虫、虱子等操作如上，但滴上酒精4，甘油6的混合液而不是20%KOH。

（7）吴氏灯（Vood′s灯）检查法

一种常氧化镍滤片的紫外线灯，透过滤片出来的紫外线波长为365nm，用来照射头癣及其它疾病（花斑癣，卟啉症等）可发出不同颜色的萤光。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　皮肤病的免疫学基础
  • 当前页：第四章　皮肤病的症状及诊断
  • 下一页：第五章　皮肤病的治疗及预防
<<< 返回本书目录
  1. 皮肤病的症状及诊断《皮肤性病学》
  2. 皮肤病的治疗及预防《皮肤性病学》
  3. 皮肤病的免疫学基础《皮肤性病学》
  4. 皮肤病毒感染《默克家庭诊疗手册》
  5. 皮肤病【中药主治】
  6. 皮肤病及性传播疾病《中医外科学》
  7. 皮肤表面常出现大小不一散在性血泡【疾病症状】
  8. 皮肤病理组织的基本变化《皮肤性病学》
  9. 皮肤变薄、发亮【疾病症状】
  10. 皮肤病外用药物《默克家庭诊疗手册》
  11. 皮肤边缘翘起【疾病症状】
  12. 皮肤病学研究中实验动物的选择与应用《实验动物科学》
  13. 皮肤白血病【疾病大全】
  14. 皮肤卟啉病【疾病大全】
  15. 皮肤白细胞破碎性血管炎【疾病大全】
  16. 皮肤不仁【方剂主治】
  17. 皮肤白喉【疾病大全】
  18. 皮肤擦伤【疾病症状】
  19. 皮肤白喉【疾病症状】
  20. 皮肤苍白【疾病症状】
  21. 皮肤癌先兆《中医疾病预测》
  22. 皮肤呈苍白色【疾病症状】
  23. 皮肤癌【疾病大全】
  24. 皮肤呈黄绿或绿褐色【疾病症状】
  25. 皮肤癌《自我调养巧治病》
  26. 皮肤呈鳞片状【疾病症状】
  27. 皮肤癌《默克家庭诊疗手册》
  28. 皮肤呈浅黄或深金黄色【疾病症状】
  29. 皮肤癌《临床激光治疗学》
  30. 皮肤呈实质性非凹陷性发硬【疾病症状】
  1. 皮肤病的症状及诊断《皮肤性病学》
  2. 皮肤病的免疫学基础《皮肤性病学》
  3. 皮肤病的治疗及预防《皮肤性病学》
  4. 皮肤癌先兆《中医疾病预测》
  5. 皮肤病毒感染《默克家庭诊疗手册》
  6. 皮肤癌《自我调养巧治病》
  7. 皮肤病和性病学《中国医学通史》
  8. 皮肤癌《家庭医学百科-医疗康复篇》
  9. 皮肤病及性传播疾病《中医外科学》
  10. 皮肤癌《默克家庭诊疗手册》
  11. 皮肤病理组织的基本变化《皮肤性病学》
  12. 皮肤癌《临床激光治疗学》
  13. 皮肤病外用药物《默克家庭诊疗手册》
  14. 皮肤β射线损伤的特点《核、化学武器损伤》
  15. 皮肤病学《中国医学通史》
  16. 皮肤、粘膜的屏障功能《儿科学》
  17. 皮肤不仁《中医词典》
  18. 皮肤《妇产科学》
  19. 皮肤串痛《医门补要》
  20. 皮肤《骨科学》
  21. 皮肤的保存《外科学总论》
  22. 皮肤《组织学与胚胎学》
  23. 皮肤的生理《皮肤性病学》
  24. 皮肤《人体解剖学》
  25. 皮肤的再生《组织学与胚胎学》
  26. 皮肤《人体解剖学》
  27. 皮肤否肿《中医词典》
  28. 皮肤《证治准绳·杂病》
  29. 皮肤感觉异常辨病《常见病自测》
  30. 皮肤《证治准绳·类方》
  31. 皮肤感受《生理学》


皮肤病的治疗及预防_《皮肤性病学》_中医杂集_【岐黄之术】

第五章　皮肤病的治疗及预防
在线购买《皮肤性病学》正版书籍

第五章　皮肤病的治疗及预防

  • 上一页
  • 目录
  • 相关
  • 下一页

一、皮肤病的防治基本原则

皮肤病和其它各科疾病一样，是人体对病因的生物学反应。它的发生、发展和转归、受着机体、自然、社会等多种因素的影响、因此在治疗方面必须从整体出发，考虑内在和外在的联系。同时应该作到早期诊断、早期治疗。贯彻预防为主的方针。在治疗皮肤病时合理的局部治疗和全身治疗相结合、中西医治疗相结合的综合治疗方法。是治疗皮肤病的有效途径。

二、皮肤病全身药物治疗

（一）抗组胺类

作用：组胺是参与炎症和过敏反应的化学物质，效应细胞上的组胺受体有H1和H2两种分别被H1和H2受体拮抗剂所抵抗。H1抗组胺药主要用于治疗I型变态反应性疾病。也适用于Ⅱ-Ⅳ型变态反应有关的皮肤病。H2抗组胺药在皮肤科主要用于对H1拮剂无效的慢性荨麻疹，色素性荨麻病，皮肤瘙痒症等。

表5-1 皮肤科常用各种抗组胺剂（H1受体拮抗剂）

药 物 名 称 | 用法 | 每片含量 （mg） | 剂 量 |  | 注意 事 项
成人 (mg) |  |  | 小儿 （mg） |
笨 海拉 明 (Benadryl) | 口服 肌注 | 25 （注射剂 20/ml | 25/次 20/次 | 2-4/公斤/日 分3-4次 | 思睡、口干明显 长期应用（6个月）可引起贫血
扑尔敏 （氯屈米通） (Chlor-Trimeton) | 口服 肌注 | 4 (注射剂 10/ml | 4/次1-3次/日 10/次/日 | 0.35/公斤/日分3-4次 | 副作用小，适用于儿童
息 斯 敏 （阿司咪唑） （astemizole） | 口服 | 10（混悬 液2/ml) | 10/次 1/日 | 2/公斤/日 | 长效H1受体拮抗剂，释放缓慢空腹口服无明显副作用
酮 替 芬 （Ketotifoen） | 口服 | 1 | 1/次1-3次/日 | 0.05/公斤/日 | 思睡 对色素型荨麻疹效果好
非 那 更 （Phenergen） | 口服 肌注 | 25 25/ml | 25/次1-3次/日 25/次/日 | 0.5-1/公斤/次 1-3次/日 | 对光敏感者忌用，肝肾功能减退者慎用，忌与硷类或生物硷类配伍
安 太 乐 （Atarax） | 口服 | 25 | 25/次1-3次/日 | 6岁以上 50/日 | 婴儿忌用，6岁以下儿童慎用
多 虑 平 （doxepin） | 口服 | 25 | 25/次1-3次/日 |  | 思睡、口干、对老年心脏病患者慎用用药2周前停用单胺氧化酶抑制剂

表5-2 H2受体拮抗剂

药 物 名 称 | 用法 | 每片含量（mg） | 剂 量 | 注 意 事 项
成人（mg） |  |  | 小儿(mg)
甲 氰咪 呱 （Cimetidine） | 口服 | 200mg | 200/次 1-3次/日 | 腹泻、腹胀、口干长期使用注意有无骨髓抑制现象，过敏者可引起皮炎，有抗雄激素作用
雷 尼替 丁（Ranitidine） | 口服 | 150mg | 150/次 1-3次/日 | 无抗雄激素作用。孕妇及授乳妇女慎用

(二)抗细菌类

作用：主要用于细菌感染性皮肤病，是皮肤病治疗中常用药物。一般都会获得良好效果，如使用不当也会带来很多不良后果，过敏反应，耐药性，二重感染等。

1、抗生素

（1）青霉素类（penicillins）

作用：对Gram阳性球菌、杆菌、及螺旋体均高度敏感、对某些Gram阴性杆菌及很多厌氧菌也有效果，在皮肤科领域中主要适用于链球菌感染，葡萄球菌感染、淋病、梅毒等。

①青霉素G（penicillin G）

青霉素G钾盐和钠盐（potassiumand sodium penicillin G）,肌肉注射 剂量40万-80万U/次。1日2-4次。

普鲁卡因青霉素G（procainepenicillin G,每日 40万-320万U分阶段1-2次；肌注或静滴。

苄星青霉素G（长效西林benzathinepenicillin G）60万-120U/次、肌肉注射，每月1-2次。

新型青霉素Ⅱ（ooacillin）0.25/片，空腹口服，3-6g/每日。或0.5g/瓶，肌注或静滴，每日用量4-6g.

氨苄青霉素（ampicillin），口服1-2g/日，分4 次。肌注或静滴2-6g/日。

②链霉素（streptomycin）

作用：对结核杆菌，多数Gram阴性杆菌有抗菌作用。

剂量：成人0.5g每日1-2次（小儿每日15-25mg/公斤），肌肉注射。

③庆大霉素（gentamycin）

作用：对Gram阴性杆菌，金黄色葡萄球菌有较好疗效。

剂量：成人每次80mg，一日2-3次小儿一日2-5mg/公斤，分2-3次注射。

④四环素族

作用：用于治疗Gram阳性球菌的皮肤感染。支原体性疾病，微量四环素可以抑制痤疮杆菌生长用于治疗痤疮及洒渣鼻。

四环素（teracycline）成人每日口服1-2g,4次分服。治疗痤疮及酒渣鼻一般为0.25g每日一次。

强力霉素（doxycyclin）：成人每日剂量为100mg,小儿为2mg/公斤，3岁以下小儿不宜应用。

二甲胺四环素（美满霉素minocyclin）成人每日剂量为100mg，治疗非淋菌性尿道炎的首选药，每日100mg连服10天。

⑤红霉素（erythromycin）

作用：对Gram阳性菌有抗菌作用，对部分Gram阴性细菌亦敏感，对军团菌高度敏感，皮肤病临床主要用于治疗金黄色葡萄球菌和链球菌的各种感染。

剂量：成人每日口服1-1.6g,小儿每日为25-50mg/kg.静脉滴注时先用注射用水配成5%溶液，再用5%葡萄糖稀释。

⑥先锋霉素（头孢菌素类）：

作用：先锋霉素类是一族广谱的半合成抗生素，其化学结构及作用机制与青霉素相似，主要用于耐青霉素金黄色葡萄球菌，链球菌，肺炎双球菌所引起的感染，根据发现的先后将其分成为第一、二、三代。

头孢唑啉（cefazolin,又称先锋霉素V系第一代头孢菌素，成人每次剂量0.5g，每6-12小时一次，小儿每日20-40-100mg/kg,一般作肌肉注射或静脉点滴。

头孢呋肟（cefuroxime,西力欣zinacef）

系第二代头孢菌素，成人750mg,一日3次，严重时可加倍，即3-6g/日，小儿每日30-100mg/kg,分成3-4次，作肌注或静脉点滴。

头孢三嗪噻肟（ceftriaxone,菌必治Rocephin）

系第三代头孢菌素，成人每日1次，每次1g，溶于1%利多卡因注射液3.5ml中，深部肌注。静脉点滴，一日2g溶于生理盐水，5-10%葡萄糖注射液或右旋糖酐注射液40ml中于10-15分钟内滴入。成人淋病125-250mg/日，肌注。

头孢氧哌唑（cefoperazone 先锋必素cefobid）

系第三代头孢菌素，成人0.5-1.0g一日2，肌注。静脉滴注1-2g，一日1次。小儿50mg/kg/日分次给予。

头孢噻甲羧肟（ceftazidine 复达新Forfum）

系第三代头孢菌素，成人1-2g,一日2-3次，肌注或静滴。

⑦壮观霉素（specfinomycin,一针灵trobicin）

作用：耐青霉素酶，对产生β-内酰胺酶的抗青霉素的淋球菌菌株有较好的抗菌作用，注射迅速吸收。肌肉注射一周内对淋病有效率可达90-100%，用于治疗淋病。

剂量：每日1次。每次2g，共注射1-2次。

2.磺胺类

作用：磺胺类药物在治疗各种感染中仍有价值，对Gram阳性细菌和阴性杆菌皆有抗菌作用，对少数真菌（放线菌），衣原体也有抑制作用。

磺胺甲基异恶唑（sulfamethoxazole,SMZ）与磺胺增效剂（TMP）合用（每片SMZ400mg,TMP80mg）称复方新诺明（SMZ co），成人500mg一日1-2次。小儿100mg,一日1次。

3.氟喹诺酮类

作用：系广谱抗菌药类，尤其是对Gram阴性菌，特别是绿脓杆菌，淋球菌感染有效，对尿路感染亦有良效。

氟哌酸（Norfloxacin）,成人100-200mg一日3-4次。

其他尚有丙氟哌酸（ciprofloacin）和氟嗪酸（ofloxacin）本药为治疗淋病首选药物，剂量为男400mg，女600mg/日。

（三）抗病毒类

1．无环鸟苷（acyclovir）

作用：无环鸟苷是一种无环的嘌吟核苷酸类似物，其抗病毒活性依赖于在感染细胞内转化成的三磷衍生物。可以阻滞疱疹病毒DNA的复制。在实验动物证实本品具有高度抗疱疹病毒活性，用于治疗病毒感染。

剂量：2.5-7.5mg/kg加于5％葡萄糖溶液内稀释到1～6mg/ml，静脉滴注。每8小时1次。局部外用5％软膏，3％溶液眼科用。

2． 三氮唑核苷（virazole又称病毒唑）

作用：是一种广谱抗病毒的核苷化合物，在体内和试管内对DNA及RNA病毒均有作用。

剂量：口服每8小时1次，每次200mg ,肌注200-600mg一日一次。

3．干扰素（interferon）

干扰素能抑制多处病毒繁殖，其作用是非特异性的，用于治疗带状疱疹，单纯疱疹和扁平疣均获得良效。

（四）抗真菌类

作用：用于治疗浅部真菌和念珠菌感染。

克霉唑（clotrimazole）

剂量：口服，每日30-60mg/kg。一般疗程为10-14天，念珠菌感染服药2-3天后即开始见效，深部真菌感染如着色真菌病、隐球菌性脑膜炎等，其疗程则需3个月以上。

酮康唑（ketoconazole）

剂量：口服，200mg，每日一次，小儿：1-4岁，每日50mg；5-12岁，每日100mg.

伊他康唑（Itraconzole,ICE）

剂量：口服，100mg每日一次，花斑癣200mg，每日一次，共5天。

灰黄霉素（Griseofuivin）

剂量：微粒100mg ，一日3次口服，妊娠、肝功不好对光敏感及有药物过敏史者应忌服本药。

二性霉素乙（ amphotericin,B）

剂量：静滴，首次剂量1～2mg加于5％葡萄液内。以后剂量与浓度逐渐递增至治疗量15～50mg/日。最高单次量为1mg/kg/日。

制霉菌素（nystatin）

剂量：口服、50万～400万u，每日4次，小儿，1万u/kg/日。

（五）皮质类固醇激素类：

作用：皮质类固醇激素由于具有抗炎、抗过敏和免疫抑制，抗毒、抗休克作用等。主要用于过敏反应，结缔组织病、水疱性疾病等皮肤病。占有重要地位。

常见制剂见表5－3

表5－3 常用皮质类固醇剂量表

药物 名 称 | 含 量 （mg） | 抗炎效价 | 用 法 | 剂 量
（mg） |  |  |  | 小 儿 （mg） |
醋 酸 可 的 松 （Cortison Acetas） | 25 | 0.8 | 口服 肌注 | 100～300/日 100～400/日 | 15～40/kg /日 15～40/kg/日
（Hydrocortisone） | 25～100/瓶 | 1.0 | 静滴 | 100～300/日 | 4～8/kg/日
（Prednison） | 5 | 3～4 | 口服 | 30～60/日 | 3～8/kg/日
（prednisolon） | 5 | 3～4 | 口服 | 30～60/日 | 3-8/kg/日
（methylprednsolon） | 4 1000 | 5 5 | 口服 静滴 （冲击方法） | 16～40/日 1000/日连续 3日 |
（Trianmcinolon） | 4 | 5 | 口服 肌注 | 8～40/日 40～80/次， 每周一次 |
（Dexamethason） | 0.75/片 5/瓶 | 30 | 口服 静滴 肌注 | 3～9/日 5～10/次， 每日1次 | 0.3～1/ kg/日 1～2.5/ 日
（Betamethason） | 0.5～0.6 | 30 | 口服 | 0.5～5/日 |

(六)免疫抑制剂类

作用：免疫抑制剂是对机体免疫功能具有非特异性抑制的一类药物。不同种类的免疫抑制剂，抑制免疫反应的作用环节、均各不同。同时应当注意的是免疫抑制剂既能抑制机体的异常免疫现象或有害的免疫反应。又能同时抑制机体的正常免疫现象或有益的免疫反应。长期应用能降低机体的免疫能力，且毒性较大，易引起不良反应，因此，在应用时必须慎重。皮肤科常用的免疫抑制剂有：

环磷酰胺（cyclophosphamid）

剂量：静注4mg/kg/日，总量8-10g为一疗程。口服：3mg/kg/日，分次服用。

硫唑嘌呤（Azathioprin）

剂量：口服1-3mg/kg/日，分2-3次服用，维持量1-2mg/kg/日，3次分用。

6－巯基嘌呤（6－mercaptopurin）

剂量：口服1.5mg/kg/日，分2-3次服用。

长春新硷（vincristin）

剂量：成人静脉给药，静滴成人每周25µg/kg，小儿每周1-5µg/kg。

氨甲喋呤（methotrexat）

剂量：2.5mg-5mg,12小时，共三次/每周，小剂量间歇给药可减少副作用。

秋水仙硷（colchicin）

剂量：静滴1-2mg/次/日，20-40g为一疗程。

环孢素A（cyclosporinA CyA）

本药有选择的抑制T淋巴细胞功能，其抑制作用是可逆的，对骨髓抑制非常小，作为第三代的免疫抑制药，而引起注目。

剂量：初次量为3-5mg/kg/日，逐渐加量至5-10mg/kg/日

三、皮肤病的外用疗法

皮肤病的外用药物治疗在皮肤病治疗学中占有重要地位，通过不同剂型的有效药物可以发挥安抚、镇静、止痒、收敛、腐蚀、滑润等作用而使损害消退。因此正确，合理的选用外用药是治疗皮肤病的重要手段。

(一) 外用药种类

1．止痒药：常用的止痒药有下列数种

（1）刺激止痒药：有挥发散热，清凉止痒作用。薄荷脑（menthol），樟脑（compher）,石炭酸（phenol），水扬酸（salicyli acid）,(不宜用于洗剂)止痒浓度均为1-2%

（2）抑制末梢感觉神经药：5%苯唑卡因（Benzocain）,1%达可罗宁（Dyclonine）,3%奴夫卡因（Novocaine）,30%乙醚（ether）,30%水化氯醛（chlorlhydrate）(洗剂用2%，油膏15%)

（3）抗组胺止痒药：1-3%苯海拉明（Benadry D3-5%派力苯乍明（pyribthzamine）

（4）焦油类止痒药：煤焦油（coaltar）松馏油（pine tar）,糠油（pifyrol）, 黑豆油（Blackbean tar）,以上药物止痒浓度均为3-5%。

止痒药物作用多短暂，有些具有不同的刺激性，故在充血，肿胀、渗液等急性炎症之病损禁用。

2．收敛药：主要用于以渗水为主及水肿病损的急性炎症过程，其作用

（1）使血管收缩。凝固、沉淀，组织蛋白、组织敛缩。

（2）使腺体分泌减弱

（3）有少许的防腐作用

常用药物：1.25%次醋酸铝Aluminlisubacetas)、3-5%醋酸铝（Aluminliacetas）、1%鞣酸（Tannic acid）,3%硼酸（Borici acid），0.5%硫酸锌（zinc snlfute）,25%三氯化铝（Aluminil Trichloriae）

3.角质松解剂：

本类药物可吸收皮肤表层水分，软化角质内角素，促使角质层剥离脱落。主要用于以鳞屑为主的慢性皮肤病。

常用药物：水扬酸（salicyli acid）雷锁辛（Recorcin）,硫黄（sulfur）,尿素（urea）以上药物外用浓度为5%。

4．角质促成剂：药理作用：

①使真皮内浸润细胞消散、促使血管及淋巴管收缩

②刺激基底细胞层增殖加速形成正常角质，促进皮肤角化机能正常，恢复表皮正常功能。

③由于浸润细胞消散，减轻对末稍神经的压迫，因而有间接止痒作用。

④浓度高时有刺激作用。

作用范围：主要用于慢性皮肤病。松馏油（pine tar），煤焦油（Coal tar），尿素（urea）硫黄（sulfur）,水扬酸（salicylicacid）,白降汞（Hydrargyrepraecipitate Albu）以上药物外用浓度均为10%。1∶20000芥子气（Mustard gas）0.3%维生素甲酸（Retinoic acid）

5．抗菌剂

①抗生素类

1∶2000u青霉素（penicillin）,1∶1000-2000u庆大霉素（gentamycin）,0.5-1%四环素（Tetracycline）0.5-1%红霉素（Erythromycin）,125-1000u杆菌肽（bacitracin）,0.1%多粘菌素E（polymyxin E）

②化学抗菌剂

0.2-0.5呋喃西林(Furacillin)。1.25-3%氯磺喹林(iodochlorohydroxyquinolin)又称慰欧仿(cioform)2.5-5%过氧化苯酰(benzoyl peroxide B.P.O),10%灭滴灵又称甲硝哒唑( metromidazole),2%磺胺嘧啶银( sulfadiazin Argentic SD-Ag)

③染料杀菌剂

1-2%龙胆紫(Genticn violet)1%雷夫奴儿(Rivanol)

6.抗真菌剂:

2-5%碘(Iodine),5%水扬酸(salicyli acid),6-12%苯甲酸(Benzoic acid),3-5%十一烯酸(undecylenic acid),3-5%水扬酸苯胺(salicycanilide),1-2%克霉唑(clotrimazol)1-2%益康唑(Ecoozole),1%咪康唑(miconazole),1%发癣退(tolnaftat)1∶10万u制霉菌素(Nycostatin)0.5mg/ml克念珠菌素(candicidin),125万u 曲古霉素(Trichomycin)

7.抗病毒剂

0.1%碘苷(疱疹净)ldoxuridin，0.1%无环鸟苷（Aciclovir）,1～3%吗啉呱（moroxydine ABOB） 0.5%三氮唑核苷（病毒唑)（Ribavirin）,20%足叶草脂（podophyllin）

8.脱色剂

3%氢醌（Hydroquinonc）,20%壬二酸（azeluie acid AZA）.20%单苯醚氢醌（monobenzone）

9.皮质激素剂

(二)外用药剂型

1．粉剂（powder）

粉剂是一种或多种植物性或矿物性粉为基质，再加上药物粉未均匀混合而成，供外用。

粉剂可以吸收皮肤表面上的汗及少量水分，促进水分蒸发使皮肤现面保持干燥，具有清凉，干燥、保护等作用。

表5-4 外有皮质激素的浓度

等级 | 浓度 | 药 名 | 外 文 名
强 中 弱 | 0.05% 0.064% 0.1～0.2% 0.025～0.1% 0.1% 0.025～0.1% 0.025～0.05% 0.025～0.05% 0.025～0.05% 0.5% 1% 0.5～1% 0.5～1% | 丙酸氯氟美松 二丙酸倍他米松 倍他米松 氟氢可的松 倍他米松戊酸酯 去炎松 仙乃乐 肤轻松 地塞米松 甲基强的松龙 氢化可的松 强的松 强的松龙 | Clobetasol 17-propionate Betamethasone dipropionate Betamethasone Fludrocortisone Betamethasone-17-Valuratone Triamcinolone Acetonide Synalar Fluocinonide Dexamenthasone Methylprednisolone acetate Hydrocortisone Prednisone Pridnisolone

适用于轻度炎症潮红的皮面,不适用于湿润或有渗液的皮损。

附：基础方

氧化锌zinci oxydi 50.0

滑石粉 Talci 50.0

2.洗剂（lotion）

洗剂是指不溶于水的粉剂加入水中，呈混悬状存在于水中。

涂于皮肤上，水分蒸发散热后，皮肤表面有一层均匀的粉未，仍发挥粉剂的作用具有干燥、收敛、保护作用。

适用于较轻度潮红亚急性皮肤病损。

附：基础方

氧化锌 zinc oxydi 20.0

甘油 Glycerini 5～10.0

蒸馏水 Aquae Destillatae 加至100.0

3.乳剂（cream）

油脂类加水在乳化剂（主要用界面活性剂）作用下使之乳化。乳剂分为两种，一为水包油型乳剂（0/w）亦称香霜，另一种为油包水型乳剂（W/O）。乳剂皮肤渗透性强，特别是水包油型乳剂基质洁白，无味，细腻，易水洗，是很受患者欢迎的剂型。

适用于红斑：丘疹，浸润肥厚的病损。

附：基础方（水包油型乳剂）

硬脂醇Alcholisstearylii

白凡士林 vaseliniAlba 25.0

尼泊金 Nipagini 0.1

月桂醇硫酸钠 Natriilaurylis sulfutis 1.0

甘油 glycerini12.0

蒸馏水 Aguae Destillate 加至 100.0

附：基础方（油包水型乳剂）

白凡士林 vaselini Alba 40.0

硬脂酸 stearici acid 20.0

胆固醇 cholesterolis 5.0

蒸馏水 Aquae Destillatae 至100.0

4.糊剂(paste)

糊剂含有大量粉末20-50%和油脂混合而成一种疏松样泥状药膏.

有使皮肤干燥,起保护作用,兼有润滑皮肤的性能,其作用介于洗剂和软膏之间适用于红斑,丘疹等亚急性炎症及浸润肥厚性病损.

附 基础方

氧化锌 zincio xydi 25.0-50.0

苯甲酸 Benzoic acid 1.0

豚脂 Adeps suillus 至100.0

5.软膏(ointmont)

在油性基质内加入适量的有效药物,酌情加入少许粉剂,一般不超过10%。

油脂基剂：矿物性：凡士林（vaselin）流动石蜡（paraffin）硅酮（silicone）

动物性：豚脂（Adeps suillus）羊毛脂（Adeps lanae）

软化痂皮，促进上皮生长，保护肉芽面。阻碍渗出液排出，防止散热。适用于痂皮、脓疮、糜烂面，肉芽面之损害，也可用于干燥，粗糙，苔藓化损害。

附 基础方

含水羊毛脂 Adepslanae Hydrosi 50.0

凡士林vaselini 50.0

6.油剂（oil）

油剂系以植物油或液体石蜡为基质加入可溶性或不溶性粉末药物制剂。软化皮肤清除鳞屑、痂皮等作用，亦可滋润创面，促进上皮新生，加速创面愈合。用于急性或恶急性炎症病损。

附 基础方

氧化锌 zinci oxydi30-50.0

植物油 oleivegetabilis 50.0

7.凝胶剂（Gels）

透明固体，半固体胶质分散剂，在皮肤涂用成液状，干燥后形成薄膜在皮肤固着。也可以作为滑润剂，适用亚急性炎症病损，或慢性浸润性病损。

附 基础方

丙二醇Glycolispropylenici 50.0

12烷基硫酸钠 Natrillaurylis sulfatis

聚氧乙烯12烷基醚 polyoxyephylene (23) laurylether 6.0

羧甲基纤维素cellalosecarboxymethyei 1.5

蒸馏水 Aquae Destillatae 100.0

8．溶液solutio

是一种或多种药物的水溶液，供局部罨包，湿敷等外用。其作用可以溶解皮面上积留的盐类物质，使表皮膨胀。改善皮温及血液循环。其所含有效药物多为收敛剂，可以达到消炎和抑制渗出之目的。用于水肿，渗出病损。

附 基础方

硼酸 Boric acid3.0

蒸馏水 AquaeDestillatae 至100.0

9．二甲基亚砜Dimethylssulfoxidume(D.M.S.O)

是一种非油性有机溶剂，本品为多种溶媒，溶解性强，渗透性强，具有低毒，轻度刺激。10%浓度作为基剂外用。

附 基础方

达可罗宁 Dyclonini1.0

氢化可的松Hydrocortisoni0.5

二甲基亚砜Dimethylissulfoxidi 70.0

50%酒精 Alcohol 加至 100.0

10.酊剂（tinctura）

系药物的酒精溶液或不同浓度的酒精浸出液，具有消毒，杀菌，止痒等作用，如止痒酊，癣酊，蛇床子酊等。

（三）外用药基本原则

1．皮肤病的性质和病期是选用外用药的首要依据，同一皮肤病在不同病期，如急性期和慢性期，选方用药，有所不同。一般急性期不能用刺激性药物，否则会使症状加重。

2．选用外用药一般是依据皮肤病的症状，确定剂型。见表5-5，合理使用有效药物

表5－5　外用药剂型的相应症状范围

急性炎症
水肿、渗液、水疱 → 湿敷（溶液）
红斑、丘疹→ 洗剂、乳剂（霜）、糊剂、凝胶
结痂、糜烂、溃疡 → 油剂、软膏
慢性炎症
鳞屑、干燥、苔癣化 → 软膏、乳剂、万能溶媒

3．掌握药物浓度，有些外用药物常常因其浓度不同，而治疗作用则大有差别。例如水杨酸，其低浓度（1-2%）有止痒作用而5%则为角质松解剂。20%以上为腐蚀剂。因此在治疗时必须熟悉掌握外用药物的浓度。

4．正确用药方法如罨包，湿敷方法等必须向患者详细说明方法，必要时予以示教。

四、皮肤病的物理疗法

（一）光疗

1．红外线治疗：红外线波长范围由400nm到760nm，可分为长波红外线和短波红外线，在皮肤科可以用于治疗各种炎症感染，慢性溃疡等。

2．紫外线治疗：紫外线的波长范围为200-400nm，可分为：长波紫外线（UVA），波长为320-400nm；中波紫外线（UVB）波长为290-320nm；短波紫外线（UVC）波长范围为200-290nm。紫外线治疗，用“红斑阈值”（MED）或生物剂量（BD）作为剂量单位。在紫外线照射时一般将照射强度分为①亚红斑量；②红斑量；③超红斑量。在皮肤科主要用于玫瑰糠疹、疖和疖病，慢性溃疡，带状疱疹等。

3．光化学疗法：口服或外用光敏剂8-甲氧基补骨脂素(8-methylpsoralen 8-MOP)口吸按0.5-0.6mg/kg,服药后2小时进行光疗,外用为0.1-0.3-0.5%酒精溶液局部外用,涂药后1-2小时进行光疗。主要用于治疗银屑病，蕈样肉芽肿等。

(二)激光【治疗】

1．二氧化碳激光：其辐射波长为10600nm输出功率由数瓦到数十瓦。常用于病变组织的烧灼，焦聚后用于切割，治疗需在无菌操作和局部麻醉下进行。皮肤科可用于治疗寻常疣，尖锐湿疣，疣状痣，汗管瘤，光线性角化病、Bowen′s病，基底细胞瘤等。

2．氩离子激光：波长主要为488nm（兰光）和514nm9（绿光），医疗用输出功率为数瓦为连续或脉冲输出。其波长主要在血红蛋白和黑色素吸收光谱曲线的峰值中，故对鲜红斑痣治疗效果理想。其他毛细血管痣，蜘蛛痣，角化血管瘤、酒渣鼻等亦有效。

3．氦氖激光：波长为632.8nm的红光，其输出功率很小，最大达50毫瓦。主要有于皮肤和粘膜溃疡的治疗。

（三）冷冻【治疗】

主要是利用低温作用于病变组织，使之发生坏死而达到治疗目的，目前应用最广泛的致冷剂为液体氮（-196°C），用于治疗雀斑，寻常疣、掌跖疣、尖锐湿疣。光线性角化病，小的杨莓状血管瘤，Bowen′s病、基底细胞上皮瘤等。

（四）放射【治疗】

浅层X射线，超软X射线直线加速器（linear acce lerator）。放射性同位素β射线照射源如32磷，90锶等。常用于治疗慢性瘙痒性皮肤病如神经皮炎。良性肿瘤如血管瘤及皮肤恶性肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　皮肤病的症状及诊断
  • 当前页：第五章　皮肤病的治疗及预防
  • 下一页：第六章　化脓性皮肤病
<<< 返回本书目录
  1. 皮肤病的治疗及预防《皮肤性病学》
  2. 皮肤病毒感染《默克家庭诊疗手册》
  3. 皮肤病的症状及诊断《皮肤性病学》
  4. 皮肤病及性传播疾病《中医外科学》
  5. 皮肤病的免疫学基础《皮肤性病学》
  6. 皮肤病理组织的基本变化《皮肤性病学》
  7. 皮肤病【中药主治】
  8. 皮肤病外用药物《默克家庭诊疗手册》
  9. 皮肤表面常出现大小不一散在性血泡【疾病症状】
  10. 皮肤病学研究中实验动物的选择与应用《实验动物科学》
  11. 皮肤变薄、发亮【疾病症状】
  12. 皮肤卟啉病【疾病大全】
  13. 皮肤边缘翘起【疾病症状】
  14. 皮肤不仁【方剂主治】
  15. 皮肤白血病【疾病大全】
  16. 皮肤擦伤【疾病症状】
  17. 皮肤白细胞破碎性血管炎【疾病大全】
  18. 皮肤苍白【疾病症状】
  19. 皮肤白喉【疾病大全】
  20. 皮肤呈苍白色【疾病症状】
  21. 皮肤白喉【疾病症状】
  22. 皮肤呈黄绿或绿褐色【疾病症状】
  23. 皮肤癌先兆《中医疾病预测》
  24. 皮肤呈鳞片状【疾病症状】
  25. 皮肤癌【疾病大全】
  26. 皮肤呈浅黄或深金黄色【疾病症状】
  27. 皮肤癌《自我调养巧治病》
  28. 皮肤呈实质性非凹陷性发硬【疾病症状】
  29. 皮肤癌《默克家庭诊疗手册》
  30. 皮肤出现硬块【疾病症状】
  1. 皮肤病的治疗及预防《皮肤性病学》
  2. 皮肤病的症状及诊断《皮肤性病学》
  3. 皮肤病毒感染《默克家庭诊疗手册》
  4. 皮肤病的免疫学基础《皮肤性病学》
  5. 皮肤病和性病学《中国医学通史》
  6. 皮肤癌先兆《中医疾病预测》
  7. 皮肤病及性传播疾病《中医外科学》
  8. 皮肤癌《自我调养巧治病》
  9. 皮肤病理组织的基本变化《皮肤性病学》
  10. 皮肤癌《家庭医学百科-医疗康复篇》
  11. 皮肤病外用药物《默克家庭诊疗手册》
  12. 皮肤癌《默克家庭诊疗手册》
  13. 皮肤病学《中国医学通史》
  14. 皮肤癌《临床激光治疗学》
  15. 皮肤不仁《中医词典》
  16. 皮肤β射线损伤的特点《核、化学武器损伤》
  17. 皮肤串痛《医门补要》
  18. 皮肤、粘膜的屏障功能《儿科学》
  19. 皮肤的保存《外科学总论》
  20. 皮肤《妇产科学》
  21. 皮肤的生理《皮肤性病学》
  22. 皮肤《骨科学》
  23. 皮肤的再生《组织学与胚胎学》
  24. 皮肤《组织学与胚胎学》
  25. 皮肤否肿《中医词典》
  26. 皮肤《人体解剖学》
  27. 皮肤感觉异常辨病《常见病自测》
  28. 皮肤《人体解剖学》
  29. 皮肤感受《生理学》
  30. 皮肤《证治准绳·杂病》
  31. 皮肤干燥《默克家庭诊疗手册》


化脓性皮肤病_《皮肤性病学》_中医杂集_【岐黄之术】

第六章　化脓性皮肤病
在线购买《皮肤性病学》正版书籍

第六章　化脓性皮肤病

  • 上一页
  • 目录
  • 相关
  • 下一页

致病菌常为化脓性链球菌和葡萄球菌，为一常见病，发病率农村高于城市，儿童高于成人。约占皮肤病的5%。人体对化脓性细菌无先天的永久性免疫，故可反复感染，又因系接触传染，在家庭或幼儿园、小学校内部都可互相传染，还可引起多种并发症。战时部队的环境和生活条件较差，不能及时洗澡更衣，易受外伤及昆虫叮咬而发病，平时影响军训，战时可使战斗减员。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　皮肤病的治疗及预防
  • 当前页：第六章　化脓性皮肤病
  • 下一页：脓疱病（Impetigo）
<<< 返回本书目录
  1. 化脓性皮肤病《皮肤性病学》
  2. 化脓性葡萄膜炎【疾病大全】
  3. 化脓性盆腔血栓静脉炎【疾病大全】
  4. 化脓性肉芽肿【疾病大全】
  5. 化脓性脑膜炎【疾病大全】
  6. 化脓性腮腺炎【疾病症状】
  7. 化脓性脑膜炎《百病自测》
  8. 化脓性食管炎【疾病大全】
  9. 化脓性门静脉炎【疾病大全】
  10. 化脓性眼内炎【疾病大全】
  11. 化脓性颅骨骨髓炎【疾病大全】
  12. 化脓性指头炎【疾病大全】
  13. 化脓性角膜炎【疾病大全】
  14. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  15. 化脓性角膜炎《百病自测》
  16. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  17. 化脓性腱鞘炎【疾病大全】
  18. 化脾积二圣丸【方剂大全】
  19. 化脓性甲沟炎【疾病大全】
  20. 化痞丹【方剂大全】
  21. 化脓性汗腺炎【疾病大全】
  22. 化痞反正膏【方剂大全】
  23. 化脓性关节炎【疾病大全】
  24. 化痞方【方剂大全】
  25. 化脓性关节炎《家庭医学百科-医疗康复篇》
  26. 化痞膏【方剂大全】
  27. 化脓性关节炎《骨科学》
  28. 化痞散【方剂大全】
  29. 化脓性骨髓炎【疾病大全】
  30. 化痞丸【方剂大全】
  1. 化脓性皮肤病《皮肤性病学》
  2. 化脓性脑膜炎《百病自测》
  3. 化脓性肉芽肿《默克家庭诊疗手册》
  4. 化脓性角膜炎《百病自测》
  5. 化脓性阴道炎《妇产科学》
  6. 化脓性关节炎《骨科学》
  7. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  8. 化脓性关节炎《家庭医学百科-医疗康复篇》
  9. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  10. 化脓性关节炎《默克家庭诊疗手册》
  11. 化痞膏方《急救广生集》
  12. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  13. 化气《中医词典》
  14. 化脓性骨髓炎《骨科学》
  15. 化气汤《三因极一病证方论》
  16. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  17. 化气汤《太平惠民和剂局方》
  18. 化脓性感染《理疗学》
  19. 化热《中医名词词典》
  20. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  21. 化热《中医词典》
  22. 化脓排脓内补十宣散《太平惠民和剂局方》
  23. 化肉膏《外科十三方考》
  24. 化脓灸《中医词典》
  25. 化生《病理学》
  26. 化面方二首《外台秘要》
  27. 化生类卵生类等《本草从新》
  28. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  29. 化湿《中医名词词典》
  30. 化咳止痰平喘药《中药学》
  31. 化湿《中医词典》


脓疱病_《皮肤性病学》_中医杂集_【岐黄之术】

脓疱病（Impetigo）
在线购买《皮肤性病学》正版书籍

脓疱病（Impetigo）

  • 上一页
  • 目录
  • 相关
  • 下一页

俗称黄水疮，为一常见病，系接触传染，常发于夏秋季，多侵犯儿童。

【病因】

主要为凝固酶阳性的金黄葡萄球菌或乙型溶血性链球菌，也可二者混合感染。

促使化脓球菌侵入机体产生本病的因素：一、原存在某些瘙痒性皮肤病，如湿疹，虫咬皮炎，外伤等，使皮肤损伤，细菌由此侵入，二、天气炎热、出汗、使皮肤浸渍或不洁，三、长期应用皮质类固醇激素，使免疫力下降，四、婴幼儿皮肤薄嫩、免疫功能发育不全。

症状：可分为两型：

一、大疱型脓疱病：多发生于2～8岁儿童，好发于暴露部位，如头面、四肢，也可波及全身，初为红斑或水疱，迅即变为脓疱，米粒至黄豆大，周围有红晕，疱壁松弛，疱内脓汁沉积于疱底，上部为透明液体，形成半月形，疱膜破裂后露出糜烂面，干燥后形成蜜黄色脓痂，自觉瘙痒，故而搔抓后易自我传染，向周围蔓延。

二、脓痂性脓疱病：在红斑基础上出现水疱，迅即转为脓疱，脓汁较粘稠，周围炎性红晕明显，干燥后结有蜜黄色厚痂，约一周左右，痂脱而愈，不留疤痕。

脓疱病出现的并发症有：淋巴管炎、淋巴结炎、急性肾炎、甚至败血症等。

诊断：根据典型皮损发病部位、年龄、季节不难诊断。同时作脓汁培养及药敏试验辅助诊断和治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　化脓性皮肤病
  • 当前页：脓疱病（Impetigo）
  • 下一页：新生儿脓疱病Impetigo Neonatorum 7
<<< 返回本书目录
  1. 脓疱病【疾病大全】
  2. 脓疱病（Impetigo）《皮肤性病学》
  3. 脓疱【疾病症状】
  4. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  5. 脓尿【疾病症状】
  6. 脓疱疮《家庭医学百科-医疗康复篇》
  7. 脓漏眼《中医眼科学》
  8. 脓疱疮《自我调养巧治病》
  9. 脓窠疮门主论《疡医大全》
  10. 脓疱疮【疾病大全】
  11. 脓窠疮【疾病大全】
  12. 脓疱疮【中药主治】
  13. 脓窠疮《外科正宗》
  14. 脓疱疮【方剂主治】
  15. 脓窠疮《回春录》
  16. 脓疱性痤疮【疾病症状】
  17. 脓疥《续名医类案》
  18. 脓疱性细菌疹【疾病大全】
  19. 脓见愁根【中药大全】
  20. 脓期《续名医类案》
  21. 脓见愁【中药大全】
  22. 脓气味如臭蛋《医门补要》
  23. 脓痱【疾病症状】
  24. 脓水淋漓【方剂主治】
  25. 脓耳门主论《疡医大全》
  26. 脓苔【疾病症状】
  27. 脓毒症和菌血症【疾病大全】
  28. 脓痰【疾病症状】
  29. 脓毒症《家庭医学百科-医疗康复篇》
  30. 脓性分泌物【疾病症状】
  1. 脓疱病《皮肤性病学》
  2. 脓泡疮《奇效简便良方》
  3. 脓疱疮《默克家庭诊疗手册》
  4. 脓内类破伤风《正体类要》
  5. 脓疱疮《家庭医学百科-医疗康复篇》
  6. 脓漏眼《中医眼科学》
  7. 脓疱疮《自我调养巧治病》
  8. 脓漏《中医词典》
  9. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  10. 脓漏《中医词典》
  11. 脓期《续名医类案》
  12. 脓瘤《中医词典》
  13. 脓气味如臭蛋《医门补要》
  14. 脓瘤《中医词典》
  15. 脓窝疮《中医名词词典》
  16. 脓溃类破伤风《正体类要》
  17. 脓窝疮《中医词典》
  18. 脓窠疮门主论《疡医大全》
  19. 脓窝疮《中医词典》
  20. 脓窠疮门主方《疡医大全》
  21. 脓窝疥《中医词典》
  22. 脓窠疮《奇效简便良方》
  23. 脓窝疥《中医词典》
  24. 脓窠疮《回春录》
  25. 脓性肉芽肿《临床激光治疗学》
  26. 脓窠疮《外科正宗》
  27. 脓性指头炎《家庭医学百科-医疗康复篇》
  28. 脓窠、坐板湿毒、猴狲疳《外科全生集》
  29. 脓性指头炎《外科学总论》
  30. 脓疥门杂《外科全生集》
  31. 脓胸《家庭医学百科-医疗康复篇》


新生儿脓疱病_《皮肤性病学》_中医杂集_【岐黄之术】

新生儿脓疱病Impetigo Neonatorum 7
在线购买《皮肤性病学》正版书籍

新生儿脓疱病Impetigo Neonatorum 7

  • 上一页
  • 目录
  • 相关
  • 下一页

为新生儿较严重的大疱病、又称新生儿天疱疮。

【病因】

由凝固酶阳性金黄色葡萄球菌第Ⅱ噬菌体组外型菌株引起，系接触传染，多由婴儿室医护人员或患儿家属接触新生儿而传染。由于新生儿皮肤细嫩易破损，免疫功能发育不完善，或用塑料尿布使皮肤浸渍，都能促使该病发生，发病急，传染性强，易造成婴儿室流行，应引起重视。

【症状】

多在生后4～10天的新生儿发病，在暴露部位出现红斑，水疱或大疱，2-3天后成脓疱，疱壁薄，易破，成红色糜烂面，可蔓延至全身，水疱干涸形成薄痂或脱屑，如侵及口腔粘膜，影响吸奶，病情轻时，可无全身症状，严重时伴发热，精神萎靡、腹泻呕吐，绿色泡沫状粪便，易并发肾炎、肺炎、败血症、脑膜炎等死亡。

【诊断】

根据年龄，发病过程、临床特点易于诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脓疱病（Impetigo）
  • 当前页：新生儿脓疱病Impetigo Neonatorum 7
  • 下一页：深脓疱病（Ecthyma）
<<< 返回本书目录
  1. 新生儿脓疱病【疾病大全】
  2. 新生儿脓疱病Impetigo Neonatorum 7《皮肤性病学》
  3. 新生儿脓漏眼【疾病症状】
  4. 新生儿脓疱疮【疾病大全】
  5. 新生儿尿布皮炎【疾病大全】
  6. 新生儿呕吐《家庭医学百科-医疗康复篇》
  7. 新生儿母乳喂养后出现黄疸【疾病症状】
  8. 新生儿呕吐【疾病大全】
  9. 新生儿泌尿系统感染【疾病大全】
  10. 新生儿呕血和便血【疾病大全】
  11. 新生儿弥散性血管内凝血【疾病大全】
  12. 新生儿皮肤薄【疾病症状】
  13. 新生儿绿牙或棕褐色牙【疾病症状】
  14. 新生儿皮肤硬肿【疾病症状】
  15. 新生儿颅内出血【疾病大全】
  16. 新生儿皮肤褶皱【疾病症状】
  17. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  18. 新生儿皮下坏疽【疾病大全】
  19. 新生儿流行性腹泻【疾病大全】
  20. 新生儿皮下脂肪坏死【疾病大全】
  21. 新生儿两眼上翻凝视【疾病症状】
  22. 新生儿贫血【疾病症状】
  23. 新生儿泪囊炎【疾病大全】
  24. 新生儿破伤风《家庭医学百科-医疗康复篇》
  25. 新生儿科病历《病历书写规范》
  26. 新生儿破伤风【疾病症状】
  27. 新生儿柯萨奇病毒B感染【疾病大全】
  28. 新生儿破伤风【疾病大全】
  29. 新生儿巨细胞病毒感染【疾病大全】
  30. 新生儿期癫痫持续状态【疾病症状】
  1. 新生儿脓疱病《皮肤性病学》
  2. 新生儿脑膜炎《默克家庭诊疗手册》
  3. 新生儿呕吐《家庭医学百科-医疗康复篇》
  4. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  5. 新生儿疱疹《默克家庭诊疗手册》
  6. 新生儿颅骨歌诀《人体解剖学歌诀》
  7. 新生儿皮下坏疽《外科学总论》
  8. 新生儿泪囊炎《眼科学》
  9. 新生儿破伤风《家庭医学百科-医疗康复篇》
  10. 新生儿科病历《病历书写规范》
  11. 新生儿期《中医儿科学》
  12. 新生儿结膜炎《默克家庭诊疗手册》
  13. 新生儿脐炎《家庭医学百科-医疗康复篇》
  14. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  15. 新生儿缺氧缺血性脑病《儿科学》
  16. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  17. 新生儿溶血病《家庭医学百科-医疗康复篇》
  18. 新生儿黄疸（胎黄）《小儿常见病单验方》
  19. 新生儿溶血症《儿科学》
  20. 新生儿黄疸《儿科学》
  21. 新生儿筛查《医学遗传学基础》
  22. 新生儿黄疸《家庭医学百科-医疗康复篇》
  23. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  24. 新生儿和婴儿疾病《默克家庭诊疗手册》
  25. 新生儿脱水热《家庭医学百科-医疗康复篇》
  26. 新生儿和婴儿感染《默克家庭诊疗手册》
  27. 新生儿小便不通《小儿常见病单验方》
  28. 新生儿和婴儿《默克家庭诊疗手册》
  29. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  30. 新生儿和溶血病《临床基础检验学》
  31. 新生儿硬肿症《儿科学》


深脓疱病_《皮肤性病学》_中医杂集_【岐黄之术】

深脓疱病（Ecthyma）
在线购买《皮肤性病学》正版书籍

深脓疱病（Ecthyma）

  • 上一页
  • 目录
  • 相关
  • 下一页

俗称臁疮。

【病因】

多为乙型溶血性链球菌引起，也可与金黄色葡萄球菌混合感染。

【症状】

在红斑基础上出现水疱和脓疱，周围红晕明显，炎症渐向深部发展，中央坏死，上结暗褐色污秽痂有的厚如蛎壳状，不易剥离，痂下成火山口样溃疡，附有灰绿色脓性分泌物，愈后形成疤痕。好发于下肢、臀部、损害数目不定，常为数个至数十个，附近淋巴结肿大，自觉局部有疼痛，可伴发热，全身不适等症状，可并发急性肾炎，毒血症等。

【诊断】

根据发病部位损害特点及分泌物培养出链球菌等可以诊断。

【鉴别诊断】

脓疱病：病程较短，损害为水疱、脓疱、结痂，不形成溃疡，愈后不留疤痕。

预防及【治疗】

一、注意皮肤卫生，幼儿园和婴儿室注意隔离，防止扩大传染，对瘙痒性皮肤病，外伤应给予积极治疗。增加营养、增强身体抵抗力。

二、根据病情轻重酌情给予各种抗生素或磺胺类药物。

三、局部治疗：如有脓痂时可用0.2%呋喃西林软膏或龙胆紫止痒糊膏，如为脓疱及糜烂面，可用氧化锌油内加入适量抗生素。

四、深脓疱病先用10%硼酸软膏将痂软化，再用刺激肉芽生长，促使溃疡愈合的药如甘石创愈散、溃疡散等。

中医疗法：

清热解毒利湿为治则：轻者用五味消毒饮加减，重者用连翘败毒散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新生儿脓疱病Impetigo Neonatorum 7
  • 当前页：深脓疱病（Ecthyma）
  • 下一页：第七章　皮肤真菌病
<<< 返回本书目录
  1. 深脓疱病【疾病大全】
  2. 深脓疱病（Ecthyma）《皮肤性病学》
  3. 深裂黄草乌【中药大全】
  4. 深山不出头【中药大全】
  5. 深掘大栝蒌根浓削皮至白处《外台秘要》
  6. 深山黄堇【中药大全】
  7. 深昏迷【疾病症状】
  8. 深山酢浆草【中药大全】
  9. 深黄色或带绿色的水样便【疾病症状】
  10. 深师方《外台秘要》
  11. 深红龙胆【中药大全】
  12. 深睡眠症【疾病症状】
  13. 深感觉障碍【疾病症状】
  14. 深治法《石室秘录》
  15. 深疳为害之病《原机启微》
  16. 什么叫过敏体质?《免疫与健康》
  17. 深疳为害之病《审视瑶函》
  18. 什么是计划免疫《免疫与健康》
  19. 深覆合【疾病大全】
  20. 什么是经络?《人体使用手册》
  21. 深痱【疾病症状】
  22. 什么是免疫抑制剂《免疫与健康》
  23. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  24. 什么是特异性免疫《免疫与健康》
  25. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  26. 什么是自身免疫性疾病?《免疫与健康》
  27. 深侧鼻塞【疾病症状】
  28. 神《养生导引秘籍》
  29. 深部真菌病《皮肤性病学》
  30. 神白散《汤头歌诀》
  1. 深脓疱病《皮肤性病学》
  2. 深掘大栝蒌根浓削皮至白处《外台秘要》
  3. 深龋、牙髓炎和尖周炎的鉴别诊断《口腔科学》
  4. 深静脉血栓《默克家庭诊疗手册》
  5. 深师《中医词典》
  6. 深经觉检查《眼科学》
  7. 深师方《妇人大全良方》
  8. 深筋膜《人体解剖学》
  9. 深师方四首《外台秘要》
  10. 深筋膜《人体解剖学》
  11. 深师续命汤《妇人大全良方》
  12. 深筋膜《人体解剖学》
  13. 深睡状态《默克家庭诊疗手册》
  14. 深筋膜《人体解剖学》
  15. 深翳《中医词典》
  16. 深筋膜《人体解剖学》
  17. 深忧大恐《中医词典》
  18. 深筋膜《人体解剖学》
  19. 深治法《石室秘录》
  20. 深筋膜《人体解剖学》
  21. 什锦乌龙粥《减肥新法与技巧》
  22. 深筋膜《人体解剖学》
  23. 什么叫过敏体质?《免疫与健康》
  24. 深筋膜《人体解剖学》
  25. 什么是“自身免疫性疾病”?《免疫与健康》
  26. 深筋膜《人体解剖学》
  27. 什么是暗示《医学心理学》
  28. 深筋膜《人体解剖学》
  29. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  30. 深红《疫疹一得》
  31. 什么是过敏?为什么会过敏呢?《中医之钥》


皮肤真菌病_《皮肤性病学》_中医杂集_【岐黄之术】

第七章　皮肤真菌病
在线购买《皮肤性病学》正版书籍

第七章　皮肤真菌病

  • 上一页
  • 目录
  • 相关
  • 下一页

真菌是一种微生物，亦可称霉菌。往昔认为它系属于一类低等植物。嗣后，鉴于真菌既不含叶绿素，又没有根、茎、叶之分，故当今倾向于从植物中分离出来。但目前，关于真菌在生物界中的地位和起源问题，意见尚有分岐。有人主张，真菌可以和动物、植物相并立为所谓第三界，即真菌界。

真菌界可分成真菌门和粘菌门二大类。所谓真菌门便是平时说的真菌。它又可划分为鞭毛菌、接合菌、担子菌、子囊及半知菌等五个亚门，而其中半知菌亚门与医学联系最密切，因该亚门是产生疾病最多的菌种。

真菌的基本结构是孢子和菌丝。孢子是繁殖器官，而菌丝则为生长器官。孢子又分无性孢子和有性孢子；菌丝自身有分隔的，也可不分隔。由此可见，真菌主要是通过孢子进行无性或有性繁殖。在适宜环境中，自孢子发芽发展成菌丝，从菌丝未端再长出孢子，如此循环不已、而不断繁殖后代。

真菌种类十分复杂，在自然界里，大约有十几万种，但大多数是不致病的。然而有些真菌又成为各种动植物的病原菌。据估计有100种左右的真菌可引起人类发病。这种可致病的真菌，则称为致病真菌；而不产生疾病，如夏天可招引食物发霉的真菌谓之污染菌。但污染菌，象青霉菌、曲菌等在条件适宜时，也可引发疾病。

所谓真菌病乃由于人类感染致病真菌而发生的疾病。一般按其侵犯部位不同将真菌病分为浅部真菌病和深部真菌病两大类：侵犯表皮，毛发和甲的称为浅部真菌病；侵犯皮下组织和内脏器官的叫做深部真菌病。此外，还有少数真菌，如念球菌，则皮肤和内脏皆可累及。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：深脓疱病（Ecthyma）
  • 当前页：第七章　皮肤真菌病
  • 下一页：第一节　浅部真菌病
<<< 返回本书目录
  1. 皮肤真菌病《皮肤性病学》
  2. 皮肤真菌感染《默克家庭诊疗手册》
  3. 皮肤针疗法《中医刺灸》
  4. 皮肤痣【疾病症状】
  5. 皮肤张力增加【疾病症状】
  6. 皮肤中毒风《宋本备急灸法》
  7. 皮肤粘膜色素斑【疾病症状】
  8. 皮肤猪囊尾蚴病【疾病大全】
  9. 皮肤粘膜淋巴结综合症【疾病症状】
  10. 皮肤逐渐呈暗黑色【疾病症状】
  11. 皮肤粘膜红紫【疾病症状】
  12. 皮肤转移【疾病症状】
  13. 皮肤粘连【疾病症状】
  14. 皮肤子宫内膜异位症【疾病大全】
  15. 皮肤瘀点【疾病症状】
  16. 皮肤紫癜【疾病症状】
  17. 皮肤瘀斑【疾病症状】
  18. 皮肤紫纹【疾病症状】
  19. 皮肤幼虫移行症【疾病大全】
  20. 皮肤组织学《皮肤性病学》
  21. 皮肤有压痕【疾病症状】
  22. 皮肌炎《自我调养巧治病》
  23. 皮肤有瘙痒抓痕【疾病症状】
  24. 皮肌炎【疾病大全】
  25. 皮肤油脂过多【疾病症状】
  26. 皮肌炎　Dermatomyositis《皮肤性病学》
  27. 皮肤油腻【疾病症状】
  28. 皮肌炎Gottron征【疾病症状】
  29. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  30. 皮肌炎与多发性肌炎【疾病大全】
  1. 皮肤真菌病《皮肤性病学》
  2. 皮肤针疗法《中医词典》
  3. 皮肤真菌感染《默克家庭诊疗手册》
  4. 皮肤针疗法《中医刺灸》
  5. 皮肤中毒风《宋本备急灸法》
  6. 皮肤针（梅花针、七星针）《中医名词词典》
  7. 皮肤中痛《奇效简便良方》
  8. 皮肤针《中医词典》
  9. 皮肤组织学《皮肤性病学》
  10. 皮肤粘膜异常辨病《常见病自测》
  11. 皮槁毛拔《中医词典》
  12. 皮肤粘膜出血辨病《常见病自测》
  13. 皮寒热《灵素节注类编》
  14. 皮肤与浅筋膜《人体解剖学》
  15. 皮肌炎《皮肤性病学》
  16. 皮肤有声《急救广生集》
  17. 皮肌炎《自我调养巧治病》
  18. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  19. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  20. 皮肤异常的临床预报意义《中医疾病预测》
  21. 皮急《中医词典》
  22. 皮肤异常的理论基础《中医疾病预测》
  23. 皮急《目经大成》
  24. 皮肤炎性反应《默克家庭诊疗手册》
  25. 皮急紧小症《中医词典》
  26. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  27. 皮宽弦紧《中医词典》
  28. 皮肤性病学《中国医学通史》
  29. 皮毛《中医名词词典》
  30. 皮肤纤维瘤《默克家庭诊疗手册》
  31. 皮毛《中医词典》


浅部真菌病_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　浅部真菌病
在线购买《皮肤性病学》正版书籍

第一节　浅部真菌病

  • 上一页
  • 目录
  • 相关
  • 下一页

浅部真菌病简称为癣。由此可知，现代医学中关于“癣”一词，通常系指浅部真菌病而言。但在祖国医学中“癣”这一字是泛指多种皮肤病，并非浅部真菌病。因此，我们务必深刻理解“癣”的真实含义，切莫混淆。

【病因】

浅部真菌病是由寄生于角蛋白组织的致病真菌所引起的皮肤病，其病原菌可分为：

一．皮肤癣菌：寄生在皮肤角蛋白组织致病真菌统称为皮肤癣菌。该菌凭其侵犯组织不同和培养特点差异把它再划分以下三属：

（一）毛癣菌属：侵犯皮肤、毛发和甲。本菌属已查明有13种可使人类致病。常见有黄癣菌、红色毛癣菌、断发毛癣菌、紫色毛癣菌、石膏样毛癣菌等；彼等培养特点呈棒形大分子孢子，壁光滑。

（二）孢子菌属：侵犯毛发及皮肤，在我国以铁锈色小孢子菌、羊毛样小孢子菌等为多见；这些培养特征是梭形大分子孢子，壁有刺。已报道有8种能引起人类发病。

（三）表皮癣菌属：侵犯皮肤和甲。本菌属仅絮状表皮癣菌一种可使人类致病，其培养所见呈杵状或梨形大分子孢子。

上述三属的皮肤癣菌，感染人体后可引起组织反应而发生红斑丘疹、水疱、鳞屑、断发、脱发和甲板改变等。按其侵犯部位差别，临床可分为头癣、体癣、股癣、手足癣和甲癣。

二．角层癣菌：寄生于皮肤角层或毛干表面的致病真菌可谓之角层癣菌。此类癣菌又分两型，即角层型和毛发型。前者有花斑癣菌、红癣微细棒状杆菌，曼逊氏癣菌及威尼克氏癣菌；后一型有腋毛癣菌。

由于角层癣菌是寄生于人体组织的表面，故一般不引起组织的炎症反应，即使有也极轻微。

【流行病学】

浅部真菌病流行颇广，遍布在世界各地区，在我国也是常见多发病。发病率，据上海几家医院报告，该类皮肤病占皮肤科门诊患者总数的第二或第三位，有的甚至居首位；某部队依据1985年空军医院调查滇桂前线官兵发病情况的资料：该院对某集团军2370名官兵进行查体，结果发现罹患浅部真菌病的人有1414名，占被检人数的59.66%；在我校附属一、二院对1955－1964年门诊初诊费40731病例统计，本类疾病6108例占15.98%。浅部真菌病发生与菌种类别、个体抵抗菌力及环境有关，但这一类皮肤病之所以流行这般广泛，发病率如此之高，究其原因可能与下面因素有关：

一．真菌生活力极强：该菌不含叶绿素、无光合作用能力，只凭寄生或腐生来生存。真菌喜好潮湿温暖的环境、最适宜生长温度为25－26℃，在pH值此3.0～10.0条件下皆可生长。虽然对高温（45℃以上）抵抗力弱,但温度在4℃以下却有很强适应力.对紫外线、放射线等也有相当的抵抗力。由此可见，真菌对生活条件要求不苛刻。故此，人们可从大气中、动植物的体上、人类粪便、地板上和土壤里等可培养检出致病真菌，总之，真菌生活能力极强，在自然界中几乎无处不存在，所以真菌感染人类的机会自然也随之增加。

二．带菌者是造成浅部真菌病菌流行传播的主要原因：由于人们对癣的危害性认识还不够，因而不重视它，有病往往任其发展。以足癣而论，多数患者，病情不很严重，仅微痒而已，故从不主动去求医；某些病人即使有较明显症状，亦仍不积极医治，缘于患病日久，习以为常了；还有部分患者，虽经治疗而获痊愈，但因感染源没有控制，又无预防措施，所以往往再次复发。以上例举的三种人都是带菌者，其最终造成后果：对已则可能引起自身传染而招引他处发生癣；对社会可以通过各种途径向周围人群传播。

三．致病真菌传播场所广泛以致预防颇困难：引起本病传播场所相当广泛，可以通过公共物品，象拖鞋、浴盆、脚盆、毛巾、理发工具等而使病原菌广为传播。由此可见，上述公共场所必须有严格管理制度和消毒措施，否则欲控制其发病率则不容易实现。

四．机体自身抵抗力强弱对本病流行也有不容忽视的作用：虽然有人认为真菌传染力低，即便在趾间，如果局部不破伤，还是不易发病。但众所周知，不讲究个人卫生的人；患有全身性疾病患者，如糖尿病、恶性肿瘤等；长期因病而使用皮质激素，免疫抑制剂及抗生素等。以上情况，无疑将对癣病的发生起促进作用。

五．外界环境与癣的流行也有重要关系：真菌喜在潮湿环境中生长繁殖，故本病好发于趾间，并多见在湿热地区和炎热夏季发病或加重。

从以上叙述可以看出，浅部真菌病是具有一定传染性，既可自身传染，也可传染他人。本病传染方式：一则直接接触传染，如头癣的发病往往是直接接触罹患头癣的儿童或患有癣病的动物后引起；二则间接接角传染，如经常使用癣病患者用过的东西，象拖鞋、枕巾、擦脚布等就可能发生癣。

【临床类型及症状】

一．头癣（Tineacapitis）

本病系发生于头部皮肤和毛发的浅部真菌病，在我国头癣基本分为四型，即黄癣．白癣、黑点癣．和脓癣。

（一）黄癣

黄癣的病菌是黄癣菌及其蒙古变种。本病中医谓之肥疮，我国俗称“秃疮”，而在南方叫做“瘌痢头”主要流行在农村，多见于7～13岁儿童，男女之比为9：1，但成人和青少年也可发生。

本病发生于头皮部，起初皮损为丘疹或脓疱，以后干燥结痂，颜色淡黄。痂可蔓延扩大，大小如黄豆或更大。此时该痂外观与碟形相似，周边稍稍隆起，中央略呈凹陷，其间有毛发贯穿，此则所谓黄癣痂，系由黄癣菌集团、皮脂、鳞屑以及尘埃等组成。乃黄癣之重要特征，对诊断有帮助。同时也提示该病此时具有较强传染性，往往需要隔离治疗。该痂质如豆渣，容易粉碎，嗅之有鼠臭味，这也是本病另一特点。相邻的痂，可互为融合，形成大片灰黄色厚痂，若刮去结痂，其下可呈潮红湿润面或浅在性溃疡，如不医治可破坏毛囊，愈后遗留萎缩性痕疤。

病变处受感染头发呈干、枯、弯曲状，并且有散在性脱发，但无断发现象。患者头皮四周不管多么严重的病情，发际处仍然留存约1厘宽左右的正常发带，此处头发可不受累。

黄癣自觉症状痒，病程缠绵，若不医治，直至成人也无望自愈。有糜烂化脓者，可伴发颈部淋巴结肿大。除头部以外，面部、颈部、躯干及甲偶尔见被波及。病情较重者，还可引发变态反应，是时，全身出现的皮疹，则称癣菌疹。

本病应用滤过紫外线灯照射检查患处可呈暗绿色荧光，拔病发镜检为发内型菌丝，取黄癣痂检查亦可见孢子或鹿角状菌丝。

（二）白癣

白癣在我国主要是感染铁锈色小孢子菌所致。往往在城镇托儿所或小学校引起流行。几乎均是儿童期发病。

头皮损害为鳞屑斑片，小者如蚕豆，大的似钱币，日久蔓延、扩大成片，多呈不规则形状。病变处炎症反应不显著，但境界尚分明。病发干枯，失去光泽，往往以断发为主，这同黄癣秃而不断有所区别。常在距离头皮2～5mm处折断，患处毛发靠近头皮的毛干外面可见白色菌鞘，此物也是真菌所形成，被视为本病特征之一。

使用滤过紫外线灯照射病变区域可显现亮绿色荧光。取毛发镜检呈发外型孢子，拿皮屑早期进行真菌镜检亦多为阳性。培养97%是铁锈色小孢子菌，其余系别的小孢子菌。

患者自觉痒或无明显症状，病程为慢性经过，不经医治，往往到青春期可以自愈。这可能与青年人皮脂分泌旺盛、局部游离脂肪酸浓度增高以抑制真菌有关。病愈之后，新发可再生，不遗留疤痕。

（三）黑点癣

该病致病菌为紫色毛癣菌或断发毛癣菌。主要侵犯儿童，其发病率位于白癣和黄癣之后。

头部损害与白癣相近似，亦呈鳞屑斑片，但病变面积较小而数目比白癣多。此外，病发表现同白癣略有差异，主要呈低位性断发，往往在距头皮1～2mm部位折断，有些甚至一出头皮便断。这时观察患处头发仅见有黑点状的残留毛根，故名黑点癣。

该病对滤过紫外线灯检试无荧光显现。拔取病发镜检为发内型孢子，早期皮屑也可查见菌丝。培养80%为紫色毛癣菌，20%是断发毛癣菌。

本病传染性较黄癣和白癣为弱。自觉痒或无不适感。病程缓慢，痊愈后少数留疤，头发部分秃落。

（四）脓癣

脓癣是由嗜动物真菌，如石膏样小孢子菌或羊毛样小孢子菌感染所引起的。

皮损多呈大块状痈样隆起，炎症反应剧烈，患处毛囊化脓，可以从中挤出脓汁。病变部位毛发容易折断秃落，残留的头发极为松动、拔取毫不费力。痊愈后常留疤痕，用病发进行真菌镜检和培养皆为阳性。

本病自觉症状常诉说疼痛或轻痒。多伴发颈侧淋巴结肿大。有些患者还出现发热、倦怠食欲不振等全身症状。

二、体癣（Tineacorporis）

除去头部、掌跖、腹股沟、阴性部和甲以外，人体表面光滑皮肤感染皮肤癣菌所发生的皮肤病统称为体癣。又名圆癣或金钱癣。本病常见病原菌为红色毛癣菌、石膏样毛癣菌、絮状表皮癣菌、紫色毛癣菌以及上述头癣之病原菌。

体癣多见于儿童其次是青少年。本病临床表现与致病真菌种类及个体反应有关。皮疹始为红斑或丘疹、随后损害渐渐呈远心性向四周扩展，病灶中央有自愈倾向，日久成为环形。环的边缘稍为比邻近正常皮肤高起，该处炎症状较明显、其上有小丘疹、水疱或鳞屑附着。有时，环形中央又可出现皮疹，新的皮损也渐渐扩大成环形，如此陆续发生而形成多层同心环，境界格外彰明。本病皮损大小有差别数目也不定，以1~2个或数个居多，全身泛发较少见，且分布也不呈对称。但如果患者有免疫缺陷病或长期使用皮质激素和免疫抑制剂时，皮疹有可能出现全身播散状分布。

另外，目前在临床时常遇见谓之“不典型体癣”，这是由于原为体癣被误诊成其他皮肤病或体癣患者自作主张，于病变处采用皮质激素霜剂外涂引起的。经过一段时间治疗，原体癣病灶的典型症状被破坏，代之以炎症反应较剧烈，病损范围迅速扩大，形态也欠规则，边界又不清楚，成为不好辩认体癣，故名。此乃皮质激素使用后，局部皮肤免疫力下降而造成致病真菌播散缘故。对此，没有经验的医生，是难于做出正确诊断。

体癣病人，自觉痒甚，瘙抓之后，可并发细菌感染。刮取损害周边的鳞屑进行镜检可发见菌丝或孢子。

三、股癣（Tineacruris）

本病可视为发生于股部上方内侧面的一种特殊型体癣。其病原菌以絮状表皮癣菌为常见，别的皮肤癣菌亦可致病。

股癣绝大多数为成人男子，女性甚少见。常为单侧，也可两侧对称分布。病情严重者，皮损可向上蔓延直达下腹部；往后扩展波及到臀部；向下延伸而累及股部他处。

该病与体癣相比较有下面几点不同：一则股癣损害形态罕见呈圆形或椭圆形，多为不规则形或弧形；二则股癣皮损往往表现为苔藓样变或急性和亚急性湿疹样变；三则股癣较容易并发细菌感染；四则股癣自觉痒更为剧烈。

股癣一般从足癣或手癣自身传染引起的，病情与季节变化有关，通常入夏复发或加重，到冬天可缓解。病程缠绵，必须耐心医治方能痊愈，否则易复发。

四、足癣（Tinea pedis）

足癣系致病真菌感染足部所引起的最常见浅部真菌病菌，我国民间称之脚气或湿气。本病主要病原菌是红色毛癣菌、絮状表皮癣菌、石膏样毛癣菌和玫瑰色毛癣菌等。此外，由白色念珠菌引起也屡见报告。

足癣以中青年发病菌占多数。儿童老年患者较少见，这可能与这些人活动少、趾间较干燥有关。

本病菌好发于趾间，尤其是第三四趾缝。这同上述部位皮肤密切接触、潮湿、不通气，汗蒸发较差有关。足癣皮损表现一般分为以下三型：

（一）水疱型：在趾间及足底处可见针头至粟粒大的深在性水疱，疱壁较厚，疏散或密集分布，邻近皮疹可融合，形成较大水疱。疱液自然吸收、干燥后转为鳞屑。

（二）趾间糜烂型：惯发于趾间，患处潮湿而多汗。皮疹初起为浸渍，因瘙痒或揉擦后招致表皮破损，终于转呈糜烂潮红湿润。可伴渗液常发出难闻恶臭。

（三）鳞屑角化型：颇为常见，好侵犯足底，足侧、趾间及足跟部。皮损表现为鳞屑，角质增厚，粗糙变硬，间有皲裂，每至冬季病性尤重。

以上三型的皮损往往同时参杂互见，只不过是以其中那种皮损为主，就称该型足癣。例如水疱型是以水疱表现为显著，间也可见糜烂或鳞屑少许。

本病自觉剧痒，以水疱型和趾间糜烂型尤甚。足癣发病与季节有关。往往冬轻夏重。在夏天容易继发细菌感染发生变态反应而引起癣菌疹，此时可伴发热等全身症状。

五、手癣（Tinea mauns）

手癣是发生于掌面的浅部真菌病，与祖国医学“鹅掌风”表现雷同。可以是原发，但是多数是从足癣自身传染而来。病原菌与足癣相同，临床表现也和足癣差不多。由于手是露出部位，通风性比足要好得多，故临床无指间糜烂型呈现，而仅见水疱型和鳞屑角化型。临床偶见糜烂出现，但往往是念珠菌感染所致，而并非皮肤癣菌引起的。

六、甲癣（Tineaunguium）

甲癣是甲部感染皮肤癣菌所致的，俗称灰指甲；若由非皮肤癣菌所引起甲的病变则称甲真菌病。既往常把甲癣和甲真菌病混为一谈。

甲癣病变始于甲远端、侧缘或甲褶部。表现为甲颜色和形态异常。多呈灰白色，且失去光泽；甲板增厚显著，表面高低不平。其质松碎，甲下常有角蛋白及碎屑沉积。有时，甲板可与甲床分离。此外，临床可见一特殊型，即真菌性白甲。该型表现不增厚，只是甲表面发生点状白色混浊，随后逐渐扩展而波及全甲。甲癣病程缓慢，如不医疗、可罹病终身。甲真菌病临床特征呈甲板增厚、表面可见横沟纹，有时变为褐色。仍有光泽感，却无甲癣常见之甲下角蛋白及碎屑沉积。与此同时，多伴发甲沟炎，表现为甲周红肿，自觉有痛感和压痛。甲沟常有渗液少许，但未见化脓。本病致病菌为念珠菌或曲菌，需要进行真菌培养方能确认。

七、花斑癣（Tineaversicolor）

花斑癣因紫斑、白斑交替存在，故中医命名紫白殿风。鉴于夏季出汗皮疹斐然，又俗称汗斑。本病是由寄生于表皮角层的花斑癣菌所引起的。该菌为嗜脂性，既往培养常常失败，而今国内屡有培养成功的报道。也有人提出，花斑癣菌从真菌分类角度考虑，该菌不应属于真菌范畴。那么，由它引发的皮肤病也不应叫癣，故建议改称花斑糠疹。

花斑癣惯发于颈和胸背部位。有时，上肢近端也被波及。基本损害为斑疹，大小如黄豆。新疹是黄褐色或棕褐色，旧的病变呈灰白色。皮损表面附有微量糠状鳞屑，相邻皮诊可互为融合成较大的不规则病灶。一般无自觉症状，偶尔出汗时稍有痒感。

八、癣菌疹（Dermatophytides）

癣菌疹系指真菌或其产物从原发病灶经血循环在人体其他部位发生皮疹，是属于一种变态反应。本病必须具备下列条件：有一个活动性原发真菌病灶；在癣菌疹的病变处查找真菌阴性；癣菌疹的病情随原发活动真菌病灶控制而改善直至消退；癣菌素试验必定阳性，如阴性也可排除至癣菌疹的诊断。

癣菌疹可分为全身泛发型和局限型两种。前者的皮疹呈苔癣样疹，即全身出现对称性、播散性的丘疹，与毛囊相一致，约针头至粟粒大；后一型多表现为汗疱样发疹，其特点于双侧掌面及指腹部发生散在或群聚深在性水疱，大小不等，疱壁不易破溃，少数可演变成较大水疱，如黄豆大以上。

本病自觉奇痒难忍，特别是局限型更为明显。此外还可有其他型发疹，譬如多形红斑样、结节性红斑样等均为罕见。

【诊断与鉴别】

浅部真菌病可根据病史，临床表现特点，诊断一般较容易。必要时可进行如下辅助检查：

一、真菌显微镜检查：选取皮损边缘的鳞屑或病发几根。置于玻片上，加入氢氧化钾溶液一滴，加盖玻片。然后放在酒精灯上加热片刻，以促进角质溶解。最后进行镜检观察。真菌检查阳性对诊断有确诊作用，如阴性也不能排除癣的诊断。

二、真菌培养：常规的培养基是采用沙堡弱（sabourauad）培养基。将从病灶取来的鳞屑、毛发或疱膜接种后，放入25~30℃恒温箱中培养。一般5天左右即可见菌落生长，随后可进行菌种鉴定。如经三星期培养无菌落生长，可报告培养阴性。

三、滤过紫外线灯检查：该灯又名伍德（wood）灯，系紫外线通过含有氧化镍的玻璃装置，于暗室里，可见到某些真菌，在滤过紫外线灯照射下产生带色彩的荧光。这样可根据荧光的有无以及色彩不同，在临床上对浅部真菌病，尤其头癣的诊断提供重要参考。此外，本灯对诸如托儿所群体检查也有帮助。

浅部真菌病 须同众多皮肤病鉴别，兹简介如下：

一、头癣应该与银屑病、脂溢性皮炎及斑秃进行鉴别。银屑病以成人多见，始自儿童发病较少。除头部有病变外，往往于躯干、四肢伸侧也常受累及。皮损呈斑块、表面附有厚层银白色鳞屑。病损处头发为毛笔状，但其本身无病理改变，即未见断发、脱发以及发干、枯弯曲等；脂溢性皮炎以成人居多，好发于头部眉部、鼻唇沟、胡须部、腋下，躯干中央及阴阜处。皮疹为红斑、丘疹、表面有油脂状鳞屑。无断发现象、奇痒；斑秃、俗称“鬼剃头”。发病前多有精神障碍，病变处呈类园形脱发，境界分明，脱发区内既无炎症反应，亦无鳞屑。主观无痒感。上述皮肤病毛发真菌检查皆为阴性。

二、体癣须与玫瑰糠疹及银屑病进行鉴别：玫瑰糠疹惯发生在躯干和四肢近端，皮疹泛发且对称分布，主要表现为红斑，病损长轴与皮纹或肋骨相平衡，表面附糠状鳞屑。真菌镜检阴性；银屑病多见冬季加重，夏天缓解。余者鉴别内容参照上述。

三、股癣主要应同神经性皮炎和慢性湿疹鉴别。神经性皮疹及慢性湿疹真菌检查均为阴性外，该两种病未见损害边缘略高于邻近正常皮肤，而且也无夏重冬轻的现象。

四、手足癣要与湿疹及汗疱疹鉴别。湿疹往往累及手足背面和指趾伸侧，常对称分布。急性型皮疹为多形性损害，慢性者往往见有浸润明显，可呈苔藓样变，色泽暗红，界限一般清楚；汗疱疹好发于手指侧及掌之边缘，常伴发多汗症。以上疾病真菌检查均为阴性。

【治疗】

一、全身治疗

（一）酮康唑（kefoconazole）：现今多以本药内服以替代灰黄霉素。酮康唑系一种合成的广谱抗真菌咪唑类药。其抗真菌机理是通过抑制做为真菌细胞膜的重要成份的麦角畄醇合成，导致该菌细胞膜失去正常功能，引起膜的通透性增高，最后使真菌变性乃至死亡。据临床实践本药对浅部真菌病有良好的疗效。

适应症：主要用于头癣，其次全身泛发体癣，重症型股癣以及甲癣。

禁忌症：肝功异常，妊娠和哺乳期妇女禁用本药品。

剂量：成人，200mg，1次/日。儿童体重20公斤 以下，50mg，1

次/日；20～40公斤 ，100mg，1次/日；40公斤 以上可按成人剂量服用。

（二）其它咪唑类药：伊康唑（Itraconazole）抗真菌效力为酮康唑的5～10倍，用于治疗皮肤癣菌的最小剂量每日100mg即可。

二、局部治疗

未累及毛发或甲板的浅部真菌病，采用局部疗法均可收效，但需要耐心，坚持较长时间擦药。常用有二组药物。

（一）普通外用抗真菌药：较常用如水扬酸、苯甲酸、发癣退、十一烯酸、十一烯酸锌硫黄、碘等酌情配成软膏、霜剂及酊剂，以供临床选择。

（二）特异性广谱抗真菌剂：目前广为应用最大的一族都有共同的咪唑环，即咪唑类药象硫康唑（fioconazole）,咪康唑（Miconazole）、肟康唑（oxiconazle）、益康唑（econazole）酮康唑（ketoconazole）白呋唑（Bifonazole）及克霉唑（氯三苯咪唑Iotrimazoie）等往往制成1～2%霜剂，以供临床应用。

三、各种浅部真菌病的具体治疗方法

（一）头癣

我国已总结一套“五字疗法”的好经验，即服（药）、洗（头）、搽（药）、理（发）、消（毒）。对照此经验，我们可选用酮康唑内服，按上述剂量，连服4周；治疗期间须每日洗头；坚持外搽适宜的抗真菌药膏1～2月；每周理发一次，直至治愈为止；病人日常用品，如帽子、毛巾、枕巾、梳子等须定期进行消毒。

（二）体癣、股癣、手足癣

应坚信这类癣病局部治疗可奏效，但须根据不同病情，不同皮损表现，而采用不同剂型的癣药。

1、癣药并发感染，应先控制感染。

2、病变处肿胀渗出明显时，可选用3%硼酸水或0.02%呋喃西啉溶液湿敷，俟消肿、渗出减少后再选择有效治疗癣的外用药。

3、患处呈糜烂及少量渗出者，须先以黄连氧化锌油外用过渡2～3天，然后再酌情更换适宜癣药膏。

4、病损表现为鳞屑角化型时，治癣药膏的剂型以软膏或霜剂为妥。

5、如损害处有皲裂现象、忌用酊剂外搽，仍选取软膏或霜剂为好。

6、皮疹以红斑、丘疹为主者，可选用酊剂或软膏和霜剂。

7、面部、股内侧等部位皮损，禁止用高浓度角质剥脱剂，以免刺激而引起皮炎。

8、只要剂型选择无误，多主张不宜频繁改换外用药。每种治癣药膏至少要用一周。

9、病情顽固或皮损面积广泛、应用局部疗法治愈有困难者，可考虑给予酮康唑内服，200mg，1次/日，连用4周。

（三）甲癣

本病原则上也应以局部治疗为主，但由于甲板颇厚，一般药物不易渗透进去，故不能采取平常治癣办法来处置本病。局部用药前须尽量除去甲板，而后再外用抗真菌药。常用方法介绍如下：

（一）刮甲法：每日用小刀尽量刮除病甲变脆的部分，然后再外搽5%碘酊、30%冰醋酸、或威氏液，每日坚持1～2次，直至痊愈为止。

（二）溶甲法：先以胶布保护甲周皮肤，然后把25～40%尿素软膏涂于甲板上，最后再加盖塑料薄膜，并用胶布固定。每2日换药一次，待甲板软化有浮动感时，用镊子将甲板拔掉，随后，每日按常规换药，等创面愈合后再外用癣药膏，直到长出好甲。

如果通过以上方法治疗失败或者病甲数目多，亦可考虑投与酮康唑口服，剂量同上，常需半年左右方能治愈。

（四）花斑癣

本病容易治愈，但也常复发。传统用药，例如20～40%硫代硫酸钠溶液，2.5%硫化硒乳剂外用均可奏效，此外，咪唑类霜剂也能获得满意效果。

（五）癣菌疹

本病全身治疗可按过敏性皮肤病的治疗原则处理；局部不须用抗真菌药，尤其忌用刺激较强烈的癣药。可选用温和的氧化锌油外用或3%硼酸水湿敷即可。此外，必须积极医治活动性的癣病灶。

【预防】

一、努力做好卫生宣传教育工作，普及癣病的防治常识和措施。

二、积极医治癣病患者，特别是头癣和手足癣，要充分发动群众，开展群防群治。

三、讲究个人卫生、不与患者共用日常生活用品。

四、加强对公共场所管理和卫生监督。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　皮肤真菌病
  • 当前页：第一节　浅部真菌病
  • 下一页：第二节　念珠菌病（Candidiasis）
<<< 返回本书目录
  1. 浅部真菌病《皮肤性病学》
  2. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  3. 浅部真菌《医学微生物学》
  4. 浅层点状角膜炎【疾病大全】
  5. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  6. 浅反射异常superficial relex abnomalit《神经精神疾病诊断学》
  7. 浅表性胃炎《赵绍琴临证验案精选》
  8. 浅感觉减退或缺失【疾病症状】
  9. 浅表性皮肤脂肪瘤痣【疾病大全】
  10. 浅昏迷【疾病症状】
  11. 浅表性疤痕【疾病症状】
  12. 浅筋膜炎【疾病症状】
  13. 浅表淋巴结肿大【疾病症状】
  14. 浅静脉有一发红低热的索状物【疾病症状】
  15. 浅表淋巴结进行性肿大【疾病症状】
  16. 浅眠【疾病症状】
  17. 浅表或深部静脉反复血栓形成【疾病症状】
  18. 浅深辩《景岳全书》
  19. 黔羊蹄甲【中药大全】
  20. 浅深上下所宜《针灸素难要旨》
  21. 黔桂醉魂藤【中药大全】
  22. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  23. 潜在中毒【疾病症状】
  24. 浅谈新生儿溶血性贫血《免疫与健康》
  25. 潜阳熄风汤【方剂大全】
  26. 浅治法《石室秘录》
  27. 潜水性内耳损伤【疾病大全】
  28. 浅棕色斑点【疾病症状】
  29. 潜水病《默克家庭诊疗手册》
  30. 欠《针灸素难要旨》
  1. 浅部真菌病《皮肤性病学》
  2. 浅部真菌《医学微生物学》
  3. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  4. 浅表性胃炎《赵绍琴临证验案精选》
  5. 浅层《人体解剖学》
  6. 黔首《中医词典》
  7. 浅层巩膜炎《默克家庭诊疗手册》
  8. 潜趾《中医词典》
  9. 浅层结构《人体解剖学》
  10. 潜证在疾病预测中的重要意义《中医疾病预测》
  11. 浅刺《中医词典》
  12. 潜镇（镇潜）《中医名词词典》
  13. 浅点状角膜炎《默克家庭诊疗手册》
  14. 潜镇《中医词典》
  15. 浅反射《物理诊断学》
  16. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  17. 浅反射异常《神经精神疾病诊断学》
  18. 潜阳《中医词典》
  19. 浅结构《人体解剖学》
  20. 潜阳《中医名词词典》
  21. 浅结构《人体解剖学》
  22. 潜水病《默克家庭诊疗手册》
  23. 浅筋膜《人体解剖学》
  24. 潜行散《仁术便览》
  25. 浅筋膜《人体解剖学》
  26. 潜病与先兆证的关系《中医疾病预测》
  27. 浅静脉《人体解剖学》
  28. 潜病与先兆《中医疾病预测》
  29. 浅静脉《人体解剖学》
  30. 潜病隐匿的机制《中医疾病预测》
  31. 浅静脉炎《默克家庭诊疗手册》


念珠菌病_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　念珠菌病（Candidiasis）
在线购买《皮肤性病学》正版书籍

第二节　念珠菌病（Candidiasis）

  • 上一页
  • 目录
  • 相关
  • 下一页

念珠菌病是由念珠菌属，尤其是白色念珠菌引起的一种真菌病。该原菌既可侵犯皮肤和粘膜，又能累及内脏。

【病因学】

本病的病原菌是念珠菌，该菌是一种由出牙生殖的酵母状真菌。已知念珠菌属可以致病的有：白色念珠菌、热带念珠菌、假热带念珠菌、克鲁斯念珠菌、星状念珠菌、吉利蒙念珠菌和采兰若念珠菌等八种。念珠菌不仅广泛存在于自然界里，而且也可以寄生在正常人体皮肤，口腔、胃肠道、肛门和阴道粘膜上而不发生疾病，是一种典型的条件致病菌。

多数的念珠病可能是内源性引起的。促使该病发生的因素很多，最主要的有下列几种情况：如糖尿病，肺结核，肿瘤，严重烧伤，脏器移植等患者均能使机体抵抗力降低而容易发生念珠菌感染；长期大量应用广谱抗生素可出现菌替代现象或菌替代症，即使用抗生素后可能引起体内对抗生素敏感的菌群受到抑杀，而某些菌群象念珠菌对抗生素不敏感，则有耐药性的菌株反日益增殖，从而破坏了体内细菌群间拮抗平衡；长时间使用皮质类固醇激素和免疫掏剂也可招致机体免疫功能下降而有利于念珠菌的感染。

除上述以外，外源性感染也不可忽视，即念珠菌病可由接触外界菌体而受染。如男性念珠菌性龟头包皮炎，往往是从其妻有念珠菌性阴道炎传染所致的；哺乳期妇女的乳头皮肤念珠菌病，多数来自患有鹅口疮，也常由其母亲患念珠菌性阴道炎所引起的；双手经常浸水的职业，如再接触念珠患，亦容易引起本病。

随着现代医学进步，各种脏器移植术，心脏外科以及各种导管技术开展，本病发病率有日益增多的趋势，故值得今后引起注意。

【临床表现】

根据念珠菌感染部位的不同，临床上可分如下几种类型：

一．皮肤念珠菌病

念珠菌性擦烂红斑惯发于皮肤皱褶部位，如臂沟、腹股沟、颈前乳房下、腋窝、脐窝、以及阴唇。表现为红斑糜烂及有浸渍发白的膜状鳞屑，边界较清楚，周围可见红色丘疹、水疱或脓疱。自觉痒，常见于糖尿病，肥胖及多汗的患者。

指间糜烂常发生在中指和无名指之间，双手经常于水中操作的人，如瓶子工人容易罹患本病。皮损呈卵园形，表现为浸渍和糜烂，境界鲜明。自觉有痛疼感。偶尔也可侵犯足践而呈糜烂型足癣。

念珠菌性甲沟炎和甲床炎的临床特征参见甲真菌病。

少数患者由于身体衰弱或有免疫缺陷者，可发生全身泛发生皮肤念珠菌病。其表现呈广泛红斑及鳞屑性损害，边界较分明、周边常有散在丘疹或水疱。常伴发鹅口疮或胃肠炎。

极个别的皮肤念珠菌病患者之皮肤是内芽肿或痱子样丘疹。

二．粘膜念珠菌病

（一）念珠菌病性口炎：俗称鹅口疮，多见于婴幼儿或重症疾病的晚期。好发在口腔粘膜、舌面、咽喉、齿龈及唇，皮损表现为散在大小不等乳白薄膜，其状如鹅口里，故名。该膜容易揩去而呈潮红湿润面。

（二）口角炎：发生于口角，单侧，也可对称。皮疹为浸渍、糜烂或皲裂，常伴有渗液少许及结痂。若有维生素B2缺乏时，更易诱发念珠菌性口角炎。

（三）女阴阴道炎：患者白带增多，呈水样而混有豆渣样物质。阴道粘膜发红、糜烂、间可附乳白色薄膜。大阴唇轻度红肿、糜烂而呈湿疹样变。自觉剧痒。

三．内脏念珠菌病

本病临床多见于身体抵抗力降低，特别是长期应用抗生素或皮质类激素的患者，较为常见有：

念珠菌性肠炎，病人表现腹部不适，肠蠕动亢进，慢性腹泻和肛门痒甚。

念珠菌性支气管炎，其主要症状为咳嗽及咳出粘液性胶状痰，可从中查出病原菌。本病呈慢性经过，时作时止，对健康影响不大；念珠菌性肺炎，患者常有胸痛，可伴体温增高。多见咳嗽及咯出粘稠胶状带有血丝的痰。听诊和X线检查均有异常。病重者，可引起死亡。

念珠菌性泌尿道炎，病原菌自尿道逆行感染而引起尿道炎，膀胱炎和肾盂肾炎。病人有尿急、尿频、尿痛、排尿困难或血尿等症状发生。此外，念珠菌还可引起食道炎、心内膜炎、脑膜炎、败血症等，亦可侵犯肝、脾等其它内脏。

【诊断】

皮肤和粘膜的念珠菌病依据临床表现特征及辅助真菌检查，一般诊断不成问题。但对内脏念珠菌的诊断多数比较困难。这是因为：临床症状缺乏特征性：多为一种继发感染；正常人于大便、阴道及口腔也有念珠菌存在，故培养出来的念珠菌不一定就是病原菌。由此可见，内脏念珠菌的诊断，除了参考临床表现外，必须反复多次真菌检查为同一菌种，并且尚要排除其疾病可能后，方能做出正确诊断。

【治疗】

应尽量除去与本病发生有关的诱因，如长期大量应用广谱抗生素，皮质类固醇激素或免疫抑制剂的病人须考虑停药或减量；若有糖尿病和恶性肿瘤等并发病，应予以相应的处理；保持患处干燥、清洁。

一．内用疗法

（一）制霉菌素：本品可抑制白色念珠菌，但不易从胃肠道吸收，故仅适于消化道感染或作为雾化吸入治疗呼吸系统感染。内服每次50万～100万单位，一日三次，连用1～2周。

（二）两性霉素B及球红霉素静滴治疗内脏念珠菌病有一定效果，但毒性较大，须注意观察。国产庐山霉素与两性霉素B有相似的疗效。

（三）克霉唑：成人每日剂量2～3克，分三次内服，连续用2周。

（四）酮康唑：成人量200mg，每日一次即可。还有人提出本品200 mg，隔日服一次与每日一次，效果相同。

（五）大蒜注射液20～40ml，加入葡萄糖液静滴，每日一次。疗效较满意，毒性亦小。

（六）转移因子肌注隔日一次或内服甲氰咪胍300 mg，每日四次，可以提高机体细胞免疫功能，对促进病人康复有裨益。

二、外用疗法

皮肤粘膜念珠菌仅采用外用疗法即可奏效。临床应用可酌选龙胆紫、制霉菌素、两性霉素B、球红霉素及咪唑类药等作主药，配制成溶液、软膏、泥膏或乳剂以供使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　浅部真菌病
  • 当前页：第二节　念珠菌病（Candidiasis）
  • 下一页：着色真菌病（Chromomycosis）
<<< 返回本书目录
  1. 念珠菌病【疾病大全】
  2. 念珠菌病（Candidiasis）《皮肤性病学》
  3. 念珠菌病《家庭医学百科-医疗康复篇》
  4. 念珠菌感染【疾病症状】
  5. 念珠根黄芩【中药大全】
  6. 念珠状发【疾病大全】
  7. 念六字口诀歌《寿世青编》
  8. 念珠状红苔藓【疾病大全】
  9. 捻五指背皮法《推拿抉微》
  10. 娘娘菜【中药大全】
  11. 捻头散【方剂大全】
  12. 酿酒《本草纲目》完整版
  13. 捻头散《小儿药证直诀》
  14. 鸟《食鉴本草》
  15. 捻颈瘟《温热暑疫全书》
  16. 鸟不企【中药大全】
  17. 捻颈瘟《松峰说疫》
  18. 鸟不企叶【中药大全】
  19. 捻颈瘟《伤寒指掌》
  20. 鸟不宿【中药大全】
  21. 捻发音【疾病症状】
  22. 鸟巢菌【中药大全】
  23. 黏脂贮积症Ⅳ型【疾病大全】
  24. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  25. 黏脂贮积症Ⅲ型【疾病大全】
  26. 鸟枪伤《急救便方》
  27. 黏脂贮积症Ⅱ型【疾病大全】
  28. 鸟兽《备急千金要方》
  29. 黏脂贮积症Ⅰ型【疾病大全】
  30. 鸟兽《千金食治》
  1. 念珠菌病《皮肤性病学》
  2. 念木瓜愈足《古今医统大全》
  3. 念珠菌病《急诊医学》
  4. 念六字口诀歌《寿世青编》
  5. 念珠菌病《默克家庭诊疗手册》
  6. 廿四味流气饮《太平惠民和剂局方》
  7. 念珠菌病《默克家庭诊疗手册》
  8. 捻子《中医词典》
  9. 念珠菌病《家庭医学百科-医疗康复篇》
  10. 捻子《中医词典》
  11. 念珠菌病《病理学》
  12. 捻转进针《中医词典》
  13. 念珠丸《普济本事方》
  14. 捻转进针《中医词典》
  15. 酿乳法《冯氏锦囊秘录》
  16. 捻转行气《中医词典》
  17. 酿乳法《冯氏锦囊秘录》
  18. 捻转行气《中医词典》
  19. 酿乳法《仁术便览》
  20. 捻转法《中医词典》
  21. 鸟《食鉴本草》
  22. 捻转法《中医词典》
  23. 鸟《医学入门》
  24. 捻转补泻《中医词典》
  25. 鸟《证类本草》
  26. 捻转补泻《中医词典》
  27. 鸟爹泥《冯氏锦囊秘录》
  28. 捻转补泻《中医名词词典》
  29. 鸟纲《实验动物科学》
  30. 捻针歌《医宗金鉴》
  31. 鸟目《证类本草》


着色真菌病_《皮肤性病学》_中医杂集_【岐黄之术】

着色真菌病（Chromomycosis）
在线购买《皮肤性病学》正版书籍

着色真菌病（Chromomycosis）

  • 上一页
  • 目录
  • 相关
  • 下一页

着色真菌病系由几种着色真菌所致的深部真菌病。主要侵犯皮肤，但有时也可累及内脏。

【病因及流行病学】

本病的病原菌是裴氏着色真菌，紧密着色真菌、疣状着色真菌、卡氏分枝孢子菌及皮炎着色真菌，其中以裴氏着色真菌引起者最常见。但脑脓肿综合症是由另一种暗色真菌毛状分枝孢子所致；囊肿皮下型为高氏瓶霉菌和曾氏瓶霉菌所引起。

着色真菌广布于自然界中，好腐生于潮湿地带，腐臭的树木或植物上。该病的发生与机体外伤密切相关，致病菌可以从伤口处侵入皮肤而感染。一般人与人之间不直接传染。当机体免疫功能降低时，可引发血行播散而累及脏器；本病的发生过程也与局部组织免疫有关，因皮损发生后，有时不经医治，部分病变也可逐渐自然痊愈。

着色真菌病在世界各国都有散发，但以热带、亚热带地区尤为常见。在我国1951年于山东省首次发现，随后吉林、辽宁、河北、河南、陕西、安徽、江苏、江西、广东、广西、北京及上海等省市皆有病例报道。其中在山东的章丘及河南之荥阳为主要流行地区。该病是一种慢性病可谓沉疴顽疾，常历经几年，甚至数十年而不愈。最后可使患者肢体致残，重症者还可危及性命，故对着色真菌病的防治应予以重视。

【临床表现】

着色真菌病以成人男性局多，患者主要是农民或泥瓦木工。好发部位于国外报告多见在下肢，尤其足背及小腿上，但在我国山东章丘的患者所见则以手腕部为最多。

皮损初起的表现为水疱丘疹，接着逐渐演变成斑块结节，最终变成菜花状或乳头瘤样而明显高出正常皮肤。彼等损害常因外伤或继发感染时，可破溃而形成溃疡。皮损之间可见少许脓性分泌物，常发生难闻的臭味。若取该分泌物直接涂片镜检，往往可以查见棕黄园形厚壁的真菌孢子。

损害多呈密集成群，大小不等，彼此可相互融合，有些皮疹呈卫星状分布。皮损色泽为暗红色或紫色。患侧肢体由于淋巴管阻塞，可形成慢性淋巴水肿或象皮病。另外，在该病缓慢发展过程，有时还可观察到部分病变组织自然痊愈，而遗留下疤痕和色素沉着。

本病呈慢性经过，可历经数年或数十年而不愈，但一般健康尚可，如不积极坚持医治，最终可使患者肢残废，丧失劳动力。某些患者可累及内脏而出现相应症状。

脑脓肿综合症多是病原菌经血行播散至脑，往往见于体质衰弱或长期应用皮质类固醇激素的患者，此种病人予后不佳。

囊肿皮下型多在人体暴露部位出现结节，该结节以后中央发生坏死并形成坚实的皮下囊肿。其直径约2厘米左右。

【诊断】

除了依靠病史，临床症状特征以外，组织病理和真菌检查对本病确诊具有重要的意义。病理切片在浸润的郎罕氏细胞内或真皮组织中可发现棕黄色厚壁的园形真菌孢子；取皮损处脓性分泌涂片直接镜检，也可查见上述的的真菌孢子。若进行真菌培养亦可获阳性。

本病应该与疣状皮肤结核，梅毒．鳞癌及孢子丝菌病进行鉴别。

【治疗】

一．在农村劳动中如遇皮肤损伤，对伤口应该认真处理.。

二．内用疗法

（一）5－氟孢嘧啶：本药可按每公斤每日100mg计算内服，可以获效。但需长期连续应用，直至皮疹消失为止.。

（二）噻苯哒唑 每日2克，连用3－6月，或许可见效。

（三）大蒜素静滴或口服咪唑类药．球红霉素、庐山霉素、二性霉素乙等抗真菌药都可酌性试用。

（四）碘化钾内服，逐渐增加剂量到3-6克，分3-4次服，连用至皮损消退，真菌检查阴性为止。据报道用此药治本药，其疗效不如治疗孢子丝菌病。

三．外用疗法

（一）早期病变的皮损可考虑手术切除。

（二）电凝固、激光、高频电刀等仅适面积较小的损害。

（三）局部温热疗法：鉴于着色协菌在38℃以上即停止生长，故患处局部可使用蜡疗，灯泡局烤等使病变地方湿度达到50～60℃，每日一次，每次30分钟，可以获得良好的效果。本疗法最适宜在适宜在农村开展。

（四）二性霉素乙10～50mg，进行局部注射（每5mg 本品加入2％奴夫卡因1ml）。每周一次，坚持3个月，可能奏效。此疗法也可用庐山霉素代替。

（五）局部外用噻苯哒唑二甲基亚砚溶液或10％5－氟胞嘧啶软膏均可望见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　念珠菌病（Candidiasis）
  • 当前页：着色真菌病（Chromomycosis）
  • 下一页：孢子丝菌病（Sportrchosis）
<<< 返回本书目录
  1. 着色真菌病【疾病大全】
  2. 着砂方《外台秘要》
  3. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  4. 着至教论篇《黄帝内经·素问》
  5. 着色芽生菌病【疾病大全】
  6. 贞元饮【方剂大全】
  7. 着色性干皮病【疾病大全】
  8. 针砭灸烙烘照蒸拔等法《外科大成》
  9. 着色杆菌病【疾病大全】
  10. 针刺保健《中医养生学》
  11. 着恼病《扁鹊心书》
  12. 针刺补泻的原则《中医刺灸》
  13. 着痹（即麻木）《证治准绳·类方》
  14. 针刺得气《中医刺灸》
  15. 着痹《证治准绳·杂病》
  16. 针刺的得气与补泻《中医刺灸》
  17. 着痹《圣济总录》
  18. 针刺的角度、方向、深度《中医刺灸》
  19. 着痹《凌临灵方》
  20. 针刺法《急救广生集》
  21. 蟅虫散【方剂大全】
  22. 针刺减肥法《减肥新法与技巧》
  23. 蟅虫【中药大全】
  24. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  25. 鹧鸪脂【中药大全】
  26. 针刺篇《古今医统大全》
  27. 鹧鸪血【中药大全】
  28. 针刺浅深《针灸素难要旨》
  29. 鹧鸪脚【中药大全】
  30. 针刺手法的轻重《中医刺灸》
  1. 着色真菌病《皮肤性病学》
  2. 着恼病《扁鹊心书》
  3. 着砂方四首《外台秘要》
  4. 着肤灸《中医词典》
  5. 着邪狂走《奇效简便良方》
  6. 着床《生理学》
  7. 着衣法《古今医统大全》
  8. 着痹（即麻木不仁）《医学纲目》
  9. 着至教论篇《黄帝内经·素问》
  10. 着痹（即麻木）《证治准绳·类方》
  11. 针《中医词典》
  12. 着痹《金匮翼》
  13. 针《外科大成》
  14. 着痹《证治准绳·杂病》
  15. 针艾《中医词典》
  16. 着痹《凌临灵方》
  17. 针砭《中医词典》
  18. 着痹《中医词典》
  19. 针砭灸烙烘照蒸拔等法《外科大成》
  20. 着痹《中医词典》
  21. 针柄灸《中医词典》
  22. 着痹《圣济总录》
  23. 针拨白内障术《中医词典》
  24. 蟅虫《中药学》
  25. 针博士《中医词典》
  26. 蟅虫《神农本草经》
  27. 针赤眼《明目至宝》
  28. 鹧鸪肉《饮食须知》
  29. 针刺保健《中医养生学》
  30. 鹧鸪鸟《新修本草》
  31. 针刺补泻的原则《中医刺灸》


孢子丝菌病_《皮肤性病学》_中医杂集_【岐黄之术】

孢子丝菌病（Sportrchosis）
在线购买《皮肤性病学》正版书籍

孢子丝菌病（Sportrchosis）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是由申克氏孢子丝菌所引起的一种慢性深部真菌病。其主要侵犯皮肤、皮下组织及附近淋巴管，亦偶尔累及粘膜和内脏。

【临床表现】

本病国内报告主要所见为皮肤淋巴管型、固定型和播散型。

（一）皮肤淋巴管型

本型为最常见，患者绝大多数是劳动人民，得病前往往有外伤史。病损好发于直接同外界相接触的暴露部位，例如手部、腕部、前臂、足背及小腿外侧，而且以活动较频繁的右上肢为最多，这可能是该肢体习惯于劳动缘故。此外，头面部、颈部也可被波及。

病原菌从外伤处侵入机体后须经数周乃至半年的潜伏期方能发病。最初的皮疹是在原外伤部位出现一个坚实、圆形、且有弹性的结节，临床称此皮损为初疮。这种原发结节无压痛但可移动。其表面皮肤始为淡红色，进而转变成紫红色乃至发黑坏死。随后结节逐渐增大，可与上面皮肤粘连，最终破溃而马溃疡，从中流出少量脓液。

在上述原发性初疮发生之后，再经一至数周之久，又有新结节出现。此种后发结节叫做继发性损害，该结节常沿淋巴管作向心性扩散，呈带状分布，多局限于单侧肢体。病损时间较长的，结节还可向淋巴管支线分布。

继发性结节，数目不定，自数个至几十个，其大小如花生米或蚕豆大。这些结节也可缓慢发展转变为脓肿或溃疡。连接结节间的淋巴管可呈束状变硬增粗，但局部淋巴结肿大得罕见。

初疮若发生于头部或颜面者，由于该部淋巴管不呈带状分布，故继发性的结节也不形成带状排列。

（二）固定型

该型仅次于皮肤淋巴管型，临床上也较多见。好发于面部，尤其是儿童；也可侵犯手背其它露出部位。皮损往往固定于始发部位，而不沿淋巴管播散。皮疹表现为稍有弹性的坚实结节、无压痛、久之也可化脓破溃而形成溃疡，表现有少许脓液。本型还有少数病例，历经相当岁月之后，损害再沿淋巴管蔓延扩散。

（三）播散型

此型病人罕见，串者常伴有其它的全身性疾病或免疫功能障碍，而且多数已有原发性皮肤淋巴管型孢子丝菌病，经过一定的时期后，通过血行性播散而发生全身损害。皮疹再现呈结节、脓肿和溃疡。另外，还有偶见无原发性皮肤淋巴管型损害，一开始即出现全身性的皮下结节。患者呈急性病容，预后不好，经几个月后常因恶病质而亡故。

本病除上述的临床类型以外，极少数病人可累及粘膜和内脏。其表现在鼻、口、咽等粘膜，往往可发生与鼻炎、口炎、舌炎、咽峡炎、喉炎等疾病相类似的临床症状；若骨骼、肌肉、肺、肾、肝、脾、脑和其它内脏受侵犯还可引起相应的临床症状。

【诊断】

根据临床表现特征，结合真菌和病理检查诊断一般不困难。

【治疗】

一、内用疗法

（一）碘化钾为治疗本病首选药；通常使用5～10%碘化钾内服，以每日1～2克开始，然后逐渐加大剂量，直至成人每日6～8克，分3～4次服用，可连用3～4周，常屡收佳效。

（二）有时投与5－氟胞嘧啶100mg /kg或克霉唑30～60mg/kg口服，亦可收到满意效果。

（三）两性霉素乙静注或酮康唑每日内服200mg ,对各型孢子丝菌病也多能应验。

二、外用疗法

（一）采取1～2%球红霉素二甲基亚砚外用或0.2%本品氧化锌油外涂，多能获得一定疗效。此外，有人试用2％碘化钾液外搽，亦有效果。

（二）温热疗法：有报告使用45℃电热器局部加温疗法，每日三次，每次30分钟，可促进皮损消退。

【预防】

在日常生活或劳动生产中，遇有皮肤外伤，须及时妥善处理，如外涂碘酊，则可预防本病发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：着色真菌病（Chromomycosis）
  • 当前页：孢子丝菌病（Sportrchosis）
  • 下一页：第八章　病毒性皮肤病
<<< 返回本书目录
  1. 孢子丝菌病【疾病大全】
  2. 胞痹《圣济总录》
  3. 孢子丝菌病《家庭医学百科-医疗康复篇》
  4. 胞痹【疾病大全】
  5. 孢子虫《人体寄生虫学》
  6. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  7. 苞叶木【中药大全】
  8. 胞宫《中医妇科学》
  9. 苞蔷薇根【中药大全】
  10. 胞肓穴【人体背部穴位】
  11. 苞木部《本经逢原》
  12. 胞睑疾病《中医眼科学》
  13. 包扎《家庭医学百科-自救互救篇》
  14. 胞睑肿核《回春录》
  15. 包心菜粥【方剂大全】
  16. 胞漏并小产论《妇科秘书》
  17. 包式斋治效《仿寓意草》
  18. 胞漏并小产论《胎产心法》
  19. 包皮粘连【疾病症状】
  20. 胞漏疮《外科启玄》
  21. 包皮阴茎头炎【疾病大全】
  22. 胞漏疮门主论《疡医大全》
  23. 包皮疾病《泌尿外科学》
  24. 胞轮振跳《中医眼科学》
  25. 包皮过长【疾病大全】
  26. 胞门龙门玉门考《研经言》
  27. 包皮龟头炎【疾病大全】
  28. 胞囊论《备急千金要方》
  29. 包络配腑篇《外经微言》
  30. 胞内分枝杆菌感染【疾病大全】
  1. 孢子丝菌病《皮肤性病学》
  2. 孢子虫《人体寄生虫学》
  3. 孢子丝菌病《默克家庭诊疗手册》
  4. 包珍珠《中医词典》
  5. 孢子丝菌病《家庭医学百科-医疗康复篇》
  6. 包扎和后送《口腔科学》
  7. 胞《中医词典》
  8. 包永泰《中医词典》
  9. 胞（月直）《中医词典》
  10. 包式斋治效《仿寓意草》
  11. 胞痹《中医名词词典》
  12. 包识生《中医词典》
  13. 胞痹《圣济总录》
  14. 包皮疾病《泌尿外科学》
  15. 胞痹《中医词典》
  16. 包埋前染色《实用免疫细胞与核酸》
  17. 胞痹《症因脉治》
  18. 包埋后染色《实用免疫细胞与核酸》
  19. 胞痹《金匮翼》
  20. 包埋《实用免疫细胞与核酸》
  21. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  22. 包玛沙《中医词典》
  23. 胞不正《中医词典》
  24. 包络主三焦客《针灸大成》
  25. 胞疸《中医词典》
  26. 包络配腑篇《外经微言》
  27. 胞疸候《诸病源候论》
  28. 包络火篇《外经微言》
  29. 胞肥难产《中医词典》
  30. 包络《中医词典》
  31. 胞干难产《奇效简便良方》


病毒性皮肤病_《皮肤性病学》_中医杂集_【岐黄之术】

第八章　病毒性皮肤病
在线购买《皮肤性病学》正版书籍

第八章　病毒性皮肤病

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒在自然界中散布很广，种类繁多，由于新病毒不断发现，分类也随之变化，目前病毒引起皮肤粘膜病变仅占小部分。

一、按临床特点分类

（一）新生物型：如寻常疣、跖疣、扁平疣、传染性软疣等。

（二）疱疹型：如单纯疱疹、带状疱疹、种痘性湿疹、水痘等。

（三）红斑发疹型：如传染性红斑、麻疹、风疹。

二、按病毒种类分类

（一）ＤＮＡ病毒

1、乳头多瘤空泡病毒－寻常疣、扁平疣、跖疣、尖锐湿疣、疣状表皮发育不良。

2、疱疹病毒

（1）单纯疱疹病毒椀ゴ筐逭睿?/FONT>aposi水痘样疹。

（2）水痘－带状疱疹病毒－水痘、带状疱疹。

3、痘病毒

（1）天花病毒－天花

（2）牛痘病毒－牛痘、牛痘样湿疹；

（3）传染性软疣病毒－传染性软疣；

（4）副牛痘病毒－挤奶人结节

（二）ＲＮＡ病毒；

1、麻疹病毒：麻疹；

2、柯萨奇病毒－柯萨奇湿疹；

3、埃可病毒－埃可病毒疹；

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孢子丝菌病（Sportrchosis）
  • 当前页：第八章　病毒性皮肤病
  • 下一页：第一节　带状疱疹（Herpes Zoster）
<<< 返回本书目录
  1. 病毒性皮肤病《皮肤性病学》
  2. 病毒性食管炎【疾病大全】
  3. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  4. 病毒性胃肠炎《传染病》
  5. 病毒性脑炎《赵绍琴临证验案精选》
  6. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  7. 病毒性脑膜炎【疾病大全】
  8. 病毒性心肌炎《儿科学》
  9. 病毒性结膜炎《西医眼科学》
  10. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  11. 病毒性感染《默克家庭诊疗手册》
  12. 病毒性心肌炎《中医儿科学》
  13. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  14. 病毒性心肌炎【疾病大全】
  15. 病毒性肝炎一般治疗原则《免疫与健康》
  16. 病毒性咽炎【疾病大全】
  17. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  18. 病毒学研究中实验动物的选择与应用《实验动物科学》
  19. 病毒性肝炎检验及其临床意义《免疫与健康》
  20. 病发汗吐下以后证《脉经》
  21. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  22. 病发汗以后证《脉经》
  23. 病毒性肝炎的饮食调养《老年食养食疗》
  24. 病反其本中标之病治反其本中标之方《类经》
  25. 病毒性肝炎的免疫学诊断《免疫与健康》
  26. 病非疟之邪四时多病寒热《女科百问》
  27. 病毒性肝炎的免疫相关疾病《免疫与健康》
  28. 病肝切除术《临床肝移植》
  29. 病毒性肝炎的发病机理《免疫与健康》
  30. 病和症《人体使用手册》
  1. 病毒性皮肤病《皮肤性病学》
  2. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  3. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  4. 病毒性脑炎《赵绍琴临证验案精选》
  5. 病毒性胃肠炎《传染病》
  6. 病毒性疾病《病理学》
  7. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  8. 病毒性感染《默克家庭诊疗手册》
  9. 病毒性心肌炎《中医儿科学》
  10. 病毒性感染《默克家庭诊疗手册》
  11. 病毒性心肌炎《病理学》
  12. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  13. 病毒性心肌炎《儿科学》
  14. 病毒性肝炎一般治疗原则《免疫与健康》
  15. 病毒性与免疫性《医学微生物学》
  16. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  17. 病毒学研究中实验动物的选择《实验动物科学》
  18. 病毒性肝炎检验及其临床意义《免疫与健康》
  19. 病毒学诊断《医学微生物学》
  20. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  21. 病毒因素《预防医学》
  22. 病毒性肝炎的饮食调养《老年食养食疗》
  23. 病毒与癌症《医学微生物学》
  24. 病毒性肝炎的免疫学诊断《免疫与健康》
  25. 病笃要诀《华佗神方》
  26. 病毒性肝炎的免疫相关疾病《免疫与健康》
  27. 病端《中医词典》
  28. 病毒性肝炎的发病机理《免疫与健康》
  29. 病儿《中医词典》
  30. 病毒性肝炎的传染源《免疫与健康》
  31. 病发汗吐下以后证《脉经》


带状疱疹_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　带状疱疹（Herpes Zoster）
在线购买《皮肤性病学》正版书籍

第一节　带状疱疹（Herpes Zoster）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

由水痘一带状疱疹病毒感染所致，本病毒具有亲神经及皮肤的特征，目前已确定水痘病毒与带状疱疹病毒系同一病毒。

【症状】

发病前常先感局部疼部，或轻度发热、乏力，亦可无前躯症状，患部先出现红斑，继而成簇性丘疹、丘疱疹、迅即成水疱，疱壁紧张、疱周红晕，7－8天后水疱干涸结痂，愈合后留有暂时性色素沉着，各群水疱之间皮肤正常，附近淋巴结肿大。

皮疹往往沿一侧周围神经分布排列成带状，一般不超过体表中线，多见于肋间神经或三叉神经、腰骶神经支配区，病程2～4周，愈后获终身免疫，一般不易复发，（免疫力低下者例外）。

神经痛为本病特征之一，疼痛可出现在发疹前或伴随皮疹存在，年龄愈大，疼痛更剧烈。老年患者于皮损消退后遗留顽固神经痛可达数月之久。

由于机体免疫状态不同，侵犯神经各异，出现下列几种特殊型带状疱疹。

1、顿挫型带状疱疹：仅发生红斑、丘疹、而不形成水疱，即自行消退。

2、出血型带状疱疹：水疱内容为血液。

3、坏疽型带状疱疹：水疱中心出现坏死，呈褐色结痂，痂下为溃疡，愈后有疤痕。

4、泛发型带状疱疹：病毒通过血行播散，全身泛发水痘样皮疹，伴高热、肺、脑等全身中毒症状，病情严重，可导致死亡。

5、眼带状疱疹：如累及角膜，水疱破溃，形成溃疡性角膜炎，愈后留有角膜疤痕而失明，严重者甚至发生全眼球炎。

6、耳带状疱疹：由于病毒膝神经节，影响面神经和听神经的感觉神经纤维，使外耳道出现水疱、面瘫、及内耳功能障碍（耳鸣、耳痛）称为Ramsay－Hunt综合症。

7、内脏带状疱疹：病毒由脊髓神经节侵及交感神经及副交感神经的内脏神经纤维，引起胃肠道及泌尿道症状，病毒从脊髓神经前、后根向上侵及中枢神经系统，表现脑膜炎。

【诊断】：

根据水疱集簇成群，沿一侧神经分布，排列成带状，伴疼痛等特点，不难诊断。但神经痛发生皮疹前出现者需与胸膜炎，兰尾炎、坐骨神经痛等鉴别。

【治疗】

其治疗原则是止痛、消炎、抗病毒，保护局部、防止继发感染。

（一）给予止痛剂及营养神经药物，（如维生素B1、维生素B12）针刺疗法，理疗（音频治疗）。都有不同程度的消炎、止痛作用。

（二）皮质类固醇激素，有人主张用于老年早期患者，口服强地松，每日30mg ，一日一次，可以减轻炎症，阻止对受累神经节和神经纤维的毒性和破坏作用，减少后遗神经的形成，但有人主张慎用，以免病毒扩散。

（三）抗病毒药：1、常用的有病毒灵0.2g ，一日三次口服；2、聚肌胞注射液，每次2ml ,肌肉注射，一日一次；3、阿糖胞苷，每日每公斤体重1～1.5mg 加5％葡萄糖500ml，静脉滴注，一日一次；4、无环岛苷，按每公斤体重7.5mg加入平衡盐液120ml , 静脉滴入，维持2小时滴完，每日2次，间隔8小时。

（四）为了增强机体免疫功能，近年来国内采用人白细胞转移因子或α－干扰素。

（五）局部疗法：根据皮损情况对症处理，氧化锌油中加入抗生素，保护创面，或1％达克罗宁霜，5％苯坐卡因霜以止痛。

（六）中医疗法：

热盛者－清热利湿解毒，用龙胆泻肝汤加减（见中医药方）。

湿盛者－健脾利湿解毒，用除湿胃芩汤加减。

气滞血瘀者－活血化瘀、行气止痛、用活血散瘀汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　病毒性皮肤病
  • 当前页：第一节　带状疱疹（Herpes Zoster）
  • 下一页：第二节　疣
<<< 返回本书目录
  1. 带状疱疹【疾病大全】
  2. 带状疱疹【中药主治】
  3. 带状疱疹《自我调养巧治病》
  4. 带状疱疹（Herpes Zoster）《皮肤性病学》
  5. 带状疱疹《老年百病防治》
  6. 带状疱疹病毒性巩膜炎【疾病大全】
  7. 带状疱疹《家庭医学百科-医疗康复篇》
  8. 带状疱疹奇效方《三十年临证经验集》
  9. 带状疱疹《急诊医学》
  10. 带状疱疹奇效方《邹孟城三十年临证经验集》
  11. 带状角膜病变【疾病大全】
  12. 带状疱疹性角膜炎【疾病大全】
  13. 带症论《古今医彻》
  14. 带状疱疹样外观【疾病症状】
  15. 带证总论《竹泉生女科集要》
  16. 带浊类论列总方《景岳全书》
  17. 带证《医学集成》
  18. 带浊论外方《妇人规》
  19. 带鱼【中药大全】
  20. 待度飞升《女丹合编选注》
  21. 带叶报春花【中药大全】
  22. 待宵草【中药大全】
  23. 带血粘脓鼻涕【疾病症状】
  24. 怠惰嗜卧《证治准绳·类方》
  25. 带血性分泌物【疾病症状】
  26. 怠惰嗜卧《证治准绳·杂病》
  27. 带下证治《医宗金鉴》
  28. 怠惰嗜卧【方剂主治】
  29. 带下证治《妇科心法要诀》
  30. 戴都统寸白虫治效《仿寓意草》
  1. 带状疱疹《皮肤性病学》
  2. 带症论《古今医彻》
  3. 带状疱疹《急诊医学》
  4. 带证总论《竹泉生女科集要》
  5. 带状疱疹《默克家庭诊疗手册》
  6. 带证《医学集成》
  7. 带状疱疹《家庭医学百科-医疗康复篇》
  8. 带鱼（《本草从新》）《中医饮食营养学》
  9. 带状疱疹《老年百病防治》
  10. 带鱼《药性切用》
  11. 带状疱疹《自我调养巧治病》
  12. 带鱼《本草撮要》
  13. 带状疱疹病毒感染《默克家庭诊疗手册》
  14. 带鱼《本草从新》
  15. 带状疱疹奇效方《邹孟城三十年临证经验集》
  16. 带下证治《妇科心法要诀》
  17. 带状疱疹奇效方《三十年临证经验集》
  18. 带下证治《医宗金鉴》
  19. 带浊类论列总方《景岳全书》
  20. 带下月水不通候《诸病源候论》
  21. 带浊论外方《妇人规》
  22. 带下月水不利候《诸病源候论》
  23. 殆《中医词典》
  24. 带下有脓秘方《华佗神方》
  25. 待标记蛋白质的准备《实用免疫细胞与核酸》
  26. 带下医《中医词典》
  27. 待标记蛋白质最适稳定量的测定《实用免疫细胞与核酸》
  28. 带下医《中医名词词典》
  29. 待度飞升《女丹合编选注》
  30. 带下虚热《竹林女科证治》
  31. 怠堕《中医词典》


疣_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　疣
在线购买《皮肤性病学》正版书籍

第二节　疣

  • 上一页
  • 目录
  • 相关
  • 下一页

疣由人类乳头瘤病毒引起，临床上常见的有寻常疣、跖疣、扁平疣、尖锐湿疣、因病毒存在于表皮棘细胞中，促使棘细胞增生，形成疣状损害，另一常见的传染性软疣，由痘病毒所致，皆属于DNA病毒。

疣多系直接接触传染，疣的发生与消退与免疫功能有关，尤以细胞免疫为主，例如免疫功能缺陷者，疣的发生率增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　带状疱疹（Herpes Zoster）
  • 当前页：第二节　疣
  • 下一页：一、寻常疣（V erruca Vulgaris）、俗称刺瘊
<<< 返回本书目录
  1. 疣【疾病大全】
  2. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  3. 疣《中医外科学》
  4. 疣果冷水花【中药大全】
  5. 疣《证治准绳·疡医》
  6. 疣瘤疥癣皴揭附《卫生宝鉴》
  7. 疣《续名医类案》
  8. 疣门主论《疡医大全》
  9. 疣《外科大成》
  10. 疣目《普济方·针灸》
  11. 疣《皮肤性病学》
  12. 疣目《幼幼新书》
  13. 疣《景岳全书》
  14. 疣目方《外台秘要》
  15. 疣《家庭医学百科-医疗康复篇》
  16. 疣痣《急救广生集》
  17. 油棕根【中药大全】
  18. 疣状癌【疾病大全】
  19. 油珠膏【方剂大全】
  20. 疣状表皮发育不良【疾病大全】
  21. 油纸法《外科选要》
  22. 疣状角化不良病【疾病大全】
  23. 油脂《医用化学》
  24. 疣状皮肤结核【疾病大全】
  25. 油炸山楂糕《保健药膳》
  26. 疣状血管瘤【疾病大全】
  27. 油炸木【中药大全】
  28. 疣状增殖【疾病症状】
  29. 油渣果根【中药大全】
  30. 疣状肢端角化病【疾病大全】
  1. 疣《皮肤性病学》
  2. 油纸法《外科选要》
  3. 疣《默克家庭诊疗手册》
  4. 油脂要适量《预防医学》
  5. 疣《家庭医学百科-医疗康复篇》
  6. 油脂的组成《医用化学》
  7. 疣《中医名词词典》
  8. 油脂的性质《医用化学》
  9. 疣《景岳全书》
  10. 油炸山楂糕《保健药膳》
  11. 疣《中医词典》
  12. 油衣粘及松脂着人衣虫蚀毯鞯法五首《外台秘要》
  13. 疣《续名医类案》
  14. 油鸭《本草分经》
  15. 疣《证治准绳·疡医》
  16. 油鸭《本草从新》
  17. 疣《外科大成》
  18. 油污衣方《冷庐医话》
  19. 疣《外科证治全书》
  20. 油调立效散《太平惠民和剂局方》
  21. 疣《中医外科学》
  22. 油痧瘴《松峰说疫》
  23. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  24. 油捻子《中医词典》
  25. 疣疮《中医词典》
  26. 油捻灸《中医词典》
  27. 疣瘤疥癣皴揭附《卫生宝鉴》
  28. 油麻《医学入门》
  29. 疣门主方《疡医大全》
  30. 油煎散《太平惠民和剂局方》
  31. 疣门主论《疡医大全》


寻常疣、俗称刺瘊_《皮肤性病学》_中医杂集_【岐黄之术】

一、寻常疣（V erruca Vulgaris）、俗称刺瘊
在线购买《皮肤性病学》正版书籍

一、寻常疣（V erruca Vulgaris）、俗称刺瘊

  • 上一页
  • 目录
  • 相关
  • 下一页

【症状】

初起为针头至豌豆大园形或多角形疣状物，质略硬、高于皮面，呈污褐色，顶端呈刺状，周围无炎症，初为单发，也可自身接种而增多，一般无自觉症状，碰撞易出血。好发于手背、手指、足缘等处。

如皮损发生于甲周围者，称甲周疣。向甲下蔓延使甲掀起，影响甲的生长，易使甲裂开疼痛，称甲下疣。有的疣柔软，呈丝状突起，正常皮色，无自觉症状，多见于颈、眼睑、称丝状疣、还有的参差不齐多个指状突起，基底柔软、尖端为角质样，数目多少不定，无自觉症状，好发于头皮、面部称指状疣。

【诊断】

根据其疣特点，及部位，无自觉症状及无炎症，可以论断。

【治疗】

（一）在局麻下用刮匙疣刮除。

（二）Co2激光或高频电力，将疣烧灼掉；

（三）化学剥脱剂如五妙水仙膏外用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　疣
  • 当前页：一、寻常疣（V erruca Vulgaris）、俗称刺瘊
  • 下一页：二、跖疣（Verruca Pamtanis）
<<< 返回本书目录
  1. 寻常疣【疾病大全】
  2. 寻骨风【中药大全】
  3. 寻常性鱼鳞病【疾病大全】
  4. 寻痛丸【方剂大全】
  5. 寻常性痤疮《皮肤性病学》
  6. 寻衣撮空《保婴撮要》
  7. 寻常性痤疮《家庭医学百科-医疗康复篇》
  8. 寻衣撮空《证治准绳·幼科》
  9. 寻常狼疮【疾病大全】
  10. 寻衣撮空何脏所主《此事难知》
  11. 寻常痤疮【疾病大全】
  12. 寻找有效的方法———依靠经典《思考中医》
  13. 寻常痤疮《百病自测》
  14. 郇膏汤【方剂大全】
  15. 薰陆香《本草纲目》图文版
  16. 询溲便《厘正按摩要术》
  17. 薰陆香《本草纲目》完整版
  18. 询者中心疗法《医学心理学》
  19. 薰草《本草纲目》图文版
  20. 荨麻【中药大全】
  21. 薰草《本草纲目》完整版
  22. 荨麻根【中药大全】
  23. 熏衣衣香《千金翼方》
  24. 荨麻疹《百病自测》
  25. 熏衣湿香方《外台秘要》
  26. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  27. 熏衣草【中药大全】
  28. 荨麻疹《小儿常见病单验方》
  29. 熏洗疗法《针灸学》
  30. 荨麻疹《自我调养巧治病》
  1. 寻常疣、俗称刺瘊《皮肤性病学》
  2. 寻常性痤疮《家庭医学百科-医疗康复篇》
  3. 寻常瘴《古今医案按》
  4. 寻常性痤疮《皮肤性病学》
  5. 寻骨风《中药炮制》
  6. 寻常渴《中医词典》
  7. 寻骨风（丝瓜络）《中药学》
  8. 寻常痤疮《百病自测》
  9. 寻伤丸《救伤秘旨》
  10. 寻《中医词典》
  11. 寻痛丸《救伤秘旨》
  12. 熏蒸《中医名词词典》
  13. 寻痛住痛散《救伤秘旨》
  14. 熏衣衣香《千金翼方》
  15. 寻穴歌《针灸易学》
  16. 熏衣香方《备急千金要方》
  17. 寻衣撮空《证治准绳·幼科》
  18. 熏衣湿香方五首《外台秘要》
  19. 寻衣撮空《保婴撮要》
  20. 熏杨梅疮方《冯氏锦囊秘录》
  21. 寻衣撮空何脏所主《此事难知》
  22. 熏眼法《中医词典》
  23. 寻找有效的方法———依靠经典《思考中医》
  24. 熏渫药《儒门事亲》
  25. 巡经传《中医词典》
  26. 熏香《本经逢原》
  27. 巡经得度传《中医词典》
  28. 熏香《本草求真》
  29. 询溲便《厘正按摩要术》
  30. 熏洗痔疮方《急救广生集》
  31. 询者中心疗法《医学心理学》


跖疣_《皮肤性病学》_中医杂集_【岐黄之术】

二、跖疣（Verruca Pamtanis）
在线购买《皮肤性病学》正版书籍

二、跖疣（Verruca Pamtanis）

  • 上一页
  • 目录
  • 相关
  • 下一页

系寻常疠发生在足跖称跖疣，外伤、磨擦、多汗可为其诱因。

【症状】

始如一细小丘疹，后渐增大，表面粗糙不平，灰褐或灰黄色，境界清楚，若用刀刮削去表面角质，见有点状出血，系真皮乳头血管破裂，微量血液外渗凝固，故形成小黑点，常见于足跟，足前弓，单发或多发，有压痛，病程慢性。

【治疗】

（一）CO2激光

（二）外用鸡眼膏，5－氟脲嘧啶软膏，五妙水仙膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、寻常疣（V erruca Vulgaris）、俗称刺瘊
  • 当前页：二、跖疣（Verruca Pamtanis）
  • 下一页：三、扁平疣（Verruca Planae）
<<< 返回本书目录
  1. 跖疣【疾病大全】
  2. 跖趾关节痛【疾病大全】
  3. 跖纹中拇趾球区胫侧弓状纹【疾病症状】
  4. 止带【中药主治】
  5. 跖纹【疾病症状】
  6. 止带汤【方剂大全】
  7. 跖管综合征【疾病大全】
  8. 止带丸【方剂大全】
  9. 跖骨头骨软骨病【疾病大全】
  10. 止盗汗【中药主治】
  11. 跖骨疲劳性骨折【疾病大全】
  12. 止烦渴【中药主治】
  13. 跖骨骨折【疾病大全】
  14. 止烦渴【方剂主治】
  15. 跖骨、趾骨骨折【疾病大全】
  16. 止汗《普济方·针灸》
  17. 跖反射伸性【疾病症状】
  18. 止汗【中药主治】
  19. 跖部纤维痛【疾病症状】
  20. 止汗散《小儿药证直诀》
  21. 植物血凝素的淋巴细胞返祖现象【疾病症状】
  22. 止汗散【方剂大全】
  23. 植物性中毒的急救《现代院外急救手册》
  24. 止汗神丹【方剂大全】
  25. 植物神经系统肿瘤【疾病大全】
  26. 止霍乱【中药主治】
  27. 植物神经系统《神经病学》
  28. 止惊悸【中药主治】
  29. 植物神经检查vegetaive neve examiation《神经精神疾病诊断学》
  30. 止痉【中药主治】
  1. 跖疣《皮肤性病学》
  2. 跖纹先兆——足相学《中医疾病预测》
  3. 跖趾关节脱位《中医伤科按摩学》
  4. 跖球部痛《默克家庭诊疗手册》
  5. 止鼻衄歌《医学集成》
  6. 跖腱膜劳损《中医伤科按摩学》
  7. 止鼻衄歌《古今医统大全》
  8. 跖骨骨折《骨科学》
  9. 止带方《邹孟城三十年临证经验集》
  10. 跖骨《中医词典》
  11. 止带方《三十年临证经验集》
  12. 跖跛《中医词典》
  13. 止腹泻药《急诊医学》
  14. 跖跛《中医词典》
  15. 止汗《千金翼方》
  16. 跖跛《中医名词词典》
  17. 止汗《普济方·针灸》
  18. 跖《中医词典》
  19. 止汗散《冯氏锦囊秘录》
  20. 跖《中医名词词典》
  21. 止汗散《妇人大全良方》
  22. 植物学的证明《圆运动的古中医学》
  23. 止汗散《万氏秘传片玉心书》
  24. 植物神经系统《神经病学》
  25. 止汗散《小儿药证直诀》
  26. 植物神经功能紊乱《神经精神疾病诊断学》
  27. 止汗温粉《三因极一病证方论》
  28. 植物神经功能素乱《赵绍琴临证验案精选》
  29. 止火《中医词典》
  30. 植物名实图考《中医词典》
  31. 止咳（手）《手穴手纹诊治》


扁平疣_《皮肤性病学》_中医杂集_【岐黄之术】

三、扁平疣（Verruca Planae）
在线购买《皮肤性病学》正版书籍

三、扁平疣（Verruca Planae）

  • 上一页
  • 目录
  • 相关
  • 下一页

主要侵犯青少年，故称青年扁平疣。

【症状】

本病好发于颜面、双手背、为针头大至米粒大扁平丘疹，表面光滑，浅褐或正常皮色，数目多少不定，密集或散在分布，由于搔抓可沿抓痕排列成串珠状，自觉轻微瘙痒。慢性经过，有时可自愈也可复发，愈后不留疤痕。

【诊断】

根据好发部位及皮损特点易于诊断。

【治疗】

（一）内服病毒灵0.2g，一日三次。

（二）左旋咪唑，50mg，一日三次，每周中连服三次，隔11天再进行一次；

（三）聚肌胞注射液，2ml，肌肉注射，一日三次，或维生素B12，100～500ug肌肉注射，一日三次。

（四）擦皮术：用药物涂患处，再用擦皮机在皮损处磨擦，一日三次，五次为一疗程。

（五）中医【治疗】

治疣汤（桃仁、红花、熟地、归尾、赤芍、各9g，川芎、白术、首乌、甘草各6g，板兰根、夏枯草各15g ，每日一剂，6~8剂一疗程）。

消疣冲剂（苡米仁、板兰根、甘草、党参、黄芪、加入白糖、制成冲剂、15g一包，每日二包）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、跖疣（Verruca Pamtanis）
  • 当前页：三、扁平疣（Verruca Planae）
  • 下一页：四、传染性软疣（Mollluscum Contagiosum）
<<< 返回本书目录
  1. 扁平疣【疾病大全】
  2. 扁平疣外治方【方剂大全】
  3. 扁平疣《自我调养巧治病》
  4. 扁平足【疾病症状】
  5. 扁平型骨盆【疾病症状】
  6. 扁平足【疾病大全】
  7. 扁平苔癣【疾病大全】
  8. 扁蒲扇【中药大全】
  9. 扁平苔癣【疾病症状】
  10. 扁青《本草纲目》完整版
  11. 扁平苔癣《家庭医学百科-医疗康复篇》
  12. 扁青《神农本草经百种录》
  13. 扁平苔藓【疾病大全】
  14. 扁青《证类本草》
  15. 扁平苔藓【疾病症状】
  16. 扁青《本草纲目》图文版
  17. 扁平苔藓【疾病症状】
  18. 扁青【中药大全】
  19. 扁平骨盆【疾病症状】
  20. 扁鹊曾青丸【方剂大全】
  21. 扁脸【疾病症状】
  22. 扁鹊丁香散【方剂大全】
  23. 扁蕾【中药大全】
  24. 扁鹊华佗察声色定死生诀要《儒门事亲》
  25. 扁金丹【方剂大全】
  26. 扁鹊华佗察声色秘诀《寿世保元》
  27. 扁果【中药大全】
  28. 扁鹊华佗察声色要诀《备急千金要方》
  29. 扁秆藨草【中药大全】
  30. 扁鹊华佗察声色要诀《脉经》
  1. 扁平疣《皮肤性病学》
  2. 扁平胸《百病自测》
  3. 扁平疣《自我调养巧治病》
  4. 扁平苔癣《口腔科学》
  5. 扁前《千金翼方》
  6. 扁平苔癣《家庭医学百科-医疗康复篇》
  7. 扁前《新修本草》
  8. 扁平苔藓《默克家庭诊疗手册》
  9. 扁前《证类本草》
  10. 扁骨《中医词典》
  11. 扁前《名医别录》
  12. 扁豆扁豆叶《本草思辨录》
  13. 扁青《神农本草经》
  14. 扁豆（扁豆衣、扁豆花）《中药学》
  15. 扁青《本草纲目》
  16. 扁豆（《名医别录》）《中医饮食营养学》
  17. 扁青《千金翼方》
  18. 扁豆《本草乘雅半偈》
  19. 扁青《本草经集注》
  20. 扁豆《本草分经》
  21. 扁青《新修本草》
  22. 扁豆《本草分经》
  23. 扁青《神农本草经百种录》
  24. 扁豆《本草分经》
  25. 扁青《吴普本草》
  26. 扁豆《名医别录》
  27. 扁青《医学入门》
  28. 扁豆《增广和剂局方药性总论》
  29. 扁青《证类本草》
  30. 扁豆《本草经解》
  31. 扁青《本经逢原》


传染性软疣_《皮肤性病学》_中医杂集_【岐黄之术】

四、传染性软疣（Mollluscum Contagiosum）
在线购买《皮肤性病学》正版书籍

四、传染性软疣（Mollluscum Contagiosum）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

系由传染性软疣病毒引起，可自体接种或传染他人。

【症状】

多见于儿童和青年，如为粟粒至绿豆大丘疹，呈灰白、乳白或珍珠色，表面光滑，中央微凹似脐窝，境界清楚，可从中挤出白色乳酷状物质，系软疣小体。皮疹数目不等，散在分布，不融合。好发于躯于、四肢等处，自觉瘙痒，抓破后部分可自愈，不留疤痕，有时因搔抓后易继发感染或损害周围继发湿疹样损害。

【治疗】

（一）用消毒小镊子夹住疣体，将软疣小体挤出，再涂以碘酒即可。

（二）五妙水仙膏外涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、扁平疣（Verruca Planae）
  • 当前页：四、传染性软疣（Mollluscum Contagiosum）
  • 下一页：五、尖锐湿疣（Ccondyloma acuminata）
<<< 返回本书目录
  1. 传染性软疣【疾病大全】
  2. 传染性湿疹样皮炎【疾病大全】
  3. 传染性脓疱病【疾病大全】
  4. 传染与抗传染免疫《传染病》
  5. 传染性淋巴细胞增多症【疾病大全】
  6. 传染源《流行病学》
  7. 传染性红斑【疾病大全】
  8. 传尸方《外台秘要》
  9. 传染性肝炎【中药主治】
  10. 传尸骨蒸《圣济总录》
  11. 传染性单核细胞增多症【疾病大全】
  12. 传尸鬼疰《痰火点雪》
  13. 传染性单核细胞增多症《传染病》
  14. 传尸将军丸【方剂大全】
  15. 传染性单核细胞增多【疾病大全】
  16. 传尸劳《圣济总录》
  17. 传染过程《流行病学》
  18. 传尸劳《证治准绳·类方》
  19. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  20. 传尸劳《证治准绳·杂病》
  21. 传染病是可以预防的《免疫与健康》
  22. 传尸劳论《研经言》
  23. 传染病流行病学和防制《预防医学》
  24. 传尸劳热《医学纲目》
  25. 传染病流行病学《预防医学》
  26. 传尸痨《药症忌宜》
  27. 传染病流行病学《流行病学》
  28. 传尸论《中藏经》
  29. 传染病类《止园医话》
  30. 传尸神授丸【方剂大全】
  1. 传染性软疣《皮肤性病学》
  2. 传染性口角炎《理疗学》
  3. 传染性软疣《默克家庭诊疗手册》
  4. 传染性红斑《默克家庭诊疗手册》
  5. 传染源《流行病学》
  6. 传染性过程中机体的免疫反应《传染病》
  7. 传染源《预防医学》
  8. 传染性单核细胞增多症《传染病》
  9. 传尸《中医词典》
  10. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  11. 传尸《女科证治准绳》
  12. 传染性单核细胞增多症《默克家庭诊疗手册》
  13. 传尸方四首《外台秘要》
  14. 传染途径《基因诊断与性传播疾病》
  15. 传尸骨蒸《圣济总录》
  16. 传染科病人的心理与心理护理《医学心理学》
  17. 传尸鬼疰《痰火点雪》
  18. 传染过程的表现《传染病》
  19. 传尸灸《中医词典》
  20. 传染过程《流行病学》
  21. 传尸劳《圣济总录》
  22. 传染方式《基因诊断与性传播疾病》
  23. 传尸劳《中医词典》
  24. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  25. 传尸劳《证治准绳·类方》
  26. 传染病学与寄生虫病学《中国医学通史》
  27. 传尸劳《证治准绳·杂病》
  28. 传染病是可以预防的《免疫与健康》
  29. 传尸劳《金匮翼》
  30. 传染病流行病学和防制《预防医学》
  31. 传尸劳论《研经言》


尖锐湿疣_《皮肤性病学》_中医杂集_【岐黄之术】

五、尖锐湿疣（Ccondyloma acuminata）
在线购买《皮肤性病学》正版书籍

五、尖锐湿疣（Ccondyloma acuminata）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

由人乳头瘤病毒引起，可通过性行为传染至对方，故系性传播性疾病之一，发病率仅于淋病占第二位，为门疹常见病之一。年平均增长率为136.32%.

【症状】

好发于外生殖器、肛门附近皮肤粘膜湿润处。如男性龟头、包皮内板、女性外阴、宫颈、阴道、尿道口等，在包皮过长或白带多者更易促使发病，初为粟粒大淡红色赘生物，后渐增大，数目增多，柔软，可呈乳头状，蕈状、菜花状突起，大的疣易继发感染、糜烂、化脓、出血、恶臭味，自觉瘙痒或疼痛，妇女在妊娠期增长更快，可能与女性激素增多有关，生殖器的疣少数可转变成鳞状细胞癌、原位癌等。

【鉴别诊断】

女性假性湿疣－本病常易误诊为尖锐湿疣，诊断时宜慎重。此病为一良性乳头瘤病，不属于性传播疾病，无传染性，在20～30岁妇女的小阴唇内侧见多数1－2mm光滑丘疹，群集但不互相融合，似鱼子状或小息肉状，有时痒，可能由于生理变异或阴道白色念珠菌致使白带增多刺激所致。本病不须治疗。

【治疗】

目前治疗方法甚多，常用的归纳如下：

（一）足叶草脂外用：此系国外治疗本病的主要药物。但因价格贵，破坏性大，有毒性，故国外未大范围应用。

（二）高能治疗：国内常用的有冷冻疗法、Co2激光，高频刀等，但如组织破坏不足易复发，但破坏过度又形成溃疡疤痕。操作时宜小心。

（三）手术：局麻下用利匙刮除疣组织。

（四）腐蚀剂外用：30～50％三氯醋酸、五妙水仙膏等。

（五）抗癌药。

1、5～氟脲嘧啶制成5％霜剂或软膏。

2、2.5%5～氟脲嘧啶注射液局部注射。

3、平阳霉素：10mg溶于1％普鲁卡因2ml中局部注射。

（六）抗病毒药：5％酞丁胺霜，0.25%疱疹净软膏外用。

（七）免疫疗法：干扰素局部注射或外用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、传染性软疣（Mollluscum Contagiosum）
  • 当前页：五、尖锐湿疣（Ccondyloma acuminata）
  • 下一页：第九章　麻风病　Leorsy ,Lepra
<<< 返回本书目录
  1. 尖锐湿疣【疾病大全】
  2. 尖山橙【中药大全】
  3. 尖锐湿疣《中医外科学》
  4. 尖舌苣苔【中药大全】
  5. 尖锐湿疣《女科宝鉴》
  6. 尖头并指【疾病症状】
  7. 尖锐湿疣《临床激光治疗学》
  8. 尖头蚱蜢【中药大全】
  9. 尖锐湿疣《基因诊断与性传播疾病》
  10. 尖尾风【中药大全】
  11. 尖锐湿疣《百病自测》
  12. 尖尾风根【中药大全】
  13. 尖连蕊茶根【中药大全】
  14. 尖药花【中药大全】
  15. 尖槐藤【中药大全】
  16. 尖叶川黄瑞木【中药大全】
  17. 尖花汤【方剂大全】
  18. 尖叶唐松草【中药大全】
  19. 尖耳贯众【中药大全】
  20. 尖叶铁扫帚【中药大全】
  21. 尖萼厚皮香【中药大全】
  22. 尖叶子打虫药【中药大全】
  23. 尖顶羊肚菜【中药大全】
  24. 尖子木【中药大全】
  25. 尖顶地星【中药大全】
  26. 尖嘴林檎果【中药大全】
  27. 尖刀苦马菜【中药大全】
  28. 坚肠散【方剂大全】
  29. 尖齿耳蕨【中药大全】
  30. 坚肠汤【方剂大全】
  1. 尖锐湿疣《皮肤性病学》
  2. 尖白根黑舌《敖氏伤寒金镜录》
  3. 尖锐湿疣《临床激光治疗学》
  4. 嫁痛《中医词典》
  5. 尖锐湿疣《百病自测》
  6. 瘕证治《妇科心法要诀》
  7. 尖锐湿疣《中医外科学》
  8. 瘕证治《三因极一病证方论》
  9. 尖锐湿疣《病理学》
  10. 瘕泻《中医词典》
  11. 尖锐湿疣《基因诊断与性传播疾病》
  12. 瘕痛《证治准绳·幼科》
  13. 奸黄《中医词典》
  14. 瘕疝根原《四圣心源》
  15. 奸医《轩岐救正论》
  16. 瘕气《凌临灵方》
  17. 坚《中医词典》
  18. 瘕癖证《女科经纶》
  19. 坚肠汤《冯氏锦囊秘录》
  20. 瘕癖证《女科经纶》
  21. 坚成《中医词典》
  22. 瘕癖证《女科经纶》
  23. 坚持规律服药《家庭医学百科-医疗康复篇》
  24. 瘕癖证《女科经纶》
  25. 坚齿《千金翼方》
  26. 瘕癖证《女科经纶》
  27. 坚筋骨《千金翼方》
  28. 瘕癖证《女科经纶》
  29. 坚肉缓节《中医词典》
  30. 瘕癖证《女科经纶》
  31. 坚弱勇怯受病忍痛不同《类经》


麻风病_《皮肤性病学》_中医杂集_【岐黄之术】

第九章　麻风病　Leorsy ,Lepra
在线购买《皮肤性病学》正版书籍

第九章　麻风病　Leorsy ,Lepra

  • 上一页
  • 目录
  • 相关
  • 下一页

麻风病是由麻风杆菌引起的一种慢性传染病。主要侵犯皮肤、粘膜和周围神经，也可侵犯深部组织和器官。本病在世界范围内流行甚广，据估计全世界现有麻风病人约一千万人左右主要分布于亚洲、非洲及拉丁美洲。

【病因及发病机理】

病原菌是麻风杆菌。在光学显微镜下完整的杆菌为直棒状或稍有弯曲，长约2～6微米，长约0.2～0.6微米，无鞭毛、芽孢或荚膜。非完整者可见短棒状、双球状、念珠状、颗粒状等形状。数量较多时有聚簇的特点，可形成球团状或束刷状。在电子显微镜下可观察麻风杆菌新的结构。麻风杆菌抗酸染色为红色，革兰氏染色为阳性。离体后的麻风杆菌，在夏季日光照射2～3小时即丧失其繁殖力，在60℃处理一小时或紫外线照射两小时，可丧失其活力。一般应用煮沸、高压蒸气、紫外线照射等处理即可杀死。

麻风病人是麻风杆菌的天然宿主。麻风杆菌在病人体内分布（以瘤型一端病人为例）比较广泛，主要见于皮肤、粘膜、周围神经、淋巴结、肝脾等网状内皮系统某些细胞内。在皮肤主要分布于神经末稍、巨噬细胞、平滑肌、毛带及血管壁等处。在粘膜以甚为常见。此外骨髓、睾丸、肾上腺、眼前半部等处也是麻风杆菌容易侵犯和存在的部位，周围血液及横纹肌中也能发现少量的麻风杆菌。麻风杆菌主要通过破溃的皮肤和粘膜（主要是鼻粘膜）排出体外，其它在乳汁、泪液、精液及阴道分泌物中，也有麻风杆菌，但菌量很少。

麻风杆菌动物接种：1960年Shepard在小鼠足垫中，初步接种成功，得到有限的局部繁殖，建立了小鼠足垫感染模型。1066年在Ress应用免疫抑制法，造成严重的系统性感染，使麻风杆菌的动物接种前进了一大步。1971年Kirchheimer 与Storrs应用犰狳接种麻风杆菌成功，建立犰狳感染模型。1976年高板健二等报告应用裸鼠（先天性无胸腺小鼠）接种麻风杆菌获得成功。

麻风杆菌的人工培养，到目前还未获得公认的成功。因此，上工培养仍是今后研究的重点。

麻风病的传染方式 主要是直接接触传染，其次是间接接触传染。

1、直接接触传染这种方式是健康者与传染性麻风病人的直接接触，传染是通过含有麻风杆菌的皮肤或粘膜损害与有破损的健康人皮肤或粘膜的接触所致。这种传染情况最多见于和患者密切接触的家属。虽然接触的密切程度与感染发病有关，但这并不排除偶尔接触而传染的可能性。

2、间接接触传染这种方式是健康者与传染性麻风患者经过一定的传播媒介而受到传染。例如接触传染患者用过的衣物、被褥、手巾、食具等。间接接触传染的可能性要比直接接触传染的可能性小，但也不可能忽视。

3、其它传染方式从理论上说，麻风菌无论通过皮肤、呼吸道、消化道等都有可能侵入人体而致成感染。近来有人强调呼吸道的传染方式，认为鼻粘膜是麻风菌的主要排出途径，鼻分泌物中的麻风菌在离体后仍能存活相当的时间，带菌的尘埃或飞沫可以进入健康人的呼吸道而致感染。也有人指出，以吮血虫为媒介可能造成麻风的传染。然而，对这些看法尚有争论。而且在麻风的流行病学方面还未能得到证实。

必须指出，尽管目前尚无足够的证据肯定什么是主要的传染途径，但要机体的抵抗无疑是在传染过程中起主导作用的因素。一个传染性患者的周围人群受到感染的机会虽然相似，但发生麻风的毕竟是少数。麻风院（村）附近的地区，麻风发病率也并不高，即使是麻风患者的配偶，患病率一般不超过5%。此外约有2/3的麻风病人并问不出麻风接触史。这些都表明，多数长期密切接触者并不发病。麻风杆菌进入人体后是否发病以及发病后的过程和表现，主要取决于被感染者的抵抗力、也就是机体的免疫状态。近年来不少人认为，麻风病也和其他许多传染病一样，存在有亚临床感染（Subcllinical infection）,借以说明麻风病的感染率要比发病率高得多，绝大多数接触者在感染后建立了对麻风菌特异性免疫力，以亚临床感染的方式而终止感染。

麻风病的免疫：麻风病是一慢性传染病模型，也是一个免疫病慢性疾病模型。长期以来，人们就观察到，在临床上存在有结核样型和瘤型两种不同的极型，各型麻风在组织病理学上和组织内含菌量的多少都表现明显差异。这些差异并非麻风杆菌有不同的菌株，而是由于机体对麻风杆菌的免疫反应不同所致。近年来根据临床、细菌、病理、免疫等方面表现和特点，都可见到这种渐次移行的现象。为了形象地说明以免疫力为基础的这种状态，借用物理学上的光谱概念，确立了麻风病的免疫光谱现象。即从结核样型、界线类、（界线类偏结核样型、中间界线类、界线类偏瘤型）到瘤型，正像一个连续的光谱状。一些研究表明，机体的免疫力决定着麻风的感染过程，如感染后是否发病、发病类型和转归等。从各型麻风皮肤和淋巴结活检中，观察组织病理象变化，可见损害中淋巴细胞的浸润程度以及组织巨噬系统细胞的形态学变化，都可以反映出病人对麻风杆菌免疫反应的不同。

应用体液免疫和细胞免疫的测定方法检测结果说明，健康成人对麻风杆菌大都具有较强的免疫力，儿童的免疫力较弱，免疫力的强弱随年龄增长而渐增强。各型麻风对麻风杆菌的免疫力也不同，在免疫光谱一端的结核型麻风（TT），其体液抗体较正常人仅略为增高，而细胞免疫功能正常或略为降低。而在光谱另一端的瘤型麻风（LL），其体液抗体明显增高，而细胞免疫功能则显示严重缺陷。各型麻风从体液抗体产生来看，其水平在麻风光普中依序为：Ll >BL>BB>BT>TT, 免疫力低的瘤型却较有免疫力结核样型和正常人为高，这是一个反常现象。说明在麻风病的血清中虽有高水平的坑体，但对身体似乎没有任何保护和有益作用。从细胞免疫反应的强度来看，依序为：TT>BT>BB>BL>LL。麻风病的免疫防御机制主要是细胞免疫。需要指出的是，细胞免疫反应的抑制（或缺陷）有特异性和非特异两个方面，瘤型麻风经有效的抗麻风治疗后，其非特异性细胞免疫缺陷可以得到改善；而对麻风杆菌的无反应性（如麻风菌素试验），虽经多年治疗仍不改变，这种特异性缺陷的性质和机制还有待深入研究。

【临床表现】

麻风病的分类在麻风病防治与科研工作中具有重要意义。随着对麻风病认识的深入以及医学技术水平的提高，麻风病的分类方法亦在不断发展。根据麻风病免疫“光谱”学说，1962年有人提出了“五级分类法”。

结核样型（tubrculoid leprosy , TT）

界线类偏结核样型(boderline tuberculoid leprosy,BT)

中间界线类（boderline lerosy , BB）

界线类偏瘤型(boderline leprornatous leprosy ,BL)

瘤型（lepromatous leprosy , LL）

未定型（inderminate leprosy , I）

必须指出，在上述免疫“光谱”中，最稳定的为TT和LL两个级型，其它各种类型都具有程度不同的不稳定性。一个BT的病人，特别是未经治疗时，可以“降级”，即免疫力减弱而移向BB或BL；反之，一个不典型的瘤型或BL病人，当其免疫力增强时可“升级”而移向BB或BT。通过这种方式（一般通过麻风反应）在“光谱”上已经移动过的病人，仍然可以重新获得或再次丧失免疫力而移向“光谱”上原来的位置。在“光谱”上最不稳定的是BB，很少有病人能长期地停留在这个点上，可能会转向BT或BL。未定类麻风系于“光谱”之外单列一项，认为它是早期麻风，其最终分型特征还不清楚，可以演变为“光谱”中的任何类型。

麻风杆菌侵入机体后，一般认为潜伏期平均为2～5年，短者数月，长者超过十年。如果发病，大多是不知不觉的。在典型症状开始之前，有的往往有全身不适，肌肉和关节酸痛四肢感觉异常等全身前躯症状。这些表现没有特异性。免疫力较强者，向结核样型麻风一端发展，免疫力低下或缺陷者，向瘤型一端发展。现根据五级分类法，对各型麻风症状特点分述如：

（一）结核样型麻风

本型病人的免疫力较强，麻风杆菌被局限于皮肤和神经。皮肤损害有斑疹和斑块，数目常一、二块，边缘整齐、清楚、常有明显的感觉（湿、痛、触）障碍分布不对称，损害处毳毛脱落，这是很重要的特征。好发于四肢、面部、肩部和臂部等易受磨擦的部位。斑疹颜色有浅色和淡红色，表面常无鳞屑。斑块的颜色常为暗红色，轮廓清楚，边缘高起有的向内倾斜，移行到变平的萎缩中心，有的趋向于边缘厚度不同的半环形、环形或弓状。表面多干燥有鳞屑，有时可见多数小丘疹堆积而成的损害。损害的附近可摸到粗大的皮神经。有时损害附近的淋巴结也变大。眉毛一般不脱落。

本型的周围神经受累后（如耳大神经、尺神经、腓神经等），神经杆变粗大呈梭状、结节状或串珠状，质硬有触痛，多为单侧性，严重时因发生迟发型超敏反应可形成脓疡或瘘管。部分病人中人神经症状而无皮肤损害，称为纯神经炎。临床上表现神经粗大，相应部位的皮肤感觉障碍和肌无力。神经受累严重时，神经营养、运动等功能发生障碍，则出现大小鱼际肌和骨间肌萎缩，形成“爪手”（尺神经受累）、“猿手”（正中神经受累）、“垂腕”（桡神经受累）、“溃疡”、“兔眼”（面神经受累）、“指（趾）骨吸收”等多种表现。畸形发生比较早。

本型查菌一般为阴性。麻风菌素实验为强阳性。细菌免疫功能正常或接近正常。组织病理变化为结核样肉芽肿，其特点是在表皮下看不见“无浸润带”，抗酸染色查不到抗酸杆菌。少数病人不经治疗可以自愈，若经治疗消退较快。一般预后良好，但形成的畸形常不易恢复。

（二）界线类偏结核样型麻风

本型发生的与结核样型相似，为斑疹和斑块，颜色淡红、紫红或褐黄，边界整齐清楚，有的斑块中央出现“空白区”或“打洞区”（又称无浸润区、免疫区），形成内外边缘都清楚的环状损害，洞区以内的皮肤似乎正常。损害表面大多光滑，有的上附少许鳞屑。损害数目多发，大小不一，有的散在，以躯干、四肢、面部为多，分布较广泛，但不对称。虽有感觉障碍，但较TT轻而稍迟。眉睫一般不脱落。神经受累粗大而不对称，不如TT粗硬而不规则。粘膜、淋巴结、睾丸、眼及内脏受累较少而轻。

本型查菌一般为阳性，细胞密度指数（对数分类法，后同）1～3＋。麻风菌素试验为弱阳性、可疑或阴性。细胞免疫功能试验较正常人低下。组织病理变化与TT相似，但上皮样细胞周围的淋巴细胞较少、较松散。在表皮下可见有一狭窄的“无浸润带”，切片抗酸染色无或有少许麻风杆菌。预防一般较好。“升级反应”可变TT，“降级反应”可变为BB。麻风反应后易致畸形和残废。

（三）中间界线类麻风

本型皮损的特点为多形性和多色性。疹型有斑疹、斑块、浸润等。颜色有葡萄酒色、枯黄色、棕黄色、红色、棕褐色等。有时在一块皮损上呈现两种颜色。边缘部分清楚，部分不清楚。损害的形态有带状、蛇行状或不规则形，若为条片状，则一侧清楚，一侧浸润不清。若为斑块，中央有“打洞区”，其内环清楚高起，渐向外体面斜，外缘浸润而不清，呈倒碟状外观。有的损害呈红白的环状或多环状，形似靶子或徽章，称为“靶形斑”“徽章样斑”。有的病人面部皮损呈展翅的蝙蝠状，颜色灰褐，称为“蝙蝠状面孔”。常见一个病人不同部位的皮肤上存在似瘤型和结核样型的损害。有时可见到“卫星状”损害。有的病人在肘、膝的伸面和髋部可风由结节组成的厚垫状块片。损害表面滑、触之较软。损害数目较多，大小不一，分布广泛，多不对称。神经受损后，轻度麻木，比结核样型轻，比瘤型重。眉睫常不脱落。粘膜、淋巴结、眼、睾丸及内脏可以受累。

本型查菌为阳性，细菌密度指数2～4＋。麻风菌素试验反应阴性。细胞免疫功能试验界于两极型之间。组织病理变化为组织细胞肉芽肿，表皮下“无浸润带”大部分存在，可见组织细胞不同程度地向上皮样细胞分化，一般较小，有的切片中可见典型、不典型泡沫细胞。淋巴细胞少而分散。切片抗本乡染色有较多的麻风杆菌，预后介于两极型之间。本型最不稳定，“升级反应”向BT发展，“降级反应”向BL发展。

（四）界线类偏瘤型麻风

本型皮肤损害有斑疹、丘疹、结节、斑块和弥漫性浸润等。损害大多似瘤型损害，数目较多，形态较小，边界不清，表面光亮，颜色为红或桔红色。分布较广泛，有对称的倾向。损害内的感觉障碍较轻，出现较迟。有的损害较大，中央呈“打洞区”，内缘清楚，外界浸润模糊。眉、睫、发可以脱落，常不对称。在晚期，面部的深在性弥漫性浸润亦可形成“狮面”。中晚期病人粘膜充血、浸润、肿胀、淋巴结和睾丸肿大有触痛。神经受累倾向多发双侧性，较均匀一致，触之较软，畸形出现较晚。

本型查菌强阳性，细菌密度指数为4～5＋。麻风菌素反应阴性，细胞免疫功能试验显示有缺陷。组织病理变化，肉芽肿性质倾向于泡沫细胞肉芽肿，有的组织细胞发展为不典型的上皮样细胞，有的发展为泡沫细胞。淋巴细胞常呈灶状，存在于泡沫细胞浸润之间，为本型的病理特点。切片抗酸染色有多量麻风杆菌。预后比LL好，比Tt 差，但仍不稳定，“升级反应”可变为BB，“降级反应”可变为LL。

（五）瘤型麻风

本型病人对麻风杆菌缺乏免疫力，麻风杆菌经淋巴、血液散布全身。因此组织器官受侵的范围比较广泛。皮肤损害的特点是数目多，分布广泛而对称，边缘模糊不清，倾向融合，表面油腻光滑。皮肤的颜色除浅色斑外，大多由红色向红黄色、棕黄色发展。感觉障碍很轻。在较早期就有眉睫毛稀落的表现，先由眉的外侧开始脱落，以后睫毛亦稀落，这是瘤型麻风的一个临床特点。麻风杆菌检查强阳性，皮肤损害有斑疹、浸润、结节及弥漫性损害等。早期斑状损害分布于全身各状，以面部、胸部、背部多见，颜色淡红色或浅色，边界不清，须在良好的光线下仔细检视，方可辩认。稍晚，除斑损继续增多外，陆续形成浅在性、弥漫性润和结节。在面部由于浸润弥漫增厚，外观轻度肿胀，眉睫常有脱落。稍晚，斑损融合成大片浸润，或在斑损和弥漫性浸润上出现结节，弥漫性浸润向深部发展，更增明显而严重。往往遍及全身。在面部弥漫增厚，皮纹加深，鼻唇肥厚，耳垂变大，眉睫脱光，头发稀脱或大片脱落，结节和深在性浸润混融在一起，眼结膜充血，形成“狮面”样外观。四肢伸侧、肩、背、臀部、阴囊等处有多数大小不等的结节。更晚，由于弥漫性损害部分吸收，并有明显感觉障碍和闭汗。在小腿，皮肤轻度变硬，光滑发亮，出现鱼鳞样或蛇皮样损害，长久不退，有的头发几乎脱光，可见残发多沿血管存留分布。

神经干虽然受累，但感觉障碍较轻，表现较晚。神经干轻度粗大，对称而软，到晚期亦可出现肌肉萎缩、畸形和残废。

鼻粘膜损害出现较早，先充血肿胀，以后随着病情加重，发生结节、浸润和溃疡。严重者可有鼻中隔穿孔，当鼻梁塌陷即见鞍鼻。淋巴结在早期即已受累，轻度肿大，往往不为人们所注意，到中晚期则肿大明显，并有触痛。

睾丸受累，先肿大后萎缩，并有触痛，出现乳房肿大等。

眼部受累，可发生结膜炎、角膜炎、虹膜睫状体炎等.。内脏组织器官亦同时受累，如肝脾肿大等。

本型查菌强阳性，4～6＋。麻风菌素试验阴性。细胞免疫功能试验显示有明显缺陷。组织病理变化特点为泡沫细胞肉芽肿结构、主要由胞浆丰富的典型泡沫细胞构成。表皮下有“无浸润带”。切片抗酸染色有大量麻风杆菌，可成束或成球。早期治疗，预后良好，畸形较少，晚期可致残废。本型比较稳定，只有极少数在一定条件下可向BL转变。

（六）未定类麻风

本类为麻风的早期表现，是原发的，未列入五级分类中，性质不稳定，可自行消退或向其它类型转变。演变为何种类型可依病人机体免疫力的强弱，向其它类型转变，多数向结核样型演变，少数向界线类及瘤型演变。临床症状较轻，不累及内脏。皮损单纯，上有淡红斑或浅色斑，表面平无浸润，不萎缩。毳毛可脱落。皮损为园形、椭园形或不规则形。边缘清楚或部分不清楚，分布不对称，皮损可有轻度感觉障碍。神经干受累较轻，虽有增大但硬度较低，产生运动障碍和畸形者少。查菌多为阴性。麻风菌素试验多为阳性。细胞免疫功能试验有的正常或接近正常，有的明显缺陷。组织病理变化为非特异性炎细胞浸润。预后取决于机体的细胞免疫发展的程度。麻风菌素试验阳性，细胞免疫功能试验正常者预后良好。其发展有的可以自愈，有的向其它类型演变。

麻风反应麻风反应(Lepra reaction)是在麻风病慢性过程中，不论治疗与否，突然呈现症状活跃，发生急性或亚急性病变，使原有的皮肤和神经损害炎症加剧，或出现新的皮肤或神经损害。发生的原因尚未完全清楚。但某些诱因如药物、气侯、精神因素、预防注射或接种、外伤、营养不良、酗酒、过度疲劳、月经不调、妊娠、分娩、哺乳等许多诱发因素都可引起。近年来认为麻风反应是由于免疫平衡紊乱所引起的一种对麻风杆菌抗原的急性超敏反应。麻风反应分为三型。

第一型麻风反应属免疫反应或迟发型变态反应。主要发生于结核样型麻风及界线麻风。其临床表现为原有皮损加剧扩大，并出现新的红斑、斑块和结节。浅神经干表现为突然粗大疼痛，尤以夜间为甚。原有麻木区扩大，又出现新的麻木区。旧的畸形加重，又可发生新的畸形。血液化验无明显异常，常规麻风杆菌检查阴性，或者查到少量或中等量麻风杆菌。本型反应发生较慢，消失也慢。根据细胞免疫的增强或减弱，分为“升级反应”和“降级反应”。“升级”反应时病变向结核样型端变化，“降级”反应时向瘤型端变化。

第二型麻风反应是抗原、抗体复合物变态反应，即血管炎性反应。发生于瘤型和界线类偏瘤型。反应发生较快。组织损伤亦较严重。其临床表现常见者为红斑，严重时可出现坏死性红斑或多形红斑。常伴有明显的全身症状如畏寒、发热等此外尚可发生神经炎、关节炎、淋巴结炎、鼻炎、虹膜睫状体炎、睾丸附睾炎、胫骨骨膜炎、肾炎以及肝脾肿大等多种组织器官症状。化验检查，可有白细胞增多、贫血、血沉加速、丙种球蛋白增高、抗链球菌溶血素“0”水平明显增高。反应前后查菌无明显变化。以颗粒菌为主。反应期持续时间，短者一、两周，长者数月，逐渐消退。

第三型麻风反应呈混合型麻风反应，系由细胞免疫反应和体液反应同时参与的一种混合型反应。主要发生于界线类麻风。其临床表现兼有上述两型的症状。

【诊断】

麻风病的诊断必须细致耐心，争取早期确诊、不漏诊、不误诊。早治早愈，不致时机使病情加重，造成畸形、残废，或使扩大传染。

诊断主要根据病史、临床症状、细菌检查和组织病理等检查结果，综合分析，得出结论。对个别一时难以确诊的病例，可以定期复诊和随访，或请有关科会诊，给予排除或确诊。

（一）病史询问必须着重了解与麻风病有关的项目，如是否来自流行区、家族、亲友和邻居有无同样的病人，有无接触史等。

（二）体格检查要系统全面，在自然光线下检查全身皮肤、神经和淋巴结等。

检查神经时既要注意周围神经干的变化，又要注意感觉和运动功能的变化。

周围神经干检查：一般注意耳大神经、尺神经和腓神经，其他如眶上神经、颈前神经、锁骨上神经、中神经、桡神经、腓浅神经、胫后神经和皮损周围及其下面的皮神经。检查时应注意其硬度、粗细、结节、有无脓疡以及压痛等。神经功能检查，是测定神经未稍受累的情况，分为主观检查和客观检查法。

1．主观感觉检查法皮肤感觉障碍的顺序，一般先失温觉（冷热觉），次失痛觉，最后失触觉。检查时应先将检查方法告诉病人，进行示教性检查，然后依次检查：冷热觉检查，可用两个大小相同试管，分装冷水和热水（50℃）。分别先在健康皮肤上试验，然后在皮损处两管交替，无一定顺序接触皮肤，让病人回答冷热是否正确。痛觉检查可用大头针或缝衣针先在健康皮肤上扎刺，然后再刺皮损，测试痛觉消失或迟钝；触觉检查可用毛或棉签的棉毛轻轻划触皮肤，让病人立即用手指出划触的部位，测试触觉丧失或迟钝。

2、客观试验方法 ①组胺试验：用1／1000的磷酸组胺水溶液0.1毫升，分别注入健康皮肤和皮损处皮内，经过20秒钟左右，正常是局部先出现一个直径10毫米的红斑，再经40秒钟，又在原红斑的周围出现一个直径30～40毫米的红斑，红斑的边缘弥漫不整，称为继发性红斑，最后在红斑的中央形成一个风团，如不出现继发性红斑即为异常，此法用于浅色斑和白色斑的检查。②毛果芸香碱试验（出汗试验）：选择正常皮肤和皮损，分别涂上碘酒，待干后，在两处皮内注射1／1000毛果芸香碱液0.1毫升，立即在上面撒上薄层淀粉，约经3～5分钟后，正常皮肤出汗，淀粉立即变为蓝紫色，如不出汗，淀粉不变色。③立毛肌功能试验：用1：100000的苦味酸菸碱液0.1毫升，分别注射于皮损及健康皮肤的皮内，如神经末稍正常，则立毛肌收缩出现鸡皮现象，否则，不出现鸡皮现象。

3、运动功能障碍检查检查时让病人抬额、皱眉、鼓腮、吹哨、露齿等动作，观察面部神经是否麻痹。让病人作屈伸手腕，内外展指、对指、握掌等动作，观察上肢的神经功能。让病人作足的背伸、跖屈、内翻、外翻等动作。观察腓神经是否麻痹。

（三）麻风杆菌检查主要从皮肤和粘膜上取材，必要时可作淋巴结穿刺查菌。皮肤查菌取材：选择有活动性，皮肤损害，消毒皮肤。检查时戴消毒手套，用左手拇、食两指将患者皮肤捏紧提起，使局部皮肤变白，然后右手持脱刀切开一个5毫米长，3毫米深的切口，以刀刃刮取组织液，涂在载物片上，固定抗酸染色、镜检。切口棉球贴压，取材部位的多少视需要而定。

（四）组织病理检查对麻风的诊断、分型和疗效判定都有重要意义。取材应选择活动性损害，宜深达脂肪层，如损害不同，取材时需要同时切取两处送检，这对界线类麻风诊断是有价值的。

【麻风菌素试验】是一种简易的测定机体对麻风杆菌抵抗力的方法，它可部分地反映机体对麻风杆菌细胞免疫反应的强弱和有无。麻风菌素的种类有粗制麻风菌素、纯杆菌麻风菌素和纯蛋白麻风菌素，目前通用者为粗制麻风菌素（又称完整麻风菌素）。

1．试验方法和结果判断在前臂屈侧皮内注射粗制麻风菌素0.1 毫升，形成一个直径约6～8毫米的白色隆起，以后观察反应结果。早期反应：注射后48小时观察判断结果，注射处有浸润性红斑直径大于20毫米者为强阳性（卅），15～20毫米者为中等阳性（廿），10～15毫米者为弱阳性（＋），5～10毫米者为可疑（±），5毫米以下或无反应者为阴性（－）；晚期反应：注射21天观察判断结果，注射处发生红色浸润性结节并有破溃者为强阳性（卅），结节浸润直径大于5毫米者为中等阳性，结节浸润直径3～5毫米者为弱阳性（＋），轻度结节浸润或在3毫米以下者为可疑（±），局部无反应者为阴性（一）。

2．临床意义早期反应表示机体对麻风杆菌的敏感性。晚期反应阳性表示机体对麻风杆菌的特异性细胞免疫反应的能力强，具有免疫力；晚期反应阴性说明机体对麻风杆菌的细胞免疫反应受到抑制，缺乏免疫力。麻风菌素晚期反应的强度与机体对麻风菌抵抗力的强度成正比。因此，麻风菌素试验对麻风病的分型，判断预后或机体抵抗力具有实际应用的价值。

【鉴别诊断】

在鉴别诊断时必须掌握麻风病的皮损特点，皮损常伴有感觉障碍，周围神经干常呈粗大，瘤型麻风的损害中常检查出麻风菌。用这些特点与其它疾病鉴别时，在一般情况下是可以鉴别的。

需要鉴别的皮肤病：瘤型麻风应与皮肤黑热病、神经纤维瘤、斑秃、结节性黄色瘤、鱼鳞病、酒渣鼻、脂溢性皮炎、结节性红斑、皮肌炎等鉴别：结核样型麻风应与肉样瘤、环状红斑、持久隆起性红斑、皮肤黑热病浅色斑型、环状肉芽肿、寻常性狼疮、体癣、远心性红斑等鉴别；未定类麻风应与白癜风、贫血痣、皮肤黑热病浅色斑型浅色斑型和花斑癣等鉴别：界线类麻风应与红斑性狼疮、皮肤黑热病、蕈样肉芽肿（浸润期）等鉴别。

需要鉴别的神经病：如脊髓空洞症，其它原因引起的多发性神经炎、外伤性周围神经损伤、进行性脊髓性肌萎缩、进行性增殖性间质性神经炎、进行性肌营养不良、股外侧皮神经炎、面神经麻痹等。

【预防】

要控制 和消灭麻风病，必须坚持“预防为主”的方针，贯彻“积极防治，控制传染”的原则，执行“边调查、边隔离、边治疗”的做法。发现和控制传染病源，切断传染途径，给予规则的药物治疗，同时提高周围自然人群的免疫力，才能有效的控制传染、消灭麻风病。鉴于目前对麻风病的预防，缺少有效的预防疫苗和理想的预防药物。因此，在防治方法上要应用各种方法早期发现病人，对发现的病人，应及时给予规则的联合化学药物治疗。对流行地区的儿童、患者家属以及麻风菌素及结核菌素反应均为阴性的密切接触者，可给予卡介苗接种，或给予有效的化学药物进行预防性治疗。

【治疗】

要早期、及时、足量、足程、规则治疗，可使健康恢复较快，减少畸形残废及出现复发。为了减少耐药性的产生，现在主张数种有效的抗麻风化学药物联合治疗。

1、化学药物

（1）氨苯矾（DDS）为首选药物。开始剂量每天50mg，4周每天100mg，连续服用。每周服药6天，停药1天，连服3个月后停药2周。副作用有贫血、药疹、粒性白细胞减少及肝肾功能障碍等。近年来，由于耐氨苯砜麻风菌株的出现，多主张采用联合疗法。

（2）氯苯吩嗪（B633）不但可抑制麻风杆菌，且可抗Ⅱ型麻风反应。100--200mg/日，口服。每周服药6天，停药1天。长期服用可出现皮肤红染及色素沉着。

（3）利神平（RFP）对麻风杆菌有快速杀灭作用。450～600mg/日，口服。

联合化疗方案如下：

多菌型（包括LL、BL、BB及少数BT），初诊时有一个以上部位皮肤涂片细菌指数BI≥2：

药物 | >15岁 | 10～14岁 | 服法
利福平 | 600mg×1/月 | 450mg× 1/月 | 看服
氯苯吩嗪 | 300mg× 1/月 或50mg/日 | 200mg× 1/月 50mg/隔日 |
氨苯砜 | 100mg/日 | 50mg/日 | 看服

连续用药2年以上，或细菌转移为止。

少菌型（包括TT、部分BT及未定类），BI＞2：

药 物 | ＞15岁 | 10 ～14岁 | 服法
利福平 | 600mg×1/月 | 450mg×1/月 | 着服
氨苯砜 | 100mg/日 | 50mg/日 | 自服

连续用药6个月。

2、免疫疗法正在研究的活卡介苗加死麻风菌的特异免疫治疗可与联合化疗同时进行。其他如转移因子、左旋咪唑等可作为辅助治疗。

3、麻风反应的治疗 酌情选用反应停（酞咪哌酮）、皮质类固醇激素、氯苯吩嗪、雷公滕、静脉封闭及抗组胺类物物等。

4、并发症的处理 足底慢性溃疡者，注意局部清洁，防止感染，适当休息，必要时须扩创或植皮。畸形者，加强锻炼、理疗、针灸，必要时作矫形手术。

5、临床治愈标准LL及BB：皮损消失，近一年内神经干无压痛和一年内无麻风反应连续12个月查菌阳性，组织病理无麻风性改变，抗酸染色阴性。TT：皮损消退，近一年内神经干无压痛，感觉恢复或部分恢复。一年内无麻风反应，3个月查菌一次，连继4次阴性，组织病理无麻风性改变。未定类：查菌阳性者与LL同，查菌阴性者与TT同。

为预止愈者后复发，常采用氨苯砜作巩固治疗，LL及BB，需长期甚至终身用药；对TT，需3年以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、尖锐湿疣（Ccondyloma acuminata）
  • 当前页：第九章　麻风病　Leorsy ,Lepra
  • 下一页：第十章　皮炎湿疹皮肤病
<<< 返回本书目录
  1. 麻风病【疾病大全】
  2. 麻风病　Leorsy ,Lepra《皮肤性病学》
  3. 麻风病【疾病大全】
  4. 麻风锭子【方剂大全】
  5. 麻风病《默克家庭诊疗手册》
  6. 麻风膏【方剂大全】
  7. 麻风【方剂主治】
  8. 麻风恐怖【疾病症状】
  9. 麻风【中药主治】
  10. 麻风论《马培之医案》
  11. 麻风【疾病大全】
  12. 麻风树【中药大全】
  13. 麻风《中医外科学》
  14. 麻风丸【方剂大全】
  15. 麻风《家庭医学百科-医疗康复篇》
  16. 麻风性角膜病变【疾病大全】
  17. 麻风《病理学》
  18. 麻风性葡萄膜炎【疾病大全】
  19. 麻蕡【中药大全】
  20. 麻风性周围神经病【疾病大全】
  21. 麻沸汤《药征续编》
  22. 麻风药酒【方剂大全】
  23. 麻毒《医学入门》
  24. 麻疯二十一论《疯门全书》
  25. 麻痘西江月（凡二十首）《幼幼集成》
  26. 麻疯三十六种辨症图说《疯门全书》
  27. 麻痘风搐方【方剂大全】
  28. 麻疯树【中药大全】
  29. 麻豆汤【方剂大全】
  30. 麻腐【中药大全】
  1. 麻风病《皮肤性病学》
  2. 麻风《病理学》
  3. 麻风病《默克家庭诊疗手册》
  4. 麻风《中医外科学》
  5. 麻风疮《中医词典》
  6. 麻风《中医词典》
  7. 麻风分枝杆菌《医学微生物学》
  8. 麻风《家庭医学百科-医疗康复篇》
  9. 麻风论《马培之医案》
  10. 麻沸汤《药征续编》
  11. 麻疯二十一论《疯门全书》
  12. 麻沸散秘方（华佗麻沸散）《华佗神方》
  13. 麻疯三十六种辨症图说《疯门全书》
  14. 麻毒陷肺《中医词典》
  15. 麻附甘草证二　少阴三《伤寒悬解》
  16. 麻毒入营《中医词典》
  17. 麻附细辛汤、麻附甘草汤《医述》
  18. 麻毒内攻《中医词典》
  19. 麻疳《麻疹备要方论》
  20. 麻毒攻目《中医词典》
  21. 麻根疮《中医词典》
  22. 麻毒《医学入门》
  23. 麻桂饮《目经大成》
  24. 麻痘西江月（凡二十首）《幼幼集成》
  25. 麻桂饮《退思集类方歌注》
  26. 麻豆散《备急千金要方》
  27. 麻桂饮、大温中饮《医述》
  28. 麻豆煎《备急千金要方》
  29. 麻后遍身肿《麻科活人全书》
  30. 麻当分天时《麻科活人全书》
  31. 麻后发搐《麻疹阐注》


皮炎湿疹皮肤病_《皮肤性病学》_中医杂集_【岐黄之术】

第十章　皮炎湿疹皮肤病
在线购买《皮肤性病学》正版书籍

第十章　皮炎湿疹皮肤病

  • 上一页
  • 目录
  • 相关
  • 下一页

皮炎湿疹类皮肤病所需讨论的疾病有接触性皮炎、湿疹、异位性皮炎和药物性皮炎等，这一组病是皮肤科最常见多发病，在部队中也颇常见，其发病率甚高，据统计约占该科门诊的1220％，即在各类皮肤病中占第一位。皮炎湿疹这一类病人大多数是变态反应引起，当然，也有些与非变态反应、遗传等因素有关，其发病原因相当复杂，某些病的真正病因至今未搞清。不少总是有待探讨研究。此外，鉴于皮炎湿疹的皮损变化多端，各时期皮损，如急性、亚急性、慢性都可呈现，其局部治疗处理均有差异。处理妥当，可获事半功倍效果，否则适得其反。因此，如果学会掌握这类皮肤病局部处理原则，那么，对其它皮肤病患部处置也就不成问题。由此可见，皮炎湿疹类疾病是学员学习的重点内容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　麻风病　Leorsy ,Lepra
  • 当前页：第十章　皮炎湿疹皮肤病
  • 下一页：第一节　接触性皮炎（Confact Dermafifis）
<<< 返回本书目录
  1. 皮炎湿疹皮肤病《皮肤性病学》
  2. 皮炎汤【方剂大全】
  3. 皮炎【中药主治】
  4. 皮炎芽生菌【疾病大全】
  5. 皮炎【疾病症状】
  6. 皮样表皮样囊肿【疾病大全】
  7. 皮炎《默克家庭诊疗手册》
  8. 皮样囊肿【疾病大全】
  9. 皮靴《本草纲目》完整版
  10. 皮腰袋《本草纲目》完整版
  11. 皮癣【中药主治】
  12. 皮疹呈瘀点【疾病症状】
  13. 皮虚实方《外台秘要》
  14. 皮脂囊肿《家庭医学百科-医疗康复篇》
  15. 皮虚实《备急千金要方》
  16. 皮脂囊肿病【疾病大全】
  17. 皮下组织硬结【疾病症状】
  18. 皮脂缺乏症【疾病大全】
  19. 皮下组织水肿【疾病症状】
  20. 皮脂腺癌【疾病大全】
  21. 皮下组织里的颗粒是什么?《人体使用手册》
  22. 皮脂腺疾病《默克家庭诊疗手册》
  23. 皮下组织《组织学与胚胎学》
  24. 皮脂腺囊肿【疾病大全】
  25. 皮下指头至鸽蛋大的肿块结节【疾病症状】
  26. 皮脂腺上皮瘤【疾病大全】
  27. 皮下脂质肉芽肿病【疾病大全】
  28. 皮脂腺腺瘤【疾病大全】
  29. 皮下脂膜炎性T细胞淋巴瘤【疾病大全】
  30. 皮脂腺增生【疾病大全】
  1. 皮炎湿疹皮肤病《皮肤性病学》
  2. 皮炎《默克家庭诊疗手册》
  3. 皮疹《物理诊断学》
  4. 皮虚实方二首《外台秘要》
  5. 皮疹《百病自测》
  6. 皮虚实《备急千金要方》
  7. 皮疹辨病《常见病自测》
  8. 皮鞋底《本草易读》
  9. 皮蒸《中医词典》
  10. 皮下组织《组织学与胚胎学》
  11. 皮脂《外科全生集》
  12. 皮下组织《皮肤性病学》
  13. 皮脂囊肿《家庭医学百科-医疗康复篇》
  14. 皮下注射法《基础护理学》
  15. 皮脂腺《组织学与胚胎学》
  16. 皮下结节和肿块《物理诊断学》
  17. 皮脂腺疾病《默克家庭诊疗手册》
  18. 皮下结节辨病《常见病自测》
  19. 皮脂腺囊肿《默克家庭诊疗手册》
  20. 皮纹先兆——手相学、足相学《中医疾病预测》
  21. 皮脂溢出《皮肤性病学》
  22. 皮纹先兆的理论基础《中医疾病预测》
  23. 皮脂溢出症《家庭医学百科-医疗康复篇》
  24. 皮痿《中医词典》
  25. 皮质《组织学与胚胎学》
  26. 皮丸《外科理例》
  27. 皮质醇增多症《家庭医学百科-医疗康复篇》
  28. 皮丸《备急千金要方》
  29. 皮质醇增多症《内分泌学》
  30. 皮水候《诸病源候论》
  31. 皮质醇增多症《泌尿外科学》


接触性皮炎_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　接触性皮炎（Confact Dermafifis）
在线购买《皮肤性病学》正版书籍

第一节　接触性皮炎（Confact Dermafifis）

  • 上一页
  • 目录
  • 相关
  • 下一页

接触性皮炎系皮肤接触外界致敏或刺激物质后，在接触部位引起急性炎症反应。

【病因及发病机理】

本病按发病机理不同大体上可分为原发刺激与变态反应两种类型，临床所见以后者为多。

一、原发刺激性接触性皮炎该型患者无选择性，是皮肤或粘膜对外界刺激物的直接反应。发病与否主要取决于接触物质刺激性强弱，同机体自身关系不大。通常引起皮炎的物质本身具有强烈刺激性，是同它接触的人都可病。例如任何人由于于不慎皮肤接触上浓硫酸，不久之后肯定会发生皮肤急性炎症。有人提出，原发刺激物损伤表皮细胞后，细胞中的溶酶体由于崩解而释放出酸性酸酶等溶蛋白酶，可参与破坏皮肤组织，对本型皮炎的发生可起到一定作用。能够引起本型皮炎的接触物质最常见是化工原料，诸如强酸强碱等。某些刺激性较弱的物质，如肥皂、有机溶剂，某些工业原料等，若长期反复接触接触也能引起皮炎。

二、变态反应性接触性皮炎：由于此型皮炎的接触物质往往不具有强烈刺激性，仅仅是有过敏素质的人接触该物质方能发病。所以这一型皮炎，只发生于少数的敏感者，而对大多数人并不用担心。

一般的物多是小分子化学物质，故不具有抗原性，属于半抗原。它须与表皮内载体蛋白结合后才能形成完全抗原。从而获得抗原性，然后作用于机体，最终导致IV型变态反应的发生。但经观察研究已注意到本型皮炎和体液免疫也有关系。换句话说，变态反应性接触性皮炎的发生，不单是T细胞的作用，B细胞的作用也不可小看。此外，表皮中的郎格罕细胞（Langerhams cell）在本型皮炎所起的作用亦应值得关注，因该细胞具有运送、处理和传递抗原信息的能力。

可以引起变态反应性接触性皮炎的外界物质甚多，其中最主要是化学物质，象香水、各种润肤美容香脂、雪花膏、口红等化妆用品；肥皂、塑料、橡胶等化学制品；清凉油、红汞、磺胺药膏、抗生素软膏等外用药物：油漆、染料、杀虫剂等化学产品及镍、铬等金属物品。另外，植物性能引起皮炎有漆树、荨麻、银杏、无花果等。尚有动物的皮革、毛、羽毛等也可引起本型皮炎。

【临床表现】

接触性皮炎症之临床往往以急性发病为常见，若刺激物必原发性刺激物，一般在接触后，短者几分钟，迟的数小时内即可发病；如果是致敏物于初次接触，须经4日以上的潜伏期，但再次复发者多在24小时内起病。

皮损惯发于接触致病物质的部位，但遇敏感性增高的病人，也可以涉及到远离接触物的其他部位。由于露出部位是最容易同外界物质接触，故该部也是本好发部位。接触性皮炎病情轻重的程度，损害之形态和范围，主要取决于致病物质的性质、浓度、接触方式和时间以及机体之耐受性或敏感性。若轻症患者，仅仅是红斑、丘疹而已；如病性重者，可呈现水疱、中、大小疱、糜烂、渗出，甚至溃疡坏死。但就皮炎总体而言，本病皮疹较单一，缺乏多形性皮损，即其损害多处于同一时期的皮疹。病变处境清晰可辨，肿胀较显著，在组织疏松处，如眼睑、外阴等部位尤甚。

病人自觉患处瘙痒，且常伴有烧灼感。属原发刺激型接触性皮炎，还可呈疼痛。皮炎剧烈的患者，有时还可发生全身症状，如浑身欠适、发热、畏寒等。

接触性皮炎有自限性，原因去除后，大约两周左右可痊愈。本病无复发倾向，若不再接触原致病物则不复发，但如果长期反复接触致病物质时，可演变成为慢性皮炎而使病变处呈苔藓样变。此外，临床上还能偶见多次接触致病物质后而脱敏。

【诊断与鉴别诊断】

依据有接触致病物质史，损害发生于接触部位，皮损单一，缺乏多形性，界限分明及自觉痒甚等临床表现特点，一般可做出诊断。必要时尚考虑施行斑贴试验以辅助诊断。

变态反应性接触性炎应与急性湿疹相鉴别（如下表）

表10－1接触性皮炎与急性湿疹鉴别

 | 接触性皮料 | 急性湿疹
病因 | 易查明致病物质 | 很难查清
好发部位 | 暴露或接触部 | 常对称泛发
皮损特点 | 皮疹形态单一可见小、中、大水疱，甚至溃疡、坏死、界限，清楚有时肿胀彰明 | 呈多形性发疹，以小水疱为主，不出现中大小疱，溃疡及坏死境界欠明，可见轻度肿胀
主观症状 | 痒外，可伴烧灼或疼痛 | 自觉痒
病 程 | 病程短，除去病因后易治愈 | 病程长，去除刺激后不一定改善
复 发 | 无复发倾向 | 容易复发

【治疗】

首先应积极查找病因，尽快除去病物质，但要注意保护患处，避免手抓及其它有害物质再刺激。如由碱性物质招引皮炎，可用弱酸去洗；倘若酸性物质引发者，可取12％碳酸氢钠溶液冲洗中和。与此同时，嘱咐患者今后避免再接触致病物质。

一、内用疗法

（一）抗组胺类药，本品内服，可视为常规疗法，对止痒，缩短病程有裨益。

（二）雷公藤内服：每次2片，每日三次，对变态反应性接触性皮炎有较好疗效。

（三）皮质炎固醇激素：对病情严重者，多主张采用激素短程疗法，如应用强的松30－40mg，早晨一次顿服，连用5天，收效斐然。

（四）钙剂：多使用10％葡萄糖酸钙10ml，静注，每日一次，5次为一疗程。

（五）病变处肿胀严重者，特别发于面部时，可采取以下措施，可能促进早日消肿。

1．10％葡萄糖溶液500ml , 静滴或50％葡萄糖溶液100ml，静注，每天一次。

2．应用利尿药，如安体舒通20mg，3次／日或双氢克尿噻25mg，23次／日.

二、外用疗法

对症处置，其原则与急性湿疹相同（见本章第二节）。此外必须牢记本病外用药有三大禁忌：其一，忌选具有强烈刺激作用的药品为主药；二则主药浓度宁低勿高；其三，急性期通常不采用酊剂，软膏等剂药。

【预防】

平时多注意加强自身防护，避免再去接触已发生过接触性皮炎的致病物质。日常生活中慎用容易引起致敏的外用药，如磺胺药膏或高浓度之化学物质。至于使用药物或其它方法脱敏不宜提倡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章　皮炎湿疹皮肤病
  • 当前页：第一节　接触性皮炎（Confact Dermafifis）
  • 下一页：第二节　湿疹（Eczema）
<<< 返回本书目录
  1. 接触性皮炎【疾病大全】
  2. 接触性皮炎（Confact Dermafifis）《皮肤性病学》
  3. 接触性皮炎《自我调养巧治病》
  4. 接法《伤科大成》
  5. 接触性皮炎《中医外科学》
  6. 接骨《孙真人海上方》
  7. 接触性皮炎《家庭医学百科-医疗康复篇》
  8. 接骨【中药主治】
  9. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  10. 接骨【方剂主治】
  11. 接触性唇炎【疾病大全】
  12. 接骨草《滇南本草》
  13. 接补消肿膏【方剂大全】
  14. 接骨草【中药大全】
  15. 皆效散【方剂大全】
  16. 接骨草酒【方剂大全】
  17. 疖子门主论《疡医大全》
  18. 接骨草散【方剂大全】
  19. 疖肿膏【方剂大全】
  20. 接骨丹【中药大全】
  21. 疖肿【中药主治】
  22. 接骨丹【方剂大全】
  23. 疖肿【疾病症状】
  24. 接骨定痛丹【方剂大全】
  25. 疖与疖病【疾病大全】
  26. 接骨发《医宗金鉴》
  27. 疖【方剂主治】
  28. 接骨发门主论《疡医大全》
  29. 疖【中药主治】
  30. 接骨方《洪氏集验方》
  1. 接触性皮炎《皮肤性病学》
  2. 接触性溃疡《默克家庭诊疗手册》
  3. 接触性皮炎《默克家庭诊疗手册》
  4. 接触人群中毒筛检《预防医学》
  5. 接触性皮炎《家庭医学百科-医疗康复篇》
  6. 接触机会《预防医学》
  7. 接触性皮炎《自我调养巧治病》
  8. 接触机会《预防医学》
  9. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  10. 接触方式与中毒类型《预防医学》
  11. 接触性皮炎《中医外科学》
  12. 接触传播《预防医学》
  13. 接触性泻药《药理学》
  14. 疖子门主论《疡医大全》
  15. 接法《中医词典》
  16. 疖子门主方《疡医大全》
  17. 接法《伤科大成》
  18. 疖痛《口腔科学》
  19. 接法《医宗金鉴》
  20. 疖秘方《华佗神方》
  21. 接法《伤科汇纂》
  22. 疖候《诸病源候论》
  23. 接法1《中医名词词典》
  24. 疖《外科学总论》
  25. 接法2《中医名词词典》
  26. 疖《中医外科学》
  27. 接骨《孙真人海上方》
  28. 疖《回春录》
  29. 接骨《中医词典》
  30. 疖《外科证治全书》
  31. 接骨《奇效简便良方》


湿疹_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　湿疹（Eczema）
在线购买《皮肤性病学》正版书籍

第二节　湿疹（Eczema）

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓湿疹，缘于本病损害处具有渗出潮湿倾向之征，故名。该病可称得最常见的皮肤病，在部队中也不乏此种患者。中医文献有数十种病名与现代医学称为湿疹的表现很相似，如浸淫疮、湿癣、四湾风等。

【病因及发病机理】

湿疹的病因及发病机制相当复杂，涉及体内、外多种因素。变态反应在湿疹的发病机制上占有很重要的位置，湿疹可能发生在皮肤的一种迟发型变态反应。本病常常发生于具有过敏素质的个体。凡有此素质的人，对体内外各种致敏物质，如食物中蛋白质，尤其是鱼、虾、蛋类及牛乳，还有化学物品、植物、动物皮革及羽毛、肠道中寄生虫，感染灶等的作用较正常人容易发生过敏反应。有的甚至连日光、风热、寒冷等物理刺激皆可诱发湿疹。

此外，湿疹的发生，有时还可能同神经功能障碍、内分泌失调、消化不良、肠道疾病、新陈代谢异常等有一定的关系，一言以蔽之，湿疹的发病往往是诸种因素共同相互作用所致的。诚然，临床上也可见到，由于坚持锻炼身体或环境改变，使湿疹病损自然消退而获痊愈。

还必须指出，湿疹易复发，原因何在？有人解释为这是患者敏感性增高以及致敏物质的多源性之缘故。

【临床表现】

湿疹临床症状变化多端，但根据发病过程中皮损表现不同，可将本病分为急性、亚急性和慢性三种类型，兹分述如下：

一、急性湿疹

本型湿疹可发生在全身任何部位，但往往较易见于头部，四肢屈侧、阴部、手足背等部位。常呈对称分布，一般为局限在某些部位，而全身泛发性湿疹甚少见。

皮肤损害表现为多形性，即红斑、丘疹、丘疱疹、水疱、糜烂、渗出、结痂、脱屑等各种皮疹可互见。也就是说，在同一病变处，于同一时期内，可出现上述3～4种以上损害。患处炎症反应通常较明显，尤其中央部位更为显著，往往伴有糜烂、渗出、。但病损境界不清楚，肿胀也较轻。

自觉痒甚，其瘙痒程度与发病部位，个人耐受性的不同而有所差异。痒以夜间尤甚，症情厉害，可影响睡眼。还有因搔痒而易并发细菌感染，从而引发毛囊炎、疖肿、脓疱疮、淋巴管炎、淋巴腺炎等化脓性皮肤病。

急性湿疹如经妥当处置可获痊愈，但易复发。临床上也时常观察到由本型湿疹移行为亚急性或慢性湿疹。

二、亚急性湿疹

当急性湿疹炎症反应缓解、红肿、渗出明显减轻。整个病变以丘疹为主，间有轻度糜烂，少量渗液、且伴有少许结痂或鳞屑、则可称之为亚急性湿疹。

此期湿疹，主观痒依然存在，病程可达数周之久。倘若病性迁延不愈者，可演变成慢性湿疹；如果处理欠当，症情迅速恶化剧变，还可逆转为急性湿疹。

三、慢性湿疹

该型湿疹可以在发病伊始就呈慢性型，但多数是从急性、亚急性演变而成，还可见于急性湿疹反复在同一部位发生，最终转变成慢性湿疹。

慢性湿疹好发于四肢，如手足、小腿、肘窝、窝等处，分布也多对称。皮损常是局限型，呈皮肤增厚、浸润彰明、往往成苔藓样变，色素沉着屡见不鲜，境界分外清晰。

患者常诉说剧痒难忍，遇热或夜幕降临时尤甚。病情缠绵，经年累月难得痊愈。在此期间，如局部治疗处理欠当或饮食刺激性食物，可使慢性湿疹急性发作，这时其临床表现如同急性湿疹。

湿疹还可凭依发生部位不一样而患处命名。现简述如下：

耳部湿疹：惯发在耳后皱襞处，中医称旋耳疮。皮损呈红斑、糜烂、渗出少许、结痂及皲裂。多对称分布、痒感较著、易并发感染。以儿童患者占多数。

乳房湿疹：多见于女性，常在哺乳期易患此病。好发于乳头、乳晕及其周围，往往双侧同时受累。皮疹呈红斑、浸润、糜烂、渗出及结痂，有时伴皲裂。自觉痒甚，且有轻度痛感。若停止哺乳，症状可迅速改善，直至获痊愈。

手部湿疹：本型最大特点是易受气侯影响，多见冬天加重，而夏季缓解。常常侵犯指背，皮损表现浸润增厚较明显，可伴皲裂及脱屑。奇痒难名，往往因洗涤剂等刺激而招致病情恶化。

小腿湿疹：此型临床较为常见，好发生在胫部内、外侧面，分布对称，皮疹表现与急性或慢性湿疹相同。某些患者并发静脉曲张，多在小腿下三分之一处，患处因血液回流障碍，可引起慢性瘀血，局部色素沉着颇著，有的还可发生贵疡。

女阴或阴囊湿疹：发生于女阴或阴囊部位，皮损呈红斑、糜烂及渗出，也可出现苔藓样变，色素沉着明显，该部湿疹、由于神经分布丰富故自觉奇痒难忍。

肛门湿疹：病发于肛门处，亦可涉及附近皮肤，皮损常为浸润肥厚，湿润或少许渗出，也能引起皲裂。剧痒。

除上述以外，在临床上还有部分湿疹，其症状表现非同寻常。为此，将这些湿疹称为特殊型湿疹，现介绍如下：

一、传染性湿疹样皮炎：

此病常继发于细菌性化脓性皮肤病，如中耳炎、溃疡、瘘管及褥疮等。从上述病灶中排出分泌物，而使其周围皮肤受刺激或致敏所引发的皮肤病。损害以感染病灶为中心向周围扩展和漫延，表现为肿胀、红斑、水疱、脓疱、糜烂、渗出及结痂等。病变处可出现同形反应，即皮损与机械性损伤的形状相一致。自觉瘙痒或轻度痛感。

二、自体敏感性湿疹

本型湿疹亦称自体敏感性皮炎常认为患者对自体内部皮肤组织所产生的物质过敏而引发。这种湿疹在发病之前，身体某处已有一个湿疹病灶或其它皮肤病。皮损呈全身泛发性对称性湿疹样变。间以小水疱或丘疱疹为主，也可出现同形反应，即皮损沿抓痕呈线状排列。此种湿疹往往在上述原发病灶急性发作7～10天后才致病。自觉痒甚。本病症状可随原发病灶好转而改善或消失。

三、婴儿湿疹

本病是婴幼儿期最常见的皮肤病，多为满月后方发病。惯发于头面部，其他地方也可被波及。皮疹表现与急性或亚急性湿疹相同，时作时休，容易复发。剧痒难忍，故夜间哭闹、躁动不安。常伴有胃肠道症状，如腹泻等。目前，不少学者认为婴儿湿疹是异位性皮炎之婴儿型，但对此还有异议，理由为还有部分婴儿湿疹不是异位性皮炎。故此，提倡还可沿用婴儿湿疹之病名。

四、钱币状湿疹

又称货币样湿疹。常发生为手背、四肢伸侧及臀部，往往对称分布，以冬秋季节多见。皮损形状似钱币，园形或类园形，直径约2～5cm，损害为红斑基础上出现丘疹或丘疱疹，间可见滴状糜烂及渗液。甚痒，病程呈慢性经过，对治疗反应尚好，但也易复发。

【诊断与鉴别】

主要根据病史及临床表现特点，诊断较容易。急性湿疹皮疹表现为多形性、对称分布，倾向渗出；慢性型皮损呈苔藓样变；亚急性损害介于上述两者之间。自觉瘙痒剧烈；容易复发。对特殊型湿疹应注意其独特临床症状，诊断也不困难。

急性湿疹应与接触性皮炎鉴别（详见本章第一节）。

慢性湿疹需同神经性皮炎鉴别（详见下表）

表10－2 慢性湿疹与神经性皮炎别

 | 慢性湿疹 | 神经性皮炎
病 史 | 常由急性湿疹转变而来 | 先有瘙痒后发皮疹
皮 损 | 苔藓样变 伴色素沉着可急性发作倾向渗出 | 苔藓样变明显 无色素沉着倾向干燥 一般无渗出
好发部位 | 多见于四肢、手足及阴囊部 | 好发于颈项 骶部及四肢伸侧
敏 感 性 | 对刺激性药物敏感性高 易急性发作引起渗出 | 可耐受多种药物及理化等刺激

【治疗】

本病应尽量去除可疑的病因，但通常不易办到；避免对病变处任何不良刺激，如手抓、水洗、用力揩擦和某些不适宜的治疗；忌食致敏性或刺激性食物，象饮酒、喝咖啡、食海鲜、蛋、乳、蒜、辣等。

一、内用疗法

（一）抗组胺药物：组胺受体H1拮抗剂，如苯海拉明、非那根、扑尔敏、赛庚啶等是各型湿疹常用药，既可单用或联用，还可与镇静药伍用。

（二）镇静剂：常用于瘙痒剧烈者，往往与抗组胺药联用，这类药品以安定、眠尔通及鲁米那等较常用。

（三）钙剂或奴夫卡因疗法：对急性湿疹或全身泛发者最为适宜，可用钙剂静注或内服；也可应用佛夫卡因静滴，初次用量可按奴夫卡因每日每公斤4mg 计算，加入5％葡萄糖液，配成0.1％奴夫卡浓度、静滴。以后可逐渐增加用量，直至奴夫卡因每天500mg为止，每天静滴一次，10次为一疗程。

（四）维生素类：维生素B1、B12、C、E烟草酸及菸酰胺等均可用于治疗湿疹，其中常用维生素C抗组胺药合同，可能提高疗效。

（五）皮质类固醇激素：多用来治疗自体敏感性湿疹或传染染性湿疹样皮炎，往往与抗生素联合应用，常能迅速奏效。但对非特殊型湿疹、皮质激素疗法不宜提倡。

（六）雷公藤片：内服，每次1～2片，每日三次，对某些湿疹患者有一定效果。

（七）中医中药治疗

急性湿疹以祛风、清热、利湿为治则，常用消风散或胃芩汤加减。但发于下肢应用四妙散更好；在阴部选龙胆泻肝汤为妥。

慢性湿疹以养血祛风、养血润燥或生津润燥尤宜，多用当归饮子、养血润肤汤、润肤饮等加减。

二、外用疗法

外用药中的主药多选具有止痒、消炎作用的角质促成剂或皮质激素。

外用药剂型的挑选应依据临床皮损表现来酌定，如红肿明显，渗出多者应选溶液冷湿敷，4次／日；为红斑、丘疹时可用洗剂、乳剂、泥膏、油剂等；呈水疱、糜烂者需用油剂；表现为鳞屑、结痂者当用软膏；若苔藓样变者多择泥膏、软膏、乳剂、涂膜剂、酊剂及硬膏等。

三、基它疗法

慢性湿疹久治无效，可酌选浅层X线照射，放射同位素32P、90Sr敷贴治疗或冷冻疗法。此外，还可采用皮质激素局部注射封闭，如选强地松龙注射液，以0.25%奴夫卡因或生理盐水稀释2.5mg/ml后行患处皮下浸润注射，每周1～2次，约4～8次可获良好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　接触性皮炎（Confact Dermafifis）
  • 当前页：第二节　湿疹（Eczema）
  • 下一页：第三节　异位性皮炎（Afodic dermafifis）
<<< 返回本书目录
  1. 湿疹【疾病大全】
  2. 湿疹【中药主治】
  3. 湿疹【疾病症状】
  4. 湿疹【方剂主治】
  5. 湿疹《自我调养巧治病》
  6. 湿疹（Eczema）《皮肤性病学》
  7. 湿疹《家庭医学百科-医疗康复篇》
  8. 湿疹膏【方剂大全】
  9. 湿疹《百病自测》
  10. 湿疹瘙痒【中药主治】
  11. 湿郁汤【方剂大全】
  12. 湿疹样癌【疾病大全】
  13. 湿疣【疾病症状】
  14. 湿疹样乳癌《临床激光治疗学》
  15. 湿阴疮门主论《疡医大全》
  16. 湿证《古今名医汇粹》
  17. 湿异同《伤寒法祖》
  18. 湿证《景岳全书》
  19. 湿癣《周慎斋遗书》
  20. 湿证《明医指掌》
  21. 湿叙论一条《仲景伤寒补亡论》
  22. 湿证《伤寒总病论》
  23. 湿性体质【疾病症状】
  24. 湿证《医学正传》
  25. 湿性脚气【疾病症状】
  26. 湿证候-幼幼汇集（上）《古今医统大全》
  27. 湿性脚气【疾病症状】
  28. 湿证门《傅青主男科》
  29. 湿性坏疽【疾病症状】
  30. 湿证门《古今医统大全》
  1. 湿疹《皮肤性病学》
  2. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  3. 湿疹《家庭医学百科-医疗康复篇》
  4. 湿晕《中医词典》
  5. 湿疹《百病自测》
  6. 湿郁热伏《中医词典》
  7. 湿疹《自我调养巧治病》
  8. 湿郁热伏《中医名词词典》
  9. 湿疹样乳癌《临床激光治疗学》
  10. 湿郁《中医词典》
  11. 湿证《景岳全书》
  12. 湿淫《中医词典》
  13. 湿证《医学正传》
  14. 湿阴疮门主论《疡医大全》
  15. 湿证《古今名医汇粹》
  16. 湿阴疮《中医词典》
  17. 湿证《明医指掌》
  18. 湿异同《伤寒法祖》
  19. 湿证《医学摘粹》
  20. 湿义解《思考中医》
  21. 湿证《医学摘粹》
  22. 湿腰痛《中医词典》
  23. 湿证《伤寒总病论》
  24. 湿癣秘方《华佗神方》
  25. 湿证《伤寒总病论》
  26. 湿癣候《诸病源候论》
  27. 湿证非易治之病《温病正宗》
  28. 湿癣白秃《奇效简便良方》
  29. 湿证候（幼幼汇集 上）《古今医统大全》
  30. 湿癣《周慎斋遗书》
  31. 湿证诗《医学实在易》


异位性皮炎_《皮肤性病学》_中医杂集_【岐黄之术】

第三节　异位性皮炎（Afodic dermafifis）
在线购买《皮肤性病学》正版书籍

第三节　异位性皮炎（Afodic dermafifis）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病又名异位性湿疹或遗传过敏性湿疹。异位性皮炎这一病名为1933年由瓦也斯（Wise）及苏兹伯格（Sulzberger）最早提出的。而“异位性”一词为柯卡（coca）于1925年首先倡议，其含义是：患者或家族成员易罹患哮喘病、枯草热、过敏性鼻炎、荨麻疹、湿疹等疾病史；对异种蛋白过敏；病人血青中lgE值增高；患者血青中嗜酸性白细胞增多。

【病因及发病机制】

异位性皮炎病因和发病机制颇为复杂，至今为止尚未完全阐明。

该病原因之一遗传性过敏素质格外惹人注意，患者本人及其家族中成员对某些体内外物质的敏感性往往高于正常人。据统计表明：双亲皆有“异位性”表现者约70％后代也可呈“异位性”；若父母中仅一方见“异位性”则子女大致半数可见有“异位性”；然而在“异位性”病人中还有40％的父母未发现“异位性”。

本病的变应原以食物，特别是蛋白质食品尤为常见。另外，通过呼吸道吸入的各种物质，如屋尘、花粉、动物之毛及皮屑等亦不能忽视。通常认为婴儿期似乎是以食物过敏为主，而儿童期后却对吸入物过敏居多。

除上述以外，季节气侯变化、精神紧张、强烈搔抓刺激、出汗等均易使本病病情加剧。

异位性皮炎发病机制既可以是变态反应，也有非变态反应。其中有许多问题尚未获得一致结论，而且有些是相互矛盾的。对此需要今后努力实践，积极去探讨研究。

【临床表现】

异位性皮炎可分为婴儿期、儿童期和成人期三个阶段。

一、婴儿期异位性皮炎

本型临床表现与婴儿湿疹相同，两者难于区分（详见本章第二节）。患儿可在２岁左右症状逐渐缓解，甚至自愈。其中有些患者至儿童期或成人期可再次复发；还有部分病人迁延不愈，可持续发展到儿童期，直至成人期。

二、儿童期异位性皮炎

此型多见于婴儿湿疹愈后，到6～10岁时再次发病；也可以自婴儿期持续演变而来；还有少数患者至儿童时期方始发病。

儿童期异位性皮炎又可分二型，即湿疹型和痒疹型。

湿疹型多发于四肢屈侧，特别是肘窝和腘窝。皮损表现与成人的亚急性或慢性湿疹酷似。常见为多数密集小丘疹、丘疱疹和小水疱，往往相互融合成片，部分呈苔藓样变。

痒疹型好发于四肢伸侧及背后，皮疹表现为全身性疏散分布的米粒至黄豆大丘疹、损害处干燥，陈旧皮损小而硬。病变处抓痕累累，往往伴有局部淋巴结肿大。

儿童期异位性皮炎自觉奇痒，以痒疹型尤甚，可因搔抓以至继发细菌感染。病程呈慢性经过，常反复发作，可逐渐痊愈或发展迁延为成人期异位性皮炎。

三、成人期异位皮炎

本期病人多有婴儿期或儿童期异位性皮炎之病史。皮损惯发于四肢屈侧、颈部、也可发生于前额、眼睑、手背等处。还偶有全身泛发者。病变较局限，皮疹多呈苔藓样变或淡红色丘疹性片块，表面可见细鳞屑附着和色素沉着。

患处瘙痒非常，往往因搔痒剧烈而继发感染。病程为慢性经过，病性时轻时重，最终亦可逐渐痊愈。

异位性皮炎典型患者要经历上述三个阶段的表现，即婴儿期，儿童期和成人期。但也可不出现婴儿期而直接进入儿童期或成人期异位性皮炎。有些患者仅有异位性皮炎表现，某些病人除有鼻炎外，还可伴发其他过敏性疾病，如支气管哮喘、荨麻疹、过敏性鼻炎等。个别患者可伴发白内障和视网膜剥离，此外，本病患者往往伴有皮肤干燥、毛囊角化、掌纹增多及皮肤白色划痕征现象。异位性皮炎易引起细菌感染或并发病毒性皮肤病。

【实验室检】

本病患者血液中嗜酸性白细胞计数增多；病人血液清中lgE升高，用被动转移试验可测知；用特异抗原做皮试可呈阳性即发反应。

【诊断与鉴别诊断】

根据临床表现对婴儿期异位性皮炎可以作出诊断，而其它期异位性皮炎，还须结合辅助检查方能作出诊断。

本病同婴儿湿疹鉴别，关键为于前者有“异位性”，而后者无此表现。

异位性皮炎还应与婴儿脂溢性皮炎相鉴别，后者多为生后第3～4周开始发病。皮疹为红斑和油性鳞屑，缺乏多形性特点。好发于头部，亦可累及眉部、鼻唇沟、耳后、颈部等处。自觉轻痒或不痒。预后良好，往往于数月之内可痊愈。

【治疗】

尽量寻找发病原因并去除之，但较困难；注意调整饮食，切忌过饱，避免进食易致敏的物品，如喂食牛乳、鸡蛋白、柑桔等；哺乳母亲以清淡饮食为好，贝类食物及酒类应禁用；尽量减少外界不良刺激、如手抓、外用肥皂、热水烫洗等；衣着应较宽松、轻软，避穿毛制品或尼龙织品；本品忌种牛痘，避免接触新近种过牛痘或单纯疱疹患者，以防发生牛痘样疹或水痘样疹。

一、内用疗法

（一）抗组胺类药：可选用1～2种抗组胺药内服，对婴儿期异位性皮炎可用0.2％苯海拉明糖浆，2～4mg/kg .d ，分三次服用。

（二）镇静剂：为加强止痒效果，可应用镇静剂、常用鲁米那（小儿剂量为0.5～1mg.次）或冬眠灵，（小儿剂量是0.5～1mg/kg.、次）。往往与抗组胺药伍用，可能提高疗效。

（三）助消化药：可酌选酵母片、乳酶生、维生素B1等口服以帮助消化，对促进本病好转或康复有裨益。

（四）皮质类固醇激素：仅适用于顽固、重症的成人期异位性皮炎，使用小剂量短疗程的治疗，如强地松20～30mg/日，可获较满意效果。对其它期的异位性皮炎，不主张采用皮质类固醇激素疗法。

（五）抗生素：若有继发细菌感染者必要应用抗生素，可选择麦迪霉素、红霉素等，但最好不用青霉素，因本病患者青霉素过敏的发生率较高，故应予重视。

（六）中医中药治疗：可参考本章第二节。

二、外用疗法

对症处置，治则和用法与湿疹相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　湿疹（Eczema）
  • 当前页：第三节　异位性皮炎（Afodic dermafifis）
  • 下一页：第四节　药物性皮炎（Dermafifis medicamentosa）
<<< 返回本书目录
  1. 异位性皮炎【疾病大全】
  2. 异位性皮炎（Afodic dermafifis）《皮肤性病学》
  3. 异位妊娠（子宫外孕）《百病自测》
  4. 异位性心动过速【疾病症状】
  5. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  6. 异位胰腺【疾病大全】
  7. 异位妊娠（宫外孕）《妇产科学》
  8. 异戊巴比妥　Amobarbital《精神药品临床应用指导原则》
  9. 异位妊娠【疾病症状】
  10. 异物眯目《中医眼科学》
  11. 异位妊娠《中医妇科学》
  12. 异物肉芽肿【疾病大全】
  13. 异位妊娠《女科宝鉴》
  14. 异物伤【疾病大全】
  15. 异位急性阑尾炎【疾病大全】
  16. 异物性食管穿孔【疾病大全】
  17. 异位钙化【疾病症状】
  18. 异香散【方剂大全】
  19. 异位辅助性肝移植《临床肝移植》
  20. 异型莎草【中药大全】
  21. 异位ACTH综合征【疾病大全】
  22. 异性蛋白反应【疾病症状】
  23. 异胎《续名医类案》
  24. 异性装扮癖【疾病症状】
  25. 异穗卷柏【中药大全】
  26. 异性装扮癖【疾病大全】
  27. 异嗜酸癖【疾病症状】
  28. 异野芝麻【中药大全】
  29. 异嗜癖【疾病症状】
  30. 异叶鳞始蕨【中药大全】
  1. 异位性皮炎《皮肤性病学》
  2. 异位损害及并发症《传染病》
  3. 异位性皮炎《默克家庭诊疗手册》
  4. 异位妊娠（子宫外孕）《百病自测》
  5. 异戊巴比妥《精神药品临床应用指导原则》
  6. 异位妊娠（宫外孕）《妇产科学》
  7. 异物定位《放射诊断学》
  8. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  9. 异物眯目《中医眼科学》
  10. 异位妊娠《中医妇科学》
  11. 异物入目《中医词典》
  12. 异位妊娠《默克家庭诊疗手册》
  13. 异物伤《默克家庭诊疗手册》
  14. 异位急性阑尾炎《普通外科学》
  15. 异乡不服水土《奇效简便良方》
  16. 异位辅助性肝移植《临床肝移植》
  17. 异香散《太平惠民和剂局方》
  18. 异位产生激素的肿瘤《病理学》
  19. 异性性器的配合《玉房秘诀》
  20. 异胎《续名医类案》
  21. 异烟肼《药理学》
  22. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  23. 异烟肼慢灭活《医学遗传学基础》
  24. 异脉《诊宗三昧》
  25. 异远真人《中医词典》
  26. 异硫氰酸荧光素《实用免疫细胞与核酸》
  27. 异者从之《中医词典》
  28. 异类有情丸《冯氏锦囊秘录》
  29. 异者衰之《中医词典》
  30. 异类有情丸《韩氏医通》
  31. 异证《古今医案按》


药物性皮炎_《皮肤性病学》_中医杂集_【岐黄之术】

第四节　药物性皮炎（Dermafifis medicamentosa）
在线购买《皮肤性病学》正版书籍

第四节　药物性皮炎（Dermafifis medicamentosa）

  • 上一页
  • 目录
  • 相关
  • 下一页

药物性皮炎可简称为药疹，系指药物通过内服、注射或别的途径进入机体后，引起皮肤粘膜炎症反应。病情严重的患者，可伴有内脏损害，甚至死亡。

事物总是一分为二的，如同“水能载舟，也可覆舟”一样，药物既可治病救人，也能致病害人。据一些单位统计，药疹发病率约占门疹初疹患者的0.5～2.3%，随着人民生活日益改善和医卫生事业的蓬勃发展，该病发病率无疑将会增加。为此，医务工作者须要掌握药疹的有关知识，以尽量减少本病的发生。

【病因与发病机理】

药物是药疹发生的外因，这是不言而喻。药物这个外因中有药物中的杂质、剂量、种类、用药途径、聚积作用及抗原性等诸多因素与药疹发生有一定关系，但相比之下，我们认为药物的抗原性是引起药疹最重要的原因。众所周知，药物大多数是小分子化学物质，只能算是半抗原，它必须与机体内蛋白质结合后变成全抗原，这时药物才具有抗原性。临床上使用抗原性越强的药物，其产生药疹的机会也就越多。如抗生素剂、解热镇痛药类、安眠镇静剂、磺胺药制品等四大类，是引发药物性皮炎最常见的药物，约占所有药疹的半数以上，当然还有抗癫痫药、吩噻嗪类等药品所引起的药疹、也甚引人瞩目。在这里必须指出，昔日认为药疹主要是西药引起的。但最近几年观察，随着中草药剂型创新改革和临床广泛应用，由中草药引发的药疹之报告也屡见不鲜，故应引为警惕。更值得注意的是，引起药疹的原因，有时较隐蔽而容易被疏忽，这大概有以下几种情况：第一，某些有药物作用的食物或饮料中所含色素或香料，它们的本质也具有药物之作用。因此，亦能引起过敏反应；第二，药物有时以意想不到方式进入机体，例如饮食注射过青霉素奶牛的乳，吃含有防腐剂或抗菌制品的食物，这时药物可不知不觉地进入人体；第三，交叉过敏，即对化学结构式相似的药物也引起过敏反应，象对普鲁卡因过敏的人，服用磺胺药后也可以引起药疹，因上述二种药物化学结构式很相似，以上情况，往往可导致误诊，故应予足够重视。

另外，药疹的发生尚有一个更为主要之原因，那就是人的因素，即人所共知的内因，换名话说，唯有人（具有过敏体质）对该药物产生了敏感性，否则也不会引起药疹，这是外因必须通过内因起作用的缘故。因此，服药的人虽多，但发生药疹的毕竟是少数。

本病发病机理十分复杂，尚有不少总是有待今后研究阐明。但皮肤病学才倾向认为，大多数的药疹仍是变态反应所引起的。其主要根据如下：

一、药疹发生有一定的潜伏期，首次用药者须经4～20日的潜伏期，倘若致敏状态已形成后，则多数在十分钟至24小时内，即可发病。

二、药疹的发生与药物的剂量及其药理作用无关。已发生过药疹的人，即使应用该致敏药的很小剂量，仍然可再次发病。

三、某些病例可用致敏药进行脱敏。

四、痊愈后的患者，若应用与原致敏药物化学结构式相似的药物、亦可引发药疹，这就是前面已叙述过的交叉过敏；还有另一种情况，当病人处于敏感状态增高时，尚可对一些在化学结构式毫不相关的药物发生过敏反应，这便是所谓的多价过敏或多原过敏。

五、本病采用皮质类固醇激素、抗组胺类药等抗过敏治疗、可以获得良好的效果。

除此之外，某些药疹的发病机理可能与药物毒性作用或光敏感作用有关。前者象药物性剥脱性皮炎，一般认为该病是药物剂量使用过大或服用时间太久所致的毒性反应；后者如内服磺胺药后，一旦暴露于阳光下，就可能发生皮炎。

【临床表现】

本病患者必有用药史，不少病人可以询问得知既往有药物过敏史。药疹症之临床多种多样，除少数为局限性外，常为全身泛发性对称分布。皮损本身无特异性，可呈经斑、紫斑、丘疹、风团、水疱、糜烂、结痂、鳞屑等。同一种药物在不同人身上，可出现不同类型的皮疹；反之，不同药物在同一患者身上，可发生相同皮肤损害。自觉病损处有程度不一瘙痒感。不少药疹患者还有发热、浑身不适等全身症状。病性重笃的药疹，可累及肝肾等脏器。兹将临床上较常见的药疹类型介绍如下。

一、固定性药疹

此型药疹颇具特色，皮损发生具有固定性，在患者初次发疹后，每次服药再致病时，往往于原处复发皮疹，且常见逐次扩大和增多的倾向。固定性药疹是最多见的一种药疹，约占全部药疹的50％。以男性患者居多，男女之比9：1。一般认为由第Ⅵ型反应引起的。多由磺胺制剂、解热镇痛药、安眠药等所招引。抗生素除四环素外，通常不引发本型药疹。该病皮损多发于皮肤粘膜交界处、如口唇、阴茎等部位，数目不定，一般不对称。皮疹为红肿斑、大水疱及色素沉着斑，园形或椭园形，境界分明。患处有灼热和瘙痒感，但缺乏全身症状，也不波及脏器。

二、麻疹或猩红热型药疹

本型药疹也较为常见，可能与Ⅵ型变态反应有关。一般发病急骤，损害常累及躯干部或面颈部迅速向躯干和四肢扩展。皮疹呈弥漫性鲜红色斑疹或米粒大至绿豆大红色斑丘疹。密集对称分布。其形态极似麻疹或猩红热样外观，但皮损较多，色泽更鲜红、瘙痒更剧烈。与此同时，常伴有发热、畏寒等全身症状，但比传染病的麻疹或猩红热之症状轻些。内脏一般不受累。半数以上病人，在去除病因（致敏药物）2周后，皮疹损害有望完全消退。该型药疹一般预后尚好，但也有个别患者，由于没有及时停用致敏药物而导致药物而导致演变成剥脱性皮炎型药疹。

三、剥脱性皮炎型药疹

该型药疹在各型药疹中病情较为严重，在皮质类固醇激素应用之前，预后不佳、易致死亡。本病可能是Ⅵ型变态反应所致，也有认为是药物毒性作用所引起的。据国内文献报告引起这一型药疹的药物有鲁米那、胂剂、青霉素、磺胺药、砜类药品、链霉素、山道年、氨硫脲、复方阿斯匹林、异烟肼、大伦丁等，其中以鲁米那为最常见。该型药疹潜伏期较长、多在20日以上。皮损呈全身红斑、肿胀、尤其面部水肿更显著，常伴渗液和结痂。继之出现一段较长时间的表皮剥脱期，全身可见大量脱屑，于手脚部位常呈手套袜套状大片鳞屑剥脱。重者指甲、头发均可脱落。多数患者伴有高热、畏寒以及水电解质平衡失调。部分的病人因肝、肾、造血器官受侵犯而引起全身衰竭、最终可能并发肺炎，继发败血症或心力衰竭而致死亡。病程颇长，可持续一个月以上，甚至达到2－3个月。

四、大疱性表皮松解型药疹

又名中毒性表皮坏死松解型药疹，系所有药疹中最严惩的一型。本病虽然发生率较低，但症性重笃，予后多不良，死亡率甚高。致病药物多为解热镇痛药、磺胺类制剂，笨巴比妥以及青霉素等。本型药疹临床表现以发病急剧、病情险恶、病程短暂为特征。皮疹初起为红斑，可迅速扩展，常在4天之内遍及全身，皮疹中还常见有水疱或大水疱。并很快转变成广泛性松弛性表皮松解，其状如烫伤样，触痛较明显。病变处往往可查见表皮呈多数相互平行的长条皱纹。患部易擦破而形成大片表皮剥露，即尼氏（Nikolsky）征阳性。眼、口腔、食道粘膜也常受累。胃肠、肝、肾、心、脑等脏器均可同时被侵犯。病人体温可高达40℃左右。如无并发症，患者可在3－4周内痊愈，病程通常不逾一个月。

五、荨麻疹和血管性水肿型药疹

这一型药疹可由第Ⅰ型或Ⅲ型变态反应所引起，是过敏性疾患常见的皮肤表现之一。引起本病的药物很多，其中以青霉素、血清、疫苗、磺胺类药、器官浸剂、水扬酸类药等最易引起。皮疹表现为大小不等、形状各异的风团，多泛发全身和对称分布。药物过敏反应所致的荨麻疹与普通的荨麻疹往往无法区别。但常因前者发病急剧、皮损广泛、颜色鲜红、瘙痒强烈、皮疹损害消退所用时间较长而提示我们给予注意。

倘若风团损害发生于皮下组织疏松的阴部、眼睑、口唇等部位时，可使病变处局部水肿著明，病情进展较快，以致眼不能睁、口难开、阴部高度肿胀、自觉灼痒、此即谓之血管性水肿。当这种皮损发生在喉头处，可因声门水肿窒息而危及生命，应引起注意。

六、紫癫型药疹

此型药疹在临床上又可分血小板减少和非血小板减少性紫癜二型；前者乃由药物的作用使血小板减少而发生紫癜；后者系对药物发生过敏反应、导致皮肤毛细血管通透性增加而出现紫癜。两型临床表现皆经紫癜为主，间也可见红斑或其它皮疹，个别患者尚呈现血疱。病情轻者仅皮肤受累，重者则有风湿性紫癜，腹性紫癜等。引起本型药疹的最常见致病药物是水扬酸类衍化物及安乃近。其次为巴比妥类药物、链霉素及磺胺药等。

【诊断与鉴别】

根据有用药史，有一定潜伏期、发病急、皮疹全身泛发、分布对称、瘙痒较剧、停药后病性好转等一般可做出诊断。过敏反应所引起的药疹，为了掌握病人致敏药物，必要时可施行过敏试验，常用有如下几种：

一、皮肤划痕试验：于前臂屈侧表面，按常规消毒后，用无菌针头在该处划数条痕，以不出血为度，然后将被试验物轻搽其上。阳性反应者多在10－30分钟内出现风团样反应。这时可将被试药物用水洗拭去。鉴于绝大多数药物属于半抗原，须与机体内载体蛋白结合后方具有抗原性，故阴性结果不能排除药疹。本试验可靠性较差。但要注意有皮肤划痕症者不作此试验。

二、皮内试验：试验部位通常选择前臂屈侧皮面，于近手掌处先作一对照注射，然后向上5公分左右处做药物皮试。阳性者可于5－30分钟内出现风团样反应，且周围绕以红晕。严重反应，尚可出现水疱或坏死，高度敏感者可诱发过敏性休克。本试验较可靠，应用也较广，但具有一定危险性，有人主张对容易引起严重反应的药物，最好先作皮肤划痕试验，若为阴性再作本试验。但阴性者也不能排除诊断、其理同皮肤划痕试验。

三、结膜囊试验：将被试药物配成一定深度，滴少许于结膜囊内。阳性者可于15－30分钟内结合膜出现肿胀及充血反应。

四、放射免疫测定－放射变应原吸附试验（radoallergosorbent test RAST）:该试验即用同位素标记lgE抗体，测定药物过敏病人血中lgE抗体的定量法。由于本试验所需的抗原物质尚未解决好，故还不能普遍推广应用。

五、嗜碱性白细胞脱颗粒试验法：即在体处镜下观察抗原与抗体反应时，嗜碱性白细胞颗粒有溶解脱失现象。试验可分直接和间接法，前者即用患者的嗜碱性白细胞与致敏药物作用使嗜碱性白细胞出现脱颗粒现象；后者系取兔嗜碱性白细胞同病人血青加致敏药物的作用可间接观察兔嗜碱性白细胞脱颗粒现象。本试验优点较安全，无任何危险性。

总而言之,前三种方法不一定可靠，而且还具有一定危险性，特别是第二种方法。故除非绝对必要，否则不宜提倡。后面介绍二种试验是在体外进行，还是可以创造条件进行应用。仅能作为第Ⅰ型药物变态反应的检法。如临床上遇到必要时，还是可以创造条件进行应用。

药物性皮炎临床表现较复杂，可模仿许多疾病的发疹、故药疹必须与相关的发疹疾病鉴别。

一、传染病（麻疹、猩红热）：无用药史，全身中毒症状较明显、皮疹色泽不如药疹鲜艳，自觉不痒或轻痒，传染病还有各自固有体征，如猩红热有杨梅舌及口周围苍白圈，皮肤转白试验阳性。麻诊颊粘膜可查见科氏斑。

二、非药致敏的荨麻疹、多形红斑等；无服药史，病情较缓和、疹色较不鲜艳，皮损广泛分布稍差，主观痒亦较轻。

【治疗】

一、停用一切可疑的致病药物：在治疗疾病过程中，一旦发现全身泛发性皮疹，首先要考虑药疹，这时可根据用药与发疹时间关系，药物抗原性强弱及其所发疹型体面向性等进行综合分析判断，立即停用可疑的致病药物，然后再进一观察是否为药疹。

二、加快体内致病药物排泄：可让病人多饮水或静脉输液。

三、内用疗法

（一）抗组胺类药：如内服苯海拉明、扑尔敏等多作为常规用药，还可使用维生素C或钙剂静注。

（二）皮质类固醇激素：对重症患者，应早给予，可用氢化考的松200－300mg 、维生素C1000mg, 加入于5－10％葡萄糖液1000ml 中静滴，每日一次。俟病情好转后，再逐渐减少用量，并可改换强的松内服。

（三）对症处理

1．注意水电解质平衡。

2．口腔、食道粘膜严重受累时，可行肠外营养，如给予能量合剂等。必要时尚可考虑少量输血。

3．水肿严重者，可投与利尿剂。

4．并发感染者须用抗生素。

5．肝、造血系统受累者，可酌情给予保肝、输血或血浆等相应处置。

四、外用疗法；对症处理。

【预防】

一、治疗前应仔细询问病人有无药物过敏史。

二、严格掌握用药适应症，以防滥用药物。

三、用药宜简单，这样可减少药疹发病率。

四、注意药物交叉过敏反应，慎用或禁用与原致敏药物化学结构式近似的药物。

五、对确诊为药疹者，应嘱附病人牢记致敏药的药名,好登记填写在卡片上发给患者。与此同时，还须向病交代，每次因病就医时，应对医生声明，自己对何种药物过敏。

六、做药物过敏试验，如青霉素皮试，应准备好救急药品，以防万一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　异位性皮炎（Afodic dermafifis）
  • 当前页：第四节　药物性皮炎（Dermafifis medicamentosa）
  • 下一页：第一节　荨麻疹（Urticaria）
<<< 返回本书目录
  1. 药物性皮炎【疾病大全】
  2. 药物性皮炎（Dermafifis medicamentosa）《皮肤性病学》
  3. 药物性狼疮【疾病大全】
  4. 药物性食管炎【疾病大全】
  5. 药物性呼吸衰竭【疾病大全】
  6. 药物性水肿【疾病症状】
  7. 药物性肝硬化【疾病大全】
  8. 药物性胃病【疾病大全】
  9. 药物性肝病【疾病大全】
  10. 药物性心肌病【疾病大全】
  11. 药物性肥胖【疾病症状】
  12. 药物性牙龈增生【疾病大全】
  13. 药物心理学《医学心理学》
  14. 药物养生《中医养生学》
  15. 药物消除动力学《药理学》
  16. 药物养生的机理《中医养生学》
  17. 药物相关性青光眼【疾病大全】
  18. 药物养生的应用原则《中医养生学》
  19. 药物相关性免疫性溶血性贫血【疾病大全】
  20. 药物依赖【疾病症状】
  21. 药物体内过程《药理学》
  22. 药物依赖和成瘾《默克家庭诊疗手册》
  23. 药物浓度测定常用技术《临床生物化学》
  24. 药物遗传学《医学遗传学基础》
  25. 药物免疫性血小板减少性紫癜【疾病大全】
  26. 药物与受体《药理学》
  27. 药物抗早孕《妇产科学》
  28. 药物与衰老《默克家庭诊疗手册》
  29. 药物经济学与社会药学的研究《医院药学》
  30. 药物制剂的称定性《医院药学》
  1. 药物性皮炎《皮肤性病学》
  2. 药物性经漏化瘀灵《三十年临证经验集》
  3. 药物学《中国医学通史》
  4. 药物性肝损伤《病理学》
  5. 药物学《中国医学通史》
  6. 药物信息中心和区域协作《医院药学》
  7. 药物学的发展《中国医学通史》
  8. 药物信息在医院中的应用《医院药学》
  9. 药物学的迅速发展《中国医学通史》
  10. 药物信息业务的组织人员和设备《医院药学》
  11. 药物研究室工作制度《医院药学》
  12. 药物信息室必备图书标准《医院药学》
  13. 药物养生《中医养生学》
  14. 药物信息的来源《医院药学》
  15. 药物养生的机理《中医养生学》
  16. 药物心理学《医学心理学》
  17. 药物养生的应用原则《中医养生学》
  18. 药物消除动力学《药理学》
  19. 药物依赖和成瘾《默克家庭诊疗手册》
  20. 药物相互作用《药理学》
  21. 药物遗传学《医学遗传学基础》
  22. 药物吸收《默克家庭诊疗手册》
  23. 药物因素《预防医学》
  24. 药物外治《中医儿科学》
  25. 药物与受体《药理学》
  26. 药物体内过程与药代动力学《临床生物化学》
  27. 药物与衰老《默克家庭诊疗手册》
  28. 药物体内过程《药理学》
  29. 药物与药理学的发展史《药理学》
  30. 药物生产与流通《中国医学通史》
  31. 药物预防《核、化学武器损伤》


荨麻疹_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　荨麻疹（Urticaria）
在线购买《皮肤性病学》正版书籍

第一节　荨麻疹（Urticaria）

  • 上一页
  • 目录
  • 相关
  • 下一页

荨麻疹这种病的皮疹表现与人接触植物荨麻所发生的皮损雷同，故称此皮肤病为荨麻疹。祖国医学将本病叫做“瘾疹”或“风疹”；民间百姓称呼“风疹块”。该病特征是全身泛发风团，皮疹来去迅速，消退不留痕迹，自觉痒甚。

【病因与发病机理】

荨麻疹病因十分复杂，而且大多数患者原因难觅，特别是慢性型病人。引起本病发病的最常见原因有：

食物：从主食到副食的许多食物，甚至包括食品添加剂、饮料等可能成为荨麻疹的因。其中以蛋白质、如鱼类、虾、甲壳类、蛋类、牛奶、肉等尤为常见。

药物：药物荨麻疹在临床上颇为常见， 以青霉素、痢特灵、阿斯匹林等引起者居多；使用磺胺制剂、链霉素、四环素或氯霉素后有时也可发生本病。此外，象可待因、吗咖、维生素B1等引发荨麻疹也屡见报告。

感染：细菌、病毒、原虫、蠕虫、真菌等病原微生物感染与荨麻疹发病，对某些患者至关重要，甚至连虫咬或蜂螫刺都可导致荨麻疹发生。

花粉及其它吸入物：如各种花粉、屋尘、动物皮屑等吸入物招引本病亦不乏其例。

此外，精神因素、物理因素、全身性疾病、遗传素质等也可成为荨麻诊发病的原因。

荨麻疹如何发生？人所共知，机体内有很多刺激物能引起荨麻疹，我们可将这些刺激物质统称为介质，其中组织胺便是引起本病发生的最主要介质。该介质常常在第一型变态反应过程中所产生，即当机体处于敏感状态时，抗体lge 吸附于肥大细胞表面，这时若机体再受致敏物质刺激，则在该细胞表面上可发生抗原抗体反应。其结果组织胺这种介质可从肥大细胞中释出，并作用于皮肤血管而发生风团。介质除组织胺以外，还有5－羟色胺、乙酰胆碱、激肽、缓慢过敏物质（SRS－A）、前列腺素、纤维蛋白溶解素、补体等等。这些刺激物质作用于机体皆可导致风团形成。

现今认为荨麻疹的绝大多数患者是属于Ⅰ型变态反应，但也还有部分病人归属于非变态反应。

【临床表现】

荨麻疹可以发生在身体的任何部位，有时口腔、咽喉及胃肠粘膜也可受累。本病在皮疹出现之前，往往局部先有剧痒、随后则发生风团。此种皮疹特点；大小不一，形状各异；色泽为红色、淡红色或常色；骤起骤没，此起彼伏，皮疹通常不起过24小时则可消退；愈后不遗留任何痕迹，相邻损害可融合成较大风团。偶尔可见水疱或血疱的损害。自觉奇痒难耐，常因剧烈搔抓，在病变外留下血痂和抓痕。有些患者可伴发热、食欲不好，疲乏等全身症状。有部分病人做皮肤划痕试验可呈阳性反应。本病经适当治疗可获痊愈，但不少患者易复发。

荨麻疹病程不逾一个月称为急性荨麻疹；病期持续30天以上可谓之慢性荨麻疹。本病临床上尚有以下几种较常见的特殊型；

一、人工荨麻疹：又叫皮肤划痕症。本型皮肤划痕试验可呈典型三联征，即用手指甲划试或用钝器划其皮肤后，开始出现条状红斑，随后在其周围发生红晕，最终发生著明的条状风团。有些人工荨麻疹患者与应用青霉素有关，当停用该药，经一段时间后即可痊愈。

二、血管性水肿：亦称巨大性荨麻疹。此型原称为血管神经性水肿。其主要侵犯真皮深部和皮下组织的血管。惯发于眼睑、口唇、阴部及咽喉等组织较为疏松部位，但手足、前臂或踝部有时也可被累及。多在夜晚突然发生，皮损多呈1～2个巨大局限性水肿块，但无指压凹陷性体征，且常不对称。损害持续时间较长，有的须2～3天方能消退。若发于咽喉部，病情严重者可引起窒息，甚至死亡，值得引起注意。

三、蛋白性胨荨麻疹：这一型患者往往因暴饮暴食，如过食猪肉、海鲜货等和大量饮酒后，食物中未被消化的蛋白胨经胃肠粘膜吸收入血液中而引起的。病情较急，多见于节假日。皮疹表现为全身泛发风团、常伴头痛、乏力等症状、病程较短、多在2～3天内损害即可消退。

四、寒冷性荨麻疹：可分为家族性和获得性二型。前者临床少见，为常染色体显性遗传，多自婴幼儿开始发病，可持续终生；后者又有原发和继发性之区别，其中以原发性获得性寒冷性荨麻疹最为常见。原发性这一型好发于暴露部位，痒较别的型轻。在气温突然变冷或接触冰冷物质时，则可诱发风团产生。故冰块试验呈阳性反应，即把冰块置于前臂处，经2分钟左右，在接触处的皮肤可出现风团。患者血青中无冷凝集素，又无冷溶血素和冷球蛋白。继发性获得性寒冷性荨麻疹常与某些基础疾病，例如冷球蛋白血症、冷纤维蛋白原血症、冷溶血素症、梅毒、恶性骨髓肿瘤及结缔组织病有关。被动转移试验家族性者为阴性，而获得性者呈阳性。

五、胆碱能性荨麻疹：该型以青年女性占多数，精神紧、机体受热或运动时常常可诱发皮损发生。症之临床最大特点是风团损害颇小，约1～3mm，周边绕以红晕，奇痒无比，且常伴头痛、头晕、流涎、出汗、等症状。有时还可见到卫星状风团分布。对患者使用1：5000乙酰胆碱进行皮内试验可呈阳性反应，即出现强烈红斑。这一型掌跖通常不受累，病性可反复发作数月或数年。

六、腹型荨麻疹：本型有胃粘膜损害高达86.84％，而其中仅23％出现胃肠症状。由此可见，过去认为只有出现恶心、呕吐等症状才被视为胃肠粘膜受累是客观的。

七、光线性荨麻疹：表现为皮肤受日光、紫外线或红外线射数分钟后，局部迅速出现瘙痒性风团。与此同时，可伴发畏寒、疲乏、肠痉挛及至晕厥等全身症状。

八、心脏性荨麻疹：在风团发生的同时，心脏亦被波及。此刻可伴有胸闷、心悸及心律不齐，如果进行心电图检查也可出现异常。皮疹消退后，以上临床症状也随之消失。

九、血清病型荨麻疹：此型病因多为药物，患者皮损以风团最常见，且往往呈多环形。此外，尚有发热、关节痛及全身浅淋巴结肿大。倘若肾脏受损害，则尿常规可出现异常，其它化验总补体可呈低值，但血沉一般为正常。

十、压迫性荨麻疹：易发生于受压较重、且时间较久的部位，以臀部和足部为多见，损害呈局部深在疼痛性水肿，可持续8～12小时。发病期间常伴发热、寒颤、关节痛和白细胞总数稍增多。此型被动转移试验为阴性，故与变态反应无关。

【诊断与鉴别】

根据临床表现特点，荨麻疹断不困难，有些患者就诊时皮疹已消退完毕，此时仍可通过病史询问而作出诊断。

荨麻疹当伴有腹痛时需与急腹症，特别是阑尾炎相鉴别。后者腹痛以右下腹显著，且血中白细胞总数和嗜中性粒细胞增高。另外，本病还需要同丘疹性荨麻疹鉴别。丘疹性荨麻疹损害常呈混合性皮疹，即风团丘疹或风团水疱，以儿童患者居多。

【治疗】

一、尽量除去可疑病因。

二、内用疗法

（一）急性荨麻疹；常以抗组胺类药品为首选药物。另外，还可配用钙剂、氨茶碱、肾上腺素、麻黄素等其中任何一种，每可迅速奏效。遇有发热者，尤其第一次发病的儿童，可增用抗生素。如果病性急剧时，还可考虑投与皮质类固酶激素口服或静滴，等症状控制后再改用其它治疗方法。

（二）慢性荨麻疹；除用抗组胺药外，可使用利血平、氨茶硷、安络血、6－氨基已酸、维生素K、维生素E、维生素B12、组胺球蛋白、转移因子、普鲁卡因大静封、抗生素等1～2天种药品，有望获效。有时还可采取抗组胺H1拮抗剂，如赛庚啶或扑尔敏与H拮抗剂，象甲氰咪胍联合应用往往可提高疗效。

（三）蛋白胨性荨麻疹：多需禁食１～２餐，代以饮糖茶水，以后在1－2天内宜给予清淡饮食为好。

（四）血清病型荨麻疹：本型投用抗组胺类药品效果甚微，常需应用较大剂量的皮质类固醇激素方能收效。

（五）人工荨麻疹：往往以赛庚啶、安他乐、多虑平、脑益嗪、特非那丁及息斯敏为常用药物，如果发病与使用青霉素有关，应停止应用该药品。

（六）寒冷性型麻疹：可选择抗组胺类药物单用或联用；还可与中医药配合治疗，如内服金匮肾气丸，可望提高总有效率或治愈率。

（七）腹型荨麻疹：该型常常以急诊就医，处理可采取肾上腺素0.3～0.5mg皮下注射或异丙肾上腺素10mg舌下含化，每天四次。另外，尚可添用氢考100mg加于50％葡萄糖液40ml静推或加入5％葡萄糖液250ml 静滴。与此同时，肌注抗组胺药如苯海拉明、非那根或扑尔敏等，对迅速制止腹痛有良好效果。

（八）胆碱能性荨麻疹：除常规服用抗组胺类药以外，时常加用阿托品、普鲁本辛、利血平等而收到较满意疗效。

（九）心脏性荨麻疹：提倡尽早给予抗组胺类药与皮质类固醇激素合同，可使病情较快改善或获痊愈。

（十）皮损发于咽喉部出现窒息时：应及时使用肾上腺素0.5mg肌注，必要时可加于5％葡萄糖液40ml静注，同时并用大剂量皮质类固醇激素静滴抢救。有时还需考虑气管切开术。

（十一）光线性荨麻疹：可酌选氯化喹啉或菸草酸与抗用胺类药结合应用，有一定疗效。

（十二）中医中药治疗：风寒型多用荆防败毒散或桂枝汤加减；风热型常用消风散加减；气血两虚型选用当归饮子或八珍汤加减；肠胃实热型可择防风通圣散加减；血瘀型取用血府逐瘀汤加减；血热型酌用犀角地黄汤合消风散加减；冲任不调型需用二仙汤合四物汤加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　药物性皮炎（Dermafifis medicamentosa）
  • 当前页：第一节　荨麻疹（Urticaria）
  • 下一页：第二节　丘疹性荨麻疹（papular urticaria）
<<< 返回本书目录
  1. 荨麻疹【疾病大全】
  2. 荨麻疹【中药主治】
  3. 荨麻疹《自我调养巧治病》
  4. 荨麻疹【方剂主治】
  5. 荨麻疹《小儿常见病单验方》
  6. 荨麻疹（Urticaria）《皮肤性病学》
  7. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  8. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  9. 荨麻疹《百病自测》
  10. 荨麻疹和血管性水肿【疾病大全】
  11. 荨麻根【中药大全】
  12. 荨麻疹汤【方剂大全】
  13. 荨麻【中药大全】
  14. 荨麻疹型药疹【疾病大全】
  15. 询者中心疗法《医学心理学》
  16. 荨麻疹性血管炎【疾病大全】
  17. 询溲便《厘正按摩要术》
  18. 荨麻疹与血管性水肿《急诊医学》
  19. 郇膏汤【方剂大全】
  20. 循环生理《急诊医学》
  21. 寻找有效的方法———依靠经典《思考中医》
  22. 循环衰竭【疾病症状】
  23. 寻衣撮空何脏所主《此事难知》
  24. 循环系统《人体解剖学》
  25. 寻衣撮空《证治准绳·幼科》
  26. 循环系统《组织学与胚胎学》
  27. 寻衣撮空《保婴撮要》
  28. 循环系统的X线诊断《放射诊断学》
  29. 寻痛丸【方剂大全】
  30. 循环系统的解剖生理要点《心脏病学》
  1. 荨麻疹《皮肤性病学》
  2. 询者中心疗法《医学心理学》
  3. 荨麻疹《急诊医学》
  4. 询溲便《厘正按摩要术》
  5. 荨麻疹《默克家庭诊疗手册》
  6. 巡经得度传《中医词典》
  7. 荨麻疹《百病自测》
  8. 巡经传《中医词典》
  9. 荨麻疹《小儿常见病单验方》
  10. 寻找有效的方法———依靠经典《思考中医》
  11. 荨麻疹《自我调养巧治病》
  12. 寻衣撮空何脏所主《此事难知》
  13. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  14. 寻衣撮空《保婴撮要》
  15. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  16. 寻衣撮空《证治准绳·幼科》
  17. 荨麻疹与血管性水肿《急诊医学》
  18. 寻穴歌《针灸易学》
  19. 循《中医名词词典》
  20. 寻痛住痛散《救伤秘旨》
  21. 循法《中医词典》
  22. 寻痛丸《救伤秘旨》
  23. 循环功能——休克《病理生理学》
  24. 寻伤丸《救伤秘旨》
  25. 循环功能障碍《病理生理学》
  26. 寻骨风（丝瓜络）《中药学》
  27. 循环抗凝物《默克家庭诊疗手册》
  28. 寻骨风《中药炮制》
  29. 循环免疫复合物的检测《免疫学和免疫学检验》
  30. 寻常瘴《古今医案按》
  31. 循环器《止园医话》


丘疹性荨麻疹_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　丘疹性荨麻疹（papular urticaria）
在线购买《皮肤性病学》正版书籍

第二节　丘疹性荨麻疹（papular urticaria）

  • 上一页
  • 目录
  • 相关
  • 下一页

丘疹性荨麻疹又称婴儿苔藓，荨麻疹样苔藓。该病是儿童时期常见的一种过敏性皮肤病。

【病因与发病机理】

现今几乎都认为丘疹性荨麻疹发病与昆虫叮咬有关，可以说是由节肢动物类叮咬止起的外因性变态反应。当患者被节肢动物，如臭虫、跳蚤、蚊子、蠕类等叮咬时，该昆虫唾液可注入皮肤内，若此人具有过敏素质倾向，那么，通过几天数次叮咬之后则可致病。多数看法是属于迟发性变态反应。持以上观点的理由有：其一、用上述昆虫制成抗原进行皮肤试验，90％患者呈阳性反应；其二、本病好发月份同昆虫爱叮咬人的季节相一致；其三、患者脱离致病时的环境，避免再与这类昆虫接触，结果常使患者病情霍然痊愈；其四、倘若病人长期反复受叮咬则可发生脱敏作用，故本病自儿童7岁后，随年龄增加其发病率也逐渐降低，直至中年人基本上不得此病。

另外，还有部分学者提出，有少数的病人可能对某些食物，尤其是蛋白质的过敏而引起。

【临床表现】

丘疹性荨麻疹常在春夏秋暖和季节发病，主要发生于1岁以上的儿童及青少年，尤以学令期前更为多见。本病往往好发在躯干、四肢伸侧，但头面部较少被波及。皮损表现为风团丘疹或风团水疱。典型损害，其风团状似纺锤形，中央有小丘疹或水疱。还可以在四肢远侧端和掌跖部位出现张力性水疱。皮疹可群集或散在分布，但一般不对称。患儿多有剧痒，以夜间尤甚。常因搔抓而继发脓疱疮等化脓性皮肤病，但通常无全身症状，局部浅淋巴结也不肿大。病程约1～2周，损害消退后，可遗留暂时性色素沉着斑，但易复发。然而，本病可随着年龄增加或复发次数增多而病情逐渐缓解，直至不再发病。

【诊断与鉴别】

主要根据临床表现特点，则可做出诊断。

丘疹性荨麻疹需与水痘鉴别，后者好发躯干，四肢近侧及头面部，口腔粘膜常常被累及，损害未见风团样皮疹，更无张力性水疱发生。自觉不痒或轻痒，但患者往往有低烧等全身症状。

丘疹性荨麻疹与荨麻疹鉴别，前者不是单纯风团，而是混合性损害，即风团丘疹或风团水疱。

【治疗】

一、内用疗法

（一）抗组胺类药：可做为常规应用，一般多采用既有抗组胺作用，又有镇静效果的苯海拉明、非那根、扑尔敏、赛庚定等内服。

（二）钙剂：乳酸钙或葡萄糖酸钙片口服有一定疗效。常常与抗组胺类药伍用。

（三）维生素类：往往使用维生素C或B12与抗组胺类药联合治疗，可望获得较好效果。

（四）中医治疗；本病治以祛风清热为主，但编者经验、本病应用四物汤（当归、生地、白芍、川芎）或五苓散（泽泻、茯苓、猪苓、桂枝、白术）煎服、每日一付，效果颇著，值得一试。

二、外用疗法

对症处置，根据皮损表现可选择具有止痒、消炎作用的洗剂或乳剂外搽，但如有继发感染，应先控制感染为宜。

【预防】

一、搞好环境、居室和个人卫生，以杜绝引起本病的昆虫滋生。

二、住所处室内外可喷洒杀虫剂，以消灭臭虫、跳蚤、蚊子等有害的节肢动物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　荨麻疹（Urticaria）
  • 当前页：第二节　丘疹性荨麻疹（papular urticaria）
  • 下一页：第三节　多形红斑（Erythema multforme）
<<< 返回本书目录
  1. 丘疹性荨麻疹【疾病大全】
  2. 丘疹性荨麻疹（papular urticaria）《皮肤性病学》
  3. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  4. 丘疹紫癜性手套和短袜样综合征【疾病大全】
  5. 丘疹性荨麻疹《急诊医学》
  6. 秋冬治法《石室秘录》
  7. 丘疹性荨麻疹《百病自测》
  8. 秋分酉上五之气《儒门事亲》
  9. 丘疹性血管增生【疾病大全】
  10. 秋枫【中药大全】
  11. 丘疹性痤疮【疾病症状】
  12. 秋枫木【中药大全】
  13. 丘疹坏死性结核疹【疾病大全】
  14. 秋感温燥凉解宜《三十年临证经验集》
  15. 丘疹【疾病症状】
  16. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  17. 丘真人呼吸歌《陆地仙经》
  18. 秋海棠【中药大全】
  19. 丘墟穴【下肢外侧穴位】
  20. 秋海棠根【中药大全】
  21. 丘太守令侄筋痿（有发明）《孙文垣医案》
  22. 秋海棠果【中药大全】
  23. 丘脑下部损伤【疾病大全】
  24. 秋海棠花【中药大全】
  25. 丘脑下部损害【疾病症状】
  26. 秋海棠茎叶【中药大全】
  27. 丘脑出血【疾病症状】
  28. 秋季的饮食构成《老年食养食疗》
  29. 琼珠散【方剂大全】
  30. 秋季疾病的饮食防治《老年食养食疗》
  1. 丘疹性荨麻疹《皮肤性病学》
  2. 丘真人呼吸歌《陆地仙经》
  3. 丘疹性荨麻疹《急诊医学》
  4. 丘哲《中医词典》
  5. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  6. 丘墟（原穴）《子午流注说难》
  7. 丘疹性荨麻疹《百病自测》
  8. 丘墟《针灸学》
  9. 秋《急救广生集》
  10. 丘墟《中医词典》
  11. 秋《史载之方》
  12. 丘墟《针灸大成》
  13. 秋冬养阴《中医词典》
  14. 丘希彭《中医词典》
  15. 秋冬治法《石室秘录》
  16. 丘太守令侄筋痿（有发明）《孙文垣医案》
  17. 秋分酉上五之气《儒门事亲》
  18. 丘脑《生理学》
  19. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  20. 丘浚《中医词典》
  21. 秋感温燥凉解宜《三十年临证经验集》
  22. 丘珏《中医词典》
  23. 秋合口药粉方《救伤秘旨》
  24. 丘古则《中医词典》
  25. 秋季的饮食构成《老年食养食疗》
  26. 丘处机《中医词典》
  27. 秋季疾病的饮食防治《老年食养食疗》
  28. 丘xx《中医词典》
  29. 秋季养生《中医养生学》
  30. 琼脂聚糖小珠《医院药学》
  31. 秋季怎样进补《老年食养食疗》


多形红斑_《皮肤性病学》_中医杂集_【岐黄之术】

第三节　多形红斑（Erythema multforme）
在线购买《皮肤性病学》正版书籍

第三节　多形红斑（Erythema multforme）

  • 上一页
  • 目录
  • 相关
  • 下一页

多形红斑是一种急性炎症性皮肤病，鉴于病变处的组织内倾有较多的渗出液出现，故本病又名渗出性多形红斑。

【病因学】

多形红斑病因迄今尚未完全明确，但一般认为是一种变态反应所引起的皮肤病。近几年来，本病与单纯疱疹病毒的关系颇引人瞩目。有人指出，30％以上多形红斑病人是由疱疹病毒所致，并已通过试验予以证实，即用单纯疱疹病毒抗原进行皮内注射后，可引起本病的发生。除此之外，某些病例往往是磺胺制剂、解热止痛药、镇静安眠药剂、抗生素等所引起的药疹；有的病人的发病与慢性病灶感染，如扁桃腺炎、中耳炎、副鼻窦炎、慢性附件炎等有关；有些是体内疾病的临床症状表现之一，象风湿热、伤寒、波浪热、传染性单核细胞增多症、恶性肉芽肿及各种恶性肿瘤等均可伴发多形红斑；部分患者的发生是吃用日常食物如鱼肉、蛋等之后引起的；还有相当数目病列之原因仍难于查明。

【临床表现】

多形红斑常发生于春秋二季，往往起病较急。前驱症状有低热、头痛、四肢乏力、关节及肌肉酸痛。部分病人可同时或发病之前易患单纯疱疹或上呼吸道感染。皮疹好发于面颈部及四肢远端，口腔、眼等粘膜也可被累及。皮损表现为多形性，呈红斑、斑丘疹、水疱、大疱、紫斑有风团等，但以斑丘疹和红斑为最常见。典型损害色泽为内紫外红，中央可出现水疱。外观甚奇特，个个皮疹境界楚楚，宛以靶状形态，此乃所谓虹膜样皮损。见到这样皮疹，对诊断有帮助。患处搔痒或轻度疼痛和灼热感。发病期中、一般无明显全身症状，病程自限，皮损约经2～4周可望消退，但常常再复发。

此外，在临床实践中，尚可见到两种特殊类型，即寒冷型多形红斑和斯蒂芬斯一约翰逊（Stevens－Johnson）综合征。

寒冷型多形红斑：本型以女性青年占多数，均在每年寒冷季节发病。惯发于手足背及指趾部，皮疹呈暗红色丘疹或紫颜色血疱，大小约米粒至绿豆大，间也可见虹膜样损害，患者有时轻度肿胀，手足冰冷，似冻疮样的改变。自觉作痒、遇暖尤剧。此起彼落，愈后留有暗红色素斑。

斯蒂芬斯－约翰逊（stevens-johnson）综合征，又名恶性大疱型多形红斑。本型可视为多形红斑重症型。其常见原因是由药物引起的。该型以儿童青少年居多，发病急骤，病情重笃。皮疹全身各处皆可被侵犯，但以颜面、手足尤其剧烈。口，眼、鼻以及尿道生殖器等处粘膜受累者屡见不鲜，而且口腔炎常是本综合征的一个早期症状，几乎全部病人都可查见该部粘膜有损害。皮疹表现为红斑、紫斑、水疱、大疱、血疱、糜烂及结痂。损害常迅速扩大，可相互融合，但表皮棘层松解现象，即尼氏（Nikolsky）征为阴性。患者常伴有头痛、疲乏、高热等全身症状，严重者可发生毒血症性衰竭。有时还可全并细菌感染，而死于肺炎或败血症，该综合征病程较长，约3～6周方能痊愈。

【诊断与鉴别】

根据本病好发部位，皮疹的特征，通常较容易诊断。

寒冷型多形红斑应与冻疮鉴别。后者好发于耳面及手足突出部位，但皮损无虹膜样改变。

斯蒂芬斯－约翰逊（Sfewens-Johnson）综合征须同天疱疮鉴别，后一种病往往缓慢起病，最主要特点是出现表皮棘层松解现象，即尼氏（Nikolsky）征为阳性；患者中年以上占多数。

【治疗】

一、内用疗法

（一）抗组胺类药：如苯海拉明、扑尔敏、赛庚啶等为常规使用，有一定疗效。

（二）采用维生素E大剂量，每日600mg ，分三次口服，对某些患者效果甚好。

（三）若发现该病与感染病灶有关，应投与抗生素。

（四）皮质类固醇激素：对病情严重者，如恶性大疱型多形红斑，多主张尽早给予此类药物。可用强的松30～60mg/日，早晨8点钟，一次顿服或采取氢化考的松200～300mg加于5％葡萄糖溶液500ml，静滴，每日一次，直至症状控制后，再逐渐减量撤去。

二、外用疗法

酌情对症处理

三、中医疗法

根据辨证施治原则，本病可分风寒血阏型、血热型以及湿热型进行治疗，往往能奏效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　丘疹性荨麻疹（papular urticaria）
  • 当前页：第三节　多形红斑（Erythema multforme）
  • 下一页：第四节　结节性红斑（Eryfhema modosum）
<<< 返回本书目录
  1. 多形红斑【疾病大全】
  2. 多形红斑（Erythema multforme）《皮肤性病学》
  3. 多形红斑《自我调养巧治病》
  4. 多形红斑样皮疹【疾病症状】
  5. 多形红斑《百病自测》
  6. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  7. 多效散【方剂大全】
  8. 多形性红斑《急诊医学》
  9. 多腺体缺陷综合征【疾病大全】
  10. 多形性日光疹《家庭医学百科-医疗康复篇》
  11. 多腺体缺乏综合征《默克家庭诊疗手册》
  12. 多形性日光疹【疾病大全】
  13. 多系统萎缩【疾病大全】
  14. 多形性脂肪瘤【疾病大全】
  15. 多系统器官功能衰竭【疾病大全】
  16. 多血质【疾病症状】
  17. 多烯脂肪酸类《药理学》
  18. 多叶花椒【中药大全】
  19. 多卧少起【方剂主治】
  20. 多疑【疾病症状】
  21. 多卧不得卧《证治准绳·杂病》
  22. 多饮【疾病症状】
  23. 多卧、不得卧《医学纲目》
  24. 多源性房性心动过速【疾病大全】
  25. 多卧《证治准绳·杂病》
  26. 多灶性脉络膜炎伴全葡萄膜炎【疾病大全】
  27. 多卧《医碥》
  28. 多灶性运动神经病【疾病大全】
  29. 多唾停饮心痛方《外台秘要》
  30. 多粘菌素类《药理学》
  1. 多形红斑《皮肤性病学》
  2. 多腺体缺乏综合征《默克家庭诊疗手册》
  3. 多形红斑《百病自测》
  4. 多喜《中医词典》
  5. 多形红斑《自我调养巧治病》
  6. 多烯脂肪酸类《药理学》
  7. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  8. 多西环素《药理学》
  9. 多形性红斑《急诊医学》
  10. 多卧少瞑《灵素节注类编》
  11. 多形性红斑《默克家庭诊疗手册》
  12. 多卧不得卧《证治准绳·杂病》
  13. 多形性日光疹《家庭医学百科-医疗康复篇》
  14. 多卧、不得卧《医学纲目》
  15. 多言《疫疹一得》
  16. 多卧《医碥》
  17. 多言《广瘟疫论》
  18. 多卧《证治准绳·杂病》
  19. 多样性《预防医学》
  20. 多卧《医学纲目》
  21. 多御与少泄《素女经》
  22. 多卧《中医词典》
  23. 多元酸碱在溶液中的离解《医用化学》
  24. 多忘候《诸病源候论》
  25. 多粘菌素B《医院药学》
  26. 多忘候《巢氏病源补养宣导法》
  27. 多粘菌素类《药理学》
  28. 多忘《中医词典》
  29. 多指（趾）《家庭医学百科-医疗康复篇》
  30. 多唾停饮心痛方二首《外台秘要》
  31. 多种危险因素的联合作用《预防医学》


结节性红斑_《皮肤性病学》_中医杂集_【岐黄之术】

第四节　结节性红斑（Eryfhema modosum）
在线购买《皮肤性病学》正版书籍

第四节　结节性红斑（Eryfhema modosum）

  • 上一页
  • 目录
  • 相关
  • 下一页

结节性红斑系由某种原因所致的真皮深层或皮下组织的局限性血管炎皮肤病。

【病因与发病机理】

结节性红斑致病因素颇多且复杂，一般认为与感染、药物、全身性或内脏疾病等有密切关系，但仍有半数左右查找不出原因。

感染是值得注意，也是本病最常见的病因。鉴于某些患者有抗“O”值升高及发病前有上呼吸道感染史，故链球菌感染所起作用颇受重视。此外，尚有报告，该病也可由真菌或结核菌所致的；某些药物性皮炎之皮疹和结节性红斑的皮肤很难区分，往往是使用避孕药、溴剂、碘剂、磺胺药等招引的；还有全身性或脏器疾病，例如系统性红斑狼疮、白塞氏（Behcet）病、溃疡性结肠炎、白血病及其他恶性肿瘤等常常可伴发结节性红斑样病变。

结节性红斑发病机理可视为一种变态反应，可能录属于迟发性变态反应范畴，但有的也与第Ⅲ型变态反应有关系。

【临床表现】

结节性红斑常见于青壮年，尤以女性为多，男女之比约1.3比6；一般容易在春天或秋季发病。不少的病人于发病前1－2周有上呼吸道感染史。患者往往有浑身不适、乏力、低热、关节及肌肉酸痛等前驱症状。

结节性红斑可急性发病，也可隐袭起病。皮损惯发于小腿伸侧，有时大腿下段和臀部亦可波及，但上肢及颜面部位通常不受侵犯。

皮疹表现为皮下结节，其表面皮肤始为鲜红，约经2周后，逐渐变成暗红色或淡紫红色，数目多少不定，大小直径约1～4厘米，常呈群集或散在对称性分布。结节永不破溃，但若近邻的损害彼此融合可形成较大硬块。于是容易发生压迫局部血管，致使静脉回流受阻。故此可引起小腿下部水肿。病损结节处，自觉疼痛，触压痛也较明显。病程须经3～6周，结节方可逐渐消退，但屡见再发。有时，症之临床可见新的皮下结节分批分期不断出现，致使病情迁延不已而久久未能痊愈。

【辅助检查】

一、某些患者可呈血沉加快，抗“O”值升高；如系结核菌所致者，结核菌素试验为强阳性。

二、病理：本病组织病理为真皮和皮下组织的炎症病变。其主要表现为血管炎，损害之内尤以较大的小静脉管壁内炎症浸润及内皮细胞增生，但血管腔通畅，不发生闭塞，也无血栓形成。血管周围有炎症细胞浸润，早期以嗜中性粒细胞为主，晚期却以淋巴细胞增多。

【诊断与鉴别】

依据临床表现的上述特征，一般可作出诊断。

本病常须与硬红斑鉴别。后者皮损好发于小腿屈侧，可破溃，愈后留疤痕。自觉痛较轻。病程为慢性经过。组织病理呈结核性变化，且病变部位的血管之管壁炎症浸润、增厚、管腔闭塞和血栓形成。

【治疗】

一、尽量寻找并除去可疑的病因

二、发作期应需卧床休息，抬高患肢或尽量减少活动，尤其是较剧烈的运动。

三、内用疗法

（一）抗生素：有上呼吸道感染或发热显著者，可投与抗生素或磺胺制剂。如查明是结核菌引起者，可行抗结核治疗。

（二）非激素抗类药：对原因不明者尤为适宜，常用消炎痛、阿斯匹林等内服可奏效。

（三）碘化钾合剂：本品内服，每次5～10ml，一日三次，对某些患者可收捷效。

（四）皮质类固醇激素：本药除可用于由药物引起的重症患者外，对其他病人应谨慎为妥。

四、外用疗法

对症处理，常用10％鱼石脂软膏外用，有消炎症功能。

五、理疗

可酌情选用音频电流磁疗、对某些病人效果相当不错。

六、中医治疗

中医中药以活血化瘀治疗为主，可选用桃红四物汤或该方与二陈汤方酌情加减治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　多形红斑（Erythema multforme）
  • 当前页：第四节　结节性红斑（Eryfhema modosum）
  • 下一页：第一节　银屑病　Psoriasis
<<< 返回本书目录
  1. 结节性红斑【疾病大全】
  2. 结节性红斑（Eryfhema modosum）《皮肤性病学》
  3. 结节性多动脉炎性巩膜炎【疾病大全】
  4. 结节性甲状腺肿【疾病大全】
  5. 结节性多动脉炎伴发的葡萄膜炎【疾病大全】
  6. 结节性甲状腺肿临床路径（2009版）《病种临床路径》
  7. 结节性多动脉炎【疾病大全】
  8. 结节性血管炎【疾病大全】
  9. 结节性多动脉炎《老年百病防治》
  10. 结节性痒疹【疾病大全】
  11. 结节性脆发病【疾病大全】
  12. 结节性液化性脂膜炎【疾病大全】
  13. 结节病性心肌病【疾病大全】
  14. 结节性硬化【疾病症状】
  15. 结节病【疾病大全】
  16. 结节性硬化【疾病大全】
  17. 结节病《家庭医学百科-医疗康复篇》
  18. 结节性硬化病【疾病大全】
  19. 结节病《呼吸病学》
  20. 结节性硬化症【疾病大全】
  21. 结节【疾病症状】
  22. 结节性脂肪坏死【疾病大全】
  23. 结瘕《圣济总录》
  24. 结节性脂膜炎【疾病大全】
  25. 结痂落痂证治《医宗金鉴》
  26. 结节状息肉样肿块【疾病症状】
  27. 结痂落痂证治《痘疹心法要诀》
  28. 结脉《脉理求真》
  29. 结痂落痂险证《医宗金鉴》
  30. 结脉《诊家正眼》
  1. 结节性红斑《皮肤性病学》
  2. 结节性多动脉炎《老年百病防治》
  3. 结节性红斑《默克家庭诊疗手册》
  4. 结节性多动脉炎《默克家庭诊疗手册》
  5. 结筋《中医词典》
  6. 结节病《呼吸病学》
  7. 结筋候《诸病源候论》
  8. 结节病《家庭医学百科-医疗康复篇》
  9. 结疬《中医词典》
  10. 结节病《默克家庭诊疗手册》
  11. 结论《中医之钥》
  12. 结瘕《中医词典》
  13. 结论《中医之钥》
  14. 结瘕《圣济总录》
  15. 结论《中医之钥》
  16. 结痂落痂证治《痘疹心法要诀》
  17. 结论《动脉粥样硬化》
  18. 结痂落痂证治《医宗金鉴》
  19. 结络《中医词典》
  20. 结痂落痂险证《痘疹心法要诀》
  21. 结脉《中医名词词典》
  22. 结痂落痂险证《医宗金鉴》
  23. 结脉《中医词典》
  24. 结痂落痂顺证《痘疹心法要诀》
  25. 结脉《诊家正眼》
  26. 结痂落痂顺证《医宗金鉴》
  27. 结脉《脉理求真》
  28. 结痂落痂逆证《痘疹心法要诀》
  29. 结脉（阴）《脉诀汇辨》
  30. 结痂落痂逆证《医宗金鉴》
  31. 结脉指法主病《脉诀乳海》


银屑病_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　银屑病　Psoriasis
在线购买《皮肤性病学》正版书籍

第一节　银屑病　Psoriasis

  • 上一页
  • 目录
  • 相关
  • 下一页

银屑病俗称牛皮癣，类似中医疕。是一种常见的具有特征性皮损的慢性易于复发的皮肤病。

【病因及发病机理】

尚不完全明确。目前亦未能用实验方法使动物或人发生本病。近年来大多认为遗传、代谢障碍，感染、免疫功能障碍等可能为发病的重要因素，季节变化、潮湿、精神创伤或手术等也可能诱发本病。

遗传：国外报告有族史者一般认为30％左右，国内资料约为10～17%.，关于遗传方式，有认为系常染色体显性遗传，伴有不完全外显率，亦有认为系常染色体隐性遗传或性联遗传者。银屑病发病与种族似亦有关系，据报告，黑种人发病率低。

近年来发现组织相容性抗原（HLA）与银屑病明显相关。国外报道银屑病患者HLA－B13、HLA－B17抗原频率明显增高，但亦有报告银屑病患者HLA－B3、HLA－CL7、HLA－W6增高者。我国银屑病患者除HLA－B13、HLA－B17抗原比正常组明显增高外，HLA－BW35明显降低。目前均认为银屑病受多基因控制，同时也受环境因素影响。

感染：临床上有些银屑病的发病和上呼吸道感染及扁桃体炎等病有关。当应用抗生素或切除扁桃体后，银屑病可好转，特别是急性点滴型银屑病患者。亦有报告在患者受到链球菌感染后，银屑病可迅速恶化，抗链球菌“O”值亦增高，因而认为银屑病发病与链坏菌感染有关。有人主张本病是由病毒感染所引起的。曾观察到对同时有病毒感染的患者进行抗病毒治疗，银屑病也可能因之缓解。有人证实在棘细胞核内有嗜酸性包涵体。

代谢障碍：以往曾怀疑银屑病的发生与代谢、蛋白质代谢、糖代谢、维生素缺乏、硫及／或无机盐代谢等紊乱有关，但均未以肯定。近年来研究证明，银屑病表皮中cAMP（环磷腺苷）的含量明显低于正常人表皮的含量，而cGMP（环鸟腺苷）则较高。后者有促进细胞增生作用，这样就使皮损的表皮细胞失去控制。

免疫功能紊乱：越来越多的研究表明，免疫因素在银屑病的发病机理中起着极为重要的作用。真皮血管内皮细胞的活化、单个核细胞的聚集，细胞因子和粘附因子的表达，以及被诱发的角朊细胞的过度增生是本病发病过程中的关键环节。因而有人相信，银屑病在实质上是一种免疫细胞性疾患。

除上述诸种因素外，其他如精神创伤、外伤或手术、寒冷、潮湿、血液流变学改变，以及与月经、妊娠、分娩、饮食等的关系，亦有不少报道，目前认为这些因素可能是促发诱因。

【临床表现】

银屑病可发于各种年龄，男女发病无大差异，初发年龄悬殊颇大，最小者为3个月，最大者可达70～80岁，以15～45岁为最多，10岁以下较少见。

类型：一般分为四型，即寻常型、脓疱型、关节病型与红皮病型。

（一）寻常性银屑病（psoriasisvulgaris）临床多见。大多急性发病，扩延全身。原发疹为针帽头至扁豆大小的炎性丘疹或斑丘疹，呈特有的淡红色，境界明显，表面被覆多层银白色鳞屑，周围有轻度红晕。剥除鳞屑可露出半透明薄膜（薄膜现象），剥除此膜则出现小的出血点，称为Auspitz征，相当于刮破的真皮乳头顶，此种薄膜现象与Auspitz征具有特征性。自觉有不程度瘙痒。皮疹可不断的扩大和增多，可表现各种形态，如点滴状，钱币状、花瓣状、地图状、少数可呈带状。亦可融合扩延甚广以至全身者。少数可有渗出湿润或形成蛎壳状，称为湿润或蛎壳状银屑病。

银屑病可发于全身各处，但好发于四肢伸侧特别是肘、膝部位。对称发生。其次亦常见于头皮、腰骶部。少数亦可见腋窝，腹股沟等皱襞部。掌跖、指（趾）甲及粘膜亦可被累。发于头皮者，常在疾病早期出现，皮损处界限清楚，鳞屑厚积，发成束状，但不脱发。皮损常沿发际呈带状。部分患者可由头皮开始先发生鳞屑斑，逐渐扩延至四肢或全身。皱襞部银屑病鳞屑较薄，境界分明，常因汗液浸渍及搔抓，表面出现湿疹样变。掌跖部银屑病少见，皮损为境界明显的棕黄色角质增殖斑，周围有红晕，鳞屑较厚，剥除后可见有杯状小凹窝。较易形成皲裂。

本病在经过中皮损始终保持干燥，除蛎壳状及发于皱襞者外，一般不倾向湿润或继发水疱或脓疱，亦不累及内脏。

指（趾）甲银屑病多见。常见者为甲板有“顶针状”小凹陷，较严重者甲面失去光泽，呈暗黄色，增厚变脆，可出现纵嵴、横裂，时久可破坏或脱失。如全部指（趾）甲被累，指关节可有强烈炎性反应。

少数病人可发于口唇、阴茎龟头等处，呈境界明显的淡红色浸润斑，表面干燥，鳞屑不明显，但刮后可见银白鳞屑。

银屑病病程一般分三期。①进行期：皮损浸润明显，鳞屑较厚，周围有红晕，各种机械性刺激如针刺、搔抓或涂性质剧烈药物，常可在受刺激部位引起新的皮损，称为同形反应（isomorphism）亦称Koebner征。②稳定期或静止期：病情稳定，暂停发展，炎症减轻，基本无新疹出现。③退行期（恢复期）：皮损炎症基本消退，缩小变平，周围出现浅色晕，浅色晕逐渐扩大，皮疹消退，遗留浅色斑而达临床治愈。亦有先自中央部呈环状消退者。内服或外用抗肿瘤药物如氨甲喋呤、外用芥子气软膏等，则愈后遗留色素沉着斑。下肢及头皮部皮损往往消退较迟。银屑病在长期经过中可自行缓解，但易复发。一般冬季易于复发增剧，冬季减轻缓解者。情绪不安、精神创伤、寒冷、潮湿、饮酒或过度劳累等常可促使复发或病情加剧。

组织病理：主要为显著角化不全，在角质层内或其下方，可见有Munro脓肿，系嗜中性白细胞由真皮乳头层上端向表皮游走聚集所致。棘细胞层增厚，表皮突向下延展，深入真皮。真皮乳头顶呈杵状，向表皮内上伸，接近角质层。真皮乳头层内血管肿胀，内皮增生，血管周围有少数淋巴细胞为主的细胞浸润。

【诊断与鉴别诊断】

依据其皮损特点、好发部位、慢性经过、易于复发及组织病理学特点等，一般易于诊断。鉴别诊断方面根据上述诊断要点，易与其它皮肤病鉴别。但限局于其一部位而症状不典型者如头皮银屑病与头皮脂溢性皮炎鉴别。后者无束状发及Auspitz征，基底浸润较轻，身体他部无银屑病损害。阴茎龟头银屑病应与阴茎龟头扁平苔藓鉴别。后者为紫红色多角形丘疹所组成的环状损害，表面有珍珠样光泽，鳞屑不著，口腔粘膜常被累。皱臂部银屑病应与急性或亚急性湿疹鉴别。后者瘙痒剧烈，湿润明显，腋窝银屑病虽亦可湿润，但如撒以扑粉使其干燥，即可复现银屑病样损害特点。小腿部慢性肥厚性银屑病应与小腿神经性皮炎鉴别。后者显示苔藓样变，无多层鳞屑及Auspitz征。组织病理角化不全轻微。

（二）脓疱型银屑病（Psoriasispustulosa）可分为泛发性（或全身性）及限局性两型。

1．泛发性脓疱型银屑病（Zumbusch）临床少见。本型发病急剧，有全身不适并伴有弛张性高热等全身症状及白细胞增多。皮损初发为急性炎性红斑，表面有多数密集针头至粟粒大小黄白色无菌浅在性小脓疱。脓疱可扩大融合形成“脓糊”状。常累及广大皮面，甚至可扩延全身。以四肢屈侧及皱襞多见，常因接触摩擦而出现糜烂湿润和结痂。指（趾）甲板混浊肥厚，甲下可发生角化及鳞屑堆集。甲床亦可出现小脓疱。可发生甲萎缩、甲碎裂。常伴有关节症状。数周后脓疱可自行干涸，症状好转，或转化为红皮症。但又可因感冒、疲劳、月经前期及感染等诱因而反复再发。亚急性者，经过较缓，症状较轻。本病多见于青壮年。本病常伴发沟状舌。发病原因尚不明确，有人认为常性银屑病长期服用皮质类固醇剂后，停药者易发本病，或与感染、药物刺激有关。本病病情较重，常呈周期性复发，预后较差。

2．限局性脓疱型银屑病（Barber型）亦称掌跖脓疱性银屑病，多限于掌跖，常在大小鱼际或足跖部成批发生多数淡黄色针头至粟粒大小脓疱，基底潮红。约经1～2周脓疱破裂，结痂，脱屑。以后又在鳞屑下出现小脓疱，时轻时重。自觉痒或疼痛。有时亦可有低热或全身不适，指甲常被累及，呈混浊肥厚，有嵴状隆起。患者身体其他部位常可见有银屑病皮损。亦有先发于掌跖，经多次反复发作后转变为泛发性者。

组织病理：与寻常性银屑病基本相同。但渗出较重，在角质层内可见有较大的Kogoj海绵状脓疡，疱内主要为嗜中性白细胞。真皮有以淋巴细胞和组织细胞为主的炎性浸润，有少量嗜中性细胞，弹力纤维破坏。

诊断：主要依据多数密集无菌性浅在脓疱，易融合成“脓湖”，泛发性者伴有发热、全身不适等全身症状，易继发红皮症等，可以诊断。

（三）关节病型银屑病（psoriasisarfhropathica）又名银屑病性关节(psoriatac arthritis)。常继发于寻常型银屑病或银屑病多次反复恶化后，亦可先出现关节症状或与脓疱性银屑病及红皮病性银屑病并发。关节症状与银屑病皮损有平行关系，本病多见于男性。

临床表现：主要为非对称性外周多关节炎，可发于大小关节，亦见于脊柱，但以手、腕、足等小关节特别是指（趾）末端关节多见。关节红肿疼痛。轻者关节红肿轻微，有轻度变形。多累及手足小关节。重者手、足、膝、踝、肩、髋、脊柱等大小关节均可被累。关节红肿疼痛、变形及功能障碍均较严重（残废性关节炎）。大都伴有指甲损害，同时见有银屑病损害，可作诊断依据。本病多与脓疱性银屑病或红皮病性银屑病并发，常伴有高热、贫血等全身症状，类风湿因子多阴性，血钙值低，可并发内脏损害如淀粉样变，溃疡性结肠炎，风湿性心脏病、肾炎、肝、脾及淋巴结肿大等。X线检查：受累关节边缘有轻度肥大性改变，无普遍脱钙。骨破坏位于一个或数个远侧指关节，近侧指关节受累很少或无改变。部分病例X线检查可呈现类风湿性关节炎改变。

本病可长期迁延，治疗困难，伴发脓疱型银屑病者预后较差。

诊断：主要依据为有银屑病史或与银屑病并发，多累及远心端小关节，伴有指（趾）甲损害，类风湿因子阴性。此外，参考X线检查所见。应与类风湿性关节炎鉴别，后者多侵犯近心端小关节不伴发银屑病，类风湿因子阳性。

（四）红皮病型银屑病（erythrodermicpsoriasis）又名银屑病性红皮病（erythroderma psoriaticum）。本病因治疗不当，特别在寻常性银屑病急性进行期应用刺激性较强药物或寻常性银屑病长期大量应用皮质类固醇药物，停药或减量方法不当所致。此外，脓疱性银屑病在脓疱消退过程中，亦可出现红皮病。本病约占银屑病的1％。

初起时在原有银屑病皮损部位出现潮红，迅速扩延成大片，最后全身呈现弥漫性潮红浸润，在弥漫性潮红浸润中，常有片状正常“皮岛”，为本病的特征之一。发病过程中每日均有大量鳞屑脱落，头皮有厚积鳞痂。后期手足可呈大片皮肤剥脱，尤如穿着破袜套、手套。指（趾）甲混浊肥厚、变形、甲可脱落。口、咽及鼻腔以及眼结膜均充血发红。常伴有发热、畏寒、头痛、全身不适等。表浅淋巴结肿大，白细胞计数增高。本病性质顽固，愈后易于复发。伴发关节炎者，预后较严重。由于长期迁延，反复再发，病人逐渐衰弱，易继发各种合并症，引起不良后果。治愈后，皮肤恢复正常，银屑病皮损又复出现。

组织病理：与寻常型银屑病基本相似，但炎症较剧烈。

诊断与鉴别诊断：主要依据为全身弥漫性浸润潮红，大量麩皮样鳞屑及残存的正常“皮岛”，有银屑病史。应与由其他原因（如药疹、毛发红糠疹等）引起的红皮病鉴别，后者无银屑病史。

【治疗】

目前对银屑病尚无特效疗法。现有各种疗法只能达到近期疗效，不能防止复发。

1．一般疗法解除思想顾虑，消除精神创伤，避免各种诱发因素。勿滥用药物，特别在急性进行期应避免应用强烈刺激性药物及紫外线照射，热肥皂水洗浴等。

2．外用药物疗法应用得当，对银屑病可有较好的近期疗效。常用者有：

（1）角质促成剂此类药物除具有刺激皮肤，改善局部微循环作用外，并具有干扰RNA合成，抑制蛋白合成，减低有丝分裂作用。在紫外线作用下，并有抑制DNA合成作用。对寻常性银屑病可用焦油制剂（如5～10％黑豆馏油、糠馏油、松馏油、煤焦油等）、5－10％硫黄、5％水杨酸、5％白降汞、1－2％焦性没食子酸（acid pyrogallol）,0.1～0.4%蒽林（anfhralin）、芥子气(mustard gas)等，配为软膏或泥膏。焦油类及蒽林亦可与皮质类固醇配伍使用。蒽林刺激作用强，可引起红斑、灼痛、剧痒、皱襞部应慎用。芥子气常用者为1：2万－1：1万软膏，适用于寻常性银屑病稳定期及恢复期。本药刺激性较强，急性进行期禁用，对粘膜有刺激性，头面部以不用为宜，有肝肾疾患者禁用。

（2）皮质类固醇霜剂可外涂或加封包，或加于焦油类药物内，效果较好。对慢性限局性皮损亦可用醋酸强的松龙加等量1％普鲁卡因溶液作皮损或皮损下封闭。

3．全身疗法

（1）免疫抑制剂皮损泛发，外用药物疗效欠佳可考虑应用。常用者有氨甲喋呤（MTX、乙亚胺、乙双吗啉、羟基脲（hydroxyurea）等。本类药物不良反应较多，用时须严格掌握其剂量用法，并须于疗前疗后定期作各项化验检查。乙亚胺、乙双吗啉（bimolani）在严格控制用量下可用于寻常性银屑病，其他免疫抑制剂可用于乙亚胺及乙双吗啉的疗效不佳时及某些重症脓疱性及关节病性银屑等。

（2）维甲酸应用芳香性维甲酸类药物，有一定疗效。

（3）抗生素常用者有青霉素及新型青霉素，可用于寻常性银屑病急性点滴型伴有扁桃体炎或咽峡炎者。

（4）皮质类固醇可用于红皮病型、关节病型或泛发性银屑病应用其他药物无效时，寻常性银屑病禁用。

除上述药物外，在急性进行期及红皮病型者亦可用普鲁卡因静脉滴注（普鲁卡因240mg维生素C100mg加入5％葡萄糖液500ml，每日1次，7－10次为一疗程）。慢性稳定期可试用厌用厌氧短棒状杆菌菌苗注射。

4．物理疗法常用者有浴疗、光疗及光化学疗法。①浴疗：常用者有磺黄浴、糠浴、焦油浴、矿泉浴、海水浴、中药浴等，可刺激皮肤、改善血行，消除炎性浸润。中药药浴常用者有花椒、枯矾、侧柏叶、楮桃叶等多种药物。亦可用花椒、枯矾各120g、野菊花250g、朴硝500g、加水适量，煎水作全身浴，用于寻常性及红皮病型，有较好疗效。②光疗：主要为紫外线疗法，可单用紫外线照射，亦可用药物加紫外线照射或外涂焦油油类药物加紫外线照射，再加水疗（Godckerman三联疗法）。③光化学疗法：主要为口服或外用8－甲氧补骨脂素（8－methoxypsoralen,8-MOP）,再用长波紫外线（UVA）照射（PUVA）。同时须采取预防白内障措施，服8－MOP后24－48小时戴防UVA眼罩，注意继发皮肤癌 瘤。对光敏或有严重器质性疾病患者以及妊娠期禁用。

5．中医疗法国内有不少较好经验，有用辨证施治，亦有用单味中药者。一般对急性进行期特别是急性点滴型伴有扁桃体炎、咽峡炎者，法宜清热、凉血、消斑、化瘀、除风、止痒。方用青黛饮、紫草消斑汤、凉血散风汤等加减。对稳定期，如病势迁延，脾湿胃热者，可用除湿胃苓汤加减；有气滞血瘀、月经不调者，可用桃红四物汤加减。复方青黛丸、郁金银屑片、丹参片、雷公藤片、口服，均有一定疗效。单用中草药者有丹参、当归、拔葜、板蓝根、土大黄、三梭、莪术等。对红皮型或急性泛发性者，法宜清热凉血，可用黄连解毒汤或五味消毒饮加减。对脓疱性银屑病法宜清热解毒，方用龙胆泻肝汤合五味消毒饮加减。对关节病型者法宜调补肝肾，活血通络，方用独活寄生汤加减，二至丸等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　结节性红斑（Eryfhema modosum）
  • 当前页：第一节　银屑病　Psoriasis
  • 下一页：第二节　玫瑰糠疹（pityriasis Rosea）
<<< 返回本书目录
  1. 银屑病【疾病大全】
  2. 银屑病【方剂主治】
  3. 银屑病《自我调养巧治病》
  4. 银屑病　Psoriasis《皮肤性病学》
  5. 银屑病《自我调养巧治病》
  6. 银屑病1号【方剂大全】
  7. 银屑病《赵绍琴临证验案精选》
  8. 银屑病关节炎【疾病大全】
  9. 银屑病《家庭医学百科-医疗康复篇》
  10. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  11. 银屑病《百病自测》
  12. 银屑病关节炎性巩膜炎【疾病大全】
  13. 银屑《证类本草》
  14. 银屑病甲【疾病大全】
  15. 银线草根【中药大全】
  16. 银屑病性关节炎【疾病大全】
  17. 银线草【中药大全】
  18. 银杏《本草纲目》完整版
  19. 银苇合剂【方剂大全】
  20. 银杏《本草纲目》图文版
  21. 银锁匙【方剂大全】
  22. 银杏散【方剂大全】
  23. 银锁匙【中药大全】
  24. 银杏汤【方剂大全】
  25. 银丝杜仲【中药大全】
  26. 银杏无忧散【方剂大全】
  27. 银砂丸《小儿药证直诀》
  28. 银杏叶【中药大全】
  29. 银翘辛夷汤【方剂大全】
  30. 银杏中毒【疾病大全】
  1. 银屑病《皮肤性病学》
  2. 银屑《名医别录》
  3. 银屑病《默克家庭诊疗手册》
  4. 银屑《增广和剂局方药性总论》
  5. 银屑病《家庭医学百科-医疗康复篇》
  6. 银屑《证类本草》
  7. 银屑病《百病自测》
  8. 银屑《医学入门》
  9. 银屑病《赵绍琴临证验案精选》
  10. 银屑《冯氏锦囊秘录》
  11. 银屑病《自我调养巧治病》
  12. 银屑《本草蒙筌》
  13. 银屑病《自我调养巧治病》
  14. 银屑《本草衍义》
  15. 银屑病性关节炎《默克家庭诊疗手册》
  16. 银屑《海药本草》
  17. 银星独见《中医词典》
  18. 银屑《新修本草》
  19. 银星石《医学入门》
  20. 银屑《本草经集注》
  21. 银杏《本草纲目》
  22. 银屑《千金翼方》
  23. 银杏《玉楸药解》
  24. 银条鱼《医学入门》
  25. 银杏《饮膳正要》
  26. 银锁匙《重楼玉钥》
  27. 银杏《饮食须知》
  28. 银砂丸《小儿药证直诀》
  29. 银杏《医学入门》
  30. 银砂《药性切用》
  31. 银杏《本经逢原》


玫瑰糠疹_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　玫瑰糠疹（pityriasis Rosea）
在线购买《皮肤性病学》正版书籍

第二节　玫瑰糠疹（pityriasis Rosea）

  • 上一页
  • 目录
  • 相关
  • 下一页

玫瑰糠疹系一种原因不明的自限性炎症皮肤病

【病因学】

尚未明确。以往有传染（真菌、细菌）、病灶、变态反应，代谢障碍等多种学说，但均未能确证。家族中虽有同患者报告，但与遗传及种族无明显关系。从本病的发病过程、季节影响、甚少复发等，均提示本病可能与某种传染因素有关，目前均倾向于病毒感染，曾有认为纟小DNA病毒（picornavirus）所致，亦有认为系身免疫病者，均尚待继续研究确证。

【临床表现】

发病年龄大多在10－40岁，以青年与成年人居多，儿童与老年人少见。但也有见于出生3个月的婴儿。两性受累大致相等。季节变化难以评价，有些作者报告本病多见于冬夏季，而另一些则持相反的意见。起病时常于胸、颈、腹、背或四肢等处出现一个较大的椭园形或园形淡红或黄褐色斑片，直径约3－5cm ,边缘微高起，被覆糠秕样鳞屑，此即为母斑（mother patch）, 或称先驱斑（herald patch）, 母斑大多为一个，但亦可能为2－3个。如无瘙痒，常易被忽视。

母斑出现后，约经1－2周后，躯干及四肢的近侧端相继有泛发性成批的皮损出现，此种皮损的形态与母斑基本相同，但较母斑为小，称为继发斑。但母斑和随后的全身性皮疹的间隔变化甚大。约49％的患者在7天内，82％到14天出现继发斑。也有报告母斑和继发斑的间隔长达84天者。最具特征性的继发斑是直径0.5－2cm 的圆形或卵园形斑。淡红或黄褐色，亦可逐渐变为红色或暗红色，有细小皱纹，边界清楚，覆有细薄的糠秕样鳞屑`、有的皮疹呈环状，微高出表面，色红，被覆鳞屑。皮疹散在或密集，极少融合。躯干部皮疹以胸背部为多，腹部较少。如皮疹为椭圆形，其长轴常和肋骨的方向平行排列；四肢的皮疹多分布在上臂屈侧及股内侧，其长轴斑与皮纹的方向相一致。斑之间常有1－2mm丘疹。面及手足部发疹者较少见。

自觉症状多有轻度或中度瘙痒，少数病例可有剧烈瘙痒或完全不痒。大多无全身症状，但也有出现轻度头痛、咽喉痛、低热及颈部淋巴结肿大等症状。血中嗜酸性白细胞与淋巴细胞可稍有增高。

本病有自限性，一般约经4－6周皮疹即自行消退，遗有暂时性色素减退或色素沉着斑。一次发病后，一般多不再发。

【病理变化】

表现为非特异性炎症，表皮局灶性角化不全及棘层轻度肥厚，有细胞内水肿及海绵形成，或有小水疱出现。真皮上部水肿及毛细血管扩张，并有密集的淋巴细胞浸润。

【诊断及鉴别诊断】

根据皮疹形态、好发部位、排列状况、有自限性、一般不复发等特点，不难诊断。但有时需与下列疾病鉴别。

（一）体癣损害范围多较局限，泛发者一般较少见。边缘有丘疹或小水疱。真菌检查阳性。

（二）花斑癣皮疹形态及发疹部位有时与玫瑰糠疹相似，但真菌检查阳性。

（三）银屑病皮疹多分布于四肢伸侧及肘膝部，有银白色鳞屑，刮除鳞屑可见点状出血。多冬季加重，病程长，易复发。

（四）脂溢性皮炎头皮和面部较多见，有油腻性鳞屑，位于躯干的皮疹，在排列上无特殊性。

【治疗】

因本病能自愈，故治疗的目的是设法减轻症状，缩短病程。

（一）抗组胺药物 维生素C、维生素B12、葡萄糖酸钙及硫代硫酸钠等均可应用，一般不须服用皮质类固醇激素。

(二)中医中药疗法

1.中药 以清热凉血、祛风止痒为治则。可用紫草15g、生地15g、防风10g，荆芥10g 、黄岑10g 生石膏30g 加水煎服，每日1贴。

2.针刺取穴合谷、曲池、血海、足三里、三阴交及风池。

(三)紫外线照射用紫外线治疗可能有所助益，尤其是在进行期。可用红斑量或亚红斑量分区交替照射。

(四)氧气疗法 在肩胛下部及皮注射氧气150－200ml，隔日一次。

(五)局部疗法可外用炉甘石洗剂或少量使用皮质类固醇激素制剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　银屑病　Psoriasis
  • 当前页：第二节　玫瑰糠疹（pityriasis Rosea）
  • 下一页：第一节　神经性皮炎 Neurodermatitis
<<< 返回本书目录
  1. 玫瑰糠疹【疾病大全】
  2. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  3. 玫瑰糠疹《自我调养巧治病》
  4. 玫瑰露【中药大全】
  5. 玫瑰花烤羊心【方剂大全】
  6. 玫瑰茄【中药大全】
  7. 玫瑰花【中药大全】
  8. 玫瑰疹【疾病症状】
  9. 玫瑰膏【方剂大全】
  10. 眉《经络全书》
  11. 没有肛门【疾病症状】
  12. 眉冲穴【头部正面穴位】
  13. 没药丸【方剂大全】
  14. 眉发须《续名医类案》
  15. 没药散【方剂大全】
  16. 眉风癣门主论《疡医大全》
  17. 没药降圣丹【方剂大全】
  18. 眉弓凹陷【疾病症状】
  19. 没药除痛散【方剂大全】
  20. 眉弓囊肿【疾病症状】
  21. 没药【中药大全】
  22. 眉弓疼痛【疾病症状】
  23. 没药《本草纲目》图文版
  24. 眉骨疼眼症《眼科阐微》
  25. 没药《证类本草》
  26. 眉骨痛《审视瑶函》
  27. 没药《药笼小品》
  28. 眉间皱纹【疾病症状】
  29. 没药《本草择要纲目》
  30. 眉疽《外科启玄》
  1. 玫瑰糠疹《皮肤性病学》
  2. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  3. 玫瑰糠疹《默克家庭诊疗手册》
  4. 玫瑰花茶《食物疗法》
  5. 玫瑰糠疹《自我调养巧治病》
  6. 玫瑰花茶《茶饮保健》
  7. 玫瑰粥《食物疗法》
  8. 玫瑰花（代代花）《中药学》
  9. 枚《中医词典》
  10. 玫瑰花《本草害利》
  11. 眉《经络全书》
  12. 玫瑰花《本草分经》
  13. 眉《中医词典》
  14. 玫瑰佛手茶《茶饮保健》
  15. 眉《外科大成》
  16. 没药丸《博济方》
  17. 眉本《中医词典》
  18. 没药丸《外科理例》
  19. 眉病《古今医统大全》
  20. 没药丸《妇人大全良方》
  21. 眉冲《针灸大成》
  22. 没药丸《妇人大全良方》
  23. 眉冲《中医词典》
  24. 没药丸《妇人大全良方》
  25. 眉冲《针灸学》
  26. 没药丸《正体类要》
  27. 眉丛《中医词典》
  28. 没药散《博济方》
  29. 眉刀《中医词典》
  30. 没药散《妇人大全良方》
  31. 眉疔《中医词典》


神经性皮炎_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　神经性皮炎 Neurodermatitis
在线购买《皮肤性病学》正版书籍

第一节　神经性皮炎 Neurodermatitis

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

不明，似与神经系统功能障碍，大脑的兴奋与抑制平衡失调有关，如精神神经因素（包括情绪波动、过度紧张、疲劳、睡眼不佳等），饮食（包括饮酒及辛辣食物）、胃肠功能障碍（包括消化不良、便秘）、内分泌失调以及毛织品、化纤衣服等刺激诱发瘙痒。

症状： 可分局限性和泛发性两种

一．局限性神经性皮炎：90％以上好发于颈部，其次为肘、骶、眼睑、腘窝等处，首先感觉局部瘙痒，后出现集簇的粟粒至米粒大正常皮色或淡褐色、淡红色多角形扁平丘疹，稍具光泽，复盖少量秕糠状鳞屑，进而丘疹互相融合成片，因痒常搔抓刺激皮肤渐增厚，形成苔藓样变，境界清楚，患处皮损周围常见抓痕，血痂。

二．泛发性神经性皮炎：皮损表现与局限性神经性皮炎相似，但分布广泛，累及头、四肢躯干等处，陈发性剧痒，尤以夜间为甚，影响睡眠，病程慢性，易反复发作，由于经常搔抓可继发湿疹样改变或继发感染发生毛囊炎，疖等。

【诊断】

根据剧烈瘙痒，慢性经过，一定的好发部位，皮疹形态的特点，不难诊断。

【鉴别诊断】

一、慢性湿疹

病 名 | 慢性湿疹 | 神经性皮炎
发病原因 | 变态反应常为重要因素 | 常与神经精神功能障碍有关
发病部位 | 全身任何部位均可发生 | 有一定好发部位。
损害形态 | 先为红色丘疹 易渗出 渐渐发展成皮肤增厚 | 先为扁平多角形丘疹 稍具光泽 不易渗出
病程 | 多有急性过程国 | 无

二、皮肤瘙痒症；先有瘙痒感而无原发疹。只有因搔抓产生血痂，抓痕等继发疹。

【治疗】

1．应避免刺激性食物，生活规律化，尽力不搔抓及热水肥皂烫洗。

2．内服镇静剂及调节植物神经功能药，如谷维素10mg，一日三次，维生素B1，10mg，一日三次。

3．摇散皮损可用大静封，每公斤4mg普鲁卡因加入生理盐水250ml，加维生素 C300mg，静脉滴注，每日一次，10次一疗程。

4、小片苔藓样皮损，可用强地松龙或去炎松混悬液加入1％普鲁卡因（1：5）作局部封闭，一周一次。

5、外用药：

（1）皮质类固醇激素制剂或涂膜剂。

（2）硬膏：如皮炎灵、肤疾宁敷贴，隔日换药一次。

（3）黑豆油或糠油泥膏外用。

6、其他疗法，局限性苔藓样变皮损可用电热吹风、液氮冷冻，同位素32P或90sr。

7、中医治疗：祛风止痒为治则，用当归饮子、四物消风散，丹桅逍遥散加减（参看中医方剂）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　玫瑰糠疹（pityriasis Rosea）
  • 当前页：第一节　神经性皮炎 Neurodermatitis
  • 下一页：第二节　瘙痒症（pruritus）
<<< 返回本书目录
  1. 神经性皮炎【疾病大全】
  2. 神经性皮炎【中药主治】
  3. 神经性皮炎《自我调养巧治病》
  4. 神经性皮炎【方剂主治】
  5. 神经性皮炎《家庭医学百科-医疗康复篇》
  6. 神经性皮炎 Neurodermatitis《皮肤性病学》
  7. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  8. 神经性皮炎的中医食疗《老年食养食疗》
  9. 神经性呕吐【疾病大全】
  10. 神经性贪食症【疾病大全】
  11. 神经性呕吐【疾病症状】
  12. 神经性头痛【疾病症状】
  13. 神经性呕吐《赵绍琴临证验案精选》
  14. 神经性头痛【中药主治】
  15. 神经性呕吐《赵绍琴临证验案精选》
  16. 神经性头痛 二《赵绍琴临证验案精选》
  17. 神经性尿频【疾病症状】
  18. 神经性头痛 一《赵绍琴临证验案精选》
  19. 神经性肌强直【疾病大全】
  20. 神经性胃痛【疾病症状】
  21. 神经性关节病【疾病大全】
  22. 神经性胁痛《赵绍琴临证验案精选》
  23. 神经性耳鸣【疾病症状】
  24. 神经性厌食【疾病症状】
  25. 神经性耳聋 一《赵绍琴临证验案精选》
  26. 神经性厌食症【疾病大全】
  27. 神经性耳聋 二《赵绍琴临证验案精选》
  28. 神经性厌食症与神经性贪食症【疾病大全】
  29. 神经性耳聋【疾病症状】
  30. 神经元《组织学与胚胎学》
  1. 神经性皮炎《皮肤性病学》
  2. 神经性呕吐《赵绍琴临证验案精选》
  3. 神经性皮炎《默克家庭诊疗手册》
  4. 神经性呕吐《赵绍琴临证验案精选》
  5. 神经性皮炎《家庭医学百科-医疗康复篇》
  6. 神经性耳聋 一《赵绍琴临证验案精选》
  7. 神经性皮炎《自我调养巧治病》
  8. 神经性耳聋 二《赵绍琴临证验案精选》
  9. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  10. 神经型食物中毒（肉毒中毒）《传染病》
  11. 神经性皮炎的中医食疗《老年食养食疗》
  12. 神经心理学检查目的与测验的选择《医学心理学》
  13. 神经性头痛 二《赵绍琴临证验案精选》
  14. 神经心理学技术在脑功能康复中的应用《医学心理学》
  15. 神经性头痛 一《赵绍琴临证验案精选》
  16. 神经心理学的概念和分类《医学心理学》
  17. 神经性胁痛《赵绍琴临证验案精选》
  18. 神经心理学的发展历史《医学心理学》
  19. 神经性压食《医学心理学》
  20. 神经心理的研究方法《医学心理学》
  21. 神经元《人体解剖学》
  22. 神经纤维瘤《眼科学》
  23. 神经元《组织学与胚胎学》
  24. 神经纤维瘤《家庭医学百科-医疗康复篇》
  25. 神经元的分类《组织学与胚胎学》
  26. 神经纤维瘤《默克家庭诊疗手册》
  27. 神经元的结构《组织学与胚胎学》
  28. 神经纤维瘤《临床激光治疗学》
  29. 神经元活动的一般规律《生理学》
  30. 神经纤维和神经《组织学与胚胎学》
  31. 神经元特异性烯醇化酶《实用免疫细胞与核酸》


瘙痒症_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　瘙痒症（pruritus）
在线购买《皮肤性病学》正版书籍

第二节　瘙痒症（pruritus）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

一、局限性瘙痒症：常由蛲虫、阴道滴虫、痔瘘、念珠菌感染、局部多汗等引起。

二、全身瘙痒症：系统性疾病（如糖尿病、肝胆病、肾病、何杰金氏病、蕈样肉芽肿）肠寄生虫、皮肤本身干燥，理化因素（光线、化学品）引起。

【症状】

局限性瘙痒症常见于肛门、阴部等、局部仅自觉瘙痒，并无皮疹，日久可致皮肤增厚，湿疹样改变。

全身性瘙痒症以夜间为重，开始仅有痒感，而无任何原发皮疹，由于搔抓出现广泛条状或点状抓痕、血痂、色素沉着，终致皮肤肥厚可继发感染如毛囊炎、疖肿等。

【诊断】

先有痒感而无原发皮疹，久之才出现继发疹。

鉴别诊断：需与疥疮鉴别

病 名 | 疥 疮 | 瘙痒症
病 因 | 疥 虫 | 不明
好发部位 | 指间、腕部 下腹 大腿内侧 | 阴部 肛门或全身
传染史 | 有 | 无
皮损形态 | 有原发疹 有时能找到 隧道 | 无原发疹无 隧道

【治疗】

（一）尽力找出发病原因，治疗原发病。

（二）忌用热水烫洗，避免刺激性药物。

（三）内服镇静止痒剂。

（四）全身瘙痒者可用大静封。

（五）外用药：1％樟脑炉甘石洗剂，止痒冷霜，5％苯唑卡因霜及各种皮质类固醇激素制剂。

（六）中医治疗

当归饮子、全虫方、四物汤、防风通对丸皆可达到祛风止痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　神经性皮炎 Neurodermatitis
  • 当前页：第二节　瘙痒症（pruritus）
  • 下一页：第一节　疥疮 （Scabies）
<<< 返回本书目录
  1. 瘙痒症【疾病大全】
  2. 瘙痒症（pruritus）《皮肤性病学》
  3. 瘙痒症《默克家庭诊疗手册》
  4. 瘙疹《痘疹心法要诀》
  5. 瘙痒症《家庭医学百科-医疗康复篇》
  6. 瘙疹《麻疹阐注》
  7. 瘙痒病《自我调养巧治病》
  8. 瘙疹《医宗金鉴》
  9. 瘙痒【方剂主治】
  10. 瘙疹《专治麻痧初编》
  11. 瘙痒【中药主治】
  12. 臊疳《外科启玄》
  13. 瘙痒【疾病症状】
  14. 色病宜忌合参《望诊遵经》
  15. 瘙痒《续名医类案》
  16. 色藏部位脉病易难《类经》
  17. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  18. 色赤杨【中药大全】
  19. 扫疥散【方剂大全】
  20. 色汗【疾病症状】
  21. 扫红煎【方剂大全】
  22. 色汗症【疾病大全】
  23. 扫虫煎【方剂大全】
  24. 色觉丧失【疾病症状】
  25. 丧偶后适应性障碍【疾病症状】
  26. 色觉异常【疾病症状】
  27. 嗓音粗【疾病症状】
  28. 色戒男淫（培原五）《宜麟策》
  29. 桑枝茅根汤【方剂大全】
  30. 色脉《诊宗三昧》
  1. 瘙痒症《皮肤性病学》
  2. 瘙痒病《自我调养巧治病》
  3. 瘙痒症《默克家庭诊疗手册》
  4. 瘙痒《续名医类案》
  5. 瘙痒症《家庭医学百科-医疗康复篇》
  6. 瘙疳《中医词典》
  7. 瘙疹《中医词典》
  8. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  9. 瘙疹《麻疹阐注》
  10. 扫雪散《外科全生集》
  11. 瘙疹《医宗金鉴》
  12. 扫雾丹《眼科秘诀》
  13. 瘙疹《专治麻痧初编》
  14. 扫散法《中医词典》
  15. 瘙疹《痘疹心法要诀》
  16. 扫清认识经典的障碍《思考中医》
  17. 臊疳《中医词典》
  18. 扫描免疫电镜技术《实用免疫细胞与核酸》
  19. 臊疳《外科启玄》
  20. 扫描免疫电镜的具体操作步骤《实用免疫细胞与核酸》
  21. 色《傅青主男科》
  22. 鱢嗽《中医词典》
  23. 色《中医词典》
  24. 搔痒出血《医碥》
  25. 色《医学心悟》
  26. 搔法《中医词典》
  27. 色氨酸操纵元《生物化学与分子生物学》
  28. 搔《中医词典》
  29. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  30. 丧注候《诸病源候论》
  31. 色病宜忌合参《望诊遵经》


疥疮_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　疥疮 （Scabies）
在线购买《皮肤性病学》正版书籍

第一节　疥疮 （Scabies）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病系疥螨所引起的一种接触传染性疾病。解放前病人不少，约占皮肤科门诊患者总数的五分之一；解放后几乎见不到。可是从1973年始本病又在我国逐渐流行起来，至今也可算为常见多发病。

中西医对疥疮的观点和疾病名称皆有共识之处。在我国，早在东汉（公元25～220年），王充《论衡，商虫篇》已明确指出本病与疥虫的关系。但用疥疮作为病名是见于南齐（公元479～502年），孟庆宣《刘涓子鬼遗方》的医典中，尔后，沿用至今。然后，到隋（公元581～618年），巢元方《诸病源侯论》可以说是世界上首次对本病及其病原作了详尽的描述。如该医书《疮病诸侯疥侯》中云“疥者，有数种，有大疥、有马疥、有水疥、有干疥、有湿疥。多生手足，乃至遍体。……并皆有虫，人往往以针挑得，状如水内小虫”。可是，西方国家直到公元17世纪以后才由意大利药剂师，塞斯托尼（Cestoni,D.公元1637～1781年）提出疥虫乃疥疮的病原体。另外，在治疗上，中医也对世界医学做出了卓越贡献，远在一千多年前，即晋代（公元265～420年），葛洪《肘后备急方》中已载叙用硫黄全身涂搽杀虫，并知晓采用苦参煎服籍以止痒。

【病因及流行病学】

该病病因是疥螨，又叫疥虫。它是恙虫中很重要的一类，属节肢动物门，蜘蛛纲螨目的疥螨亚目。疥虫有人型和动物型之别，后者也能感染人，但由于人的皮肤不宜长久寄生，故此病情较轻，而且临床亦少见。

疥虫生活史分虫卵、幼虫、稚虫及成虫四个时期。从虫卵到成虫每代约需8～12天，平均15天。卵呈椭圆形，浅黄色，大小160×100微米，通常位于雌虫所掘的隧道内。卵在干燥环境能生存1～2个日，而在潮湿地方生存较久。故潮湿的衣服、被褥、毛巾等偶尔也成为其寄生场所。一条雌虫一生可产卵40～50个，卵期为2～3天。幼虫绝大多数是由卵孵化而来的，个别亦能在母体发育而成。其生活在隧道里，体态已和成虫近似。幼虫经3～4天后脱皮发育成四对足的一期稚虫，至此疥虫方能区分雌雄。小型一期稚虫2～3天后再脱皮变为雄虫；大型一期稚虫经2天脱皮变成二期稚虫，它与雄性成虫于夜间在皮肤表面交配（并非雌雄成虫交配），然后选择合适部位钻入宿主表皮内，并开始掘凿隧道，不久再次脱皮最后才变成雌性成虫。雄虫交尾后很快就死去或筑一个短隧道作短暂的寄生。由此得知，雄的疥虫仅有一稚虫期，而雌者则有二个稚虫期。此后，雌孕虫在掘隧道过程中边前进边排卵，每天进行速度为0.5～5毫米，直至产卵完毕才死于隧道的盲端，其平均生存6～8周。

人体罹患疥疮是由于疥虫侵入皮肤所引起。其传染方式，最主要是直接接触传染，如与患者同床共睡或和病人握手；其次少数也可通过患者用过的衣服、被褥、毛巾、凳椅等间接接触传染。疥虫喜好夜间活动，常受温度影响，当温度在摄氏20度以下静止不动，故在晚上睡觉之际为最易传染的时间。疥虫离开宿主后，在适宜温度（25℃）和湿度（相对湿度90％）尚能生存三天，所以病人用过的物品在此期间内仍可以传染。本病是当前世界一种较为广泛流行性皮肤病。据资料统计表明，疥疮流行总的规律是30年为一周期。为何有这样的周期？其道理尚未阐明。

【临床表现】

本病常发于16－30岁的男女青壮年与季节无关，在潮湿温暖的南方尤为多见。容易在集体单位和家庭中引起流行。初次被疥虫感染，须经4－6星期之久方能出现自觉症状，主要是瘙痒剧烈。特别在夜寐，身体温暖之际最为严重，通宵达旦，影响睡眠，痛苦非常。疥虫时常侵犯皮肤较为薄弱与柔软部位。因此皮损好于手指指缝、前臂屈侧、肘窝、腋下、乳房、下腹部、臀部、股部、阴部等处。但头面部、掌跖除婴儿以外，大多数不被累及。本病的皮疹表现为丘疹、水疱、结节、疥虫隧道等。丘疹呈淡红色，几乎每个患者都可见到，数目不定可疏散分布或密集成群。水疱如粟粒至绿豆大。结节损害往往在阴股部，特别是阴囊，阴茎等处尤为常见。疥虫隧道是该病显著的特征，对诊断具有重要意义。隧道惯发于指间、腕部屈侧或男性外生殖部位。状为细小微微弯曲略呈“S”形，长约3－12毫米的灰色或浅黑色线纹。开端复有薄痂，末处为小疱。疱内可找到浅黄色虫点，此隧道乃疥虫钻入皮肤角层深部向前啮吃而成的。其内有卵、幼虫、稚虫、成虫以及分泌物和虫粪。隧道虽为特征性的皮损，但据报道成人患者也只7－13％可查到。这可能由于部位较浅，易受搔抓，局部清洗而被破坏缘故。除上述皮疹以外，病人因搔痒而常发生继发疹，如抓痕、血痂、脓疱，重者还可发生湿疹样改变或继发其他化脓性皮肤病,甚至肾炎，临床并发肾炎者，以儿童患者继发感染者居多，故对这些患者注意尿常规变化。人们认为，隧道是疥虫寄生于皮肤的直接损害，其余各种皮损都是继发疹。但也有人提出，隧道、丘疹、水疱、脓疱、结节等均为原发损害，其主要凭据是上述五种皮疹都可在角层内找到病原体疥虫。

本病据临床观察，某些疥疮类型甚特殊，若不加以注意，往往造成误诊，兹分述如下：

一、婴幼儿型疥疮：本型疥疮与成人型表现有差异，临床误诊屡见不鲜。这一型疥疮，其传染源容易找到，多数是从父母或保姆患疥疮后传染而来的。皮疹往往泛发全身，分布对称，头面部、掌跖常被波及，损害多为水疱或丘疱疹，常发生湿疹样变或继发细菌感染。疥虫隧道于手掌或足底为多见。临床应引以重视，凡是婴儿全身性发疹，状如湿疹，且夜间躁动、哭闹不安者，首先要考虑疥疮，此时，应着重参考家庭史。

二、难辨认型的疥疮：此型缘于原先未能及时确诊而局部应用肾上腺皮质类固醇激素治疗，虽然症状和体征有些改善，但本病的感染和传播仍然在进行中。因此造成临床表现不典型，容易与其他皮肤病混淆。除此之外，如果先有皮肤病而后再感染上疥虫，这种重叠情况往往也在临床上增加了诊断的难度。

三、个人卫生习惯良好型疥疮：该型多见平素个人卫生较讲究，如勤洗澡、勤换衣服。这种人若罹患本病，其临床症状表现常较轻微，皮损既不多又不典型，疥虫隧道阳性率最低，故给诊断带来困难。

四、结节型疥疮：本型疥疮国内屡见有报告，皮疹表现皆为结节，呈红褐色，大小宛如黄豆或更大。好发于衣服遮盖处，如外阴、腹股沟、下腹部及腋部。自觉奇痒难忍，损害内也可发现疥虫，屡治无效。结节不易消退，甚至长达一年以上也并不稀奇。临床上常常被误认为其他皮肤病。

五、揶威疥疮（MorwegianScabies）：这是一种感染最严重的疥疮，具有高度接触传染性，可在局部地区造成流行。此型多见于体质虚弱患者，皮损表现为泛发性红斑、鳞屑及结痂。并发感染化脓，臭味难闻，多有甲营养不良病变。鳞屑及结痂内含有大量疥虫，一个患者可高达百万个，而寻常型一般在50个以下。

六、动物传染型疥疮：动物所患疥疮也可能传染给人类，其中多数来源于犬。据统计农村病人大概有5％是由犬疥疮传染而得病的。其特点是潜伏期短，皮损处难于找到隧道，病程自限，患者如不再接触有病的动物则可不治自愈。

【实验室检查】

损害处若能查出疥虫，无疑将对本病的确诊具有决定意义，其检查方法介绍如下；

一、针挑法：本法适用于皮损为隧道或水疱。首先要仔细观察隧道，然后于盲端处找出淡黄色虫点。用消毒针头从侧旁刺入，在其底部把虫体挑出，置于载物玻片上用放大镜或显微镜检查。若水疱者，多在疱边缘处可找到虫点，按上面方法把它挑出进行检查。

二、皮肤刮片法：挑选早期丘疹，滴少许石蜡油或普通镜油于皮损上，后用外科刀在皮损表面稍为使劲刮数下，直至油内出现小血点为度，最后移放到油载玻片上实施镜检。

三、镜检法：在待查皮损上加一滴矿物油或普通镜油，以45度角入射强光源（高压汞灯），随后可在低倍镜下直接观察检查。

四、滤过性紫外线灯检查：先于隧道皮损处涂0 .1％四环素液，干后用蒸馏水棉球拭净，然后再放在灯下照射，如隧道内呈亮绿色荧光则阳性。

【诊断】

主要依靠流行病学，接触传染史，好发部位，皮疹表现和自觉夜间奇痒等即可诊断为疥疮。但疥虫检查阳性为本病确诊最有力的证据。

【鉴别诊断】

本病须要与以下疾病鉴别：

一、皮肤瘙痒病：本病皮损无原发疹，且发无定处，指间更罕见，发病常与情绪、季节、气侯变化，内脏疾患以及更年期障碍有关。

二、丘疹性荨麻疹：此病多见于儿童，无特殊好发部位，皮疹呈梭形风团丘疹或风团水疱为其特征。患儿常是过敏体质，有时可伴胃肠功能紊乱。

三、虱病：该病是虱子所引起的皮肤病，损害常见为继发疹，好发于两胁、腰带部、阴部或衣缝皱折相接触的皮肤处，且容易查到虱子及其虫卵。

【治疗】

一、外用疗法：本病仅使用局部疗法，即可奏效。最可靠是挑选有效杀虫药进行治疗，国内目前常用的有：

（一）硫黄：本品对疥虫有良好杀灭作用，在我国用它治疗疥疮已有一千多年历史，其效果切实可靠，且通常无毒副作用，是我国当今治疥疮的首选外用药。该药唯一缺点是有一种难闻的硫臭，有些病人为此不乐于应用。临床多配制成5－20％硫黄软膏或霜剂外用。另据报告用20％硫黄软膏与5％水杨酸软膏各半混合外搽，可望提高疗效。

（二）r－666：本药是一种有效杀疥虫剂，又称林丹（Lindan）。多用1％r－666霜剂，全身外搽保留8－12小时后将药洗去，一周内不作第二次搽药，其效果仅次于硫黄，临床应用时，应注意该药吸收中毒。禁止用于婴幼儿、儿童、孕妇以及有癫痫病史的患者。

（三）优力肤（Eurax）；该药品是一种局部杀虫剂，而且又是一种非特异性止痒剂。其杀虫机理为作用于虫体的神经系统，最终让其麻痹乃至死亡。国外报道，本药杀虫作用仅次于5％硫黄及1％r－666软膏，而优于25％苯甲酸苄酯霜。但其最大优点是既杀疥虫，又可制止瘙痒。

此外，10－25％苯甲酸苄酯乳剂，5％灭滴灵软膏、30％肤安软膏以及0.1%

氯菊酯乳剂等也可酌情选择应用。

若遇结节型疥疮、使用上述药物外用获效甚微。目前国内对此型治疗多采取皮质激素局部结节注射治疗、效果颇好。

疥疮局部治疗常规（以10％硫黄软膏或霜为例）：

1．为充分发挥外用药作用，涂药前应洗热水浴，用药期间禁洗澡，不换衣服.

2．每日早晚各搽一次外用药，成人自颈以下遍身涂搽，好发部位应多涂几次，三日为一疗程。

3．疗程结束后再洗一次热水浴，然后更换干净衣服，床单及被单。换下物品须用水煮或药水（如新洁尔灭）浸泡消毒。亦可洗净晒干放入塑料袋中停置半个月以后再用。

4．本病治疗后应观察2周，看是否复发，如有复发还需重复一疗程。

5．家庭或集体单位中若有相同的其他患者，应同时治疗方可切断传染源。

二、内用疗法

（一）有继发细菌感染者，须酌加用有效抗生素。

（二）抗组胺类药或镇静剂；对瘙痒剧烈的患者，使用这类药品，可达到止痒目的。

（三）有报告，应用灭滴灵，按每日每公斤20mg计算，分2－3次内服，治疗100例，其中45例于4－11天治愈。

三、中医中药：对重症型疥疮，可配合中药治疗、以期提高疗效。可选用桃红四物汤（当归、生地、赤芍、川芎、桃仁、红花）或石膏浮萍汤（生地、丹皮、赤芍、生石膏、甘草、浮萍、黄芩、桅子、连翹、白藓皮、蜱衣、苍耳子）水煎服，每日一付。

四、理疗：据文献报告，本病采用紫外线照射而获满意疗效。

【预防】

在集体单位或家庭中一旦发现疥疮，需要尽早隔离并给予积极治疗，以防本病传播蔓延。平时应做好卫生宣传工作，养成个人良好卫生习惯，出差归来最好能进行一次检疫。凡疥疮患者使用过的物品应煮沸消毒或用药水浸泡或洗净晒干停放15天后再应用，以求彻底消灭疥虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　瘙痒症（pruritus）
  • 当前页：第一节　疥疮 （Scabies）
  • 下一页：第十五章　结缔组织病（Connective tissue Diseases）
<<< 返回本书目录
  1. 疥疮【疾病大全】
  2. 疥疮【中药主治】
  3. 疥疮【疾病症状】
  4. 疥疮【方剂主治】
  5. 疥疮《自我调养巧治病》
  6. 疥疮 （Scabies）《皮肤性病学》
  7. 疥疮《中医外科学》
  8. 疥疮搽药【方剂大全】
  9. 疥疮《医宗金鉴》
  10. 疥疮大风膏【方剂大全】
  11. 疥疮《万氏秘传片玉心书》
  12. 疥疮膏【方剂大全】
  13. 疥疮《万病回春》
  14. 疥疮剪草散【方剂大全】
  15. 疥疮《外科十法》
  16. 疥疮结毒成《医门补要》
  17. 疥疮《外科启玄》
  18. 疥疮结节【疾病症状】
  19. 疥疮《寿世保元》
  20. 疥疮恐惧【疾病症状】
  21. 疥疮《家庭医学百科-医疗康复篇》
  22. 疥疮灵【方剂大全】
  23. 疥疮《基因诊断与性传播疾病》
  24. 疥疮论《外科正宗》
  25. 疥疮《古今医鉴》
  26. 疥疮门主论《疡医大全》
  27. 疥疮《古今医案按》
  28. 疥疮散【方剂大全】
  29. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  30. 疥疮-外科理例（下）《古今医统大全》
  1. 疥疮《皮肤性病学》
  2. 疥柏《名医别录》
  3. 疥疮《默克家庭诊疗手册》
  4. 疥柏《新修本草》
  5. 疥疮《家庭医学百科-医疗康复篇》
  6. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  7. 疥疮《中医名词词典》
  8. 疥《外科大成》
  9. 疥疮《自我调养巧治病》
  10. 疥《证治准绳·疡医》
  11. 疥疮《中医词典》
  12. 疥《幼幼新书》
  13. 疥疮《外科十法》
  14. 疥《医学纲目》
  15. 疥疮《医宗金鉴》
  16. 疥《杂病治例》
  17. 疥疮《寿世保元》
  18. 界面现象《医用化学》
  19. 疥疮《古今医鉴》
  20. 吤（jiè，音介）《中医词典》
  21. 疥疮《万病回春》
  22. 芥子《中药炮制》
  23. 疥疮《古今医案按》
  24. 芥心草《证类本草》
  25. 疥疮《外科心法要诀》
  26. 芥菜（《千金·食治》）《中医饮食营养学》
  27. 疥疮《明医指掌》
  28. 芥菜《滇南本草》
  29. 疥疮《外科证治全书》
  30. 芥菜《得配本草》
  31. 疥疮《奇效简便良方》


结缔组织病_《皮肤性病学》_中医杂集_【岐黄之术】

第十五章　结缔组织病（Connective tissue Diseases）
在线购买《皮肤性病学》正版书籍

第十五章　结缔组织病（Connective tissue Diseases）

  • 上一页
  • 目录
  • 相关
  • 下一页

范围Klemperer(1941)认为属于这组疾病的有系统性红斑狼疮（Sysermic lupuserythematosus）硬皮病（scleroderma），皮肌炎与多发肌炎（Dermatomyositis,polymyositis）, 结节性多动脉炎（polyarteritis nodosa）,类风湿性关节炎（Rheumatoid arthritis）, 风湿热（Rheumatic fever）.、其特点是全身结缔组织受累、纤维蛋白变性，除了侵犯含有结缔组织丰富的皮肤以外，血管、肾、关节、肌肉、心包、肺、消化道等均可以出现病变，现分述如下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　疥疮 （Scabies）
  • 当前页：第十五章　结缔组织病（Connective tissue Diseases）
  • 下一页：第一节　红斑狼疮（Lupus erythematosus LE）
<<< 返回本书目录
  1. 结缔组织《组织学与胚胎学》
  2. 结缔组织病（Connective tissue Diseases）《皮肤性病学》
  3. 结代之脉《疡科纲要》
  4. 结缔组织代谢的调节《生物化学与分子生物学》
  5. 结代不同《轩岐救正论》
  6. 结缔组织生化(Biochemistryof Connective Tissue)《生物化学与分子生物学》
  7. 结促动代四脉《圆运动的古中医学》
  8. 结缔组织性肠炎【疾病大全】
  9. 结肠直肠损伤【疾病大全】
  10. 结缔组织性疾病先兆《中医疾病预测》
  11. 结肠脂肪瘤【疾病大全】
  12. 结缔组织性外痔【疾病症状】
  13. 结肠血管扩张症【疾病大全】
  14. 结缔组织增生性毛发上皮瘤【疾病大全】
  15. 结肠血管畸形【疾病大全】
  16. 结缔组织痣【疾病大全】
  17. 结肠血管发育不良【疾病症状】
  18. 结毒【方剂主治】
  19. 结肠息肉和息肉病【疾病大全】
  20. 结毒擦药【方剂大全】
  21. 结肠息肉【疾病大全】
  22. 结毒膏药【方剂大全】
  23. 结肠息肉【疾病症状】
  24. 结毒烂喉治验《一得集》
  25. 结肠丸【方剂大全】
  26. 结毒灵药【方剂大全】
  27. 结肠损伤【疾病大全】
  28. 结毒论《外科正宗》
  29. 结肠憩室病【疾病大全】
  30. 结毒门主论《疡医大全》
  1. 结缔组织病《皮肤性病学》
  2. 结缔组织《组织学与胚胎学》
  3. 结缔组织病《默克家庭诊疗手册》
  4. 结缔组织《人体解剖学》
  5. 结缔组织病时的肾脏损害《实用免疫细胞与核酸》
  6. 结代之脉《疡科纲要》
  7. 结缔组织代谢的调节《生物化学与分子生物学》
  8. 结代不同《轩岐救正论》
  9. 结缔组织或骨的遗传性疾病《默克家庭诊疗手册》
  10. 结代《中医词典》
  11. 结缔组织生化《生物化学与分子生物学》
  12. 结促动代四脉《圆运动的古中医学》
  13. 结缔组织外痔《中医词典》
  14. 结促代《伤寒直格》
  15. 结缔组织性疾病先兆《中医疾病预测》
  16. 结肠下区《人体解剖学》
  17. 结毒《重订囊秘喉书》
  18. 结肠上区《人体解剖学》
  19. 结毒《丹台玉案》
  20. 结肠和直肠息肉《家庭医学百科-医疗康复篇》
  21. 结毒溃烂《中医词典》
  22. 结肠和直肠肛门疾病《胃肠动力检查手册》
  23. 结毒烂喉治验《一得集》
  24. 结肠和肛门直肠生理《胃肠动力检查手册》
  25. 结毒论《外科正宗》
  26. 结肠——大肠《胃肠动力检查手册》
  27. 结毒门主方《疡医大全》
  28. 结肠测压《胃肠动力检查手册》
  29. 结毒门主论《疡医大全》
  30. 结肠癌、直肠癌《普通外科学》
  31. 结构基因的结构《医学遗传学基础》


红斑狼疮_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　红斑狼疮（Lupus erythematosus LE）
在线购买《皮肤性病学》正版书籍

第一节　红斑狼疮（Lupus erythematosus LE）

  • 上一页
  • 目录
  • 相关
  • 下一页

主要发生于中青年女性，可分为盘状红斑狼疮（Discoid Lupuserythematosis DLE）, 系统性红斑狼疮（systemicLupus erythematosus SLE）, 和亚急性皮肤型红斑狼疮（subacute cutaneous Lupus erythematosus SCLE）.

红斑狼疮分类

一、盘状红斑狼疮

（一）限局型

（二）播散型

二、系统性红斑狼疮

三、亚急性皮肤型红斑狼疮

四、特殊型

（一）深在型

（二）肥厚型

（三）不全型、急性限局性浮肿型

（四）冻疮型

【病因】

本病是一种以各种反应异常为特征的疾病，至于这些免疫反应常是如何造成的，尚有待研究，可能与下列因素有关。

（一）遗传因素：SLE往往有同一家族中发病较高，文献报告中有连续三代患盘状红斑狼疮的患者。HLA分型研究证明，SLE患者HLA－B8的33％（正常对照为10％）、HLA－BW16占40％（正常对照为10％），这些都提示SLE的发病与遗传因素存在着一定联系。

（二）感染：有人认为SLE 的发病与某些病毒，持续而缓慢的感染有关。从患者肾小球内皮细胞浆，血管内皮细胞，皮肤损害中者可以发现类似包涵体的物质。亦有报告和结核菌、链球菌感染有关。

（三）药物：本病发病与药物有关可以分类两种情况：一类是诱发SLE症状的药物，如青霉素、磺胺类、保太松和金制剂等。一类是促使SLE发生或诱发狼疮样综合征的药物，如肼苯达嗪、异烟肼、普鲁卡因酰氨等。有人曾报告本病与药物有关者的占3－12％，因此在使用药物上应特别注意。

（四）物理因素：紫外线能诱发皮损或使原有皮损加重，约1／3SLE患者对日光过敏，约5％盘状红斑狼疮暴晒日光后可演变成系统型、寒冷、强烈电光照射、其他射线等均可诱发或加重本病。

（五）内分泌因素：本病女性患者多，且多在生育期发现，故认为雌激素与本病发生有关，口服避孕药可诱发狼疮样综合征亦支持此观点。

【临床表现】

（一）慢性盘状红斑狼疮（DLE）

盘状红斑为主要皮疹、覆有鳞屑，鳞屑剥离后留是萎缩的剥脱面，毛囊口开大，毛细血管扩张可留有色素脱失或色素沉着。鳞屑底面有很多角栓、嵌入毛囊口。主要发生在面颊部呈蝶形分布，其次发生在口唇，头部及手背部。在头部可导致脱发，皮损亦可广泛地发生于四肢、躯干、称为慢性播散性红斑狼疮。

病程慢性，寒冷、日光刺激症状加重，约有5％病人发展成为系统性红斑狼疮（SLE）。少数病人可以发展为鳞状细胞癌。

（二）系统性红斑锒疮

1．皮肤粘膜：约有80－90％病例有皮肤症状。然而也可以无皮疹损害，上称之为无皮疹系统性红斑狼疮（SLesine lupus）.

皮疹特点，主要限生在鼻背及两颊部境界明显的蝶形红斑、手掌、手指、甲周亦可出现红斑、紫癜多形红斑或荨麻疹红斑样皮疹。

头发部弥漫脱发、口唇糜烂、口腔无痛性浅溃疡。约有30－50％患者有Raynaud现象。

2．发热：约有90％病例患有不规则的发热，多为低热，疾病恶化时伴有高烧。

3．关节、肌肉：主要累及手指、手、肘、膝关节的对称性多发性关节炎，疼痛，X线检查无关节破坏现象，可伴有肌肉疼痛、轻度肌力低下等症状。

4．肾脏：约有50－80％患者有肾脏损害，常常给病人带来致命性的结果。主要是免疫复合物沉着在肾基底膜而引起的疾病，已经证实的主要是DNA与DNA抗体所组成的免疫复合物。此外还是7s－19s混合性冷球蛋白（即7slgG为抗原，19slgM为抗体所组成免疫复合物）核糖体与核糖体抗体所组成的免疫复合物。

近来认为除了免疫复合物引起肾损害外，可能还与Ⅱ型变态反应与细胞免疫有关。

肾损害一般分为：

1．微小病变型：尿常规正常或少量蛋白及血细胞，仅电镜和免疫荧光检查可发现肾小球丛系膜有沉着物予后良好。

2．局灶性增殖性肾小球肾炎型：局灶性、节段性的增殖性肾小球肾炎病变，被累及肾小球少于50％，1／4病人24小时尿蛋白定量超过3克，约1／3病人转变为弥漫性肾小球肾炎。

3．弥漫性增殖性肾小球肾炎型：病变与局灶性者同，但被累及肾小球超过50％，50％以上病人尿蛋白定量超过3克，预后不良。

4．膜性肾小球肾炎：肾小球基底膜增厚，而无增殖性坏死性病变，临床上有大量蛋白尿是其特征。预后一般良好。

5．呼吸系统：约有40％患者合并胸膜炎，多与其他浆膜炎合并。也可以出现间质肺炎，呼吸困难等，X线检查可显示肺纹理增强，胸膜增厚等。

6．心脏：约有20％患者有心内膜炎，心肌炎，Libman-sachs征候群等症状。近些年来由长期使用皮质激素治疗可导致青年性动脉硬化。

7．消化系统：包括恶心、呕吐、腹泻、呕血、便血等。消化道出血，主要由于弥漫性肠系膜动脉炎或弥漫性血管内凝血所引起。

20－30％患者肝大，肝功能受损，由于丙种球蛋白增高常至絮状浊度试验阳性。

8、神经系统：主要为精神症状，近来有增多趋势，表现为患者的情绪变化和精神分裂症。神经症状主要为癜痫样发作，其次为颅神经损害。

9．眼：主要是视网膜病变，具有特征性病变是眼底中心血管附近出现絮状白斑，其次可以有眼底出血，视网膜渗出物等。

亚急性皮肤型红斑狼疮（Subacutc Cutaneous LupusErythematosus SCLE）Sontheimaer 氏（1979）提出了一种新的以皮肤症状为主的红斑狼疮特殊亚型，属DLE和SLE的中间型，是相对良性的全身性疾病皮肤损害，主要为丘疹鳞屑型，和环形多环形两种形态，主要分布在光照部位。无开大的毛囊口，不留萎缩瘢痕，亦不累及粘膜。数月后完全恢复正常。可伴有全身症状，Raynaud氏现象，发热肌肉痛等，这一点不同于DLE，与SLE相比较，全身症状又属轻微，肾脏绝少受累，无心脏和神经系统症状，因而治疗效果好。

抗核杭体，Ro和La抗体常阳性，尤以Ro有诊断意义。

【实验室检查】

1．全血细胞减少，血沉增快，r球蛋白明显升高，白蛋白减少。IgG及IgM升高，有蛋白尿、血尿及管型尿。

2．红斑狼疮细胞：白细胞的核与抗核体及补体相结合的免疫复合体被正常多核细胞所吞食而形成。约有80％活动性SLE患者为阳性，随病性好转，阳性率大降，对本病诊断有一定价值。

3．抗核抗体（ANA）是对各种细胞核成份的总称，用间接免疫荧光法检查，约有90％以上的患者为阳性，其滴度在1：80以上时方有诊断价值。荧光染色的核型一般分为均质型，斑点型，核仁型及周边型。其中周边型主要发生在SLE，故对SLE的早期诊断有意义。

抗DNA抗体：荧光染色法检查，表现为周边型。大致可分为抗双链或天然DNA（简称ds DNA）抗单链或变性DNA（ss DNA），及对ds DNA 和ssDNa 均有反应的抗体三类，其中ds DNA抗体对SLE特异性高。

盐水可提取的核抗原（Extractable nuclear antigenENA）,为斑点型，包括两种菲组蛋白抗原，一种是非核蛋白的多糖类抗原即Sm抗原，一种是核糖核蛋白即RNP抗原。抗ENA抗体一般是指抗Sm抗体和抗RNP抗体。Sm抗体是SLe 的一种具有高度特异性的标志抗体，约25－30％的患者为阳性。RNP抗体则高度提示为混合结缔组织病（MCTD）。

抗Ro抗体：大约63％SCLE抗Ro抗体阳性，具有环状皮损的SCLE阳性率更高，在诊断SCLE有一定价值。

4．补体：约75－95％的患者血清总补体值下降，C3C4亦下降，特别有C3下降明显。

5．狼疮带试验（LBT），特异性很高，因其在无皮损的暴光或非暴光的正常皮肤亦可出现阳性，故对确认无皮损的SLE也有价值，并可估计病情的活动及预后。

表15－1各型红斑狼疮LBT结果比较

病 损 | 皮 损 处 | 无皮损处
SLE | 90％以上阳性 | 50－60％阳性
SCLE | 50－60％阳性 | 80％阳性
DLE | 80－90％阳性 | 阴性

【病理】

DLE：表皮主要变化为角化过度，毛囊口开大有角栓嵌入，粒层增厚，棘层萎缩，基底细胞轻度液化变性。真皮上部水肿，血管扩张，周围有炎性细胞浸润，以淋巴细胞和浆细胞为生。

SLE：典型皮损可以有基底细胞液化，真皮水肿及细胞外渗。皮肤结缔组织、真皮毛细血管壁及表皮下基底膜带有纤维蛋白样沉积物，深嗜伊红染色。

纤维蛋白样沉积物呈强PAS阳性及耐淀粉酶，此外，有纤维蛋白沉积区，基质的量常增加，特别是透明质酸，使有纤维蛋白沉积的区域呈阿新兰染色阳性。用甲苯胺兰染色常呈染色。

【诊断】

（一）DLE；特异的盘状皮损，好发于面颊，口唇部、慢性经过。少数患者可以发展成SLE，皮肤直接荧光免疫试验通常（＋），ANA（＋），皮肤病理检查可以帮助确诊。

（二）SLE：目前世界各国均沿用1982年美国风湿病学会修订的标准。1981年我国风湿病学会也拟了一个标准，1987年又进行了修订，现将此两个标准予以介绍，（见表15－2），两标准中各具备4项或4项以上者可诊断为SLE。

（三）SCLE：皮疹多为丘疹鳞屑及环形或多环形两型，可伴有轻微的全身症状，肾脏很少受累，抗Ro抗体＋。

【治疗】

（一）DLE的治疗

1．抗疟药：氯化喹啉（Chloroquini）125mg，每日三次。病情好转后减量。

2．维生素：维生素B12100－500μg,每日三次。病情好转后减量。

3．皮质激素：泛发病例服用小剂量强的松20－30mg /日。局部病损亦用去炎松局部注射。

4．限局病损，冷冻治疗。

5．避免日光照射。

6．局部可用皮质激素软膏，防止软膏等。

表15－2 SLE的诊断标准

美国风湿病学会标准（1982年修订） | 中国风湿病学会标准（1987年修订
1．面颊蝶形红斑 | 1．蝶形红斑或盘状红斑
2．盘状红斑 | 2．光过敏
3．光过敏 | 3．口鼻腔粘膜溃疡
4．关节炎不伴畸形 | 4．非畸形性关节炎或关节痛
5．口腔溃疡 | 5．胸膜炎或心包炎
6．浆膜炎 胸膜炎或心包炎 | 6．癫痫或精神症状
7．蛋白尿＞0.5g／日 细胞或颗粒管型 | 7．蛋白尿或管型尿或血尿
8．癫痫或精神症状 | 8．白细胞＜4000mm3或血小板＜10万／mm3或溶血性贫血
9．溶血性贫血或白细胞＜4000／mm3或淋巴细胞直接计数＜1500／mm3或血小板＜10万／mm3 | 9．免疫荧光ANA（＋）
10．LE细胞（＋）或DNA抗体或Sm抗体（＋）或梅毒血清试验假阳性 | 10．DNA抗体（＋）或LE细胞（＋）
11．ANA(+) | 11．抗Sm抗体（＋）
 | 12．C3降低
 | 13．LBT（＋）或肾活检（＋）

（二）SLE的治疗

1．皮质激素：对于中等或严重的活动性患者，可以使用强的松龙或强的松60－80mg／日，分2－3次给药或氢化可的松300mg／静滴，病情稳定后逐渐减药至每日10－15mg维持量。

冲击疗法（Plus therapy）1976rh Cathcart用于治疗狼疮肾炎，使用超大剂量的甲基强的松龙（methylprednsolon）1克加入5％葡萄糖250ml内，一小时以上静滴完毕，3日为1疗程，间隔1－2周，可再重复治疗。冲击疗法结束后给予强的松20－40mg／日2周，依据病情逐渐减量。

冲击疗法的副作用：一时性高血压，头痛，凝血机制亢进，尿少，水钠贮留倾向。

2．免疫抑制药：常用硫唑嘌呤，剂量为2.5mg／公斤（每日量约100－450mg）。环磷酰胺，剂量为1－4mg／公斤／日（每日量约150－200mg）。常和皮质激素联合使用。

3．抗疟药：常用药有，氯化奎宁125mg每日三次。硫酸羟基氯喹200mg每日二次，皮疹缓解后减至200mg每日一次。

4．非激素抗炎药：为了缓解发热，肌肉疼痛，可以用消炎痛25mg每日三次，阿司匹林30mg每日三次。

表15－3 SLE治疗一览表

5．免疫增强剂：SLE发病与免疫功能低下有密切关系，可以使用左旋咪唑、转移因子、胸腺肽等。

6．雷公藤、昆明山海棠、4片每日3次。

7．中医治疗

（1）毒热炽盛：法宜清营解毒，凉血护阴，方用犀角粉0.6克（或生玳瑁10克），赤药10克，丹皮15克、生地30克、双花15克、白茅根30克、生石膏30克、知母10克、板兰根30克，元参10克、麦冬10克、花粉15克、白花蛇舌草80克、草河车15克。

加减：高烧不退加安宫牛黄丸，昏迷加局方至宝丹，毒热盛加大黄、黄连、漏芦、毒热注小便淋漓，加海金砂，车前子、正气衰败加西洋参，抽搐加勾藤、菖蒲。有精神症状加马宝0.6-1.5克。

（2）气阴两伤：法宜生养阴益气，活血通络。方用：南北沙参各15克、石斛10克、黄芪10克、党参10克、青蒿10克、地骨皮10克、丹皮10克、银柴胡10克、黄精10克、女贞子15克、丹参15克、鸡血藤15克、白花蛇舌草30克。

加减：头晕头疼加茺蔚子，钩藤、川芎、菊花、。心悸加紫石英、合欢花。自汗盗汗加浮小麦重用黄芪。病情稳定者可服六味地黄丸。

（3）脾肾两虚型：法宜健脾益肾调和阴阳。方用；黄芪10克、党参10克、白术10克、茯苓10克、菟丝子10克、女贞子10克、仙茅10克、仙灵脾10克，车前子15克、桂枝10克、丹参10克、鸡血藤15克、秦芄15克、白花蛇舌草30克。

加减：全身浮肿加用海金砂、抽葫芦、仙人头，腰痛加川断、杜仲、，有胸水加桑白皮，葶苈子，有腹水加汉防已，大腹皮。病情稳定后可用金匮肾气丸，昆明山海棠。

（三）SCLE治疗：主要用酞咪哌啶酮内服，可获较好的治疗效果。

“附”：1．深部红斑狼疮Lupus Eeythematosus Profundus亦称狼疮脂膜炎Lupus Panniculitis.在正常皮肤或红斑狼疮带型斑片的下方出现深在的硬结或皮下结节，经过缓慢，好发中年妇女。多发头部、面部、臂部。用氯喹治疗可获显效。

2．冻疮性狼疮ChiblainLupus 最常发生在指趾、耳廓、鼻部对称性角化型红斑。中央凹陷，有鳞屑覆盖，遇冷加剧，约15％患者发展病SLE。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五章　结缔组织病（Connective tissue Diseases）
  • 当前页：第一节　红斑狼疮（Lupus erythematosus LE）
  • 下一页：第二节　皮肌炎　Dermatomyositis
<<< 返回本书目录
  1. 红斑狼疮【疾病大全】
  2. 红斑狼疮（Lupus erythematosus LE）《皮肤性病学》
  3. 红斑狼疮《自我调养巧治病》
  4. 红斑鳞屑【疾病症状】
  5. 红斑狼疮《家庭医学百科-医疗康复篇》
  6. 红斑性烧伤【疾病症状】
  7. 红斑结节【疾病症状】
  8. 红斑性肢痛症【疾病大全】
  9. 红斑(边界清楚,高出皮肤)【疾病症状】
  10. 红斑性肢痛症（erythromelalgia）《神经病学》
  11. 红斑【疾病大全】
  12. 红斑样皮疹【疾病症状】
  13. 红白续发《四圣悬枢》
  14. 红斑样皮疹【疾病症状】
  15. 红白消长《四圣悬枢》
  16. 红半边莲【中药大全】
  17. 红白散【方剂大全】
  18. 红背桂【中药大全】
  19. 红白莲花《本草纲目》完整版
  20. 红背马蓝【中药大全】
  21. 红白痢症丸【方剂大全】
  22. 红背酸藤【中药大全】
  23. 红白痢疾丸【方剂大全】
  24. 红背叶【中药大全】
  25. 红白痢疾【方剂主治】
  26. 红崩【中药主治】
  27. 红白痢疾【中药主治】
  28. 红崩白带【中药主治】
  29. 红白二丸果【中药大全】
  30. 红鼻头【疾病症状】
  1. 红斑狼疮《皮肤性病学》
  2. 红白续发《四圣悬枢》
  3. 红斑狼疮《家庭医学百科-医疗康复篇》
  4. 红白消长《四圣悬枢》
  5. 红斑狼疮《自我调养巧治病》
  6. 红白砂《疫疹一得》
  7. 红斑狼疮先兆《中医疾病预测》
  8. 红白痢《外科全生集》
  9. 红斑性肢痛症《神经病学》
  10. 红白口疮《急救广生集》
  11. 红鼻《中医词典》
  12. 红扒猴头蘑《保健药膳》
  13. 红鼻糟鼻《奇方类编》
  14. 烘柿《得配本草》
  15. 红菜头《食疗本草》
  16. 烘、焙《中医名词词典》
  17. 红点紫舌《中医词典》
  18. 烘《中医词典》
  19. 红点紫舌《喉科指掌》
  20. 衡络之脉《中医词典》
  21. 红豆《滇南本草》
  22. 衡量药学科管理水平的经济指标《医院药学》
  23. 红豆蔻《玉楸药解》
  24. 衡居《中医词典》
  25. 红豆蔻《海药本草》
  26. 横指寸《中医词典》
  27. 红豆蔻《汤液本草》
  28. 横髃骨《中医词典》
  29. 红豆蔻《本草易读》
  30. 横翳内障《明目至宝》
  31. 红豆蔻《饮食须知》


皮肌炎_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　皮肌炎　Dermatomyositis
在线购买《皮肤性病学》正版书籍

第二节　皮肌炎　Dermatomyositis

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肌炎是一种皮肤、皮下组织和肌肉的慢性炎症性病变.。皮肤出现红斑、水肿、肌肉出现炎症变性而引起肌无力，可伴有关节疼痛。

【病因】

病因不明，近些年来多将本病归于自身免疫性疾病。另外如病毒感染，对肿瘤的变态反应等。

临床表现：本病初始症状多有全身倦怠、乏力、头痛、关节痛、肌力低下等症状，主要病变是皮肤和肌肉。没有皮肤病变的称为多发性肌炎（Polymysitis）。好发中年女性。

皮肤症状：最初面部出现浮肿性红斑，特别是在眼睑呈紫红色，面颊部可有脂溢性皮炎样的弥漫性红斑。有毛细血管扩张，很象SLE。躯干，四肢皮肤干燥，弥漫性红斑，可以出现色素沉着，点状角化，轻度皮肤萎缩，毛细血管扩张等皮肤异色病样改变，称之为异色皮肌炎。

手指关节背面皮肤常有明显浮肿性红斑，色素沉着，有时呈暗紫色扁平丘疹。甲周围出现红斑。

30％患者有Raynaud现象，可为本病的早期症状。

20％的小儿皮肌炎肌肉内或皮下有钙沉着。

肌肉症状：急性期由于肌肉发炎、变性等而引起肌无力、肿胀、自发痛或压痛。一般近端肌肉先受累，出现运动障碍如举手、抬足、下蹲、吞咽、发声等困难。根据受损肌肉不同，还可以引起相应的不同症状。慢性期可显示肌肉萎缩，或因纤维化而发硬，致使运动功能完全丧失。

其他脏器受累可发生间质性肺炎、心肌炎、关节炎、肾小球炎及广泛的血管炎。

约有5－40％患者并发恶性肿瘤，常合并肺癌、食道癌、胃癌、恶性淋巴瘤等。恶性肿瘤可以发生在皮肌炎之前、同时或以后。小儿皮肌炎很少并发恶性肿瘤。

【实验室检查】

1．24小时尿肌酸排泄量增高，可高达1000毫克以上（正常0－200毫克）。

2．血清酶化学：谷草转氨酶（GOT），乳酸脱氢酶（LDH），肌酸磷酸激酶（CPK）、肌酸肌酶（CK）、醛缩酶（Aldoiase）显著增加，CPK和Aldoiase常常和肌肉病变是平行的。

3．免疫学检查：免疫球蛋白增高，血沉加快，RA反应阳性。

抗核抗体较SLE阳性率为低，抗Pm－1抗体对本病有61％特异性，抗J0－1抗体约有24％阳性其中伴有肺病变者较高。

4．肌电图：多为肌原性，萎缩相肌电图。一般在低电压时，可见振幅缩小，单位减少，多数出现多相性单位，单位持续时间缩短等。

5．病理：

皮肤：表皮基底细胞液化变性，基底膜肥厚PAS染色阳性。真皮上层浮肿，粘蛋白沉着，胶原纤维肿胀，血管扩张。

肌肉：

1．变性：轻症：肌纤维横纹消失，肌浆凝固，透明性变，胞核增生。

重症：肌纤维断裂，颗粒，空泡变性，嗜硷性变伴有巨噬细胞。

2．发炎：炎性细胞浸润，肌纤维束水肿，血管扩张。晚期可以出现肌纤维束硬化，萎缩，消失后可代之纤维性结缔组织。

【诊断】

主要症状

（一）肌肉症状

1．急性、亚急性或慢性经过。

2．有时伴肌肉疼痛。

3．四肢肌肉（特别是近端肌肉）、面、颈、咽喉肌等显示肌力低下，或肌肉萎缩，但需除外伴有肌肉症状的其他结缔组织疾病。

（二）皮肤症状：见于颜面、上胸、四肢伸侧，特别是关节背侧等处，呈对称分布。

1．紫红色浮肿性红斑（尤其是上眼睑）

2．毛细血管扩张，色素沉着或脱失，萎缩。

3．Raynaud症状。

4．关节痛。

检查所见：

1．肌肉活检：肌纤维变性和炎症反应，（间质或血管周围有细胞浸润）结缔组织增生。

2．CPK活性升高。

3．肌电图检查证实为肌原性病变。

参考事项：

1．无遗传性和家族性发病。

2．能除外进行性肌营养不良。

3．合并恶性肿瘤。

4．发烧、血沉加快及r－球蛋白升高。

5．皮质类固醇激素治疗有效。

多发肌炎诊断标准

1．确诊：至少具有主要症状中的肌肉症状和检查所见中的肌肉活检阳性者。

2．疑诊：主要症状中的肌肉症状和参考事项中有两项以上者。

皮肌炎诊断标准

1．确诊：主要症状中的肌肉症状、皮肤症状加检查所见有一项以上者。

2．疑诊：主要症状中的皮肤症状和检查所见中的有一项以上者。

【治疗】

1．皮质激素：强的松多为首选药物一般为60mg／日，依据肌力测定和血清肌酶水平下降评定疗效。病情控制后可以稳步减药。

2．免疫抑制剂：多与皮质激素并用，可首选用环磷酰胺100mg／日和硫唑嘌呤100－150mg／日。

3．维生素类：维生素E300－900mg/日，能影响肌肉代谢，增强肌力。

4．对肌力有影响的一些拟胆硷药物：如加兰他敏（galanthamin）2.5－5mg每日肌注一次。新期的明（Neostigmin）0.5mg每日肌注一次，对改善肌力都有一定作用。

5．蛋白同化剂：丙酸睾丸酮或苯丙酸诺龙25毫克肌注，每周2次，可促进蛋白合成和减少肌酸排泄。

6．支持疗法：在整个治疗期间都是极为重要的，如良好的营养，物理疗法，对恢复肌力有一定作用。

7．中药治疗

毒热型：法宜清营凉血解毒，理气活血，方用，双花、连翘、公英、生地、白茅根、生玳瑁、丹皮、赤芍、川连、绿豆衣、茜草根、生地、加减；高烧加犀角粉、羚羊角粉。水肿加车前子，泽泻、关节疼痛加秦艽、鸡血藤，气虚加生黄芪或党参。

寒冷型：法宜温经散寒，活血通络，方用：鸡血藤，海风藤、全丝瓜、鬼箭羽、鬼见愁、二芍、路路通、桂枝、祁艾、当归。腹胀便溏加白术、茯苓、肌肉关节痛重加秦艽、鸟蛇、红斑持久不退加鸡冠花、凌霄花。

虚损型：法宜调和阴阳，补益气血、方用：当归、川芎、白芍、熟地、党参、白术、茯苓、甘草、加减：睡眼不好，加用勾藤、首乌藤、鸡血藤，天仙藤畏寒肢冷加桂枝、白芍、气虚明显加黄芪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　红斑狼疮（Lupus erythematosus LE）
  • 当前页：第二节　皮肌炎　Dermatomyositis
  • 下一页：第三节 硬皮病　Scleroderma
<<< 返回本书目录
  1. 皮肌炎【疾病大全】
  2. 皮肌炎　Dermatomyositis《皮肤性病学》
  3. 皮肌炎《自我调养巧治病》
  4. 皮肌炎Gottron征【疾病症状】
  5. 皮肤组织学《皮肤性病学》
  6. 皮肌炎与多发性肌炎【疾病大全】
  7. 皮肤紫纹【疾病症状】
  8. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  9. 皮肤紫癜【疾病症状】
  10. 皮急《目经大成》
  11. 皮肤子宫内膜异位症【疾病大全】
  12. 皮角【疾病大全】
  13. 皮肤转移【疾病症状】
  14. 皮巾子《本草纲目》完整版
  15. 皮肤逐渐呈暗黑色【疾病症状】
  16. 皮克病【疾病大全】
  17. 皮肤猪囊尾蚴病【疾病大全】
  18. 皮克病性痴呆【疾病大全】
  19. 皮肤中毒风《宋本备急灸法》
  20. 皮毛窦【疾病症状】
  21. 皮肤痣【疾病症状】
  22. 皮毛肌肉筋骨脏腑论《疡医大全》
  23. 皮肤真菌感染《默克家庭诊疗手册》
  24. 皮毛须发肌肉筋骨四肢二阴《医碥》
  25. 皮肤真菌病《皮肤性病学》
  26. 皮毛须发肌肉筋骨四肢二阴《医碥》
  27. 皮肤针疗法《中医刺灸》
  28. 皮毛治法《石室秘录》
  29. 皮肤张力增加【疾病症状】
  30. 皮面上针头大小瘙痒点【疾病症状】
  1. 皮肌炎《皮肤性病学》
  2. 皮寒热《灵素节注类编》
  3. 皮肌炎《自我调养巧治病》
  4. 皮槁毛拔《中医词典》
  5. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  6. 皮肤组织学《皮肤性病学》
  7. 皮急《中医词典》
  8. 皮肤中痛《奇效简便良方》
  9. 皮急《目经大成》
  10. 皮肤中毒风《宋本备急灸法》
  11. 皮急紧小症《中医词典》
  12. 皮肤真菌感染《默克家庭诊疗手册》
  13. 皮宽弦紧《中医词典》
  14. 皮肤真菌病《皮肤性病学》
  15. 皮毛《中医名词词典》
  16. 皮肤针疗法《中医词典》
  17. 皮毛《中医词典》
  18. 皮肤针疗法《中医刺灸》
  19. 皮毛《冯氏锦囊秘录》
  20. 皮肤针（梅花针、七星针）《中医名词词典》
  21. 皮毛出血《医法圆通》
  22. 皮肤针《中医词典》
  23. 皮毛干粗《医法圆通》
  24. 皮肤粘膜异常辨病《常见病自测》
  25. 皮毛肌肉部《类经图翼》
  26. 皮肤粘膜出血辨病《常见病自测》
  27. 皮毛肌肉筋骨脏腑论《疡医大全》
  28. 皮肤与浅筋膜《人体解剖学》
  29. 皮毛焦《中医词典》
  30. 皮肤有声《急救广生集》
  31. 皮毛痿《中医词典》


硬皮病_《皮肤性病学》_中医杂集_【岐黄之术】

第三节 硬皮病　Scleroderma
在线购买《皮肤性病学》正版书籍

第三节 硬皮病　Scleroderma

  • 上一页
  • 目录
  • 相关
  • 下一页

硬皮病是以皮肤及内脏结缔组织纤维化或硬化为特征的一组疾病。

【分类】

一、局限性硬皮病（LocalizedScleroderma）

（一）硬斑病（morphea）

（二）多发性硬斑病（generalizedmorphea）

（三）线状硬皮病（Ｌinearscleroderm）

a、剑伤性硬皮病（Ｓclerodermie en Coup de Sabre）

b、伴颜面偏侧萎缩性硬皮病（Scleroderma with facil hemiatrophy）

二、系统性硬皮病（SystemicScleroderma 也称进行性系统硬化症Progressive SystmicsclerosisP.S.S）.。

（一）肢端硬皮病（Ａcroscleroderma）

（二）弥漫性硬皮病（DiffuseScleroderma）

【病因】

本病原因不明有下列发病学说：

（一）自身免疫病：常合并红斑狼疮，皮肌炎，在血清中不存在有多种的自身抗体，系统性硬皮病患者的混合淋巴细胞培养物中有Ｔ细胞功能破坏，免疫抑制剂治疗有一定效果等，故认为可能为一自身免疫病。

（二）胶原代谢异常：硬皮病患者有纤维母细胞缺陷，合成大量幼稚的细胶原纤维，在活动性硬皮病时，新合成胶原中交叉连接是易变的，且交叉连接增加，致使胶原不易溶解。

（三）血管病变：硬皮病患者的血管变化发生于胶原硬化之前。用毛细血管镜、体积描记法和血管造造影术，发现硬皮病血管病变符合特殊型的周围性血管闭塞病。从血管收缩素、5－羟色胺和冷对周围血管的影响以及某些早期损害的组织学变化，认为硬皮病是一种原发性的血管病。

【临床表现】

（一）局限性硬皮病：以皮肤损害为主，无全身症状，好发女性，年龄20－50岁，最初出现皮肤浮肿、硬化、萎缩、呈斑状或线状分布，无Raynaud氏征。

硬斑病：好发于躯干的一种圆形、椭圆形、母指大至手掌大斑块。初始淡红色，而中央部带有光泽硬化。边缘部特有有炎症性红晕称为lilae轮。有进行性的色素沉着或脱失，局部皮肤凹陷。经过良好。数年后可自行消退。

多发性硬斑病：发生于四肢、面部或躯干硬斑病合并有带状硬皮病、关节痛、RA反应、抗ENA抗体阳性，在头发部常留有局限性永久性脱发。

线状硬皮病：多发于四肢伸侧，前额等部位线状皮肤硬化、萎缩、凹陷、伴有色素脱失。

剑伤性硬皮病：多发于前额近正中部向头皮延伸呈刀砍形。呈象牙色硬化，局部明显凹陷。

伴颜面偏侧萎缩性硬皮病：面颊部、四肢、偏侧性萎缩，无自觉症状。如果有发生在颜面部偏侧性萎缩，伴有同侧的舌萎缩，称之为Parry-Romberg,s综合症。

（二）系统性硬皮病

肢端硬化病：主要发生于青年或成年妇女四肢、面部、开始出现Raynaud征，继而指趾皮肤硬化、萎缩尖鼻，轻者可自行恢复。

系统性硬皮病：

前驱症状：开始多有Raynaud现象、关节痛、不规则发烧、咳嗽。

皮肤症状：开始为浮肿期，面部四肢浮肿性硬化，压之无凹陷。继而硬化期，皮肤坚实发亮，灰黄色似腊样，面部表情淡漠呈假面具颜貌，鼻尖变尖，开口受限，舌系带变短，手指尖细，指端常有糜烂、溃疡。关节活动受限，胸部皮肤受累可影响呼吸运动。出汗少，皮脂分泌缺乏。最后发展萎缩期、皮肤萎缩。出现色素沉着或脱失，并有毛细血管扩张，有时在四肢皮下，肌肉内可以出现钙沉着。

全炎症状

1．食道：粘膜下固有层纤维化、硬化、食道下2／3蠕动低下、吞咽困难。

2．肺：咳嗽、呼吸困难。肺活量减弱、肺功能低下，出现肺纤维症症状。

3．肌肉：压痛、硬化、萎缩等肌炎症状，最后导致肌力下降。

其他：可以有心肌炎、心包炎、关节风湿样强直、肾小球肾炎、尿毒症、指趾骨末端破坏．股骨头坏死等。

【实验室检查】

1．血沉加快、嗜酸细胞增多、纤维蛋白元含量明显增加。

2．免疫学检查：IgG增高，RA反应阳性。

抗核杭体：抗ENA（RNP）抗体抗核小体抗体阳性。抗Scl－70抗体在进行性皮肤硬化或肺纤维症阳性，但局限性硬皮病阴性。抗DNA抗体阴性，血清补体效价一般正常。

3．病理：在急性期表皮大致正常，附属器周围有淋巴细胞浸润，真皮胶原束肿胀，增厚、变性，晚期病损，皮肤附属器萎缩，真皮深层及皮下组织可见广泛的钙沉着。

均质化胶原区希夫氏过碘酸（PAS）阳性和沉粉酶增加。

【诊断】

1．皮肤症状

初期：手背、上眼睑原因不明的浮肿，皮肤对称性弥漫性硬化。

晚期：皮肤硬化、手指屈曲性挛缩。

2．四肢症状

Raynaud症状

指趾端尖端溃疡或瘢痕化

3．关节症状

多发性关节痛或关节炎

4．胸部【症状】

肺纤维化

5．消化道症状

食道下部扩张，收缩功能下降

病理所见

1．由前臂伸侧皮肤活检，本症特点胶原纤维肿胀或纤维化。

2．血管壁也有上述类似变化。

【治疗】

局限性硬皮病：

1．去炎松每毫克稀释5毫升局封闭，对硬斑病效果较好；或用透明质酸酶150单位每日一次，局部注射。

2．二疏基丙醇（BAL）；对于局限性硬皮病有一定治疗效果，用法为0.1-0.2每日或隔日肌注一次，15次为一疗程。

3．苯妥英钠，是一种抗惊厥药，它有明显刺激纤维母细胞和特性，近来在少数病人中应用，取得一定疗效，一般100毫克一日二次。

4．维生素E，高剂量900－1200毫克／日，口服，可作为辅助治疗。

5．物理疗法：可用音频，腊疗等治疗。

6．中医治疗：法宜健脾益气，温经通络，活血软坚，方用：生黄芪30克、山药30克，茯苓10克，鸡血藤30克，鬼箭羽30克，当归10克，白芥子15克伸筋草30克，贝母10克，金丝瓜15克，刘寄奴10克，加减，体壮者加三梭，莪术，肾阳不足，手足不温者加肉桂、附子、血虚者加鹿角胶．草河车。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　皮肌炎　Dermatomyositis
  • 当前页：第三节 硬皮病　Scleroderma
  • 下一页：系统性硬皮病
<<< 返回本书目录
  1. 硬皮病【疾病大全】
  2. 硬皮病　Scleroderma《皮肤性病学》
  3. 硬皮病《自我调养巧治病》
  4. 硬皮病食管【疾病大全】
  5. 硬脑膜下血肿【疾病大全】
  6. 硬皮褐层孔菌【中药大全】
  7. 硬脑膜下脓肿【疾病大全】
  8. 硬皮马勃【中药大全】
  9. 硬脑膜外脓肿【疾病大全】
  10. 硬皮症伴发的精神障碍【疾病大全】
  11. 硬脑膜外和硬脑膜下脓肿【疾病大全】
  12. 硬飘拂草【中药大全】
  13. 硬脑膜动静脉畸形【疾病大全】
  14. 硬水黄连【中药大全】
  15. 硬九子连环草【中药大全】
  16. 硬物瘾〔HT〕死《洗冤集录》
  17. 硬睑硬睛《银海精微》
  18. 硬下疳【疾病症状】
  19. 硬脊膜下脓肿【疾病大全】
  20. 硬纤维瘤【疾病大全】
  21. 硬脊膜外脓肿【疾病大全】
  22. 硬叶吊兰【中药大全】
  23. 硬脊膜膨出【疾病症状】
  24. 硬叶女娄菜【中药大全】
  25. 硬化性脂肪肉芽肿【疾病大全】
  26. 硬枝黑锁梅【中药大全】
  27. 硬化性骨髓炎【疾病大全】
  28. 硬质早熟禾【中药大全】
  29. 硬化型骨髓炎【疾病大全】
  30. 硬肿症《中医儿科学》
  1. 硬皮病《皮肤性病学》
  2. 硬脑膜外脓肿《耳鼻咽喉外科学》
  3. 硬皮病《默克家庭诊疗手册》
  4. 硬膜下脓肿《默克家庭诊疗手册》
  5. 硬皮病《自我调养巧治病》
  6. 硬睑硬睛《银海精微》
  7. 硬皮病或进行性系统性硬化症《胃肠动力检查手册》
  8. 硬睑硬睛《中医词典》
  9. 硬皮病先兆《中医疾病预测》
  10. 硬睑痴睛《中医词典》
  11. 硬物瘾（）〔HT〕死《洗冤集录》
  12. 硬脊膜外腔阻滞麻醉《外科学总论》
  13. 硬肿症《中医儿科学》
  14. 应钟《中医词典》
  15. 痈《家庭医学百科-医疗康复篇》
  16. 应指《中医词典》
  17. 痈《中医名词词典》
  18. 应章弟三阴疟《孙文垣医案》
  19. 痈《自我调养巧治病》
  20. 应用注意事项《药理学》
  21. 痈《中医词典》
  22. 应用诸方《医门补要》
  23. 痈《幼幼新书》
  24. 应用诸方《伤科大成》
  25. 痈《证治准绳·疡医》
  26. 应用直线相关与回归分析时的注意事项《预防医学》
  27. 痈《针灸素难要旨》
  28. 应用于受体的研究《实用免疫细胞与核酸》
  29. 痈《中医外科学》
  30. 应用药性《麻科活人全书》
  31. 痈《外科学总论》


系统性硬皮病_《皮肤性病学》_中医杂集_【岐黄之术】

系统性硬皮病
在线购买《皮肤性病学》正版书籍

系统性硬皮病

  • 上一页
  • 目录
  • 相关
  • 下一页

1．10％低分子右旋糖酐500－1000毫升静脉滴注，可以在其中加入丹参注射液。对手指痉挛疼痛者有效。

2．血管扩张药：如妥拉苏林25毫克每日三次，血管舒缓素（保妥丁）10单位／日，肌注：肼苯哒嗪25毫克每日三次，烟酸50毫每日三次。腹蛇抗栓酶0.01～0.012u/kg静滴。

3．D－青霉胺：此药通过松弛分子间的结合而促使胶原纤维破坏，有人主张与维生素B6并用，B620毫克每日三次，D－青霉胺100－300毫克每日三次。可获疗效。

4．皮质激素：一般认为对浮肿期患者有效，需长期使用中等剂量。如强的松40毫克／日。

5．免疫抑制剂：硫唑嘌呤50毫克每日三次可使皮肤、关节症状改善，多与皮质激素并用。秋水仙碱（colchicine）,100mg／周，可以促使皮肤症状改善。

6．其他：康力龙（Stanozolol）4毫克每日2次，肝素5000单位加入5－10％葡萄糖100毫升内滴注，有助于Raynaud现象的改善。前列腺素E1早期使用有效，特别是治疗肢端溃疡。

7．中医治疗：法宜健脾益胃，温阳化水，活血软坚，方用：肉桂10克、白芥子15－30克，制附子5－10克、麻黄5克，鹿胶角10克，黄芪15－30克，黄精15克，茯苓10克，车前子15克，鸡血藤30克，当归10克，僵蚕10－15克，白术10克，可兑黄酒10毫升服用，指（趾）端破溃，气血运动不畅，加红花、桂枝、片姜黄、重用黄芪。气虚者加用人参或党参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 硬皮病　Scleroderma
  • 当前页：系统性硬皮病
  • 下一页：附　混合性结缔组织病
<<< 返回本书目录
  1. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  2. 细《脉确》
  3. 系统性血管炎所致神经损害【疾病大全】
  4. 细（阴）《濒湖脉学》
  5. 系统性血管炎【疾病大全】
  6. 细胞癌基因的激活《生物化学与分子生物学》
  7. 系统性血管炎【疾病症状】
  8. 细胞的超威结构及其基本病理过程《病理学》
  9. 系统性红斑狼疮性关节炎【疾病大全】
  10. 细胞的基本功能《生理学》
  11. 系统性红斑狼疮性巩膜炎【疾病大全】
  12. 细胞的跨膜信号传递功能《生理学》
  13. 系统性红斑狼疮所致精神病【疾病大全】
  14. 细胞的兴奋性和生物电现象《生理学》
  15. 系统性红斑狼疮所致脊髓病【疾病大全】
  16. 细胞感染增大【疾病症状】
  17. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  18. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  19. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  20. 细胞和组织的适应性反应《病理学》
  21. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  22. 细胞和组织的损伤《病理学》
  23. 系统性红斑狼疮【疾病大全】
  24. 细胞酶活性异常【疾病症状】
  25. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  26. 细胞免疫的概念《医学免疫学》
  27. 系统脱敏疗法《医学心理学》
  28. 细胞免疫功能的检测《医学免疫学》
  29. 系谱分析《医学遗传学基础》
  30. 细胞免疫应答《免疫学和免疫学检验》
  1. 系统性硬皮病《皮肤性病学》
  2. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  3. 细《中医词典》
  4. 系统性红斑狼疮《风湿病学》
  5. 细《脉确》
  6. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  7. 细《痰火点雪》
  8. 系统性红斑狼疮《默克家庭诊疗手册》
  9. 细《三指禅》
  10. 系统性红斑狼疮《默克家庭诊疗手册》
  11. 细 胞 膜《病理学》
  12. 系统脱敏疗法《医学心理学》
  13. 细（阴）《濒湖脉学》
  14. 系统化整体护理《基础护理学》
  15. 细胞《默克家庭诊疗手册》
  16. 系谱分析《医学遗传学基础》
  17. 细胞《组织学与胚胎学》
  18. 系络《中医词典》
  19. 细胞癌基因的激活《生物化学与分子生物学》
  20. 系瘤法《是斋百一选方》
  21. 细胞成分《默克家庭诊疗手册》
  22. 系瘤法《苏沈良方》
  23. 细胞代谢的变化以及功能、结构的损害《病理生理学》
  24. 戏药《医门补要》
  25. 细胞的超威结构及其基本病理过程《病理学》
  26. 喜中《中医词典》
  27. 细胞的辐射敏感性《核、化学武器损伤》
  28. 喜则气缓《中医词典》
  29. 细胞的基本功能《生理学》
  30. 喜则气缓《中医名词词典》
  31. 细胞的静息电位和动作电位《生理学》


混合性结缔组织病_《皮肤性病学》_中医杂集_【岐黄之术】

附　混合性结缔组织病
在线购买《皮肤性病学》正版书籍

附　混合性结缔组织病

  • 上一页
  • 目录
  • 相关
  • 下一页

（mixcdConnective Tissus Disease）(MCTD）

本病是sharp氏1972年提出一组以SLE，多发性肌炎，硬皮病症状混合存在，血中有高滴度的抗核糖核蛋白抗原（RNP）的一组疾病。其特征为

一、共同症状

（一）R aynaud现象。

（二）指或手指背肿胀。

二、抗nRNP抗体＋

三、混合症状

（一）SLE

1．多发关节炎。

2．淋巴结肿大。

3．面部红斑。

4．心包炎或胸膜炎

5．白细胞减少（4000／mm3以下）或血小板减少（100,000／mm3以下）。

（二）PSS。

1．手指局限性皮肤硬化。

2．肺纤维症、肺的囊性障碍（％VC＜80％）肺扩散能力下降（Dlco＜70％）

3．食道蠕动减弱或扩张。

（三）PM：

1．肌力低

2．肌酶（CPK等）上升

3．肌电图肌原性异常

上表中一或二阳性

三中2项以上或1项所见为阳性即可作出诊断.

治疗、原则SLE但疗效较好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：系统性硬皮病
  • 当前页：附　混合性结缔组织病
  • 下一页：第一节　天疱疮（Pemphigus）
<<< 返回本书目录
  1. 混合性结缔组织病【疾病大全】
  2. 混合性厌氧菌感染【疾病大全】
  3. 混合性结缔组织病《皮肤性病学》
  4. 混合痔【疾病大全】
  5. 混合型酸碱平衡障碍《病理生理学》
  6. 混睛歌《眼科心法要诀》
  7. 混合型酸碱平衡紊乱【疾病症状】
  8. 混睛歌《医宗金鉴》
  9. 混合型肾小管性酸中毒【疾病大全】
  10. 混睛外障《秘传眼科龙木论》
  11. 混合型慢性高原病【疾病大全】
  12. 混睛障《目经大成》
  13. 混合型卟啉病【疾病大全】
  14. 混睛障《中医眼科学》
  15. 混合瘤【疾病大全】
  16. 混元丹【方剂大全】
  17. 混合结缔组织病【疾病大全】
  18. 混元膏【方剂大全】
  19. 混沌如金散【方剂大全】
  20. 混元球【方剂大全】
  21. 浑元汁【方剂大全】
  22. 混元胎丹《洪氏集验方》
  23. 浑元散【方剂大全】
  24. 混元胎丹【方剂大全】
  25. 浑身壮热【方剂主治】
  26. 混元一气丹【方剂大全】
  27. 浑身疼痛【方剂主治】
  28. 混浊尿【疾病症状】
  29. 浑身碎痛饮子【方剂大全】
  30. 魂《养生导引秘籍》
  1. 混合性结缔组织病《皮肤性病学》
  2. 混合性高脂蛋白血症《动脉粥样硬化》
  3. 混合性结缔组织疾病《默克家庭诊疗手册》
  4. 混合型酸碱平衡障碍分析概要《病理生理学》
  5. 混睛歌《眼科心法要诀》
  6. 混合型酸碱平衡障碍《病理生理学》
  7. 混睛歌《医宗金鉴》
  8. 混合瘤（多形性腺瘤）《口腔科学》
  9. 混睛内障《明目至宝》
  10. 浑身虱出《奇效简便良方》
  11. 混睛外障《秘传眼科龙木论》
  12. 浑身虱出《古今医统大全》
  13. 混睛障《中医名词词典》
  14. 浑身生泡如棠梨《古今医统大全》
  15. 混睛障《中医词典》
  16. 浑身麻木《中医词典》
  17. 混睛障《目经大成》
  18. 浑身麻木《傅青主男科》
  19. 混睛障《中医眼科学》
  20. 浑身燎泡《奇方类编》
  21. 混元生《中医词典》
  22. 浑浑焞焞《中医词典》
  23. 混元胎丹《洪氏集验方》
  24. 浑浑《中医词典》
  25. 混杂偏倚《预防医学》
  26. 浑《中医词典》
  27. 魂《中医词典》
  28. 婚姻指导及生育指导《医学遗传学基础》
  29. 魂《养生导引秘籍》
  30. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  31. 魂门《针灸大成》


天疱疮_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　天疱疮（Pemphigus）
在线购买《皮肤性病学》正版书籍

第一节　天疱疮（Pemphigus）

  • 上一页
  • 目录
  • 相关
  • 下一页

天疱疮是一组严重的慢性复发性大疱性皮肤病。

【病因】

本病病因尚未阐明，目前多数学者认为可能是一种自身免疫性疾病，因为用间接免疫荧光检查，发现患者血清中有抗表皮棘细胞间物质的特异抗体（又称天疱疮抗体），主要是IgG,血清中天疱疮抗体滴度与疾病的严重程度相平行。天疱疮抗体的反应部位病理组织学上是天疱疮的发病部位（棘解离发生的部位）。本抗体作用在表皮细胞间的结合部。

临床表现 本病好发生于30－50岁。无明显性别差异。

目前多数学者主张采用Lever分类法，即1．寻常型天疱疮，约占2／3。2．落叶型天疱疮。红斑型天疱疮，约占15％。增殖型天疱疮，约占3％。

（一）寻常型天疱疮（PemphigusVulgaris）在皮肤上突然发生黄豆大至蚕豆大水疱，有时可达核桃大，疱壁多薄而松弛，疱液开始清亮，以后混浊含有血液，疱破溃后形成疱液结痂、糜烂、常有特异的腥臭。在外力作用下，表皮极易剥离，或轻轻地压迫完整的大疱，疱液即在大疱内从压迫点向四周扩散，为Nikolsky 征阳性。其发生机理是由于表皮棘层细胞发生棘松解，而缺乏表皮细胞的内聚力。

一般仅有轻痒，治疗后留有色素沉着，不留疤。

约有80％患者累及口腔，外阴及眼结膜，口腔粘膜发生顽固的糜烂极易出血范围广，烧灼痛明显、常常是本病的早期症状。

疱疹可以发生于各部位，背部，腋窝部及鼠蹊部则更容易发生。

水疱泛发全身，出现广范围的糜烂面，易并发感染、发烧、全身衰弱等症状。

（二）增殖型天疱疮（PemphigusVegenate）: 是寻常性天疱疮的异型，皮损好发生于头面、腋下、胸背等处。初起为松弛的水疱，Nikolsky 氏征阳性，破溃后形成糜烂，乳头伏增生，表面污秽，结痂 、有恶臭。

常侵犯口腔、鼻腔、阴唇、肛门等处粘膜，水疱极易开成糜烂面。

自觉症状不明显，有时伴有高热等全身症状。病变时轻时重，往往持续多年。

有人认为增殖性天疱疮可分为两型：①重型（neumann型）多与寻常性天疱疮相移行。②轻型（Hallopeau 型）无明显水疱仅在间擦部位出现小脓疱和乳头状增生。临床上和增值性皮炎难以区别，用直接免疫荧光检查发现本病在表皮细胞间有IgG沉着。

（三）落叶型天疱疮（Pomphigusfoliaceus 型）：在正常皮肤上或红斑上出现松弛的水疱，特征是极易破溃并形成油腻状结痂，出现限局或广泛性的剥脱，有腥臭。有时患处皮肤潮红肿胀及叶状痂皮，类似剥脱皮炎损害。Nikolsky征阳性。

皮损多发生于头、颜面、胸、背部。口腔粘膜很少受累。自觉瘙痒，全身症状轻重不一。

（四）红斑型天疱疮（Pemphiguserythematosus）本病亦称Sener-usher症候群、脂溢性天疱疮（Pemphigus seborrhoicus）,是落叶型天疱疮的异型，以红斑，小水疱为主，Nikolsky氏征阳性可覆有鳞屑、结痂、好发于头部、面颊及胸背部。面部皮损分布多为蝶型红斑，酷似红斑狼疮。头部、胸背部多覆有脂溢性结痂，和脂溢性皮炎相象。

一般很少播散全身，预后良好，不累及粘膜，全身症状轻微。本症最后可以发展为落叶型天疱疮。

【诊断】

1．皮肤松弛大疱，覆有结痂，或难治的糜烂面。

2．粘膜特别是口腔粘膜往往是寻型天疱疮的早期症状。

3．Nikolsky氏征阳性。

4．水疱疱底刮片，可以找见天疱疮细胞（Tzanck细胞）

5．免疫荧光检查

a、直接法：病损部表皮细胞间有IgG和C3沉着。此外大约25－30％患者可见有IgA和IgM。非病损部约60％有IgG和C3沉着。

b、间接法：在患者血清中，大约100％有天疱疮抗体。抗体效价和病情大致是平行的。

红斑性天疱疮除上述所见外，尚有抗核抗体阳性，表皮与真皮接合部有IgG和C3沉着，类似红斑狼疮所见。

6．病理：表皮内棘融解性水疱，棘融解（acantholysis）在电镜下可以发现桥粒中心部解离，而使细胞间丧失结合能力。这也是Nikolsky氏征的病理基础。

在水疱内可以找到棘松解细胞（Tzandk细胞）

疱底部有绒毛形成，真皮轻度炎性细胞浸润。

增殖型天疱疮除有上述变化外，可见有表皮增生呈现假上皮瘤样改变，表皮内有多数嗜酸细胞小脓肿形成。

落叶型天疱疮和红斑型天疱疮棘融解性水疱发生在表皮浅层（角层下或颗粒层内）。

【治疗】

1．皮质激素：主要使用强的松龙（Prednisolone）或强的松（Prednisone）40－60mg /日，也可以视病情用氢化考的松300mg 静滴，病情控制后有计划缓慢的减药。直至强的松龙或强地松10－15mg／日维持量。

2．免疫抑制剂：主要选用环磷酰胺100mg /日（每公斤约2mg ）, 待病情稳定后逐渐减量至零。或硫唑嘌呤50mg／2次／日。

3．金疗法：对于一般疗法难以治疗的，特别是对久治不愈的粘膜糜烂，本疗法可以作为补充疗法。主要使用硫代葡萄糖金（Gold thioglucose）用法为每周或隔日一次肌肉注射，逐渐增量。

第1→第4周一次10mg。第5→8周一次25mg。第9→第12周一次50mg→.第13周后一次50mg。总量可至1000mg。

4．血浆去除方法（Plasmapheresis）:本疗法目的是将患者血浆中的异常蛋白成份特别是抗体和免疫复合物及其他有害的非扩散物质除去，代之以健康人的新鲜血浆，新鲜冻结血浆或者白蛋白制剂，本法对因皮质类固醇引起副作用者是一种补充疗法。1000ml /日，连续3天为1疗程，每周进行1个疗程，连续3个疗程。

5．中医治疗

a、毒热炽盛型：法宜清热解毒，凉血清营。方用生地炭．双花炭、莲子心、白茅根、花粉、地丁、生枝、蚤休、生甘草、川连、生石膏、高烧不退者加犀角0.5克，大便干燥者加大黄。

b、心火脾湿型：法宜清心泻火。方用茯苓、白术、苍术、黄苓、生地、泽泻、生甘草、连翘、元明粉、灯心、竹叶、枳壳。高烧者加玳冒，生石膏、心火炽盛者加莲子心、黄连、口腔粘膜糜烂者加金莲花、金雀花，大便干燥者加大黄。

c、气阴两伤型：法宜益气养阴，清解余毒。方用西洋参、南北沙参、石斛、黑元参、佛手参、生芪、干生地、丹参、双花、公英、二冬、玉竹。

6．视病情需要加强支持疗法及抗感染治疗。

7．局部疗法：以暴露为好，可以用抗感染的涂膜剂或2％龙胆紫液。口腔粘膜损害可用含有表面麻醉剂及抗菌素的药物，如1％达可罗宁，1％新霉素液嗽口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附　混合性结缔组织病
  • 当前页：第一节　天疱疮（Pemphigus）
  • 下一页：第二节　疱疹样皮炎Dermatitis herpetiformis (Duhring)
<<< 返回本书目录
  1. 天疱疮【疾病大全】
  2. 天疱疮【中药主治】
  3. 天疱疮《中医外科学》
  4. 天疱疮（Pemphigus）《皮肤性病学》
  5. 天泡子【中药大全】
  6. 天蓬草【中药大全】
  7. 天泡疮门主论《疡医大全》
  8. 天蓬子根【中药大全】
  9. 天泡疮(旧名)《立斋外科发挥》
  10. 天气地气制有所从《类经》
  11. 天泡疮【中药主治】
  12. 天气昏黄《目经大成》
  13. 天泡疮《证治准绳·疡医》
  14. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  15. 天泡疮《续名医类案》
  16. 天气清静藏德不止圣人从之故无奇病《类经》
  17. 天泡疮《外科十三方考》
  18. 天气属金说《格致余论》
  19. 天泡疮《景岳全书》
  20. 天荞麦根【中药大全】
  21. 天泡疮《丹溪治法心要》
  22. 天茄子【中药大全】
  23. 天泡疮《保婴撮要》
  24. 天青地白【中药大全】
  25. 天泡《外科正宗》
  26. 天青地红【中药大全】
  27. 天牛【中药大全】
  28. 天泉穴【上肢内侧穴位】
  29. 天牛《本草纲目》图文版
  30. 天人解《四圣心源》
  1. 天疱疮《皮肤性病学》
  2. 天泡疮秘方《华佗神方》
  3. 天疱疮《默克家庭诊疗手册》
  4. 天泡疮门主论《疡医大全》
  5. 天疱疮《中医外科学》
  6. 天泡疮门主方《疡医大全》
  7. 天牝《中医词典》
  8. 天泡疮方《冯氏锦囊秘录》
  9. 天气地气制有所从《类经》
  10. 天泡疮（旧名）《立斋外科发挥》
  11. 天气昏黄《目经大成》
  12. 天泡疮《外科十三方考》
  13. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  14. 天泡疮《奇效简便良方》
  15. 天气清静藏德不止圣人从之故无奇病《类经》
  16. 天泡疮《丹溪治法心要》
  17. 天气属金说《格致余论》
  18. 天泡疮《保婴撮要》
  19. 天瞿《中医词典》
  20. 天泡疮《证治准绳·疡医》
  21. 天泉《中医词典》
  22. 天泡疮《证治准绳·幼科》
  23. 天泉《针灸学》
  24. 天泡疮《续名医类案》
  25. 天泉（一名天湿）《针灸大成》
  26. 天泡疮《中医词典》
  27. 天然不泽《中医词典》
  28. 天泡疮《景岳全书》
  29. 天然蛋白质的抗原性《医学免疫学》
  30. 天泡《外科正宗》
  31. 天然抗原《医学免疫学》


疱疹样皮炎_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　疱疹样皮炎Dermatitis herpetiformis (Duhring)
在线购买《皮肤性病学》正版书籍

第二节　疱疹样皮炎Dermatitis herpetiformis (Duhring)

  • 上一页
  • 目录
  • 相关
  • 下一页

本病皮疹具有多形性、伴有剧痒的一种慢性良性皮肤病。

【病因】

病因不明，下列因素可能和发病有关.

1．自身免疫病：用直接免疫荧光检查，本病皮损的表皮和真皮交界处有IgA免疫复合体和补体呈颗状粒沉着。在真皮浅层的胶原纤维和血管壁也有免疫球蛋白和补体沉着。

2．肠道症状：病变主要发生在空肠粘膜，肠绒毛萎缩变平，肠功能异常。食用含有谷胶（gluten）食物症状则多加重。谷胶亦称谷蛋白俗称面筋，小麦、大麦中含有较多。在治疗本病时，如服用无谷胶食物可使少数病例皮损完全消失。

临床表现：

本病多发于成年人，在儿童亦可发生。一种慢性、多形性、剧烈瘙痒性疱疹病。皮疹呈多形性、红斑、丘疱疹、风团、疱疹、血疱、呈环形分布。相互融合形成匍行性或地图形。皮疹以紧张之疱疹为主，不容易破裂。Nikolsky氏征阴性。搔破后形成糜烂、结痂。治疗后留有色素沉着。不侵犯粘膜。

【诊断】

1．多形性皮疹，环形分布，剧烈瘙痒，不侵犯粘膜。

2．Nikolsky氏征阴性。

3．对碘过敏（10－50％碘化钾软膏斑贴试验出现红斑或小水疱）。

4．血中嗜酸细胞增高，疱液细胞涂片有较多的嗜酸性白细胞。

5．免疫荧光检查：直接法检查真皮乳头部有IgA颗粒状沉着。表皮基底膜部Iga 、C3线状沉着。

6．HLA B8发生率约80％，而DW3近90％。

7．合并谷胶（gluten）过敏性肠炎。

8．病理：早期真皮乳头顶部毛细血管周围有较多嗜中性及嗜酸性白细胞浸润，形成小脓肿或形成多房性水疱。随着渗出加重融合成表皮下大疱，内容物为嗜酸性白细胞，真皮有炎性细胞浸润。

【治疗】

1．注意饮食：给予低盐，避免吃含有碘剂的饮食。同时注意给予无谷胶的饮食。

2．氨苯砜（diamino diphenylsulfone）:D．D．S是治疗本病首选药物，50－100mg每日三次。维持量25－50mg每日三次。

3．磺胺吡啶（Snlfapyridine）:对本病有效，但本药趋于淘汰，市售很少，故目前多用长效磺胺为SMZco 代替。

4．皮质激素：多辅以氨苯砜治疗，一般常用强的松40mg／日。

5．中西医治剂：清热除湿，疏风止痒，方用防风10克、生苡米15克、生枳壳10克，生白术10克，生黄柏10克，车前子10克，丹皮10克，茯苓10克，发烧加生石膏，脾虚明显者加山药。

6．局部治疗：见天疱疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　天疱疮（Pemphigus）
  • 当前页：第二节　疱疹样皮炎Dermatitis herpetiformis (Duhring)
  • 下一页：第三节　大疱性类疱疮（Bullous Pemphigoid）
<<< 返回本书目录
  1. 疱疹样皮炎【疾病大全】
  2. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  3. 疱疹样皮炎《老年百病防治》
  4. 疱疹样湿疹【疾病大全】
  5. 疱疹样脓疱病【疾病大全】
  6. 疱疹样天疱疮（Herpetiforn Pemphigus）《皮肤性病学》
  7. 疱疹性咽峡炎【疾病大全】
  8. 胚胎的致畸敏感期《组织学与胚胎学》
  9. 疱疹后神经痛【疾病症状】
  10. 胚胎发育供血不足【疾病症状】
  11. 疱疹病毒《医学微生物学》
  12. 胚胎发育慢【疾病症状】
  13. 疱疹【疾病症状】
  14. 胚胎发育障碍【疾病症状】
  15. 炮制药歌计《珍珠囊补遗药性赋》
  16. 胚胎发育中的某些机理《组织学与胚胎学》
  17. 炮制药法《仁术便览》
  18. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  19. 炮制心法《周慎斋遗书》
  20. 胚胎停止发育【疾病症状】
  21. 炮制十七法《古今医统大全》
  22. 胚胎学绪论《组织学与胚胎学》
  23. 炮制过程中的注意事项《中药炮制》
  24. 胚体形成的胚层分化《组织学与胚胎学》
  25. 炮制的作用《中药炮制》
  26. 培补类《景岳全书》
  27. 炮制的意义和目的《中药炮制》
  28. 培脾舒肝汤《医学衷中参西录》
  29. 炮制的起源和发展《中药炮制》
  30. 培脾舒肝汤【方剂大全】
  1. 疱疹样皮炎《皮肤性病学》
  2. 疱疹病毒感染《默克家庭诊疗手册》
  3. 疱疹样皮炎《默克家庭诊疗手册》
  4. 疱疹病毒《医学微生物学》
  5. 疱疹样皮炎《老年百病防治》
  6. 炮炙《中医名词词典》
  7. 疱疹样天疱疮《皮肤性病学》
  8. 炮制药歌计六首《珍珠囊补遗药性赋》
  9. 胚《中医词典》
  10. 炮制药法《仁术便览》
  11. 胚层形成《组织学与胚胎学》
  12. 炮制学《中国医学通史》
  13. 胚胎的发育和畸形的形成《病理学》
  14. 炮制心法《周慎斋遗书》
  15. 胚胎的致畸敏感期《组织学与胚胎学》
  16. 炮制十七法《古今医统大全》
  17. 胚胎发育《默克家庭诊疗手册》
  18. 炮制过程中的注意事项《中药炮制》
  19. 胚胎发育中的某些机理《组织学与胚胎学》
  20. 炮制对药物性味功能的影响《中药炮制》
  21. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  22. 炮制对药物成分的影响《中药炮制》
  23. 胚胎性癌《病理学》
  24. 炮制的作用《中药炮制》
  25. 胚胎学绪论《组织学与胚胎学》
  26. 炮制的意义和目的《中药炮制》
  27. 胚体形成的胚层分化《组织学与胚胎学》
  28. 炮制的起源和发展《中药炮制》
  29. 胚眼的发生和形成《眼科学》
  30. 炮制的工具《中药炮制》
  31. 衃《中医词典》


大疱性类疱疮_《皮肤性病学》_中医杂集_【岐黄之术】

第三节　大疱性类疱疮（Bullous Pemphigoid）
在线购买《皮肤性病学》正版书籍

第三节　大疱性类疱疮（Bullous Pemphigoid）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病又名类天疱疮（Pemphigoid，副天疱疮（Parapemphigus）。临床表现为深在性大疱，预后较好。

【病因】

目前认为本病可能是自身免疫疾病，用间接免疫荧光检查，患者血清中有抗表皮基底膜抗体，主要是IgG。用直接免疫荧光检查发现表皮基底膜上有IgG呈线状沉积。有些病人抗核抗体也可以呈阳性并合并其它免疫性疾病如皮肌炎。

临床表现：本病多发生于50岁以上的患者，偶发于儿童。男女均可受累。以多发水疱为主，在健康皮肤上出现红斑及疱壁紧张的表皮下水疱，自豆大至鸡卵大，呈半球状。水疱内黄色透明之疱液，有时呈血疱。Nikolsky氏征阴性。水疱破裂后形成糜烂面，愈合较快，愈后留有色素沉着。

自觉瘙痒，形成糜烂后疼痛。可以发生在全身，但以大腿内侧、鼠蹊、腋窝及前腕内铡为主要好发部位。

约有25％患者伴有粘膜症状，多在皮损泛发全身或疾病后期发病，症状较轻。

【诊断】

1．多发紧张性大疱，疱壁紧张不易破裂。

2．Nikolsky氏征阴性。

3．疱液涂片无Tzanck细胞。

4．免疫荧光检查：直接免疫荧光检查，水疱基底膜部有IgG及C3沉着。间接免疫荧光检查可以证明患者血清中有抗表皮基底膜抗体（主要是IgG），（儿童患者常为阴性）。

5．病理：表皮下压力性大疱、疱顶表皮细胞扁平，无棘融解。水疱内含有嗜酸性和嗜中性细胞，真皮内有轻度炎性细胞浸润。

【治疗】

1．皮质激素治疗：参照天疱疮。

2．免疫抑制剂：参照天疱疮。

3．砜类药物：氨苯砜（D．D．S）治疗方法为50mg 3次／日，服用时注意血象变化，有的病人可以获良效。

“附” 良性粘膜类天疱疮（Benign Mucosal Pemphigoid）

又名瘢痕性类天疱疮（Cicatricial Pemphigoid）主要侵犯结膜，口腔，鼻、食道、外阴、等粘膜部位。75％患者最后都有眼损害，约有半数患者皮肤出现类天疱疮样的水疱。

粘膜损害愈合后留有瘢痕，因此在食道、尿道、外阴等处病损往往引起瘢痕性狭窄。

本病治疗目前首选药物主要是皮质激素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　疱疹样皮炎Dermatitis herpetiformis (Duhring)
  • 当前页：第三节　大疱性类疱疮（Bullous Pemphigoid）
  • 下一页：附 疱疹样天疱疮（Herpetiforn Pemphigus）
<<< 返回本书目录
  1. 大疱性鼓膜炎（myringitis bullosa）《耳鼻咽喉外科学》
  2. 大疱性类疱疮（Bullous Pemphigoid）《皮肤性病学》
  3. 大疱性鼓膜炎【疾病大全】
  4. 大疱性类天疱疮【疾病大全】
  5. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  6. 大疱性皮肤病《默克家庭诊疗手册》
  7. 大疱性表皮松解【疾病大全】
  8. 大硼砂散【方剂大全】
  9. 大疱（含脓性液体）【疾病症状】
  10. 大皮莲《滇南本草》
  11. 大泡性角膜病变【疾病大全】
  12. 大皮消【中药大全】
  13. 大泡通叶【中药大全】
  14. 大辟瘟丹【方剂大全】
  15. 大泡通皮【中药大全】
  16. 大僻汤【方剂大全】
  17. 大泡通【中药大全】
  18. 大瓢李末药【方剂大全】
  19. 大排风天麻散【方剂大全】
  20. 大瓢李遗丸【方剂大全】
  21. 大排风汤【方剂大全】
  22. 大薸【中药大全】
  23. 大排风散【方剂大全】
  24. 大平胃泽兰丸【方剂大全】
  25. 大衄《血证论》
  26. 大朴散【方剂大全】
  27. 大衄《圣济总录》
  28. 大七气汤【方剂大全】
  29. 大疟丹【方剂大全】
  30. 大七香丸【方剂大全】
  1. 大疱性类疱疮《皮肤性病学》
  2. 大疱性角膜病变《默克家庭诊疗手册》
  3. 大疱性类天疱疮《默克家庭诊疗手册》
  4. 大疱性鼓膜炎《耳鼻咽喉外科学》
  5. 大疱性皮肤病《默克家庭诊疗手册》
  6. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  7. 大皮莲《滇南本草》
  8. 大衄《血证论》
  9. 大平胃泽兰丸《备急千金要方》
  10. 大衄《金匮翼》
  11. 大朴散《医方考》
  12. 大衄《中医词典》
  13. 大七气汤《三因极一病证方论》
  14. 大衄《圣济总录》
  15. 大七气汤《仁术便览》
  16. 大衄《中医名词词典》
  17. 大七香丸《太平惠民和剂局方》
  18. 大傩之礼《中医词典》
  19. 大奇论《素问悬解》
  20. 大怒小产《傅青主女科》
  21. 大奇论《素问悬解》
  22. 大怒吐血《傅青主男科》
  23. 大奇论篇《黄帝内经·素问》
  24. 大怒猝倒《傅青主男科》
  25. 大气《中医名词词典》
  26. 大牛角中仁散《备急千金要方》
  27. 大气《中医词典》
  28. 大内塞排脓散《备急千金要方》
  29. 大气论（附律一条）《医门法律》
  30. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  31. 大气入脏《中医词典》


疱疹样天疱疮_《皮肤性病学》_中医杂集_【岐黄之术】

附 疱疹样天疱疮（Herpetiforn Pemphigus）
在线购买《皮肤性病学》正版书籍

附 疱疹样天疱疮（Herpetiforn Pemphigus）

  • 上一页
  • 目录
  • 相关
  • 下一页

临床症状出现瘙痒性红斑，环形排列水疱，具有疱疹样皮炎的特点。病理及免疫荧光检查具有天疱疮特点。治疗除皮质激素外氨苯砜常常有效。

表16－1 水疱病的鉴别诊断

诊断 | 年令 | 皮疹 |  | 瘙 痒 | 部位 | 粘 膜 疹 | Nisko-lky 氏症 | 水疱 位置 | 免疫萤光 |  | 治疗
 |  |  |  |  |  |  |  |  | 直接法 | 间接法
天疱疮 | 中老年 | 弛缓性水疱 难治性糜烂 |  | Φ | 全身 | ＋ | ＋ | 表皮内 | 表皮细 胞间 IgG C3 | 抗上皮 细胞间 抗体 | 皮质激素 免疫抑制 剂金制剂
天疱疮 | 中老年 | 弛缓性水疱脓疱、乳头样增生恶臭 |  | Φ | 间擦部 | ＋ | ＋ | 表皮内 | 同 上 | 同上 | 同上
天疱疮 | 中老年 | 脱屑、痂皮小水疱 |  | Φ | 全身 | ± | ＋ | 表皮 浅层 | 同 上 | 同上 | 同上
天疱疮 | 中老年 |  | 脱屑 痂皮小水疱 | Φ | 头颈胸背部 | ± | ＋ | 表皮 浅层 | 同 上 | 同上 | 同上
大疱性类天疱疮 | 老年 |  | 紧张性大水疱 | ＋ | 全身 | ± | Φ | 表皮下 | 表皮基底膜IgG,C3 | 抗基体膜抗体 | 皮质激素免疫抑制剂
疱样皮炎 | 青年 |  | 风团样红斑小水疱色素沉着 | ++ | 四肢伸侧肩胛 | Φ | Φ | 表皮下 | 真皮乳头部表皮基底膜IgG | Φ | D．D．S

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　大疱性类疱疮（Bullous Pemphigoid）
  • 当前页：附 疱疹样天疱疮（Herpetiforn Pemphigus）
  • 下一页：第一节　维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)
<<< 返回本书目录
  1. 疱疹样湿疹【疾病大全】
  2. 疱疹样天疱疮（Herpetiforn Pemphigus）《皮肤性病学》
  3. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  4. 胚胎的致畸敏感期《组织学与胚胎学》
  5. 疱疹样皮炎【疾病大全】
  6. 胚胎发育供血不足【疾病症状】
  7. 疱疹样皮炎《老年百病防治》
  8. 胚胎发育慢【疾病症状】
  9. 疱疹样脓疱病【疾病大全】
  10. 胚胎发育障碍【疾病症状】
  11. 疱疹性咽峡炎【疾病大全】
  12. 胚胎发育中的某些机理《组织学与胚胎学》
  13. 疱疹后神经痛【疾病症状】
  14. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  15. 疱疹病毒《医学微生物学》
  16. 胚胎停止发育【疾病症状】
  17. 疱疹【疾病症状】
  18. 胚胎学绪论《组织学与胚胎学》
  19. 炮制药歌计《珍珠囊补遗药性赋》
  20. 胚体形成的胚层分化《组织学与胚胎学》
  21. 炮制药法《仁术便览》
  22. 培补类《景岳全书》
  23. 炮制心法《周慎斋遗书》
  24. 培脾舒肝汤《医学衷中参西录》
  25. 炮制十七法《古今医统大全》
  26. 培脾舒肝汤【方剂大全】
  27. 炮制过程中的注意事项《中药炮制》
  28. 培土化瘕汤【方剂大全】
  29. 炮制的作用《中药炮制》
  30. 培土生金愈久嗽《三十年临证经验集》
  1. 疱疹样天疱疮《皮肤性病学》
  2. 疱疹样皮炎《老年百病防治》
  3. 胚《中医词典》
  4. 疱疹样皮炎《默克家庭诊疗手册》
  5. 胚层形成《组织学与胚胎学》
  6. 疱疹样皮炎《皮肤性病学》
  7. 胚胎的发育和畸形的形成《病理学》
  8. 疱疹病毒感染《默克家庭诊疗手册》
  9. 胚胎的致畸敏感期《组织学与胚胎学》
  10. 疱疹病毒《医学微生物学》
  11. 胚胎发育《默克家庭诊疗手册》
  12. 炮炙《中医名词词典》
  13. 胚胎发育中的某些机理《组织学与胚胎学》
  14. 炮制药歌计六首《珍珠囊补遗药性赋》
  15. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  16. 炮制药法《仁术便览》
  17. 胚胎性癌《病理学》
  18. 炮制学《中国医学通史》
  19. 胚胎学绪论《组织学与胚胎学》
  20. 炮制心法《周慎斋遗书》
  21. 胚体形成的胚层分化《组织学与胚胎学》
  22. 炮制十七法《古今医统大全》
  23. 胚眼的发生和形成《眼科学》
  24. 炮制过程中的注意事项《中药炮制》
  25. 衃《中医词典》
  26. 炮制对药物性味功能的影响《中药炮制》
  27. 衃血《中医名词词典》
  28. 炮制对药物成分的影响《中药炮制》
  29. 衃血《中医词典》
  30. 炮制的作用《中药炮制》
  31. 陪护病人《家庭医学百科-家庭护理篇》


维生素A缺乏病（蟾皮病）_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)
在线购买《皮肤性病学》正版书籍

第一节　维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)

  • 上一页
  • 目录
  • 相关
  • 下一页

维生素A是脂溶性长键醇，有许多异构体。活性最高的并在哺乳动物组织中最常见的异构体是全反维生素A,，其结构式如下：

图17-1 视黄醇(Retinol)

维生素A为板条状黄色结晶，溶于脂肪和脂肪溶剂，不溶于水。天然维生素A只存在动物体中。植物界的维生素A原，它往往以脂化形式存在，维生素a 原的醋酸酯和软脂酸酯常应用于医学和营养学。维生素A，特别是它的游离醇，对氧、酸和紫外线很敏感。维生素A2和维生素A＋分相近，但在β－藏香酮环上有另一个双键。维生素A2与维生素A同时存在于鱼肝油中。

图17-2 维生素A的吸收、贮存和转运

维生素A 的吸收，贮存和运输见上图。食物中的胡罗卜素在肠壁内能转变为维生素A。在这些类胡罗卜素中，β－胡罗卜素分子能在中间的双链处断裂，就能生时两分子的维生素A。事实上最大的转变率为50％左右，转变机制可能是末端氧化。

酯以断裂方式形成的维生素A能被主动吸收。吸收时可能与低密底脂蛋白（β－脂蛋白）相结合。乳化因子，如胆汁可促进其吸收。维生素A的吸收速度，已用来衡量脂肪的吸收速度。维生素A贮存于肝脏的枯否氏细胞（Kupffer`s cell即星形细胞），贮存的形式是长链脂肪酸酯，主要是软脂酸视黄醛脂，并以前清蛋白－视黄醇复合物的形式在血液中运输。最近的研究工作表明，营养不良时，维生素A缺乏的部分原因可能是前清蛋白－视黄醇结合蛋白运输复合物水平降低。

【病因及发病机理】

1931年胡传揆及Frayier首先指出蟾皮病与维生素A的关系。成人每日维生素A正常需要量是4000－6000国际单位，婴儿及儿童为1500－5000国际单位，妊娠及哺乳期妇女需要量较一般成人增加50％左右。低维生素A发生的主要机制见下图。

图17-3 低维生素A的主要机制

实际上维生素A缺乏与一般低营养往往同时发生。有一部分维生素A缺乏可能由于运输障碍或缺少载体蛋白。

维生素A是维持一切上皮组织健全所必须的物质，其中以眼、呼吸道、消化组，尿道及生殖系统等上皮影响最显著。维生素A缺乏时，上皮干燥，增生及解化。维生素A促进生长发育，当它缺乏时生殖功能衰退，骨骼生长不良，生长发育受阻。到目前为止，维生素A与上皮解化及生长发育的关系尚不清楚。此外，维生素A了是构成视觉细胞内感光物质的成份，维生素A缺乏时，对弱光敏感度降低，暗适应障碍，重症者产生夜盲。

【临床表现】

本病以儿童及青年较多，男性多于女性，皮肤变化初起时仅较正常干燥，以后由于毛囊上皮角化，发生角化过度的毛囊性丘疹，主要分布在大腿前外侧，上臂后侧，后逐渐扩展到上下脚伸侧，肩和下腹部，很少累及胸，背和臀。丘疹坚实而干燥，色暗棕，多为毛囊性，针头大至米粒大，园锥形。丘疹的中央有棘刺状角质栓，触之坚硬，去除后留下坑状凹陷，无炎症，无主观症状，丘疹密集犹似蟾蜍皮，称蟾蜍皮病（Phrynoderma）皮疹发生在面部，可有许多黑头，患者毛发干燥，缺少光泽，易脱落，呈弥漫稀疏，指甲变脆，表面有纵横沟纹或点状凹陷。

虽然过去一般将皮肤角化（蟾蜍样皮肤）归因于缺乏维生素A，但现在看来，这种病究竟是否与维生素A有关也值得考虑。更大的可能性是缺乏一种必需脂肪酸。

因视网膜杆细胞功能减退致暗适应功能减退，可发生夜盲症。泪腺上皮受累，分泌停止，脱落上皮细胞阻塞泪腺排泄管，而产生干眼病，尤其角膜外侧的结合膜干燥，形成境界明显的腊状白斑（Bitot斑），呈圆或卵圆形，或呈尖端向眼角的三角形，表现特殊。结膜和角膜干燥，严重者产生角膜软化，甚至穿孔。

在婴儿除有眼和皮肤病变外，可出现反复感染，精神障碍，生长滞缓及脑积水等。

本病病程较长，预后大多良好，如治疗不及时，可造成角膜穿孔。

【实验室检查】

患者有暗适应障碍，血浆维生素A和胡罗卜素含量不足（正常人血浆维生素A含量40国际单位％，胡罗卜素含量85－266微克％）。

【病理变化】

表皮中等角化过度，毛囊上部有大的角质栓。毛乳头、皮脂腺和汗腺萎缩，间有少量淋巴细胞浸润。

【诊断与鉴别诊断】

诊断依据患者有营养不良，四肢伸侧有毛囊性角化丘疹，同时合并暗适应障碍或夜盲，结膜干燥，角膜软化，结合暗适应检查与血浆维生素A水平测定而确诊。本症应与毛发苔藓及毛囊角化病鉴别，毛发苔藓多见于身体健康的青年女性，慢性经过，30岁后可慢慢消失，毛囊性丘疹中可见毳毛卷于其中，毛囊角化病有家族史，组织病理中有角化不良细胞。

【预防与治疗】

轻度维生素A缺乏可因吸收不良（如肠疾病、胃切除），代谢异常（发烧）或过份丢失（肾炎）而发生，去除有关发病因素，给予富有维生素A的食物，如猪肝、鸡肝、羊肝、牛奶、蛋黄、胡罗卜、菠菜、韭菜、荠菜、莴苣叶、金针菜或果类杏干等。给予大剂量维生素A，每日口服20－30万国际单位，若口服吸收不良，可改肌肉注射，一般一个月左右好转，3－4个月后痊愈，使用时应注意长期大量应用维生素A可产生维生素A过多症。如有合并其他维生素缺乏，作相应补充。

近来研究表明，在维生素A缺乏症地区，每年或半年一次口服30万单位视黄醇油滴，可以起到预防的作用。

维生素A过多的病例，常见于长期大量使用维生素A的儿童中，这种病的症状是皮肤改变（干燥而粗糙的皮肤），肝肿大和关节胀痛等。只要停止给予维生素A，症状就会消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附 疱疹样天疱疮（Herpetiforn Pemphigus）
  • 当前页：第一节　维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)
  • 下一页：第二节　核黄素缺乏病
<<< 返回本书目录
  1. 维生素A缺乏病【疾病大全】
  2. 维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)《皮肤性病学》
  3. 维生素A缺乏病《临床营养学》
  4. 维生素A缺乏神经病【疾病大全】
  5. 维生素A过多病【疾病大全】
  6. 维生素A缺乏症《家庭医学百科-医疗康复篇》
  7. 维生素、矿物质类药《国家基本药物目录》（2009版）
  8. 维生素A中毒《家庭医学百科-医疗康复篇》
  9. 维生素（Vitamins）《生物化学与分子生物学》
  10. 维生素A中毒症【疾病大全】
  11. 维生素《预防医学》
  12. 维生素B1缺乏病【疾病大全】
  13. 维生素《食物疗法》
  14. 维生素B1缺乏神经病【疾病大全】
  15. 维生素《临床营养学》
  16. 维生素B2缺乏病【疾病大全】
  17. 维脉为病论治《吴医汇讲》
  18. 维生素B6缺乏病【疾病大全】
  19. 唯亭陆《曹仁伯医案论》
  20. 维生素B12缺乏所致贫血【疾病大全】
  21. 帏赤烂《目经大成》
  22. 维生素B12吸收不良【疾病症状】
  23. 围药论《医学源流论》
  24. 维生素B1缺乏【疾病症状】
  25. 围药法《外科十法》
  26. 维生素B1缺乏病《临床营养学》
  27. 围药部《外科方外奇方》
  28. 维生素B1缺乏病【疾病大全】
  29. 围药《景岳全书》
  30. 维生素B1缺乏症（脚气病）《家庭医学百科-医疗康复篇》
  1. 维生素A缺乏病（蟾皮病）《皮肤性病学》
  2. 维生素A缺乏病《临床营养学》
  3. 维生素A缺乏病的病理与缺乏症状《临床营养学》
  4. 维生素A过多或中毒《临床营养学》
  5. 维生素A缺乏病的预防《临床营养学》
  6. 维生素A（VA）和维生素A原（类胡萝卜素）《预防医学》
  7. 维生素A缺乏病的诊断《临床营养学》
  8. 维生素A《生物化学与分子生物学》
  9. 维生素A缺乏症《家庭医学百科-医疗康复篇》
  10. 维生素A《医院药学》
  11. 维生素A与锌的关系《临床营养学》
  12. 维生素A《临床营养学》
  13. 维生素A与药物的关系《临床营养学》
  14. 维生素《预防医学》
  15. 维生素A与肿瘤的关系《临床营养学》
  16. 维生素《生物化学与分子生物学》
  17. 维生素A中毒《家庭医学百科-医疗康复篇》
  18. 维生素《食物疗法》
  19. 维生素B[XB]1[/XB]（硫胺）《医院药学》
  20. 维生素《默克家庭诊疗手册》
  21. 维生素B1《临床营养学》
  22. 维脉为病论治《吴医汇讲》
  23. 维生素B1《预防医学》
  24. 维拉帕米《药理学》
  25. 维生素B12《临床营养学》
  26. 维拉帕米《药理学》
  27. 维生素B12《药理学》
  28. 维厥《中医词典》
  29. 维生素B1缺乏症（脚气病）《家庭医学百科-医疗康复篇》
  30. 维筋相交《中医词典》
  31. 维生素B2《临床营养学》


核黄素缺乏病_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　核黄素缺乏病
在线购买《皮肤性病学》正版书籍

第二节　核黄素缺乏病

  • 上一页
  • 目录
  • 相关
  • 下一页

图17-4 维生素B(乳黄素)

核黄素的结构式如上。它是具有一个核糖醇侧链的异咯嗪的衍生物，而同义词“乳黄素”，是由于它存几于乳汁中。

它是橙黄色晶体，280℃即溶化并分解。在平常的湿度下，它是稳定的，而且不受空气中氧的影响。它微溶于水，溶液呈现出强的黄绿色荧光。它不溶于有机溶剂，在强酸溶液中是稳定的；在碱性条件下或者暴露于可见光或紫外线中时是不稳定的。核黄素广泛地分布在所有的叶菜，温血动物和鱼的肉中。

许多种动物的肠道细菌能合成核黄素，但人的肠道合成量不足以满足全身的需要。核黄素的日需要量可能与代谢的强度有关，这点目前尚不能做结论。

核黄素在吸收过程中，在肠粘膜上被磷化。肝脏、脾脏、肾脏和心肌的肌肉中有小量的贮存。这些贮存物的量维持不变，甚至于在严重缺乏状态时，核黄素的贮存量仍保持正常的数值。

核黄素由尿中排出，日排量总计达到摄取量的30％。随汗液也有小量排出。

核糖酸被其它糖醇例如半乳糖醇取代，而产生的一些类似物，也曾发现有抗核黄素作用。核黄素分子中的嘧啶环变成2，4一二硝基苯，则具有强力的抗核黄素活性。

核黄素在组织中能以鳞酸脂的形式结合形成两种辅酶，即黄素单核苷（FMN）和黄素腺嘌呤二核苷酸（FAD）。这两种辅酶能作为若干种不同的酶系统的辅基。具有这种辅基的一类酶（通称黄素蛋白）都涉及到氢的传递。

表17－1 人对核黄素的日需要量

性别、年龄与活动 | 核黄素（毫克／日） |
成年男人 | 静 坐 | 1.2
 | 适度活动 | 1.4
 | 剧烈活动 | 1.6
成年女人 | 静 坐 | 1.1
 | 适度活动 | 1.3
 | 剧烈活动 | 1.4
 | 怀 孕 | 1.6
 | 哺 乳 | 2.0
儿童（男孩和女孩） | 1岁以下 | 0.6
 | 1－3岁 | 0.9
 | 4－6岁 | 1.2
 | 7－9岁 | 1.5
 | 10－12岁 | 1.5
男孩 | 13－15岁 | 1.8
 | 16－20岁 | 1.8
女孩 | 13－15岁 | 1.6
 | 16－20岁 | 1.6

核黄素单核苷酸（FMN）和黄素腺嘌呤二核苷酸（FAD）是下列传递氢的酶系统的辅基。

这类黄素蛋白有些作为烟酰胺核苷酸系统和细胞色素之间的连接物，它们是还原型烟酰胺腺嘌呤二核苷酸（NAD）和还原型烟酰胺腺嘌呤二核苷磷酸（NADP）重新氧化的氢受体。

另一些黄素蛋白，例如在三羧酸循环中极为重要的琥珀酸脱氢酶，含有铜作为基本成分的丁酰基辅酶A脱氢酶，以及所有的酰基辅酶（它们含有铁，它们催化C4－C16酰基衍生物脱氢，这是脂肪酸β－氧化作用的第一步）是中间代谢和细胞色素系统之间的连接物。

因此，包括一些酶在内的黄素蛋白在电子传递键各阶段的生物氧化反应中是不可缺少的，FAD和FMN都参与。在这些反应中，被脱氢酶释放的氢转变成水并产生能量，这种能以ATP的形式被贮存起来。

关于这个电子传递链的现代概念如下图17－5所示

【临床表现】

核黄色素缺乏的症状主要表现在皮肤与粘膜交界部位，如口腔、外阴和眼。

1954年杨国亮等调查1687例患者，发现多数病人（87.6％）有口腔及阴囊损害，有口角炎者占90％以上，见口角发白、浸渍、糜烂和线状破裂，常伴小脓疱和结痂，皲裂愈合后可留下疤痕，唇炎往往和口角炎同时存在，下唇多见。表现唇粘膜干燥和小片脱屑、微肿，有时有皲裂和糜烂。舌炎亦是常见症状之一，早期舌面呈紫红色，累及舌中部、舌边缘或中央部位，起初舌乳头肥厚，先是蕈状乳头、继而是丝状乳头，久后乳头变平，甚至萎缩，舌平滑而呈紫红色，舌中部亦有深浅不等的皲纹。由于口角炎、唇炎和舌炎常使张口困难，进食不便。自觉疼痛，对热辣或酸性食物更为敏感。此外，可有鼻粘膜干燥和灼热感，重病者有咽、喉和上腭炎，表现声音嘶哑或吞咽困难等。

图17-5　黄素蛋白和醌在电子传递链中的作用

面部中央、鼻、鼻翼、鼻唇沟、口周、耳周和内外眦等处皮肤有淡红斑及糠状鳞屑，类似脂溢性皮炎。鼻前庭有结痂和皲裂。

阴囊炎甚为特殊，临床分为三型：湿疹型者阴囊前壁局限性或弥漫性干燥，脱屑和结痂，日久后呈浸润肥厚和皱纹深沟等变化。皮疹也可累及阴茎、包皮和会阴。皮炎型相对多见，皮疹为阴囊正中缝两侧对称分布、大小不等、境界清楚的淡红斑，上有灰色发亮鳞屑，重者边缘有棕色厚痂，少数患者阴茎，包皮亦见棕色痂。鳞屑型最轻，比较少见，在阴囊一侧或一处有群集的针头至豆大的圆形丘疹，覆有干燥粘着灰白色发亮的鳞屑，或为带棕黑色的痂皮，类似脓疱型银屑病，有时损害融合成片。

核黄素缺乏时，眼睛的损伤是被积极研究的课题，但至今仍没有定论。发现角膜发生特征性的血管形成。脉络丛的毛细血管增生，并扩展到角膜的表面，形成一层层的圈或环。由核黄素缺乏所引起的角膜的脉管形成常常发生于角膜的整个周围，而且几乎常常是双眼的。角膜周围充血是角膜脉管形成的初始阶段，但这不很特异。角膜混浊可能发生。骨髓表现为红骨髓发育不全，并因此引起再生障碍性贫血的发生。

现在提出一种理论，这种理论或许能解释为什么核黄素缺乏所引起的病变是那样多方面和缺乏特异性。这种理论是基于这样一个事实，即核黄素对于生长来说是必需的。

一般情况下，创伤都会由于组织的再生而愈合，由于核黄素缺乏时这些受伤部位的组织修复受影响，所以核黄素缺乏症发病的部位常与局部的刺激、感染等因素有关。动物实验的结果支持这个观点。

实际上，根据上述所列举的若干种核黄素缺乏症的体征和症状，并根据病人一直食用不适当的食物，或者吸收有缺陷等情况，应当可以做出核黄素缺乏症的正确诊断。还可通过对特异的维生素治疗的反应证实这种诊断。

实验室检查：正常人血液内含核黄素50微克％，24小时内尿排泄量为0.5～1.0毫克，核黄素缺乏时血液水平和尿排泄量减低。

【病理变化】

阴囊皮损处表皮显著角化，颗粒层减少或消失，重症病例除表皮角化过度外，基层细胞有色素减少或消失。真皮内毛细血管有不同程度扩张。唇、舌等上皮也见角化，舌乳头萎缩者组织象亦显著萎缩。

【诊断】

根据临床特点和试验治疗，一般诊断不难，如有实验室条件，可作血核黄素含量和24小时尿排泄核黄素量测定。

【预防与治疗】

去除病因，给予富有核黄素的新鲜食物，如动物的肝、肾、心和乳，其他有糙米、菠菜、黄豆和蛋等。全身治疗给予核黄素口服，每日10－15毫克，也可用干酵母和复合维生素B片。局部治疗口角炎可涂1％硝酸银液，每日二次，或涂以1％龙胆紫、锡类散、珠黄散等，阴囊皮炎可按一般皮炎湿疹处理原则处理。

核黄素缺乏，还常见于胃切除术后和应用氯霉素或其它抗菌素的患者，用复合维生素B的制品以日用量3毫克进行预防性治疗是有效的。

眼睛的手术或创伤可能使角膜形成血管，因而最好在角膜手术之前给予核黄素，特别是病人有营养不良的任何体征时更需要。核黄素在沙眼的血管翳和泡性角膜炎的治疗上也是有价值的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)
  • 当前页：第二节　核黄素缺乏病
  • 下一页：第三节　烟酸缺乏病（Oellagra）
<<< 返回本书目录
  1. 核黄素缺乏病【疾病大全】
  2. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  3. 核黄素缺乏病《皮肤性病学》
  4. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  5. 核黄疸【疾病症状】
  6. 核上性垂直性眼肌瘫痪 【疾病症状】
  7. 核骨踝胫辩《吴医汇讲》
  8. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  9. 核苷酸的化学结构《生物化学与分子生物学》
  10. 核酸的分子结构《实用免疫细胞与核酸》
  11. 核苷酸的分解代谢《生物化学与分子生物学》
  12. 核酸的化学组成《生物化学与分子生物学》
  13. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  14. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  15. 核分裂象增多【疾病症状】
  16. 核糖含量测定《中国生物制品规程》
  17. 荷叶粥【方剂大全】
  18. 核桃炖蚕蛹【方剂大全】
  19. 荷叶丸【方剂大全】
  20. 核桃枸杞粥《保健药膳》
  21. 荷叶汤【方剂大全】
  22. 核桃青龙皮【中药大全】
  23. 荷叶散【方剂大全】
  24. 核桃楸【中药大全】
  25. 荷叶藕《滇南本草》
  26. 核桃楸果【中药大全】
  27. 荷叶米粉肉《保健药膳》
  28. 核桃楸果仁【中药大全】
  29. 荷叶金钱【中药大全】
  30. 核桃楸皮【中药大全】
  1. 核黄素缺乏病《皮肤性病学》
  2. 核核《中医词典》
  3. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  4. 核骨踝胫辩《吴医汇讲》
  5. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  6. 核骨《中医词典》
  7. 核酸标记技术检测法《细胞和分子免疫学》
  8. 核骨《中医名词词典》
  9. 核酸代谢《病理学》
  10. 核疳《万氏秘传外科心法》
  11. 核酸的分离与纯化《临床生物化学》
  12. 核苷酸序列测定《生物化学与分子生物学》
  13. 核酸的分子杂交《实用免疫细胞与核酸》
  14. 核苷酸的化学结构《生物化学与分子生物学》
  15. 核酸的高级结构《实用免疫细胞与核酸》
  16. 核苷酸的分解代谢《生物化学与分子生物学》
  17. 核酸的化学组成《医学遗传学基础》
  18. 核苷酸代谢《生物化学与分子生物学》
  19. 核酸的化学组成《生物化学与分子生物学》
  20. 核发《制剂许可证》《医院药学》
  21. 核酸的化学组成《实用免疫细胞与核酸》
  22. 核蛋白体RNA《生物化学与分子生物学》
  23. 核酸的结构与功能《生物化学与分子生物学》
  24. 核《名医别录》
  25. 核酸的理化性质《基因诊断与性传播疾病》
  26. 核《新修本草》
  27. 核酸的一级结构《实用免疫细胞与核酸》
  28. 核《千金翼方》
  29. 核酸分子杂交的类型《实用免疫细胞与核酸》
  30. 荷叶粥《食物疗法》
  31. 核酸分子杂交法《基因诊断与性传播疾病》


烟酸缺乏病_《皮肤性病学》_中医杂集_【岐黄之术】

第三节　烟酸缺乏病（Oellagra）
在线购买《皮肤性病学》正版书籍

第三节　烟酸缺乏病（Oellagra）

  • 上一页
  • 目录
  • 相关
  • 下一页

又称陪拉格或糙皮病，主要由于烟酸类维生素缺乏所引起，临床表现有神经营养障碍，发生皮炎，消化道和神经精神症状等。

图17-6 烟烟酸,抗粗皮病(P．P)因子

烟酸是吡啶β－羧酸（上面结构式中R＝OH）烟酸胺是相应的胺（R＝NH2）。烟酸和烟酸胺都是可溶于水的白色结晶体。它们对热稳定，对光、空气或碱也不敏感。由于它们都具有共同的维生素的活性，因此在文献中常常是混用的，而P．P因子或菸酸常被用作总称。

菸酸存在于大多数各种不同的食品中，特别是肉、鱼和小麦中。它常常又以不能被吸收的结合形式存在于食物中，特别是在玉米中，因此严重的菸酸缺乏症主要发生在世界上以玉米为主食的地区。墨西哥人虽以玉米为主食。但缺乏症常常比预期的要少，这是因为在那儿有一个习惯，即在做某种食品以前，常用石灰水处理玉米。因而使结合的菸酸游离出来，变为可被吸收的形式。

现在要提出人的精确的必需摄取量还缺乏实验证据。一般来说，成人的摄取量大约是0.5毫克／1000千卡，最少不能低于每人每日13毫克。在怀孕和哺乳期间应当增加摄取量。

菸酸的酰胺是携带氢的辅酶的绝对必需的成分。这些辅酶是辅酶Ⅰ－菸酰胺腺嘌呤二核苷酸（NAD过去叫做二磷酸吡啶核苷酸，DPN），以及辅酶Ⅱ－菸酰胺腺嘌呤二核苷酸（NADP过去叫做三磷酸吡啶核苷酸，TPN）。在这两种辅酶中，菸酸是直接参加递氢作用的基因。

由辅酶Ⅰ和Ⅱ所催化的氢的转移，在中间代谢中起着决定的作用。这两种辅酶的氢受体功能发生在菸酰胺的对位位置上（如下图）。

图17-7 含有烟酸的一些辅酶的氢受体的功能

R为腺嘌呤二核苷酸(NAD),或腺嘌噙二核苷酸磷酸(NADP)。

表17－2 以NAD和NADP为辅酶的脱氢酶

NAD | NADP
α－甘油磷酸＊ |
乳酸（及在丙酮酸代谢中） | 葡萄糖－6－磷酸
苹果酸 | D－异－柠檬酸（线粒体中）
D－甘醛醛磷酸 | 苹果酸脱羧酶
β－羟基丁酸 | SH－谷胱甘肽
葡萄酸 | NAD－H
L－谷氨酸 | FAD－H
β－羟基脂酰CoA |
NADP－H |
FAD－H |

表中列出了以NAD或NADP为辅酶的一些最重要的脱氢酶。除此以外。NAD是UDPD－葡萄糖4－异构酶的辅酶，这个酶系统将半乳糖－1－磷酸转变成葡萄糖－1－磷脂，并而转变成糖元。

这些生物化学的功能对于正常组织的完整性是最重要的，特别对于皮肤、消化道和神经系统。

除了这些反应外，菸酸（不是菸酰胺）还有两种药物学的作用，末稍血管的扩张作用和降低血清胆固醇含量的作用。

【病因及发病机理】

菸酸缺乏可由摄入不足，吸收不良，需要量增加等原因所致。另外，正常人体内色氨酸转变成一部分菸酸，而类癌综合征患者色氨酸转向成5－羟色胺增加，降低了内源性菸酸合成。肠道细菌也能合成菸酸，细菌受抑制时则合成减少。一些药物如异烟胺、硫异烟胺、6－巯基嘌呤等其结构式与菸酸相似，通过竞争抑制使菸酸不能被利用。遗传性氨基酸代谢性障碍和Hartnup病，因肠道吸收和肾小管再吸收色胺酸有缺陷而致病。

维生素PP包括两种物质，即菸酸（Nicotinicacid）和菸酰胺（Nicotina midum），经小肠吸收，在体内菸酸转变为菸酸胺，后者是辅酶1和辅毒2的重要结构，两种辅酶中的菸酰胺部分具有可逆的加氢和脱氢特性，在生物氧化中起着递氢作用，参与体内很多代谢过程，因此，菸酸类维生素缺乏可引起许多病理过程。最常累及的是外胚叶组织、如皮肤、神经系统和胃肠道。

由于日晒是诱皮皮损的因素，因此有人认为患者体内有卟啉及其类似物质增加，致皮肤对日光敏感而促发本病。

【临床表现】

本病可发生于各类年龄组，男性多于女性，夏秋季好发，典型的临床三联症是皮炎、腹泻、和精神障碍，三者常依次出现，同时存在者较少，一般有一两种表现，常见是皮肤和胃肠道症状，但也有仅见精神障碍者。

皮疹发生前，患者常有较长时期的前躯症状，如疲劳、失眠、记忆力减退和体重减轻等，但往往被忽视。

典型的皮损是对称分布在肢体暴露部位，以手背、手指、腕、前臂外侧、足背、踝、小腿伸侧、面、颈和上胸部为主，其次为肢体摩擦部位，而衣着覆盖部位很少受累。急性发作期皮损酷似晒斑，表现为鲜红或紫红斑，伴瘙痒或灼烧感，皮疹与邻接皮肤境界清晰，以后皮损转为红褐色，有明显浮肿，严重者红斑上发生大疱，水疱破裂后有浆液渗出，或者干燥结痂，易继发感染，出现脓疱。2－3周后疹色呈暗红棕色或棕黑色，皮肤渐增厚，伴角化过度和脱屑。在急性发作时，可有高热、衰弱等全身症状。

慢性病例，皮损变硬而粗糙，脆性增加，深色色素沉着而带黑色，上有皲裂和干燥鳞屑，由于有出血而覆以黑色痂，易受摩擦处如肘、膝、指关节等部位，皮肤往往增厚，角化过度，小腿伸侧可有鱼鳞病样改变。

皮损愈合呈离心性，中央有大块脱屑，过缘残留炎症，新愈合处皮肤呈萎缩状。

消化道症状有舌炎、食欲减退、恶心、呕吐、腹胀、腹痛及腹泻；其中以舌炎和腹泻最突出。早期舌尖和舌缘发红，蕈状乳头肥大，以后全舌、口腔粘膜、咽和食道红肿，浅表溃疡，自觉疼痛和咽下困难，唾液分泌增多，久后舌乳头萎缩、干燥、光滑、发红似牛肉样。早期常为便秘，后期出现大便次数增多，一日数次或十余次，大便量多，呈水样或糊状，有恶臭，少数有里急后重及大便带血。

精神神经系统症状可有烦躁、焦虑、抑郁、定向力丧失、健忘、感觉异常、猜疑、幻想、狂躁、震颤、肢体发僵或瘫痪、运动失调等，重症者可有昏睡、谵妄、神志不清、四肢强直和反射异常等。周围神经病变有肢体麻木和烧灼感。偶见脊髓炎。

其他可有口角炎、外阴炎、阴道炎、肛周和阴囊等处皮疹，与同时存在维生素B2缺乏有关。

有严重精神神经系统症状者，预后较差，若不及时治疗，死亡率高达15－50％，亦有死于严重腹泻致全身衰竭者。

【实验室检查】

全血和血清菸酸含量降低（正常人全血含菸酸0.8mg/100ml）,胃酸缺乏，不同程度贫血，可呈低血色素型、正红细胞型或高血色素大红细胞型，尿常规有蛋白或颗粒管型，亦见卟啉尿，胃肠道钡餐透视见小肠粘膜形态和机能异常。

【病理变化】

皮损组织病理无特殊性，早期损害真皮上部有慢性炎症细胞浸润，若有水疱则位于表皮下。陈旧损害有角化过度，伴角化不全，棘层肥厚，表皮基底层色素增加，真皮内慢性炎症细胞浸润和胶原纤维透明变性。晚期除角化过度和色素沉着外，马尔匹基层有萎缩，皮突变平，真皮纤维化。

【诊断与鉴别诊断】

根据有皮炎、腹泻和精神障碍三联症状和营养状况，结合实验室检查和治疗试验，诊断并不困难。

本病需与下列疾病相鉴别

（一）蔬菜日光皮炎有由食某些菜类和日光照射史，常有春季发病，损害呈弥漫性实质性浮肿，伴发瘀点和瘀斑，自觉麻木和疼痛，无其他系统病变。

（二）药物光感性皮炎，有明确服药史，无角化过度和黑色素沉着。

（三）迟发性皮肤型卟啉症有化学物质接触史及长期饮酒史，无消化道和神经系统症状。

【预防及治疗】

患者应避免日光照射，给予高蛋白和富于菸酸的食物，如蛋、奶、肉类、豆、花生、酵母、新鲜绿色蔬菜、蕃茄等的应去除和治疗各种病因。

特殊治疗为补充菸酸或菸酰胺，菸酸有扩张血管的副作用，采用菸酰胺较好，菸酰胺治疗剂量视病情轻重由100－150毫克／日到300－1000毫克／日。如有腹泻、患者不合作、口服无效或有困难者，可用50－100毫克作肌肉或静脉注射，每日一次。患糙皮病时，外周神经炎和眼睛的症状通常分别对维生素B1和核黄素的反应更好。菸酰胺还曾用来治疗涉及消化道的一些疾病和口炎性腹泻综合症，并治疗由于各种原因而引起的口炎和舌炎。用于预防时，日用量可达50毫克。

舌炎、口腔炎、腹泻和合并感染者作相应对症治疗，皮炎可使用温和保护剂和角质溶解性外用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　核黄素缺乏病
  • 当前页：第三节　烟酸缺乏病（Oellagra）
  • 下一页：第一节　寻常性痤疮
<<< 返回本书目录
  1. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  2. 烟酸缺乏病（Oellagra）《皮肤性病学》
  3. 烟酸缺乏【疾病大全】
  4. 烟酸缺乏神经病【疾病大全】
  5. 烟酸缺乏【疾病症状】
  6. 烟筒花（图）【中药大全】
  7. 烟梦花【中药大全】
  8. 烟雾病【疾病大全】
  9. 烟煤舌《塘医话》
  10. 烟油【中药大全】
  11. 烟痢宜通不宜塞论《一得集》
  12. 淹闾《本草纲目》图文版
  13. 烟-酒性综合征【疾病症状】
  14. 淹溺《默克家庭诊疗手册》
  15. 烟胶【中药大全】
  16. 淹溺【疾病大全】
  17. 烟胶《本草纲目》图文版
  18. 湮尻疮《外科启玄》
  19. 烟胶《本草纲目》完整版
  20. 湮尻散【方剂大全】
  21. 烟火丹《外科启玄》
  22. 延迟性应激反应【疾病大全】
  23. 烟锅草【中药大全】
  24. 延附汤【方剂大全】
  25. 烟管蓟【中药大全】
  26. 延胡丁香丸【方剂大全】
  27. 烟草【中药大全】
  28. 延胡索《本草纲目》完整版
  29. 胭脂木【中药大全】
  30. 延胡索《本草乘雅半偈》
  1. 烟酸缺乏病《皮肤性病学》
  2. 烟酸《药理学》
  3. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  4. 烟酸《医院药学》
  5. 烟熏欲死《奇方类编》
  6. 烟煤舌《塘医话》
  7. 烟熏欲死《回生集》
  8. 烟痢宜通不宜塞论《一得集》
  9. 烟药《证类本草》
  10. 烟胶《本草便读》
  11. 烟渣入目门主方《疡医大全》
  12. 烟胶《本草纲目》
  13. 阉鸡秘法（华佗阉鸡）《华佗神方》
  14. 烟火熏死《奇效简便良方》
  15. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  16. 烟火丹《外科启玄》
  17. 阉豕秘方（华佗阉豕）《华佗神方》
  18. 烟火丹《中医词典》
  19. 淹闾《本草纲目》
  20. 烟灰入目《奇效简便良方》
  21. 淹溺《默克家庭诊疗手册》
  22. 烟管伤喉《奇效简便良方》
  23. 湮尻（kāo）《中医词典》
  24. 烟草《药性切用》
  25. 湮尻疮《外科启玄》
  26. 烟草《本草撮要》
  27. 延归茶《茶饮保健》
  28. 烟草《本草求真》
  29. 延胡金铃茶《茶饮保健》
  30. 烟草《冯氏锦囊秘录》
  31. 延胡散《妇人大全良方》


寻常性痤疮_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　寻常性痤疮
在线购买《皮肤性病学》正版书籍

第一节　寻常性痤疮

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

未完全明了，系一多因素疾病，首先与内分泌有关，例如青春前的男女不发生痤疮；女性常在每次月经来潮前使痤疮加重，体内雄性激素水平增高，使皮脂腺分泌增多，聚积于毛囊内不易排出，致使毛囊栓塞形成粉刺，原存在于毛囊内的痤疮棒状杆菌在厌氧条件下得以繁殖，产生溶脂酶，分解皮脂中的三酸甘油脂，释放出游离脂肪酸，刺激毛囊引起炎症，进一步使毛囊壁受损而破裂，引起毛囊周围炎症形成痤疮。

其他因素：

辛辣食物、高温、化学因素等。

【症状】

起初为红色小丘疹，有的顶端出现小脓疱，在扩大的毛囊口内见有前端呈黑色，后端呈黄白色脂栓，称黑头粉刺。丘疹、脓疱消退后可遗留暂时性色素沉着和小凹陷疤痕,严重者可见炎性结节或囊肿，化脓后形成脓肿，破溃后成窦道和疤痕，此时称聚合性痤疮。

好发于面部，尤以前额、下颌、颈部为多，其次是前胸后背，对儿分布，自觉症状轻，青春期后皮疹大多减轻或消退。

【诊断】

主要发生于青年男女，皮疹好发于面部，胸背上方，有黑头粉刺，丘疹、脓疱、凹陷小疤痕，不难诊断。

【治疗】

常用热水及肥皂洗患部，使皮脂减少。少吃脂肪及辛辣、油炸食物等。

内用药：

一、维生素：维生素B2、维生素B6，复合维生素B制剂，维生素E及维生素AD有一定疗效。

二、维甲酸类：维胺脂25mg,一日三次。

三、内分泌制剂：皮损严重者可酌情给予。

(一)已烯雌酚，每日一次，每次1mg，女性患者月经后五天使用。

(二)抗雄性激素：安体舒通，40mg-60mg一次，一日一次。

(三)皮质类固醇激素：强地松30mg，一日一次，与女性激素或抗雄性激素联合应用，效果更佳。

(四)抗生素：日前国内仍以四环素最常用，疗效好，会作用小，开始每日1-2g，以后逐渐减量至0.25g/日,持续2-3个月,氯林肯霉素,150mg,一日二次,病情控制后改一日一次,连用3个月以上。

(五)锌制剂:甘草锌胶囊,0.2g/次,一日三次,疗效评价不一。

(六)结节性皮疹可用强地松龙去炎松混悬液加入1%普鲁卡因(1:5)行局封,一周一次。

(七)面部药物按摩。

(八)中医治则:清肺热,祛肺风主,如清肺枇杷饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　烟酸缺乏病（Oellagra）
  • 当前页：第一节　寻常性痤疮
  • 下一页：第二节　皮脂溢出 Seborrhea
<<< 返回本书目录
  1. 寻常性痤疮《皮肤性病学》
  2. 寻常性鱼鳞病【疾病大全】
  3. 寻常性痤疮《家庭医学百科-医疗康复篇》
  4. 寻常疣【疾病大全】
  5. 寻常狼疮【疾病大全】
  6. 寻骨风【中药大全】
  7. 寻常痤疮【疾病大全】
  8. 寻痛丸【方剂大全】
  9. 寻常痤疮《百病自测》
  10. 寻衣撮空《保婴撮要》
  11. 薰陆香《本草纲目》图文版
  12. 寻衣撮空《证治准绳·幼科》
  13. 薰陆香《本草纲目》完整版
  14. 寻衣撮空何脏所主《此事难知》
  15. 薰草《本草纲目》图文版
  16. 寻找有效的方法———依靠经典《思考中医》
  17. 薰草《本草纲目》完整版
  18. 郇膏汤【方剂大全】
  19. 熏衣衣香《千金翼方》
  20. 询溲便《厘正按摩要术》
  21. 熏衣湿香方《外台秘要》
  22. 询者中心疗法《医学心理学》
  23. 熏衣草【中药大全】
  24. 荨麻【中药大全】
  25. 熏洗疗法《针灸学》
  26. 荨麻根【中药大全】
  27. 熏脐带法《医宗金鉴》
  28. 荨麻疹《百病自测》
  29. 熏陆香《证类本草》
  30. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  1. 寻常性痤疮《皮肤性病学》
  2. 寻常渴《中医词典》
  3. 寻常性痤疮《家庭医学百科-医疗康复篇》
  4. 寻常痤疮《百病自测》
  5. 寻常疣、俗称刺瘊《皮肤性病学》
  6. 寻《中医词典》
  7. 寻常瘴《古今医案按》
  8. 熏蒸《中医名词词典》
  9. 寻骨风《中药炮制》
  10. 熏衣衣香《千金翼方》
  11. 寻骨风（丝瓜络）《中药学》
  12. 熏衣香方《备急千金要方》
  13. 寻伤丸《救伤秘旨》
  14. 熏衣湿香方五首《外台秘要》
  15. 寻痛丸《救伤秘旨》
  16. 熏杨梅疮方《冯氏锦囊秘录》
  17. 寻痛住痛散《救伤秘旨》
  18. 熏眼法《中医词典》
  19. 寻穴歌《针灸易学》
  20. 熏渫药《儒门事亲》
  21. 寻衣撮空《证治准绳·幼科》
  22. 熏香《本经逢原》
  23. 寻衣撮空《保婴撮要》
  24. 熏香《本草求真》
  25. 寻衣撮空何脏所主《此事难知》
  26. 熏洗痔疮方《急救广生集》
  27. 寻找有效的方法———依靠经典《思考中医》
  28. 熏洗汤《外科十三方考》
  29. 巡经传《中医词典》
  30. 熏洗疗法《针灸学》
  31. 巡经得度传《中医词典》


皮脂溢出_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　皮脂溢出 Seborrhea
在线购买《皮肤性病学》正版书籍

第二节　皮脂溢出 Seborrhea

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

不明，可能系性激素平衡失调，尤以雄性激素水平增高，使皮脂分泌增多，有时伴有神经系统疾患，肾上腺肿瘤，糖尿病等也使皮脂分泌增多。

症状：分干性和油性皮脂溢出。

干性此脂溢出：主要在头部有灰白细小鳞屑，状如麸皮，洗头后又复出现，毛发干燥，头皮无炎症，轻痒。

油性皮脂溢出：头发及颜面部皮肤油腻发亮，洗头后又复溢出皮脂。

【诊断】

好发于青年头部，表现干性细小鳞屑或油腻，而无皮肤炎症。

【治疗】

洗头不宜太勤，每周一次，因溢出的皮脂与头皮汗液混合形成一乳状膜，对头皮有一定压力，使皮脂不易排出，久之可减退皮脂分泌功能。

洗头时可用硫黄皂或硼砂苏打各半洗头。

内服维生素B族类药。

外用复方硫磺洗剂或希尔生（内含硫化硒）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　寻常性痤疮
  • 当前页：第二节　皮脂溢出 Seborrhea
  • 下一页：第三节　脂溢性皮炎 Dermatitis Seborrheica
<<< 返回本书目录
  1. 皮脂腺痣【疾病大全】
  2. 皮脂溢出 Seborrhea《皮肤性病学》
  3. 皮脂腺增生【疾病大全】
  4. 皮脂溢出症《家庭医学百科-医疗康复篇》
  5. 皮脂腺腺瘤【疾病大全】
  6. 皮质醇增多【疾病症状】
  7. 皮脂腺上皮瘤【疾病大全】
  8. 皮质醇增多症《家庭医学百科-医疗康复篇》
  9. 皮脂腺囊肿【疾病大全】
  10. 皮质醇增多症《泌尿外科学》
  11. 皮脂腺疾病《默克家庭诊疗手册》
  12. 皮质醇增多症（Hypercortisolism)《内分泌学》
  13. 皮脂腺癌【疾病大全】
  14. 皮质醇总量《常用化验值及意义》
  15. 皮脂缺乏症【疾病大全】
  16. 皮质功能减退【疾病症状】
  17. 皮脂囊肿病【疾病大全】
  18. 皮质激素升高【疾病症状】
  19. 皮脂囊肿《家庭医学百科-医疗康复篇》
  20. 皮质激素依赖【疾病症状】
  21. 皮疹呈瘀点【疾病症状】
  22. 皮质胶质增生【疾病症状】
  23. 皮腰袋《本草纲目》完整版
  24. 皮质滤泡萎缩【疾病症状】
  25. 皮样囊肿【疾病大全】
  26. 皮质素不足【疾病症状】
  27. 皮样表皮样囊肿【疾病大全】
  28. 皮质酮《常用化验值及意义》
  29. 皮炎芽生菌【疾病大全】
  30. 皮质下痴呆【疾病症状】
  1. 皮脂溢出《皮肤性病学》
  2. 皮脂腺囊肿《默克家庭诊疗手册》
  3. 皮脂溢出症《家庭医学百科-医疗康复篇》
  4. 皮脂腺疾病《默克家庭诊疗手册》
  5. 皮质《组织学与胚胎学》
  6. 皮脂腺《组织学与胚胎学》
  7. 皮质醇增多症《家庭医学百科-医疗康复篇》
  8. 皮脂囊肿《家庭医学百科-医疗康复篇》
  9. 皮质醇增多症《内分泌学》
  10. 皮脂《外科全生集》
  11. 皮质醇增多症《泌尿外科学》
  12. 皮蒸《中医词典》
  13. 皮质醇总量《常用化验值及意义》
  14. 皮疹辨病《常见病自测》
  15. 皮质激素抑制药《药理学》
  16. 皮疹《百病自测》
  17. 皮质类固醇过度分泌《默克家庭诊疗手册》
  18. 皮疹《物理诊断学》
  19. 皮质肾单位和近髓肾单位《生理学》
  20. 皮炎湿疹皮肤病《皮肤性病学》
  21. 皮质酮《常用化验值及意义》
  22. 皮炎《默克家庭诊疗手册》
  23. 皮赘《默克家庭诊疗手册》
  24. 皮虚实方二首《外台秘要》
  25. 枇杷《本草纲目》
  26. 皮虚实《备急千金要方》
  27. 枇杷《玉楸药解》
  28. 皮鞋底《本草易读》
  29. 枇杷《饮食须知》
  30. 皮下组织《组织学与胚胎学》
  31. 枇杷《本草求真》


脂溢性皮炎_《皮肤性病学》_中医杂集_【岐黄之术】

第三节　脂溢性皮炎 Dermatitis Seborrheica
在线购买《皮肤性病学》正版书籍

第三节　脂溢性皮炎 Dermatitis Seborrheica

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

不明。

可能由于皮脂分泌过多，改变了皮肤正常PH值，抑菌能力降低，使原来存在于皮肤上的一些非致病菌如卵圆糖疹芽孢子菌大量繁殖，继发性引起局部炎症。细菌可分解出游离脂肪酸，刺激皮肤。此外，饮酒，内分泌功能失调物理化学因素可能对本病发生有一定影响。

【症状】

多见于青壮年，好发于皮脂腺分布较多部位，如头、面、耳后、腋窝、胸前、肩胛间、腹股沟等。

初发皮疹为红色丘疹或斑片，互相融合，上面覆有油腻状鳞屑或黄痂。由于发生的部位不同，症状各异，如头部损害，重者可伴渗出结痂，有臭味，可引起头顶脱发，称脂溢性脱发。眉、鼻翼、耳后见灰白色鳞屑或黄痂，基底潮红，躯干部位不规则黄红色或淡红色斑片，复以糠秕状鳞屑，严重者发展至全身而成红皮症。

有时因搔抓，继发感染毛囊炎、疖肿、淋巴结炎。

【诊断】

在皮脂分布多的部位出现带油性的斑片或丘疹，自觉瘙痒，慢性经过。不难诊断。

【治疗】

1.禁饮酒：少食油腻及刺激性食物，多食蔬菜水果。

2.内服药：

(1)维生素B族类制剂，如维生素B1或B2。

(2)有人主张服酮康唑或四环素。

3.外用药：去脂、消炎、杀菌、止痒的原则，常用复方硫磺洗剂，复方氯霉素酊、或希尔生液。

4.中医【治疗】

潮红、渗液、结痂时可以清热、解毒、利尿为治则，用龙胆泻肝汤加碱。

仅痒无渗出时，以养血、润燥、祛风、清热为治则。用祛风换肌散加减（生地30、生首乌、当归各15克、大胡麻、川芎、丹皮、威灵仙、刺蒺藜、白芍、花粉各9g、姜活6克水煎服，每日一剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　皮脂溢出 Seborrhea
  • 当前页：第三节　脂溢性皮炎 Dermatitis Seborrheica
  • 下一页：第四节　酒渣鼻 Rosacea
<<< 返回本书目录
  1. 脂溢性皮炎【疾病大全】
  2. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  3. 脂溢性皮炎《自我调养巧治病》
  4. 脂质沉积性肌病【疾病大全】
  5. 脂溢性皮炎《赵绍琴临证验案精选》
  6. 脂质沉积症【疾病症状】
  7. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  8. 脂质代谢《动脉粥样硬化》
  9. 脂溢性皮炎《百病自测》
  10. 脂质的生理功能《动脉粥样硬化》
  11. 脂溢性角化病【疾病大全】
  12. 脂质化学及其代谢参考文献《动脉粥样硬化》
  13. 脂溢洗方【方剂大全】
  14. 蜘蛛《本草纲目》完整版
  15. 脂性渐进性坏死【疾病大全】
  16. 蜘蛛《本草乘雅半偈》
  17. 脂肉瘤【疾病大全】
  18. 蜘蛛《本草易读》
  19. 脂溶性维生素缺乏【疾病症状】
  20. 蜘蛛《雷公炮炙论》
  21. 脂溶性维生素《生物化学与分子生物学》
  22. 蜘蛛《药征续编》
  23. 脂膜炎【疾病症状】
  24. 蜘蛛《长沙药解》
  25. 脂麻仁《本草经解》
  26. 蜘蛛《证类本草》
  27. 脂瘤《中医外科学》
  28. 蜘蛛《本草纲目》图文版
  29. 脂类和甾族化合物《医用化学》
  30. 蜘蛛【中药大全】
  1. 脂溢性皮炎《皮肤性病学》
  2. 脂溢性角化症《默克家庭诊疗手册》
  3. 脂溢性皮炎《默克家庭诊疗手册》
  4. 脂塞不孕《中医词典》
  5. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  6. 脂溶性维生素《生物化学与分子生物学》
  7. 脂溢性皮炎《百病自测》
  8. 脂人《中医词典》
  9. 脂溢性皮炎《赵绍琴临证验案精选》
  10. 脂麻仁《本草经解》
  11. 脂溢性皮炎《自我调养巧治病》
  12. 脂瘤《中医外科学》
  13. 脂质《动脉粥样硬化》
  14. 脂瘤《中医词典》
  15. 脂质的生理功能《动脉粥样硬化》
  16. 脂瘤《中医名词词典》
  17. 脂质双分子层《生理学》
  18. 脂类和甾族化合物《医用化学》
  19. 脂质体《医院药学》
  20. 脂类的种类和理化性质《临床营养学》
  21. 脂贮积症《默克家庭诊疗手册》
  22. 脂类的消化和吸收《生物化学与分子生物学》
  23. 蜘蛛《本草纲目》
  24. 脂类的生理功用《临床营养学》
  25. 蜘蛛《雷公炮炙论》
  26. 脂类的生化代谢《临床营养学》
  27. 蜘蛛《千金翼方》
  28. 脂类的供给量《临床营养学》
  29. 蜘蛛《长沙药解》
  30. 脂类的分类及其功能《生物化学与分子生物学》
  31. 蜘蛛《本草经集注》


酒渣鼻_《皮肤性病学》_中医杂集_【岐黄之术】

第四节　酒渣鼻 Rosacea
在线购买《皮肤性病学》正版书籍

第四节　酒渣鼻 Rosacea

  • 上一页
  • 目录
  • 相关
  • 下一页

又名玫瑰痤疮

【病因】

未明，可能在皮脂溢出基础上，某些因素如嗜酒，食用刺激性食物，高温、寒冷、情绪激动等使患部血管舒缩神经失调，致使毛细血管长期扩张。

近年来有人认为蠕形螨（俗称毛囊虫）在本病发病中起重要作用。

症状：分为三期

一、红斑期：红斑初发于鼻尖和鼻翼，红斑进而持续不退，并伴毛细血管扩张。

二、丘疹脓疱期：鼻尖及其两侧面颊出现丘疹、脓疱，抟细血管扩张更明显。

三、鼻赘期：由于长期慢性充血，致使鼻部结缔组织增生，鼻尖肥大形如鼻赘，表面高低不平，皮脂腺口扩大，能挤出白色粘稠的皮脂，毛细血管更显著。

【诊断】

皮损主要在以鼻为中心及其周围部位，具有典型症状，好发于中年人，自觉症状轻，慢性经过。

【治疗】

调整胃肠功能及内分泌障碍，忌饮酒，勿食辛辣食物，避免冷热刺激等。

内服维生素B族类药物，如维生素B2，维生素B6等，灭滴灵，0.2克，一日三次，四环素0.25克，一日四次。

外用药；1%灭灵霜，复方硫黄洗剂或硫黄霜剂。

冷冻疗法：适于显著毛细血管扩张，亦或用特制 手术刀将毛细血管切割断。

中医治则：清热凉血，活血化瘀，用桃红四物汤加减，或连翘毒丸，防风通圣丸等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　脂溢性皮炎 Dermatitis Seborrheica
  • 当前页：第四节　酒渣鼻 Rosacea
  • 下一页：第五节　斑秃（Alopecia Areata）
<<< 返回本书目录
  1. 酒渣鼻【疾病大全】
  2. 酒渣鼻【方剂主治】
  3. 酒渣鼻《中医外科学》
  4. 酒渣鼻 Rosacea《皮肤性病学》
  5. 酒渣鼻《临床激光治疗学》
  6. 酒渣鼻擦剂【方剂大全】
  7. 酒渣鼻《家庭医学百科-医疗康复篇》
  8. 酒渣鼻样结核疹【疾病大全】
  9. 酒糟鼻【疾病症状】
  10. 酒渣粉【方剂大全】
  11. 酒糟鼻《证治准绳·杂病》
  12. 酒皶鼻《百病自测》
  13. 酒糟【中药大全】
  14. 酒胀【疾病大全】
  15. 酒糟《本草易读》
  16. 酒蒸黄连丸【方剂大全】
  17. 酒糟《本草纲目》完整版
  18. 酒症丸【方剂大全】
  19. 酒饮方《外台秘要》
  20. 酒症圆【方剂大全】
  21. 酒依赖《老年百病防治》
  22. 酒枳丸【方剂大全】
  23. 酒药花【中药大全】
  24. 酒制大黄散【方剂大全】
  25. 酒泻丸【方剂大全】
  26. 酒制神芎丸【方剂大全】
  27. 酒调洗肝散【方剂大全】
  28. 酒制通圣散【方剂大全】
  29. 酒调散【方剂大全】
  30. 酒中毒性痴呆【疾病大全】
  1. 酒渣鼻《皮肤性病学》
  2. 酒糟鼻《证治准绳·杂病》
  3. 酒渣鼻《临床激光治疗学》
  4. 酒糟《饮食须知》
  5. 酒渣鼻《默克家庭诊疗手册》
  6. 酒糟《本草易读》
  7. 酒渣鼻《家庭医学百科-医疗康复篇》
  8. 酒饮方三首《外台秘要》
  9. 酒渣鼻《中医外科学》
  10. 酒依赖《老年百病防治》
  11. 酒渣鼻秘方《华佗神方》
  12. 酒泄《中医词典》
  13. 酒皶鼻《百病自测》
  14. 酒痰《中医词典》
  15. 酒齄鼻《中医名词词典》
  16. 酒嗽《中医词典》
  17. 酒齄鼻《中医词典》
  18. 酒食醉饱死《洗冤集录》
  19. 酒胀《中医名词词典》
  20. 酒食所伤《儒门事亲》
  21. 酒胀《中医词典》
  22. 酒食衄《中医词典》
  23. 酒症丸《太平惠民和剂局方》
  24. 酒食不消散《儒门事亲》
  25. 酒症丸《儒门事亲》
  26. 酒湿泄《中医词典》
  27. 酒痔《中医词典》
  28. 酒肉胀闷《奇效简便良方》
  29. 酒煮大黄丸《目经大成》
  30. 酒人多中风说《叶选医衡》
  31. 酒煮黄连丸《医方考》


斑秃_《皮肤性病学》_中医杂集_【岐黄之术】

第五节　斑秃（Alopecia Areata）
在线购买《皮肤性病学》正版书籍

第五节　斑秃（Alopecia Areata）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

不明。

精神神经因素，是诱发性原因，这类患者伴有失眠梦多，或精神受到某些刺激、精神紧张等。另外与内分泌障碍，内脏疾患有关，由于血管运动中枢机能紊乱，交感神经或副交感神经失调，引起患部毛细血管持久自身免疫性疾病，但证据不足。

【症状】

头部出现圆形或椭圆形脱发区1-数个，在小不一，头皮无皮疹或炎症，也无自觉症状，往往在无意中发现，病程慢性，有自愈倾向，新生的毛发往往细软，灰白色似毳毛，以后逐渐变粗黑，但也有脱发区扩大至整个头部，称全秃（Alopecia totalis），严重者除头发脱光外，还累及眉毛、胡须、腋毛、阴毛都脱光，称普秃(alopecia Universalis)。

【诊断】

突然发现头部局限性脱发，而头皮光亮无炎症，无自觉症状。

【治疗】

(一)首先除去可能找到的诱因，消除患者思想负担，树立治愈的信心。

(二)服用镇静剂改善睡眠，高速植物神经功能紊乱，如谷维素10mg一日三次，维生素B族。

(三)对全秃或普秃者：强地松口服，每日15-30mg，以后逐渐减量，须服用三个月。

局部治疗：刺激皮肤充血，改善局部血液循环，促进毛发生长。(1）外用1%敏乐定液,生发酊,斑蟊酊等。（2）局部注射：将强地松龙混悬液1ml 加入1%盐酸普鲁卡因溶液5ml 于秃发区作皮内注射，每周一次，10次一疗程，或用维生素E局部注射，7-10天一次。

理疗：光化学疗法，氦氖激光等。

中医治疗：补肾、祛风、养血为治则，常用养血生发胶囊，神应养真丸，二至丸等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　酒渣鼻 Rosacea
  • 当前页：第五节　斑秃（Alopecia Areata）
  • 下一页：第六节　白癜风（Vvitiligo）
<<< 返回本书目录
  1. 斑秃【疾病大全】
  2. 斑秃（Alopecia Areata）《皮肤性病学》
  3. 斑秃【疾病症状】
  4. 斑乌散【方剂大全】
  5. 斑秃《自我调养巧治病》
  6. 斑玄丸【方剂大全】
  7. 斑痧疹瘪辨论丹瘴附《六因条辨》
  8. 斑延丸【方剂大全】
  9. 斑丘疹 【疾病症状】
  10. 斑叶堇菜【中药大全】
  11. 斑丘疹【疾病症状】
  12. 斑叶兰【中药大全】
  13. 斑蝥丸【方剂大全】
  14. 斑叶兰根【中药大全】
  15. 斑蝥通经丸【方剂大全】
  16. 斑叶紫金牛【中药大全】
  17. 斑蝥水【方剂大全】
  18. 斑杖【中药大全】
  19. 斑蝥散【方剂大全】
  20. 斑疹《扁鹊心书》
  21. 斑蝥酒【方剂大全】
  22. 斑疹《丹溪手镜》
  23. 斑蝥膏【方剂大全】
  24. 斑疹《丹溪心法》
  25. 斑蝥粉【方剂大全】
  26. 斑疹《丹溪治法心要》
  27. 斑蝥夺命丹【方剂大全】
  28. 斑疹《石室秘录》
  29. 斑蝥酊【方剂大全】
  30. 斑疹《寿世保元》
  1. 斑秃《皮肤性病学》
  2. 斑痧疹瘪辨论丹瘴附《六因条辨》
  3. 斑秃《自我调养巧治病》
  4. 斑痧秘方《华佗神方》
  5. 斑疹《医学集成》
  6. 斑痧《奇效简便良方》
  7. 斑疹《中医名词词典》
  8. 斑痧《中医词典》
  9. 斑疹《中医词典》
  10. 斑蝥灸《中医词典》
  11. 斑疹《推求师意》
  12. 斑蝥白芷丸《备急千金要方》
  13. 斑疹《寿世保元》
  14. 斑蝥《药性切用》
  15. 斑疹《医学正传》
  16. 斑蝥《本草撮要》
  17. 斑疹《万病回春》
  18. 斑蝥《本草分经》
  19. 斑疹《证治汇补》
  20. 斑蝥《名医别录》
  21. 斑疹《石室秘录》
  22. 斑蝥《增广和剂局方药性总论》
  23. 斑疹《医学摘粹》
  24. 斑蝥《本草便读》
  25. 斑疹《医学摘粹》
  26. 斑蝥《本草崇原》
  27. 斑疹《医学摘粹》
  28. 斑蝥《中药学》
  29. 斑疹《丹溪心法》
  30. 斑蝥《得配本草》
  31. 斑疹《医学心悟》


白癜风_《皮肤性病学》_中医杂集_【岐黄之术】

第六节　白癜风（Vvitiligo）
在线购买《皮肤性病学》正版书籍

第六节　白癜风（Vvitiligo）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

不明。(1)有明显遗传倾向，为一常染色体显性遗传。（2）自身免疫学说，常合并其他自身免疫疾病，如糖尿病、恶性贫血、甲状腺病等，且能在血清中查出一些自身抗体。（3）黑素细胞自身坏学说：黑素细胞 被毒性物质作用破坏，引起抗体产生，造成更多细胞破坏，而成一恶性循环。（4）神经化学因子假说：损害常沿神经分布，有的与精神创伤有关。

有的认为在表皮交界处，黑素细胞酪氨酸酶系统功能丧失，不能交将酪酸氧化成二羟基苯丙氨酸（Dopa），致使黑色素的形成发生障碍。

【症状】

系一后天色素脱失的皮肤病，发生于任何年龄，慢性经过。病损为大小不等限局性脱色斑，周围色素加深，数目不定，边界清楚，该处毛发可变白，无自觉症状，全身各部位均可发生，但以面，颈，手背多见，有时病损呈节段性或带状排列。

【诊断】

见有限局性色素脱失斑，呈白色，边界清，无自觉症状，可以诊断。

【治疗】

无特效疗法。

（一）维生素长期服用，如烟酸、维生素C等。

（二）制斑素注射液，每次2ml肌肉注射，每日一次。

(三)局部治疗：利用药物刺激局部皮肤发炎，促使色素增加。

(1)30%补骨脂酊，白癜净。

(2)氮芥酒精（盐酸氮芥5mg加95%酒精10ml）

(3)斑蟊酊

(4)2.5醋酸强地松龙混悬液0.5ml或1%去炎松混悬液0.5ml加1%盐酸普鲁卡因液5ml患处皮内注射每周一次.

(四)理疗:小片皮损适于光化学疗法.

(五)中医治疗:养血疏风，中和气血，白驳丸（当归10克鸡血藤15克 防风10克白蒺藜30克 补骨脂10克 赤芍10克 红花10克生地15克陈皮10克 川芎10克 黑豆皮15克 首乌藤15克 煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　斑秃（Alopecia Areata）
  • 当前页：第六节　白癜风（Vvitiligo）
  • 下一页：第十九章　性传播性疾病
<<< 返回本书目录
  1. 白癜风【疾病大全】
  2. 白癜风【中药主治】
  3. 白癜风《自我调养巧治病》
  4. 白癜风【方剂主治】
  5. 白癜风《杂病治例》
  6. 白癜风（Vvitiligo）《皮肤性病学》
  7. 白癜风《续名医类案》
  8. 白癜风方《外台秘要》
  9. 白癜风《圣济总录》
  10. 白癜膏【方剂大全】
  11. 白癜风《家庭医学百科-医疗康复篇》
  12. 白吊药【方剂大全】
  13. 白地紫菀【中药大全】
  14. 白蝶花【中药大全】
  15. 白地榆《滇南本草》
  16. 白丁香【中药大全】
  17. 白地牛【中药大全】
  18. 白丁香散【方剂大全】
  19. 白丹方《外台秘要》
  20. 白丁香丸【方剂大全】
  21. 白丹【方剂大全】
  22. 白疔散【方剂大全】
  23. 白丹《幼幼新书》
  24. 白定眼药【方剂大全】
  25. 白带增多【疾病症状】
  26. 白锭子【方剂大全】
  27. 白带异常《自我调养巧治病》
  28. 白冬瓜《证类本草》
  29. 白带信号《中医疾病预测》
  30. 白豆《本草纲目》完整版
  1. 白癜风《皮肤性病学》
  2. 白癫风《中医词典》
  3. 白癜风《默克家庭诊疗手册》
  4. 白地榆《滇南本草》
  5. 白癜风《家庭医学百科-医疗康复篇》
  6. 白蛋白《生物化学与分子生物学》
  7. 白癜风《圣济总录》
  8. 白淡透明舌《中医词典》
  9. 白癜风《自我调养巧治病》
  10. 白丹候《诸病源候论》
  11. 白癜风《医林改错》
  12. 白丹候《诸病源候论》
  13. 白癜风《杂病治例》
  14. 白丹方一十三首《外台秘要》
  15. 白癜风《续名医类案》
  16. 白丹《是斋百一选方》
  17. 白癜风《解围元薮》
  18. 白丹《证治准绳·幼科》
  19. 白癜风方九首《外台秘要》
  20. 白丹《幼幼新书》
  21. 白癜风秘方《华佗神方》
  22. 白丹《中医词典》
  23. 白癜候《诸病源候论》
  24. 白带自脐中溢出《竹泉生女科集要》
  25. 白丁《中医词典》
  26. 白带异常《自我调养巧治病》
  27. 白丁香《本草从新》
  28. 白带异常《家庭医学百科·预防保健篇》
  29. 白丁香《得配本草》
  30. 白带腥臭《竹林女科证治》
  31. 白丁香《本草分经》


性传播性疾病_《皮肤性病学》_中医杂集_【岐黄之术】

第十九章　性传播性疾病
在线购买《皮肤性病学》正版书籍

第十九章　性传播性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

定义：系指所有以性行为而传播的传染性疾病。

过去性病的范围包括梅毒、淋病、软性下疳、腹股沟肉芽肿、性病性淋巴肉芽肿五种病，称经典的性病，自1975年世界卫生组织决定采用性传播性疾病的名称，（Sexuallytransmitted disease, 简称STD）将范围扩大，除上述五种性病外，还包括非淋菌性尿道炎，阴道滴虫病，生殖器疱殖、尖锐湿疣、疥疮、阴虱病，阴部念珠菌病、乙型肝炎、传染性软疣、艾滋病。

新中国成立后，党和政府十分重视性病的防治工作，采取了一系列防治措施，经过15年的努力，在我国曾一度基本消灭了性病。进入80年代以来，随着我国对外开发及旅游事业的迅速发展，国内外人员交往频繁，人口流动性大，大城市人口增加，社会上有人的，尤其是表少年受黄色书刊、录相的毒害，伦理道理观念改变，受西方性自由、性解放的影响，使性病在我国又死灰复然，且发病率迅速上升，年轻医务人员对性病防治知识生疏，易造成误诊漏诊，使防治工作增加了困难，给人民健康带来危害，党中央已引起足够重视，我们应开展性病监测，防治。大力宣传其危害性，确保人民健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　白癜风（Vvitiligo）
  • 当前页：第十九章　性传播性疾病
  • 下一页：第一节　梅毒 （Syphilis）
<<< 返回本书目录
  1. 性传播性疾病《皮肤性病学》
  2. 性倒错【疾病症状】
  3. 性传播疾病概论《基因诊断与性传播疾病》
  4. 性发育慢【疾病症状】
  5. 性传播疾病《默克家庭诊疗手册》
  6. 性发育停顿【疾病症状】
  7. 性传播疾病《家庭医学百科-医疗康复篇》
  8. 性感不快【疾病症状】
  9. 性传播疾病《妇产科学》
  10. 性高潮障碍【疾病大全】
  11. 性传播疾病《病理学》
  12. 性功能低下《自我调养巧治病》
  13. 性病性淋巴肉芽肿【疾病大全】
  14. 性功能减退《常见中老年疾病防治》
  15. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  16. 性功能异常伴发的精神障碍【疾病大全】
  17. 性病相关性胃肠道感染【疾病大全】
  18. 性功能障碍《默克家庭诊疗手册》
  19. 性病神经症【疾病大全】
  20. 性功能障碍《赵绍琴临证验案精选》
  21. 性病《女科宝鉴》
  22. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  23. 性变态【疾病大全】
  24. 性激素类药及避孕药《药理学》
  25. 性变态《医学心理学》
  26. 性激素类药及避孕药　制剂及用法《药理学》
  27. 性保健方药《古代房中秘方》
  28. 性激素紊乱的临床生化《临床生物化学》
  29. 性《养生导引秘籍》
  30. 性交困难【疾病症状】
  1. 性传播性疾病《皮肤性病学》
  2. 性传播疾病概论《基因诊断与性传播疾病》
  3. 性功《中医词典》
  4. 性传播疾病《妇产科学》
  5. 性功能低下《自我调养巧治病》
  6. 性传播疾病《病理学》
  7. 性功能减退《常见中老年疾病防治》
  8. 性传播疾病《家庭医学百科-医疗康复篇》
  9. 性功能障碍《默克家庭诊疗手册》
  10. 性传播疾病《默克家庭诊疗手册》
  11. 性功能障碍《赵绍琴临证验案精选》
  12. 性传播的肠道感染《默克家庭诊疗手册》
  13. 性功能障碍《神经精神疾病诊断学》
  14. 性成熟延迟《默克家庭诊疗手册》
  15. 性机能障碍《泌尿外科学》
  16. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  17. 性激素的生理与生化《临床生物化学》
  18. 性病的流行及现状《基因诊断与性传播疾病》
  19. 性激素类药及避孕药《药理学》
  20. 性病的传播方式《基因诊断与性传播疾病》
  21. 性激素紊乱性疾病的有关临床生化诊断《临床生物化学》
  22. 性别身份障碍《默克家庭诊疗手册》
  23. 性急多怒经闭《中医词典》
  24. 性别和性染色体《医学遗传学基础》
  25. 性急多怒经闭《竹林女科证治》
  26. 性别分布《预防医学》
  27. 性交的规则《素女经》
  28. 性别《实验动物科学》
  29. 性交基本姿式《素女经》
  30. 性别《药理学》
  31. 性交疼痛《默克家庭诊疗手册》


梅毒_《皮肤性病学》_中医杂集_【岐黄之术】

第一节　梅毒 （Syphilis）
在线购买《皮肤性病学》正版书籍

第一节　梅毒 （Syphilis）

  • 上一页
  • 目录
  • 相关
  • 下一页

【定义】

由梅毒螺旋体引起的一种慢性传染性疾病，当螺旋体进入人体后，迅速播散至全身各器官，产生各种症状与体征，也可呈潜伏状态，还可通过胎盘传给下一代，故危害极大。

【病因】

病原体为梅毒螺旋体。1905年由Schaudinn与Hoffmann发现，约8－10mm长，有6－12个螺旋，因其透明不易染色，具有折光力，不能在普通显微镜下检出，故又称苍白螺旋体，系一厌氧寄生菌，在人体内可长久生存繁殖，而在体外不易生存，煮沸、干燥一般消毒剂（肥皂、石碳酸、酒精等）易将其杀死，在41－42℃1到3小时也可杀死，但在低温（－78℃）下可存活数年。目前梅毒螺旋体不能培养，可接种于免子睾丸内以便菌株保存及传代，供实验室用。

【传染途径】

多数通过性交直接接触传染，梅素螺旋体通过破损的皮肤或粘膜感染，少数通过接吻、哺乳、输血、毛巾等受染。患梅毒的孕妇可通过胎盘传给胎儿。

梅毒的免疫性：

一般认为梅素无先天免疫，后天免疫也很弱，故不能防止第二次再感染，梅毒患者血清中能产生对梅毒螺旋体的抗体，但至目前为止，尚不能施行被动免疫，梅毒如已完全治愈，若再感染仍可发病，人类对梅毒螺旋体产生细胞免疫与液体免疫应答，在体液免疫方面，螺旋体进入人体后，可产生很多抗体，最早出现IgM，其后为IgG及IgA，除最早期不能测出外，其余都能测出，甚至终生存在。细胞免疫方面，在一期及早二期梅毒病人缺乏对螺旋体抗原的迟发超敏反应，至晚二期后才出现这种反应。

【梅毒病程和分期】

下面是未经治疗患者自然发展过程；

梅毒患者自然发展过程"/>

【症状】

一、后天梅毒

（一）一期梅毒

约在感染后2－4周出现硬性下疳，大多发生在生殖器部位，男性在冠状沟、阴茎、包皮等。女性在大小阴唇或子宫颈。近年来因同性恋，故可见于肛门、直肠或口腔内等处。

开始为一丘疹，迅速破溃成红色小溃疡，约1－2cm，园形，境界清楚，上附少量浆液性分泌物，内含大量梅毒螺旋体，硬性下疳常为单发，具有软骨样硬，无疼痛，如不治疗，3－8周内自然消退，局部不留痕迹或轻度萎缩性疤痕。

腹股沟淋巴结肿大，较硬，无红肿痛热，不化脓，内有梅毒螺旋体。

在硬性下疳出现7－8周左右后，梅毒血清反应由阴性转为阳性。

（二）二期梅毒

由于梅毒螺旋体从淋巴结进入血液，在体内播散后出现全身症状，在感染后7－10周，可有低热头痛，肌肉和关节痛等，全身淋巴结肿大。

全身出现皮疹，表现为斑疹、丘疹、脓疱、蛎壳状疹等，铜红色，少量鳞屑附着。常对称分布，密集不融合。无自觉症状，这种梅毒疹如发生在掌跖部具有诊断意义。

由于体内抗体渐形成，免疫力增强，梅毒疹可以自然消退，但又可复发，称二期复发梅毒疹，但分布范围小，皮疹数目少。

粘膜损害：表现粘膜红肿糜烂，有渗出物，还有一种常发生在肛门、外生殖器周围的扁平丘疹，因常受摩擦，表面易糜烂渗出，故称扁平湿疣，含有大量梅毒螺旋体，传染性强。

此外二期梅毒除皮肤粘膜受侵外，还可出现虫蚀样脱发。骨膜炎多发生在四肢长骨，夜间疼痛。眼梅毒：表现虹膜睫状体炎、视网膜炎、视神经炎等。神经梅毒：如脑膜炎或无症状的神经梅毒，但脑脊液的梅毒血清反应阳性。

二期梅毒患者血清反应强阳性

（三）三期梅毒

不仅侵及皮肤粘膜，并可累及全身各内脏器官或组织，破坏性大，但梅毒螺旋体不易找到，故传染性小。

树胶肿：是三期梅毒主要表现，是梅毒性肉芽组织，开始形成一小硬结，数目少，逐渐扩大与皮肤粘连成暗红浸润斑块，中央软化渐成溃疡，排出粘稠胶样分泌物，溃疡常一面愈合，一面继续发展，形成马蹄形溃疡和萎缩性疤痕，常见于头部四肢，一般无自觉症状，溃疡也能自愈。树胶肿发生在口腔腭部及鼻部，累及软骨而溃烂，使软腭、鼻中隔穿孔。

结节性梅毒疹：发生成群小结节，如黄豆大，面部四肢多，不对称，铜红色，有时排列成环状或形成小溃疡，在边缘又发生新的小结节，自觉症状极轻。

内脏梅毒：

骨梅毒：与二期梅毒症状相似，但疼痛转轻。

心血管梅毒：表现主动脉瓣闭锁不全，主动脉炎、主动脉瘤、冠状动脉口狭窄等。

神经梅毒：主要表现为脊髓痨和麻痹性痴呆等。

此外眼、呼吸道、消化道、肝脾、睾丸等都可受累而发生梅毒病变。

此期梅毒血清反应多为阳性，但感染时间愈长，阳性率愈低。

（四）隐性梅毒；（又称潜伏梅毒）

未经治疗或剂量不足，无临床表现，但血清反应阳性，脑脊液正常，称隐性梅毒。这类患者虽无症状，但体内仍存在梅毒螺旋体，当机体抵抗力降低时又产生症状。

二、先天梅毒（又称胎传梅毒）：梅毒螺旋体经过母体胎盘绒毛的渗透与弥散作用，沿脐带血进入胎儿体内，由于妊娠四个月前胎盘循环尚不健全，胎儿免疫功能尚未成熟对感染不发生反应，故先天梅毒多发生在妊娠四个月后，孕妇感染梅毒后，可导致流产，早产或死胎。

（一）早期先天梅毒：多发生在生后3周至3个月，患儿发育营养差，皮肤萎缩似早老儿。皮疹为铜红色浸润性斑块，掌跖有大疱或脱屑。口围呈放射状皲裂，愈合后成放射状疤痕，具有诊断意义，也可侵及粘膜，常见卡他性鼻炎、喉炎、声音嘶哑、破坏鼻软骨可形成鞍鼻。骨骼损害形成骨膜炎，常在小腿伸侧骨膜增厚而成“马刀胫”。疼痛不能活动，称为巴罗（Parrot）氏假瘫痪。肝脾及全身淋巴结肿大。

（二）晚期胎传梅毒：多发生在7－8岁儿童或青春期，可发生结节性梅毒疹和树胶肿，另外下列三个特征性表现，具有诊断意义。1、实质性角膜炎：双侧角膜深在性浸润，影响视力。2、神经性耳聋。3、郝金森氏齿（Houtchinson）门齿下缘出现半月形缺损，且牙齿稀疏，排列不整，也可出现神经、心血管梅毒。

【梅毒病理】

各期梅毒损害的组织病理基本相似，主要表现血管内皮细胞肿胀增生，最后血管腔阻塞，血管周围大量浆细胞、淋巴细胞和组织细胞浸润，晚期梅毒除血管变化外，主要肉芽肿的改变，中央因血管阻塞缺血，引起干酪样坏死，周围有上皮样细胞和巨细胞浸润。

【诊断】

（一）病史：询问有无不洁性交史，曾否发生过梅毒的症状，配偶情况的分娩史、流产史，如疑为先天梅毒，应问及父母的情况。

（二）体格检查：包括皮肤粘膜及全身各系统内脏检查。

（三）组织病理学检查，可辅助诊断。

（四）梅毒螺旋体检查：以硬性下疳或扁平湿疣上的分泌物，在暗视野显微镜下检查出梅毒螺旋体。

（五）脑脊液检查：包括细胞计数，蛋白质测定，VDRL试验和胶体金试验.。

（六）梅毒血清试验：近数十年来国外的免疫血清试验发展迅速，检测方法甚多，我国目前常用的有如下几种：

以抗原的不同分成两大类：

（1）非螺旋体为抗原（用心拟脂）以检测患者血清中是否存在抗心拟脂抗体，又称反应素。

a、性病研究试验室试验（VenerealDisease Reserch Laboratory简称VDRL）一以心拟脂作抗原，检测患者血清中反应素，有絮状物凝结，即为阳性。

b、未加热血清反应素试验（UnheatedSerum Reagim简称U．S．R）一即在VDRL抗原中加入氯化胆碱，以灭活待检血清，再加二乙胺四乙酸（EDTA）可防止抗原变性。以此抗原与患者血清结合，如出现絮状物，即为阳性。

c、快速血浆反应素试验（RapidPlasma Reagin,简称RPR）－在USR试剂中加入高纯度胶体碳等制成，碳粒与患者血清结合产生黑色凝块即为阳性，肉眼即可辩认，不需在显微镜下观察。

以上试验虽非特异性诊断方法，但操作简便，经济快速，敏感性好，故用于常规检查，从大量人群中进行筛选。可作定量试验，可用于观察疗效，是否复发及再感染。

（二）梅毒螺旋体抗原血清试验：

荧光螺旋体抗体吸附试验（Fluorescent TreponemaAntiboby –Absorption简称FTA－ABS）：用梅毒螺旋体作抗原，在患者血清中加吸收剂以除去非特异性抗体，用间接免疫荧光技术检测患者血清中有无抗梅毒螺旋体抗体，主要是IgG,这类抗体虽经足够抗梅治疗，血清反应能够长期保持阳性，故此试验不能观察疗效或复发。

梅毒血清假阳性反应：病人不存在梅毒，而梅毒血清试验阳性可分为技术性假阳性及生物学假阳性两种。

（1）技术性假阳性反应：如实验室操作错误，标本溶血等，如重复试验，无梅毒患者血清试验成为阴性。

（2）生物学假阳性反应：因非螺旋体抗原血清试验是非特异性的，在其它一些疾病，尤以感染性疾病，也可释放心拟脂至血液中，产生反应素，如麻风、麻疹、疟疾、传染性肝炎、病毒性肺炎、传染性单核细胞增多症，系统性红斑狼疮，非典型性肺炎、甚至妊娠都可出现阳性，但这类患者血清反应滴度低，很少超过1：8。而且半年内渐转成阴性。另外可用特异性的梅毒血清反应证实。如用FTA－ABS试验。

【鉴别诊断】

（一）扁平湿疣与尖锐湿疣鉴别如表

病 名 | 扁平湿疣 | 尖锐湿疣
病 因 | 梅毒螺旋体 | 人乳头瘤病毒
皮疹表面 | 光滑湿润 | 呈菜花状
基底部 | 较宽 | 不宽有蒂
分泌物 | 有大量梅毒螺旋体 | 无
梅毒血清反应 | 100％阳性 | 阴性

（二）硬性下疳与软性下疳鉴别如表

 | 硬性下疳 | 软性下疳
潜伏期 | 三周左右 | 1～5天
溃疡数 | 单发 | 多发
创面 | 园形 边缘整齐 底部平 | 不整齐 边缘不规则 颗粒状
硬度 | 软骨样硬 | 软
分泌物 | 少 浆液性 | 多 脓性
自觉症状 | 不痛 | 痛
附近淋巴结 | 肿大不化脓不破溃 | 易破溃
愈后 | 不留疤痕 | 留疤痕

（三）斑疹性梅毒疹与玫瑰糠疹之鉴别如表

 | 斑疹性梅毒疹 | 玫瑰糠疹
病因 | 梅毒螺旋体 | 不明
病史 | 曾有硬性下疳史 | 无
鳞屑 | 无 | 有
皮疹排列 | 园形斑 皮疹长轴与肋骨走行无关 | 皮疹长轴与肋骨走行一致
淋巴结 | 硬 胀肿 | 无
自觉症状 | 无 | 痒
梅毒血清反应 | 100％阳性 | 阴性

【治疗】

对早期梅毒要求彻底治愈，以消灭传染源，力争血清反应阴转予防复发，对晚期梅毒要求减轻症状，控制发展，部分血清转阴性，故治疗必须正规、足量。由于青霉素疗效好，毒性小，使用方便，疗程短，价廉，故目前仍是治疗梅毒的首选药物。

（一）早期梅毒：

水剂普鲁卡因青霉素G，80万μ／日，肌肉注射，连续十天，总量800万μ。

苄星青霉素：240万μ一次肌肉注射，（每侧臀肌各注射120μ）。

对青霉素过敏者，可口服四环素，0.5g／日，连服15日，总量30g。

孕妇及肝肾功能不全者，可用红霉素。

（二）晚期梅毒

水剂普鲁卡因青霉素G：80万μ，肌肉注射，一日一次，连续15次，总量1200万μ。

苄星青霉素，240万μ，一周一次，共三次，总量720万μ，心血管神经梅毒者不用，对青霉素过敏者，可用四环素、红霉素、，一次0.5g，一日四次，共服30日，总量60g。

（三）孕妇梅毒

在妊娠初三个月及产前三个月，各肌肉注射一疗程青霉素。

（四）早期先天梅毒：水剂普鲁卡因青霉素G每天每公斤体重5万μ，共注射10天，总量150万μ－300万μ。

（五）晚期先天梅毒：按成人患者的青霉素剂量治疗

由于注射后使体内大量梅毒螺旋体死亡溶解，引起吉海反应（Ja-risch-Herxheimerreaction）,出现流感样症状，发热、乏力，皮损增多，骨膜疼痛加重，一般不太严重，可在24小时内自行缓解，但晚期梅毒可引起心血管和神经梅毒症状加重，故主张在晚期梅毒治疗前先用10％碘化钾10ml，一日三次口服，4－6周。或强地松5mg，一日四次，以后逐渐减量，就能避免发生吉海反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九章　性传播性疾病
  • 当前页：第一节　梅毒 （Syphilis）
  • 下一页：第二节　淋病（Gonorrhoea）
<<< 返回本书目录
  1. 梅毒【疾病大全】
  2. 梅毒【中药主治】
  3. 梅毒《中医外科学》
  4. 梅毒【方剂主治】
  5. 梅毒《张聿青医案》
  6. 梅毒 （Syphilis）《皮肤性病学》
  7. 梅毒《女科宝鉴》
  8. 梅毒疮《医门补要》
  9. 梅毒《家庭医学百科-医疗康复篇》
  10. 梅毒肝【疾病症状】
  11. 梅毒《基因诊断与性传播疾病》
  12. 梅毒感染【疾病症状】
  13. 梅毒《回春录》
  14. 梅毒喉疳《医门补要》
  15. 梅疮结毒论治《类证治裁》
  16. 梅毒恐怖【疾病症状】
  17. 梅疮《续名医类案》
  18. 梅毒螺旋体《医学微生物学》
  19. 梅疮《外科大成》
  20. 梅毒乳痈《医门补要》
  21. 梅【中药大全】
  22. 梅毒肾病【疾病大全】
  23. 梅《本草纲目》图文版
  24. 梅毒性巩膜炎【疾病大全】
  25. 梅《本草纲目》完整版
  26. 梅毒性骨软骨炎【疾病大全】
  27. 莓叶委陵菜【中药大全】
  28. 梅毒性关节炎【疾病大全】
  29. 眉心疽门主论《疡医大全》
  30. 梅毒性角膜病变【疾病大全】
  1. 梅毒《皮肤性病学》
  2. 梅得元《中医词典》
  3. 梅毒《默克家庭诊疗手册》
  4. 梅疮神效丸《冯氏锦囊秘录》
  5. 梅毒《家庭医学百科-医疗康复篇》
  6. 梅疮结毒论治《类证治裁》
  7. 梅毒《张聿青医案》
  8. 梅疮膏药方《冯氏锦囊秘录》
  9. 梅毒《回春录》
  10. 梅疮擦药方《冯氏锦囊秘录》
  11. 梅毒《中医外科学》
  12. 梅疮《外科大成》
  13. 梅毒《病理学》
  14. 梅疮《续名医类案》
  15. 梅毒《基因诊断与性传播疾病》
  16. 梅崇献《中医词典》
  17. 梅毒疮《医门补要》
  18. 梅彪《中医词典》
  19. 梅毒喉疳《医门补要》
  20. 梅安德《中医词典》
  21. 梅毒螺旋体《医学微生物学》
  22. 梅《得配本草》
  23. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  24. 梅《本经逢原》
  25. 梅毒螺旋体检查《基因诊断与性传播疾病》
  26. 梅《本草纲目》
  27. 梅毒乳痈《医门补要》
  28. 眉心疽门主论《疡医大全》
  29. 梅毒性心血管病《心脏病学》
  30. 眉心疽《外科心法要诀》
  31. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》


淋病_《皮肤性病学》_中医杂集_【岐黄之术】

第二节　淋病（Gonorrhoea）
在线购买《皮肤性病学》正版书籍

第二节　淋病（Gonorrhoea）

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病是淋病双球菌引起的急、慢性接触性传染病，主要引起泌尿生殖器粘膜的炎症，属于性传播性疾病之一，自1944年使用青霉素G治疗淋病后，发病率曾一度下降，60年代后，发病率又逐年上升，我国自70年代以后发病率迅速上升，其原因如下：

1. 耐药菌株不断出现，在70年代中期又发现一种β－内酰胺酶的抗青霉素淋球菌菌株（penicillinaes-producing neisseria gonorjhoeae 简称PPNG），使青霉素治疗效果不理想。

2. 无症状携菌者的传播，无症状淋病在女性可达75％，男性仅1－5％。由于不彻底的治疗，症状虽消失，但仍可携菌。

3.避孕方法的改变，由于广泛使用避孕药口服，而子宫帽及避孕套的使用率明显下降，而子宫帽和避孕套可起到隔离淋病和其它性病的作用。

4.性传播的社会背景，由于黄色书刊杂志，电影电视，使人们受性自由、性解放思想影响，尤其青年人危害最大。

【病因】

淋病双球菌引起，1879年由Neisser氏分离出，故又称奈瑟氏淋病双球菌，本菌呈肾形、系Gram阴性双球菌，往往成对地存在于脓细胞的胞浆内或外围。

传染途径：

主要通过性交直接接触传染，少数通过内裤、便盆、浴盆等间接传染，孕妇有淋病，分娩时新生儿经过产道感染。

【症状】

一般说，临床症状在感染后72小时之后发生，但身体虚弱，性生活过度，酗酒等因素可使潜伏期缩短。

一、男性淋病：表现为急性前尿道炎、尿道口红肿，有稀薄粘液流出，排尿不适，24小时后症状加剧，分泌物为黄色脓液，出现尿频、尿痛、排尿困难，少数病例伴发热，两侧腹股沟淋巴结红肿疼痛，甚至化脓，有的出现并发症如前列腺炎、附睾炎、最后形成尿道狭窄。

二、女性淋病：女性患者由于尿道短，故泌尿道症状不明显，表现为白带增多，下腹痛等症状常见，故易漏诊，可并发盆腔炎、子宫内膜炎、输卵管炎，最终导致不孕症。

三、新生儿眼炎从患淋病母亲产道感染，出生后2－3天出现眼睑红肿，有脓性分泌物，如不及时治疗，最终可致失明，故新生儿都应常规硝酸银滴眼。

四、女婴阴道炎：由于女婴阴道是由柱状上皮包绕，极易被淋病双球菌感染，表现会阴部红肿，阴道及尿道有脓性分泌物，排尿痛苦。

五、淋病性关节炎

一个或数个关节化脓，抽取关节内脓汁化验，有淋病双球菌存在，最终导致骨质破坏，纤维化、关节僵直。

【诊断】

根据有性接触史，临床典型症状，脓汁作Gram染色，在多形核白细胞内找到淋病双球菌，即可诊断，如表现不典型，可进一步作细菌培养，在排尿1－2小时后，以无菌清水浸过的藻酸钙拭子从尿道内取材，立即放入含Co2琼脂培养基内进行培养。

β－内酰胺酶试验：

国外非常强调β－内酰胺酶试验，因确定是否为PPNG，是选择不同治疗方案的分水岭，该试验有快速碘测法、酸测法、黄色头孢菌素法，以前两者常用。

快速碘测法：

先用蒸馏水配成含1％青霉素G10mg/L和0.2％可溶性淀粉的混合液，将滤纸片浸湿，置于室温中干燥，如加数滴碘液，纸片变成紫色，取10个培养好的淋菌菌落涂于紫色的滤纸片上，涂菌处如在5分钟内由原来的紫色变成白色者，表示β－内酰胺酶阳性。

快速酸测法：

将先配好的0.5M磷酸缓冲液中加入青霉素G和1％酚红液，此混合液成紫红色，将培养好的淋菌菌落混入紫红色液体中，该溶液在15分钟内变成黄色，即为β－内酰胺酶阳性。

【治疗】

首先采取予防措施，一方面加强性道德教育，另外制止卖淫嫖娼等。

一、水剂普鲁卡因青霉素G480万μ，（每侧臀部肌注240万μ）一次注完，同时口服羧苯磺胺（probenecid）1g。

二、氨苄青霉素或苄星青霉素3.0g，同时口服羧苯磺胺1g。

三、口服四环素，500mg,一日四次，共7天。

四、孕妇或儿童不能用四环素或对青霉素过敏者可口服红霉素。

对PPNG，用青霉素治疗无效，可用下列药物：

一、壮观霉素（Spectionmycin）2.0g，肌注，同时口服羧苯磺胺1.0g，或先锋霉素1.5g肌注。

二、头孢类药物：如头孢三嗪（Cefotriaxone）12.5mg，肌注，或头孢噻肟（Cefotaxime）1.0g肌注。

三、喹酮类药物，如氟哌酸（Worfloxacin）800mg口服，一次给药。或氟嗪酸（Ofloxacin）400-600mg,一次给药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　梅毒 （Syphilis）
  • 当前页：第二节　淋病（Gonorrhoea）
  • 下一页：第三节　非淋菌性尿道炎（NongonococalUrethritis）
<<< 返回本书目录
  1. 淋病【疾病大全】
  2. 淋病【中药主治】
  3. 淋病《中医外科学》
  4. 淋病（Gonorrhoea）《皮肤性病学》
  5. 淋病《证治汇补》
  6. 淋病的急救《现代院外急救手册》
  7. 淋病《杂病广要》
  8. 淋病合并症精囊炎【疾病大全】
  9. 淋病《千金翼方》
  10. 淋病合并症前列腺炎【疾病大全】
  11. 淋病《千金翼方》
  12. 淋病解毒利湿方【方剂大全】
  13. 淋病《家庭医学百科-医疗康复篇》
  14. 淋病性关节炎【疾病大全】
  15. 淋病《急诊医学》
  16. 淋病诸候（凡八论）《诸病源候论》
  17. 淋病《基因诊断与性传播疾病》
  18. 淋带《临证指南医案》
  19. 淋病《百病自测》
  20. 淋带《也是山人医案》
  21. 淋病《百病自测》
  22. 淋谍贯众汤【方剂大全】
  23. 淋闭证治论《叶选医衡》
  24. 淋顶汤【方剂大全】
  25. 淋闭证治《三因极一病证方论》
  26. 淋豆酒【方剂大全】
  27. 淋闭叙论《三因极一病证方论》
  28. 淋浇黄连汤【方剂大全】
  29. 淋闭门（附转脬 附不禁）《丹台玉案》
  30. 淋解《儿科萃精》
  1. 淋病《皮肤性病学》
  2. 淋閟《中医词典》
  3. 淋病《急诊医学》
  4. 淋闭证治论《叶选医衡》
  5. 淋病《默克家庭诊疗手册》
  6. 淋闭证治《三因极一病证方论》
  7. 淋病《家庭医学百科-医疗康复篇》
  8. 淋闭叙论《三因极一病证方论》
  9. 淋病《百病自测》
  10. 淋闭门（附转脬 附不禁）《丹台玉案》
  11. 淋病《百病自测》
  12. 淋闭《针灸聚英》
  13. 淋病《千金翼方》
  14. 淋闭《秘传证治要诀及类方》
  15. 淋病《千金翼方》
  16. 淋闭《古今医鉴》
  17. 淋病《医学纲目》
  18. 淋闭《医学正传》
  19. 淋病《医述》
  20. 淋闭《女科秘旨》
  21. 淋病《杂病广要》
  22. 淋闭《备急千金要方》
  23. 淋病《证治汇补》
  24. 淋闭《中医词典》
  25. 淋病《中医外科学》
  26. 淋闭《千金翼方》
  27. 淋病《病理学》
  28. 淋闭《针灸大成》
  29. 淋病《妇产科学》
  30. 淋巴组织《组织学与胚胎学》
  31. 淋病《基因诊断与性传播疾病》


非淋菌性尿道炎_《皮肤性病学》_中医杂集_【岐黄之术】

第三节　非淋菌性尿道炎（NongonococalUrethritis）
在线购买《皮肤性病学》正版书籍

第三节　非淋菌性尿道炎（NongonococalUrethritis）

  • 上一页
  • 目录
  • 相关
  • 下一页

【定义】

患者有性接触史，有临床症状，但在分泌物中找不到淋病双球菌。

【病因】

大多由沙眼衣原体（Chlamydia trachomatis）和由小部分尿素分解支原体（Ureaplasma Urealyticum）二种微生物引起，其次为阴道滴虫，疱疹病毒也可为病原，目前该病已广泛流传。

【症状】

潜伏期1－4周，男性患者表现尿痛，排尿困难，晨起由尿道内流出少量稀薄白色粘液，用手挤压尿道才以溢出。

女性患者多无明显自觉症状，但有白带多。

合并症：常因反复感染或治疗不及时，处理不当，易合并急性附睾炎、尿道炎、Reiter综合症，甚至心血管神经系统病变，女性并发尿道炎、宫颈炎、不孕症，新生儿经过产道传染引起眼炎、肺炎。

【诊断】

有性接触史，尿道内有分泌物，排尿困难但淋菌检查阴性可以诊断，如无明显分泌物，可取尿作沉渣镜检，在高倍镜下，每视野见到10－15个多核白细胞，也可有助于诊断。如有条件取尿道分泌物作病原菌检查。

【鉴别诊断】

应与淋菌性尿道炎鉴别

 | 淋菌性尿道炎 | 非淋菌性尿道炎
潜伏期 | 2－3天 | 1－3周
排尿困难 | 常见 | 轻
尿道分泌物 | 脓性、量多 | 少、多为稀薄粘液
淋菌双球菌检查 | ＋ | －
病原体培养 | G－双球菌 | 沙眼衣原体

【治疗】

四环素：0.5g 每日4次，共服7天或者

红霉素：适于对孕妇和儿童

美满霉素（Minocycline）首次剂量200mg，12小时后100mg，每日2次，共服7天。

强力霉素：0.1g, 每日2次，共服7天。

壮观霉素：2g／次，近来还有用蔷薇霉素（Rosamycin）.

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　淋病（Gonorrhoea）
  • 当前页：第三节　非淋菌性尿道炎（NongonococalUrethritis）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 非淋菌性尿道炎【疾病大全】
  2. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  3. 非淋菌性尿道炎《中医外科学》
  4. 非淋球菌性细菌性关节炎【疾病大全】
  5. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  6. 非强心甙类的正性肌力作用药《药理学》
  7. 非溃疡消化不良【疾病大全】
  8. 非伤寒沙门氏菌感染《传染病》
  9. 非酒精性脂肪肝病【疾病大全】
  10. 非肾上腺素增生性假两性畸形【疾病大全】
  11. 非惊论《幼科概论》
  12. 非时饮子【方剂大全】
  13. 非惊论《笔花医镜》
  14. 非梭状芽胞杆菌肌坏死【疾病大全】
  15. 非经期阴道出血和腹痛辨病《常见病自测》
  16. 非特异性附睾炎《泌尿外科学》
  17. 非结核性分枝杆菌关节炎【疾病大全】
  18. 非特异性间质肺炎【疾病大全】
  19. 非结核性分枝杆菌病【疾病大全】
  20. 非特异性尿道炎【疾病大全】
  21. 非结核分枝杆菌性角膜炎【疾病大全】
  22. 非特异性染色的消除方法《实用免疫细胞与核酸》
  23. 非结核分枝杆菌病【疾病大全】
  24. 非特异性系统性坏死性小血管炎【疾病大全】
  25. 非甲状腺性的病态综合征【疾病大全】
  26. 非特异性阴道炎【疾病大全】
  27. 非寄生虫性肝囊肿【疾病大全】
  28. 非特异性酯酶染色《常用化验值及意义》
  29. 非霍奇金淋巴瘤【疾病大全】
  30. 非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)《内分泌学》
  1. 非淋菌性尿道炎《皮肤性病学》
  2. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  3. 非淋菌性尿道炎《中医外科学》
  4. 非孔源性视网膜脱离《急诊医学》
  5. 非淋球菌性尿道炎及衣原体宫颈炎《默克家庭诊疗手册》
  6. 非惊论《幼科概论》
  7. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  8. 非惊论《笔花医镜》
  9. 非强心甙类的正性肌力作用药《药理学》
  10. 非经期阳道出血辨病《常见病自测》
  11. 非强心甙类正性肌力药《急诊医学》
  12. 非角蛋白形成细胞《组织学与胚胎学》
  13. 非龋牙体硬组织病《口腔科学》
  14. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  15. 非伤寒沙门菌感染《默克家庭诊疗手册》
  16. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  17. 非伤寒沙门氏菌感染《传染病》
  18. 非化脓灸《中医词典》
  19. 非上皮细胞成分《临床基础检验学》
  20. 非何杰金淋巴瘤《病理学》
  21. 非特异性《预防医学》
  22. 非过敏性鼻炎《默克家庭诊疗手册》
  23. 非特异性肠炎《病理学》
  24. 非感染性心内膜炎《病理学》
  25. 非特异性反应性淋巴滤泡增生《病理学》
  26. 非感染性心内膜炎《默克家庭诊疗手册》
  27. 非特异性附睾炎《泌尿外科学》
  28. 非感染性疾病《神经精神疾病诊断学》
  29. 非特异性免疫治疗《医学免疫学》
  30. 非感染性腹泻病《儿科学》
  31. 非特异性染色的主要因素《实用免疫细胞与核酸》


《皮肤性病学》

  • 第一章　皮肤的解剖组织学及生理
    • 第一节　皮肤解剖学
    • 第二节　皮肤组织学
      • 表皮（Epidermis）
      • 皮下组织（Subcutaneous tissue）
    • 第三节　皮肤的生理
  • 第二章　皮肤病理组织的基本变化
  • 第三章　皮肤病的免疫学基础
  • 第四章　皮肤病的症状及诊断
  • 第五章　皮肤病的治疗及预防
  • 第六章　化脓性皮肤病
    • 脓疱病（Impetigo）
    • 新生儿脓疱病Impetigo Neonatorum 7
    • 深脓疱病（Ecthyma）
  • 第七章　皮肤真菌病
    • 第一节　浅部真菌病
    • 第二节　念珠菌病（Candidiasis）
    • 第三节　深部真菌病
      • 着色真菌病（Chromomycosis）
      • 孢子丝菌病（Sportrchosis）
  • 第八章　病毒性皮肤病
    • 第一节　带状疱疹（Herpes Zoster）
    • 第二节　疣
      • 一、寻常疣（V erruca Vulgaris）、俗称刺瘊
      • 二、跖疣（Verruca Pamtanis）
      • 三、扁平疣（Verruca Planae）
      • 四、传染性软疣（Mollluscum Contagiosum）
      • 五、尖锐湿疣（Ccondyloma acuminata）
  • 第九章　麻风病　Leorsy ,Lepra
  • 第十章　皮炎湿疹皮肤病
    • 第一节　接触性皮炎（Confact Dermafifis）
    • 第二节　湿疹（Eczema）
    • 第三节　异位性皮炎（Afodic dermafifis）
    • 第四节　药物性皮炎（Dermafifis medicamentosa）
  • 第十一章　风团及红斑性皮肤病
    • 第一节　荨麻疹（Urticaria）
    • 第二节　丘疹性荨麻疹（papular urticaria）
    • 第三节　多形红斑（Erythema multforme）
    • 第四节　结节性红斑（Eryfhema modosum）
  • 第十二章　红斑鳞屑性皮肤病
    • 第一节　银屑病　Psoriasis
    • 第二节　玫瑰糠疹（pityriasis Rosea）
  • 第十三章　瘙痒性皮肤病
    • 第一节　神经性皮炎 Neurodermatitis
    • 第二节　瘙痒症（pruritus）
  • 第十四章　昆虫性皮肤病
    • 第一节　疥疮 （Scabies）
  • 第十五章　结缔组织病（Connective tissue Diseases）
    • 第一节　红斑狼疮（Lupus erythematosus LE）
    • 第二节　皮肌炎　Dermatomyositis
    • 第三节 硬皮病　Scleroderma
      • 系统性硬皮病
    • 附　混合性结缔组织病
  • 第十六章　大疱性皮肤病
    • 第一节　天疱疮（Pemphigus）
    • 第二节　疱疹样皮炎Dermatitis herpetiformis (Duhring)
    • 第三节　大疱性类疱疮（Bullous Pemphigoid）
    • 附 疱疹样天疱疮（Herpetiforn Pemphigus）
  • 第十七章　维生素缺乏皮肤病
    • 第一节　维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)
    • 第二节　核黄素缺乏病
    • 第三节　烟酸缺乏病（Oellagra）
  • 第十八章　皮肤附件病及其它常见病
    • 第一节　寻常性痤疮
    • 第二节　皮脂溢出 Seborrhea
    • 第三节　脂溢性皮炎 Dermatitis Seborrheica
    • 第四节　酒渣鼻 Rosacea
    • 第五节　斑秃（Alopecia Areata）
    • 第六节　白癜风（Vvitiligo）
  • 第十九章　性传播性疾病
    • 第一节　梅毒 （Syphilis）
    • 第二节　淋病（Gonorrhoea）
    • 第三节　非淋菌性尿道炎（NongonococalUrethritis）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行