小引_《评注产科心法》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《评注产科心法》
小引
在线购买《评注产科心法》正版书籍

小引

  • 上一页
  • 目录
  • 相关
  • 下一页

庚申岁，友人携慈善家印送《产科心法》见赠。其书于胎前产后证治靡不备具，且简而赅，约而括，诚临证之导师，治疗之绳墨。浏览已，久思以公诸于世，乃倩越友三三医报社主任裘吉生先生刊印流通，饷我同人，未必无小补云尔。

民国十二年夏六月邗江漱石生徐召南伯英识于拯黎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：小引
  • 下一页：续印《产科心法》之缘起
<<< 返回本书目录
  1. 小引《幼幼集成》
  2. 小营煎【方剂大全】
  3. 小引《医学三字经》
  4. 小营煎（新方）《虚损启微》
  5. 小引《修昆仑证验》
  6. 小鱼仙草【中药大全】
  7. 小引《时方妙用》
  8. 小鱼眼草【中药大全】
  9. 小引《时方歌括》
  10. 小芸木【中药大全】
  11. 小引《评注产科心法》
  12. 小枣丹【方剂大全】
  13. 小引《本经逢原》
  14. 小泽兰《雷公炮炙论》
  15. 小茵陈汤【方剂大全】
  16. 小粘药【中药大全】
  17. 小阴茎【疾病大全】
  18. 小粘叶【中药大全】
  19. 小阴唇及前庭也有散在的白色圆形及环形丘疹【疾病症状】
  20. 小獐毛【中药大全】
  21. 小异功散【方剂大全】
  22. 小针解《黄帝内经·灵枢》
  23. 小议截喘说治喘《邹孟城三十年临证经验集》
  24. 小针解《灵枢悬解》
  25. 小议截喘说治喘《三十年临证经验集》
  26. 小针解第三（法人）《内经评文》
  27. 小一支箭【中药大全】
  28. 小镇心散【方剂大全】
  29. 小一支箭《滇南本草》
  30. 小支气管痉挛【疾病症状】
  1. 小引《评注产科心法》
  2. 小引《时方歌括》
  3. 小引《修昆仑证验》
  4. 小引《医学三字经》
  5. 小营煎（新方）《虚损启微》
  6. 小引《时方妙用》
  7. 小于胎龄儿《默克家庭诊疗手册》
  8. 小引《本经逢原》
  9. 小圆肌损伤《中医伤科按摩学》
  10. 小引《幼幼集成》
  11. 小泽兰《雷公炮炙论》
  12. 小议“截喘”说治喘《三十年临证经验集》
  13. 小泽兰丸《备急千金要方》
  14. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  15. 小针《中医词典》
  16. 小一支箭《滇南本草》
  17. 小针解《黄帝内经·灵枢》
  18. 小野狼毒丸《备急千金要方》
  19. 小针解《灵枢悬解》
  20. 小样本病例随访资料统计分析《预防医学》
  21. 小针解第三（法人）《内经评文》
  22. 小岩蜜汤《备急千金要方》
  23. 小镇心散《备急千金要方》
  24. 小循环的血管《人体解剖学》
  25. 小镇心丸《备急千金要方》
  26. 小血管吻合的手术原则和要求《外科学总论》
  27. 小指《中医词典》
  28. 小雪亥上终之气《儒门事亲》
  29. 小指次指《中医词典》
  30. 小续命汤（加减小续命汤）《外科理例》
  31. 小指尖《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


续印《产科心法》之缘起_《评注产科心法》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《评注产科心法》
续印《产科心法》之缘起
在线购买《评注产科心法》正版书籍

续印《产科心法》之缘起

  • 上一页
  • 目录
  • 相关
  • 下一页

清光绪己丑孟冬，拙荆产后五日，面赤气喘，医者目为外邪，用麻杏甘膏、大青龙汤治之。服后大汗数日，竟成不治。阅二年辛卯，偶在亲戚家获睹《种子产科心法》一书。其于胎前产后按症立方，颇为简要，且悉麻黄为产后禁忌之药，因借录之。自后家内凡遇胎产见症，照方服药，无不获效如神，诚胎产之金针，医家之宝筏也。近缘刻本罕见，借阅抄本者日多，硕果仅存，殊堪为虑。用是付印以利己而利人，其庶几汪朴斋先生一片救世婆心，得以垂诸久远云。

民国七年三月鹤城成荣泽谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小引
  • 当前页：续印《产科心法》之缘起
  • 下一页：李序
<<< 返回本书目录
  1. 续印《产科心法》之缘起《评注产科心法》
  2. 续增小儿伤寒《医学纲目》
  3. 续养生论《苏沈良方》
  4. 续增治法《针灸大成》
  5. 续序《痧胀玉衡》
  6. 续治诸症《疠疡机要》
  7. 续随子叶【中药大全】
  8. 续肿胀论《古今医彻》
  9. 续随子茎中白汁【中药大全】
  10. 续诸疮验方《万氏秘传片玉心书》
  11. 续随子《本草纲目》图文版
  12. 蓄《本草纲目》完整版
  13. 续随子《证类本草》
  14. 蓄《本草乘雅半偈》
  15. 续随子《本草易读》
  16. 蓄《本草崇原》
  17. 续随子《本草图经》
  18. 蓄《本草思辨录》
  19. 续随子《本草乘雅半偈》
  20. 蓄《本草图经》
  21. 续随子《本草纲目》完整版
  22. 蓄《滇南本草》
  23. 续嗣降生丹【方剂大全】
  24. 蓄苗《医宗金鉴》
  25. 续伤寒通论《医学纲目》
  26. 蓄苗《幼科种痘心法要旨》
  27. 续命汤（金匮名古今录验续命汤）《张氏医通》
  28. 蓄外家（人事二）《妇人规》
  29. 续命汤【方剂大全】
  30. 蓄外家（人事二）《宜麟策》
  1. 续印《产科心法》之缘起《评注产科心法》
  2. 续养生论《苏沈良方》
  3. 续增斑《医学纲目》
  4. 续序《痧胀玉衡》
  5. 续增妊娠伤寒《医学纲目》
  6. 续添《医学启源》
  7. 续增小儿伤寒《医学纲目》
  8. 续随子丸《仁术便览》
  9. 续增哑《医学纲目》
  10. 续随子《本草图经》
  11. 续治诸症《疠疡机要》
  12. 续随子《本草乘雅半偈》
  13. 续肿胀论《古今医彻》
  14. 续随子《药性切用》
  15. 续诸疮验方《万氏秘传片玉心书》
  16. 续随子《本草分经》
  17. 絮状沉淀试验《免疫学和免疫学检验》
  18. 续随子《增广和剂局方药性总论》
  19. 蓄《千金翼方》
  20. 续随子《本草便读》
  21. 蓄《本草经集注》
  22. 续随子《中药学》
  23. 蓄《新修本草》
  24. 续随子《本草从新》
  25. 蓄《吴普本草》
  26. 续随子《本经逢原》
  27. 蓄《本草备要》
  28. 续随子《本草求真》
  29. 蓄《本草蒙筌》
  30. 续随子《证类本草》
  31. 蓄《冯氏锦囊秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


李序_《评注产科心法》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《评注产科心法》
李序
在线购买《评注产科心法》正版书籍

李序

  • 上一页
  • 目录
  • 相关
  • 下一页

汪朴斋先生《产科心法》一书，向只有钞本，予与弟侄捐资刻之以公诸世。自胎前临产以及产后一切调治之法，无不曲折精到，犁然毕具。而开卷一门，则为种子方法。夫有万物然后有男女，有男女然后有夫妇，有夫妇然后有父子。生育一事，乃天地自然之理，而必求种子方法，不几涉于人为乎？不知此盖为艰于子嗣者言也。顾艰于子嗣者，或因祖宗德泽衰微，或因夫妇命宫克制，或因本身体薄精虚，虽理数难知，大率不离乎此三者近是。是则求种子者，道有存乎其先者矣。其一宜积德。古来劝善之书甚伙，予独爱汉昭烈帝“勿以小善而不为，勿以恶小而为之”二语。夫小善必为，则大者可知矣。然善之大者，必有大经济、大力量，而尤必有大机缘，遇者盖少。至于小善，则人生一日之间，自朝至暮，一出一入，一言一动，罔不有善之可积。所谓德，无论阴不阴，只遇着善端，便勿错过是也。善必自伦纪之地积起，乃为有本。推而至于济人，又推而至于利物。积者，积也。日积月累，以小成大，而善量于是乎充矣。为善必先去恶。恶之大者，人皆知其伤天理、损阴 ，固不为也。至于小者，人每忽之。不知恶无论大小，一念之微，一事之细，苟有伤天地之和，即宜戒之慎之。大要总在去刻薄，从忠浓，务使方寸之内慈爱恻怛，无非一团生生之机，行之久久，自可扶祖宗之德泽，挽命宫之克制，而承先启后之道在是矣。其一在节欲。夫外遇之邪淫，正人所不为，至妻外家之间，亦宜有节。节者，制也。不知节，而以有限之精神，供不已之淫欲。譬如激川之流而水必涸，荡家之产而用必穷。延嗣经云∶元精耗竭，欲炽神疲，若此类者，欲求其种子，焉可得乎？惟能节欲，则精神充足，志气清明，生子必然康强寿考，聪明端秀。语云∶寡欲者多男，贪淫者无后，是欲之不可不节也明矣。予观朴斋先生是书，于种子一门特揭明云，其法先宜积德存阴 ，可见积德为种子之本。至精薄体虚之人，则有五子种玉丹一方，以补填精髓。然与其精既竭而藉药饵以补填之，何如节之而使不竭之为得乎？即或禀受怯弱，本质虚羸，然惟能节欲，而后药力之滋补乃有效耳。予故因刻是书，而复为申论之如右。或有谓予曰∶子之论是矣，而尚未得嗣何也？予曰∶古人所谓行年五十，而知四十九年之非者是也。

嘉庆九年岁在甲子季秋上浣二日石门李超恒识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续印《产科心法》之缘起
  • 当前页：李序
  • 下一页：原序
<<< 返回本书目录
  1. 李序《评注产科心法》
  2. 李曜西子疟症误药几危治效《仿寓意草》
  3. 李序《目经大成》
  4. 李叶《本草纲目》完整版
  5. 李序《儿科萃精》
  6. 李叶汤【方剂大全】
  7. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  8. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  9. 李卫公序《达摩洗髓易筋经》
  10. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  11. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  12. 李中梓《对山医话》
  13. 李思萱乃室膈气危症治验《寓意草》
  14. 李冢宰药酒【方剂大全】
  15. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  16. 李子【中药大全】
  17. 李双痛风《孙文垣医案》
  18. 李子、李子树根《滇南本草》
  19. 李树叶【中药大全】
  20. 里白【中药大全】
  21. 李树胶【中药大全】
  22. 里疮《外科启玄》
  23. 李树胶《本草纲目》完整版
  24. 里东丸【方剂大全】
  25. 李氏天仙藤散【方剂大全】
  26. 里尔黑变病【疾病大全】
  27. 李氏家传快气汤【方剂大全】
  28. 里黑舌《敖氏伤寒金镜录》
  29. 李氏败毒散【方剂大全】
  30. 里急后重【疾病症状】
  1. 李序《评注产科心法》
  2. 李序《儿科萃精》
  3. 李绪《中医词典》
  4. 李序《目经大成》
  5. 李暄《中医词典》
  6. 李诇《中医词典》
  7. 李学川《中医词典》
  8. 李信《中医词典》
  9. 李珣《中医词典》
  10. 李象《中医词典》
  11. 李迅《中医词典》
  12. 李熙《中医词典》
  13. 李言少《中医词典》
  14. 李锡璋《中医词典》
  15. 李言闻《中医词典》
  16. 李晞范《中医词典》
  17. 李旸《中医词典》
  18. 李文渊《中医词典》
  19. 李药师《中医词典》
  20. 李文庭《中医词典》
  21. 李曜西子疟症误药几危治效《仿寓意草》
  22. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  23. 李叶浴汤《备急千金要方》
  24. 李文敏《中医词典》
  25. 李逸《中医词典》
  26. 李文来《中医词典》
  27. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  28. 李文炳《中医词典》
  29. 李荥《中医词典》
  30. 李惟熙《中医词典》
  31. 李用成《中医词典》


原序_《评注产科心法》_中医妇科_【岐黄之术】

原序

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

盖医之一道，为司命之司，原非容易，但能存心济人，博考群书，临症体察，以人性命为重，虽未能有圣贤之学，而虚实寒热、表里阴阳辨释明白，用药得当，自不致于误人。而产科一症，尤宜谨慎守法。略一错误，则胎不保，甚至产母亦伤，能无怨乎？至于产后，总属气血空虚，丹溪先生云∶虽有他症，以末治之。此诚千古格言，自当遵前贤制方选用，断不可以杜撰误人。如无忧散、佛手散、生化汤之类，千古不磨，毋庸苟且。每见今人，医产全不合法，一味杜撰好奇，名为生化，实非生化之意。设遇体浓者，侥幸得愈。体薄者，祸必立至。至于产后汗出，须防元阳外越；泄泻，即防中气下脱；喘急，更防恶露上逆。此皆产后极忌之处。而产后发热，常有之也。缘下元空虚，阴虚生内热，只须四物汤加童便，热即退也。间有瘀血不行者，有经风者，有停滞者，有蒸乳者，各审其因而药之。风感者用归芎，补血之中加黑荆芥一味足矣。盖产时体虚，百节开张，腠理不固，易入易出，若表其汗，则元阳外越，未有不死者也。其停滞者，只于理脾之药加谷芽、陈皮可矣。盖脾虚则不运化，宜用阳药以助脾温胃，即运化矣。须知产后有邪，总宜补中兼消，未有消而不补之理。有等初学无传之辈，放胆竟用柴、芩、羌、防、山楂、神曲之剂，以治伤寒之病，忘却产后之身，至轻者变重，重者即死，误人不浅，真可畏怕也。况中风症乃血虚者多，《内经》谓治风先治血，血行风自灭。张景岳先生师其意，发有非风之论，此皆医平人而言，尚谨慎如此，而况产后肝血空虚，虚生内风，更可知矣。夫天地有好生之德，吾侪宁不慎重于斯，而以人性命为儿戏哉？予每见而怜焉。因《产科心法》纂选成书，此吾数十年来用之效验，悟于心而应于手，且简而不繁。俾产家观之为准绳，则性命得以安痊。医家一有准绳，则举手无错误矣。噫！

圆通之士，始可与言斯道耶。

乾隆四十五年岁次庚子仲春月休宁朴斋汪 纂并序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李序
  • 当前页：原序
  • 下一页：蔡序
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《评注产科心法》
  2. 原序《小儿药证直诀》
  3. 原序《博济方》
  4. 原序《苏沈良方》
  5. 原序二《顾松园医镜》
  6. 原序《胎产指南》
  7. 原序三《顾松园医镜》
  8. 原序《经验丹方汇编》
  9. 原序一《顾松园医镜》
  10. 原序《增订叶评伤暑全书》
  11. 原叙《本草分经》
  12. 原序《经络全书》
  13. 原叙《医学见能》
  14. 原序《奇效简便良方》
  15. 原叙《重楼玉钥》
  16. 原序《麻科活人全书》
  17. 原叙二　周守儒序《达摩洗髓易筋经》
  18. 原序《竹林女科证治》
  19. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  20. 原序《症因脉治》
  21. 原叙四　李卫公序《达摩洗髓易筋经》
  22. 原序《本草从新》
  23. 原叙五　牛将军序《达摩洗髓易筋经》
  24. 原序《洗冤集录》
  25. 原叙一　张瑶序《达摩洗髓易筋经》
  26. 原序《重订灵兰要览》
  27. 原穴《中医名词词典》
  28. 原序《胎产秘书》
  29. 原穴《中医词典》
  30. 原序《全生指迷方》
  31. 原易《研经言》


蔡序_《评注产科心法》_中医妇科_【岐黄之术】

蔡序

蔡序

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之大德曰生，而胎产一事，则天地以其生生之德寄之于人，于以繁生齿而广 之化者也。顾其间或多难产，以致莫救。是生也而杀之，岂天地生生本意哉？亦由调摄、医治、人事失其宜耳矣。新安汪朴斋先生，以岐黄名家，凡经延医者虽垂毙亦多能救之。大江南北，推为卢扁。复出所着《产科心法》一书，别为四∶曰种子，曰胎前，曰临产，曰产后。条分缕析，提要钩元。其中根据症附方，率皆中正和平，削去峻猛之品。观其自序云，云盖竭数十年研究之力用之取效，悟于心而应于手者，非剽取方书掇拾成说者可比。信乎，救世之婆心，而产科家之宝筏也。予友周君芾庭得是书于山左，携至京师朋好转相钞录，邮寄梓里。甲子孟夏李君固 见而喜之，谓其精要详明，可补《产科机要》、《救产全书》、《达生篇》诸书所未备，是宜公之于世，爰率其本宗弟侄捐资付之剞劂氏。予惟是书成于乾隆庚子岁，顾止有钞本，流传未广，历今二十有五年，始得诸君子刊而行之，而朴斋先生救世之婆心，乃以广布于天下。从此家有其书，举所谓调摄医治之方，灿然具在上者，融会而贯通之，固可以窥产科之精蕴。次者按症取方，墨守其说而用之，亦不致入于歧误，将见子有螽斯之庆，母无拆副之灾，而天地生生之心，因以快然无憾焉。然则作者刊者，厥功均伟矣哉。

嘉庆甲子仲秋月上浣二日石门蔡德淳序并书告

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：蔡序
  • 下一页：种子方法
<<< 返回本书目录
  1. 蔡序《评注产科心法》
  2. 蔡中林内人阳明少阳合病《孙文垣医案》
  3. 蔡姓时医治效《仿寓意草》
  4. 参艾饮【方剂大全】
  5. 蔡乐川令眷头痛如破《孙文垣医案》
  6. 参柏糊【方剂大全】
  7. 菜子七【中药大全】
  8. 参柏丸【方剂大全】
  9. 菜中部《新修本草》
  10. 参柏饮【方剂大全】
  11. 菜中《新修本草》
  12. 参半丸【方剂大全】
  13. 菜油饮【方剂大全】
  14. 参宝定惊丹【方剂大全】
  15. 菜佣某单腹胀《程杏轩医案》
  16. 参贝陈皮【方剂大全】
  17. 菜肴类《食物疗法》
  18. 参贝六贤散【方剂大全】
  19. 菜下《新修本草》
  20. 参贝散【方剂大全】
  21. 菜头肾【中药大全】
  22. 参便佛手散【方剂大全】
  23. 菜蔬-养生余录（下）《古今医统大全》
  24. 参草姜枣汤【方剂大全】
  25. 菜蔬《千金食治》
  26. 参丹【方剂大全】
  27. 菜蔬《备急千金要方》
  28. 参地煎【方剂大全】
  29. 菜上部《新修本草》
  30. 参冬饮【方剂大全】
  1. 蔡序《评注产科心法》
  2. 蔡姓时医治效《仿寓意草》
  3. 蔡璇《中医词典》
  4. 蔡太师所服香茸丸《普济本事方》
  5. 蔡英《中医词典》
  6. 蔡谟《中医词典》
  7. 蔡元定《中医词典》
  8. 蔡陆仙《中医词典》
  9. 蔡兆芝《中医词典》
  10. 蔡烈先《中医词典》
  11. 蔡正言《中医词典》
  12. 蔡乐川令眷头痛如破《孙文垣医案》
  13. 蔡中林内人阳明少阳合病《孙文垣医案》
  14. 蔡苴机屎《证类本草》
  15. 参（sān三）伍不调《中医词典》
  16. 蔡苴机屎《证类本草》
  17. 参八珍汤方《临症验舌法》
  18. 蔡苴机屎《证类本草》
  19. 参柏茶《茶饮保健》
  20. 蔡苴机屎《证类本草》
  21. 参侧茶《茶饮保健》
  22. 蔡纯一《中医词典》
  23. 参地茶《茶饮保健》
  24. 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方《金匮悬解》
  25. 参发颐《中医词典》
  26. 菜中部《普济方·针灸》
  27. 参风茶《茶饮保健》
  28. 菜中部《证类本草》
  29. 参附汤《正体类要》
  30. 菜中部《新修本草》
  31. 参附汤《医宗金鉴》


种子方法_《评注产科心法》_中医妇科_【岐黄之术】

种子方法

种子方法

  • 上一页
  • 目录
  • 相关
  • 下一页

圣书云∶不孝有三，无后为大。盖为人子者，以宗祧为大事。大凡年轻之人，精力强壮，原不难于生子。独恐其不安静，常多随受随落。至于男女体薄，而艰于子嗣者，延至四十之外，尚未得子，宁不心慌？其五六旬者，更不待言也。如欲得子，试听吾言，根据法行事，生男生女，其权原在自手，颇有应验，岂可视为戏谈，而至自误无后耶。

其法先宜积德存阴 ，再自量男人本体如何。大凡难得子者，病有四件。其一气不足。临事必不能远射，不射则精不入子宫，精不入子宫，孕从何来？且气旺则能生精，气虚则精必少。其二精薄。血虚则精必薄，薄而不凝结，何能成孕？其三不恋场。设遇房事，未及入门，精已泄，或既入门，未战数合即出矣。子宫尚未启门迎接，女兴方起，男兴已尽，将何物以结胎？其四精寒。精既寒冷，投入必不凝结。盖阴阳交合，必阳精热，阴户暖，二人相火并旺，性志合于一处，一交一受，自能成胎。如春暖则万物发生，冬冷则万物消索，此天地阴阳自然之理也。人有前四者之病，故艰于子嗣矣。然四者之病，吾唯一方加减，自可尽其妙用，不比他书多方繁衍。久服吾药，病自去而子必得也。又如女人惟以经期月准，无不受孕，只恐体薄血不旺，乃可娶外家以生，为老阳得配少阴之象。或者服药却其病，病去经调，纵不叶吉，吾亦以一方加减而尽其妙。天下娶妇不生子者，皆男人之体不足，非妇人之罪也。男女既无病矣，何不即生，自是不知种法。今总发于后，请细玩之，定当生多子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔡序
  • 当前页：种子方法
  • 下一页：种子歌
<<< 返回本书目录
  1. 种子方《张氏妇科》
  2. 种子宫神方《毓麟验方》
  3. 种子方《评注产科心法》
  4. 种子红药连城丸《毓麟验方》
  5. 种子大补丸【方剂大全】
  6. 种子金丹《毓麟验方》
  7. 种子补益受胎寿子论《胎产心法》
  8. 种子金丸《毓麟验方》
  9. 种子《女科要旨》
  10. 种子金丸《毓麟验方》
  11. 种子《灸法秘传》
  12. 种子门《女科指要》
  13. 种子《傅青主女科》
  14. 种子门《评注产科心法》
  15. 种植牙《家庭医学百科-医疗康复篇》
  16. 种子奇方《毓麟验方》
  17. 种植性结节【疾病症状】
  18. 种子奇方【方剂大全】
  19. 种植播散【疾病症状】
  20. 种子时候《妇科心法要诀》
  21. 种造药《千金翼方》
  22. 种子时候《医宗金鉴》
  23. 种玉酒【方剂大全】
  24. 种子须知之时（布种三）《宜麟策》
  25. 种嗣门《辨证录》
  26. 种子章《胎产指南》
  27. 种痘要旨《幼科种痘心法要旨》
  28. 冢上土《本草纲目》完整版
  29. 种痘要旨《医宗金鉴》
  30. 踵《经络全书》
  1. 种子方法《评注产科心法》
  2. 种子方《评注产科心法》
  3. 种子歌《评注产科心法》
  4. 种子方《张氏妇科》
  5. 种子宫神方《毓麟验方》
  6. 种子补益受胎寿子论《胎产心法》
  7. 种子红药连城丸《毓麟验方》
  8. 种子并治阳痿《奇方类编》
  9. 种子金丹《冯氏锦囊秘录》
  10. 种子必知之时候《女科经纶》
  11. 种子金丹《毓麟验方》
  12. 种子必保养心肾二脏论《女科经纶》
  13. 种子金丸《毓麟验方》
  14. 种子《灸法秘传》
  15. 种子金丸《毓麟验方》
  16. 种子《女科要旨》
  17. 种子良方《奇效简便良方》
  18. 种子《中医词典》
  19. 种子门《女科指要》
  20. 种植牙《家庭医学百科-医疗康复篇》
  21. 种子奇方《回生集》
  22. 种造药《千金翼方》
  23. 种子奇方《毓麟验方》
  24. 种玉《中医词典》
  25. 种子时候《医宗金鉴》
  26. 种系《实验动物科学》
  27. 种子时候《竹林女科证治》
  28. 种橐《中医词典》
  29. 种子时候《妇科心法要诀》
  30. 种嗣门（九则）《辨证录》
  31. 种子误治辨明《竹林女科证治》


种子歌_《评注产科心法》_中医妇科_【岐黄之术】

种子歌

种子歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三十时辰两日半，二十八九君须算，落红满地是佳期，金水过时空霍乱。空霍乱兮枉施工，树头树底觅残红，要知落花先结果，何愁桂子不成丛。此诗古书皆有，但未详解，予特为之发明。盖三十时辰本是两日半，但从经行之时记之，在三十个时辰之外，即可端正行事。三十时辰之内，切勿乱动，动则妇人作病，故白二十八九君须算。言尚未过三十时辰，不宜行房事耳。落红满地是佳期，言已过三十之外，不必待其红尽，即当种子矣。则四十时亦可。人每待其红尽而后交合，则子宫已闭，或未闭而受孕者，定是女胎。故下衣冠文物言曰，金水过时空霍乱，空霍乱兮枉施工，树头树底觅残红。此发明必带残红未尽时，精入尚有残红，包裹而成孕，红尽则子宫空虚，多难停流。只惟年壮血旺妇女，或者新血立至，然必是女胎，何也？予曰∶此即血冲精，精被冲开，血反入内，合成离卦之象也。人之成胎，不过精血二物，一刻间而凝结。交至极乐之候，精泄之时，已成胎、未成胎，男女自有知觉之妙，俱在心神精气共到之候。若耳听别处，则不成胎矣。何也？以其心神不到之故也。诗之后联云，要知落花先结子，何愁桂子不成丛，亦言不必待尽之意。试看荷花、凤仙、石榴，一切结果之花，花瓣未尽落而中心先已结子矣。然其诀仍宜于半夜后交子时，阳分种子定是男儿。且夫妇睡至半夜，均得温暖，气血和匀。斯时交合，隐得麟儿。若再过妇人行经，在月半前更妙。予常以种法传人，多得子矣。应验如神。

予得子甚迟，因遍搜经书，穷究其理。医多济人，贫者助以药资，买物放生，掩埋暴露骸骨。虽未能为阴功，或者亦可小补，因而根据法连生三子，此皆天之所佑，然亦事在人为，莫谓五十无儿，以置之度外。至于胎前产后，均性命之相关，每遇诊视之时，无不潜心细察，所有悟得之秘，惟愿同人共知。将见无子者，有子产难者，不难，则吾一片婆心，概有补于世矣。

男服补天五子种玉丹

男人之精，即血化补。天者干也，干为天天一生水，补血添精之义。体不足而有四者之病，可统治之。加减于后，药无间断。

大原生地（八两，清水洗刷净，入瓦罐中水煮一昼夜，再蒸晒九次，焙干） 山萸肉（四两，酒拌炒） 淮山药（四两，乳拌蒸晒） 丹皮（三两，酒炒） 块云苓（三两，乳拌蒸晒） 泽泻（三两，盐水炒） 当归身（四两，酒炒） 淮牛膝（二两，炒） 杜仲（二两，盐水炒） 川续断（二两，盐水炒） 枸杞子（四两，酒拌蒸炒）五味子（二两，炒） 女贞子（三两，盐水蒸炒） 车前子（二两，炒） 覆盆子（三两，盐水洗晒炒） 外用紫河车一具，甘草煎水浸洗净，挑去血筋，煮烂打，或焙干，炒磨。

以上共为末，炼蜜为丸。每晨淡盐汤服四五钱，久服自能生精益肾。如有别故，照后加入，自必得子。

一如气不足精不射者，加蜜炙黄 十两，熬膏（如有力之家，加人参一两更妙）。

一如精薄或精少，加大米鱼肚四两，用蛤粉炒，鹿角胶（二三两，蛤粉炒），猪脊筋十条（取出汁来，拌入茯苓内，蒸晒焙干）。

一临事易泄者，加鹿角霜（三两，生研和入），钗石斛（三两，炒），人参（一两，焙），麦冬（二两，炒）。

一如体热，加地骨皮（二两），莲须（二两），牡蛎粉（二两），金樱子熬膏代蜜。

一如精冷体寒之人，加桂肉（一两，去皮研入），巴戟天（二两，炒），鹿角胶（四两，蛤粉炒），破故纸（四两，盐水炒，或加用鹿茸一对制。）

一劳心之人，心血耗散，常至临事不举，此心亏血少，非肾火亏也。本方加桂圆肉（四两，蒸），枣仁（四两，炒），茯神（四两，炒），人参、当归、柏子仁、益智仁等一派补心之药，均可加入。自然君火生旺，君火一动，相火必随之，未有心不动而肾举事者也。世人每谓相火不旺而阳痿，服附子、鹿茸、海狗肾、硫黄、鹿鞭，一派大热之药，甚有靠此热药以纵欲，不知热性猛烈，反消耗其精血，即太极之谓阳生阴死，火旺水枯，日后必生异毒，血海易于枯槁，莫可制也。富贵之人，往往如此，慎之慎之。

女服益母胜金丹

妇人以调经为主，其外肝经之病最多。肝气郁结，每多胃脘痛肋胀，甚至 瘕腹痛则经为之阻，或受孕而易于小产。另有女科方法，和肝养血为先。他症一去，再服此丸，待经络调畅，即可受胎。或用此丸，照后加减，亦多效验。

大生地（四两，水煮半熟，加酒一大碗再煮，收干，蒸晒打入） 当归（四两，酒拌，晒干，炒） 白芍药（三两，酒炒） 淮牛膝（二两，炒） 川芎（一两五钱，酒炒） 茺蔚子（三两，炒） 杜仲（三两，盐水炒） 白术（四两，土炒） 丹参（四两，酒炒） 香附米（四两，醋、酒、姜汁、盐水各拌一两，饭上蒸，再晒干炒。）

以上共为末和匀，另用益母草八两，水熬成膏一碗，加炼蜜为丸，桐子大。每晨开水吞四五钱，空心服，或两料合一料，以便接济。如有他故，照后加减。

一如素有腹胀，妨碍饮食，或以生地易熟地，或以制首乌易去熟地。

一经未及期而行，或色紫血热也。加丹皮、生地、条芩。

一经过期而后行，或色淡血寒也。加肉桂、紫石英。

一临期腹痛，名曰痛经，乃血中之气滞不调。加延胡索、广陈皮。

一或肝气不和，或多怒，加广木香、白豆蔻。

一脾胃不足，体本虚弱，加人参、茯苓、山药，血去多亦然。

一素来多白带者，加白扁豆、苡仁米、阿胶，加人参、茯苓亦可。然带有五色，宜细辨之。大概只知为白带，而白中略有青色，即为青带，宜加木香，或少加柴胡。略有黄色，则加茯苓、陈皮、姜、枣。略有淡红色，则为赤带，方中加赤苓、丹皮、生地，略有黑色，加车前子、胡芦巴以温肾。

此皆发于五脏，所以随各脏之色，而总归于带脉而出，是以谓之带。有从湿热而化，有从寒湿而化。大抵体实者带少，虽云妇人十个九带，究竟有一脏之不足，或思伤脾，怒伤肝，欲伤肾，或气郁则湿热生，而清浊相混，以致带脉不清，任脉不畅，故带下也。若白物下多，亦令人成劳成损，不可不早治，补益脾肾之气血。又有一种白淫，与男人之白浊同，乃出自骨髓，令人面黄无力，骨软少神，皆房欲劳伤，妄想梦交，而得心旌摇动而来多者，名曰淋。轻则六味地黄汤可治，重者阵阵如水之来，必用人参黑归脾汤加牡蛎粉、金樱子兜涩之药治之，不然必经水断而成损症也。有腹中硬块，有时疼痛，此瘕气也，宜调肝为主。又有阴疝，宜加川楝子、荔枝核。

济坤大造丸

此朱丹溪先生之方，治气血本弱，不能摄元成孕，或频坠胎，及生子不寿。成孕后，虚热自汗，食少带多，并宜服之。益气血，补子宫，种子神方，或服前方，使经期已调，随服此方一料。

紫河车（一具，制如前） 人参（一两，切片焙干，研细和入） 天冬（去心） 麦冬（去心） 当归淮牛膝 山药（各一两） 熟地（四两） 杜仲（姜汁同盐炒） 黄柏 五味子（各五钱）

如虚弱多汗，加黄 （二两，蜜炙），地骨皮，知母（各一两）。

如脾胃虚，常大便溏泻，加白术（二两），莲子（二两，俱炒）。

如少睡惊悸者，血少也。加炒枣仁、桂元肉（各二两）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子方法
  • 当前页：种子歌
  • 下一页：胎产医法总论
<<< 返回本书目录
  1. 种子方《张氏妇科》
  2. 种子宫神方《毓麟验方》
  3. 种子方《评注产科心法》
  4. 种子红药连城丸《毓麟验方》
  5. 种子大补丸【方剂大全】
  6. 种子金丹《毓麟验方》
  7. 种子补益受胎寿子论《胎产心法》
  8. 种子金丸《毓麟验方》
  9. 种子《女科要旨》
  10. 种子金丸《毓麟验方》
  11. 种子《灸法秘传》
  12. 种子门《女科指要》
  13. 种子《傅青主女科》
  14. 种子门《评注产科心法》
  15. 种植牙《家庭医学百科-医疗康复篇》
  16. 种子奇方《毓麟验方》
  17. 种植性结节【疾病症状】
  18. 种子奇方【方剂大全】
  19. 种植播散【疾病症状】
  20. 种子时候《妇科心法要诀》
  21. 种造药《千金翼方》
  22. 种子时候《医宗金鉴》
  23. 种玉酒【方剂大全】
  24. 种子须知之时（布种三）《宜麟策》
  25. 种嗣门《辨证录》
  26. 种子章《胎产指南》
  27. 种痘要旨《幼科种痘心法要旨》
  28. 冢上土《本草纲目》完整版
  29. 种痘要旨《医宗金鉴》
  30. 踵《经络全书》
  1. 种子歌《评注产科心法》
  2. 种子方法《评注产科心法》
  3. 种子宫神方《毓麟验方》
  4. 种子方《评注产科心法》
  5. 种子红药连城丸《毓麟验方》
  6. 种子方《张氏妇科》
  7. 种子金丹《冯氏锦囊秘录》
  8. 种子补益受胎寿子论《胎产心法》
  9. 种子金丹《毓麟验方》
  10. 种子并治阳痿《奇方类编》
  11. 种子金丸《毓麟验方》
  12. 种子必知之时候《女科经纶》
  13. 种子金丸《毓麟验方》
  14. 种子必保养心肾二脏论《女科经纶》
  15. 种子良方《奇效简便良方》
  16. 种子《灸法秘传》
  17. 种子门《女科指要》
  18. 种子《女科要旨》
  19. 种子奇方《回生集》
  20. 种子《中医词典》
  21. 种子奇方《毓麟验方》
  22. 种植牙《家庭医学百科-医疗康复篇》
  23. 种子时候《医宗金鉴》
  24. 种造药《千金翼方》
  25. 种子时候《竹林女科证治》
  26. 种玉《中医词典》
  27. 种子时候《妇科心法要诀》
  28. 种系《实验动物科学》
  29. 种子误治辨明《竹林女科证治》
  30. 种橐《中医词典》
  31. 种子须知之时（布种三）《宜麟策》


胎产医法总论_《评注产科心法》_中医妇科_【岐黄之术】

胎产医法总论

胎产医法总论

  • 上一页
  • 目录
  • 相关
  • 下一页

是书为胎产家便览。既为胎产，必先种子，而后有孕，乃始用安胎。胎前保得十月满足，方用临产。产后诸样病情，治法用药，以保母子两全，斯作者之心事毕矣。然胎产之书，前哲注刻均行于世。而书多者太繁衍，简者缺略未备，又有托名翻刻，致失真原，久后流传，以讹传误，难保无危。如薛立斋之良方善矣，而产后发痉一症用小续命汤，此方为中风而用，其中麻黄、防风、黄芩之类，何堪与产后之人服耶？虽自陈明后续云，前方与服不已，则转用十全大补。予恐前药过喉，虽有十全，已无补于事矣。再丹溪《胎产秘书》一本，乃周衡山刻行，善事也。集中云已失作者姓氏，可知借丹溪之名。方中用生化汤，凡一切孕妇，月月可服，此言大误苍生。盖生化汤为产后去瘀生新之意，其中黑姜、桃仁，岂可施于怀孕妇人？安得不胎热血行，立见其小产者乎？再以当归、川芎，用少则养血，用多则行血，故产后为必用之药，于理甚明。故吾知非二公之作，真伪可辨矣。外《达生篇》，临产备用善本，为产家之必要。惜乎胎前产后，俱未备载，得一缺二。今吾书于《达生》并胎产前后方药齐备，将峻险之药削除，取乎稳当，不致误事，用治胎产，无余蕴矣。然病有变化莫测，而运用之妙，存乎其人临症消息增减可矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子歌
  • 当前页：胎产医法总论
  • 下一页：胎产医法总论
<<< 返回本书目录
  1. 胎产书《马王堆简帛》
  2. 胎赤《医宗金鉴》
  3. 胎产奇方《宁坤秘籍》
  4. 胎赤久赤方《外台秘要》
  5. 胎产门《女科精要》
  6. 胎赤眼《幼幼新书》
  7. 胎产脉候《胎产指南》
  8. 胎动《产鉴》
  9. 胎产论《医学源流论》
  10. 胎动《济生集》
  11. 胎产兼目疾论《银海指南》
  12. 胎动《女科秘旨》
  13. 胎产大法《证治准绳·女科》
  14. 胎动《盘珠集胎产症治》
  15. 胎产大法《女科证治准绳》
  16. 胎动《续名医类案》
  17. 胎产《中医名词词典》
  18. 胎动安胎论《胎产心法》
  19. 胎产《原要论》
  20. 胎动不安《济阴纲目》
  21. 胎产《医学真传》
  22. 胎动不安《女科折衷纂要》
  23. 胎产《奇效简便良方》
  24. 胎动不安《女科证治准绳》
  25. 胎产《冷庐医话》
  26. 胎动不安《女科指掌》
  27. 胎产《博济方》
  28. 胎动不安《沈氏女科辑要》
  29. 胎部《本草易读》
  30. 胎动不安《胎产秘书》
  1. 胎产医法总论《评注产科心法》
  2. 胎产书《马王堆简帛》
  3. 胎产医法总论《评注产科心法》
  4. 胎产奇方《宁坤秘籍》
  5. 胎产医法总论《评注产科心法》
  6. 胎产脉候《胎产指南》
  7. 胎赤《中医名词词典》
  8. 胎产论《医学源流论》
  9. 胎赤《中医词典》
  10. 胎产兼目疾论《银海指南》
  11. 胎赤《医宗金鉴》
  12. 胎产大法《女科证治准绳》
  13. 胎赤《医述》
  14. 胎产大法《证治准绳·女科》
  15. 胎赤《证治准绳·幼科》
  16. 胎产《博济方》
  17. 胎赤《明医指掌》
  18. 胎产《原要论》
  19. 胎赤《外科大成》
  20. 胎产《医学真传》
  21. 胎赤《竹林女科证治》
  22. 胎产《冷庐医话》
  23. 胎赤《幼科心法要诀》
  24. 胎部《本草易读》
  25. 胎赤风眼《中医词典》
  26. 胎不长证治《妇科心法要诀》
  27. 胎赤久赤方七首《外台秘要》
  28. 胎不长证治《医宗金鉴》
  29. 胎赤眼《中医词典》
  30. 胎不长养过期不产并枯胎论《胎产心法》
  31. 胎赤眼《幼幼新书》


胎产医法总论_《评注产科心法》_中医妇科_【岐黄之术】

胎产医法总论

胎产医法总论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶阴搏阳别，是为孕脉。又曰∶手少阴脉动甚者，孕也，或谓流利雀啄之脉，孕数月之象也。予每诊之，亦有不然。惟见两关滑而流利，知是孕也。或问∶何以现下两关？予曰∶两关者，肝脾之部位。盖肝藏血，脾统血，血不流行于经，乃凝成而为孕，所以现于两关，滑而和匀，最为有准。此前人所未发之秘旨。或问∶闭经之脉，亦于关乎？予曰∶经闭之脉必涩滞，亦不定于两关。叶孕之脉必滑利，是一定在两关。初孕之时，常见两尺沉伏之状，此予数十年来悟得之秘，今着之于书，以为准绳。再以其人病，脉不病并与前贤论参考，则庶几临诊无错矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎产医法总论
  • 当前页：胎产医法总论
  • 下一页：胎产医法总论
<<< 返回本书目录
  1. 胎产书《马王堆简帛》
  2. 胎赤《医宗金鉴》
  3. 胎产奇方《宁坤秘籍》
  4. 胎赤久赤方《外台秘要》
  5. 胎产门《女科精要》
  6. 胎赤眼《幼幼新书》
  7. 胎产脉候《胎产指南》
  8. 胎动《产鉴》
  9. 胎产论《医学源流论》
  10. 胎动《济生集》
  11. 胎产兼目疾论《银海指南》
  12. 胎动《女科秘旨》
  13. 胎产大法《证治准绳·女科》
  14. 胎动《盘珠集胎产症治》
  15. 胎产大法《女科证治准绳》
  16. 胎动《续名医类案》
  17. 胎产《中医名词词典》
  18. 胎动安胎论《胎产心法》
  19. 胎产《原要论》
  20. 胎动不安《济阴纲目》
  21. 胎产《医学真传》
  22. 胎动不安《女科折衷纂要》
  23. 胎产《奇效简便良方》
  24. 胎动不安《女科证治准绳》
  25. 胎产《冷庐医话》
  26. 胎动不安《女科指掌》
  27. 胎产《博济方》
  28. 胎动不安《沈氏女科辑要》
  29. 胎部《本草易读》
  30. 胎动不安《胎产秘书》
  1. 胎产医法总论《评注产科心法》
  2. 胎产医法总论《评注产科心法》
  3. 胎产医法总论《评注产科心法》
  4. 胎产书《马王堆简帛》
  5. 胎赤《中医名词词典》
  6. 胎产奇方《宁坤秘籍》
  7. 胎赤《中医词典》
  8. 胎产脉候《胎产指南》
  9. 胎赤《医宗金鉴》
  10. 胎产论《医学源流论》
  11. 胎赤《医述》
  12. 胎产兼目疾论《银海指南》
  13. 胎赤《证治准绳·幼科》
  14. 胎产大法《女科证治准绳》
  15. 胎赤《明医指掌》
  16. 胎产大法《证治准绳·女科》
  17. 胎赤《外科大成》
  18. 胎产《博济方》
  19. 胎赤《竹林女科证治》
  20. 胎产《原要论》
  21. 胎赤《幼科心法要诀》
  22. 胎产《医学真传》
  23. 胎赤风眼《中医词典》
  24. 胎产《冷庐医话》
  25. 胎赤久赤方七首《外台秘要》
  26. 胎部《本草易读》
  27. 胎赤眼《中医词典》
  28. 胎不长证治《妇科心法要诀》
  29. 胎赤眼《幼幼新书》
  30. 胎不长证治《医宗金鉴》
  31. 胎传《中医基础理论》


胎产医法总论_《评注产科心法》_中医妇科_【岐黄之术】

胎产医法总论

胎产医法总论

  • 上一页
  • 目录
  • 相关
  • 下一页

古人谓左寸为阳，脉浮大者为男。右寸为阴，脉沉实者为女。两寸皆大，主双男。两寸实，主双女。予常诊大而旺者多女，沉静而两手和匀，定生男儿。其两手脉，偏于左大者男，旺于右手者女，此又易于辨也。然又有其人平素之脉，本属六阳六阴，又不可以大小辨也。只在细察其情。左尺实者是男，右尺实者是女也。其双胎之脉，大抵两手均大而旺，又何独在寸脉一部而然？要知前人只以论理而不能尽形于笔端。诊者当于心领神会，体察其人之浓薄，血气之旺衰，斯得之矣，又有血旺之人未及月而孕脉现。血不足之人，二月尚未见孕脉，此亦本体之浓薄耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎产医法总论
  • 当前页：胎产医法总论
  • 下一页：验胎之法
<<< 返回本书目录
  1. 胎产书《马王堆简帛》
  2. 胎赤《医宗金鉴》
  3. 胎产奇方《宁坤秘籍》
  4. 胎赤久赤方《外台秘要》
  5. 胎产门《女科精要》
  6. 胎赤眼《幼幼新书》
  7. 胎产脉候《胎产指南》
  8. 胎动《产鉴》
  9. 胎产论《医学源流论》
  10. 胎动《济生集》
  11. 胎产兼目疾论《银海指南》
  12. 胎动《女科秘旨》
  13. 胎产大法《证治准绳·女科》
  14. 胎动《盘珠集胎产症治》
  15. 胎产大法《女科证治准绳》
  16. 胎动《续名医类案》
  17. 胎产《中医名词词典》
  18. 胎动安胎论《胎产心法》
  19. 胎产《原要论》
  20. 胎动不安《济阴纲目》
  21. 胎产《医学真传》
  22. 胎动不安《女科折衷纂要》
  23. 胎产《奇效简便良方》
  24. 胎动不安《女科证治准绳》
  25. 胎产《冷庐医话》
  26. 胎动不安《女科指掌》
  27. 胎产《博济方》
  28. 胎动不安《沈氏女科辑要》
  29. 胎部《本草易读》
  30. 胎动不安《胎产秘书》
  1. 胎产医法总论《评注产科心法》
  2. 胎产医法总论《评注产科心法》
  3. 胎赤《中医名词词典》
  4. 胎产医法总论《评注产科心法》
  5. 胎赤《中医词典》
  6. 胎产书《马王堆简帛》
  7. 胎赤《医宗金鉴》
  8. 胎产奇方《宁坤秘籍》
  9. 胎赤《医述》
  10. 胎产脉候《胎产指南》
  11. 胎赤《证治准绳·幼科》
  12. 胎产论《医学源流论》
  13. 胎赤《明医指掌》
  14. 胎产兼目疾论《银海指南》
  15. 胎赤《外科大成》
  16. 胎产大法《女科证治准绳》
  17. 胎赤《竹林女科证治》
  18. 胎产大法《证治准绳·女科》
  19. 胎赤《幼科心法要诀》
  20. 胎产《博济方》
  21. 胎赤风眼《中医词典》
  22. 胎产《原要论》
  23. 胎赤久赤方七首《外台秘要》
  24. 胎产《医学真传》
  25. 胎赤眼《中医词典》
  26. 胎产《冷庐医话》
  27. 胎赤眼《幼幼新书》
  28. 胎部《本草易读》
  29. 胎传《中医基础理论》
  30. 胎不长证治《妇科心法要诀》
  31. 胎喘《中医词典》


验胎之法_《评注产科心法》_中医妇科_【岐黄之术】

验胎之法

验胎之法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经期不来已过四五十日，或偶见红而少，或脉不应指，疑似之间，以此验之。用川芎为细末，煎艾水调，空心服二钱。腹内觉微动则是孕，不动者非也。或以外象参看，如见食，不喜食或恶心而吐，或体倦欲卧，虽体质平常，孕脉不现，只要六脉调和，亦当是孕。此即是人病脉不病，但与养血安胎之药数剂，孕脉自现矣。

安胃定胎散

白术（一钱） 陈皮（七分） 砂仁（五分） 茯苓（一钱） 当归身（八分） 藿香（三分） 老姜（一片）炒米（二钱） 水煎服。如恶心而吐痰者，加制半夏五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎产医法总论
  • 当前页：验胎之法
  • 下一页：孕妇忌食
<<< 返回本书目录
  1. 验胎法《医学心悟》
  2. 验头面《冯氏锦囊秘录》
  3. 验胎法《妇人大全良方》
  4. 验未埋瘗尸首《洗冤集录》
  5. 验胎《济阴纲目》
  6. 验五脏气绝症《幼科折衷》
  7. 验他物及手足伤死《洗冤集录》
  8. 验新生死诀《婴童类萃》
  9. 验四关说《冯氏锦囊秘录》
  10. 验形察色《冯氏锦囊秘录》
  11. 验手足《冯氏锦囊秘录》
  12. 验形察色《冯氏锦囊秘录》
  13. 验尸《洗冤集录》
  14. 验胸腹《冯氏锦囊秘录》
  15. 验生死症诀大小总论合参《冯氏锦囊秘录》
  16. 验牙齿《冯氏锦囊秘录》
  17. 验舌苔《厘正按摩要术》
  18. 验眼目《冯氏锦囊秘录》
  19. 验舌色论《伤寒大白》
  20. 验饮食《冯氏锦囊秘录》
  21. 验舌配方结语《临症验舌法》
  22. 验中蛊毒门主论《疡医大全》
  23. 验舌决生死法《临症验舌法》
  24. 验诸痛《冯氏锦囊秘录》
  25. 验舌分脏腑配主方法《临症验舌法》
  26. 验状说《洗冤集录》
  27. 验舌分阴阳法《临症验舌法》
  28. 验罪囚死《洗冤集录》
  29. 验舌分虚实法《临症验舌法》
  30. 雁《本草纲目》完整版
  1. 验胎之法《评注产科心法》
  2. 验胎有无《竹林女科证治》
  3. 验头面《冯氏锦囊秘录》
  4. 验胎法《女科证治准绳》
  5. 验未埋瘗尸首《洗冤集录》
  6. 验胎法《医学心悟》
  7. 验五脏气绝症《幼科折衷》
  8. 验胎法《妇人大全良方》
  9. 验新生死诀《婴童类萃》
  10. 验胎《济阴纲目》
  11. 验形察色《冯氏锦囊秘录》
  12. 验胎《中医词典》
  13. 验形察色《冯氏锦囊秘录》
  14. 验他物及手足伤死《洗冤集录》
  15. 验胸腹《冯氏锦囊秘录》
  16. 验四关说《冯氏锦囊秘录》
  17. 验牙齿《冯氏锦囊秘录》
  18. 验手足《冯氏锦囊秘录》
  19. 验眼目《冯氏锦囊秘录》
  20. 验手法《医述》
  21. 验饮食《冯氏锦囊秘录》
  22. 验尸《洗冤集录》
  23. 验证病因假设《预防医学》
  24. 验生死症诀大小总论合参《冯氏锦囊秘录》
  25. 验症诀《类证治裁》
  26. 验舌苔《厘正按摩要术》
  27. 验指纹《儿科萃精》
  28. 验舌色论《伤寒大白》
  29. 验中蛊毒门主论《疡医大全》
  30. 验舌配方结语《临症验舌法》
  31. 验诸死证脉《古今医鉴》


孕妇忌食_《评注产科心法》_中医妇科_【岐黄之术】

孕妇忌食

孕妇忌食

  • 上一页
  • 目录
  • 相关
  • 下一页

（既受孕矣，则当慎之）

如眼前之鸡子、雄鸡、糯米、生姜等物，古书皆云宜忌。此家常食物，难以尽戒，但鸡子、糯米有补益之功，又何必戒？而鸡肉同糯米共食，令子生寸白虫。豆酱与藿香同食，主坠胎。鳝鱼同田鸡共食，生儿必哑。而田鸡、虾蟆为之 虫，与人同形，男女皆不宜食。世间食物颇多，又何必食此虫？且男人食之，精滑少子。女人食之，生子不寿。况且杀田鸡时，其物抱头而鸣，声如孩啼，闻之可惨。卖田鸡之人，多属无后。以此观之，可戒。食骡马肉延月难产，食蟹每多横生，食兔肉儿必缺唇，食雄鸡生儿多哭，食鲤儿生疳疮，食野兽儿生怪疾，多食火炙煎炒之物，儿必多生疮毒。鸭子与桑椹同食，令儿心寒腹痛，皆有应验，切须禁忌。总之，孕妇宜清净，宜小劳，宜买物放生，不宜看戏，勿观异物，勿致动怒勿戏谑，勿妄想。饮食只可家常菜饭，行路不宜急，下步不宜重，勿攀高拾物，勿轻狂负重。知字者常视经书，则生子自然聪明清秀而多寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验胎之法
  • 当前页：孕妇忌食
  • 下一页：药忌
<<< 返回本书目录
  1. 孕妇腹部硬块【疾病症状】
  2. 孕妇禁忌药性《药鉴》
  3. 孕妇非妊娠原因的腹痛【疾病症状】
  4. 孕妇口苦【疾病症状】
  5. 孕妇肚子痒【疾病症状】
  6. 孕妇内痈《医学心悟》
  7. 孕妇出疹《冯氏锦囊秘录》
  8. 孕妇起居忌《济阴纲目》
  9. 孕妇出痘论《胎产心法》
  10. 孕妇气喘【疾病症状】
  11. 孕妇出痘论《妇科秘书》
  12. 孕妇全身性水肿【疾病症状】
  13. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  14. 孕妇上火【疾病症状】
  15. 孕妇出痘《医宗金鉴》
  16. 孕妇食忌《济阴纲目》
  17. 孕妇出痘《痘疹心法要诀》
  18. 孕妇水肿《医门补要》
  19. 孕妇耻骨痛【疾病症状】
  20. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  21. 孕妇病须保胎《医门补要》
  22. 孕妇腿抽筋【疾病症状】
  23. 孕妇背痛【疾病症状】
  24. 孕妇胃痛【疾病症状】
  25. 孕产妇腰痛【疾病症状】
  26. 孕妇小腹痛【疾病症状】
  27. 孕产痘《续名医类案》
  28. 孕妇小腿浮肿【疾病症状】
  29. 芸香草【中药大全】
  30. 孕妇小腿痒【疾病症状】
  1. 孕妇忌食《评注产科心法》
  2. 孕妇及乳母的膳食《预防医学》
  3. 孕妇禁忌药性《药鉴》
  4. 孕妇患淋《奇效简便良方》
  5. 孕妇痢疾《奇效简便良方》
  6. 孕妇惯坠胎《奇效简便良方》
  7. 孕妇癃闭涓滴赤色方《回生集》
  8. 孕妇腹痒《奇效简便良方》
  9. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  10. 孕妇腹内钟鸣《古今医统大全》
  11. 孕妇内痈《医学心悟》
  12. 孕妇风寒不省人事《奇效简便良方》
  13. 孕妇尿出《中医词典》
  14. 孕妇出疹《冯氏锦囊秘录》
  15. 孕妇起居忌《济阴纲目》
  16. 孕妇出痘论《妇科秘书》
  17. 孕妇起居所忌《女科经纶》
  18. 孕妇出痘论《胎产心法》
  19. 孕妇乳肿作痛《奇效简便良方》
  20. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  21. 孕妇伤寒护胎《奇效简便良方》
  22. 孕妇出痘《痘疹心法要诀》
  23. 孕妇生死《医门补要》
  24. 孕妇出痘《医宗金鉴》
  25. 孕妇失音《灵素节注类编》
  26. 孕妇病须保胎《医门补要》
  27. 孕妇食忌《济阴纲目》
  28. 孕妇遍身搔痒《奇效简便良方》
  29. 孕妇水肿《医门补要》
  30. 孕妇便结《儒门事亲》
  31. 孕妇胎动《奇方类编》


药忌_《评注产科心法》_中医妇科_【岐黄之术】

药忌

药忌

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊在腹，如怀藏宝。服药所忌防其伤胎。医家举笔，留神不可孟浪草率。吾师程钟龄先生，同叶其秦先生编成歌句，俾后人易于诵记。予略为之增补。此外，仍有信砒、水银、斑蝥、水蛭、蛇蜕、蜈蚣，一切毒物，虽非恒用之品，或遇生毒别故，皆宜留心避之。

歌曰

乌头附子与天雄，牛黄 巴豆并桃仁，芒硝 大黄牡丹桂，牛膝藜芦茅茜根，槐角 红花及皂角，三棱 莪术 薏苡仁，干漆 茹瞿麦穗，半夏南星通草同，干姜大蒜马刀豆，延胡常山麝莫闻，黑丑槟榔同苏木，伤胎之药避其凶。

此中有安胎止呕，不得不用半夏者，必用开水泡洗三次，以去燥烈之性，呕止即去。有热病闭结，伤寒传经入腑而必欲大黄者，有中寒于阴，必欲姜桂者。《内经》曰∶有故无殒，亦无殒也。衰其大半而止。此即有病则病当之，乃从权也。然必不得已而用之，不可过剂。而用药中，亦必有顾胎之味。予意总之胎前有病症，重在保胎；产后有病症，重在温补。此至稳至当之理。

产后有病，重在温补，乃云至稳至当之理。试问∶仲景云产后有三病，一者病 ，二者病郁冒，三者大便难，此三证乃血虚火旺，津液不足，亦可以温补治之乎？吾尝谓立言不慎，实贻害于苍生，此类是也。（徐评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇忌食
  • 当前页：药忌
  • 下一页：恶阻
<<< 返回本书目录
  1. 药忌《医学心悟》
  2. 药忌燥热（培原四）《宜麟策》
  3. 药忌《外科大成》
  4. 药剂别君臣《本草蒙筌》
  5. 药茴香【中药大全】
  6. 药剂别君臣《冯氏锦囊秘录》
  7. 药蛊门《张氏医通》
  8. 药剂分两《古今医统大全》
  9. 药蛊《张氏医通》
  10. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  11. 药方-螽斯广育 《古今医统大全》
  12. 药戒《卫生宝鉴》
  13. 药方论序《伤寒明理论》
  14. 药库管理《医院药学》
  15. 药方-痘疹泄秘 《古今医统大全》
  16. 药老【中药大全】
  17. 药方《时方妙用》
  18. 药类法象《医学启源》
  19. 药方《灸法秘传》
  20. 药理学研究中实验动物的选择与应用《实验动物科学》
  21. 药烦《温疫论》
  22. 药例《重订囊秘喉书》
  23. 药饵之误（张景岳）《幼幼集成》
  24. 药疗中病人不依从因素与对策《医院药学》
  25. 药饵之误《景岳全书》
  26. 药笼短剧一卷《友渔斋医话》
  27. 药饵不可轻服论《幼科概论》
  28. 药论《冯氏锦囊秘录》
  29. 药饵编《古今医统大全》
  30. 药论《寿世保元》
  1. 药忌《评注产科心法》
  2. 药忌《外科选要》
  3. 药忌《女科证治准绳》
  4. 药忌《冷庐医话》
  5. 药忌燥热（培原四）《宜麟策》
  6. 药忌《医学心悟》
  7. 药剂别君臣《本草蒙筌》
  8. 药忌《外科大成》
  9. 药剂别君臣《冯氏锦囊秘录》
  10. 药后喘《中医词典》
  11. 药剂分两《古今医统大全》
  12. 药罐法《中医词典》
  13. 药剂人员考绩、考核制度《医院药学》
  14. 药罐《中医名词词典》
  15. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  16. 药蛊门《张氏医通》
  17. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  18. 药蛊《张氏医通》
  19. 药将《中医词典》
  20. 药方论序《伤寒明理论》
  21. 药解《医述》
  22. 药方法（加减药方法）《达生编》
  23. 药戒《卫生宝鉴》
  24. 药方（螽斯广育）《古今医统大全》
  25. 药酒方《奇方类编》
  26. 药方（痘疹泄秘）《古今医统大全》
  27. 药酒方《奇方类编》
  28. 药方《灸法秘传》
  29. 药酒养生《家庭医学百科·预防保健篇》
  30. 药方《时方妙用》
  31. 药库管理《医院药学》


恶阻_《评注产科心法》_中医妇科_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

（孕妇呕吐，名曰恶阻，非谓经阻而言）

娠妊之际，经不行。浊气凝滞，上干清道，或中脘停痰，胸膈满闷，眩晕 呕吐，或倦卧无力，而不喜食；或一时觉大病之象，或过时而全无病；此所谓孕妇多怪病，实非病也，名恶阻。方用二陈汤加枳壳炒，砂仁研去壳，以安胃化痰。若脾气虚，用六君子汤加紫苏梗（五分），枳壳（五分，炒），砂仁（五分，炒），香附（八分），加姜枣煎服。其半夏必用姜水泡洗三次。若与人参同用更稳。恶阻之症，虽属寻常，然呕多不食，气必上逆，逆则防冲，动心包，孕妇有碍，急宜安胎调胃。

二陈汤

制半夏（一钱，泡） 广陈皮（七分） 白茯苓（一钱二分） 炙甘草（五分） 本方加人参（八分），白术（一钱），即六君子汤。俱宜加姜枣煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药忌
  • 当前页：恶阻
  • 下一页：胎动不安
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《评注产科心法》
  2. 恶阻《盘珠集胎产症治》
  3. 恶阻《女科秘要》
  4. 恶阻《金匮钩玄》
  5. 恶阻（妊娠恶阻）《中医名词词典》
  6. 恶阻《女科折衷纂要》
  7. 恶阻论《胎产心法》
  8. 恶阻《女科指掌》
  9. 恶阻论《妇科秘书》
  10. 恶阻《沈氏女科辑要》
  11. 恶阻论外方《妇人规》
  12. 恶阻《女科精要》
  13. 恶阻呕吐用药大法《女科经纶》
  14. 恶阻《妇人规》
  15. 恶阻似病，只顺胎即平《医门补要》
  16. 恶阻《竹林女科证治》
  17. 恶阻与胎化不成《推求师意》
  18. 恶阻《医学心悟》
  19. 恶阻证治《医宗金鉴》
  20. 恶阻《明医指掌》
  21. 恶阻证治《妇科心法要诀》
  22. 恶阻《三因极一病证方论》
  23. 恶阻总括《医宗金鉴》
  24. 恶阻《古今医案按》
  25. 恶阻总括《妇科心法要诀》
  26. 恶阻《济阴纲目》
  27. 饿马摇铃《中医词典》
  28. 恶阻《证治准绳·女科》
  29. 腭《中医词典》
  30. 恶阻《医述》
  31. 腭垂肌《人体解剖学》


胎动不安_《评注产科心法》_中医妇科_【岐黄之术】

胎动不安

胎动不安

  • 上一页
  • 目录
  • 相关
  • 下一页

胎动各有所因，或怒动肝火，或起居不慎，或跌扑闪动，及房事动扰，则胎不安。孕妇腰痛 发热，不食不眠。方用安胎饮主之各有加减法。设若不安之甚，防其胎伤于内，须验其舌，与面色相配。如面赤舌青，知胎已伤。面青舌赤，母伤子存。面舌俱赤，两无妨。面舌俱青，两命亡。如产妇口吐白沫，唇口色青者，立死难保。娠妊者，切宜慎养。

安胎饮

大熟地（三钱） 归身（一钱） 白芍（一钱，酒炒） 炙草（五分） 艾叶（五分） 砂仁（五分，研）白茯苓（一钱五分） 川芎（三分） 白术（一钱，土炒） 阿胶（一钱）

水煎服。

胎动，有因寒因热、因虚因实之分，岂可概从温补为事。（徐语）

若起居不慎，房事扰动者，加人参（一钱），杜仲（二钱），川断（一钱），桑寄生（二钱），真者为佳。

如无力用参，即加蜜炙黄 （三钱）。若怒动肝火，本方加柴胡（三分），黑栀（八分）。若脾虚气滞者，除熟地，加人参（五分），陈皮（五分），白扁豆（二钱，炒）。若跌扑伤动，另用当归（一钱五分），川芎（五分），青木香（一钱），桑寄生（二三钱）（此物极能安胎，最妙，惟恐不真）。若感风寒相搏，须按各经以祛之。轻者于本方除熟地加苏梗一钱，此味能宽胎气，去胀满，且安胎。或加青苎三钱。大凡子烦诸症，皆可加入。更有气虚胎下陷者，另用补中益气汤，以升举胎元则安。大抵体弱之人，安胎饮内皆宜加人参，即合成胶艾八珍汤。

补中益气汤

炙黄 （二钱） 于术（一钱，土炒） 陈皮（五分） 归身（一钱） 柴胡（三分，蜜炙） 升麻（三分，蜜炙） 炙草（五分） 加姜枣煎服。

保胎丸

此即家 庵先生托胎丸，予加当归配成君臣佐使四味，名保胎丸，极有效验，即名千金保孕方。

杜仲（八两，用糯米粥汤拌，蒸晒干炒） 山药（六两，炒另磨留粉二两，打糊为丸） 川断（四两，盐水炒） 当归（二两，酒炒）

即用山药粉打糊为丸。亦有用枣肉打为丸，不拘时，开水送下四钱。凡有孕者，即合服之。服过七个足月可止，此方物省而功大，永无小产之患。且产后多乳病，贫者宜传此方与服，价廉不费。虽受外感，亦勿间断。如见有小产者，即传此方，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：胎动不安
  • 下一页：漏胎
<<< 返回本书目录
  1. 胎动不安《中医妇科学》
  2. 胎动不安【中药主治】
  3. 胎动不安《证治准绳·女科》
  4. 胎动不安【方剂主治】
  5. 胎动不安《医学心悟》
  6. 胎动腹痛《胎产秘书》
  7. 胎动不安《胎产秘书》
  8. 胎动改变【疾病症状】
  9. 胎动不安《沈氏女科辑要》
  10. 胎动过频【疾病症状】
  11. 胎动不安《女科指掌》
  12. 胎动频繁【疾病症状】
  13. 胎动不安《女科证治准绳》
  14. 胎动欲产《产鉴》
  15. 胎动不安《女科折衷纂要》
  16. 胎动欲堕《妇人规》
  17. 胎动不安《济阴纲目》
  18. 胎动欲堕《景岳全书》
  19. 胎动安胎论《胎产心法》
  20. 胎毒《古今医案按》
  21. 胎动《续名医类案》
  22. 胎毒《小儿常见病单验方》
  23. 胎动《盘珠集胎产症治》
  24. 胎毒《小儿推拿广意》
  25. 胎动《女科秘旨》
  26. 胎毒《续名医类案》
  27. 胎动《济生集》
  28. 胎毒《张氏医通》
  29. 胎动《产鉴》
  30. 胎毒疮疥《保婴撮要》
  1. 胎动不安《评注产科心法》
  2. 胎动不安《女科折衷纂要》
  3. 胎动不安《女科证治准绳》
  4. 胎动不安《女科指掌》
  5. 胎动不安方论《妇人大全良方》
  6. 胎动不安《沈氏女科辑要》
  7. 胎动不安腹痛辨男女生死之法《女科经纶》
  8. 胎动不安《中医妇科学》
  9. 胎动冲心秘方《华佗神方》
  10. 胎动不安《奇效简便良方》
  11. 胎动腹痛《胎产秘书》
  12. 胎动不安《医学心悟》
  13. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  14. 胎动不安《济阴纲目》
  15. 胎动秘方《华佗神方》
  16. 胎动不安《证治准绳·女科》
  17. 胎动胎漏《冯氏锦囊秘录》
  18. 胎动不安《医述》
  19. 胎动胎漏《女科精要》
  20. 胎动不安《医学纲目》
  21. 胎动下血《中医词典》
  22. 胎动不安《胎产秘书》
  23. 胎动下血不安《奇效简便良方》
  24. 胎动不安《女科指要》
  25. 胎动下血秘方《华佗神方》
  26. 胎动不安《中医词典》
  27. 胎动欲产《产鉴》
  28. 胎动不安《中医名词词典》
  29. 胎动欲堕《景岳全书》
  30. 胎动安胎论《胎产心法》
  31. 胎动欲堕《妇人规》


漏胎_《评注产科心法》_中医妇科_【岐黄之术】

漏胎

漏胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之经血，一有孕时，即蓄之以养胎。至产后，则变乳以养子，此天地生人自然之妙。倘孕妇忽然见红，名曰漏胎，急宜服药保之，毋致血沥多而胎不保也。

若因风热动血者，即用四物汤，送下防风 黄芩丸（二钱），一日两三服。若因怒动肝火者，用逍遥散加黑山栀（一钱），条芩（五分）。若血虚妄走者，用四物汤加茯苓神、阿胶（各一钱），艾叶（五分），莲子（十粒）。若脾虚不能摄血者，用归脾汤加胶、艾、莲子。若气虚下陷者，亦用补中益气汤。若去血大多，即用八珍汤大补之，然必要人参，即同血脱益气一体耳。百问曰∶胎息未实，劳力触犯，或食毒物，或房劳惊恐，令子宫虚滑，经血淋沥，败血凑心，子母难保，此急症也，速大补之。

败血凑心，多是气逆之故，宜急顺其气，速降其瘀，所谓急则治其标也。乃云速大补之。若补气乎，则气愈壅逆。补血乎，则败血。将何以处治？斯诚乱道之语，误人之言，不待辨而自明矣。（徐评）

《产集》曰∶肝经有风，下非胎血，宜服防风 黄芩丸。此实症也。

《千金方》曰∶娠妊下血不止，名曰漏胞。胞干便死，急用生地八两，以清酒三升，煮减半，绞去滓服，此亦急症也。

有等妊娠，红漏不多，精神如故，六脉和平，此儿小血盛有余症也，医者望而知之。

四物汤

大生地（三钱） 当归（一钱） 白芍（一钱二分） 川芎（三分）

加丝绵烧灰（五分），水煎服。

防风 黄芩丸

青条芩（一两，醋炒黑色） 防风（一两，炒）

共二味为末，酒糊为丸，米汤下。

逍遥散

当归身（一钱） 白芍（一钱） 白术（一钱五分） 柴胡（三分） 炙甘草（五分） 茯神（一钱五分）

水煎服。

归脾汤

人参（一钱） 白术（一钱五分，土炒） 黄 （二钱，蜜炙） 归身（一钱五分） 炙草（五分）茯神（二钱） 枣仁（一钱五分，炒） 远志（五分） 广木香（五分） 桂元肉（五枚）

加姜枣，水煎。

八珍汤

人参（二钱） 白术（三钱） 茯苓（二钱） 甘草（五分） 熟地（五钱） 归身（一钱五分） 白芍（一钱）川芎（五分）

加姜枣煎服。

补中益气汤（见前胎动）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动不安
  • 当前页：漏胎
  • 下一页：半产
<<< 返回本书目录
  1. 漏胎《胎产秘书》
  2. 漏胎安胎饮【方剂大全】
  3. 漏胎《女科折衷纂要》
  4. 漏胎汤【方剂大全】
  5. 漏胎《女科秘要》
  6. 漏头疮《幼幼新书》
  7. 漏胎《内府秘传经验女科》
  8. 漏下《圣济总录》
  9. 漏腮风《喉科秘诀》
  10. 漏眼脓血《银海精微》
  11. 漏气证治《三因极一病证方论》
  12. 漏腋方《外台秘要》
  13. 漏芦丸【方剂大全】
  14. 漏阻例《三因极一病证方论》
  15. 漏芦汤【方剂大全】
  16. 卢氏异方感应丸【方剂大全】
  17. 漏芦升麻汤【方剂大全】
  18. 卢氏异方感应圆【方剂大全】
  19. 漏芦散【方剂大全】
  20. 卢同散【方剂大全】
  21. 漏芦橘皮汤【方剂大全】
  22. 芦《本草纲目》完整版
  23. 漏芦膏【方剂大全】
  24. 芦《本草纲目》图文版
  25. 漏芦【中药大全】
  26. 芦（苇，葭）《本草纲目》完整版
  27. 漏芦《证类本草》
  28. 芦巴丸【方剂大全】
  29. 漏芦《雷公炮炙论》
  30. 芦柏地黄丸【方剂大全】
  1. 漏胎《评注产科心法》
  2. 漏胎《女科折衷纂要》
  3. 漏胎《女科秘要》
  4. 漏胎《明医指掌》
  5. 漏胎难产秘方《华佗神方》
  6. 漏胎《胎产秘书》
  7. 漏蹄风《中医词典》
  8. 漏胎《女科指要》
  9. 漏蹄风《解围元薮》
  10. 漏胎《内府秘传经验女科》
  11. 漏头疮《幼幼新书》
  12. 漏胎《中医词典》
  13. 漏五色俱下候《巢氏病源补养宣导法》
  14. 漏食泄《中医词典》
  15. 漏五色下《中医词典》
  16. 漏腮风《喉科秘诀》
  17. 漏下《圣济总录》
  18. 漏腮《中医词典》
  19. 漏下《中医词典》
  20. 漏气证治《三因极一病证方论》
  21. 漏下白候《中医词典》
  22. 漏气《中医词典》
  23. 漏下白候《诸病源候论》
  24. 漏芪茶《茶饮保健》
  25. 漏下不止《中医词典》
  26. 漏芦汤《增订叶评伤暑全书》
  27. 漏下不止《竹林女科证治》
  28. 漏芦汤《医方考》
  29. 漏下不止秘方《华佗神方》
  30. 漏芦汤《三因极一病证方论》
  31. 漏下赤白《中医词典》


半产_《评注产科心法》_中医妇科_【岐黄之术】

半产

半产

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕，须防三五七月。盖孕三月，胎火初动，常令心烦闷乱。四五月，受少阴君火以养精。六七月，受少阳相火以养气。稍有气血不足之体，则胎坠矣。巢氏曰∶受胎在腹，七日一变，至三月属心，五月属脾，七月属肺，皆属五脏。脏阴亏而易坠。如初一月属肝，怒则坠。每洗下体，窍开亦坠。房事不谨，亦坠。即前文所谓随受随落也，大半皆如此，人所不觉耳。大凡胎气，腹痛者常事，而腰痛者切须防也。急宜服药，补肾安胎，不可不早言之。至红一漏，只可十保其三，宜服安胎饮，重用熟地，或加人参、桑寄生。但小产重于大产。盖大产乃瓜熟蒂落，天生自然。小产必有所由，惊动而下，乃生断其蒂。胎之胞附于带脉，带又环系于腰，是以腰痛带脱，胞胎即下矣。预服保胎丸，则无患矣。

小产后，即如大产相似治之。若去血多者，即可服人参、熟地，而当归宜重用，亦是去瘀生新之意。有虚寒之甚者，宜加附子、阿胶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏胎
  • 当前页：半产
  • 下一页：子烦
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产《评注产科心法》
  2. 半产《女科折衷纂要》
  3. 半产《女科秘要》
  4. 半产《竹林女科证治》
  5. 半产胞衣不下《中医词典》
  6. 半产《医学心悟》
  7. 半产恶露不下《中医词典》
  8. 半产《儒门事亲》
  9. 半产腹痛《中医词典》
  10. 半产《胎产秘书》
  11. 半产后芎补中汤《仁术便览》
  12. 半产《产鉴》
  13. 半产候《诸病源候论》
  14. 半产《中医词典》
  15. 半产漏下（杂病）《金匮悬解》
  16. 半侧面肌痉挛《中西医结合耳鼻喉科》
  17. 半产属冲任气虚胎元不固《女科经纶》
  18. 半参茶《茶饮保健》
  19. 半产下血不止《中医词典》
  20. 半表半里证《中医诊断学》
  21. 半产正产论《史载之方》
  22. 半表半里证《卫生宝鉴》
  23. 半产中寒《轩岐救正论》
  24. 半表半里证《中医词典》
  25. 半刺《中医名词词典》
  26. 半表半里热不得卧《中医词典》
  27. 半刺《中医词典》
  28. 半表半里热《证治准绳·幼科》
  29. 半茯茶《茶饮保健》
  30. 半表半里不得卧《症因脉治》
  31. 半合成广谱抗生素过敏试验法《基础护理学》


子烦_《评注产科心法》_中医妇科_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

子烦症，心烦闷乱，说不出之难过，此君相二火，翕聚以养胎，火盛内热致烦也，宜用淡竹叶汤主之。若气滞痰凝而闷者，用二陈汤加白术、黄芩、苏梗、枳壳。若脾虚胃弱，食少呕吐者，用六君子汤，或加香砂以安之。但子烦之症，不善调摄则胎动不安，须防小产之患。又有吐久气逆，胃元大虚，不能进饮食，恐致产母气脱，故初即要降火，继即安胃进食，此一定也。

淡竹叶汤

淡竹叶（十片，洗） 黄芩（一钱） 知母（一钱） 麦冬（一钱五分，去心） 茯苓（二钱）

水煎服。

二陈汤（见前恶阻）

六君子汤（同见前）

如加香附（一钱），砂仁（五分） 即香砂六君子汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产
  • 当前页：子烦
  • 下一页：子悬
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《评注产科心法》
  2. 子烦《盘珠集胎产症治》
  3. 子烦《女科秘要》
  4. 子烦《女科折衷纂要》
  5. 子烦并五心烦热及烦躁口干论《胎产心法》
  6. 子烦《女科指掌》
  7. 子烦并五心烦热及烦躁口干论《妇科秘书》
  8. 子烦《沈氏女科辑要》
  9. 子烦证治《医宗金鉴》
  10. 子烦《女科精要》
  11. 子烦证治《妇科心法要诀》
  12. 子烦《竹林女科证治》
  13. 子宫《中医词典》
  14. 子烦《医学心悟》
  15. 子宫《针灸学》
  16. 子烦《丹台玉案》
  17. 子宫《人体解剖学》
  18. 子烦《明医指掌》
  19. 子宫《组织学与胚胎学》
  20. 子烦《医述》
  21. 子宫《妇产科学》
  22. 子烦《冯氏锦囊秘录》
  23. 子宫癌《默克家庭诊疗手册》
  24. 子烦《女科秘旨》
  25. 子宫癌《常见中老年疾病防治》
  26. 子烦《胎产秘书》
  27. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  28. 子烦《济生集》
  29. 子宫壁的组织结构《组织学与胚胎学》
  30. 子烦《内府秘传经验女科》
  31. 子宫不收《中医词典》


子悬_《评注产科心法》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

子悬乃胎气上逼，紧塞于胸次之间，胀满疼痛是也。有寒火之分，有肝气，有停饮，有火盛。心闷绝而死者，方用紫苏饮连进以救之。

紫苏饮

紫苏梗 归身（各一钱） 白芍 炙草（各五分） 川芎（三分） 人参（六分） 大腹皮（八分，黑豆水洗）砂仁（三分，去壳）

以上各味外加姜（一片），葱白（一寸），煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子悬
  • 下一页：子眩
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《评注产科心法》
  2. 子悬《盘珠集胎产症治》
  3. 子悬《女科秘要》
  4. 子悬《女科折衷纂要》
  5. 子悬（子眩《医学心悟》
  6. 子悬《女科指掌》
  7. 子悬胎上逼心证治《医宗金鉴》
  8. 子悬《沈氏女科辑要》
  9. 子悬胎上逼心证治《妇科心法要诀》
  10. 子悬《女科精要》
  11. 子眩《中医词典》
  12. 子悬《竹林女科证治》
  13. 子眩《评注产科心法》
  14. 子悬《丹台玉案》
  15. 子喑《胎产秘书》
  16. 子悬《明医指掌》
  17. 子喑《冯氏锦囊秘录》
  18. 子悬《医述》
  19. 子喑《医述》
  20. 子悬《续名医类案》
  21. 子喑《济阴纲目》
  22. 子悬《冯氏锦囊秘录》
  23. 子喑《明医指掌》
  24. 子悬《女科秘旨》
  25. 子喑《丹台玉案》
  26. 子悬《胎产秘书》
  27. 子喑《医学心悟》
  28. 子悬《济生集》
  29. 子喑《竹林女科证治》
  30. 子悬《产鉴》
  31. 子喑《女科精要》


子眩_《评注产科心法》_中医妇科_【岐黄之术】

子眩

子眩

  • 上一页
  • 目录
  • 相关
  • 下一页

子眩，为气逆晕厥，并用紫苏饮。然有脾虚夹痰，用六君子汤加天麻五分。若脾不甚虚，独顽痰闭塞者，用二陈汤加竹沥、姜汁。虚实之间，宜察辨之。如不合法，即防胎落。大约肝经气逆者多，予常用紫苏饮加枳壳、钩藤而安。

紫苏饮（见前）

六君子汤（见前恶阻）

二陈汤（见前恶阻）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子眩
  • 下一页：子痫
<<< 返回本书目录
  1. 子悬胎上逼心证治《医宗金鉴》
  2. 子喑《济阴纲目》
  3. 子悬胎上逼心证治《妇科心法要诀》
  4. 子喑《女科折衷纂要》
  5. 子悬、子眩《医学心悟》
  6. 子喑《女科指掌》
  7. 子悬《续名医类案》
  8. 子喑《盘珠集胎产症治》
  9. 子悬《胎产秘书》
  10. 子喑《胎产秘书》
  11. 子悬《沈氏女科辑要》
  12. 子喑《医学心悟》
  13. 子悬《盘珠集胎产症治》
  14. 子喑论《胎产心法》
  15. 子悬《女科指掌》
  16. 子喑证治《妇科心法要诀》
  17. 子悬《女科折衷纂要》
  18. 子瘖证治《医宗金鉴》
  19. 子悬《女科秘旨》
  20. 子痈《中医外科学》
  21. 子悬《女科秘要》
  22. 子瞻杂记《苏沈良方》
  23. 子悬《内府秘传经验女科》
  24. 子肿《产鉴》
  25. 子悬《济生集》
  26. 子肿《金匮钩玄》
  27. 子悬《产鉴》
  28. 子肿《女科秘旨》
  29. 子消后方《麻疹阐注》
  30. 子肿《女科切要》
  1. 子眩《评注产科心法》
  2. 子眩《中医词典》
  3. 子喑《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子喑《冯氏锦囊秘录》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子喑《医述》
  8. 子悬（子眩《医学心悟》
  9. 子喑《济阴纲目》
  10. 子悬《女科秘要》
  11. 子喑《明医指掌》
  12. 子悬《评注产科心法》
  13. 子喑《丹台玉案》
  14. 子悬《盘珠集胎产症治》
  15. 子喑《医学心悟》
  16. 子悬《女科折衷纂要》
  17. 子喑《竹林女科证治》
  18. 子悬《女科指掌》
  19. 子喑《女科精要》
  20. 子悬《沈氏女科辑要》
  21. 子喑《女科指掌》
  22. 子悬《女科精要》
  23. 子喑《女科折衷纂要》
  24. 子悬《竹林女科证治》
  25. 子喑《盘珠集胎产症治》
  26. 子悬《丹台玉案》
  27. 子喑《评注产科心法》
  28. 子悬《明医指掌》
  29. 子喑论《胎产心法》
  30. 子悬《医述》
  31. 子喑证治《妇科心法要诀》


子痫_《评注产科心法》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

（又曰子冒）

孕妇血虚，风邪入肝，忽然昏冒不知，须臾则醒，过时复发，久则变痉。痉即口噤搐搦，背腰反张，如儿童发惊之状，方用羚羊角散定之。若怒动肝火，佐以逍遥散加人参五分。若引动胎气逆上，佐以紫苏饮。兼脾虚夹痰者，佐以六君子汤。或因中寒而发者，宜理中汤加防风、钩藤。此症宜速治，若频发无休，不但胎孕骤下，抑或血随涣散，母命难保。如胎下，急大温补气血为要，方可得保母命，迟恐难以挽回。

羚羊角散

羚羊角 独活 当归（各一钱） 川芎（三分） 人参（八分） 茯神（一钱五分） 桑寄生（二钱）钩藤（三钱） 防风（七分） 甘草（五分）

加姜或竹沥，煎服。

理中汤

白术（二钱） 炙草（五分） 干姜（一两）

水煎服，或加人参更妙。

逍遥散 紫苏饮 六君子汤（俱见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子眩
  • 当前页：子痫
  • 下一页：子肿
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《评注产科心法》
  2. 子痫《盘珠集胎产症治》
  3. 子痫《女科秘要》
  4. 子痫《女科折衷纂要》
  5. 子痫分诸证用药之法《女科经纶》
  6. 子痫《女科指掌》
  7. 子痫论《胎产心法》
  8. 子痫《竹林女科证治》
  9. 子痫论（一名子冒）《妇科秘书》
  10. 子痫《医学心悟》
  11. 子痫先兆《中医疾病预测》
  12. 子痫《丹台玉案》
  13. 子痫证治《医宗金鉴》
  14. 子痫《医述》
  15. 子痫证治《妇科心法要诀》
  16. 子痫《续名医类案》
  17. 子消后方《麻疹阐注》
  18. 子痫《医学纲目》
  19. 子悬《中医名词词典》
  20. 子痫《女科秘旨》
  21. 子悬《中医词典》
  22. 子痫《胎产秘书》
  23. 子悬《内府秘传经验女科》
  24. 子痫《济生集》
  25. 子悬《产鉴》
  26. 子痫《产鉴》
  27. 子悬《济生集》
  28. 子痫《内府秘传经验女科》
  29. 子悬《胎产秘书》
  30. 子痫《中医词典》
  31. 子悬《女科秘旨》


子肿_《评注产科心法》_中医妇科_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名子气、子满、胎水）

妊娠妇人，常有面目腿足肿胀，故有各肿之名，其实皆由脾土不足以传化水谷之湿，而胞胎壅遏，膀胱不化，水泛横流，致肺气不降而喘息，小便淋漓不利，古方用鲤鱼汤、葵茯汤、白术散，皆有妙处。予每用五皮饮，如水肿之治，亦多验。盖一体水症也，此方简而易，不已再用鲤鱼汤，惟参术不宜早补，补则填塞不通，总宜利湿为先。如体浓者，或轻而小便利者，亦可不必治，待生子后而自消矣。此皆以体而言，不致胀满难过。

鲤鱼汤

白术（四两） 生姜（一两） 茯苓（四两） 当归（二两） 白芍（二两） 鲤鱼（一尾重斤）

先以水煮鲤鱼取汁，澄清，以汁煎药，分五次服。

葵茯汤

冬葵子（半斤，炒） 茯苓（三两）

共为末，每米饮汤，服三钱。

白术散

土炒白术（一钱五分） 茯苓（一钱五分） 泽泻（八分） 陈皮（五分） 姜皮（五分） 大腹皮（一钱二分） 木香（三分）

原方无分两。

加味五皮饮

桑白皮（一钱五分） 大腹皮（一钱五分，此味只可治胎肿，常见治水肿者，服之愈大，须慎用） 茯苓皮（一钱五分） 新会皮（一钱五分） 紫苏梗（一钱五分） 车前子（一钱五分） 老姜皮（八分） 五加皮（一钱五分）

二三剂后再加白术、茯苓，消去大半，然后再用六君子汤，补其脾气，亦宜食淡，淡以渗利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子肿
  • 下一页：子呛
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《评注产科心法》
  2. 子肿《盘珠集胎产症治》
  3. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  4. 子肿《金匮钩玄》
  5. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  6. 子肿《女科折衷纂要》
  7. 子肿子气满脆脚皱脚证治《医宗金鉴》
  8. 子肿《女科指掌》
  9. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  10. 子肿《女科切要》
  11. 子肿子气子满论《胎产心法》
  12. 子肿《竹林女科证治》
  13. 子肿子气子满论《妇科秘书》
  14. 子肿《丹台玉案》
  15. 子总论《经验麻科》
  16. 子肿《明医指掌》
  17. 子足少阳胆经《神应经》
  18. 子肿《续名医类案》
  19. 梓白皮《神农本草经》
  20. 子肿《女科秘旨》
  21. 梓白皮《千金翼方》
  22. 子肿《胎产秘书》
  23. 梓白皮《本草经集注》
  24. 子肿《产鉴》
  25. 梓白皮《新修本草》
  26. 子肿《中医词典》
  27. 梓白皮《汤液本草》
  28. 子肿《中医名词词典》
  29. 梓白皮《医学入门》
  30. 子瞻杂记《苏沈良方》
  31. 梓白皮《证类本草》


子呛_《评注产科心法》_中医妇科_【岐黄之术】

子呛

子呛

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名子嗽）

娠妊数月，胎热冲肺金，常有咳嗽者，宜用泻白散加黄芩、苏梗、川贝主之。如感风热，再加荆芥、桔梗、甘草。毋任咳嗽伤肺，至成产劳。又不可用温散之味，如羌活、麻黄、桂枝之类，反伤肺而助火，恐胎热上逼，莫可疗也。如前药之不愈，可服六味地黄汤，为至稳之法。

既感受风热，而云可服六味地黄汤，是直将外邪腻住，锢蔽不出，为后劳病基础。噫，可慨也夫？（徐评）

泻白散

桑白皮（二钱） 地骨皮（三钱）

二味煎服。

六味地黄汤

熟地（三钱） 萸肉（一钱） 茯苓（一钱） 山药（二钱） 泽泻（八分） 麦冬（一钱五分，此味代丹皮）

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：子呛
  • 下一页：子鸣
<<< 返回本书目录
  1. 子气《盘珠集胎产症治》
  2. 子芩防风散【方剂大全】
  3. 子气《女科指掌》
  4. 子芩汤【方剂大全】
  5. 子气《女科秘旨》
  6. 子芩丸【方剂大全】
  7. 子气《产鉴》
  8. 子死腹中《备急千金要方》
  9. 子疟《胎产秘书》
  10. 子死腹中《妇人规》
  11. 子疟《盘珠集胎产症治》
  12. 子死腹中《景岳全书》
  13. 子母散【方剂大全】
  14. 子死腹中《女科撮要》
  15. 子母例《此事难知》
  16. 子死腹中《圣济总录》
  17. 子鸣《医学心悟》
  18. 子死腹中《卫生易简方》
  19. 子鸣《女科秘旨》
  20. 子死腹中【方剂主治】
  21. 子鸣《济生集》
  22. 子死腹中辨《胎产指南》
  23. 子满《胎产秘书》
  24. 子死腹中论《胎产心法》
  25. 子满《盘珠集胎产症治》
  26. 子死腹中欲令出方《外台秘要》
  27. 子满《女科指掌》
  28. 子死腹中证治《妇科心法要诀》
  29. 子满《济生集》
  30. 子死腹中证治《医宗金鉴》
  1. 子呛《评注产科心法》
  2. 子呛《中医词典》
  3. 子芩散《妇人大全良方》
  4. 子气《盘珠集胎产症治》
  5. 子散《妇人大全良方》
  6. 子气《女科指掌》
  7. 子舌《中医词典》
  8. 子气《竹林女科证治》
  9. 子舌胀《中医词典》
  10. 子气《丹台玉案》
  11. 子水不利《中医词典》
  12. 子气《女科秘旨》
  13. 子水气《中医词典》
  14. 子气《产鉴》
  15. 子死产门难产《傅青主女科》
  16. 子气《中医词典》
  17. 子死产门难产《中医词典》
  18. 子气《中医名词词典》
  19. 子死腹中《圣济总录》
  20. 子疟《盘珠集胎产症治》
  21. 子死腹中《景岳全书》
  22. 子疟《竹林女科证治》
  23. 子死腹中《中医词典》
  24. 子疟《明医指掌》
  25. 子死腹中《备急千金要方》
  26. 子疟《胎产秘书》
  27. 子死腹中《冯氏锦囊秘录》
  28. 子疟《中医词典》
  29. 子死腹中《医述》
  30. 子母指诀二十四法《针灸神书》
  31. 子死腹中《卫生易简方》


子鸣_《评注产科心法》_中医妇科_【岐黄之术】

子鸣

子鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇腹内出声，乃小儿腹内啼也。此由胞中疙瘩，儿常含于口中以吮血。偶然孕妇攀高拾物，脱出儿口，因而啼鸣。急令孕妇曲腰就地片时，如拾物状，啼即止矣。或服四物汤加白术、茯神二剂，胎气安固。然必孕六七个月者有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子呛
  • 当前页：子鸣
  • 下一页：子喑
<<< 返回本书目录
  1. 子鸣《医学心悟》
  2. 子母例《此事难知》
  3. 子鸣《女科秘旨》
  4. 子母散【方剂大全】
  5. 子鸣《济生集》
  6. 子疟《盘珠集胎产症治》
  7. 子满《胎产秘书》
  8. 子疟《胎产秘书》
  9. 子满《盘珠集胎产症治》
  10. 子气《产鉴》
  11. 子满《女科指掌》
  12. 子气《女科秘旨》
  13. 子满《济生集》
  14. 子气《女科指掌》
  15. 子淋证治《医宗金鉴》
  16. 子气《盘珠集胎产症治》
  17. 子淋证治《妇科心法要诀》
  18. 子芩防风散【方剂大全】
  19. 子淋散【方剂大全】
  20. 子芩汤【方剂大全】
  21. 子淋论《胎产心法》
  22. 子芩丸【方剂大全】
  23. 子淋论《妇科秘书》
  24. 子死腹中《备急千金要方》
  25. 子淋、转胞《沈氏女科辑要》
  26. 子死腹中《妇人规》
  27. 子淋《胎产秘书》
  28. 子死腹中《景岳全书》
  29. 子淋《盘珠集胎产症治》
  30. 子死腹中《女科撮要》
  1. 子鸣《评注产科心法》
  2. 子鸣《医学心悟》
  3. 子母《中医词典》
  4. 子鸣《医述》
  5. 子母补泻《中医词典》
  6. 子鸣《女科秘旨》
  7. 子母虫《竹林女科证治》
  8. 子鸣《济生集》
  9. 子母例《此事难知》
  10. 子鸣《中医词典》
  11. 子母疟《中医词典》
  12. 子门《中医词典》
  13. 子母指诀二十四法《针灸神书》
  14. 子门《中医名词词典》
  15. 子疟《中医词典》
  16. 子冒《中医词典》
  17. 子疟《胎产秘书》
  18. 子满子肿子气《女科精要》
  19. 子疟《明医指掌》
  20. 子满子肿子气《冯氏锦囊秘录》
  21. 子疟《竹林女科证治》
  22. 子满《盘珠集胎产症治》
  23. 子疟《盘珠集胎产症治》
  24. 子满《女科指掌》
  25. 子气《中医名词词典》
  26. 子满《竹林女科证治》
  27. 子气《中医词典》
  28. 子满《医述》
  29. 子气《产鉴》
  30. 子满《胎产秘书》
  31. 子气《女科秘旨》


子喑_《评注产科心法》_中医妇科_【岐黄之术】

子喑

子喑

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊至八九月忽然不语，谓之子喑。不必惊慌，但以饮食调养，可不必服药。此胞胎系于肾，肾脉贯舌本，待分娩自能言也。如不放心，可服四物汤加茯神、远志。亦有即能言者，妄投杂药，反恐有误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子鸣
  • 当前页：子喑
  • 下一页：子淋
<<< 返回本书目录
  1. 子喑《医学心悟》
  2. 子喑论《胎产心法》
  3. 子喑《胎产秘书》
  4. 子喑证治《妇科心法要诀》
  5. 子喑《盘珠集胎产症治》
  6. 子瘖证治《医宗金鉴》
  7. 子喑《女科指掌》
  8. 子痈《中医外科学》
  9. 子喑《女科折衷纂要》
  10. 子瞻杂记《苏沈良方》
  11. 子喑《济阴纲目》
  12. 子肿《产鉴》
  13. 子悬胎上逼心证治《医宗金鉴》
  14. 子肿《金匮钩玄》
  15. 子悬胎上逼心证治《妇科心法要诀》
  16. 子肿《女科秘旨》
  17. 子悬、子眩《医学心悟》
  18. 子肿《女科切要》
  19. 子悬《续名医类案》
  20. 子肿《女科折衷纂要》
  21. 子悬《胎产秘书》
  22. 子肿《女科指掌》
  23. 子悬《沈氏女科辑要》
  24. 子肿《盘珠集胎产症治》
  25. 子悬《盘珠集胎产症治》
  26. 子肿《胎产秘书》
  27. 子悬《女科指掌》
  28. 子肿《续名医类案》
  29. 子悬《女科折衷纂要》
  30. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  1. 子喑《评注产科心法》
  2. 子喑《盘珠集胎产症治》
  3. 子喑论《胎产心法》
  4. 子喑《女科折衷纂要》
  5. 子喑证治《妇科心法要诀》
  6. 子喑《女科指掌》
  7. 子瘖《中医名词词典》
  8. 子喑《女科精要》
  9. 子瘖（yīn音）《中医词典》
  10. 子喑《竹林女科证治》
  11. 子瘖证治《医宗金鉴》
  12. 子喑《医学心悟》
  13. 子痈《中医名词词典》
  14. 子喑《丹台玉案》
  15. 子痈《中医词典》
  16. 子喑《明医指掌》
  17. 子痈《外科全生集》
  18. 子喑《济阴纲目》
  19. 子痈《中医外科学》
  20. 子喑《医述》
  21. 子痈秘方《华佗神方》
  22. 子喑《冯氏锦囊秘录》
  23. 子晕《中医词典》
  24. 子喑《胎产秘书》
  25. 子晕《竹林女科证治》
  26. 子眩《评注产科心法》
  27. 子脏《中医词典》
  28. 子眩《中医词典》
  29. 子脏冷无子《中医词典》
  30. 子悬胎上逼心证治《妇科心法要诀》
  31. 子脏冷无子候《诸病源候论》


子淋_《评注产科心法》_中医妇科_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

肾开窍于二阴，与膀胱为表里。热则小便淋漓，甚者心烦闷乱，用子淋散主之。如肾虚热，不能司化，用六味汤加车前子，或加知柏治之。又有安乐散、葵子汤，皆可选用。

子淋散

茯苓 麦冬 木通 甘草 大腹皮 淡竹叶

水煎服。

安乐散

人参 麦冬 归身 甘草 通草 滑石 细辛 灯心（各五分）

水煎服。

葵子汤

冬葵子 滑石 木通（各等分），加葱白七寸，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑
  • 当前页：子淋
  • 下一页：小便不通
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《评注产科心法》
  2. 子淋《盘珠集胎产症治》
  3. 子淋《女科秘要》
  4. 子淋《女科指掌》
  5. 子淋、转胞《沈氏女科辑要》
  6. 子淋《女科精要》
  7. 子淋论《胎产心法》
  8. 子淋《竹林女科证治》
  9. 子淋论《妇科秘书》
  10. 子淋《丹台玉案》
  11. 子淋证治《医宗金鉴》
  12. 子淋《明医指掌》
  13. 子淋证治《妇科心法要诀》
  14. 子淋《济阴纲目》
  15. 子龙丸《外科全生集》
  16. 子淋《医述》
  17. 子满《中医词典》
  18. 子淋《冯氏锦囊秘录》
  19. 子满《济生集》
  20. 子淋《女科秘旨》
  21. 子满《胎产秘书》
  22. 子淋《胎产秘书》
  23. 子满《医述》
  24. 子淋《产鉴》
  25. 子满《竹林女科证治》
  26. 子淋《内府秘传经验女科》
  27. 子满《女科指掌》
  28. 子淋《中医词典》
  29. 子满《盘珠集胎产症治》
  30. 子淋《中医名词词典》
  31. 子满子肿子气《冯氏锦囊秘录》


小便不通_《评注产科心法》_中医妇科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名转胞）

此症不比淋，淋乃频数，为子淋。不通则点点滴滴，甚至点滴不能下，症重于子淋矣。此胎坠于下胞系被压，故名转胞。其祸最速，如不急治，即浊污上逆，上吐清水，如关格者，可不危乎。升举胎气，朱丹溪先生用补中益气汤，服下随探吐之，大有义理。吾师钟龄先生用茯苓 升麻汤，每效如神。古方有用四物汤加黄芩、泽泻，此治轻者而用也。又张仲景先生治转胞，方用八味汤。乃下焦偶感虚寒，胎气阴冷，密水断流，得暖则阳气宣通矣。

又有一症，为孤阳无阴，不能化气者，宜补其阴，古方滋肾丸是也。吾师用六味汤加车前、牛膝，亦多收功。斯二症一阴一阳，水火之分，极宜深究，不可错误。当诊其脉之迟数，察其人喜冷喜热，合而辨之，庶不误人。

补中益气汤（见前）四物汤（见前）六味汤（见前）

茯苓 升麻汤

白茯苓（五钱） 赤茯苓（五钱） 升麻（一钱五分） 当归（二钱） 川芎（一钱） 苎根（三钱）

急流水煎服。

八味汤（即六味汤加桂附）

熟地（三钱） 萸肉（一钱） 山药（一钱五分） 茯苓（一钱） 泽泻（八分） 麦冬（一钱，代丹皮）肉桂（三分）制附子（三分，此二味胎中慎用）

水煎凉服。

滋肾丸

黄柏（一两，炒） 知母（一两，蒸炒） 肉桂（一钱，去净皮研）

蜜丸，开水下五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：小便不通
  • 下一页：孕悲
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《评注产科心法》
  2. 小便不通《盘珠集胎产症治》
  3. 小便不通《女科证治准绳》
  4. 小便不通《金匮钩玄》
  5. 小便不通《是斋百一选方》
  6. 小便不通《女科折衷纂要》
  7. 小便不通（闭癃）《张氏医通》
  8. 小便不通《也是山人医案》
  9. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  10. 小便不通《幼科铁镜》
  11. 小便不通，遍身水肿欲死《奇效简便良方》
  12. 小便不通《沈氏女科辑要》
  13. 小便不通并不禁论《医贯》
  14. 小便不通《杂病心法要诀》
  15. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  16. 小便不通《仁斋直指方论（附补遗）》
  17. 小便不通第七十四问《婴童百问》
  18. 小便不通《奇效简便良方》
  19. 小便不通方《奇方类编》
  20. 小便不通《奇效简便良方》
  21. 小便不通方一十三首《外台秘要》
  22. 小便不通《丹溪治法心要》
  23. 小便不通候《诸病源候论》
  24. 小便不通《伤寒六书》
  25. 小便不通候《诸病源候论》
  26. 小便不通《周慎斋遗书》
  27. 小便不通利候《诸病源候论》
  28. 小便不通《竹林女科证治》
  29. 小便不通脉案《类证治裁》
  30. 小便不通《仁术便览》
  31. 小便不通门《医方考》


孕悲_《评注产科心法》_中医妇科_【岐黄之术】

孕悲

孕悲

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇无故悲泣，为脏躁也。用大枣汤，或竹茹汤治之，自愈。

大枣汤

小麦（三两） 甘草（三两） 大黑枣（十枚）

水六碗，煎三碗，分三四次服。

淡竹茹汤

人参（一钱） 茯苓（一钱） 半夏（五分，泡） 麦冬（五钱） 甘草（五分） 竹茹（一钱五分）

加枣姜，煎服。（此方心虚、虚烦、惊悸，皆可治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：孕悲
  • 下一页：尿血
<<< 返回本书目录
  1. 芸香草【中药大全】
  2. 孕产痘《续名医类案》
  3. 芸香草《滇南本草》
  4. 孕产妇腰痛【疾病症状】
  5. 芸香【中药大全】
  6. 孕妇背痛【疾病症状】
  7. 芸薹子油【中药大全】
  8. 孕妇病须保胎《医门补要》
  9. 芸薹子【中药大全】
  10. 孕妇耻骨痛【疾病症状】
  11. 芸薹子《本草易读》
  12. 孕妇出痘《痘疹心法要诀》
  13. 芸薹【中药大全】
  14. 孕妇出痘《医宗金鉴》
  15. 芸薹《本草纲目》图文版
  16. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  17. 芸苔子【中药大全】
  18. 孕妇出痘论《妇科秘书》
  19. 芸苔【中药大全】
  20. 孕妇出痘论《胎产心法》
  21. 芸苔《本草纲目》完整版
  22. 孕妇出疹《冯氏锦囊秘录》
  23. 匀气饮【方剂大全】
  24. 孕妇肚子痒【疾病症状】
  25. 匀气散【方剂大全】
  26. 孕妇非妊娠原因的腹痛【疾病症状】
  27. 云芝【中药大全】
  28. 孕妇腹部硬块【疾病症状】
  29. 云支花【中药大全】
  30. 孕妇禁忌药性《药鉴》
  1. 孕悲《评注产科心法》
  2. 孕悲《中医词典》
  3. 孕产痘《续名医类案》
  4. 孕《中医词典》
  5. 孕产妇的营养和膳食《食物疗法》
  6. 殒《中医词典》
  7. 孕妇、乳母营养《临床营养学》
  8. 芸香草《滇南本草》
  9. 孕妇便结《儒门事亲》
  10. 芸香《外科全生集》
  11. 孕妇遍身搔痒《奇效简便良方》
  12. 芸薹子《本草易读》
  13. 孕妇病须保胎《医门补要》
  14. 芸薹《本草备要》
  15. 孕妇出痘《医宗金鉴》
  16. 芸薹《本草纲目》
  17. 孕妇出痘《痘疹心法要诀》
  18. 芸苔散《普济本事方》
  19. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  20. 芸苔散《博济方》
  21. 孕妇出痘论《胎产心法》
  22. 芸苔散《妇人大全良方》
  23. 孕妇出痘论《妇科秘书》
  24. 芸苔菜《饮食须知》
  25. 孕妇出疹《冯氏锦囊秘录》
  26. 芸苔（油菜）《食疗本草》
  27. 孕妇风寒不省人事《奇效简便良方》
  28. 芸苔《药性切用》
  29. 孕妇腹内钟鸣《古今医统大全》
  30. 芸苔《本草撮要》
  31. 孕妇腹痒《奇效简便良方》


尿血_《评注产科心法》_中医妇科_【岐黄之术】

尿血

尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

（加味逍遥散，见下集乳痈门）

孕妇血尿，不必惊慌，方用续断汤。或胶地汤。如怒动肝火，用加味逍遥散。若食火炙热物，用加味清胃散。有血热流滞于脬，即为血淋，用葵子一升，研细，水煮二升，分三次服。

清胃散

黄连 生地 连翘 升麻 麦冬

续断汤

川续断（五钱） 赤芍药（五钱） 生地（一钱） 当归（五钱）

共为末，每空心，葱白煎汤调服二钱。

胶地丸

阿胶（二两，蛤粉炒为末） 大生地（二两，酒蒸熟杵膏）

二味为丸，如桐子大每服七十丸，空心米饮下。此方极稳且补血，如急时，每样二钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕悲
  • 当前页：尿血
  • 下一页：乳泣
<<< 返回本书目录
  1. 尿血【疾病症状】
  2. 尿血【中药主治】
  3. 尿血《周慎斋遗书》
  4. 尿血【方剂主治】
  5. 尿血《证治准绳·女科》
  6. 尿血4个月余《名师垂教》
  7. 尿血《医学心悟》
  8. 尿血方《外台秘要》
  9. 尿血《血证论》
  10. 尿血证治《三因极一病证方论》
  11. 尿血《沈氏女科辑要》
  12. 尿液氨水味【疾病症状】
  13. 尿血《千金翼方》
  14. 尿液常规检验及其临床意义《免疫与健康》
  15. 尿血《盘珠集胎产症治》
  16. 尿液呈黑色【疾病症状】
  17. 尿血《女科证治准绳》
  18. 尿液臭味【疾病症状】
  19. 尿血《秘传证治要诀及类方》
  20. 尿液的浓缩和稀释《生理学》
  21. 尿血《老年百病防治》
  22. 尿液化学检查《临床基础检验学》
  23. 尿血《济阴纲目》
  24. 尿液混浊【疾病症状】
  25. 尿血《何澹安医案》
  26. 尿液检查《常用化验值及意义》
  27. 尿信号《中医疾病预测》
  28. 尿液检查《临床基础检验学》
  29. 尿外渗【疾病症状】
  30. 尿液烂苹果味【疾病症状】
  1. 尿血《评注产科心法》
  2. 尿血《盘珠集胎产症治》
  3. 尿血《何澹安医案》
  4. 尿血《沈氏女科辑要》
  5. 尿血《女科证治准绳》
  6. 尿血《幼科心法要诀》
  7. 尿血4个月余《名师垂教》
  8. 尿血《女科精要》
  9. 尿血辨病《常见病自测》
  10. 尿血《秘传证治要诀及类方》
  11. 尿血方一十一首《外台秘要》
  12. 尿血《幼科释谜》
  13. 尿血候《诸病源候论》
  14. 尿血《周慎斋遗书》
  15. 尿血候《诸病源候论》
  16. 尿血《血证论》
  17. 尿血头裂《外科全生集》
  18. 尿血《医学心悟》
  19. 尿血穴《中医词典》
  20. 尿血《济阴纲目》
  21. 尿血穴《中医词典》
  22. 尿血《证治准绳·女科》
  23. 尿血又便血《傅青主男科》
  24. 尿血《医述》
  25. 尿血证治《三因极一病证方论》
  26. 尿血《冯氏锦囊秘录》
  27. 尿液《百病自测》
  28. 尿血《中医词典》
  29. 尿液Tamm-Horsfall蛋白测定《临床基础检验学》
  30. 尿血《中医词典》
  31. 尿液β[XB]2[/XB]微球蛋白测定《临床基础检验学》


乳泣_《评注产科心法》_中医妇科_【岐黄之术】

乳泣

乳泣

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕在腹，乳自出，名曰乳泣。泣多，恐生子难养，缘内血不足以养胎也。乃气血虚弱，不能统摄，多服八珍汤以助其血，子遂能育，所谓医有赞育之功。

八珍汤（见前胎漏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿血
  • 当前页：乳泣
  • 下一页：胎不长
<<< 返回本书目录
  1. 乳泣【疾病大全】
  2. 乳少《达生编》
  3. 乳癖治法补议《名师垂教》
  4. 乳少《妇人规》
  5. 乳癖消片【方剂大全】
  6. 乳少《景岳全书》
  7. 乳癖消方【方剂大全】
  8. 乳少《女科证治准绳》
  9. 乳癖《中医外科学》
  10. 乳少《孙真人海上方》
  11. 乳癖《幼幼新书》
  12. 乳少《证治准绳·女科》
  13. 乳痞门主论《疡医大全》
  14. 乳少【中药主治】
  15. 乳衄门主论《疡医大全》
  16. 乳少门主论《疡医大全》
  17. 乳衄《中医外科学》
  18. 乳少无乳并乳汁自出论《胎产心法》
  19. 乳母杂忌慎法《幼幼新书》
  20. 乳石发【方剂主治】
  21. 乳母食忌《饮膳正要》
  22. 乳石发大小便不通《圣济总录》
  23. 乳母论《小儿卫生总微论方》
  24. 乳石发动【方剂主治】
  25. 乳母忌慎法《圣济总录》
  26. 乳石发动寒热《圣济总录》
  27. 乳蜜汤【方剂大全】
  28. 乳石发动热气上冲诸形候解压方《外台秘要》
  29. 乳糜胸【疾病大全】
  30. 乳石发动上冲头面及身体壮热《圣济总录》
  1. 乳泣《评注产科心法》
  2. 乳泣《中医名词词典》
  3. 乳上《中医词典》
  4. 乳癖治法补议《名师垂教》
  5. 乳上湿疮秘方《华佗神方》
  6. 乳癖《中医外科学》
  7. 乳少《景岳全书》
  8. 乳癖《幼幼新书》
  9. 乳少《孙真人海上方》
  10. 乳癖《中医词典》
  11. 乳少《中医词典》
  12. 乳癖《中医名词词典》
  13. 乳少《达生编》
  14. 乳痞门主论《疡医大全》
  15. 乳少《证治准绳·女科》
  16. 乳痞门主方《疡医大全》
  17. 乳少《竹林女科证治》
  18. 乳膨《中医词典》
  19. 乳少《妇人规》
  20. 乳旁《中医词典》
  21. 乳少《评注产科心法》
  22. 乳衄门主论《疡医大全》
  23. 乳少《女科证治准绳》
  24. 乳衄《中医外科学》
  25. 乳少门主方《疡医大全》
  26. 乳衄《中医词典》
  27. 乳少门主论《疡医大全》
  28. 乳难《中医词典》
  29. 乳少无乳并乳汁自出论《胎产心法》
  30. 乳母杂忌慎法《幼幼新书》
  31. 乳石发大小便不通《圣济总录》


胎不长_《评注产科心法》_中医妇科_【岐黄之术】

胎不长

胎不长

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人月经不行，已六七个月，从前月事准，今又无病，腹不见大，脉见微滑，但不甚旺，此胎不长也。是以常有十二三个月而生者，此产母血气不旺，法当助其血气，补其脾胃，即胎长腹大而生。补脾用五味异功散，培血用八珍汤。如有别疾，随症加减。《集验方》用鲤鱼尺许，煮食其汁，胎能长。《指掌方》用黄 汤、白术丸，皆能长胎，均助脾胃、补冲任之法。

五味异功散（即六君子除半夏）

人参 白术 茯苓 甘草 陈皮

加姜枣煎服。（此方除陈皮加四物汤，即八珍汤）

黄 汤

黄 白术 茯苓 麦冬 人参 陈皮 甘草

姜枣煎服。

白术丸

白术 当归 阿胶 地黄 川芎 牡蛎 川椒

蜜为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳泣
  • 当前页：胎不长
  • 下一页：热病防损胎
<<< 返回本书目录
  1. 胎不长《证治准绳·女科》
  2. 胎不长养过期不产并枯胎论《胎产心法》
  3. 胎不长《医学心悟》
  4. 胎不长证治《妇科心法要诀》
  5. 胎不长《盘珠集胎产症治》
  6. 胎不长证治《医宗金鉴》
  7. 胎不长《女科指掌》
  8. 胎部《本草易读》
  9. 胎不长《女科证治准绳》
  10. 胎产《博济方》
  11. 胎不长《景岳全书》
  12. 胎产《冷庐医话》
  13. 胎不长《济阴纲目》
  14. 胎产《奇效简便良方》
  15. 胎不长《妇人规》
  16. 胎产《医学真传》
  17. 胎不安小产堕胎总括《医宗金鉴》
  18. 胎产《原要论》
  19. 胎不安小产堕胎证治《医宗金鉴》
  20. 胎产《中医名词词典》
  21. 胎不安毋议落胎救母辨《胎产指南》
  22. 胎产大法《女科证治准绳》
  23. 胎不安、小产、堕胎总括《妇科心法要诀》
  24. 胎产大法《证治准绳·女科》
  25. 胎不安、小产、堕胎证治《妇科心法要诀》
  26. 胎产兼目疾论《银海指南》
  27. 胎不安【方剂主治】
  28. 胎产论《医学源流论》
  29. 胎病论《幼幼集成》
  30. 胎产脉候《胎产指南》
  1. 胎不长《评注产科心法》
  2. 胎不长《盘珠集胎产症治》
  3. 胎不长《女科证治准绳》
  4. 胎不长《女科指掌》
  5. 胎不长养《中医词典》
  6. 胎不长《妇人规》
  7. 胎不长养《医述》
  8. 胎不长《医学心悟》
  9. 胎不长养过期不产并枯胎论《胎产心法》
  10. 胎不长《济阴纲目》
  11. 胎不长证治《医宗金鉴》
  12. 胎不长《证治准绳·女科》
  13. 胎不长证治《妇科心法要诀》
  14. 胎不长《中医词典》
  15. 胎部《本草易读》
  16. 胎不长《景岳全书》
  17. 胎产《冷庐医话》
  18. 胎不安小产堕胎总括《医宗金鉴》
  19. 胎产《医学真传》
  20. 胎不安小产堕胎证治《医宗金鉴》
  21. 胎产《原要论》
  22. 胎不安毋议落胎救母辨《胎产指南》
  23. 胎产《博济方》
  24. 胎不安、小产、堕胎总括《妇科心法要诀》
  25. 胎产大法《证治准绳·女科》
  26. 胎不安、小产、堕胎证治《妇科心法要诀》
  27. 胎产大法《女科证治准绳》
  28. 胎病作热《中医词典》
  29. 胎产兼目疾论《银海指南》
  30. 胎病论《幼幼集成》
  31. 胎产论《医学源流论》


热病防损胎_《评注产科心法》_中医妇科_【岐黄之术】

热病防损胎

热病防损胎

  • 上一页
  • 目录
  • 相关
  • 下一页

（解毒汤∶黄芩、黄连、黄柏、栀子）

孕妇或感伤寒，或染时令火症，烧热昏昏不退，急用凉药清解，以保其胎，如三黄、解毒、芩、连、羚羊，惟犀角伤胎之物，不宜用。如不解，至胎损腹中，不得下，孕妇昏愦，斯时极难着手，须验产母之舌。如面赤舌青，其子已损，急用平胃散加朴硝，服下立出。但死胎不得不下，下之又恐气随下脱，不下又难保产母。倘面青舌赤，及面舌俱青而口吐白沫者皆两命难存，不可为也。设遇胎下面转赤，尚有一息之存，随即以参归地救之，间可活十中一二。

热入血分，不用犀角。经曰∶有故无殒，亦无殒也。第不可过剂耳。

平胃散

苍术（二钱） 浓朴（一钱五分） 陈皮（一钱五分） 甘草（八分）

加朴硝（五钱） 煎服。又方∶独用朴硝三四钱，童便一盅和热酒调服，即下。但下后即如产后温补，若仍作热症医，即错矣。

热病伤胎，下后即用温补，是促其母死耳。（徐评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎不长
  • 当前页：热病防损胎
  • 下一页：娠妊伤寒
<<< 返回本书目录
  1. 热病方四道《温热暑疫全书》
  2. 热病夹食重证《余无言医案》
  3. 热病方论《温热暑疫全书》
  4. 热病灸刺法论《普济方·针灸》
  5. 热病烦渴【中药主治】
  6. 热病决《黄帝内经太素》
  7. 热病发癍疹证《余无言医案》
  8. 热病脉损日死证《脉经》
  9. 热病【方剂主治】
  10. 热病脉证并治《伤寒杂病论》
  11. 热病《幼幼新书》
  12. 热病-伤寒门（下）《古今医统大全》
  13. 热病《医宗金鉴》
  14. 热病神昏发厥证《余无言医案》
  15. 热病《续名医类案》
  16. 热病生死期日证《脉经》
  17. 热病《普济方·针灸》
  18. 热病十逆死证《脉经》
  19. 热病《女科秘旨》
  20. 热病说《黄帝内经太素》
  21. 热病《内经评文》
  22. 热病死生候《伤寒总病论》
  23. 热病《灵素节注类编》
  24. 热病胎损《医学心悟》
  25. 热病《灵枢悬解》
  26. 热病五十九俞《类经》
  27. 热病《灸法秘传》
  28. 热病五脏气绝死日证《脉经》
  29. 热病《黄帝内经·灵枢》
  30. 热病阳明经证《余无言医案》
  1. 热病防损胎《评注产科心法》
  2. 热病方四道《温热暑疫全书》
  3. 热病后沉滞候《诸病源候论》
  4. 热病方论《温热暑疫全书》
  5. 热病候《诸病源候论》
  6. 热病烦候《诸病源候论》
  7. 热病候《诸病源候论》
  8. 热病发癍疹证《余无言医案》
  9. 热病哕候《诸病源候论》
  10. 热病二日候《诸病源候论》
  11. 热病夹食重证《余无言医案》
  12. 热病毒攻眼候《诸病源候论》
  13. 热病解肌发汗候《诸病源候论》
  14. 热病毒攻手足候《诸病源候论》
  15. 热病灸刺法论《普济方·针灸》
  16. 热病大便不通候《诸病源候论》
  17. 热病决《黄帝内经太素》
  18. 热病疮候《诸病源候论》
  19. 热病口疮成《松峰说疫》
  20. 热病辨脉《温病正宗》
  21. 热病口疮候《诸病源候论》
  22. 热病斑疮候《诸病源候论》
  23. 热病口干候《诸病源候论》
  24. 热病八九日以上候《诸病源候论》
  25. 热病劳复候《诸病源候论》
  26. 热病（伤寒门 下）《古今医统大全》
  27. 热病类《察病指南》
  28. 热病《灸法秘传》
  29. 热病六日候《诸病源候论》
  30. 热病《幼科心法要诀》
  31. 热病脉损日死证《脉经》


娠妊伤寒_《评注产科心法》_中医妇科_【岐黄之术】

娠妊伤寒

娠妊伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡遇伤寒必保胎，莫与寻常一样猜，最稳只宜香苏饮，分经加味变通来。

香苏饮

香附 紫苏 陈皮 甘草 砂仁

如太阳经加防风，荆芥，秦艽，阳明经加葛根、知母，少阳经加柴胡、黄芩、人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病防损胎
  • 当前页：娠妊伤寒
  • 下一页：疟疾
<<< 返回本书目录
  1. 娠后《医学入门》
  2. 娠妊小便不通转胞胞损《医学心悟》
  3. 娠妇疫疹《疫疹一得》
  4. 娠子论（胎教一）《宜麟策》
  5. 娠妇伤寒三十三条《仲景伤寒补亡论》
  6. 深部性头痛【疾病症状】
  7. 砷中毒【疾病大全】
  8. 深部真菌病《病理学》
  9. 砷及其化合物引起的皮肤病【疾病大全】
  10. 深部真菌病《皮肤性病学》
  11. 砷化氢引起的溶血性贫血【疾病大全】
  12. 深侧鼻塞【疾病症状】
  13. 诜诜圆【方剂大全】
  14. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  15. 呻吟【疾病症状】
  16. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  17. 身柱穴【人体背部穴位】
  18. 深痱【疾病症状】
  19. 身重证《古今医统大全》
  20. 深覆合【疾病大全】
  21. 身重喑哑《儒门事亲》
  22. 深疳为害之病《审视瑶函》
  23. 身重门《张氏医通》
  24. 深疳为害之病《原机启微》
  25. 身重（解）《张氏医通》
  26. 深感觉障碍【疾病症状】
  27. 身重【方剂主治】
  28. 深红龙胆【中药大全】
  29. 身重《重订灵兰要览》
  30. 深黄色或带绿色的水样便【疾病症状】
  1. 娠妊伤寒《评注产科心法》
  2. 娠后《医学入门》
  3. 娠妊小便不通转胞胞损《医学心悟》
  4. 娠妇疫疹《疫疹一得》
  5. 娠子论《妇人大全良方》
  6. 娠妇伤寒三十三条《仲景伤寒补亡论》
  7. 娠子论（胎教一）《宜麟策》
  8. 砷中毒的急救《现代院外急救手册》
  9. 深《中医词典》
  10. 莘草《名医别录》
  11. 深痹《中医词典》
  12. 莘草《证类本草》
  13. 深部真菌病《病理学》
  14. 莘草《新修本草》
  15. 深层短肌《人体解剖学》
  16. 莘草《千金翼方》
  17. 深刺《中医词典》
  18. 诜诜丸《儒门事亲》
  19. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  20. 诜诜丸《太平惠民和剂局方》
  21. 深反射《物理诊断学》
  22. 身紫泡《古今医统大全》
  23. 深反射异常《神经精神疾病诊断学》
  24. 身灼热《中医词典》
  25. 深疳为害之病《审视瑶函》
  26. 身柱《针灸学》
  27. 深疳为害之病《原机启微》
  28. 身柱《中医词典》
  29. 深红《疫疹一得》
  30. 身柱《针灸大成》
  31. 深筋膜《人体解剖学》


疟疾_《评注产科心法》_中医妇科_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

（即是少阳症，邪在半表半里之间）

此症乍寒乍热，过时神清。有一日一发者，有隔日一发者，始则亦宜香苏饮表之。如待寒热分明，始用小柴胡汤和解之，切勿早用柴胡。若汗多宜加人参，如热盛寒少而有汗，可加石膏、知母以凉散退热，勿致热伤胎气，早为留意。

小柴胡汤

柴胡 人参 茯苓 陈皮 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：娠妊伤寒
  • 当前页：疟疾
  • 下一页：泄泻
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《评注产科心法》
  2. 疟疾《盘珠集胎产症治》
  3. 疟疾《针灸聚英》
  4. 疟疾《慈幼便览》
  5. 疟疾《灸法秘传》
  6. 疟疾《眉寿堂方案选存》
  7. 疟疾《传染病》
  8. 疟疾《妇科心法要诀》
  9. 疟疾《实用免疫细胞与核酸》
  10. 疟疾《叶天士医案精华》
  11. 疟疾案《丁甘仁医案》
  12. 疟疾《医学三字经》
  13. 疟疾不愈《儒门事亲》
  14. 疟疾《时方妙用》
  15. 疟疾不止《奇效简便良方》
  16. 疟疾《万氏秘传片玉心书》
  17. 疟疾部《神应经》
  18. 疟疾《经验丹方汇编》
  19. 疟疾大小总论合参《冯氏锦囊秘录》
  20. 疟疾《厘正按摩要术》
  21. 疟疾的意义《圆运动的古中医学》
  22. 疟疾《中医内科学》
  23. 疟疾点《手穴手纹诊治》
  24. 疟疾《幼科折衷》
  25. 疟疾方《增订叶评伤暑全书》
  26. 疟疾《古今医彻》
  27. 疟疾方《医学三字经》
  28. 疟疾《活幼心书》
  29. 疟疾肝体坏外证《读医随笔》
  30. 疟疾《友渔斋医话》
  31. 疟疾寒多于热《幼幼新书》


泄泻_《评注产科心法》_中医妇科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

感寒湿者水泻，食生冷而不化者溏泻，皆用神术散以治之。

神术散

制苍术（一钱五分） 浓朴（八分，炒） 陈皮（八分） 甘草（五分） 藿香（一钱） 砂仁（五分）

加姜一片煎服（或加茯苓 大腹皮）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《评注产科心法》
  2. 泄泻《盘珠集胎产症治》
  3. 泄泻《药症忌宜》
  4. 泄泻《金匮钩玄》
  5. 泄泻《女科证治准绳》
  6. 泄泻《女科折衷纂要》
  7. 泄泻《女科证治准绳》
  8. 泄泻《女科折衷纂要》
  9. 泄泻《女科证治准绳》
  10. 泄泻《也是山人医案》
  11. 泄泻《灸法秘传》
  12. 泄泻《慈幼便览》
  13. 泄泻（余见吐泻）《针灸资生经》
  14. 泄泻《叶天士医案精华》
  15. 泄泻、滞下《沈氏女科辑要》
  16. 泄泻《医学三字经》
  17. 泄泻5个月《名师垂教》
  18. 泄泻《时方妙用》
  19. 泄泻案《丁甘仁医案》
  20. 泄泻《中医儿科学》
  21. 泄泻辩《医旨绪余》
  22. 泄泻《邵兰荪医案》
  23. 泄泻从湿治有多法《金匮钩玄》
  24. 泄泻《厘正按摩要术》
  25. 泄泻方《医学三字经》
  26. 泄泻《中医内科学》
  27. 泄泻腹痛反复发作10余年《名师垂教》
  28. 泄泻《幼科发挥》
  29. 泄泻及完谷不化并遗屎论《胎产心法》
  30. 泄泻《医学从众录》
  31. 泄泻及完谷不化并遗屎论《妇科秘书》


痢疾_《评注产科心法》_中医妇科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

泻轻而痢重，痢则里急后重，下痢红白，稠粘臭秽，此积物与热结聚肠胃，气闭不通，宿滞不去。不愈，初宜葛芍汤，次用消积，再用香连丸。总以能食者轻，食减者重，绝食噤口者死。

葛芍汤

葛根（二钱） 赤芍药（三钱） 广皮（一钱五分） 苦参（一钱） 陈茶叶（二钱）

煎服。不已，再加山楂（三钱，炒），神曲（一钱，炒），或槟榔（五分）。

香连丸

广木香（一两，焙） 川黄连（五钱，焙）

神曲和为丸，每服二钱，米饮汤下。止后随服生地四物汤，以调血分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢疾
  • 下一页：鬼胎
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《评注产科心法》
  2. 痢疾《盘珠集胎产症治》
  3. 痢疾《针灸学》
  4. 痢疾《女科折衷纂要》
  5. 痢疾《灸法秘传》
  6. 痢疾《女科折衷纂要》
  7. 痢疾（二）《医学衷中参西录》
  8. 痢疾《慈幼便览》
  9. 痢疾（一）《医学衷中参西录》
  10. 痢疾《慈幼便览》
  11. 痢疾案《丁甘仁医案》
  12. 痢疾《痘疹心法要诀》
  13. 痢疾便方《奇方类编》
  14. 痢疾《痘疹心法要诀》
  15. 痢疾不治症《寿世保元》
  16. 痢疾《时方妙用》
  17. 痢疾的意义《圆运动的古中医学》
  18. 痢疾《万氏秘传片玉心书》
  19. 痢疾的中医食疗《老年食养食疗》
  20. 痢疾《经验丹方汇编》
  21. 痢疾二妙丸《奇方类编》
  22. 痢疾《扁鹊心书》
  23. 痢疾方《增订叶评伤暑全书》
  24. 痢疾《扁鹊心书》
  25. 痢疾杆菌《医学微生物学》
  26. 痢疾《厘正按摩要术》
  27. 痢疾根原《四圣心源》
  28. 痢疾《中医内科学》
  29. 痢疾简便方《幼幼集成》
  30. 痢疾《幼科折衷》
  31. 痢疾救逆诗三首《医学实在易》


鬼胎_《评注产科心法》_中医妇科_【岐黄之术】

鬼胎

鬼胎

  • 上一页
  • 目录
  • 相关
  • 下一页

人之脏腑安和，心正无思，精神健旺，气血充实，安得有妖魅之邪乘之？惟体本柔弱，精神或乱，或独居静室而多惊疑，则邪气交侵而受，或梦与鬼交，而成经闭腹大，正如怀子一般。但其妇必面色青黄不泽，脉细涩，或大或小，两手两样。更改无定，或作寒热之状，攒眉不乐之形，此由肝脾愤郁之气，非胎也。治用雄黄丸攻之，而以各经见症之药辅助元气。前贤又有斩鬼丹，极妙之用，消去，随服桂附八味，或服六君子汤、归脾汤，以补正心脾，自无他患。虞氏曰∶此肝肾相火，发为白淫，流入子宫，结为此胎，是本妇之精结，非真有鬼交也。

古人论鬼胎云，皆由其人阳气不足，此语诚然。盖阳衰失其冲和之令，致阴气凝聚，宛若胎形，阴气愈凝，其腹愈大。用药振其阳气，其胎即化为乌有。或不治，待其人阳气自旺，其胎亦消。曾见一妇，怀妊日久而不产，一日大便出气，而皤皤大腹，竟因是而消，此即鬼胎者也。（徐评）

雄黄丸

明雄黄 鬼臼 丹砂（水飞，各五钱） 延胡索（七钱） 麝香（一钱） 半夏（一两，姜炒） 川芎（七钱）

共为末，蜜丸，空心服三十丸。

斩鬼丹

吴茱萸 川芎 秦艽 柴胡 芫花（醋煮） 僵蚕 巴豆霜 巴戟天

蜜丸，酒下七丸出恶物愈。

桂附八味（见前小便不通）六君子（见前乳泣异功散加半夏）归脾汤（见前胎漏）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：鬼胎
  • 下一页：吐血
<<< 返回本书目录
  1. 鬼胎《中医妇科学》
  2. 鬼胎（梦与鬼交《医学心悟》
  3. 鬼胎《证治准绳·女科》
  4. 鬼胎（胎症）《冯氏锦囊秘录》
  5. 鬼胎《续名医类案》
  6. 鬼胎论《妇科秘书》
  7. 鬼胎《盘珠集胎产症治》
  8. 鬼胎论《胎产心法》
  9. 鬼胎《女科指掌》
  10. 鬼胎门《辨证录》
  11. 鬼胎《女科证治准绳》
  12. 鬼胎总括《妇科心法要诀》
  13. 鬼胎《女科折衷纂要》
  14. 鬼胎总括《医宗金鉴》
  15. 鬼胎《景岳全书》
  16. 鬼太丹《幼幼新书》
  17. 鬼胎《济阴纲目》
  18. 鬼头顶【方剂大全】
  19. 鬼胎《傅青主女科》
  20. 鬼仙丹【方剂大全】
  21. 鬼胎《妇人规》
  22. 鬼羽箭【中药大全】
  23. 鬼祟《医学见能》
  24. 鬼芋，鬼头《本草纲目》完整版
  25. 鬼舐头方《外台秘要》
  26. 鬼针草《本草纲目》完整版
  27. 鬼屎《本草纲目》完整版
  28. 鬼针草【中药大全】
  29. 鬼神交通方《外台秘要》
  30. 鬼针散【方剂大全】
  1. 鬼胎《评注产科心法》
  2. 鬼胎《盘珠集胎产症治》
  3. 鬼胎《女科证治准绳》
  4. 鬼胎《女科折衷纂要》
  5. 鬼胎（梦与鬼交《医学心悟》
  6. 鬼胎《女科指掌》
  7. 鬼胎（胎症）《冯氏锦囊秘录》
  8. 鬼胎《中医妇科学》
  9. 鬼胎论《胎产心法》
  10. 鬼胎《女科精要》
  11. 鬼胎论《妇科秘书》
  12. 鬼胎《妇人规》
  13. 鬼胎脉法《女科切要》
  14. 鬼胎《竹林女科证治》
  15. 鬼胎门（一则）《辨证录》
  16. 鬼胎《济阴纲目》
  17. 鬼胎秘方《华佗神方》
  18. 鬼胎《证治准绳·女科》
  19. 鬼胎属女人之思想所结《女科经纶》
  20. 鬼胎《医述》
  21. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  22. 鬼胎《续名医类案》
  23. 鬼胎属郁怒伤肝脾所致《女科经纶》
  24. 鬼胎《冯氏锦囊秘录》
  25. 鬼胎属元气不足以补元气为主《女科经纶》
  26. 鬼胎《中医词典》
  27. 鬼胎总括《医宗金鉴》
  28. 鬼胎《景岳全书》
  29. 鬼胎总括《妇科心法要诀》
  30. 鬼祟《医学见能》
  31. 鬼太丹《幼幼新书》


吐血_《评注产科心法》_中医妇科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇吐血，或因感风热者，必咳嗽。嗽久见血，用香苏饮加黄芩、象贝，以清散风，去咳止血，必不吐也。或胎热胃火上冲而吐者，但用安胎饮加黄芩、麦冬，其生地只用小者，胎凉血自归原。或因食煎炒炙 之物，致胃火上逆而吐血者，用清胃散去丹皮加麦冬、黄芩主之。若本体虚弱，素有血症者，用六味地黄汤加地骨皮、钗石斛、麦冬、牛膝，其虚火自安。

安胎饮（见胎动）六味地黄汤（见前）

（加味）香苏饮

苏叶（一钱） 香附（八分） 陈皮（七分） 甘草（五分） 荆芥（八分） 蔓荆子（一钱五分） 秦艽（一钱二分） 川芎（三分） 防风（五分）

水煎服。

清胃散加减

生地（三钱） 连翘（一钱二分） 黄连（三分） 麦冬（二钱） 黄芩（五分） 象贝（一钱）

煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎
  • 当前页：吐血
  • 下一页：便血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《评注产科心法》
  2. 吐血《盘珠集胎产症治》
  3. 吐血《何澹安医案》
  4. 吐血《伤寒心法要诀》
  5. 吐血《女科证治准绳》
  6. 吐血《女科折衷纂要》
  7. 吐血《伤寒括要》
  8. 吐血《也是山人医案》
  9. 吐血（儿科）《冯氏锦囊秘录》
  10. 吐血《医学真传》
  11. 吐血（新法）《伤寒指掌》
  12. 吐血《医效秘传》
  13. 吐血（有误）《张氏医通》
  14. 吐血《叶天士医案精华》
  15. 吐血、衄血《寿世保元》
  16. 吐血《外科全生集》
  17. 吐血案《丁甘仁医案》
  18. 吐血《幼科心法要诀》
  19. 吐血八《金匮悬解》
  20. 吐血《仁斋直指方论（附补遗）》
  21. 吐血病《备急千金要方》
  22. 吐血《秘传证治要诀及类方》
  23. 吐血不死咳嗽必死论《医学源流论》
  24. 吐血《秘传证治要诀及类方》
  25. 吐血不止《圣济总录》
  26. 吐血《奇效简便良方》
  27. 吐血不止《奇效简便良方》
  28. 吐血《奇效简便良方》
  29. 吐血不止《奇方类编》
  30. 吐血《儿科萃精》
  31. 吐血出于胃腑《医学传心录》


便血_《评注产科心法》_中医妇科_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇大便见血，亦是血热妄行。大凡血症，上行为逆，下行为顺，宜服生地四物汤加麦冬、槐米、赤芍、甘草主之。如系脏毒，加金银花必自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：便血
  • 下一页：大便燥结
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《评注产科心法》
  2. 便血《盘珠集胎产症治》
  3. 便血《针灸聚英》
  4. 便血《也是山人医案》
  5. 便血《灸法秘传》
  6. 便血《医学真传》
  7. 便血（儿科）《冯氏锦囊秘录》
  8. 便血《广瘟疫论》
  9. 便血案《丁甘仁医案》
  10. 便血《叶天士医案精华》
  11. 便血辨病《常见病自测》
  12. 便血《幼科心法要诀》
  13. 便血的急救《现代院外急救手册》
  14. 便血《奇效简便良方》
  15. 便血淋漓并小便闭塞《经验丹方汇编》
  16. 便血《儿科萃精》
  17. 便血论治《类证治裁》
  18. 便血《友渔斋医话》
  19. 便血脉案《类证治裁》
  20. 便血《血证论》
  21. 便血秘方《华佗神方》
  22. 便血《针灸资生经》
  23. 便血尿血《证治准绳·幼科》
  24. 便血《吴鞠通医案》
  25. 便血尿血《保婴撮要》
  26. 便血《医学心悟》
  27. 便血脏毒（幼幼汇集 下）《古今医统大全》
  28. 便血《明医指掌》
  29. 便血脏毒第七十二问《婴童百问》
  30. 便血《证治汇补》
  31. 便血章《医学妙谛》


大便燥结_《评注产科心法》_中医妇科_【岐黄之术】

大便燥结

大便燥结

  • 上一页
  • 目录
  • 相关
  • 下一页

孕在腹中，总有胎热。大便燥者多，切勿临圊用力努挣，多有因此而小产者，为用力努伤胎气，致儿随下，亦有挣伤胞衣而坠下者。盖胎被气迫下，气愈迫而大便愈难出，只宜服生地四物汤加松子、黑芝麻，或麦冬、栝蒌，并以菜油或生麻油冲汤饮之，皆以润肠之意。而大黄滑利之药，皆忌服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：大便燥结
  • 下一页：孤浆
<<< 返回本书目录
  1. 大便燥结《本草纲目》完整版
  2. 大便燥结【中药主治】
  3. 大便异常《家庭医学百科-医疗康复篇》
  4. 大便燥结【方剂主治】
  5. 大便血痢（凉肠作主九十六）《经验麻科》
  6. 大便燥结总括《医宗金鉴》
  7. 大便血《杂病广要》
  8. 大便燥结总括《杂病心法要诀》
  9. 大便血《幼幼新书》
  10. 大便燥论《胎产心法》
  11. 大便血《顾松园医镜》
  12. 大便燥秘论《妇科秘书》
  13. 大便信号《中医疾病预测》
  14. 大便燥秘论《胎产心法》
  15. 大便泄泻【方剂主治】
  16. 大便粘腻【疾病症状】
  17. 大便下血统论《金匮翼》
  18. 大便证《博济方》
  19. 大便下血风冷积年变作痔方《外台秘要》
  20. 大便证治《幼幼集成》
  21. 大便下血（一）《医学衷中参西录》
  22. 大便自利【方剂主治】
  23. 大便下血（四）《医学衷中参西录》
  24. 大鳖甲汤【方剂大全】
  25. 大便下血（三）《医学衷中参西录》
  26. 大鳖甲丸【方剂大全】
  27. 大便下血（二）《医学衷中参西录》
  28. 大鳖头足丸【方剂大全】
  29. 大便下血【方剂主治】
  30. 大槟榔散【方剂大全】
  1. 大便燥结《评注产科心法》
  2. 大便燥结《外科全生集》
  3. 大便燥结总括《医宗金鉴》
  4. 大便燥结《友渔斋医话》
  5. 大便燥结总括《杂病心法要诀》
  6. 大便燥结《儒门事亲》
  7. 大便燥论《胎产心法》
  8. 大便燥结《疫疹一得》
  9. 大便燥秘论《胎产心法》
  10. 大便燥结《中医词典》
  11. 大便燥秘论《妇科秘书》
  12. 大便异常《中医内科学》
  13. 大便证治《幼幼集成》
  14. 大便异常《家庭医学百科-医疗康复篇》
  15. 大鳖甲汤《备急千金要方》
  16. 大便颜色辨病《常见病自测》
  17. 大病不守禁忌论《格致余论》
  18. 大便血痢（凉肠作主）《经验麻科》
  19. 大病后不得眠候《诸病源候论》
  20. 大便血候《诸病源候论》
  21. 大病后虚汗《中医词典》
  22. 大便血《顾松园医镜》
  23. 大病后虚汗候《诸病源候论》
  24. 大便血《杂病广要》
  25. 大病后眼症《眼科阐微》
  26. 大便血《幼幼新书》
  27. 大病宜灸《扁鹊心书》
  28. 大便虚闭《奇效简便良方》
  29. 大补保命汤《冯氏锦囊秘录》
  30. 大便性状、气味辨病《常见病自测》
  31. 大补大泻《中医词典》


孤浆_《评注产科心法》_中医妇科_【岐黄之术】

孤浆

孤浆

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妇六七个月，暴下黄汁水，或如胶或如豆汁，多者升许，名曰孤浆，并非产也。然每每胎动腹痛，皆气血元虚，若认为产，心慌神张，则胎必根据而坠矣。急服黄 糯米汤可保胎，服。人参者更妙。方用黄 六两，糯米半升，水七升，煮汁三升，分作四服，日三夜一，尽服完为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便燥结
  • 当前页：孤浆
  • 下一页：误服伤胎之药
<<< 返回本书目录
  1. 孤浆《盘珠集胎产症治》
  2. 孤立肾【疾病症状】
  3. 孤浆《女科指掌》
  4. 孤立性直肠溃疡综合征【疾病大全】
  5. 孤凤散【方剂大全】
  6. 孤雁游飞法《推拿抉微》
  7. 孤独症【疾病症状】
  8. 姑获鸟《本草纲目》完整版
  9. 媾精受妊篇《外经微言》
  10. 菰《本草纲目》完整版
  11. 垢腻散【方剂大全】
  12. 菰《本草纲目》图文版
  13. 构音障碍【疾病症状】
  14. 菰【中药大全】
  15. 构音不清【疾病症状】
  16. 菰根《本草图经》
  17. 构音不良-手笨拙综合征【疾病症状】
  18. 菰根《证类本草》
  19. 构树【中药大全】
  20. 菰根【中药大全】
  21. 构皮汤【方剂大全】
  22. 菰米《本草纲目》完整版
  23. 构皮麻【中药大全】
  24. 菰米《本草纲目》图文版
  25. 构菌【中药大全】
  26. 菰米【中药大全】
  27. 笱须散【方剂大全】
  28. 菇蒋根羹【方剂大全】
  29. 枸橼酸离子含量测定《中国生物制品规程》
  30. 箍毒神丹【方剂大全】
  1. 孤浆《评注产科心法》
  2. 孤浆《盘珠集胎产症治》
  3. 孤立性心肌炎《病理学》
  4. 孤浆《女科指掌》
  5. 孤疝《金匮悬解》
  6. 孤浆《中医词典》
  7. 孤星伴月《中医词典》
  8. 孤拐骨《中医词典》
  9. 孤穴《中医词典》
  10. 孤拐《中医词典》
  11. 孤雁游飞法《推拿抉微》
  12. 孤根《本草经集注》
  13. 孤脏《中医名词词典》
  14. 孤腑《中医词典》
  15. 孤脏《中医词典》
  16. 孤腑《中医名词词典》
  17. 姑活《神农本草经》
  18. 孤凤散《仁术便览》
  19. 姑活《千金翼方》
  20. 孤独症《默克家庭诊疗手册》
  21. 姑活《本草经集注》
  22. 孤独感《医学心理学》
  23. 姑活《新修本草》
  24. 估计样本含量的意义及条件《医学统计学》
  25. 姑活《医学入门》
  26. 估计参加试验的人数，即估计样本量《预防医学》
  27. 姑活《证类本草》
  28. 媾精受妊篇《外经微言》
  29. 姑活《名医别录》
  30. 垢胎《中医词典》
  31. 姑获《证类本草》


误服伤胎之药_《评注产科心法》_中医妇科_【岐黄之术】

误服伤胎之药

误服伤胎之药

  • 上一页
  • 目录
  • 相关
  • 下一页

薛立斋曰∶妊妇误服毒药胎动不安者，急服甘草、黑豆、淡竹叶，浓煎以解之。予谓毒药者，即《内经》妇人身重，毒之如何。此必有他病，而用胎中所忌之药，致胎动也，非真有信砒毒耳。

《素·六元正纪大论》曰∶妇人重身，毒之何如？曰∶有故无殒，亦无殒也。盖药所以去其病，病去则胎自安。虽大毒之药，何伤胎之有哉！苟药不中病，虽通草、滑石等平淡之药，亦足以伤其胎。是医者之过，非药之过也。若汪氏之说，全失经文之旨矣。（徐评）

淡竹叶欠妥。若误服热药致胎动者，绿豆汁饮之最妙。（徐评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孤浆
  • 当前页：误服伤胎之药
  • 下一页：心痛
<<< 返回本书目录
  1. 误服三汤致变救逆《医宗金鉴》
  2. 误汗亡阳《伤寒说意》
  3. 误服三汤致变救逆《伤寒心法要诀》
  4. 误降《经验麻科》
  5. 误服砒毒《外科十法》
  6. 误降再表方《经验麻科》
  7. 误服毒药《女科指掌》
  8. 误谬论《景岳全书》
  9. 物撞眼症《眼科阐微》
  10. 误伤禁穴救针法《普济方·针灸》
  11. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  12. 误伤禁穴救针法《圣济总录》
  13. 物质代谢的整体调节《生物化学与分子生物学》
  14. 误吞虫《古今医案按》
  15. 物性相反误食伤人《急救便方》
  16. 误吞钉及箭金针铁等物方《洪氏集验方》
  17. 物损真睛《目经大成》
  18. 误吞金铁《古今医案按》
  19. 物伤门《辨证录》
  20. 误吞类（计八条）《外科证治全书》
  21. 物伤部《本草易读》
  22. 误吞钱方《洪氏集验方》
  23. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  24. 误吞水蛭《口齿类要》
  25. 物理治疗《康复医学》
  26. 误吞水蛭《外科理例》
  27. 物理性变应性【疾病大全】
  28. 误吞铜钱《医宗金鉴》
  29. 物理消毒法《流行病学》
  30. 误吞铜铁《儒门事亲》
  1. 误服伤胎之药《评注产科心法》
  2. 误服三汤致变救逆《伤寒心法要诀》
  3. 误服药胎欲堕《奇效简便良方》
  4. 误服三汤致变救逆《医宗金鉴》
  5. 误汗例《伤寒指掌》
  6. 误服砒毒（野菌毒）《医学心悟》
  7. 误汗亡阳《伤寒说意》
  8. 误服砒毒《外科十法》
  9. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  10. 误服毒药《女科指掌》
  11. 误降《经验麻科》
  12. 误搐《中医词典》
  13. 误降再表方《经验麻科》
  14. 误差《医学统计学》
  15. 误谬论《景岳全书》
  16. 物撞眼症《眼科阐微》
  17. 误破尿胞《傅青主女科》
  18. 物质通过血脑屏障的方式《生物化学与分子生物学》
  19. 误伤禁穴救针法《圣济总录》
  20. 物质的颜色和光的关系《医用化学》
  21. 误伤禁穴救针法《普济方·针灸》
  22. 物质代谢调节《生物化学与分子生物学》
  23. 误食轻粉筋骨疼痛《奇方类编》
  24. 物质代谢的整体调节《生物化学与分子生物学》
  25. 误食水蛭《奇方类编》
  26. 物质代谢的改变《病理生理学》
  27. 误食田螺卡喉将死者《奇方类编》
  28. 物有三练《达摩洗髓易筋经》
  29. 误食桐油《奇方类编》
  30. 物有二聚《达摩洗髓易筋经》
  31. 误食碗丝《奇效简便良方》


心痛_《评注产科心法》_中医妇科_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶娠妊心痛，乃风邪痰饮交结。予谓肝气不畅者多。若伤于络，则乍作乍安，名曰厥痛。若胎动下血，乃伤触子脏也，用安胎饮或火龙散、手拈散。轻者一味砂仁汤，使气调自安。若果真心痛，指甲青，朝发暮死，夕发旦死，无能为力。然此症怀孕者少，盖心真痛为寒冷入心，水克心，火灭也。而怀妊者必有胎热，当之不致寒水上凌于心。

心者君主之官，端拱无为，岂能为痛，痛者，乃肝胃之气不畅，或风邪痰饮交结之故也。（徐评）

火龙散

川楝子 茴香（各一钱） 艾叶（一钱五分，盐水炒）

煎服。

手拈散

延胡索（五分） 五灵脂 草果 乳香 没药（各一钱）

共为末，每服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误服伤胎之药
  • 当前页：心痛
  • 下一页：胸腹痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《评注产科心法》
  2. 心痛《盘珠集胎产症治》
  3. 心痛《女科证治准绳》
  4. 心痛《金匮钩玄》
  5. 心痛《女科证治准绳》
  6. 心痛《女科折衷纂要》
  7. 心痛《女科证治准绳》
  8. 心痛《也是山人医案》
  9. 心痛《陈氏幼科秘诀》
  10. 心痛《女科指掌》
  11. 心痛（即胃脘痛）《万病回春》
  12. 心痛《针灸素难要旨》
  13. 心痛懊《圣济总录》
  14. 心痛《扁鹊心书》
  15. 心痛辨《傅青主男科》
  16. 心痛《医学从众录》
  17. 心痛不能饮食《圣济总录》
  18. 心痛《奇效简便良方》
  19. 心痛不能饮食方二首《外台秘要》
  20. 心痛《丹溪治法心要》
  21. 心痛不能饮食候《诸病源候论》
  22. 心痛《周慎斋遗书》
  23. 心痛部《本草易读》
  24. 心痛《竹林女科证治》
  25. 心痛彻背《中医词典》
  26. 心痛《针灸资生经》
  27. 心痛唇红虫痛症《孙文垣医案》
  28. 心痛《医学心悟》
  29. 心痛多唾候《诸病源候论》
  30. 心痛《卫生易简方》
  31. 心痛方八首《外台秘要》


胸腹痛_《评注产科心法》_中医妇科_【岐黄之术】

胸腹痛

胸腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景曰∶怀孕腹痛，当归芍药散治之。此益气血也。然或有宿痰，或风冷触犯，或气或食，统以香附、砂仁、苏梗、生姜四味极稳。

当归芍药散

当归 白芍 茯苓 白术 泽泻 川芎

水煎服。或为末，每服二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：胸腹痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 胸腹痛《女科指掌》
  2. 胸腹痛闷《医宗金鉴》
  3. 胸腹满闷【方剂主治】
  4. 胸腹胁肋痛闷《伤科补要》
  5. 胸腹联合伤《胸外科学》
  6. 胸腹胀满【中药主治】
  7. 胸腹脊背歌《医宗金鉴》
  8. 胸腹胀满【方剂主治】
  9. 胸腹呈矛盾运动【疾病症状】
  10. 胸腹胀痛【中药主治】
  11. 胸腹部主病针灸要穴歌《医宗金鉴》
  12. 胸腹胀痛【方剂主治】
  13. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  14. 胸腹主动脉动脉瘤【疾病大全】
  15. 胸腹部畸形【疾病症状】
  16. 胸膈饱闷【方剂主治】
  17. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  18. 胸膈不快【方剂主治】
  19. 胸发门主论《疡医大全》
  20. 胸膈不宽《周慎斋遗书》
  21. 胸发《外科启玄》
  22. 胸膈不利【方剂主治】
  23. 胸段或腰段脊髓伤【疾病症状】
  24. 胸膈烦满【方剂主治】
  25. 胸导管损伤【疾病大全】
  26. 胸膈烦闷【方剂主治】
  27. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  28. 胸膈间烧灼嘈杂感【疾病症状】
  29. 胸大肌痛【疾病症状】
  30. 胸膈满闷【方剂主治】
  1. 胸腹痛《评注产科心法》
  2. 胸腹痛《女科指掌》
  3. 胸腹痛闷《正骨心法要旨》
  4. 胸腹伤《证治准绳·疡医》
  5. 胸腹痛闷《医宗金鉴》
  6. 胸腹联合伤《胸外科学》
  7. 胸腹痛闷《证治准绳·疡医》
  8. 胸腹脊背图《外科心法要诀》
  9. 胸腹胁肋痛闷《伤科补要》
  10. 胸腹脊背歌《医宗金鉴》
  11. 胸腹诸穴行列《刺灸心法要诀》
  12. 胸腹大《中医词典》
  13. 胸隔以上痛《奇效简便良方》
  14. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  15. 胸膈不快《奇效简便良方》
  16. 胸腹部主病针灸要穴歌《医宗金鉴》
  17. 胸膈不宽《周慎斋遗书》
  18. 胸腹部《经穴汇解》
  19. 胸膈不利《中医词典》
  20. 胸腹部《医宗金鉴》
  21. 胸膈不利《儒门事亲》
  22. 胸腹部《医宗金鉴》
  23. 胸膈满痛《幼幼新书》
  24. 胸腹部《伤科补要》
  25. 胸膈痞《卫生宝鉴》
  26. 胸腹部《类经图翼》
  27. 胸膈气方三首《外台秘要》
  28. 胸腹部《类经图翼》
  29. 胸膈有寒候《诸病源候论》
  30. 胸发门主论《疡医大全》
  31. 胸膈有痰大便泄泻大发寒热《孙文垣医案》


腰痛_《评注产科心法》_中医妇科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡腰痛皆属肾虚，在妊中最宜急治。盖胞胎系于带脉，带脱则胞下坠矣。古方用青娥散治之，予常以熟地、杜仲合保胎丸多效。

青娥丸

杜仲（四两，姜炒） 补骨脂（一两，盐炒） 核桃肉（二两）

为末蜜丸，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸腹痛
  • 当前页：腰痛
  • 下一页：痰臌似胎案
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《评注产科心法》
  2. 腰痛《盘珠集胎产症治》
  3. 腰痛《女科证治准绳》
  4. 腰痛《金匮钩玄》
  5. 腰痛《女科证治准绳》
  6. 腰痛《急救良方》
  7. 腰痛《针灸聚英》
  8. 腰痛《伤科汇纂》
  9. 腰痛《灸法秘传》
  10. 腰痛《也是山人医案》
  11. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  12. 腰痛《女科指掌》
  13. 腰痛（腰强 腰屈）《针灸资生经》
  14. 腰痛《沈氏女科辑要》
  15. 腰痛（腰软附三十八）《丹溪手镜》
  16. 腰痛《回生集》
  17. 腰痛不得俯仰候《巢氏病源补养宣导法》
  18. 腰痛《痘疹心法要诀》
  19. 腰痛不得俯仰候《诸病源候论》
  20. 腰痛《针灸素难要旨》
  21. 腰痛导引法《备急千金要方》
  22. 腰痛《扁鹊心书》
  23. 腰痛点《针灸学》
  24. 腰痛《中医内科学》
  25. 腰痛方六首《外台秘要》
  26. 腰痛《女科精要》
  27. 腰痛方三首《外台秘要》
  28. 腰痛《痰火点雪》
  29. 腰痛根原《四圣心源》
  30. 腰痛《医学从众录》
  31. 腰痛候《诸病源候论》


痰臌似胎案_《评注产科心法》_中医妇科_【岐黄之术】

痰臌似胎案

痰臌似胎案

  • 上一页
  • 目录
  • 相关
  • 下一页

昔于庚辰岁，海宁万家渡金姓，娶妻十载未孕，忽月事过期，长安医者谓之孕，遂以熟地阿胶苓术之类补安。延至十月，尚不见产。腹日大，妇日病，及至十五月，人不起床，食不过喉，腹大异常。偶一腹痛，即肠鸣如踏水车之响，门外俱闻其声。危急之甚，斯时 因朱敷文、吴大成兄相请在彼，邀往诊之。其人已奄奄一息，诸医袖手待毙。有曰鬼胎，曰经阻。予诊之，六脉滑大无伦，按之坚实，乃曰非孕也，此痰臌也。由思多伤脾，脾不为胃行其津液而化痰。初误为孕，服滋腻寒凉之药，致痰不行，积久而成斯症。若不攻之，必无生理。随用二陈汤加南星、浓朴、槟榔、三棱、莪术、桂、姜，二三剂即下行，病家恐致痢，急复请。视脉稍和，所下者赭色成块，挑开内白色。予曰∶此血裹痰也。即于前方加大黄、礞石。又数剂，日下二三十行，腹渐消而进糜粥矣。十日后，转用姜桂六君子汤、枳实理中丸、煎丸并进，而病患起矣。众皆敬服。彼时若再姑息不攻，安得不胀死？所以药贵得当，何妨破格用之？以救此垂危之人，因存是案以备后人之用。

读吴菱山先生辨疑书中治一妇，乃痰饮血 症，为前医作胎之误，与此症相似。

滑本胎脉，若至滑大无伦，按之坚实，非胎之脉明矣。奈何诸医之不悟也。见所下赭色，而痰裹于内，即于前方又加大黄攻瘀，礞石攻痰，此所谓随机应变不泥于方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：痰臌似胎案
  • 下一页：临产事宜方论
<<< 返回本书目录
  1. 痰多、咳嗽3年余《名师垂教》
  2. 痰核《目经大成》
  3. 痰毒煎【方剂大全】
  4. 痰核《外科十三方考》
  5. 痰喘眼症《眼科阐微》
  6. 痰核《周慎斋遗书》
  7. 痰喘亡阴《洄溪医案》
  8. 痰核【中药主治】
  9. 痰喘气急痧《痧胀玉衡》
  10. 痰核【方剂主治】
  11. 痰喘门《幼科推拿秘书》
  12. 痰核瘰疬膏【方剂大全】
  13. 痰喘门《王旭高临证医案》
  14. 痰火《医学传灯》
  15. 痰喘咳嗽门《针灸大成》
  16. 痰火《张氏医通》
  17. 痰喘咳嗽部《神应经》
  18. 痰火《张聿青医案》
  19. 痰喘【方剂主治】
  20. 痰火《周慎斋遗书》
  21. 痰喘【中药主治】
  22. 痰火闭症《笔花医镜》
  23. 痰喘《寿世保元》
  24. 痰火闭症《幼科概论》
  25. 痰喘《洄溪医案》
  26. 痰火辨惑《痰火点雪》
  27. 痰呈粘液脓性【疾病症状】
  28. 痰火草【中药大全】
  29. 痰病章《医学妙谛》
  30. 痰火潮热《痰火点雪》
  1. 痰臌似胎案《评注产科心法》
  2. 痰膈《金匮翼》
  3. 痰核《中医名词词典》
  4. 痰膈《中医词典》
  5. 痰核《中医词典》
  6. 痰呃《中医词典》
  7. 痰核《目经大成》
  8. 痰多沫《中医词典》
  9. 痰核《外科大成》
  10. 痰多、咳嗽3年余《名师垂教》
  11. 痰核《丁甘仁医案》
  12. 痰多《明医指掌》
  13. 痰核《周慎斋遗书》
  14. 痰毒牙痛《中医词典》
  15. 痰核《外科十三方考》
  16. 痰毒敷药方《急救广生集》
  17. 痰核秘方《华佗神方》
  18. 痰毒《丁甘仁医案》
  19. 痰核围药方《急救广生集》
  20. 痰喘眼症《眼科阐微》
  21. 痰候《诸病源候论》
  22. 痰喘气急痧《痧胀玉衡》
  23. 痰候《诸病源候论》
  24. 痰喘秘方《华佗神方》
  25. 痰话《中医词典》
  26. 痰喘门《幼科推拿秘书》
  27. 痰火《中医名词词典》
  28. 痰喘门《王旭高临证医案》
  29. 痰火《医学传灯》
  30. 痰喘咳嗽门《针灸大成》
  31. 痰火《张氏医通》


临产事宜方论_《评注产科心法》_中医妇科_【岐黄之术】

临产事宜方论

临产事宜方论

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡妇人生子，乃天地造化，皆自然之理，不必心慌惊怕，切勿性急坐草，总宜忍痛，为第一要诀。盖胎至十月满足，儿身转动，常有试痛，并未正产，只宜服保胎无忧散一二剂。多有服此药而孕复安，隔十日半月始产者，切勿略觉腹痛，即呼收生稳婆。此等人每一进门，极其性急，若候半日，即便动手。或被挖破胎胞，水即流出，误事者众。或儿身未转，性急坐草，用力太早，每每倒生、横生伤胞坏事，其祸大矣。且待瓜熟蒂落，如大富大贵之子，自有好时辰下地，何必人力为之？只在忍痛自耐，如可食即食粥以助力，可卧则静卧以养神，必要坐直眠直立直，使儿易于转身，切勿因腹痛而鞠腰按摩。其稳婆不过待儿出腹，托按结脐等事用之，名曰接生。未有在腹中能为力者也。或早唤来，令其远坐以待生，不可令其动手探摸。房中宜静，不可喧闹。傍人不可交头接耳，免使产妇心疑。面前不可多人，不过本家一二搀扶者。如夏月炎热，人多更热，恐俾产妇受热气。冬月天寒，房中宜置火盆，不可被冻。直待腰腹痛一阵紧一阵，渐渐痛急，有似大小便俱出之状，是其时也。斯时坐盆，背后用有力妇人抱住，稍一用力，儿即出矣。如或来迟，再用稳婆看浆水血水俱到，儿身扶正，无物牵绊，或煎佛手散与服，活胎助血，若系交骨不开，即进加味归芎散。若血水去多，胞中子肠干涩，随服八珍汤即生。此数药宜预备在家，切不可妄用催生等药。有等老产妇，肠中宽展，儿易转身，常有腰腹一痛，实时生下，绝不费力。此皆平时小劳，临产瓜熟，天生自然，并无难事，此概以初产者而言也。既产矣，不必问是男是女。犹恐望子之切，一或生女，防致气恼，恼则产后多病。产时与人参汤饮之，贫者桂圆汤亦好，但不可移动。服汤之后，然后轻轻扶上床，床上须将被絮新垫枕之，勿使低头眠，恐瘀血不得下行。随与温粥食之，夜间用老成妇人伴眠，日间房中亦宜作伴，盖产妇心虚易惊。室内宜静，俾安睡养神，外人来者不许入房。次日即服生化汤一二剂，去瘀生新，则产后无病。宜避风、少言语、戒气恼。食清粥水泡饭，七日后煮白鲞鱼淡食，十日后煮烂老母鸡，二十日食火腿，或烧烂猪肚，盈月方食鲜肉。三五日间不可梳头，如要洗面，只可令人绕手巾揩之，切勿用力劳动，恐致蓐劳之患。如此谨慎调护，则终身少病。兹或产后有故，该服之方列明于后，各审其因而药之，不可错误。缘产科虽前人颇多方书，未免太繁，皆博而难约。吾故拣其要者，简而易者，书中以是病附是方，使用方者一目了然。

保胎无忧散

此方孕妇于八九个月先服一二剂，临月再服二三剂。若月分虽足，腹中似痛，总宜服此药，则易产，并可以免产后余患。若未及时痛者，服则即安，可称古之仙方。

生黄 （一钱五分） 当归（一钱五分） 川芎（八分） 白芍（八分，酒炒） 甘草（五分） 羌活 浓朴（姜汁炒） 枳壳（麸炒） 艾叶（各五分） 大腹皮（五分，此予加者） 荆芥穗（六分） 菟丝子（一钱五分） 川贝母（一钱）

以上十三味，加老姜二片，水煎服。

此方全用撑法。当归、白芍养血活血者也，浓朴去瘀血者也。用之撑开血脉，俾恶露不致填塞。羌活、荆芥疏通太阳，将背后一撑。太阳经脉最长，太阳治则诸经皆治。枳壳疏理结气，将面前一撑，俾胎气敛抑而无阻滞之虞。艾叶温暖子宫，撑动子宫则胞胎灵动。贝母、菟丝最能滑胎顺气，将胎气全体一撑，大具天然活泼之趣矣。加黄 撑扶元气，元气旺则转动有力也。生姜通神明去秽恶，散寒止呕，所以撑扶正气而安胃气。甘草协和诸药，俾左宜右有，而全其撑法之神也。（徐评）

佛手散

当归（四钱） 川芎（一钱二分）

水煎，酒冲服。

临产催生，无过此方之妙。大抵浆水未行宜无忧散，胞水已破或延时不生，必用佛手散。若去血太多恐血沥干，儿难以转身，方用八珍，大补气血以助生机，万无一失。

八珍汤

人参（一钱） 白术（一钱，土炒） 茯苓（一钱） 炙草（三分） 熟地（三钱） 当归（五钱）白芍（一钱） 川芎（一钱）

加姜枣，水煎服。或加丹参（三钱），乳香（五分），益母草（二钱）。冬月寒天加炮姜（一钱）。若呕者，生姜、砂仁。如胎上逼，加淮牛膝（三钱）。

加味归芎汤（治交骨不开如神）

当归（五钱） 川芎（二钱，体虚者减半） 自败龟板（三钱，或灼过者。）

亦可用童便炙妇人头发一握（肥皂煎水洗净烧灰存性）。水煎服下片时，交骨即开。

此方用者少。盖交骨不开，有锁骨者，有血虚不能运达者，令稳婆以麻油调滑石粉涂入产门内，或以两指缓缓撑开。更有冬寒受冷不开者，急以热汤倾盆内熏之，得暖即开，皆宜速治，勿致伤胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰臌似胎案
  • 当前页：临产事宜方论
  • 下一页：倒生
<<< 返回本书目录
  1. 临产门《评注产科心法》
  2. 临产胎不降生《女科秘要》
  3. 临产门《丹台玉案》
  4. 临产调护法《济生集》
  5. 临产脉法《济阴纲目》
  6. 临产须知《女科秘旨》
  7. 临产将护法《医学心悟》
  8. 临产须知《胎产心法》
  9. 临产将护法《笔花医镜》
  10. 临产须知-胎产须知 《古今医统大全》
  11. 临产护理与产时卫生《中医妇科学》
  12. 临产需用《达生编》
  13. 临产后阵痛剧烈【疾病症状】
  14. 临产斟酌《冯氏锦囊秘录》
  15. 临产后胎头衔接较晚【疾病症状】
  16. 临产之处置《儿科要略》
  17. 临产后俯屈不良【疾病症状】
  18. 临产治要《类证治裁》
  19. 临产病小论《中医妇科学》
  20. 临产坐草法《女科证治准绳》
  21. 临产《医宗金鉴》
  22. 临产坐草法《证治准绳·女科》
  23. 临产《医学入门》
  24. 临床表现《神经精神疾病诊断学》
  25. 临产《医学集成》
  26. 临床表现《神经精神疾病诊断学》
  27. 临产《医述》
  28. 临床法《医学心理学》
  29. 临产《沈氏女科辑要》
  30. 临床分类《儿科学》
  1. 临产事宜方论《评注产科心法》
  2. 临产时五忌《中医词典》
  3. 临产胎不降生《女科秘要》
  4. 临产七候《中医词典》
  5. 临产调护法《济生集》
  6. 临产门《丹台玉案》
  7. 临产调护用药之法《女科经纶》
  8. 临产脉候《类证治裁》
  9. 临产五要《中医词典》
  10. 临产脉法《济阴纲目》
  11. 临产下痢《奇效简便良方》
  12. 临产六字真言《中医词典》
  13. 临产须知《女科秘旨》
  14. 临产禁巫邪《竹林女科证治》
  15. 临产须知（胎产须知）《古今医统大全》
  16. 临产将息之法《女科经纶》
  17. 临产须知十四则《胎产心法》
  18. 临产将护法《笔花医镜》
  19. 临产需用《达生编》
  20. 临产将护法《医学心悟》
  21. 临产血晕《中医词典》
  22. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  23. 临产血晕《竹林女科证治》
  24. 临产护理与产时卫生《中医妇科学》
  25. 临产宜饮食《竹林女科证治》
  26. 临产胡言乱语《奇效简便良方》
  27. 临产宜正卧《竹林女科证治》
  28. 临产贵运动《竹林女科证治》
  29. 临产预备必用之药《女科经纶》
  30. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  31. 临产晕绝《中医词典》


倒生_《评注产科心法》_中医妇科_【岐黄之术】

倒生

倒生

  • 上一页
  • 目录
  • 相关
  • 下一页

儿未转身，产母用力太早，令儿脚被努出。当令产母安然仰卧，以稳婆之手轻轻推入，候儿自顺。若良久不生，着稳婆手入产户，就一边拨儿转顺产门，乃服佛手散催之，俟头正顶对，努力即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产事宜方论
  • 当前页：倒生
  • 下一页：横生
<<< 返回本书目录
  1. 倒生《孙真人海上方》
  2. 倒生根【中药大全】
  3. 倒身图说《达摩洗髓易筋经》
  4. 倒生莲【中药大全】
  5. 倒仆蹴损《圣济总录》
  6. 倒视《景景医话》
  7. 倒仆《医学见能》
  8. 倒水莲【中药大全】
  9. 倒莓子【中药大全】
  10. 倒痰汤【方剂大全】
  11. 倒卵叶五加【中药大全】
  12. 倒提壶【中药大全】
  13. 倒流油乌髭三圣膏【方剂大全】
  14. 倒提金《毓麟验方》
  15. 倒扣草【中药大全】
  16. 倒心叶桃叶珊瑚【中药大全】
  17. 倒经痧《痧胀玉衡》
  18. 倒序《医述》
  19. 倒睫拳毛外障《秘传眼科龙木论》
  20. 倒阳汤【方剂大全】
  21. 倒睫拳毛歌《眼科心法要诀》
  22. 倒靥《保婴撮要》
  23. 倒睫拳毛《证治准绳·类方》
  24. 倒靥《痘疹心法要诀》
  25. 倒睫拳毛《张氏医通》
  26. 倒靥《医宗金鉴》
  27. 倒睫拳挛《圣济总录》
  28. 倒扎龙【中药大全】
  29. 倒睫卷毛歌《医宗金鉴》
  30. 倒爪草【中药大全】
  1. 倒生《评注产科心法》
  2. 倒生《中医词典》
  3. 倒视《景景医话》
  4. 倒生《孙真人海上方》
  5. 倒提金《毓麟验方》
  6. 倒身图说《达摩洗髓易筋经》
  7. 倒陷《冯氏锦囊秘录》
  8. 倒仆蹴损《中医词典》
  9. 倒序《医述》
  10. 倒仆蹴损《圣济总录》
  11. 倒阳汤《古代房中秘方》
  12. 倒仆《医学见能》
  13. 倒靥《中医词典》
  14. 倒流油乌髭发神《是斋百一选方》
  15. 倒靥《医宗金鉴》
  16. 倒敛《中医词典》
  17. 倒靥《保婴撮要》
  18. 倒经痧《痧胀玉衡》
  19. 倒靥《痘疹心法要诀》
  20. 倒经（逆经）《中医名词词典》
  21. 倒治法《石室秘录》
  22. 倒经《中医词典》
  23. 倒拽九牛尾《中医词典》
  24. 倒睫拳毛外障《秘传眼科龙木论》
  25. 祷告药皇誓疏《吴医汇讲》
  26. 倒睫拳毛歌《眼科心法要诀》
  27. 到水方《奇方类编》
  28. 倒睫拳毛《明目至宝》
  29. 盗汗《中医名词词典》
  30. 倒睫拳毛《证治准绳·类方》
  31. 盗汗《千金翼方》


横生_《评注产科心法》_中医妇科_【岐黄之术】

横生

横生

  • 上一页
  • 目录
  • 相关
  • 下一页

产有横生，缘儿身方，转用力太急，逼令儿身不正。着产母仰卧，令稳婆轻推儿顺，直以中指探儿肩，勿令脐带扳住，儿头对正，用佛手散即生。

佛手散（见前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒生
  • 当前页：横生
  • 下一页：盘肠生
<<< 返回本书目录
  1. 横门穴推到板门穴法《推拿抉微》
  2. 横生逆产《女科百问》
  3. 横门穴刮到中指尖法《推拿抉微》
  4. 横位难产【疾病大全】
  5. 横经席叶【中药大全】
  6. 横纹肌溶解【疾病症状】
  7. 横经席【中药大全】
  8. 横纹肌肉瘤【疾病大全】
  9. 横结肠移位【疾病症状】
  10. 横玄疽、阴疽《医宗金鉴》
  11. 横结肠下垂【疾病症状】
  12. 横痃【方剂主治】
  13. 横结肠息肉【疾病症状】
  14. 横翳歌《眼科心法要诀》
  15. 横结肠扭转【疾病大全】
  16. 横翳歌《医宗金鉴》
  17. 横骨穴【胸部腹部穴位】
  18. 横翳还睛丸【方剂大全】
  19. 横膈下结肠嵌入综合征【疾病大全】
  20. 横翳内障《秘传眼科龙木论》
  21. 横膈低平【疾病症状】
  22. 衡州乌药【中药大全】
  23. 横产方《外台秘要》
  24. 弘济膏【方剂大全】
  25. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  26. 红阿胶丸【方剂大全】
  27. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  28. 红扒猴头蘑《保健药膳》
  29. 恒田退斑汤【方剂大全】
  30. 红白丹【方剂大全】
  1. 横生《评注产科心法》
  2. 横生《中医词典》
  3. 横生倒产《奇方类编》
  4. 横舌《中医词典》
  5. 横生秘方《华佗神方》
  6. 横三寸间《中医词典》
  7. 横生逆产《女科百问》
  8. 横秘方《华佗神方》
  9. 横生逆生灸法《奇效简便良方》
  10. 横门穴推到板门穴法《推拿抉微》
  11. 横突棘肌《人体解剖学》
  12. 横门穴刮到中指尖法《推拿抉微》
  13. 横位《妇产科学》
  14. 横门《中医词典》
  15. 横文《中医词典》
  16. 横脉《中医词典》
  17. 横纹《中医词典》
  18. 横络《中医词典》
  19. 横玄疽、阴疽《医宗金鉴》
  20. 横梁疝秘方《华佗神方》
  21. 横痃《中医名词词典》
  22. 横梁疝《中医词典》
  23. 横痃《中医词典》
  24. 横开瞖《中医词典》
  25. 横摇二十法《针灸神书》
  26. 横疽、阴疽《外科心法要诀》
  27. 横翳《中医词典》
  28. 横解《中医词典》
  29. 横翳歌《眼科心法要诀》
  30. 横结肠系膜《人体解剖学》
  31. 横翳歌《医宗金鉴》


盘肠生_《评注产科心法》_中医妇科_【岐黄之术】

盘肠生

盘肠生

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶暑产、冻产）

产有盘肠，临产子肠先出，然后生子，如肠带出，时以极洁净不破损之漆器盛，随用蓖麻子四十九粒，研烂，涂产母头顶上，肠即收进。即用热水洗去蓖麻子。如肠已干，磨刀水少许温润之，再以地理家好磁石煎服之，即收上。又方∶用麻油蘸火纸燃点，灯吹熄，以此烟熏产母鼻中，肠即收，此方甚善。

又有暑产。在盛暑之月，热气蒸逼产母，头昏面赤。用井水一盆，安于床边，以收暑气。倘有凉风雨时，亦宜闭门避之。

有冻产者，言冬天严寒气血凝滞，致儿不下，此害最深，宜身背向火，下体温暖，血始流通，儿易生下。盖腹痛时，宜缓待而坐盆，时宜速下，迟防误事。急服佛手散与催生之药，察情详理，速与儿出。

催生如神散

百草霜（即锅底烟煤。此物因恐血去多，红见黑即止之意，产后勿用）。白芷（不见火）

二物等分为末，每服三钱，用童便米醋和如膏，沸汤调服，或酒加童便热服。

神寝丸

明滴乳香（五钱，另研） 枳壳（一两，炒）

二味为末，炼蜜丸桐子大，温酒服三十丸。

催生散

黄蜀葵子（半合，研烂）

以酒滤去渣温服。

催生之方甚多，难以修合者如兔脑丸之类，一时无觅处。然予亦未用，只以佛手散用者，多已应验。今略备三方，取易者用。叶氏有母死子存不能出者，用水银如弹子大，格口灌入喉口，捧起令下，一食顷，又捧令起，子即出矣。因注于此，备而不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：横生
  • 当前页：盘肠生
  • 下一页：附难产案
<<< 返回本书目录
  1. 盘肠生《医宗金鉴》
  2. 盘肠生调治法（并医方）《胎产指南》
  3. 盘肠生《妇科心法要诀》
  4. 盘地藤《滇南本草》
  5. 盘肠痧《痧胀玉衡》
  6. 盘龙参《滇南本草》
  7. 盘肠气-幼幼汇集（下）《古今医统大全》
  8. 盘龙参（图）【中药大全】
  9. 盘肠气痛《张氏医通》
  10. 盘龙七【中药大全】
  11. 盘肠气痛《医宗金鉴》
  12. 盘舌痈《医门补要》
  13. 盘肠气痛《儿科萃精》
  14. 盘石龟【中药大全】
  15. 盘肠气痛《保婴撮要》
  16. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  17. 盘肠气第二十二问《婴童百问》
  18. 盘尾丝虫病【疾病大全】
  19. 盘肠气《幼幼新书》
  20. 盘羊肺【中药大全】
  21. 盘肠内（儿科）《冯氏锦囊秘录》
  22. 盘羊睾丸【中药大全】
  23. 盘肠草【中药大全】
  24. 盘羊角【中药大全】
  25. 盘槽痈《马培之医案》
  26. 盘状红斑【疾病症状】
  27. 攀倒甑《本草纲目》完整版
  28. 盘状红斑狼疮【疾病大全】
  29. 潘序《增订十药神书》
  30. 蹒跚步态【疾病症状】
  1. 盘肠生《评注产科心法》
  2. 盘肠生《妇科心法要诀》
  3. 盘肠生调治法（并医方）《胎产指南》
  4. 盘肠生《女科经纶》
  5. 盘肠似内钓《中医词典》
  6. 盘肠生《医述》
  7. 盘肠似内钓《幼科发挥》
  8. 盘肠生《医宗金鉴》
  9. 盘肠痈《中医词典》
  10. 盘肠生《中医词典》
  11. 盘肠痔《中医词典》
  12. 盘肠痧《痧胀玉衡》
  13. 盘肠痔《外科十三方考》
  14. 盘肠痧《中医词典》
  15. 盘地藤《滇南本草》
  16. 盘肠气痛《幼科心法要诀》
  17. 盘法《中医词典》
  18. 盘肠气痛《儿科萃精》
  19. 盘肛痈《中医词典》
  20. 盘肠气痛《保婴撮要》
  21. 盘根牙痈《中医词典》
  22. 盘肠气痛《寿世保元》
  23. 盘根牙痈《奇效简便良方》
  24. 盘肠气痛《张氏医通》
  25. 盘龙参《滇南本草》
  26. 盘肠气痛《医宗金鉴》
  27. 盘蝥虫（蝥牟二音）《证类本草》
  28. 盘肠气痛《中医词典》
  29. 盘盘丹穴法二百八十八法《针灸神书》
  30. 盘肠气钓啼《中医词典》
  31. 盘脐痧《中医词典》


难产案_《评注产科心法》_中医妇科_【岐黄之术】

附难产案

附难产案

  • 上一页
  • 目录
  • 相关
  • 下一页

昔庞安治产七日不下，诸治莫效。庞令其家作汤，温其腰腹，自以手上下与之拊摩，孕妇觉肠痛甚，少间生一子。问其故曰∶儿已出胞，因手执母肠不能出，我为隔腹扪儿手针之，无他术也。视儿右手虎口，果有针痕。

又妇坐草早恐惧气结不下。盖恐则气结而精神怯，上焦闭，下焦腹胀，用紫苏饮即产。

滑伯仁治七日不产且食少，用凉粥一盂，捣枫叶煎汤调饮，旋产（枫叶，先生者先落，后生者后落，是用意也）。

吴菱山见产三日不下，以车前子为君，冬葵子为臣，枳壳、白芷为佐，服下立产。高宾治刘姓之妇，产不出而死矣。临殓经过，见容貌不似死者，因问其故。斯时天正严寒异常，知是冻产，必由血冷凝滞不行，即令用红花浓煎汤，绵醮乘滚 于腹上，再用热汤烧暖而苏，苏随生下一子安全。

朴治钱氏妇产难，用佛手散加炮姜，再用薛立斋法，取路旁草鞋一双，取鼻络小绳烧灰，酒调和入，片时即产下一男。又治许卫中妻产难，三四日不能下，稳婆欲用折胎之法。予曰∶不可。设胎未伤而用刀，必负痛上冲于心，岂不两命俱丧？纵使胎死，不下，予自有药下之。乃令稳婆出。随用佛手散加炮姜二钱，浓朴一钱，煎服。时初更，至半夜而生下。胎虽稳婆动手所伤，而产母无恙。此亦冬寒血冷之故，得温而出，以保全产母。又于胜元五日产不下，用四物汤加倍进之，不应。因思胞水滤干，再进八珍汤助其气血，更煎汤熏洗阴户而生。此皆在浙时，略记之余惟用保胎无忧散，及佛手散应验者多，不及重载。诸书催生奇方颇多，缘方愈多而用心者愈乱，可不必繁载。至于安产妇卧房，虽有其说，然不必尽信。思小户之家，无处可移，俱要生子。至于符诀催生之法，皆非正道，亦不载也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠生
  • 当前页：附难产案
  • 下一页：产后门
<<< 返回本书目录
  1. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  2. 难产胞损淋沥论《格致余论》
  3. 难产【方剂主治】
  4. 难产催生《济阴纲目》
  5. 难产【中药主治】
  6. 难产方《张氏妇科》
  7. 难产【疾病大全】
  8. 难产横生《女科秘要》
  9. 难产《周慎斋遗书》
  10. 难产论《格致余论》
  11. 难产《中医妇科学》
  12. 难产门《辨证录》
  13. 难产《医宗金鉴》
  14. 难产七因《冯氏锦囊秘录》
  15. 难产《卫生易简方》
  16. 难产七因《济生集》
  17. 难产《普济方·针灸》
  18. 难产缩胎法《女科切要》
  19. 难产《普济方·针灸》
  20. 难产调护（俱是临盆七日内诸事）《胎产指南》
  21. 难产《盘珠集胎产症治》
  22. 难产有五因《胎产心法》
  23. 难产《女科切要》
  24. 难经《古今医统大全》
  25. 难产《女科宝鉴》
  26. 难经《针灸大成》
  27. 难产《金匮钩玄》
  28. 难经补泻《针灸大成》
  29. 难产《古今医案按》
  30. 难经沉汗而浮下《此事难知》
  1. 难产案《评注产科心法》
  2. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  3. 难产胞损淋沥论《格致余论》
  4. 难产《盘珠集胎产症治》
  5. 难产催生《济阴纲目》
  6. 难产《金匮钩玄》
  7. 难产方《张氏妇科》
  8. 难产《女科切要》
  9. 难产方用活雄鼠肾一对《宁坤秘籍》
  10. 难产《中医妇科学》
  11. 难产横生《女科秘要》
  12. 难产《妇科心法要诀》
  13. 难产简便方效《回生集》
  14. 难产《奇效简便良方》
  15. 难产论《格致余论》
  16. 难产《奇效简便良方》
  17. 难产门（六则）《辨证录》
  18. 难产《周慎斋遗书》
  19. 难产秘方《华佗神方》
  20. 难产《竹林女科证治》
  21. 难产七因《中医词典》
  22. 难产《卫生易简方》
  23. 难产七因《中医词典》
  24. 难产《明医指掌》
  25. 难产七因《济生集》
  26. 难产《卫生宝鉴》
  27. 难产七因《冯氏锦囊秘录》
  28. 难产《古今医案按》
  29. 难产七因《医述》
  30. 难产《普济方·针灸》
  31. 难产七因《幼幼集成》


产后门_《评注产科心法》_中医妇科_【岐黄之术】

产后门

产后门

  • 上一页
  • 目录
  • 相关
  • 下一页

既产毕，或未动，与参汤服过，或未下地，先已服参，乃与开水一杯，扶上床，以被褥靠住，闭目静坐。

如有汗出，随用硬炭烧红，浇上米醋一小碗，使酸味冲入口鼻，以收敛精神。或床前烧旧漆器，少顷，食白米薄粥一小碗。数日内勿梳洗，切忌劳动。间有胞衣不下者。根据法行之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附难产案
  • 当前页：产后门
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 产后门《王旭高临证医案》
  2. 产后门汇方《妇科心法要诀》
  3. 产后门《评注产科心法》
  4. 产后门汇方《医宗金鉴》
  5. 产后门《女科切要》
  6. 产后门主方加减（载后）《妇科秘方》
  7. 产后门《妇人大全良方》
  8. 产后泌尿道感染【疾病大全】
  9. 产后冒闷汗出不识人方论《妇人大全良方》
  10. 产后目病《张氏医通》
  11. 产后脉诀论《妇科秘书》
  12. 产后目病【疾病大全】
  13. 产后脉法《女科切要》
  14. 产后脑垂体前叶功能减退症危象《急诊医学》
  15. 产后脉辨《胎产指南》
  16. 产后尿胞坠下《女科切要》
  17. 产后论治《类证治裁》
  18. 产后疟《医学纲目》
  19. 产后论《张氏妇科》
  20. 产后疟疾《女科撮要》
  21. 产后论《内府秘传经验女科》
  22. 产后疟疾《女科切要》
  23. 产后论《侣山堂类辩》
  24. 产后衄血《女科切要》
  25. 产后论《古今医彻》
  26. 产后呕不纳谷《女科秘要》
  27. 产后漏血证《余无言医案》
  28. 产后呕逆《圣济总录》
  29. 产后六气为病论《温病条辨》
  30. 产后呕逆《胎产秘书》
  1. 产后门《评注产科心法》
  2. 产后门《女科切要》
  3. 产后门汇方《医宗金鉴》
  4. 产后门《王旭高临证医案》
  5. 产后门汇方《妇科心法要诀》
  6. 产后门《妇人大全良方》
  7. 产后门主方加减（载后）《妇科秘方》
  8. 产后冒闷汗出不识人方论《妇人大全良方》
  9. 产后秘结属血少肠燥不可用峻利药《女科经纶》
  10. 产后脉论《女科精要》
  11. 产后面黑《中医词典》
  12. 产后脉论《冯氏锦囊秘录》
  13. 产后目闭《中医词典》
  14. 产后脉诀论《妇科秘书》
  15. 产后目病《中医词典》
  16. 产后脉候《类证治裁》
  17. 产后目病《张氏医通》
  18. 产后脉法《女科切要》
  19. 产后目瞑《中医词典》
  20. 产后脉辨《胎产指南》
  21. 产后目瞑候《诸病源候论》
  22. 产后脉案《类证治裁》
  23. 产后目痛《中医词典》
  24. 产后脉《女科经纶》
  25. 产后目痛，昏热赤肿《胎产指南》
  26. 产后麻瞀《中医词典》
  27. 产后脑垂体前叶功能减退症危象《急诊医学》
  28. 产后论治《类证治裁》
  29. 产后内极七病《中医词典》
  30. 产后论《侣山堂类辩》
  31. 产后内极七病候《诸病源候论》


胞衣不下_《评注产科心法》_中医妇科_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

胞衣不下，最关利害。或孕中食煎炒，或临产气力惫，皆不能出。宜于剪脐时，用苎线系定，不可即剪，服以归芎汤即佛手散，自下。如血入胞衣之中，胀大不能下，以致心闷胀痛喘急者，速用失笑丸三钱，清酒吞下。如不应，再用花蕊石散二钱，或牛膝散亦可，血散胀消，其胞即下。如不急取，恐瘀血上升，有伤产母之患。是以失笑丸，花蕊石散，产科必有预备，以防急用。

胞衣不下，用盘肠生证中蓖麻子法，贴于足心，下即洗去。否则，连肠俱出。倘肠出，可移贴头顶即收。（徐评）

失笑丸

薄黄（略炒） 五灵脂（洗去泥，略炒）

二味等分，用米饮丸，淡盐水吞二三钱（此方治儿枕痛，亦必用之方）。

花蕊石散

好花蕊石（一斤细研筛净） 上色硫黄（四两，研细）

二味和匀，分四次炼。先用好羊肾罐炼。无疤损者，用黄泥周身涂之，阴干，晒至裂缝即补好，恐进火气，走出内中丹药。方将二药装入，再用瓦汕盏头一个，仰盖口上，用纸泥封固口缝，待干，用细铁在线下四围扎好，如此四罐共已齐备，用大砂盆一个，中安大针钉三枚，品字好安且平，将罐安放钉上，周遭硬炭文武火炼。大香三炷退去火，不可动。次日已冷，然后取出药研细，将装入瓷瓶内，收贮备用。此药十年五载收，陈不妨。

每服二钱，热酒童便调下，瘀血化水而下。如不应，再进可也。此药不但产后用，若有跌打损伤，积瘀腹内，疼痛难忍者，酒服极妙，大有活人性命之功，医家不可缺此。产后败血晕迷，或胞衣胀急，不省人事但心头温者，灌下即苏，亦是起死回生之法。然炼此药不易，如火候文武不匀，罐口封不如式，硫黄性最猛烈，每致放炮，人宜防备。且药性俱走无用矣。

牛膝散

淮牛膝 川芎 蒲黄（微炒） 丹皮（各二钱） 当归（一两五钱） 肉桂（四钱）

共为末，每服水调五钱。薛氏云∶胞衣不下，则腹胀，急用此药加朴硝合服，自能腐化而下，缓则不救。一方用灶下土四钱，醋调纳脐中绊定，煎生甘草汤半盏，或加醋，饮之立下。一方用产母旧鞋底，烘热熨小腹，上下数次即下。

一方∶产妇自发含口中，作呕状即下。古方夺命丹、黑龙丹，然不如花蕊石散之极妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后门
  • 当前页：胞衣不下
  • 下一页：玉门不闭
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《评注产科心法》
  2. 胞衣不下《女科折衷纂要》
  3. 胞衣不下《女科证治准绳》
  4. 胞衣不下《女科切要》
  5. 胞衣不下《女科秘要》
  6. 胞衣不下《沈氏女科辑要》
  7. 胞衣不下《灸法秘传》
  8. 胞衣不下《回生集》
  9. 胞衣不下论《胎产心法》
  10. 胞衣不下《中医妇科学》
  11. 胞衣不下门（三则）《辨证录》
  12. 胞衣不下《胎产指南》
  13. 胞衣不下秘方《华佗神方》
  14. 胞衣不下《奇效简便良方》
  15. 胞衣不下证治《医宗金鉴》
  16. 胞衣不下《竹林女科证治》
  17. 胞衣不下证治《妇科心法要诀》
  18. 胞衣不下《医学心悟》
  19. 胞衣论外方《妇人规》
  20. 胞衣不下《明医指掌》
  21. 胞衣破《医述》
  22. 胞衣不下《古今医案按》
  23. 胞衣水《本经逢原》
  24. 胞衣不下《济阴纲目》
  25. 胞衣先破《女科切要》
  26. 胞衣不下《证治准绳·女科》
  27. 胞衣先破不产《奇效简便良方》
  28. 胞衣不下《医述》
  29. 胞衣先破难产《中医词典》
  30. 胞衣不下《续名医类案》
  31. 胞移热于膀胱《中医词典》


玉门不闭_《评注产科心法》_中医妇科_【岐黄之术】

玉门不闭

玉门不闭

  • 上一页
  • 目录
  • 相关
  • 下一页

产门不闭乃气血大虚也。先用生化汤一二剂，随进八珍汤补之。如不应，用十全大补汤温补之，自闭无恙。间或难产者，被稳婆手指撑伤，致产门破损疼痛，即可用花蕊石散少许，掺于伤处，自然渐愈。

生化汤

当归（四钱） 川芎（一钱五分） 黑姜（一钱，夏天用五分） 桃仁（十粒，去尖研，双仁者不用）益母草（二钱）

水煎温服，或加茯神、甘草（看人用）。此仙方也。以生物化育之义，产后必用之方。凡新产，次日则当服二三剂，自然去瘀生新，产后无病。或有他故，再按各症治之。世俗每谓山楂去痛，不知是消胃之物，切不可用。

生化汤者，化瘀生新之义也。盖此五味相合，各有生新化瘀之能，不独当归能生血，桃仁、益母能攻瘀也。

若谓产后必用之方，我则不敢深信。何则？盖此方一派辛温，假使阳盛热盛之体，亦用此方，岂非如火上之沃油乎？（徐评）

八珍汤（见前临产加黄 肉桂即十全大补汤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：玉门不闭
  • 下一页：心慌自汗
<<< 返回本书目录
  1. 玉门不闭《盘珠集胎产症治》
  2. 玉门肿胀痛《沈氏女科辑要》
  3. 玉麦须、玉蜀黍《滇南本草》
  4. 玉米《食物疗法》
  5. 玉露饮【方剂大全】
  6. 玉米【中药大全】
  7. 玉露丸《小儿药证直诀》
  8. 玉米粉粥【方剂大全】
  9. 玉露散【方剂大全】
  10. 玉米黑粉【中药大全】
  11. 玉龙歌（杨氏注解）《针灸大成》
  12. 玉米黑霉【中药大全】
  13. 玉龙膏【方剂大全】
  14. 玉米花【中药大全】
  15. 玉龙赋（聚英）《针灸大成》
  16. 玉米须【中药大全】
  17. 玉龙赋《针灸聚英》
  18. 玉米须炖猪肉【方剂大全】
  19. 玉龙赋《类经图翼》
  20. 玉米须饮《保健药膳》
  21. 玉龙赋《古今医统大全》
  22. 玉米油【中药大全】
  23. 玉龙鞭【中药大全】
  24. 玉米轴【中药大全】
  25. 玉铃花【中药大全】
  26. 玉女煎【方剂大全】
  27. 玉帘【中药大全】
  28. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  29. 玉兰花【中药大全】
  30. 玉女煎证《临证实验录》
  1. 玉门不闭《评注产科心法》
  2. 玉门不闭《盘珠集胎产症治》
  3. 玉门头《中医词典》
  4. 玉门不闭《中医词典》
  5. 玉门肿胀痛《沈氏女科辑要》
  6. 玉门《中医词典》
  7. 玉米《老年食养食疗》
  8. 玉麦须、玉蜀黍《滇南本草》
  9. 玉米《食物疗法》
  10. 玉露丸《小儿药证直诀》
  11. 玉米须《中医饮食营养学》
  12. 玉露散《万氏秘传片玉心书》
  13. 玉米须《中药学》
  14. 玉露散《增订叶评伤暑全书》
  15. 玉米须龟《老年百病防治》
  16. 玉露散《仁术便览》
  17. 玉米须饮《保健药膳》
  18. 玉露散《仁术便览》
  19. 玉米须饮《食物疗法》
  20. 玉露散《外科理例》
  21. 玉明《千金翼方》
  22. 玉露散《儒门事亲》
  23. 玉磨茶《饮膳正要》
  24. 玉龙散《喉舌备要秘旨》
  25. 玉女煎《退思集类方歌注》
  26. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  27. 玉女煎证《临证实验录》
  28. 玉龙歌（杨氏注解）《针灸大成》
  29. 玉女英《是斋百一选方》
  30. 玉龙歌《中医词典》
  31. 玉盘散《是斋百一选方》


心慌自汗_《评注产科心法》_中医妇科_【岐黄之术】

心慌自汗

心慌自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

产后心慌自汗，宜用归姜枣汤，并醋炭熏法。

归姜枣汤

当归（四钱） 黑炮姜（一钱） 炒枣仁（二钱）

加黑枣水煎服。若服后自汗不止，心慌无主，恐防晕脱，可加人参（一钱），熟附子（五分），顾其根本，仍用醋炭熏之，以收神气，汗自止。此内外并治之妙法。其人参，在初产原不便用，然虚脱之象，不得不用，只要重用当归，则瘀血不得停留，不碍事也。人皆狐疑不敢用，是不知制法，用之不得当，自然误事。若遇气虚脾弱，汗出泄泻，呕吐不食等候，非人参、附子将何以救之。经谓血脱益气，虚极生寒，必以十全大补，方可成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉门不闭
  • 当前页：心慌自汗
  • 下一页：血晕
<<< 返回本书目录
  1. 心慌气短【疾病症状】
  2. 心恍惚《普济方·针灸》
  3. 心慌【疾病症状】
  4. 心恍惚（余见肺中风）《针灸资生经》
  5. 心呵顶上连叉手《痰火点雪》
  6. 心火【疾病症状】
  7. 心功能障碍【疾病大全】
  8. 心火乘金水衰反制之病《审视瑶函》
  9. 心功能失代偿【疾病症状】
  10. 心火乘金水衰反制之病《原机启微》
  11. 心功能不全发病过程中机体的代偿活动《病理生理学》
  12. 心火篇《外经微言》
  13. 心功能不全《自我调养巧治病》
  14. 心肌《组织学与胚胎学》
  15. 心梗救逆汤【方剂大全】
  16. 心肌病《病理学》
  17. 心膈烦躁【方剂主治】
  18. 心肌病《默克家庭诊疗手册》
  19. 心膈烦闷【方剂主治】
  20. 心肌病【疾病大全】
  21. 心膈不利【方剂主治】
  22. 心肌病（Cardiomyopathy）《心脏病学》
  23. 心疳《医宗金鉴》
  24. 心肌的生物电现象和生理特征《生理学》
  25. 心疳《儿科萃精》
  26. 心肌冬眠现象【疾病症状】
  27. 心肝肾虚损淋血《轩岐救正论》
  28. 心肌顿抑【疾病症状】
  29. 心肝肾三经劳郁吐血《轩岐救正论》
  30. 心肌肥厚【疾病症状】
  1. 心慌自汗《评注产科心法》
  2. 心候《诸病源候论》
  3. 心黄《中医词典》
  4. 心合小肠《中医词典》
  5. 心恍惚《普济方·针灸》
  6. 心合小肠《中医名词词典》
  7. 心恍惚（余见肺中风）《针灸资生经》
  8. 心合脉《中医词典》
  9. 心火《中医词典》
  10. 心呵顶上连叉手《痰火点雪》
  11. 心火《校注医醇剩义》
  12. 心汗《明医指掌》
  13. 心火乘金水衰反制之病《审视瑶函》
  14. 心汗《中医词典》
  15. 心火乘金水衰反制之病《原机启微》
  16. 心汗《中医名词词典》
  17. 心火亢盛《中医词典》
  18. 心寒痛《金匮翼》
  19. 心火内炽《中医名词词典》
  20. 心寒《中医词典》
  21. 心火内炽《中医词典》
  22. 心功能诊断《心脏病学》
  23. 心火篇《外经微言》
  24. 心功能评估《康复医学》
  25. 心火上炎《中医名词词典》
  26. 心功能不全发病过程中机体的代偿活动《病理生理学》
  27. 心火上炎《中医词典》
  28. 心功能不全《自我调养巧治病》
  29. 心机械图《心脏病学》
  30. 心膈饱胀腹中又饥又痛《奇效简便良方》
  31. 心肌《组织学与胚胎学》


血晕_《评注产科心法》_中医妇科_【岐黄之术】

血晕

血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景先生云∶产后郁冒，为血虚而厥也。其脉微弱，呕不食，大便坚，头汗出，此血虚于下，孤阳上冒，防其脱也，宜大补之。李东垣曰∶阴血暴亡，心神无根据，致昏冒。朱丹溪曰∶气血俱虚，痰火泛上而晕。吾师钟龄先生，曾用人参两许，加炮姜、附子以救之。予亦救多人，用参 归地并进而起，附案于尾卷。

大抵脾虚痰厥，头眩而呕者，用六君子汤加炮姜。若瘀血不行，腹痛拒按者，服佛手散下失笑丸。此为半虚，余皆太虚。如面白眼合，口张手撒，足冷鼻寒，皆宜十全大补。若一味退缩，不急峻补，则人已去远矣，后悔何及？

六君子汤

人参（一钱） 白术（土炒，一钱五分） 茯苓（二钱，茯神亦可） 甘草（五分，炙） 陈皮（七分）半夏（一钱，姜制）

加姜枣煎服。

十全大补汤 佛手散 失笑丸（俱见前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心慌自汗
  • 当前页：血晕
  • 下一页：恶露不下
<<< 返回本书目录
  1. 血晕《证治准绳·女科》
  2. 血晕【方剂主治】
  3. 血晕《盘珠集胎产症治》
  4. 血晕门《辨证录》
  5. 血晕《女科证治准绳》
  6. 血晕气脱《女科切要》
  7. 血晕《女科折衷纂要》
  8. 血晕饮【方剂大全】
  9. 血晕《济阴纲目》
  10. 血晕证治《妇科心法要诀》
  11. 血晕《古今医案按》
  12. 血晕证治《医宗金鉴》
  13. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  14. 血运障碍【疾病症状】
  15. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  16. 血证《博济方》
  17. 血郁汤【方剂大全】
  18. 血证《古今医案按》
  19. 血余炭解《医学衷中参西录》
  20. 血证《回春录》
  21. 血余炭【中药大全】
  22. 血证《景岳全书》
  23. 血余散【方剂大全】
  24. 血证《全生指迷方》
  25. 血余【中药大全】
  26. 血证《伤寒标本心法类萃》
  27. 血余《侣山堂类辩》
  28. 血证《医述》
  29. 血余《本草择要纲目》
  30. 血证《医学正传》
  1. 血晕《评注产科心法》
  2. 血晕《盘珠集胎产症治》
  3. 血晕《女科证治准绳》
  4. 血晕《女科折衷纂要》
  5. 血晕《是斋百一选方》
  6. 血晕《竹林女科证治》
  7. 血晕门（二则）《辨证录》
  8. 血晕《明医指掌》
  9. 血晕气脱《女科切要》
  10. 血晕《古今医案按》
  11. 血晕证治《医宗金鉴》
  12. 血晕《济阴纲目》
  13. 血晕证治《妇科心法要诀》
  14. 血晕《证治准绳·女科》
  15. 血脏《中医词典》
  16. 血晕《医述》
  17. 血脏毒《奇方类编》
  18. 血晕《家传女科经验摘奇》
  19. 血胀《中医词典》
  20. 血晕《傅青主女科》
  21. 血胀《金匮翼》
  22. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  23. 血胀腹痛《奇效简便良方》
  24. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  25. 血枕痛《中医词典》
  26. 血郁要诀《华佗神方》
  27. 血蒸《中医词典》
  28. 血郁《中医词典》
  29. 血证《景岳全书》
  30. 血余炭解《医学衷中参西录》
  31. 血证《伤寒标本心法类萃》


恶露不下_《评注产科心法》_中医妇科_【岐黄之术】

恶露不下

恶露不下

  • 上一页
  • 目录
  • 相关
  • 下一页

产后诊视，必先问临产瘀血多与少，有与无。此物关系不少，眼前则防发热也，腹痛也，小便被阻也。甚有积成内痈之患，久后变成 块，积致血臌，岂不大有干系焉？如瘀血不行，必以生化汤多服，自然流通。如兼腹胀，佐以失笑丸。如感冒，下部受寒，加肉桂（生化汤见前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血晕
  • 当前页：恶露不下
  • 下一页：产后血崩
<<< 返回本书目录
  1. 恶露不下《胎产指南》
  2. 恶露不下【方剂主治】
  3. 恶露不下《盘珠集胎产症治》
  4. 恶露不下不绝《女科折衷纂要》
  5. 恶露不下《济阴纲目》
  6. 恶露不下论《妇科秘书》
  7. 恶露不下《回春录》
  8. 恶露不下论《胎产心法》
  9. 恶露不来《沈氏女科辑要》
  10. 恶露不下证治《妇科心法要诀》
  11. 恶露不绝证治《医宗金鉴》
  12. 恶露不下证治《医宗金鉴》
  13. 恶露不绝证治《妇科心法要诀》
  14. 恶露不止《胎产指南》
  15. 恶露不绝《中医妇科学》
  16. 恶露不止论《妇科秘书》
  17. 恶露不绝《医学心悟》
  18. 恶露不止论《胎产心法》
  19. 恶露不绝《盘珠集胎产症治》
  20. 恶露多《续名医类案》
  21. 恶露不绝《济阴纲目》
  22. 恶露过多不止《沈氏女科辑要》
  23. 恶露不尽《金匮钩玄》
  24. 恶露证治《三因极一病证方论》
  25. 恶露【疾病症状】
  26. 恶脉《圣济总录》
  27. 恶露《胎产秘书》
  28. 恶热《寿世保元》
  29. 恶露《千金翼方》
  30. 恶热《万病回春》
  1. 恶露不下《评注产科心法》
  2. 恶露不下《盘珠集胎产症治》
  3. 恶露不下不绝《女科折衷纂要》
  4. 恶露不下《胎产指南》
  5. 恶露不下论《胎产心法》
  6. 恶露不下《女科精要》
  7. 恶露不下论《妇科秘书》
  8. 恶露不下《回春录》
  9. 恶露不下证治《医宗金鉴》
  10. 恶露不下《竹林女科证治》
  11. 恶露不下证治《妇科心法要诀》
  12. 恶露不下《竹林女科证治》
  13. 恶露不止《中医词典》
  14. 恶露不下《济阴纲目》
  15. 恶露不止《竹林女科证治》
  16. 恶露不下《冯氏锦囊秘录》
  17. 恶露不止《胎产指南》
  18. 恶露不下《中医名词词典》
  19. 恶露不止论《胎产心法》
  20. 恶露不来《沈氏女科辑要》
  21. 恶露不止论《妇科秘书》
  22. 恶露不绝证治《妇科心法要诀》
  23. 恶露多《续名医类案》
  24. 恶露不绝证治《医宗金鉴》
  25. 恶露过多不止《沈氏女科辑要》
  26. 恶露不绝《盘珠集胎产症治》
  27. 恶露证治《三因极一病证方论》
  28. 恶露不绝《中医妇科学》
  29. 恶脉《圣济总录》
  30. 恶露不绝《女科精要》
  31. 恶脉《中医词典》


产后血崩_《评注产科心法》_中医妇科_【岐黄之术】

产后血崩

产后血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

其恶露不可不行，又不可多行。崩者，乃如水之流，此症最重。总属荣气空虚，不能摄血归经，以归脾汤主之，为正治也。然又有怒伤肝者，于归脾汤加炒黑山栀（一钱），阿胶（二钱），艾叶（酒炒，五分），柴胡（二分），或服补中益气汤。又方有瑞莲散，止崩妙剂。重者，参附汤加阿茯地补之。

瑞莲散

湖莲子（百粒） 棕榈灰 当归（各一两） 川芎（五钱） 鲤鱼麟（烧灰七钱） 炮姜炭（五钱）

共为末，酒调二钱，二服自止。

归脾汤

人参（一钱，虚人三五钱） 炙黄 （二钱） 甘草（五分） 归身（一钱五分） 茯神（三钱） 枣仁（二钱，炒） 白术（二钱，土炒），桂圆肉（五枚）

加姜枣煎服。

补中益气汤

黄 （二钱五分，蜜炙） 白术（一钱，土炒） 归身（一钱五分） 人参（一钱） 柴胡（三分，蜜炙）升麻（三分蜜炙） 炙草（五分） 陈皮（七分）

加姜枣煎服。

参附汤（平时崩症，亦当参以此理）

人参（三钱） 熟附子（一钱）

水煎服。体虚之甚者，加熟地（一两），茯神（二钱），阿胶（三钱），艾叶（五分），大剂补之，方能成功，迟则防脱。贫者以黄 两许代参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不下
  • 当前页：产后血崩
  • 下一页：子宫不收
<<< 返回本书目录
  1. 产后血崩《中医妇科学》
  2. 产后血崩方论《妇人大全良方》
  3. 产后血崩《胎产指南》
  4. 产后血不止《孙真人海上方》
  5. 产后血崩《胎产秘书》
  6. 产后血臌《洄溪医案》
  7. 产后血崩《女科秘旨》
  8. 产后血瘕方论《妇人大全良方》
  9. 产后血崩《女科百问》
  10. 产后血尽作痛《女科秘要》
  11. 产后血崩《家传女科经验摘奇》
  12. 产后血块攻筑疼痛《圣济总录》
  13. 产后蓄血兼症《轩岐救正论》
  14. 产后血块论《内府秘传经验女科》
  15. 产后虚脱【疾病大全】
  16. 产后血气烦闷方《外台秘要》
  17. 产后虚实宜审《医宗金鉴》
  18. 产后血气攻腹疼痛《圣济总录》
  19. 产后虚实宜审《妇科心法要诀》
  20. 产后血气痛《女科秘要》
  21. 产后虚热方《外台秘要》
  22. 产后血虚【方剂主治】
  23. 产后虚热《圣济总录》
  24. 产后血晕《回春录》
  25. 产后虚羸方论《妇人大全良方》
  26. 产后血晕《金匮钩玄》
  27. 产后虚羸方《外台秘要》
  28. 产后血晕《内府秘传经验女科》
  29. 产后虚羸【疾病大全】
  30. 产后血晕《女科宝鉴》
  1. 产后血崩《评注产科心法》
  2. 产后血崩《女科百问》
  3. 产后血崩第九《竹泉生女科集要》
  4. 产后血崩《中医妇科学》
  5. 产后血崩第十《竹泉生女科集要》
  6. 产后血崩《胎产指南》
  7. 产后血崩方论《妇人大全良方》
  8. 产后血崩《女科精要》
  9. 产后血崩分证用药《女科经纶》
  10. 产后血崩《奇效简便良方》
  11. 产后血崩属劳役惊怒所致《女科经纶》
  12. 产后血崩《冯氏锦囊秘录》
  13. 产后血崩属酸咸不节以伤荣卫《女科经纶》
  14. 产后血崩《女科秘旨》
  15. 产后血崩属脏气不平《女科经纶》
  16. 产后血崩《胎产秘书》
  17. 产后血崩者，何。《卫生家宝产科备要》
  18. 产后血崩《家传女科经验摘奇》
  19. 产后血闭秘方《华佗神方》
  20. 产后血崩《中医词典》
  21. 产后血不快兼刺痛秘方《华佗神方》
  22. 产后血崩《傅青主女科》
  23. 产后血不下《医学纲目》
  24. 产后血奔《中医词典》
  25. 产后血不止《孙真人海上方》
  26. 产后蓄血兼症《轩岐救正论》
  27. 产后血不止《医学纲目》
  28. 产后虚实宜审《妇科心法要诀》
  29. 产后血冲秘方《华佗神方》
  30. 产后虚实宜审《医宗金鉴》
  31. 产后血昏《奇效简便良方》


子宫不收_《评注产科心法》_中医妇科_【岐黄之术】

子宫不收

子宫不收

  • 上一页
  • 目录
  • 相关
  • 下一页

临产努力太过，致子宫不收，及阴户下挺无收，小便淋漓，但用补中益气汤，频频服之，外洗寸金散。

朱丹溪云∶有产妇下物如手帕者，有出肉线一条者。

薛立斋曰∶子宫有损落一片者，皆气血虚脱所致，但服参 升提之药自愈。此非肠胃之比，无碍也，血肉原可自长。

寸金散

紫梢花 葫芦巴 蛇床子 樟脑（各一钱）

四味水煎，熏洗。

一方用香油抹子宫上，以牙皂末吹鼻中，取嚏，时缩上（兹与盘肠产参看。）

补中益气汤（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血崩
  • 当前页：子宫不收
  • 下一页：肠中痒
<<< 返回本书目录
  1. 子宫不收《产鉴》
  2. 子宫呈横椭圆形【疾病症状】
  3. 子宫癌《常见中老年疾病防治》
  4. 子宫呈葫芦状【疾病症状】
  5. 子宫《组织学与胚胎学》
  6. 子宫出血【疾病症状】
  7. 子烦证治《医宗金鉴》
  8. 子宫出血【中药主治】
  9. 子烦证治《三因极一病证方论》
  10. 子宫穿孔【疾病症状】
  11. 子烦证治《妇科心法要诀》
  12. 子宫恶性中胚叶混合瘤【疾病大全】
  13. 子烦并五心烦热及烦躁口干论《胎产心法》
  14. 子宫发育异常【疾病大全】
  15. 子烦并五心烦热及烦躁口干论《妇科秘书》
  16. 子宫肥大【疾病大全】
  17. 子烦《医学心悟》
  18. 子宫附件肿块【疾病症状】
  19. 子烦《胎产秘书》
  20. 子宫复旧不全【疾病大全】
  21. 子烦《沈氏女科辑要》
  22. 子宫高度低于妊娠周数 【疾病症状】
  23. 子烦《盘珠集胎产症治》
  24. 子宫肌瘤《百病自测》
  25. 子烦《女科指掌》
  26. 子宫肌瘤《妇产科学》
  27. 子烦《女科折衷纂要》
  28. 子宫肌瘤《家庭医学百科-医疗康复篇》
  29. 子烦《女科秘旨》
  30. 子宫肌瘤《赵绍琴临证验案精选》
  1. 子宫不收《评注产科心法》
  2. 子宫不收《产鉴》
  3. 子宫出血《默克家庭诊疗手册》
  4. 子宫不收《中医词典》
  5. 子宫穿孔《急诊医学》
  6. 子宫壁的组织结构《组织学与胚胎学》
  7. 子宫发育不良性不孕《古代房中秘方》
  8. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  9. 子宫歌诀《人体解剖学歌诀》
  10. 子宫癌《常见中老年疾病防治》
  11. 子宫肌瘤《默克家庭诊疗手册》
  12. 子宫癌《默克家庭诊疗手册》
  13. 子宫肌瘤《家庭医学百科-医疗康复篇》
  14. 子宫《妇产科学》
  15. 子宫肌瘤《百病自测》
  16. 子宫《组织学与胚胎学》
  17. 子宫肌瘤《赵绍琴临证验案精选》
  18. 子宫《人体解剖学》
  19. 子宫肌瘤《中医词典》
  20. 子宫《针灸学》
  21. 子宫肌瘤《妇产科学》
  22. 子宫《中医词典》
  23. 子宫肌瘤先兆《中医疾病预测》
  24. 子烦证治《妇科心法要诀》
  25. 子宫肌腺病《百病自测》
  26. 子烦证治《医宗金鉴》
  27. 子宫颈《组织学与胚胎学》
  28. 子烦并五心烦热及烦躁口干论《妇科秘书》
  29. 子宫颈癌《临床激光治疗学》
  30. 子烦并五心烦热及烦躁口干论《胎产心法》
  31. 子宫颈癌《默克家庭诊疗手册》


肠中痒_《评注产科心法》_中医妇科_【岐黄之术】

肠中痒

肠中痒

  • 上一页
  • 目录
  • 相关
  • 下一页

产后肠痒，因血去多，或调理失宜，气血两亏。王景泰法，用针线袋安产妇卧褥下，勿令人见。一法，取箭锋及镞安卧席下，勿令妇知。或以食盐熬热，布袋包熨脐上，痒自止；或服四物汤，滋养自安。

四物汤

大熟地（三钱） 当归（二钱） 白芍（一钱炒） 川芎（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫不收
  • 当前页：肠中痒
  • 下一页：产后不语
<<< 返回本书目录
  1. 肠痔方《外台秘要》
  2. 肠子宫内膜异位【疾病大全】
  3. 肠痔大便门《针灸大成》
  4. 常吃水果可防衰老《老年食养食疗》
  5. 肠痔大便部《神应经》
  6. 常春藤《本草纲目》完整版
  7. 肠痔《圣济总录》
  8. 常春藤【中药大全】
  9. 肠痔《千金翼方》
  10. 常春藤子【中药大全】
  11. 肠痔《扁鹊心书》
  12. 常春卫矛【中药大全】
  13. 肠胀气【疾病症状】
  14. 常春油麻藤【中药大全】
  15. 肠粘膜有坏死溃疡【疾病症状】
  16. 常服散子《洪氏集验方》
  17. 肠粘膜脱落【疾病症状】
  18. 常规武器伤《外科学总论》
  19. 肠粘连缓解汤【方剂大全】
  20. 常见病原微生物的抗菌药物选择参考表《医院药学》
  21. 肠粘连【疾病症状】
  22. 常见传染病的消毒方法《传染病》
  23. 肠粘连《赵绍琴临证验案精选》
  24. 常见的环境污染性疾病防制《预防医学》
  25. 肠燥便秘【中药主治】
  26. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  27. 肠运动异常性疾病《默克家庭诊疗手册》
  28. 常见的先天性心脏病《放射诊断学》
  29. 肠郁【疾病大全】
  30. 常见的原发性免疫缺陷病《医学免疫学》
  1. 肠中痒《评注产科心法》
  2. 肠中虫出《古今医统大全》
  3. 肠肿瘤《病理学》
  4. 肠痔有虫《急救广生集》
  5. 尝药《中医词典》
  6. 肠痔下血方《普济本事方》
  7. 常吃水果可防衰老《老年食养食疗》
  8. 肠痔下血《奇效简便良方》
  9. 常搐《明目至宝》
  10. 肠痔下血《金匮翼》
  11. 常德《中医词典》
  12. 肠痔候《诸病源候论》
  13. 常毒《中医词典》
  14. 肠痔方一十五首《外台秘要》
  15. 常服散子《洪氏集验方》
  16. 肠痔大便门《针灸大成》
  17. 常服条芩汤《达生编》
  18. 肠痔大便部《神应经》
  19. 常更之生《千金翼方》
  20. 肠痔大便《针灸聚英》
  21. 常更之生《新修本草》
  22. 肠痔《扁鹊心书》
  23. 常更之生《名医别录》
  24. 肠痔《中医词典》
  25. 常规的病理形态学检查《病理学》
  26. 肠痔《圣济总录》
  27. 常合清气化痰健脾丸《仁术便览》
  28. 肠痔《千金翼方》
  29. 常见病CT表现《放射诊断学》
  30. 肠痔《千金翼方》
  31. 常见病X线表现《放射诊断学》


产后不语_《评注产科心法》_中医妇科_【岐黄之术】

产后不语

产后不语

  • 上一页
  • 目录
  • 相关
  • 下一页

此症因心肾虚而不交，脾虚不能运动食本。纵有微邪，皆由元气不足所致。右方七珍散，其中菖蒲、细辛、防风须酌用，如果因风邪闭之，则暂服一剂，再察其病源、兼症治之。若思虑伤脾，倦怠食少者，服归脾汤。若气血两虚，内热者，用八珍汤。若脾虚生痰，呕哑少食者，用六君子汤。或水亏生热，面赤火浮者，用六味地黄汤。如法按经调理自然易愈。倘妄行祛风攻痰，或用香散之药，则去之远矣。

七珍散

生地（一两） 川芎（五钱） 石菖蒲（五钱） 细辛（一钱） 防风（五钱） 辰砂（五钱，研飞过）人参（五钱）

共末，每服二钱，薄荷汤调下。

归脾汤（见血崩） 八珍汤（见临产）六君子汤（见血晕）。

六味地黄汤

大熟地（三钱） 山萸肉（二钱） 淮山药（二钱） 牡丹皮（一钱） 茯苓（一钱五分） 泽泻（一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠中痒
  • 当前页：产后不语
  • 下一页：产后发热
<<< 返回本书目录
  1. 产后不语《医学心悟》
  2. 产后部《本草易读》
  3. 产后不语《女科切要》
  4. 产后肠痈《洄溪医案》
  5. 产后不语《女科百问》
  6. 产后潮热《儒门事亲》
  7. 产后不宜汗下利小便论《胎产心法》
  8. 产后赤白痢《女科秘要》
  9. 产后不宜汗下利小便论《妇科秘书》
  10. 产后赤白痢【方剂主治】
  11. 产后不凭脉论《三指禅》
  12. 产后赤白痢方《外台秘要》
  13. 产后不可用白芍辨《温病条辨》
  14. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  15. 产后补虚《金匮钩玄》
  16. 产后出痘《痘疹心法要诀》
  17. 产后病治法试探《邹孟城三十年临证经验集》
  18. 产后出痘《医宗金鉴》
  19. 产后病治法试探《三十年临证经验集》
  20. 产后出麻出麻胎坠《麻科活人全书》
  21. 产后病小论《中医妇科学》
  22. 产后出血《妇产科学》
  23. 产后病目歌《眼科心法要诀》
  24. 产后出血《家庭医学百科-医疗康复篇》
  25. 产后病目病《医宗金鉴》
  26. 产后出血《家庭医学百科-自救互救篇》
  27. 产后病痉《名师垂教》
  28. 产后出血【疾病症状】
  29. 产后病《女科宝鉴》
  30. 产后出血【疾病大全】
  1. 产后不语《评注产科心法》
  2. 产后不语《女科切要》
  3. 产后不语分证用药《女科经纶》
  4. 产后不语《女科百问》
  5. 产后不语属败血入心《女科经纶》
  6. 产后不语《医学心悟》
  7. 产后不语属热血热痰迷塞心窍《女科经纶》
  8. 产后不语《明医指掌》
  9. 产后不语属胃湿热痰迷心《女科经纶》
  10. 产后不语《中医词典》
  11. 产后部《本草易读》
  12. 产后不宜汗下利小便论《妇科秘书》
  13. 产后产户痛《中医词典》
  14. 产后不宜汗下利小便论《胎产心法》
  15. 产后肠出不收《奇效简便良方》
  16. 产后不凭脉论《三指禅》
  17. 产后肠出不收秘方《华佗神方》
  18. 产后不可作诸虚不足治《女科经纶》
  19. 产后肠痒《古今医统大全》
  20. 产后不可用白芍辨《温病条辨》
  21. 产后潮热《儒门事亲》
  22. 产后补虚《金匮钩玄》
  23. 产后成痉不可同伤寒例治《女科经纶》
  24. 产后病治法试探《三十年临证经验集》
  25. 产后赤白痢《女科秘要》
  26. 产后病治法试探《邹孟城三十年临证经验集》
  27. 产后赤白痢方五首《外台秘要》
  28. 产后病小论《中医妇科学》
  29. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  30. 产后病目歌《眼科心法要诀》
  31. 产后赤痢候《诸病源候论》


产后发热_《评注产科心法》_中医妇科_【岐黄之术】

产后发热

产后发热

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇发热，缘因血虚，宜四物汤加黑姜，苦温治之，则热自退。如不应，更加童便少许冲服，热自然退。但童便性寒，不可多用。又有脾虚伤食，皆能发热。又有胃虚发热者，法当调其饮食，理其脾胃，用五味异功散补之。如伤食，加神曲、谷芽。更有躁热，面目赤色，烦渴引饮，其派洪大，重按全无，此虚极假热也，宜服 归补血汤，重者用十全大补汤，或再加附子，收其浮散之阳，热必自退。若误医风热，一用凉散之药，无不立见危殆，岂非医杀之乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不语
  • 当前页：产后发热
  • 下一页：乍寒乍热（与发热合参）
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热《评注产科心法》
  2. 产后发热《女科切要》
  3. 产后发热．恶寒．疟者何也《女科旨要》
  4. 产后发热《中医妇科学》
  5. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  6. 产后发热《女科精要》
  7. 产后发热不可作火治误用寒凉《女科经纶》
  8. 产后发热《妇人规》
  9. 产后发热秘方《华佗神方》
  10. 产后发热《回春录》
  11. 产后发热属肝虚血燥《女科经纶》
  12. 产后发热《明医杂着》
  13. 产后发热属血脱阳无所附《女科经纶》
  14. 产后发热《医学心悟》
  15. 产后发热属阴虚生内热《女科经纶》
  16. 产后发热《明医指掌》
  17. 产后发热属阴虚阳浮于外《女科经纶》
  18. 产后发热《冯氏锦囊秘录》
  19. 产后发热原有七因《医学传心录》
  20. 产后发热《医学纲目》
  21. 产后发痈疽《胎产指南》
  22. 产后发热《中医词典》
  23. 产后发痈疽不可用治毒药《女科经纶》
  24. 产后发热《景岳全书》
  25. 产后烦闷《圣济总录》
  26. 产后发热《中医名词词典》
  27. 产后烦闷秘方《华佗神方》
  28. 产后发狂属肝虚火炎《女科经纶》
  29. 产后烦躁口渴《胎产指南》
  30. 产后发狂属败血冲心《女科经纶》
  31. 产后方诀《妇科秘方》


乍寒乍热（与发热合参）_《评注产科心法》_中医妇科_【岐黄之术】

乍寒乍热（与发热合参）
在线购买《评注产科心法》正版书籍

乍寒乍热（与发热合参）

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中云∶产后乍寒乍热者，多有之，不可以作疟治。概系荣卫空虚，阴阳不和，或败血为害，或脾胃之虚。

此言极见明理，胡业医者之不察。大凡风寒发热，昼夜不退，宜于生化汤中加黑荆芥一味，足可驱邪。盖产后体虚，百节开张，腠理不固，易受易出，此小贼也，不比伤寒之用刀兵驱盗耳。如血虚与伤食，则日晡发热，清晨必退，二症虽相似，其中仍有分辨。伤食者，必嗳腐吞酸，胸膈满闷，谷芽 陈皮汤频饮可愈；其血虚者，则无前项等象，只可用四物汤加炮姜，可退。

若呕吐不利，腹痛食少，脉沉细而迟者，或浮大而空，宜理中汤温补之。寒热虚实，若不辨明，安能无误？

予观浙地，每必守定钩藤、秦艽，或略作寒热，即用柴胡，此皆非产后人之可当也。予亦浅学，焉敢谈人之过，不过守前贤之训，或可免妄死者告冤也。

四物汤（见肠痒）五味异功散（即六君子除半夏，载血晕）十全大补（见玉门不闭）。

黄 补血汤

嫩黄 （一两） 当归（三钱）

水煎服。

生化汤（见前）理中汤（载后腹痛）

清魂散

荆芥穗（一钱炒黑色） 当归（五钱）

作一服为末，生姜汤调下，或加川芎（一钱），煎服亦可（此方退风，并惊风搐搦俱妙）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热
  • 当前页：乍寒乍热（与发热合参）
  • 下一页：蒸乳
<<< 返回本书目录
  1. 乍寒乍热【方剂主治】
  2. 乍见鬼神《女科证治准绳》
  3. 乍寒乍热《孙真人海上方》
  4. 乍见鬼神《证治准绳·女科》
  5. 乍寒乍热《沈氏女科辑要》
  6. 乍热《麻科活人全书》
  7. 乍寒乍热《盘珠集胎产症治》
  8. 诈病《古今医案按》
  9. 眨眼率减少【疾病症状】
  10. 诈病《景岳全书》
  11. 眨眼不止【疾病症状】
  12. 诈病《续名医类案》
  13. 札口词《洗冤集录》
  14. 诈病《医述》
  15. 樝子【中药大全】
  16. 诈病经治记《三十年临证经验集》
  17. 楂子《本草纲目》图文版
  18. 诈病经治记《邹孟城三十年临证经验集》
  19. 楂子《本草纲目》完整版
  20. 柞蚕蛹【中药大全】
  21. 楂肉《本草易读》
  22. 柞蚕蛹脑病【疾病大全】
  23. 楂橘丸【方剂大全】
  24. 柞木《本草纲目》完整版
  25. 楂《本草纲目》完整版
  26. 柞木《本草易读》
  27. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  28. 柞木【中药大全】
  29. 甑气水《本草纲目》完整版
  30. 柞木根【中药大全】
  1. 乍寒乍热（与发热合参）《评注产科心法》
  2. 乍寒乍热《盘珠集胎产症治》
  3. 乍寒乍热辨《傅青主男科》
  4. 乍寒乍热《沈氏女科辑要》
  5. 乍见鬼神《证治准绳·女科》
  6. 乍寒乍热《竹林女科证治》
  7. 乍见鬼神《女科证治准绳》
  8. 乍寒乍热《孙真人海上方》
  9. 乍热《中医词典》
  10. 闸极木皮《证类本草》
  11. 乍热《麻科活人全书》
  12. 闸极木皮《海药本草》
  13. 乍腮《奇效简便良方》
  14. 札口词《洗冤集录》
  15. 乍疏乍数《中医名词词典》
  16. 皶瘤《中医词典》
  17. 诈病《景岳全书》
  18. 楂子〈平〉《食疗本草》
  19. 诈病《续名医类案》
  20. 楂子《本草纲目》
  21. 诈病《医述》
  22. 楂桃茶《茶饮保健》
  23. 诈病《古今医案按》
  24. 楂术茶《茶饮保健》
  25. 诈病《脉诀汇辨》
  26. 楂肉《本草易读》
  27. 诈病经治记《邹孟城三十年临证经验集》
  28. 楂曲平胃法《时病论歌括新编》
  29. 诈病经治记《三十年临证经验集》
  30. 楂曲茶《茶饮保健》
  31. 柞蝉《神农本草经》


蒸乳_《评注产科心法》_中医妇科_【岐黄之术】

蒸乳

蒸乳

  • 上一页
  • 目录
  • 相关
  • 下一页

乳必使呼通，如不通，必乳肿，作寒热之状，此非前症，为乳所阻耳。宜用香附、栝蒌、通草、橘叶煎服，其药渣煎洗。如不自乳子者，只煎炒麦芽三钱熏洗，乳退热亦退。

此证不服药，过二三日自愈。（徐评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乍寒乍热（与发热合参）
  • 当前页：蒸乳
  • 下一页：乳少
<<< 返回本书目录
  1. 蒸气浴《中医养生学》
  2. 蒸鳝鱼猪肉《保健药膳》
  3. 蒸笼《本草纲目》完整版
  4. 整骨定痛散【方剂大全】
  5. 蒸法门《串雅内外编》
  6. 整骨接骨夹缚手法《救伤秘旨》
  7. 蒸饼【中药大全】
  8. 整理说明《湖岳村叟医案》
  9. 蒸饼《本草纲目》图文版
  10. 整体护理《基础护理学》
  11. 蒸饼《本草纲目》完整版
  12. 整形外科一般原则与基本操作《外科学总论》
  13. 睁眼昏迷【疾病症状】
  14. 整形外科中的心理问题《医学心理学》
  15. 怔忡门（凡四案）《湖岳村叟医案》
  16. 正柴胡饮【方剂大全】
  17. 怔忡门《辨证录》
  18. 正柴胡饮（新方）《虚损启微》
  19. 怔忡惊恐论治《类证治裁》
  20. 正产《傅青主女科》
  21. 怔忡惊恐《景岳全书》
  22. 正常X线表现《放射诊断学》
  23. 怔忡惊悸门《傅青主男科》
  24. 正常X线表现《放射诊断学》
  25. 怔忡惊悸健忘证《医学正传》
  26. 正常X线表现《放射诊断学》
  27. 怔忡惊悸并虚烦烦躁论《胎产心法》
  28. 正常分娩《妇产科学》
  29. 怔忡、惊悸《古今医鉴》
  30. 正常分娩《默克家庭诊疗手册》
  1. 蒸乳《评注产科心法》
  2. 蒸气浴《中医养生学》
  3. 蒸鳝鱼猪肉《保健药膳》
  4. 蒸脐治病法《中医词典》
  5. 蒸蒸发热《中医词典》
  6. 蒸脐治病法《针灸大成》
  7. 癥痼（妊娠）《金匮悬解》
  8. 蒸脐法《伤寒括要》
  9. 整骨接骨夹缚手法《救伤秘旨》
  10. 蒸露《中医名词词典》
  11. 整骨麻药《证治准绳·疡医》
  12. 蒸笼头《中医词典》
  13. 整骨麻药方《救伤秘旨》
  14. 蒸馏、蒸发与干燥《医院药学》
  15. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  16. 蒸梨法《医学入门》
  17. 整码突变《医学遗传学基础》
  18. 蒸汗法《伤寒括要》
  19. 整体观《气功外气疗法》
  20. 蒸法《古今医统大全》
  21. 整体观念《中医名词词典》
  22. 蒸大黄丸《备急千金要方》
  23. 整体观念《中医词典》
  24. 蒸病《中医词典》
  25. 整体望诊《中医诊断学》
  26. 蒸饼《药性切用》
  27. 整体性《预防医学》
  28. 蒸饼《本草撮要》
  29. 整形外科的定义《外科学总论》
  30. 蒸饼《本草分经》
  31. 整形外科的基本原则与基本操作《外科学总论》


乳少_《评注产科心法》_中医妇科_【岐黄之术】

乳少

乳少

  • 上一页
  • 目录
  • 相关
  • 下一页

产后凭乳以养儿。乳少者，皆因气血不足。然酒虽引血生乳，宜用淡酒，或冲开水、油汤中饮。若多饮及饮好酒，每致少乳。药服黄 补血汤加山药极妙，或以虾斤许煎淡酒去虾饮。

黄 补血汤（见前，加山药三五钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒸乳
  • 当前页：乳少
  • 下一页：乳痈
<<< 返回本书目录
  1. 乳少《证治准绳·女科》
  2. 乳少【中药主治】
  3. 乳少《孙真人海上方》
  4. 乳少门主论《疡医大全》
  5. 乳少《女科证治准绳》
  6. 乳少无乳并乳汁自出论《胎产心法》
  7. 乳少《景岳全书》
  8. 乳石发【方剂主治】
  9. 乳少《妇人规》
  10. 乳石发大小便不通《圣济总录》
  11. 乳少《达生编》
  12. 乳石发动【方剂主治】
  13. 乳泣【疾病大全】
  14. 乳石发动寒热《圣济总录》
  15. 乳癖治法补议《名师垂教》
  16. 乳石发动热气上冲诸形候解压方《外台秘要》
  17. 乳癖消片【方剂大全】
  18. 乳石发动上冲头面及身体壮热《圣济总录》
  19. 乳癖消方【方剂大全】
  20. 乳石发动统论《圣济总录》
  21. 乳癖《中医外科学》
  22. 乳石发动吐血衄血《圣济总录》
  23. 乳癖《幼幼新书》
  24. 乳石发霍乱转筋《圣济总录》
  25. 乳痞门主论《疡医大全》
  26. 乳石发渴《圣济总录》
  27. 乳衄门主论《疡医大全》
  28. 乳石发口舌疮烂《圣济总录》
  29. 乳衄《中医外科学》
  30. 乳石发目昏赤痛《圣济总录》
  1. 乳少《评注产科心法》
  2. 乳少《妇人规》
  3. 乳少《女科证治准绳》
  4. 乳少《竹林女科证治》
  5. 乳少门主方《疡医大全》
  6. 乳少《证治准绳·女科》
  7. 乳少门主论《疡医大全》
  8. 乳少《达生编》
  9. 乳少无乳并乳汁自出论《胎产心法》
  10. 乳少《中医词典》
  11. 乳石发大小便不通《圣济总录》
  12. 乳少《孙真人海上方》
  13. 乳石发动寒热《圣济总录》
  14. 乳少《景岳全书》
  15. 乳石发动热气上冲诸形候解压方五十二首《外台秘要》
  16. 乳上湿疮秘方《华佗神方》
  17. 乳石发动上冲头面及身体壮热《圣济总录》
  18. 乳上《中医词典》
  19. 乳石发动统论《圣济总录》
  20. 乳泣《评注产科心法》
  21. 乳石发动吐血衄血《圣济总录》
  22. 乳泣《中医名词词典》
  23. 乳石发霍乱转筋《圣济总录》
  24. 乳癖治法补议《名师垂教》
  25. 乳石发渴《圣济总录》
  26. 乳癖《中医外科学》
  27. 乳石发口舌疮烂《圣济总录》
  28. 乳癖《幼幼新书》
  29. 乳石发目昏赤痛《圣济总录》
  30. 乳癖《中医词典》
  31. 乳石发呕逆《圣济总录》


乳痈_《评注产科心法》_中医妇科_【岐黄之术】

乳痈

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

（乳内吹外吹）

妇人乳疾，必发寒热。儿在腹中，七八个月乳忽红肿，名曰内吹。产后有硬块者，或乳不通，宿乳积成，或被子含口中乳气贯入，名为外吹。俱防生痈，宜服栝蒌散，外敷香附饼自可消散。又有妇人肝气郁怒者，并用前方加柴胡（三分），白芍（一钱俱酒炒），橘叶（十片）煎服，以早为消散，或服逍遥散亦可。

栝蒌散

栝蒌（一个敲碎） 明乳香（二钱）

水煎，冲酒服。

香附饼

香附（四两，炒为末） 麝香（三分）

二味共为末，另用蒲公英（二两），银花（三钱）。

酒煮去渣，以此药酒调香附末炖热，敷患处，内服栝蒌散，自可消散。予常令煎麦芽、橘叶水洗乳，亦妙。

逍遥散

当归（二钱） 白芍（一钱，炒） 柴胡（三分，酒略炒） 茯苓（一钱五分） 白术（一钱，炒） 甘草（五分，炙） 薄荷（五分） 加姜（二片）

煎服此方，加丹皮、炒黑山栀，名加味逍遥散，平肝火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳少
  • 当前页：乳痈
  • 下一页：产后心腹诸痛
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《评注产科心法》
  2. 乳痈《盘珠集胎产症治》
  3. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  4. 乳痈《万氏秘传外科心法》
  5. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  6. 乳痈《中医外科学》
  7. 乳痈（乳岩）《医学心悟》
  8. 乳痈《扁鹊心书》
  9. 乳痈（外科理例 上）《古今医统大全》
  10. 乳痈《脉因证治》
  11. 乳痈（又名妒乳）《外科全生集》
  12. 乳痈《外科启玄》
  13. 乳痈、乳岩《妇人规》
  14. 乳痈《奇效简便良方》
  15. 乳痈并乳头破裂《奇效简便良方》
  16. 乳痈《奇效简便良方》
  17. 乳痈初起《奇效简便良方》
  18. 乳痈《丹溪治法心要》
  19. 乳痈初起《奇效简便良方》
  20. 乳痈《竹林女科证治》
  21. 乳痈多至二三百头者《奇效简便良方》
  22. 乳痈《外科理例》
  23. 乳痈方论《妇人大全良方》
  24. 乳痈《针灸资生经》
  25. 乳痈红肿方发《沈氏女科辑要》
  26. 乳痈《儒门事亲》
  27. 乳痈候《巢氏病源补养宣导法》
  28. 乳痈《普济方·针灸》
  29. 乳痈候《诸病源候论》
  30. 乳痈《冯氏锦囊秘录》
  31. 乳痈久不收口《奇效简便良方》


产后心腹诸痛_《评注产科心法》_中医妇科_【岐黄之术】

产后心腹诸痛

产后心腹诸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心腹痛各有不同，有瘀血凝结，有饮食停滞者，有风冷客进者，《指掌》分为各类，未免烦衍。吾总归一门，大抵初痛总宜服生化汤，去瘀生新，二三剂，当有痛即止矣。如或瘀积小腹不散，转侧若刀锥刺痛者，手不可按，痛而不移者，用失笑丸主之，佐花蕊石散二钱，瘀行痛止。如感风寒者，必口鼻气冷。停食者，必吞酸满闷。二此者俱用二香散主之。若中气虚寒，腹中冷痛，必喜热物熨之，喜手按而痛稍缓，用理中汤加肉桂温之。如小腹气从下逆，冲而上痛，连心腹者，忽聚忽散，此皆瘕气也，另用橘核丸主之。如小腹有块，手不可按者，瘀血壅滞，名曰儿枕痛，并用失笑丸。若瘀不散，久防生肠痈，即于后编查看，审细治之。

生化汤（见前玉门不闭或加肉桂）失笑丸（见前包衣不下）花蕊石散（见前）。

二香散

香附（二钱） 广木香（一钱） 砂仁（五分） 陈皮（五分） 炙草（五分） 炮姜（一钱） 生姜（一片）

水煎服。

理中汤

白术（二钱） 炙草（七分） 干姜（一钱） 人参（一钱）

煎服。有加附子，名附子理中汤。

橘核丸

橘核（盐酒炒，二两） 小茴香 川楝子（煨去肉） 桃仁（炒去皮尖，双仁不用） 香附 山楂核（炒）

以上各一两为末，红花、广木香各（五钱）为末，神曲（三两），打糊为丸，每服三钱，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：产后心腹诸痛
  • 下一页：腹内痈
<<< 返回本书目录
  1. 产后心腹诸痛《医学心悟》
  2. 产后心惊中风方论《妇人大全良方》
  3. 产后心腹痛《胎产秘书》
  4. 产后心闷《千金翼方》
  5. 产后心腹痛《女科切要》
  6. 产后心痛《女科百问》
  7. 产后心风《儒门事亲》
  8. 产后心痛《女科秘旨》
  9. 产后泻痢治症十方《宁坤秘籍》
  10. 产后心痛《孙真人海上方》
  11. 产后泻痢（二症治同兼呕吐）《女科撮要》
  12. 产后心痛《胎产指南》
  13. 产后泻《胎产指南》
  14. 产后心痛方《外台秘要》
  15. 产后泻《女科秘要》
  16. 产后胸部下垂【疾病症状】
  17. 产后泄泻【方剂主治】
  18. 产后须知（十四条）-胎产须知 《古今医统大全》
  19. 产后泄泻《胎产秘书》
  20. 产后虚烦《千金翼方》
  21. 产后泄泻《圣济总录》
  22. 产后虚寒虚热分别论治论《温病条辨》
  23. 产后泄泻《女科切要》
  24. 产后虚汗不止【方剂主治】
  25. 产后泄泻《女科秘旨》
  26. 产后虚汗不止方论《妇人大全良方》
  27. 产后胁痛《女科切要》
  28. 产后虚渴《女科切要》
  29. 产后小腹坠痛【疾病症状】
  30. 产后虚渴《圣济总录》
  1. 产后心腹诸痛《评注产科心法》
  2. 产后心腹诸痛《医学心悟》
  3. 产后心悸秘方《华佗神方》
  4. 产后心腹痛候《诸病源候论》
  5. 产后心惊中风方论《妇人大全良方》
  6. 产后心腹痛《女科切要》
  7. 产后心闷《千金翼方》
  8. 产后心腹痛《明医指掌》
  9. 产后心气攻痛《女科旨要》
  10. 产后心腹痛《胎产秘书》
  11. 产后心痛《孙真人海上方》
  12. 产后心风《儒门事亲》
  13. 产后心痛《中医词典》
  14. 产后心风《中医词典》
  15. 产后心痛《女科秘旨》
  16. 产后心烦血渴分证用药《女科经纶》
  17. 产后心痛《医学纲目》
  18. 产后泻血秘方《华佗神方》
  19. 产后心痛《冯氏锦囊秘录》
  20. 产后泻血不止《奇效简便良方》
  21. 产后心痛《女科精要》
  22. 产后泻痢治症十方《宁坤秘籍》
  23. 产后心痛《胎产指南》
  24. 产后泻痢（二症治同兼呕吐）《女科撮要》
  25. 产后心痛《女科百问》
  26. 产后泻《女科秘要》
  27. 产后心痛《回生集》
  28. 产后泻《胎产指南》
  29. 产后心痛方三首《外台秘要》
  30. 产后泄泻《女科切要》
  31. 产后心痛候《诸病源候论》


腹内痈_《评注产科心法》_中医妇科_【岐黄之术】

腹内痈

腹内痈

  • 上一页
  • 目录
  • 相关
  • 下一页

产后积瘀，每生内痈，人所罕识。其流腿股而生者，外出毒也。此外科可治，然无大害。积于内而生大小肠痈者，内科产科之事也，不可不知。往往穿脐而出，或内烂断肠而死者，人只知为腹痛而死，而不知肠痈之为害。予治愈者多人，因着于编以补发前人之所未发，并使后之产科知之以救人耳。其症当按其腹内痛处，有硬块在脐边，按之愈痛者是也。若硬块坚，未成脓也。尺脉必不数。日夜痛无休歇，方用牡丹皮散，服数剂必散。如尺脉已数，按之块稍软，内必肠鸣，二便不甚流利，间或痛一止，少顷又痛，此痈已成，脓毒无出路。小肠痈必穿脐而出，势已危矣。以大剂人参补之，或可十中救一。然性命虽保，而终身亦不能生育矣。倘不知治法，则尿从脐出，必死无救。其大肠痈者，便难出，治不如法，或不与出毒，毒必烂肠，肠伤必泻，上不饮食而呕恶，口中有一股浊秽之气，此肠烂穿必死。予治验有案，附于卷尾。

若瘀流腿股或腰臀，则痛如锥刺，手不可近，亦防生疽，宜服桃仁汤早散之。肠痈初起，小腹痛，小便不利，六脉微缓，不作寒热者轻。若已成，小腹坚硬而肿，六脉洪数者险。或尺部独数，可治。溃后腥臭，不进食不受补者，不治也。初服丹皮散，不消，再进桃仁汤或薏苡仁汤。如不消去，以排脓汤。如未穿，与陈皮葵根汤即穿。脓出后，仍在微痛，予制海浮汤三服，毒未尽者则去，已尽者易于收口。三服后，即宜服四物、八珍、十全大补等汤补之。不然，毒虽去内尚虚，防有食少、面黄、盗汗、无力、神倦、不寐一派虚象出矣。并忌房事年余，食物、气恼俱宜谨慎。

千金牡丹皮散

丹皮 苡仁 茯苓 生黄 生甘草 桃仁 白芷（以上各一钱） 当归（三钱） 川芎（一钱） 官桂（五分） 木香（三分） 人参（一钱，无力者以党参五六钱代之）

水二碗，食前煎服。

苡仁汤

苡仁 栝蒌仁（各三钱） 丹皮 白芍（各一钱） 桃仁（二钱去皮尖研）

水煎，空心服。

排脓汤

生黄 （三钱） 当归（三钱） 银花 川芎 甲片（炒敲碎） 栝蒌仁 白芷（各一钱） 甘草（五分）

水煎空心服。

陈皮葵根汤

广皮（二钱） 生黄 （五钱） 当归（二钱） 皂角（二钱） 蜀葵花根（一两，切片）

水三碗，酒一杯煎，分二次服。

海浮汤

明乳香（二钱） 没药 浙贝 茯苓（各一钱五分） 生黄 （三钱酒炒） 炙草（五分）

水煎服。

四物汤（见前）八珍汤（见前，加黄 、肉桂即十全大补汤）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心腹诸痛
  • 当前页：腹内痈
  • 下一页：呃逆
<<< 返回本书目录
  1. 腹内压升高【疾病症状】
  2. 腹内痈论《医学源流论》
  3. 腹内虚鸣【方剂主治】
  4. 腹内钟鸣《女科证治准绳》
  5. 腹内疼痛【方剂主治】
  6. 腹内钟鸣《证治准绳·女科》
  7. 腹内生虫《卫生易简方》
  8. 腹内钟鸣儿在腹中哭《女科指掌》
  9. 腹内疝【疾病大全】
  10. 腹内诸气及胀不下食方《外台秘要》
  11. 腹内结强《圣济总录》
  12. 腹宁汤【方剂大全】
  13. 腹内儿哭钟鸣论《胎产心法》
  14. 腹皮和中汤【方剂大全】
  15. 腹内儿哭《沈氏女科辑要》
  16. 腹皮青黑论《小儿卫生总微论方》
  17. 腹内【方剂主治】
  18. 腹皮饮【方剂大全】
  19. 腹膜转移癌【疾病大全】
  20. 腹皮痈《医宗金鉴》
  21. 腹膜炎【疾病大全】
  22. 腹破肠出《保婴撮要》
  23. 腹膜炎【疾病症状】
  24. 腹前外侧壁《人体解剖学》
  25. 腹膜透析（Peritoneal dialysis）《肾脏病学》
  26. 腹腔出血【疾病症状】
  27. 腹膜间皮瘤【疾病大全】
  28. 腹腔穿刺术《物理诊断学》
  29. 腹膜假黏液瘤【疾病大全】
  30. 腹腔动脉压迫综合征【疾病大全】
  1. 腹内痈《评注产科心法》
  2. 腹内生毒药不能治《奇效简便良方》
  3. 腹内痈论《医学源流论》
  4. 腹内生虫《卫生易简方》
  5. 腹内有毛候《诸病源候论》
  6. 腹内结强候《诸病源候论》
  7. 腹内有人声候《诸病源候论》
  8. 腹内结强《圣济总录》
  9. 腹内钟鸣《证治准绳·女科》
  10. 腹内儿哭钟鸣论《胎产心法》
  11. 腹内钟鸣《女科证治准绳》
  12. 腹内儿哭《沈氏女科辑要》
  13. 腹内钟鸣儿在腹中哭《女科指掌》
  14. 腹内儿哭《女科精要》
  15. 腹内诸气及胀不下食方一十一首《外台秘要》
  16. 腹内儿哭《丹台玉案》
  17. 腹皮《中医词典》
  18. 腹内儿哭《冯氏锦囊秘录》
  19. 腹皮《本草求真》
  20. 腹内虫积《奇效简便良方》
  21. 腹皮绷急《中医词典》
  22. 腹内鳖《急救广生集》
  23. 腹皮急《中医词典》
  24. 腹募穴《中医词典》
  25. 腹皮麦冬茶《茶饮保健》
  26. 腹膜与脏器的关系《人体解剖学》
  27. 腹皮青黑论《小儿卫生总微论方》
  28. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  29. 腹皮痛《中医词典》
  30. 腹膜炎《默克家庭诊疗手册》
  31. 腹皮痈《中医名词词典》


呃逆_《评注产科心法》_中医妇科_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

此症，乃伤寒失下症有之，今产妇脾胃虚，或食热物，冷热相抟亦有之，或寒凝于中。寒者用丁香、肉桂，热者橘皮竹茹汤加柿蒂主之，或灸期门穴自止也。

橘皮竹茹汤

广皮（二钱） 竹茹（一钱） 甘草（五分）

姜枣引煎服，或香附一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹内痈
  • 当前页：呃逆
  • 下一页：产后身痛
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《评注产科心法》
  2. 呃逆《盘珠集胎产症治》
  3. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  4. 呃逆《也是山人医案》
  5. 呃逆（膈肌痉挛）《手穴手纹诊治》
  6. 呃逆《广瘟疫论》
  7. 呃逆（俗名打咯忒）《医林改错》
  8. 呃逆《沈氏女科辑要》
  9. 呃逆（新法兼参叶案）《伤寒指掌》
  10. 呃逆《温疫论》
  11. 呃逆（噫气、诸逆冲上）《张氏医通》
  12. 呃逆《医效秘传》
  13. 呃逆案《名师垂教》
  14. 呃逆《叶天士医案精华》
  15. 呃逆不止《医法圆通》
  16. 呃逆《胎产指南》
  17. 呃逆不止《奇效简便良方》
  18. 呃逆《中医内科学》
  19. 呃逆不止《奇效简便良方》
  20. 呃逆《医学从众录》
  21. 呃逆点《手穴手纹诊治》
  22. 呃逆《麻科活人全书》
  23. 呃逆哕噫《医宗金鉴》
  24. 呃逆《松峰说疫》
  25. 呃逆哕噫《医学摘粹》
  26. 呃逆《松峰说疫》
  27. 呃逆论《症因脉治》
  28. 呃逆《回春录》
  29. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  30. 呃逆《伤寒大白》
  31. 呃逆论治《类证治裁》


产后身痛_《评注产科心法》_中医妇科_【岐黄之术】

产后身痛

产后身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

一身痛者，因产时百节开张，血脉空虚，不能荣养筋骨也。又有败血乘虚流注于经络致痛。大意按之痛者，非风寒则瘀滞。若按之不痛，喜附热者，虚寒也。如血不足以流通者，四物汤加黑姜、桃仁、红花、泽兰，补兼营运。如或喜按畏寒者，用四物汤加人参、白术、黑姜，补养自安。有外感风寒，则发寒热而头身痛，或鼻塞口出火气，斯为外感，用古拜散加归、芎、黑姜、秦艽以温散。如散后痛未尽止，乃气血虚致荣卫未和，用八珍汤补之，此散后补之大法也。

古拜散

荆芥穗一味，炒黑为末，生姜汤调下一二钱，量人虚实用。 本方加当归即清魂散，更稳。此方产后受风，筋脉引急，或搐抽口噤，或昏愦不省人事，头身痛，发寒热。果是风者，一二剂即愈。盖产后空虚之人，又何必羌、防、柴、葛之重表耶？如破船重载，焉得不沉。

四物汤（见前）八珍汤（见前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：产后身痛
  • 下一页：产后腰痛
<<< 返回本书目录
  1. 产后身痛《自我调养巧治病》
  2. 产后生化汤论《家传女科经验摘奇》
  3. 产后身痛《中医妇科学》
  4. 产后生化汤论《宁坤秘籍》
  5. 产后身痛《医学心悟》
  6. 产后生化汤论服法《胎产指南》
  7. 产后身痛《女科宝鉴》
  8. 产后湿温化燥证《余无言医案》
  9. 产后舌黑《女科秘要》
  10. 产后手指痛【疾病症状】
  11. 产后少乳《女科秘要》
  12. 产后手足抽掣《医学衷中参西录》
  13. 产后上气《圣济总录》
  14. 产后述略《客尘医话》
  15. 产后伤食服消食药致满闷《女科秘要》
  16. 产后水肿《女科秘旨》
  17. 产后伤食【疾病大全】
  18. 产后水肿《胎产秘书》
  19. 产后伤食《胎产指南》
  20. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  21. 产后伤食《胎产秘书》
  22. 产后四大忌《济生集》
  23. 产后伤食《女科秘旨》
  24. 产后四肢浮肿方论《妇人大全良方》
  25. 产后伤食《家传女科经验摘奇》
  26. 产后四肢虚肿《女科百问》
  27. 产后伤脬小便淋数不止《胎产秘书》
  28. 产后嗽立三方《宁坤秘籍》
  29. 产后伤寒歌《脉诀乳海》
  30. 产后所下过多虚极生风《女科百问》
  1. 产后身痛《评注产科心法》
  2. 产后身痛《中医妇科学》
  3. 产后生化汤论《家传女科经验摘奇》
  4. 产后身痛《医学心悟》
  5. 产后生化汤论《宁坤秘籍》
  6. 产后身痛《医学纲目》
  7. 产后生化汤论服法《胎产指南》
  8. 产后身痛《自我调养巧治病》
  9. 产后失血《明医指掌》
  10. 产后身痛《手穴手纹诊治》
  11. 产后失音．言不退场门《女科旨要》
  12. 产后身生疮候《诸病源候论》
  13. 产后湿温化燥证《余无言医案》
  14. 产后身热或夜间热或寒热往来《胎产指南》
  15. 产后十八证《女科经纶》
  16. 产后身冷《竹林女科证治》
  17. 产后十二病《女科经纶》
  18. 产后舌黑舌枯《评注产科心法》
  19. 产后时气热病候《诸病源候论》
  20. 产后舌黑如尘《宁坤秘籍》
  21. 产后食茶《古今医统大全》
  22. 产后舌黑《女科秘要》
  23. 产后食阻秘方《华佗神方》
  24. 产后舌黑《中医词典》
  25. 产后手伤胞胎淋漓不止《傅青主女科》
  26. 产后舌出不收《奇方类编》
  27. 产后手足抽掣《医学衷中参西录》
  28. 产后舌出不收《奇方类编》
  29. 产后手足身痛《冯氏锦囊秘录》
  30. 产后舌出不收《奇效简便良方》
  31. 产后手足身痛《女科精要》


产后腰痛_《评注产科心法》_中医妇科_【岐黄之术】

产后腰痛

产后腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后未有不伤肾者，腰痛皆是肾虚，当用六味地黄汤加杜仲、续断、肉桂，或食猪腰子补之。又有肾中之气不足者，用八珍汤加杜仲、续断、肉桂大补。又或风冷客于下部，必上连脊背，下连腿膝，乃用独活寄生汤，甚加附子以温散。然只可服一二剂，不可多服。痛稍可，随用前方补之。予制清腰汤服之，颇当。

六味汤（见前不语症）八珍汤（见前临产门）。

独活寄生汤

当归（三钱） 独活（三分） 桑寄生（一钱） 秦艽（五分） 茯苓（一钱） 牛膝（一钱） 甘草（三分）威灵仙（一钱） 细辛（二分）肉桂（五分，或官桂一钱） 狗脊（一钱五分）

姜二片，水煎服。

清腰汤

黑料豆（五钱） 狗脊（一钱） 寄生（一钱） 川断（一钱） 杜仲（二钱） 肉桂（五分） 丹参（一钱）

加青盐二分，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后身痛
  • 当前页：产后腰痛
  • 下一页：产后惊悸
<<< 返回本书目录
  1. 产后腰痛《医学心悟》
  2. 产后腰痛方论《妇人大全良方》
  3. 产后腰痛《胎产指南》
  4. 产后药误须知《妇科秘书》
  5. 产后腰痛《圣济总录》
  6. 产后药误须知《胎产心法》
  7. 产后腰痛《女科秘旨》
  8. 产后一十八证-胎产须知 《古今医统大全》
  9. 产后阳明病《经方实验录》
  10. 产后一月恶露重来《女科秘要》
  11. 产后咽干《孙真人海上方》
  12. 产后宜补宜泻论《温病条辨》
  13. 产后血运【方剂主治】
  14. 产后遗尿《女科秘旨》
  15. 产后血运《圣济总录》
  16. 产后以甘温退虚热说《市隐庐医学杂着》
  17. 产后血运《女科百问》
  18. 产后抑郁【疾病症状】
  19. 产后血晕心闷方《外台秘要》
  20. 产后抑郁症【疾病大全】
  21. 产后血晕并失血《女科撮要》
  22. 产后阴户翻出《女科切要》
  23. 产后血晕【方剂主治】
  24. 产后阴门发痒《胎产秘书》
  25. 产后血晕【中药主治】
  26. 产后阴门生疮《胎产秘书》
  27. 产后血晕【疾病症状】
  28. 产后阴脱《女科切要》
  29. 产后血晕《中医妇科学》
  30. 产后阴脱玉门不闭方论《妇人大全良方》
  1. 产后腰痛《评注产科心法》
  2. 产后腰痛《胎产指南》
  3. 产后腰痛方论《妇人大全良方》
  4. 产后腰痛《女科精要》
  5. 产后腰痛候《诸病源候论》
  6. 产后腰痛《医学心悟》
  7. 产后腰痛秘方《华佗神方》
  8. 产后腰痛《冯氏锦囊秘录》
  9. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  10. 产后腰痛《医学纲目》
  11. 产后腰痛属血滞经络《女科经纶》
  12. 产后腰痛《女科秘旨》
  13. 产后腰痛属真气虚《女科经纶》
  14. 产后腰痛《中医词典》
  15. 产后药误须知《胎产心法》
  16. 产后腰痛《圣济总录》
  17. 产后药误须知《妇科秘书》
  18. 产后阳明病《经方实验录》
  19. 产后一十八证（胎产须知）《古今医统大全》
  20. 产后言语含糊《中医词典》
  21. 产后一月恶露重来《女科秘要》
  22. 产后咽痛《中医词典》
  23. 产后一月恶露重来如血水不止《宁坤秘籍》
  24. 产后咽喉作蝉声《中医词典》
  25. 产后宜补宜泻论《温病条辨》
  26. 产后咽干《孙真人海上方》
  27. 产后宜戒《中医词典》
  28. 产后血运者，何。《卫生家宝产科备要》
  29. 产后宜用芍药论《女科经纶》
  30. 产后血运闷候《诸病源候论》
  31. 产后遗粪《中医词典》


产后惊悸_《评注产科心法》_中医妇科_【岐黄之术】

产后惊悸

产后惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

心慌惊悸或目不转睛，语言健忘，此由心血空虚，神不守舍，当补心神为主。安神定志丸、归脾汤并进，或佐以 庵养心汤，其诸症自愈。

安神定志丸

茯神 茯苓 远志 人参（各一两） 石菖蒲 龙齿（ 各五钱）

为末，蜜丸桐子大，辰砂为衣，每服二钱，开水下。

归脾汤（见前血崩）。

养心汤

人参 炙黄 茯神 茯苓 夏曲（各一钱） 当归（二钱） 川芎 远志 柏子仁（去油，各五分） 肉桂 炙甘草（各三分） 五味子（二分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腰痛
  • 当前页：产后惊悸
  • 下一页：产后发痉
<<< 返回本书目录
  1. 产后惊悸《圣济总录》
  2. 产后精神病【疾病大全】
  3. 产后禁忌论《胎产心法》
  4. 产后痉证《女科宝鉴》
  5. 产后将调法《证治准绳·女科》
  6. 产后痉证《中医妇科学》
  7. 产后将调法《女科证治准绳》
  8. 产后痉症【疾病大全】
  9. 产后将护法《医学心悟》
  10. 产后救护法《济生集》
  11. 产后瘕疸突出《女科秘要》
  12. 产后救生丸【方剂大全】
  13. 产后瘕《医学衷中参西录》
  14. 产后厥《女科秘要》
  15. 产后甲状腺炎【疾病大全】
  16. 产后厥《女科秘旨》
  17. 产后忌食诸物《胎产指南》
  18. 产后厥逆《胎产秘书》
  19. 产后忌食诸物《济生集》
  20. 产后厥症《家传女科经验摘奇》
  21. 产后急劳《回春录》
  22. 产后咳嗽《女科撮要》
  23. 产后极端行为【疾病症状】
  24. 产后咳嗽《女科秘要》
  25. 产后极度虚弱【疾病症状】
  26. 产后咳嗽《女科切要》
  27. 产后及杂证《卫生易简方》
  28. 产后咳嗽《圣济总录》
  29. 产后积滞《女科秘旨》
  30. 产后咳嗽《胎产秘书》
  1. 产后惊悸《评注产科心法》
  2. 产后惊悸《女科精要》
  3. 产后惊悸属心气虚风邪抟心《女科经纶》
  4. 产后惊悸《冯氏锦囊秘录》
  5. 产后惊悸属心血虚《女科经纶》
  6. 产后惊悸《中医词典》
  7. 产后痉病《中医词典》
  8. 产后惊悸《圣济总录》
  9. 产后痉病《冯氏锦囊秘录》
  10. 产后惊风秘方《华佗神方》
  11. 产后痉病《女科精要》
  12. 产后惊风《奇效简便良方》
  13. 产后痉风《中医词典》
  14. 产后惊风《中医词典》
  15. 产后痉属亡血过多筋无所养《女科经纶》
  16. 产后禁药《中医词典》
  17. 产后痉证《中医妇科学》
  18. 产后禁忌论《胎产心法》
  19. 产后救护法《济生集》
  20. 产后禁忌《竹林女科证治》
  21. 产后拘挛《中医词典》
  22. 产后戒早行房《女科经纶》
  23. 产后拘挛属肝经风热血燥《女科经纶》
  24. 产后戒饮酒《女科经纶》
  25. 产后拘挛属气血不足《女科经纶》
  26. 产后戒食汤《女科经纶》
  27. 产后厥《中医词典》
  28. 产后戒食鸡子伙盐《女科经纶》
  29. 产后厥《女科秘旨》
  30. 产后戒服五积散论《女科经纶》
  31. 产后厥《女科秘要》


产后发痉_《评注产科心法》_中医妇科_【岐黄之术】

产后发痉

产后发痉

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇汗多发痉，俗谓产后惊风，实非风也。乃肝血空虚，不能荣筋，以至手足抽搐，有似中风之状。更有口噤切牙，角弓反张，此气血大虚之恶候。若非十全大补加附子，将何以救之？或先用古拜散配归芎服之，再服大补汤，自可成功。《薛氏案》与《女科指掌》俱云小续命汤，此必刻书之人补入者，不然二公亦何荒唐至此耶？不思小续命汤是仲景《伤寒论》中风症也，用之以疏风，岂可用医产后之人乎？无论医者错，而书亦有错，所以谓之得诀，回来好看书。且中风一症，气血虚者多得之。

经谓治风先治血，张景岳有非风之论，尚宜补血以驱风，而况产妇血虚明矣。叶天士治中风医案内，唯一人用桂枝、羌活尚配黄 、附子温补而行，其余悉皆用补，何曾以风治？乃曰肝虚动内风，正是明理高论，合乎经旨者也。

古拜散（见前身痛）十全汤（见前玉门不闭）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后惊悸
  • 当前页：产后发痉
  • 下一页：产后颠狂
<<< 返回本书目录
  1. 产后发痉《景岳全书》
  2. 产后发热《妇人规》
  3. 产后发痉《回春录》
  4. 产后发热《回春录》
  5. 产后发痉《妇人规》
  6. 产后发热《景岳全书》
  7. 产后发?（?当作痉）《女科撮要》
  8. 产后发热《明医杂着》
  9. 产后二十九症医方《胎产指南》
  10. 产后发热《女科宝鉴》
  11. 产后儿枕心腹刺痛方论《妇人大全良方》
  12. 产后发热《女科切要》
  13. 产后恶露凝结成块虚症百出《女科秘要》
  14. 产后发热《医学纲目》
  15. 产后恶露发热《女科秘要》
  16. 产后发热《医学心悟》
  17. 产后恶露不止《景岳全书》
  18. 产后发热《中医妇科学》
  19. 产后恶露不止《妇人规》
  20. 产后发热【疾病症状】
  21. 产后恶露不下方论《妇人大全良方》
  22. 产后发热原有七因《医学传心录》
  23. 产后恶露不下【方剂主治】
  24. 产后烦闷《圣济总录》
  25. 产后恶露不下《圣济总录》
  26. 产后方诀《妇科秘方》
  27. 产后恶露不绝方论《妇人大全良方》
  28. 产后防晕方《洪氏集验方》
  29. 产后恶露不绝方《外台秘要》
  30. 产后肥胖【疾病症状】
  1. 产后发痉《评注产科心法》
  2. 产后发痉《妇人规》
  3. 产后发狂《冯氏锦囊秘录》
  4. 产后发痉《回春录》
  5. 产后发狂《女科精要》
  6. 产后发痉《竹林女科证治》
  7. 产后发狂属败血冲心《女科经纶》
  8. 产后发痉《景岳全书》
  9. 产后发狂属肝虚火炎《女科经纶》
  10. 产后发黄《医学纲目》
  11. 产后发热《中医名词词典》
  12. 产后发喘属污血感寒《女科经纶》
  13. 产后发热《景岳全书》
  14. 产后发喘不可误药《女科经纶》
  15. 产后发热《中医词典》
  16. 产后发痓《中医词典》
  17. 产后发热《医学纲目》
  18. 产后发斑《中医词典》
  19. 产后发热《冯氏锦囊秘录》
  20. 产后发?（?当作痉）《女科撮要》
  21. 产后发热《明医指掌》
  22. 产后二便不通属津液燥竭《女科经纶》
  23. 产后发热《医学心悟》
  24. 产后二便不通《女科精要》
  25. 产后发热《明医杂着》
  26. 产后二便不通《冯氏锦囊秘录》
  27. 产后发热《回春录》
  28. 产后耳聋候《诸病源候论》
  29. 产后发热《妇人规》
  30. 产后耳聋《中医词典》
  31. 产后发热《女科精要》


产后颠狂_《评注产科心法》_中医妇科_【岐黄之术】

产后颠狂

产后颠狂

  • 上一页
  • 目录
  • 相关
  • 下一页

产后颠症，狂言谵语，或乍见鬼神，甚有不避亲疏，不知羞耻者，其间有血虚神不守舍者，有败血未尽误补而然者，有心脾本虚，妄思妄想致心神不宁者。治法用安神定志丸倍人参加归芎主之，佐以归脾汤。予制定神汤，每用取效，此皆安神补虚之意也。盖初知瘀未清，早用失笑丸、花蕊散逐去败瘀，则新血自生，安有颠狂之变？

此为姑息错治者成耳。病久名曰失心症，有绵延数载者，治法惟白金丸，真妙也。

定神汤

人参（一钱） 熟地（三钱） 当归（二钱） 茯神（二钱） 附子（五分） 肉桂（三分） 泽兰（三钱）郁金（一钱） 龙齿（八分） 橘红（八分）

用生铁秤砣烧红，淬水煎服。

失笑散 花蕊散（见前胞衣不下）。

白金丸（经验方曰∶妇人失心，病狂惊忧，痰结血于心络窍者，服之神效，屡用奇验）

真川郁金（七两） 明矾（三两）

二味为末，薄糊叠法为丸，每服五十丸，开水下。一方用薄荷汤为丸。

安神定志丸 归脾汤（俱见前）。

琥珀地黄丸

此方治产后偶感，恶露斩然不行，憎寒发热，状如疟疾，昼明白夜谵语，即与热入血室同，皆血分病，用此丸极妙，若攻痰则误矣。

琥珀（另研） 延胡索（糯米炒） 当归（各一两） 蒲黄（二两，炒） 生地（一斤，捣烂绞汁，以汁浸生姜渣晒干） 生姜（一斤，捣烂绞汁，以汁浸生地渣晒干） 共为末，炼蜜为丸，弹子大，开水化下一丸。

又一方治败血上冲，发热狂言脉虚大者。

生地 丹皮 荷叶各（二钱）

调真蒲黄末（二钱），生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发痉
  • 当前页：产后颠狂
  • 下一页：蓐劳
<<< 返回本书目录
  1. 产后颠狂《医学心悟》
  2. 产后癫狂《胎产指南》
  3. 产后盗汗《女科秘旨》
  4. 产后妒乳《圣济总录》
  5. 产后当究奇经论《温病条辨》
  6. 产后妒乳方论《妇人大全良方》
  7. 产后当补心气论《温病条辨》
  8. 产后短气《圣济总录》
  9. 产后疸症《胎产秘书》
  10. 产后短气似喘《女科秘旨》
  11. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  12. 产后呃忒《女科切要》
  13. 产后大小便不通方论《妇人大全良方》
  14. 产后恶露不断《圣济总录》
  15. 产后大小便不通《圣济总录》
  16. 产后恶露不尽【中药主治】
  17. 产后大补须分虚不虚全实三证论《胎产心法》
  18. 产后恶露不尽【方剂主治】
  19. 产后大便失禁【疾病症状】
  20. 产后恶露不尽腹痛方论《妇人大全良方》
  21. 产后大便难《女科宝鉴》
  22. 产后恶露不净有臭味【疾病症状】
  23. 产后大便秘涩方论《妇人大全良方》
  24. 产后恶露不绝《女科宝鉴》
  25. 产后大便秘涩《女科百问》
  26. 产后恶露不绝方《外台秘要》
  27. 产后大便秘涩《景岳全书》
  28. 产后恶露不绝方论《妇人大全良方》
  29. 产后大便秘涩《妇人规》
  30. 产后恶露不下《圣济总录》
  1. 产后颠狂《评注产科心法》
  2. 产后颠狂《医学心悟》
  3. 产后颠狂方论《妇人大全良方》
  4. 产后盗汗秘方《华佗神方》
  5. 产后癫狂《胎产指南》
  6. 产后盗汗《女科秘旨》
  7. 产后癫狂秘方《华佗神方》
  8. 产后盗汗《中医词典》
  9. 产后吊阴产后浮肿《宁坤秘籍》
  10. 产后当知《女科精要》
  11. 产后痘《中医词典》
  12. 产后当知《冯氏锦囊秘录》
  13. 产后妒乳《圣济总录》
  14. 产后当究奇经论《温病条辨》
  15. 产后妒乳方论《妇人大全良方》
  16. 产后当补心气论《温病条辨》
  17. 产后短气《圣济总录》
  18. 产后疸症《胎产秘书》
  19. 产后短气似喘《女科秘旨》
  20. 产后疸症《中医词典》
  21. 产后呃逆《冯氏锦囊秘录》
  22. 产后单潮《中医词典》
  23. 产后呃逆《女科精要》
  24. 产后带下秘方《华佗神方》
  25. 产后呃逆分证用药法《女科经纶》
  26. 产后带下候《诸病源候论》
  27. 产后呃逆秘方《华佗神方》
  28. 产后带下候《巢氏病源补养宣导法》
  29. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》
  30. 产后大小便血候《诸病源候论》
  31. 产后呃忒《女科切要》


蓐劳_《评注产科心法》_中医妇科_【岐黄之术】

蓐劳

蓐劳

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气血空虚，真元未复，一有劳动则寒热交作，食少不寐，头目并四肢胀痛，或日轻夜重，或一日好一日歹，变症不一，名曰蓐劳，最难治。大凡阳虚则恶寒，阴虚则恶热，清阳不升则头目痛，血不足以荣养则四肢痹痛，宜用八珍汤补之。若脾虚食少，呕恶多痰，用六君子汤加炮姜以温中宫，诸症自可全退，然非参不可。若一见前症，寒热表散则失之远所矣。以初产数日不可梳头洗面，劳动者也。因其骨节尚未斗准，筋脉易以损伤，不可因体健而大意也。常有缠绵难愈，日久成痨，或致废疾者。如体本坚实，安得有此故，又当别论。

八珍汤 六君子汤（俱见前）。

《指掌》有白茯苓汤、羊肉汤等方，皆治蓐劳之病用者，亦甚有理，因此附于后，以备择用。

白茯苓散

茯苓（二两） 人参 炙黄 当归 川芎 白芍（酒炒） 熟地 桂心（各五钱）

以上八味共为末。用猪腰一对，去油膜净，姜三片，枣二枚，水煎。姜枣腰取水碗半，去渣，入前药末五钱，再煎服。

仲景羊肉汤

精羊肉（一斤） 当归（五两） 黄 （四两） 生姜（三两）

水八升，先煮羊肉、生姜，取汁五升，入归 再煎，减至三升，每日服七合。

人参 鳖甲散

人参（五钱） 鳖甲（炙一两） 淮牛膝 炙黄 茯苓 桑寄生 当归 桂心 白芍（炒） 桃仁 川断 甘草 熟地 麦冬（各五钱）

共为末和匀，另用猪腰一对，去膜净，加姜（三片），枣（二枚），水（三碗），煮取汤一大碗，入前药末（三钱），又加葱白（一寸），乌梅（三个），荆芥（三分），再煎，温服。日日如此，以服完药末即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后颠狂
  • 当前页：蓐劳
  • 下一页：喘促
<<< 返回本书目录
  1. 蓐劳《证治准绳·女科》
  2. 蓐劳骨蒸论《胎产心法》
  3. 蓐劳《医学心悟》
  4. 蓐劳虚羸证治《妇科心法要诀》
  5. 蓐劳《女科证治准绳》
  6. 蓐劳虚羸证治《医宗金鉴》
  7. 蓐劳《女科折衷纂要》
  8. 蓐劳虚羸总括《妇科心法要诀》
  9. 蓐劳《景岳全书》
  10. 蓐劳虚羸总括《医宗金鉴》
  11. 蓐劳《济阴纲目》
  12. 蓐劳证治《三因极一病证方论》
  13. 蓐劳《妇人规》
  14. 褥疮《地震灾后常见病多发病中医药治疗手册》
  15. 蓐劳《产鉴》
  16. 褥疮《默克家庭诊疗手册》
  17. 蓐疮门主论《疡医大全》
  18. 褥疮【疾病大全】
  19. 蓐疮《幼幼新书》
  20. 褥疮、病因学及预防《临床激光治疗学》
  21. 入院记录《病历书写规范》
  22. 褥疮的预防及处理《基础护理学》
  23. 入睡障碍性失眠【疾病症状】
  24. 褥劳《盘珠集胎产症治》
  25. 入睡困难【疾病症状】
  26. 软产道裂伤【疾病症状】
  27. 入睡幻觉【疾病症状】
  28. 软产道裂伤【疾病症状】
  29. 入水法《养生导引法》
  30. 软产道异常【疾病症状】
  1. 蓐劳《评注产科心法》
  2. 蓐劳《女科折衷纂要》
  3. 蓐劳《女科证治准绳》
  4. 蓐劳《妇人规》
  5. 蓐劳骨蒸论《胎产心法》
  6. 蓐劳《竹林女科证治》
  7. 蓐劳虚羸证治《医宗金鉴》
  8. 蓐劳《医学心悟》
  9. 蓐劳虚羸证治《妇科心法要诀》
  10. 蓐劳《济阴纲目》
  11. 蓐劳虚羸总括《医宗金鉴》
  12. 蓐劳《证治准绳·女科》
  13. 蓐劳虚羸总括《妇科心法要诀》
  14. 蓐劳《产鉴》
  15. 蓐劳证治《三因极一病证方论》
  16. 蓐劳《中医词典》
  17. 蓐痨《医述》
  18. 蓐劳《景岳全书》
  19. 蓐养以防其变三《育婴家秘》
  20. 蓐劳《中医名词词典》
  21. 溽暑《中医词典》
  22. 蓐风《中医词典》
  23. 溽蒸《中医词典》
  24. 蓐疮门主论《疡医大全》
  25. 褥疮《默克家庭诊疗手册》
  26. 蓐疮门主方《疡医大全》
  27. 褥疮《中医名词词典》
  28. 蓐疮《回生集》
  29. 褥疮《地震灾后常见病多发病中医药治疗手册》
  30. 蓐疮《幼幼新书》
  31. 褥疮的分期及处理《基础护理学》


喘促_《评注产科心法》_中医妇科_【岐黄之术】

喘促

喘促

  • 上一页
  • 目录
  • 相关
  • 下一页

新产气急喘促，因荣血暴竭，卫气无根据，名曰孤阳，极险危之症，急用六味地黄汤加人参以益其阴。若脾肺虚者，用四君子汤加当归、黑姜以益其阳。如见自汗厥冷，再加附子。又有假热喘促而多汗者，用十全大补汤加附子，大剂重用，方可救耳。最怕喘急，吊引瘀血上来，一入于肺，则鼻衄出，乃肺欲绝矣。入于心则昏愦无知，心欲绝矣。如外感嗽喘，或素有痰哮症者，则无妨，用四君子汤加苏梗、陈皮、炮姜、归、芎治愈。

六味汤（见前不语）四君子汤（见前血晕，即六君子除半夏、陈皮）十全大补汤（见前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐劳
  • 当前页：喘促
  • 下一页：鼻中起黑煤
<<< 返回本书目录
  1. 喘促《医学心悟》
  2. 喘促【方剂主治】
  3. 喘促《医学从众录》
  4. 喘吼总括《医宗金鉴》
  5. 喘促《时方妙用》
  6. 喘吼总括《杂病心法要诀》
  7. 喘促《景岳全书》
  8. 喘急《痘疹心法要诀》
  9. 喘喘《止园医话》
  10. 喘急《冯氏锦囊秘录》
  11. 喘部《本草易读》
  12. 喘急《古今医鉴》
  13. 喘病章《医学妙谛》
  14. 喘急《济阴纲目》
  15. 喘病何以得之《女科百问》
  16. 喘急《济阴纲目》
  17. 喘病《中医内科学》
  18. 喘急《景岳全书》
  19. 喘病《证治汇补》
  20. 喘急《麻疹阐注》
  21. 喘病《仁术便览》
  22. 喘急《女科折衷纂要》
  23. 喘（余见咳嗽）《针灸资生经》
  24. 喘急《盘珠集胎产症治》
  25. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  26. 喘急《寿世保元》
  27. 喘（附哮）《脉因证治》
  28. 喘急《万病回春》
  29. 喘（附短气少气）《医述》
  30. 喘急《万病回春》
  1. 喘促《评注产科心法》
  2. 喘促《时方妙用》
  3. 喘促诗《医学实在易》
  4. 喘促《医学从众录》
  5. 喘促胸痹《卫生宝鉴》
  6. 喘促《竹林女科证治》
  7. 喘动《中医词典》
  8. 喘促《医学心悟》
  9. 喘喝《中医词典》
  10. 喘促《医学摘粹》
  11. 喘吼总括《医宗金鉴》
  12. 喘促《医学摘粹》
  13. 喘吼总括《杂病心法要诀》
  14. 喘促《中医词典》
  15. 喘呼《中医词典》
  16. 喘促《景岳全书》
  17. 喘呼逆息《中医词典》
  18. 喘促《中医名词词典》
  19. 喘及短气《痰火点雪》
  20. 喘喘《中医词典》
  21. 喘急《中医名词词典》
  22. 喘喘《止园医话》
  23. 喘急《景岳全书》
  24. 喘部《本草易读》
  25. 喘急《麻疹阐注》
  26. 喘不得卧《医学纲目》
  27. 喘急《医宗金鉴》
  28. 喘病章《医学妙谛》
  29. 喘急《冯氏锦囊秘录》
  30. 喘病何以得之《女科百问》
  31. 喘急《续名医类案》


鼻中起黑煤_《评注产科心法》_中医妇科_【岐黄之术】

鼻中起黑煤

鼻中起黑煤

  • 上一页
  • 目录
  • 相关
  • 下一页

产后有病，或汗多，或急喘发热，俱要留意。看鼻尖黄明者生。若鼻尖青，环口黑色，鼻内起烟煤者，皆是绝败之候。如喘急，用二味参苏饮，或可速救败绝。张景岳云∶气不能升降，乃元海无根，亏损肺肾而喘，及至鼻煤唇黑，气将脱也。急服真元饮救之，此大法也。

鼻起烟煤，乃真阴涸竭，金水两脏将绝之征，十难救一。

参苏饮

人参（一两） 苏木（三钱，杵细）

水煎服。如厥冷自汗，加熟附子（二三钱）。

贞元饮

大熟地（三两） 当归（三钱） 炙草（一钱）

阴寒足冷，加肉桂（一钱），或加炮姜、人参（各三钱），水煎频服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘促
  • 当前页：鼻中起黑煤
  • 下一页：产后舌黑舌枯
<<< 返回本书目录
  1. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  2. 鼻中肉赘《证治准绳·杂病》
  3. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  4. 鼻中生疮《圣济总录》
  5. 鼻中隔血肿【疾病大全】
  6. 鼻中生息肉《圣济总录》
  7. 鼻中隔血肿《临床激光治疗学》
  8. 鼻中息肉方《外台秘要》
  9. 鼻中隔向一侧或两则弯曲【疾病症状】
  10. 鼻中诸病并方《卫生宝鉴》
  11. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  12. 鼻肿门主论《疡医大全》
  13. 鼻中隔偏曲【疾病大全】
  14. 鼻准论歌《万氏秘传片玉心书》
  15. 鼻中隔偏曲《中西医结合耳鼻喉科》
  16. 鼻子发黑【疾病症状】
  17. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  18. 鼻子红血丝【疾病症状】
  19. 鼻中隔脓肿【疾病大全】
  20. 鼻子黄色或棕色【疾病症状】
  21. 鼻中隔脓肿《临床激光治疗学》
  22. 鼻子颜色苍白【疾病症状】
  23. 鼻中隔溃疡【疾病大全】
  24. 鼻子长痘【疾病症状】
  25. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  26. 比和饮【方剂大全】
  27. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  28. 比金丹【方剂大全】
  29. 鼻中隔穿孔【疾病大全】
  30. 比金散《洪氏集验方》
  1. 鼻中起黑煤《评注产科心法》
  2. 鼻中毛出长如线《古今医统大全》
  3. 鼻中肉坠《奇方类编》
  4. 鼻中毛出《奇方类编》
  5. 鼻中肉赘《证治准绳·杂病》
  6. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  7. 鼻中生疮《圣济总录》
  8. 鼻中隔血肿《中西医结合耳鼻喉科》
  9. 鼻中生疮《奇效简便良方》
  10. 鼻中隔血肿《临床激光治疗学》
  11. 鼻中生疮《奇效简便良方》
  12. 鼻中隔偏曲《耳鼻咽喉外科学》
  13. 鼻中生疮《奇方类编》
  14. 鼻中隔偏曲《中西医结合耳鼻喉科》
  15. 鼻中生红线秘方《华佗神方》
  16. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  17. 鼻中生息肉《圣济总录》
  18. 鼻中隔偏曲《默克家庭诊疗手册》
  19. 鼻中生线《急救广生集》
  20. 鼻中隔脓肿《中西医结合耳鼻喉科》
  21. 鼻中息肉《中医词典》
  22. 鼻中隔脓肿《临床激光治疗学》
  23. 鼻中息肉《奇效简便良方》
  24. 鼻中隔穿孔《耳鼻咽喉外科学》
  25. 鼻中息肉方一十一首《外台秘要》
  26. 鼻中隔穿孔《默克家庭诊疗手册》
  27. 鼻中息肉秘方《华佗神方》
  28. 鼻中出血《孙真人海上方》
  29. 鼻中诸病并方《卫生宝鉴》
  30. 鼻中出水成虾《古今医统大全》
  31. 鼻肿《中医词典》


产后舌黑舌枯_《评注产科心法》_中医妇科_【岐黄之术】

产后舌黑舌枯

产后舌黑舌枯

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产妇妄投冷散，致舌黑而枯，或光红无底，皆危症也。有汗出多，或童便用多，而未顾其心肾者均有之。盖舌乃心之苗，肾之本也。如黑而带润色，尚可挽回。六味汤重用熟地，加人参、炮姜主之。若舌干黑而枯且渴者，为血液已亡，不可为也。斯时惟有独参汤两许，频频灌之，或可十中救一。若无力用参，亦无益。此症肾气已竭，不便用桂附刚烈之物以熬煎，惟人参能救气于无何有之乡。且阳能生阴，又生津液，庶望回春。此症初产十日内见者多，不然必是汗多亡阳，下虚亡阴。譬如痢疾见舌枯，或光如红缎而干渴者，皆在不治，即下虚亡阴也。

独参汤

用好熟人参（一两），炖成一碗，或加五味子（一钱），频频灌入，或人参（五钱），大熟地（二两），名为两仪膏，煎服亦妙。

六味汤（见前不语）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻中起黑煤
  • 当前页：产后舌黑舌枯
  • 下一页：产后咳嗽治法
<<< 返回本书目录
  1. 产后舌黑《女科秘要》
  2. 产后身痛《女科宝鉴》
  3. 产后少乳《女科秘要》
  4. 产后身痛《医学心悟》
  5. 产后上气《圣济总录》
  6. 产后身痛《中医妇科学》
  7. 产后伤食服消食药致满闷《女科秘要》
  8. 产后身痛《自我调养巧治病》
  9. 产后伤食【疾病大全】
  10. 产后生化汤论《家传女科经验摘奇》
  11. 产后伤食《胎产指南》
  12. 产后生化汤论《宁坤秘籍》
  13. 产后伤食《胎产秘书》
  14. 产后生化汤论服法《胎产指南》
  15. 产后伤食《女科秘旨》
  16. 产后湿温化燥证《余无言医案》
  17. 产后伤食《家传女科经验摘奇》
  18. 产后手指痛【疾病症状】
  19. 产后伤脬小便淋数不止《胎产秘书》
  20. 产后手足抽掣《医学衷中参西录》
  21. 产后伤寒歌《脉诀乳海》
  22. 产后述略《客尘医话》
  23. 产后伤寒歌《脉诀刊误》
  24. 产后水肿《女科秘旨》
  25. 产后伤寒方论《妇人大全良方》
  26. 产后水肿《胎产秘书》
  27. 产后伤寒《圣济总录》
  28. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  29. 产后伤寒《冯氏锦囊秘录》
  30. 产后四大忌《济生集》
  1. 产后舌黑舌枯《评注产科心法》
  2. 产后舌黑如尘《宁坤秘籍》
  3. 产后身冷《竹林女科证治》
  4. 产后舌黑《女科秘要》
  5. 产后身热或夜间热或寒热往来《胎产指南》
  6. 产后舌黑《中医词典》
  7. 产后身生疮候《诸病源候论》
  8. 产后舌出不收《奇方类编》
  9. 产后身痛《手穴手纹诊治》
  10. 产后舌出不收《奇方类编》
  11. 产后身痛《自我调养巧治病》
  12. 产后舌出不收《奇效简便良方》
  13. 产后身痛《医学纲目》
  14. 产后舌出不收《急救广生集》
  15. 产后身痛《医学心悟》
  16. 产后舌出《中医词典》
  17. 产后身痛《中医妇科学》
  18. 产后舌不收《竹林女科证治》
  19. 产后身痛《评注产科心法》
  20. 产后少乳《女科秘要》
  21. 产后生化汤论《家传女科经验摘奇》
  22. 产后少腹痛《医学纲目》
  23. 产后生化汤论《宁坤秘籍》
  24. 产后少腹疼《傅青主女科》
  25. 产后生化汤论服法《胎产指南》
  26. 产后上气候《诸病源候论》
  27. 产后失血《明医指掌》
  28. 产后上气《圣济总录》
  29. 产后失音．言不退场门《女科旨要》
  30. 产后伤食停滞分证用药法《女科经纶》
  31. 产后湿温化燥证《余无言医案》


产后咳嗽治法_《评注产科心法》_中医妇科_【岐黄之术】

产后咳嗽治法

产后咳嗽治法

  • 上一页
  • 目录
  • 相关
  • 下一页

产后轻咳者，肺虚也。用生化汤加北沙参，或酒炒黄 ，如声重咳不止者，风也，或虚火上冲也。风则于生化汤中加黑荆芥穗，火则生化汤中除黑姜加炒麦冬。又有冬月寒气冲肺致咳，用黑姜，更加生姜自止。但肺为娇脏，不可久延，而致瘀血吊起。或久嗽伤肺，而致吐血入损。总之肺经之药，勿用刚燥，宜从滋润阴则无误矣。凡肺经之药，补用沙参、黄 ，清用贝母、杏仁，散用荆芥、桔杏梗，凉用桑皮、白芍，皆一定不易。更有用参、术、苓、草补脾者，为虚则补其母也。有用熟地、阿胶者补肾，是补其子也。使之金水相生之理，此嗽久防损，必以补土补水，子母相生，亦一定也。不但治产为然，平人咳嗽，皆以此法为准绳，学人当明此理。

产后咳嗽，多因腠理不固，易招外邪，当随虚实寒热表里论治，若生化汤，非治咳之方，奈何不论风、火，但以此方加减，诚不知其义何居也？（徐评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后舌黑舌枯
  • 当前页：产后咳嗽治法
  • 下一页：朴斋治验案
<<< 返回本书目录
  1. 产后咳嗽方论《妇人大全良方》
  2. 产后咳噫方论《妇人大全良方》
  3. 产后咳嗽《胎产秘书》
  4. 产后渴方《外台秘要》
  5. 产后咳嗽《圣济总录》
  6. 产后口鼻黑气起及鼻衄《女科百问》
  7. 产后咳嗽《女科切要》
  8. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  9. 产后咳嗽《女科秘要》
  10. 产后口干痞闷《女科百问》
  11. 产后咳嗽《女科撮要》
  12. 产后口干痞闷方论《妇人大全良方》
  13. 产后厥症《家传女科经验摘奇》
  14. 产后口渴《女科秘旨》
  15. 产后厥逆《胎产秘书》
  16. 产后口渴【疾病症状】
  17. 产后厥《女科秘旨》
  18. 产后口渴或兼小便不利《女科秘旨》
  19. 产后厥《女科秘要》
  20. 产后口渴或兼小便不利《胎产指南》
  21. 产后救生丸【方剂大全】
  22. 产后口渴兼小便不利《胎产秘书》
  23. 产后救护法《济生集》
  24. 产后劳伤【疾病大全】
  25. 产后痉症【疾病大全】
  26. 产后类《胎产指南》
  27. 产后痉证《中医妇科学》
  28. 产后类痉《女科秘旨》
  29. 产后痉证《女科宝鉴》
  30. 产后类论列总方《景岳全书》
  1. 产后咳嗽治法《评注产科心法》
  2. 产后咳嗽属胃气不足《女科经纶》
  3. 产后咳噫方论《妇人大全良方》
  4. 产后咳嗽属食面壅纳《女科经纶》
  5. 产后渴《医学纲目》
  6. 产后咳嗽属肺经感邪《女科经纶》
  7. 产后渴方二首《外台秘要》
  8. 产后咳嗽属恶露上攻瘀血入肺《女科经纶》
  9. 产后渴利候《诸病源候论》
  10. 产后咳嗽候《诸病源候论》
  11. 产后渴属于血虚《女科经纶》
  12. 产后咳嗽分证用药《女科经纶》
  13. 产后客热痢候《诸病源候论》
  14. 产后咳嗽方论《妇人大全良方》
  15. 产后空肚痛《奇效简便良方》
  16. 产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  17. 产后口鼻黑鼻衄《中医词典》
  18. 产后咳嗽《女科秘要》
  19. 产后口鼻黑衄《冯氏锦囊秘录》
  20. 产后咳嗽《女科撮要》
  21. 产后口鼻黑衄《女科精要》
  22. 产后咳嗽《女科切要》
  23. 产后口鼻黑衄属胃绝肺败《女科经纶》
  24. 产后咳嗽《女科精要》
  25. 产后口鼻黑气起及鼻衄《女科百问》
  26. 产后咳嗽《明医指掌》
  27. 产后口鼻黑气起及鼻衄方论《妇人大全良方》
  28. 产后咳嗽《冯氏锦囊秘录》
  29. 产后口鼻黑气起及鼻衄者，何。《卫生家宝产科备要》
  30. 产后咳嗽《宁坤秘籍》
  31. 产后口鼻黑作衄《明医指掌》


朴斋治验案_《评注产科心法》_中医妇科_【岐黄之术】

朴斋治验案

朴斋治验案

  • 上一页
  • 目录
  • 相关
  • 下一页

产后肠胀，惟胞未下者有之，生儿后自收。予族弟媳产下时，腹已收，至次曰忽然腹大如鼓，较之产前更甚，胀闷难安，气急促，诸医无措，命在旦夕。予适远出而归，急请视之。腹大且坚，二便不通。病家谓未产日食物多停滞耳，予曰∶非也。脉软而涩，知无食也。必产时被冷风入于子宫，致瘀血凝于内。用生化汤加肉桂（一钱），煎好，即以煎药吞失笑丸（三钱），又调花蕊散（三钱），进二剂而腹减半，再用生化汤倍黑姜服数剂而安。此症若不凭脉详察，根据其言而用消食者，则误矣。因存是案，以记之。

又族侄媳产后发疹，遂延医治，乃痘科也。曰∶此出 麻。竟用桔梗、荆、防发之，两日忽作喘汗热闷，几乎欲绝，乃请予视脉，见寸大尺空，按之且迟。予曰∶此非 麻也。缘下部虚寒，其无根失守之火，浮游于上，发虚疹加蚊迹，隐隐于皮肤之内。且新产才七朝，岂堪任此凉散？以其痘科不知产症耳。急进十全大补汤加附子，而汗止喘定，二剂后易八珍汤，半月后与六味而痊。此症设被坏事，只云中麻发不出而死，亦无怨其错者，是以医家宁可推出以让知者治，不可贪而误人性命也。

海宁俞妇腹孕三子，俱不育。临产时稳婆见衣胞出其半，而以手拖之下，伤其带脉，致腹痛。缩一足不能伸，已经一月，痛楚难卧。予视之曰∶此吊脚肠痈也。脉已数，知毒熟矣。乃用黄 、皂角、甲片、陈皮、当归，加葵根酒水煎服。次日下脓数碗而安。武林有本家，其妇人产后腹痛，诸药罔效。延予诊视，知生肠痈，本家不信，复请他医。又半月而痛愈甚，食亦不进，二便不利。予见尺部脉已数，曰此痈已成脓矣。前者与消而不服我药，今既已熟当出脓矣。如再迟延，恐伤脏而莫及也。遂如案之药加葵根与服，下脓，腹痛渐减，随服参、 、地、归补之，续用四物汤、八珍补月余而起。

有陈姓妻住小粉墙，产后小便不通，胀痛难安。予曰∶瘀阻膀胱，气不化也。与生化汤加肉桂、泽兰服之，夜半得小便但未畅，次日复用六味汤吞失笑丸，小便大通而痊。有吴姓在席曰∶何未服利剂而通？前医用车前、木通、四苓而反愈闭何也？予曰∶见病，治病未知源头，何益之有？许姓妇，吾族侄女也。昔产后发寒热，医者始进钩藤、荆芥不效，继用柴胡汤热愈甚，面赤而鼻出血矣。乃延予。视曰∶此血虚症，用柴胡致血上冲，误矣，若再剂必死，急用四物汤加牛膝、茯神而鼻血止，转用八珍汤加黑姜而热退，后以 归地术补之而愈。又后产蓐劳，肩生一毒，亦予治愈。

今生产已无病矣。然产前皆予调补得宜，是以产俱平安而不觉也。

又伊芳侄媳，亦予侄女，产后惊风，时癸巳岁，适予在浙，请治。予曰∶肝风内动，又感外邪而然也。今热不退而汗多，手足搐抽，已成痉厥。此外解而内虚为重，随用归芎加黑荆芥少许，外用醋炭熏之，汗渐少，即进姜桂四物汤而热退，次日转用八珍汤加肉桂数剂而愈。

吴大文夫人产后腹胀，小便不流利。予诊脉迟软，知寒结冲任，二脉气滞不宣，用五味异功散加附子（一钱），数剂而安。

常山许思载翁孙媳，孕五月，医者谓经阻，而用红花、桃仁、香附、益母行血药，夜半血崩。予适在西街，扣门请治，随往视之，形脉俱脱，不知人事，即用人参（二钱），炙 （一两），阿胶（二钱），熟地（八钱），附子（一钱），煎好灌入，至五更脉出人苏， 内见胞胎，方知服药错误而小产，斯时若迟延不敢峻补，安能有命？

杭城项理问夫人小产崩脱，诸医不敢举方，乃请予视诊之。已无脉，胸膈满闷，气促汗出，危急之际。予制加味两仪汤，人参（二钱），熟地（一两），阿胶（三钱），艾叶（一钱），附子（一钱），炙 （一两），当归（三钱）。速令煎服，本家畏补，服半帖，气仍闷促，复问于予。予曰∶急与服之。随复再进，胸闷顿舒，呼吸调匀，脉亦续至。次早又进原方，适前医至，仍不敢用药。及见予方，沉吟良久，乃曰∶脉脱气促，度其必死。先生胆大，用此大补，吾不敢也。予曰∶此即《内经》所谓塞因塞用也。缘气不归原，下不纳气，致浮于上。又即下虚上实，血既亡矣。阳无所附，若非大补，少顷脱去，无可救矣。焉得回生？诸医不胜佩服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后咳嗽治法
  • 当前页：朴斋治验案
  • 下一页：附∶种子方
<<< 返回本书目录
  1. 朴斋治验案《评注产科心法》
  2. 普洱茶【中药大全】
  3. 朴硝、硝石解《医学衷中参西录》
  4. 普洱茶膏【中药大全】
  5. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  6. 普济本事方序《普济本事方》
  7. 朴硝《本草纲目》图文版
  8. 普济丹【方剂大全】
  9. 朴硝《证类本草》
  10. 普济消毒《汤头歌诀》
  11. 朴硝《神农本草经百种录》
  12. 普济消毒饮子【方剂大全】
  13. 朴硝《本草择要纲目》
  14. 普救散《洪氏集验方》
  15. 朴硝《本草图经》
  16. 普救散【方剂大全】
  17. 朴硝《本草崇原》
  18. 普鲁卡因过敏试验《基础护理学》
  19. 朴硝《本草乘雅半偈》
  20. 普秃【疾病症状】
  21. 朴硝《本草纲目》完整版
  22. 普陀南星【中药大全】
  23. 朴消荡胞汤【方剂大全】
  24. 普贤菜【中药大全】
  25. 朴消【中药大全】
  26. 普贤丸【方剂大全】
  27. 朴松实【中药大全】
  28. 蹼状瘢痕【疾病症状】
  29. 朴树叶【中药大全】
  30. 蹼状阴茎【疾病大全】
  1. 朴斋治验案《评注产科心法》
  2. 朴硝石《吴普本草》
  3. 浦天球《中医词典》
  4. 朴硝炼玄明粉法《医学衷中参西录》
  5. 普济《中医词典》
  6. 朴硝煎方《备急千金要方》
  7. 普济本事方序《普济本事方》
  8. 朴硝荡胞汤《备急千金要方》
  9. 普济清毒饮《医方论》
  10. 朴硝、硝石解《医学衷中参西录》
  11. 普济消毒《汤头歌诀》
  12. 朴硝、芒硝《本草害利》
  13. 普济消毒饮《冯氏锦囊秘录》
  14. 朴硝、芒硝《本草备要》
  15. 普济消毒饮《目经大成》
  16. 朴硝（硭硝、马牙硝）《本草纲目》
  17. 普济消毒饮《医学心悟》
  18. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  19. 普济消毒饮《外科理例》
  20. 朴硝《本草图经》
  21. 普济消毒饮《仁术便览》
  22. 朴硝《本草乘雅半偈》
  23. 普济消毒饮《增订叶评伤暑全书》
  24. 朴硝《药性切用》
  25. 普济消毒饮《伤寒括要》
  26. 朴硝《本草撮要》
  27. 普济消毒饮子《医方考》
  28. 朴硝《本草择要纲目》
  29. 普救散《洪氏集验方》
  30. 朴硝《本草分经》
  31. 普救散《是斋百一选方》


种子方_《评注产科心法》_中医妇科_【岐黄之术】

附∶种子方

附∶种子方

  • 上一页
  • 目录
  • 相关
  • 下一页

调经种玉汤

凡妇人无子，多因七情所感，致使气盛血衰，经水不调，或先或后，或淡或紫，如血块，或崩漏 带下，或肚腹疼痛，或子宫虚冷，不能受胎，宜进此汤。

当归（酒洗四钱） 川芎（四钱） 吴茱萸（泡，四钱） 陈皮（三钱） 白茯苓（三钱） 香附（三钱，制）延胡索（三钱） 丹皮（三钱） 干姜（炒二钱） 熟地（六钱） 官桂（二钱） 熟艾（二钱） 白芍（一钱）

若过期而经水色淡者，宜用桂、姜、艾。如先期三五日者，而经色紫，方中去桂、姜、艾，加条芩一钱。右锉四剂，生姜三片，水煎，空心温服。渣再煎服待经至之日服起，一日一剂，过三十时之外，则当交媾，必成孕矣。若不成孕，而经期必准。

蒋示吉曰∶凡人经尽种子之后，最宜将息。勿怒勿劳，勿举动，勿远行，勿沐浴，勿复行房事以扰其子宫，宜多服养肝、平气、清热、养血、补脾之品，胎自固矣。予家四金匮丸出自秘府，实有挽回造化之功，屡用屡验，调经种子如神。

四金匮丸

香附（六两，用黄柏、山栀各三两同浸炒） 川芎（四两） 续断（四两） 白术（四两） 茯苓（四两）当归（四两） 山药（四两） 白芍（四两，俱酒洗炒） 青皮（四两，炒） 砂仁（四两，炒） 白薇（四两，酒洗）条芩（四两，酒炒） 生地（四两，酒洗）

共为末，山药、淡醋汤糊为丸，醋汤下。盖条芩、白术安胎圣药，且力能清下焦实火，火去则阴自足，一增其利，一去其害，又何小产之虑乎？

安胎万全神应汤

治胎孕三月前后，或经怒，或行走蹶跌，以致胎伤，腹痛腰疼，一服即安。虽见血，一二日未离宫者，犹可安之。倘先经三四五个月，已半产者，及到月分，略觉腰骨酸胀，一服即安，数服万全矣。

当归（一钱） 熟地（八分，姜汁制） 白术（一钱） 黄芩（一钱） 川芎（一钱） 白芍（七分，炒）白茯苓（七分） 炙黄 （七分） 杜仲（七分） 阿胶珠（七粒）

如胸前作胀，加紫苏（六分），陈皮（六分），下带或红加地榆（一钱），艾（七分）。见血加川续断（一钱），糯米百粒。水煎，空心温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴斋治验案
  • 当前页：附∶种子方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 种子方《张氏妇科》
  2. 种子宫神方《毓麟验方》
  3. 种子方《评注产科心法》
  4. 种子红药连城丸《毓麟验方》
  5. 种子大补丸【方剂大全】
  6. 种子金丹《毓麟验方》
  7. 种子补益受胎寿子论《胎产心法》
  8. 种子金丸《毓麟验方》
  9. 种子《女科要旨》
  10. 种子金丸《毓麟验方》
  11. 种子《灸法秘传》
  12. 种子门《女科指要》
  13. 种子《傅青主女科》
  14. 种子门《评注产科心法》
  15. 种植牙《家庭医学百科-医疗康复篇》
  16. 种子奇方《毓麟验方》
  17. 种植性结节【疾病症状】
  18. 种子奇方【方剂大全】
  19. 种植播散【疾病症状】
  20. 种子时候《妇科心法要诀》
  21. 种造药《千金翼方》
  22. 种子时候《医宗金鉴》
  23. 种玉酒【方剂大全】
  24. 种子须知之时（布种三）《宜麟策》
  25. 种嗣门《辨证录》
  26. 种子章《胎产指南》
  27. 种痘要旨《幼科种痘心法要旨》
  28. 冢上土《本草纲目》完整版
  29. 种痘要旨《医宗金鉴》
  30. 踵《经络全书》
  1. 种子方《评注产科心法》
  2. 种子方《张氏妇科》
  3. 种子方法《评注产科心法》
  4. 种子补益受胎寿子论《胎产心法》
  5. 种子歌《评注产科心法》
  6. 种子并治阳痿《奇方类编》
  7. 种子宫神方《毓麟验方》
  8. 种子必知之时候《女科经纶》
  9. 种子红药连城丸《毓麟验方》
  10. 种子必保养心肾二脏论《女科经纶》
  11. 种子金丹《冯氏锦囊秘录》
  12. 种子《灸法秘传》
  13. 种子金丹《毓麟验方》
  14. 种子《女科要旨》
  15. 种子金丸《毓麟验方》
  16. 种子《中医词典》
  17. 种子金丸《毓麟验方》
  18. 种植牙《家庭医学百科-医疗康复篇》
  19. 种子良方《奇效简便良方》
  20. 种造药《千金翼方》
  21. 种子门《女科指要》
  22. 种玉《中医词典》
  23. 种子奇方《回生集》
  24. 种系《实验动物科学》
  25. 种子奇方《毓麟验方》
  26. 种橐《中医词典》
  27. 种子时候《医宗金鉴》
  28. 种嗣门（九则）《辨证录》
  29. 种子时候《竹林女科证治》
  30. 种鼠的选择《实验动物科学》
  31. 种子时候《妇科心法要诀》


《评注产科心法》

  • 作者：？ 朝代：？ 年份：？
  • 小引
  • 续印《产科心法》之缘起
  • 李序
  • 原序
  • 蔡序
  • 上集
    • 种子门
      • 种子方法
      • 种子歌
    • 胎前门
      • 胎产医法总论
      • 胎产医法总论
      • 胎产医法总论
      • 验胎之法
      • 孕妇忌食
      • 药忌
      • 恶阻
      • 胎动不安
      • 漏胎
      • 半产
      • 子烦
      • 子悬
      • 子眩
      • 子痫
      • 子肿
      • 子呛
      • 子鸣
      • 子喑
      • 子淋
      • 小便不通
      • 孕悲
      • 尿血
      • 乳泣
      • 胎不长
      • 热病防损胎
      • 娠妊伤寒
      • 疟疾
      • 泄泻
      • 痢疾
      • 鬼胎
      • 吐血
      • 便血
      • 大便燥结
      • 孤浆
      • 误服伤胎之药
      • 心痛
      • 胸腹痛
      • 腰痛
      • 痰臌似胎案
  • 下集
    • 临产门
      • 临产事宜方论
      • 倒生
      • 横生
      • 盘肠生
      • 附难产案
    • 产后门
      • 胞衣不下
      • 玉门不闭
      • 心慌自汗
      • 血晕
      • 恶露不下
      • 产后血崩
      • 子宫不收
      • 肠中痒
      • 产后不语
      • 产后发热
      • 乍寒乍热（与发热合参）
      • 蒸乳
      • 乳少
      • 乳痈
      • 产后心腹诸痛
      • 腹内痈
      • 呃逆
      • 产后身痛
      • 产后腰痛
      • 产后惊悸
      • 产后发痉
      • 产后颠狂
      • 蓐劳
      • 喘促
      • 鼻中起黑煤
      • 产后舌黑舌枯
      • 产后咳嗽治法
  • 朴斋治验案
    • 附∶种子方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行