普济本事方序_《普济本事方》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《普济本事方》
普济本事方序
在线购买《普济本事方》正版书籍

普济本事方序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之道大矣。可以养生，可以全身，可以尽年，可以利天下与来世，是非浅识者所能为也。苟精此道者，通神明，夺造化，擅回生起死之功。则精神之运，必有默相于冥冥之中者，岂瘼，迨及后世。周有和缓，秦有扁鹊，汉有仓公，魏有华佗，宋有徐文伯，唐有孙思邈，又皆神奇出人意表，背望踵蹑，代不乏人，自兹以往，其妙不传。间有能者。仅可一二数，何古人精巧如是，而今人之不逮也。予尝思之。古人以此救人，故天畀其道，使普惠含灵。后人以此射利，故天啬其术，而不轻畀予，无足疑者。予年十一，连遭家祸，父以时疫，母以气中。百日之间，并失怙恃。痛念里无良医，束手待尽，及长成人，刻意方书，誓欲以救物为心。杳冥之中

题为普济本事予既以救

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：普济本事方序
  • 下一页：真珠丸
<<< 返回本书目录
  1. 普济本事方序《普济本事方》
  2. 普济丹【方剂大全】
  3. 普洱茶膏【中药大全】
  4. 普济消毒《汤头歌诀》
  5. 普洱茶【中药大全】
  6. 普济消毒饮子【方剂大全】
  7. 朴斋治验案《评注产科心法》
  8. 普救散《洪氏集验方》
  9. 朴硝、硝石解《医学衷中参西录》
  10. 普救散【方剂大全】
  11. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  12. 普鲁卡因过敏试验《基础护理学》
  13. 朴硝《本草纲目》图文版
  14. 普秃【疾病症状】
  15. 朴硝《证类本草》
  16. 普陀南星【中药大全】
  17. 朴硝《神农本草经百种录》
  18. 普贤菜【中药大全】
  19. 朴硝《本草择要纲目》
  20. 普贤丸【方剂大全】
  21. 朴硝《本草图经》
  22. 蹼状瘢痕【疾病症状】
  23. 朴硝《本草崇原》
  24. 蹼状阴茎【疾病大全】
  25. 朴硝《本草乘雅半偈》
  26. 七熬丸【方剂大全】
  27. 朴硝《本草纲目》完整版
  28. 七般疝气病在厥阴《医学传心录》
  29. 朴消荡胞汤【方剂大全】
  30. 七宝丹【方剂大全】
  1. 普济本事方序《普济本事方》
  2. 普济《中医词典》
  3. 普济清毒饮《医方论》
  4. 浦天球《中医词典》
  5. 普济消毒《汤头歌诀》
  6. 朴斋治验案《评注产科心法》
  7. 普济消毒饮《冯氏锦囊秘录》
  8. 朴硝石《吴普本草》
  9. 普济消毒饮《目经大成》
  10. 朴硝炼玄明粉法《医学衷中参西录》
  11. 普济消毒饮《医学心悟》
  12. 朴硝煎方《备急千金要方》
  13. 普济消毒饮《外科理例》
  14. 朴硝荡胞汤《备急千金要方》
  15. 普济消毒饮《仁术便览》
  16. 朴硝、硝石解《医学衷中参西录》
  17. 普济消毒饮《增订叶评伤暑全书》
  18. 朴硝、芒硝《本草害利》
  19. 普济消毒饮《伤寒括要》
  20. 朴硝、芒硝《本草备要》
  21. 普济消毒饮子《医方考》
  22. 朴硝（硭硝、马牙硝）《本草纲目》
  23. 普救散《洪氏集验方》
  24. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  25. 普救散《是斋百一选方》
  26. 朴硝《本草图经》
  27. 普救万全膏《医学心悟》
  28. 朴硝《本草乘雅半偈》
  29. 普鲁卡因过敏试验《基础护理学》
  30. 朴硝《药性切用》
  31. 普罗布考《药理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


真珠丸_《普济本事方》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《普济本事方》
真珠丸
在线购买《普济本事方》正版书籍

真珠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝经因虚，内受风邪，卧则魂散而不守，状若惊悸，真珠丸（真珠母大于常珠形状不一）。

真珠母（未钻真珠也三分，研如粉，同碾）

当归（洗去芦，薄切，焙干，后秤）

熟干地黄（酒洒，九蒸九曝，焙干，各一两半）

人参（去芦）

酸枣仁（微炒，去皮，研）

柏子仁（各一两，研）

犀角（镑为细末）

茯神（去木）

沉香 龙齿（各半两）

上为细末，炼蜜为丸，如梧子大，辰砂为衣。每服四五十丸，金银薄荷汤下，日午夜卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普济本事方序
  • 当前页：真珠丸
  • 下一页：独活汤
<<< 返回本书目录
  1. 真珠丸《小儿药证直诀》
  2. 真珠丸【方剂大全】
  3. 真珠散【方剂大全】
  4. 砧草【中药大全】
  5. 真珠（珍珠，蚌珠）《本草纲目》完整版
  6. 榛《本草纲目》完整版
  7. 真珠《本草纲目》图文版
  8. 榛蘑【中药大全】
  9. 真珠《雷公炮炙论》
  10. 榛子《本草纲目》图文版
  11. 真珠《本草易读》
  12. 榛子【中药大全】
  13. 真珠《本草新编》
  14. 榛子花【中药大全】
  15. 真珠《本草乘雅半偈》
  16. 箴三首警医《古今医鉴》
  17. 真朱《药征续编》
  18. 鱵鱼【中药大全】
  19. 真中风症《医学从众录》
  20. 诊百病死生诀《脉经》
  21. 真中风《明医指掌》
  22. 诊百病死生诀《儒门事亲》
  23. 真治法《石室秘录》
  24. 诊百病死生要诀《备急千金要方》
  25. 真脏止脉《古今医统大全》
  26. 诊暴病歌《脉诀刊误》
  27. 真脏死脉《灵素节注类编》
  28. 诊暴病歌《脉诀乳海》
  29. 真脏脉形《黄帝内经太素》
  30. 诊暴病歌《寿世保元》
  1. 真珠丸《普济本事方》
  2. 真珠丸《博济方》
  3. 真珠翳《中医词典》
  4. 真珠丸《小儿药证直诀》
  5. 砧骨《中医词典》
  6. 真珠丸《三因极一病证方论》
  7. 甄立言《中医词典》
  8. 真珠丸《冯氏锦囊秘录》
  9. 甄权（541-643年）《中医词典》
  10. 真珠丸《备急千金要方》
  11. 榛《本草从新》
  12. 真珠汤《备急千金要方》
  13. 榛子《本草纲目》
  14. 真珠散《博济方》
  15. 榛子《饮膳正要》
  16. 真珠散《太平惠民和剂局方》
  17. 榛子《饮食须知》
  18. 真珠散《三因极一病证方论》
  19. 榛子《医学入门》
  20. 真珠《本草乘雅半偈》
  21. 榛子《证类本草》
  22. 真珠《药性切用》
  23. 榛子《本草分经》
  24. 真珠《本草撮要》
  25. 榛子《药性切用》
  26. 真珠《本草害利》
  27. 箴石《中医词典》
  28. 真珠《本草分经》
  29. 诊《中医词典》
  30. 真珠《本草分经》
  31. 诊《证治准绳·幼科》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


独活汤_《普济本事方》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《普济本事方》
独活汤
在线购买《普济本事方》正版书籍

独活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

独活（黄色如鬼眼者，去芦，洗，焙，秤） 羌活（去芦） 防风（去钗股） 人参（去芦）前胡（去苗，净洗） 细辛（华阴者去叶） 五味子（拣） 沙参 白茯苓（去皮） 半夏曲酸枣仁（微炒，去皮，研） 甘草（各一两，炙）

上为粗末。每服四大钱，水一盏半，生姜三片，乌梅半个，同煎至八分去滓，不拘时候绍兴癸丑，予待次四明，有董生者，患神气不宁，每卧则魂飞扬，觉身在床而神魂离体惊悸多魇，通夕无寐，更数医而不效，予为诊视。询之，曰∶医作何病治？董曰∶众皆以心病。予曰∶以脉言之，肝经受邪，非心病也。肝经因虚，邪气袭之，肝藏魂者也，游魂变。平人肝不受邪，故卧则魂归于肝，神静而得寐。今肝有邪，魂不得归，是以卧则魂扬若离体也。肝主怒，故小怒则剧。董欣然曰∶前此未之闻，虽未服药，已觉沉 去体矣，愿求药法。予曰∶公且持此说与众医议所治之方，而徐质之，阅旬日复至，云∶医遍议古今方书，无与病相对者，故予处此二方以赠，服一月而病悉除。此方大抵以真珠母为君，龙齿佐之，真珠母入肝经为第一，龙齿与肝相类故也。龙齿虎睛，今人例作镇心药，殊不知龙齿安魂，虎睛定魄，各言类也。东方苍龙木也，属肝而藏魂，西方白虎金也，属肺而藏魄。龙能变化，故魂游而不定；虎能专静，故魄止而有守。予谓治魄不宁者，宜以虎睛，治魂飞扬者，宜以龙齿。万物有成理而不说亦在夫人达之而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠丸
  • 当前页：独活汤
  • 下一页：星附散
<<< 返回本书目录
  1. 独活汤《汤头歌诀》
  2. 独活汤【方剂大全】
  3. 独活散（肾脏中风）【方剂大全】
  4. 独活通经汤【方剂大全】
  5. 独活散（脾脏中风）【方剂大全】
  6. 独活丸【方剂大全】
  7. 独活散（肺脏中风）【方剂大全】
  8. 独活犀角汤【方剂大全】
  9. 独活散【方剂大全】
  10. 独活细辛散【方剂大全】
  11. 独活秦艽汤【方剂大全】
  12. 独活细辛汤【方剂大全】
  13. 独活酒【方剂大全】
  14. 独活消痰饮【方剂大全】
  15. 独活浸酒【方剂大全】
  16. 独活续断汤【方剂大全】
  17. 独活解噤膏【方剂大全】
  18. 独活续命汤【方剂大全】
  19. 独活寄生汤【方剂大全】
  20. 独活饮【方剂大全】
  21. 独活寄生《汤头歌诀》
  22. 独活饮子《小儿药证直诀》
  23. 独活黄耆汤【方剂大全】
  24. 独活饮子【方剂大全】
  25. 独活红花汤【方剂大全】
  26. 独活煮散【方剂大全】
  27. 独活葛根汤【方剂大全】
  28. 独活紫汤【方剂大全】
  29. 独活膏【方剂大全】
  30. 独将丸【方剂大全】
  1. 独活汤《普济本事方》
  2. 独活汤《汤头歌诀》
  3. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  4. 独活汤《医方论》
  5. 独活饮子《小儿药证直诀》
  6. 独活汤《万氏秘传片玉心书》
  7. 独活煮散《备急千金要方》
  8. 独活汤《医学心悟》
  9. 独活紫汤《备急千金要方》
  10. 独活汤《医方考》
  11. 独脚蜂《证类本草》
  12. 独活汤《妇人大全良方》
  13. 独脚仙《证类本草》
  14. 独活汤《冯氏锦囊秘录》
  15. 独灵宝丹《急救广生集》
  16. 独活汤《备急千金要方》
  17. 独芪茶《茶饮保健》
  18. 独活汤《备急千金要方》
  19. 独羌二活《外科全生集》
  20. 独活汤《备急千金要方》
  21. 独热《秘传证治要诀及类方》
  22. 独活汤《备急千金要方》
  23. 独神丸《是斋百一选方》
  24. 独活汤《备急千金要方》
  25. 独肾《中医词典》
  26. 独活散《普济本事方》
  27. 独圣散《医宗金鉴》
  28. 独活散《三因极一病证方论》
  29. 独圣散《删补名医方论》
  30. 独活酒《妇人大全良方》
  31. 独圣散《妇人大全良方》


星附散_《普济本事方》_中医方言_【岐黄之术】

星附散

星附散

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风虽能言，口不 斜，而手足 曳，脉虚浮而数，风中腑也。盖风中脉则口眼 斜风中腑则肢体废，风中脏则性命危。凡风中腑宜汗而解，星附散

天南星（大者） 半夏（二味薄切，姜汁浸透） 黑附子（炮裂，去皮脐） 白附子（炮微黄）参（去芦） 白茯苓（去皮，以上各等分）

上为粗末。每服二钱，水酒各一盏，同煎至八分去滓，热服，二三服汗出瘥。顷在桐有人患此症，三投此药得汗，手足能举。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活汤
  • 当前页：星附散
  • 下一页：二生散
<<< 返回本书目录
  1. 星附膏【方剂大全】
  2. 星迹步态【疾病症状】
  3. 焮麻【中药大全】
  4. 星蕨【中药大全】
  5. 信息成瘾【疾病症状】
  6. 星毛蕨【中药大全】
  7. 信巫不信医论《目经大成》
  8. 星毛羊奶子【中药大全】
  9. 信石【中药大全】
  10. 星色草【中药大全】
  11. 信苗《幼科种痘心法要旨》
  12. 星砂丸【方剂大全】
  13. 信苗《医宗金鉴》
  14. 星夏栀子汤【方剂大全】
  15. 囟肿（儿科）《冯氏锦囊秘录》
  16. 星香汤《张氏医通》
  17. 囟陷、囟填第三十三问《婴童百问》
  18. 星香汤【方剂大全】
  19. 囟陷（儿科）《冯氏锦囊秘录》
  20. 星星草【中药大全】
  21. 囟陷《幼幼新书》
  22. 星形病毒胃肠炎【疾病大全】
  23. 囟陷《儿科萃精》
  24. 星形细胞瘤【疾病大全】
  25. 囟填《幼幼新书》
  26. 星宿菜【中药大全】
  27. 囟门肿陷论《小儿卫生总微论方》
  28. 星月翳蚀《目经大成》
  29. 囟门跳动【疾病症状】
  30. 星状风毛菊【中药大全】
  1. 星附散《普济本事方》
  2. 星半安中汤《冯氏锦囊秘录》
  3. 星附汤《瘴疟指南》
  4. 星《中医词典》
  5. 星附汤《是斋百一选方》
  6. 顖会《针灸大成》
  7. 星砂丸《是斋百一选方》
  8. 信息资料的收集和检索《医院药学》
  9. 星香散《医方论》
  10. 信息资料的来源《预防医学》
  11. 星香汤《张氏医通》
  12. 信息资料的检索查阅方法《医院药学》
  13. 星香汤《医方考》
  14. 信息偏倚《预防医学》
  15. 星香汤《瘴疟指南》
  16. 信巫不信医论《目经大成》
  17. 星翳《中医词典》
  18. 信水《中医词典》
  19. 星月翳蚀《中医词典》
  20. 信使的功能《默克家庭诊疗手册》
  21. 星月翳蚀《目经大成》
  22. 信使RNA(mRNA)与不均一核RNA《生物化学与分子生物学》
  23. 猩红热《家庭医学百科-医疗康复篇》
  24. 信石《中药炮制》
  25. 猩红热《圆运动的古中医学》
  26. 信期《中医词典》
  27. 猩红热《传染病》
  28. 信苗《幼科种痘心法要旨》
  29. 猩红热 二《赵绍琴临证验案精选》
  30. 信苗《医宗金鉴》
  31. 猩红热 一《赵绍琴临证验案精选》


二生散_《普济本事方》_中医方言_【岐黄之术】

二生散

二生散

  • 上一页
  • 目录
  • 相关
  • 下一页

治体虚有风，外受寒湿，身如在空中，二生散。

生附子（去皮脐） 生天南星（各等分）

上二味， 咀。每服四大钱，水一盏半，生姜十片，漫火煎至八分去滓服。戊午年予在新安有此疾，张医博士发授此方，三服愈。（煎不熟有大毒，令人发肿增病）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：星附散
  • 当前页：二生散
  • 下一页：救急稀涎散
<<< 返回本书目录
  1. 二生膏【方剂大全】
  2. 二生散【方剂大全】
  3. 二生丹【方剂大全】
  4. 二生汤【方剂大全】
  5. 二神丸【方剂大全】
  6. 二生丸【方剂大全】
  7. 二神散【方剂大全】
  8. 二圣不老丹【方剂大全】
  9. 二神交济丹【方剂大全】
  10. 二圣大宝琥珀散【方剂大全】
  11. 二神膏【方剂大全】
  12. 二圣丹【方剂大全】
  13. 二砂丸【方剂大全】
  14. 二圣膏【方剂大全】
  15. 二砂散【方剂大全】
  16. 二圣解毒丸【方剂大全】
  17. 二色丸【方剂大全】
  18. 二圣救苦丸【方剂大全】
  19. 二色漆牙药【方剂大全】
  20. 二圣散《扁鹊心书》
  21. 二色内风消【中药大全】
  22. 二圣散【方剂大全】
  23. 二色补血草【中药大全】
  24. 二圣汤【方剂大全】
  25. 二乳饮【方剂大全】
  26. 二圣丸《小儿药证直诀》
  27. 二茸丸【方剂大全】
  28. 二圣丸【方剂大全】
  29. 二认症定穴《针灸易学》
  30. 二圣饮【方剂大全】
  1. 二生散《普济本事方》
  2. 二神丸《普济本事方》
  3. 二圣救苦丹《医宗金鉴》
  4. 二神丸《外科理例》
  5. 二圣救苦丹《删补名医方论》
  6. 二神丸《医方考》
  7. 二圣救苦丹《奇方类编》
  8. 二神丸《冯氏锦囊秘录》
  9. 二圣散《眼科秘诀》
  10. 二神丸《删补名医方论》
  11. 二圣散《冯氏锦囊秘录》
  12. 二神丸《医宗金鉴》
  13. 二圣散《儒门事亲》
  14. 二神茶《茶饮保健》
  15. 二圣散《扁鹊心书》
  16. 二扇门《中医词典》
  17. 二圣丸《小儿药证直诀》
  18. 二扇门《手穴手纹诊治》
  19. 二十八会《中医词典》
  20. 二认症定穴《针灸易学》
  21. 二十八脉《中医名词词典》
  22. 二仁丸《妇人大全良方》
  23. 二十八脉《中医词典》
  24. 二仁通幽汤《保健药膳》
  25. 二十八难《难经》
  26. 二人上马《幼科推拿秘书》
  27. 二十八难《难经悬解》
  28. 二人上马《中医词典》
  29. 二十八宿过宫歌《类经图翼》
  30. 二人上马《手穴手纹诊治》
  31. 二十八宿说《类经图翼》


救急稀涎散_《普济本事方》_中医方言_【岐黄之术】

救急稀涎散

救急稀涎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风忽然昏若醉，形体昏闷，四肢不收，风涎潮于上膈，气闭不通。

猪牙皂角（四挺，肥实不蠹者，去黑皮） 晋矾（光明者，一两）

上细末研匀，轻者半钱，重者三字匕，温水调灌下，不大呕吐，但微微冷涎出一二升便得醒，醒次缓而调治，不可便大段，亦恐过伤人，孙兆方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二生散
  • 当前页：救急稀涎散
  • 下一页：胜金丸
<<< 返回本书目录
  1. 救急五香丸【方剂大全】
  2. 救急稀涎散【方剂大全】
  3. 救急汤【方剂大全】
  4. 救急饮【方剂大全】
  5. 救急水【方剂大全】
  6. 救急诸方《丹溪心法》
  7. 救急十滴水【方剂大全】
  8. 救急诸方《冯氏锦囊秘录》
  9. 救急痧药水【方剂大全】
  10. 救急诸方《仁术便览》
  11. 救急散【方剂大全】
  12. 救济丹【方剂大全】
  13. 救急门《幼科切要》
  14. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  15. 救急雷公散【方剂大全】
  16. 救劫汤【方剂大全】
  17. 救急解毒丸【方剂大全】
  18. 救惊散【方剂大全】
  19. 救急膏【方剂大全】
  20. 救惊丸【方剂大全】
  21. 救急定中丸【方剂大全】
  22. 救睛散【方剂大全】
  23. 救急丹【方剂大全】
  24. 救睛丸【方剂大全】
  25. 救急部《疡医大全》
  26. 救绝神丹【方剂大全】
  27. 救急避瘟散【方剂大全】
  28. 救绝汤【方剂大全】
  29. 救急《医学见能》
  30. 救绝仙丹【方剂大全】
  1. 救急稀涎散《普济本事方》
  2. 救急门《幼科切要》
  3. 救急诸方《冯氏锦囊秘录》
  4. 救急解毒丸《增订叶评伤暑全书》
  5. 救急诸方《丹溪心法》
  6. 救急部《疡医大全》
  7. 救急诸方《仁术便览》
  8. 救急《医学见能》
  9. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  10. 救荒辟谷《寿世保元》
  11. 救睛散《目经大成》
  12. 救荒本草序《古今医统大全》
  13. 救苦三方《宁坤秘籍》
  14. 救荒《古今医鉴》
  15. 救里《中医词典》
  16. 救冻死门主论《疡医大全》
  17. 救六畜瘟疫法《疡医大全》
  18. 救冻死《奇效简便良方》
  19. 救母篇《外经微言》
  20. 救冻死《急救便方》
  21. 救逆述古《伤寒指掌》
  22. 救从高坠下门主论《疡医大全》
  23. 救逆新法《伤寒指掌》
  24. 救从高坠下门主方《疡医大全》
  25. 救溺水门主论《疡医大全》
  26. 疚疽《中医词典》
  27. 救溺死《急救便方》
  28. 臼齿《中医词典》
  29. 救溺死《奇效简便良方》
  30. 旧伤天阴作痛《奇效简便良方》
  31. 救溺死法《三因极一病证方论》


胜金丸_《普济本事方》_中医方言_【岐黄之术】

胜金丸

胜金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风同前证。

猪牙皂角（二两，捶碎，水一升，同生薄荷一处捣取汁，漫火熬成膏） 生薄荷（半斤）瓜蒂末（一两） 藜芦末（一两） 朱砂（半两）

上将朱砂末一分，与二味末研匀，用膏子搜和丸如龙眼大，以余朱为衣，温酒化一丸，甚者二丸，以吐为度，得吐即省，不省者不可治。

《必用方》论中风无吐法，引金虎碧霞为戒。且如卒暴涎生，声如引锯，牙关紧急，气闭不行，汤药不能入。命在须臾，执以无吐法，可乎，但不当用银粉药，恐损脾坏人四肢尔，予每用此二方，每每有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救急稀涎散
  • 当前页：胜金丸
  • 下一页：拒风丹
<<< 返回本书目录
  1. 胜金散【方剂大全】
  2. 胜金丸【方剂大全】
  3. 胜金散《外科传薪集》
  4. 胜金圆【方剂大全】
  5. 胜金理中丸【方剂大全】
  6. 胜骏丸【方剂大全】
  7. 胜金丹【方剂大全】
  8. 胜玉歌（杨氏）《针灸大成》
  9. 胜红丸【方剂大全】
  10. 盛序《本草便读》
  11. 胜红蓟【中药大全】
  12. 尸病诸候《巢氏病源补养宣导法》
  13. 胜寒延嗣丹【方剂大全】
  14. 尸病诸候（凡十二论）《诸病源候论》
  15. 胜复早晏脉应《类经》
  16. 尸厥《灸法秘传》
  17. 胜负扶抑脉《轩岐救正论》
  18. 尸厥《圣济总录》
  19. 胜负扶抑脉《古今医统大全》
  20. 尸厥《针灸资生经》
  21. 胜冰散《洪氏集验方》
  22. 尸厥方《外台秘要》
  23. 胜冰丹【方剂大全】
  24. 尸厥中恶《普济方·针灸》
  25. 圣字号通利散《喉科秘诀》
  26. 尸首异处《洗冤集录》
  27. 圣治丸方论《对山医话》
  28. 尸咽《幼幼新书》
  29. 圣愈汤证《临证实验录》
  30. 尸咽喉《圣济总录》
  1. 胜金丸《普济本事方》
  2. 胜金丸《博济方》
  3. 胜骏丸《三因极一病证方论》
  4. 胜金丸《博济方》
  5. 胜气《中医名词词典》
  6. 胜金丸《太平惠民和剂局方》
  7. 胜气《中医词典》
  8. 胜金散《外科传薪集》
  9. 胜烟筒《重订囊秘喉书》
  10. 胜金散《外科全生集》
  11. 胜玉歌《中医词典》
  12. 胜金散《明目至宝》
  13. 胜玉歌（杨氏）《针灸大成》
  14. 胜金散《三因极一病证方论》
  15. 盛《中医词典》
  16. 胜金丹《博济方》
  17. 盛端明《中医词典》
  18. 胜金丹《是斋百一选方》
  19. 盛宏《中医词典》
  20. 胜金丹《仁术便览》
  21. 盛后湖《中医词典》
  22. 胜红丸《普济本事方》
  23. 盛经《中医词典》
  24. 胜复早晏脉应《类经》
  25. 盛景兰《中医词典》
  26. 胜复《中医词典》
  27. 盛聚《中医词典》
  28. 胜复《中医名词词典》
  29. 盛旷《中医词典》
  30. 胜负扶抑脉《轩岐救正论》
  31. 盛韶《中医词典》


拒风丹_《普济本事方》_中医方言_【岐黄之术】

拒风丹

拒风丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切风。

川芎（四两） 防风（去钗股者，一两半） 天麻（去芦，一两） 甘草（一两，炙） 细辛（去叶，三钱半） 荜茇（半两）

上细末，炼蜜和杵，每两作一十丸，每服一粒，细嚼，荆芥汤或温酒下，寻常些小伤风，头痛鼻塞，项强筋急，皆可服，予家常合，老幼所须之药。

世言气中者，虽不见于方书，然暴喜伤阳，暴怒伤阴，忧愁不意，气多厥逆，往往多得此疾，便觉涎潮昏塞，牙关紧急，若概作中风候，用药非止不相当，多致杀人。元 庚午母氏亲遭此祸，至今饮恨，母氏平时食素，气血羸弱，因先子捐馆忧恼，忽一日气厥，牙噤涎潮，有一里医便作中风，以大通丸三粒下之，大下数行。一夕而去。予常痛恨，每见此症，急化苏合香丸四五粒，灌之便醒，然后随其虚实寒热而调治之，无不愈者。经云∶无故而喑，脉不至，不治自已，谓气暴逆也，气复则已，审如是，虽不服药亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胜金丸
  • 当前页：拒风丹
  • 下一页：苏合香丸
<<< 返回本书目录
  1. 巨紫堇【中药大全】
  2. 拒风丹【方剂大全】
  3. 巨痣症【疾病症状】
  4. 拒风丸【方剂大全】
  5. 巨指(趾)【疾病症状】
  6. 拒胜汤【方剂大全】
  7. 巨藻【中药大全】
  8. 拒食【疾病症状】
  9. 巨幼细胞性贫血【疾病大全】
  10. 苣根散【方剂大全】
  11. 巨用散【方剂大全】
  12. 苣荬菜【中药大全】
  13. 巨阴症【疾病症状】
  14. 苣荬菜花【中药大全】
  15. 巨细胞性龈瘤《临床激光治疗学》
  16. 苣胜丹【方剂大全】
  17. 巨细胞动脉炎性巩膜炎【疾病大全】
  18. 苣胜子方【方剂大全】
  19. 巨细胞动脉炎和风湿性多肌痛【疾病大全】
  20. 苣子膏【方剂大全】
  21. 巨细胞动脉炎【疾病大全】
  22. 具苞水柏枝【中药大全】
  23. 巨细胞病毒性葡萄膜炎【疾病大全】
  24. 具方《苏沈良方》
  25. 巨细胞病毒性肺炎【疾病大全】
  26. 具有过量-lgM的免疫缺陷《基因与疾病》
  27. 巨细胞病毒感染症【疾病大全】
  28. 具有肾毒性的中药《中药学》
  29. 巨细胞病毒感染症《基因诊断与性传播疾病》
  30. 秬黍汤【方剂大全】
  1. 拒风丹《普济本事方》
  2. 拒风丹《太平惠民和剂局方》
  3. 具方《苏沈良方》
  4. 拒按《中医词典》
  5. 具体消毒方法的应用《传染病》
  6. 句漏《中医词典》
  7. 具有过量-lgM的免疫缺陷《基因与疾病》
  8. 巨针《中医词典》
  9. 具有解表功效的其它药物《中药学》
  10. 巨虚下廉（手太阳下合穴）《子午流注说难》
  11. 具有肾毒性的中药《中药学》
  12. 巨虚下廉《中医词典》
  13. 俱治冷泪楮实丸《明目至宝》
  14. 巨虚上廉（手阳明下合穴）《子午流注说难》
  15. 俱中风寒《伤寒直格》
  16. 巨虚上廉《中医词典》
  17. 距骨骨折《骨科学》
  18. 巨虚《中医词典》
  19. 惧《中医词典》
  20. 巨细胞性龈瘤《临床激光治疗学》
  21. 惧惧《中医词典》
  22. 巨细胞病毒感染症《基因诊断与性传播疾病》
  23. 聚《中医词典》
  24. 巨细胞病毒感染《默克家庭诊疗手册》
  25. 聚宝散《明目至宝》
  26. 巨细胞病毒感染《默克家庭诊疗手册》
  27. 聚背《医宗金鉴》
  28. 巨细胞病毒《医学微生物学》
  29. 聚背《痘疹心法要诀》
  30. 巨噬细胞与TH细胞之间的相互作用《医学免疫学》
  31. 聚毒寒喉风《中医词典》


苏合香丸_《普济本事方》_中医方言_【岐黄之术】

苏合香丸

苏合香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

疗传尸、骨蒸、 ，肺痿，疰忤、鬼气，卒心痛，霍乱吐利，时气鬼魅，瘴疟，赤白暴利，瘀血月闭， 癖下肿，惊痫，鬼忤中人，小儿吐乳，大人狐狸等病。

苏合香油（一两，入安息香膏内） 白术（二两） 丁香（二两） 朱砂（研水飞，二两） 木香（二两） 白檀（锉，二两） 熏陆香（别研，二两） 沉香（二两） 乌犀（镑屑，二两） 荜茇（二两） 安息香（二两，别为末，用无灰酒一斤熬膏） 香附（去毛，二两） 诃藜勒（煨去核，二两） 龙脑

上为细末，入研药匀，用安息香膏并炼白蜜和剂。每服旋丸如梧桐子大，早朝取井华水温冷任意，化服四丸，老人小儿可服一丸，温酒化服亦得，并空心服之，用蜡纸裹一丸如弹子大，绯绢袋盛，当心带之，一切邪神不敢近。（去龙脑，名麝香苏合丸，治一切冷气胸膈噎塞，肠中虚鸣，宿饮不消，余证并同。）

范子默记崇宁中凡两中风，始则口眼 斜，次则涎潮闭塞，左右共灸十二穴得气通，十二穴者，谓听会、颊车、地仓、百会、肩 、曲池、风市、足三里、绝骨、发际、大椎、风池也，根据而用之，无不立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拒风丹
  • 当前页：苏合香丸
  • 下一页：灸中风十二穴
<<< 返回本书目录
  1. 苏合香丸《苏沈良方》
  2. 苏合香丸【方剂大全】
  3. 苏合香【中药大全】
  4. 苏合香圆【方剂大全】
  5. 苏合香《本草纲目》图文版
  6. 苏黄耆【中药大全】
  7. 苏合香《证类本草》
  8. 苏麻粥【方剂大全】
  9. 苏合香《药笼小品》
  10. 苏木《本草易读》
  11. 苏合香《本草易读》
  12. 苏木《本草择要纲目》
  13. 苏合香《本草纲目》完整版
  14. 苏木《药鉴》
  15. 苏葛汤【方剂大全】
  16. 苏木《药笼小品》
  17. 苏格兰脑炎【疾病大全】
  18. 苏木【中药大全】
  19. 苏感丸【方剂大全】
  20. 苏木行瘀酒【方剂大全】
  21. 苏方木（苏木）《本草纲目》完整版
  22. 苏木蓝【中药大全】
  23. 苏方木《本草纲目》图文版
  24. 苏脾散【方剂大全】
  25. 苏方木《证类本草》
  26. 苏气汤【方剂大全】
  27. 苏方木《雷公炮炙论》
  28. 苏羌达表汤【方剂大全】
  29. 苏方木《本草经解》
  30. 苏沈内翰良方序《苏沈良方》
  1. 苏合香丸《普济本事方》
  2. 苏合香丸《苏沈良方》
  3. 苏合油《本草分经》
  4. 苏合香丸《医方考》
  5. 苏解散《冯氏锦囊秘录》
  6. 苏合香丸《医方考》
  7. 苏麻粥《医学入门》
  8. 苏合香丸《目经大成》
  9. 苏蜜煎《医学入门》
  10. 苏合香丸《太平惠民和剂局方》
  11. 苏木《雷公炮制药性解》
  12. 苏合香丸《三因极一病证方论》
  13. 苏木《药笼小品》
  14. 苏合香丸《冯氏锦囊秘录》
  15. 苏木《玉楸药解》
  16. 苏合香《药性切用》
  17. 苏木《汤液本草》
  18. 苏合香《本草撮要》
  19. 苏木《本草备要》
  20. 苏合香《名医别录》
  21. 苏木《本草易读》
  22. 苏合香《增广和剂局方药性总论》
  23. 苏木《医学入门》
  24. 苏合香《本草便读》
  25. 苏木《顾松园医镜》
  26. 苏合香《中药学》
  27. 苏木《本草求真》
  28. 苏合香《得配本草》
  29. 苏木《本草从新》
  30. 苏合香《本草从新》
  31. 苏木《中药学》


灸中风十二穴_《普济本事方》_中医方言_【岐黄之术】

灸中风十二穴

灸中风十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

听会，二穴，在耳微前陷者中，张口有穴耳前陷中动脉宛宛中，侧卧张口取之。治耳聋，耳中状如蝉声，牙车脱臼，日可灸五壮至三七壮止，十日报灸即愈，忌动风、生冷、猪鱼等物。（《灸经》云∶日灸五壮至七壮止，可经十日许，还根据前灸之。慎冷食）

颊车，二穴，在耳下曲颊端陷中，侧卧张口取之。治牙关不开，口噤不语，失音，牙车疼痛，颔颊肿，颈强不得回顾，日灸七壮至七七壮止，灸如大麦，忌如常法。

地仓，二穴，侠口吻傍四分外，如近下有脉微微动，跷脉手阳明之交。若久患风，其脉亦有不动者，治偏风口 ，目不得开，失音不语，饮食不收，水浆漏落，眼 动不止，病左治右，病右治左，日灸二七壮，重者七七壮，艾炷如粗叙脚大，若炷太大，口转 ，却灸承浆七七壮即愈。（面并热食、房事等忌如常）

百会穴，在头顶中宛宛陷中。治小儿脱肛久不瘥，风痫，中风角弓反张，口吐涎沫，可灸七壮至七七壮，头顶皮肤浅薄，凡灸不过七七壮。

肩 穴，在肩端两骨间陷者宛宛中，举臂取之。治偏风半身不遂，热风瘾疹，手臂挛急，捉物不得，挽弓不开，臂细无力，筋骨酸疼，可七壮至二七壮，若偏风不遂，可七七壮止曲池，二穴，臂相连处，以手拱胸取之，纹尽处是穴。治偏风半身不遂，刺风瘾疹，筋缓捉物不得，挽弓不开，屈伸难，可灸三壮。（《针灸经》云∶日灸七壮至二百壮且停，十余日更下火，还至二百壮罢。云云）

风市即中渎，二穴，在髀骨外膝上五寸分肉间陷中。治寒气客于分肉之间，痛攻上下，筋痹不仁，可灸五壮。

足三里，二穴，在膝下三寸 外廉两筋间，举足取之。治胃中寒，心腹胀满，胃气不足，闻食臭肠鸣，腹痛食不化，此穴诸病皆治，及疗食气水气，蛊毒 癖，四肢肿满，膝 酸痛，目不明，五劳七伤，胸中瘀血，乳痈，可灸三壮，人年三十以上，皆宜灸此穴。（日灸七壮至一百壮止）

绝骨，一穴，在足外踝上四寸。治风痹不仁，膝 酸，可灸三壮。

发际，即神庭穴，在直鼻上额入发际五分。治癫疾风痫，戴目上下不识人，及头风目眩，鼻出清涕不止，惊悸不得安寝，可灸二壮至七七壮止，凡疗风灸多即伤，惟宜七壮至三七壮，针即发狂。

大椎，一穴，在项后第一椎上陷中。治五劳七伤，颈项强不得回顾，风劳食气，灸以年为壮。（或曰日灸七壮至七七壮）

风池，二穴，在脑后入发际陷中。治颈项痛不得回顾，腰佝偻引项，筋无力不收，可灸七壮。

元符中一宗人得疾，逾年不瘥，谒医于王思和绎，思和具脉状云，病因惊恐，肝脏为邪，邪来乘阳明之经，即胃是也，邪盛不畏胜我者，又来乘肺，肺缘久病气弱，金胜无能，受肝凌侮，其病时复头眩，螈 搐掣，心胞伏涎，久之，则害脾气，要当平肝气使归经，则脾不受克，脾为中州土，主四肢一体之事，脾气正则土生金，金旺则肺安矣，今疾欲作时，觉气上冲者，是肝侮肺，肺不受侮，故有此上冲，肝胜则复受金克，故搐搦也，以热药治之，则风愈甚，以冷药治之，则气已虚，肺属金，金为清化，便觉脏腑不调，今用中和温药，抑肝补脾，渐可安愈，今心忪，非心忪也，胃之大络，名曰虚里，络胸膈及两乳间，虚而有痰则动，更须时发一阵热者，是其候也，服下三方，一月而愈，思和名医。寓仪真时，人少知者，后至都下，声名籍甚，为医官，政和中度为黄冠，终蕊珠侍宸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香丸
  • 当前页：灸中风十二穴
  • 下一页：续断汤
<<< 返回本书目录
  1. 灸中恶穴歌《医宗金鉴》
  2. 灸肘尖穴歌《刺灸心法要诀》
  3. 灸中恶穴歌《刺灸心法要诀》
  4. 灸肘尖穴歌《医宗金鉴》
  5. 灸痔法方《外台秘要》
  6. 灸诸法《外台秘要》
  7. 灸之不发《卫生宝鉴》
  8. 灸诸胀满及结气法《外台秘要》
  9. 灸盏图《灸法秘传》
  10. 灸赘疣穴歌《刺灸心法要诀》
  11. 灸用火善恶补泻法《普济方·针灸》
  12. 灸赘疣穴歌《医宗金鉴》
  13. 灸用火善恶补写法《外台秘要》
  14. 韭《本草纲目》完整版
  15. 灸痈《针灸素难要旨》
  16. 韭《药笼小品》
  17. 灸瘿法《外台秘要》
  18. 韭《证类本草》
  19. 灸遗精穴歌《医宗金鉴》
  20. 韭《本草纲目》图文版
  21. 灸遗精穴歌《刺灸心法要诀》
  22. 韭（根叶同用）、韭子《本草思辨录》
  23. 灸宜保养《古今医统大全》
  24. 韭（韭子）《本草新编》
  25. 灸腋气歌《医宗金鉴》
  26. 韭菜《服食导饵》
  27. 灸腋气歌《刺灸心法要诀》
  28. 韭菜《食物疗法》
  29. 灸药神方《灸法秘传》
  30. 韭菜【中药大全】
  1. 灸中风十二穴《普济本事方》
  2. 灸中恶穴歌《刺灸心法要诀》
  3. 灸中风穴道《医学集成》
  4. 灸中恶穴歌《医宗金鉴》
  5. 灸中寒穴道《医学集成》
  6. 灸痔漏穴道《医学集成》
  7. 灸肘尖穴歌《医宗金鉴》
  8. 灸痔法方二首《外台秘要》
  9. 灸肘尖穴歌《刺灸心法要诀》
  10. 灸痔法《是斋百一选方》
  11. 灸诸病法《寿世保元》
  12. 灸痔法《中医词典》
  13. 灸诸疮法《寿世保元》
  14. 灸之不发《卫生宝鉴》
  15. 灸诸法一十四首《外台秘要》
  16. 灸症《针灸易学》
  17. 灸诸惊穴《婴童类萃》
  18. 灸罩《中医词典》
  19. 灸诸胀满及结气法二十二首《外台秘要》
  20. 灸盏图《灸法秘传》
  21. 灸赘疣穴歌《医宗金鉴》
  22. 灸盏《中医词典》
  23. 灸赘疣穴歌《刺灸心法要诀》
  24. 灸用火善恶补泻法《普济方·针灸》
  25. 灸浊证穴道《医学集成》
  26. 灸用火善恶补写法一首《外台秘要》
  27. 韭《本草纲目》
  28. 灸痈《针灸素难要旨》
  29. 韭《雷公炮制药性解》
  30. 灸瘿法一十三首《外台秘要》
  31. 韭《千金翼方》


续断汤_《普济本事方》_中医方言_【岐黄之术】

续断汤

续断汤

  • 上一页
  • 目录
  • 相关
  • 下一页

续断（洗，锉，焙干） 杜仲（锉如豆，炒令黑） 肉桂（去粗皮，不见火） 防风（去钗股）叶） 人参（去芦） 当归（洗，去芦，薄切，焙干） 白芍药（各一两） 川芎（洗） 秦艽（去芦，洗） 川独活（黄色如鬼眼者，去芦，洗，焙，秤） 熟地黄（酒洒，九蒸九曝，焙干，秤，各三两）

上为细末。每服二钱，水一盏，生姜三片，枣一个，同煎至七分，空心食前稍热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸中风十二穴
  • 当前页：续断汤
  • 下一页：山蓣丸
<<< 返回本书目录
  1. 续断、鼓槌草《滇南本草》
  2. 续断丸【方剂大全】
  3. 续断（南草，龙豆）《本草纲目》完整版
  4. 续断饮【方剂大全】
  5. 续断【中药大全】
  6. 续方《白喉全生集》
  7. 续断《本草纲目》图文版
  8. 续方《三消论》
  9. 续断《证类本草》
  10. 续膈噎论《古今医彻》
  11. 续断《药笼小品》
  12. 续骨丸（出《灵苑》）《苏沈良方》
  13. 续断《药鉴》
  14. 续记《女科要旨》
  15. 续断《神农本草经百种录》
  16. 续筋骨【中药主治】
  17. 续断《雷公炮炙论》
  18. 续筋接骨【中药主治】
  19. 续断《本草择要纲目》
  20. 续筋接骨酒【方剂大全】
  21. 续断《本草易读》
  22. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  23. 续断《本草新编》
  24. 续论《时方妙用》
  25. 续断《本草图经》
  26. 续论《时方妙用》
  27. 续断《本草经解》
  28. 续命风引汤【方剂大全】
  29. 续断《本草崇原》
  30. 续命汤【方剂大全】
  1. 续断汤《普济本事方》
  2. 续断汤《妇人大全良方》
  3. 续断丸《冯氏锦囊秘录》
  4. 续断散《备急千金要方》
  5. 续断丸《普济本事方》
  6. 续断寄生茶《茶饮保健》
  7. 续方《白喉全生集》
  8. 续断杜仲茶《茶饮保健》
  9. 续方《三消论》
  10. 续断茶《茶饮保健》
  11. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  12. 续断、鼓槌草《滇南本草》
  13. 续膈噎论《古今医彻》
  14. 续断《本草图经》
  15. 续骨丹《普济本事方》
  16. 续断《本草乘雅半偈》
  17. 续骨散《冯氏锦囊秘录》
  18. 续断《药鉴》
  19. 续骨丸（出《灵苑》）《苏沈良方》
  20. 续断《外科全生集》
  21. 续记《金匮要略浅注》
  22. 续断《本草撮要》
  23. 续记《女科要旨》
  24. 续断《本草择要纲目》
  25. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  26. 续断《本草分经》
  27. 续论《医学实在易》
  28. 续断《本草分经》
  29. 续论《医学实在易》
  30. 续断《名医别录》
  31. 续论《医学实在易》


山蓣丸_《普济本事方》_中医方言_【岐黄之术】

山蓣丸

山蓣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

山蓣 人参（去芦） 沙参（洗） 远志（去心，锉，洗，炒黄色） 防风（去钗股） 真珠母（未钻真珠，研如粉） 紫石英（研水飞） 茯神（去木） 虎骨（各一两，酥涂炙焦黄，酒或羊脂亦可） 虎睛（一对，酒浸，切，焙） 龙齿（粘舌者） 五味子（拣） 丹参（洗） 石菖蒲（去须，洗） 华阴细辛（去叶，各一分）

上为细末，炼蜜为丸，梧子大。每服三十丸至五十丸，金银薄荷汤下，食后临卧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断汤
  • 当前页：山蓣丸
  • 下一页：独活散
<<< 返回本书目录
  1. 山芋丸【方剂大全】
  2. 山鸢尾【中药大全】
  3. 山芋面【方剂大全】
  4. 山鸢尾花【中药大全】
  5. 山玉兰【中药大全】
  6. 山皂角【中药大全】
  7. 山玉桂【中药大全】
  8. 山楂《本草纲目》完整版
  9. 山萸肉粥【方剂大全】
  10. 山楂《本草乘雅半偈》
  11. 山萸肉解《医学衷中参西录》
  12. 山楂《本草新编》
  13. 山萸苁蓉酒【方剂大全】
  14. 山楂《本草择要纲目》
  15. 山油麻【中药大全】
  16. 山楂《滇南本草》
  17. 山油柑叶【中药大全】
  18. 山楂《药鉴》
  19. 山油柑果实【中药大全】
  20. 山楂《本草纲目》图文版
  21. 山樱桃核【中药大全】
  22. 山楂（图）【中药大全】
  23. 山樱桃（图）【中药大全】
  24. 山楂根【中药大全】
  25. 山婴桃《本草纲目》完整版
  26. 山楂荷叶饮【方剂大全】
  27. 山银柴胡【中药大全】
  28. 山楂核【中药大全】
  29. 山茵陈丸【方剂大全】
  30. 山楂核桃饮《保健药膳》
  1. 山蓣丸《普济本事方》
  2. 山萸肉粥（《粥谱》）《中医饮食营养学》
  3. 山楂《本草纲目》
  4. 山萸肉粥《老年百病防治》
  5. 山楂《雷公炮制药性解》
  6. 山萸肉解《医学衷中参西录》
  7. 山楂《减肥新法与技巧》
  8. 山萸肉《药性切用》
  9. 山楂《玉楸药解》
  10. 山茵陈汤《冯氏锦囊秘录》
  11. 山楂《中药炮制》
  12. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  13. 山楂《冯氏锦囊秘录》
  14. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  15. 山楂《顾松园医镜》
  16. 山药粥《食疗方》
  17. 山楂《本草求真》
  18. 山药粥《饮膳正要》
  19. 山楂《本草新编》
  20. 山药粥《食物疗法》
  21. 山楂《本经逢原》
  22. 山药汤圆《保健药膳》
  23. 山楂《医方考》
  24. 山药汤《饮膳正要》
  25. 山楂《得配本草》
  26. 山药汤《保健药膳》
  27. 山楂《中药学》
  28. 山药酥油粥《保健药膳》
  29. 山楂《本草便读》
  30. 山药面《饮膳正要》
  31. 山楂《本草分经》


独活散_《普济本事方》_中医方言_【岐黄之术】

独活散

独活散

  • 上一页
  • 目录
  • 相关
  • 下一页

川独活（黄色如鬼眼者，去芦，洗，焙，秤） 白术 白茯苓（去皮） 秦艽（洗，去芦）葳蕤（洗） 柏子仁（研） 甘草（炙，各一两） 犀角（镑） 川椒（去目并合口，微火炒地上出汗） 熟干地黄（酒洒，九蒸九曝，焙干，秤） 枳实（汤浸，洗去穣，薄切，麸炒） 白芷（不见火） 官桂（去粗皮，不见火，各半两） 人参（去芦，一分）

上为细末。每服二钱，水一盏，生姜三片，枣一个，同煎至七分，不拘时候服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山蓣丸
  • 当前页：独活散
  • 下一页：地黄酒
<<< 返回本书目录
  1. 独活秦艽汤【方剂大全】
  2. 独活散【方剂大全】
  3. 独活酒【方剂大全】
  4. 独活散（肺脏中风）【方剂大全】
  5. 独活浸酒【方剂大全】
  6. 独活散（脾脏中风）【方剂大全】
  7. 独活解噤膏【方剂大全】
  8. 独活散（肾脏中风）【方剂大全】
  9. 独活寄生汤【方剂大全】
  10. 独活汤《汤头歌诀》
  11. 独活寄生《汤头歌诀》
  12. 独活汤【方剂大全】
  13. 独活黄耆汤【方剂大全】
  14. 独活通经汤【方剂大全】
  15. 独活红花汤【方剂大全】
  16. 独活丸【方剂大全】
  17. 独活葛根汤【方剂大全】
  18. 独活犀角汤【方剂大全】
  19. 独活膏【方剂大全】
  20. 独活细辛散【方剂大全】
  21. 独活防风汤【方剂大全】
  22. 独活细辛汤【方剂大全】
  23. 独活防风散【方剂大全】
  24. 独活消痰饮【方剂大全】
  25. 独活二妙丸【方剂大全】
  26. 独活续断汤【方剂大全】
  27. 独活当归汤【方剂大全】
  28. 独活续命汤【方剂大全】
  29. 独活苍术汤【方剂大全】
  30. 独活饮【方剂大全】
  1. 独活散《普济本事方》
  2. 独活散《三因极一病证方论》
  3. 独活汤《备急千金要方》
  4. 独活酒《妇人大全良方》
  5. 独活汤《备急千金要方》
  6. 独活酒《备急千金要方》
  7. 独活汤《备急千金要方》
  8. 独活寄生汤《医方论》
  9. 独活汤《备急千金要方》
  10. 独活寄生汤《仁术便览》
  11. 独活汤《备急千金要方》
  12. 独活寄生汤《仁术便览》
  13. 独活汤《冯氏锦囊秘录》
  14. 独活寄生汤《外科理例》
  15. 独活汤《妇人大全良方》
  16. 独活寄生汤《医方考》
  17. 独活汤《医方考》
  18. 独活寄生汤《目经大成》
  19. 独活汤《医学心悟》
  20. 独活寄生汤《太平惠民和剂局方》
  21. 独活汤《万氏秘传片玉心书》
  22. 独活寄生汤《三因极一病证方论》
  23. 独活汤《医方论》
  24. 独活寄生汤《三因极一病证方论》
  25. 独活汤《汤头歌诀》
  26. 独活寄生汤《妇人大全良方》
  27. 独活汤《普济本事方》
  28. 独活寄生汤《妇人大全良方》
  29. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  30. 独活寄生汤《冯氏锦囊秘录》
  31. 独活饮子《小儿药证直诀》


地黄酒_《普济本事方》_中医方言_【岐黄之术】

地黄酒

地黄酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治风在肝脾，语謇脚弱，大便多秘。

熟干地黄（酒洒，九蒸九曝，焙干，秤，四两） 附子（炮去皮尖） 茵芋（去梗，锉，炒用） 羌活（去芦） 防风（去钗股） 芎 （各一两） 石斛（洗去根，二两） 丹参（二两半）牛蒡根（二两半） 牛膝（酒浸，水洗，焙） 杜仲（去皮，锉如豆，炒令黑） 桂枝（不见火，各一两半） 大麻子（去皮，一升）

上细锉，入绢袋盛宽贮之，用无灰酒一斛五升，封渍七日，逾日空心食前饮一盏，常醺勿令吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活散
  • 当前页：地黄酒
  • 下一页：防风汤
<<< 返回本书目录
  1. 地黄金粉散【方剂大全】
  2. 地黄酒【方剂大全】
  3. 地黄金粉煎【方剂大全】
  4. 地黄酒酥【方剂大全】
  5. 地黄解《医学衷中参西录》
  6. 地黄醴【方剂大全】
  7. 地黄煎丸【方剂大全】
  8. 地黄连【中药大全】
  9. 地黄煎【方剂大全】
  10. 地黄龙牡榴梅散【方剂大全】
  11. 地黄加减汤【方剂大全】
  12. 地黄鹿茸丸【方剂大全】
  13. 地黄黄芩汤【方剂大全】
  14. 地黄麦门冬煎【方剂大全】
  15. 地黄黄连汤【方剂大全】
  16. 地黄门冬酒【方剂大全】
  17. 地黄花粥【方剂大全】
  18. 地黄门冬汤【方剂大全】
  19. 地黄花【中药大全】
  20. 地黄青娥汤【方剂大全】
  21. 地黄合剂【方剂大全】
  22. 地黄人参汤【方剂大全】
  23. 地黄瓜【中药大全】
  24. 地黄肉桂汤【方剂大全】
  25. 地黄膏子丸【方剂大全】
  26. 地黄散【方剂大全】
  27. 地黄膏子【方剂大全】
  28. 地黄芍药芩柏汤【方剂大全】
  29. 地黄膏【方剂大全】
  30. 地黄芍药汤【方剂大全】
  1. 地黄酒《普济本事方》
  2. 地黄酒《医学心悟》
  3. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  4. 地黄酒《妇人大全良方》
  5. 地黄门冬酒《备急千金要方》
  6. 地黄酒《备急千金要方》
  7. 地黄清肺饮《外科理例》
  8. 地黄酒《饮膳正要》
  9. 地黄散《备急千金要方》
  10. 地黄解《医学衷中参西录》
  11. 地黄散《妇人大全良方》
  12. 地黄煎丸《妇人大全良方》
  13. 地黄散《明目至宝》
  14. 地黄煎方《备急千金要方》
  15. 地黄散《普济本事方》
  16. 地黄煎《妇人大全良方》
  17. 地黄生姜粥《保健药膳》
  18. 地黄煎《备急千金要方》
  19. 地黄汤《冯氏锦囊秘录》
  20. 地黄煎《备急千金要方》
  21. 地黄汤《三因极一病证方论》
  22. 地黄煎《备急千金要方》
  23. 地黄汤《万氏秘传片玉心书》
  24. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  25. 地黄汤《普济本事方》
  26. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  27. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  28. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  29. 地黄丸《备急千金要方》
  30. 地黄膏《明目至宝》
  31. 地黄丸《备急千金要方》


防风汤_《普济本事方》_中医方言_【岐黄之术】

防风汤

防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风内虚，脚弱语謇。

石斛（洗去根，一两半） 熟干地黄（酒洒，九蒸九曝，焙干，秤） 杜仲（去皮，锉，如豆，炒令黑） 丹参（各一两一分） 防风（去钗股） 川芎（洗） 麦门冬（用水 去心）桂枝（不见火） 川独活（黄色如鬼眼者，去芦，洗，焙，秤，各一两）

上为粗末。每服五钱，水一大盏半，枣二枚，同煎八分，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄酒
  • 当前页：防风汤
  • 下一页：竹沥汤
<<< 返回本书目录
  1. 防风松肌败毒汤【方剂大全】
  2. 防风汤【方剂大全】
  3. 防风四物汤【方剂大全】
  4. 防风天麻膏【方剂大全】
  5. 防风四苓散【方剂大全】
  6. 防风天麻散【方剂大全】
  7. 防风石膏汤【方剂大全】
  8. 防风天麻丸【方剂大全】
  9. 防风胜湿汤【方剂大全】
  10. 防风通气汤【方剂大全】
  11. 防风胜金汤【方剂大全】
  12. 防风通圣《汤头歌诀》
  13. 防风升麻汤【方剂大全】
  14. 防风通圣三黄丸【方剂大全】
  15. 防风神术汤【方剂大全】
  16. 防风通圣散【方剂大全】
  17. 防风芍药汤【方剂大全】
  18. 防风通圣散加蝎尾方【方剂大全】
  19. 防风芍药甘草汤【方剂大全】
  20. 防风通圣丸【方剂大全】
  21. 防风散痧汤【方剂大全】
  22. 防风丸【方剂大全】
  23. 防风散结汤加减【方剂大全】
  24. 防风温胆汤【方剂大全】
  25. 防风散结汤【方剂大全】
  26. 防风消毒散【方剂大全】
  27. 防风散【方剂大全】
  28. 防风消毒饮【方剂大全】
  29. 防风如神散【方剂大全】
  30. 防风泻白散【方剂大全】
  1. 防风汤《普济本事方》
  2. 防风汤《儒门事亲》
  3. 防风汤《普济本事方》
  4. 防风汤《太平惠民和剂局方》
  5. 防风天麻散《儒门事亲》
  6. 防风汤《三因极一病证方论》
  7. 防风通气汤《外科理例》
  8. 防风汤《妇人大全良方》
  9. 防风通圣《汤头歌诀》
  10. 防风汤《妇人大全良方》
  11. 防风通圣散《时病论歌括新编》
  12. 防风汤《妇人大全良方》
  13. 防风通圣散《医宗金鉴》
  14. 防风汤《正体类要》
  15. 防风通圣散《删补名医方论》
  16. 防风汤《备急千金要方》
  17. 防风通圣散《冯氏锦囊秘录》
  18. 防风汤《备急千金要方》
  19. 防风通圣散《医述》
  20. 防风汤《备急千金要方》
  21. 防风通圣散《儒门事亲》
  22. 防风汤《备急千金要方》
  23. 防风通圣散《儒门事亲》
  24. 防风汤《备急千金要方》
  25. 防风通圣散《医方考》
  26. 防风汤《备急千金要方》
  27. 防风通圣散《医方考》
  28. 防风汤《备急千金要方》
  29. 防风通圣散《医方考》
  30. 防风升麻汤《万氏秘传片玉心书》
  31. 防风通圣散《医方考》


竹沥汤_《普济本事方》_中医方言_【岐黄之术】

竹沥汤

竹沥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风入脾肝，经年四肢不遂，舌强语謇。

威灵仙（去苗，洗） 附子（炮制，去皮脐） 桔梗（炒） 防风（去钗股） 蔓荆子（拣） 枳壳（去穣，细切，麸炒黄） 川芎（洗） 当归（洗去芦，薄切，焙，秤，各等分）

上为粗末。每服四钱，水一盏，竹沥半盏，生姜三片，同煎至八分，去滓温服，日三四。忌茗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风汤
  • 当前页：竹沥汤
  • 下一页：防己汤
<<< 返回本书目录
  1. 竹沥化痰丸【方剂大全】
  2. 竹沥汤【方剂大全】
  3. 竹沥涤痰汤【方剂大全】
  4. 竹沥饮【方剂大全】
  5. 竹沥导痰丸【方剂大全】
  6. 竹沥枳术丸【方剂大全】
  7. 竹沥达痰丸【方剂大全】
  8. 竹沥粥《保健药膳》
  9. 竹沥【中药大全】
  10. 竹沥粥【方剂大全】
  11. 竹沥《药鉴》
  12. 竹林标【中药大全】
  13. 竹沥《本草择要纲目》
  14. 竹林寺真传生化汤论《女科秘要》
  15. 竹沥《本草经解》
  16. 竹林消【中药大全】
  17. 竹沥《本草崇原》
  18. 竹林霄【中药大全】
  19. 竹沥《本草纲目》完整版
  20. 竹凌霄【中药大全】
  21. 竹类《本草便读》
  22. 竹龙散【方剂大全】
  23. 竹篮《本草纲目》完整版
  24. 竹马灸《外科理例》
  25. 竹兰草【中药大全】
  26. 竹木部《景岳全书》
  27. 竹菌【中药大全】
  28. 竹木刺《外科正宗》
  29. 竹菌《滇南本草》
  30. 竹木刺不出方《外台秘要》
  1. 竹沥汤《普济本事方》
  2. 竹沥汤《妇人大全良方》
  3. 竹沥汤方《备急千金要方》
  4. 竹沥汤《备急千金要方》
  5. 竹沥粥《保健药膳》
  6. 竹沥汤《备急千金要方》
  7. 竹帘《中医名词词典》
  8. 竹沥汤《备急千金要方》
  9. 竹帘《中医词典》
  10. 竹沥清茶《茶饮保健》
  11. 竹帘《医宗金鉴》
  12. 竹沥姜星茶《茶饮保健》
  13. 竹帘《伤科汇纂》
  14. 竹沥姜茶《茶饮保健》
  15. 竹林寺真传生化汤论《女科秘要》
  16. 竹沥葛茶《茶饮保健》
  17. 竹苓茶《茶饮保健》
  18. 竹沥膏《冯氏锦囊秘录》
  19. 竹龙散《三因极一病证方论》
  20. 竹沥茯苓茶《茶饮保健》
  21. 竹马灸《外科理例》
  22. 竹沥导痰丸《奇方类编》
  23. 竹麦茶《茶饮保健》
  24. 竹沥茶《茶饮保健》
  25. 竹梅茶《茶饮保健》
  26. 竹沥《本草崇原》
  27. 竹木部《景岳全书》
  28. 竹沥《药鉴》
  29. 竹木刺《外科正宗》
  30. 竹沥《本草撮要》
  31. 竹木刺、针入肉《医学纲目》


防己汤_《普济本事方》_中医方言_【岐黄之术】

防己汤

防己汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治久风邪入肝脾二经，言语不传。

汉防己 防风（去钗股） 桂心（不见火） 附子（炮裂，去皮，各半两） 威灵仙（去苗，洗，三分） 麻黄（半两，去节）

上为粗末。每服四钱，水一盏，引子半盏，煎至七分，去滓温服，日三四。引子用竹沥、荆沥、地黄汁各一盏，姜汁半盏，和匀用。

上四方庞先生传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥汤
  • 当前页：防己汤
  • 下一页：木瓜煎
<<< 返回本书目录
  1. 防己散【方剂大全】
  2. 防己汤【方剂大全】
  3. 防己麻黄汤【方剂大全】
  4. 防己汤类《退思集类方歌注》
  5. 防己椒目葶苈大黄丸【方剂大全】
  6. 防己葶苈丸【方剂大全】
  7. 防己黄汤（金匮）《张氏医通》
  8. 防己丸【方剂大全】
  9. 防己黄蓍汤【方剂大全】
  10. 防己宣痹汤【方剂大全】
  11. 防己黄耆汤【方剂大全】
  12. 防己苡仁汤【方剂大全】
  13. 防己黄芪汤【方剂大全】
  14. 防己饮【方剂大全】
  15. 防己桂枝汤【方剂大全】
  16. 防己枳壳汤【方剂大全】
  17. 防己膏【方剂大全】
  18. 防己竹沥汤【方剂大全】
  19. 防己茯苓汤【方剂大全】
  20. 防俭饼【方剂大全】
  21. 防己地黄汤【方剂大全】
  22. 防桔汤【方剂大全】
  23. 防己槟榔丸【方剂大全】
  24. 防葵《本草纲目》完整版
  25. 防己【中药大全】
  26. 防葵《本草图经》
  27. 防己《本草纲目》图文版
  28. 防葵《雷公炮炙论》
  29. 防己《证类本草》
  30. 防葵《证类本草》
  1. 防己汤《普济本事方》
  2. 防己汤《仁术便览》
  3. 防己饮《医方考》
  4. 防己汤《妇人大全良方》
  5. 防己饮《退思集类方歌注》
  6. 防己汤《备急千金要方》
  7. 防己饮《医方论》
  8. 防己散《明目至宝》
  9. 防葵《神农本草经》
  10. 防己椒目葶苈大黄圆方《医宗金鉴》
  11. 防葵《本草纲目》
  12. 防己椒目葶苈大黄丸《退思集类方歌注》
  13. 防葵《雷公炮炙论》
  14. 防己黄汤（金匮）《张氏医通》
  15. 防葵《千金翼方》
  16. 防己黄汤《医方论》
  17. 防葵《本草经集注》
  18. 防己黄汤《退思集类方歌注》
  19. 防葵《新修本草》
  20. 防己黄汤《太平惠民和剂局方》
  21. 防葵《本草蒙筌》
  22. 防己黄汤《三因极一病证方论》
  23. 防葵《冯氏锦囊秘录》
  24. 防己黄汤《冯氏锦囊秘录》
  25. 防葵《医学入门》
  26. 防己黄汤《备急千金要方》
  27. 防葵《证类本草》
  28. 防己黄耆汤方《医宗金鉴》
  29. 防葵《本经逢原》
  30. 防己黄耆汤方《医宗金鉴》
  31. 防葵《增广和剂局方药性总论》


木瓜煎_《普济本事方》_中医方言_【岐黄之术】

木瓜煎

木瓜煎

  • 上一页
  • 目录
  • 相关
  • 下一页

治筋急项强不可转侧。

宣州木瓜（二个，取盖去穣） 没药（二两，研） 乳香（一分，乳钵坐水盆中，研）

上二味，纳木瓜中，用盖子合了，竹签定之，饭上蒸三四次，烂研成膏子。每服三五匙，地黄酒化下，生地黄汁半盏，无灰上酝二盏和之，用八分一盏，热暖化膏。

有人患此病，自午后发，黄昏时定。予曰∶此患必先从足起。《经》言∶十二经络，各有筋，惟足少阴之筋，自足至顶，大抵筋者肝之合也。日中至黄昏，天之阳，阳中之阴也。

又曰∶阳中之阴，肺也，自离至兑，阴旺阳弱之时。故《灵宝毕法》云∶离至干，肾气绝而肝气弱，肝肾二脏受阴气，故发于是时。予授此方，三服而愈。

同官歙丞张德操，常言其内子昔患筋挛，脚不能屈伸者逾年，动则令人持抱，求医于泗水杨吉老。吉老云∶此筋病也，宜服下三方，服一年而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己汤
  • 当前页：木瓜煎
  • 下一页：养血地黄丸
<<< 返回本书目录
  1. 木瓜虎骨丸【方剂大全】
  2. 木瓜煎【方剂大全】
  3. 木瓜核【中药大全】
  4. 木瓜酒【方剂大全】
  5. 木瓜根【中药大全】
  6. 木瓜牛膝丸【方剂大全】
  7. 木瓜槟榔丸【方剂大全】
  8. 木瓜散【方剂大全】
  9. 木瓜（图）【中药大全】
  10. 木瓜实《证类本草》
  11. 木瓜《本草纲目》图文版
  12. 木瓜汤《保健药膳》
  13. 木瓜《药笼小品》
  14. 木瓜丸《小儿药证直诀》
  15. 木瓜《雷公炮炙论》
  16. 木瓜丸【方剂大全】
  17. 木瓜《本草择要纲目》
  18. 木瓜圆【方剂大全】
  19. 木瓜《本草易读》
  20. 木瓜枝【中药大全】
  21. 木瓜《本草新编》
  22. 木瓜茱萸汤【方剂大全】
  23. 木瓜《本草思辨录》
  24. 木荷【中药大全】
  25. 木瓜《本草经解》
  26. 木荷叶【中药大全】
  27. 木瓜《本草乘雅半偈》
  28. 木蝴蝶（图）【中药大全】
  29. 木瓜《本草纲目》完整版
  30. 木蝴蝶树皮【中药大全】
  1. 木瓜煎《普济本事方》
  2. 木瓜煎《妇人大全良方》
  3. 木瓜姜茶《茶饮保健》
  4. 木瓜煎《妇人大全良方》
  5. 木瓜牛膝丸《三因极一病证方论》
  6. 木瓜煎《饮膳正要》
  7. 木瓜羌茶《茶饮保健》
  8. 木瓜戟茶《茶饮保健》
  9. 木瓜青茶《茶饮保健》
  10. 木瓜陈皮茶《茶饮保健》
  11. 木瓜桑枝茶《茶饮保健》
  12. 木瓜茶《茶饮保健》
  13. 木瓜实《千金翼方》
  14. 木瓜〈温〉《食疗本草》
  15. 木瓜实《新修本草》
  16. 木瓜《本草乘雅半偈》
  17. 木瓜实《本草蒙筌》
  18. 木瓜《本草撮要》
  19. 木瓜实《证类本草》
  20. 木瓜《本草害利》
  21. 木瓜实《名医别录》
  22. 木瓜《本草择要纲目》
  23. 木瓜汤《保健药膳》
  24. 木瓜《本草分经》
  25. 木瓜汤《饮膳正要》
  26. 木瓜《本草分经》
  27. 木瓜汤《饮膳正要》
  28. 木瓜《本草分经》
  29. 木瓜汤《三因极一病证方论》
  30. 木瓜《本草分经》
  31. 木瓜丸《太平惠民和剂局方》


养血地黄丸_《普济本事方》_中医方言_【岐黄之术】

养血地黄丸

养血地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治筋极。（春夏服之）

熟干地黄（酒洒，九蒸九曝，焙干，秤，十分） 顽荆（一分） 山茱萸（五分，连核）地肤子 黑狗脊（炙，去毛净，焙，锉） 白术 干漆（炒令烟出） 蛴螬（干炒） 天雄（炮，去皮） 车前子（各三分） 萆 山芋 泽泻 牛膝（酒浸，水洗，焙干，各一两）

上为细末，炼蜜和杵，丸如梧子大。每服五十丸，温酒下，空心夜卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜煎
  • 当前页：养血地黄丸
  • 下一页：羚羊角汤
<<< 返回本书目录
  1. 养血当归地黄散【方剂大全】
  2. 养血论《女科折衷纂要》
  3. 养血安胎【方剂主治】
  4. 养血平肝散【方剂大全】
  5. 养血安神汤【方剂大全】
  6. 养血清火汤【方剂大全】
  7. 养血安神【方剂主治】
  8. 养血清心汤【方剂大全】
  9. 养血安神【中药主治】
  10. 养血祛风【方剂主治】
  11. 养血【方剂主治】
  12. 养血润肠煎【方剂大全】
  13. 养血【中药主治】
  14. 养血润肤饮【方剂大全】
  15. 养性序《备急千金要方》
  16. 养血生发斑秃痊《三十年临证经验集》
  17. 养性门《张氏医通》
  18. 养血生发斑秃痊《邹孟城三十年临证经验集》
  19. 养性论《张氏医通》
  20. 养血生发胶囊【方剂大全】
  21. 养性禁忌《千金翼方》
  22. 养血胜风汤【方剂大全】
  23. 养性服饵《千金翼方》
  24. 养血舒肝汤【方剂大全】
  25. 养性《千金翼方》
  26. 养血汤【方剂大全】
  27. 养形《养生导引秘籍》
  28. 养血填精汤【方剂大全】
  29. 养心延龄益寿丹【方剂大全】
  30. 养血调经【方剂主治】
  1. 养血地黄丸《普济本事方》
  2. 养血当归地黄汤《仁术便览》
  3. 养血行气《女科证治准绳》
  4. 养血当归地黄汤《正体类要》
  5. 养血解表《中医名词词典》
  6. 养血《女科证治准绳》
  7. 养血解表《中医词典》
  8. 养性序《备急千金要方》
  9. 养血论《女科折衷纂要》
  10. 养性门《张氏医通》
  11. 养血润燥《中医名词词典》
  12. 养性论《张氏医通》
  13. 养血润燥《中医词典》
  14. 养性口诀《女丹合编选注》
  15. 养血润燥《女科证治准绳》
  16. 养性禁忌《千金翼方》
  17. 养血生发斑秃痊《邹孟城三十年临证经验集》
  18. 养性服饵《千金翼方》
  19. 养血生发斑秃痊《三十年临证经验集》
  20. 养性《中医词典》
  21. 养血药《中药学》
  22. 养性《千金翼方》
  23. 养阳《明医指掌》
  24. 养形《养生导引秘籍》
  25. 养阳 采易女之法《玉房秘诀》
  26. 养心汤方《临症验舌法》
  27. 养阳之剂《原机启微》
  28. 养心汤（《医统》）《虚损启微》
  29. 养阳滋阴之剂《原机启微》
  30. 养心汤《汤头歌诀》
  31. 养阴解表《中医词典》


羚羊角汤_《普济本事方》_中医方言_【岐黄之术】

羚羊角汤

羚羊角汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治筋痹肢节束痛。（秋服之）

羚羊角（镑） 肉桂（不见火） 附子（炮，去皮脐） 独活（黄色如鬼眼者，去芦，洗，焙，秤，各一两三钱半） 白芍药 防风（去钗股，炙） 芎 （各一两）

上为粗末。每服三大钱，水一盏半，生姜三片，同煎至八分，取清汁服，日可二三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养血地黄丸
  • 当前页：羚羊角汤
  • 下一页：乌头汤
<<< 返回本书目录
  1. 羚羊角升麻汤【方剂大全】
  2. 羚羊角汤【方剂大全】
  3. 羚羊角散【方剂大全】
  4. 羚羊角丸【方剂大全】
  5. 羚羊角散《汤头歌诀》
  6. 羚羊角饮【方剂大全】
  7. 羚羊角解《医学衷中参西录》
  8. 羚羊角饮子【方剂大全】
  9. 羚羊角胶囊【方剂大全】
  10. 羚羊解毒汤【方剂大全】
  11. 羚羊角煎【方剂大全】
  12. 羚羊菊花饮【方剂大全】
  13. 羚羊角豉汤【方剂大全】
  14. 羚羊明目丸【方剂大全】
  15. 羚羊角【中药大全】
  16. 羚羊片散【方剂大全】
  17. 羚羊角《证类本草》
  18. 羚羊羌活汤【方剂大全】
  19. 羚羊角《雷公炮炙论》
  20. 羚羊清肺汤【方剂大全】
  21. 羚羊角《本草择要纲目》
  22. 羚羊清肺丸【方剂大全】
  23. 羚羊角《本草易读》
  24. 羚羊肉《本草纲目》完整版
  25. 羚羊角《本草新编》
  26. 羚羊肉【中药大全】
  27. 羚羊角《本草图经》
  28. 羚羊三黄汤【方剂大全】
  29. 羚羊角《本草经解》
  30. 羚羊散【方剂大全】
  1. 羚羊角汤《普济本事方》
  2. 羚羊角汤《博济方》
  3. 羚羊角饮子《博济方》
  4. 羚羊角汤《备急千金要方》
  5. 羚羊肉《饮食须知》
  6. 羚羊角散《普济本事方》
  7. 羚养角《药笼小品》
  8. 羚羊角散《汤头歌诀》
  9. 零级消除动力学《药理学》
  10. 羚羊角散《医方论》
  11. 零陵香《海药本草》
  12. 羚羊角散《仁术便览》
  13. 零陵香《本草衍义》
  14. 羚羊角散《医学心悟》
  15. 零陵香《证类本草》
  16. 羚羊角散《太平惠民和剂局方》
  17. 零陵香《增广和剂局方药性总论》
  18. 羚羊角散《妇人大全良方》
  19. 零陵香《本草图经》
  20. 羚羊角散《备急千金要方》
  21. 零腥《血证论》
  22. 羚羊角解《医学衷中参西录》
  23. 零羊角《名医别录》
  24. 羚羊角《本草图经》
  25. 零余子《证类本草》
  26. 羚羊角《本草乘雅半偈》
  27. 零余子《得配本草》
  28. 羚羊角《药性切用》
  29. 鲮甲《玉楸药解》
  30. 羚羊角《本草撮要》
  31. 鲮鲤《本草纲目》


乌头汤_《普济本事方》_中医方言_【岐黄之术】

乌头汤

乌头汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒冷湿痹，留于筋脉，挛缩不得转侧。（冬服之）

大乌头（炮，去皮脐） 细辛（去叶） 川椒（去目并合口，微炒，地上出汗） 甘草（炙）秦艽（洗，去芦） 附子（炮，去皮脐） 官桂（不见火） 白芍药（各等分） 干姜（炮）白茯苓（去皮） 防风（去钗股，炙） 当归（去芦，薄切，焙干，各一两） 川独活（黄色如鬼眼者，去芦，洗，焙，秤，一两三钱半）

上为粗末。每服三钱，水一盏半，枣二个，同煎至八分，去滓，空心食前服。

凡中风用续命排风风引竹沥诸汤，及神精丹茵芋酒之类，更加以灸，无不愈者。然此疾积习之久，非一日所能致，皆大剂久而取效。唐书载王太后中风，喑默不语，医者蒸黄 数斛以熏之得瘥，盖此类也。今人服三五盏便求效，责医也亦速矣。孟子曰∶七年之病，三年之艾，久而后知尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角汤
  • 当前页：乌头汤
  • 下一页：小续命汤
<<< 返回本书目录
  1. 乌头散《苏沈良方》
  2. 乌头汤【方剂大全】
  3. 乌头煎丸《苏沈良方》
  4. 乌头汤类《退思集类方歌注》
  5. 乌头煎【方剂大全】
  6. 乌头叶蛇葡萄【中药大全】
  7. 乌头附子尖【中药大全】
  8. 乌头栀子汤【方剂大全】
  9. 乌头赤石脂丸【方剂大全】
  10. 乌犀角丸【方剂大全】
  11. 乌头《本草纲目》图文版
  12. 乌犀天麻丸【方剂大全】
  13. 乌头《证类本草》
  14. 乌犀丸【方剂大全】
  15. 乌头《长沙药解》
  16. 乌犀圆【方剂大全】
  17. 乌头《雷公炮炙论》
  18. 乌雄鸡肉《本草纲目》完整版
  19. 乌头《本草择要纲目》
  20. 乌雄鸡粥【方剂大全】
  21. 乌头《本草崇原》
  22. 乌须发【中药主治】
  23. 乌头《本草乘雅半偈》
  24. 乌须固本丸【方剂大全】
  25. 乌头《本草纲目》完整版
  26. 乌须还少丹【方剂大全】
  27. 乌苏里瓦韦【中药大全】
  28. 乌须黑发【方剂主治】
  29. 乌苏里鼠李树皮【中药大全】
  30. 乌须酒【方剂大全】
  1. 乌头汤《普济本事方》
  2. 乌头汤《三因极一病证方论》
  3. 乌头汤方《医宗金鉴》
  4. 乌头汤《备急千金要方》
  5. 乌头汤类《退思集类方歌注》
  6. 乌头汤《备急千金要方》
  7. 乌头丸《备急千金要方》
  8. 乌头汤《备急千金要方》
  9. 乌头丸《博济方》
  10. 乌头汤《金匮悬解》
  11. 乌头丸《普济本事方》
  12. 乌头汤《圆运动的古中医学》
  13. 乌头丸《普济本事方》
  14. 乌头散《苏沈良方》
  15. 乌头丸方《备急千金要方》
  16. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  17. 乌头药《儒门事亲》
  18. 乌头类中毒《中医词典》
  19. 乌头粥《医学入门》
  20. 乌头煎丸《苏沈良方》
  21. 乌头煮盐丸《三因极一病证方论》
  22. 乌头煎方《医宗金鉴》
  23. 乌威茶《茶饮保健》
  24. 乌头桂枝汤方《医宗金鉴》
  25. 乌犀膏《博济方》
  26. 乌头桂枝汤方《伤寒杂病论》
  27. 乌犀丸《太平惠民和剂局方》
  28. 乌头桂枝汤《备急千金要方》
  29. 乌犀丸《博济方》
  30. 乌头桂枝汤《金匮悬解》
  31. 乌雄鸡《饮膳正要》


小续命汤_《普济本事方》_中医方言_【岐黄之术】

小续命汤

小续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

小续命汤并增损法附子（半两，炮，去皮脐） 防风（一两半，去钗股） 黄芩（去皮） 麻黄（去根节）桂（去皮，生用） 甘草（炙） 人参（去芦） 防己 白芍药 芎 杏仁（浸汤，去皮尖，以上各一两）

上为粗散。每服五钱，水二盏，姜五片，煎一盏，去滓，非时温服。若骨节烦痛有热者，去附子，倍芍药；精神恍惚者，加茯苓、远志各一两；烦心多惊者，加犀角半两；骨间冷痛者，倍用桂附；呕逆腹胀者，倍人参，加半夏一两；躁闷大便涩者，去附子，倍芍药，入竹沥一合煎；若脏寒下利者，去防己 黄芩，倍附子合前成一两，加白术一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头汤
  • 当前页：小续命汤
  • 下一页：排风汤
<<< 返回本书目录
  1. 小续命汤《汤头歌诀》
  2. 小续命汤【方剂大全】
  3. 小叙《旧德堂医案》
  4. 小悬钩子【中药大全】
  5. 小序《时病论》
  6. 小旋花【中药大全】
  7. 小惺惺丸《小儿药证直诀》
  8. 小旋鸡尾【中药大全】
  9. 小心真主篇《外经微言》
  10. 小雪亥上终之气《儒门事亲》
  11. 小心宠物带来的危害《免疫与健康》
  12. 小雪人参【中药大全】
  13. 小香连丸《小儿药证直诀》
  14. 小血管吻合的手术原则和要求《外科学总论》
  15. 小陷胸丸《伤寒寻源》
  16. 小血管纤维性坏死【疾病症状】
  17. 小陷胸汤证《临证实验录》
  18. 小血光藤【中药大全】
  19. 小陷胸汤证《临证实验录》
  20. 小血藤【中药大全】
  21. 小陷胸汤【方剂大全】
  22. 小血藤叶【中药大全】
  23. 小陷胸加枳实汤【方剂大全】
  24. 小鸦葱【中药大全】
  25. 小仙草《滇南本草》
  26. 小岩白菜【中药大全】
  27. 小犀角圆【方剂大全】
  28. 小眼球【疾病症状】
  29. 小舞蹈病【疾病大全】
  30. 小羊肚菜【中药大全】
  1. 小续命汤《普济本事方》
  2. 小续命汤《时方歌括》
  3. 小续命汤（加减小续命汤）《妇人大全良方》
  4. 小续命汤《汤头歌诀》
  5. 小续命汤（加减小续命汤）《医学心悟》
  6. 小续命汤《医方论》
  7. 小续命汤（加减小续命汤）《外科理例》
  8. 小续命汤《退思集类方歌注》
  9. 小雪亥上终之气《儒门事亲》
  10. 小续命汤《仁术便览》
  11. 小血管吻合的手术原则和要求《外科学总论》
  12. 小续命汤《医方考》
  13. 小循环的血管《人体解剖学》
  14. 小续命汤《医方考》
  15. 小岩蜜汤《备急千金要方》
  16. 小续命汤《目经大成》
  17. 小样本病例随访资料统计分析《预防医学》
  18. 小续命汤《儒门事亲》
  19. 小野狼毒丸《备急千金要方》
  20. 小续命汤《太平惠民和剂局方》
  21. 小一支箭《滇南本草》
  22. 小续命汤《三因极一病证方论》
  23. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  24. 小续命汤《妇人大全良方》
  25. 小议“截喘”说治喘《三十年临证经验集》
  26. 小续命汤《冯氏锦囊秘录》
  27. 小引《幼幼集成》
  28. 小续命汤《备急千金要方》
  29. 小引《本经逢原》
  30. 小续命汤《备急千金要方》
  31. 小引《时方妙用》


排风汤_《普济本事方》_中医方言_【岐黄之术】

排风汤

排风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白藓皮（去心，洗，焙，秤） 芍药（洗，焙） 桂（去皮，不见火） 防风（去钗股）当归（洗，焙） 川芎（洗，焙） 甘草（炙） 杏仁（浸汤去皮尖及双仁者，麸炒令黄） 白术（各二两） 茯神（去皮、木） 麻黄（去根节） 独活（去芦，洗，焙，秤，以上各一两）

上件同为末。每服三钱，水一盏半，姜三片，煎至八分，去滓，非时温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小续命汤
  • 当前页：排风汤
  • 下一页：小风引汤
<<< 返回本书目录
  1. 排粪时肛门灼痛【疾病症状】
  2. 排风汤【方剂大全】
  3. 排除胆结石的方子《人体使用手册》
  4. 排骨灵【中药大全】
  5. 排出结石【疾病症状】
  6. 排钾过多【疾病症状】
  7. 排斥反应及其监测《免疫学和免疫学检验》
  8. 排尿不畅【疾病症状】
  9. 排草香【中药大全】
  10. 排尿的观察及异常时的护理《基础护理学》
  11. 排草香《本草择要纲目》
  12. 排尿管道《组织学与胚胎学》
  13. 排草香《本草易读》
  14. 排尿过程中发生晕厥【疾病症状】
  15. 排草香《本草纲目》完整版
  16. 排尿困难及尿潴留【疾病症状】
  17. 排便障碍【疾病症状】
  18. 排尿困难及尿潴留【疾病症状】
  19. 排便时间过长【疾病症状】
  20. 排尿前后膀胱区痛【疾病症状】
  21. 排便频率异常【疾病症状】
  22. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  23. 排便困难【疾病症状】
  24. 排尿疼痛【疾病症状】
  25. 排便感【疾病症状】
  26. 排尿异常《物理诊断学》
  27. 排便不尽感【疾病症状】
  28. 排尿异物感【疾病症状】
  29. 排便保健法《中医养生学》
  30. 排尿障碍【疾病症状】
  1. 排风汤《普济本事方》
  2. 排风汤《儒门事亲》
  3. 排华《千金翼方》
  4. 排风汤《太平惠民和剂局方》
  5. 排卵《组织学与胚胎学》
  6. 排风汤《三因极一病证方论》
  7. 排卵的原因《默克家庭诊疗手册》
  8. 排风汤《妇人大全良方》
  9. 排卵功能失调不孕《古代房中秘方》
  10. 排风汤《冯氏锦囊秘录》
  11. 排卵酒《古代房中秘方》
  12. 排风汤《备急千金要方》
  13. 排尿的观察及异常时的护理《基础护理学》
  14. 排风汤《备急千金要方》
  15. 排尿反射《生理学》
  16. 排出物异常往往是疾病的先兆《中医疾病预测》
  17. 排尿管道《组织学与胚胎学》
  18. 排出《核、化学武器损伤》
  19. 排尿困难《泌尿外科学》
  20. 排斥反应及其监测《免疫学和免疫学检验》
  21. 排尿时伴随症状辨病《常见病自测》
  22. 排斥反应的机制《病理学》
  23. 排尿异常《物理诊断学》
  24. 排斥反应的病变《病理学》
  25. 排脓《济阴纲目》
  26. 排草香《本草择要纲目》
  27. 排脓《女科证治准绳》
  28. 排草香《本经逢原》
  29. 排脓内塞散《备急千金要方》
  30. 排草香《本草易读》
  31. 排脓散《圆运动的古中医学》


小风引汤_《普济本事方》_中医方言_【岐黄之术】

小风引汤

小风引汤

  • 上一页
  • 目录
  • 相关
  • 下一页

防风（去钗股） 独活（去芦，洗，焙，秤） 细辛（去叶） 川芎（洗，焙） 五味子（拣）白茯苓（去皮） 人参（去芦） 白芍药 白术 甘草（炙）

上一十味，等分为末。每服三钱，水一盏，姜三片，杏仁五个去尖拍碎同煎等分，非时去滓温服，如加麻黄、苁蓉、附子、当归、羚羊角五物等分，即大风引汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排风汤
  • 当前页：小风引汤
  • 下一页：《千金方》竹沥汤
<<< 返回本书目录
  1. 小粉【中药大全】
  2. 小凤尾草【中药大全】
  3. 小分清饮【方剂大全】
  4. 小府秘《史载之方》
  5. 小肺筋草【中药大全】
  6. 小腹《医学见能》
  7. 小飞扬草（图）【中药大全】
  8. 小腹【方剂主治】
  9. 小飞蓬（图）【中药大全】
  10. 小腹刺痛【疾病症状】
  11. 小防风汤【方剂大全】
  12. 小腹急痛【方剂主治】
  13. 小发散（图）【中药大全】
  14. 小腹拘急【方剂主治】
  15. 小二仙草【中药大全】
  16. 小腹冷痛【疾病症状】
  17. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  18. 小腹里急【方剂主治】
  19. 小儿走马疳【方剂主治】
  20. 小腹满《丹溪手镜》
  21. 小儿纵隔压迫综合征【疾病大全】
  22. 小腹满《伤寒六书》
  23. 小儿纵隔囊肿及肿瘤【疾病大全】
  24. 小腹满《伤寒六书》
  25. 小儿总治法《万氏秘传片玉心书》
  26. 小腹疼痛【方剂主治】
  27. 小儿自身免疫性溶血性贫血伴血小板减少综合征【疾病大全】
  28. 小腹痛《冯氏锦囊秘录》
  29. 小儿自身免疫性溶血性贫血【疾病大全】
  30. 小腹痛《济阴纲目》
  1. 小风引汤《普济本事方》
  2. 小风引汤《妇人大全良方》
  3. 小锋针《中医词典》
  4. 小风引汤《备急千金要方》
  5. 小府秘《史载之方》
  6. 小粉《本草分经》
  7. 小附着散《备急千金要方》
  8. 小粉《本草便读》
  9. 小腹《中医词典》
  10. 小分《中医词典》
  11. 小腹《医学心悟》
  12. 小飞蓬《中药学》
  13. 小腹《医学见能》
  14. 小方脉（少小）《中医名词词典》
  15. 小腹坚大《奇效简便良方》
  16. 小方脉《中医词典》
  17. 小腹结痛《中医词典》
  18. 小方《中医词典》
  19. 小腹疽《证治准绳·疡医》
  20. 小方《中医名词词典》
  21. 小腹疽秘方《华佗神方》
  22. 小儿卒死秘方《华佗神方》
  23. 小腹满《中医词典》
  24. 小儿卒死《奇方类编》
  25. 小腹满《伤寒六书》
  26. 小儿卒然暴死《慈幼便览》
  27. 小腹满《伤寒六书》
  28. 小儿卒利《中医词典》
  29. 小腹满《丹溪手镜》
  30. 小儿走马牙疳《奇效简便良方》
  31. 小腹痛《傅青主女科》


《千金方》竹沥汤_《普济本事方》_中医方言_【岐黄之术】

《千金方》竹沥汤

《千金方》竹沥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

竹沥（二升） 生葛汁（一升） 生姜汁（三合）

上三味，相和温暖，分三服，平旦、日晡、夜各一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小风引汤
  • 当前页：《千金方》竹沥汤
  • 下一页：《必用方》竹沥汤
<<< 返回本书目录
  1. 《千金方》论取膏肓俞穴法《针灸大全》
  2. 《禽部·本草纲目》《本草纲目》图文版
  3. 《千金方》论取膏肓穴法《痰火点雪》
  4. 《人部·本草纲目》《本草纲目》图文版
  5. 《千金方》《外台》论《医学源流论》
  6. 《仁斋直指》序《仁斋直指方论（附补遗）》
  7. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  8. 《儒门事亲》后序《儒门事亲》
  9. 《千金》良用备要方论《外科精要》
  10. 《伤寒例》正误《温疫论》
  11. 《千金》辨诬《研经言》
  12. 《伤寒论》跋《研经言》
  13. 《千金》变蒸论《三因极一病证方论》
  14. 《伤寒论》编次辩《侣山堂类辩》
  15. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  16. 《伤寒论》的温病经文解释《圆运动的古中医学》
  17. 《普济本事方》治药制度例《普济本事方》
  18. 《伤寒论》例跋《研经言》
  19. 《评琴书屋医略》提要《评琴书屋医略》
  20. 《伤寒论》六经解二《研经言》
  21. 《内经》主治备要《医学启源》
  22. 《伤寒论》六经解三《研经言》
  23. 《内经》运气类注序文《医学纲目》
  24. 《伤寒论》六经解四《研经言》
  25. 《内经》湿变五泄《儒门事亲》
  26. 《伤寒论》六经解一《研经言》
  27. 《内经》热病说《研经言》
  28. 《伤寒论》论《医学源流论》
  29. 《内经》面部五色应病总述篇《形色外诊简摩》
  30. 《伤寒论》湿篇跋《研经言》
  1. 《千金方》竹沥汤《普济本事方》
  2. 《千金方》论取膏肓俞穴法《针灸大全》
  3. 《千金方衍义》《中医词典》
  4. 《千金方》论取膏肓穴法《痰火点雪》
  5. 《千金方衍义》《中医词典》
  6. 《千金方》方《妇人大全良方》
  7. 《千金翼》方《妇人大全良方》
  8. 《千金方》《外台》论《医学源流论》
  9. 《千金翼》求子方论《妇人大全良方》
  10. 《千金方》《中医词典》
  11. 《千金翼》四顺汤《妇人大全良方》
  12. 《千金方》《中医词典》
  13. 《千金翼》炙甘草汤五　方见《伤寒·少阳》《金匮悬解》
  14. 《千金宝要》《中医词典》
  15. 《千金翼方》《中医词典》
  16. 《千金宝要》《中医词典》
  17. 《千金翼方》《中医词典》
  18. 《千金》茱萸酒《妇人大全良方》
  19. 《谦益斋外科医案》《中医词典》
  20. 《千金》炙甘草汤九　方见《伤寒·少阳》《金匮悬解》
  21. 《谦益斋外科医案》《中医词典》
  22. 《千金》易简方《古今医统大全》
  23. 《谦斋医学讲稿》《中医词典》
  24. 《千金》温胃汤《三因极一病证方论》
  25. 《谦斋医学讲稿》《中医词典》
  26. 《千金》蜀漆汤《妇人大全良方》
  27. 《钱氏儿科案疏》《中医词典》
  28. 《千金》生姜甘草汤《金匮悬解》
  29. 《钱氏儿科案疏》《中医词典》
  30. 《千金》肾热汤《医方考》
  31. 《乾坤生意》《中医词典》


《必用方》竹沥汤_《普济本事方》_中医方言_【岐黄之术】

《必用方》竹沥汤

《必用方》竹沥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽（去土，锉） 独活（黄色如鬼眼者，去芦，洗，焙，秤） 防风（洗，锉） 附子（炮，去皮脐，锉如指大，各一两）

上四味，以水四盏，煎至二盏，入生地黄汁、淡竹沥各半盏，煎至四五沸，去滓。分四服，适温热服，空心日午临卧服。病势去，即以他药扶持，未愈再作。近世贵人用之，多有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《千金方》竹沥汤
  • 当前页：《必用方》竹沥汤
  • 下一页：增损茵芋酒
<<< 返回本书目录
  1. 《本草衍义》提要《本草衍义》
  2. 《博济》治水气，逐气散。《苏沈良方》
  3. 《本草经》佚文《神农本草经》
  4. 《菜部·本草纲目》《本草纲目》图文版
  5. 《本草纲目》作者简介《本草纲目》完整版
  6. 《草部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》重大贡献《本草纲目》完整版
  8. 《虫部·本草纲目》《本草纲目》图文版
  9. 《本草纲目》原序《本草纲目》完整版
  10. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  11. 《本草纲目》影响《本草纲目》完整版
  12. 《滇南本草》抄本跋《滇南本草》
  13. 《本草纲目》药物解说《本草纲目》完整版
  14. 《滇南本草》抄本后序《滇南本草》
  15. 《本草纲目》体例《本草纲目》完整版
  16. 《滇南本草》序二《滇南本草》
  17. 《本草纲目》题解《本草纲目》完整版
  18. 《滇南本草》序一《滇南本草》
  19. 《本草纲目》其他版本《本草纲目》完整版
  20. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  21. 《本草纲目》简介《本草纲目》
  22. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  23. 《本草纲目》凡例《本草纲目》完整版
  24. 《妇人良方》序《妇人大全良方》
  25. 《本草纲目》传播历程《本草纲目》完整版
  26. 《附广肘后方》序《肘后备急方》
  27. 《本草纲目》出版传播《本草纲目》完整版
  28. 《葛洪肘后备急方》序二《肘后备急方》
  29. 《备急千金要方》序《备急千金要方》
  30. 《葛洪肘后备急方》序一《肘后备急方》
  1. 《必用方》竹沥汤《普济本事方》
  2. 《必效方》方《妇人大全良方》
  3. 《扁鹊神应针灸玉龙经》《中医词典》
  4. 《必效》方《妇人大全良方》
  5. 《扁鹊神应针灸玉龙经》《中医词典》
  6. 《必效》方《妇人大全良方》
  7. 《扁鹊心书》《中医词典》
  8. 《必效》方《妇人大全良方》
  9. 《扁鹊心书》《中医词典》
  10. 《笔花医镜》《中医词典》
  11. 《扁鹊偃侧针灸图》《中医词典》
  12. 《笔花医镜》《中医词典》
  13. 《扁鹊偃侧针灸图》《中医词典》
  14. 《本事方续集》《中医词典》
  15. 《便易经验集》《中医词典》
  16. 《本事方续集》《中医词典》
  17. 《便易经验集》《中医词典》
  18. 《本事方释义》《中医词典》
  19. 《辨脉平脉章句》《中医词典》
  20. 《本事方释义》《中医词典》
  21. 《辨脉平脉章句》《中医词典》
  22. 《本事》羊肝丸《医方考》
  23. 《辨舌指南》《中医词典》
  24. 《本经疏证》《中医词典》
  25. 《辨舌指南》《中医词典》
  26. 《本经疏证》《中医词典》
  27. 《辨疫琐言》《中医词典》
  28. 《本经逢原》《中医词典》
  29. 《辨疫琐言》《中医词典》
  30. 《本经逢原》《中医词典》
  31. 《辨证良方》《中医词典》


增损茵芋酒_《普济本事方》_中医方言_【岐黄之术】

增损茵芋酒

增损茵芋酒

  • 上一页
  • 目录
  • 相关
  • 下一页

茵芋叶 川乌（炮，去皮） 石楠叶 防风（去钗股） 川椒（去目，微炒出汗） 女萎附子（炮，去皮脐） 细辛（去叶） 独活（黄色如鬼眼者，去芦，洗，焙，秤） 卷柏（去根） 肉桂（去皮） 天雄（炮，去皮脐） 秦艽（去土） 防己（以上各一两） 踯躅花（二两） 当归（去芦，洗，酒浸，切，焙，二两） 生干地黄（二两） 芍药（一两）

上一十八味， 咀，酒二斗渍之。冬七日，夏三日，春秋各五日，初服一合，渐增之，以知为度，令酒气相续。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《必用方》竹沥汤
  • 当前页：增损茵芋酒
  • 下一页：太一神精丹
<<< 返回本书目录
  1. 增损逍遥散【方剂大全】
  2. 增损泽兰丸【方剂大全】
  3. 增损四物汤（易简方）【方剂大全】
  4. 增味导赤散【方剂大全】
  5. 增损肾沥汤【方剂大全】
  6. 增味四物汤【方剂大全】
  7. 增损启膈散【方剂大全】
  8. 增演易筋洗髓经合编序《达摩洗髓易筋经》
  9. 增损理中丸【方剂大全】
  10. 增液承气汤【方剂大全】
  11. 增损乐令汤【方剂大全】
  12. 增液解毒汤【方剂大全】
  13. 增损当归丸【方剂大全】
  14. 增液麻仁汤【方剂大全】
  15. 增损柴胡汤【方剂大全】
  16. 增液润燥汤【方剂大全】
  17. 增生性毛根鞘瘤【疾病大全】
  18. 增液汤【方剂大全】
  19. 增生性骨性关节病《常见中老年疾病防治》
  20. 增异症《胎产秘书》
  21. 增生性骨膜炎【疾病症状】
  22. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  23. 增生性骨关节病【疾病大全】
  24. 增益八味丸【方剂大全】
  25. 增生性玻璃体视网膜病变【疾病大全】
  26. 增殖体肥大《家庭医学百科-医疗康复篇》
  27. 增生性瘢痕【疾病症状】
  28. 增殖体肥大【疾病症状】
  29. 增明丸【方剂大全】
  30. 增殖腺肥大【疾病症状】
  1. 增损茵芋酒《普济本事方》
  2. 增损茵芋酒《妇人大全良方》
  3. 增损禹余粮丸《备急千金要方》
  4. 增损续命汤《备急千金要方》
  5. 增损泽兰丸《备急千金要方》
  6. 增损续断丸《普济本事方》
  7. 增液泻下《中医名词词典》
  8. 增损胃苓法《时病论歌括新编》
  9. 增异症《胎产秘书》
  10. 增损四物汤方《妇人大全良方》
  11. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  12. 增损四物汤《太平惠民和剂局方》
  13. 增殖体肥大《家庭医学百科-医疗康复篇》
  14. 增损四物汤《三因极一病证方论》
  15. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  16. 增损肾沥汤《备急千金要方》
  17. 增殖性疤痕《临床激光治疗学》
  18. 增损肾沥汤《备急千金要方》
  19. 增殖因子治疗应用《医院药学》
  20. 增损乐令汤《三因极一病证方论》
  21. 憎《中医词典》
  22. 增损建脾丸《备急千金要方》
  23. 憎爱（养生余录 上）《古今医统大全》
  24. 增损柴胡汤《妇人大全良方》
  25. 憎寒《中医名词词典》
  26. 增水行舟《中医词典》
  27. 赠万密斋先生医书序《万氏秘传外科心法》
  28. 增生性骨性关节病《常见中老年疾病防治》
  29. 赠医师葛某序《脉确》
  30. 增生《病理学》
  31. 赠医师贾某序《脉确》


太一神精丹_《普济本事方》_中医方言_【岐黄之术】

太一神精丹

太一神精丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治客忤霍乱，腹痛胀满，尸疰恶风，癫狂鬼语，蛊毒妖魅，症瘕积聚，温疟积久，百方不瘥，但是一切恶毒，无所不治，太一神精丹。

丹砂（元州、麻阳大块有墙壁者） 雌黄（柳州叶子者） 雄黄（武都水窟通明如鸡冠者，先

器

渍

上六味，各捣罗如粉。以 醋拌，使干湿得所，内土釜中，六一泥固济勿令泄气，候干，用铁三脚子（用泥作三个柱子亦妙）随釜之大小，高不过一尺五寸，其下置炭约三斤，以渐益之，常及五斤，只在合底，不得过口，以五日火不绝为度。火尽，极冷水浸干泥令透，然后出之。药飞凝釜上，白如雪者为最，五色者佳，三色者次，下者一色。药飞不尽，与火如前。以雄鸡翼随多少扫取研匀，束膏丸如黍粒，平旦空腹浆饮下一丸，病甚加至二丸。口噤者以物斡开，不可开者，琢去两齿，药下即治。男左女右，绛囊带九刀圭，小儿系头上，辟瘴毒恶时气射工。小儿患，苦酒和之，涂方寸纸着儿心腹上。土釜，捣好甘土绢筛，水和纸筋作泥，随药多少为釜，阴三十日，曝三十日，日夕番转，内釜糠中，四向土栏拥之，令糠周遍釜上下各七寸，从下焚之五日夜，去灰待冷，取拭令净，醋和黄丹如稀粥，扫其中浓一分，如入药诸大丹，皆用此釜，一具数十回用不动。或用瓦盆两枚，随其大小，用六一泥涂之。六一泥用赤石脂、牡蛎、滑石、矾石、黄矾各二两，取 醋以足为度，先作甘土泥，各别裹五药作团，令勿泄气，火烧三日，出火破团各捣筛，然后与蚯蚓屎卤土各二两，以醋和如稠粥，涂瓦盆中，无卤土以盐代之，指迷方中六一泥法，亦可参用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：增损茵芋酒
  • 当前页：太一神精丹
  • 下一页：铁弹丸
<<< 返回本书目录
  1. 太一散【方剂大全】
  2. 太一银朱丹【方剂大全】
  3. 太一丹【方剂大全】
  4. 太一余粮《本草纲目》完整版
  5. 太阳总要述古《伤寒指掌》
  6. 太一余粮《本草乘雅半偈》
  7. 太阳转阳明《经方实验录》
  8. 太一余粮《本草崇原》
  9. 太阳中证《伤寒九十论》
  10. 太一余粮《证类本草》
  11. 太阳中篇《伤寒恒论》
  12. 太一禹余粮《雷公炮炙论》
  13. 太阳中风桂枝汤证《伤寒说意》
  14. 太医习业《三因极一病证方论》
  15. 太阳中风感于寒湿发《针灸甲乙经》
  16. 太医针灸宜忌《备急千金要方》
  17. 太阳中风《伤寒悬解》
  18. 太乙保生丹【方剂大全】
  19. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  20. 太乙丹《外科传薪集》
  21. 太阳证哮喘《范中林六经辨证医案》
  22. 太乙膏【方剂大全】
  23. 太阳证水疝《范中林六经辨证医案》
  24. 太乙歌《针灸大成》
  25. 太阳证柔痉《范中林六经辨证医案》
  26. 太乙金丹【方剂大全】
  27. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  28. 太乙救苦针《跌打损伤回生集》
  29. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  30. 太乙篇《外经微言》
  1. 太一神精丹《普济本事方》
  2. 太一散《博济方》
  3. 太一神明陷冰丸《备急千金要方》
  4. 太一人神避忌歌《类经图翼》
  5. 太一银朱丹《太平惠民和剂局方》
  6. 太一流金散《三因极一病证方论》
  7. 太一余粮《千金翼方》
  8. 太一膏《是斋百一选方》
  9. 太一余粮《证类本草》
  10. 太一丹《太平惠民和剂局方》
  11. 太一余粮《本草崇原》
  12. 太阳总要述古《伤寒指掌》
  13. 太一余粮《增广和剂局方药性总论》
  14. 太阳转阳明其一《经方实验录》
  15. 太一余粮《本草乘雅半偈》
  16. 太阳转阳明其四《经方实验录》
  17. 太一禹余粮《雷公炮炙论》
  18. 太阳转阳明其三《经方实验录》
  19. 太一禹余粮《本草经集注》
  20. 太阳转阳明其二《经方实验录》
  21. 太一禹余粮《新修本草》
  22. 太阳中证《伤寒九十论》
  23. 太一禹余粮《吴普本草》
  24. 太阳中篇正误《医宗金鉴》
  25. 太一禹余粮《名医别录》
  26. 太阳中篇　计三十五方《伤寒恒论》
  27. 太医《中医名词词典》
  28. 太阳中篇《伤寒恒论》
  29. 太医《中医词典》
  30. 太阳中风一　太阳四《伤寒悬解》
  31. 太医博士《中医词典》


铁弹丸_《普济本事方》_中医方言_【岐黄之术】

铁弹丸

铁弹丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切瘫痪风。

乳香（以乳钵坐水盆中研） 没药（各一两） 五灵脂（拣如鼠屎者，四两）

上先将乳香、没药于阴凉处，当风细研，更用研了麝香一钱，将下一味为细末，然后同前二味再碾令匀，滴水为丸，如弹子大。瓷合收，每服一粒，薄荷酒磨下，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太一神精丹
  • 当前页：铁弹丸
  • 下一页：黑神丸
<<< 返回本书目录
  1. 铁刺枝《滇南本草》
  2. 铁弹丸【方剂大全】
  3. 铁铳《本草纲目》完整版
  4. 铁弹圆【方剂大全】
  5. 铁尘肺【疾病大全】
  6. 铁刀《本草纲目》完整版
  7. 铁草鞋【中药大全】
  8. 铁灯台【中药大全】
  9. 铁鞭草【中药大全】
  10. 铁灯兔耳风【中药大全】
  11. 铁包金【中药大全】
  12. 铁笛丸【方剂大全】
  13. 铁棒锤茎叶【中药大全】
  14. 铁钉《本草纲目》完整版
  15. 铁棒锤【中药大全】
  16. 铁钉菜【中药大全】
  17. 铁【中药大全】
  18. 铁粉《证类本草》
  19. 铁《本草纲目》图文版
  20. 铁粉《本草纲目》图文版
  21. 铁《证类本草》
  22. 铁粉【中药大全】
  23. 铁《雷公炮炙论》
  24. 铁粉散【方剂大全】
  25. 铁《本草图经》
  26. 铁粉丸《小儿药证直诀》
  27. 铁《本草纲目》完整版
  28. 铁粉丸【方剂大全】
  29. 贴药法《针灸学》
  30. 铁斧《本草纲目》完整版
  1. 铁弹丸《普济本事方》
  2. 铁弹丸《儒门事亲》
  3. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  4. 铁弹丸《太平惠民和剂局方》
  5. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  6. 铁弹丸《三因极一病证方论》
  7. 铁刀刃《得配本草》
  8. 铁刺枝《滇南本草》
  9. 铁粉《本草纲目》
  10. 铁锤《增广和剂局方药性总论》
  11. 铁粉《证类本草》
  12. 铁槌柄《证类本草》
  13. 铁粉《本草求真》
  14. 铁扁担《中药学》
  15. 铁粉《增广和剂局方药性总论》
  16. 铁《预防医学》
  17. 铁粉散《三因极一病证方论》
  18. 铁《本草图经》
  19. 铁粉丸《冯氏锦囊秘录》
  20. 铁《本草撮要》
  21. 铁粉丸《小儿药证直诀》
  22. 铁《本草分经》
  23. 铁服丸《医方考》
  24. 铁《证类本草》
  25. 铁斧《得配本草》
  26. 铁《本草备要》
  27. 铁葛《证类本草》
  28. 铁《新修本草》
  29. 铁钩入肛门《医门补要》
  30. 铁《千金翼方》
  31. 铁钩丸《毓麟验方》


黑神丸_《普济本事方》_中医方言_【岐黄之术】

黑神丸

黑神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

草乌头（不去皮，生用） 五灵脂（拣如鼠屎，各等分）

上为末，六月六日滴水为丸，如弹子大。四十岁以下分六服，病甚一丸分二服，薄荷酒磨下，觉微麻为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁弹丸
  • 当前页：黑神丸
  • 下一页：定风饼子
<<< 返回本书目录
  1. 黑神丸《苏沈良方》
  2. 黑神丸【方剂大全】
  3. 黑神丸《苏沈良方》
  4. 黑神圆【方剂大全】
  5. 黑神散子【方剂大全】
  6. 黑升麻【中药大全】
  7. 黑神散【方剂大全】
  8. 黑生肌散【方剂大全】
  9. 黑神散《汤头歌诀》
  10. 黑圣散【方剂大全】
  11. 黑神黄耆散【方剂大全】
  12. 黑圣丸【方剂大全】
  13. 黑神膏【方剂大全】
  14. 黑石耳【中药大全】
  15. 黑神丹【方剂大全】
  16. 黑石脂《证类本草》
  17. 黑舌【疾病大全】
  18. 黑石珠【中药大全】
  19. 黑山蔗【中药大全】
  20. 黑食子《滇南本草》
  21. 黑沙蒿子【中药大全】
  22. 黑豕《侣山堂类辩》
  23. 黑沙蒿根【中药大全】
  24. 黑霜丸【方剂大全】
  25. 黑沙蒿【中药大全】
  26. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  27. 黑色主病条目《望诊遵经》
  28. 黑水鸡【中药大全】
  29. 黑色素瘤【疾病大全】
  30. 黑水凝翳歌《眼科心法要诀》
  1. 黑神丸《普济本事方》
  2. 黑神丸《苏沈良方》
  3. 黑石华《千金翼方》
  4. 黑神丸《苏沈良方》
  5. 黑石华《新修本草》
  6. 黑神丸《太平惠民和剂局方》
  7. 黑石华《证类本草》
  8. 黑神丸《太平惠民和剂局方》
  9. 黑石华《名医别录》
  10. 黑神散《博济方》
  11. 黑石脂《千金翼方》
  12. 黑神散《是斋百一选方》
  13. 黑石脂《新修本草》
  14. 黑神散《瘴疟指南》
  15. 黑石脂《证类本草》
  16. 黑神散《汤头歌诀》
  17. 黑石脂《增广和剂局方药性总论》
  18. 黑神散《医方论》
  19. 黑石脂《名医别录》
  20. 黑神散《明目至宝》
  21. 黑食子《滇南本草》
  22. 黑神散《奇方类编》
  23. 黑豕《侣山堂类辩》
  24. 黑神散《仁术便览》
  25. 黑水《中医词典》
  26. 黑神散《医学心悟》
  27. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  28. 黑神散《医方考》
  29. 黑水凝翳歌《眼科心法要诀》
  30. 黑神散《目经大成》
  31. 黑水凝翳歌《医宗金鉴》


定风饼子_《普济本事方》_中医方言_【岐黄之术】

定风饼子

定风饼子

  • 上一页
  • 目录
  • 相关
  • 下一页

治风客阳经，邪伤腠理，背膂强直，口眼 斜，体热恶寒，痰厥头痛，肉 筋惕，辛鼻渊，及酒饮过多，呕吐涎沫，头目眩晕，如坐车船。常服解五邪伤寒，辟雾露瘴气，爽慧神志，诸风不生。

天麻 川乌（去皮尖） 南星 半夏 川姜 川芎 白茯苓 甘草（各等分，并生）

上细末，生姜汁为丸，如龙眼大作饼子，生朱为衣。每服一饼，细嚼，热生姜汤下，不拘时候，熙丰间王丞相常服，预防风疾神验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神丸
  • 当前页：定风饼子
  • 下一页：茯神散
<<< 返回本书目录
  1. 定粉丸【方剂大全】
  2. 定风饼子【方剂大全】
  3. 定粉散【方剂大全】
  4. 定风丹《医学衷中参西录》
  5. 定粉膏【方剂大全】
  6. 定风丹【方剂大全】
  7. 定沸汤【方剂大全】
  8. 定风膏【方剂大全】
  9. 定肺止嗽饮【方剂大全】
  10. 定风酒【方剂大全】
  11. 定肺丸【方剂大全】
  12. 定风去晕丹【方剂大全】
  13. 定肺汤【方剂大全】
  14. 定风散《扁鹊心书》
  15. 定肺散【方剂大全】
  16. 定风散【方剂大全】
  17. 定肺膏【方剂大全】
  18. 定风汤【方剂大全】
  19. 定发际法《宋本备急灸法》
  20. 定风丸【方剂大全】
  21. 定发际法《普济方·针灸》
  22. 定光朱砂膏【方剂大全】
  23. 定发际法《黄帝明堂灸经》
  24. 定吼丸【方剂大全】
  25. 定发际《针灸资生经》
  26. 定魂散【方剂大全】
  27. 定呃汤【方剂大全】
  28. 定魂汤【方剂大全】
  29. 定磁散【方剂大全】
  30. 定魂同体丹【方剂大全】
  1. 定风饼子《普济本事方》
  2. 定风《中医词典》
  3. 定风丹《医学衷中参西录》
  4. 定肺汤《冯氏锦囊秘录》
  5. 定风膏《冯氏锦囊秘录》
  6. 定发际法《宋本备急灸法》
  7. 定风散《仁术便览》
  8. 定发际法《黄帝明堂灸经》
  9. 定风散《扁鹊心书》
  10. 定发际法《普济方·针灸》
  11. 定风汤《医方考》
  12. 定发际《针灸资生经》
  13. 定风丸《奇方类编》
  14. 定喘止嗽降痰噙化方《回生集》
  15. 定光廓《中医词典》
  16. 定喘饮子《是斋百一选方》
  17. 定呼吸度数二十五法《针灸神书》
  18. 定喘汤《医方论》
  19. 定交六气时刻（一首）《医经国小》
  20. 定喘汤《万氏秘传片玉心书》
  21. 定惊点《手穴手纹诊治》
  22. 定喘汤《退思集类方歌注》
  23. 定灸多少法《普济方·针灸》
  24. 定喘汤《仁术便览》
  25. 定灸多少法《黄帝明堂灸经》
  26. 定喘汤《医方考》
  27. 定灸多少法《宋本备急灸法》
  28. 定喘汤《妇人大全良方》
  29. 定例《寿世保元》
  30. 定喘汤《冯氏锦囊秘录》
  31. 定量PCR《实用免疫细胞与核酸》


茯神散_《普济本事方》_中医方言_【岐黄之术】

茯神散

茯神散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胆虚冷，目眩头疼，心神恐畏，不能独处，胸中满闷。

茯神（一两，去木） 远志（去心） 防风（去钗股） 细辛（去叶） 白术 前胡（去苗，洗）

曝，焙干，秤，各三分） 枳壳（半两，去穣，麸炒黄）

上为细末。每服三钱，水一盏，生姜三片，同煎至六分，温服，不拘老幼皆宜服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定风饼子
  • 当前页：茯神散
  • 下一页：鳖甲丸
<<< 返回本书目录
  1. 茯神木【中药大全】
  2. 茯神散【方剂大全】
  3. 茯神麦冬汤【方剂大全】
  4. 茯神四逆汤【方剂大全】
  5. 茯神黄耆汤【方剂大全】
  6. 茯神酸枣仁汤【方剂大全】
  7. 茯神膏【方剂大全】
  8. 茯神汤【方剂大全】
  9. 茯神丹【方剂大全】
  10. 茯神丸【方剂大全】
  11. 茯神补心汤【方剂大全】
  12. 茯神饮【方剂大全】
  13. 茯神【中药大全】
  14. 茯神远志丸【方剂大全】
  15. 茯神《药鉴》
  16. 茯神镇惊汤【方剂大全】
  17. 茯神《本草择要纲目》
  18. 茯神粥【方剂大全】
  19. 茯神《本草易读》
  20. 茯神煮散【方剂大全】
  21. 茯神《本草经解》
  22. 茯菟丹《汤头歌诀》
  23. 茯神《本草崇原》
  24. 茯菟散【方剂大全】
  25. 茯神《本草纲目》完整版
  26. 茯菟丸【方剂大全】
  27. 茯苓佐经汤【方剂大全】
  28. 茯菟圆【方剂大全】
  29. 茯苓煮散【方剂大全】
  30. 氟骨症【疾病大全】
  1. 茯神散《普济本事方》
  2. 茯神散《仁术便览》
  3. 茯神散《普济本事方》
  4. 茯神散《妇人大全良方》
  5. 茯神汤《备急千金要方》
  6. 茯神散《妇人大全良方》
  7. 茯神汤《备急千金要方》
  8. 茯神散《妇人大全良方》
  9. 茯神汤《备急千金要方》
  10. 茯神散《冯氏锦囊秘录》
  11. 茯神汤《备急千金要方》
  12. 茯神《本草崇原》
  13. 茯神汤《备急千金要方》
  14. 茯神《药鉴》
  15. 茯神丸《博济方》
  16. 茯神《外科全生集》
  17. 茯神丸方《备急千金要方》
  18. 茯神《本草撮要》
  19. 茯神煮散《备急千金要方》
  20. 茯神《本草择要纲目》
  21. 茯神煮散《备急千金要方》
  22. 茯神《本草分经》
  23. 茯兔丸《外科理例》
  24. 茯神《名医别录》
  25. 茯菟丹《古代房中秘方》
  26. 茯神《增广和剂局方药性总论》
  27. 茯菟丹《医方论》
  28. 茯神《本草经解》
  29. 茯菟丹《汤头歌诀》
  30. 茯神《本经逢原》
  31. 茯菟丸《太平惠民和剂局方》


鳖甲丸_《普济本事方》_中医方言_【岐黄之术】

鳖甲丸

鳖甲丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治胆虚不得眠，四肢无力。

鳖甲（淡醋煮，去裙膜，洗，酸醋炙黄，秤） 酸枣仁（微炒，去皮，研） 羌活（去芦）黄（蜜水涂，炙） 牛膝（浸酒，水洗，焙干） 人参（去芦） 五味子（拣，各等分）

上为细末，炼蜜杵，丸如梧子大。每服三四十丸，温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神散
  • 当前页：鳖甲丸
  • 下一页：补胆防风汤
<<< 返回本书目录
  1. 鳖甲桃仁煎丸【方剂大全】
  2. 鳖甲丸【方剂大全】
  3. 鳖甲汤【方剂大全】
  4. 鳖甲乌梅丸【方剂大全】
  5. 鳖甲生犀散【方剂大全】
  6. 鳖甲五味散【方剂大全】
  7. 鳖甲杀虫丹【方剂大全】
  8. 鳖甲养阴煎【方剂大全】
  9. 鳖甲散【方剂大全】
  10. 鳖甲饮【方剂大全】
  11. 鳖甲三棱丸【方剂大全】
  12. 鳖甲饮子《汤头歌诀》
  13. 鳖甲青蒿饮【方剂大全】
  14. 鳖甲饮子【方剂大全】
  15. 鳖甲羌活汤【方剂大全】
  16. 鳖甲猪肚丸【方剂大全】
  17. 鳖甲牛膝汤【方剂大全】
  18. 鳖甲煮散【方剂大全】
  19. 鳖甲麦煎汤【方剂大全】
  20. 鳖甲渍酒【方剂大全】
  21. 鳖甲酒【方剂大全】
  22. 鳖瘕方《外台秘要》
  23. 鳖甲胶【方剂大全】
  24. 鳖卵《本草纲目》完整版
  25. 鳖甲胶【中药大全】
  26. 鳖卵【中药大全】
  27. 鳖甲煎丸【方剂大全】
  28. 鳖肉《本草纲目》完整版
  29. 鳖甲煎【方剂大全】
  30. 鳖肉《本草求真》
  1. 鳖甲丸《普济本事方》
  2. 鳖甲丸《普济本事方》
  3. 鳖甲饮《时病论歌括新编》
  4. 鳖甲丸《博济方》
  5. 鳖甲饮《医方论》
  6. 鳖甲丸《妇人大全良方》
  7. 鳖甲饮子《冯氏锦囊秘录》
  8. 鳖甲丸《妇人大全良方》
  9. 鳖甲饮子《汤头歌诀》
  10. 鳖甲丸《备急千金要方》
  11. 鳖瘕《中医词典》
  12. 鳖甲丸《备急千金要方》
  13. 鳖瘕《古今医统大全》
  14. 鳖甲汤《备急千金要方》
  15. 鳖瘕《医方考》
  16. 鳖甲散《博济方》
  17. 鳖瘕方一首《外台秘要》
  18. 鳖甲散《妇人大全良方》
  19. 鳖瘕候《诸病源候论》
  20. 鳖甲煎圆方《医宗金鉴》
  21. 鳖肉《饮膳正要》
  22. 鳖甲煎丸方《伤寒杂病论》
  23. 鳖肉《饮食须知》
  24. 鳖甲煎丸《医方考》
  25. 鳖肉《本草求真》
  26. 鳖甲煎丸《备急千金要方》
  27. 鳖生腹中秘方《华佗神方》
  28. 鳖甲煎丸《金匮悬解》
  29. 鳖头丸《备急千金要方》
  30. 鳖甲煎丸《圆运动的古中医学》
  31. 鳖头丸《备急千金要方》


补胆防风汤_《普济本事方》_中医方言_【岐黄之术】

补胆防风汤

补胆防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胆虚目暗，喉痛唾数，眼目眩冒，五色所障，梦见被人讼，恐惧，面色变青。

茯神（去木） 独活（黄色如鬼眼者，去芦，洗，焙，秤） 前胡（各八分，去苗，净洗）

上为粗末。每服四大钱，水一盏半，枣二个，煎至八分去滓，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲丸
  • 当前页：补胆防风汤
  • 下一页：人参散
<<< 返回本书目录
  1. 补胆《本草害利》
  2. 补胆防风汤【方剂大全】
  3. 补充申请的申报与审批《中药法规》
  4. 补胆散【方剂大全】
  5. 补不足【方剂主治】
  6. 补胆汤【方剂大全】
  7. 补不足【中药主治】
  8. 补胆丸【方剂大全】
  9. 补编·卷下《塘医话》
  10. 补断舌法《喉舌备要秘旨》
  11. 补编·卷上《塘医话》
  12. 补法《广瘟疫论》
  13. 补编《对山医话》
  14. 补方《金匮玉函经二注》
  15. 补必兼温《章次公医案》中附子的应用
  16. 补方《盘珠集胎产症治》
  17. 补北健行汤【方剂大全】
  18. 补方丸【方剂大全】
  19. 补胞饮【方剂大全】
  20. 补肺《本草害利》
  21. 补胞散【方剂大全】
  22. 补肺【中药主治】
  23. 补:黑苔类《察舌辨症新法》
  24. 补肺阿胶《汤头歌诀》
  25. 卟啉症《默克家庭诊疗手册》
  26. 补肺阿胶散【方剂大全】
  27. 卜子散【方剂大全】
  28. 补肺白石英散【方剂大全】
  29. 卜芥【中药大全】
  30. 补肺白石英丸【方剂大全】
  1. 补胆防风汤《普济本事方》
  2. 补唇方法《救伤秘旨》
  3. 补断舌法《喉舌备要秘旨》
  4. 补充申请的申报与审批《中药法规》
  5. 补蛾痧《中医词典》
  6. 补编·卷下《塘医话》
  7. 补法《中医词典》
  8. 补编·卷上《塘医话》
  9. 补法《广瘟疫论》
  10. 补编《对山医话》
  11. 补方《金匮玉函经二注》
  12. 补必兼温《章次公医案》中附子的应用
  13. 补方《盘珠集胎产症治》
  14. 补拜法《医方考》
  15. 补肺阿胶《汤头歌诀》
  16. 补:黑苔类《察舌辨症新法》
  17. 补肺阿胶散《冯氏锦囊秘录》
  18. 补《周慎斋遗书》
  19. 补肺汤《备急千金要方》
  20. 补《中医词典》
  21. 补肺汤《冯氏锦囊秘录》
  22. 卟啉症《默克家庭诊疗手册》
  23. 补肺汤《妇人大全良方》
  24. 晡《中医词典》
  25. 补肺汤《妇人大全良方》
  26. 卜筮所涉及的诊疗知识《中国医学通史》
  27. 补肺汤《三因极一病证方论》
  28. 擘蟹毒《中医词典》
  29. 补肺汤《目经大成》
  30. 擘《中医词典》
  31. 补肺汤《医方考》


人参散_《普济本事方》_中医方言_【岐黄之术】

人参散

人参散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胆虚常多畏恐，不能独卧，如人捕状，头目不利。

人参（去芦） 枳壳（去穣，细切，麸炒黄） 五味子（拣） 桂心（不见火，各三分）柏子仁（研） 熟干地黄（酒洒，九蒸九曝，焙干，各一两） 山茱萸（连核） 甘菊花（去萼梗） 茯神（去木） 枸杞子（各三分）

上为细末。每服二钱，温酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补胆防风汤
  • 当前页：人参散
  • 下一页：醒后头虚晕发热方
<<< 返回本书目录
  1. 人参散《小儿药证直诀》
  2. 人参散【方剂大全】
  3. 人参三白汤【方剂大全】
  4. 人参芍药汤《脾胃论》
  5. 人参润肺圆【方剂大全】
  6. 人参芍药汤【方剂大全】
  7. 人参润肺丸【方剂大全】
  8. 人参生犀散《小儿药证直诀》
  9. 人参清汤鹿尾《保健药膳》
  10. 人参石膏汤【方剂大全】
  11. 人参清神汤【方剂大全】
  12. 人参实卫汤【方剂大全】
  13. 人参清肌散【方剂大全】
  14. 人参术附汤【方剂大全】
  15. 人参清肺汤【方剂大全】
  16. 人参顺气散【方剂大全】
  17. 人参清肺散【方剂大全】
  18. 人参胎产金丹《外科传薪集》
  19. 人参轻骨散【方剂大全】
  20. 人参汤《保健药膳》
  21. 人参羌活汤【方剂大全】
  22. 人参汤【方剂大全】
  23. 人参羌活散【方剂大全】
  24. 人参条【中药大全】
  25. 人参平肺散【方剂大全】
  26. 人参娃儿藤【中药大全】
  27. 人参宁神汤【方剂大全】
  28. 人参丸【方剂大全】
  29. 人参木香散【方剂大全】
  30. 人参温中丸【方剂大全】
  1. 人参散《普济本事方》
  2. 人参散《普济本事方》
  3. 人参芍药汤《脾胃论》
  4. 人参散《普济本事方》
  5. 人参生犀散《小儿药证直诀》
  6. 人参散《博济方》
  7. 人参石膏汤《冯氏锦囊秘录》
  8. 人参散《小儿药证直诀》
  9. 人参石膏汤方《伤寒杂病论》
  10. 人参散《明目至宝》
  11. 人参顺气散《太平惠民和剂局方》
  12. 人参散《儒门事亲》
  13. 人参顺气散《太平惠民和剂局方》
  14. 人参散《儒门事亲》
  15. 人参胎产金丹《外科传薪集》
  16. 人参散《太平惠民和剂局方》
  17. 人参汤《保健药膳》
  18. 人参散《太平惠民和剂局方》
  19. 人参汤《金匮悬解》
  20. 人参散《三因极一病证方论》
  21. 人参汤《饮膳正要》
  22. 人参散《妇人大全良方》
  23. 人参汤《备急千金要方》
  24. 人参散《妇人大全良方》
  25. 人参汤《备急千金要方》
  26. 人参散《妇人大全良方》
  27. 人参汤《备急千金要方》
  28. 人参散《妇人大全良方》
  29. 人参汤《备急千金要方》
  30. 人参散《备急千金要方》
  31. 人参汤《备急千金要方》


醒后头虚晕发热方_《普济本事方》_中医方言_【岐黄之术】

醒后头虚晕发热方

醒后头虚晕发热方

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝厥状如痫疾，不醒，呕吐。

麻黄（去根节） 钩藤（取皮） 石膏（雪白硬者，不 ） 干葛 半夏曲 柴胡（去苗，洗）

上为粗末。每服四钱，水一盏半，生姜三片，枣一个，同煎至八分，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参散
  • 当前页：醒后头虚晕发热方
  • 下一页：卷外
<<< 返回本书目录
  1. 醒后不解乏【疾病症状】
  2. 醒酒【中药主治】
  3. 醒风汤【方剂大全】
  4. 醒脾散【方剂大全】
  5. 形治法《石室秘录》
  6. 醒脾升陷汤《医学衷中参西录》
  7. 形志苦乐病治不同《类经》
  8. 醒脾升陷汤【方剂大全】
  9. 形症逆顺务在先明《外科精要》
  10. 醒脾丸《扁鹊心书》
  11. 形证相反歌《脉诀乳海》
  12. 醒脾饮子【方剂大全】
  13. 形证脉候《养老奉亲书》
  14. 醒世篇《中医之钥》
  15. 形证脉候《古今医统大全》
  16. 醒消丸《外科传薪集》
  17. 形诊《诊家正眼》
  18. 醒消丸【方剂大全】
  19. 形肖天地论-幼幼汇集（上）《古今医统大全》
  20. 兴安白头翁【中药大全】
  21. 形体周身部位《望诊遵经》
  22. 兴安薄荷【中药大全】
  23. 形体消瘦【方剂主治】
  24. 兴安独活【中药大全】
  25. 形体论《温病条辨》
  26. 兴安毛连菜花【中药大全】
  27. 形体羸瘦【方剂主治】
  28. 兴安升麻【中药大全】
  29. 形体结聚《四圣心源》
  30. 兴木蒂那布【中药大全】
  1. 醒后头虚晕发热方《普济本事方》
  2. 醒风汤《是斋百一选方》
  3. 醒脾《中医名词词典》
  4. 形治法《石室秘录》
  5. 醒脾《中医词典》
  6. 形志苦乐病治不同《类经》
  7. 醒脾散《仁术便览》
  8. 形症逆顺务在先明《外科精要》
  9. 醒脾散《万氏秘传片玉心书》
  10. 形证相反歌《脉诀乳海》
  11. 醒脾升陷汤《医学衷中参西录》
  12. 形证脉候《养老奉亲书》
  13. 醒脾丸《扁鹊心书》
  14. 形证脉候《古今医统大全》
  15. 醒脾丸《普济本事方》
  16. 形诊《诊家正眼》
  17. 醒世篇《中医之钥》
  18. 形脏《中医词典》
  19. 醒消丸《外科全生集》
  20. 形脏《中医名词词典》
  21. 醒消丸《外科传薪集》
  22. 形隐口诀《女丹合编选注》
  23. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  24. 形肖天地论（幼幼汇集 上）《古今医统大全》
  25. 兴奋性和兴奋含义及其变迁《生理学》
  26. 形体周身部位《望诊遵经》
  27. 兴奋性突触后电位《生理学》
  28. 形体论《温病条辨》
  29. 兴奋在同一细胞上的传导机制《生理学》
  30. 形体结聚《医学摘粹》
  31. 兴隆《中医词典》


卷外_《普济本事方》_中医方言_【岐黄之术】

卷外

卷外

  • 上一页
  • 目录
  • 相关
  • 下一页

灸中风口眼 斜不正者。（家藏方）

上于耳垂下麦粒大灸三壮，左引右灸，右引左灸。

防风散 治头目不清，神志不爽，常服去风明目。

防风（去芦头） 川芎 香白芷 甘菊花 甘草（炙）

上各等分，为细末。每服二钱，荆芥汤调下，食后。

乌香散 治阳虚上攻，头项俱痛不可忍者。

细辛（去叶土） 新茶芽（炒） 草乌头（大者，去皮尖，炮裂，切如麻豆大，碎，盐炒，各等分）

上件 咀。每服二钱，入麝香末半钱，水一盏半，煎至八分，去滓温服，不拘时候。（

《海上方》茶芽四两，细辛、草乌各二两，或为细末，每服一大钱，茶清调下，临卧或食后

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醒后头虚晕发热方
  • 当前页：卷外
  • 下一页：远志丸
<<< 返回本书目录
  1. 卷外《普济本事方》
  2. 卷五《本草衍义》
  3. 卷外《普济本事方》
  4. 卷五《刘涓子鬼遗方》
  5. 卷外《普济本事方》
  6. 卷五《脉诀汇辨》
  7. 卷外《普济本事方》
  8. 卷五《王氏医案绎注》
  9. 卷外《普济本事方》
  10. 卷五（短集之）《证类本草》
  11. 卷四（短集之）《证类本草》
  12. 卷下《喉科秘诀》
  13. 卷四《医学实在易》
  14. 卷下《黄帝明堂灸经》
  15. 卷四《卫生宝鉴》
  16. 卷下《食疗本草》
  17. 卷四《王氏医案绎注》
  18. 卷下《徐批叶天士晚年方案真本》
  19. 卷四《解围元薮》
  20. 卷下《疡科心得集》
  21. 卷四《归砚录》
  22. 卷下《医暇卮言》
  23. 卷四《对山医话》
  24. 卷下《张畹香医案》
  25. 卷四《丛桂草堂医案》
  26. 卷下《重庆堂随笔》
  27. 卷四《本草衍义》
  28. 卷下二《本草问答》
  29. 卷丝苦苣苔【中药大全】
  30. 卷下三《本草问答》
  1. 卷外《普济本事方》
  2. 卷外《普济本事方》
  3. 卷五《刘涓子鬼遗方》
  4. 卷四《解围元薮》
  5. 卷五《王氏医案绎注》
  6. 卷四《归砚录》
  7. 卷五《脉诀汇辨》
  8. 卷四《医学实在易》
  9. 卷下《喉科秘诀》
  10. 卷四《王氏医案绎注》
  11. 卷下《疡科心得集》
  12. 卷四《卫生宝鉴》
  13. 卷下《重庆堂随笔》
  14. 卷四《对山医话》
  15. 卷下《徐批叶天士晚年方案真本》
  16. 卷四《丛桂草堂医案》
  17. 卷下《医暇卮言》
  18. 卷十《脉诀汇辨》
  19. 卷下《张畹香医案》
  20. 卷十《王氏医案绎注》
  21. 卷下《黄帝明堂灸经》
  22. 卷十《脉经》
  23. 卷下二《本草问答》
  24. 卷舌痈《中医词典》
  25. 卷下三《本草问答》
  26. 卷上一《本草问答》
  27. 卷下四《本草问答》
  28. 卷上五《本草问答》
  29. 卷下五《本草问答》
  30. 卷上四《本草问答》
  31. 卷下一《本草问答》


远志丸_《普济本事方》_中医方言_【岐黄之术】

远志丸

远志丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治因惊语言颠错，不能服温药。

远志（去心，洗，锉，炒令黄色） 南星 白附子（炮，微黄） 白茯苓（去皮） 人参（去芦） 酸枣仁（微炒，去皮研，各半两） 金箔（五片） 朱砂（水飞，半两，入麝香少许同研）

上为细末，炼蜜丸如梧子大，朱砂为衣。每服三十丸，薄荷汤下，食后临卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷外
  • 当前页：远志丸
  • 下一页：茯神散
<<< 返回本书目录
  1. 远志丸《扁鹊心书》
  2. 远志丸【方剂大全】
  3. 远志汤【方剂大全】
  4. 远志圆【方剂大全】
  5. 远志散【方剂大全】
  6. 远治法《石室秘录》
  7. 远志木蓝【中药大全】
  8. 院外呼吸骤停复苏技术《现代院外急救手册》
  9. 远志流浸膏【方剂大全】
  10. 院外急救的特点与原则《现代院外急救手册》
  11. 远志莲粉粥【方剂大全】
  12. 院外急救的重要意义与内容《现代院外急救手册》
  13. 远志解《医学衷中参西录》
  14. 院外急救人员的预备知识《现代院外急救手册》
  15. 远志酊【方剂大全】
  16. 院外急救时伤员的分类《现代院外急救手册》
  17. 远志（为君）《证类本草》
  18. 院外心、肺、脑复苏技术《现代院外急救手册》
  19. 远志（图）【中药大全】
  20. 约方关格之刺《类经》
  21. 远志《本草纲目》图文版
  22. 约精丸【方剂大全】
  23. 远志《药笼小品》
  24. 约阴丸【方剂大全】
  25. 远志《药鉴》
  26. 约营煎【方剂大全】
  27. 远志《雷公炮炙论》
  28. 月闭《普济方·针灸》
  29. 远志《本草择要纲目》
  30. 月闭兼温疹靥急《医学衷中参西录》
  1. 远志丸《普济本事方》
  2. 远志丸《明目至宝》
  3. 远志煮散方《备急千金要方》
  4. 远志丸《明目至宝》
  5. 远治法《石室秘录》
  6. 远志丸《扁鹊心书》
  7. 院前急救中心（站）《急诊医学》
  8. 远志丸《太平惠民和剂局方》
  9. 院外呼吸骤停复苏技术《现代院外急救手册》
  10. 远志丸《三因极一病证方论》
  11. 院外急救的特点与原则《现代院外急救手册》
  12. 远志丸《三因极一病证方论》
  13. 院外急救的重要意义与内容《现代院外急救手册》
  14. 远志汤《冯氏锦囊秘录》
  15. 院外急救人员的预备知识《现代院外急救手册》
  16. 远志汤《备急千金要方》
  17. 院外急救时伤员的分类《现代院外急救手册》
  18. 远志汤《备急千金要方》
  19. 院外心、肺、脑复苏技术《现代院外急救手册》
  20. 远志肉《本草害利》
  21. 约《中医词典》
  22. 远志酒《外科理例》
  23. 约方关格之刺《类经》
  24. 远志酒《三因极一病证方论》
  25. 约束《中医名词词典》
  26. 远志酒《冯氏锦囊秘录》
  27. 约束《中医词典》
  28. 远志解《医学衷中参西录》
  29. 约束免疫细胞间相互作用《医学免疫学》
  30. 远志茶《茶饮保健》
  31. 月闭《中医词典》


茯神散_《普济本事方》_中医方言_【岐黄之术】

茯神散

茯神散

  • 上一页
  • 目录
  • 相关
  • 下一页

茯神（去木） 熟干地黄（酒洒，九蒸九曝，焙干，秤） 白芍药 川芎 当归（洗去芦，薄切，焙干） 白茯苓（去皮） 桔梗（炒） 远志（去心，洗，锉，炒令黄色） 人参（去芦，以上各一两）

上为细末。每服二钱，水一盏，灯心枣同煎至七分，不拘时候。

宋明远教授之母，七十四岁。因戎马惊疾如上证，服此二方得力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志丸
  • 当前页：茯神散
  • 下一页：宁志膏
<<< 返回本书目录
  1. 茯神木【中药大全】
  2. 茯神散【方剂大全】
  3. 茯神麦冬汤【方剂大全】
  4. 茯神四逆汤【方剂大全】
  5. 茯神黄耆汤【方剂大全】
  6. 茯神酸枣仁汤【方剂大全】
  7. 茯神膏【方剂大全】
  8. 茯神汤【方剂大全】
  9. 茯神丹【方剂大全】
  10. 茯神丸【方剂大全】
  11. 茯神补心汤【方剂大全】
  12. 茯神饮【方剂大全】
  13. 茯神【中药大全】
  14. 茯神远志丸【方剂大全】
  15. 茯神《药鉴》
  16. 茯神镇惊汤【方剂大全】
  17. 茯神《本草择要纲目》
  18. 茯神粥【方剂大全】
  19. 茯神《本草易读》
  20. 茯神煮散【方剂大全】
  21. 茯神《本草经解》
  22. 茯菟丹《汤头歌诀》
  23. 茯神《本草崇原》
  24. 茯菟散【方剂大全】
  25. 茯神《本草纲目》完整版
  26. 茯菟丸【方剂大全】
  27. 茯苓佐经汤【方剂大全】
  28. 茯菟圆【方剂大全】
  29. 茯苓煮散【方剂大全】
  30. 氟骨症【疾病大全】
  1. 茯神散《普济本事方》
  2. 茯神散《普济本事方》
  3. 茯神汤《备急千金要方》
  4. 茯神散《仁术便览》
  5. 茯神汤《备急千金要方》
  6. 茯神散《妇人大全良方》
  7. 茯神汤《备急千金要方》
  8. 茯神散《妇人大全良方》
  9. 茯神汤《备急千金要方》
  10. 茯神散《妇人大全良方》
  11. 茯神汤《备急千金要方》
  12. 茯神散《冯氏锦囊秘录》
  13. 茯神丸《博济方》
  14. 茯神《本草崇原》
  15. 茯神丸方《备急千金要方》
  16. 茯神《药鉴》
  17. 茯神煮散《备急千金要方》
  18. 茯神《外科全生集》
  19. 茯神煮散《备急千金要方》
  20. 茯神《本草撮要》
  21. 茯兔丸《外科理例》
  22. 茯神《本草择要纲目》
  23. 茯菟丹《古代房中秘方》
  24. 茯神《本草分经》
  25. 茯菟丹《医方论》
  26. 茯神《名医别录》
  27. 茯菟丹《汤头歌诀》
  28. 茯神《增广和剂局方药性总论》
  29. 茯菟丸《太平惠民和剂局方》
  30. 茯神《本草经解》
  31. 茯菟丸《仁术便览》


宁志膏_《普济本事方》_中医方言_【岐黄之术】

宁志膏

宁志膏

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（去芦，一两） 酸枣仁（微炒，去皮，研，一两） 辰砂（水飞，半两） 乳香（一分，以乳钵坐水盆中，研）

上为细末，炼蜜和杵，丸如弹子大。每服一粒，薄荷汤化下。

予族弟妇，缘兵火失心，制此方与之，服二十粒愈。亲识多传去，服之皆验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神散
  • 当前页：宁志膏
  • 下一页：惊气丸
<<< 返回本书目录
  1. 宁油麻藤【中药大全】
  2. 宁志膏【方剂大全】
  3. 宁心汤【方剂大全】
  4. 宁志丸【方剂大全】
  5. 宁心安神【中药主治】
  6. 宁中膏【方剂大全】
  7. 宁心【中药主治】
  8. 柠鸡儿【中药大全】
  9. 宁先生导引行气法《养生导引法》
  10. 柠鸡儿果【中药大全】
  11. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  12. 柠檬【中药大全】
  13. 宁嗽丸【方剂大全】
  14. 柠檬桉【中药大全】
  15. 宁嗽汤【方剂大全】
  16. 柠檬桉果【中药大全】
  17. 宁嗽化痰汤【方剂大全】
  18. 柠檬桉树脂【中药大全】
  19. 宁嗽定喘饮《医学衷中参西录》
  20. 柠檬桉叶【中药大全】
  21. 宁嗽丹【方剂大全】
  22. 柠檬根【中药大全】
  23. 宁神饮【方剂大全】
  24. 柠檬皮【中药大全】
  25. 宁神汤【方剂大全】
  26. 柠檬色痰【疾病症状】
  27. 宁神散【方剂大全】
  28. 柠檬叶【中药大全】
  29. 宁神丹【方剂大全】
  30. 柠条【中药大全】
  1. 宁志膏《普济本事方》
  2. 宁志膏《是斋百一选方》
  3. 宁志丸《目经大成》
  4. 宁志膏《太平惠民和剂局方》
  5. 宁志丸《医方考》
  6. 宁志膏《妇人大全良方》
  7. 宁志丸《是斋百一选方》
  8. 宁原《中医词典》
  9. 柠檬茶《茶饮保健》
  10. 宁原《中医词典》
  11. 柠檬酸三钠还原法《实用免疫细胞与核酸》
  12. 宁心膏《冯氏锦囊秘录》
  13. 柠檬益母茶《茶饮保健》
  14. 宁先生导引行气法《养生导引法》
  15. 凝抱固丹田法《痰火点雪》
  16. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  17. 凝产《中医词典》
  18. 宁嗽琼玉散《奇方类编》
  19. 凝产《中医词典》
  20. 宁嗽定喘饮《医学衷中参西录》
  21. 凝集反应《医学免疫学》
  22. 宁嗽定喘饮《食物疗法》
  23. 凝集反应的特点《免疫学和免疫学检验》
  24. 宁神散《儒门事亲》
  25. 凝集素《实用免疫细胞与核酸》
  26. 宁神化痰汤《仁术便览》
  27. 凝集素的特性《实用免疫细胞与核酸》
  28. 宁咳定喘饮《保健药膳》
  29. 凝集素的应用《实用免疫细胞与核酸》
  30. 宁肺汤《外科理例》
  31. 凝集素电镜标记技术《实用免疫细胞与核酸》


惊气丸_《普济本事方》_中医方言_【岐黄之术】

惊气丸

惊气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊忧积气，心受风邪，发则牙关紧急，涎潮昏塞，醒则精神若痴。

附子（炮，去皮脐） 南木香 白僵蚕（去丝嘴，炒） 花蛇（酒浸，去皮、骨，炙） 橘红 南星（洗浸，薄切片，姜汁浸一夕，半两） 朱砂（水飞一分，留少许作衣）

上为末，入研脑麝少许，同研极匀，炼蜜杵，丸如龙眼大。每服一粒，金银薄荷汤化下，温酒亦得。

此予家秘方也。戊申年，军中一人犯法，褫衣将受刃，得释，神失如痴，予与一粒，服讫而寐，及觉，病已失矣。江东提辖张载扬，其妻因避寇，失心已数年，予授此方，不终剂而愈。又黄山沃巡检彦，其妻狂厥者逾年，更十余医而不验，予授此方，去附子加铁粉，亦不终剂而愈。铁粉非但化涎镇心，至如摧抑肝邪特异，若多恚怒，肝邪太盛，铁粉能制伏之。《素问》言∶阳厥狂怒，治以铁落饮，金制木之意也，此亦前人未尝论及。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宁志膏
  • 当前页：惊气丸
  • 下一页：辰砂远志丸
<<< 返回本书目录
  1. 惊门《张氏医通》
  2. 惊气丸【方剂大全】
  3. 惊狂《黄帝内经太素》
  4. 惊气圆【方剂大全】
  5. 惊恐重症赖补养《邹孟城三十年临证经验集》
  6. 惊热《幼科推拿秘书》
  7. 惊恐重症赖补养《三十年临证经验集》
  8. 惊热《幼幼新书》
  9. 惊恐症【疾病大全】
  10. 惊生《妇科心法要诀》
  11. 惊恐怔忡《医述》
  12. 惊生《医宗金鉴》
  13. 惊恐-养生余录（上）《古今医统大全》
  14. 惊瘫鹤膝《活幼心书》
  15. 惊恐血崩证《临证实验录》
  16. 惊瘫鹤膝《幼科折衷》
  17. 惊恐发作【疾病症状】
  18. 惊瘫鹤膝《证治准绳·幼科》
  19. 惊厥的急救《现代院外急救手册》
  20. 惊啼《景岳全书》
  21. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  22. 惊啼《小儿药证直诀》
  23. 惊厥【疾病症状】
  24. 惊啼《幼幼新书》
  25. 惊厥【疾病症状】
  26. 惊啼【方剂主治】
  27. 惊厥《儿科学》
  28. 惊惕歌《伤寒百证歌》
  29. 惊悸证治《三因极一病证方论》
  30. 惊调散【方剂大全】
  1. 惊气丸《普济本事方》
  2. 惊气丸《医方考》
  3. 惊热《中医词典》
  4. 惊气丸《太平惠民和剂局方》
  5. 惊热《幼幼新书》
  6. 惊癖《中医词典》
  7. 惊热《证治准绳·幼科》
  8. 惊衄《中医词典》
  9. 惊热《幼科推拿秘书》
  10. 惊门《张氏医通》
  11. 惊伤《中医词典》
  12. 惊痢《医述》
  13. 惊伤《校注医醇剩义》
  14. 惊痢《中医词典》
  15. 惊伤《校注医醇剩义》
  16. 惊狂《医效秘传》
  17. 惊伤胁痛《中医词典》
  18. 惊狂《中医词典》
  19. 惊生《中医词典》
  20. 惊狂《黄帝内经太素》
  21. 惊生《医宗金鉴》
  22. 惊恐重症赖补养《三十年临证经验集》
  23. 惊生《妇科心法要诀》
  24. 惊恐重症赖补养《邹孟城三十年临证经验集》
  25. 惊水《中医词典》
  26. 惊恐怔忡《医述》
  27. 惊死《奇效简便良方》
  28. 惊恐血崩证《临证实验录》
  29. 惊死《奇方类编》
  30. 惊恐脉案《类证治裁》
  31. 惊死《奇方类编》


辰砂远志丸_《普济本事方》_中医方言_【岐黄之术】

辰砂远志丸

辰砂远志丸

  • 上一页
  • 目录
  • 相关
  • 下一页

安神镇心，治惊悸，消风痰，止头眩。

石菖蒲（去须，洗） 远志（去心，洗，锉，炒令黄色） 人参（去芦） 茯神（去木）川芎 附子（生，各一两） 细辛（去叶） 辰砂（水飞，各半两）

上为细末，生姜五两，取汁，入水煮糊，丸如绿豆大，别以朱砂为衣，干之。每服三五十粒，夜卧生姜汤送下，小儿减丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊气丸
  • 当前页：辰砂远志丸
  • 下一页：茯苓丸
<<< 返回本书目录
  1. 辰砂圆【方剂大全】
  2. 辰砂远志丸【方剂大全】
  3. 辰砂益原散【方剂大全】
  4. 辰香散【方剂大全】
  5. 辰砂益元散【方剂大全】
  6. 辰朱虎睛丸【方剂大全】
  7. 辰砂一粒金丹【方剂大全】
  8. 辰字探吐方【方剂大全】
  9. 辰砂一粒丹【方剂大全】
  10. 辰足阳明胃经《神应经》
  11. 辰砂蝎梢膏【方剂大全】
  12. 沉《脉象统类》
  13. 辰砂五香丸【方剂大全】
  14. 沉《三指禅》
  15. 辰砂五苓散【方剂大全】
  16. 沉《诸脉主病诗》
  17. 辰砂丸治小儿惊热《苏沈良方》
  18. 沉（阴）《濒湖脉学》
  19. 辰砂丸【方剂大全】
  20. 沉淀反应《免疫学和免疫学检验》
  21. 辰砂丸《小儿药证直诀》
  22. 沉淀-溶解平衡《医用化学》
  23. 辰砂丸《洪氏集验方》
  24. 沉附膏【方剂大全】
  25. 辰砂天麻圆【方剂大全】
  26. 沉附汤【方剂大全】
  27. 辰砂天麻丸【方剂大全】
  28. 沉桂芦巴丸【方剂大全】
  29. 辰砂汤【方剂大全】
  30. 沉积水气《儒门事亲》
  1. 辰砂远志丸《普济本事方》
  2. 辰砂蝎梢膏《是斋百一选方》
  3. 辰戌丑未《思考中医》
  4. 辰砂五苓散《万氏秘传片玉心书》
  5. 辰戌二年六气主客图《医门补要》
  6. 辰砂五苓散《退思集类方歌注》
  7. 辰戌之岁《松峰说疫》
  8. 辰砂五苓散《太平惠民和剂局方》
  9. 辰戌主水《中医词典》
  10. 辰砂丸治小儿惊热《苏沈良方》
  11. 辰足阳明胃经《神应经》
  12. 辰砂丸《博济方》
  13. 沉《中医词典》
  14. 辰砂丸《博济方》
  15. 沉《诸病主病诗》
  16. 辰砂丸《小儿药证直诀》
  17. 沉《伤寒六书》
  18. 辰砂丸《仁术便览》
  19. 沉《痰火点雪》
  20. 辰砂丸《太平惠民和剂局方》
  21. 沉《三指禅》
  22. 辰砂丸《洪氏集验方》
  23. 沉《脉象统类》
  24. 辰砂天麻丸《太平惠民和剂局方》
  25. 沉（阴）《濒湖脉学》
  26. 辰砂汤《是斋百一选方》
  27. 沉唇《中医词典》
  28. 辰砂散《医方论》
  29. 沉淀的生成和溶解《医用化学》
  30. 辰砂散《苏沈良方》
  31. 沉淀反应《免疫学和免疫学检验》


茯苓丸_《普济本事方》_中医方言_【岐黄之术】

茯苓丸

茯苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

辰砂（水飞） 石菖蒲（去须，洗） 人参（去芦） 远志（去心，洗，锉，炒令黄色）茯神（去木） 白茯苓（去木） 真铁粉 半夏曲 南星（羊胆制，各等分）

上为细末，生姜四两，取汁，和水煮糊，丸如梧子大，别用朱砂为衣，干之。每服十粒，加至三十粒，夜卧生姜汤下。上二方，医官都君，予常用以疗心疾，良验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂远志丸
  • 当前页：茯苓丸
  • 下一页：火府丹
<<< 返回本书目录
  1. 茯苓菟丝丸【方剂大全】
  2. 茯苓丸【方剂大全】
  3. 茯苓调中散【方剂大全】
  4. 茯苓五皮散【方剂大全】
  5. 茯苓调血汤【方剂大全】
  6. 茯苓五味丸【方剂大全】
  7. 茯苓天麻汤【方剂大全】
  8. 茯苓陷胸汤【方剂大全】
  9. 茯苓汤【方剂大全】
  10. 茯苓消气丸【方剂大全】
  11. 茯苓酥【方剂大全】
  12. 茯苓小泽泻汤【方剂大全】
  13. 茯苓苏子丸【方剂大全】
  14. 茯苓杏仁甘草汤【方剂大全】
  15. 茯苓苏【方剂大全】
  16. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  17. 茯苓四逆汤【方剂大全】
  18. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  19. 茯苓四逆汤《伤寒寻源》
  20. 茯苓杏仁煎【方剂大全】
  21. 茯苓四逆加石脂汤【方剂大全】
  22. 茯苓饮【方剂大全】
  23. 茯苓四逆加半夏汤【方剂大全】
  24. 茯苓饮子【方剂大全】
  25. 茯苓术散【方剂大全】
  26. 茯苓圆【方剂大全】
  27. 茯苓石脂汤【方剂大全】
  28. 茯苓造化糕【方剂大全】
  29. 茯苓石膏汤【方剂大全】
  30. 茯苓燥湿汤【方剂大全】
  1. 茯苓丸《普济本事方》
  2. 茯苓丸《医方论》
  3. 茯苓五味子汤《三因极一病证方论》
  4. 茯苓丸《外科理例》
  5. 茯苓夏姜茶《茶饮保健》
  6. 茯苓丸《医学心悟》
  7. 茯苓消肿茶《茶饮保健》
  8. 茯苓丸《太平惠民和剂局方》
  9. 茯苓杏仁甘草汤《圆运动的古中医学》
  10. 茯苓丸《三因极一病证方论》
  11. 茯苓杏仁甘草汤《金匮悬解》
  12. 茯苓丸《妇人大全良方》
  13. 茯苓杏仁甘草汤方《伤寒杂病论》
  14. 茯苓丸《冯氏锦囊秘录》
  15. 茯苓杏仁甘草汤方《医宗金鉴》
  16. 茯苓丸《冯氏锦囊秘录》
  17. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  18. 茯苓丸《冯氏锦囊秘录》
  19. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  20. 茯苓丸《备急千金要方》
  21. 茯苓饮《金匮悬解》
  22. 茯苓丸《备急千金要方》
  23. 茯苓饮子《仁术便览》
  24. 茯苓丸《备急千金要方》
  25. 茯苓泽泻汤《圆运动的古中医学》
  26. 茯苓丸《备急千金要方》
  27. 茯苓泽泻汤《金匮悬解》
  28. 茯苓汤《三因极一病证方论》
  29. 茯苓泽泻汤《三因极一病证方论》
  30. 茯苓汤《三因极一病证方论》
  31. 茯苓泽泻汤方《伤寒杂病论》


火府丹_《普济本事方》_中医方言_【岐黄之术】

火府丹

火府丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治心经热，小便涩，及治五淋。

生干地黄（二两） 木通（削去粗皮，锉，研细末，秤入） 黄芩（去皮，各一两）

上为细末，炼蜜杵，丸梧子大。每服三十粒，木通煎汤下。此药治淋涩脐下满痛。

壬戌年，一卒病渴，日饮斛水，不食者三月，心中烦闷，时已十月，予谓必心经有伏热，与此丹数服，五十粒，温水下。越二日，不觉来谢，云∶当日三服渴止，又次日三服，饮食如故。此本治淋，用以治渴，信知用药要在变通也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓丸
  • 当前页：火府丹
  • 下一页：七珍散
<<< 返回本书目录
  1. 火法有五论《中藏经》
  2. 火府丹【方剂大全】
  3. 火毒加味四物汤【方剂大全】
  4. 火府散【方剂大全】
  5. 火毒丹【方剂大全】
  6. 火府丸【方剂大全】
  7. 火丹证治《颅囟经》
  8. 火疳《中医眼科学》
  9. 火丹散【方剂大全】
  10. 火罐的来源《中医刺灸》
  11. 火丹门《辨证录》
  12. 火罐的种类《中医刺灸》
  13. 火丹《幼幼新书》
  14. 火激红斑【疾病大全】
  15. 火丹《幼幼新书》
  16. 火棘【中药大全】
  17. 火丹《外科正宗》
  18. 火角法《苏沈良方》
  19. 火醋锭子【方剂大全】
  20. 火精散【方剂大全】
  21. 火刺仙丹【方剂大全】
  22. 火类 土类《本草从新》
  23. 火疮等证《备急千金要方》
  24. 火类门《儒门事亲》
  25. 火疮《外科启玄》
  26. 火龙丹【方剂大全】
  27. 火疮《外科理例》
  28. 火龙膏【方剂大全】
  29. 火赤链蛇【中药大全】
  30. 火龙散【方剂大全】
  1. 火府丹《普济本事方》
  2. 火府丹《妇人大全良方》
  3. 火疳《中医名词词典》
  4. 火法有五论《中藏经》
  5. 火疳《中医词典》
  6. 火呃《中医词典》
  7. 火疳《中医眼科学》
  8. 火毒作《正体类要》
  9. 火罐《中医词典》
  10. 火毒刑肺金《正体类要》
  11. 火罐的来源《中医刺灸》
  12. 火毒行于下焦《正体类要》
  13. 火罐的种类《中医刺灸》
  14. 火毒乘血分《正体类要》
  15. 火罐法《中医词典》
  16. 火毒（热毒）《中医名词词典》
  17. 火罐气《中医词典》
  18. 火丁《中医词典》
  19. 火赫毒疮《奇方类编》
  20. 火丹证治《颅囟经》
  21. 火候《中医词典》
  22. 火丹热毒《回生集》
  23. 火候口诀《女丹合编选注》
  24. 火丹热毒《奇效简便良方》
  25. 火化少阳《中医词典》
  26. 火丹门（三则）《辨证录》
  27. 火浣布、凤首木、火油《冷庐医话》
  28. 火丹候《诸病源候论》
  29. 火黄《中医词典》
  30. 火丹候《诸病源候论》
  31. 火黄身热《奇方类编》


七珍散_《普济本事方》_中医方言_【岐黄之术】

七珍散

七珍散

  • 上一页
  • 目录
  • 相关
  • 下一页

开胃养气进食。

人参（去芦） 白术 黄 （蜜水涂，炙） 山芋 白茯苓（去皮） 粟米（微炒） 甘草（各一两，炙）

上为细末。每服二钱，水一盏，姜枣同煎，至七分。如大故不思饮食，加白扁豆一两蒸用，名八珍散。

予制此方，温平不热，每有伤寒疟疾中暑，得瘥之后，用此以调脾胃，日三四服，十日外饮食倍常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火府丹
  • 当前页：七珍散
  • 下一页：曲术丸
<<< 返回本书目录
  1. 七爪风【中药大全】
  2. 七珍散【方剂大全】
  3. 七枣汤【方剂大全】
  4. 七珍丸【方剂大全】
  5. 七枣散《苏沈良方》
  6. 七诊《类经》
  7. 七液丹医治各症《济生集》
  8. 七诊《诊家正眼》
  9. 七叶子【中药大全】
  10. 七诊辨《三指禅》
  11. 七叶仔【中药大全】
  12. 七诊之法《冯氏锦囊秘录》
  13. 七叶一枝花（图）【中药大全】
  14. 七正散【方剂大全】
  15. 七叶一把伞【中药大全】
  16. 七汁饮【方剂大全】
  17. 七叶薯【中药大全】
  18. 七制补骨脂不老方《毓麟验方》
  19. 七叶莲（图）【中药大全】
  20. 七制香附丸【方剂大全】
  21. 七叶胆【中药大全】
  22. 七子散【方剂大全】
  23. 七宣圆【方剂大全】
  24. 七子汤【方剂大全】
  25. 七宣丸【方剂大全】
  26. 桤木【中药大全】
  27. 七星针疗法《手穴手纹诊治》
  28. 桤木皮【中药大全】
  29. 七星鱼【中药大全】
  30. 桤木枝梢【中药大全】
  1. 七珍散《普济本事方》
  2. 七珍散《医学心悟》
  3. 七真汤《冯氏锦囊秘录》
  4. 七珍散《三因极一病证方论》
  5. 七诊《中医词典》
  6. 七枣汤《瘴疟指南》
  7. 七诊《类经》
  8. 七枣汤《医方考》
  9. 七诊《诊家正眼》
  10. 七枣汤《太平惠民和剂局方》
  11. 七诊辨《三指禅》
  12. 七枣汤《三因极一病证方论》
  13. 七诊之法《冯氏锦囊秘录》
  14. 七枣散《苏沈良方》
  15. 七症《中医词典》
  16. 七月养胎《竹林女科证治》
  17. 七制补骨脂不老方《毓麟验方》
  18. 七月胎证《竹林女科证治》
  19. 七制香附丸《目经大成》
  20. 七月胎形《竹林女科证治》
  21. 七制香附丸《奇方类编》
  22. 七月胎形《女科旨要》
  23. 七转灵应丹《冯氏锦囊秘录》
  24. 七月《急救广生集》
  25. 七椎《中医词典》
  26. 七液丹医治各症《济生集》
  27. 七子散《备急千金要方》
  28. 七叶一枝花《中药学》
  29. 七子丸《明目至宝》
  30. 七宣丸《儒门事亲》
  31. 七字真言《达摩洗髓易筋经》


曲术丸_《普济本事方》_中医方言_【岐黄之术】

曲术丸

曲术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元久虚，不进饮食，停饮胁痛。

神曲（十两，微炒） 白术（五两） 干姜（炮） 官桂（去粗皮，不见火，各三两） 吴茱萸（汤浸七次，焙） 川椒（去目并合口，微炒，地上出汗，各二两）

上为细末，薄糊丸如梧子大。每服三五十丸，生姜汤下，食前稍空腹。有饮，加半夏曲二两。癸亥中，予作数剂自服，饮食倍进。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七珍散
  • 当前页：曲术丸
  • 下一页：白术汤
<<< 返回本书目录
  1. 曲泉穴【下肢内侧穴位】
  2. 曲术丸【方剂大全】
  3. 曲蘖枳术丸【方剂大全】
  4. 曲鱼膏【方剂大全】
  5. 曲蘖丸【方剂大全】
  6. 曲垣穴【人体背部穴位】
  7. 曲霉球【疾病大全】
  8. 曲垣穴【上肢外侧穴位】
  9. 曲霉病【疾病大全】
  10. 曲泽穴【上肢内侧穴位】
  11. 曲毛露珠草【中药大全】
  12. 曲贼鱼《本草纲目》图文版
  13. 曲麦二陈汤【方剂大全】
  14. 曲枝假蓝【中药大全】
  15. 曲骱《伤科补要》
  16. 曲枝天冬【中药大全】
  17. 曲节草《本草择要纲目》
  18. 曲直汤《医学衷中参西录》
  19. 曲节草《本草纲目》完整版
  20. 曲直汤【方剂大全】
  21. 曲颊《经络全书》
  22. 取艾法《苏沈良方》
  23. 曲花紫堇【中药大全】
  24. 取蟾酥法《古今医统大全》
  25. 曲棍球棒手【疾病症状】
  26. 取蟾酥法《外科选要》
  27. 曲骨穴【胸部腹部穴位】
  28. 取蟾酥法《外科正宗》
  29. 曲池穴歌《医宗金鉴》
  30. 取虫门《串雅内外编》
  1. 曲术丸《普济本事方》
  2. 曲术丸《三因极一病证方论》
  3. 曲朮丸《太平惠民和剂局方》
  4. 曲术汤《三因极一病证方论》
  5. 曲丸《备急千金要方》
  6. 曲术散《三因极一病证方论》
  7. 曲牙《中医词典》
  8. 曲蟮拱头《中医词典》
  9. 曲鱼膏《备急千金要方》
  10. 曲泉（合穴）《子午流注说难》
  11. 曲隅《中医词典》
  12. 曲泉《针灸学》
  13. 曲垣《针灸大成》
  14. 曲泉《中医词典》
  15. 曲垣《中医词典》
  16. 曲泉《针灸大成》
  17. 曲垣《针灸学》
  18. 曲囊丸《备急千金要方》
  19. 曲泽《针灸大成》
  20. 曲霉菌病《默克家庭诊疗手册》
  21. 曲泽《中医词典》
  22. 曲霉菌《医学微生物学》
  23. 曲泽《针灸学》
  24. 曲眉《中医词典》
  25. 曲泽（合穴）《子午流注说难》
  26. 曲马朵《药理学》
  27. 曲折处《中医词典》
  28. 曲菌病《病理学》
  29. 曲直汤《医学衷中参西录》
  30. 曲骱《伤科补要》
  31. 曲枳术丸《内外伤辨》


白术汤_《普济本事方》_中医方言_【岐黄之术】

白术汤

白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

和气调中进食。

白术 浓朴（去粗皮，生姜汁炙） 桂心（不见火） 桔梗（炒） 干姜（炮） 人参（去芦）当归（洗去芦，薄切，焙干） 茯苓（去皮） 甘草（炙，以上各等分）

上为粗末。每服四钱，水一盏半，枣二个，同煎至八分去滓，不拘时候。庞老方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲术丸
  • 当前页：白术汤
  • 下一页：二神丸
<<< 返回本书目录
  1. 白术四逆汤【方剂大全】
  2. 白术汤【方剂大全】
  3. 白术石斛汤【方剂大全】
  4. 白术糖【方剂大全】
  5. 白术圣散子【方剂大全】
  6. 白术调中汤【方剂大全】
  7. 白术生犀散【方剂大全】
  8. 白术调中丸【方剂大全】
  9. 白术升麻汤【方剂大全】
  10. 白术丸【方剂大全】
  11. 白术神曲丸【方剂大全】
  12. 白术五味子汤【方剂大全】
  13. 白术芍药汤【方剂大全】
  14. 白术消肿散【方剂大全】
  15. 白术散【方剂大全】
  16. 白术苡仁汤【方剂大全】
  17. 白术散《小儿药证直诀》
  18. 白术饮【方剂大全】
  19. 白术散《脾胃论》
  20. 白术浴汤【方剂大全】
  21. 白术酿酒【方剂大全】
  22. 白术泽泻散【方剂大全】
  23. 白术木香散【方剂大全】
  24. 白术枳壳丸【方剂大全】
  25. 白术妙功丸【方剂大全】
  26. 白术猪肚粥《保健药膳》
  27. 白术麻黄散【方剂大全】
  28. 白术猪肚粥【方剂大全】
  29. 白术六一汤【方剂大全】
  30. 白树鸡粥【方剂大全】
  1. 白术汤《普济本事方》
  2. 白术汤《儒门事亲》
  3. 白术汤治孕妇痢呕吐血。《儒门事亲》
  4. 白术汤《三因极一病证方论》
  5. 白术条芩考《医方考》
  6. 白术汤《正体类要》
  7. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  8. 白术石膏半夏干姜汤方《伤寒杂病论》
  9. 白术调中汤《儒门事亲》
  10. 白术芍药汤《退思集类方歌注》
  11. 白术通便茶《茶饮保健》
  12. 白术芍茶《茶饮保健》
  13. 白术菟茶《茶饮保健》
  14. 白术散方《医宗金鉴》
  15. 白术丸《内外伤辨》
  16. 白术散方《伤寒杂病论》
  17. 白术丸《妇人大全良方》
  18. 白术散《普济本事方》
  19. 白术丸《医学心悟》
  20. 白术散《普济本事方》
  21. 白术消痞茶《茶饮保健》
  22. 白术散《普济本事方》
  23. 白术消肿茶《茶饮保健》
  24. 白术散《是斋百一选方》
  25. 白术泽茶《茶饮保健》
  26. 白术散《小儿药证直诀》
  27. 白术止疟茶《茶饮保健》
  28. 白术散《医方论》
  29. 白术枳实干姜白蜜汤方《伤寒杂病论》
  30. 白术散《脾胃论》
  31. 白术枳实桃仁干姜汤方《伤寒杂病论》


二神丸_《普济本事方》_中医方言_【岐黄之术】

二神丸

二神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾虚弱，全不进食。

破故纸（四两，炒香） 肉豆蔻（二两，生）

上为细末，用大肥枣四十九个，生姜四两，切片同煮，枣烂去姜，取枣剥去皮核用肉，研为膏，入药和杵，丸如梧子大。每服三十丸，盐汤下。

有人全不进食，服补脾药皆不验，予授此方，服之欣然能食，此病不可全作脾虚。盖因肾气怯弱，真元衰劣，自是不能消化饮食，譬如鼎釜之中，置诸米谷，下无火力，虽终日米不熟，其何能化？黄鲁直尝记服菟丝子，净淘酒浸曝干，日抄数匙以酒下，十日外饮啖如汤沃雪，亦知此理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术汤
  • 当前页：二神丸
  • 下一页：温脾散
<<< 返回本书目录
  1. 二神散【方剂大全】
  2. 二神丸【方剂大全】
  3. 二神交济丹【方剂大全】
  4. 二生丹【方剂大全】
  5. 二神膏【方剂大全】
  6. 二生膏【方剂大全】
  7. 二砂丸【方剂大全】
  8. 二生散【方剂大全】
  9. 二砂散【方剂大全】
  10. 二生汤【方剂大全】
  11. 二色丸【方剂大全】
  12. 二生丸【方剂大全】
  13. 二色漆牙药【方剂大全】
  14. 二圣不老丹【方剂大全】
  15. 二色内风消【中药大全】
  16. 二圣大宝琥珀散【方剂大全】
  17. 二色补血草【中药大全】
  18. 二圣丹【方剂大全】
  19. 二乳饮【方剂大全】
  20. 二圣膏【方剂大全】
  21. 二茸丸【方剂大全】
  22. 二圣解毒丸【方剂大全】
  23. 二认症定穴《针灸易学》
  24. 二圣救苦丸【方剂大全】
  25. 二仁丸【方剂大全】
  26. 二圣散《扁鹊心书》
  27. 二仁通幽汤【方剂大全】
  28. 二圣散【方剂大全】
  29. 二仁通幽汤《保健药膳》
  30. 二圣汤【方剂大全】
  1. 二神丸《普济本事方》
  2. 二神丸《外科理例》
  3. 二生散《普济本事方》
  4. 二神丸《医方考》
  5. 二圣救苦丹《医宗金鉴》
  6. 二神丸《冯氏锦囊秘录》
  7. 二圣救苦丹《删补名医方论》
  8. 二神丸《删补名医方论》
  9. 二圣救苦丹《奇方类编》
  10. 二神丸《医宗金鉴》
  11. 二圣散《眼科秘诀》
  12. 二神茶《茶饮保健》
  13. 二圣散《冯氏锦囊秘录》
  14. 二扇门《中医词典》
  15. 二圣散《儒门事亲》
  16. 二扇门《手穴手纹诊治》
  17. 二圣散《扁鹊心书》
  18. 二认症定穴《针灸易学》
  19. 二圣丸《小儿药证直诀》
  20. 二仁丸《妇人大全良方》
  21. 二十八会《中医词典》
  22. 二仁通幽汤《保健药膳》
  23. 二十八脉《中医名词词典》
  24. 二人上马《幼科推拿秘书》
  25. 二十八脉《中医词典》
  26. 二人上马《中医词典》
  27. 二十八难《难经》
  28. 二人上马《手穴手纹诊治》
  29. 二十八难《难经悬解》
  30. 二取气下之法讲论答问二十六法《针灸神书》
  31. 二十八宿过宫歌《类经图翼》


温脾散_《普济本事方》_中医方言_【岐黄之术】

温脾散

温脾散

  • 上一页
  • 目录
  • 相关
  • 下一页

舶上茴香（炒香） 青皮（去皮） 陈艾 缩砂仁 桔梗（炒） 香白芷（不见火） 浓朴（去粗皮，生姜汁炙，各一两） 木香 白术 香附子（麸炒，舂去皮，各半两） 甘草（一两半，炙） 红豆 良姜 麦 干葛（各三两）

上为细末。每服一钱，水一盏半，枣一个，煎至七分，食前温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二神丸
  • 当前页：温脾散
  • 下一页：枣膏丸
<<< 返回本书目录
  1. 温脾暖肾《章次公医案》中附子的应用
  2. 温脾散【方剂大全】
  3. 温脾达生汤【方剂大全】
  4. 温脾涩肠《章次公医案》中附子的应用
  5. 温脾《汤头歌诀》
  6. 温脾汤【方剂大全】
  7. 温脾《本草害利》
  8. 温脾汤主脾气不足及不调下痢方《外台秘要》
  9. 温膀胱《本草害利》
  10. 温脾通下《章次公医案》中附子的应用
  11. 温疟有三说《研经言》
  12. 温脾丸主脾胃中冷及不足方《外台秘要》
  13. 温疟说《研经言》
  14. 温脾胃【方剂主治】
  15. 温疟-伤寒门（下）《古今医统大全》
  16. 温脐化湿汤【方剂大全】
  17. 温疟方《外台秘要》
  18. 温清并进《章次公医案》中附子的应用
  19. 温疟辨《研经言》
  20. 温清丸【方剂大全】
  21. 温疟【方剂主治】
  22. 温清饮【方剂大全】
  23. 温疟【中药主治】
  24. 温泉【中药大全】
  25. 温疟《温疫论》
  26. 温泉汤【方剂大全】
  27. 温疟《温病条辨》
  28. 温热《顾松园医镜》
  29. 温疟《圣济总录》
  30. 温热《临证指南医案》
  1. 温脾散《普济本事方》
  2. 温脾散《儒门事亲》
  3. 温脾涩肠《章次公医案》中附子的应用
  4. 温脾散《太平惠民和剂局方》
  5. 温脾汤《备急千金要方》
  6. 温脾暖肾《章次公医案》中附子的应用
  7. 温脾汤《备急千金要方》
  8. 温脾丹《是斋百一选方》
  9. 温脾汤《备急千金要方》
  10. 温脾丹《万氏秘传片玉心书》
  11. 温脾汤《备急千金要方》
  12. 温脾丹《万氏秘传片玉心书》
  13. 温脾汤《医宗金鉴》
  14. 温脾丹《万氏秘传片玉心书》
  15. 温脾汤《删补名医方论》
  16. 温脾丹《万氏秘传片玉心书》
  17. 温脾汤《三因极一病证方论》
  18. 温脾丹《冯氏锦囊秘录》
  19. 温脾汤《退思集类方歌注》
  20. 温脾《汤头歌诀》
  21. 温脾汤《退思集类方歌注》
  22. 温脾《中医词典》
  23. 温脾汤《时方歌括》
  24. 温疟有三说《研经言》
  25. 温脾汤《普济本事方》
  26. 温疟说《研经言》
  27. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  28. 温疟秘方《华佗神方》
  29. 温脾通下《章次公医案》中附子的应用
  30. 温疟候《诸病源候论》
  31. 温脾丸《备急千金要方》


枣膏丸_《普济本事方》_中医方言_【岐黄之术】

枣膏丸

枣膏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

肺之积名曰息贲，在右胁下大如杯，令人洒淅寒热，喘嗽，发痈疽。

葶苈（去芦，隔纸炒香） 陈橘皮（去白） 桔梗（炒，各等分）

上先以下二味为末，入葶苈研匀，煮肥枣肉和丸，如梧子大。每服五七丸，饮下。予尝患停饮，久积肺经，食已必嚏，渐喘觉肺系急，服此良验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾散
  • 当前页：枣膏丸
  • 下一页：五味子丸
<<< 返回本书目录
  1. 枣蠹虫《本草纲目》完整版
  2. 枣根《本草纲目》完整版
  3. 枣参丸【方剂大全】
  4. 枣核【中药大全】
  5. 枣槟榔【中药大全】
  6. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  7. 枣《本草纲目》图文版
  8. 枣花翳歌《眼科心法要诀》
  9. 枣《服食导饵》
  10. 枣花翳歌《医宗金鉴》
  11. 枣《本草纲目》完整版
  12. 枣花翳内障《秘传眼科龙木论》
  13. 早孕先兆《中医疾病预测》
  14. 枣猫《本草纲目》完整版
  15. 早孕反应重【疾病症状】
  16. 枣木心《本草纲目》完整版
  17. 早孕反应【疾病大全】
  18. 枣皮《本草纲目》完整版
  19. 早泄方《古代房中秘方》
  20. 枣仁《本草择要纲目》
  21. 早泄的中医食疗《老年食养食疗》
  22. 枣仁《药笼小品》
  23. 早泄【方剂主治】
  24. 枣仁《长沙药解》
  25. 早泄【中药主治】
  26. 枣仁汤【方剂大全】
  27. 早泄【疾病大全】
  28. 枣肉豆蔻丸【方剂大全】
  29. 早睡早起《人体使用手册》
  30. 枣肉平胃散【方剂大全】
  1. 枣膏丸《普济本事方》
  2. 枣膏丸《妇人大全良方》
  3. 枣合丸《是斋百一选方》
  4. 枣附丸《是斋百一选方》
  5. 枣花白陷《中医词典》
  6. 枣矾丸《医方考》
  7. 枣花内障《中医词典》
  8. 枣《饮膳正要》
  9. 枣花内障《明目至宝》
  10. 枣《本草纲目》
  11. 枣花翳《中医词典》
  12. 枣《服食导饵》
  13. 枣花翳歌《眼科心法要诀》
  14. 早治《轩岐救正论》
  15. 枣花翳歌《医宗金鉴》
  16. 早孕先兆《中医疾病预测》
  17. 枣花翳内障《中医词典》
  18. 早泄方《古代房中秘方》
  19. 枣花翳内障《秘传眼科龙木论》
  20. 早泄的中医食疗《老年食养食疗》
  21. 枣姜汤《饮膳正要》
  22. 早泄《中医词典》
  23. 枣仁《药笼小品》
  24. 早泄《气功外气疗法》
  25. 枣仁《长沙药解》
  26. 早泄《中医名词词典》
  27. 枣仁《本草分经》
  28. 早泄《默克家庭诊疗手册》
  29. 枣仁《本草分经》
  30. 早衰《中医词典》
  31. 枣仁《本草分经》


五味子丸_《普济本事方》_中医方言_【岐黄之术】

五味子丸

五味子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

平肺气补虚消饮。

五味子（拣，二两） 桂心（不见火） 大杏仁（北来者，去皮尖，微炒） 青皮（去白） 细辛（去叶） 人参（去芦） 槟榔（煨，各一两） 干姜（炮） 附子（炮，去皮脐，各半两）

上为细末，炼蜜丸如梧子大。每服三四十丸，酒或汤下，空心食前日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣膏丸
  • 当前页：五味子丸
  • 下一页：葶苈丸
<<< 返回本书目录
  1. 五味子汤【方剂大全】
  2. 五味子丸【方剂大全】
  3. 五味子汤《保健药膳》
  4. 五味子治咳宜忌谈《三十年临证经验集》
  5. 五味子散【方剂大全】
  6. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  7. 五味子解《医学衷中参西录》
  8. 五物番薷汤【方剂大全】
  9. 五味子炖蛋《保健药膳》
  10. 五物煎【方剂大全】
  11. 五味子（图）【中药大全】
  12. 五物煎（新方）《虚损启微》
  13. 五味子《本草纲目》图文版
  14. 五物人参饮【方剂大全】
  15. 五味子《证类本草》
  16. 五物汤【方剂大全】
  17. 五味子《长沙药解》
  18. 五物香薷汤【方剂大全】
  19. 五味子《药征》
  20. 五仙丹【方剂大全】
  21. 五味子《药笼小品》
  22. 五仙散【方剂大全】
  23. 五味子《药鉴》
  24. 五仙助肾丹【方剂大全】
  25. 五味子《神农本草经百种录》
  26. 五痫《古今医鉴》
  27. 五味子《雷公炮炙论》
  28. 五痫《秘传证治要诀及类方》
  29. 五味子《本草择要纲目》
  30. 五痫《小儿药证直诀》
  1. 五味子丸《普济本事方》
  2. 五味子丸《是斋百一选方》
  3. 五味子丸《普济本事方》
  4. 五味子汤《是斋百一选方》
  5. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  6. 五味子汤《医方考》
  7. 五味子治咳宜忌谈《三十年临证经验集》
  8. 五味子汤《三因极一病证方论》
  9. 五瘟丹《韩氏医通》
  10. 五味子汤《三因极一病证方论》
  11. 五物甘草生摩膏《备急千金要方》
  12. 五味子汤《备急千金要方》
  13. 五物煎（新方）《虚损启微》
  14. 五味子汤《备急千金要方》
  15. 五物香薷饮《冯氏锦囊秘录》
  16. 五味子汤《备急千金要方》
  17. 五痫《中医词典》
  18. 五味子汤《饮膳正要》
  19. 五痫《医学正传》
  20. 五味子汤《保健药膳》
  21. 五痫《古今医鉴》
  22. 五味子舍儿别《饮膳正要》
  23. 五痫《秘传证治要诀及类方》
  24. 五味子善敛瞳孔散大《三十年临证经验集》
  25. 五痫《小儿药证直诀》
  26. 五味子散《普济本事方》
  27. 五痫丸《仁术便览》
  28. 五味子散《医方考》
  29. 五痫丸《外科传薪集》
  30. 五味子散《删补名医方论》
  31. 五陷《中医词典》


葶苈丸_《普济本事方》_中医方言_【岐黄之术】

葶苈丸

葶苈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

定喘急肺积。

苦葶苈（一两一分，隔纸炒香） 当归（洗去芦，薄切，焙干） 肉桂（去粗皮，不见火）白蒺藜（去角炒） 干姜（炮） 川乌头（炮去皮尖） 吴茱萸（汤浸，焙七次） 大杏仁（去皮尖，微炒） 鳖甲（淡醋煮去裙膜，净洗，酸醋炙黄） 茯苓（去皮） 人参（去芦，各半两）槟榔（一两）

上为细末，煮枣肉和杵，丸如梧子大。每服二三十丸，姜枣汤下，日三四服，不拘时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子丸
  • 当前页：葶苈丸
  • 下一页：紫金丹
<<< 返回本书目录
  1. 葶苈丸《小儿药证直诀》
  2. 葶苈丸【方剂大全】
  3. 葶苈汤【方剂大全】
  4. 葶苈五子汤【方剂大全】
  5. 葶苈桑白皮散【方剂大全】
  6. 葶苈薏苡泻肺汤【方剂大全】
  7. 葶苈散【方剂大全】
  8. 葶苈饮【方剂大全】
  9. 葶苈清肺饮【方剂大全】
  10. 葶苈猪苓散【方剂大全】
  11. 葶苈清肺汤【方剂大全】
  12. 葶苈子《本草崇原》
  13. 葶苈木香丸【方剂大全】
  14. 葶苈子《本草经解》
  15. 葶苈木香散【方剂大全】
  16. 葶苈子《本草择要纲目》
  17. 葶苈苦酒汤【方剂大全】
  18. 葶苈子《雷公炮炙论》
  19. 葶苈苦参散【方剂大全】
  20. 葶苈子《药鉴》
  21. 葶苈煎【方剂大全】
  22. 葶苈子《药笼小品》
  23. 葶苈膏【方剂大全】
  24. 葶苈子【中药大全】
  25. 葶苈茯苓丸【方剂大全】
  26. 葶苈子回神酒【方剂大全】
  27. 葶苈方【方剂大全】
  28. 葶苈子散【方剂大全】
  29. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  30. 葶苈子十五味丸【方剂大全】
  1. 葶苈丸《普济本事方》
  2. 葶苈丸《普济本事方》
  3. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  4. 葶苈丸《博济方》
  5. 葶苈子《雷公炮炙论》
  6. 葶苈丸《是斋百一选方》
  7. 葶苈子《药笼小品》
  8. 葶苈丸《小儿药证直诀》
  9. 葶苈子《中药炮制》
  10. 葶苈丸《万氏秘传片玉心书》
  11. 葶苈子《冯氏锦囊秘录》
  12. 葶苈散《外科理例》
  13. 葶苈子《顾松园医镜》
  14. 葶苈木香散《仁术便览》
  15. 葶苈子《本草从新》
  16. 葶苈木香散《仁术便览》
  17. 葶苈子《得配本草》
  18. 葶苈木香散《儒门事亲》
  19. 葶苈子《中药学》
  20. 葶苈木香散《冯氏锦囊秘录》
  21. 葶苈子《本草崇原》
  22. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  23. 葶苈子《本草便读》
  24. 葶苈防己茶《茶饮保健》
  25. 葶苈子《本草经解》
  26. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  27. 葶苈子《本草择要纲目》
  28. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  29. 葶苈子《药鉴》
  30. 葶苈大枣泻肺汤方《医宗金鉴》
  31. 葶苈子茶《茶饮保健》


紫金丹_《普济本事方》_中医方言_【岐黄之术】

紫金丹

紫金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治多年肺气喘急，咳嗽晨夕不得眠。

信砒（一钱半，研，飞如粉） 豆豉（好者，一两半，水略润少时，以纸 干，研成膏）

上用膏子和砒同杵极匀，丸如麻子大。每服十五丸，小儿量大小与之，并用腊茶清极冷吞下，临卧以知为度。

有一亲表妇人，患十年，遍求医者皆不效，忽有一道人货此药，谩赠一服，是夜减半。

数服顿愈，遂多金丐得此方。予屡用以救人，恃为神异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈丸
  • 当前页：紫金丹
  • 下一页：细辛汤
<<< 返回本书目录
  1. 紫金丹《苏沈良方》
  2. 紫金丹【方剂大全】
  3. 紫金丹《扁鹊心书》
  4. 紫金锭【方剂大全】
  5. 紫金标【中药大全】
  6. 紫金膏【方剂大全】
  7. 紫藿香【中药大全】
  8. 紫金莲【中药大全】
  9. 紫花鱼灯草【中药大全】
  10. 紫金龙【中药大全】
  11. 紫花一炷香【中药大全】
  12. 紫金牛《本草纲目》完整版
  13. 紫花卫矛【中药大全】
  14. 紫金牛【中药大全】
  15. 紫花络石【中药大全】
  16. 紫金牛根【中药大全】
  17. 紫花苣苔【中药大全】
  18. 紫金皮《滇南本草》
  19. 紫花景天【中药大全】
  20. 紫金皮【中药大全】
  21. 紫花堇菜【中药大全】
  22. 紫金皮散【方剂大全】
  23. 紫花芥子【中药大全】
  24. 紫金沙【中药大全】
  25. 紫花芥【中药大全】
  26. 紫金砂【中药大全】
  27. 紫花地丁散【方剂大全】
  28. 紫金藤《本草纲目》完整版
  29. 紫花地丁【中药大全】
  30. 紫金丸【方剂大全】
  1. 紫金丹《普济本事方》
  2. 紫金丹《普济本事方》
  3. 紫金锭《外科理例》
  4. 紫金丹《普济本事方》
  5. 紫金锭《仁术便览》
  6. 紫金丹《博济方》
  7. 紫金锭《仁术便览》
  8. 紫金丹《苏沈良方》
  9. 紫金锭《仁术便览》
  10. 紫金丹《扁鹊心书》
  11. 紫金锭《仁术便览》
  12. 紫金丹《医学心悟》
  13. 紫金锭《仁术便览》
  14. 紫金丹《儒门事亲》
  15. 紫金锭《仁术便览》
  16. 紫疥斑《中医词典》
  17. 紫金锭《仁术便览》
  18. 紫姜汤《是斋百一选方》
  19. 紫金锭《仁术便览》
  20. 紫加石《名医别录》
  21. 紫金锭《外科全生集》
  22. 紫加石《证类本草》
  23. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  24. 紫加石《新修本草》
  25. 紫金锭好《仁术便览》
  26. 紫加石《千金翼方》
  27. 紫金膏《目经大成》
  28. 紫黄茶《茶饮保健》
  29. 紫金膏《博济方》
  30. 紫花散《重楼玉钥》
  31. 紫金膏《博济方》


细辛汤_《普济本事方》_中医方言_【岐黄之术】

细辛汤

细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺虚实不调，鼻塞多涕，咽中有涎而喘，项强筋急或痛。

细辛（去叶） 半夏曲 茯苓（去皮） 桔梗（炒，各四钱） 桂枝（去皮，不见火，三钱）甘草（二钱，炙）

上为粗末。每服四钱，水二盏，生姜四片，蜜半匙，同煎至七分，温服，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金丹
  • 当前页：细辛汤
  • 下一页：升麻汤
<<< 返回本书目录
  1. 细辛散【方剂大全】
  2. 细辛五味子汤【方剂大全】
  3. 细辛【中药大全】
  4. 细腰蜂《本草纲目》完整版
  5. 细辛《本草纲目》图文版
  6. 细叶桉【中药大全】
  7. 细辛《证类本草》
  8. 细叶桉果【中药大全】
  9. 细辛《长沙药解》
  10. 细叶桉叶【中药大全】
  11. 细辛《药征》
  12. 细叶草乌【中药大全】
  13. 细辛《药笼小品》
  14. 细叶刺针草【中药大全】
  15. 细辛《药鉴》
  16. 细叶大戟【中药大全】
  17. 细辛《神农本草经百种录》
  18. 细叶防风【中药大全】
  19. 细辛《雷公炮炙论》
  20. 细叶藁本【中药大全】
  21. 细辛《滇南本草》
  22. 细叶谷木【中药大全】
  23. 细辛《本草择要纲目》
  24. 细叶黄杨【中药大全】
  25. 细辛《本草易读》
  26. 细叶卷柏【中药大全】
  27. 细辛《本草新编》
  28. 细叶马料梢【中药大全】
  29. 细辛《本草图经》
  30. 细叶泥炭藓【中药大全】
  1. 细辛汤《普济本事方》
  2. 细辛散《明目至宝》
  3. 细辛五味子汤《太平惠民和剂局方》
  4. 细辛散《明目至宝》
  5. 细辛五味子汤《是斋百一选方》
  6. 细辛散《万氏秘传片玉心书》
  7. 细辛萸姜茶《茶饮保健》
  8. 细辛散《太平惠民和剂局方》
  9. 细芎茶《茶饮保健》
  10. 细辛散《备急千金要方》
  11. 细紫茶《茶饮保健》
  12. 细辛膏《三因极一病证方论》
  13. 虾《本草纲目》
  14. 细辛茶《茶饮保健》
  15. 虾《老年食养食疗》
  16. 细辛《本草图经》
  17. 虾《食物疗法》
  18. 细辛《滇南本草》
  19. 虾《饮膳正要》
  20. 细辛《本草乘雅半偈》
  21. 虾《本草备要》
  22. 细辛《药征》
  23. 虾《本草易读》
  24. 细辛《珍珠囊补遗药性赋》
  25. 虾《医学入门》
  26. 细辛《药鉴》
  27. 虾《证类本草》
  28. 细辛《外科全生集》
  29. 虾《本经逢原》
  30. 细辛《本草撮要》
  31. 虾《本草分经》


升麻汤_《普济本事方》_中医方言_【岐黄之术】

升麻汤

升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痈吐脓血作臭气，胸乳皆痛。

川升麻 桔梗（炒） 薏苡仁 地榆 牡丹皮 芍药 子芩（刮去皮，各半两） 甘草（三分，炙）

上锉粗末。每服一两，水一升半，煎至五合去滓，日二三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛汤
  • 当前页：升麻汤
  • 下一页：五灵丸
<<< 返回本书目录
  1. 升麻溻肿汤【方剂大全】
  2. 升麻汤【方剂大全】
  3. 升麻溻汤【方剂大全】
  4. 升麻汤（一名升麻葛根汤）《张氏医通》
  5. 升麻顺气汤【方剂大全】
  6. 升麻托里汤【方剂大全】
  7. 升麻散【方剂大全】
  8. 升麻丸【方剂大全】
  9. 升麻清胃散【方剂大全】
  10. 升麻胃风汤【方剂大全】
  11. 升麻六物汤【方剂大全】
  12. 升麻消毒饮【方剂大全】
  13. 升麻酒【方剂大全】
  14. 升麻泻湿汤【方剂大全】
  15. 升麻解毒汤【方剂大全】
  16. 升麻饮子【方剂大全】
  17. 升麻黄汤《医学衷中参西录》
  18. 升麻栀子汤【方剂大全】
  19. 升麻黄芩汤【方剂大全】
  20. 升气实脏丸【方剂大全】
  21. 升麻黄耆汤【方剂大全】
  22. 升轻粉法《古今医统大全》
  23. 升麻黄芪汤【方剂大全】
  24. 升清流气饮【方剂大全】
  25. 升麻黄连汤【方剂大全】
  26. 升陷塞流汤【方剂大全】
  27. 升麻和气饮【方剂大全】
  28. 升陷汤《医学衷中参西录》
  29. 升麻葛根汤【方剂大全】
  30. 升陷汤【方剂大全】
  1. 升麻汤《普济本事方》
  2. 升麻汤《仁术便览》
  3. 升麻汤（加味升麻汤）《医学心悟》
  4. 升麻汤《外科理例》
  5. 升麻汤（一名升麻葛根汤）《张氏医通》
  6. 升麻汤《儒门事亲》
  7. 升麻汤辨《卫生宝鉴》
  8. 升麻汤《三因极一病证方论》
  9. 升麻消痈茶《茶饮保健》
  10. 升麻汤《三因极一病证方论》
  11. 升麻止崩茶《茶饮保健》
  12. 升麻汤《备急千金要方》
  13. 升明《中医词典》
  14. 升麻汤《备急千金要方》
  15. 升明汤《三因极一病证方论》
  16. 升麻汤《备急千金要方》
  17. 升芩茶《茶饮保健》
  18. 升麻汤《备急千金要方》
  19. 升轻粉法《古今医统大全》
  20. 升麻汤《备急千金要方》
  21. 升提类《医学摘粹》
  22. 升麻散《仁术便览》
  23. 升提中气《中医词典》
  24. 升麻散《妇人大全良方》
  25. 升陷汤《医学衷中参西录》
  26. 升麻散《妇人大全良方》
  27. 升消平胃散《目经大成》
  28. 升麻散《妇人大全良方》
  29. 升压点《手穴手纹诊治》
  30. 升麻散《冯氏锦囊秘录》
  31. 升压素（抗利尿激素）《生理学》


五灵丸_《普济本事方》_中医方言_【岐黄之术】

五灵丸

五灵丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺喘久而成息贲。

五灵脂（拣如鼠屎者，二两半） 木香（半两） 马兜铃（去壳，炒，一分） 葶苈（苦者，隔纸炒香，一分）

上为细末，枣肉和丸如梧子大。每服二十丸，生姜汤下，日三服。

脾恶湿，肾恶燥，如硫黄 附子钟乳炼丹之类，皆刚剂，用之人以助阳补接真气则可，若云补肾，则正肾所恶者。古人制方益肾，皆滋润之药。故仲景八味丸，本谓之肾气丸，以地黄为主，又如肾沥汤之类，皆正补肾经也。近世盛行香茸丸可补肾经，亦有数方具于后，肾沥汤具下版。

道人深师增损肾沥汤，治风虚劳损挟毒，脚弱疼痹或不随；下焦虚冷，胸中微有客热，心服无不瘥，随宜增损之方。

黄 （蜜炙） 肉苁蓉（洗，酒浸，焙干，秤） 赤石脂 地骨白皮（去心） 磁石（久，醋淬八九次） 枳实（去穣，麸炒，锉） 防风（去钗股） 龙骨（粘舌者） 芍药 麦门冬（水去心，焙，秤） 人参（去芦） 熟干地黄（九蒸九曝干，秤） 茯神（去木） 当归（水洗，酒浸一宿，切，焙） 甘草（炙） 远志（去心，洗，锉，炒黄色，各一两） 桂心（去皮，不见火）芎 （各二两） 生姜（四两） 五味子（拣，三两） 半夏（一升，汤洗七次，去滑）白羊肾（一具） 大枣（三十个，去核，《胡洽方》无黄 以下八味并半夏，有黄芩为十五味）

上二十三味， 咀。以水二斛煮羊肾，取汁一斛二升，纳诸药煮取四升，分为五服。不利下者，除龙骨、赤石脂；小便涩，以赤茯苓代茯神，加白术三两；多热，加黄芩一两；遗溺，加桑螵蛸二十枚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻汤
  • 当前页：五灵丸
  • 下一页：蔡太师所服香茸丸
<<< 返回本书目录
  1. 五灵散【方剂大全】
  2. 五灵脂《本草纲目》完整版
  3. 五淋散【方剂大全】
  4. 五灵脂《本草乘雅半偈》
  5. 五淋论(附遗尿)《小儿卫生总微论方》
  6. 五灵脂《本草经解》
  7. 五淋论（附便浊）《婴童类萃》
  8. 五灵脂《本草新编》
  9. 五淋癃闭赤白浊遗精方《医学三字经》
  10. 五灵脂《本草易读》
  11. 五淋癃闭赤白浊遗精《医学三字经》
  12. 五灵脂《本草择要纲目》
  13. 五淋癃闭《时方妙用》
  14. 五灵脂《药笼小品》
  15. 五淋方《外台秘要》
  16. 五灵脂《证类本草》
  17. 五淋第七十六问《婴童百问》
  18. 五灵脂【中药大全】
  19. 五淋【方剂主治】
  20. 五灵脂汤【方剂大全】
  21. 五淋【中药主治】
  22. 五灵脂丸【方剂大全】
  23. 五淋《幼科折衷》
  24. 五灵至圣散【方剂大全】
  25. 五淋《药症忌宜》
  26. 五苓平胃汤【方剂大全】
  27. 五淋《活幼心书》
  28. 五苓散《脾胃论》
  29. 五淋《古今医案按》
  30. 五苓散《伤寒寻源》
  1. 五灵丸《普济本事方》
  2. 五淋痛甚久不愈《奇效简便良方》
  3. 五灵脂《雷公炮制药性解》
  4. 五淋统治《奇效简便良方》
  5. 五灵脂《药笼小品》
  6. 五淋通治《奇效简便良方》
  7. 五灵脂《玉楸药解》
  8. 五淋散《时方歌括》
  9. 五灵脂《中药炮制》
  10. 五淋散《太平惠民和剂局方》
  11. 五灵脂《本草衍义》
  12. 五淋散《太平惠民和剂局方》
  13. 五灵脂《汤液本草》
  14. 五淋散《冯氏锦囊秘录》
  15. 五灵脂《本草备要》
  16. 五淋散《删补名医方论》
  17. 五灵脂《本草蒙筌》
  18. 五淋散《医宗金鉴》
  19. 五灵脂《本草易读》
  20. 五淋论（附遗尿）《小儿卫生总微论方》
  21. 五灵脂《冯氏锦囊秘录》
  22. 五淋论（附便浊）《婴童类萃》
  23. 五灵脂《医学入门》
  24. 五淋癃闭赤白浊遗精方《医学三字经》
  25. 五灵脂《证类本草》
  26. 五淋癃闭赤白浊遗精《医学三字经》
  27. 五灵脂《顾松园医镜》
  28. 五淋癃闭《时方妙用》
  29. 五灵脂《本草求真》
  30. 五淋癃闭《医学实在易》
  31. 五灵脂《本草新编》


蔡太师所服香茸丸_《普济本事方》_中医方言_【岐黄之术】

蔡太师所服香茸丸

蔡太师所服香茸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿茸（酥炙黄，燎去毛） 熟干地黄（酒洒，九蒸九曝，焙干，秤，各二两） 苁蓉（酒浸，水洗，焙干） 破故纸（炒香） 附子（炮，去皮脐） 当归（洗去芦，薄切，焙干秤，各一两）麝香（一钱） 沉香（半两）

上为末，入麝研匀，炼蜜杵，丸如梧子大。每服三五十丸，空心用盐汤下。

又方

鹿茸（二两，酥炙黄，燎去毛） 沉香 白芍药 人参（去芦） 熟干地黄（酒洒，九蒸九曝，焙干，秤） 苁蓉（酒浸，水洗，焙干） 牛膝（酒浸，水洗，焙干） 泽泻 大附子（炮，去皮脐） 当归（洗去芦，薄切，焙干，秤，各一两） 生干地黄（一两）麝香（一钱）

上为细末，酒糊丸如梧子大。每服五十丸，盐酒盐汤下。

又方

熟干地黄（酒洒，九蒸九曝，焙干，秤，五两） 菟丝子（四两，酒浸，曝干，用纸条子同碾，别末） 鹿茸（三两，酥炙黄，燎去毛） 附子（二两，炮，去皮脐） 沉香（一两）

上为细末，入麝香半钱，炼蜜杵，丸如梧子大。每服三十丸至五十丸，盐酒或盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵丸
  • 当前页：蔡太师所服香茸丸
  • 下一页：椒附散
<<< 返回本书目录
  1. 蔡乐川令眷头痛如破《孙文垣医案》
  2. 蔡姓时医治效《仿寓意草》
  3. 菜子七【中药大全】
  4. 蔡序《评注产科心法》
  5. 菜中部《新修本草》
  6. 蔡中林内人阳明少阳合病《孙文垣医案》
  7. 菜中《新修本草》
  8. 参艾饮【方剂大全】
  9. 菜油饮【方剂大全】
  10. 参柏糊【方剂大全】
  11. 菜佣某单腹胀《程杏轩医案》
  12. 参柏丸【方剂大全】
  13. 菜肴类《食物疗法》
  14. 参柏饮【方剂大全】
  15. 菜下《新修本草》
  16. 参半丸【方剂大全】
  17. 菜头肾【中药大全】
  18. 参宝定惊丹【方剂大全】
  19. 菜蔬-养生余录（下）《古今医统大全》
  20. 参贝陈皮【方剂大全】
  21. 菜蔬《千金食治》
  22. 参贝六贤散【方剂大全】
  23. 菜蔬《备急千金要方》
  24. 参贝散【方剂大全】
  25. 菜上部《新修本草》
  26. 参便佛手散【方剂大全】
  27. 菜上、中部《证类本草》
  28. 参草姜枣汤【方剂大全】
  29. 菜上《新修本草》
  30. 参丹【方剂大全】
  1. 蔡太师所服香茸丸《普济本事方》
  2. 蔡谟《中医词典》
  3. 蔡姓时医治效《仿寓意草》
  4. 蔡陆仙《中医词典》
  5. 蔡序《评注产科心法》
  6. 蔡烈先《中医词典》
  7. 蔡璇《中医词典》
  8. 蔡乐川令眷头痛如破《孙文垣医案》
  9. 蔡英《中医词典》
  10. 蔡苴机屎《证类本草》
  11. 蔡元定《中医词典》
  12. 蔡苴机屎《证类本草》
  13. 蔡兆芝《中医词典》
  14. 蔡苴机屎《证类本草》
  15. 蔡正言《中医词典》
  16. 蔡苴机屎《证类本草》
  17. 蔡中林内人阳明少阳合病《孙文垣医案》
  18. 蔡纯一《中医词典》
  19. 参（sān三）伍不调《中医词典》
  20. 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方《金匮悬解》
  21. 参八珍汤方《临症验舌法》
  22. 菜中部《普济方·针灸》
  23. 参柏茶《茶饮保健》
  24. 菜中部《证类本草》
  25. 参侧茶《茶饮保健》
  26. 菜中部《新修本草》
  27. 参地茶《茶饮保健》
  28. 菜中部《备急千金要方》
  29. 参发颐《中医词典》
  30. 菜佣某单腹胀《程杏轩医案》
  31. 参风茶《茶饮保健》


椒附散_《普济本事方》_中医方言_【岐黄之术】

椒附散

椒附散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾气上攻，项背不能转侧。

大附子（一枚，六钱以上者，炮，去皮脐，末之）

上每末二大钱，好川椒二十粒，用白面填满，水一盏半，生姜七片，同煎至七分，去椒入盐，通口空心服。一亲患项筋痛，连及背胛不可转，服诸风药皆不效。予尝忆千金髓有肾气攻背项强一证，予处此方与之，两服顿瘥。自尔与人皆有验。盖肾气自腰夹脊上至曹 穴，然后入泥丸宫。曹 一穴，非精于般运者不能透，今逆行至此不得通，用椒以引归经则安矣。萧气上达，椒下达。诗言∶椒聊且，贻我握椒。皆是此意也。

曹 穴，即风府穴是也，在项发际上一寸大筋内宛宛中。治头痛颈项急，不得回顾，针入三分，禁不可灸，不幸使人失音。道家般运有夹脊双关图，令精气逆流，朝会于泥丸宫，泥丸即顶心是也，名百会穴，是第一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔡太师所服香茸丸
  • 当前页：椒附散
  • 下一页：麋茸丸
<<< 返回本书目录
  1. 椒附酒【方剂大全】
  2. 椒附散【方剂大全】
  3. 椒附白通汤【方剂大全】
  4. 椒附汤【方剂大全】
  5. 椒粉散【方剂大全】
  6. 椒附丸【方剂大全】
  7. 椒矾饮【方剂大全】
  8. 椒附香朴丸【方剂大全】
  9. 椒矾汤【方剂大全】
  10. 椒附圆【方剂大全】
  11. 椒矾散【方剂大全】
  12. 椒瓜丸【方剂大全】
  13. 椒豆饮【方剂大全】
  14. 椒桂散【方剂大全】
  15. 椒豆散【方剂大全】
  16. 椒桂汤【方剂大全】
  17. 椒丹【方剂大全】
  18. 椒蒿【中药大全】
  19. 椒葱散【方剂大全】
  20. 椒红固肠丸【方剂大全】
  21. 椒疮粟疮《医宗金鉴》
  22. 椒红光明丸【方剂大全】
  23. 椒疮【疾病大全】
  24. 椒红丸【方剂大全】
  25. 椒豉丸【方剂大全】
  26. 椒红圆【方剂大全】
  27. 椒豉散【方剂大全】
  28. 椒黄敷方【方剂大全】
  29. 椒沉丸【方剂大全】
  30. 椒黄酒【方剂大全】
  1. 椒附散《普济本事方》
  2. 椒附健脾散《是斋百一选方》
  3. 椒附汤《是斋百一选方》
  4. 椒疮粟疮《外科大成》
  5. 椒附丸《冯氏锦囊秘录》
  6. 椒疮粟疮《医宗金鉴》
  7. 椒附丸《太平惠民和剂局方》
  8. 椒疮、粟疮《外科心法要诀》
  9. 椒附丸《医方考》
  10. 椒疮《中医词典》
  11. 椒红丸《妇人大全良方》
  12. 椒疮《中医名词词典》
  13. 椒红丸《三因极一病证方论》
  14. 椒饼灸《中医词典》
  15. 椒红丸《太平惠民和剂局方》
  16. 椒饼灸《中医名词词典》
  17. 椒红丸《普济本事方》
  18. 椒艾丸《备急千金要方》
  19. 椒面羹《饮膳正要》
  20. 胶原血管性疾病《胃肠动力检查手册》
  21. 椒面羹《食疗方》
  22. 胶原的提取《动脉粥样硬化》
  23. 椒面粥《保健药膳》
  24. 胶原的生物合成《生物化学与分子生物学》
  25. 椒目《本草易读》
  26. 胶原的分解代谢《生物化学与分子生物学》
  27. 椒目《本经逢原》
  28. 胶原蛋白的结构《生物化学与分子生物学》
  29. 椒目《药征续编》
  30. 胶原蛋白《生物化学与分子生物学》
  31. 椒目丸《备急千金要方》


麋茸丸_《普济本事方》_中医方言_【岐黄之术】

麋茸丸

麋茸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾经虚，腰不能转侧。

麋茸（一两，酥炙黄，燎去毛，无即以鹿茸代） 舶上茴香（半两，炒香） 菟丝子（酒浸，曝干，用纸条子同碾，取末，一两）

上为末，以羊肾二对法酒煮烂去膜，研如泥，和丸如梧子大，阴干，如肾膏少，入酒糊佐之。每服三五十丸，温酒盐汤下。

戊戌年八月，淮南大水，城下浸灌者连月，予忽脏腑不调，腹中如水吼数日，调治得愈。自此腰痛不可屈折，虽颊面亦相妨，服遍药不效，如是凡三月。予后思之，此必水气阴盛，肾经感此而得，乃灸肾 三七壮，服此药瘥。

肾 二穴，在第十四椎下两旁相去各一寸五分，与脐平。治虚劳羸瘦，耳聋，肾虚，水脏久冷，心腹膨胀，两胁满引，少腹急痛，目视KT KT ，少气溺血，小便浊出精，阴中疼，五劳七伤虚惫，脚膝拘急，足寒如冰，头重身热振栗，腰中四肢淫泺，洞泄食不化，身肿如水，灸以年为壮。（《针灸经》云∶针入三分，留七呼，灸三壮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒附散
  • 当前页：麋茸丸
  • 下一页：地黄丸
<<< 返回本书目录
  1. 麋茸丸《洪氏集验方》
  2. 麋茸丸【方剂大全】
  3. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  4. 麋肉《本草纲目》完整版
  5. 麋茸【中药大全】
  6. 麋肉【中药大全】
  7. 麋茸《本草纲目》完整版
  8. 麋脂《证类本草》
  9. 麋皮《本草纲目》完整版
  10. 麋脂【中药大全】
  11. 麋角丸【方剂大全】
  12. 麋脂（宫脂）《本草纲目》完整版
  13. 麋角既济丸【方剂大全】
  14. 蘼无《本草纲目》图文版
  15. 麋角【中药大全】
  16. 蘼芜《本草纲目》完整版
  17. 麋角《雷公炮炙论》
  18. 蘼芜《本草乘雅半偈》
  19. 麋角《本草纲目》完整版
  20. 蘼芜《本草择要纲目》
  21. 麋骨【中药大全】
  22. 蘼芜《证类本草》
  23. 麋骨《本草纲目》完整版
  24. 蘼芜【中药大全】
  25. 麋《本草纲目》图文版
  26. 米《本草纲目》完整版
  27. 麋《本草纲目》完整版
  28. 米《本草乘雅半偈》
  29. 糜穰【中药大全】
  30. 米《证类本草》
  1. 麋茸丸《普济本事方》
  2. 麋茸丸《冯氏锦囊秘录》
  3. 麋肉《饮膳正要》
  4. 麋茸丸《洪氏集验方》
  5. 麋肉《饮食须知》
  6. 麋茸麋角《本草害利》
  7. 麋衔汤《三因极一病证方论》
  8. 麋茸麋角《本草从新》
  9. 麋鱼《千金翼方》
  10. 麋茸角《药性切用》
  11. 麋鱼《新修本草》
  12. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  13. 麋鱼《证类本草》
  14. 麋茸《本草撮要》
  15. 麋鱼《名医别录》
  16. 麋茸《本经逢原》
  17. 麋脂《神农本草经》
  18. 麋皮《饮膳正要》
  19. 麋脂《千金翼方》
  20. 麋鹿肉《本经逢原》
  21. 麋脂《饮膳正要》
  22. 麋角丸方《备急千金要方》
  23. 麋脂《本草经集注》
  24. 麋角丸《三因极一病证方论》
  25. 麋脂《新修本草》
  26. 麋角丸《三因极一病证方论》
  27. 麋脂《证类本草》
  28. 麋角鹿茸丸《是斋百一选方》
  29. 麋脂《名医别录》
  30. 麋角《雷公炮炙论》
  31. 蘼芜《神农本草经》


地黄丸_《普济本事方》_中医方言_【岐黄之术】

地黄丸

地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚或时脚肿，兼治脾元。

熟地黄（酒洒，九蒸九曝，焙干，秤，二两半） 肉苁蓉（酒浸，水洗，焙干） 白茯苓（去皮） 泽泻（各三两） 桂枝（不见火） 附子（炮，去皮脐，各半两） 五味子（三两，拣）黄（独茎者，蜜水涂，炙，一两）

上为细末，炼蜜杵，丸如梧子大。每服四十丸至五十丸，空心酒下，食前再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋茸丸
  • 当前页：地黄丸
  • 下一页：青盐丸
<<< 返回本书目录
  1. 地黄丸《小儿药证直诀》
  2. 地黄丸【方剂大全】
  3. 地黄通经丸【方剂大全】
  4. 地黄五味丸【方剂大全】
  5. 地黄汤【方剂大全】
  6. 地黄小煎【方剂大全】
  7. 地黄双桂汤【方剂大全】
  8. 地黄芎穷丸【方剂大全】
  9. 地黄实【中药大全】
  10. 地黄雄黄散【方剂大全】
  11. 地黄石英酒丸【方剂大全】
  12. 地黄罨方【方剂大全】
  13. 地黄石斛丸【方剂大全】
  14. 地黄羊脂煎【方剂大全】
  15. 地黄生姜粥《保健药膳》
  16. 地黄养血汤【方剂大全】
  17. 地黄生姜煎丸【方剂大全】
  18. 地黄叶【中药大全】
  19. 地黄芍药汤【方剂大全】
  20. 地黄叶猪肾羹【方剂大全】
  21. 地黄芍药芩柏汤【方剂大全】
  22. 地黄益母汤【方剂大全】
  23. 地黄散【方剂大全】
  24. 地黄饮【方剂大全】
  25. 地黄肉桂汤【方剂大全】
  26. 地黄饮子《汤头歌诀》
  27. 地黄人参汤【方剂大全】
  28. 地黄饮子《汤头歌诀》
  29. 地黄青娥汤【方剂大全】
  30. 地黄饮子【方剂大全】
  1. 地黄丸《普济本事方》
  2. 地黄丸《普济本事方》
  3. 地黄丸（加味地黄丸）《仁术便览》
  4. 地黄丸《普济本事方》
  5. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  6. 地黄丸《小儿药证直诀》
  7. 地黄小煎《备急千金要方》
  8. 地黄丸《万氏秘传片玉心书》
  9. 地黄羊脂煎《备急千金要方》
  10. 地黄丸《万氏秘传片玉心书》
  11. 地黄羊脂煎《妇人大全良方》
  12. 地黄丸《备急千金要方》
  13. 地黄饮子《冯氏锦囊秘录》
  14. 地黄丸《备急千金要方》
  15. 地黄饮子《目经大成》
  16. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  17. 地黄饮子《医学心悟》
  18. 地黄汤《普济本事方》
  19. 地黄饮子《医方论》
  20. 地黄汤《万氏秘传片玉心书》
  21. 地黄饮子《医方论》
  22. 地黄汤《三因极一病证方论》
  23. 地黄饮子《汤头歌诀》
  24. 地黄汤《冯氏锦囊秘录》
  25. 地黄饮子《汤头歌诀》
  26. 地黄生姜粥《保健药膳》
  27. 地黄饮子《时方歌括》
  28. 地黄散《普济本事方》
  29. 地黄枣仁粥《保健药膳》
  30. 地黄散《明目至宝》
  31. 地黄知母黄连阿胶汤方《伤寒杂病论》


青盐丸_《普济本事方》_中医方言_【岐黄之术】

青盐丸

青盐丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚及足膝无力。

茴香（三两，炒香） 菟丝子（四两） 干山药（二两） 青盐（一两）

上将菟丝子洗淘，无灰酒浸，日中煎七日，冬天近火煨之，曝干别末，将余药末和匀，酒糊丸如梧子大。每服三五十丸，盐酒盐汤下。予顷常服数年，壮力进食。有一妇人足 曳，因服此药，久之履地如故。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄丸
  • 当前页：青盐丸
  • 下一页：五味子丸
<<< 返回本书目录
  1. 青盐散【方剂大全】
  2. 青盐丸【方剂大全】
  3. 青盐陈皮【中药大全】
  4. 青羊参【中药大全】
  5. 青盐《本草择要纲目》
  6. 青羊胆【中药大全】
  7. 青鸭羹【方剂大全】
  8. 青羊肝【中药大全】
  9. 青雪散【方剂大全】
  10. 青羊角【中药大全】
  11. 青蟹【中药大全】
  12. 青阳汤【方剂大全】
  13. 青小豆粥《保健药膳》
  14. 青腰虫《本草纲目》完整版
  15. 青襄《本草纲目》图文版
  16. 青药【中药大全】
  17. 青箱子《滇南本草》
  18. 青叶丹【中药大全】
  19. 青葙子丸【方剂大全】
  20. 青叶胆【中药大全】
  21. 青葙子【中药大全】
  22. 青叶胆片【方剂大全】
  23. 青葙子《证类本草》
  24. 青叶苎麻根【中药大全】
  25. 青葙子《雷公炮炙论》
  26. 青液散【方剂大全】
  27. 青葙子《本草易读》
  28. 青银汤【方剂大全】
  29. 青葙子《本草图经》
  30. 青盂汤《医学衷中参西录》
  1. 青盐丸《普济本事方》
  2. 青盐《本草择要纲目》
  3. 青羊胆《千金翼方》
  4. 青盐《本草分经》
  5. 青羊胆《名医别录》
  6. 青盐《本草分经》
  7. 青羊肝《玉楸药解》
  8. 青盐《本草便读》
  9. 青羊肝《本草易读》
  10. 青盐《得配本草》
  11. 青羊脂膏《备急千金要方》
  12. 青盐《本草求真》
  13. 青杨《本草易读》
  14. 青盐《医学入门》
  15. 青腰虫《证类本草》
  16. 青盐《本草易读》
  17. 青液散《冯氏锦囊秘录》
  18. 青盐《本草备要》
  19. 青液散《冯氏锦囊秘录》
  20. 青盐《雷公炮制药性解》
  21. 青盂汤《医学衷中参西录》
  22. 青鸭羹《食疗方》
  23. 青鱼《本草纲目》
  24. 青鸭羹《饮膳正要》
  25. 青鱼《食物疗法》
  26. 青鸭羹《减肥新法与技巧》
  27. 青鱼《饮膳正要》
  28. 青玄茶《茶饮保健》
  29. 青鱼《食疗本草》
  30. 青小豆粥《保健药膳》
  31. 青鱼《医学入门》


五味子丸_《普济本事方》_中医方言_【岐黄之术】

五味子丸

五味子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝肾俱虚，收敛精气，补真戢阳，充悦肌肤，进美饮食。

五味子（拣） 川巴戟（酒浸，去心） 肉苁蓉（酒浸，水洗，焙干） 人参（去芦） 菟丝子（酒浸，曝干，用纸条子同碾，为末） 熟地黄（酒洒，九蒸九曝，焙干，秤） 覆盆子 白术 益智仁（炒） 土茴香（炒香） 骨碎补（洗去毛） 白龙骨 牡蛎（盐泥固济干，火烧通赤，去泥用，以上各等分）

上为细末，炼蜜杵，丸如梧子大，焙干。每服三十丸，空心食前米饮下，日二三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青盐丸
  • 当前页：五味子丸
  • 下一页：人参丸
<<< 返回本书目录
  1. 五味子汤【方剂大全】
  2. 五味子丸【方剂大全】
  3. 五味子汤《保健药膳》
  4. 五味子治咳宜忌谈《三十年临证经验集》
  5. 五味子散【方剂大全】
  6. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  7. 五味子解《医学衷中参西录》
  8. 五物番薷汤【方剂大全】
  9. 五味子炖蛋《保健药膳》
  10. 五物煎【方剂大全】
  11. 五味子（图）【中药大全】
  12. 五物煎（新方）《虚损启微》
  13. 五味子《本草纲目》图文版
  14. 五物人参饮【方剂大全】
  15. 五味子《证类本草》
  16. 五物汤【方剂大全】
  17. 五味子《长沙药解》
  18. 五物香薷汤【方剂大全】
  19. 五味子《药征》
  20. 五仙丹【方剂大全】
  21. 五味子《药笼小品》
  22. 五仙散【方剂大全】
  23. 五味子《药鉴》
  24. 五仙助肾丹【方剂大全】
  25. 五味子《神农本草经百种录》
  26. 五痫《古今医鉴》
  27. 五味子《雷公炮炙论》
  28. 五痫《秘传证治要诀及类方》
  29. 五味子《本草择要纲目》
  30. 五痫《小儿药证直诀》
  1. 五味子丸《普济本事方》
  2. 五味子丸《普济本事方》
  3. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  4. 五味子丸《是斋百一选方》
  5. 五味子治咳宜忌谈《三十年临证经验集》
  6. 五味子汤《是斋百一选方》
  7. 五瘟丹《韩氏医通》
  8. 五味子汤《医方考》
  9. 五物甘草生摩膏《备急千金要方》
  10. 五味子汤《三因极一病证方论》
  11. 五物煎（新方）《虚损启微》
  12. 五味子汤《三因极一病证方论》
  13. 五物香薷饮《冯氏锦囊秘录》
  14. 五味子汤《备急千金要方》
  15. 五痫《中医词典》
  16. 五味子汤《备急千金要方》
  17. 五痫《医学正传》
  18. 五味子汤《备急千金要方》
  19. 五痫《古今医鉴》
  20. 五味子汤《饮膳正要》
  21. 五痫《秘传证治要诀及类方》
  22. 五味子汤《保健药膳》
  23. 五痫《小儿药证直诀》
  24. 五味子舍儿别《饮膳正要》
  25. 五痫丸《仁术便览》
  26. 五味子善敛瞳孔散大《三十年临证经验集》
  27. 五痫丸《外科传薪集》
  28. 五味子散《普济本事方》
  29. 五陷《中医词典》
  30. 五味子散《医方考》
  31. 五陷恶候《中医词典》


人参丸_《普济本事方》_中医方言_【岐黄之术】

人参丸

人参丸

  • 上一页
  • 目录
  • 相关
  • 下一页

此药补精气止汗。平补五脏虚羸，六腑怯弱，充肌肤进饮食。

人参（去芦） 山芋 白术 白茯苓（去皮） 石斛（去根，净，洗，细锉，酒炒） 黄（蜜水涂，炙，取头末） 五味子（拣，各一两）

上为细末，炼蜜丸如梧子大。每服三十丸，空心食前饮下，久服不热，尤宜少年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子丸
  • 当前页：人参丸
  • 下一页：双和散
<<< 返回本书目录
  1. 人参娃儿藤【中药大全】
  2. 人参丸【方剂大全】
  3. 人参条【中药大全】
  4. 人参温中丸【方剂大全】
  5. 人参汤【方剂大全】
  6. 人参乌梅汤【方剂大全】
  7. 人参汤《保健药膳》
  8. 人参五味散【方剂大全】
  9. 人参胎产金丹《外科传薪集》
  10. 人参五味子汤【方剂大全】
  11. 人参顺气散【方剂大全】
  12. 人参消风散【方剂大全】
  13. 人参术附汤【方剂大全】
  14. 人参泻肺汤【方剂大全】
  15. 人参实卫汤【方剂大全】
  16. 人参泻心散【方剂大全】
  17. 人参石膏汤【方剂大全】
  18. 人参芎归汤【方剂大全】
  19. 人参生犀散《小儿药证直诀》
  20. 人参须【中药大全】
  21. 人参芍药汤【方剂大全】
  22. 人参养肺丸【方剂大全】
  23. 人参芍药汤《脾胃论》
  24. 人参养肺圆【方剂大全】
  25. 人参散【方剂大全】
  26. 人参养荣《汤头歌诀》
  27. 人参散《小儿药证直诀》
  28. 人参养荣汤【方剂大全】
  29. 人参三白汤【方剂大全】
  30. 人参养荣汤（《局方》）《虚损启微》
  1. 人参丸《普济本事方》
  2. 人参丸《太平惠民和剂局方》
  3. 人参五味子散《仁术便览》
  4. 人参丸《备急千金要方》
  5. 人参五味子汤《外科理例》
  6. 人参丸《备急千金要方》
  7. 人参泻肺汤《医宗金鉴》
  8. 人参调中汤《儒门事亲》
  9. 人参泻肺汤《删补名医方论》
  10. 人参汤即理中汤《圆运动的古中医学》
  11. 人参形状考《医学衷中参西录》
  12. 人参汤方《医宗金鉴》
  13. 人参续气汤《备急千金要方》
  14. 人参汤方《备急千金要方》
  15. 人参养肺汤《冯氏锦囊秘录》
  16. 人参汤《三因极一病证方论》
  17. 人参养肺汤《外科理例》
  18. 人参汤《妇人大全良方》
  19. 人参养肺丸《太平惠民和剂局方》
  20. 人参汤《备急千金要方》
  21. 人参养荣《汤头歌诀》
  22. 人参汤《备急千金要方》
  23. 人参养荣汤《医宗金鉴》
  24. 人参汤《备急千金要方》
  25. 人参养荣汤《删补名医方论》
  26. 人参汤《备急千金要方》
  27. 人参养荣汤《冯氏锦囊秘录》
  28. 人参汤《备急千金要方》
  29. 人参养荣汤《太平惠民和剂局方》
  30. 人参汤《备急千金要方》
  31. 人参养荣汤《目经大成》


双和散_《普济本事方》_中医方言_【岐黄之术】

双和散

双和散

  • 上一页
  • 目录
  • 相关
  • 下一页

补血益气，治虚劳少力。

黄 （蜜涂，炙） 熟地黄（酒洒，九蒸九曝，焙干，秤） 当归（洗去芦，薄切，焙干）川芎（各一两） 白芍药（二两半） 官桂（去粗皮，不见火） 甘草（炙，各三分）

上为粗末。每服四大钱，水一盏半，生姜三片，肥枣一个，煎至八分，去滓服。予制此方，只是建中四物二方而已，每伤寒疟疾中暑大疾之后，虚劳气乏者，以此调治皆验，不热不冷，温而有补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参丸
  • 当前页：双和散
  • 下一页：黑锡丸
<<< 返回本书目录
  1. 双果草《滇南本草》
  2. 双和散【方剂大全】
  3. 双胍类口服降糖药《减肥新法与技巧》
  4. 双和汤【方剂大全】
  5. 双股箭【中药大全】
  6. 双颌前突【疾病大全】
  7. 双凤展翅法《厘正按摩要术》
  8. 双花堇菜【中药大全】
  9. 双分支阻滞【疾病大全】
  10. 双花鞘花【中药大全】
  11. 双肺水泡音【疾病症状】
  12. 双黄连颗粒【方剂大全】
  13. 双肺的吸气爆裂音【疾病症状】
  14. 双黄连口服液【方剂大全】
  15. 双飞蝴蝶【中药大全】
  16. 双黄连栓（小儿消炎栓）【方剂大全】
  17. 双耳汤《保健药膳》
  18. 双颊凹陷呈猴腮状【疾病症状】
  19. 双耳廓缺损【疾病症状】
  20. 双剪菜【中药大全】
  21. 双耳廓发育不全【疾病症状】
  22. 双解贵金丸【方剂大全】
  23. 双蛾《孙真人海上方》
  24. 双解散【方剂大全】
  25. 双鹅风《喉科秘诀》
  26. 双解通圣散【方剂大全】
  27. 双动态调制中频电疗法《理疗学》
  28. 双解消毒散【方剂大全】
  29. 双单乳蛾【方剂主治】
  30. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  1. 双和散《普济本事方》
  2. 双和散《仁术便览》
  3. 双和汤《太平惠民和剂局方》
  4. 双和散《内外伤辨》
  5. 双和饮《医宗金鉴》
  6. 双果草《滇南本草》
  7. 双和饮《删补名医方论》
  8. 双胍类《药理学》
  9. 双荷散《冯氏锦囊秘录》
  10. 双凤展翅法《厘正按摩要术》
  11. 双喉闭《中医词典》
  12. 双凤展翅《中医词典》
  13. 双喉痹《中医词典》
  14. 双耳汤（民间验方）《中医饮食营养学》
  15. 双喉痹《喉科指掌》
  16. 双耳汤《保健药膳》
  17. 双喉痈《中医词典》
  18. 双蛾风《中医词典》
  19. 双花饮《食物疗法》
  20. 双蛾《中医词典》
  21. 双活鹅《中医词典》
  22. 双蛾《孙真人海上方》
  23. 双甲搜邪法《时病论歌括新编》
  24. 双鹅症《喉舌备要秘旨》
  25. 双剑散《明目至宝》
  26. 双鹅风《重楼玉钥》
  27. 双解散《儒门事亲》
  28. 双鹅风《喉科秘诀》
  29. 双解散《目经大成》
  30. 双鹅风《中医词典》
  31. 双解散《外科理例》


黑锡丸_《普济本事方》_中医方言_【岐黄之术】

黑锡丸

黑锡丸

  • 上一页
  • 目录
  • 相关
  • 下一页

此丹阳慈济真方

黑铅 硫黄（各三两，谓如硫黄与黑铅各用三两，即以黑铅约八两，铫内熔化去滓，苴净

罗

取

火（微炒）

香沉香（各半两）

上将砂子研细，余药末研匀入碾，自朝至暮，以黑光色为度，酒糊丸如梧子大，阴干，布袋内 令光莹。如丈夫元脏虚冷，真阳不固，三焦不和，上热下冷，夜梦交合，觉来盗汗，面无精光，肌体燥涩，耳内虚鸣，腰背疼痛，心气虚乏，精神不宁，饮食无味，日渐瘦悴，膀胱久冷，夜多小便；妇人月事愆期，血海久冷，恶露不止，赤白带下，及阴毒伤寒，面青舌卷，阴缩难言，四肢厥冷，不省人事，急用枣汤吞一二百丸，即便回阳，命无不活。但是一切冷疾，盐酒盐汤空心吞下三四十丸，妇人艾醋汤下。此药大能调治荣卫，升降阴阳，安

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双和散
  • 当前页：黑锡丸
  • 下一页：石斛散
<<< 返回本书目录
  1. 黑锡散【方剂大全】
  2. 黑锡丸【方剂大全】
  3. 黑锡煎【方剂大全】
  4. 黑细辛【中药大全】
  5. 黑锡丹【方剂大全】
  6. 黑线仓鼠《实验动物科学》
  7. 黑丸子【方剂大全】
  8. 黑线姬鼠、大仓鼠《实验动物科学》
  9. 黑丸【方剂大全】
  10. 黑陷《证治准绳·幼科》
  11. 黑退消【方剂大全】
  12. 黑腺珍珠菜【中药大全】
  13. 黑头粉刺【疾病症状】
  14. 黑香柴【中药大全】
  15. 黑头草【中药大全】
  16. 黑香散【方剂大全】
  17. 黑糖散【方剂大全】
  18. 黑香四神散【方剂大全】
  19. 黑苔舌总论《伤寒舌鉴》
  20. 黑逍遥散【方剂大全】
  21. 黑塔子叶【中药大全】
  22. 黑消散【方剂大全】
  23. 黑塔子根【中药大全】
  24. 黑心姜【中药大全】
  25. 黑塔子【中药大全】
  26. 黑心解【中药大全】
  27. 黑穗石蕊【中药大全】
  28. 黑心蕨【中药大全】
  29. 黑穗画眉草【中药大全】
  30. 黑心舌《敖氏伤寒金镜录》
  1. 黑锡丸《普济本事方》
  2. 黑锡丹《时方歌括》
  3. 黑线姬鼠、大仓鼠《实验动物科学》
  4. 黑锡丹《瘴疟指南》
  5. 黑线姬鼠的特点和用途《实验动物科学》
  6. 黑锡丹《太平惠民和剂局方》
  7. 黑陷《中医词典》
  8. 黑锡丹《三因极一病证方论》
  9. 黑陷《证治准绳·幼科》
  10. 黑尾黄羊《饮膳正要》
  11. 黑心舌《敖氏伤寒金镜录》
  12. 黑丸子《正体类要》
  13. 黑雄鸡肉《本草易读》
  14. 黑苔舌总论《伤寒舌鉴》
  15. 黑眼《中医词典》
  16. 黑苔《温热论》
  17. 黑眼病《中医词典》
  18. 黑苔《中医名词词典》
  19. 黑羊石《本草图经》
  20. 黑素瘤《默克家庭诊疗手册》
  21. 黑阳参《滇南本草》
  22. 黑水凝翳内障《中医词典》
  23. 黑药方《儒门事亲》
  24. 黑水凝翳歌《医宗金鉴》
  25. 黑夜睛明症《中医词典》
  26. 黑水凝翳歌《眼科心法要诀》
  27. 黑夜精明证《中医词典》
  28. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  29. 黑靥《中医词典》
  30. 黑水《中医词典》
  31. 黑靥疔《中医词典》


石斛散_《普济本事方》_中医方言_【岐黄之术】

石斛散

石斛散

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳羸瘦乏力可食，倦怠多惊畏。

石斛（四钱，去根，净洗，细锉，酒炒） 牛膝（酒浸，水洗，焙干） 柏子仁（去皮，研）香熟） 肉苁蓉（酒浸，水洗，焙干） 诃子肉（炮） 青橘皮 柴胡（去苗，净洗） 人参（去芦） 熟地黄（酒洒，九蒸九曝，焙干，秤，各三钱） 茯苓（四钱，去皮） 甘草（二钱，炙） 干姜（一钱，半炮） 神曲（碎炒） 麦 （各六钱）

上为细末。每服二钱，米饮调下，食前日二三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑锡丸
  • 当前页：石斛散
  • 下一页：八仙丹
<<< 返回本书目录
  1. 石斛明目丸【方剂大全】
  2. 石斛散【方剂大全】
  3. 石斛露【中药大全】
  4. 石斛山药酒【方剂大全】
  5. 石斛酒【方剂大全】
  6. 石斛夜光丸【方剂大全】
  7. 石斛浸酒【方剂大全】
  8. 石蝴蝶【中药大全】
  9. 石斛【中药大全】
  10. 石花《证类本草》
  11. 石斛《本草纲目》图文版
  12. 石花【中药大全】
  13. 石斛《证类本草》
  14. 石花菜《本草纲目》完整版
  15. 石斛《药笼小品》
  16. 石花菜《本草纲目》图文版
  17. 石斛《神农本草经百种录》
  18. 石花菜【中药大全】
  19. 石斛《雷公炮炙论》
  20. 石黄连【中药大全】
  21. 石斛《滇南本草》
  22. 石黄散【方剂大全】
  23. 石斛《本草择要纲目》
  24. 石灰《本草图经》
  25. 石斛《本草易读》
  26. 石灰《雷公炮炙论》
  27. 石斛《本草图经》
  28. 石灰《本草纲目》图文版
  29. 石斛《本草思辨录》
  30. 石灰【中药大全】
  1. 石斛散《普济本事方》
  2. 石斛散《备急千金要方》
  3. 石斛夜光丸《医宗金鉴》
  4. 石斛酒《备急千金要方》
  5. 石斛夜光丸《删补名医方论》
  6. 石斛瓜蒌茶《茶饮保健》
  7. 石花《千金翼方》
  8. 石斛地黄煎《备急千金要方》
  9. 石花《新修本草》
  10. 石斛茶《茶饮保健》
  11. 石花《本草衍义》
  12. 石斛《本草图经》
  13. 石花《证类本草》
  14. 石斛《滇南本草》
  15. 石花菜《本草纲目》
  16. 石斛《本草乘雅半偈》
  17. 石花菜《饮食须知》
  18. 石斛《本草撮要》
  19. 石花菜《医学入门》
  20. 石斛《本草害利》
  21. 石花菜《本经逢原》
  22. 石斛《本草择要纲目》
  23. 石花菜《本草从新》
  24. 石斛《本草分经》
  25. 石花菜《得配本草》
  26. 石斛《名医别录》
  27. 石花菜《本草便读》
  28. 石斛《增广和剂局方药性总论》
  29. 石花菜《本草分经》
  30. 石斛《本草经解》
  31. 石花菜《本草撮要》


八仙丹_《普济本事方》_中医方言_【岐黄之术】

八仙丹

八仙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚损，补精髓，壮筋骨，益心智，安魂魄，令人悦泽，驻颜轻身，延年益寿，闭固天癸．伏火朱砂 真磁石 赤石脂 代赭石 石中黄 禹余粮（五味并火 ，醋碎） 乳香（乳钵坐水盆中，研） 没药（各一两）

上为细末，匀研极细，糯米浓饮丸如梧子大，或如豆大。每服一粒，空心盐汤下。有人年几七旬，梦漏羸弱，气 然，虚损，得此方服之，顿尔强壮，精气闭固，饮食如旧。予常制自服，良验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛散
  • 当前页：八仙丹
  • 下一页：川芎散
<<< 返回本书目录
  1. 八仙锉散【方剂大全】
  2. 八仙丹【方剂大全】
  3. 八仙串【方剂大全】
  4. 八仙膏【方剂大全】
  5. 八仙茶【方剂大全】
  6. 八仙糕【方剂大全】
  7. 八仙草【中药大全】
  8. 八仙公延年不老散【方剂大全】
  9. 八仙草《滇南本草》
  10. 八仙过海【中药大全】
  11. 八仙斑龙胶【方剂大全】
  12. 八仙过海【方剂大全】
  13. 八物温经汤【方剂大全】
  14. 八仙红玉膏【方剂大全】
  15. 八物汤【方剂大全】
  16. 八仙花【中药大全】
  17. 八物肾气丸【方剂大全】
  18. 八仙解毒汤【方剂大全】
  19. 八物茜根汤【方剂大全】
  20. 八仙酒【方剂大全】
  21. 八物麦门冬饮【方剂大全】
  22. 八仙聚会丹【方剂大全】
  23. 八物胶艾汤【方剂大全】
  24. 八仙妙应丹【方剂大全】
  25. 八物煎【方剂大全】
  26. 八仙藕粉【方剂大全】
  27. 八物加香附汤【方剂大全】
  28. 八仙散【方剂大全】
  29. 八物二陈汤【方剂大全】
  30. 八仙寿神汤【方剂大全】
  1. 八仙丹《普济本事方》
  2. 八仙茶《仁术便览》
  3. 八仙散《妇人大全良方》
  4. 八仙茶《医学入门》
  5. 八仙散《儒门事亲》
  6. 八仙茶《韩氏医通》
  7. 八仙丸《扁鹊心书》
  8. 八仙草《滇南本草》
  9. 八项要素《预防医学》
  10. 八溪《中医词典》
  11. 八效虎骨散《博济方》
  12. 八溪《中医名词词典》
  13. 八邪《中医词典》
  14. 八物汤（见胎毒门）《万氏秘传片玉心书》
  15. 八邪《针灸学》
  16. 八物汤（加减八物汤）《仁术便览》
  17. 八邪穴《中医名词词典》
  18. 八物汤《万氏秘传片玉心书》
  19. 八虚《中医词典》
  20. 八物汤《仁术便览》
  21. 八虚受病发拘挛《针灸甲乙经》
  22. 八物汤《三因极一病证方论》
  23. 八虚以候五脏《类经》
  24. 八物肾气丸《冯氏锦囊秘录》
  25. 八穴交会《普济方·针灸》
  26. 八物茜根汤《备急千金要方》
  27. 八穴配合歌《针灸大成》
  28. 八物茜根汤《备急千金要方》
  29. 八穴相配合歌《针灸大全》
  30. 八物回生饮《目经大成》
  31. 八檐仁《饮膳正要》


川芎散_《普济本事方》_中医方言_【岐黄之术】

川芎散

川芎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风眩头晕。

山茱萸（一两） 山蓣 甘菊花（去萼梗） 人参（去芦） 茯神（去木） 小川芎（各半两）

上细末。每服二钱，酒调下，不拘时候，日三服，不可误用野菊。（庞先生方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八仙丹
  • 当前页：川芎散
  • 下一页：钩藤散
<<< 返回本书目录
  1. 川芎三黄散【方剂大全】
  2. 川芎散【方剂大全】
  3. 川芎肉桂汤【方剂大全】
  4. 川芎神功散【方剂大全】
  5. 川芎羌活散【方剂大全】
  6. 川芎升麻汤【方剂大全】
  7. 川芎蒲黄黑神散【方剂大全】
  8. 川芎石膏散【方剂大全】
  9. 川芎牡丹散【方剂大全】
  10. 川芎石膏汤【方剂大全】
  11. 川芎煎【方剂大全】
  12. 川芎汤【方剂大全】
  13. 川芎黄耆汤【方剂大全】
  14. 川芎通气散【方剂大全】
  15. 川芎和解散【方剂大全】
  16. 川芎丸【方剂大全】
  17. 川芎行经散【方剂大全】
  18. 川芎香附汤【方剂大全】
  19. 川芎膏【方剂大全】
  20. 川芎饮【方剂大全】
  21. 川芎防风散【方剂大全】
  22. 川芎圆【方剂大全】
  23. 川芎定痛饮【方剂大全】
  24. 川芎止痛汤【方剂大全】
  25. 川芎当归散【方剂大全】
  26. 川芎煮鸡蛋【方剂大全】
  27. 川芎葱白汤【方剂大全】
  28. 川榛【中药大全】
  29. 川芎柴胡汤【方剂大全】
  30. 川字纹【疾病症状】
  1. 川芎散《普济本事方》
  2. 川芎散《普济本事方》
  3. 川芎汤《备急千金要方》
  4. 川芎散《明目至宝》
  5. 川芎汤《儒门事亲》
  6. 川芎散《明目至宝》
  7. 川芎丸《太平惠民和剂局方》
  8. 川芎散《儒门事亲》
  9. 川续断《得配本草》
  10. 川芎散《妇人大全良方》
  11. 川续断《本草害利》
  12. 川芎散《妇人大全良方》
  13. 川续断《药性切用》
  14. 川芎散《备急千金要方》
  15. 川郁金《药性切用》
  16. 川芎膏《万氏秘传片玉心书》
  17. 穿板龟《中医词典》
  18. 川芎膏《冯氏锦囊秘录》
  19. 穿板疽《中医词典》
  20. 川芎当归散《妇人大全良方》
  21. 穿鼻《中医词典》
  22. 川芎茶调散《汤头歌诀》
  23. 穿边天蛇《中医词典》
  24. 川芎茶调散《医方论》
  25. 穿裆发《中医词典》
  26. 川芎茶调散《奇方类编》
  27. 穿裆发《医宗金鉴》
  28. 川芎茶调散《医学心悟》
  29. 穿裆发《外科心法要诀》
  30. 川芎茶调散《太平惠民和剂局方》
  31. 穿裆发锐疽涌泉疽《证治准绳·疡医》


钩藤散_《普济本事方》_中医方言_【岐黄之术】

钩藤散

钩藤散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝厥头晕，清头目。

钩藤 陈皮（去白） 半夏（汤浸洗七遍，薄切，焙干） 麦门冬（略用水 去心） 茯苓（去皮） 茯神（去木） 人参（去芦） 甘菊花（去萼梗） 防风（去钗股，各半两） 甘草（一分，炙） 石膏（一两，生）

上为粗末。每服四钱，水一盏半，生姜七片，煎八分，去滓，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎散
  • 当前页：钩藤散
  • 下一页：玉真丸
<<< 返回本书目录
  1. 钩藤皮汤【方剂大全】
  2. 钩藤散【方剂大全】
  3. 钩藤煎【方剂大全】
  4. 钩藤生地竹沥饮【方剂大全】
  5. 钩藤根【中药大全】
  6. 钩藤汤【方剂大全】
  7. 钩藤膏【方剂大全】
  8. 钩藤丸【方剂大全】
  9. 钩藤大黄汤【方剂大全】
  10. 钩藤饮【方剂大全】
  11. 钩藤（图）【中药大全】
  12. 钩藤饮子《小儿药证直诀》
  13. 钩藤《本草纲目》图文版
  14. 钩藤饮子【方剂大全】
  15. 钩藤《药笼小品》
  16. 钩藤子芩汤【方剂大全】
  17. 钩藤《本草择要纲目》
  18. 钩藤紫草散【方剂大全】
  19. 钩藤《本草易读》
  20. 钩藤紫草汤【方剂大全】
  21. 钩藤《本草新编》
  22. 钩吻《本草纲目》完整版
  23. 钩藤《本草乘雅半偈》
  24. 钩吻《雷公炮炙论》
  25. 钩石斛【中药大全】
  26. 钩吻《证类本草》
  27. 钩钱草【中药大全】
  28. 钩吻《本草纲目》图文版
  29. 钩凝菜【中药大全】
  30. 钩吻【中药大全】
  1. 钩藤散《普济本事方》
  2. 钩藤散《妇人大全良方》
  3. 钩藤汤《冯氏锦囊秘录》
  4. 钩藤钩《药性切用》
  5. 钩藤汤《医方论》
  6. 钩藤钩《得配本草》
  7. 钩藤饮《冯氏锦囊秘录》
  8. 钩藤钩《本草从新》
  9. 钩藤饮子《小儿药证直诀》
  10. 钩藤钩《玉楸药解》
  11. 钩吻《神农本草经》
  12. 钩藤《本草乘雅半偈》
  13. 钩吻《本草纲目》
  14. 钩藤《本草撮要》
  15. 钩吻《雷公炮炙论》
  16. 钩藤《本草害利》
  17. 钩吻《千金翼方》
  18. 钩藤《本草择要纲目》
  19. 钩吻《本草经集注》
  20. 钩藤《本草分经》
  21. 钩吻《新修本草》
  22. 钩藤《本草分经》
  23. 钩吻《医学入门》
  24. 钩藤《名医别录》
  25. 钩吻《证类本草》
  26. 钩藤《增广和剂局方药性总论》
  27. 钩吻《本经逢原》
  28. 钩藤《本草便读》
  29. 钩吻《增广和剂局方药性总论》
  30. 钩藤《中药学》
  31. 钩吻《名医别录》


玉真丸_《普济本事方》_中医方言_【岐黄之术】

玉真丸

玉真丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾气不足，气逆上行，头痛不可忍，谓之肾厥，其脉举之则弦，按之石坚。

硫黄（二两） 石膏（硬者不 ，研） 半夏（汤浸洗七次，各一两） 硝石（一分，研）

上为细末，研匀，生姜汁糊丸如梧子大，阴干。每服三十丸，姜汤或米饮下，更灸关元穴百壮，良方中硫黄丸亦佳。

关元穴，在脐下三寸，小肠之募，脾经肝经肾经三阴之会，又名下纪。治脐下 痛，小便赤涩，不觉遗沥，或小便处痛如散火状，或溺血暴疝痛，脐下结血，状如覆杯，转胞不得尿，妇人带下瘕聚，因产恶露不止，月脉断绝，下胫冷，可灸三百壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤散
  • 当前页：玉真丸
  • 下一页：硫黄丸
<<< 返回本书目录
  1. 玉真汤【方剂大全】
  2. 玉真丸【方剂大全】
  3. 玉真散【方剂大全】
  4. 玉枕疽《医宗金鉴》
  5. 玉簪叶【中药大全】
  6. 玉枕穴【头部背面穴位】
  7. 玉簪花根【中药大全】
  8. 玉芝圆【方剂大全】
  9. 玉簪花【中药大全】
  10. 玉竹【中药大全】
  11. 玉簪根【中药大全】
  12. 玉竹钩藤汤【方剂大全】
  13. 玉簪【中药大全】
  14. 玉竹饮子【方剂大全】
  15. 玉簪《本草纲目》图文版
  16. 玉竹粥【方剂大全】
  17. 玉簪《本草易读》
  18. 玉竹猪心《保健药膳》
  19. 玉簪《本草纲目》完整版
  20. 玉竹猪心【方剂大全】
  21. 玉翳浮满外障《秘传眼科龙木论》
  22. 玉烛散【方剂大全】
  23. 玉翳浮满歌《医宗金鉴》
  24. 玉烛汤《医学衷中参西录》
  25. 玉翳浮满歌《眼科心法要诀》
  26. 芋《证类本草》
  27. 玉翳浮瞒《银海精微》
  28. 芋《本草纲目》图文版
  29. 玉益酒【方剂大全】
  30. 芋【中药大全】
  1. 玉真丸《普济本事方》
  2. 玉真丸《妇人大全良方》
  3. 玉枕《针灸大成》
  4. 玉真汤《太平惠民和剂局方》
  5. 玉枕《中医词典》
  6. 玉真散《普济本事方》
  7. 玉枕《针灸学》
  8. 玉真散《是斋百一选方》
  9. 玉枕疽《中医词典》
  10. 玉真散《仁术便览》
  11. 玉枕疽《医宗金鉴》
  12. 玉真散《外科理例》
  13. 玉枕疽《外科心法要诀》
  14. 玉贞散《救伤秘旨》
  15. 玉芝茶《茶饮保健》
  16. 玉簪花根《本草便读》
  17. 玉芝丸《太平惠民和剂局方》
  18. 玉簪根《本经逢原》
  19. 玉竹《中药炮制》
  20. 玉簪根《玉楸药解》
  21. 玉竹《中药学》
  22. 玉簪《药性切用》
  23. 玉竹《本草便读》
  24. 玉簪《本草分经》
  25. 玉竹《本草分经》
  26. 玉簪《得配本草》
  27. 玉竹《本草分经》
  28. 玉簪《本草从新》
  29. 玉竹薄茶《茶饮保健》
  30. 玉簪《本草易读》
  31. 玉竹茶《茶饮保健》


硫黄丸_《普济本事方》_中医方言_【岐黄之术】

硫黄丸

硫黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治头痛。（沈存中方）

硫黄（二两，研细） 硝石（一两）

上水丸如指头大。空心腊茶嚼下。

予中表兄，病头风二十余年，每发头痛如破，数日不食，百方不能疗，医田滋见之，曰∶老母病此数十年，得一药遂愈。就求之，得十丸，日服一枚。十余日，滋复来，云∶头痛平日食何物即发？答云∶最苦饮酒食鱼。滋取鱼酒令恣食。云∶服此药十枚，岂复有头痛耶？如其言食之，竟不发，自此遂瘥。予与滋相识数岁，临别以此方见遗。陈州怀医有此药丸，如梧桐子大，每服十五丸，着腊懵冒者冰冷水服，下咽即豁然清爽，伤冷即以沸艾汤下。

《素问》云∶头痛巅疾，下虚上实，过在足少阴巨阳，甚则入肾，徇蒙招摇，目瞑耳聋；下实上虚，过在足少阳厥阴，甚则入肝，下虚者肾虚也。故肾厥则头痛，上虚者肝虚也，故肝厥则头晕。徇蒙者，如以物蒙其首，招摇不定，目眩耳聋，皆晕之状也。故肝厥头晕，肾厥巅痛不同如此，治肝厥，钩藤散在前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉真丸
  • 当前页：硫黄丸
  • 下一页：治气虚头疼
<<< 返回本书目录
  1. 硫黄涂敷方【方剂大全】
  2. 硫黄丸【方剂大全】
  3. 硫黄涂方【方剂大全】
  4. 硫黄洗方【方剂大全】
  5. 硫黄散【方剂大全】
  6. 硫黄药酒【方剂大全】
  7. 硫黄烙方【方剂大全】
  8. 硫黄玉粉方【方剂大全】
  9. 硫黄菌【中药大全】
  10. 硫黄粥【方剂大全】
  11. 硫黄酒【方剂大全】
  12. 硫磺酒【方剂大全】
  13. 硫黄煎【方剂大全】
  14. 硫椒蛋油【方剂大全】
  15. 硫黄膏【方剂大全】
  16. 硫鲤丸【方剂大全】
  17. 硫黄敷痛膏【方剂大全】
  18. 硫苓丸【方剂大全】
  19. 硫黄方【方剂大全】
  20. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  21. 硫黄兜【方剂大全】
  22. 硫麦丸【方剂大全】
  23. 硫黄锭子【方剂大全】
  24. 硫麝散【方剂大全】
  25. 硫黄顶【方剂大全】
  26. 硫酸铵含量测定《中国生物制品规程》
  27. 硫黄大黑神丸【方剂大全】
  28. 硫酸和硫醚《医用化学》
  29. 硫黄茶【方剂大全】
  30. 硫痒膏【方剂大全】
  1. 硫黄丸《普济本事方》
  2. 硫黄丸《妇人大全良方》
  3. 硫黄香《证类本草》
  4. 硫黄丸《备急千金要方》
  5. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  6. 硫黄汤《三因极一病证方论》
  7. 硫醚的构造和性质《医用化学》
  8. 硫黄散《三因极一病证方论》
  9. 硫脲类《药理学》
  10. 硫黄散《妇人大全良方》
  11. 硫酸铵含量测定《中国生物制品规程》
  12. 硫黄散《备急千金要方》
  13. 硫酸和硫醚《医用化学》
  14. 硫黄灸《中医词典》
  15. 硫酸镁《药理学》
  16. 硫黄《外科全生集》
  17. 硫酸镁（硫苦、泻盐）《医院药学》
  18. 硫黄《本草撮要》
  19. 硫酸右旋糖苷（DS）沉淀血清脂蛋白法《动脉粥样硬化》
  20. 硫黄《本草便读》
  21. 硫糖铝《药理学》
  22. 硫黄《中药学》
  23. 硫杂蒽类《药理学》
  24. 硫黄《本草新编》
  25. 硫朱灸《中医词典》
  26. 硫黄《医学入门》
  27. 硫朱丸《三因极一病证方论》
  28. 硫黄《本草易读》
  29. 馏水石膏饮《医学衷中参西录》
  30. 硫黄《汤液本草》
  31. 榴花散《医方考》


治气虚头疼_《普济本事方》_中医方言_【岐黄之术】

治气虚头疼

治气虚头疼

  • 上一页
  • 目录
  • 相关
  • 下一页

大附子一个，剜去心，全蝎二个，入在内，以取附子末，同钟乳一分，面少许水和裹炮熟，都碾为末，以焦黄为度，葱茶调下一钱或半钱。

又方

大川芎（二个，锉作四片） 大附子（一个，和皮生为末）

上以水和附子末如面剂，裹川芎作四处，如附子末少，入面少许，裹毕，以针穿数孔子，用真脑麝熏有穴处，内香再捻合穴子，如未觉内有香，即再熏一炷，细罗灰用铫子内热灰炮熟末之。每服半钱，葱茶调下，不拘时候。上泗医杨吉老二方，神良。

又方

好川芎半两为末，每服二钱，腊茶清调下，甚捷。曾有妇人产后头痛，一服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄丸
  • 当前页：治气虚头疼
  • 下一页：白芷丸
<<< 返回本书目录
  1. 治气虚头疼《普济本事方》
  2. 治气药论《古今医统大全》
  3. 治气逆如奔豚状并诸汤方《小品方》
  4. 治气肿（气痛）诸方《小品方》
  5. 治气六合汤【方剂大全】
  6. 治钱仲昭伤寒发危证奇验《寓意草》
  7. 治气块刺痛《洪氏集验方》
  8. 治嵌甲《洪氏集验方》
  9. 治气攻头痛葫芦巴散《苏沈良方》
  10. 治轻证宜细心重病宜大胆论《时病论》
  11. 治漆疮方《集验方》
  12. 治秋月中冷（疟病）诸方《小品方》
  13. 治癖《济阴纲目》
  14. 治蠼尿疮方《集验方》
  15. 治癖《济阴纲目》
  16. 治犬咬《宋本备急灸法》
  17. 治脾胃虚弱不能饮食方《肘后备急方》
  18. 治热病灸刺法《圣济总录》
  19. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  20. 治热门《医学入门》
  21. 治呕吐灸法《圣济总录》
  22. 治热入血室《济阴纲目》
  23. 治呕哕吐逆及噫醋方《集验方》
  24. 治热吐，槐花散。《苏沈良方》
  25. 治女子众病诸方《小品方》
  26. 治热之剂《原机启微》
  27. 治女性痛经方《古代房中秘方》
  28. 治热诸方《小品方》
  29. 治女性不孕验方《古代房中秘方》
  30. 治人必考其验否论《医学源流论》
  1. 治气虚头疼《普济本事方》
  2. 治气虚水肿浮胀《是斋百一选方》
  3. 治气药论《古今医统大全》
  4. 治气三因散聚汤《仁术便览》
  5. 治气胀气蛊方《回生集》
  6. 治气三法《中医词典》
  7. 治气肿（气痛）诸方《小品方》
  8. 治气逆如奔豚状并诸汤方《小品方》
  9. 治钱仲昭伤寒发危证奇验《寓意草》
  10. 治气六合汤《仁术便览》
  11. 治嵌甲《洪氏集验方》
  12. 治气痢《是斋百一选方》
  13. 治嵌甲《是斋百一选方》
  14. 治气块刺痛《洪氏集验方》
  15. 治嵌甲《是斋百一选方》
  16. 治气积方《儒门事亲》
  17. 治嵌甲同《是斋百一选方》
  18. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  19. 治襁褓小儿面上生奶癣《是斋百一选方》
  20. 治气蛊《奇方类编》
  21. 治青丁方《中藏经》
  22. 治气攻头痛葫芦巴散《苏沈良方》
  23. 治青筋牵二方《三因极一病证方论》
  24. 治气《景岳全书》
  25. 治青云障方《明目至宝》
  26. 治蜞叮《奇效简便良方》
  27. 治轻证宜细心重病宜大胆论《时病论》
  28. 治骑马痈方《回生集》
  29. 治秋月中冷（疟病）诸方《小品方》
  30. 治脐风《达生编》
  31. 治求其属《中医名词词典》


白芷丸_《普济本事方》_中医方言_【岐黄之术】

白芷丸

白芷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治气虚头晕。

白芷（不见火） 石斛（去根，净洗，细锉，酒炒） 干姜（炮，各一两半） 细辛（去叶）五味子（拣） 浓朴（姜汁炙） 茯苓（去皮） 肉桂（去粗皮，不见火） 防风（去钗股）甘草（炙） 陈皮（各一两，去白） 白术（一两一分）

上为细末，炼蜜丸如梧子大。每服三十丸，清米饮下，不饥不饱服。

乡人邵致远，年八十有三，有此疾，得此方，数服即愈。渠云杨吉老传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治气虚头疼
  • 当前页：白芷丸
  • 下一页：白附子散
<<< 返回本书目录
  1. 白芷汤【方剂大全】
  2. 白芷丸【方剂大全】
  3. 白芷升麻汤【方剂大全】
  4. 白芷胃风汤【方剂大全】
  5. 白芷散【方剂大全】
  6. 白芷洗方【方剂大全】
  7. 白芷螵蛸丸【方剂大全】
  8. 白芷细辛吹鼻散【方剂大全】
  9. 白芷暖宫丸【方剂大全】
  10. 白芷叶【中药大全】
  11. 白芷摩膏【方剂大全】
  12. 白滞痢《圣济总录》
  13. 白芷立效散【方剂大全】
  14. 白朱砂莲【中药大全】
  15. 白芷黄连汤【方剂大全】
  16. 白朱砂散【方剂大全】
  17. 白芷护心散【方剂大全】
  18. 白珠红赤《麻科活人全书》
  19. 白芷膏【方剂大全】
  20. 白珠树【中药大全】
  21. 白芷防风膏【方剂大全】
  22. 白猪鼻孔【中药大全】
  23. 白芷独活汤【方剂大全】
  24. 白猪栗【中药大全】
  25. 白芷【中药大全】
  26. 白猪栗根【中药大全】
  27. 白芷《本草纲目》图文版
  28. 白猪母菜【中药大全】
  29. 白芷《证类本草》
  30. 白浊《保婴撮要》
  1. 白芷丸《普济本事方》
  2. 白芷丸《备急千金要方》
  3. 白芷辛茶《茶饮保健》
  4. 白芷汤《医方考》
  5. 白滞痢《圣济总录》
  6. 白芷升麻汤《外科理例》
  7. 白滞痢《中医词典》
  8. 白芷散《医方论》
  9. 白滞痢候《诸病源候论》
  10. 白芷散《外科全生集》
  11. 白滞痢秘方《华佗神方》
  12. 白芷散《明目至宝》
  13. 白肿舌《中医词典》
  14. 白芷散《三因极一病证方论》
  15. 白肿舌《喉科指掌》
  16. 白芷散《妇人大全良方》
  17. 白昼青盲证《中医词典》
  18. 白芷荆茶《茶饮保健》
  19. 白珠《中医词典》
  20. 白芷黄荆实瓦垄子治白带考《医方考》
  21. 白珠红赤《麻科活人全书》
  22. 白芷《本草图经》
  23. 白珠俱青《中医词典》
  24. 白芷《滇南本草》
  25. 白浊《中医词典》
  26. 白芷《本草乘雅半偈》
  27. 白浊《重订灵兰要览》
  28. 白芷《珍珠囊补遗药性赋》
  29. 白浊《医学纲目》
  30. 白芷《药鉴》
  31. 白浊《保婴撮要》


白附子散_《普济本事方》_中医方言_【岐黄之术】

白附子散

白附子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒客于头中，偏痛无时，久之牵引两目，遂致失明。

白附子（一两，炮） 麻黄（不去节） 川乌（炮去皮尖） 南星（各半两，炮） 全蝎（五个，去毒） 干姜（炮） 朱砂（水飞） 麝香（各一分）

上为细末。酒调一字服之，去枕少时，此方见必用方。

庚寅年，一族人患头痛不可忍，一服即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷丸
  • 当前页：白附子散
  • 下一页：羚羊角散
<<< 返回本书目录
  1. 白附子化痰丸【方剂大全】
  2. 白附子散【方剂大全】
  3. 白附子膏【方剂大全】
  4. 白附子丸【方剂大全】
  5. 白附子【中药大全】
  6. 白附子香连丸《小儿药证直诀》
  7. 白附子《本草纲目》图文版
  8. 白附子香连丸【方剂大全】
  9. 白附子《证类本草》
  10. 白腹锦鸡【中药大全】
  11. 白附子《药笼小品》
  12. 白膏【方剂大全】
  13. 白附子《本草择要纲目》
  14. 白膏药【方剂大全】
  15. 白附子《本草易读》
  16. 白膏子【方剂大全】
  17. 白附子《本草新编》
  18. 白疙《中医外科学》
  19. 白附子《本草乘雅半偈》
  20. 白鸽煎【方剂大全】
  21. 白附子《本草纲目》完整版
  22. 白鸽肉《本草纲目》完整版
  23. 白附饮【方剂大全】
  24. 白鸽肉【方剂大全】
  25. 白附丸【方剂大全】
  26. 白钩藤【中药大全】
  27. 白附汤【方剂大全】
  28. 白狗肺汤【方剂大全】
  29. 白附散【方剂大全】
  30. 白垢散【方剂大全】
  1. 白附子散《普济本事方》
  2. 白附子散《是斋百一选方》
  3. 白附子丸《冯氏锦囊秘录》
  4. 白附子散《妇人大全良方》
  5. 白附子香连丸《小儿药证直诀》
  6. 白附子《本草乘雅半偈》
  7. 白甘菊《外科全生集》
  8. 白附子《药性切用》
  9. 白疳《中医词典》
  10. 白附子《本草撮要》
  11. 白膏《备急千金要方》
  12. 白附子《本草择要纲目》
  13. 白膏《三因极一病证方论》
  14. 白附子《本草分经》
  15. 白膏药《仁术便览》
  16. 白附子《名医别录》
  17. 白疙《中医外科学》
  18. 白附子《增广和剂局方药性总论》
  19. 白鸽《本草衍义》
  20. 白附子《本草便读》
  21. 白鸽《医学入门》
  22. 白附子《中药学》
  23. 白鸽《证类本草》
  24. 白附子《得配本草》
  25. 白鸽肉《本草蒙筌》
  26. 白附子《本草从新》
  27. 白给《千金翼方》
  28. 白附子《本经逢原》
  29. 白给《新修本草》
  30. 白附子《本草新编》
  31. 白给《证类本草》


羚羊角散_《普济本事方》_中医方言_【岐黄之术】

羚羊角散

羚羊角散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切头旋，本因体虚风邪乘于阳经，上注于头面，遂入于脑，亦因痰水在于胸膈之上，犯大寒使阳气不行，痰水结聚，上冲于头目，令头旋。

羚羊角（镑） 茯神（去木，各一两） 芎 防风（去钗股） 半夏（汤洗七次） 白芷（不见火） 甘草（炙，各半两） 枳壳（去穣，细锉，麸炒） 附子（炮，去皮脐，各三分）

上为粗末。每服四钱，水一盏半，生姜半分，漫火煎至七分，去滓，不拘时候温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子散
  • 当前页：羚羊角散
  • 下一页：养正丹
<<< 返回本书目录
  1. 羚羊角散《汤头歌诀》
  2. 羚羊角散【方剂大全】
  3. 羚羊角解《医学衷中参西录》
  4. 羚羊角升麻汤【方剂大全】
  5. 羚羊角胶囊【方剂大全】
  6. 羚羊角汤【方剂大全】
  7. 羚羊角煎【方剂大全】
  8. 羚羊角丸【方剂大全】
  9. 羚羊角豉汤【方剂大全】
  10. 羚羊角饮【方剂大全】
  11. 羚羊角【中药大全】
  12. 羚羊角饮子【方剂大全】
  13. 羚羊角《证类本草》
  14. 羚羊解毒汤【方剂大全】
  15. 羚羊角《雷公炮炙论》
  16. 羚羊菊花饮【方剂大全】
  17. 羚羊角《本草择要纲目》
  18. 羚羊明目丸【方剂大全】
  19. 羚羊角《本草易读》
  20. 羚羊片散【方剂大全】
  21. 羚羊角《本草新编》
  22. 羚羊羌活汤【方剂大全】
  23. 羚羊角《本草图经》
  24. 羚羊清肺汤【方剂大全】
  25. 羚羊角《本草经解》
  26. 羚羊清肺丸【方剂大全】
  27. 羚羊角《本草崇原》
  28. 羚羊肉《本草纲目》完整版
  29. 羚羊角《本草乘雅半偈》
  30. 羚羊肉【中药大全】
  1. 羚羊角散《普济本事方》
  2. 羚羊角散《汤头歌诀》
  3. 羚羊角汤《备急千金要方》
  4. 羚羊角散《医方论》
  5. 羚羊角汤《博济方》
  6. 羚羊角散《仁术便览》
  7. 羚羊角汤《普济本事方》
  8. 羚羊角散《医学心悟》
  9. 羚羊角饮子《博济方》
  10. 羚羊角散《太平惠民和剂局方》
  11. 羚羊肉《饮食须知》
  12. 羚羊角散《妇人大全良方》
  13. 羚养角《药笼小品》
  14. 羚羊角散《备急千金要方》
  15. 零级消除动力学《药理学》
  16. 羚羊角解《医学衷中参西录》
  17. 零陵香《海药本草》
  18. 羚羊角《本草图经》
  19. 零陵香《本草衍义》
  20. 羚羊角《本草乘雅半偈》
  21. 零陵香《证类本草》
  22. 羚羊角《药性切用》
  23. 零陵香《增广和剂局方药性总论》
  24. 羚羊角《本草撮要》
  25. 零陵香《本草图经》
  26. 羚羊角《本草害利》
  27. 零腥《血证论》
  28. 羚羊角《本草择要纲目》
  29. 零羊角《名医别录》
  30. 羚羊角《本草分经》
  31. 零余子《证类本草》


养正丹_《普济本事方》_中医方言_【岐黄之术】

养正丹

养正丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚风头旋，吐涎不已。

黑铅 水银 舶上硫黄（水飞） 朱砂（各一两，水飞）

上用建盏一只，火上熔铅成汁，次下水银，用柳枝子打匀，取下放少时，下二味末打匀令冷，取下研为粉，用米饮丸或用枣肉丸，如梧子大。每服三十粒，盐汤下。此药升降阴阳，补接真气，非止头旋而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角散
  • 当前页：养正丹
  • 下一页：黑龙丸
<<< 返回本书目录
  1. 养真丸【方剂大全】
  2. 养正丹【方剂大全】
  3. 养真汤【方剂大全】
  4. 养中煎【方剂大全】
  5. 养真化气《女丹合编选注》
  6. 养中汤【方剂大全】
  7. 养脏汤【方剂大全】
  8. 养子日用法-幼幼汇集（上）《古今医统大全》
  9. 养元汤【方剂大全】
  10. 养子十法《儿科萃精》
  11. 养元粉【方剂大全】
  12. 养子十法-幼幼汇集（上）《古今医统大全》
  13. 养营汤【方剂大全】
  14. 氧代酸《医用化学》
  15. 养阴止血汤【方剂大全】
  16. 氧分压低【疾病症状】
  17. 养阴液保阳根必先保中气《圆运动的古中医学》
  18. 氧化低密度脂蛋白《动脉粥样硬化》
  19. 养阴生津【方剂主治】
  20. 氧化还原《医用化学》
  21. 养阴生津【中药主治】
  22. 氧化还原滴定法《医用化学》
  23. 养阴润肺【方剂主治】
  24. 氧化还原与电极电位《医用化学》
  25. 养阴润肺【中药主治】
  26. 氧气吸入法《基础护理学》
  27. 养阴驱邪汤【方剂大全】
  28. 痒《痘疹心法要诀》
  29. 养阴清燥汤【方剂大全】
  30. 痒《秘传证治要诀及类方》
  1. 养正丹《普济本事方》
  2. 养正丹《瘴疟指南》
  3. 养正膏《妇人大全良方》
  4. 养正丹《太平惠民和剂局方》
  5. 养正膏《博济方》
  6. 养正丹《妇人大全良方》
  7. 养正积自除《卫生宝鉴》
  8. 养真化气《女丹合编选注》
  9. 养正金丹《是斋百一选方》
  10. 养元汤《奇方类编》
  11. 养中汤《太平惠民和剂局方》
  12. 养婴辨《达摩洗髓易筋经》
  13. 养子日用法（幼幼汇集 上）《古今医统大全》
  14. 养阴液保阳根必先保中气《圆运动的古中医学》
  15. 养子十法《中医词典》
  16. 养阴润燥《中医词典》
  17. 养子十法《儿科萃精》
  18. 养阴润燥《中医名词词典》
  19. 养子十法（幼幼汇集 上）《古今医统大全》
  20. 养阴清燥汤《目经大成》
  21. 养子时刻注穴法《手掌与疾病》
  22. 养阴清热《中医词典》
  23. 氧代酸《医用化学》
  24. 养阴清肺汤《重楼玉钥》
  25. 氧代酸的构造及命名《医用化学》
  26. 养阴清肺《中医词典》
  27. 氧代酸的化学性质《医用化学》
  28. 养阴派《中医词典》
  29. 氧的运输《生理学》
  30. 养阴解表（滋阴解表）《中医名词词典》
  31. 氧和二氧化碳在血液中存在的形式《生理学》


黑龙丸_《普济本事方》_中医方言_【岐黄之术】

黑龙丸

黑龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切中风头疼。

天南星 川乌（各半斤，黑豆熏三次） 石膏（半斤） 麻黄（去根节） 干薄荷（各四两）本（去芦，洗） 白芷（不见火，各二两） 京墨（一两半）

上为细末，炼蜜杵，丸如弹子大。每服一丸，薄荷茶汤嚼下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养正丹
  • 当前页：黑龙丸
  • 下一页：续断丸
<<< 返回本书目录
  1. 黑龙汤【方剂大全】
  2. 黑龙丸【方剂大全】
  3. 黑龙丝【中药大全】
  4. 黑龙圆【方剂大全】
  5. 黑龙散【方剂大全】
  6. 黑络丸菌【中药大全】
  7. 黑龙妙化膏【方剂大全】
  8. 黑驴丸《毓麟验方》
  9. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  10. 黑马蹄香散【方剂大全】
  11. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  12. 黑蚂蚁【中药大全】
  13. 黑龙煎【方剂大全】
  14. 黑蒙【疾病症状】
  15. 黑龙丹序-胎产须知 《古今医统大全》
  16. 黑面防己【中药大全】
  17. 黑龙丹【方剂大全】
  18. 黑面叶【中药大全】
  19. 黑龙丹《外科传薪集》
  20. 黑面叶根【中药大全】
  21. 黑龙串筋【中药大全】
  22. 黑末子【方剂大全】
  23. 黑灵药【方剂大全】
  24. 黑木耳《食物疗法》
  25. 黑灵丸【方剂大全】
  26. 黑木耳和葱【方剂大全】
  27. 黑灵散【方剂大全】
  28. 黑木耳糖《保健药膳》
  29. 黑灵丹【方剂大全】
  30. 黑尿【疾病症状】
  1. 黑龙丸《普济本事方》
  2. 黑龙丸《太平惠民和剂局方》
  3. 黑驴丸《毓麟验方》
  4. 黑龙散《博济方》
  5. 黑脉《中医词典》
  6. 黑龙散《正体类要》
  7. 黑盲《中医词典》
  8. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  9. 黑木耳《老年食养食疗》
  10. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  11. 黑木耳《食物疗法》
  12. 黑龙丹序（胎产须知）《古今医统大全》
  13. 黑木耳糖《保健药膳》
  14. 黑龙丹《外科传薪集》
  15. 黑牛髓煎《保健药膳》
  16. 黑龙丹《太平惠民和剂局方》
  17. 黑牛髓煎《饮膳正要》
  18. 黑龙丹《三因极一病证方论》
  19. 黑牛髓煎《食疗方》
  20. 黑灵丸《博济方》
  21. 黑奴丸《三因极一病证方论》
  22. 黑灵散《博济方》
  23. 黑疱《中医词典》
  24. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  25. 黑气鼻衄《沈氏女科辑要》
  26. 黑老鸦血《滇南本草》
  27. 黑铅《医学入门》
  28. 黑壳刺下疳《医门补要》
  29. 黑铅《顾松园医镜》
  30. 黑精（黑眼、风轮）《中医名词词典》
  31. 黑铅《本草求真》


续断丸_《普济本事方》_中医方言_【岐黄之术】

续断丸

续断丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风湿四肢浮肿，肌肉麻痹，甚则手足无力，筋脉缓急。（都君予方）

川续断（洗，推去节，锉，焙） 萆 当归（洗去芦，薄切，微炒） 附子（焙，去皮脐）

芎（三分）

上为细末，炼蜜丸如梧桐子大。每服三四十丸，酒或饮下，空心食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑龙丸
  • 当前页：续断丸
  • 下一页：增损续断丸
<<< 返回本书目录
  1. 续断、鼓槌草《滇南本草》
  2. 续断丸【方剂大全】
  3. 续断（南草，龙豆）《本草纲目》完整版
  4. 续断饮【方剂大全】
  5. 续断【中药大全】
  6. 续方《白喉全生集》
  7. 续断《本草纲目》图文版
  8. 续方《三消论》
  9. 续断《证类本草》
  10. 续膈噎论《古今医彻》
  11. 续断《药笼小品》
  12. 续骨丸（出《灵苑》）《苏沈良方》
  13. 续断《药鉴》
  14. 续记《女科要旨》
  15. 续断《神农本草经百种录》
  16. 续筋骨【中药主治】
  17. 续断《雷公炮炙论》
  18. 续筋接骨【中药主治】
  19. 续断《本草择要纲目》
  20. 续筋接骨酒【方剂大全】
  21. 续断《本草易读》
  22. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  23. 续断《本草新编》
  24. 续论《时方妙用》
  25. 续断《本草图经》
  26. 续论《时方妙用》
  27. 续断《本草经解》
  28. 续命风引汤【方剂大全】
  29. 续断《本草崇原》
  30. 续命汤【方剂大全】
  1. 续断丸《普济本事方》
  2. 续断丸《冯氏锦囊秘录》
  3. 续方《白喉全生集》
  4. 续断汤《普济本事方》
  5. 续方《三消论》
  6. 续断汤《妇人大全良方》
  7. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  8. 续断散《备急千金要方》
  9. 续膈噎论《古今医彻》
  10. 续断寄生茶《茶饮保健》
  11. 续骨丹《普济本事方》
  12. 续断杜仲茶《茶饮保健》
  13. 续骨散《冯氏锦囊秘录》
  14. 续断茶《茶饮保健》
  15. 续骨丸（出《灵苑》）《苏沈良方》
  16. 续断、鼓槌草《滇南本草》
  17. 续记《金匮要略浅注》
  18. 续断《本草图经》
  19. 续记《女科要旨》
  20. 续断《本草乘雅半偈》
  21. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  22. 续断《药鉴》
  23. 续论《医学实在易》
  24. 续断《外科全生集》
  25. 续论《医学实在易》
  26. 续断《本草撮要》
  27. 续论《医学实在易》
  28. 续断《本草择要纲目》
  29. 续论《时方妙用》
  30. 续断《本草分经》
  31. 续论《时方妙用》


增损续断丸_《普济本事方》_中医方言_【岐黄之术】

增损续断丸

增损续断丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治荣卫涩少，寒湿从之痹滞，关节不利而痛者。（杨吉老方）

川续断（洗，推去，焙筋，锉） 薏苡仁 牡丹皮 山芋 桂皮）黄（蜜炙） 山茱萸（连核） 石斛（去根，净洗，细锉，各一两） 干地黄（九蒸九曝，焙干，秤，三两） 人参（去芦）鹿角胶（各七钱）

上为细末，炼蜜丸如梧子大。每服三四十丸，温酒下，空心食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断丸
  • 当前页：增损续断丸
  • 下一页：川乌粥法
<<< 返回本书目录
  1. 增损逍遥散【方剂大全】
  2. 增损泽兰丸【方剂大全】
  3. 增损四物汤（易简方）【方剂大全】
  4. 增味导赤散【方剂大全】
  5. 增损肾沥汤【方剂大全】
  6. 增味四物汤【方剂大全】
  7. 增损启膈散【方剂大全】
  8. 增演易筋洗髓经合编序《达摩洗髓易筋经》
  9. 增损理中丸【方剂大全】
  10. 增液承气汤【方剂大全】
  11. 增损乐令汤【方剂大全】
  12. 增液解毒汤【方剂大全】
  13. 增损当归丸【方剂大全】
  14. 增液麻仁汤【方剂大全】
  15. 增损柴胡汤【方剂大全】
  16. 增液润燥汤【方剂大全】
  17. 增生性毛根鞘瘤【疾病大全】
  18. 增液汤【方剂大全】
  19. 增生性骨性关节病《常见中老年疾病防治》
  20. 增异症《胎产秘书》
  21. 增生性骨膜炎【疾病症状】
  22. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  23. 增生性骨关节病【疾病大全】
  24. 增益八味丸【方剂大全】
  25. 增生性玻璃体视网膜病变【疾病大全】
  26. 增殖体肥大《家庭医学百科-医疗康复篇》
  27. 增生性瘢痕【疾病症状】
  28. 增殖体肥大【疾病症状】
  29. 增明丸【方剂大全】
  30. 增殖腺肥大【疾病症状】
  1. 增损续断丸《普济本事方》
  2. 增损胃苓法《时病论歌括新编》
  3. 增损续命汤《备急千金要方》
  4. 增损四物汤方《妇人大全良方》
  5. 增损茵芋酒《妇人大全良方》
  6. 增损四物汤《太平惠民和剂局方》
  7. 增损茵芋酒《普济本事方》
  8. 增损四物汤《三因极一病证方论》
  9. 增损禹余粮丸《备急千金要方》
  10. 增损肾沥汤《备急千金要方》
  11. 增损泽兰丸《备急千金要方》
  12. 增损肾沥汤《备急千金要方》
  13. 增液泻下《中医名词词典》
  14. 增损乐令汤《三因极一病证方论》
  15. 增异症《胎产秘书》
  16. 增损建脾丸《备急千金要方》
  17. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  18. 增损柴胡汤《妇人大全良方》
  19. 增殖体肥大《家庭医学百科-医疗康复篇》
  20. 增水行舟《中医词典》
  21. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  22. 增生性骨性关节病《常见中老年疾病防治》
  23. 增殖性疤痕《临床激光治疗学》
  24. 增生《病理学》
  25. 增殖因子治疗应用《医院药学》
  26. 增录《重订囊秘喉书》
  27. 憎《中医词典》
  28. 增进老人心理卫生的原则《医学心理学》
  29. 憎爱（养生余录 上）《古今医统大全》
  30. 增进健康靠自己《家庭医学百科·预防保健篇》
  31. 憎寒《中医名词词典》


川乌粥法_《普济本事方》_中医方言_【岐黄之术】

川乌粥法

川乌粥法

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒湿痹，麻木不仁。

川乌（生，去皮尖，为末）

上用香熟白米作粥半碗，药末四钱，同米用漫火熬熟，稀薄，不要稠，下姜汁一茶脚许，蜜三大匙，搅匀，空腹啜之，温为佳。如是中湿，更入薏苡仁末二钱，增米作一中碗服。

此粥大治手足四肢不随，痛重不能举者，有此证预服防之。左氏云∶风淫末疾。谓四肢为四末也，脾主四肢，风邪客于肝则淫脾，脾为肝克，故疾在末。谷气引风湿之药，径入脾经，故四肢得安，比阳剂极有力。予常制此方以授人，服者良验。

治湿伤肾，肾不养肝，肝自生风，遂成风湿，流注四肢筋骨，或入在肩 ，肌肉疾痛，渐入在指中，薏苡仁散。

薏苡仁（一两） 当归（洗去芦，薄切，焙干） 小川芎 干姜（炮） 甘草（炙） 官桂（去粗皮，不见火） 川乌（炮，去皮尖） 防风（去钗股） 茵芋（去梗，锉，炒用） 人参（去芦）

各半两）

上为细末。每服二钱，空心临卧酒调下，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：增损续断丸
  • 当前页：川乌粥法
  • 下一页：芎附散
<<< 返回本书目录
  1. 川乌粥【方剂大全】
  2. 川西小黄菊【中药大全】
  3. 川乌丸【方剂大全】
  4. 川膝煎【方剂大全】
  5. 川乌头丸【方剂大全】
  6. 川消散【方剂大全】
  7. 川乌头汤【方剂大全】
  8. 川芎《本草经解》
  9. 川乌头散【方剂大全】
  10. 川芎《本草新编》
  11. 川乌头【中药大全】
  12. 川芎《本草择要纲目》
  13. 川乌通圣散【方剂大全】
  14. 川芎《药鉴》
  15. 川乌散【方剂大全】
  16. 川芎（图）【中药大全】
  17. 川乌灵脂丸【方剂大全】
  18. 川芎阿胶汤【方剂大全】
  19. 川乌酒【方剂大全】
  20. 川芎茶【方剂大全】
  21. 川乌煎【方剂大全】
  22. 川芎茶调散《汤头歌诀》
  23. 川乌草乌【方剂大全】
  24. 川芎茶调散【方剂大全】
  25. 川乌（图）【中药大全】
  26. 川芎茶调丸【方剂大全】
  27. 川桐皮【中药大全】
  28. 川芎柴胡汤【方剂大全】
  29. 川甜消散【方剂大全】
  30. 川芎葱白汤【方剂大全】
  1. 川乌粥法《普济本事方》
  2. 川乌头丸《妇人大全良方》
  3. 川膝煎《三因极一病证方论》
  4. 川乌头《药性切用》
  5. 川芎《雷公炮制药性解》
  6. 川乌头《本草撮要》
  7. 川芎《中药炮制》
  8. 川乌头《得配本草》
  9. 川芎《汤液本草》
  10. 川乌头《本经逢原》
  11. 川芎《冯氏锦囊秘录》
  12. 川乌《珍珠囊补遗药性赋》
  13. 川芎《医学入门》
  14. 川乌《外科全生集》
  15. 川芎《顾松园医镜》
  16. 川乌《医学入门》
  17. 川芎《本草新编》
  18. 川乌《中药炮制》
  19. 川芎《中药学》
  20. 川崎综合征《默克家庭诊疗手册》
  21. 川芎《本草便读》
  22. 川浓朴《药性切用》
  23. 川芎《本草经解》
  24. 川牛膝《得配本草》
  25. 川芎《本草分经》
  26. 川牛膝《中药炮制》
  27. 川芎《本草择要纲目》
  28. 川木香《中药炮制》
  29. 川芎《本草害利》
  30. 川楝子丸《是斋百一选方》
  31. 川芎《外科全生集》


芎附散_《普济本事方》_中医方言_【岐黄之术】

芎附散

芎附散

  • 上一页
  • 目录
  • 相关
  • 下一页

治五种痹，腿并臂间发作不定，此脾胃虚，卫气不温分肉，为风寒湿所着。

小川芎 附子（炮，去皮脐） 黄 （蜜炙） 白术 防风（去钗股） 当归（洗去芦，薄切，焙干） 熟干地黄（酒洒，九蒸九曝，焙，秤） 桂心（不见火） 柴胡（去苗，净洗） 甘草（炙，各等分）

上为粗末。每服四钱，水一盏半，生姜三片，枣一个，同煎至七分，去滓，食前日三服。常服不生壅热，兼消积冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川乌粥法
  • 当前页：芎附散
  • 下一页：麝香丸
<<< 返回本书目录
  1. 芎䓖散【方剂大全】
  2. 芎附饮【方剂大全】
  3. 芎䓖《长沙药解》
  4. 芎葛汤【方剂大全】
  5. 芎䓖《药笼小品》
  6. 芎归百草饮【方剂大全】
  7. 芎《证类本草》
  8. 芎归补中汤【方剂大全】
  9. 芎《本草易读》
  10. 芎归胶艾汤【方剂大全】
  11. 芎《本草图经》
  12. 芎归六君子汤【方剂大全】
  13. 芎《本草崇原》
  14. 芎归明目丸【方剂大全】
  15. 芎《本草乘雅半偈》
  16. 芎归人参散【方剂大全】
  17. 芎《本草纲目》完整版
  18. 芎归首乌饮【方剂大全】
  19. 兄序《目经大成》
  20. 芎归汤【方剂大全】
  21. 兄妹例《此事难知》
  22. 芎归丸【方剂大全】
  23. 凶证《景岳全书》
  24. 芎归泻心汤【方剂大全】
  25. 莕菜【中药大全】
  26. 芎归养荣汤【方剂大全】
  27. 荇菜《本草纲目》完整版
  28. 芎桂散【方剂大全】
  29. 性窒息【疾病症状】
  30. 芎黄散【方剂大全】
  1. 芎附散《普济本事方》
  2. 芎附散《妇人大全良方》
  3. 芎葛汤《普济本事方》
  4. 芎附散《冯氏锦囊秘录》
  5. 芎归茶《茶饮保健》
  6. 芎艾茶《茶饮保健》
  7. 芎归胶艾汤方《医宗金鉴》
  8. 芎䓖《长沙药解》
  9. 芎归六君子汤《医方论》
  10. 芎䓖《药笼小品》
  11. 芎归汤《冯氏锦囊秘录》
  12. 芎䓖《千金翼方》
  13. 芎归汤《外科理例》
  14. 芎䓖《神农本草经》
  15. 芎归汤《仁术便览》
  16. 芎《本草图经》
  17. 芎归汤《仁术便览》
  18. 芎《本草乘雅半偈》
  19. 芎归汤（加味芎归汤）《正体类要》
  20. 芎《本草撮要》
  21. 芎归丸《奇方类编》
  22. 芎《本草害利》
  23. 芎归血余散《冯氏锦囊秘录》
  24. 芎《增广和剂局方药性总论》
  25. 芎桂散《三因极一病证方论》
  26. 芎《本草崇原》
  27. 芎黄散《冯氏锦囊秘录》
  28. 芎《得配本草》
  29. 芎黄汤《儒门事亲》
  30. 芎《本草从新》
  31. 芎黄汤《仁术便览》


麝香丸_《普济本事方》_中医方言_【岐黄之术】

麝香丸

麝香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治白虎历节，诸风疼痛，游走无定，状如虫啮，昼静夜剧，及一切手足不测疼痛。

川乌（大八角者三个，生） 全蝎（二十一个，生） 黑豆（二十一粒，生） 地龙（半两，生）

上为细末，入麝香半字，同研匀，糯米糊为丸，如绿豆大。每服七丸，甚者十丸，夜卧令膈空，温酒下，微出冷汗一身，便瘥。

予得此方，凡是历节及不测疼痛，一二服便瘥。在歙川日，有一贵家妇人，遍身走注疼痛，至夜则发，如虫啮其肌，多作鬼邪治。予曰∶此正历节病也，三服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎附散
  • 当前页：麝香丸
  • 下一页：麻黄散
<<< 返回本书目录
  1. 麝香丸《小儿药证直诀》
  2. 麝香丸【方剂大全】
  3. 麝香天麻圆【方剂大全】
  4. 申论泻痢十方《胎产秘书》
  5. 麝香散【方剂大全】
  6. 申脉穴【下肢外侧穴位】
  7. 麝香散《外科传薪集》
  8. 申明《内经》法律《医门法律》
  9. 麝香散《苏沈良方》
  10. 申明三年中气候相乖化疫之说《吴医汇讲》
  11. 麝香祛痛搽剂【方剂大全】
  12. 申明外疡实从内出论《疡科心得集》
  13. 麝香轻粉散《仙传外科集验方》
  14. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  15. 麝香鹿茸圆【方剂大全】
  16. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  17. 麝香壳【中药大全】
  18. 申足太阳膀胱经《神应经》
  19. 麝香回阳膏【方剂大全】
  20. 伸臂握手疼痛【疾病症状】
  21. 麝香大戟圆【方剂大全】
  22. 伸筋草【中药大全】
  23. 麝香草【中药大全】
  24. 伸筋藤【中药大全】
  25. 麝香保心丸【方剂大全】
  26. 伸舌偏斜【疾病症状】
  27. 麝香【中药大全】
  28. 伸舌样痴呆【疾病症状】
  29. 麝香《证类本草》
  30. 伸膝障碍【疾病症状】
  1. 麝香丸《普济本事方》
  2. 麝香丸《博济方》
  3. 麝香杏仁散《冯氏锦囊秘录》
  4. 麝香丸《小儿药证直诀》
  5. 麝香玉线子《儒门事亲》
  6. 麝香丸《妇人大全良方》
  7. 麝香圆《中藏经》
  8. 麝香丸《妇人大全良方》
  9. 申《中医词典》
  10. 麝香丸《冯氏锦囊秘录》
  11. 申、足太阳膀胱经《针灸大成》
  12. 麝香天麻丸《太平惠民和剂局方》
  13. 申报资料项目《中药法规》
  14. 麝香苏合香丸《太平惠民和剂局方》
  15. 申报资料项目表《中药法规》
  16. 麝香散《博济方》
  17. 申报资料项目表及说明《中药法规》
  18. 麝香散《是斋百一选方》
  19. 申报资料项目表及说明《中药法规》
  20. 麝香散《外科传薪集》
  21. 申报资料项目及其说明《中药法规》
  22. 麝香散《苏沈良方》
  23. 申报资料项目及说明《中药法规》
  24. 麝香散《医学心悟》
  25. 申报资料项目说明《中药法规》
  26. 麝香散《三因极一病证方论》
  27. 申拱辰《中医词典》
  28. 麝香散《三因极一病证方论》
  29. 申光逊《中医词典》
  30. 麝香散《重订囊秘喉书》
  31. 申论泻痢十方《胎产秘书》


麻黄散_《普济本事方》_中医方言_【岐黄之术】

麻黄散

麻黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

历节宜发汗。

麻黄（一两一分，去根节） 羌活（一两，去芦） 黄芩（三分，去皮） 细辛（真华阴者去叶） 黄 （各半两，蜜炙）

上为粗末。每服五钱，水二盏，煎至八分，去滓温服，接续三四服，有汗畏风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香丸
  • 当前页：麻黄散
  • 下一页：茵芋丸
<<< 返回本书目录
  1. 麻黄如圣饮【方剂大全】
  2. 麻黄散【方剂大全】
  3. 麻黄人参芍药汤【方剂大全】
  4. 麻黄蛇床子粉【方剂大全】
  5. 麻黄人参芍药汤《汤头歌诀》
  6. 麻黄升麻汤《伤寒寻源》
  7. 麻黄人参芍药汤《脾胃论》
  8. 麻黄升麻汤【方剂大全】
  9. 麻黄羌活汤【方剂大全】
  10. 麻黄生姜汤【方剂大全】
  11. 麻黄羌活散【方剂大全】
  12. 麻黄十神汤【方剂大全】
  13. 麻黄羌活加半夏汤【方剂大全】
  14. 麻黄十味丸【方剂大全】
  15. 麻黄牵牛汤【方剂大全】
  16. 麻黄石膏汤【方剂大全】
  17. 麻黄六合汤【方剂大全】
  18. 麻黄拭体汤【方剂大全】
  19. 麻黄连轺赤小豆汤证《临证实验录》
  20. 麻黄四物汤【方剂大全】
  21. 麻黄连轺赤小豆汤证《临证实验录》
  22. 麻黄汤《伤寒寻源》
  23. 麻黄连轺赤小豆汤【方剂大全】
  24. 麻黄汤《汤头歌诀》
  25. 麻黄连轺赤小豆汤《伤寒寻源》
  26. 麻黄汤《小儿药证直诀》
  27. 麻黄连翘小豆汤合胡煎方【方剂大全】
  28. 麻黄汤《医学读书记》
  29. 麻黄救急汤【方剂大全】
  30. 麻黄汤【方剂大全】
  1. 麻黄散《普济本事方》
  2. 麻黄散《太平惠民和剂局方》
  3. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  4. 麻黄散《妇人大全良方》
  5. 麻黄升麻汤《圆运动的古中医学》
  6. 麻黄散《妇人大全良方》
  7. 麻黄升麻汤《备急千金要方》
  8. 麻黄散《妇人大全良方》
  9. 麻黄升麻汤《三因极一病证方论》
  10. 麻黄散《备急千金要方》
  11. 麻黄升麻汤《伤寒寻源》
  12. 麻黄人参芍药汤《汤头歌诀》
  13. 麻黄升麻汤《退思集类方歌注》
  14. 麻黄人参芍药汤《医方论》
  15. 麻黄升麻汤《伤寒括要》
  16. 麻黄人参芍药汤《脾胃论》
  17. 麻黄升麻汤方《伤寒杂病论》
  18. 麻黄人参芍药汤《退思集类方歌注》
  19. 麻黄升麻汤方《医宗金鉴》
  20. 麻黄羌活汤《医方考》
  21. 麻黄升麻汤方《伤寒论》
  22. 麻黄连轺赤子豆汤方《伤寒杂病论》
  23. 麻黄升麻证二十七　厥阴二十八《伤寒悬解》
  24. 麻黄连轺赤小豆汤证《临证实验录》
  25. 麻黄石膏汤《备急千金要方》
  26. 麻黄连轺赤小豆汤证《临证实验录》
  27. 麻黄汤《圆运动的古中医学》
  28. 麻黄连轺赤小豆汤方《伤寒论》
  29. 麻黄汤《圆运动的古中医学》
  30. 麻黄连轺赤小豆汤方《医宗金鉴》
  31. 麻黄汤《圆运动的古中医学》


茵芋丸_《普济本事方》_中医方言_【岐黄之术】

茵芋丸

茵芋丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治历节肿满疼痛。

茵芋（去梗，锉用） 朱砂（水飞） 薏苡仁（各一分） 牵牛子（一两半） 郁李仁（半两，去皮尖，微炒）

上为细末，炼蜜杵，丸如梧子大，轻粉衮为衣。每服十丸至十五丸至二十丸，五更初温水下，到晚未利，可再一二服，快利为度，白粥将息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄散
  • 当前页：茵芋丸
  • 下一页：牛蒡子散
<<< 返回本书目录
  1. 茵芋散【方剂大全】
  2. 荫风轮【中药大全】
  3. 茵芋【中药大全】
  4. 音声《本草纲目》完整版
  5. 茵芋《本草纲目》图文版
  6. 音声言语论《侣山堂类辩》
  7. 茵芋《证类本草》
  8. 音声预兆《中医疾病预测》
  9. 茵芋《滇南本草》
  10. 音释《丹溪手镜》
  11. 茵芋《本草易读》
  12. 音调韵律的异常【疾病症状】
  13. 茵芋《本草图经》
  14. 音训《本草经解》
  15. 茵芋《本草纲目》完整版
  16. 音哑《经验麻科》
  17. 茵陈粥【方剂大全】
  18. 音哑【中药主治】
  19. 茵陈五苓散【方剂大全】
  20. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  21. 茵陈丸《汤头歌诀》
  22. 音哑门主论《疡医大全》
  23. 茵陈汤【方剂大全】
  24. 洇尻疮门主论《疡医大全》
  25. 茵陈四逆汤【方剂大全】
  26. 氤氲汤【方剂大全】
  27. 茵陈四苓汤【方剂大全】
  28. 殷《本草纲目》完整版
  29. 茵陈术附汤【方剂大全】
  30. 殷孽《证类本草》
  1. 茵芋丸《普济本事方》
  2. 茵芋丸《普济本事方》
  3. 茵芋叶《医学入门》
  4. 茵芋丸《备急千金要方》
  5. 荫命《证类本草》
  6. 茵芋汤《备急千金要方》
  7. 荫胎《中医词典》
  8. 茵芋酒《备急千金要方》
  9. 音《中医词典》
  10. 茵芋酒《备急千金要方》
  11. 音气《中医词典》
  12. 茵芋《本草图经》
  13. 音声言语论《侣山堂类辩》
  14. 茵芋《滇南本草》
  15. 音声预兆《中医疾病预测》
  16. 茵芋《药性切用》
  17. 音声预兆的理论基础《中医疾病预测》
  18. 茵芋《本草分经》
  19. 音声预兆的临床预报意义《中医疾病预测》
  20. 茵芋《名医别录》
  21. 音声之关《中医词典》
  22. 茵芋《增广和剂局方药性总论》
  23. 音声之户《中医词典》
  24. 茵芋《本草从新》
  25. 音声之机《中医词典》
  26. 茵芋《本经逢原》
  27. 音声之扇《中医词典》
  28. 茵芋《本草求真》
  29. 音释《丹溪手镜》
  30. 茵芋《证类本草》
  31. 音嘶《中医词典》


牛蒡子散_《普济本事方》_中医方言_【岐黄之术】

牛蒡子散

牛蒡子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风热成历节，攻手指，作赤肿麻木，甚则攻肩背两膝，遇暑热或大便秘即作。

牛蒡子（三两，隔纸炒） 新豆豉（炒） 羌活（各一两，去芦） 干生地黄（二两半）黄（一两半，蜜炙）

上为细末。汤调二钱服，空心食前，日三服。此病多胸膈生痰，久则赤肿，附着肢节，久而不退，遂成厉风，此孙真人所预戒也，宜早治之。（厉风，即怒厉贼风伤于五脏也。《千金方》第八卷贼风第三篇中载皆云五脏虚寒，厉风所损，随其病状，各有灸治甚详）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋丸
  • 当前页：牛蒡子散
  • 下一页：蓖麻法
<<< 返回本书目录
  1. 牛蒡子【中药大全】
  2. 牛蒡子散【方剂大全】
  3. 牛蒡子《药笼小品》
  4. 牛蒡子丸【方剂大全】
  5. 牛蒡子《药鉴》
  6. 牛胞衣《本草纲目》完整版
  7. 牛蒡子《本草易读》
  8. 牛胞衣【中药大全】
  9. 牛蒡子《本草经解》
  10. 牛背鹭【中药大全】
  11. 牛蒡粥【方剂大全】
  12. 牛鼻《本草纲目》完整版
  13. 牛蒡粥《保健药膳》
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡芩连汤【方剂大全】
  16. 牛鼻【中药大全】
  17. 牛蒡茎叶【中药大全】
  18. 牛鼻津《本草纲目》完整版
  19. 牛蒡解肌汤【方剂大全】
  20. 牛鼻栓【中药大全】
  21. 牛蒡根【中药大全】
  22. 牛扁《本草纲目》完整版
  23. 牛蒡甘桔汤【方剂大全】
  24. 牛扁《本草图经》
  25. 牛蒡蝉蜕酒【方剂大全】
  26. 牛扁【中药大全】
  27. 牛蒡【中药大全】
  28. 牛扁（音褊）《证类本草》
  29. 牛伴木【中药大全】
  30. 牛肠【中药大全】
  1. 牛蒡子散《普济本事方》
  2. 牛蒡子茶《茶饮保健》
  3. 牛蒡子汤《冯氏锦囊秘录》
  4. 牛蒡子《药鉴》
  5. 牛蒡子汤《仁术便览》
  6. 牛蒡子《外科全生集》
  7. 牛蒡子丸《仙传外科集验方》
  8. 牛蒡子《本草撮要》
  9. 牛鼻漏《中医词典》
  10. 牛蒡子《本草害利》
  11. 牛鼻漏《中医词典》
  12. 牛蒡子《本草经解》
  13. 牛鼻漏《外科十三方考》
  14. 牛蒡子《本草便读》
  15. 牛扁《神农本草经》
  16. 牛蒡子《中药学》
  17. 牛扁《千金翼方》
  18. 牛蒡子《本草求真》
  19. 牛扁《本草经集注》
  20. 牛蒡子《顾松园医镜》
  21. 牛扁《新修本草》
  22. 牛蒡子《医学入门》
  23. 牛扁《医学入门》
  24. 牛蒡子《冯氏锦囊秘录》
  25. 牛扁《名医别录》
  26. 牛蒡子《本草易读》
  27. 牛扁《本草图经》
  28. 牛蒡子《本草备要》
  29. 牛扁（音褊）《证类本草》
  30. 牛蒡子《中药炮制》
  31. 牛蚕茶《茶饮保健》


蓖麻法_《普济本事方》_中医方言_【岐黄之术】

蓖麻法

蓖麻法

  • 上一页
  • 目录
  • 相关
  • 下一页

治厉风手指挛曲，节间疼不可忍，渐至断落。

蓖麻（去皮） 黄连（锉，如豆，各一两）

上以小瓶子入水一升同浸，春夏三日，秋冬五日，后取蓖麻子一粒，擘破，面东以浸药水吞下，平旦服，渐加至四五粒，微利不妨，水少更添，忌动风物，累用得效神良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子散
  • 当前页：蓖麻法
  • 下一页：柏叶散
<<< 返回本书目录
  1. 蓖麻蚕【中药大全】
  2. 蓖麻膏【方剂大全】
  3. 蓖麻【中药大全】
  4. 蓖麻根【中药大全】
  5. 蓖麻《本草纲目》图文版
  6. 蓖麻煎丸【方剂大全】
  7. 蓖麻《本草图经》
  8. 蓖麻酒【方剂大全】
  9. 蓖麻《本草乘雅半偈》
  10. 蓖麻散【方剂大全】
  11. 蓖麻《本草纲目》完整版
  12. 蓖麻丸【方剂大全】
  13. 蓖（音卑）麻子《证类本草》
  14. 蓖麻叶【中药大全】
  15. 筚衣汤【方剂大全】
  16. 蓖麻饮【方剂大全】
  17. 萆薢饮【方剂大全】
  18. 蓖麻油【中药大全】
  19. 萆薢丸【方剂大全】
  20. 蓖麻子《本草易读》
  21. 萆薢汤【方剂大全】
  22. 蓖麻子《本草择要纲目》
  23. 萆薢胜金丸【方剂大全】
  24. 蓖麻子《雷公炮炙论》
  25. 萆薢渗湿汤【方剂大全】
  26. 蓖麻子《药笼小品》
  27. 萆薢散【方剂大全】
  28. 蓖麻子【中药大全】
  29. 萆薢耆附汤【方剂大全】
  30. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  1. 蓖麻法《普济本事方》
  2. 蓖麻《本草图经》
  3. 蓖麻油捻纸熏舌法《医方考》
  4. 蓖麻《本草乘雅半偈》
  5. 蓖麻子《雷公炮炙论》
  6. 蓖麻《本草纲目》
  7. 蓖麻子《雷公炮制药性解》
  8. 蓖（音卑）麻子《证类本草》
  9. 蓖麻子《千金翼方》
  10. 萆饮《医学心悟》
  11. 蓖麻子《药笼小品》
  12. 萆薢《中药学》
  13. 蓖麻子《玉楸药解》
  14. 萆薢《玉楸药解》
  15. 蓖麻子《新修本草》
  16. 萆薢《药笼小品》
  17. 蓖麻子《本草衍义》
  18. 萆薢《神农本草经》
  19. 蓖麻子《本草备要》
  20. 萆汤《回生集》
  21. 蓖麻子《本草蒙筌》
  22. 萆汤《外科理例》
  23. 蓖麻子《本草易读》
  24. 萆厘清饮《时方歌括》
  25. 蓖麻子《冯氏锦囊秘录》
  26. 萆厘清饮《医方论》
  27. 蓖麻子《医学入门》
  28. 萆厘清饮《仁术便览》
  29. 蓖麻子《顾松园医镜》
  30. 萆厘清饮《医学心悟》
  31. 蓖麻子《本草求真》


柏叶散_《普济本事方》_中医方言_【岐黄之术】

柏叶散

柏叶散

  • 上一页
  • 目录
  • 相关
  • 下一页

治厉风。

柏叶 麻黄（去根节） 山栀子（去皮） 枳壳（去穣，锉，麸炒） 羌活（去芦） 羊肝石白蒺藜（炒，去角） 升麻 子芩（去皮） 防风（去钗股） 牛蒡子（隔纸炒） 荆芥穗 茺蔚子焙干）

上为细末。每服二钱，温水调下，日七八服。（庞老方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻法
  • 当前页：柏叶散
  • 下一页：绿灵散
<<< 返回本书目录
  1. 柏叶乳【方剂大全】
  2. 柏叶散【方剂大全】
  3. 柏叶沐头丸【方剂大全】
  4. 柏叶汤【方剂大全】
  5. 柏叶蜜【方剂大全】
  6. 柏叶汤加减【方剂大全】
  7. 柏叶鹿茸丸【方剂大全】
  8. 柏叶丸【方剂大全】
  9. 柏叶酒【方剂大全】
  10. 柏叶洗方【方剂大全】
  11. 柏叶浸剂【方剂大全】
  12. 柏叶饮【方剂大全】
  13. 柏叶黄耆散【方剂大全】
  14. 柏叶粥《保健药膳》
  15. 柏叶膏【方剂大全】
  16. 柏油便【疾病症状】
  17. 柏叶《长沙药解》
  18. 柏哲病【疾病大全】
  19. 柏叶《药征续编》
  20. 柏枝《本草纲目》完整版
  21. 柏叶《本草乘雅半偈》
  22. 柏枝节【中药大全】
  23. 柏叶《本草纲目》完整版
  24. 柏枝散【方剂大全】
  25. 柏序《金匮翼》
  26. 柏枝饮【方剂大全】
  27. 柏香丸【方剂大全】
  28. 柏枝油【方剂大全】
  29. 柏土散【方剂大全】
  30. 柏脂《本草纲目》完整版
  1. 柏叶散《普济本事方》
  2. 柏叶阿胶汤方《伤寒杂病论》
  3. 柏叶汤《圆运动的古中医学》
  4. 柏叶《本草乘雅半偈》
  5. 柏叶汤《金匮悬解》
  6. 柏叶《药征续编》
  7. 柏叶汤《备急千金要方》
  8. 柏叶《名医别录》
  9. 柏叶汤《冯氏锦囊秘录》
  10. 柏叶《本经逢原》
  11. 柏叶汤《是斋百一选方》
  12. 柏叶《长沙药解》
  13. 柏叶汤方《伤寒杂病论》
  14. 柏叶《千金翼方》
  15. 柏叶汤方《医宗金鉴》
  16. 柏序《金匮翼》
  17. 柏叶粥《保健药膳》
  18. 柏邃庵协领耳患临危治效《仿寓意草》
  19. 柏竹沥膏《三因极一病证方论》
  20. 柏实（柏叶）《本草新编》
  21. 柏子仁《雷公炮炙论》
  22. 柏实《本草图经》
  23. 柏子仁《雷公炮制药性解》
  24. 柏实《本草乘雅半偈》
  25. 柏子仁《药笼小品》
  26. 柏实《名医别录》
  27. 柏子仁《玉楸药解》
  28. 柏实《增广和剂局方药性总论》
  29. 柏子仁《汤液本草》
  30. 柏实《本草思辨录》
  31. 柏子仁《本草备要》


绿灵散_《普济本事方》_中医方言_【岐黄之术】

绿灵散

绿灵散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺毒疮，如大风疾。

用桑叶洗熟蒸日干为末。水调二钱服，日四五，无时。（出《经验方》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏叶散
  • 当前页：绿灵散
  • 下一页：趁痛丸
<<< 返回本书目录
  1. 绿兰花【中药大全】
  2. 绿毛龟《本草纲目》完整版
  3. 绿茎槲寄生【中药大全】
  4. 绿南星【中药大全】
  5. 绿结鸡骨【中药大全】
  6. 绿脓杆菌《医学微生物学》
  7. 绿花耧斗菜【中药大全】
  8. 绿脓杆菌性角膜溃疡【疾病大全】
  9. 绿花独活【中药大全】
  10. 绿脓假单胞菌属感染【疾病大全】
  11. 绿猴病【疾病大全】
  12. 绿袍散【方剂大全】
  13. 绿风有余歌《医宗金鉴》
  14. 绿青《本草纲目》完整版
  15. 绿风有余歌《眼科心法要诀》
  16. 绿青《本草图经》
  17. 绿风内障《中医眼科学》
  18. 绿青《证类本草》
  19. 绿风内障《秘传眼科龙木论》
  20. 绿青《本草纲目》图文版
  21. 绿风羚羊饮【方剂大全】
  22. 绿青【中药大全】
  23. 绿风不足歌《医宗金鉴》
  24. 绿绒蒿【中药大全】
  25. 绿风不足歌《眼科心法要诀》
  26. 绿色瘤【疾病大全】
  27. 绿风安平汤【方剂大全】
  28. 绿色盲【疾病症状】
  29. 绿矾丸【方剂大全】
  30. 绿色尿【疾病症状】
  1. 绿灵散《普济本事方》
  2. 绿风有余歌《医宗金鉴》
  3. 绿脓杆菌《医学微生物学》
  4. 绿风有余歌《眼科心法要诀》
  5. 绿脓杆菌性角膜溃疡《急诊医学》
  6. 绿风内障《中医眼科学》
  7. 绿脓杆菌性角膜溃疡《眼科学》
  8. 绿风内障《明目至宝》
  9. 绿袍散《医学集成》
  10. 绿风内障《秘传眼科龙木论》
  11. 绿袍散《冯氏锦囊秘录》
  12. 绿风内障《中医词典》
  13. 绿青《本草纲目》
  14. 绿风内障《中医名词词典》
  15. 绿青《千金翼方》
  16. 绿风不足歌《医宗金鉴》
  17. 绿青《本草经集注》
  18. 绿风不足歌《眼科心法要诀》
  19. 绿青《新修本草》
  20. 绿风变花《中医词典》
  21. 绿青《本草衍义》
  22. 绿风《中医词典》
  23. 绿青《医学入门》
  24. 绿矾止痛方《冯氏锦囊秘录》
  25. 绿青《证类本草》
  26. 绿矾《药性切用》
  27. 绿青《本经逢原》
  28. 绿矾《外科全生集》
  29. 绿青《增广和剂局方药性总论》
  30. 绿矾《本草撮要》
  31. 绿青《名医别录》


趁痛丸_《普济本事方》_中医方言_【岐黄之术】

趁痛丸

趁痛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治走注历节，诸风软痛，卒中倒地，跌扑伤损。

草乌头（三两，不去皮尖） 熟地黄（酒洒，九蒸九曝，焙干） 南星（炮） 半夏曲 白僵蚕（去丝、嘴） 乌药（各半两，并日干）

上为细末，酒糊丸如梧子大，日干。每服五七粒，空心夜卧温酒下。如跌扑痛，用姜汁和酒研十数粒搽之；如卒中倒地，姜汁茶清研五六丸，灌下立醒。（大知禅师方。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿灵散
  • 当前页：趁痛丸
  • 下一页：乌头丸
<<< 返回本书目录
  1. 趁痛汤【方剂大全】
  2. 趁痛丸【方剂大全】
  3. 趁痛散【方剂大全】
  4. 趁痛饮【方剂大全】
  5. 趁气丸【方剂大全】
  6. 趁痛饮子【方剂大全】
  7. 趁鬼丹【方剂大全】
  8. 柽花散【方剂大全】
  9. 趁风膏【方剂大全】
  10. 柽柳《本草纲目》完整版
  11. 晨泻散【方剂大全】
  12. 柽柳《本草乘雅半偈》
  13. 晨起时颈背部弥漫性剧痛【疾病症状】
  14. 柽柳《本草纲目》图文版
  15. 晨起前额疼，午后减轻【疾病症状】
  16. 柽柳【中药大全】
  17. 晨起肥皮肿【疾病症状】
  18. 柽柳花【中药大全】
  19. 晨僵【疾病症状】
  20. 柽乳【中药大全】
  21. 陈紫苏散【方剂大全】
  22. 柽叶葛根汤【方剂大全】
  23. 陈猪油膏【方剂大全】
  24. 柽叶煎【方剂大全】
  25. 陈应之疗痢血方。《苏沈良方》
  26. 柽叶散【方剂大全】
  27. 陈仰山内人小产二月而血大下《孙文垣医案》
  28. 柽枝煎【方剂大全】
  29. 陈玄穿牵汤加味【方剂大全】
  30. 称病散【方剂大全】
  1. 趁痛丸《普济本事方》
  2. 趁痛散方《妇人大全良方》
  3. 柽柳《本经逢原》
  4. 趁痛散《仁术便览》
  5. 柽柳《本草乘雅半偈》
  6. 趁痛散《三因极一病证方论》
  7. 称量《医院药学》
  8. 趁痛散《冯氏锦囊秘录》
  9. 蛏《食疗本草》
  10. 趁风膏《三因极一病证方论》
  11. 蛏《医学入门》
  12. 晨运《中医词典》
  13. 蛏《证类本草》
  14. 晨晕《中医词典》
  15. 蛏《本草求真》
  16. 晨饮一杯水《家庭医学百科·预防保健篇》
  17. 蛏《本经逢原》
  18. 晨泄《中医词典》
  19. 蛏《本草从新》
  20. 晨晚间护理《基础护理学》
  21. 蛏《本草分经》
  22. 晨《中医词典》
  23. 蛏《本草撮要》
  24. 陈自明《中医词典》
  25. 蛏肉《饮食须知》
  26. 陈枳姜茶《茶饮保健》
  27. 蛏肉《药性切用》
  28. 陈昭遇《中医词典》
  29. 撑开押手法《中医词典》
  30. 陈长卿《中医词典》
  31. 成安大夫《中医词典》


乌头丸_《普济本事方》_中医方言_【岐黄之术】

乌头丸

乌头丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治宿患风癣，遍身黑色，肌体如木，皮肤粗涩，及四肢麻痹，宜服乌头丸。

草乌头一斤，入竹箩子内以水浸，用瓦子于箩内，就水中泷洗，如打菱角法，直候泷洗去大皮及尖，控起令干，用麻油四两，盐四两，入铫内炒令深黄色，倾出油，只留盐并乌头，再炒令黑色，烟出为度，取一枚劈破，心内如米一点白恰好也，如白多再炒，趁热杵罗为末，用醋糊丸如梧子大，干之。每服三十丸，空心晚食前，温酒下。

真州资福文雅白老，元 间有此疾，服数年，肌体黑 顿除，脚力强健，视听不衰。

一宗人，遍身紫癜风，身如墨，服逾年，体悦泽，教予服之，亦得一年许，诸风疹疮皆除，然性差热，虽制去毒，要之五七日作乌豆粥啜之为佳。

乌豆粥。（载《豫章集》十九卷中）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：趁痛丸
  • 当前页：乌头丸
  • 下一页：乌豆粥
<<< 返回本书目录
  1. 乌头汤类《退思集类方歌注》
  2. 乌头叶蛇葡萄【中药大全】
  3. 乌头汤【方剂大全】
  4. 乌头栀子汤【方剂大全】
  5. 乌头散《苏沈良方》
  6. 乌犀角丸【方剂大全】
  7. 乌头煎丸《苏沈良方》
  8. 乌犀天麻丸【方剂大全】
  9. 乌头煎【方剂大全】
  10. 乌犀丸【方剂大全】
  11. 乌头附子尖【中药大全】
  12. 乌犀圆【方剂大全】
  13. 乌头赤石脂丸【方剂大全】
  14. 乌雄鸡肉《本草纲目》完整版
  15. 乌头《本草纲目》图文版
  16. 乌雄鸡粥【方剂大全】
  17. 乌头《证类本草》
  18. 乌须发【中药主治】
  19. 乌头《长沙药解》
  20. 乌须固本丸【方剂大全】
  21. 乌头《雷公炮炙论》
  22. 乌须还少丹【方剂大全】
  23. 乌头《本草择要纲目》
  24. 乌须黑发【方剂主治】
  25. 乌头《本草崇原》
  26. 乌须酒【方剂大全】
  27. 乌头《本草乘雅半偈》
  28. 乌鸦《本草纲目》完整版
  29. 乌头《本草纲目》完整版
  30. 乌鸦《本草纲目》图文版
  1. 乌头丸《普济本事方》
  2. 乌头丸《博济方》
  3. 乌头丸《普济本事方》
  4. 乌头丸《备急千金要方》
  5. 乌头丸方《备急千金要方》
  6. 乌头汤类《退思集类方歌注》
  7. 乌头药《儒门事亲》
  8. 乌头汤方《医宗金鉴》
  9. 乌头粥《医学入门》
  10. 乌头汤《普济本事方》
  11. 乌头煮盐丸《三因极一病证方论》
  12. 乌头汤《三因极一病证方论》
  13. 乌威茶《茶饮保健》
  14. 乌头汤《备急千金要方》
  15. 乌犀膏《博济方》
  16. 乌头汤《备急千金要方》
  17. 乌犀丸《太平惠民和剂局方》
  18. 乌头汤《备急千金要方》
  19. 乌犀丸《博济方》
  20. 乌头汤《金匮悬解》
  21. 乌雄鸡《饮膳正要》
  22. 乌头汤《圆运动的古中医学》
  23. 乌雄鸡《医学入门》
  24. 乌头散《苏沈良方》
  25. 乌雄鸡《增广和剂局方药性总论》
  26. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  27. 乌雄鸡肉《千金翼方》
  28. 乌头类中毒《中医词典》
  29. 乌雄鸡肉《名医别录》
  30. 乌头煎丸《苏沈良方》
  31. 乌须黑发药酒方《奇方类编》


乌豆粥_《普济本事方》_中医方言_【岐黄之术】

乌豆粥

乌豆粥

  • 上一页
  • 目录
  • 相关
  • 下一页

大乌豆一升，隔宿洗净用七升水浸，明日入油一升，炭火 至晚，当糜烂，可煮三升米，极熟下豆，入白糖一斤和匀，入生姜棋子四两，啜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头丸
  • 当前页：乌豆粥
  • 下一页：化痰丸
<<< 返回本书目录
  1. 乌豆威灵汤【方剂大全】
  2. 乌发蜜膏《保健药膳》
  3. 乌豆根【中药大全】
  4. 乌发汤【方剂大全】
  5. 乌爹泥《本草纲目》图文版
  6. 乌发糖【方剂大全】
  7. 乌爹泥《本草纲目》完整版
  8. 乌饭树【中药大全】
  9. 乌当归【中药大全】
  10. 乌饭子【中药大全】
  11. 乌沉汤【方剂大全】
  12. 乌风不足歌《眼科心法要诀》
  13. 乌参藏白凤《保健药膳》
  14. 乌风不足歌《医宗金鉴》
  15. 乌藨连【中药大全】
  16. 乌风内障《秘传眼科龙木论》
  17. 乌贝散【方剂大全】
  18. 乌风有余歌《眼科心法要诀》
  19. 乌棒子【中药大全】
  20. 乌风有余歌《医宗金鉴》
  21. 乌白癞门主论《疡医大全》
  22. 乌附白芨方【方剂大全】
  23. 乌白癞《证治准绳·疡医》
  24. 乌古瓦《本草纲目》完整版
  25. 乌白癞《医宗金鉴》
  26. 乌古瓦《证类本草》
  27. 握雪石《证类本草》
  28. 乌古瓦《本草纲目》图文版
  29. 握雪石《本草纲目》完整版
  30. 乌骨鸡《本草纲目》完整版
  1. 乌豆粥《普济本事方》
  2. 乌豆方《奇方类编》
  3. 乌发方《奇方类编》
  4. 乌爹泥《得配本草》
  5. 乌发膏《食物疗法》
  6. 乌爹泥《本草纲目》
  7. 乌发蜜膏《保健药膳》
  8. 乌雌鸡汤方《备急千金要方》
  9. 乌风《中医词典》
  10. 乌雌鸡《医学入门》
  11. 乌风不足歌《眼科心法要诀》
  12. 乌雌鸡《饮膳正要》
  13. 乌风不足歌《医宗金鉴》
  14. 乌沉汤《仁术便览》
  15. 乌风内障《中医词典》
  16. 乌沉汤《太平惠民和剂局方》
  17. 乌风内障《秘传眼科龙木论》
  18. 乌沉散《瘴疟指南》
  19. 乌风内障《明目至宝》
  20. 乌参藏白凤《保健药膳》
  21. 乌风有余歌《眼科心法要诀》
  22. 乌柏木根皮《冯氏锦囊秘录》
  23. 乌风有余歌《医宗金鉴》
  24. 乌白癞门主论《疡医大全》
  25. 乌风障症《中医词典》
  26. 乌白癞《外科心法要诀》
  27. 乌附膏《冯氏锦囊秘录》
  28. 乌白癞《证治准绳·疡医》
  29. 乌膏《备急千金要方》
  30. 乌白癞《医宗金鉴》
  31. 乌膏《备急千金要方》


化痰丸_《普济本事方》_中医方言_【岐黄之术】

化痰丸

化痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治停痰宿饮。

半夏（汤洗七次，别末） 人参（去芦） 白茯苓（去皮） 白术 桔梗（切作小块，姜汁浸，各一两） 枳实（去穣，麸炒） 香附子（麸炒，舂去皮） 前胡（去苗，净洗） 甘草（炙，各半两）

上细末，用半夏姜汁煮糊丸如梧子大。每服三四十丸，姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌豆粥
  • 当前页：化痰丸
  • 下一页：三生丸
<<< 返回本书目录
  1. 化痰铁刷丸【方剂大全】
  2. 化痰丸【方剂大全】
  3. 化痰四物汤【方剂大全】
  4. 化痰丸论《明医杂着》
  5. 化痰生津噙化丸【方剂大全】
  6. 化痰涎【方剂主治】
  7. 化痰散结【方剂主治】
  8. 化痰涎方【方剂大全】
  9. 化痰散结【中药主治】
  10. 化痰消积【中药主治】
  11. 化痰软坚【方剂主治】
  12. 化痰消食汤【方剂大全】
  13. 化痰软坚【中药主治】
  14. 化痰消饮丸【方剂大全】
  15. 化痰清眩丸【方剂大全】
  16. 化痰延寿丹【方剂大全】
  17. 化痰清火丸【方剂大全】
  18. 化痰延寿丸【方剂大全】
  19. 化痰清火汤【方剂大全】
  20. 化痰饮【方剂大全】
  21. 化痰理气【中药主治】
  22. 化痰饮【方剂主治】
  23. 化痰开窍【方剂主治】
  24. 化痰玉壶丸【方剂大全】
  25. 化痰桔梗丸【方剂大全】
  26. 化痰玉壶圆【方剂大全】
  27. 化痰金丹【方剂大全】
  28. 化痰止咳【中药主治】
  29. 化痰降火汤【方剂大全】
  30. 化痰止咳【方剂主治】
  1. 化痰丸《普济本事方》
  2. 化痰丸《是斋百一选方》
  3. 化痰丸论《明医杂着》
  4. 化痰丸《奇方类编》
  5. 化痰延寿丹《儒门事亲》
  6. 化痰顺气法《时病论歌括新编》
  7. 化痰药《中医眼科学》
  8. 化痰开窍《中医词典》
  9. 化痰玉壶丸《太平惠民和剂局方》
  10. 化痰《松峰说疫》
  11. 化痰玉壶丸《儒门事亲》
  12. 化痰《证治准绳·幼科》
  13. 化痰止咳平喘要注意事项《中药学》
  14. 化痰《中医词典》
  15. 化汤《仁术便览》
  16. 化痰《中医名词词典》
  17. 化铁丹《仁术便览》
  18. 化湿药应用注意事项《中药学》
  19. 化丸《外科理例》
  20. 化湿药《中药学》
  21. 化学《药理学》
  22. 化湿《中医词典》
  23. 化学、生物化学及病因《临床营养学》
  24. 化湿《中医名词词典》
  25. 化学的证明《圆运动的古中医学》
  26. 化生类卵生类等《本草从新》
  27. 化学动力学概述《医院药学》
  28. 化生《病理学》
  29. 化学发光标记免疫测定《免疫学和免疫学检验》
  30. 化肉膏《外科十三方考》
  31. 化学发光底物《免疫学和免疫学检验》


三生丸_《普济本事方》_中医方言_【岐黄之术】

三生丸

三生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中脘风涎痰饮，眩瞑呕吐酸水，头疼恶心。

半夏（二两） 南星 白附子（各一两）

上并生为末，滴水丸如梧子大，以生面衮衣，阴干。每服十丸至二十丸，生姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化痰丸
  • 当前页：三生丸
  • 下一页：旋复花汤
<<< 返回本书目录
  1. 三生萝卜【方剂大全】
  2. 三生丸【方剂大全】
  3. 三升米【中药大全】
  4. 三生饮《汤头歌诀》
  5. 三肾丸【方剂大全】
  6. 三生饮【方剂大全】
  7. 三神圆【方剂大全】
  8. 三生止痛汤【方剂大全】
  9. 三神丸【方剂大全】
  10. 三圣散【方剂大全】
  11. 三色堇【中药大全】
  12. 三圣丸《小儿药证直诀》
  13. 三蕊草【中药大全】
  14. 三圣丸【方剂大全】
  15. 三肉臛【方剂大全】
  16. 三十八难《难经悬解》
  17. 三仁粥【方剂大全】
  18. 三十二难《难经悬解》
  19. 三仁丸【方剂大全】
  20. 三十九难《难经悬解》
  21. 三仁汤【方剂大全】
  22. 三十六大穴图说《救伤秘旨》
  23. 三仁承气汤【方剂大全】
  24. 三十六荡【中药大全】
  25. 三人篇《形色外诊简摩》
  26. 三十六疯六经分属《解围元薮》
  27. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  28. 三十六黄《圣济总录》
  29. 三气饮【方剂大全】
  30. 三十六难《难经悬解》
  1. 三生丸《普济本事方》
  2. 三生丸《儒门事亲》
  3. 三生益元散《医方考》
  4. 三生散《中藏经》
  5. 三生益元散《退思集类方歌注》
  6. 三神丸《太平惠民和剂局方》
  7. 三生引《时方歌括》
  8. 三神膏《奇方类编》
  9. 三生饮《医宗金鉴》
  10. 三神丹法《是斋百一选方》
  11. 三生饮《删补名医方论》
  12. 三蛇酒《食物疗法》
  13. 三生饮《冯氏锦囊秘录》
  14. 三商《中医词典》
  15. 三生饮《妇人大全良方》
  16. 三色糯米饭《减肥新法与技巧》
  17. 三生饮《太平惠民和剂局方》
  18. 三色膏《是斋百一选方》
  19. 三生饮《医学心悟》
  20. 三日疟秘方《华佗神方》
  21. 三生饮《医方论》
  22. 三日疟《时病论》
  23. 三生饮《汤头歌诀》
  24. 三日疟《医述》
  25. 三生饮《瘴疟指南》
  26. 三日疟《中医词典》
  27. 三圣膏《冯氏锦囊秘录》
  28. 三日疟《时病论歌括新编》
  29. 三圣散《儒门事亲》
  30. 三日疟《时病论歌括新编》
  31. 三圣散《儒门事亲》


旋复花汤_《普济本事方》_中医方言_【岐黄之术】

旋复花汤

旋复花汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹中脘痰水冷气，心下汪洋嘈杂，肠鸣多唾，口中清水自出，胁肋急胀，痛不欲食，此胃气虚冷所致。其脉沉弦细迟。

旋复花（拣去梗） 细辛（去叶） 橘皮（去白） 桂心（不见火） 人参（去芦） 甘草（炙）桔梗（炒） 白芍药 半夏（汤洗七次，各半两） 赤茯苓（三分，去皮）

上为粗末。每服四钱，水一盏半，生姜七片，煎至八分，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三生丸
  • 当前页：旋复花汤
  • 下一页：槟榔丸
<<< 返回本书目录
  1. 旋复花散【方剂大全】
  2. 旋复花汤【方剂大全】
  3. 旋复花根【中药大全】
  4. 旋复花丸【方剂大全】
  5. 旋复花【中药大全】
  6. 旋覆代赭汤【方剂大全】
  7. 旋复花《本草纲目》图文版
  8. 旋覆花《本草经解》
  9. 旋复花《证类本草》
  10. 旋覆花《本草易读》
  11. 旋复花《神农本草经百种录》
  12. 旋覆花《药笼小品》
  13. 旋复花《雷公炮炙论》
  14. 旋覆花《长沙药解》
  15. 旋复花《本草择要纲目》
  16. 旋覆花【中药大全】
  17. 旋复花《本草新编》
  18. 旋覆花、水朝阳草《滇南本草》
  19. 旋复花《本草图经》
  20. 旋覆花根【中药大全】
  21. 旋复花《本草崇原》
  22. 旋覆汤【方剂大全】
  23. 旋复花《本草乘雅半偈》
  24. 旋花《本草纲目》完整版
  25. 旋复花《本草纲目》完整版
  26. 旋花《本草图经》
  27. 旋复代赭汤【方剂大全】
  28. 旋花《证类本草》
  29. 旋复代赭石汤《伤寒寻源》
  30. 旋花《本草纲目》图文版
  1. 旋复花汤《普济本事方》
  2. 旋复花汤《仁术便览》
  3. 旋复花汤方《妇人大全良方》
  4. 旋复花汤《三因极一病证方论》
  5. 旋复花丸《备急千金要方》
  6. 旋复花汤《妇人大全良方》
  7. 旋复汤《太平惠民和剂局方》
  8. 旋复花汤《妇人大全良方》
  9. 旋覆代赭石汤《医宗金鉴》
  10. 旋复花汤《妇人大全良方》
  11. 旋覆代赭石汤方《医宗金鉴》
  12. 旋复花汤《冯氏锦囊秘录》
  13. 旋覆代赭汤方《伤寒杂病论》
  14. 旋复花汤《冯氏锦囊秘录》
  15. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  16. 旋复花汤《备急千金要方》
  17. 旋覆花《药笼小品》
  18. 旋复花汤《备急千金要方》
  19. 旋覆花《长沙药解》
  20. 旋复花散《博济方》
  21. 旋覆花《中药炮制》
  22. 旋复花代赭石汤《圆运动的古中医学》
  23. 旋覆花《本草衍义》
  24. 旋复花茶《茶饮保健》
  25. 旋覆花《本草蒙筌》
  26. 旋复花《本草图经》
  27. 旋覆花《本草易读》
  28. 旋复花《本草乘雅半偈》
  29. 旋覆花《得配本草》
  30. 旋复花《药性切用》
  31. 旋覆花《本草便读》


槟榔丸_《普济本事方》_中医方言_【岐黄之术】

槟榔丸

槟榔丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心下停饮冷痰，头目晕眩，睡卧口中多涎。

槟榔（三分） 丁香（一分，不见火） 半夏（汤洗七次，一两） 细辛（去叶） 干姜（炮）人参（各半两，去芦）

上为细末，姜汁煮糊丸如梧子大。每服二三十丸，姜汤下，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花汤
  • 当前页：槟榔丸
  • 下一页：干姜丸
<<< 返回本书目录
  1. 槟榔丸《扁鹊心书》
  2. 槟榔丸【方剂大全】
  3. 槟榔汤【方剂大全】
  4. 槟榔消痞散【方剂大全】
  5. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  6. 槟榔一物汤【方剂大全】
  7. 槟榔四消丸（水丸）【方剂大全】
  8. 槟榔益气汤【方剂大全】
  9. 槟榔四消丸【方剂大全】
  10. 槟榔饮【方剂大全】
  11. 槟榔神芎丸【方剂大全】
  12. 槟榔枳壳丸【方剂大全】
  13. 槟榔散【方剂大全】
  14. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  15. 槟榔散《小儿药证直诀》
  16. 槟榔粥【方剂大全】
  17. 槟榔皮《本草择要纲目》
  18. 槟榔子丸【方剂大全】
  19. 槟榔利膈丸【方剂大全】
  20. 槟连散【方剂大全】
  21. 槟榔橘皮汤【方剂大全】
  22. 槟连丸【方剂大全】
  23. 槟榔橘红散【方剂大全】
  24. 槟楝饮【方剂大全】
  25. 槟榔煎丸【方剂大全】
  26. 槟梅汤【方剂大全】
  27. 槟榔煎【方剂大全】
  28. 槟漆丸【方剂大全】
  29. 槟榔黄葵散【方剂大全】
  30. 槟芍顺气汤【方剂大全】
  1. 槟榔丸《普济本事方》
  2. 槟榔丸《扁鹊心书》
  3. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  4. 槟榔丸《退思集类方歌注》
  5. 槟连散《三因极一病证方论》
  6. 槟榔丸《儒门事亲》
  7. 槟苏散《仁术便览》
  8. 槟榔汤方《备急千金要方》
  9. 濒湖脉学白话解《中医词典》
  10. 槟榔汤《普济本事方》
  11. 膑《经络全书》
  12. 槟榔汤《备急千金要方》
  13. 膑《中医词典》
  14. 槟榔汤《备急千金要方》
  15. 膑骨《中医词典》
  16. 槟榔汤《备急千金要方》
  17. 髌骨骨折《家庭医学百科-医疗康复篇》
  18. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  19. 髌骨骨折《骨科学》
  20. 槟榔散石榴根煎《医方考》
  21. 髌骨软化症《骨科学》
  22. 槟榔散《普济本事方》
  23. 髌骨折《中医词典》
  24. 槟榔散《博济方》
  25. 髌上滑囊区血肿《中医伤科按摩学》
  26. 槟榔散《博济方》
  27. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  28. 槟榔散《博济方》
  29. 鬓《中医词典》
  30. 槟榔散《小儿药证直诀》
  31. 鬓边疽有数年不愈者《回生集》


干姜丸_《普济本事方》_中医方言_【岐黄之术】

干姜丸

干姜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治酒癖停饮吐酸水。（《圣惠方》）

干姜（炮） 葛根 枳壳（去穣，锉，麸炒） 橘红 前胡（去苗，净洗，各半两） 白术 半夏曲（各一两） 甘草（炙） 吴茱萸（汤泡七次，焙，各一分）

上为细末，炼蜜丸如梧子大。每服三十丸，用饮下。甲寅年服上二方有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔丸
  • 当前页：干姜丸
  • 下一页：芫花丸
<<< 返回本书目录
  1. 干姜汤【方剂大全】
  2. 干姜丸【方剂大全】
  3. 干姜四物汤【方剂大全】
  4. 干姜五味甘草汤【方剂大全】
  5. 干姜双黄汤【方剂大全】
  6. 干姜芎䓖丸【方剂大全】
  7. 干姜散【方剂大全】
  8. 干姜饮【方剂大全】
  9. 干姜人参丸【方剂大全】
  10. 干姜粥《保健药膳》
  11. 干姜人参汤【方剂大全】
  12. 干姜粥【方剂大全】
  13. 干姜人参半夏丸证《临证实验录》
  14. 干姜茱萸汤【方剂大全】
  15. 干姜人参半夏丸【方剂大全】
  16. 干姜煮散【方剂大全】
  17. 干姜酒【方剂大全】
  18. 干蕨鸡【中药大全】
  19. 干姜解《医学衷中参西录》
  20. 干坎艮入虎口穴法《推拿抉微》
  21. 干姜建脾散【方剂大全】
  22. 干咳《医学妙谛》
  23. 干姜黄芩黄连人参汤证其一《临证实验录》
  24. 干咳【疾病症状】
  25. 干姜黄芩黄连人参汤证其二《临证实验录》
  26. 干咳嗽论《理虚元鉴》
  27. 干姜黄芩黄连人参汤【方剂大全】
  28. 干枯《痘疹心法要诀》
  29. 干姜黄连丸【方剂大全】
  30. 干枯《医宗金鉴》
  1. 干姜丸《普济本事方》
  2. 干姜丸《备急千金要方》
  3. 干姜丸《普济本事方》
  4. 干姜汤《备急千金要方》
  5. 干姜炙草汤《圆运动的古中医学》
  6. 干姜散《三因极一病证方论》
  7. 干姜粥《保健药膳》
  8. 干姜散《备急千金要方》
  9. 干姜粥《医学入门》
  10. 干姜人参半夏丸证《临证实验录》
  11. 干浆《中医词典》
  12. 干姜人参半夏丸方《医宗金鉴》
  13. 干脚气《中医词典》
  14. 干姜人参半夏丸方《伤寒杂病论》
  15. 干疥《中医词典》
  16. 干姜人参半夏丸《金匮悬解》
  17. 干疥候《诸病源候论》
  18. 干姜苓术茶《茶饮保健》
  19. 干疽《中医名词词典》
  20. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  21. 干疽《中医词典》
  22. 干姜解《医学衷中参西录》
  23. 干坎艮入虎口穴法《推拿抉微》
  24. 干姜黄芩黄连人参汤证其一《临证实验录》
  25. 干咳《时病论歌括新编》
  26. 干姜黄芩黄连人参汤证其二《临证实验录》
  27. 干咳《时病论歌括新编》
  28. 干姜黄芩黄连人参汤方《伤寒杂病论》
  29. 干咳《中医词典》
  30. 干姜黄芩黄连人参汤《伤寒括要》
  31. 干咳《时病论》


芫花丸_《普济本事方》_中医方言_【岐黄之术】

芫花丸

芫花丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治积聚停饮，痰水生虫，久则成反胃，及变为胃痈，其说在《灵枢》及《巢氏病源》。

芫花（醋制干，秤，一两） 干漆（炒令烟尽） 野狼牙根 桔梗（炒黄） 藜芦（炒） 槟榔（各半两） 巴豆（十个，炒微黑黄）

上为细末，醋糊丸如赤豆大。每服二三丸，加至五七丸，食前姜汤下。

第六卷《病能论》云∶黄帝问曰∶人病胃脘痈者，诊当何如？岐伯对曰∶诊此者当得胃脉，其脉当沉细。沉细气逆，逆者人迎甚盛，甚盛则热。人迎者，胃脉也。逆而盛则热聚于胃口而不行，故胃脘为痈也。

此方常服化痰消坚杀虫。予患饮癖三十年，暮年多嘈杂，痰饮来潮即吐，有时急饮半杯即止，盖合此证也。因读《巢氏病源论》酒瘕云∶饮酒多而食谷少，积久渐瘦，其病常思酒，不得酒则吐，多睡不复能食。是胃中有虫使然，名为酒瘕。此药治之，要之须禁酒即易治，不禁无益也。

《巢氏病源论》第十九卷论积聚 瘕中载∶人之积聚 瘕，皆由饮食不节，脏腑虚弱而生，久则成形云。

昔曾有人共奴俱患鳖瘕，奴死后腹中得一白鳖，有人乘白马来看此鳖，白马遗尿，随鳖上，鳖即缩头及脚，寻以马尿灌之，即化为水。其主曰∶吾将瘥矣。即服之，果得瘥。

予生平有二疾，一则脏腑下血，二则膈中停饮，下血有时而止，停饮则无时。始因年少时夜坐为文，左向伏几案，是以饮食多坠向左边，中夜以后稍困乏，必饮两三杯，既卧就枕，又向左边侧睡，气壮盛时，殊不觉。三五年后，觉酒止从左边下，漉漉有声，胁痛，饮食殊减，十数日必呕数升酸苦水，暑月只是右边身有汗， 常润，左边病处绝燥，遍访名医及海上方服之，少有验。间或中病，只得月余复作，其补则如天雄附子矾石，其利则如牵牛甘遂大戟，备尝之矣。予后揣度之，已成癖囊，如潦水之有科臼，不盈科不行，水盈科而行也，清者可行，浊者依然停 ，盖下无路以决之也，是以积之五七日必呕而去，稍宽数日复作。脾，土也，恶湿，而水则流湿，莫若燥脾以胜湿，崇土以填科臼，则疾当去矣。于是悉屏诸药，一味服苍术，三月而疾除。自此一向服数年，不吐不呕，胸膈宽，饮啖如故，暑月汗周身而身凉，饮亦当中下，前此饮渍其肝，目亦多昏眩，其后灯下能书细字，皆苍术之力也。其法苍术一斤，去皮切末之，用生油麻半两，水二盏，研滤取汁，大枣十五枚，烂煮去皮核研，以麻汁匀研成稀膏，搜和入臼熟杵，丸梧子大，干之。每日空腹用盐汤吞下五十丸，增至一百丸，二百丸，忌桃李雀鸽。初服时必膈微燥，且以茅术制之，觉燥甚，进山栀散一服，久之不燥矣。予服半年以后，只用燥烈味极辛者，削去皮不浸极有力，亦自然不燥也。山栀散用山栀子一味，干之为末，沸汤点服。故知久坐不可伏向一边，时或运动，亦消息之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜丸
  • 当前页：芫花丸
  • 下一页：紫苏散
<<< 返回本书目录
  1. 芫花散【方剂大全】
  2. 芫青《本草纲目》完整版
  3. 芫花根【中药大全】
  4. 芫青《证类本草》
  5. 芫花莪术丸【方剂大全】
  6. 芫青《本草纲目》图文版
  7. 芫花【中药大全】
  8. 芫青【中药大全】
  9. 芫花《本草纲目》图文版
  10. 芫蜻《雷公炮炙论》
  11. 芫花《证类本草》
  12. 芫荽《本草易读》
  13. 芫花《长沙药解》
  14. 芫荽【中药大全】
  15. 芫花《药征》
  16. 芫荽茎【中药大全】
  17. 芫花《药笼小品》
  18. 芫荽汤【方剂大全】
  19. 芫花《本草择要纲目》
  20. 园金柑【中药大全】
  21. 芫花《本草易读》
  22. 垣衣《本草纲目》完整版
  23. 芫花《本草图经》
  24. 垣衣《证类本草》
  25. 芫花《本草崇原》
  26. 爰采应用诸方（十二方）《喉科指掌》
  27. 芫花《本草乘雅半偈》
  28. 袁聚东痞块危证治验《寓意草》
  29. 芫花《本草纲目》完整版
  30. 袁氏八门《冯氏锦囊秘录》
  1. 芫花丸《普济本事方》
  2. 芫花丸《备急千金要方》
  3. 芫花叶苗茎《本草求真》
  4. 芫花散《备急千金要方》
  5. 芫花中毒《中医词典》
  6. 芫花煎《备急千金要方》
  7. 芫华《神农本草经》
  8. 芫花《本草图经》
  9. 芫华《新修本草》
  10. 芫花《本草乘雅半偈》
  11. 芫华《吴普本草》
  12. 芫花《药征》
  13. 芫青《本草纲目》
  14. 芫花《药性切用》
  15. 芫青《千金翼方》
  16. 芫花《本草撮要》
  17. 芫青《本草经集注》
  18. 芫花《本草择要纲目》
  19. 芫青《新修本草》
  20. 芫花《本草分经》
  21. 芫青《证类本草》
  22. 芫花《名医别录》
  23. 芫青《本经逢原》
  24. 芫花《增广和剂局方药性总论》
  25. 芫青《名医别录》
  26. 芫花《本草便读》
  27. 芫蜻《雷公炮炙论》
  28. 芫花《本草崇原》
  29. 芫荽《饮膳正要》
  30. 芫花《中药学》
  31. 芫荽《本草易读》


紫苏散_《普济本事方》_中医方言_【岐黄之术】

紫苏散

紫苏散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺感风寒作嗽。

紫苏叶 桑白皮（洗净，蜜涂，炙黄） 青皮（去白） 五味子（拣） 杏仁（去皮尖，炒） 麻黄（去节） 甘草（炙，各等分）

上细末。每服二钱，水一盏，煎至七分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花丸
  • 当前页：紫苏散
  • 下一页：诃子饮
<<< 返回本书目录
  1. 紫苏麻仁粥【方剂大全】
  2. 紫苏散【方剂大全】
  3. 紫苏麻仁粥《保健药膳》
  4. 紫苏汤【方剂大全】
  5. 紫苏梗叶《本草易读》
  6. 紫苏叶《滇南本草》
  7. 紫苏梗【中药大全】
  8. 紫苏叶【中药大全】
  9. 紫苏苞【中药大全】
  10. 紫苏叶（苏子）《本草新编》
  11. 紫苏【中药大全】
  12. 紫苏饮【方剂大全】
  13. 紫苏《药笼小品》
  14. 紫苏饮子【方剂大全】
  15. 紫苏《药鉴》
  16. 紫苏粥《保健药膳》
  17. 紫苏《雷公炮炙论》
  18. 紫苏子【中药大全】
  19. 紫苏《本草择要纲目》
  20. 紫苏子散【方剂大全】
  21. 紫苏《本草经解》
  22. 紫苏子汤【方剂大全】
  23. 紫苏《本草崇原》
  24. 紫苏子圆【方剂大全】
  25. 紫霜圆【方剂大全】
  26. 紫檀【中药大全】
  27. 紫霜丸《小儿药证直诀》
  28. 紫檀香《本草纲目》完整版
  29. 紫双丸【方剂大全】
  30. 紫藤《本草纲目》完整版
  1. 紫苏散《普济本事方》
  2. 紫苏散《妇人大全良方》
  3. 紫苏汤《太平惠民和剂局方》
  4. 紫苏麻仁粥《仁术便览》
  5. 紫苏通利茶《茶饮保健》
  6. 紫苏麻仁粥《老年百病防治》
  7. 紫苏香梗茶《茶饮保健》
  8. 紫苏麻仁粥《保健药膳》
  9. 紫苏叶《中药炮制》
  10. 紫苏解郁茶《茶饮保健》
  11. 紫苏叶《中医饮食营养学》
  12. 紫苏姜茶《茶饮保健》
  13. 紫苏叶《本草便读》
  14. 紫苏煎《饮膳正要》
  15. 紫苏叶《药性切用》
  16. 紫苏梗叶《本草易读》
  17. 紫苏叶《滇南本草》
  18. 紫苏梗《中药炮制》
  19. 紫苏叶（苏子）《本草新编》
  20. 紫苏膏《博济方》
  21. 紫苏饮《医方考》
  22. 紫苏茶《茶饮保健》
  23. 紫苏饮《医学心悟》
  24. 紫苏安子茶《茶饮保健》
  25. 紫苏饮《仁术便览》
  26. 紫苏《药鉴》
  27. 紫苏饮《医方论》
  28. 紫苏《外科全生集》
  29. 紫苏饮《博济方》
  30. 紫苏《本草撮要》
  31. 紫苏粥《保健药膳》


诃子饮_《普济本事方》_中医方言_【岐黄之术】

诃子饮

诃子饮

  • 上一页
  • 目录
  • 相关
  • 下一页

利膈去涎，思食止嗽。

诃子（煨去核） 青皮（去白） 麦门冬（水 去心，各半两） 槟榔（四个） 半夏（三分，汤浸七次） 甘草（一分，炙）

上为粗末。每服四钱，水二盏，生姜七片，同煎至七分，去滓温服，日二三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏散
  • 当前页：诃子饮
  • 下一页：贝母汤
<<< 返回本书目录
  1. 诃子叶【中药大全】
  2. 诃子饮【方剂大全】
  3. 诃子丸【方剂大全】
  4. 诃子煮散【方剂大全】
  5. 诃子丸《苏沈良方》
  6. 呵欠 唏 喷嚏 涎下 泣涕耳鸣啮舌颊唇《灵素节注类编》
  7. 诃子汤【方剂大全】
  8. 呵欠门主论《疡医大全》
  9. 诃子四柱散【方剂大全】
  10. 欱蛇龟酒【方剂大全】
  11. 诃子散【方剂大全】
  12. 喝冰的东西对身体不好《人体使用手册》
  13. 诃子散《汤头歌诀》
  14. 喝酒后呕吐【疾病症状】
  15. 诃子人参汤【方剂大全】
  16. 喝酒后胃疼【疾病症状】
  17. 诃子青黛丸【方剂大全】
  18. 喝起散【方剂大全】
  19. 诃子皮散【方剂大全】
  20. 喝起丸【方剂大全】
  21. 诃子灰散【方剂大全】
  22. 喝散【方剂大全】
  23. 诃子核【中药大全】
  24. 禾病《石室秘录》
  25. 诃子膏【方剂大全】
  26. 禾虫【中药大全】
  27. 诃子【中药大全】
  28. 禾秆《本草纲目》完整版
  29. 诃子《药笼小品》
  30. 禾秆蹄盖蕨【中药大全】
  1. 诃子饮《普济本事方》
  2. 诃子饮《医方论》
  3. 呵欠《中医词典》
  4. 诃子丸《普济本事方》
  5. 呵欠《医学纲目》
  6. 诃子丸《普济本事方》
  7. 呵欠《灵素节注类编》
  8. 诃子丸《苏沈良方》
  9. 呵欠门主论《疡医大全》
  10. 诃子散《博济方》
  11. 喝（hè，音贺）《中医词典》
  12. 诃子散《博济方》
  13. 喝喝《中医词典》
  14. 诃子散《汤头歌诀》
  15. 喝起散《冯氏锦囊秘录》
  16. 诃子散《三因极一病证方论》
  17. 喝起散《三因极一病证方论》
  18. 诃子散《妇人大全良方》
  19. 禾病《石室秘录》
  20. 诃子（诃子肉）《中药炮制》
  21. 禾髎《中医词典》
  22. 诃子（藏青果）《中药学》
  23. 禾髎（一名长髎）《针灸大成》
  24. 诃子《药性切用》
  25. 合《中医词典》
  26. 诃子《本草撮要》
  27. 合并颅脑损伤的急救处理《口腔科学》
  28. 诃子《本草害利》
  29. 合并启微《伤寒法祖》
  30. 诃子《本草择要纲目》
  31. 合并症《基因诊断与性传播疾病》


贝母汤_《普济本事方》_中医方言_【岐黄之术】

贝母汤

贝母汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸嗽久不瘥。

贝母（一两，去心，姜制半日，焙） 黄芩（生去皮） 干姜（生，各一两） 陈皮（去白）五味子（各一两，拣） 桑白皮（洗净，蜜炙黄） 半夏（汤浸七次） 柴胡（去苗，净洗）桂心（不见火，各半两） 木香（一分） 甘草（一分，炙）

上为粗末。每服五钱，水一盏半，杏仁七个，去皮尖碎之，生姜七片，同煎至七分，去滓热服。黄师文云∶戊申冬有姓蒋者，其妻积年嗽，制此方授之，一服瘥。以此治诸嗽，悉皆愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子饮
  • 当前页：贝母汤
  • 下一页：积聚凝滞五噎膈气
<<< 返回本书目录
  1. 贝母升麻鳖甲汤【方剂大全】
  2. 贝母汤【方剂大全】
  3. 贝母散(2)【方剂大全】
  4. 贝母团【方剂大全】
  5. 贝母散【方剂大全】
  6. 贝母丸【方剂大全】
  7. 贝母麦冬饮【方剂大全】
  8. 贝母丸（新方）《虚损启微》
  9. 贝母兰【中药大全】
  10. 贝母饮【方剂大全】
  11. 贝母括痰丸【方剂大全】
  12. 贝母元参汤【方剂大全】
  13. 贝母绝经汤【方剂大全】
  14. 贝母粥【方剂大全】
  15. 贝母煎【方剂大全】
  16. 贝叶膏【方剂大全】
  17. 贝母黄芩汤【方剂大全】
  18. 贝子《本草纲目》完整版
  19. 贝母瓜篓散【方剂大全】
  20. 贝子《证类本草》
  21. 贝母瓜蒌汤【方剂大全】
  22. 贝子《本草纲目》图文版
  23. 贝母瓜蒌散【方剂大全】
  24. 贝子【中药大全】
  25. 贝母膏【方剂大全】
  26. 贝子散【方剂大全】
  27. 贝母白芷内消散【方剂大全】
  28. 备化汤【方剂大全】
  29. 贝母《本草纲目》图文版
  30. 备急《千金翼方》
  1. 贝母汤《普济本事方》
  2. 贝母汤《妇人大全良方》
  3. 贝母丸《仁术便览》
  4. 贝母汤《备急千金要方》
  5. 贝母丸（新方）《虚损启微》
  6. 贝母栝蒌散《医学心悟》
  7. 贝纳氏柯克斯体《医学微生物学》
  8. 贝母栝蒌散《医学心悟》
  9. 贝切特综合征《默克家庭诊疗手册》
  10. 贝母膏《冯氏锦囊秘录》
  11. 贝杏甘茶《茶饮保健》
  12. 贝母《本草图经》
  13. 贝子《神农本草经》
  14. 贝母《本草乘雅半偈》
  15. 贝子《本草纲目》
  16. 贝母《药征》
  17. 贝子《千金翼方》
  18. 贝母《药鉴》
  19. 贝子《本草经集注》
  20. 贝母《外科全生集》
  21. 贝子《新修本草》
  22. 贝母《本草撮要》
  23. 贝子《海药本草》
  24. 贝母《本草择要纲目》
  25. 贝子《本草衍义》
  26. 贝母《名医别录》
  27. 贝子《本草蒙筌》
  28. 贝母《增广和剂局方药性总论》
  29. 贝子《冯氏锦囊秘录》
  30. 贝母《本草经解》
  31. 贝子《医学入门》


积聚凝滞五噎膈气_《普济本事方》_中医方言_【岐黄之术】

积聚凝滞五噎膈气

积聚凝滞五噎膈气

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵治积，或以所恶者攻之，以所喜者诱之，则易愈。如 砂、水银治肉积；神曲麦 治酒积；水蛭、虻虫治血积；木香、槟榔治气积；牵牛、甘遂治水积；雄黄、腻粉治涎积；礞石、巴豆治食积，各从其类也。若用群队之药，分其势则难取效。许嗣宗所谓譬犹猎不知兔，广络原野，冀一人获之，术亦疏矣。须是认得分明，是何积聚，然后增加用药。

不尔，反有所损，嗣宗自谓不着书，在临时变通也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母汤
  • 当前页：积聚凝滞五噎膈气
  • 下一页：缠金丹
<<< 返回本书目录
  1. 积聚凝滞五噎膈气《普济本事方》
  2. 积聚痞结《卫生易简方》
  3. 积聚难证《杂病心法要诀》
  4. 积聚痞块《丹溪心法》
  5. 积聚门（附虫积）《王旭高临证医案》
  6. 积聚汤【方剂大全】
  7. 积聚门（附：瘕 癖）《古今医统大全》
  8. 积聚统论《金匮翼》
  9. 积聚门《张氏医通》
  10. 积聚统论《圣济总录》
  11. 积聚门《养生导引秘籍》
  12. 积聚心腹痛方《外台秘要》
  13. 积聚门《养生导引法》
  14. 积聚心腹胀满《圣济总录》
  15. 积聚论治《类证治裁》
  16. 积聚心腹胀满方《外台秘要》
  17. 积聚论《古今医彻》
  18. 积聚宿食不消《圣济总录》
  19. 积聚瘕僻痞块《医学传灯》
  20. 积聚宿食寒热方《外台秘要》
  21. 积聚瘕方《女科指掌》
  22. 积聚证治《妇科心法要诀》
  23. 积聚瘕肠覃石瘕《女科指掌》
  24. 积聚证治《医宗金鉴》
  25. 积聚瘕《证治准绳·女科》
  26. 积聚证治《育婴家秘》
  27. 积聚瘕《普济方·针灸》
  28. 积聚症瘕《本草纲目》完整版
  29. 积聚瘕《女科证治准绳》
  30. 积聚症瘕《卫生易简方》
  1. 积聚凝滞五噎膈气《普济本事方》
  2. 积聚难证《杂病心法要诀》
  3. 积聚痞结《卫生易简方》
  4. 积聚难证《医宗金鉴》
  5. 积聚痞块《丹溪心法》
  6. 积聚门（附虫积）《王旭高临证医案》
  7. 积聚痞块穴《中医词典》
  8. 积聚门《养生导引法》
  9. 积聚痞气奔豚方《医学实在易》
  10. 积聚门《养生导引秘籍》
  11. 积聚诗《医学实在易》
  12. 积聚门《张氏医通》
  13. 积聚统论《圣济总录》
  14. 积聚脉候《类证治裁》
  15. 积聚统论《金匮翼》
  16. 积聚脉案《类证治裁》
  17. 积聚痛《明医指掌》
  18. 积聚论治《类证治裁》
  19. 积聚心腹痛方三首《外台秘要》
  20. 积聚论《古今医彻》
  21. 积聚心腹痛候《诸病源候论》
  22. 积聚瘕僻痞块《医学传灯》
  23. 积聚心腹胀满《圣济总录》
  24. 积聚瘕方《女科指掌》
  25. 积聚心腹胀满方一首《外台秘要》
  26. 积聚瘕肠覃石瘕《女科指掌》
  27. 积聚心腹胀满候《诸病源候论》
  28. 积聚瘕《女科证治准绳》
  29. 积聚宿食不消《圣济总录》
  30. 积聚瘕《明医指掌》
  31. 积聚宿食寒热方四首《外台秘要》


缠金丹_《普济本事方》_中医方言_【岐黄之术】

缠金丹

缠金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治五种积气及五噎，胸膈不快，停痰宿饮。

木香 丁香 沉香 槟榔 官桂（去粗皮，不见火） 胡椒 砂（研） 白丁香（各一钱）

去沙石，日干）

上为细末，入二味研药和匀，生姜汁煮糊丸如梧子大。每服三丸，生姜汤下，或干嚼萝卜下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚凝滞五噎膈气
  • 当前页：缠金丹
  • 下一页：枳壳散
<<< 返回本书目录
  1. 缠喉散【方剂大全】
  2. 缠金丹【方剂大全】
  3. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  4. 缠舌喉风《外科十法》
  5. 缠喉风《幼幼新书》
  6. 缠丝挣《松峰说疫》
  7. 缠喉风《外科十法》
  8. 缠腰《痘疹心法要诀》
  9. 缠喉风《松峰说疫》
  10. 缠腰《医宗金鉴》
  11. 缠喉风《金匮钩玄》
  12. 缠腰火丹《医宗金鉴》
  13. 缠瓜草《滇南本草》
  14. 缠竹黄【中药大全】
  15. 缠耳门主论《疡医大全》
  16. 蝉蚕散【方剂大全】
  17. 掺药方丹【方剂大全】
  18. 蝉冠散【方剂大全】
  19. 掺药【方剂大全】
  20. 蝉花《本草纲目》完整版
  21. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  22. 蝉花《雷公炮炙论》
  23. 掺舌黑虎散【方剂大全】
  24. 蝉花《证类本草》
  25. 掺脐散【方剂大全】
  26. 蝉花【中药大全】
  27. 掺疳散【方剂大全】
  28. 蝉花饼子【方剂大全】
  29. 掺耳抵圣散【方剂大全】
  30. 蝉花散《小儿药证直诀》
  1. 缠金丹《普济本事方》
  2. 缠金丹《太平惠民和剂局方》
  3. 缠络《中医词典》
  4. 缠喉急痹《中医词典》
  5. 缠舌喉风《中医词典》
  6. 缠喉风外证《中医词典》
  7. 缠舌喉风《外科十法》
  8. 缠喉风秘方《回生集》
  9. 缠舌喉风《医学心悟》
  10. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  11. 缠舌喉风《医学心悟》
  12. 缠喉风痹《奇效简便良方》
  13. 缠丝翻《急救广生集》
  14. 缠喉风《喉科指掌》
  15. 缠丝磨子手《中医词典》
  16. 缠喉风《金匮钩玄》
  17. 缠丝挣《松峰说疫》
  18. 缠喉风《万氏秘传外科心法》
  19. 缠腰《医宗金鉴》
  20. 缠喉风《外科全生集》
  21. 缠腰《痘疹心法要诀》
  22. 缠喉风《奇方类编》
  23. 缠腰火丹《中医词典》
  24. 缠喉风《奇效简便良方》
  25. 缠腰火丹《医宗金鉴》
  26. 缠喉风《松峰说疫》
  27. 缠腰火丹《证治准绳·疡医》
  28. 缠喉风《医学心悟》
  29. 缠腰火丹《外科心法要诀》
  30. 缠喉风《医学心悟》
  31. 缠腰龙秘方《华佗神方》


枳壳散_《普济本事方》_中医方言_【岐黄之术】

枳壳散

枳壳散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心下蓄积痞闷，或作痛，多噫，败卵气。

枳壳（去穣，锉，麸炒） 白术（各半两） 香附子（一两，麸炒，舂去皮） 槟榔（三钱）

上为细末，每服二钱，米饮调下，日三服，不拘时候。（庞老方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠金丹
  • 当前页：枳壳散
  • 下一页：诃子丸
<<< 返回本书目录
  1. 枳壳人参丸【方剂大全】
  2. 枳壳散【方剂大全】
  3. 枳壳羌活丸【方剂大全】
  4. 枳壳汤《苏沈良方》
  5. 枳壳前胡汤【方剂大全】
  6. 枳壳汤【方剂大全】
  7. 枳壳木香丸【方剂大全】
  8. 枳壳糖浆【方剂大全】
  9. 枳壳理中汤【方剂大全】
  10. 枳壳丸【方剂大全】
  11. 枳壳橘皮汤【方剂大全】
  12. 枳壳饮子【方剂大全】
  13. 枳壳桔梗汤【方剂大全】
  14. 枳壳熨方【方剂大全】
  15. 枳壳酒【方剂大全】
  16. 枳壳栀子大黄汤【方剂大全】
  17. 枳壳煎丸【方剂大全】
  18. 枳壳栀子汤【方剂大全】
  19. 枳壳防风丸【方剂大全】
  20. 枳壳煮散【方剂大全】
  21. 枳壳除痔丸【方剂大全】
  22. 枳连丸【方剂大全】
  23. 枳壳半夏汤【方剂大全】
  24. 枳嫩叶《本草纲目》完整版
  25. 枳壳【中药大全】
  26. 枳芩散【方剂大全】
  27. 枳壳《证类本草》
  28. 枳茹【中药大全】
  29. 枳壳《药鉴》
  30. 枳实《本草纲目》完整版
  1. 枳壳散《普济本事方》
  2. 枳壳散《外科理例》
  3. 枳壳散《普济本事方》
  4. 枳壳散《三因极一病证方论》
  5. 枳壳汤《苏沈良方》
  6. 枳壳散《妇人大全良方》
  7. 枳壳丸《儒门事亲》
  8. 枳壳茶《茶饮保健》
  9. 枳壳饮子《博济方》
  10. 枳壳《本草崇原》
  11. 枳壳煮散《普济本事方》
  12. 枳壳《珍珠囊补遗药性赋》
  13. 枳连茶《茶饮保健》
  14. 枳壳《药鉴》
  15. 枳茹酒《备急千金要方》
  16. 枳壳《本草撮要》
  17. 枳升茶《茶饮保健》
  18. 枳壳《本草害利》
  19. 枳实《神农本草经》
  20. 枳壳《本草害利》
  21. 枳实《雷公炮制药性解》
  22. 枳壳《本草择要纲目》
  23. 枳实《千金翼方》
  24. 枳壳《本草分经》
  25. 枳实《药笼小品》
  26. 枳壳《增广和剂局方药性总论》
  27. 枳实《长沙药解》
  28. 枳壳《本草经解》
  29. 枳实《中药炮制》
  30. 枳壳《本草经解》
  31. 枳实《本草经集注》


诃子丸_《普济本事方》_中医方言_【岐黄之术】

诃子丸

诃子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伏积注气，发则喘闷。

诃子（去核） 白茯苓（去皮） 桃仁（去皮尖，炒） 枳壳（去穣，锉，麸炒） 桂心（不见火） 槟榔 桔梗（炒） 白芍药 川芎（洗） 川乌（炮，去皮尖） 人参（去芦） 橘红 鳖甲（淡醋煮去裙膜，洗净，酸醋炙黄，各等分）

上为细末，炼蜜杵，丸如梧子大。酒下二十丸，熟水亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳散
  • 当前页：诃子丸
  • 下一页：砂丸
<<< 返回本书目录
  1. 诃子丸《苏沈良方》
  2. 诃子丸【方剂大全】
  3. 诃子汤【方剂大全】
  4. 诃子叶【中药大全】
  5. 诃子四柱散【方剂大全】
  6. 诃子饮【方剂大全】
  7. 诃子散【方剂大全】
  8. 诃子煮散【方剂大全】
  9. 诃子散《汤头歌诀》
  10. 呵欠 唏 喷嚏 涎下 泣涕耳鸣啮舌颊唇《灵素节注类编》
  11. 诃子人参汤【方剂大全】
  12. 呵欠门主论《疡医大全》
  13. 诃子青黛丸【方剂大全】
  14. 欱蛇龟酒【方剂大全】
  15. 诃子皮散【方剂大全】
  16. 喝冰的东西对身体不好《人体使用手册》
  17. 诃子灰散【方剂大全】
  18. 喝酒后呕吐【疾病症状】
  19. 诃子核【中药大全】
  20. 喝酒后胃疼【疾病症状】
  21. 诃子膏【方剂大全】
  22. 喝起散【方剂大全】
  23. 诃子【中药大全】
  24. 喝起丸【方剂大全】
  25. 诃子《药笼小品》
  26. 喝散【方剂大全】
  27. 诃子《本草择要纲目》
  28. 禾病《石室秘录》
  29. 诃子《本草易读》
  30. 禾虫【中药大全】
  1. 诃子丸《普济本事方》
  2. 诃子丸《苏沈良方》
  3. 诃子丸《普济本事方》
  4. 诃子散《博济方》
  5. 诃子饮《医方论》
  6. 诃子散《博济方》
  7. 诃子饮《普济本事方》
  8. 诃子散《汤头歌诀》
  9. 呵欠《中医词典》
  10. 诃子散《三因极一病证方论》
  11. 呵欠《医学纲目》
  12. 诃子散《妇人大全良方》
  13. 呵欠《灵素节注类编》
  14. 诃子（诃子肉）《中药炮制》
  15. 呵欠门主论《疡医大全》
  16. 诃子（藏青果）《中药学》
  17. 喝（hè，音贺）《中医词典》
  18. 诃子《药性切用》
  19. 喝喝《中医词典》
  20. 诃子《本草撮要》
  21. 喝起散《冯氏锦囊秘录》
  22. 诃子《本草害利》
  23. 喝起散《三因极一病证方论》
  24. 诃子《本草择要纲目》
  25. 禾病《石室秘录》
  26. 诃子《本草分经》
  27. 禾髎《中医词典》
  28. 诃子《本草分经》
  29. 禾髎（一名长髎）《针灸大成》
  30. 诃子《本草便读》
  31. 合《中医词典》


砂丸_《普济本事方》_中医方言_【岐黄之术】

砂丸

砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切积聚，有饮心痛。

砂（研） 京三棱（锉末） 干姜（炮） 白芷（不见火） 巴豆（出油，各半两） 大黄（别末） 干漆（各一两，锉，炒令烟尽） 木香 青皮（去白） 胡椒（各一分） 槟榔 肉豆蔻（各一

上为细末，酽醋二升，煎巴豆五七沸，后下三棱 大黄末，同煎五七沸，入 砂同煎成稀膏，稠稀得所，便入诸药和匀杵，丸如绿豆大。年深气块，生姜汤下四五丸；食积熟水下；

白痢干姜汤下；赤痢甘草汤；血痢当归汤，葱酒亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子丸
  • 当前页：砂丸
  • 下一页：紫金丹
<<< 返回本书目录
  1. 砂生槐【中药大全】
  2. 砂证论《侣山堂类辩》
  3. 砂散《外科传薪集》
  4. 砂子《本草纲目》完整版
  5. 砂仁肘子《保健药膳》
  6. 莎草《本草乘雅半偈》
  7. 砂仁粥【方剂大全】
  8. 莎草《本草图经》
  9. 砂仁粥《保健药膳》
  10. 莎草【中药大全】
  11. 砂仁藕粉《保健药膳》
  12. 莎草，香附子《本草纲目》完整版
  13. 砂仁壳【中药大全】
  14. 莎草根《雷公炮炙论》
  15. 砂仁花【中药大全】
  16. 莎草根《证类本草》
  17. 砂仁肚条《保健药膳》
  18. 莎草根散【方剂大全】
  19. 砂仁【中药大全】
  20. 莎草根丸【方剂大全】
  21. 砂仁《药笼小品》
  22. 莎草蕨【中药大全】
  23. 砂仁《本草易读》
  24. 莎草香附子《本草纲目》图文版
  25. 砂仁《本草新编》
  26. 莎木面【中药大全】
  27. 砂漏芦根【中药大全】
  28. 痧《冷庐医话》
  29. 砂漏芦【中药大全】
  30. 痧变发颐《痧胀玉衡》
  1. 砂丸《普济本事方》
  2. 砂丸《博济方》
  3. 砂丸《普济本事方》
  4. 砂丸《博济方》
  5. 砂证论《侣山堂类辩》
  6. 砂丸《医方论》
  7. 砂证诗《医学实在易》
  8. 砂丸《妇人大全良方》
  9. 莎草《本草衍义》
  10. 砂丸《妇人大全良方》
  11. 莎草《本草乘雅半偈》
  12. 砂丸《妇人大全良方》
  13. 莎草《本草图经》
  14. 砂糖《医学入门》
  15. 莎草根《雷公炮炙论》
  16. 砂石淋《明医指掌》
  17. 莎草根《千金翼方》
  18. 砂散《外科传薪集》
  19. 莎草根《本草经集注》
  20. 砂散《重订囊秘喉书》
  21. 莎草根《新修本草》
  22. 砂仁肘子《保健药膳》
  23. 莎草根《证类本草》
  24. 砂仁粥《保健药膳》
  25. 莎草根《增广和剂局方药性总论》
  26. 砂仁藕粉《食物疗法》
  27. 莎草根《名医别录》
  28. 砂仁藕粉《保健药膳》
  29. 莎草香附子《本草纲目》
  30. 砂仁鲫鱼汤《老年百病防治》
  31. 莎草香附子《得配本草》


紫金丹_《普济本事方》_中医方言_【岐黄之术】

紫金丹

紫金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子、妇人患食劳、气劳，遍身黄肿，欲变成水肿，及久患 癖，小肠膀胱，面目悉黄。

胆矾（三两） 黄蜡（一两） 青州枣（五十个）

上于瓷合内用头醋五升，先下矾枣，漫火熬半日以来，取出枣去皮核，次下蜡一处，更煮半日如膏，入好腊茶末二两同和，丸如梧子大。每服二三十丸，茶酒任下，如久患肠风痔漏，陈米饮下。

宗室赵彦才下血，面如蜡，不进食，盖酒病也。授此方服之，终剂而血止，面色鲜润，食亦倍常。新安有一兵士亦如是，与三百粒，作十服，亦愈。

治沉积，感应丸。（此用丁香、木香，皆少于《官局方》一两，盖欲速于去积，若常服或老幼怯弱之疾，尚当审之）

丁香 木香（各半两） 干姜（一两，炮） 百草霜（二两，研） 肉豆蔻（二十个） 巴豆（六十个，取霜） 杏仁（一百四十个，去皮尖） 麻油（一两，秋冬增半两，减蜡半两） 煮酒蜡（四两）

上以二香姜蔻为细末，并三味研极匀，炼油蜡和成剂，油纸裹，旋丸如绿豆大，熟水下五七丸。此药近年盛行于世，有数方，惟此真高家，予得之于王景长，用之的有准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂丸
  • 当前页：紫金丹
  • 下一页：枳壳散
<<< 返回本书目录
  1. 紫金丹《苏沈良方》
  2. 紫金丹【方剂大全】
  3. 紫金丹《扁鹊心书》
  4. 紫金锭【方剂大全】
  5. 紫金标【中药大全】
  6. 紫金膏【方剂大全】
  7. 紫藿香【中药大全】
  8. 紫金莲【中药大全】
  9. 紫花鱼灯草【中药大全】
  10. 紫金龙【中药大全】
  11. 紫花一炷香【中药大全】
  12. 紫金牛《本草纲目》完整版
  13. 紫花卫矛【中药大全】
  14. 紫金牛【中药大全】
  15. 紫花络石【中药大全】
  16. 紫金牛根【中药大全】
  17. 紫花苣苔【中药大全】
  18. 紫金皮《滇南本草》
  19. 紫花景天【中药大全】
  20. 紫金皮【中药大全】
  21. 紫花堇菜【中药大全】
  22. 紫金皮散【方剂大全】
  23. 紫花芥子【中药大全】
  24. 紫金沙【中药大全】
  25. 紫花芥【中药大全】
  26. 紫金砂【中药大全】
  27. 紫花地丁散【方剂大全】
  28. 紫金藤《本草纲目》完整版
  29. 紫花地丁【中药大全】
  30. 紫金丸【方剂大全】
  1. 紫金丹《普济本事方》
  2. 紫金丹《博济方》
  3. 紫金丹《普济本事方》
  4. 紫金丹《苏沈良方》
  5. 紫金丹《普济本事方》
  6. 紫金丹《扁鹊心书》
  7. 紫金锭《外科理例》
  8. 紫金丹《医学心悟》
  9. 紫金锭《仁术便览》
  10. 紫金丹《儒门事亲》
  11. 紫金锭《仁术便览》
  12. 紫疥斑《中医词典》
  13. 紫金锭《仁术便览》
  14. 紫姜汤《是斋百一选方》
  15. 紫金锭《仁术便览》
  16. 紫加石《名医别录》
  17. 紫金锭《仁术便览》
  18. 紫加石《证类本草》
  19. 紫金锭《仁术便览》
  20. 紫加石《新修本草》
  21. 紫金锭《仁术便览》
  22. 紫加石《千金翼方》
  23. 紫金锭《仁术便览》
  24. 紫黄茶《茶饮保健》
  25. 紫金锭《外科全生集》
  26. 紫花散《重楼玉钥》
  27. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  28. 紫花地丁（附药：犁头草）《中药学》
  29. 紫金锭好《仁术便览》
  30. 紫花地丁《滇南本草》
  31. 紫金膏《目经大成》


枳壳散_《普济本事方》_中医方言_【岐黄之术】

枳壳散

枳壳散

  • 上一页
  • 目录
  • 相关
  • 下一页

治五种积膈气，三焦痞塞，胸膈满闷，背膂引疼，心腹膨胀，胁肋刺痛，食饮不下，噎塞不通，呕吐痰逆，口苦吞酸，羸瘦少力，短气烦闷，常服顺气宽中，消 癖积聚，散惊忧恚气。

枳壳（去穣，锉，麸炒） 京三棱 橘皮（去白） 益智仁 蓬莪术 槟榔 肉桂（不见火，各一两或各六两一钱） 干姜（炮） 浓朴（去粗皮，姜汁炙） 甘草（炙） 青皮（去白） 肉豆蔻 木香（各半两或各三两）

上为细末。每服二钱重，水一盏，生姜五片，枣一个，同煎至七分，热服，盐点亦得，不拘时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金丹
  • 当前页：枳壳散
  • 下一页：五噎膈气丸
<<< 返回本书目录
  1. 枳壳人参丸【方剂大全】
  2. 枳壳散【方剂大全】
  3. 枳壳羌活丸【方剂大全】
  4. 枳壳汤《苏沈良方》
  5. 枳壳前胡汤【方剂大全】
  6. 枳壳汤【方剂大全】
  7. 枳壳木香丸【方剂大全】
  8. 枳壳糖浆【方剂大全】
  9. 枳壳理中汤【方剂大全】
  10. 枳壳丸【方剂大全】
  11. 枳壳橘皮汤【方剂大全】
  12. 枳壳饮子【方剂大全】
  13. 枳壳桔梗汤【方剂大全】
  14. 枳壳熨方【方剂大全】
  15. 枳壳酒【方剂大全】
  16. 枳壳栀子大黄汤【方剂大全】
  17. 枳壳煎丸【方剂大全】
  18. 枳壳栀子汤【方剂大全】
  19. 枳壳防风丸【方剂大全】
  20. 枳壳煮散【方剂大全】
  21. 枳壳除痔丸【方剂大全】
  22. 枳连丸【方剂大全】
  23. 枳壳半夏汤【方剂大全】
  24. 枳嫩叶《本草纲目》完整版
  25. 枳壳【中药大全】
  26. 枳芩散【方剂大全】
  27. 枳壳《证类本草》
  28. 枳茹【中药大全】
  29. 枳壳《药鉴》
  30. 枳实《本草纲目》完整版
  1. 枳壳散《普济本事方》
  2. 枳壳散《普济本事方》
  3. 枳壳汤《苏沈良方》
  4. 枳壳散《外科理例》
  5. 枳壳丸《儒门事亲》
  6. 枳壳散《三因极一病证方论》
  7. 枳壳饮子《博济方》
  8. 枳壳散《妇人大全良方》
  9. 枳壳煮散《普济本事方》
  10. 枳壳茶《茶饮保健》
  11. 枳连茶《茶饮保健》
  12. 枳壳《本草崇原》
  13. 枳茹酒《备急千金要方》
  14. 枳壳《珍珠囊补遗药性赋》
  15. 枳升茶《茶饮保健》
  16. 枳壳《药鉴》
  17. 枳实《神农本草经》
  18. 枳壳《本草撮要》
  19. 枳实《雷公炮制药性解》
  20. 枳壳《本草害利》
  21. 枳实《千金翼方》
  22. 枳壳《本草害利》
  23. 枳实《药笼小品》
  24. 枳壳《本草择要纲目》
  25. 枳实《长沙药解》
  26. 枳壳《本草分经》
  27. 枳实《中药炮制》
  28. 枳壳《增广和剂局方药性总论》
  29. 枳实《本草经集注》
  30. 枳壳《本草经解》
  31. 枳实《新修本草》


五噎膈气丸_《普济本事方》_中医方言_【岐黄之术】

五噎膈气丸

五噎膈气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治气食忧劳思虑。

半夏（汤浸七次，薄切，焙） 桔梗（各二两，炒） 肉桂（不见火） 枳壳（去穣，麸炒，各一两半）

上细末，姜汁糊丸如梧子大，姜汤下三十丸，食后临卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳散
  • 当前页：五噎膈气丸
  • 下一页：熏膈丸
<<< 返回本书目录
  1. 五噎方《外台秘要》
  2. 五噎丸【方剂大全】
  3. 五噎【方剂主治】
  4. 五噎证治《三因极一病证方论》
  5. 五噎《卫生易简方》
  6. 五叶壁藤【中药大全】
  7. 五眼果树皮【中药大全】
  8. 五叶草《滇南本草》
  9. 五桠果【中药大全】
  10. 五叶木通【中药大全】
  11. 五虚五实攻补悬绝法《儒门事亲》
  12. 五叶泡【中药大全】
  13. 五秀重明丸【方剂大全】
  14. 五叶薯【中药大全】
  15. 五星之应《类经》
  16. 五叶藤（图）【中药大全】
  17. 五星应化占《医学纲目》
  18. 五宜《古今医统大全》
  19. 五星所见太过不及歌《运气要诀》
  20. 五阴煎【方剂大全】
  21. 五星所见太过不及歌《医宗金鉴》
  22. 五音五味《黄帝内经·灵枢》
  23. 五星蒿【中药大全】
  24. 五音五味《灵枢悬解》
  25. 五辛宽膈汤【方剂大全】
  26. 五音五味《内经评文》
  27. 五辛菜《本草纲目》完整版
  28. 五音五味分发脏腑《类经》
  29. 五心烦躁【方剂主治】
  30. 五音五味篇妇人无须《医旨绪余》
  1. 五噎膈气丸《普济本事方》
  2. 五噎方三首《外台秘要》
  3. 五噎候《诸病源候论》
  4. 五噎《卫生易简方》
  5. 五噎秘方《华佗神方》
  6. 五噎《中医词典》
  7. 五噎散《三因极一病证方论》
  8. 五养《中医词典》
  9. 五噎丸《备急千金要方》
  10. 五阳《中医词典》
  11. 五噎证治《三因极一病证方论》
  12. 五言歌《针灸大成》
  13. 五叶草《滇南本草》
  14. 五牙《中医词典》
  15. 五叶茶《茶饮保健》
  16. 五旬以后经证《竹林女科证治》
  17. 五液《中医词典》
  18. 五癣《中医词典》
  19. 五宜《中医名词词典》
  20. 五虚五实攻补悬绝法《儒门事亲》
  21. 五宜《中医词典》
  22. 五虚《医门补要》
  23. 五宜《汤液本草》
  24. 五虚《中医词典》
  25. 五宜《古今医统大全》
  26. 五虚《中医名词词典》
  27. 五疫《中医词典》
  28. 五形志《中医词典》
  29. 五阴气俱绝《中医词典》
  30. 五星之应《类经》
  31. 五音《中医名词词典》


熏膈丸_《普济本事方》_中医方言_【岐黄之术】

熏膈丸

熏膈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸膈闷塞作噎。

麦门冬（去 去心） 甘草（炙，各半两） 人参（去芦） 桂心（不见火） 细辛（去叶） 川椒（去目并合口，微火炒，地上出汗） 远志（去心，炒） 附子（炮，去皮脐） 干姜（炮，各二钱）

上细末，炼蜜丸如鸡头大。绵裹一丸含化，食后日夜三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五噎膈气丸
  • 当前页：熏膈丸
  • 下一页：念珠丸
<<< 返回本书目录
  1. 熏法门《串雅内外编》
  2. 熏膈丸【方剂大全】
  3. 熏草《本草择要纲目》
  4. 熏黄《本草易读》
  5. 熏草《本草乘雅半偈》
  6. 熏咳法《外台秘要》
  7. 血肿形成【疾病症状】
  8. 熏陆香《本草乘雅半偈》
  9. 血中钙离子过高【疾病症状】
  10. 熏陆香《证类本草》
  11. 血滞经闭证治《医宗金鉴》
  12. 熏脐带法《医宗金鉴》
  13. 血滞经闭证治《妇科心法要诀》
  14. 熏洗疗法《针灸学》
  15. 血滞经闭【中药主治】
  16. 熏衣草【中药大全】
  17. 血滞经闭《医宗金鉴》
  18. 熏衣湿香方《外台秘要》
  19. 血滞经闭《妇科心法要诀》
  20. 熏衣衣香《千金翼方》
  21. 血滞《仁斋直指方论（附补遗）》
  22. 薰草《本草纲目》完整版
  23. 血痣门主论《疡医大全》
  24. 薰草《本草纲目》图文版
  25. 血痣《医宗金鉴》
  26. 薰陆香《本草纲目》完整版
  27. 血痣《血证论》
  28. 薰陆香《本草纲目》图文版
  29. 血痣《外科大成》
  30. 寻常痤疮《百病自测》
  1. 熏膈丸《普济本事方》
  2. 熏法《三因极一病证方论》
  3. 熏黄《本草易读》
  4. 熏法《眼科秘诀》
  5. 熏灸《中医词典》
  6. 熏法《中医词典》
  7. 熏咳法六首《外台秘要》
  8. 熏恶疮方《儒门事亲》
  9. 熏陆香《本草纲目》
  10. 熏虫牙痛方《回生集》
  11. 熏陆香《海药本草》
  12. 熏草（零陵香）《本草纲目》
  13. 熏陆香《本草衍义》
  14. 熏草《本草乘雅半偈》
  15. 熏陆香《医学入门》
  16. 熏草《本草择要纲目》
  17. 熏陆香《证类本草》
  18. 熏草《名医别录》
  19. 熏陆香《本经逢原》
  20. 熏草《得配本草》
  21. 熏陆香《增广和剂局方药性总论》
  22. 熏草《证类本草》
  23. 熏陆香《本草乘雅半偈》
  24. 熏草《新修本草》
  25. 熏脐带法《医宗金鉴》
  26. 熏草《本草经集注》
  27. 熏蚊子《是斋百一选方》
  28. 熏草《千金翼方》
  29. 熏洗方《冯氏锦囊秘录》
  30. 熏鼻方《重订囊秘喉书》
  31. 熏洗方《仁术便览》


念珠丸_《普济本事方》_中医方言_【岐黄之术】

念珠丸

念珠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治膀胱疝气，外肾肿胀，痛不可忍。

乳香（乳钵坐水盆中，研） 砂（各三钱，飞） 黄蜡（一两）

上乳香研细， 砂同研匀，熔蜡和丸，分作一百单八，以线穿之，露一夕，次日用蛤粉为衣，旋取一粒，用乳香汤吞下。

顷年有人货疝气药，肩上担人我二字，以为招目，日货数千，有一国医多金得之，用之良验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏膈丸
  • 当前页：念珠丸
  • 下一页：砂丸
<<< 返回本书目录
  1. 念珠菌感染【疾病症状】
  2. 念珠状发【疾病大全】
  3. 念珠菌病（Candidiasis）《皮肤性病学》
  4. 念珠状红苔藓【疾病大全】
  5. 念珠菌病【疾病大全】
  6. 娘娘菜【中药大全】
  7. 念珠菌病《家庭医学百科-医疗康复篇》
  8. 酿酒《本草纲目》完整版
  9. 念珠根黄芩【中药大全】
  10. 鸟《食鉴本草》
  11. 念六字口诀歌《寿世青编》
  12. 鸟不企【中药大全】
  13. 捻五指背皮法《推拿抉微》
  14. 鸟不企叶【中药大全】
  15. 捻头散【方剂大全】
  16. 鸟不宿【中药大全】
  17. 捻头散《小儿药证直诀》
  18. 鸟巢菌【中药大全】
  19. 捻颈瘟《温热暑疫全书》
  20. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  21. 捻颈瘟《松峰说疫》
  22. 鸟枪伤《急救便方》
  23. 捻颈瘟《伤寒指掌》
  24. 鸟兽《备急千金要方》
  25. 捻发音【疾病症状】
  26. 鸟兽《千金食治》
  27. 黏脂贮积症Ⅳ型【疾病大全】
  28. 鸟嘴样尖鼻【疾病症状】
  29. 黏脂贮积症Ⅲ型【疾病大全】
  30. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  1. 念珠丸《普济本事方》
  2. 念珠菌病《病理学》
  3. 酿乳法《冯氏锦囊秘录》
  4. 念珠菌病《家庭医学百科-医疗康复篇》
  5. 酿乳法《冯氏锦囊秘录》
  6. 念珠菌病《默克家庭诊疗手册》
  7. 酿乳法《仁术便览》
  8. 念珠菌病《默克家庭诊疗手册》
  9. 鸟《食鉴本草》
  10. 念珠菌病《急诊医学》
  11. 鸟《医学入门》
  12. 念珠菌病《皮肤性病学》
  13. 鸟《证类本草》
  14. 念木瓜愈足《古今医统大全》
  15. 鸟爹泥《冯氏锦囊秘录》
  16. 念六字口诀歌《寿世青编》
  17. 鸟纲《实验动物科学》
  18. 廿四味流气饮《太平惠民和剂局方》
  19. 鸟目《证类本草》
  20. 捻子《中医词典》
  21. 鸟枪伤《急救便方》
  22. 捻子《中医词典》
  23. 鸟鹊惊《幼科推拿秘书》
  24. 捻转进针《中医词典》
  25. 鸟兽《备急千金要方》
  26. 捻转进针《中医词典》
  27. 鸟兽第五（四十条）《千金食治》
  28. 捻转行气《中医词典》
  29. 鸟兽有中毒箭死者，其肉有毒，解之方《金匮悬解》
  30. 捻转行气《中医词典》
  31. 鸟兽有中毒箭死者，其肉有解毒之方《医宗金鉴》


砂丸_《普济本事方》_中医方言_【岐黄之术】

砂丸

砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 沉香 巴豆肉（全者，各一两） 铜青（半两，研） 青皮（二两，不去皮）砂（一分，研）

上前二香、青皮三味细锉，同巴豆漫火炒，令紫色为度，去巴豆，为末，入青砂二味研匀，蒸饼和丸如梧子大。每服七丸至十丸，盐汤吞下，日二三服，空心食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：念珠丸
  • 当前页：砂丸
  • 下一页：金铃丸
<<< 返回本书目录
  1. 砂生槐【中药大全】
  2. 砂证论《侣山堂类辩》
  3. 砂散《外科传薪集》
  4. 砂子《本草纲目》完整版
  5. 砂仁肘子《保健药膳》
  6. 莎草《本草乘雅半偈》
  7. 砂仁粥【方剂大全】
  8. 莎草《本草图经》
  9. 砂仁粥《保健药膳》
  10. 莎草【中药大全】
  11. 砂仁藕粉《保健药膳》
  12. 莎草，香附子《本草纲目》完整版
  13. 砂仁壳【中药大全】
  14. 莎草根《雷公炮炙论》
  15. 砂仁花【中药大全】
  16. 莎草根《证类本草》
  17. 砂仁肚条《保健药膳》
  18. 莎草根散【方剂大全】
  19. 砂仁【中药大全】
  20. 莎草根丸【方剂大全】
  21. 砂仁《药笼小品》
  22. 莎草蕨【中药大全】
  23. 砂仁《本草易读》
  24. 莎草香附子《本草纲目》图文版
  25. 砂仁《本草新编》
  26. 莎木面【中药大全】
  27. 砂漏芦根【中药大全】
  28. 痧《冷庐医话》
  29. 砂漏芦【中药大全】
  30. 痧变发颐《痧胀玉衡》
  1. 砂丸《普济本事方》
  2. 砂丸《普济本事方》
  3. 砂证论《侣山堂类辩》
  4. 砂丸《博济方》
  5. 砂证诗《医学实在易》
  6. 砂丸《博济方》
  7. 莎草《本草衍义》
  8. 砂丸《医方论》
  9. 莎草《本草乘雅半偈》
  10. 砂丸《妇人大全良方》
  11. 莎草《本草图经》
  12. 砂丸《妇人大全良方》
  13. 莎草根《雷公炮炙论》
  14. 砂丸《妇人大全良方》
  15. 莎草根《千金翼方》
  16. 砂糖《医学入门》
  17. 莎草根《本草经集注》
  18. 砂石淋《明医指掌》
  19. 莎草根《新修本草》
  20. 砂散《外科传薪集》
  21. 莎草根《证类本草》
  22. 砂散《重订囊秘喉书》
  23. 莎草根《增广和剂局方药性总论》
  24. 砂仁肘子《保健药膳》
  25. 莎草根《名医别录》
  26. 砂仁粥《保健药膳》
  27. 莎草香附子《本草纲目》
  28. 砂仁藕粉《食物疗法》
  29. 莎草香附子《得配本草》
  30. 砂仁藕粉《保健药膳》
  31. 莎衣道人《中医词典》


金铃丸_《普济本事方》_中医方言_【岐黄之术】

金铃丸

金铃丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治膀胱肿硬，牵引疼痛，及治小肠气阴囊肿，毛间水出。

金铃子（肉，五两） 茴香（炒） 马兰花（炒） 菟丝子（酒浸，曝干，用纸条子同碾） 海蛤破故纸（炒香） 海带（净洗，各三两） 木香 丁香（各一两）

上细末，糊丸如梧子大。每服二三十丸，温酒盐汤下，空心食前服。

治小便难，小肠胀，不急治杀人。

上用葱白三斤，细锉炒令热，以帕子裹，分作两处，更替熨脐下即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂丸
  • 当前页：金铃丸
  • 下一页：茴香散
<<< 返回本书目录
  1. 金铃散【方剂大全】
  2. 金铃丸【方剂大全】
  3. 金铃黄柏散【方剂大全】
  4. 金铃泻肝汤《医学衷中参西录》
  5. 金灵散合龙胆泻肝汤【方剂大全】
  6. 金铃泻肝汤【方剂大全】
  7. 金灵散【方剂大全】
  8. 金铃子《药笼小品》
  9. 金料散【方剂大全】
  10. 金铃子散【方剂大全】
  11. 金两黄散【方剂大全】
  12. 金铃子丸【方剂大全】
  13. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  14. 金铃子圆【方剂大全】
  15. 金楝散【方剂大全】
  16. 金陵草煎【方剂大全】
  17. 金莲种子仙方【方剂大全】
  18. 金陵酒丸【方剂大全】
  19. 金莲种子方【方剂大全】
  20. 金陵种子丹【方剂大全】
  21. 金莲种子丹【方剂大全】
  22. 金龙胆草【中药大全】
  23. 金莲种玉丹【方剂大全】
  24. 金龙散【方剂大全】
  25. 金莲饮子【方剂大全】
  26. 金龙丸《外科传薪集》
  27. 金莲稳步膏【方剂大全】
  28. 金龙丸【方剂大全】
  29. 金莲丸【方剂大全】
  30. 金露膏【方剂大全】
  1. 金铃丸《普济本事方》
  2. 金铃散《明目至宝》
  3. 金铃泻肝汤《医学衷中参西录》
  4. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  5. 金铃子《雷公炮制药性解》
  6. 金莲稳步膏《仁术便览》
  7. 金铃子《药笼小品》
  8. 金理《中医词典》
  9. 金铃子《汤液本草》
  10. 金棱藤《证类本草》
  11. 金铃子《本草害利》
  12. 金类 玉类 石类 卤石类《本草从新》
  13. 金铃子《外科全生集》
  14. 金类《活幼心书》
  15. 金铃子散《时方歌括》
  16. 金劳黄《中医词典》
  17. 金铃子丸《冯氏锦囊秘录》
  18. 金癞《解围元薮》
  19. 金铃子丸《太平惠民和剂局方》
  20. 金癞《中医词典》
  21. 金瑬珂《中医词典》
  22. 金匮枳术汤《张氏医通》
  23. 金龙丸《外科传薪集》
  24. 金匮枳术汤《删补名医方论》
  25. 金露散《明目至宝》
  26. 金匮枳术汤《医宗金鉴》
  27. 金露丸《太平惠民和剂局方》
  28. 金匮真言论篇《疡医大全》
  29. 金露丸即胜金丹《仁术便览》
  30. 金匮真言论篇《冯氏锦囊秘录》
  31. 金毛狗脊《药笼小品》


茴香散_《普济本事方》_中医方言_【岐黄之术】

茴香散

茴香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治膀胱气痛。

茴香（炒） 蓬莪术 金铃子肉 京三棱（各一两，二味炮熟锉） 甘草（半两，炙）

上细末。每服二钱，热酒调下，强幼安云，每发痛甚连日，只一二服立定。

顷在徽城日，歙尉宋荀甫，膀胱气作疼不可忍，医者以刚剂与之，疼愈甚，小便不通三日矣，脐下虚胀，心闷。予因候之，见其面赤黑，脉洪大。予曰∶投热药太过，阴阳痞塞，气不得通。为之奈何？宋尉尚手持四神丹数粒，云∶医者谓痛不止，更服之。予曰∶若服此定毙。后无悔，渠恳求治。予适有五苓散一两许，分三服，易其名，用连须葱一茎，茴香一撮盐一钱，水一盏半，煎七分，令接续三服，中夜下小便如墨汁者一二升，脐下宽得睡。翌日诊之，脉已平矣，续用 砂丸与之，数日瘥。大抵此疾因虚得之，不可以虚而骤补药。《经》云∶邪之所凑。其气必虚，留而不去，其病则实。故必先涤所蓄之邪，然后补之，是以诸方多借巴豆气者，谓此也。

治遗精梦漏，关锁不固，金锁丹。（亦名茴香丸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金铃丸
  • 当前页：茴香散
  • 下一页：金锁丹
<<< 返回本书目录
  1. 茴香雀酒【方剂大全】
  2. 茴香散【方剂大全】
  3. 茴香楝子丸【方剂大全】
  4. 茴香四逆汤【方剂大全】
  5. 茴香楝实丸【方剂大全】
  6. 茴香四神散【方剂大全】
  7. 茴香理中丸【方剂大全】
  8. 茴香汤《保健药膳》
  9. 茴香橘皮酒【方剂大全】
  10. 茴香汤【方剂大全】
  11. 茴香橘核丸【方剂大全】
  12. 茴香丸【方剂大全】
  13. 茴香酒【方剂大全】
  14. 茴香乌药汤【方剂大全】
  15. 茴香茎叶【中药大全】
  16. 茴香腰花《保健药膳》
  17. 茴香金铃丸【方剂大全】
  18. 茴香益元散【方剂大全】
  19. 茴香角子【方剂大全】
  20. 茴香益智丸【方剂大全】
  21. 茴香煎丸【方剂大全】
  22. 茴香饮【方剂大全】
  23. 茴香化气散【方剂大全】
  24. 茴香圆【方剂大全】
  25. 茴香根（图）【中药大全】
  26. 茴香枳壳丸【方剂大全】
  27. 茴香附子丸【方剂大全】
  28. 茴香粥《保健药膳》
  29. 茴香虫【中药大全】
  30. 茴香粥【方剂大全】
  1. 茴香散《普济本事方》
  2. 茴香酒《冯氏锦囊秘录》
  3. 茴香汤《保健药膳》
  4. 茴香金铃丸《是斋百一选方》
  5. 茴香汤《饮膳正要》
  6. 茴香煎丸《是斋百一选方》
  7. 茴香汤《太平惠民和剂局方》
  8. 茴香《药鉴》
  9. 茴香汤《太平惠民和剂局方》
  10. 茴香《本草撮要》
  11. 茴香汤《是斋百一选方》
  12. 茴香《本草害利》
  13. 茴香丸《冯氏锦囊秘录》
  14. 茴香《本草害利》
  15. 茴香丸《太平惠民和剂局方》
  16. 茴香《得配本草》
  17. 茴香丸《儒门事亲》
  18. 茴香《本经逢原》
  19. 茴香丸《仁术便览》
  20. 茴香《医学入门》
  21. 茴香腰花《保健药膳》
  22. 茴香《本草易读》
  23. 茴香腰子《食物疗法》
  24. 茴香《本草备要》
  25. 茴香粥《保健药膳》
  26. 茴香《汤液本草》
  27. 蛔《中医词典》
  28. 茴香《饮膳正要》
  29. 蛔《张氏医通》
  30. 茴香《食物疗法》
  31. 蛔虫《本草纲目》


金锁丹_《普济本事方》_中医方言_【岐黄之术】

金锁丹

金锁丹

  • 上一页
  • 目录
  • 相关
  • 下一页

舶上茴香（炒） 葫芦巴 破故纸（炒香） 白龙骨（以上各一两） 木香（一两半） 胡桃肉（三七个，研） 羊石子（三对，破开，盐半两擦炙熟，研如泥）

上五味为末，下二味同研成膏，和酒浸蒸饼杵熟，丸如梧子大。每服三五十丸，空心温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香散
  • 当前页：金锁丹
  • 下一页：清心丸
<<< 返回本书目录
  1. 金锁补真丹【方剂大全】
  2. 金锁丹【方剂大全】
  3. 金锁比天膏【方剂大全】
  4. 金锁固精《汤头歌诀》
  5. 金髓丸【方剂大全】
  6. 金锁固精丸【方剂大全】
  7. 金髓散【方剂大全】
  8. 金锁固阳膏【方剂大全】
  9. 金髓煎丸【方剂大全】
  10. 金锁秘精丹【方剂大全】
  11. 金髓煎【方剂大全】
  12. 金锁散【方剂大全】
  13. 金髓煎《保健药膳》
  14. 金锁十益大安丸【方剂大全】
  15. 金粟丸【方剂大全】
  16. 金锁匙【方剂大全】
  17. 金粟汤【方剂大全】
  18. 金锁思仙丹【方剂大全】
  19. 金粟散【方剂大全】
  20. 金锁思仙丹（万氏）《虚损启微》
  21. 金粟黄芽丹【方剂大全】
  22. 金锁丸【方剂大全】
  23. 金粟丹【方剂大全】
  24. 金锁夭《雷公炮炙论》
  25. 金素丹【方剂大全】
  26. 金锁玉关丸【方剂大全】
  27. 金素丹《外科传薪集》
  28. 金锁玉连环《毓麟验方》
  29. 金丝万应膏【方剂大全】
  30. 金锁玉玄丹【方剂大全】
  1. 金锁丹《普济本事方》
  2. 金锁丹《是斋百一选方》
  3. 金锁固精《汤头歌诀》
  4. 金髓煎《饮膳正要》
  5. 金锁固精茶《茶饮保健》
  6. 金髓煎《保健药膳》
  7. 金锁固精丸《医方论》
  8. 金粟汤《是斋百一选方》
  9. 金锁固精丸《时方歌括》
  10. 金粟汤《太平惠民和剂局方》
  11. 金锁固元丸《目经大成》
  12. 金素丹《外科传薪集》
  13. 金锁匙《重楼玉钥》
  14. 金丝万应膏《冯氏锦囊秘录》
  15. 金锁思仙丹（万氏）《虚损启微》
  16. 金丝桃《滇南本草》
  17. 金锁夭《雷公炮炙论》
  18. 金丝莲《滇南本草》
  19. 金锁玉连环《毓麟验方》
  20. 金丝接骨草《滇南本草》
  21. 金锁正元丹《太平惠民和剂局方》
  22. 金丝膏药《冯氏锦囊秘录》
  23. 金锁正元丹（《和剂》）《虚损启微》
  24. 金丝膏《儒门事亲》
  25. 金汤疳癣诸疮《丹溪心法》
  26. 金丝疮门主论《疡医大全》
  27. 金天茶《茶饮保健》
  28. 金丝疮门主方《疡医大全》
  29. 金天衢《中医词典》
  30. 金丝疮《奇方类编》
  31. 金铁锁《滇南本草》


清心丸_《普济本事方》_中医方言_【岐黄之术】

清心丸

清心丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治经络热，梦漏，心忪恍惚，膈热。

黄柏皮（一两）

上为细末。用生脑子一钱，同研匀，炼蜜丸如梧子大。每服十丸至十五丸，浓煎麦门冬汤下。大智禅师方，梦遗不可全作虚冷，亦有经络热而得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁丹
  • 当前页：清心丸
  • 下一页：猪苓丸
<<< 返回本书目录
  1. 清心汤【方剂大全】
  2. 清心丸【方剂大全】
  3. 清心说《寿世青编》
  4. 清心温胆汤【方剂大全】
  5. 清心说《冯氏锦囊秘录》
  6. 清心药【方剂大全】
  7. 清心散【方剂大全】
  8. 清心饮【方剂大全】
  9. 清心凉膈散【方剂大全】
  10. 清虚热【中药主治】
  11. 清心莲子饮【方剂大全】
  12. 清眩丸【方剂大全】
  13. 清心莲子《汤头歌诀》
  14. 清血热【中药主治】
  15. 清心火【中药主治】
  16. 清血散【方剂大全】
  17. 清心涤痰汤【方剂大全】
  18. 清血汤【方剂大全】
  19. 清心导痰丸【方剂大全】
  20. 清血丸【方剂大全】
  21. 清心丹【方剂大全】
  22. 清咽解毒汤【方剂大全】
  23. 清心除烦【中药主治】
  24. 清咽利膈散【方剂大全】
  25. 清心安神【中药主治】
  26. 清咽利膈汤【方剂大全】
  27. 清心【中药主治】
  28. 清咽宁肺汤【方剂大全】
  29. 清香散【方剂大全】
  30. 清咽太平《汤头歌诀》
  1. 清心丸《普济本事方》
  2. 清心丸《医学心悟》
  3. 清心之剂《金匮翼》
  4. 清心汤《外科理例》
  5. 清虚热药《中药学》
  6. 清心汤《冯氏锦囊秘录》
  7. 清宣金脏法《时病论歌括新编》
  8. 清心说《寿世青编》
  9. 清宣温化法《时病论歌括新编》
  10. 清心说《冯氏锦囊秘录》
  11. 清血《中医词典》
  12. 清心散《明目至宝》
  13. 清血丸《万氏秘传片玉心书》
  14. 清心散《急救广生集》
  15. 清咽诃子丸《重订囊秘喉书》
  16. 清心莲子饮《仁术便览》
  17. 清咽利膈散《外科理例》
  18. 清心莲子饮《医方考》
  19. 清咽利膈汤《外科理例》
  20. 清心莲子饮《太平惠民和剂局方》
  21. 清咽利膈汤《仁术便览》
  22. 清心莲子饮《太平惠民和剂局方》
  23. 清咽太平《汤头歌诀》
  24. 清心莲子饮《冯氏锦囊秘录》
  25. 清咽太平丸《重订囊秘喉书》
  26. 清心莲子饮《冯氏锦囊秘录》
  27. 清咽太平丸《医方考》
  28. 清心莲子饮《正体类要》
  29. 清咽太平丸《医方论》
  30. 清心莲子《汤头歌诀》
  31. 清咽消毒散《外科理例》


猪苓丸_《普济本事方》_中医方言_【岐黄之术】

猪苓丸

猪苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

上用半夏一两，破如豆大，用木猪苓四两，先将一半炒半夏黄色不令焦，地上出火毒，半日，取半夏为末，糊丸如梧子大，候干，更再用前猪苓末二两，炒微裂，同用不泄沙瓶养之，空心温酒盐汤下三四十丸，常服于申未间，冷酒下。

此药治梦遗，梦遗有数种，下元虚惫，精不禁者，宜服茴香丸；年壮气盛，久节淫欲，经络壅滞者，宜服清心丸；有情欲动中，经所谓所愿不得，名曰白淫，宜《良方》茯苓散。

正如瓶中煎汤，气盛盈溢者，如瓶中汤沸而溢，欲动心邪者，如瓶之倾侧而出，虚惫不禁者，如作强之官，伎巧出焉。又曰∶肾气藏精，盖肾能摄精气以生育人伦者也，或敛或散，皆主于肾，今也肾气闭，则一身之精气无所管摄，故妄行而出不时也。猪苓丸一方，正为此设，此古方也。今盛行于时，而人多莫测其用药之意。盖半夏有利性，而猪苓导水，盖导肾气使通之意也。予药囊中尝贮此药，缓急以与人，三五服皆随手而验。林监丞庇民，亦数服而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清心丸
  • 当前页：猪苓丸
  • 下一页：《良方》茯苓散
<<< 返回本书目录
  1. 猪苓汤证《临证实验录》
  2. 猪笼草【中药大全】
  3. 猪苓汤【方剂大全】
  4. 猪毛《本草纲目》完整版
  5. 猪苓汤《伤寒寻源》
  6. 猪毛【中药大全】
  7. 猪苓散【方剂大全】
  8. 猪毛菜【中药大全】
  9. 猪苓【中药大全】
  10. 猪毛参【中药大全】
  11. 猪苓《本草纲目》图文版
  12. 猪毛草【中药大全】
  13. 猪苓《证类本草》
  14. 猪毛蕨【中药大全】
  15. 猪苓《长沙药解》
  16. 猪毛七【中药大全】
  17. 猪苓《药征》
  18. 猪毛针【中药大全】
  19. 猪苓《药笼小品》
  20. 猪母柴根【中药大全】
  21. 猪苓《药鉴》
  22. 猪脑《本草纲目》完整版
  23. 猪苓《雷公炮炙论》
  24. 猪脑【中药大全】
  25. 猪苓《本草择要纲目》
  26. 猪啮人方《外台秘要》
  27. 猪苓《本草新编》
  28. 猪脬【中药大全】
  29. 猪苓《本草图经》
  30. 猪脬（猪胞）《本草纲目》完整版
  1. 猪苓丸《普济本事方》
  2. 猪苓汤证《临证实验录》
  3. 猪苓证《医学摘粹》
  4. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  5. 猪苓证《医学摘粹》
  6. 猪苓汤方《伤寒论》
  7. 猪苓证二十　少阴二十一《伤寒悬解》
  8. 猪苓汤方《医宗金鉴》
  9. 猪马畜疮《医学纲目》
  10. 猪苓汤方《医宗金鉴》
  11. 猪啮人方二首《外台秘要》
  12. 猪苓汤方《伤寒杂病论》
  13. 猪啮伤秘方《华佗神方》
  14. 猪苓汤方《伤寒杂病论》
  15. 猪脬《本草分经》
  16. 猪苓汤《伤寒括要》
  17. 猪皮冻胶《保健药膳》
  18. 猪苓汤《医方论》
  19. 猪肉《服食导饵》
  20. 猪苓汤《时方妙用》
  21. 猪肉《雷公炮制药性解》
  22. 猪苓汤《退思集类方歌注》
  23. 猪肉《饮膳正要》
  24. 猪苓汤《伤寒寻源》
  25. 猪肉《本草备要》
  26. 猪苓汤《医方考》
  27. 猪肉《本草易读》
  28. 猪苓汤《妇人大全良方》
  29. 猪肉《饮食须知》
  30. 猪苓汤《医述》
  31. 猪肉《医学入门》


《良方》茯苓散_《普济本事方》_中医方言_【岐黄之术】

《良方》茯苓散

《良方》茯苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

坚白茯苓不以多少，为细末，每服五钱，温水调下，空心食前临卧时服，一日四五服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓丸
  • 当前页：《良方》茯苓散
  • 下一页：卷外
<<< 返回本书目录
  1. 《类经图翼·针灸要览》《妇人规》
  2. 《鳞部·本草纲目》《本草纲目》图文版
  3. 《雷公炮炙论》序《雷公炮炙论》
  4. 《灵》《素》不同《医学读书记》
  5. 《旧德堂医案》正文《旧德堂医案》
  6. 《灵枢·本输》篇《金针秘传》
  7. 《旧德堂医案》序《旧德堂医案》
  8. 《灵枢·经脉》篇《金针秘传》
  9. 《旧德堂医案》提要《旧德堂医案》
  10. 《灵枢·九针十二原》篇《金针秘传》
  11. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  12. 《灵枢·小针解》《金针秘传》
  13. 《经效》阿胶丸《苏沈良方》
  14. 《灵枢·营气》篇《金针秘传》
  15. 《金匮要略》论《侣山堂类辩》
  16. 《灵枢·营卫生会》篇《金针秘传》
  17. 《金匮》治妇人杂病五方《顾松园医镜》
  18. 《灵枢经》骨度尺寸《伤科补要》
  19. 《金匮》水莨菪辨《研经言》
  20. 《灵枢经》骨度尺寸《正骨心法要旨》
  21. 《金匮》十全之法《儒门事亲》
  22. 《灵苑》治眼，实散《苏沈良方》
  23. 《金匮》十全五泄法后论《儒门事亲》
  24. 《柳州遗稿》序《续名医类案》
  25. 《金匮》上工治未病一节辩《吴医汇讲》
  26. 《脉经》论《医学源流论》
  27. 《金匮》马刀考《研经言》
  28. 《脉诀》正讹《吴医汇讲》
  29. 《金匮》论《医学源流论》
  30. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  1. 《良方》茯苓散《普济本事方》
  2. 《良方》白术散《妇人大全良方》
  3. 《良方》黑神丸《妇人大全良方》
  4. 《良方》。疗寸白虫方。《普济本事方》
  5. 《良方集腋》《中医词典》
  6. 《痢症三字诀》《中医词典》
  7. 《良方集腋》《中医词典》
  8. 《痢症三字诀》《中医词典》
  9. 《良方类编》《中医词典》
  10. 《痢证汇参》《中医词典》
  11. 《良方类编》《中医词典》
  12. 《痢证汇参》《中医词典》
  13. 《良朋汇集经验神方》《中医词典》
  14. 《痢疾论》《中医词典》
  15. 《良朋汇集经验神方》《中医词典》
  16. 《痢疾论》《中医词典》
  17. 《疗耳眼方》《中医词典》
  18. 《疬科全书》《中医词典》
  19. 《疗耳眼方》《中医词典》
  20. 《疬科全书》《中医词典》
  21. 《疗目方》《中医词典》
  22. 《疠疡机要》《中医词典》
  23. 《疗目方》《中医词典》
  24. 《疠疡机要》《中医词典》
  25. 《临证验舌法》《中医词典》
  26. 《理瀹骈文摘要》《中医词典》
  27. 《临证验舌法》《中医词典》
  28. 《理瀹骈文摘要》《中医词典》
  29. 《临证医案笔记》《中医词典》
  30. 《理瀹骈文》《中医词典》
  31. 《临证医案笔记》《中医词典》


卷外_《普济本事方》_中医方言_【岐黄之术】

卷外

卷外

  • 上一页
  • 目录
  • 相关
  • 下一页

顺气木香散 治气不升降，呕逆恶心，胸膈痞满，胁肋胀闷，及酒食所伤，噫气吞酸，心脾刺痛，大便不调，面黄肌瘦，不思饮食，兼疗妇人血气刺痛，及一切冷气绕脐撮痛。

良姜（去芦，炒） 干姜（炮） 茴香（炒） 陈皮（去白） 缩砂 肉桂（去粗皮，不见火）丁皮（不见火） 桔梗（去芦，炒） 浓朴（去粗皮，姜制） 苍术（米泔浸） 甘草（炙，各等分）

去干姜、丁皮、浓朴，加香附子、青皮，曰和气散。

上细末。每服二钱，水一盏，生姜三片，枣二枚，同煎八分，稍热服，不拘时候，或入盐少许，沸汤点服。常服宽中和胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《良方》茯苓散
  • 当前页：卷外
  • 下一页：附子散
<<< 返回本书目录
  1. 卷外《普济本事方》
  2. 卷五《本草衍义》
  3. 卷外《普济本事方》
  4. 卷五《刘涓子鬼遗方》
  5. 卷外《普济本事方》
  6. 卷五《脉诀汇辨》
  7. 卷外《普济本事方》
  8. 卷五《王氏医案绎注》
  9. 卷外《普济本事方》
  10. 卷五（短集之）《证类本草》
  11. 卷四（短集之）《证类本草》
  12. 卷下《喉科秘诀》
  13. 卷四《医学实在易》
  14. 卷下《黄帝明堂灸经》
  15. 卷四《卫生宝鉴》
  16. 卷下《食疗本草》
  17. 卷四《王氏医案绎注》
  18. 卷下《徐批叶天士晚年方案真本》
  19. 卷四《解围元薮》
  20. 卷下《疡科心得集》
  21. 卷四《归砚录》
  22. 卷下《医暇卮言》
  23. 卷四《对山医话》
  24. 卷下《张畹香医案》
  25. 卷四《丛桂草堂医案》
  26. 卷下《重庆堂随笔》
  27. 卷四《本草衍义》
  28. 卷下二《本草问答》
  29. 卷丝苦苣苔【中药大全】
  30. 卷下三《本草问答》
  1. 卷外《普济本事方》
  2. 卷四《解围元薮》
  3. 卷外《普济本事方》
  4. 卷四《归砚录》
  5. 卷五《刘涓子鬼遗方》
  6. 卷四《医学实在易》
  7. 卷五《王氏医案绎注》
  8. 卷四《王氏医案绎注》
  9. 卷五《脉诀汇辨》
  10. 卷四《卫生宝鉴》
  11. 卷下《喉科秘诀》
  12. 卷四《对山医话》
  13. 卷下《疡科心得集》
  14. 卷四《丛桂草堂医案》
  15. 卷下《重庆堂随笔》
  16. 卷十《脉诀汇辨》
  17. 卷下《徐批叶天士晚年方案真本》
  18. 卷十《王氏医案绎注》
  19. 卷下《医暇卮言》
  20. 卷十《脉经》
  21. 卷下《张畹香医案》
  22. 卷舌痈《中医词典》
  23. 卷下《黄帝明堂灸经》
  24. 卷上一《本草问答》
  25. 卷下二《本草问答》
  26. 卷上五《本草问答》
  27. 卷下三《本草问答》
  28. 卷上四《本草问答》
  29. 卷下四《本草问答》
  30. 卷上三《本草问答》
  31. 卷下五《本草问答》


附子散_《普济本事方》_中医方言_【岐黄之术】

附子散

附子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治翻胃。

附子一枚极大者，坐于砖上，四面着火，渐渐逼热，淬入生姜自然汁中，再用火逼，再淬，约尽姜汁半碗，焙干末之，每服二钱，水一盏，粟米少许，同煎七分，不过三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷外
  • 当前页：附子散
  • 下一页：鲫鱼散
<<< 返回本书目录
  1. 附子塞虫孔丸【方剂大全】
  2. 附子散【方剂大全】
  3. 附子肉桂《轩岐救正论》
  4. 附子山茱萸汤【方剂大全】
  5. 附子人参山萸肉方【方剂大全】
  6. 附子神曲丸【方剂大全】
  7. 附子羌活散【方剂大全】
  8. 附子升降汤【方剂大全】
  9. 附子木香丸【方剂大全】
  10. 附子四逆汤【方剂大全】
  11. 附子木瓜丸【方剂大全】
  12. 附子松脂膏【方剂大全】
  13. 附子木瓜煎丸【方剂大全】
  14. 附子汤【方剂大全】
  15. 附子摩头散【方剂大全】
  16. 附子汤证《临证实验录》
  17. 附子面【方剂大全】
  18. 附子汤证治本位的意义《圆运动的古中医学》
  19. 附子麻黄汤【方剂大全】
  20. 附子天门冬散【方剂大全】
  21. 附子绿豆汤【方剂大全】
  22. 附子涂敷方【方剂大全】
  23. 附子鹿茸丸【方剂大全】
  24. 附子涂脚方【方剂大全】
  25. 附子鹿茸煎【方剂大全】
  26. 附子丸【方剂大全】
  27. 附子鹿角霜丸【方剂大全】
  28. 附子温经汤【方剂大全】
  29. 附子鹿角煎【方剂大全】
  30. 附子温中汤【方剂大全】
  1. 附子散《普济本事方》
  2. 附子散《医方考》
  3. 附子山茱萸汤《三因极一病证方论》
  4. 附子散《太平惠民和剂局方》
  5. 附子汤《圆运动的古中医学》
  6. 附子散《三因极一病证方论》
  7. 附子汤《圆运动的古中医学》
  8. 附子散《妇人大全良方》
  9. 附子汤《备急千金要方》
  10. 附子散《备急千金要方》
  11. 附子汤《备急千金要方》
  12. 附子肉桂《轩岐救正论》
  13. 附子汤《医宗金鉴》
  14. 附子摩头散《三因极一病证方论》
  15. 附子汤《删补名医方论》
  16. 附子麻黄汤《三因极一病证方论》
  17. 附子汤《医述》
  18. 附子绿豆汤《三因极一病证方论》
  19. 附子汤《三因极一病证方论》
  20. 附子六物汤《外科理例》
  21. 附子汤《三因极一病证方论》
  22. 附子理中丸《奇方类编》
  23. 附子汤《三因极一病证方论》
  24. 附子理中丸《太平惠民和剂局方》
  25. 附子汤《医方考》
  26. 附子理中汤《时方歌括》
  27. 附子汤《退思集类方歌注》
  28. 附子理中汤《瘴疟指南》
  29. 附子汤《时方妙用》
  30. 附子理中汤《医学心悟》
  31. 附子汤《伤寒括要》


鲫鱼散_《普济本事方》_中医方言_【岐黄之术】

鲫鱼散

鲫鱼散

  • 上一页
  • 目录
  • 相关
  • 下一页

大鲫鱼一个，去肠留胆，纳绿矾末，填满缝口，以炭火炙令黄干，为末，每服一钱，陈米饮调下，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子散
  • 当前页：鲫鱼散
  • 下一页：枇杷叶散
<<< 返回本书目录
  1. 鲫鱼肉《本草纲目》完整版
  2. 鲫鱼散【方剂大全】
  3. 鲫鱼砒方【方剂大全】
  4. 鲫鱼熟脍【方剂大全】
  5. 鲫鱼脑【中药大全】
  6. 鲫鱼汤《保健药膳》
  7. 鲫鱼脑《本草纲目》完整版
  8. 鲫鱼汤【方剂大全】
  9. 鲫鱼脍【方剂大全】
  10. 鲫鱼藤【中药大全】
  11. 鲫鱼骨【中药大全】
  12. 鲫鱼贴【方剂大全】
  13. 鲫鱼骨《本草纲目》完整版
  14. 鲫鱼头《本草纲目》完整版
  15. 鲫鱼羹【方剂大全】
  16. 鲫鱼头【中药大全】
  17. 鲫鱼羹《保健药膳》
  18. 鲫鱼涂敷方【方剂大全】
  19. 鲫鱼膏【方剂大全】
  20. 鲫鱼丸【方剂大全】
  21. 鲫鱼冬瓜汤【方剂大全】
  22. 鲫鱼围药【方剂大全】
  23. 鲫鱼胆膏【方剂大全】
  24. 鲫鱼粥《保健药膳》
  25. 鲫鱼胆草【中药大全】
  26. 鲫鱼粥【方剂大全】
  27. 鲫鱼胆【中药大全】
  28. 鲫鱼子《本草纲目》完整版
  29. 鲫鱼胆《本草纲目》完整版
  30. 鲫鱼子【中药大全】
  1. 鲫鱼散《普济本事方》
  2. 鲫鱼散《冯氏锦囊秘录》
  3. 鲫鱼汤《保健药膳》
  4. 鲫鱼惊《幼科推拿秘书》
  5. 鲫鱼汤《备急千金要方》
  6. 鲫鱼羹《食疗方》
  7. 鲫鱼粥《保健药膳》
  8. 鲫鱼羹《食疗方》
  9. 冀致君《中医词典》
  10. 鲫鱼羹《饮膳正要》
  11. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  12. 鲫鱼羹《饮膳正要》
  13. 加端PCR《实用免疫细胞与核酸》
  14. 鲫鱼羹《老年百病防治》
  15. 加诃子四柱散《是斋百一选方》
  16. 鲫鱼羹《食物疗法》
  17. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  18. 鲫鱼羹《保健药膳》
  19. 加进十七法《针灸神书》
  20. 鲫鱼膏《急救广生集》
  21. 加拉碘铵《药理学》
  22. 鲫鱼（《名医别录》）《中医饮食营养学》
  23. 加料平胃散《仁术便览》
  24. 鲫鱼《滇南本草》
  25. 加料十全饮《普济本事方》
  26. 鲫鱼《药性切用》
  27. 加昧舒肝汤《邹孟城三十年临证经验集》
  28. 鲫鱼《本草撮要》
  29. 加品《医方考》
  30. 鲫鱼《本草择要纲目》
  31. 加强病人的计划管理《预防医学》


枇杷叶散_《普济本事方》_中医方言_【岐黄之术】

枇杷叶散

枇杷叶散

  • 上一页
  • 目录
  • 相关
  • 下一页

定呕吐利膈。

枇杷叶（去毛） 人参（去芦，各一分） 茯苓（去皮，半两） 茅根（二分） 半夏（三分，汤浸七次）

上细锉。每服四钱，水一盏半，生姜七片，漫火煎至七分去滓，入槟榔末半钱，和匀服之。庞老方

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼散
  • 当前页：枇杷叶散
  • 下一页：白术散
<<< 返回本书目录
  1. 枇杷叶前胡散【方剂大全】
  2. 枇杷叶散【方剂大全】
  3. 枇杷叶露【方剂大全】
  4. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  5. 枇杷叶露【中药大全】
  6. 枇杷叶汤【方剂大全】
  7. 枇杷叶膏【方剂大全】
  8. 枇杷叶汤48400【方剂大全】
  9. 枇杷叶【中药大全】
  10. 枇杷叶丸【方剂大全】
  11. 枇杷叶《证类本草》
  12. 枇杷叶饮【方剂大全】
  13. 枇杷叶《药笼小品》
  14. 枇杷叶饮子【方剂大全】
  15. 枇杷叶《雷公炮炙论》
  16. 枇杷叶汁【方剂大全】
  17. 枇杷叶《本草择要纲目》
  18. 枇杷叶粥《保健药膳》
  19. 枇杷叶《本草易读》
  20. 枇杷叶粥【方剂大全】
  21. 枇杷叶《本草新编》
  22. 枇杷饮《保健药膳》
  23. 枇杷叶《本草思辨录》
  24. 枇杷芋【中药大全】
  25. 枇杷叶《本草经解》
  26. 毗梨勒《本草纲目》完整版
  27. 枇杷叶《本草乘雅半偈》
  28. 毗梨勒《证类本草》
  29. 枇杷散【方剂大全】
  30. 毗黎勒【中药大全】
  1. 枇杷叶散《普济本事方》
  2. 枇杷叶散《增订叶评伤暑全书》
  3. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  4. 枇杷叶散《太平惠民和剂局方》
  5. 枇杷叶粥《保健药膳》
  6. 枇杷叶《本草乘雅半偈》
  7. 枇杷饮《保健药膳》
  8. 枇杷叶《药性切用》
  9. 毗梨勒《千金翼方》
  10. 枇杷叶《本草撮要》
  11. 毗梨勒《新修本草》
  12. 枇杷叶《本草择要纲目》
  13. 毗梨勒《海药本草》
  14. 枇杷叶《本草分经》
  15. 毗梨勒《证类本草》
  16. 枇杷叶《本草分经》
  17. 蚍蜉候《诸病源候论》
  18. 枇杷叶《名医别录》
  19. 蚍蜉漏《中医词典》
  20. 枇杷叶《增广和剂局方药性总论》
  21. 铍刀《中医词典》
  22. 枇杷叶《本草经解》
  23. 铍石《中医词典》
  24. 枇杷叶《本草便读》
  25. 铍针《中医词典》
  26. 枇杷叶《本草思辨录》
  27. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  28. 枇杷叶《中药学》
  29. 铍针主治法歌《医宗金鉴》
  30. 枇杷叶《本草从新》
  31. 铍中毒《默克家庭诊疗手册》


白术散_《普济本事方》_中医方言_【岐黄之术】

白术散

白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

食后多吐，欲作翻胃。

泽泻 白术 茯苓（去皮，各等分）

上为细末，每服一钱，汤调温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶散
  • 当前页：白术散
  • 下一页：竹茹汤
<<< 返回本书目录
  1. 白术散《小儿药证直诀》
  2. 白术散【方剂大全】
  3. 白术散《脾胃论》
  4. 白术芍药汤【方剂大全】
  5. 白术酿酒【方剂大全】
  6. 白术神曲丸【方剂大全】
  7. 白术木香散【方剂大全】
  8. 白术升麻汤【方剂大全】
  9. 白术妙功丸【方剂大全】
  10. 白术生犀散【方剂大全】
  11. 白术麻黄散【方剂大全】
  12. 白术圣散子【方剂大全】
  13. 白术六一汤【方剂大全】
  14. 白术石斛汤【方剂大全】
  15. 白术理中汤【方剂大全】
  16. 白术四逆汤【方剂大全】
  17. 白术苦参汤【方剂大全】
  18. 白术汤【方剂大全】
  19. 白术蠲暑饮【方剂大全】
  20. 白术糖【方剂大全】
  21. 白术菊花散【方剂大全】
  22. 白术调中汤【方剂大全】
  23. 白术酒【方剂大全】
  24. 白术调中丸【方剂大全】
  25. 白术解《医学衷中参西录》
  26. 白术丸【方剂大全】
  27. 白术截疟饮【方剂大全】
  28. 白术五味子汤【方剂大全】
  29. 白术姜黄汤【方剂大全】
  30. 白术消肿散【方剂大全】
  1. 白术散《普济本事方》
  2. 白术散《是斋百一选方》
  3. 白术散《普济本事方》
  4. 白术散《小儿药证直诀》
  5. 白术散《普济本事方》
  6. 白术散《医方论》
  7. 白术散方《伤寒杂病论》
  8. 白术散《脾胃论》
  9. 白术散方《医宗金鉴》
  10. 白术散《万氏秘传片玉心书》
  11. 白术芍茶《茶饮保健》
  12. 白术散《仁术便览》
  13. 白术芍药汤《退思集类方歌注》
  14. 白术散《仁术便览》
  15. 白术石膏半夏干姜汤方《伤寒杂病论》
  16. 白术散《三因极一病证方论》
  17. 白术汤《正体类要》
  18. 白术散《三因极一病证方论》
  19. 白术汤《三因极一病证方论》
  20. 白术散《妇人大全良方》
  21. 白术汤《儒门事亲》
  22. 白术散《妇人大全良方》
  23. 白术汤《普济本事方》
  24. 白术散《妇人大全良方》
  25. 白术汤治孕妇痢呕吐血。《儒门事亲》
  26. 白术散《妇人大全良方》
  27. 白术条芩考《医方考》
  28. 白术散《妇人大全良方》
  29. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  30. 白术散《妇人大全良方》
  31. 白术调中汤《儒门事亲》


竹茹汤_《普济本事方》_中医方言_【岐黄之术】

竹茹汤

竹茹汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃热呕吐。

干葛（三两） 甘草（三分，炙） 半夏（三分，姜汁半盏，浆水一升煮，耗半）

上粗末。每服五钱，水二盏，生姜三片，竹茹一弹大，枣一个，同煎至一盏，去滓温服胃热者，手足心热。政和中一宗人病伤寒，得汗身凉，数日忽呕吐，药与饮食俱不下，医者皆进丁香、藿香、滑石等药，下咽即吐。予曰∶此正汗后余热留胃脘，孙兆竹茹汤政相当尔。亟治药与之，实时愈。《良方》槐花散亦相类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术散
  • 当前页：竹茹汤
  • 下一页：槐花散
<<< 返回本书目录
  1. 竹茹石膏汤【方剂大全】
  2. 竹茹汤【方剂大全】
  3. 竹茹散【方剂大全】
  4. 竹茹丸【方剂大全】
  5. 竹茹酒【方剂大全】
  6. 竹茹饮【方剂大全】
  7. 竹茹解《医学衷中参西录》
  8. 竹茹紫菀汤【方剂大全】
  9. 竹茹膏【方剂大全】
  10. 竹蓐《本草纲目》完整版
  11. 竹茹阿胶汤【方剂大全】
  12. 竹砂仁【中药大全】
  13. 竹茹【中药大全】
  14. 竹虱《本草纲目》完整版
  15. 竹茹《长沙药解》
  16. 竹实《本草纲目》完整版
  17. 竹茹《药征续编》
  18. 竹实【中药大全】
  19. 竹茹《本草思辨录》
  20. 竹鼠《本草纲目》完整版
  21. 竹茹《本草经解》
  22. 竹鼠肉【中药大全】
  23. 竹茹《本草崇原》
  24. 竹鼠油【中药大全】
  25. 竹茹《本草纲目》完整版
  26. 竹鼠子牙【中药大全】
  27. 竹皮汤【方剂大全】
  28. 竹鼠子油【中药大全】
  29. 竹皮大丸【方剂大全】
  30. 竹荪《食物疗法》
  1. 竹茹汤《普济本事方》
  2. 竹茹汤《医方考》
  3. 竹舒茶《茶饮保健》
  4. 竹茹汤《太平惠民和剂局方》
  5. 竹荪《食物疗法》
  6. 竹茹汤《三因极一病证方论》
  7. 竹荪汤《保健药膳》
  8. 竹茹汤《三因极一病证方论》
  9. 竹笋《本草纲目》
  10. 竹茹汤《妇人大全良方》
  11. 竹笋《千金翼方》
  12. 竹茹汤《妇人大全良方》
  13. 竹笋《老年食养食疗》
  14. 竹茹汤《妇人大全良方》
  15. 竹笋《食物疗法》
  16. 竹茹汤《备急千金要方》
  17. 竹笋《饮膳正要》
  18. 竹茹汤《备急千金要方》
  19. 竹笋《医学入门》
  20. 竹茹解《医学衷中参西录》
  21. 竹笋《本草从新》
  22. 竹茹茶《茶饮保健》
  23. 竹笋《得配本草》
  24. 竹茹半夏汤方《伤寒杂病论》
  25. 竹笋《本草撮要》
  26. 竹茹（竹沥）《中药学》
  27. 竹笋《药性切用》
  28. 竹茹《本草崇原》
  29. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  30. 竹茹《药征续编》
  31. 竹笋的营养与功用《中医饮食营养学》


槐花散_《普济本事方》_中医方言_【岐黄之术】

槐花散

槐花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治热吐。

皂角（去皮，烧令烟绝） 白矾（熬） 槐花（炒黄黑色） 甘草（炙）

上四味等分，为末。每服二钱，白汤调下。喜与李使君曾病呕，每食讫辄吐，如此两月，服翻胃药愈甚，或谓有痰饮，投半夏旋复之类，亦皆不验，幕下药判官授此方，服之即瘥。又有一老青衣久病呕，与服之又瘥。大凡吐多是膈热，热且生涎，此药能化胃膈热涎，特有殊效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹汤
  • 当前页：槐花散
  • 下一页：青金丹
<<< 返回本书目录
  1. 槐花散《汤头歌诀》
  2. 槐花散【方剂大全】
  3. 槐花酒【方剂大全】
  4. 槐花汤【方剂大全】
  5. 槐花酒《景岳全书》
  6. 槐花丸【方剂大全】
  7. 槐花金银酒【方剂大全】
  8. 槐花消痔汤【方剂大全】
  9. 槐花当归散【方剂大全】
  10. 槐花饮【方剂大全】
  11. 槐花丹【方剂大全】
  12. 槐花枳壳散【方剂大全】
  13. 槐花【中药大全】
  14. 槐花子《药笼小品》
  15. 槐花《证类本草》
  16. 槐黄散【方剂大全】
  17. 槐花《本草经解》
  18. 槐黄汤【方剂大全】
  19. 槐花《本草崇原》
  20. 槐黄丸【方剂大全】
  21. 槐花《本草纲目》完整版
  22. 槐灰散【方剂大全】
  23. 槐根【中药大全】
  24. 槐荚煎丸【方剂大全】
  25. 槐肤酒【方剂大全】
  26. 槐荚子丸【方剂大全】
  27. 槐耳丸【方剂大全】
  28. 槐胶《本草纲目》完整版
  29. 槐耳汤【方剂大全】
  30. 槐胶《本草崇原》
  1. 槐花散《普济本事方》
  2. 槐花散《汤头歌诀》
  3. 槐花散《普济本事方》
  4. 槐花散《医方论》
  5. 槐花一物散《医方考》
  6. 槐花散《明目至宝》
  7. 槐花子《药笼小品》
  8. 槐花散《仁术便览》
  9. 槐胶《证类本草》
  10. 槐花散《外科理例》
  11. 槐胶《本草崇原》
  12. 槐花散《医方考》
  13. 槐角《本草求真》
  14. 槐花散《妇人大全良方》
  15. 槐角《本草害利》
  16. 槐花散《冯氏锦囊秘录》
  17. 槐角《本草撮要》
  18. 槐花酒《仁术便览》
  19. 槐角丸《冯氏锦囊秘录》
  20. 槐花酒《外科理例》
  21. 槐角丸《太平惠民和剂局方》
  22. 槐花酒《医学入门》
  23. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  24. 槐花酒《景岳全书》
  25. 槐角丸（加味槐角丸）《仁术便览》
  26. 槐花（附槐米、槐角）《中药炮制》
  27. 槐角丸（加味槐角丸）《奇方类编》
  28. 槐花《本草崇原》
  29. 槐角子《本草易读》
  30. 槐花《本草撮要》
  31. 槐荆丸《儒门事亲》


青金丹_《普济本事方》_中医方言_【岐黄之术】

青金丹

青金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治霍乱吐泻不止及转筋，诸药不效者，一粒治一人。

硫黄（一两，研） 水银（八钱）

上二味，铫子内炒，柳木篦子不住搅匀，更以柳枝蘸冷醋频频洒，候如铁色，法如青金块方成，刮下再研如粉，留少半为散，余以粽子尖三个，醋约半盏，研稀稠得所，成膏和丸，如鸡头大，朱砂为衣。每服一丸，煎丁香汤磨化下，热服，如服散子，丁香汤调下一钱。

伤寒阴阳乘伏，用龙脑冷水磨下，日二三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花散
  • 当前页：青金丹
  • 下一页：香灵丸
<<< 返回本书目录
  1. 青金丹《小儿药证直诀》
  2. 青金丹【方剂大全】
  3. 青金丹《小儿药证直诀》
  4. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  5. 青解毒圆【方剂大全】
  6. 青金膏【方剂大全】
  7. 青脚莲【中药大全】
  8. 青金散【方剂大全】
  9. 青江藤【中药大全】
  10. 青金汤【方剂大全】
  11. 青箭杆草【中药大全】
  12. 青金丸【方剂大全】
  13. 青箭【中药大全】
  14. 青筋《古今医鉴》
  15. 青荚叶茎髓【中药大全】
  16. 青筋《松峰说疫》
  17. 青活麻【中药大全】
  18. 青筋《万病回春》
  19. 青灰叶下珠【中药大全】
  20. 青筋《医学传灯》
  21. 青黄凸出《张氏医通》
  22. 青筋牵引证《伤寒九十论》
  23. 青黄散【方剂大全】
  24. 青精干石饭《本草纲目》完整版
  25. 青肓（雀目 疳眼）《针灸资生经》
  26. 青酒缸【中药大全】
  27. 青花黄叶草《滇南本草》
  28. 青酒缸根【中药大全】
  29. 青胡桃果【中药大全】
  30. 青橘连翘饮【方剂大全】
  1. 青金丹《普济本事方》
  2. 青金丹《博济方》
  3. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  4. 青金丹《小儿药证直诀》
  5. 青金散《冯氏锦囊秘录》
  6. 青金丹《小儿药证直诀》
  7. 青金散《儒门事亲》
  8. 青金丹《三因极一病证方论》
  9. 青金散《儒门事亲》
  10. 青解毒丸《太平惠民和剂局方》
  11. 青金丸《冯氏锦囊秘录》
  12. 青瘕《中医词典》
  13. 青金丸《是斋百一选方》
  14. 青记脸如墨《医林改错》
  15. 青衿散《儒门事亲》
  16. 青记《中医词典》
  17. 青筋《中医词典》
  18. 青灰散《三因极一病证方论》
  19. 青筋《医学传灯》
  20. 青黄凸出《张氏医通》
  21. 青筋《古今医鉴》
  22. 青黄凸出《中医词典》
  23. 青筋《万病回春》
  24. 青黄牒出《中医词典》
  25. 青筋《松峰说疫》
  26. 青肓（雀目 疳眼）《针灸资生经》
  27. 青筋牵《中医词典》
  28. 青花黄叶草《滇南本草》
  29. 青筋牵引证《伤寒九十论》
  30. 青黑纹《中医词典》
  31. 青筋牵证《伤寒总病论》


香灵丸_《普济本事方》_中医方言_【岐黄之术】

香灵丸

香灵丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治呕吐不止。

丁香 好辰砂（研飞，各六钱） 五灵脂（拣如鼠屎者，淘去沙石，日干，四钱）

上香脂先细末，后入砂，再研匀，狗胆或猪胆为丸，如鸡头大，每服一丸，生姜橘皮汤磨下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青金丹
  • 当前页：香灵丸
  • 下一页：鞠丸
<<< 返回本书目录
  1. 香蓼【中药大全】
  2. 香苓散【方剂大全】
  3. 香连治中汤【方剂大全】
  4. 香炉灰《本草纲目》完整版
  5. 香连圆【方剂大全】
  6. 香炉灰《本草纲目》图文版
  7. 香连丸【方剂大全】
  8. 香麦汤【方剂大全】
  9. 香连片【方剂大全】
  10. 香毛草【中药大全】
  11. 香连化滞丸【方剂大全】
  12. 香茅【中药大全】
  13. 香棱丸【方剂大全】
  14. 香茅根【中药大全】
  15. 香雷散【方剂大全】
  16. 香茅花【中药大全】
  17. 香蔻丸【方剂大全】
  18. 香梅丸【方剂大全】
  19. 香壳汤【方剂大全】
  20. 香面叶【中药大全】
  21. 香壳散【方剂大全】
  22. 香墨《本草易读》
  23. 香橘汤【方剂大全】
  24. 香木部《本经逢原》
  25. 香橘饼【方剂大全】
  26. 香木菌桂【中药大全】
  27. 香菊【中药大全】
  28. 香木类《本草便读》
  29. 香尽春归《毓麟验方》
  30. 香木类《本草从新》
  1. 香灵丸《普济本事方》
  2. 香楝酒《冯氏锦囊秘录》
  3. 香栾《本草从新》
  4. 香连丸（加味香连丸）《奇方类编》
  5. 香栾《本草撮要》
  6. 香连丸《时方歌括》
  7. 香栾皮汤《三因极一病证方论》
  8. 香连丸《瘴疟指南》
  9. 香墨《本草易读》
  10. 香连丸《医方论》
  11. 香木类《本草从新》
  12. 香连丸《万氏秘传片玉心书》
  13. 香平散《仁术便览》
  14. 香连丸《退思集类方歌注》
  15. 香蒲《神农本草经》
  16. 香连丸《仁术便览》
  17. 香蒲《千金翼方》
  18. 香连丸《医方考》
  19. 香蒲《本草经集注》
  20. 香连丸《儒门事亲》
  21. 香蒲《新修本草》
  22. 香连丸《太平惠民和剂局方》
  23. 香蒲《证类本草》
  24. 香连丸《冯氏锦囊秘录》
  25. 香蒲《名医别录》
  26. 香连丸《时病论歌括新编》
  27. 香朴茶《茶饮保健》
  28. 香棱丸《仁术便览》
  29. 香朴散《博济方》
  30. 香蔻饮《冯氏锦囊秘录》
  31. 香朴汤《是斋百一选方》


鞠丸_《普济本事方》_中医方言_【岐黄之术】

鞠丸

鞠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃中风湿，脏腑泄滑。

芎 神曲（碎炒） 白术 附子（炮，去皮脐，各等分）

上为细末，用糊丸如梧子大。每服三五十丸，米饮下。

左氏述，楚子围萧，萧将溃，申叔展告还无社，曰∶有麦曲乎？有山鞠 乎？鞠 、芎也。意欲令逃水中以避祸，是知芎 能除湿，予尝加术附以制方，治脾湿而泄者，万无不中。此药亦治飧泄。《素问》云∶春伤于风，夏必飧泄，飧泄者，食谷不化。盖春木旺时，肝生风邪，淫于脾经，至夏饮冷当风，故多飧泄。此药尤宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香灵丸
  • 当前页：鞠丸
  • 下一页：陈曲丸
<<< 返回本书目录
  1. 鞠䓖丸【方剂大全】
  2. 局部静脉压痛【疾病症状】
  3. 疽痈逆顺刺《黄帝内经太素》
  4. 局部静脉硬索状【疾病症状】
  5. 疽发所在有不可治者《集验背疽方》
  6. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  7. 疽疮《扁鹊心书》
  8. 局部淋巴结肿大【疾病症状】
  9. 疽【中药主治】
  10. 局部麻醉《外科学总论》
  11. 疽《幼幼新书》
  12. 局部麻醉药中毒【疾病大全】
  13. 疽《外科大成》
  14. 局部皮肤变紧【疾病症状】
  15. 疽《回春录》
  16. 局部软组织浸润【疾病症状】
  17. 驹溺汤【方剂大全】
  18. 局部头痛【疾病症状】
  19. 驹胞衣【中药大全】
  20. 局部血液及体液循环障碍《病理学》
  21. 驹胞衣《本草纲目》完整版
  22. 局部压痛【疾病症状】
  23. 居住环境与健康《中医养生学》
  24. 局部游走性红斑【疾病症状】
  25. 居养望法相参《望诊遵经》
  26. 局部肢体抽动【疾病症状】
  27. 居室卫生《家庭医学百科·预防保健篇》
  28. 局部灼热【疾病症状】
  29. 居室安处论《寿世青编》
  30. 局方七气汤《张氏医通》
  1. 鞠丸《普济本事方》
  2. 鞠华《神农本草经》
  3. 鞠养以防其疾四《育婴家秘》
  4. 鞠候《诸病源候论》
  5. 局部放射反应《放射诊断学》
  6. 痀（jū，音拘）挛《中医词典》
  7. 局部和系统免疫《中国幽门螺杆菌研究》
  8. 疽痈逆顺刺《黄帝内经太素》
  9. 局部结构《人体解剖学》
  10. 疽痈不消《奇效简便良方》
  11. 局部剌激实验《医院药学》
  12. 疽虚热候《诸病源候论》
  13. 局部麻醉《外科学总论》
  14. 疽目《中医词典》
  15. 局部脑血流断层显像（γCBF显像）《物理诊断学》
  16. 疽瘤《中医词典》
  17. 局部皮瓣《外科学总论》
  18. 疽溃后候《诸病源候论》
  19. 局部去敏药《口腔科学》
  20. 疽候《诸病源候论》
  21. 局部水肿《病理生理学》
  22. 疽候《诸病源候论》
  23. 局部涂拭药物《口腔科学》
  24. 疽候《诸病源候论》
  25. 局部望诊《中医诊断学》
  26. 疽候《巢氏病源补养宣导法》
  27. 局部兴奋及其特性《生理学》
  28. 疽候《巢氏病源补养宣导法》
  29. 局部性水肿疾病《常见病自测》
  30. 疽发所在有不可治者《集验背疽方》
  31. 局部选穴法《中医词典》


陈曲丸_《普济本事方》_中医方言_【岐黄之术】

陈曲丸

陈曲丸

  • 上一页
  • 目录
  • 相关
  • 下一页

磨积止泄痢，治心腹冷痛。

陈曲（一两半） 干姜（炮） 官桂（不见火） 白术 浓朴（去粗皮，姜汁炙） 人参（去芦）

上细末，炼蜜丸如梧子大。每服三四十丸，酒或淡醋汤下，空心食前，日二服，发时不时增数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鞠丸
  • 当前页：陈曲丸
  • 下一页：木香丸
<<< 返回本书目录
  1. 陈曲汤【方剂大全】
  2. 陈曲丸【方剂大全】
  3. 陈曲散【方剂大全】
  4. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  5. 陈漆丸【方剂大全】
  6. 陈氏《幼幼集成》《专治麻痧初编》
  7. 陈朴四物汤【方剂大全】
  8. 陈氏抱龙丸【方剂大全】
  9. 陈蒲饮【方剂大全】
  10. 陈氏飞霞删润万氏原本《专治麻痧初编》
  11. 陈平伯外感温病篇《温热经纬》
  12. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  13. 陈皮竹茹汤【方剂大全】
  14. 陈氏咳喘膏【方剂大全】
  15. 陈皮枳实汤【方剂大全】
  16. 陈氏苦参丸【方剂大全】
  17. 陈皮汤【方剂大全】
  18. 陈氏脓窠疮药【方剂大全】
  19. 陈皮石韦散【方剂大全】
  20. 陈氏乌须丸【方剂大全】
  21. 陈皮葵根汤【方剂大全】
  22. 陈氏小红丸【方剂大全】
  23. 陈皮藿香汤【方剂大全】
  24. 陈氏玉龙汤【方剂大全】
  25. 陈皮滑石散【方剂大全】
  26. 陈粟汤【方剂大全】
  27. 陈皮厚朴汤【方剂大全】
  28. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  29. 陈皮半夏汤【方剂大全】
  30. 陈外甥疯症治效《仿寓意草》
  1. 陈曲丸《普济本事方》
  2. 陈曲《本草易读》
  3. 陈日华抽刀散《妇人大全良方》
  4. 陈气《中医词典》
  5. 陈伤《中医词典》
  6. 陈平伯外感温病篇《温热经纬》
  7. 陈师文《中医词典》
  8. 陈皮茶《茶饮保健》
  9. 陈-施呼吸（潮式呼吸）《生理学》
  10. 陈皮半夏汤《瘴疟指南》
  11. 陈实功《中医词典》
  12. 陈皮半夏《轩岐救正论》
  13. 陈士铎《中医词典》
  14. 陈皮扒鸭条《保健药膳》
  15. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  16. 陈皮《珍珠囊补遗药性赋》
  17. 陈氏二神丸《妇人大全良方》
  18. 陈皮《药鉴》
  19. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  20. 陈皮《本草经解》
  21. 陈氏经脉辨色歌《针灸大成》
  22. 陈皮《冯氏锦囊秘录》
  23. 陈氏木香散《冯氏锦囊秘录》
  24. 陈皮《本草备要》
  25. 陈氏三量《类经图翼》
  26. 陈皮《汤液本草》
  27. 陈氏玉龙汤《妇人大全良方》
  28. 陈皮《饮膳正要》
  29. 陈术茶《茶饮保健》
  30. 陈皮《中药炮制》
  31. 陈司成《中医词典》


木香丸_《普济本事方》_中医方言_【岐黄之术】

木香丸

木香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治冷气下泻。

木香（半两） 川乌（生去皮尖，一两）

上细末，醋糊丸如梧子大。陈皮醋汤下三五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈曲丸
  • 当前页：木香丸
  • 下一页：温脾汤
<<< 返回本书目录
  1. 木香丸《小儿药证直诀》
  2. 木香丸【方剂大全】
  3. 木香通气散【方剂大全】
  4. 木香消胀丸【方剂大全】
  5. 木香调中丸【方剂大全】
  6. 木香郁李仁丸【方剂大全】
  7. 木香调胃散【方剂大全】
  8. 木香枳壳丸【方剂大全】
  9. 木香调气散【方剂大全】
  10. 木香枳实丸【方剂大全】
  11. 木香汤【方剂大全】
  12. 木香枳术丸【方剂大全】
  13. 木香塌气丸【方剂大全】
  14. 木香煮散【方剂大全】
  15. 木香顺气丸【方剂大全】
  16. 木香子【中药大全】
  17. 木香顺气汤【方剂大全】
  18. 木绣球茎【中药大全】
  19. 木香顺气散【方剂大全】
  20. 木药上、中、下部《证类本草》
  21. 木香生化汤【方剂大全】
  22. 木药上部《新修本草》
  23. 木香神效散【方剂大全】
  24. 木药下部《新修本草》
  25. 木香神曲丸【方剂大全】
  26. 木药中部《新修本草》
  27. 木香散【方剂大全】
  28. 木萸散【方剂大全】
  29. 木香散《苏沈良方》
  30. 木郁达之论《吴医汇讲》
  1. 木香丸《普济本事方》
  2. 木香丸《博济方》
  3. 木香乌荆丸《妇人大全良方》
  4. 木香丸《小儿药证直诀》
  5. 木香吴萸茶《茶饮保健》
  6. 木香丸《医学心悟》
  7. 木香枳术丸《内外伤辨》
  8. 木香丸《妇人大全良方》
  9. 木香煮散《妇人大全良方》
  10. 木香丸《妇人大全良方》
  11. 木香煮散《是斋百一选方》
  12. 木香丸《冯氏锦囊秘录》
  13. 木屑呛喉《奇方类编》
  14. 木香通真散《博济方》
  15. 木疡《中医词典》
  16. 木香通气饮子《仁术便览》
  17. 木药上部《备急千金要方》
  18. 木香调气散《医学心悟》
  19. 木药上部《新修本草》
  20. 木香调气散《医方考》
  21. 木药上部《证类本草》
  22. 木香汤《医方考》
  23. 木药上部《普济方·针灸》
  24. 木香汤《太平惠民和剂局方》
  25. 木药下部《备急千金要方》
  26. 木香汤《备急千金要方》
  27. 木药下部《新修本草》
  28. 木香顺气丸《仁术便览》
  29. 木药下部《证类本草》
  30. 木香顺气丸《仁术便览》
  31. 木药下部《普济方·针灸》


温脾汤_《普济本事方》_中医方言_【岐黄之术】

温脾汤

温脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治痼冷在肠胃间，连年腹痛 泄泻，休作无时，服诸热药不效，宜先取去，然后调治易瘥，不可畏虚以养病也。

浓朴（去粗皮，姜制） 干姜（炮） 甘草 桂心（去皮，不见火） 附子（生，去皮脐，各半两） 大黄（生，四钱，碎切，汤一盏渍半日，搦去滓，煎汤时，和滓下）

上细锉，水二升半，煎八合后，下大黄汁再煎六合，服，自夜至晓令尽，不快，食前更以干姜丸佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香丸
  • 当前页：温脾汤
  • 下一页：干姜丸
<<< 返回本书目录
  1. 温脾涩肠《章次公医案》中附子的应用
  2. 温脾汤【方剂大全】
  3. 温脾散【方剂大全】
  4. 温脾汤主脾气不足及不调下痢方《外台秘要》
  5. 温脾暖肾《章次公医案》中附子的应用
  6. 温脾通下《章次公医案》中附子的应用
  7. 温脾达生汤【方剂大全】
  8. 温脾丸主脾胃中冷及不足方《外台秘要》
  9. 温脾《汤头歌诀》
  10. 温脾胃【方剂主治】
  11. 温脾《本草害利》
  12. 温脐化湿汤【方剂大全】
  13. 温膀胱《本草害利》
  14. 温清并进《章次公医案》中附子的应用
  15. 温疟有三说《研经言》
  16. 温清丸【方剂大全】
  17. 温疟说《研经言》
  18. 温清饮【方剂大全】
  19. 温疟-伤寒门（下）《古今医统大全》
  20. 温泉【中药大全】
  21. 温疟方《外台秘要》
  22. 温泉汤【方剂大全】
  23. 温疟辨《研经言》
  24. 温热《顾松园医镜》
  25. 温疟【方剂主治】
  26. 温热《临证指南医案》
  27. 温疟【中药主治】
  28. 温热《伤寒指掌》
  29. 温疟《温疫论》
  30. 温热《邵兰荪医案》
  1. 温脾汤《普济本事方》
  2. 温脾汤《时方歌括》
  3. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  4. 温脾汤《退思集类方歌注》
  5. 温脾通下《章次公医案》中附子的应用
  6. 温脾汤《退思集类方歌注》
  7. 温脾丸《备急千金要方》
  8. 温脾汤《三因极一病证方论》
  9. 温脾丸《三因极一病证方论》
  10. 温脾汤《删补名医方论》
  11. 温脾丸《儒门事亲》
  12. 温脾汤《医宗金鉴》
  13. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  14. 温脾汤《备急千金要方》
  15. 温脐法《中医词典》
  16. 温脾汤《备急千金要方》
  17. 温气《中医词典》
  18. 温脾汤《备急千金要方》
  19. 温清并进《章次公医案》中附子的应用
  20. 温脾汤《备急千金要方》
  21. 温泉《饮食须知》
  22. 温脾涩肠《章次公医案》中附子的应用
  23. 温泉《本草从新》
  24. 温脾散《普济本事方》
  25. 温泉《本草分经》
  26. 温脾散《儒门事亲》
  27. 温泉《药性切用》
  28. 温脾散《太平惠民和剂局方》
  29. 温泉水《本草撮要》
  30. 温脾暖肾《章次公医案》中附子的应用
  31. 温热《中医名词词典》


干姜丸_《普济本事方》_中医方言_【岐黄之术】

干姜丸

干姜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜（炮） 巴豆（去心，炒黄，研） 大黄（湿纸裹，甑上蒸） 人参（各一钱，去芦）

上除巴豆，余为末，同研，炼蜜丸如梧子大。服前汤时用汤吞下一丸，米饮亦得。

有人因忧愁中伤，食结积在肠胃，故发吐利，自后至暑月，稍伤则发，暴下数日不已。

《玉函》云∶下利至来年月日不期而发者，此为有积，宜下之。只用温脾汤尤佳，如难取，可佐以干姜丸，后服白术散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾汤
  • 当前页：干姜丸
  • 下一页：白术散
<<< 返回本书目录
  1. 干姜汤【方剂大全】
  2. 干姜丸【方剂大全】
  3. 干姜四物汤【方剂大全】
  4. 干姜五味甘草汤【方剂大全】
  5. 干姜双黄汤【方剂大全】
  6. 干姜芎䓖丸【方剂大全】
  7. 干姜散【方剂大全】
  8. 干姜饮【方剂大全】
  9. 干姜人参丸【方剂大全】
  10. 干姜粥《保健药膳》
  11. 干姜人参汤【方剂大全】
  12. 干姜粥【方剂大全】
  13. 干姜人参半夏丸证《临证实验录》
  14. 干姜茱萸汤【方剂大全】
  15. 干姜人参半夏丸【方剂大全】
  16. 干姜煮散【方剂大全】
  17. 干姜酒【方剂大全】
  18. 干蕨鸡【中药大全】
  19. 干姜解《医学衷中参西录》
  20. 干坎艮入虎口穴法《推拿抉微》
  21. 干姜建脾散【方剂大全】
  22. 干咳《医学妙谛》
  23. 干姜黄芩黄连人参汤证其一《临证实验录》
  24. 干咳【疾病症状】
  25. 干姜黄芩黄连人参汤证其二《临证实验录》
  26. 干咳嗽论《理虚元鉴》
  27. 干姜黄芩黄连人参汤【方剂大全】
  28. 干枯《痘疹心法要诀》
  29. 干姜黄连丸【方剂大全】
  30. 干枯《医宗金鉴》
  1. 干姜丸《普济本事方》
  2. 干姜丸《普济本事方》
  3. 干姜炙草汤《圆运动的古中医学》
  4. 干姜丸《备急千金要方》
  5. 干姜粥《保健药膳》
  6. 干姜汤《备急千金要方》
  7. 干姜粥《医学入门》
  8. 干姜散《三因极一病证方论》
  9. 干浆《中医词典》
  10. 干姜散《备急千金要方》
  11. 干脚气《中医词典》
  12. 干姜人参半夏丸证《临证实验录》
  13. 干疥《中医词典》
  14. 干姜人参半夏丸方《医宗金鉴》
  15. 干疥候《诸病源候论》
  16. 干姜人参半夏丸方《伤寒杂病论》
  17. 干疽《中医名词词典》
  18. 干姜人参半夏丸《金匮悬解》
  19. 干疽《中医词典》
  20. 干姜苓术茶《茶饮保健》
  21. 干坎艮入虎口穴法《推拿抉微》
  22. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  23. 干咳《时病论歌括新编》
  24. 干姜解《医学衷中参西录》
  25. 干咳《时病论歌括新编》
  26. 干姜黄芩黄连人参汤证其一《临证实验录》
  27. 干咳《中医词典》
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干咳《时病论》
  30. 干姜黄芩黄连人参汤方《伤寒杂病论》
  31. 干咳《医学妙谛》


白术散_《普济本事方》_中医方言_【岐黄之术】

白术散

白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

白术 木香 附子（炮，去皮脐） 人参（去芦，各等分）

上细末。每服二钱，水一盏，生姜三片，枣一个，煎六分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜丸
  • 当前页：白术散
  • 下一页：灵砂丹
<<< 返回本书目录
  1. 白术散《小儿药证直诀》
  2. 白术散【方剂大全】
  3. 白术散《脾胃论》
  4. 白术芍药汤【方剂大全】
  5. 白术酿酒【方剂大全】
  6. 白术神曲丸【方剂大全】
  7. 白术木香散【方剂大全】
  8. 白术升麻汤【方剂大全】
  9. 白术妙功丸【方剂大全】
  10. 白术生犀散【方剂大全】
  11. 白术麻黄散【方剂大全】
  12. 白术圣散子【方剂大全】
  13. 白术六一汤【方剂大全】
  14. 白术石斛汤【方剂大全】
  15. 白术理中汤【方剂大全】
  16. 白术四逆汤【方剂大全】
  17. 白术苦参汤【方剂大全】
  18. 白术汤【方剂大全】
  19. 白术蠲暑饮【方剂大全】
  20. 白术糖【方剂大全】
  21. 白术菊花散【方剂大全】
  22. 白术调中汤【方剂大全】
  23. 白术酒【方剂大全】
  24. 白术调中丸【方剂大全】
  25. 白术解《医学衷中参西录》
  26. 白术丸【方剂大全】
  27. 白术截疟饮【方剂大全】
  28. 白术五味子汤【方剂大全】
  29. 白术姜黄汤【方剂大全】
  30. 白术消肿散【方剂大全】
  1. 白术散《普济本事方》
  2. 白术散《普济本事方》
  3. 白术散《普济本事方》
  4. 白术散《是斋百一选方》
  5. 白术散方《伤寒杂病论》
  6. 白术散《小儿药证直诀》
  7. 白术散方《医宗金鉴》
  8. 白术散《医方论》
  9. 白术芍茶《茶饮保健》
  10. 白术散《脾胃论》
  11. 白术芍药汤《退思集类方歌注》
  12. 白术散《万氏秘传片玉心书》
  13. 白术石膏半夏干姜汤方《伤寒杂病论》
  14. 白术散《仁术便览》
  15. 白术汤《正体类要》
  16. 白术散《仁术便览》
  17. 白术汤《三因极一病证方论》
  18. 白术散《三因极一病证方论》
  19. 白术汤《儒门事亲》
  20. 白术散《三因极一病证方论》
  21. 白术汤《普济本事方》
  22. 白术散《妇人大全良方》
  23. 白术汤治孕妇痢呕吐血。《儒门事亲》
  24. 白术散《妇人大全良方》
  25. 白术条芩考《医方考》
  26. 白术散《妇人大全良方》
  27. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  28. 白术散《妇人大全良方》
  29. 白术调中汤《儒门事亲》
  30. 白术散《妇人大全良方》
  31. 白术通便茶《茶饮保健》


灵砂丹_《普济本事方》_中医方言_【岐黄之术】

灵砂丹

灵砂丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治积痢。

砂（一分） 朱砂（一分，并研极细）

上另用黄蜡半两，巴豆 三七粒，去壳皮膜，同于银石器内重汤煮一伏时，候巴豆紫色为度，去二七粒，只将一七粒与前来二味同再研极匀，再熔蜡匮药，每旋丸绿豆大。每服三丸至五丸，水泻生姜汤下，白痢艾汤，赤白痢乌梅汤，服时须极空腹。服毕一时，方可吃食，临卧尤佳，次食淡粥一日。疟疾，乳香汤面东服，不发日晚间服。

此药不动气，服之泻者止，痢者断，疼者愈，有积者内化，亦不动脏腑。大凡痢有沉积者，不先去其积，虽安暂安，后必为害。尝记陈侍郎泾仲，庚戌秋过仪真求诊。初不觉有疾，及诊视，则肝脉沉弦，附骨取则牢。予曰∶病在左胁有血积，必发痛。陈曰∶诚如是。前此守九江被召，冒暑涉长江，暨抵行朝，血痢已数日矣。急欲登对，医者以刚剂燥之，虽得止数日，脐下一块大如杯，不旬日如碗大，发则不可忍。故急请官祠以归，为之奈何？予曰∶积痢不可强止，故血结于脐胁下，非抵当丸不可。渠疑而不肯服，次年竟以此终。抵当丸在第九卷中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术散
  • 当前页：灵砂丹
  • 下一页：木香散
<<< 返回本书目录
  1. 灵砂白丸子【方剂大全】
  2. 灵砂丹【方剂大全】
  3. 灵砂安神丸【方剂大全】
  4. 灵砂固本丸【方剂大全】
  5. 灵砂【方剂大全】
  6. 灵砂归命丹【方剂大全】
  7. 灵砂【中药大全】
  8. 灵砂黑虎丹【方剂大全】
  9. 灵砂《本草纲目》图文版
  10. 灵砂酒【方剂大全】
  11. 灵砂《证类本草》
  12. 灵砂救命丹【方剂大全】
  13. 灵砂《本草择要纲目》
  14. 灵砂明粉散【方剂大全】
  15. 灵砂《本草纲目》完整版
  16. 灵砂宁神丸【方剂大全】
  17. 灵乳丹【方剂大全】
  18. 灵砂散【方剂大全】
  19. 灵奇饮【方剂大全】
  20. 灵砂丸【方剂大全】
  21. 灵脾肉桂酒【方剂大全】
  22. 灵神膏【方剂大全】
  23. 灵明散【方剂大全】
  24. 灵升散【方剂大全】
  25. 灵妙饮【方剂大全】
  26. 灵圣散【方剂大全】
  27. 灵妙散【方剂大全】
  28. 灵寿茨【中药大全】
  29. 灵苗汤【方剂大全】
  30. 灵寿木《本草纲目》完整版
  1. 灵砂丹《普济本事方》
  2. 灵砂丹《博济方》
  3. 灵砂归命丹《太平惠民和剂局方》
  4. 灵砂丹《是斋百一选方》
  5. 灵寿木根皮《证类本草》
  6. 灵砂丹《瘴疟指南》
  7. 灵枢保产黑神丹《竹林女科证治》
  8. 灵砂丹《医方考》
  9. 灵枢九针论《古今医统大全》
  10. 灵砂丹《太平惠民和剂局方》
  11. 灵台《针灸大成》
  12. 灵砂《本草择要纲目》
  13. 灵台《中医词典》
  14. 灵砂《本草分经》
  15. 灵台《针灸学》
  16. 灵砂《增广和剂局方药性总论》
  17. 灵乌丹《中藏经》
  18. 灵砂《太平惠民和剂局方》
  19. 灵效丸《是斋百一选方》
  20. 灵砂《本经逢原》
  21. 灵墟《针灸大成》
  22. 灵砂《本草求真》
  23. 灵墟《中医词典》
  24. 灵砂《证类本草》
  25. 灵墟《针灸学》
  26. 灵砂《医学入门》
  27. 灵羊角《得配本草》
  28. 灵砂《冯氏锦囊秘录》
  29. 灵药《中医名词词典》
  30. 灵砂《本草蒙筌》
  31. 灵药《中医词典》


木香散_《普济本事方》_中医方言_【岐黄之术】

木香散

木香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸痢。

木香（半两，用黄连半两各锉，同炒用） 甘草（一两，炙） 罂粟壳（半两，生姜半两，碎，同炒）

上细末，入麝少许研匀，陈米饮下二钱。佛智和尚传云∶在关中尝合以济人，治血痢尤奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵砂丹
  • 当前页：木香散
  • 下一页：五味子散
<<< 返回本书目录
  1. 木香散《苏沈良方》
  2. 木香散【方剂大全】
  3. 木香散《苏沈良方》
  4. 木香神曲丸【方剂大全】
  5. 木香三棱丸【方剂大全】
  6. 木香神效散【方剂大全】
  7. 木香人参生姜枳术丸《脾胃论》
  8. 木香生化汤【方剂大全】
  9. 木香硇砂煎丸【方剂大全】
  10. 木香顺气散【方剂大全】
  11. 木香没药丸【方剂大全】
  12. 木香顺气汤【方剂大全】
  13. 木香流气饮【方剂大全】
  14. 木香顺气丸【方剂大全】
  15. 木香楝子散【方剂大全】
  16. 木香塌气丸【方剂大全】
  17. 木香理气丸【方剂大全】
  18. 木香汤【方剂大全】
  19. 木香宽中散【方剂大全】
  20. 木香调气散【方剂大全】
  21. 木香快气散【方剂大全】
  22. 木香调胃散【方剂大全】
  23. 木香橘皮丸【方剂大全】
  24. 木香调中丸【方剂大全】
  25. 木香金铃丸【方剂大全】
  26. 木香通气散【方剂大全】
  27. 木香黄连散【方剂大全】
  28. 木香丸《小儿药证直诀》
  29. 木香化滞汤【方剂大全】
  30. 木香丸【方剂大全】
  1. 木香散《普济本事方》
  2. 木香散《博济方》
  3. 木香散（锦囊秘方）《冯氏锦囊秘录》
  4. 木香散《是斋百一选方》
  5. 木香砂煎丸《博济方》
  6. 木香散《苏沈良方》
  7. 木香顺气汤《医方论》
  8. 木香散《苏沈良方》
  9. 木香顺气丸《仁术便览》
  10. 木香散《万氏秘传片玉心书》
  11. 木香顺气丸《仁术便览》
  12. 木香散《仁术便览》
  13. 木香汤《备急千金要方》
  14. 木香散《仁术便览》
  15. 木香汤《太平惠民和剂局方》
  16. 木香散《太平惠民和剂局方》
  17. 木香汤《医方考》
  18. 木香散《三因极一病证方论》
  19. 木香调气散《医方考》
  20. 木香散《妇人大全良方》
  21. 木香调气散《医学心悟》
  22. 木香散《妇人大全良方》
  23. 木香通气饮子《仁术便览》
  24. 木香散《妇人大全良方》
  25. 木香通真散《博济方》
  26. 木香散《妇人大全良方》
  27. 木香丸《冯氏锦囊秘录》
  28. 木香散《妇人大全良方》
  29. 木香丸《妇人大全良方》
  30. 木香乳没茶《茶饮保健》
  31. 木香丸《妇人大全良方》


五味子散_《普济本事方》_中医方言_【岐黄之术】

五味子散

五味子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾泄。

五味子（二两，拣） 吴茱萸（半两，细粒绿色者）

上二味同炒香熟为度，细末。每服二钱，陈米饮下。

顷年有一亲识，每五更初欲晓时，必溏痢一次，如是数月。有人云∶此名肾泄，肾感阴气而然，得此方服之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香散
  • 当前页：五味子散
  • 下一页：诃子丸
<<< 返回本书目录
  1. 五味子解《医学衷中参西录》
  2. 五味子散【方剂大全】
  3. 五味子炖蛋《保健药膳》
  4. 五味子汤《保健药膳》
  5. 五味子（图）【中药大全】
  6. 五味子汤【方剂大全】
  7. 五味子《本草纲目》图文版
  8. 五味子丸【方剂大全】
  9. 五味子《证类本草》
  10. 五味子治咳宜忌谈《三十年临证经验集》
  11. 五味子《长沙药解》
  12. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  13. 五味子《药征》
  14. 五物番薷汤【方剂大全】
  15. 五味子《药笼小品》
  16. 五物煎【方剂大全】
  17. 五味子《药鉴》
  18. 五物煎（新方）《虚损启微》
  19. 五味子《神农本草经百种录》
  20. 五物人参饮【方剂大全】
  21. 五味子《雷公炮炙论》
  22. 五物汤【方剂大全】
  23. 五味子《本草择要纲目》
  24. 五物香薷汤【方剂大全】
  25. 五味子《本草易读》
  26. 五仙丹【方剂大全】
  27. 五味子《本草新编》
  28. 五仙散【方剂大全】
  29. 五味子《本草图经》
  30. 五仙助肾丹【方剂大全】
  1. 五味子散《普济本事方》
  2. 五味子散《医方考》
  3. 五味子善敛瞳孔散大《三十年临证经验集》
  4. 五味子散《删补名医方论》
  5. 五味子舍儿别《饮膳正要》
  6. 五味子切散《是斋百一选方》
  7. 五味子汤《保健药膳》
  8. 五味子解《医学衷中参西录》
  9. 五味子汤《饮膳正要》
  10. 五味子膏《食物疗法》
  11. 五味子汤《备急千金要方》
  12. 五味子炖蛋《保健药膳》
  13. 五味子汤《备急千金要方》
  14. 五味子茶《茶饮保健》
  15. 五味子汤《备急千金要方》
  16. 五味子《本草图经》
  17. 五味子汤《三因极一病证方论》
  18. 五味子《本草乘雅半偈》
  19. 五味子汤《三因极一病证方论》
  20. 五味子《药征》
  21. 五味子汤《医方考》
  22. 五味子《珍珠囊补遗药性赋》
  23. 五味子汤《是斋百一选方》
  24. 五味子《药鉴》
  25. 五味子丸《是斋百一选方》
  26. 五味子《外科全生集》
  27. 五味子丸《普济本事方》
  28. 五味子《本草撮要》
  29. 五味子丸《普济本事方》
  30. 五味子《本草害利》
  31. 五味子治咳宜忌谈《邹孟城三十年临证经验集》


诃子丸_《普济本事方》_中医方言_【岐黄之术】

诃子丸

诃子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃不和，泄泻不止，诸药不效。

诃子（去核） 川姜（炮） 肉豆蔻 龙骨 木香 赤石脂 附子（炮，去皮脐）

上并等分为细末，糊丸如梧子大。每服四十丸，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子散
  • 当前页：诃子丸
  • 下一页：利膈汤
<<< 返回本书目录
  1. 诃子丸《苏沈良方》
  2. 诃子丸【方剂大全】
  3. 诃子汤【方剂大全】
  4. 诃子叶【中药大全】
  5. 诃子四柱散【方剂大全】
  6. 诃子饮【方剂大全】
  7. 诃子散【方剂大全】
  8. 诃子煮散【方剂大全】
  9. 诃子散《汤头歌诀》
  10. 呵欠 唏 喷嚏 涎下 泣涕耳鸣啮舌颊唇《灵素节注类编》
  11. 诃子人参汤【方剂大全】
  12. 呵欠门主论《疡医大全》
  13. 诃子青黛丸【方剂大全】
  14. 欱蛇龟酒【方剂大全】
  15. 诃子皮散【方剂大全】
  16. 喝冰的东西对身体不好《人体使用手册》
  17. 诃子灰散【方剂大全】
  18. 喝酒后呕吐【疾病症状】
  19. 诃子核【中药大全】
  20. 喝酒后胃疼【疾病症状】
  21. 诃子膏【方剂大全】
  22. 喝起散【方剂大全】
  23. 诃子【中药大全】
  24. 喝起丸【方剂大全】
  25. 诃子《药笼小品》
  26. 喝散【方剂大全】
  27. 诃子《本草择要纲目》
  28. 禾病《石室秘录》
  29. 诃子《本草易读》
  30. 禾虫【中药大全】
  1. 诃子丸《普济本事方》
  2. 诃子丸《普济本事方》
  3. 诃子饮《医方论》
  4. 诃子丸《苏沈良方》
  5. 诃子饮《普济本事方》
  6. 诃子散《博济方》
  7. 呵欠《中医词典》
  8. 诃子散《博济方》
  9. 呵欠《医学纲目》
  10. 诃子散《汤头歌诀》
  11. 呵欠《灵素节注类编》
  12. 诃子散《三因极一病证方论》
  13. 呵欠门主论《疡医大全》
  14. 诃子散《妇人大全良方》
  15. 喝（hè，音贺）《中医词典》
  16. 诃子（诃子肉）《中药炮制》
  17. 喝喝《中医词典》
  18. 诃子（藏青果）《中药学》
  19. 喝起散《冯氏锦囊秘录》
  20. 诃子《药性切用》
  21. 喝起散《三因极一病证方论》
  22. 诃子《本草撮要》
  23. 禾病《石室秘录》
  24. 诃子《本草害利》
  25. 禾髎《中医词典》
  26. 诃子《本草择要纲目》
  27. 禾髎（一名长髎）《针灸大成》
  28. 诃子《本草分经》
  29. 合《中医词典》
  30. 诃子《本草分经》
  31. 合并颅脑损伤的急救处理《口腔科学》


利膈汤_《普济本事方》_中医方言_【岐黄之术】

利膈汤

利膈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚烦上盛，脾肺有热，咽喉生疮。

鸡苏叶 荆芥穗 桔梗（炒） 防风（去钗股） 牛蒡子（隔纸炒） 甘草（各一两，炙） 人参（半两，去芦）

上细末。每服一钱，沸汤点服。如咽痛口疮甚者，加僵蚕一两。国医都君予方

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子丸
  • 当前页：利膈汤
  • 下一页：川芎散
<<< 返回本书目录
  1. 利膈散【方剂大全】
  2. 利膈汤【方剂大全】
  3. 利膈豁痰汤【方剂大全】
  4. 利膈丸【方剂大全】
  5. 利膈化痰丸【方剂大全】
  6. 利骨散【方剂大全】
  7. 利膈和中汤【方剂大全】
  8. 利关节【中药主治】
  9. 利格汤【方剂大全】
  10. 利喉饮【方剂大全】
  11. 利肝解湿汤【方剂大全】
  12. 利火降痰汤【方剂大全】
  13. 利肝分水饮【方剂大全】
  14. 利火汤【方剂大全】
  15. 利腹汤【方剂大全】
  16. 利积丸【方剂大全】
  17. 利疯丹【方剂大全】
  18. 利济汤【方剂大全】
  19. 利肺汤【方剂大全】
  20. 利金汤【方剂大全】
  21. 利二便【中药主治】
  22. 利惊丹【方剂大全】
  23. 利毒丸【方剂大全】
  24. 利惊滚痰丸【方剂大全】
  25. 利德尔综合征【疾病大全】
  26. 利惊丸《小儿药证直诀》
  27. 利胆药《药理学》
  28. 利惊丸【方剂大全】
  29. 利胆丸【方剂大全】
  30. 利九窍【中药主治】
  1. 利膈汤《普济本事方》
  2. 利膈汤《医方论》
  3. 利膈丸《儒门事亲》
  4. 利膈汤《重订囊秘喉书》
  5. 利膈丸《博济方》
  6. 利膈散《博济方》
  7. 利机《中医词典》
  8. 利膈和中汤《仁术便览》
  9. 利惊丸《医方考》
  10. 利福平《药理学》
  11. 利惊丸《小儿药证直诀》
  12. 利福喷汀与利福定《药理学》
  13. 利久不止《幼幼新书》
  14. 利凡诺尔引产《妇产科学》
  15. 利渴不止《幼幼新书》
  16. 利多卡因《药理学》
  17. 利口茶《茶饮保健》
  18. 利德尔综合征《默克家庭诊疗手册》
  19. 利论《侣山堂类辩》
  20. 利胆药《药理学》
  21. 利尿穴《中医词典》
  22. 利巴韦林《药理学》
  23. 利尿药《急诊医学》
  24. 利《中医词典》
  25. 利尿药《药理学》
  26. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  27. 利尿药的临床应用《药理学》
  28. 丽珠得乐治疗胃溃疡50例《中国幽门螺杆菌研究》
  29. 利窍《中医词典》
  30. 丽珠得乐治疗顽固性消化性溃疡2例《中国幽门螺杆菌研究》
  31. 利声诸品《痰火点雪》


川芎散_《普济本事方》_中医方言_【岐黄之术】

川芎散

川芎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风盛膈壅，鼻塞清涕，热气攻眼，下泪多眵，齿间紧急，作偏头疼。

川芎（洗） 柴胡（去苗，洗，各一两） 半夏曲 甘草（炙） 甘菊 细辛（去叶） 人参（去芦） 前胡（去苗，洗） 防风（去钗股，各半两）

上为粗末。每服四钱，水一盏，生姜四片，薄荷五叶，同煎至七分，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利膈汤
  • 当前页：川芎散
  • 下一页：芎辛丸
<<< 返回本书目录
  1. 川芎三黄散【方剂大全】
  2. 川芎散【方剂大全】
  3. 川芎肉桂汤【方剂大全】
  4. 川芎神功散【方剂大全】
  5. 川芎羌活散【方剂大全】
  6. 川芎升麻汤【方剂大全】
  7. 川芎蒲黄黑神散【方剂大全】
  8. 川芎石膏散【方剂大全】
  9. 川芎牡丹散【方剂大全】
  10. 川芎石膏汤【方剂大全】
  11. 川芎煎【方剂大全】
  12. 川芎汤【方剂大全】
  13. 川芎黄耆汤【方剂大全】
  14. 川芎通气散【方剂大全】
  15. 川芎和解散【方剂大全】
  16. 川芎丸【方剂大全】
  17. 川芎行经散【方剂大全】
  18. 川芎香附汤【方剂大全】
  19. 川芎膏【方剂大全】
  20. 川芎饮【方剂大全】
  21. 川芎防风散【方剂大全】
  22. 川芎圆【方剂大全】
  23. 川芎定痛饮【方剂大全】
  24. 川芎止痛汤【方剂大全】
  25. 川芎当归散【方剂大全】
  26. 川芎煮鸡蛋【方剂大全】
  27. 川芎葱白汤【方剂大全】
  28. 川榛【中药大全】
  29. 川芎柴胡汤【方剂大全】
  30. 川字纹【疾病症状】
  1. 川芎散《普济本事方》
  2. 川芎散《明目至宝》
  3. 川芎散《普济本事方》
  4. 川芎散《明目至宝》
  5. 川芎汤《备急千金要方》
  6. 川芎散《儒门事亲》
  7. 川芎汤《儒门事亲》
  8. 川芎散《妇人大全良方》
  9. 川芎丸《太平惠民和剂局方》
  10. 川芎散《妇人大全良方》
  11. 川续断《得配本草》
  12. 川芎散《备急千金要方》
  13. 川续断《本草害利》
  14. 川芎膏《万氏秘传片玉心书》
  15. 川续断《药性切用》
  16. 川芎膏《冯氏锦囊秘录》
  17. 川郁金《药性切用》
  18. 川芎当归散《妇人大全良方》
  19. 穿板龟《中医词典》
  20. 川芎茶调散《汤头歌诀》
  21. 穿板疽《中医词典》
  22. 川芎茶调散《医方论》
  23. 穿鼻《中医词典》
  24. 川芎茶调散《奇方类编》
  25. 穿边天蛇《中医词典》
  26. 川芎茶调散《医学心悟》
  27. 穿裆发《中医词典》
  28. 川芎茶调散《太平惠民和剂局方》
  29. 穿裆发《医宗金鉴》
  30. 川芎茶调散《太平惠民和剂局方》
  31. 穿裆发《外科心法要诀》


芎辛丸_《普济本事方》_中医方言_【岐黄之术】

芎辛丸

芎辛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治头痛面赤，烦闷咽干，上膈风痰，头目晕昏，百节疼痛，背项拘急。

川芎（洗） 防风（去钗股） 僵蚕（去丝、嘴，炒） 独活（黄色如鬼眼者，去芦，洗，焙，秤，各一两） 天麻（四两） 桔梗（炒，三两） 细辛（去叶） 白附子（炒） 羌活（洗，去芦）甘草（炙，各半两） 薄荷 荆芥穗（各一两半）

上细末，炼蜜丸如弹子大。每服一粒，清茶酒嚼下，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎散
  • 当前页：芎辛丸
  • 下一页：通膈丸
<<< 返回本书目录
  1. 芎辛汤【方剂大全】
  2. 芎芷散【方剂大全】
  3. 芎辛导痰汤【方剂大全】
  4. 芎芷香苏散【方剂大全】
  5. 芎夏汤【方剂大全】
  6. 胸《经络全书》
  7. 芎苏散【方剂大全】
  8. 胸《奇症汇》
  9. 芎术香苏散【方剂大全】
  10. 胸、腰椎爆裂骨折【疾病大全】
  11. 芎术汤【方剂大全】
  12. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  13. 芎术除眩汤【方剂大全】
  14. 胸背部《正骨心法要旨》
  15. 芎藭汤【方剂大全】
  16. 胸背疼痛、胸闷压气案析《名师垂教》
  17. 芎藭补中汤【方剂大全】
  18. 胸背痛【方剂主治】
  19. 芎穷《本草纲目》图文版
  20. 胸背胁部《神应经》
  21. 芎羌汤【方剂大全】
  22. 胸背胁门《针灸大成》
  23. 芎朴丸【方剂大全】
  24. 胸背腰腹保健《中医养生学》
  25. 芎皮散【方剂大全】
  26. 胸痹《备急千金要方》
  27. 芎麻汤【方剂大全】
  28. 胸痹《临证指南医案》
  29. 芎菊上清丸【方剂大全】
  30. 胸痹《邵兰荪医案》
  1. 芎辛丸《普济本事方》
  2. 芎辛汤《三因极一病证方论》
  3. 胸《经络全书》
  4. 芎辛汤《妇人大全良方》
  5. 胸《中医词典》
  6. 芎辛散《是斋百一选方》
  7. 胸《医学心悟》
  8. 芎辛导痰汤《冯氏锦囊秘录》
  9. 胸《奇症汇》
  10. 芎蝎散《万氏秘传片玉心书》
  11. 胸、腹、胁、背、腰、肘、胯、膝，痛、肿《医理真传》
  12. 芎香茶《茶饮保健》
  13. 胸?满《医效秘传》
  14. 芎犀丸《冯氏锦囊秘录》
  15. 胸嗌不利《中医词典》
  16. 芎犀丸《冯氏锦囊秘录》
  17. 胸背腹胁部《类经图翼》
  18. 芎乌散《仁术便览》
  19. 胸背手足颈项腰膝痛《傅青主男科》
  20. 芎汤加芍药方《妇人大全良方》
  21. 胸背疼痛、胸闷压气案析《名师垂教》
  22. 芎汤（加味芎汤）《仁术便览》
  23. 胸背胁《针灸聚英》
  24. 芎汤（加味芎汤）《三因极一病证方论》
  25. 胸背胁部《神应经》
  26. 芎汤《仁术便览》
  27. 胸背胁门《针灸大成》
  28. 芎汤《太平惠民和剂局方》
  29. 胸背腰腹保健《中医养生学》
  30. 芎汤《三因极一病证方论》
  31. 胸痹《中医名词词典》


通膈丸_《普济本事方》_中医方言_【岐黄之术】

通膈丸

通膈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦虚热，肺脘咽膈有气如烟抢上。

黄连（去须） 茯苓（去皮） 人参（各三两，去芦） 朱砂（一分，水飞） 真脑子（少许）

上细末，研匀，炼蜜丸如梧子大。熟水下三五丸，日二三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎辛丸
  • 当前页：通膈丸
  • 下一页：门冬丸
<<< 返回本书目录
  1. 通膈散【方剂大全】
  2. 通梗汤【方剂大全】
  3. 通肝生乳汤【方剂大全】
  4. 通骨消【中药大全】
  5. 通肝散【方剂大全】
  6. 通骨消根【中药大全】
  7. 通耳中脓方《外台秘要》
  8. 通骨消茎叶【中药大全】
  9. 通耳丹【方剂大全】
  10. 通关节【中药主治】
  11. 通督活血汤【方剂大全】
  12. 通关救急法《医宗金鉴》
  13. 通顶散【方剂大全】
  14. 通关瞿麦丸【方剂大全】
  15. 通大便【中药主治】
  16. 通关散《苏沈良方》
  17. 通城虎【中药大全】
  18. 通关散【方剂大全】
  19. 通肠香【中药大全】
  20. 通关丸【方剂大全】
  21. 通肠活血汤【方剂大全】
  22. 通关止血丸【方剂大全】
  23. 通草汤【方剂大全】
  24. 通贯掌【疾病症状】
  25. 通草散【方剂大全】
  26. 通光散【中药大全】
  27. 通草【中药大全】
  28. 通行经络《本草分经》
  29. 通草《本草纲目》图文版
  30. 通花根【中药大全】
  1. 通膈丸《普济本事方》
  2. 通肝散《明目至宝》
  3. 通谷《针灸大成》
  4. 通腑泄热《中医词典》
  5. 通谷《针灸大成》
  6. 通风温湿度计《预防医学》
  7. 通谷《中医词典》
  8. 通耳中脓方二首《外台秘要》
  9. 通谷（荥穴）《子午流注说难》
  10. 通而取之《中医词典》
  11. 通关《中医词典》
  12. 通顶散《医方论》
  13. 通关过节等十六法《金针秘传》
  14. 通顶散《医方考》
  15. 通关急救法《幼科心法要诀》
  16. 通顶散《儒门事亲》
  17. 通关救急法《医宗金鉴》
  18. 通肠漏《中医词典》
  19. 通关散《时病论歌括新编》
  20. 通草散方《备急千金要方》
  21. 通关散《冯氏锦囊秘录》
  22. 通草散《三因极一病证方论》
  23. 通关散《太平惠民和剂局方》
  24. 通草（梗通草）《中药学》
  25. 通关散《急救广生集》
  26. 通草《本草图经》
  27. 通关散《仁术便览》
  28. 通草《本草乘雅半偈》
  29. 通关散《退思集类方歌注》
  30. 通草《珍珠囊补遗药性赋》
  31. 通关散《奇方类编》


门冬丸_《普济本事方》_中医方言_【岐黄之术】

门冬丸

门冬丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心经有热。

麦门冬（一两，水 去心） 川黄连（去须，半两）

上细末，炼蜜丸如梧子大。食后熟水下二三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通膈丸
  • 当前页：门冬丸
  • 下一页：《千金》地黄丸
<<< 返回本书目录
  1. 门冬清肺饮【方剂大全】
  2. 门冬饮【方剂大全】
  3. 门冬清肺汤【方剂大全】
  4. 门冬饮子【方剂大全】
  5. 门冬甘露饮【方剂大全】
  6. 门静脉《临床肝移植》
  7. 门齿间距增宽【疾病症状】
  8. 门静脉高压【疾病大全】
  9. 镁缺乏症【疾病大全】
  10. 门静脉高压性胃病【疾病大全】
  11. 镁过多症【疾病大全】
  12. 门静脉高压症【疾病症状】
  13. 镁的代谢《生物化学与分子生物学》
  14. 门静脉高压症【疾病大全】
  15. 镁代谢紊乱《病理生理学》
  16. 门静脉海绵样变【疾病大全】
  17. 镁代谢及其异常《临床生物化学》
  18. 门静脉积气【疾病症状】
  19. 美洲凌霄【中药大全】
  20. 门静脉血流郁滞【疾病症状】
  21. 美饮食【方剂主治】
  22. 门静脉血栓形成【疾病大全】
  23. 美味牛肝【中药大全】
  24. 门臼尘《本草纲目》完整版
  25. 美穗草【中药大全】
  26. 门臼尘《本草纲目》图文版
  27. 美舌藻【中药大全】
  28. 门克氏综合症《基因与疾病》
  29. 美商陆子【中药大全】
  30. 门脉高压【疾病症状】
  1. 门冬丸《普济本事方》
  2. 门冬清肺饮《内外伤辨》
  3. 门管小叶和肝腺泡《组织学与胚胎学》
  4. 门齿伤《中医词典》
  5. 门户《中医词典》
  6. 门《中医词典》
  7. 门户概念的引入《思考中医》
  8. 痗舌症《中医词典》
  9. 门静脉《临床肝移植》
  10. 镁在体内的动态及其生理功用《临床生物化学》
  11. 门静脉的合成（图8－26）《人体解剖学》
  12. 镁的异常《外科学总论》
  13. 门静脉的主要属支《人体解剖学》
  14. 镁的吸收与排泄《生物化学与分子生物学》
  15. 门静脉的主要属支及侧副循环《人体解剖学》
  16. 镁的生理功能《生物化学与分子生物学》
  17. 门静脉系《人体解剖学》
  18. 镁的代谢《生物化学与分子生物学》
  19. 门静脉系和上、下腔静脉系间的吻合和侧副循环。《人体解剖学》
  20. 镁代谢异常《临床生物化学》
  21. 门静脉血栓形成《默克家庭诊疗手册》
  22. 镁代谢紊乱《病理生理学》
  23. 门静脉引流器官歌诀《人体解剖学歌诀》
  24. 镁代谢紊乱《急诊医学》
  25. 门克氏综合症《基因与疾病》
  26. 镁代谢及其异常《临床生物化学》
  27. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  28. 镁代谢《默克家庭诊疗手册》
  29. 门脉高压症《默克家庭诊疗手册》
  30. 镁《临床营养学》
  31. 门脉高压症的外科治疗《普通外科学》


《千金》地黄丸_《普济本事方》_中医方言_【岐黄之术】

《千金》地黄丸

《千金》地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心热。

川黄连（去须，四两，粗末） 生地黄（半斤，研取汁，连滓，二味匀，日干）

上细末，炼蜜丸如梧子大。每服三十丸，食后麦门冬汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：门冬丸
  • 当前页：《千金》地黄丸
  • 下一页：人参散
<<< 返回本书目录
  1. 《千金》辨诬《研经言》
  2. 《千金》良用备要方论《外科精要》
  3. 《千金》变蒸论《三因极一病证方论》
  4. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  5. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  6. 《千金方》《外台》论《医学源流论》
  7. 《普济本事方》治药制度例《普济本事方》
  8. 《千金方》论取膏肓穴法《痰火点雪》
  9. 《评琴书屋医略》提要《评琴书屋医略》
  10. 《千金方》论取膏肓俞穴法《针灸大全》
  11. 《内经》主治备要《医学启源》
  12. 《禽部·本草纲目》《本草纲目》图文版
  13. 《内经》运气类注序文《医学纲目》
  14. 《人部·本草纲目》《本草纲目》图文版
  15. 《内经》湿变五泄《儒门事亲》
  16. 《仁斋直指》序《仁斋直指方论（附补遗）》
  17. 《内经》热病说《研经言》
  18. 《儒门事亲》后序《儒门事亲》
  19. 《内经》面部五色应病总述篇《形色外诊简摩》
  20. 《伤寒例》正误《温疫论》
  21. 《内经》脉义《景岳全书》
  22. 《伤寒论》跋《研经言》
  23. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  24. 《伤寒论》编次辩《侣山堂类辩》
  25. 《内经》脉要《推拿抉微》
  26. 《伤寒论》的温病经文解释《圆运动的古中医学》
  27. 《内经》经文读法《圆运动的古中医学》
  28. 《伤寒论》例跋《研经言》
  29. 《内经》伏气温热篇《温热经纬》
  30. 《伤寒论》六经解二《研经言》
  1. 《千金》地黄丸《普济本事方》
  2. 《千金》当归汤《妇人大全良方》
  3. 《千金》矾石汤《金匮悬解》
  4. 《千金》补肾丸《医方考》
  5. 《千金》方《妇人大全良方》
  6. 《千金》辨诬《研经言》
  7. 《千金》方《妇人大全良方》
  8. 《千金》变蒸论《三因极一病证方论》
  9. 《千金》鸡屎醴《妇人大全良方》
  10. 《千金》保生丸《三因极一病证方论》
  11. 《千金》灸法《针灸大成》
  12. 《千金》白马毛散《医方考》
  13. 《千金》苦瓠圆《医方考》
  14. 《千金》。熏虫痔方。《普济本事方》
  15. 《千金》鲤鱼汤《妇人大全良方》
  16. 《奇症汇》《中医词典》
  17. 《千金》良用备要方论《外科精要》
  18. 《奇症汇》《中医词典》
  19. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  20. 《奇效海上良方秘本》《中医词典》
  21. 《千金》内补当归建中汤《金匮悬解》
  22. 《奇效海上良方秘本》《中医词典》
  23. 《千金》内补散《三因极一病证方论》
  24. 《奇经八脉考》《中医词典》
  25. 《千金》三物黄芩汤《金匮悬解》
  26. 《奇经八脉考》《中医词典》
  27. 《千金》神曲丸《三因极一病证方论》
  28. 《奇病治法三百种》《中医词典》
  29. 《千金》神造汤《医方考》
  30. 《奇病治法三百种》《中医词典》
  31. 《千金》肾热汤《医方考》


人参散_《普济本事方》_中医方言_【岐黄之术】

人参散

人参散

  • 上一页
  • 目录
  • 相关
  • 下一页

治邪热客于经络，肌热痰嗽，五心烦躁，头目昏痛，夜多盗汗。此药补和真气，解劳倦，妇人血热虚劳骨蒸，并皆治。

人参（去芦） 白术 白茯苓（去皮） 柴胡（去苗，洗） 半夏曲 当归（洗，去芦，薄切，焙干，秤） 赤芍药 干葛 甘草（各一两，炙） 子芩（半两，去皮）

上为细末。每服三钱，水一盏，生姜四片，枣二个，煎至八分，不拘时候带热服。但是有劳热证，皆可服，热退即止。大抵透肌解热，干葛第一，柴胡次之，所以升麻 葛根汤为解肌之冠也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《千金》地黄丸
  • 当前页：人参散
  • 下一页：清气散
<<< 返回本书目录
  1. 人参散《小儿药证直诀》
  2. 人参散【方剂大全】
  3. 人参三白汤【方剂大全】
  4. 人参芍药汤《脾胃论》
  5. 人参润肺圆【方剂大全】
  6. 人参芍药汤【方剂大全】
  7. 人参润肺丸【方剂大全】
  8. 人参生犀散《小儿药证直诀》
  9. 人参清汤鹿尾《保健药膳》
  10. 人参石膏汤【方剂大全】
  11. 人参清神汤【方剂大全】
  12. 人参实卫汤【方剂大全】
  13. 人参清肌散【方剂大全】
  14. 人参术附汤【方剂大全】
  15. 人参清肺汤【方剂大全】
  16. 人参顺气散【方剂大全】
  17. 人参清肺散【方剂大全】
  18. 人参胎产金丹《外科传薪集》
  19. 人参轻骨散【方剂大全】
  20. 人参汤《保健药膳》
  21. 人参羌活汤【方剂大全】
  22. 人参汤【方剂大全】
  23. 人参羌活散【方剂大全】
  24. 人参条【中药大全】
  25. 人参平肺散【方剂大全】
  26. 人参娃儿藤【中药大全】
  27. 人参宁神汤【方剂大全】
  28. 人参丸【方剂大全】
  29. 人参木香散【方剂大全】
  30. 人参温中丸【方剂大全】
  1. 人参散《普济本事方》
  2. 人参散《博济方》
  3. 人参散《普济本事方》
  4. 人参散《小儿药证直诀》
  5. 人参散《普济本事方》
  6. 人参散《明目至宝》
  7. 人参芍药汤《脾胃论》
  8. 人参散《儒门事亲》
  9. 人参生犀散《小儿药证直诀》
  10. 人参散《儒门事亲》
  11. 人参石膏汤《冯氏锦囊秘录》
  12. 人参散《太平惠民和剂局方》
  13. 人参石膏汤方《伤寒杂病论》
  14. 人参散《太平惠民和剂局方》
  15. 人参顺气散《太平惠民和剂局方》
  16. 人参散《三因极一病证方论》
  17. 人参顺气散《太平惠民和剂局方》
  18. 人参散《妇人大全良方》
  19. 人参胎产金丹《外科传薪集》
  20. 人参散《妇人大全良方》
  21. 人参汤《保健药膳》
  22. 人参散《妇人大全良方》
  23. 人参汤《金匮悬解》
  24. 人参散《妇人大全良方》
  25. 人参汤《饮膳正要》
  26. 人参散《备急千金要方》
  27. 人参汤《备急千金要方》
  28. 人参三白汤《伤寒括要》
  29. 人参汤《备急千金要方》
  30. 人参三白汤《医学心悟》
  31. 人参汤《备急千金要方》


清气散_《普济本事方》_中医方言_【岐黄之术】

清气散

清气散

  • 上一页
  • 目录
  • 相关
  • 下一页

调荣卫，顺三焦，治风壅，消痰涎，退烦热。

前胡（去苗，洗） 柴胡（去苗，洗） 川芎（洗） 枳壳（去穣，锉，麸炒） 白术 青皮（去白） 羌活（去芦） 独活（黄色如鬼眼者，去芦，洗，焙，秤） 甘草（炙） 茯苓（去皮）

人参（去芦，各等分）

上为末。每服二钱，水一盏，荆芥一穗，煎七分服。此方败毒散中去桔梗，加白术、青皮，增损亦有理，用之良验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参散
  • 当前页：清气散
  • 下一页：柴胡散
<<< 返回本书目录
  1. 清气化痰丸【方剂大全】
  2. 清气散【方剂大全】
  3. 清气化痰《汤头歌诀》
  4. 清气丸【方剂大全】
  5. 清平丸【方剂大全】
  6. 清气为荣《此事难知》
  7. 清脾饮《汤头歌诀》
  8. 清气养荣汤【方剂大全】
  9. 清脾养胃汤【方剂大全】
  10. 清热【中药主治】
  11. 清脾汤【方剂大全】
  12. 清热【方剂主治】
  13. 清脾散【方剂大全】
  14. 清热除烦【中药主治】
  15. 清脾甘露饮【方剂大全】
  16. 清热除烦【方剂主治】
  17. 清衄汤【方剂大全】
  18. 清热除湿【中药主治】
  19. 清宁丸【方剂大全】
  20. 清热除湿祛风膏【方剂大全】
  21. 清宁散【方剂大全】
  22. 清热除湿汤【方剂大全】
  23. 清宁膏【方剂大全】
  24. 清热代茶饮【方剂大全】
  25. 清脑降压汤【方剂大全】
  26. 清热毒【中药主治】
  27. 清脑降压片【方剂大全】
  28. 清热甘露饮【方剂大全】
  29. 清脑黄连膏《医学衷中参西录》
  30. 清热固表汤【方剂大全】
  1. 清气散《普济本事方》
  2. 清气散《仁术便览》
  3. 清气为荣《此事难知》
  4. 清气凉营《中医词典》
  5. 清热《证治准绳·疡医》
  6. 清气化痰丸《医方论》
  7. 清热保津法《时病论歌括新编》
  8. 清气化痰丸《奇方类编》
  9. 清热法《中医词典》
  10. 清气化痰丸《仁术便览》
  11. 清热法《中医内科学》
  12. 清气化痰丸《医方考》
  13. 清热化湿《中医词典》
  14. 清气化痰丸《目经大成》
  15. 清热化痰汤《医宗金鉴》
  16. 清气化痰《汤头歌诀》
  17. 清热化痰汤《删补名医方论》
  18. 清气分热《中医词典》
  19. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  20. 清气《中医词典》
  21. 清热解表《中医词典》
  22. 清气《中医名词词典》
  23. 清热解毒《中医名词词典》
  24. 清气《中医名词词典》
  25. 清热解毒《中医词典》
  26. 清魄散《三因极一病证方论》
  27. 清热解毒法《时病论歌括新编》
  28. 清平丸《目经大成》
  29. 清热解毒药《中药学》
  30. 清脾饮《汤头歌诀》
  31. 清热解暑《中医名词词典》


柴胡散_《普济本事方》_中医方言_【岐黄之术】

柴胡散

柴胡散

  • 上一页
  • 目录
  • 相关
  • 下一页

治邪入经络，体瘦肌热，推陈致新，解利伤寒，时疾中 伏暑。

柴胡（四两，洗，去苗） 甘草（一两，炙）

上细末。每服二钱，水一盏，同煎至八分，食后热服。此药冬月可以润心肺，止咳嗽，除壅热；春夏可以御伤寒时气，解暑毒，居常不可缺，兼不以长幼，皆可服之，仓卒可以使得效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清气散
  • 当前页：柴胡散
  • 下一页：地仙散
<<< 返回本书目录
  1. 柴胡三棱饮【方剂大全】
  2. 柴胡散【方剂大全】
  3. 柴胡三白汤【方剂大全】
  4. 柴胡散子【方剂大全】
  5. 柴胡人参汤【方剂大全】
  6. 柴胡桑白皮汤【方剂大全】
  7. 柴胡人参散【方剂大全】
  8. 柴胡山栀散【方剂大全】
  9. 柴胡去半夏加栝楼汤【方剂大全】
  10. 柴胡芍药丹皮汤【方剂大全】
  11. 柴胡清中汤【方剂大全】
  12. 柴胡芍药茯苓汤【方剂大全】
  13. 柴胡清燥汤【方剂大全】
  14. 柴胡芍药汤【方剂大全】
  15. 柴胡清热饮【方剂大全】
  16. 柴胡升麻汤【方剂大全】
  17. 柴胡清肌散【方剂大全】
  18. 柴胡生化汤【方剂大全】
  19. 柴胡清骨散【方剂大全】
  20. 柴胡石膏散【方剂大全】
  21. 柴胡清肝饮【方剂大全】
  22. 柴胡石膏汤【方剂大全】
  23. 柴胡清肝汤【方剂大全】
  24. 柴胡舒肝丸【方剂大全】
  25. 柴胡清肝散【方剂大全】
  26. 柴胡疏肝散【方剂大全】
  27. 柴胡清胆汤【方剂大全】
  28. 柴胡疏肝糖浆《保健药膳》
  29. 柴胡青黛汤【方剂大全】
  30. 柴胡疏肝糖浆【方剂大全】
  1. 柴胡散《普济本事方》
  2. 柴胡散《博济方》
  3. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  4. 柴胡散《博济方》
  5. 柴胡升麻汤《太平惠民和剂局方》
  6. 柴胡散《瘴疟指南》
  7. 柴胡升麻汤《医方论》
  8. 柴胡散《明目至宝》
  9. 柴胡石膏散《太平惠民和剂局方》
  10. 柴胡散《太平惠民和剂局方》
  11. 柴胡石膏汤《妇人大全良方》
  12. 柴胡散《妇人大全良方》
  13. 柴胡疏肝散《医学心悟》
  14. 柴胡散《妇人大全良方》
  15. 柴胡疏肝糖浆《保健药膳》
  16. 柴胡散《妇人大全良方》
  17. 柴胡四物汤《仁术便览》
  18. 柴胡散《妇人大全良方》
  19. 柴胡汤《备急千金要方》
  20. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  21. 柴胡通塞汤《备急千金要方》
  22. 柴胡去半夏加栝蒌根汤《医方考》
  23. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  24. 柴胡清肝茶《茶饮保健》
  25. 柴胡泻肝汤《冯氏锦囊秘录》
  26. 柴胡梅连丸《虚损启微》
  27. 柴胡泻肝汤《仁术便览》
  28. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  29. 柴胡饮《退思集类方歌注》
  30. 柴胡麦冬散《仁术便览》
  31. 柴胡饮（新方）《虚损启微》


地仙散_《普济本事方》_中医方言_【岐黄之术】

地仙散

地仙散

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨蒸肌热，解一切虚烦躁，生津液。

地骨皮（洗，去心） 防风（去钗股，各一两） 甘草（炙，一分）《济生方》（地骨皮二两，防风一两，甘草炙半两。上 咀。每服四钱，水半盏，姜五片，同煎）

上细末。每服二钱，水一盏，生姜三片，竹叶七片，煎至七分，服信效。一方增人参半两，鸡苏一两，甘草添一分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡散
  • 当前页：地仙散
  • 下一页：葶苈丸
<<< 返回本书目录
  1. 地仙酒【方剂大全】
  2. 地仙散【方剂大全】
  3. 地仙煎【方剂大全】
  4. 地仙桃【中药大全】
  5. 地仙丹【方剂大全】
  6. 地仙丸【方剂大全】
  7. 地下明珠【方剂大全】
  8. 地仙饮【方剂大全】
  9. 地下明珠【中药大全】
  10. 地星【中药大全】
  11. 地西泮Diazepam《精神药品临床应用指导原则》
  12. 地血散《扁鹊心书》
  13. 地五泡藤【中药大全】
  14. 地血散【方剂大全】
  15. 地蜈蚣草《本草纲目》完整版
  16. 地血香【中药大全】
  17. 地乌【中药大全】
  18. 地血香果【中药大全】
  19. 地王止血散【方剂大全】
  20. 地羊鹊【中药大全】
  21. 地图样骨缺损【疾病症状】
  22. 地杨梅《本草纲目》完整版
  23. 地图舌【疾病大全】
  24. 地杨梅【中药大全】
  25. 地桃花【中药大全】
  26. 地衣草《本草纲目》完整版
  27. 地棠花【中药大全】
  28. 地缨子《滇南本草》
  29. 地梭罗【中药大全】
  30. 地缨子（土细辛）《滇南本草》
  1. 地仙散《普济本事方》
  2. 地仙煎《饮膳正要》
  3. 地血散《扁鹊心书》
  4. 地西泮《精神药品临床应用指导原则》
  5. 地杨梅《医学入门》
  6. 地五会《针灸学》
  7. 地杨梅《证类本草》
  8. 地五会《中医词典》
  9. 地衣草《证类本草》
  10. 地五会《针灸大成》
  11. 地缨子《滇南本草》
  12. 地蜈蚣《证类本草》
  13. 地缨子（土细辛）《滇南本草》
  14. 地笋《证类本草》
  15. 地涌金莲《滇南本草》
  16. 地髓汤《回生集》
  17. 地榆《神农本草经》
  18. 地菘《证类本草》
  19. 地榆《本草纲目》
  20. 地数《中医词典》
  21. 地榆《雷公炮制药性解》
  22. 地石榴《滇南本草》
  23. 地榆《千金翼方》
  24. 地胜《史载之方》
  25. 地榆《药笼小品》
  26. 地胜《史载之方》
  27. 地榆《玉楸药解》
  28. 地胜《史载之方》
  29. 地榆《中药炮制》
  30. 地胜《史载之方》
  31. 地榆《本草经集注》


葶苈丸_《普济本事方》_中医方言_【岐黄之术】

葶苈丸

葶苈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹中有湿热气，目下作肿，如新卧起蚕之状，两足胫微肿。病在肾，肾者少阴也；标在肺，肺者太阴也。故中满气急咳嗽，喘息有音，每就卧则右胁有气上冲，肩腋与缺盆相牵引不快，少思饮食。

甜葶苈（半两，炒令香） 郁李仁（汤去皮尖，熬紫色，秤三分，二味别研如膏，令极匀） 白术（半两） 牵牛子（半两，一半生、一半熟用） 赤茯苓（去皮） 桑白皮（蜜炙，锉）

上细末，与上二味同研，炼蜜和入臼内治之，丸如梧子大。初服十丸，空心晚食前，日二服，生姜橘皮汤下，不知，加至二三十丸，以知为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地仙散
  • 当前页：葶苈丸
  • 下一页：实脾散
<<< 返回本书目录
  1. 葶苈丸《小儿药证直诀》
  2. 葶苈丸【方剂大全】
  3. 葶苈汤【方剂大全】
  4. 葶苈五子汤【方剂大全】
  5. 葶苈桑白皮散【方剂大全】
  6. 葶苈薏苡泻肺汤【方剂大全】
  7. 葶苈散【方剂大全】
  8. 葶苈饮【方剂大全】
  9. 葶苈清肺饮【方剂大全】
  10. 葶苈猪苓散【方剂大全】
  11. 葶苈清肺汤【方剂大全】
  12. 葶苈子《本草崇原》
  13. 葶苈木香丸【方剂大全】
  14. 葶苈子《本草经解》
  15. 葶苈木香散【方剂大全】
  16. 葶苈子《本草择要纲目》
  17. 葶苈苦酒汤【方剂大全】
  18. 葶苈子《雷公炮炙论》
  19. 葶苈苦参散【方剂大全】
  20. 葶苈子《药鉴》
  21. 葶苈煎【方剂大全】
  22. 葶苈子《药笼小品》
  23. 葶苈膏【方剂大全】
  24. 葶苈子【中药大全】
  25. 葶苈茯苓丸【方剂大全】
  26. 葶苈子回神酒【方剂大全】
  27. 葶苈方【方剂大全】
  28. 葶苈子散【方剂大全】
  29. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  30. 葶苈子十五味丸【方剂大全】
  1. 葶苈丸《普济本事方》
  2. 葶苈丸《博济方》
  3. 葶苈丸《普济本事方》
  4. 葶苈丸《是斋百一选方》
  5. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  6. 葶苈丸《小儿药证直诀》
  7. 葶苈子《雷公炮炙论》
  8. 葶苈丸《万氏秘传片玉心书》
  9. 葶苈子《药笼小品》
  10. 葶苈散《外科理例》
  11. 葶苈子《中药炮制》
  12. 葶苈木香散《仁术便览》
  13. 葶苈子《冯氏锦囊秘录》
  14. 葶苈木香散《仁术便览》
  15. 葶苈子《顾松园医镜》
  16. 葶苈木香散《儒门事亲》
  17. 葶苈子《本草从新》
  18. 葶苈木香散《冯氏锦囊秘录》
  19. 葶苈子《得配本草》
  20. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  21. 葶苈子《中药学》
  22. 葶苈防己茶《茶饮保健》
  23. 葶苈子《本草崇原》
  24. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  25. 葶苈子《本草便读》
  26. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  27. 葶苈子《本草经解》
  28. 葶苈大枣泻肺汤方《医宗金鉴》
  29. 葶苈子《本草择要纲目》
  30. 葶苈大枣泻肺汤方《伤寒杂病论》
  31. 葶苈子《药鉴》


实脾散_《普济本事方》_中医方言_【岐黄之术】

实脾散

实脾散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元虚浮肿。

大附子（一个，炮，去皮脐） 草果子（去皮） 干姜（炮，各二两） 甘草（一两，炙） 大腹（连皮，六个） 木瓜（一个，去穣，切片）

上用水于砂器内同煮，一半以来，擘开干姜，心内不白为度，不得全令水干，恐近底焦，取出锉焙为末，每服空心日午，用沸汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈丸
  • 当前页：实脾散
  • 下一页：羌活散
<<< 返回本书目录
  1. 实脾《汤头歌诀》
  2. 实脾散【方剂大全】
  3. 实脉指法主病《脉诀乳海》
  4. 实热《医宗金鉴》
  5. 实脉（阳）《诊家正眼》
  6. 实热《幼科推拿秘书》
  7. 实脉（阳）《脉诀汇辨》
  8. 实热《幼幼新书》
  9. 实脉【疾病症状】
  10. 实热内伏《景景医话》
  11. 实脉《脉理求真》
  12. 实热泄泻治法《三因极一病证方论》
  13. 实论《儿科醒》
  14. 实施心理治疗者应具备的条件《医学心理学》
  15. 实火【疾病症状】
  16. 实体肿瘤的肾损害【疾病大全】
  17. 实葫芦根【中药大全】
  18. 实体肿瘤的肾脏损害【疾病大全】
  19. 实葫芦【中药大全】
  20. 实吐《儿科萃精》
  21. 实洪实散虚洪虚散四脉辨《读医随笔》
  22. 实吐《医宗金鉴》
  23. 实（阳）《濒湖脉学》
  24. 实习十二　相对数和标准化《预防医学》
  25. 实《食鉴本草》
  26. 实习十六　疾病爆发调查《预防医学》
  27. 实《脉确》
  28. 实习十七　吸烟与肺癌《预防医学》
  29. 实《本草图经》
  30. 实习十三　x[SB]2[/SB]检验《预防医学》
  1. 实脾散《普济本事方》
  2. 实脾散《瘴疟指南》
  3. 实脾饮《医宗金鉴》
  4. 实脾散《仁术便览》
  5. 实脾饮《医宗金鉴》
  6. 实脾《汤头歌诀》
  7. 实脾饮《删补名医方论》
  8. 实呕《中医词典》
  9. 实脾饮《医方论》
  10. 实女无窍门主方《疡医大全》
  11. 实痞《中医词典》
  12. 实女《中医词典》
  13. 实热《中医名词词典》
  14. 实疟《明医指掌》
  15. 实热《中医词典》
  16. 实捻十六法《针灸神书》
  17. 实热《医宗金鉴》
  18. 实秘《中医词典》
  19. 实热《幼幼新书》
  20. 实脉指法主病《脉诀乳海》
  21. 实热《证治准绳·幼科》
  22. 实脉体状《医学集成》
  23. 实热《证治准绳·幼科》
  24. 实脉（阳）《诊家正眼》
  25. 实热《明医指掌》
  26. 实脉（阳）《脉诀汇辨》
  27. 实热《幼科心法要诀》
  28. 实脉《脉理求真》
  29. 实热《幼科推拿秘书》
  30. 实脉《中医词典》
  31. 实热结胸《中医词典》


羌活散_《普济本事方》_中医方言_【岐黄之术】

羌活散

羌活散

  • 上一页
  • 目录
  • 相关
  • 下一页

治水气。

羌活（洗去土） 萝卜子（各等分）

上同炒香熟，去萝卜子不用，末之，温酒调下二钱，一日一服，二日二服，三日三服，取效。嘉兴主簿张昌时传方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实脾散
  • 当前页：羌活散
  • 下一页：大枣汤
<<< 返回本书目录
  1. 羌活散《苏沈良方》
  2. 羌活散【方剂大全】
  3. 羌活膏《小儿药证直诀》
  4. 羌活神术散【方剂大全】
  5. 羌活附子汤【方剂大全】
  6. 羌活升麻汤【方剂大全】
  7. 羌活附子散【方剂大全】
  8. 羌活胜风汤【方剂大全】
  9. 羌活防风汤【方剂大全】
  10. 羌活胜风汤加减【方剂大全】
  11. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  12. 羌活胜湿《汤头歌诀》
  13. 羌活导滞汤【方剂大全】
  14. 羌活胜湿汤《脾胃论》
  15. 羌活补髓丸【方剂大全】
  16. 羌活胜湿汤【方剂大全】
  17. 羌活、防风《侣山堂类辩》
  18. 羌活汤【方剂大全】
  19. 羌活（独活）《本草新编》
  20. 羌活桃仁汤【方剂大全】
  21. 羌活【中药大全】
  22. 羌活退翳丸【方剂大全】
  23. 羌活《药笼小品》
  24. 羌活芎藁汤【方剂大全】
  25. 羌活《药鉴》
  26. 羌活饮子【方剂大全】
  27. 羌活《本草择要纲目》
  28. 羌活鱼【中药大全】
  29. 羌活《本草易读》
  30. 羌活愈风汤【方剂大全】
  1. 羌活散《普济本事方》
  2. 羌活散《博济方》
  3. 羌活散（加味羌活散）《万氏秘传片玉心书》
  4. 羌活散《苏沈良方》
  5. 羌活升麻汤《增订叶评伤暑全书》
  6. 羌活散《明目至宝》
  7. 羌活胜风汤《眼科秘诀》
  8. 羌活散《明目至宝》
  9. 羌活胜湿《汤头歌诀》
  10. 羌活散《明目至宝》
  11. 羌活胜湿汤《时病论歌括新编》
  12. 羌活散《太平惠民和剂局方》
  13. 羌活胜湿汤《内外伤辨》
  14. 羌活散《三因极一病证方论》
  15. 羌活胜湿汤《冯氏锦囊秘录》
  16. 羌活散《三因极一病证方论》
  17. 羌活胜湿汤《目经大成》
  18. 羌活散《三因极一病证方论》
  19. 羌活胜湿汤《医方考》
  20. 羌活散《妇人大全良方》
  21. 羌活胜湿汤《外科理例》
  22. 羌活连翘续命汤《仁术便览》
  23. 羌活胜湿汤《仁术便览》
  24. 羌活酒《妇人大全良方》
  25. 羌活胜湿汤《脾胃论》
  26. 羌活藿香茶《茶饮保健》
  27. 羌活胜湿汤《医方论》
  28. 羌活桂枝茶《茶饮保健》
  29. 羌活石膏茶《茶饮保健》
  30. 羌活葛根茶《茶饮保健》
  31. 羌活汤《备急千金要方》


大枣汤_《普济本事方》_中医方言_【岐黄之术】

大枣汤

大枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治四肢肿满。

白术三两， 咀。每服半两，水一盏半，大枣三枚，拍破，同煎至九分，去滓温服，日三四服，不拘时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活散
  • 当前页：大枣汤
  • 下一页：茯苓散
<<< 返回本书目录
  1. 大枣散【方剂大全】
  2. 大枣汤【方剂大全】
  3. 大枣七味汤【方剂大全】
  4. 大枣丸【方剂大全】
  5. 大枣木香汤【方剂大全】
  6. 大枣杏仁丸【方剂大全】
  7. 大枣解《医学衷中参西录》
  8. 大枣粥【方剂大全】
  9. 大枣煎【方剂大全】
  10. 大皂角【中药大全】
  11. 大枣膏【方剂大全】
  12. 大皂丸【方剂大全】
  13. 大枣陈皮竹叶汤【方剂大全】
  14. 大造保童丸【方剂大全】
  15. 大枣饼【方剂大全】
  16. 大造固真膏【方剂大全】
  17. 大枣（图）【中药大全】
  18. 大造丸【方剂大全】
  19. 大枣《证类本草》
  20. 大造丸方论《痰火点雪》
  21. 大枣《长沙药解》
  22. 大泽兰《雷公炮炙论》
  23. 大枣《药征》
  24. 大泽兰丸【方剂大全】
  25. 大枣《药笼小品》
  26. 大泽汤【方剂大全】
  27. 大枣《神农本草经百种录》
  28. 大泽泻汤【方剂大全】
  29. 大枣《侣山堂类辩》
  30. 大增力丸【方剂大全】
  1. 大枣汤《普济本事方》
  2. 大枣汤《妇人大全良方》
  3. 大枣丸《外科全生集》
  4. 大枣汤《备急千金要方》
  5. 大枣粥《老年百病防治》
  6. 大枣解《医学衷中参西录》
  7. 大造固真膏《冯氏锦囊秘录》
  8. 大枣煎方《备急千金要方》
  9. 大造苦参丸（加减大造苦参丸）《冯氏锦囊秘录》
  10. 大枣甘茶《茶饮保健》
  11. 大造丸《仁术便览》
  12. 大枣茶《茶饮保健》
  13. 大造丸《医方论》
  14. 大枣《神农本草经》《中医饮食营养学》
  15. 大造丸方论《痰火点雪》
  16. 大枣《本草乘雅半偈》
  17. 大泽兰《雷公炮炙论》
  18. 大枣《药征》
  19. 大泽兰丸《备急千金要方》
  20. 大枣《珍珠囊补遗药性赋》
  21. 大甑中蒸土《证类本草》
  22. 大枣《药性切用》
  23. 大针《中医名词词典》
  24. 大枣《侣山堂类辩》
  25. 大针《中医词典》
  26. 大枣《本草撮要》
  27. 大针主治法歌《医宗金鉴》
  28. 大枣《本草害利》
  29. 大镇心丹《三因极一病证方论》
  30. 大枣《本草害利》
  31. 大镇心散《备急千金要方》


茯苓散_《普济本事方》_中医方言_【岐黄之术】

茯苓散

茯苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肿满小便不利。

郁李仁（去皮尖，微炒，四钱） 槟榔（二个） 赤茯苓（去皮） 白术 甘遂（切片，炒，各二钱） 橘皮（一钱半，去白）

上细末。每服一钱，姜枣汤调下。

又方

浓朴（去皮，姜汁制，炒，半两） 牵牛子（五两，炒取末二两）

上细末。每服二钱，煎姜枣汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣汤
  • 当前页：茯苓散
  • 下一页：知母汤
<<< 返回本书目录
  1. 茯苓戎盐汤【方剂大全】
  2. 茯苓散【方剂大全】
  3. 茯苓人参散【方剂大全】
  4. 茯苓渗湿汤【方剂大全】
  5. 茯苓前胡汤【方剂大全】
  6. 茯苓升麻汤【方剂大全】
  7. 茯苓皮汤【方剂大全】
  8. 茯苓生化汤【方剂大全】
  9. 茯苓皮【中药大全】
  10. 茯苓石膏汤【方剂大全】
  11. 茯苓皮《本草崇原》
  12. 茯苓石脂汤【方剂大全】
  13. 茯苓皮《本草纲目》完整版
  14. 茯苓术散【方剂大全】
  15. 茯苓内托散【方剂大全】
  16. 茯苓四逆加半夏汤【方剂大全】
  17. 茯苓木通汤【方剂大全】
  18. 茯苓四逆加石脂汤【方剂大全】
  19. 茯苓面【方剂大全】
  20. 茯苓四逆汤《伤寒寻源》
  21. 茯苓麻黄汤【方剂大全】
  22. 茯苓四逆汤【方剂大全】
  23. 茯苓六合汤【方剂大全】
  24. 茯苓苏【方剂大全】
  25. 茯苓利膈汤【方剂大全】
  26. 茯苓苏子丸【方剂大全】
  27. 茯苓理中汤【方剂大全】
  28. 茯苓酥【方剂大全】
  29. 茯苓开胃散【方剂大全】
  30. 茯苓汤【方剂大全】
  1. 茯苓散《普济本事方》
  2. 茯苓散《明目至宝》
  3. 茯苓山药茶《茶饮保健》
  4. 茯苓散《妇人大全良方》
  5. 茯苓神《本草害利》
  6. 茯苓散《妇人大全良方》
  7. 茯苓渗湿汤《冯氏锦囊秘录》
  8. 茯苓戎盐汤方《医宗金鉴》
  9. 茯苓渗湿汤《万氏秘传片玉心书》
  10. 茯苓戎盐汤《金匮悬解》
  11. 茯苓升麻汤《医学心悟》
  12. 茯苓戎盐汤《圆运动的古中医学》
  13. 茯苓四逆汤《圆运动的古中医学》
  14. 茯苓皮《本草崇原》
  15. 茯苓四逆汤《医宗金鉴》
  16. 茯苓面《医学入门》
  17. 茯苓四逆汤《删补名医方论》
  18. 茯苓酒《饮膳正要》
  19. 茯苓四逆汤《伤寒寻源》
  20. 茯苓桂枝五味甘草汤《金匮悬解》
  21. 茯苓四逆汤《退思集类方歌注》
  22. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  23. 茯苓四逆汤《伤寒括要》
  24. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  25. 茯苓四逆汤、干姜附子汤《医述》
  26. 茯苓桂枝甘草大枣汤方《伤寒论》
  27. 茯苓四逆汤方《伤寒杂病论》
  28. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  29. 茯苓四逆汤方《医宗金鉴》
  30. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  31. 茯苓四逆汤方《伤寒论》


知母汤_《普济本事方》_中医方言_【岐黄之术】

知母汤

知母汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治游风攻头面，或四肢作肿块。

知母（一两） 麻黄（去根节） 黄 （蜜炙） 甘草（炙） 羌活（洗去土） 白术 枳壳（去穣，锉，麸炒，各半两）

上粗末。每服四钱，水一盏半，牛蒡子百粒，研碎，煎至七分温服，日三四，觉冷不用牛蒡子。

有一达官，其母年七十中风，手足拘挛，平日只是附子之类扶养。一日面浮肿，手背亦肿，寻常有一国医供药，诊云是水病，欲下大戟牵牛以导之，其家大惊忧惶，召予议之。予曰∶《素问》称面肿曰风，足胫肿曰水。此服附子大过，正虚风生热之证，咽必噎塞，膈中不利。诚言，予乃进升麻牛蒡团参汤，继以知母汤，三日悉愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓散
  • 当前页：知母汤
  • 下一页：升麻牛蒡团参汤
<<< 返回本书目录
  1. 知母石膏汤【方剂大全】
  2. 知母汤【方剂大全】
  3. 知母散【方剂大全】
  4. 知汤药《黄帝内经太素》
  5. 知母散《扁鹊心书》
  6. 知形志所宜《黄帝内经太素》
  7. 知母解《医学衷中参西录》
  8. 知要道《黄帝内经太素》
  9. 知母黄芩汤《扁鹊心书》
  10. 知一《温疫论》
  11. 知母茯苓汤【方剂大全】
  12. 知针石《黄帝内经太素》
  13. 知母鳖甲汤【方剂大全】
  14. 知祝由《黄帝内经太素》
  15. 知母【中药大全】
  16. 肢端发绀【疾病症状】
  17. 知母《本草纲目》图文版
  18. 肢端肥大症【疾病大全】
  19. 知母《证类本草》
  20. 肢端肥大症和巨人症（Acromegaly and Gigantism)《内分泌学》
  21. 知母《长沙药解》
  22. 肢端肥大症性心肌病【疾病大全】
  23. 知母《药征续编》
  24. 肢端角化【疾病症状】
  25. 知母《药笼小品》
  26. 肢端接连出现苍白、发组和潮红反应【疾病症状】
  27. 知母《药鉴》
  28. 肢端凉【疾病症状】
  29. 知母《雷公炮炙论》
  30. 肢端缺血【疾病症状】
  1. 知母汤《普济本事方》
  2. 知母汤《妇人大全良方》
  3. 知时《女科证治准绳》
  4. 知母汤《备急千金要方》
  5. 知时口诀《女丹合编选注》
  6. 知母散《扁鹊心书》
  7. 知汤药《黄帝内经太素》
  8. 知母散《妇人大全良方》
  9. 知形志所宜《黄帝内经太素》
  10. 知母散《冯氏锦囊秘录》
  11. 知要道《黄帝内经太素》
  12. 知母麻黄汤《三因极一病证方论》
  13. 知一《温疫论》
  14. 知母解《医学衷中参西录》
  15. 知医《轩岐救正论》
  16. 知母黄芩汤《扁鹊心书》
  17. 知杖《千金翼方》
  18. 知母葛根汤《伤寒括要》
  19. 知杖《新修本草》
  20. 知母茯苓汤《仁术便览》
  21. 知杖《证类本草》
  22. 知母茯苓汤《外科理例》
  23. 知杖《名医别录》
  24. 知母（寒）《本草分经》
  25. 知针石《黄帝内经太素》
  26. 知母（寒）《本草分经》
  27. 知祝由《黄帝内经太素》
  28. 知母《本草图经》
  29. 肢《中医词典》
  30. 知母《本草乘雅半偈》
  31. 肢《外科证治全书》


升麻牛蒡团参汤_《普济本事方》_中医方言_【岐黄之术】

升麻牛蒡团参汤

升麻牛蒡团参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻（一两，去芦） 牛蒡子（二两，炒） 人参（半两，去芦）

上为粗末。每服三钱，水一盏，煎七分，非时服。此药能消肿祛风，不动正气，一日可三服。

尝见一医书中论水蛊二病，脐腹四肢悉肿者为水，但腹胀四肢不甚肿者为蛊。有中表一妇人患蛊病，予谓不可下，当实脾。不然之，卒后入棺木，腹与棺盖平。治蛊宜石中黄丸。

（方在卷后）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母汤
  • 当前页：升麻牛蒡团参汤
  • 下一页：治肾脏风攻注脚膝方。
<<< 返回本书目录
  1. 升麻六物汤【方剂大全】
  2. 升麻清胃散【方剂大全】
  3. 升麻酒【方剂大全】
  4. 升麻散【方剂大全】
  5. 升麻解毒汤【方剂大全】
  6. 升麻顺气汤【方剂大全】
  7. 升麻黄汤《医学衷中参西录》
  8. 升麻溻汤【方剂大全】
  9. 升麻黄芩汤【方剂大全】
  10. 升麻溻肿汤【方剂大全】
  11. 升麻黄耆汤【方剂大全】
  12. 升麻汤【方剂大全】
  13. 升麻黄芪汤【方剂大全】
  14. 升麻汤（一名升麻葛根汤）《张氏医通》
  15. 升麻黄连汤【方剂大全】
  16. 升麻托里汤【方剂大全】
  17. 升麻和气饮【方剂大全】
  18. 升麻丸【方剂大全】
  19. 升麻葛根汤【方剂大全】
  20. 升麻胃风汤【方剂大全】
  21. 升麻葛根汤《医宗金鉴》
  22. 升麻消毒饮【方剂大全】
  23. 升麻葛根汤《汤头歌诀》
  24. 升麻泻湿汤【方剂大全】
  25. 升麻膏【方剂大全】
  26. 升麻饮子【方剂大全】
  27. 升麻干葛汤【方剂大全】
  28. 升麻栀子汤【方剂大全】
  29. 升麻柴胡汤【方剂大全】
  30. 升气实脏丸【方剂大全】
  1. 升麻牛蒡团参汤《普济本事方》
  2. 升麻解毒汤《冯氏锦囊秘录》
  3. 升麻牛蒡子散《外科理例》
  4. 升麻加黄连汤《冯氏锦囊秘录》
  5. 升麻清疮茶《茶饮保健》
  6. 升麻加附子汤《冯氏锦囊秘录》
  7. 升麻清肺茶《茶饮保健》
  8. 升麻黄汤《医学衷中参西录》
  9. 升麻散《冯氏锦囊秘录》
  10. 升麻和气饮《太平惠民和剂局方》
  11. 升麻散《妇人大全良方》
  12. 升麻和气饮《三因极一病证方论》
  13. 升麻散《妇人大全良方》
  14. 升麻和气饮《仙传外科集验方》
  15. 升麻散《妇人大全良方》
  16. 升麻葛根汤《伤寒括要》
  17. 升麻散《仁术便览》
  18. 升麻葛根汤《时方歌括》
  19. 升麻汤《备急千金要方》
  20. 升麻葛根汤《汤头歌诀》
  21. 升麻汤《备急千金要方》
  22. 升麻葛根汤《医方论》
  23. 升麻汤《备急千金要方》
  24. 升麻葛根汤《增订叶评伤暑全书》
  25. 升麻汤《备急千金要方》
  26. 升麻葛根汤《退思集类方歌注》
  27. 升麻汤《备急千金要方》
  28. 升麻葛根汤《仁术便览》
  29. 升麻汤《三因极一病证方论》
  30. 升麻葛根汤《仁术便览》
  31. 升麻汤《三因极一病证方论》


治肾脏风攻注脚膝方。_《普济本事方》_中医方言_【岐黄之术】

治肾脏风攻注脚膝方。
在线购买《普济本事方》正版书籍

治肾脏风攻注脚膝方。

  • 上一页
  • 目录
  • 相关
  • 下一页

连珠甘遂（一两） 木鳖子（二个，一雌一雄，去壳，研）

上为末， 猪腰子二个破开，药末一钱掺匀，湿纸裹数重，漫火煨熟，放温。五更初细嚼米饮下，积水多则利多，少则少也，宜软饭将息。若患一脚，切看左右，如左脚用左边腰子，上用右边者，药末只一钱。

壬子年，在毗陵有姓马人鬻油，久不见，因询其亲，云∶宿患肾脏风，今一足发肿如瓠，自腰以下，鉅细通为一律，痛不可忍，卧欲转侧，则两人挟持方可动，或者欲以铍刀决之。予曰∶未可，予有药。当合以赠，如上法服之。辰巳间下脓如水晶者数升，实时痛止肿退。一月后尚拄拐而行，予再以赤乌散令涂贴其膝方愈。后十年过毗陵，率其子列拜以谢。云∶向脚疾至今不复作，虽积年肾脏风并已失，今健步不苦矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻牛蒡团参汤
  • 当前页：治肾脏风攻注脚膝方。
  • 下一页：乌头丸
<<< 返回本书目录
  1. 治肾消《医旨绪余》
  2. 治尸厥方《集验方》
  3. 治神《圣济总录》
  4. 治尸注鬼注方《肘后备急方》
  5. 治射公毒诸方《小品方》
  6. 治尸疰鬼疰方《集验方》
  7. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  8. 治失欠灸法《圣济总录》
  9. 治舌肿《洪氏集验方》
  10. 治湿门《医学入门》
  11. 治舌下肿痛欲死《喉舌备要秘旨》
  12. 治湿热带下《济阴纲目》
  13. 治舌衄《洪氏集验方》
  14. 治湿痰带下《济阴纲目》
  15. 治少壮妇女病要法《医门补要》
  16. 治湿药例《古今医统大全》
  17. 治少小疾病诸丸散众方《小品方》
  18. 治湿要诀《瘴疟指南》
  19. 治少小百病诸汤方《小品方》
  20. 治十八般难产论《女科旨要》
  21. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  22. 治石痈及疔疮杂治方《集验方》
  23. 治上下法《医学纲目》
  24. 治时病常变须会通论《时病论》
  25. 治上气如奔豚诸方《小品方》
  26. 治时气病起诸劳复方《肘后备急方》
  27. 治伤折内外损，神授散。《苏沈良方》
  28. 治食《济阴纲目》
  29. 治伤折骨碎《洪氏集验方》
  30. 治食毒诸方《小品方》
  1. 治肾脏风攻注脚膝方。《普济本事方》
  2. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  3. 治肾子大小偏坠方《回生集》
  4. 治肾虚腰疼二百三十三法《针灸神书》
  5. 治肾子烂出《奇方类编》
  6. 治肾消《医旨绪余》
  7. 治生疮因入汤成毒《是斋百一选方》
  8. 治肾气冲心二百六十一法《针灸神书》
  9. 治生下不动《达生编》
  10. 治肾囊风《奇方类编》
  11. 治尸厥方《集验方》
  12. 治神《圣济总录》
  13. 治尸厥卒痛方《中藏经》
  14. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  15. 治尸注鬼注方《肘后备急方》
  16. 治身上生赘肉《是斋百一选方》
  17. 治尸疰鬼疰方《集验方》
  18. 治身热头痛昏重《是斋百一选方》
  19. 治失欠灸法《圣济总录》
  20. 治射公毒诸方《小品方》
  21. 治失心《是斋百一选方》
  22. 治蛇咬方《急救广生集》
  23. 治失音《是斋百一选方》
  24. 治蛇咬《是斋百一选方》
  25. 治湿门《医学入门》
  26. 治蛇伤及一切恶虫所伤《是斋百一选方》
  27. 治湿热带下《济阴纲目》
  28. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  29. 治湿痰带下《济阴纲目》
  30. 治蛇伤方《儒门事亲》
  31. 治湿痰流注神验方《回生集》


乌头丸_《普济本事方》_中医方言_【岐黄之术】

乌头丸

乌头丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾脏风上攻下疰，生疮并癣。

川乌（二两，去皮、尖） 草乌（一两，二味以黑豆半斤煮透软，去皮脐，片切，日干）地龙（去土，秤） 白附子（炮） 天麻（各半两）

上为细末，酒糊丸如梧子大。每服二三十丸，空心食前盐汤盐酒吞下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肾脏风攻注脚膝方。
  • 当前页：乌头丸
  • 下一页：虎骨酒
<<< 返回本书目录
  1. 乌头汤类《退思集类方歌注》
  2. 乌头叶蛇葡萄【中药大全】
  3. 乌头汤【方剂大全】
  4. 乌头栀子汤【方剂大全】
  5. 乌头散《苏沈良方》
  6. 乌犀角丸【方剂大全】
  7. 乌头煎丸《苏沈良方》
  8. 乌犀天麻丸【方剂大全】
  9. 乌头煎【方剂大全】
  10. 乌犀丸【方剂大全】
  11. 乌头附子尖【中药大全】
  12. 乌犀圆【方剂大全】
  13. 乌头赤石脂丸【方剂大全】
  14. 乌雄鸡肉《本草纲目》完整版
  15. 乌头《本草纲目》图文版
  16. 乌雄鸡粥【方剂大全】
  17. 乌头《证类本草》
  18. 乌须发【中药主治】
  19. 乌头《长沙药解》
  20. 乌须固本丸【方剂大全】
  21. 乌头《雷公炮炙论》
  22. 乌须还少丹【方剂大全】
  23. 乌头《本草择要纲目》
  24. 乌须黑发【方剂主治】
  25. 乌头《本草崇原》
  26. 乌须酒【方剂大全】
  27. 乌头《本草乘雅半偈》
  28. 乌鸦《本草纲目》完整版
  29. 乌头《本草纲目》完整版
  30. 乌鸦《本草纲目》图文版
  1. 乌头丸《普济本事方》
  2. 乌头丸《普济本事方》
  3. 乌头丸方《备急千金要方》
  4. 乌头丸《博济方》
  5. 乌头药《儒门事亲》
  6. 乌头丸《备急千金要方》
  7. 乌头粥《医学入门》
  8. 乌头汤类《退思集类方歌注》
  9. 乌头煮盐丸《三因极一病证方论》
  10. 乌头汤方《医宗金鉴》
  11. 乌威茶《茶饮保健》
  12. 乌头汤《普济本事方》
  13. 乌犀膏《博济方》
  14. 乌头汤《三因极一病证方论》
  15. 乌犀丸《太平惠民和剂局方》
  16. 乌头汤《备急千金要方》
  17. 乌犀丸《博济方》
  18. 乌头汤《备急千金要方》
  19. 乌雄鸡《饮膳正要》
  20. 乌头汤《备急千金要方》
  21. 乌雄鸡《医学入门》
  22. 乌头汤《金匮悬解》
  23. 乌雄鸡《增广和剂局方药性总论》
  24. 乌头汤《圆运动的古中医学》
  25. 乌雄鸡肉《千金翼方》
  26. 乌头散《苏沈良方》
  27. 乌雄鸡肉《名医别录》
  28. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  29. 乌须黑发药酒方《奇方类编》
  30. 乌头类中毒《中医词典》
  31. 乌须神方《冯氏锦囊秘录》


虎骨酒_《普济本事方》_中医方言_【岐黄之术】

虎骨酒

虎骨酒

  • 上一页
  • 目录
  • 相关
  • 下一页

去风补血益气，壮筋骨，强脚力。

虎胫骨（真者，酒浸，酥炙） 萆 牛膝（洗净，锉，焙，酒浸一宿，再焙） 仙灵脾 薏苡仁 熟干地黄（酒洒，九蒸九曝，焙干，秤，各二两）

上细锉，绢袋盛，浸酒二斗，饮可一盏，入酒一盏，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头丸
  • 当前页：虎骨酒
  • 下一页：槟榔汤
<<< 返回本书目录
  1. 虎骨酒《保健药膳》
  2. 虎骨酒【方剂大全】
  3. 虎骨浸酒【方剂大全】
  4. 虎骨鹿茸丸【方剂大全】
  5. 虎骨胶丸【方剂大全】
  6. 虎骨木瓜酒【方剂大全】
  7. 虎骨胶【中药大全】
  8. 虎骨木瓜片【方剂大全】
  9. 虎骨膏【方剂大全】
  10. 虎骨木瓜丸【方剂大全】
  11. 虎骨方【方剂大全】
  12. 虎骨木通汤【方剂大全】
  13. 虎骨丹【方剂大全】
  14. 虎骨散【方剂大全】
  15. 虎骨常山丸【方剂大全】
  16. 虎骨散/乳香定痛散【方剂大全】
  17. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  18. 虎骨四斤丸【方剂大全】
  19. 虎骨【中药大全】
  20. 虎骨汤【方剂大全】
  21. 虎骨《证类本草》
  22. 虎骨丸【方剂大全】
  23. 虎骨《药笼小品》
  24. 虎骨熊油膏【方剂大全】
  25. 虎骨《本草择要纲目》
  26. 虎骨药酒【方剂大全】
  27. 虎骨《本草易读》
  28. 虎骨追风酒【方剂大全】
  29. 虎骨《本草经解》
  30. 虎龟丸【方剂大全】
  1. 虎骨酒《普济本事方》
  2. 虎骨酒《医方考》
  3. 虎骨酒《普济本事方》
  4. 虎骨酒《三因极一病证方论》
  5. 虎骨酒补方《备急千金要方》
  6. 虎骨酒《备急千金要方》
  7. 虎骨散《冯氏锦囊秘录》
  8. 虎骨酒《备急千金要方》
  9. 虎骨散《太平惠民和剂局方》
  10. 虎骨酒《饮膳正要》
  11. 虎骨丸《冯氏锦囊秘录》
  12. 虎骨酒《保健药膳》
  13. 虎骨丸《冯氏锦囊秘录》
  14. 虎骨膏丸《医学心悟》
  15. 虎骨丸《冯氏锦囊秘录》
  16. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  17. 虎骨丸《奇方类编》
  18. 虎骨《本草乘雅半偈》
  19. 虎寄疮《中医词典》
  20. 虎骨《药性切用》
  21. 虎角《中医词典》
  22. 虎骨《本草撮要》
  23. 虎金寸《手穴手纹诊治》
  24. 虎骨《本草择要纲目》
  25. 虎睛《雷公炮炙论》
  26. 虎骨《本草分经》
  27. 虎睛《顾松园医镜》
  28. 虎骨《名医别录》
  29. 虎睛汤《备急千金要方》
  30. 虎骨《增广和剂局方药性总论》
  31. 虎睛丸《备急千金要方》


槟榔汤_《普济本事方》_中医方言_【岐黄之术】

槟榔汤

槟榔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治香港脚。

槟榔（三钱） 生姜（三片） 紫苏（七叶） 陈皮（三枚）

上以水一大盏，煎七分，去滓，稍热服。

少府监韩正彦暴得疾，手足不举，诸医以为风，针灸臂腿不知痛，孙兆作香港脚，与此药乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨酒
  • 当前页：槟榔汤
  • 下一页：地黄丸
<<< 返回本书目录
  1. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  2. 槟榔汤【方剂大全】
  3. 槟榔四消丸（水丸）【方剂大全】
  4. 槟榔丸《扁鹊心书》
  5. 槟榔四消丸【方剂大全】
  6. 槟榔丸【方剂大全】
  7. 槟榔神芎丸【方剂大全】
  8. 槟榔消痞散【方剂大全】
  9. 槟榔散【方剂大全】
  10. 槟榔一物汤【方剂大全】
  11. 槟榔散《小儿药证直诀》
  12. 槟榔益气汤【方剂大全】
  13. 槟榔皮《本草择要纲目》
  14. 槟榔饮【方剂大全】
  15. 槟榔利膈丸【方剂大全】
  16. 槟榔枳壳丸【方剂大全】
  17. 槟榔橘皮汤【方剂大全】
  18. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  19. 槟榔橘红散【方剂大全】
  20. 槟榔粥【方剂大全】
  21. 槟榔煎丸【方剂大全】
  22. 槟榔子丸【方剂大全】
  23. 槟榔煎【方剂大全】
  24. 槟连散【方剂大全】
  25. 槟榔黄葵散【方剂大全】
  26. 槟连丸【方剂大全】
  27. 槟榔滑石散【方剂大全】
  28. 槟楝饮【方剂大全】
  29. 槟榔花【中药大全】
  30. 槟梅汤【方剂大全】
  1. 槟榔汤《普济本事方》
  2. 槟榔汤《备急千金要方》
  3. 槟榔汤方《备急千金要方》
  4. 槟榔汤《备急千金要方》
  5. 槟榔丸《儒门事亲》
  6. 槟榔汤《备急千金要方》
  7. 槟榔丸《退思集类方歌注》
  8. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  9. 槟榔丸《扁鹊心书》
  10. 槟榔散石榴根煎《医方考》
  11. 槟榔丸《普济本事方》
  12. 槟榔散《普济本事方》
  13. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  14. 槟榔散《博济方》
  15. 槟连散《三因极一病证方论》
  16. 槟榔散《博济方》
  17. 槟苏散《仁术便览》
  18. 槟榔散《博济方》
  19. 濒湖脉学白话解《中医词典》
  20. 槟榔散《小儿药证直诀》
  21. 膑《经络全书》
  22. 槟榔散《外科理例》
  23. 膑《中医词典》
  24. 槟榔散《医学心悟》
  25. 膑骨《中医词典》
  26. 槟榔散《太平惠民和剂局方》
  27. 髌骨骨折《家庭医学百科-医疗康复篇》
  28. 槟榔散《三因极一病证方论》
  29. 髌骨骨折《骨科学》
  30. 槟榔散《妇人大全良方》
  31. 髌骨软化症《骨科学》


地黄丸_《普济本事方》_中医方言_【岐黄之术】

地黄丸

地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

益气血，补肝肾，祛风湿，壮脚膝。

熟干地黄（酒洒，九蒸九曝，焙干，一两） 牛膝（洗，锉，焙，酒浸一宿，再焙） 石斛（洗去根，各三分） 肉苁蓉（水洗，酒浸，切片，焙） 茵芋（去梗，锉，炒） 防风（去钗股）

半两炒）

上为末，炼蜜丸如桐子大。每服三四十丸，酒吞下，空心食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔汤
  • 当前页：地黄丸
  • 下一页：虎骨酒
<<< 返回本书目录
  1. 地黄丸《小儿药证直诀》
  2. 地黄丸【方剂大全】
  3. 地黄通经丸【方剂大全】
  4. 地黄五味丸【方剂大全】
  5. 地黄汤【方剂大全】
  6. 地黄小煎【方剂大全】
  7. 地黄双桂汤【方剂大全】
  8. 地黄芎穷丸【方剂大全】
  9. 地黄实【中药大全】
  10. 地黄雄黄散【方剂大全】
  11. 地黄石英酒丸【方剂大全】
  12. 地黄罨方【方剂大全】
  13. 地黄石斛丸【方剂大全】
  14. 地黄羊脂煎【方剂大全】
  15. 地黄生姜粥《保健药膳》
  16. 地黄养血汤【方剂大全】
  17. 地黄生姜煎丸【方剂大全】
  18. 地黄叶【中药大全】
  19. 地黄芍药汤【方剂大全】
  20. 地黄叶猪肾羹【方剂大全】
  21. 地黄芍药芩柏汤【方剂大全】
  22. 地黄益母汤【方剂大全】
  23. 地黄散【方剂大全】
  24. 地黄饮【方剂大全】
  25. 地黄肉桂汤【方剂大全】
  26. 地黄饮子《汤头歌诀》
  27. 地黄人参汤【方剂大全】
  28. 地黄饮子《汤头歌诀》
  29. 地黄青娥汤【方剂大全】
  30. 地黄饮子【方剂大全】
  1. 地黄丸《普济本事方》
  2. 地黄丸《小儿药证直诀》
  3. 地黄丸《普济本事方》
  4. 地黄丸《万氏秘传片玉心书》
  5. 地黄丸《普济本事方》
  6. 地黄丸《万氏秘传片玉心书》
  7. 地黄丸（加味地黄丸）《仁术便览》
  8. 地黄丸《备急千金要方》
  9. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  10. 地黄丸《备急千金要方》
  11. 地黄小煎《备急千金要方》
  12. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  13. 地黄羊脂煎《备急千金要方》
  14. 地黄汤《普济本事方》
  15. 地黄羊脂煎《妇人大全良方》
  16. 地黄汤《万氏秘传片玉心书》
  17. 地黄饮子《冯氏锦囊秘录》
  18. 地黄汤《三因极一病证方论》
  19. 地黄饮子《目经大成》
  20. 地黄汤《冯氏锦囊秘录》
  21. 地黄饮子《医学心悟》
  22. 地黄生姜粥《保健药膳》
  23. 地黄饮子《医方论》
  24. 地黄散《普济本事方》
  25. 地黄饮子《医方论》
  26. 地黄散《明目至宝》
  27. 地黄饮子《汤头歌诀》
  28. 地黄散《妇人大全良方》
  29. 地黄饮子《汤头歌诀》
  30. 地黄散《备急千金要方》
  31. 地黄饮子《时方歌括》


虎骨酒_《普济本事方》_中医方言_【岐黄之术】

虎骨酒

虎骨酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治脚腰疼痛，挛急不得屈伸，及腿膝冷麻。

虎骨一具，及胫骨二茎，用酥涂炙黄、捶碎，同无灰酒三斗，密封七日，空心晚食前温之，随意饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄丸
  • 当前页：虎骨酒
  • 下一页：思仙续断丸
<<< 返回本书目录
  1. 虎骨酒《保健药膳》
  2. 虎骨酒【方剂大全】
  3. 虎骨浸酒【方剂大全】
  4. 虎骨鹿茸丸【方剂大全】
  5. 虎骨胶丸【方剂大全】
  6. 虎骨木瓜酒【方剂大全】
  7. 虎骨胶【中药大全】
  8. 虎骨木瓜片【方剂大全】
  9. 虎骨膏【方剂大全】
  10. 虎骨木瓜丸【方剂大全】
  11. 虎骨方【方剂大全】
  12. 虎骨木通汤【方剂大全】
  13. 虎骨丹【方剂大全】
  14. 虎骨散【方剂大全】
  15. 虎骨常山丸【方剂大全】
  16. 虎骨散/乳香定痛散【方剂大全】
  17. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  18. 虎骨四斤丸【方剂大全】
  19. 虎骨【中药大全】
  20. 虎骨汤【方剂大全】
  21. 虎骨《证类本草》
  22. 虎骨丸【方剂大全】
  23. 虎骨《药笼小品》
  24. 虎骨熊油膏【方剂大全】
  25. 虎骨《本草择要纲目》
  26. 虎骨药酒【方剂大全】
  27. 虎骨《本草易读》
  28. 虎骨追风酒【方剂大全】
  29. 虎骨《本草经解》
  30. 虎龟丸【方剂大全】
  1. 虎骨酒《普济本事方》
  2. 虎骨酒《普济本事方》
  3. 虎骨酒补方《备急千金要方》
  4. 虎骨酒《医方考》
  5. 虎骨散《冯氏锦囊秘录》
  6. 虎骨酒《三因极一病证方论》
  7. 虎骨散《太平惠民和剂局方》
  8. 虎骨酒《备急千金要方》
  9. 虎骨丸《冯氏锦囊秘录》
  10. 虎骨酒《备急千金要方》
  11. 虎骨丸《冯氏锦囊秘录》
  12. 虎骨酒《饮膳正要》
  13. 虎骨丸《冯氏锦囊秘录》
  14. 虎骨酒《保健药膳》
  15. 虎骨丸《奇方类编》
  16. 虎骨膏丸《医学心悟》
  17. 虎寄疮《中医词典》
  18. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  19. 虎角《中医词典》
  20. 虎骨《本草乘雅半偈》
  21. 虎金寸《手穴手纹诊治》
  22. 虎骨《药性切用》
  23. 虎睛《雷公炮炙论》
  24. 虎骨《本草撮要》
  25. 虎睛《顾松园医镜》
  26. 虎骨《本草择要纲目》
  27. 虎睛汤《备急千金要方》
  28. 虎骨《本草分经》
  29. 虎睛丸《备急千金要方》
  30. 虎骨《名医别录》
  31. 虎睛丸《太平惠民和剂局方》


思仙续断丸_《普济本事方》_中医方言_【岐黄之术】

思仙续断丸

思仙续断丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝肾风虚气弱，脚膝不可践地，腰脊疼痛，风毒流疰下经，行止艰难，小便余沥。此药补五脏内伤，调中益精凉血，坚强筋骨，益智轻身耐老。

思仙木（即杜仲也，去皮，锉，炒令黑，五两） 五加皮 防风（去钗股） 薏苡仁 羌活（洗去土） 川续断（洗，锉，焙干） 牛膝（洗，锉，焙，酒浸一宿，再焙，各三两） 萆（四两） 生干地黄（五两）

上细末，好酒三升化青盐三两，用大木瓜半斤，去皮子，以盐酒煮木瓜成膏和杵，丸如桐子大。每服五十丸，空心食前温酒盐汤下，膏子少，益以酒糊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨酒
  • 当前页：思仙续断丸
  • 下一页：续骨丹
<<< 返回本书目录
  1. 思维中断【疾病症状】
  2. 思仙续断丸【方剂大全】
  3. 思维障碍disorders of thought《神经精神疾病诊断学》
  4. 思仙续断圆【方剂大全】
  5. 思维障碍《医学心理学》
  6. 思子《本草纲目》完整版
  7. 思维紊乱【疾病症状】
  8. 斯蒂尔病【疾病大全】
  9. 思维松弛【疾病症状】
  10. 斯里兰卡肉桂【中药大全】
  11. 思维破裂【疾病症状】
  12. 斯氏狸殖吸虫《人体寄生虫学》
  13. 思维贫乏【疾病症状】
  14. 斯特奇-韦伯综合征【疾病大全】
  15. 思维黏滞【疾病症状】
  16. 撕脱骨折【疾病症状】
  17. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  18. 死产【疾病症状】
  19. 思维控制异常【疾病症状】
  20. 死而复苏论《张氏医通》
  21. 思维解体【疾病症状】
  22. 死骨【疾病症状】
  23. 思维缓慢【疾病症状】
  24. 死后虫鼠犬伤《洗冤集录》
  25. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  26. 死后仰卧停泊有微赤色《洗冤集录》
  27. 思维不连贯【疾病症状】
  28. 死候《诊家正眼》
  29. 思维奔逸【疾病症状】
  30. 死精症【疾病大全】
  1. 思仙续断丸《普济本事方》
  2. 思仙续断丸《太平惠民和剂局方》
  3. 思想风俗与医事活动《中国医学通史》
  4. 思维阻滞《神经精神疾病诊断学》
  5. 思想政治工作基本方法《医院药学》
  6. 思维中断《神经精神疾病诊断学》
  7. 思噎《中医词典》
  8. 思维障碍《神经精神疾病诊断学》
  9. 思郁《中医词典》
  10. 思维障碍《医学心理学》
  11. 思则气结《中医名词词典》
  12. 思维内容障碍《医学心理学》
  13. 思则气结《中医词典》
  14. 思维控制障碍《神经精神疾病诊断学》
  15. 思中《中医词典》
  16. 思维观念障碍《神经精神疾病诊断学》
  17. 斯氏狸殖吸虫《人体寄生虫学》
  18. 思维动力障碍《医学心理学》
  19. 斯耶格伦综合征《默克家庭诊疗手册》
  20. 思维动机成分的障碍《医学心理学》
  21. 嘶《中医词典》
  22. 思维奔逸《神经精神疾病诊断学》
  23. 嘶嗄《中医名词词典》
  24. 思食调中丸《仁术便览》
  25. 嘶嗄《中医词典》
  26. 思胜恐《中医词典》
  27. 死《中医词典》
  28. 思伤脾怒胜思解《吴医汇讲》
  29. 死产《傅青主女科》
  30. 思伤脾《中医词典》
  31. 死而复苏论《张氏医通》


续骨丹_《普济本事方》_中医方言_【岐黄之术】

续骨丹

续骨丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治两脚软弱，虚羸无力，及小儿不能行。

天麻（明净大者，酒浸一夕） 白附子（炮） 牛膝（洗，锉，焙，酒浸一宿，再焙） 木鳖子（去壳，研，各半两） 乌头（炮，去皮脐，一分） 川羌活（洗去土，半两） 地龙（去土秤，一分） 滴乳香（乳钵坐水盆中，研细） 真没药（研，各二钱） 朱砂（水飞，一钱）

上以生天南星末一两，无灰酒煮糊丸如鸡头大，朱砂为衣，薄荷汤磨一粒，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：思仙续断丸
  • 当前页：续骨丹
  • 下一页：茵芋丸
<<< 返回本书目录
  1. 续膈噎论《古今医彻》
  2. 续骨丸（出《灵苑》）《苏沈良方》
  3. 续方《三消论》
  4. 续记《女科要旨》
  5. 续方《白喉全生集》
  6. 续筋骨【中药主治】
  7. 续断饮【方剂大全】
  8. 续筋接骨【中药主治】
  9. 续断丸【方剂大全】
  10. 续筋接骨酒【方剂大全】
  11. 续断、鼓槌草《滇南本草》
  12. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  13. 续断（南草，龙豆）《本草纲目》完整版
  14. 续论《时方妙用》
  15. 续断【中药大全】
  16. 续论《时方妙用》
  17. 续断《本草纲目》图文版
  18. 续命风引汤【方剂大全】
  19. 续断《证类本草》
  20. 续命汤【方剂大全】
  21. 续断《药笼小品》
  22. 续命汤（金匮名古今录验续命汤）《张氏医通》
  23. 续断《药鉴》
  24. 续伤寒通论《医学纲目》
  25. 续断《神农本草经百种录》
  26. 续嗣降生丹【方剂大全】
  27. 续断《雷公炮炙论》
  28. 续随子《本草纲目》完整版
  29. 续断《本草择要纲目》
  30. 续随子《本草乘雅半偈》
  1. 续骨丹《普济本事方》
  2. 续膈噎论《古今医彻》
  3. 续骨散《冯氏锦囊秘录》
  4. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  5. 续骨丸（出《灵苑》）《苏沈良方》
  6. 续方《三消论》
  7. 续记《金匮要略浅注》
  8. 续方《白喉全生集》
  9. 续记《女科要旨》
  10. 续断丸《普济本事方》
  11. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  12. 续断丸《冯氏锦囊秘录》
  13. 续论《医学实在易》
  14. 续断汤《普济本事方》
  15. 续论《医学实在易》
  16. 续断汤《妇人大全良方》
  17. 续论《医学实在易》
  18. 续断散《备急千金要方》
  19. 续论《时方妙用》
  20. 续断寄生茶《茶饮保健》
  21. 续论《时方妙用》
  22. 续断杜仲茶《茶饮保健》
  23. 续命虫《中医词典》
  24. 续断茶《茶饮保健》
  25. 续命虫《外科证治全书》
  26. 续断、鼓槌草《滇南本草》
  27. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  28. 续断《本草图经》
  29. 续命风引汤《备急千金要方》
  30. 续断《本草乘雅半偈》
  31. 续命汤《备急千金要方》


茵芋丸_《普济本事方》_中医方言_【岐黄之术】

茵芋丸

茵芋丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风气积滞成香港脚，常觉微肿，发则或痛。

茵芋叶（锉，炒） 薏苡仁（各半两） 郁李仁（去皮、尖，微炒，一两） 牵牛子（三两，生取末一两半）

上细末，炼蜜丸如梧子大。每服二十丸，五更姜枣汤下，未利加至三十丸，日三，快利为度，白粥补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续骨丹
  • 当前页：茵芋丸
  • 下一页：薏苡仁丸
<<< 返回本书目录
  1. 茵芋散【方剂大全】
  2. 荫风轮【中药大全】
  3. 茵芋【中药大全】
  4. 音声《本草纲目》完整版
  5. 茵芋《本草纲目》图文版
  6. 音声言语论《侣山堂类辩》
  7. 茵芋《证类本草》
  8. 音声预兆《中医疾病预测》
  9. 茵芋《滇南本草》
  10. 音释《丹溪手镜》
  11. 茵芋《本草易读》
  12. 音调韵律的异常【疾病症状】
  13. 茵芋《本草图经》
  14. 音训《本草经解》
  15. 茵芋《本草纲目》完整版
  16. 音哑《经验麻科》
  17. 茵陈粥【方剂大全】
  18. 音哑【中药主治】
  19. 茵陈五苓散【方剂大全】
  20. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  21. 茵陈丸《汤头歌诀》
  22. 音哑门主论《疡医大全》
  23. 茵陈汤【方剂大全】
  24. 洇尻疮门主论《疡医大全》
  25. 茵陈四逆汤【方剂大全】
  26. 氤氲汤【方剂大全】
  27. 茵陈四苓汤【方剂大全】
  28. 殷《本草纲目》完整版
  29. 茵陈术附汤【方剂大全】
  30. 殷孽《证类本草》
  1. 茵芋丸《普济本事方》
  2. 茵芋丸《备急千金要方》
  3. 茵芋丸《普济本事方》
  4. 茵芋汤《备急千金要方》
  5. 茵芋叶《医学入门》
  6. 茵芋酒《备急千金要方》
  7. 荫命《证类本草》
  8. 茵芋酒《备急千金要方》
  9. 荫胎《中医词典》
  10. 茵芋《本草图经》
  11. 音《中医词典》
  12. 茵芋《滇南本草》
  13. 音气《中医词典》
  14. 茵芋《药性切用》
  15. 音声言语论《侣山堂类辩》
  16. 茵芋《本草分经》
  17. 音声预兆《中医疾病预测》
  18. 茵芋《名医别录》
  19. 音声预兆的理论基础《中医疾病预测》
  20. 茵芋《增广和剂局方药性总论》
  21. 音声预兆的临床预报意义《中医疾病预测》
  22. 茵芋《本草从新》
  23. 音声之关《中医词典》
  24. 茵芋《本经逢原》
  25. 音声之户《中医词典》
  26. 茵芋《本草求真》
  27. 音声之机《中医词典》
  28. 茵芋《证类本草》
  29. 音声之扇《中医词典》
  30. 茵芋《本草易读》
  31. 音释《丹溪手镜》


薏苡仁丸_《普济本事方》_中医方言_【岐黄之术】

薏苡仁丸

薏苡仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治腰脚走注疼痛，此是香港脚。

薏苡仁 茵芋（去梗，锉，炒） 白芍药 牛膝（洗，锉，焙，酒浸一宿，再焙） 川芎（洗） 丹参（去芦） 防风（去钗股） 独活（黄色如鬼眼者，去芦，洗，焙，秤，各半两）侧子（一枚，炮，去皮脐） 熟干地黄（酒洒，九蒸九曝，焙，秤） 桂心（不见火） 橘皮（各一两）

上细末，炼蜜丸如梧子大。每服三四十丸，酒下，食前，日三服，木瓜汤下亦得。

今人谓之香港脚者，黄帝所谓缓风湿痹也。《千金》云∶顽弱名缓风，疼痛为湿痹。大抵此疾不可以三五服便效，须久服得力。唐张文仲云∶风有一百二十四种，气有八十种，唯脚气头风上气，常须服药不绝，自余则随其发动，临时消息。但有风气之人，春末夏初及秋暮得通泄，则不困剧。所谓通泄者，如麻黄牵牛郁李仁之类是也，不必苦快利药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋丸
  • 当前页：薏苡仁丸
  • 下一页：鹿茸丸
<<< 返回本书目录
  1. 薏苡仁汤【方剂大全】
  2. 薏苡仁丸【方剂大全】
  3. 薏苡仁十二味饮【方剂大全】
  4. 薏苡仁粥【方剂大全】
  5. 薏苡仁散【方剂大全】
  6. 薏苡叶《本草纲目》完整版
  7. 薏苡仁酒【方剂大全】
  8. 薏苡叶【中药大全】
  9. 薏苡仁浸酒【方剂大全】
  10. 薏苡竹叶散【方剂大全】
  11. 薏苡仁饭【方剂大全】
  12. 翳风穴【头部背面穴位】
  13. 薏苡仁【中药大全】
  14. 翳膜遮睛【中药主治】
  15. 薏苡仁《本草纲目》图文版
  16. 翳膜遮睛【方剂主治】
  17. 薏苡仁《药征》
  18. 翳膜遮障《圣济总录》
  19. 薏苡仁《药鉴》
  20. 翳膜遮障【方剂主治】
  21. 薏苡仁《神农本草经百种录》
  22. 翳眼《孙真人海上方》
  23. 薏苡仁《雷公炮炙论》
  24. 翳障【中药主治】
  25. 薏苡仁《本草择要纲目》
  26. 翼梗獐牙菜【中药大全】
  27. 薏苡仁《本草易读》
  28. 翼核果【中药大全】
  29. 薏苡仁《本草新编》
  30. 翼首草【中药大全】
  1. 薏苡仁丸《普济本事方》
  2. 薏苡仁汤《外科理例》
  3. 薏苡仁丸《普济本事方》
  4. 薏苡仁汤《儒门事亲》
  5. 薏苡仁粥《医学入门》
  6. 薏苡仁汤《三因极一病证方论》
  7. 翳《中医名词词典》
  8. 薏苡仁散《妇人大全良方》
  9. 翳《中医词典》
  10. 薏苡仁散《备急千金要方》
  11. 翳风《针灸大成》
  12. 薏苡仁附子败酱散《三因极一病证方论》
  13. 翳风《中医词典》
  14. 薏苡仁茶《茶饮保健》
  15. 翳风《针灸学》
  16. 薏苡仁〈平〉《食疗本草》
  17. 翳明《中医词典》
  18. 薏苡仁（《神农本草经》）《中医饮食营养学》
  19. 翳明《针灸学》
  20. 薏苡仁《本草图经》
  21. 翳膜遮障《圣济总录》
  22. 薏苡仁《本草乘雅半偈》
  23. 翳如称星《中医词典》
  24. 薏苡仁《药征》
  25. 翳如螺盖《中医词典》
  26. 薏苡仁《药鉴》
  27. 翳如丝缕《中医词典》
  28. 薏苡仁《本草撮要》
  29. 翳眼《孙真人海上方》
  30. 薏苡仁《本草害利》
  31. 翳障遮睛《奇效简便良方》


鹿茸丸_《普济本事方》_中医方言_【岐黄之术】

鹿茸丸

鹿茸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚腰痛。

鹿茸不拘多少，切作片子，酥炙黄末之，酒糊丸如梧子大，空心食前盐汤下三五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁丸
  • 当前页：鹿茸丸
  • 下一页：药棋子
<<< 返回本书目录
  1. 鹿茸丸《扁鹊心书》
  2. 鹿茸丸【方剂大全】
  3. 鹿茸天麻丸【方剂大全】
  4. 鹿茸香菇菜心《保健药膳》
  5. 鹿茸汤【方剂大全】
  6. 鹿茸益精丸【方剂大全】
  7. 鹿茸四斤圆【方剂大全】
  8. 鹿肉《本草纲目》完整版
  9. 鹿茸四斤丸【方剂大全】
  10. 鹿肉【中药大全】
  11. 鹿茸世宝丸【方剂大全】
  12. 鹿肉臛【方剂大全】
  13. 鹿茸世宝丸《洪氏集验方》
  14. 鹿肉汤【方剂大全】
  15. 鹿茸石斛丸【方剂大全】
  16. 鹿肾《本草纲目》完整版
  17. 鹿茸肾气丸【方剂大全】
  18. 鹿肾【中药大全】
  19. 鹿茸散【方剂大全】
  20. 鹿肾丸【方剂大全】
  21. 鹿茸内补丸【方剂大全】
  22. 鹿肾粥【方剂大全】
  23. 鹿茸酒【方剂大全】
  24. 鹿寿草【中药大全】
  25. 鹿茸胶【方剂大全】
  26. 鹿髓《本草纲目》完整版
  27. 鹿茸煎丸【方剂大全】
  28. 鹿髓【中药大全】
  29. 鹿茸煎【方剂大全】
  30. 鹿髓煎【方剂大全】
  1. 鹿茸丸《普济本事方》
  2. 鹿茸丸《博济方》
  3. 鹿茸香菇菜心《保健药膳》
  4. 鹿茸丸《是斋百一选方》
  5. 鹿肉《饮膳正要》
  6. 鹿茸丸《扁鹊心书》
  7. 鹿肉《饮食须知》
  8. 鹿茸丸《三因极一病证方论》
  9. 鹿肉《医学入门》
  10. 鹿茸丸《妇人大全良方》
  11. 鹿肉《本草分经》
  12. 鹿茸丸《冯氏锦囊秘录》
  13. 鹿肉（《名医别录》）《中医饮食营养学》
  14. 鹿茸丸《冯氏锦囊秘录》
  15. 鹿肉汤《备急千金要方》
  16. 鹿茸丸《冯氏锦囊秘录》
  17. 鹿肉汤《备急千金要方》
  18. 鹿茸四斤丸《太平惠民和剂局方》
  19. 鹿肾《饮膳正要》
  20. 鹿茸世宝丸《洪氏集验方》
  21. 鹿肾羹《饮膳正要》
  22. 鹿茸散《妇人大全良方》
  23. 鹿肾羹《食疗方》
  24. 鹿茸散《备急千金要方》
  25. 鹿髓《饮膳正要》
  26. 鹿茸酒《食物疗法》
  27. 鹿胎《本经逢原》
  28. 鹿茸大补汤《太平惠民和剂局方》
  29. 鹿啼草《中药学》
  30. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  31. 鹿蹄《饮膳正要》


药棋子_《普济本事方》_中医方言_【岐黄之术】

药棋子

药棋子

  • 上一页
  • 目录
  • 相关
  • 下一页

治腰腿痛气滞。

牵牛不拘多少，用新瓦入火爆，得通赤，便以牵牛顿在瓦上，自然一半生，一半熟，不得拨动，取末一两，入细研硫黄一分，同研匀，分三分，每用白面一匙，水和捍开，切作棋子，五更初以水一盏煮熟，连汤温送下。住即已，未住，隔日再作。予尝有此疾，每发只一服痛止。《病源》曰∶腿腰痛者，或堕伤腰，是以痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸丸
  • 当前页：药棋子
  • 下一页：紫金丹
<<< 返回本书目录
  1. 药品注册检验《中药法规》
  2. 药芹菜根【中药大全】
  3. 药品注册标准和说明书《中药法规》
  4. 药膳《老年百病防治》
  5. 药品制度法《寿世青编》
  6. 药石性同用异论《医学源流论》
  7. 药品再注册申报资料项目《中药法规》
  8. 药实根《证类本草》
  9. 药品再注册《中药法规》
  10. 药食（论方）《宜麟策》
  11. 药品异名便考《古今医统大全》
  12. 药食（药食一）《妇人规》
  13. 药品卫生检验方法通则《医院药学》
  14. 药食过敏二例《三十年临证经验集》
  15. 药品卫生标准补充规定和说明《医院药学》
  16. 药食过敏二例《邹孟城三十年临证经验集》
  17. 药品卫生标准《医院药学》
  18. 药鼠李实【中药大全】
  19. 药品生产质量管理规范《医院药学》
  20. 药丝线《外科传薪集》
  21. 药品生产企业管理《中华人民共和国药品管理法》
  22. 药所出州土《外台秘要》
  23. 药品生产企业管理《中华人民共和国药品管理法》释义
  24. 药筒拔法歌《医宗金鉴》
  25. 药品门《串雅内外编》
  26. 药王茶【中药大全】
  27. 药品类-通用诸方 《古今医统大全》
  28. 药味专精《卫生宝鉴》
  29. 药品经营企业管理《中华人民共和国药品管理法》
  30. 药物避孕《妇产科学》
  1. 药棋子《普济本事方》
  2. 药品注册检验《中药法规》
  3. 药气《中医词典》
  4. 药品注册标准《中药法规》
  5. 药蛆方《正体类要》
  6. 药品质量信息反馈制度《医院药学》
  7. 药膳《老年百病防治》
  8. 药品质量检验科（室）职责与人员设置《医院药学》
  9. 药伤胃呕《正体类要》
  10. 药品质量监督《医院药学》
  11. 药师《医院药学》
  12. 药品制度法《寿世青编》
  13. 药石性同用异论《医学源流论》
  14. 药品再注册申报资料项目《中药法规》
  15. 药实根《神农本草经》
  16. 药品再注册《中药法规》
  17. 药实根《千金翼方》
  18. 药品异名便考《古今医统大全》
  19. 药实根《本草经集注》
  20. 药品卫生检验方法通则《医院药学》
  21. 药实根《新修本草》
  22. 药品卫生标准补充规定和说明《医院药学》
  23. 药实根《医学入门》
  24. 药品卫生标准《医院药学》
  25. 药实根《证类本草》
  26. 药品卫生标准《医院药学》
  27. 药实根《名医别录》
  28. 药品生产质量管理规范《医院药学》
  29. 药食（论方）《宜麟策》
  30. 药品生产企业管理《中华人民共和国药品管理法》释义
  31. 药食（药食一）《妇人规》


紫金丹_《普济本事方》_中医方言_【岐黄之术】

紫金丹

紫金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

《万金方》治十种水气。

禹余粮（三两） 针砂（五两，须是真者，市中所卖，多杂砂铁屑，最宜拣择。先用水淘洗极净，控去水，更以铫子盛炒干，方同禹余粮一处用酸醋三升，就铫子内煮，醋干为度，却并铫子入一秤炭火中烧二物，铫子炭火，一般通赤，净扫砖地，倾药地上候冷，一处研至无声，须极细如粉止。） 蛇黄（三两，大者，用新铁铫子盛入一秤炭火中烧，蛇黄铫子炭火，一般通赤，铁钳取铫子，便倾蛇黄入酸米醋二升中，候冷取出，研至无声，须极细如粉止治水多是转下冷药，惟此方以三物为主，既非大戟、甘遂、葶苈、芫花之比，又能量人虚实老壮，入下项药十六味以扶养之，所以至老极虚之人皆可服。

木香（锉，炒） 肉豆蔻（面裹，炮） 当归（去芦，洗，锉，用酒浸一宿） 白茯苓 羌活（锉，略炒） 川芎（略炒） 白蒺藜（炒去角） 官桂（去粗皮，不见火） 京三棱（炮）干姜（炮） 白术 土茴香（略炒） 青橘皮（去穣，炒） 附子（炮，去皮脐） 牛膝（去苗，酒浸一宿，焙） 莪术（炮，以上各半两。虚人、老人全用半两，气血壮实者减之，更全在斟酌，入前三物内）

上拌极匀，以汤浸蒸饼，捩去水，和药再捣极匀，丸如梧桐子大。空心食前温酒或白汤下三五十粒。惟忌盐三月日，虽毫末许不得入口，若无以为口味，即水病去后，且以醋少许调和饮食可也。

仙居湛新道人传此方，病者不能忌盐，不若勿服，徒劳无功，果欲去病杜死求生，须根据此去盐，至诚服之，并不动脏腑，只于小便内旋去水。病初去，每日须服此药一两，兼以温补脾元气血药调理，自然向安。此方见当涂《杨氏家藏方》，及《夷陵集验方》，谓之禹余粮丸。禹余粮即石中黄，名异而方实同，但少白术一味。然当用之，岳州都监李松年病水气，通判陈君子 以是与之，不终剂而疾愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药棋子
  • 当前页：紫金丹
  • 下一页：妙香散
<<< 返回本书目录
  1. 紫金丹《苏沈良方》
  2. 紫金丹【方剂大全】
  3. 紫金丹《扁鹊心书》
  4. 紫金锭【方剂大全】
  5. 紫金标【中药大全】
  6. 紫金膏【方剂大全】
  7. 紫藿香【中药大全】
  8. 紫金莲【中药大全】
  9. 紫花鱼灯草【中药大全】
  10. 紫金龙【中药大全】
  11. 紫花一炷香【中药大全】
  12. 紫金牛《本草纲目》完整版
  13. 紫花卫矛【中药大全】
  14. 紫金牛【中药大全】
  15. 紫花络石【中药大全】
  16. 紫金牛根【中药大全】
  17. 紫花苣苔【中药大全】
  18. 紫金皮《滇南本草》
  19. 紫花景天【中药大全】
  20. 紫金皮【中药大全】
  21. 紫花堇菜【中药大全】
  22. 紫金皮散【方剂大全】
  23. 紫花芥子【中药大全】
  24. 紫金沙【中药大全】
  25. 紫花芥【中药大全】
  26. 紫金砂【中药大全】
  27. 紫花地丁散【方剂大全】
  28. 紫金藤《本草纲目》完整版
  29. 紫花地丁【中药大全】
  30. 紫金丸【方剂大全】
  1. 紫金丹《普济本事方》
  2. 紫金丹《普济本事方》
  3. 紫金丹《普济本事方》
  4. 紫金丹《博济方》
  5. 紫金锭《外科理例》
  6. 紫金丹《苏沈良方》
  7. 紫金锭《仁术便览》
  8. 紫金丹《扁鹊心书》
  9. 紫金锭《仁术便览》
  10. 紫金丹《医学心悟》
  11. 紫金锭《仁术便览》
  12. 紫金丹《儒门事亲》
  13. 紫金锭《仁术便览》
  14. 紫疥斑《中医词典》
  15. 紫金锭《仁术便览》
  16. 紫姜汤《是斋百一选方》
  17. 紫金锭《仁术便览》
  18. 紫加石《名医别录》
  19. 紫金锭《仁术便览》
  20. 紫加石《证类本草》
  21. 紫金锭《仁术便览》
  22. 紫加石《新修本草》
  23. 紫金锭《外科全生集》
  24. 紫加石《千金翼方》
  25. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  26. 紫黄茶《茶饮保健》
  27. 紫金锭好《仁术便览》
  28. 紫花散《重楼玉钥》
  29. 紫金膏《目经大成》
  30. 紫花地丁（附药：犁头草）《中药学》
  31. 紫金膏《博济方》


妙香散_《普济本事方》_中医方言_【岐黄之术】

妙香散

妙香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸虚。

茯苓（去皮，不焙） 茯神（去皮木，不焙，各二两二分） 人参 桔梗 甘草（各一两一分） 薯蓣（姜炙） 远志（去心，炒） 黄 （各二两三分） 辰砂（一两，水飞） 麝香（二分，别研） 木香（三分，纸裹，温水微煨）

上细末。每服二钱，温酒调服。常服补气血，安神镇心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金丹
  • 当前页：妙香散
  • 下一页：加料十全饮
<<< 返回本书目录
  1. 妙香《汤头歌诀》
  2. 妙香散【方剂大全】
  3. 妙贴止疼散【方剂大全】
  4. 妙香汤【方剂大全】
  5. 妙济丸【方剂大全】
  6. 妙香丸《苏沈良方》
  7. 妙功丸【方剂大全】
  8. 妙香圆【方剂大全】
  9. 描述性研究《流行病学》
  10. 妙应丹【方剂大全】
  11. 描述疾病分布常用的率和比《流行病学》
  12. 妙应散【方剂大全】
  13. 面肿（余见水肿）《针灸资生经》
  14. 妙应丸《洪氏集验方》
  15. 面肿《普济方·针灸》
  16. 妙应丸【方剂大全】
  17. 面长耳大【疾病症状】
  18. 灭瘢《普济方·针灸》
  19. 面渣方《外台秘要》
  20. 灭瘢丹【方剂大全】
  21. 面游风毒门主论《疡医大全》
  22. 灭瘢痕《圣济总录》
  23. 面游风【疾病大全】
  24. 灭瘢痕《幼幼新书》
  25. 面游风《中医外科学》
  26. 灭瘢痕方《外台秘要》
  27. 面游风《医宗金鉴》
  28. 灭虫灵中毒【疾病大全】
  29. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  30. 灭菌法《医院药学》
  1. 妙香散《普济本事方》
  2. 妙香散《是斋百一选方》
  3. 妙香丸《太平惠民和剂局方》
  4. 妙香散《医方论》
  5. 妙香丸《苏沈良方》
  6. 妙香散《医方考》
  7. 妙应丹《三因极一病证方论》
  8. 妙香散《目经大成》
  9. 妙应丹《三因极一病证方论》
  10. 妙香散《太平惠民和剂局方》
  11. 妙应丹《三因极一病证方论》
  12. 妙香散《删补名医方论》
  13. 妙应丹《太平惠民和剂局方》
  14. 妙香散《医宗金鉴》
  15. 妙应丸《洪氏集验方》
  16. 妙香《汤头歌诀》
  17. 妙用膏《是斋百一选方》
  18. 妙龄感风寒致成鼻渊《孙文垣医案》
  19. 灭白蛉《家庭医学百科·预防保健篇》
  20. 妙功丸《儒门事亲》
  21. 灭瘢《新修本草》
  22. 妙功十一丸《儒门事亲》
  23. 灭瘢《普济方·针灸》
  24. 妙方《急救广生集》
  25. 灭瘢膏《备急千金要方》
  26. 眇视《中医词典》
  27. 灭瘢痕《圣济总录》
  28. 眇目《中医词典》
  29. 灭瘢痕《幼幼新书》
  30. 描述性研究《预防医学》
  31. 灭瘢痕方一十七首《外台秘要》


加料十全饮_《普济本事方》_中医方言_【岐黄之术】

加料十全饮

加料十全饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸虚并腹病。

白茯苓（切，微炒） 白术（微炒） 人参（去芦） 桂（去粗皮，不见火） 川当归 川芎黄 熟地黄（洗净） 白芍药 甘草（各等分）

腹病，加后五味∶

莪术（炮） 三棱（炮） 良姜 丁香（不见火） 缩砂（各等分）

上为粗末。每服四钱重，水一盏半，生姜七片，枣三枚，煎七分，去滓温服，不拘时候

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妙香散
  • 当前页：加料十全饮
  • 下一页：生胃汤
<<< 返回本书目录
  1. 加料十全汤【方剂大全】
  2. 加料舒肝丸【方剂大全】
  3. 加料神异透骨膏【方剂大全】
  4. 加料四物汤【方剂大全】
  5. 加料平胃散【方剂大全】
  6. 加料五加皮散【方剂大全】
  7. 加料羚珀明目丸【方剂大全】
  8. 加苓调脾散【方剂大全】
  9. 加料荷叶丸【方剂大全】
  10. 加脑子白豆蔻薄荷煎丸【方剂大全】
  11. 加料佛手散【方剂大全】
  12. 加脑子收阳粉【方剂大全】
  13. 加连生化汤【方剂大全】
  14. 加皮酒【方剂大全】
  15. 加利福尼亚脑炎【疾病大全】
  16. 加皮露【方剂大全】
  17. 加减左归饮【方剂大全】
  18. 加生化肾汤【方剂大全】
  19. 加减紫菀汤【方剂大全】
  20. 加速性房性逸搏心律【疾病大全】
  21. 加减紫金丹【方剂大全】
  22. 加速性室性自主心律【疾病大全】
  23. 加减紫癜方【方剂大全】
  24. 加味艾附丸【方剂大全】
  25. 加减滋阴益肾暖精丸【方剂大全】
  26. 加味安胎饮【方剂大全】
  27. 加减滋阴清肺汤【方剂大全】
  28. 加味八宝丹【方剂大全】
  29. 加减追疟饮【方剂大全】
  30. 加味八将丹【方剂大全】
  1. 加料十全饮《普济本事方》
  2. 加料平胃散《仁术便览》
  3. 加昧舒肝汤《邹孟城三十年临证经验集》
  4. 加拉碘铵《药理学》
  5. 加品《医方考》
  6. 加进十七法《针灸神书》
  7. 加强病人的计划管理《预防医学》
  8. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  9. 加强环境保护的行政管理《预防医学》
  10. 加诃子四柱散《是斋百一选方》
  11. 加强监测控制《预防医学》
  12. 加端PCR《实用免疫细胞与核酸》
  13. 加强新药信息交流《医院药学》
  14. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  15. 加强依从性的方法《默克家庭诊疗手册》
  16. 冀致君《中医词典》
  17. 加权法《预防医学》
  18. 鲫鱼粥《保健药膳》
  19. 加权法《预防医学》
  20. 鲫鱼汤《备急千金要方》
  21. 加热和用水《中药炮制》
  22. 鲫鱼汤《保健药膳》
  23. 加退十八法《针灸神书》
  24. 鲫鱼散《普济本事方》
  25. 加样程序《实用免疫细胞与核酸》
  26. 鲫鱼散《冯氏锦囊秘录》
  27. 加州心理调查表《医学心理学》
  28. 鲫鱼惊《幼科推拿秘书》
  29. 挟按法《中医词典》
  30. 鲫鱼羹《食疗方》
  31. 挟表《正骨心法要旨》


生胃汤_《普济本事方》_中医方言_【岐黄之术】

生胃汤

生胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治不思饮食。

丁香（十四个） 白豆蔻（撰大十个，碾破，微炒） 缩砂（十八个，同上） 白术 白茯苓 大五个，切微四片，汤浸七次，炒）

腹病，加后三种∶

莪术（炮，炒） 浓朴（姜制，炒，各一分） 三棱（炮，切，炒，二铢）

上十二味，做一贴，水二盏半，生姜七片，煎八分，去滓空心热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加料十全饮
  • 当前页：生胃汤
  • 下一页：玉屑丸
<<< 返回本书目录
  1. 生铁落饮【方剂大全】
  2. 生物导弹与肿瘤导向治疗《免疫与健康》
  3. 生铁《证类本草》
  4. 生物反馈《胃肠动力检查手册》
  5. 生藤【中药大全】
  6. 生物反馈疗法《医学心理学》
  7. 生四物汤【方剂大全】
  8. 生物反馈治疗《胃肠动力检查手册》
  9. 生死要论《中藏经》
  10. 生物化学实验biochemical tests《神经精神疾病诊断学》
  11. 生死辨（芝本着）《类证治裁》
  12. 生物化学数据《实验动物科学》
  13. 生熟汤《本草纲目》完整版
  14. 生物碱《医用化学》
  15. 生善泻心汤证《临证实验录》
  16. 生物利用度测定法《医院药学》
  17. 生善刀豆饮《保健药膳》
  18. 生物药剂学《医院药学》
  19. 生乳丸【方剂大全】
  20. 生物医学研究的基本途径《实验动物科学》
  21. 生乳头汗管囊腺瘤【疾病大全】
  22. 生物应答调节与免疫治疗《医学免疫学》
  23. 生气邪气皆本于阴阳《类经》
  24. 生物制品《国家基本药物目录》（2009版）
  25. 生气通天论篇《疡医大全》
  26. 生物制品包装规程《中国生物制品规程》
  27. 生气通天论篇《黄帝内经·素问》
  28. 生物制品储存、运输规程《中国生物制品规程》
  29. 生气通天论篇《冯氏锦囊秘录》
  30. 生物制品的管理《医院药学》
  1. 生胃汤《普济本事方》
  2. 生铁落饮《医学心悟》
  3. 生物导弹与肿瘤导向治疗《免疫与健康》
  4. 生铁落饮《医述》
  5. 生物电现象的产生机制《生理学》
  6. 生铁落《医方考》
  7. 生物电现象的观察和记录方法《生理学》
  8. 生铁《名医别录》
  9. 生物反馈《胃肠动力检查手册》
  10. 生铁《增广和剂局方药性总论》
  11. 生物反馈疗法《医学心理学》
  12. 生铁《证类本草》
  13. 生物反馈治疗《胃肠动力检查手册》
  14. 生铁《医学入门》
  15. 生物富集《预防医学》
  16. 生铁《冯氏锦囊秘录》
  17. 生物合成《医学微生物学》
  18. 生铁《本草蒙筌》
  19. 生物化学《中国医学通史》
  20. 生铁《新修本草》
  21. 生物化学及病理学《临床营养学》
  22. 生铁《本草经集注》
  23. 生物化学实验《神经精神疾病诊断学》
  24. 生铁《千金翼方》
  25. 生物活性检测法《细胞和分子免疫学》
  26. 生天蛇头《急救广生集》
  27. 生物碱的分类和命名《医用化学》
  28. 生体腺瘤《实用免疫细胞与核酸》
  29. 生物碱的一般性质《医用化学》
  30. 生胎《中医词典》
  31. 生物利用度测定法《医院药学》


玉屑丸_《普济本事方》_中医方言_【岐黄之术】

玉屑丸

玉屑丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风泻血久不止。

槐根白皮（去粗皮） 苦楝根白皮（去粗皮各三两） 椿根白皮（去粗皮四两三味于九月后二月前取软者日干） 天南星 半夏（各半两并生） 威灵仙（一两去苗洗） 寒食面（三两）

上为细末。滴水丸如桐子大。干之。每服三十丸。水八分一盏。煎沸。下丸子煮令浮。

以匙抄取。温温送下。不嚼。空心食前服。

顷年有一人下血几盈盆。顿尔疲 。诸药皆不效。予曰∶"此正肠风。"令服玉屑丸。三服止。予苦此疾三十年。蓄下血药方近五十余品。其间或验或否。或始验而久不应。或初不验弃之。再服有验者。未易立谈。大抵此疾品类不同。对病则易愈。如下清血色鲜者。肠风也。血浊而色黯者。脏毒也。肛门射如血线者。虫痔也。亦有一种下部虚。阳气不升。血随气而降者。仲景云∶脉弦而大。弦则为减。大则为芤。减则为寒。芤则为虚。寒虚相搏。

此名为革。妇人则半产漏下。男子则亡血失精。此下部虚而下血者也。若得革脉。却宜服温补药。虫痔宜熏。《千金》用 皮艾者佳。予尝作。颇得力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生胃汤
  • 当前页：玉屑丸
  • 下一页：《千金》。熏虫痔方。
<<< 返回本书目录
  1. 玉屑【中药大全】
  2. 玉屑无忧散【方剂大全】
  3. 玉屑《证类本草》
  4. 玉燕投怀膏《毓麟验方》
  5. 玉屑《本草图经》
  6. 玉钥匙【方剂大全】
  7. 玉屑《本草纲目》完整版
  8. 玉叶金花【中药大全】
  9. 玉溪子宜春心诀《养生导引秘籍》
  10. 玉液煎【方剂大全】
  11. 玉溪子丹房语录《养生导引秘籍》
  12. 玉液散【方剂大全】
  13. 玉溪天仙藤【中药大全】
  14. 玉液汤《医学衷中参西录》
  15. 玉堂穴【胸部腹部穴位】
  16. 玉液汤【方剂大全】
  17. 玉锁丹【方剂大全】
  18. 玉液圆【方剂大全】
  19. 玉髓药性赋《冯氏锦囊秘录》
  20. 玉益酒【方剂大全】
  21. 玉霜圆【方剂大全】
  22. 玉翳浮瞒《银海精微》
  23. 玉蜀粟《本草乘雅半偈》
  24. 玉翳浮满歌《眼科心法要诀》
  25. 玉蜀黍叶【中药大全】
  26. 玉翳浮满歌《医宗金鉴》
  27. 玉蜀黍根【中药大全】
  28. 玉翳浮满外障《秘传眼科龙木论》
  29. 玉蜀黍苞片【中药大全】
  30. 玉簪《本草纲目》完整版
  1. 玉屑丸《普济本事方》
  2. 玉屑散《三因极一病证方论》
  3. 玉屑无忧散《重订囊秘喉书》
  4. 玉屑面脂方《备急千金要方》
  5. 玉屑无忧散《三因极一病证方论》
  6. 玉屑面膏方《备急千金要方》
  7. 玉屑无忧散《太平惠民和剂局方》
  8. 玉屑膏《三因极一病证方论》
  9. 玉屑无忧散《医方论》
  10. 玉屑《本草图经》
  11. 玉燕投怀膏《毓麟验方》
  12. 玉屑《名医别录》
  13. 玉钥匙《重订囊秘喉书》
  14. 玉屑《增广和剂局方药性总论》
  15. 玉钥匙《三因极一病证方论》
  16. 玉屑《证类本草》
  17. 玉液《中医词典》
  18. 玉屑《医学入门》
  19. 玉液散《博济方》
  20. 玉屑《冯氏锦囊秘录》
  21. 玉液上清丸《重订囊秘喉书》
  22. 玉屑《本草蒙筌》
  23. 玉液汤《医学衷中参西录》
  24. 玉屑《海药本草》
  25. 玉液丸《太平惠民和剂局方》
  26. 玉屑《新修本草》
  27. 玉液丸《万氏秘传片玉心书》
  28. 玉屑《本草经集注》
  29. 玉翳浮睛《中医词典》
  30. 玉屑《千金翼方》
  31. 玉翳浮睛《明目至宝》


《千金》。熏虫痔方。_《普济本事方》_中医方言_【岐黄之术】

《千金》。熏虫痔方。
在线购买《普济本事方》正版书籍

《千金》。熏虫痔方。

  • 上一页
  • 目录
  • 相关
  • 下一页

皮（方三指大切） 熏黄（枣大末） 熟艾（鸡子大）

上三味。穿地作孔调和取。便熏之口中。熏黄烟气出为佳。火气消尽即停。停三日将息。更熏之。凡三度永瘥。勿犯风冷。羹 将补。忌猪鸡等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屑丸
  • 当前页：《千金》。熏虫痔方。
  • 下一页：蒜连丸
<<< 返回本书目录
  1. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  2. 《千金》变蒸论《三因极一病证方论》
  3. 《普济本事方》治药制度例《普济本事方》
  4. 《千金》辨诬《研经言》
  5. 《评琴书屋医略》提要《评琴书屋医略》
  6. 《千金》良用备要方论《外科精要》
  7. 《内经》主治备要《医学启源》
  8. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  9. 《内经》运气类注序文《医学纲目》
  10. 《千金方》《外台》论《医学源流论》
  11. 《内经》湿变五泄《儒门事亲》
  12. 《千金方》论取膏肓穴法《痰火点雪》
  13. 《内经》热病说《研经言》
  14. 《千金方》论取膏肓俞穴法《针灸大全》
  15. 《内经》面部五色应病总述篇《形色外诊简摩》
  16. 《禽部·本草纲目》《本草纲目》图文版
  17. 《内经》脉义《景岳全书》
  18. 《人部·本草纲目》《本草纲目》图文版
  19. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  20. 《仁斋直指》序《仁斋直指方论（附补遗）》
  21. 《内经》脉要《推拿抉微》
  22. 《儒门事亲》后序《儒门事亲》
  23. 《内经》经文读法《圆运动的古中医学》
  24. 《伤寒例》正误《温疫论》
  25. 《内经》伏气温热篇《温热经纬》
  26. 《伤寒论》跋《研经言》
  27. 《内经》寸口内外分发脏腑《读医随笔》
  28. 《伤寒论》编次辩《侣山堂类辩》
  29. 《内经》、仲景所说脾胃《脾胃论》
  30. 《伤寒论》的温病经文解释《圆运动的古中医学》
  1. 《千金》。熏虫痔方。《普济本事方》
  2. 《奇症汇》《中医词典》
  3. 《千金》白马毛散《医方考》
  4. 《奇症汇》《中医词典》
  5. 《千金》保生丸《三因极一病证方论》
  6. 《奇效海上良方秘本》《中医词典》
  7. 《千金》变蒸论《三因极一病证方论》
  8. 《奇效海上良方秘本》《中医词典》
  9. 《千金》辨诬《研经言》
  10. 《奇经八脉考》《中医词典》
  11. 《千金》补肾丸《医方考》
  12. 《奇经八脉考》《中医词典》
  13. 《千金》当归汤《妇人大全良方》
  14. 《奇病治法三百种》《中医词典》
  15. 《千金》地黄丸《普济本事方》
  16. 《奇病治法三百种》《中医词典》
  17. 《千金》矾石汤《金匮悬解》
  18. 《岐伯灸经》《中医词典》
  19. 《千金》方《妇人大全良方》
  20. 《岐伯灸经》《中医词典》
  21. 《千金》方《妇人大全良方》
  22. 《岐伯经》《中医词典》
  23. 《千金》鸡屎醴《妇人大全良方》
  24. 《岐伯经》《中医词典》
  25. 《千金》灸法《针灸大成》
  26. 《齐氏医案》《中医词典》
  27. 《千金》苦瓠圆《医方考》
  28. 《齐氏医案》《中医词典》
  29. 《千金》鲤鱼汤《妇人大全良方》
  30. 《七松岩集》《中医词典》
  31. 《千金》良用备要方论《外科精要》


蒜连丸_《普济本事方》_中医方言_【岐黄之术】

蒜连丸

蒜连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏毒。

鹰爪黄连末。用独头蒜一颗。煨香烂熟。研和入臼治。丸如梧子大。每服三四十丸。陈米饮下。此药神妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《千金》。熏虫痔方。
  • 当前页：蒜连丸
  • 下一页：槐花散
<<< 返回本书目录
  1. 蒜红丸【方剂大全】
  2. 蒜连丸【方剂大全】
  3. 蒜梗【中药大全】
  4. 蒜泥拔毒散【方剂大全】
  5. 蒜肚丸【方剂大全】
  6. 蒜涂法【方剂大全】
  7. 蒜饼施用分其轻重《外科精要》
  8. 蒜叶《本草纲目》完整版
  9. 蒜《本草纲目》图文版
  10. 算盘七【中药大全】
  11. 蒜《证类本草》
  12. 算盘子【中药大全】
  13. 蒜《本草新编》
  14. 算盘子根【中药大全】
  15. 蒜《本草纲目》完整版
  16. 算盘子叶【中药大全】
  17. 酸灼伤《家庭医学百科-自救互救篇》
  18. 隋《古今医统大全》
  19. 酸中毒《病理生理学》
  20. 隋唐五代病因症候学的总结《中国医学通史》
  21. 酸枣丸【方剂大全】
  22. 隋唐五代军事医学《中国医学通史》
  23. 酸枣汤【方剂大全】
  24. 隋唐五代临床医学的发展《中国医学通史》
  25. 酸枣树皮【中药大全】
  26. 隋唐五代名医传记《中国医学通史》
  27. 酸枣肉【中药大全】
  28. 隋唐五代卫生保健和养生《中国医学通史》
  29. 酸枣仁粥【方剂大全】
  30. 隋唐五代药物学《中国医学通史》
  1. 蒜连丸《普济本事方》
  2. 蒜酒《医学入门》
  3. 蒜丸《三因极一病证方论》
  4. 蒜齑酢《医方考》
  5. 算术均数《预防医学》
  6. 蒜红丸《是斋百一选方》
  7. 算术均数与几何均数的意义及计算方法《医学统计学》
  8. 蒜豉丸《儒门事亲》
  9. 挼法《中医词典》
  10. 蒜饼施用分其轻重《外科精要》
  11. 睢目候《诸病源候论》
  12. 蒜《名医别录》
  13. 隋《古今医统大全》
  14. 蒜《增广和剂局方药性总论》
  15. 隋唐五代病因症候学的总结《中国医学通史》
  16. 蒜《本经逢原》
  17. 隋唐五代军事医学《中国医学通史》
  18. 蒜《本草新编》
  19. 隋唐五代名医传记《中国医学通史》
  20. 蒜《证类本草》
  21. 隋唐五代卫生保健和养生《中国医学通史》
  22. 蒜《本草衍义》
  23. 隋唐五代药物学《中国医学通史》
  24. 蒜《新修本草》
  25. 隋唐五代医学（公元581-960年）《中国医学通史》
  26. 蒜《饮膳正要》
  27. 隋唐五代中外医药交流《中国医学通史》
  28. 蒜《千金翼方》
  29. 随机变量《医学统计学》
  30. 蒜《雷公炮制药性解》
  31. 随机单位组设计资料的方差分析《医学统计学》


槐花散_《普济本事方》_中医方言_【岐黄之术】

槐花散

槐花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风脏毒。

槐花（炒） 柏叶（炼杵焙） 荆芥穗 枳壳（去穣，细切，麸炒黄）

上修事了。方秤等分。细末。用清米饮调下二钱。空心食前服。

《巢氏病源论》∶肠癖为痔。久困饱食过度。房室劳损。血气流溢。渗入大肠。冲发于下。时便清便血性流

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒜连丸
  • 当前页：槐花散
  • 下一页：椿皮丸
<<< 返回本书目录
  1. 槐花散《汤头歌诀》
  2. 槐花散【方剂大全】
  3. 槐花酒【方剂大全】
  4. 槐花汤【方剂大全】
  5. 槐花酒《景岳全书》
  6. 槐花丸【方剂大全】
  7. 槐花金银酒【方剂大全】
  8. 槐花消痔汤【方剂大全】
  9. 槐花当归散【方剂大全】
  10. 槐花饮【方剂大全】
  11. 槐花丹【方剂大全】
  12. 槐花枳壳散【方剂大全】
  13. 槐花【中药大全】
  14. 槐花子《药笼小品》
  15. 槐花《证类本草》
  16. 槐黄散【方剂大全】
  17. 槐花《本草经解》
  18. 槐黄汤【方剂大全】
  19. 槐花《本草崇原》
  20. 槐黄丸【方剂大全】
  21. 槐花《本草纲目》完整版
  22. 槐灰散【方剂大全】
  23. 槐根【中药大全】
  24. 槐荚煎丸【方剂大全】
  25. 槐肤酒【方剂大全】
  26. 槐荚子丸【方剂大全】
  27. 槐耳丸【方剂大全】
  28. 槐胶《本草纲目》完整版
  29. 槐耳汤【方剂大全】
  30. 槐胶《本草崇原》
  1. 槐花散《普济本事方》
  2. 槐花散《普济本事方》
  3. 槐花一物散《医方考》
  4. 槐花散《汤头歌诀》
  5. 槐花子《药笼小品》
  6. 槐花散《医方论》
  7. 槐胶《证类本草》
  8. 槐花散《明目至宝》
  9. 槐胶《本草崇原》
  10. 槐花散《仁术便览》
  11. 槐角《本草求真》
  12. 槐花散《外科理例》
  13. 槐角《本草害利》
  14. 槐花散《医方考》
  15. 槐角《本草撮要》
  16. 槐花散《妇人大全良方》
  17. 槐角丸《冯氏锦囊秘录》
  18. 槐花散《冯氏锦囊秘录》
  19. 槐角丸《太平惠民和剂局方》
  20. 槐花酒《仁术便览》
  21. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  22. 槐花酒《外科理例》
  23. 槐角丸（加味槐角丸）《仁术便览》
  24. 槐花酒《医学入门》
  25. 槐角丸（加味槐角丸）《奇方类编》
  26. 槐花酒《景岳全书》
  27. 槐角子《本草易读》
  28. 槐花（附槐米、槐角）《中药炮制》
  29. 槐荆丸《儒门事亲》
  30. 槐花《本草崇原》
  31. 槐梅膏《外科全生集》


椿皮丸_《普济本事方》_中医方言_【岐黄之术】

椿皮丸

椿皮丸

  • 上一页
  • 目录
  • 相关
  • 下一页

臭椿白皮（去粗皮焙干四两） 苍术（泔浸一夕去皮日干不见火） 枳壳（去穣细切麸炒黄各二两）

上细末。醋糊丸如梧子大。空心食前米饮下三四十丸。

治肠痔在腹内有鼠奶下血方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花散
  • 当前页：椿皮丸
  • 下一页：肠痔下血方
<<< 返回本书目录
  1. 椿皮散【方剂大全】
  2. 椿皮丸【方剂大全】
  3. 椿皮煎【方剂大全】
  4. 椿皮饮【方剂大全】
  5. 椿皮膏【方剂大全】
  6. 椿树根丸【方剂大全】
  7. 椿皮【中药大全】
  8. 椿树花【中药大全】
  9. 椿木叶《证类本草》
  10. 椿叶【中药大全】
  11. 椿木根《雷公炮炙论》
  12. 纯红细胞再生障碍【疾病大全】
  13. 椿木《本草图经》
  14. 纯黄隔瓣舌《敖氏伤寒金镜录》
  15. 椿荚散【方剂大全】
  16. 纯血痢《幼幼新书》
  17. 椿鸡丸【方剂大全】
  18. 纯阳红妆丸【方剂大全】
  19. 椿花散【方剂大全】
  20. 纯阳救苦丹【方剂大全】
  21. 椿根汤【方剂大全】
  22. 纯阳救苦汤【方剂大全】
  23. 椿根散【方剂大全】
  24. 纯阳青蛾丹【方剂大全】
  25. 椿根皮汤【方剂大全】
  26. 纯阳真人养脏汤【方剂大全】
  27. 椿樗皮《本草择要纲目》
  28. 纯阳正气丸【方剂大全】
  29. 椿樗白皮《本草易读》
  30. 纯阳祖师救世服药用引节要《急救广生集》
  1. 椿皮丸《普济本事方》
  2. 椿皮《本草分经》
  3. 纯白小舌《中医词典》
  4. 椿木叶《证类本草》
  5. 纯白小舌《喉科指掌》
  6. 椿木叶《新修本草》
  7. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  8. 椿木叶《千金翼方》
  9. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  10. 椿木华、椿樗《本草衍义》
  11. 纯化抗原法《实用免疫细胞与核酸》
  12. 椿木根《雷公炮炙论》
  13. 纯黄隔瓣舌《敖氏伤寒金镜录》
  14. 椿木《本草图经》
  15. 纯血痢《幼幼新书》
  16. 椿荚《证类本草》
  17. 纯血痢《证治准绳·幼科》
  18. 椿根皮（凤眼草）《中药学》
  19. 纯阳真人养脏汤《太平惠民和剂局方》
  20. 椿根白皮《中药炮制》
  21. 纯阳之体《中医词典》
  22. 椿樗皮《本草择要纲目》
  23. 纯阳祖师救世服药用引节要《急救广生集》
  24. 椿樗根皮《本经逢原》
  25. 纯阴脉症《三指禅》
  26. 椿樗白皮《本草易读》
  27. 纯于温补《明医指掌》
  28. 椿樗白皮《本草备要》
  29. 纯紫舌《喉科指掌》
  30. 椿樗《本草乘雅半偈》
  31. 唇《经络全书》


肠痔下血方_《普济本事方》_中医方言_【岐黄之术】

肠痔下血方

肠痔下血方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芜荑 贯众（刮去黑皮） 野狼牙根 椿（东引根白皮） 槐（东引根白皮） 皮（炙焦各一分） 雄黄（半两水飞） 白鳝头（一个炙焦）

上细末。腊月猪脂和一丸弹子大。绵裹内下部。日三易。

治痔有鼠乳结核作渴疼痛方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿皮丸
  • 当前页：肠痔下血方
  • 下一页：痔有鼠乳方
<<< 返回本书目录
  1. 肠痔方《外台秘要》
  2. 肠子宫内膜异位【疾病大全】
  3. 肠痔大便门《针灸大成》
  4. 常吃水果可防衰老《老年食养食疗》
  5. 肠痔大便部《神应经》
  6. 常春藤《本草纲目》完整版
  7. 肠痔《圣济总录》
  8. 常春藤【中药大全】
  9. 肠痔《千金翼方》
  10. 常春藤子【中药大全】
  11. 肠痔《扁鹊心书》
  12. 常春卫矛【中药大全】
  13. 肠胀气【疾病症状】
  14. 常春油麻藤【中药大全】
  15. 肠粘膜有坏死溃疡【疾病症状】
  16. 常服散子《洪氏集验方》
  17. 肠粘膜脱落【疾病症状】
  18. 常规武器伤《外科学总论》
  19. 肠粘连缓解汤【方剂大全】
  20. 常见病原微生物的抗菌药物选择参考表《医院药学》
  21. 肠粘连【疾病症状】
  22. 常见传染病的消毒方法《传染病》
  23. 肠粘连《赵绍琴临证验案精选》
  24. 常见的环境污染性疾病防制《预防医学》
  25. 肠燥便秘【中药主治】
  26. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  27. 肠运动异常性疾病《默克家庭诊疗手册》
  28. 常见的先天性心脏病《放射诊断学》
  29. 肠郁【疾病大全】
  30. 常见的原发性免疫缺陷病《医学免疫学》
  1. 肠痔下血方《普济本事方》
  2. 肠痔下血《奇效简便良方》
  3. 肠痔有虫《急救广生集》
  4. 肠痔下血《金匮翼》
  5. 肠中虫出《古今医统大全》
  6. 肠痔候《诸病源候论》
  7. 肠中痒《评注产科心法》
  8. 肠痔方一十五首《外台秘要》
  9. 肠肿瘤《病理学》
  10. 肠痔大便门《针灸大成》
  11. 尝药《中医词典》
  12. 肠痔大便部《神应经》
  13. 常吃水果可防衰老《老年食养食疗》
  14. 肠痔大便《针灸聚英》
  15. 常搐《明目至宝》
  16. 肠痔《扁鹊心书》
  17. 常德《中医词典》
  18. 肠痔《中医词典》
  19. 常毒《中医词典》
  20. 肠痔《圣济总录》
  21. 常服散子《洪氏集验方》
  22. 肠痔《千金翼方》
  23. 常服条芩汤《达生编》
  24. 肠痔《千金翼方》
  25. 常更之生《千金翼方》
  26. 肠粘连《赵绍琴临证验案精选》
  27. 常更之生《新修本草》
  28. 肠运动异常性疾病《默克家庭诊疗手册》
  29. 常更之生《名医别录》
  30. 肠痈主方《外科启玄》
  31. 常规的病理形态学检查《病理学》


痔有鼠乳方_《普济本事方》_中医方言_【岐黄之术】

痔有鼠乳方

痔有鼠乳方

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角（去皮弦醋炙） 黄 （蜜炙） 荆芥穗 木香 露蜂房 皮（炙焦黄锉） 鳖甲（淡醋煮黄（湿纸

上细末。炼蜜丸如梧子大。每服二三十丸。温汤下。食前日三服。未知。加至五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痔下血方
  • 当前页：痔有鼠乳方
  • 下一页：黄丸
<<< 返回本书目录
  1. 痔血【中药主治】
  2. 窒息【疾病症状】
  3. 痔下部如虫啮方《外台秘要》
  4. 窒息的急救《现代院外急救手册》
  5. 痔统论《圣济总录》
  6. 窒息性气体中毒《预防医学》
  7. 痔疼痛不可忍《圣济总录》
  8. 蛭蟾丹《外科传薪集》
  9. 痔门《张氏医通》
  10. 智半汤【方剂大全】
  11. 痔论《重订灵兰要览》
  12. 智齿冠周炎《百病自测》
  13. 痔漏肿痛《儒门事亲》
  14. 智齿冠周炎《家庭医学百科-医疗康复篇》
  15. 痔漏证《明医指掌》
  16. 智齿冠周炎【疾病大全】
  17. 痔漏消管丸【方剂大全】
  18. 智力测验《医学心理学》
  19. 痔漏丸【方剂大全】
  20. 智力低下【疾病大全】
  21. 痔漏脱肛《孙真人海上方》
  22. 智力发育不全《家庭医学百科-医疗康复篇》
  23. 痔漏脱肛《奇效简便良方》
  24. 智力发育迟缓【疾病症状】
  25. 痔漏脱肛《凌临灵方》
  26. 智力减低【疾病症状】
  27. 痔漏门主论《疡医大全》
  28. 智能迟缓《家庭医学百科-医疗康复篇》
  29. 痔漏门《外科十三方考》
  30. 智能低下mental subnormality《神经精神疾病诊断学》
  1. 痔有鼠乳方《普济本事方》
  2. 痔下部如虫啮方九首《外台秘要》
  3. 窒息的急救《现代院外急救手册》
  4. 痔统论《圣济总录》
  5. 窒息的急救处理《口腔科学》
  6. 痔疼痛不可忍《圣济总录》
  7. 窒息的现场急救《预防医学》
  8. 痔秘方《华佗神方》
  9. 窒息的预防控制《预防医学》
  10. 痔门《张氏医通》
  11. 窒息性气体的分类《预防医学》
  12. 痔论《重订灵兰要览》
  13. 蛭蟾丹《外科传薪集》
  14. 痔漏诸药总考《医方考》
  15. 蛭食《中医词典》
  16. 痔漏肿痛《奇效简便良方》
  17. 智《中医词典》
  18. 痔漏肿痛《儒门事亲》
  19. 智斌《中医词典》
  20. 痔漏证《明医指掌》
  21. 智齿冠周炎《家庭医学百科-医疗康复篇》
  22. 痔漏熏洗法《中医词典》
  23. 智齿冠周炎《百病自测》
  24. 痔漏脱肛《奇效简便良方》
  25. 智齿冠周炎《口腔科学》
  26. 痔漏脱肛《凌临灵方》
  27. 智广《中医词典》
  28. 痔漏脱肛《孙真人海上方》
  29. 智力测验《医学心理学》
  30. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  31. 智力发育不全《家庭医学百科-医疗康复篇》


黄丸_《普济本事方》_中医方言_【岐黄之术】

黄丸

黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治远年肠风痔漏。

黄 （蜜炙） 枳壳（去穣细切麸炒黄） 威灵仙（去苗洗各二两） 续断（洗推去节锉焙）

槐角 黄连翘（炒

上细末。炼蜜丸如梧子大。米饮下三十丸。晁推官方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔有鼠乳方
  • 当前页：黄丸
  • 下一页：鳖甲丸
<<< 返回本书目录
  1. 黄瓦韦【中药大全】
  2. 黄丸子【方剂大全】
  3. 黄土丸【方剂大全】
  4. 黄菀【中药大全】
  5. 黄土汤【方剂大全】
  6. 黄乌丸【方剂大全】
  7. 黄土散【方剂大全】
  8. 黄细辛【中药大全】
  9. 黄土稻花汤【方剂大全】
  10. 黄仙饼子【方剂大全】
  11. 黄土【中药大全】
  12. 黄相似《小儿药证直诀》
  13. 黄土《本草纲目》图文版
  14. 黄香饼【方剂大全】
  15. 黄土《药征续编》
  16. 黄香膏【方剂大全】
  17. 黄土《本草择要纲目》
  18. 黄香薷【中药大全】
  19. 黄土《本草纲目》完整版
  20. 黄香散【方剂大全】
  21. 黄筒花【中药大全】
  22. 黄香油【方剂大全】
  23. 黄庭丹【方剂大全】
  24. 黄消汤【方剂大全】
  25. 黄体生成素释放激素（LHRH）《妇产科学》
  26. 黄心果【中药大全】
  27. 黄体生成素（LH）《常用化验值及意义》
  28. 黄心舌《敖氏伤寒金镜录》
  29. 黄体破裂【疾病症状】
  30. 黄雄漆丸【方剂大全】
  1. 黄丸《普济本事方》
  2. 黄丸《太平惠民和剂局方》
  3. 黄丸《普济本事方》
  4. 黄丸《妇人大全良方》
  5. 黄丸《普济本事方》
  6. 黄丸《妇人大全良方》
  7. 黄维《中医词典》
  8. 黄土汤方《医宗金鉴》
  9. 黄五辰《中医词典》
  10. 黄土汤方《伤寒杂病论》
  11. 黄五物汤《删补名医方论》
  12. 黄土汤《备急千金要方》
  13. 黄五物汤《三因极一病证方论》
  14. 黄土汤《金匮悬解》
  15. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  16. 黄土汤《圆运动的古中医学》
  17. 黄武《中医词典》
  18. 黄土散《奇方类编》
  19. 黄相似《小儿药证直诀》
  20. 黄土散《三因极一病证方论》
  21. 黄屑《证类本草》
  22. 黄土散《冯氏锦囊秘录》
  23. 黄心舌《敖氏伤寒金镜录》
  24. 黄土饼灸《中医词典》
  25. 黄心翳《中医词典》
  26. 黄土《药征续编》
  27. 黄序《中医词典》
  28. 黄土《药性切用》
  29. 黄序《救伤秘旨》
  30. 黄土《本草择要纲目》
  31. 黄序《外科全生集》


鳖甲丸_《普济本事方》_中医方言_【岐黄之术】

鳖甲丸

鳖甲丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痔。

鳖甲（淡醋煮去裙膜洗净酸醋炙黄） 皮（炙黄焦锉） 穿山甲（锉碎蚌粉炒） 白矾（枯）

上细末。研匀。蒸饼丸如梧子大。米饮下二十丸。食前。日三服。

又方

槐花（炒） 白矾（枯各一两） 附子（半两炮去皮脐）

上细末。蒸饼丸如梧子大。每服二十丸。米饮下。食前。日三服。以上二方庞老方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄丸
  • 当前页：鳖甲丸
  • 下一页：茜梅丸
<<< 返回本书目录
  1. 鳖甲桃仁煎丸【方剂大全】
  2. 鳖甲丸【方剂大全】
  3. 鳖甲汤【方剂大全】
  4. 鳖甲乌梅丸【方剂大全】
  5. 鳖甲生犀散【方剂大全】
  6. 鳖甲五味散【方剂大全】
  7. 鳖甲杀虫丹【方剂大全】
  8. 鳖甲养阴煎【方剂大全】
  9. 鳖甲散【方剂大全】
  10. 鳖甲饮【方剂大全】
  11. 鳖甲三棱丸【方剂大全】
  12. 鳖甲饮子《汤头歌诀》
  13. 鳖甲青蒿饮【方剂大全】
  14. 鳖甲饮子【方剂大全】
  15. 鳖甲羌活汤【方剂大全】
  16. 鳖甲猪肚丸【方剂大全】
  17. 鳖甲牛膝汤【方剂大全】
  18. 鳖甲煮散【方剂大全】
  19. 鳖甲麦煎汤【方剂大全】
  20. 鳖甲渍酒【方剂大全】
  21. 鳖甲酒【方剂大全】
  22. 鳖瘕方《外台秘要》
  23. 鳖甲胶【方剂大全】
  24. 鳖卵《本草纲目》完整版
  25. 鳖甲胶【中药大全】
  26. 鳖卵【中药大全】
  27. 鳖甲煎丸【方剂大全】
  28. 鳖肉《本草纲目》完整版
  29. 鳖甲煎【方剂大全】
  30. 鳖肉《本草求真》
  1. 鳖甲丸《普济本事方》
  2. 鳖甲丸《博济方》
  3. 鳖甲丸《普济本事方》
  4. 鳖甲丸《妇人大全良方》
  5. 鳖甲饮《时病论歌括新编》
  6. 鳖甲丸《妇人大全良方》
  7. 鳖甲饮《医方论》
  8. 鳖甲丸《备急千金要方》
  9. 鳖甲饮子《冯氏锦囊秘录》
  10. 鳖甲丸《备急千金要方》
  11. 鳖甲饮子《汤头歌诀》
  12. 鳖甲汤《备急千金要方》
  13. 鳖瘕《中医词典》
  14. 鳖甲散《博济方》
  15. 鳖瘕《古今医统大全》
  16. 鳖甲散《妇人大全良方》
  17. 鳖瘕《医方考》
  18. 鳖甲煎圆方《医宗金鉴》
  19. 鳖瘕方一首《外台秘要》
  20. 鳖甲煎丸方《伤寒杂病论》
  21. 鳖瘕候《诸病源候论》
  22. 鳖甲煎丸《医方考》
  23. 鳖肉《饮膳正要》
  24. 鳖甲煎丸《备急千金要方》
  25. 鳖肉《饮食须知》
  26. 鳖甲煎丸《金匮悬解》
  27. 鳖肉《本草求真》
  28. 鳖甲煎丸《圆运动的古中医学》
  29. 鳖生腹中秘方《华佗神方》
  30. 鳖甲煎《妇人大全良方》
  31. 鳖头丸《备急千金要方》


茜梅丸_《普济本事方》_中医方言_【岐黄之术】

茜梅丸

茜梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治衄血无时。

茜草根 艾叶（各一两） 乌梅肉（焙干半两）

上细末。炼蜜丸如梧子大。乌梅汤下三十丸。

经云∶天暑地热。经水沸溢。盖血妄行。阳胜阴也。鞠运若茂之尝苦此疾。予授此方。

令服后愈。三黄散亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲丸
  • 当前页：茜梅丸
  • 下一页：三黄散
<<< 返回本书目录
  1. 茜根丸【方剂大全】
  2. 茜梅丸【方剂大全】
  3. 茜根散【方剂大全】
  4. 茜茜糖浆【方剂大全】
  5. 茜根《证类本草》
  6. 嵌杯样病毒胃肠炎【疾病大全】
  7. 茜根《雷公炮炙论》
  8. 嵌顿包茎【疾病大全】
  9. 茜根《本草择要纲目》
  10. 嵌顿疝《百病自测》
  11. 茜根《本草图经》
  12. 嵌顿性腹股沟斜疝【疾病大全】
  13. 茜草通脉汤【方剂大全】
  14. 嵌指《外科启玄》
  15. 茜草藤【中药大全】
  16. 羌附汤【方剂大全】
  17. 茜草汤【方剂大全】
  18. 羌活《本草崇原》
  19. 茜草茎【中药大全】
  20. 羌活《本草经解》
  21. 茜草根【中药大全】
  22. 羌活《本草易读》
  23. 茜草根《本草崇原》
  24. 羌活《本草择要纲目》
  25. 茜草根《本草乘雅半偈》
  26. 羌活《药鉴》
  27. 茜草【中药大全】
  28. 羌活《药笼小品》
  29. 茜草《本草纲目》图文版
  30. 羌活【中药大全】
  1. 茜梅丸《普济本事方》
  2. 茜根散《医方考》
  3. 嵌顿疝《百病自测》
  4. 茜根散《冯氏锦囊秘录》
  5. 嵌甲《中医词典》
  6. 茜根散《冯氏锦囊秘录》
  7. 嵌指《中医词典》
  8. 茜根《本草图经》
  9. 嵌指《外科启玄》
  10. 茜根《本草择要纲目》
  11. 嵌趾甲《默克家庭诊疗手册》
  12. 茜根《名医别录》
  13. 羌附茶《茶饮保健》
  14. 茜根《增广和剂局方药性总论》
  15. 羌附术茶《茶饮保健》
  16. 茜根《顾松园医镜》
  17. 羌滑《本草蒙筌》
  18. 茜根《证类本草》
  19. 羌活《雷公炮制药性解》
  20. 茜根《医学入门》
  21. 羌活《药笼小品》
  22. 茜根《汤液本草》
  23. 羌活《玉楸药解》
  24. 茜根《新修本草》
  25. 羌活《中药炮制》
  26. 茜根《本草经集注》
  27. 羌活《汤液本草》
  28. 茜根《千金翼方》
  29. 羌活《本草备要》
  30. 茜根《雷公炮炙论》
  31. 羌活《本草易读》


三黄散_《普济本事方》_中医方言_【岐黄之术】

三黄散

三黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（一两湿纸裹甑上蒸） 黄连（半两去须） 黄芩（去皮半两）

上细末。每服二钱。新水调下。蜜水亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜梅丸
  • 当前页：三黄散
  • 下一页：山栀子散
<<< 返回本书目录
  1. 三黄散《小儿药证直诀》
  2. 三黄散【方剂大全】
  3. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  4. 三黄石膏《汤头歌诀》
  5. 三黄片【方剂大全】
  6. 三黄熟艾汤【方剂大全】
  7. 三黄排石汤加减【方剂大全】
  8. 三黄四物汤【方剂大全】
  9. 三黄凉膈散【方剂大全】
  10. 三黄汤【方剂大全】
  11. 三黄二香散【方剂大全】
  12. 三黄丸《脾胃论》
  13. 三黄丹《外科传薪集》
  14. 三黄丸《外科传薪集》
  15. 三黄丹《扁鹊心书》
  16. 三黄丸《外科传薪集》
  17. 三黄补血汤【方剂大全】
  18. 三黄丸《小儿药证直诀》
  19. 三黄宝蜡丸【方剂大全】
  20. 三黄丸【方剂大全】
  21. 三皇药王考《吴医汇讲》
  22. 三黄洗剂【方剂大全】
  23. 三皇圣纪《饮膳正要》
  24. 三黄圆【方剂大全】
  25. 三环类抗忧郁药中毒【疾病大全】
  26. 三黄栀子豉汤【方剂大全】
  27. 三化汤【方剂大全】
  28. 三黄止血汤【方剂大全】
  29. 三花汤【方剂大全】
  30. 三黄枳朴丸【方剂大全】
  1. 三黄散《普济本事方》
  2. 三黄散《小儿药证直诀》
  3. 三黄石膏《汤头歌诀》
  4. 三黄散《冯氏锦囊秘录》
  5. 三黄石膏汤《时病论歌括新编》
  6. 三黄散《救伤秘旨》
  7. 三黄石膏汤《医宗金鉴》
  8. 三黄散《重订囊秘喉书》
  9. 三黄石膏汤《医方考》
  10. 三黄散《备急千金要方》
  11. 三黄石膏汤《增订叶评伤暑全书》
  12. 三黄祛热煎《目经大成》
  13. 三黄石膏汤《医方论》
  14. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  15. 三黄石青汤《删补名医方论》
  16. 三黄解毒汤《万氏秘传片玉心书》
  17. 三黄熟艾汤《妇人大全良方》
  18. 三黄解毒汤《医学心悟》
  19. 三黄汤《备急千金要方》
  20. 三黄丹《外科传薪集》
  21. 三黄汤《备急千金要方》
  22. 三黄丹《扁鹊心书》
  23. 三黄汤《医宗金鉴》
  24. 三黄补血汤《仁术便览》
  25. 三黄汤《删补名医方论》
  26. 三黄宝蜡《救伤秘旨》
  27. 三黄汤《冯氏锦囊秘录》
  28. 三黄败毒散《救伤秘旨》
  29. 三黄汤《三因极一病证方论》
  30. 三黄白头翁汤《备急千金要方》
  31. 三黄汤《三因极一病证方论》


山栀子散_《普济本事方》_中医方言_【岐黄之术】

山栀子散

山栀子散

  • 上一页
  • 目录
  • 相关
  • 下一页

山栀子不拘多少。烧存性。末之，搐入鼻中。立愈。

蔡子渥传云。同官无锡监酒赵无疵。其兄衄血甚。已死。入殓血尚未止。偶一道人过门。闻其家哭。询问其由。道人云∶是曾服丹或烧炼药。予有药用之。即括囊间出此药半钱匕。

吹治鼻衄过多。昏冒欲死方。（梅师方）

用香墨浓研。点入鼻中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄散
  • 当前页：山栀子散
  • 下一页：天门冬丸
<<< 返回本书目录
  1. 山栀子膏【方剂大全】
  2. 山栀子散【方剂大全】
  3. 山栀子《本草易读》
  4. 山栀子汤【方剂大全】
  5. 山栀子《本草新编》
  6. 山栀子丸【方剂大全】
  7. 山栀汤【方剂大全】
  8. 山栀子饮【方剂大全】
  9. 山栀仁《本草经解》
  10. 山蜘蛛【中药大全】
  11. 山栀地黄汤【方剂大全】
  12. 山茱萸《本草纲目》完整版
  13. 山栀《药笼小品》
  14. 山茱萸《本草乘雅半偈》
  15. 山枝仁【中药大全】
  16. 山茱萸《本草崇原》
  17. 山枝根【中药大全】
  18. 山茱萸《本草经解》
  19. 山芝麻（图）【中药大全】
  20. 山茱萸《本草思辨录》
  21. 山瘴疟方《外台秘要》
  22. 山茱萸《本草图经》
  23. 山楂子散【方剂大全】
  24. 山茱萸《本草新编》
  25. 山楂子《本草经解》
  26. 山茱萸《本草易读》
  27. 山楂粥【方剂大全】
  28. 山茱萸《本草择要纲目》
  29. 山楂粥《保健药膳》
  30. 山茱萸《雷公炮炙论》
  1. 山栀子散《普济本事方》
  2. 山栀子《本草撮要》
  3. 山茱《冯氏锦囊秘录》
  4. 山栀子《本草害利》
  5. 山茱萸《神农本草经》
  6. 山栀子《本草新编》
  7. 山茱萸《本草纲目》
  8. 山栀子《冯氏锦囊秘录》
  9. 山茱萸《雷公炮炙论》
  10. 山栀子《本草易读》
  11. 山茱萸《雷公炮制药性解》
  12. 山栀子《本草蒙筌》
  13. 山茱萸《千金翼方》
  14. 山栀炭《外科全生集》
  15. 山茱萸《药笼小品》
  16. 山栀生姜灸《中医词典》
  17. 山茱萸《长沙药解》
  18. 山栀仁《本草害利》
  19. 山茱萸《中药炮制》
  20. 山栀仁《本草经解》
  21. 山茱萸《本草经集注》
  22. 山栀《本草害利》
  23. 山茱萸《新修本草》
  24. 山栀《本草便读》
  25. 山茱萸《吴普本草》
  26. 山栀《得配本草》
  27. 山茱萸《本草衍义》
  28. 山栀《药笼小品》
  29. 山茱萸《汤液本草》
  30. 山栀《雷公炮制药性解》
  31. 山茱萸《本草备要》


天门冬丸_《普济本事方》_中医方言_【岐黄之术】

天门冬丸

天门冬丸

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺安血止嗽。治吐血咯血。

天门冬（一两水 去心） 甘草（炙） 杏仁（去皮尖炒熟） 贝母（去心炒） 白茯苓（去皮）

上细末。炼蜜丸如弹子大。含化一丸咽津。日夜可十丸。不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀子散
  • 当前页：天门冬丸
  • 下一页：黄散
<<< 返回本书目录
  1. 天门冬散【方剂大全】
  2. 天门冬丸【方剂大全】
  3. 天门冬酒【方剂大全】
  4. 天门冬饮【方剂大全】
  5. 天门冬解《医学衷中参西录》
  6. 天门精《滇南本草》
  7. 天门冬煎【方剂大全】
  8. 天门入虎口法《厘正按摩要术》
  9. 天门冬、地龙松《滇南本草》
  10. 天名精《本草纲目》完整版
  11. 天门冬【中药大全】
  12. 天名精《本草崇原》
  13. 天门冬《本草纲目》图文版
  14. 天名精《本草图经》
  15. 天门冬《证类本草》
  16. 天名精《药笼小品》
  17. 天门冬《雷公炮炙论》
  18. 天名精《证类本草》
  19. 天门冬《本草择要纲目》
  20. 天名精《本草纲目》图文版
  21. 天门冬《本草新编》
  22. 天名精【中药大全】
  23. 天门冬《本草图经》
  24. 天目木姜叶【中药大全】
  25. 天门冬《本草经解》
  26. 天目木姜子【中药大全】
  27. 天门冬《本草崇原》
  28. 天目木兰【中药大全】
  29. 天门冬《本草乘雅半偈》
  30. 天目琼花【中药大全】
  1. 天门冬丸《普济本事方》
  2. 天门冬散《古代房中秘方》
  3. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  4. 天门冬酒《医学入门》
  5. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  6. 天门冬酒《备急千金要方》
  7. 天门精《滇南本草》
  8. 天门冬解《医学衷中参西录》
  9. 天门入虎口《中医词典》
  10. 天门冬膏《饮膳正要》
  11. 天门入虎口法《厘正按摩要术》
  12. 天门冬膏《食物疗法》
  13. 天门入虎口重揉肘穴《幼科推拿秘书》
  14. 天门冬大煎《备急千金要方》
  15. 天名精《神农本草经》
  16. 天门冬茶《茶饮保健》
  17. 天名精《千金翼方》
  18. 天门冬、地龙松《滇南本草》
  19. 天名精《药笼小品》
  20. 天门冬《本草图经》
  21. 天名精《本草经集注》
  22. 天门冬《本草乘雅半偈》
  23. 天名精《新修本草》
  24. 天门冬《珍珠囊补遗药性赋》
  25. 天名精《本草蒙筌》
  26. 天门冬《药性切用》
  27. 天名精《冯氏锦囊秘录》
  28. 天门冬《本草撮要》
  29. 天名精《医学入门》
  30. 天门冬《本草害利》
  31. 天名精《证类本草》


黄散_《普济本事方》_中医方言_【岐黄之术】

黄散

黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

因嗽咯血成劳。眼睛疼。四肢倦怠。脚无力。

黄 （蜜炙） 麦门冬（水 去心） 熟地黄（酒洒九蒸九曝焙秤） 桔梗（炒各半两）甘草（一分炙） 白芍药（半两）

上粗末。每服四钱。水一盏半。姜三片。煎七分去滓。温服。日三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬丸
  • 当前页：黄散
  • 下一页：白扁豆散
<<< 返回本书目录
  1. 黄散《小儿药证直诀》
  2. 黄散【方剂大全】
  3. 黄散《小儿药证直诀》
  4. 黄散子【方剂大全】
  5. 黄三七【中药大全】
  6. 黄颡鱼《本草纲目》完整版
  7. 黄瑞木【中药大全】
  8. 黄颡鱼《本草纲目》图文版
  9. 黄蕊散【方剂大全】
  10. 黄颡鱼【中药大全】
  11. 黄入清道证《伤寒九十论》
  12. 黄颡鱼颊骨【中药大全】
  13. 黄蓉散【方剂大全】
  14. 黄颡鱼涎【中药大全】
  15. 黄韧带骨化症【疾病大全】
  16. 黄色蛋花样稀便【疾病症状】
  17. 黄韧带肥厚【疾病症状】
  18. 黄色发亮结痂【疾病症状】
  19. 黄稔根【中药大全】
  20. 黄色黑点舌《敖氏伤寒金镜录》
  21. 黄人参汤《脾胃论》
  22. 黄色结节【疾病症状】
  23. 黄热病【疾病大全】
  24. 黄色瘤【疾病大全】
  25. 黄裙竹荪【中药大全】
  26. 黄色肉芽肿性肾盂肾炎【疾病大全】
  27. 黄犬肉丸【方剂大全】
  28. 黄色主病条目《望诊遵经》
  29. 黄曲霉素中毒【疾病大全】
  30. 黄僧散【方剂大全】
  1. 黄散《普济本事方》
  2. 黄散《博济方》
  3. 黄散《普济本事方》
  4. 黄散《小儿药证直诀》
  5. 黄颡鱼《本草纲目》
  6. 黄散《小儿药证直诀》
  7. 黄颡鱼《饮食须知》
  8. 黄散《妇人大全良方》
  9. 黄颡鱼《本经逢原》
  10. 黄散《妇人大全良方》
  11. 黄颡鱼《本草分经》
  12. 黄散《妇人大全良方》
  13. 黄色黑点舌《敖氏伤寒金镜录》
  14. 黄散《妇人大全良方》
  15. 黄色主病条目《望诊遵经》
  16. 黄散《妇人大全良方》
  17. 黄鳝《食物疗法》
  18. 黄散《冯氏锦囊秘录》
  19. 黄芍药桂酒汤《备急千金要方》
  20. 黄散《备急千金要方》
  21. 黄升《中医词典》
  22. 黄散《备急千金要方》
  23. 黄蓍《千金翼方》
  24. 黄入清道证《伤寒九十论》
  25. 黄蓍《药性切用》
  26. 黄如枳实《中医名词词典》
  27. 黄石茶《茶饮保健》
  28. 黄肉随证《伤寒总病论》
  29. 黄石峰《中医词典》
  30. 黄肉随《中医词典》
  31. 黄石华《千金翼方》


白扁豆散_《普济本事方》_中医方言_【岐黄之术】

白扁豆散

白扁豆散

  • 上一页
  • 目录
  • 相关
  • 下一页

治久嗽咯血成肺痿。多吐白涎。胸膈满闷不食。

白扁豆（饭上蒸） 生姜（各半两） 枇杷叶（去毛） 半夏（汤浸七次） 人参（去芦） 白术（各一分） 白茅根（三分）

上细锉。水三升。煎至一升。去滓。下槟榔末一钱。和匀分四服。不拘时候。

治劳瘵吐血损肺。及血妄行。神传剪草膏。

剪草一斤，婺台州皆有，惟婺州者可用。状如茜草。又如细辛。每用一斤。洗净为末。

入生蜜一斤，和为膏。以器盛之。不得犯铁。九蒸九曝。日一蒸曝。病患五更起，面东坐。

不得吐或

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄散
  • 当前页：白扁豆散
  • 下一页：羊肝丸
<<< 返回本书目录
  1. 白扁豆皮【中药大全】
  2. 白扁豆散【方剂大全】
  3. 白扁豆花《本草纲目》完整版
  4. 白扁豆丸【方剂大全】
  5. 白扁豆【中药大全】
  6. 白扁豆粥《保健药膳》
  7. 白扁豆《本草易读》
  8. 白扁豆粥【方剂大全】
  9. 白扁豆《本草新编》
  10. 白扁饮【方剂大全】
  11. 白扁豆《本草纲目》完整版
  12. 白藨【中药大全】
  13. 白避瘟散【方剂大全】
  14. 白槟榔散【方剂大全】
  15. 白壁膏【方剂大全】
  16. 白饼子《小儿药证直诀》
  17. 白萆薢【中药大全】
  18. 白饼子【方剂大全】
  19. 白疕一号方【方剂大全】
  20. 白驳《圣济总录》
  21. 白疕丸【方剂大全】
  22. 白驳《幼幼新书》
  23. 白疕二号方【方剂大全】
  24. 白驳方《外台秘要》
  25. 白疕《医宗金鉴》
  26. 白驳风《医宗金鉴》
  27. 白背叶根【中药大全】
  28. 白驳疯《外科大成》
  29. 白背叶（峨嵋山胡椒）【中药大全】
  30. 白驳片【方剂大全】
  1. 白扁豆散《普济本事方》
  2. 白扁豆《药性切用》
  3. 白扁豆粥《保健药膳》
  4. 白扁豆《本草撮要》
  5. 白饼子《小儿药证直诀》
  6. 白扁豆《本草害利》
  7. 白并《千金翼方》
  8. 白扁豆《本草害利》
  9. 白并《新修本草》
  10. 白扁豆《得配本草》
  11. 白并《证类本草》
  12. 白扁豆《本草从新》
  13. 白并《名医别录》
  14. 白扁豆《本草新编》
  15. 白驳《圣济总录》
  16. 白扁豆《顾松园医镜》
  17. 白驳《幼幼新书》
  18. 白扁豆《冯氏锦囊秘录》
  19. 白驳方七首《外台秘要》
  20. 白扁豆《本草易读》
  21. 白驳风《中医名词词典》
  22. 白扁豆《本草蒙筌》
  23. 白驳风《医宗金鉴》
  24. 白扁豆《本草备要》
  25. 白驳风《外科心法要诀》
  26. 白扁豆《中药炮制》
  27. 白驳风秘方《华佗神方》
  28. 白扁豆《雷公炮制药性解》
  29. 白驳疯《外科大成》
  30. 白疕（bì毕）《中医词典》
  31. 白鹁鸽《得配本草》


羊肝丸_《普济本事方》_中医方言_【岐黄之术】

羊肝丸

羊肝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

镇肝明目。

羯羊肝（一具新瓦盆中爆干更焙之肝若大只用一半） 甘菊花（去萼梗） 柏子仁（研）羌活（去芦） 细辛（去叶） 官桂（不见火） 白术 五味子（拣各半两） 黄连（三分，去须）

上细末，炼蜜丸如梧子大，空心食前，温水下三四十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆散
  • 当前页：羊肝丸
  • 下一页：又方
<<< 返回本书目录
  1. 羊肝散【方剂大全】
  2. 羊肝丸【方剂大全】
  3. 羊肝散《小儿药证直诀》
  4. 羊肝粥《保健药膳》
  5. 羊肝【中药大全】
  6. 羊肝猪胆丸《医学衷中参西录》
  7. 羊肝《本草纲目》完整版
  8. 羊羔酒【方剂大全】
  9. 羊肺羹【方剂大全】
  10. 羊骨【中药大全】
  11. 羊肺【中药大全】
  12. 羊骨葱姜粥《保健药膳》
  13. 羊肺《本草纲目》完整版
  14. 羊骨汤【方剂大全】
  15. 羊耳蒜【中药大全】
  16. 羊骨粥【方剂大全】
  17. 羊耳菊【中药大全】
  18. 羊胲子【中药大全】
  19. 羊耳朵叶【中药大全】
  20. 羊红膻【中药大全】
  21. 羊耳朵《滇南本草》
  22. 羊洪膻【中药大全】
  23. 羊肚菌【中药大全】
  24. 羊胡疮【疾病大全】
  25. 羊肚羹《保健药膳》
  26. 羊胡疮门主论《疡医大全》
  27. 羊肚参《滇南本草》
  28. 羊胡髭草【中药大全】
  29. 羊肚菜【中药大全】
  30. 羊黄【中药大全】
  1. 羊肝丸《普济本事方》
  2. 羊肝丸《医方论》
  3. 羊肝粥《保健药膳》
  4. 羊肝丸《仁术便览》
  5. 羊肝猪胆丸《医学衷中参西录》
  6. 羊肝丸《冯氏锦囊秘录》
  7. 羊羔酒《饮膳正要》
  8. 羊肝石《得配本草》
  9. 羊骨《千金翼方》
  10. 羊肝散《小儿药证直诀》
  11. 羊骨《千金翼方》
  12. 羊肝散《仁术便览》
  13. 羊骨《饮膳正要》
  14. 羊肝散《仁术便览》
  15. 羊骨《名医别录》
  16. 羊肝胆《顾松园医镜》
  17. 羊骨葱姜粥《保健药膳》
  18. 羊肝《本草害利》
  19. 羊骨髓方《冯氏锦囊秘录》
  20. 羊肝《本草分经》
  21. 羊骨汤《备急千金要方》
  22. 羊肝《饮膳正要》
  23. 羊骨粥《老年百病防治》
  24. 羊肺汤《食物疗法》
  25. 羊骨粥《饮膳正要》
  26. 羊肺散《三因极一病证方论》
  27. 羊骨粥《食疗方》
  28. 羊肺《本草分经》
  29. 羊红细胞受体《医学免疫学》
  30. 羊肺《名医别录》
  31. 羊胡疮《中医词典》


又方_《普济本事方》_中医方言_【岐黄之术】

又方

又方

  • 上一页
  • 目录
  • 相关
  • 下一页

白羯羊肝（只用子肝一片，薄切，新瓦上爆干） 熟地黄（酒洒九蒸九曝，焙干，秤一两半） 车前子 麦门冬（水 去心） 菟丝子（酒浸，曝干，用纸条子同碾为末） 蕤仁 决明子 枸杞子

心（不见

上细末，炼蜜丸如梧子大，每服三四十丸，温水下，日三服，不拘时候。

张台卿尝苦目暗，京师医者，令灸肝俞，遂转不见物，因得此方服之遂明。有一男子内障，医治无效，因以余剂遗之，一夕灯下语其家曰∶适偶有所见，如隔门缝见火者。及旦视之，眼中翳膜且裂如线。张云∶此药灵，勿妄与人，忽之则无验。予隘之，且欲广其传

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肝丸
  • 当前页：又方
  • 下一页：楮叶散
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《普济本事方》
  2. 又方《苏沈良方》
  3. 又方《普济本事方》
  4. 又方《目经大成》
  5. 又方《普济本事方》
  6. 又方《目经大成》
  7. 又方二《三因极一病证方论》
  8. 又方《目经大成》
  9. 又方二《外科传薪集》
  10. 又方《目经大成》
  11. 又方三《外科传薪集》
  12. 又方《三因极一病证方论》
  13. 又方一《外科传薪集》
  14. 又方《重订囊秘喉书》
  15. 又方梓朴散《小儿药证直诀》
  16. 又方《重订囊秘喉书》
  17. 又分寸歌《经络考》
  18. 又方《金匮悬解》
  19. 又分寸歌《经络考》
  20. 又方《金匮悬解》
  21. 又分寸歌《经络考》
  22. 又对眼药方《奇方类编》
  23. 又分寸歌《经络考》
  24. 又对眼药法《奇方类编》
  25. 又分寸歌《经络考》
  26. 又地骨皮《奇效简便良方》
  27. 又分寸歌《经络考》
  28. 又当归散行经《儒门事亲》
  29. 又分寸歌《经络考》
  30. 又打死方《救伤秘旨》
  31. 又分寸歌《经络考》


楮叶散_《普济本事方》_中医方言_【岐黄之术】

楮叶散

楮叶散

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活（去芦） 川芎（洗） 旋复花（去梗，净） 防风（去钗股，各半两） 甘草（炙）苍术（泔浸一夕，去皮，秤以上各一两） 甘菊花

上木臼中治为末，茶清调下二钱，早晚食后临卧各一服。

暴赤眼亦治，赤眼忌湿面及酒。楮叶须真无实者，余不堪。不尔诸药悉无效，合时不得焙及犯铁器。予观此方。取楮叶必无实者。盖阴阳二物相匹配尔，有实者阳也，无实取叶者阴也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方
  • 当前页：楮叶散
  • 下一页：菊花散
<<< 返回本书目录
  1. 楮叶【中药大全】
  2. 楮叶散【方剂大全】
  3. 楮叶《本草纲目》完整版
  4. 楮叶汤【方剂大全】
  5. 楮头红【中药大全】
  6. 楮叶丸【方剂大全】
  7. 楮树根【中药大全】
  8. 楮枝煎【方剂大全】
  9. 楮树白皮【中药大全】
  10. 楮枝茎《本草纲目》完整版
  11. 楮树白皮《本草纲目》完整版
  12. 楮枝汤【方剂大全】
  13. 楮实子丸【方剂大全】
  14. 楚尔盖分枝杆菌感染【疾病大全】
  15. 楮实子【中药大全】
  16. 楚王瓜子丸【方剂大全】
  17. 楮实子《本草新编》
  18. 处方常用拉丁词缩写与中文对照表《医院药学》
  19. 楮实丸【方剂大全】
  20. 处方定药要自己立法《圆运动的古中医学》
  21. 楮实散【方剂大全】
  22. 处方篇《外科十三方考》
  23. 楮实煎【方剂大全】
  24. 处方选穴原则《中医刺灸》
  25. 楮实，楮桃《本草纲目》完整版
  26. 处方药品多少论《明医杂着》
  27. 楮实【中药大全】
  28. 处方章《韩氏医通》
  29. 楮实《证类本草》
  30. 处疗痈疽《千金翼方》
  1. 楮叶散《普济本事方》
  2. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  3. 储储《中医词典》
  4. 楮实子《得配本草》
  5. 褚澄《中医词典》
  6. 楮实子《本草新编》
  7. 褚澄汉防己煮散《备急千金要方》
  8. 楮实子《玉楸药解》
  9. 褚该《中医词典》
  10. 楮实汤《医方考》
  11. 褚尚书澄求男论《妇人大全良方》
  12. 楮实《本草图经》
  13. 处《中医词典》
  14. 楮实《本草乘雅半偈》
  15. 处方常用拉丁词缩写与中文对照表《医院药学》
  16. 楮实《药性切用》
  17. 处方定药要自己立法《圆运动的古中医学》
  18. 楮实《本草撮要》
  19. 处方举例《理疗学》
  20. 楮实《本草分经》
  21. 处方举例《理疗学》
  22. 楮实《名医别录》
  23. 处方举例《理疗学》
  24. 楮实《增广和剂局方药性总论》
  25. 处方举例《理疗学》
  26. 楮实《本草思辨录》
  27. 处方举例《理疗学》
  28. 楮实《本草从新》
  29. 处方举例《理疗学》
  30. 楮实《本经逢原》
  31. 处方举例《理疗学》


菊花散_《普济本事方》_中医方言_【岐黄之术】

菊花散

菊花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝肾风毒热气上冲眼痛。

甘菊花 牛蒡子（炒熟，各八两） 防风（三两，去钗股） 白蒺藜（一两，去刺） 甘草（一两半，炙）

上细末，每服二钱，熟水调下，食后临卧服。

《素问》云∶久视伤血。血主肝，故勤书则伤肝。主目昏，肝伤则自生风。热气上凑目，其昏亦甚。不可专服补药，须服益血镇肝明目药。地黄丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮叶散
  • 当前页：菊花散
  • 下一页：地黄丸
<<< 返回本书目录
  1. 菊花清燥汤【方剂大全】
  2. 菊花散【方剂大全】
  3. 菊花脑【中药大全】
  4. 菊花山楂茶【方剂大全】
  5. 菊花明目饮【方剂大全】
  6. 菊花芍药汤【方剂大全】
  7. 菊花苗【中药大全】
  8. 菊花水《证类本草》
  9. 菊花决明散【方剂大全】
  10. 菊花汤【方剂大全】
  11. 菊花酒【方剂大全】
  12. 菊花通圣散【方剂大全】
  13. 菊花浸酒【方剂大全】
  14. 菊花丸【方剂大全】
  15. 菊花金银花汤【方剂大全】
  16. 菊花洗心散【方剂大全】
  17. 菊花煎【方剂大全】
  18. 菊花细辛散【方剂大全】
  19. 菊花黄连【中药大全】
  20. 菊花辛夷散【方剂大全】
  21. 菊花鳜鱼《保健药膳》
  22. 菊花延龄膏【方剂大全】
  23. 菊花根【中药大全】
  24. 菊花叶【中药大全】
  25. 菊花甘草汤【方剂大全】
  26. 菊花饮【方剂大全】
  27. 菊花茶调散【方剂大全】
  28. 菊花粥【方剂大全】
  29. 菊花参【中药大全】
  30. 菊架豆【中药大全】
  1. 菊花散《普济本事方》
  2. 菊花散《明目至宝》
  3. 菊花山楂茶《食物疗法》
  4. 菊花散《明目至宝》
  5. 菊花水《本草衍义》
  6. 菊花散《仁术便览》
  7. 菊花水《证类本草》
  8. 菊花散《太平惠民和剂局方》
  9. 菊花丸《三因极一病证方论》
  10. 菊花散《冯氏锦囊秘录》
  11. 菊花洗心散《仁术便览》
  12. 菊花散《冯氏锦囊秘录》
  13. 菊华《吴普本草》
  14. 菊花散《备急千金要方》
  15. 菊睛丸《冯氏锦囊秘录》
  16. 菊花肉丝《食物疗法》
  17. 菊睛丸《太平惠民和剂局方》
  18. 菊花羌活茶《茶饮保健》
  19. 菊芎茶《茶饮保健》
  20. 菊花酒《医学入门》
  21. 菊银茶《茶饮保健》
  22. 菊花酒《备急千金要方》
  23. 橘《本草纲目》
  24. 菊花鳜鱼《保健药膳》
  25. 橘〈温〉《食疗本草》
  26. 菊花枸杞茶《茶饮保健》
  27. 橘核《本经逢原》
  28. 菊花茶调散《目经大成》
  29. 橘核《本草分经》
  30. 菊花茶《茶饮保健》
  31. 橘核《本草撮要》


地黄丸_《普济本事方》_中医方言_【岐黄之术】

地黄丸

地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

熟干地黄（酒洒九蒸九曝，焙干，秤一两半） 黄连（一两，去须） 决明子（一两） 没药（别研） 甘菊花 防风（去钗股） 羌活（去芦） 桂心（不见火） 光明朱砂（各半两，水飞）

上细末，炼蜜丸如梧子大，每服三十丸，熟水下，食后，日三服。

读书之苦，伤肝损目，诚然。晋范宁尝苦目痛，就张湛求方。湛戏之曰∶古方宋阳子少得其

有目

凡远视尺棰之余。长嘲戏。亦奇方也。

治头风冷泪，庞安常二方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花散
  • 当前页：地黄丸
  • 下一页：治头风冷泪方
<<< 返回本书目录
  1. 地黄丸《小儿药证直诀》
  2. 地黄丸【方剂大全】
  3. 地黄通经丸【方剂大全】
  4. 地黄五味丸【方剂大全】
  5. 地黄汤【方剂大全】
  6. 地黄小煎【方剂大全】
  7. 地黄双桂汤【方剂大全】
  8. 地黄芎穷丸【方剂大全】
  9. 地黄实【中药大全】
  10. 地黄雄黄散【方剂大全】
  11. 地黄石英酒丸【方剂大全】
  12. 地黄罨方【方剂大全】
  13. 地黄石斛丸【方剂大全】
  14. 地黄羊脂煎【方剂大全】
  15. 地黄生姜粥《保健药膳》
  16. 地黄养血汤【方剂大全】
  17. 地黄生姜煎丸【方剂大全】
  18. 地黄叶【中药大全】
  19. 地黄芍药汤【方剂大全】
  20. 地黄叶猪肾羹【方剂大全】
  21. 地黄芍药芩柏汤【方剂大全】
  22. 地黄益母汤【方剂大全】
  23. 地黄散【方剂大全】
  24. 地黄饮【方剂大全】
  25. 地黄肉桂汤【方剂大全】
  26. 地黄饮子《汤头歌诀》
  27. 地黄人参汤【方剂大全】
  28. 地黄饮子《汤头歌诀》
  29. 地黄青娥汤【方剂大全】
  30. 地黄饮子【方剂大全】
  1. 地黄丸《普济本事方》
  2. 地黄丸《普济本事方》
  3. 地黄丸《普济本事方》
  4. 地黄丸《小儿药证直诀》
  5. 地黄丸（加味地黄丸）《仁术便览》
  6. 地黄丸《万氏秘传片玉心书》
  7. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  8. 地黄丸《万氏秘传片玉心书》
  9. 地黄小煎《备急千金要方》
  10. 地黄丸《备急千金要方》
  11. 地黄羊脂煎《备急千金要方》
  12. 地黄丸《备急千金要方》
  13. 地黄羊脂煎《妇人大全良方》
  14. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  15. 地黄饮子《冯氏锦囊秘录》
  16. 地黄汤《普济本事方》
  17. 地黄饮子《目经大成》
  18. 地黄汤《万氏秘传片玉心书》
  19. 地黄饮子《医学心悟》
  20. 地黄汤《三因极一病证方论》
  21. 地黄饮子《医方论》
  22. 地黄汤《冯氏锦囊秘录》
  23. 地黄饮子《医方论》
  24. 地黄生姜粥《保健药膳》
  25. 地黄饮子《汤头歌诀》
  26. 地黄散《普济本事方》
  27. 地黄饮子《汤头歌诀》
  28. 地黄散《明目至宝》
  29. 地黄饮子《时方歌括》
  30. 地黄散《妇人大全良方》
  31. 地黄枣仁粥《保健药膳》


治头风冷泪方_《普济本事方》_中医方言_【岐黄之术】

治头风冷泪方

治头风冷泪方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘菊 决明子（各三分） 白术 羌活（去芦） 川芎（洗） 细辛（去叶） 白芷（不见火）

上细末，每服一钱，温汤调下，食后，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄丸
  • 当前页：治头风冷泪方
  • 下一页：又方
<<< 返回本书目录
  1. 治头风、头痛及风痒诸方《集验方》
  2. 治头风头痛《洪氏集验方》
  3. 治天行诸病方《集验方》
  4. 治头风一例《何世英医案》
  5. 治螳螂子方《外科传薪集》
  6. 治头面风（论杂风状）诸方《小品方》
  7. 治汤煎火烧及灸疮方《集验方》
  8. 治吐，紫粉丸。《苏沈良方》
  9. 治汤火伤《洪氏集验方》
  10. 治吐下血鼻衄尿血诸方《小品方》
  11. 治汤火疮《洪氏集验方》
  12. 治吐血灸法《圣济总录》
  13. 治痰饮久癖方《集验方》
  14. 治颓脱肛痔下部诸疾众方《小品方》
  15. 治痰饮（附咳嗽）《太平惠民和剂局方》
  16. 治脱肛方《集验方》
  17. 治痰药例《古今医统大全》
  18. 治脱肛灸法《圣济总录》
  19. 治痰塞不孕《济阴纲目》
  20. 治唾血呕血灸刺法《圣济总录》
  21. 治痰结经闭《济阴纲目》
  22. 治外吹乳法《医门补要》
  23. 治痰茯苓丸【方剂大全】
  24. 治外风入疮口肿毒方《洪氏集验方》
  25. 治痰点天突穴法《医学衷中参西录》
  26. 治往来寒热《济阴纲目》
  27. 治胎死欲令出方《集验方》
  28. 治往来寒热《医学纲目》
  29. 治胎死腹中《济阴纲目》
  30. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  1. 治头风冷泪方《普济本事方》
  2. 治头风不拘偏正立刻止疼方《回生集》
  3. 治头风头痛《洪氏集验方》
  4. 治头风、头痛及风痒诸方《集验方》
  5. 治头风一例《何世英医案》
  6. 治头风《是斋百一选方》
  7. 治头面风（论杂风状）诸方《小品方》
  8. 治头风《是斋百一选方》
  9. 治头上白秃《奇方类编》
  10. 治头风《儒门事亲》
  11. 治头上身上一应痰块红肿作痛方《急救广生集》
  12. 治通身药末方验愈《跌打损伤方》
  13. 治头上虱子《是斋百一选方》
  14. 治通身黄肿《儒门事亲》
  15. 治头上瘿瘤方《奇方类编》
  16. 治通身风痒《奇方类编》
  17. 治秃头《奇方类编》
  18. 治天蛇螫毒《是斋百一选方》
  19. 治吐，紫粉丸。《苏沈良方》
  20. 治天泡疮方《万氏秘传片玉心书》
  21. 治吐方《小儿卫生总微论方》
  22. 治天行诸病方《集验方》
  23. 治吐下血鼻衄尿血诸方《小品方》
  24. 治天吊方《小儿卫生总微论方》
  25. 治吐泻《是斋百一选方》
  26. 治体虚自汗《是斋百一选方》
  27. 治吐血《是斋百一选方》
  28. 治螳螂子方《外科传薪集》
  29. 治吐血《是斋百一选方》
  30. 治汤烫火烧《是斋百一选方》
  31. 治吐血不止《奇方类编》


又方_《普济本事方》_中医方言_【岐黄之术】

又方

又方

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎（洗） 甘菊 细辛（去叶） 白术 白芷（各一分不见火）

上细末，蜡丸如黍米大，夜卧纳二丸目中，一时辰换一丸。

荀牧仲顷年尝谓予曰∶有一人视一物为两，医者作肝气有余，故见一为二，教服补肝药，皆之虚

中者犀角升麻汤。王检正希皋，昔患鼻额间痛，或麻痹不仁，如是者数年。忽一日连口唇颊车发际

阳明经

皆不上等犀角（镑，一两一分） 真川升麻（一两） 防风（去钗股） 羌活（去芦，各三分） 白芷（不见火）

黄芩（去皮） 川芎（洗） 白附子（炮，各半两） 甘草（炙，一分）

上粗末，每服四大钱，水一盏半。煎至八分，去滓。通口服，食后临卧，日三四服。

足阳明胃也。《经》云∶肠胃为市。又云∶阳明多血多气。胃之中，腥膻五味，无所不纳，如市

为主，解

至额颅。

。稍通医者自能晓。

治鼻塞清涕出，脑冷所致。

通草 辛夷（各半两） 细辛（去叶） 甘遂 芎 桂心（不见火） 附子（各一两，炮，去皮脐）

上细末，蜜丸绵裹纳鼻中，密封塞，勿令气泄，丸如大麻子，稍如微觉小痛，捣姜为丸即愈。

此《千金方》也，治脑冷所致。此疾亦有脑热者，亦有肺寒者。《素问》云∶胆移热于脑。则辛 鼻渊。又曰∶泣涕者脑也，脑渗为涕。又曰∶肺之液为涕。其来各有由矣，当审详之。鼻渊者，浊涕下不止，清浊亦自异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治头风冷泪方
  • 当前页：又方
  • 下一页：治肺风鼻赤酒方
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《普济本事方》
  2. 又方《普济本事方》
  3. 又方《普济本事方》
  4. 又方《苏沈良方》
  5. 又方二《三因极一病证方论》
  6. 又方《目经大成》
  7. 又方二《外科传薪集》
  8. 又方《目经大成》
  9. 又方三《外科传薪集》
  10. 又方《目经大成》
  11. 又方一《外科传薪集》
  12. 又方《目经大成》
  13. 又方梓朴散《小儿药证直诀》
  14. 又方《三因极一病证方论》
  15. 又分寸歌《经络考》
  16. 又方《重订囊秘喉书》
  17. 又分寸歌《经络考》
  18. 又方《重订囊秘喉书》
  19. 又分寸歌《经络考》
  20. 又方《金匮悬解》
  21. 又分寸歌《经络考》
  22. 又方《金匮悬解》
  23. 又分寸歌《经络考》
  24. 又对眼药方《奇方类编》
  25. 又分寸歌《经络考》
  26. 又对眼药法《奇方类编》
  27. 又分寸歌《经络考》
  28. 又地骨皮《奇效简便良方》
  29. 又分寸歌《经络考》
  30. 又当归散行经《儒门事亲》
  31. 又分寸歌《经络考》


治肺风鼻赤酒方_《普济本事方》_中医方言_【岐黄之术】

治肺风鼻赤酒方

治肺风鼻赤酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

老山栀为末，溶黄蜡等分，和为丸弹子大，空心茶酒嚼下。半月效。忌酒炙爆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方
  • 当前页：治肺风鼻赤酒方
  • 下一页：又方
<<< 返回本书目录
  1. 治肺喘《苏沈良方》
  2. 治肺结核【中药主治】
  3. 治防避饮食诸毒方《肘后备急方》
  4. 治肺痿、肺痈及肠痈方《集验方》
  5. 治法总论《跌损妙方》
  6. 治风癫灸刺法《圣济总录》
  7. 治法准则总论《灵素节注类编》
  8. 治风毒脚弱痹满上气方《肘后备急方》
  9. 治法指南《疡医大全》
  10. 治风毒瓦斯眼《洪氏集验方》
  11. 治法通论《证治准绳·女科》
  12. 治风狂灸刺法《圣济总录》
  13. 治法通论《医学纲目》
  14. 治风门《医学入门》
  15. 治法通论《女科证治准绳》
  16. 治风气取涎方《史载之方》
  17. 治法提纲《冯氏锦囊秘录》
  18. 治风气四神丹《苏沈良方》
  19. 治法-伤寒门（上）《古今医统大全》
  20. 治风热毒肿（热疮）诸方《小品方》
  21. 治法纲要《医学启源》
  22. 治风热之剂《原机启微》
  23. 治法纲要《卫生宝鉴》
  24. 治风通用药《普济方·针灸》
  25. 治法概要《中医眼科学》
  26. 治风乌荆丸《洪氏集验方》
  27. 治法-痘疹泄秘 《古今医统大全》
  28. 治风邪带下《济阴纲目》
  29. 治法大要九问《仲景伤寒补亡论》
  30. 治风牙疼《洪氏集验方》
  1. 治肺风鼻赤酒方《普济本事方》
  2. 治肺喘《苏沈良方》
  3. 治肺风酒等疾《是斋百一选方》
  4. 治防避饮食诸毒方《肘后备急方》
  5. 治肺风面赤、鼻赤《是斋百一选方》
  6. 治方《小儿卫生总微论方》
  7. 治肺破咯血《是斋百一选方》
  8. 治方《古今医统大全》
  9. 治肺痿、肺痈及肠痈方《集验方》
  10. 治翻胃神效方《回生集》
  11. 治肺痿喘嗽《儒门事亲》
  12. 治翻胃奇方《时方妙用》
  13. 治肺痈奇验方《回生集》
  14. 治翻胃单方《是斋百一选方》
  15. 治痱子《是斋百一选方》
  16. 治翻胃大效散《是斋百一选方》
  17. 治痱子方《奇方类编》
  18. 治翻胃《是斋百一选方》
  19. 治粉刺《是斋百一选方》
  20. 治翻胃《是斋百一选方》
  21. 治粪后下血方《回生集》
  22. 治翻胃《是斋百一选方》
  23. 治风《千金翼方》
  24. 治翻胃《奇方类编》
  25. 治风不省方《小儿卫生总微论方》
  26. 治翻花痔方《冯氏锦囊秘录》
  27. 治风癫灸刺法《圣济总录》
  28. 治法总论《跌损妙方》
  29. 治风毒脚弱痹满上气方《肘后备急方》
  30. 治法准则总论《灵素节注类编》
  31. 治风毒瓦斯眼《洪氏集验方》


又方_《普济本事方》_中医方言_【岐黄之术】

又方

又方

  • 上一页
  • 目录
  • 相关
  • 下一页

用枇杷叶去毛，焙干末之，茶调下一二钱。日三服。

治心脾壅热，生木舌肿胀。

玄参 升麻 大黄（湿纸裹甑上蒸） 犀角（镑各三分） 甘草（半两炙）

上细末，每服三钱，水一盏，煎至五分，温服，不拘时候。

治口生疮方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肺风鼻赤酒方
  • 当前页：又方
  • 下一页：口疮方
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《普济本事方》
  2. 又方《普济本事方》
  3. 又方二《三因极一病证方论》
  4. 又方《普济本事方》
  5. 又方二《外科传薪集》
  6. 又方《苏沈良方》
  7. 又方三《外科传薪集》
  8. 又方《目经大成》
  9. 又方一《外科传薪集》
  10. 又方《目经大成》
  11. 又方梓朴散《小儿药证直诀》
  12. 又方《目经大成》
  13. 又分寸歌《经络考》
  14. 又方《目经大成》
  15. 又分寸歌《经络考》
  16. 又方《三因极一病证方论》
  17. 又分寸歌《经络考》
  18. 又方《重订囊秘喉书》
  19. 又分寸歌《经络考》
  20. 又方《重订囊秘喉书》
  21. 又分寸歌《经络考》
  22. 又方《金匮悬解》
  23. 又分寸歌《经络考》
  24. 又方《金匮悬解》
  25. 又分寸歌《经络考》
  26. 又对眼药方《奇方类编》
  27. 又分寸歌《经络考》
  28. 又对眼药法《奇方类编》
  29. 又分寸歌《经络考》
  30. 又地骨皮《奇效简便良方》
  31. 又分寸歌《经络考》


口疮方_《普济本事方》_中医方言_【岐黄之术】

口疮方

口疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻（一两一分） 黄连（三分去须）

上细末，绵裹含汁咽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方
  • 当前页：口疮方
  • 下一页：鱼骨鲠方
<<< 返回本书目录
  1. 口疮方《外台秘要》
  2. 口疮久不瘥方《外台秘要》
  3. 口疮、鹅口、重第三十七问《婴童百问》
  4. 口疮论《医贯》
  5. 口疮【方剂主治】
  6. 口疮门《万氏秘传片玉心书》
  7. 口疮【中药主治】
  8. 口疮门主论《疡医大全》
  9. 口疮《中医儿科学》
  10. 口疮汤【方剂大全】
  11. 口疮《证治准绳·类方》
  12. 口疮者脾火之游行《医学传心录》
  13. 口疮《幼幼新书》
  14. 口疮证治《推拿抉微》
  15. 口疮《小儿常见病单验方》
  16. 口疮证治《幼幼集成》
  17. 口疮《万氏秘传片玉心书》
  18. 口唇苍白【疾病症状】
  19. 口疮《孙真人海上方》
  20. 口唇常无力而不能鼓气【疾病症状】
  21. 口疮《圣济总录》
  22. 口唇潮红【疾病症状】
  23. 口疮《儒门事亲》
  24. 口唇齿龈燥裂血出《经验麻科》
  25. 口疮《普济方·针灸》
  26. 口唇出血【疾病症状】
  27. 口疮《麻科活人全书》
  28. 口唇刺痛【疾病症状】
  29. 口疮《口齿类要》
  30. 口唇发绀【疾病症状】
  1. 口疮方《普济本事方》
  2. 口疮方《儒门事亲》
  3. 口疮方一十一首《外台秘要》
  4. 口疮唇疮《医学纲目》
  5. 口疮候《诸病源候论》
  6. 口疮、口疳、喉痛《奇效简便良方》
  7. 口疮简便方《幼幼集成》
  8. 口疮、鹅口、重第三十七问《婴童百问》
  9. 口疮久不瘥方二首《外台秘要》
  10. 口疮《金匮钩玄》
  11. 口疮论《医贯》
  12. 口疮《中医儿科学》
  13. 口疮门《万氏秘传片玉心书》
  14. 口疮《万氏秘传片玉心书》
  15. 口疮门主方《疡医大全》
  16. 口疮《奇方类编》
  17. 口疮门主论《疡医大全》
  18. 口疮《活幼心书》
  19. 口疮秘方《华佗神方》
  20. 口疮《儿科萃精》
  21. 口疮者脾火之游行《医学传心录》
  22. 口疮《丹溪治法心要》
  23. 口疮证治《幼幼集成》
  24. 口疮《麻科活人全书》
  25. 口疮证治《推拿抉微》
  26. 口疮《金匮翼》
  27. 口疮重舌夜啼《证治准绳·幼科》
  28. 口疮《儒门事亲》
  29. 口唇《常见病自测》
  30. 口疮《儒门事亲》
  31. 口唇《中医词典》


鱼骨鲠方_《普济本事方》_中医方言_【岐黄之术】

鱼骨鲠方

鱼骨鲠方

  • 上一页
  • 目录
  • 相关
  • 下一页

治食诸鱼骨鲠久不出方。

皂角末少许吹鼻中，得鲠出，多秘此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮方
  • 当前页：鱼骨鲠方
  • 下一页：玄参散
<<< 返回本书目录
  1. 鱼笱《本草纲目》完整版
  2. 鱼虎《本草纲目》完整版
  3. 鱼狗肉《本草纲目》完整版
  4. 鱼脊疮《医宗金鉴》
  5. 鱼狗【中药大全】
  6. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  7. 鱼狗《本草纲目》完整版
  8. 鱼脊疮门主论《疡医大全》
  9. 鱼肝中毒【疾病大全】
  10. 鱼际穴【上肢内侧穴位】
  11. 鱼肝油【中药大全】
  12. 鱼寄生【中药大全】
  13. 鱼肚痈门主论《疡医大全》
  14. 鱼胶【中药大全】
  15. 鱼肚发《医宗金鉴》
  16. 鱼睛不夜《目经大成》
  17. 鱼胆中毒【疾病大全】
  18. 鱼口《外科十三方考》
  19. 鱼胆敷眼膏【方剂大全】
  20. 鱼口【方剂主治】
  21. 鱼胆草【中药大全】
  22. 鱼口便毒《急救广生集》
  23. 鱼刺麦芒《儒门事亲》
  24. 鱼口便毒【方剂主治】
  25. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  26. 鱼口便毒横门主论《疡医大全》
  27. 鱼串草【中药大全】
  28. 鱼口便毒论《外科正宗》
  29. 鱼虫部《普济方·针灸》
  30. 鱼类《本草分经》
  1. 鱼骨鲠方《普济本事方》
  2. 鱼骨鲠《奇方类编》
  3. 鱼骨鲠喉《奇效简便良方》
  4. 鱼狗《证类本草》
  5. 鱼骨鲠喉《奇方类编》
  6. 鱼肝及子《证类本草》
  7. 鱼骨鲠喉不下《奇方类编》
  8. 鱼肝《证类本草》
  9. 鱼骨鲠喉秘方《华佗神方》
  10. 鱼腹《中医词典》
  11. 鱼骨形《中医词典》
  12. 鱼腹《手穴手纹诊治》
  13. 鱼虎《证类本草》
  14. 鱼肚痈门主论《疡医大全》
  15. 鱼花茶《茶饮保健》
  16. 鱼肚痈《外科全生集》
  17. 鱼脊《中医词典》
  18. 鱼肚发《外科心法要诀》
  19. 鱼脊疮《中医词典》
  20. 鱼肚发《医宗金鉴》
  21. 鱼脊疮《医宗金鉴》
  22. 鱼肚《中医词典》
  23. 鱼脊疮《外科心法要诀》
  24. 鱼弹儿《饮膳正要》
  25. 鱼脊疮《外科大成》
  26. 鱼胆中毒的急救《现代院外急救手册》
  27. 鱼脊疮《外科证治全书》
  28. 鱼胆丸《儒门事亲》
  29. 鱼脊疮门主论《疡医大全》
  30. 鱼胆《本草求真》
  31. 鱼脊疮秘方《华佗神方》


玄参散_《普济本事方》_中医方言_【岐黄之术】

玄参散

玄参散

  • 上一页
  • 目录
  • 相关
  • 下一页

治悬痈肿痛不下食。

玄参（一两） 升麻 射干 大黄（湿纸裹甑上蒸各半两） 甘草（一分炙）

上细末，每服三钱，水一盏，煎至七分，放温，时时含咽良验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼骨鲠方
  • 当前页：玄参散
  • 下一页：红绵散
<<< 返回本书目录
  1. 玄参莲枣饮【方剂大全】
  2. 玄参散【方剂大全】
  3. 玄参解毒汤【方剂大全】
  4. 玄参升麻汤【方剂大全】
  5. 玄参解《医学衷中参西录》
  6. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  7. 玄参钩藤汤【方剂大全】
  8. 玄参丸【方剂大全】
  9. 玄参甘桔茶【方剂大全】
  10. 玄参饮【方剂大全】
  11. 玄参【中药大全】
  12. 玄冬汤【方剂大全】
  13. 玄参《本草纲目》图文版
  14. 玄附汤【方剂大全】
  15. 玄参《证类本草》
  16. 玄关《养生导引秘籍》
  17. 玄参《药鉴》
  18. 玄归散【方剂大全】
  19. 玄参《神农本草经百种录》
  20. 玄胡六合汤【方剂大全】
  21. 玄参《雷公炮炙论》
  22. 玄胡散【方剂大全】
  23. 玄参《本草择要纲目》
  24. 玄胡四物汤【方剂大全】
  25. 玄参《本草图经》
  26. 玄胡索散【方剂大全】
  27. 玄参《本草崇原》
  28. 玄胡索汤【方剂大全】
  29. 玄参《本草乘雅半偈》
  30. 玄机汤【方剂大全】
  1. 玄参散《普济本事方》
  2. 玄参解《医学衷中参西录》
  3. 玄参升麻汤《三因极一病证方论》
  4. 玄参化毒汤《冯氏锦囊秘录》
  5. 玄参升麻汤《医方考》
  6. 玄参炖猪肝《老年百病防治》
  7. 玄参升麻汤《外科理例》
  8. 玄参茶《茶饮保健》
  9. 玄参升麻汤《仁术便览》
  10. 玄参《本草图经》
  11. 玄参升麻汤《医方论》
  12. 玄参《本草乘雅半偈》
  13. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  14. 玄参《药鉴》
  15. 玄虫变发《古今医统大全》
  16. 玄参《本草择要纲目》
  17. 玄府《中医名词词典》
  18. 玄参《名医别录》
  19. 玄府《中医词典》
  20. 玄参《增广和剂局方药性总论》
  21. 玄关《养生导引秘籍》
  22. 玄参《本草崇原》
  23. 玄关一窍《中医词典》
  24. 玄参《中药学》
  25. 玄胡酒《医方考》
  26. 玄参《得配本草》
  27. 玄胡索《雷公炮制药性解》
  28. 玄参《本经逢原》
  29. 玄胡索《医学入门》
  30. 玄参《本草求真》
  31. 玄胡索《顾松园医镜》


红绵散_《普济本事方》_中医方言_【岐黄之术】

红绵散

红绵散

  • 上一页
  • 目录
  • 相关
  • 下一页

治 耳出脓。

白矾 成白灰，每用一钱，入胭脂一字，研匀，用绵杖子缠去耳中脓及黄水尽，即别用绵杖子引药入耳中。令到底掺之即干。如壮盛之人，积热上攻，耳出脓水瘥。用无忧散雄黄丸，泻三五行即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参散
  • 当前页：红绵散
  • 下一页：黄丸
<<< 返回本书目录
  1. 红绵龙骨散【方剂大全】
  2. 红绵散【方剂大全】
  3. 红绵丹【方剂大全】
  4. 红绵藤【中药大全】
  5. 红门兰【中药大全】
  6. 红棉散【方剂大全】
  7. 红梅《滇南本草》
  8. 红末子【方剂大全】
  9. 红帽顶【中药大全】
  10. 红母鸡草【中药大全】
  11. 红毛走马胎【中药大全】
  12. 红母猪藤【中药大全】
  13. 红毛毡【中药大全】
  14. 红木耳【中药大全】
  15. 红毛叶马蹄香【中药大全】
  16. 红木香【中药大全】
  17. 红毛野海棠【中药大全】
  18. 红木子【中药大全】
  19. 红毛悬钩子【中药大全】
  20. 红楠【中药大全】
  21. 红毛五加皮【中药大全】
  22. 红楠皮【中药大全】
  23. 红毛蛇【中药大全】
  24. 红内消散【方剂大全】
  25. 红毛七【中药大全】
  26. 红娘丸【方剂大全】
  27. 红毛菍（图）【中药大全】
  28. 红娘子【中药大全】
  29. 红毛鸡【中药大全】
  30. 红牛毛刺【中药大全】
  1. 红绵散《普济本事方》
  2. 红绵散《是斋百一选方》
  3. 红棉散《医学心悟》
  4. 红绵散《三因极一病证方论》
  5. 红膜《中医词典》
  6. 红焖萝卜海带《减肥新法与技巧》
  7. 红嫩无津舌《中医词典》
  8. 红霉素《药理学》
  9. 红娘《中药炮制》
  10. 红梅《滇南本草》
  11. 红杞乌参鸽蛋《古代房中秘方》
  12. 红茂草《证类本草》
  13. 红杞蒸鸡《老年百病防治》
  14. 红脉不通《中医词典》
  15. 红铅《中医词典》
  16. 红脉《中医词典》
  17. 红铅《医学入门》
  18. 红炉点雪《中医词典》
  19. 红铅《本经逢原》
  20. 红漏《中医词典》
  21. 红铅《药性切用》
  22. 红龙散《三因极一病证方论》
  23. 红铅损益篇《外经微言》
  24. 红柳元鱼《保健药膳》
  25. 红曲《本草纲目》
  26. 红莲花、白莲花《证类本草》
  27. 红曲《饮膳正要》
  28. 红痢不止《奇效简便良方》
  29. 红曲《本草备要》
  30. 红蓝花酒方《医宗金鉴》
  31. 红曲《本草易读》


黄丸_《普济本事方》_中医方言_【岐黄之术】

黄丸

黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚耳鸣。夜间睡着如打战鼓，觉耳内风吹，更四肢抽掣痛。

黄 （独茎者，去芦，一两，蜜炙） 白蒺藜（炒瓦擦扬去细碎刺） 羌活（去芦，各半两）

上细末，酒糊丸如梧子大，每服三四十丸，空心晚食前，煨葱盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红绵散
  • 当前页：黄丸
  • 下一页：地黄汤
<<< 返回本书目录
  1. 黄瓦韦【中药大全】
  2. 黄丸子【方剂大全】
  3. 黄土丸【方剂大全】
  4. 黄菀【中药大全】
  5. 黄土汤【方剂大全】
  6. 黄乌丸【方剂大全】
  7. 黄土散【方剂大全】
  8. 黄细辛【中药大全】
  9. 黄土稻花汤【方剂大全】
  10. 黄仙饼子【方剂大全】
  11. 黄土【中药大全】
  12. 黄相似《小儿药证直诀》
  13. 黄土《本草纲目》图文版
  14. 黄香饼【方剂大全】
  15. 黄土《药征续编》
  16. 黄香膏【方剂大全】
  17. 黄土《本草择要纲目》
  18. 黄香薷【中药大全】
  19. 黄土《本草纲目》完整版
  20. 黄香散【方剂大全】
  21. 黄筒花【中药大全】
  22. 黄香油【方剂大全】
  23. 黄庭丹【方剂大全】
  24. 黄消汤【方剂大全】
  25. 黄体生成素释放激素（LHRH）《妇产科学》
  26. 黄心果【中药大全】
  27. 黄体生成素（LH）《常用化验值及意义》
  28. 黄心舌《敖氏伤寒金镜录》
  29. 黄体破裂【疾病症状】
  30. 黄雄漆丸【方剂大全】
  1. 黄丸《普济本事方》
  2. 黄丸《普济本事方》
  3. 黄丸《普济本事方》
  4. 黄丸《太平惠民和剂局方》
  5. 黄维《中医词典》
  6. 黄丸《妇人大全良方》
  7. 黄五辰《中医词典》
  8. 黄丸《妇人大全良方》
  9. 黄五物汤《删补名医方论》
  10. 黄土汤方《医宗金鉴》
  11. 黄五物汤《三因极一病证方论》
  12. 黄土汤方《伤寒杂病论》
  13. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  14. 黄土汤《备急千金要方》
  15. 黄武《中医词典》
  16. 黄土汤《金匮悬解》
  17. 黄相似《小儿药证直诀》
  18. 黄土汤《圆运动的古中医学》
  19. 黄屑《证类本草》
  20. 黄土散《奇方类编》
  21. 黄心舌《敖氏伤寒金镜录》
  22. 黄土散《三因极一病证方论》
  23. 黄心翳《中医词典》
  24. 黄土散《冯氏锦囊秘录》
  25. 黄序《中医词典》
  26. 黄土饼灸《中医词典》
  27. 黄序《救伤秘旨》
  28. 黄土《药征续编》
  29. 黄序《外科全生集》
  30. 黄土《药性切用》
  31. 黄续法《医学纲目》


地黄汤_《普济本事方》_中医方言_【岐黄之术】

地黄汤

地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子二十岁因疮毒后肾经热，右耳听事不真。每心中不意，则转觉重，虚鸣疼痛。

生干地黄（二两半） 桑白皮（洗净，蜜炙黄，一两） 磁石（捣碎，水淘二三十次，去尽赤汁为度，二两） 枳壳（去穣，细切，麸炒黄） 羌活（去芦） 防风（去钗股） 黄芩（去皮）

上粗末，每服四钱，水一盏半，煎七分，去滓，日二三服，不拘时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄丸
  • 当前页：地黄汤
  • 下一页：黄汤
<<< 返回本书目录
  1. 地黄双桂汤【方剂大全】
  2. 地黄汤【方剂大全】
  3. 地黄实【中药大全】
  4. 地黄通经丸【方剂大全】
  5. 地黄石英酒丸【方剂大全】
  6. 地黄丸《小儿药证直诀》
  7. 地黄石斛丸【方剂大全】
  8. 地黄丸【方剂大全】
  9. 地黄生姜粥《保健药膳》
  10. 地黄五味丸【方剂大全】
  11. 地黄生姜煎丸【方剂大全】
  12. 地黄小煎【方剂大全】
  13. 地黄芍药汤【方剂大全】
  14. 地黄芎穷丸【方剂大全】
  15. 地黄芍药芩柏汤【方剂大全】
  16. 地黄雄黄散【方剂大全】
  17. 地黄散【方剂大全】
  18. 地黄罨方【方剂大全】
  19. 地黄肉桂汤【方剂大全】
  20. 地黄羊脂煎【方剂大全】
  21. 地黄人参汤【方剂大全】
  22. 地黄养血汤【方剂大全】
  23. 地黄青娥汤【方剂大全】
  24. 地黄叶【中药大全】
  25. 地黄门冬汤【方剂大全】
  26. 地黄叶猪肾羹【方剂大全】
  27. 地黄门冬酒【方剂大全】
  28. 地黄益母汤【方剂大全】
  29. 地黄麦门冬煎【方剂大全】
  30. 地黄饮【方剂大全】
  1. 地黄汤《普济本事方》
  2. 地黄汤《万氏秘传片玉心书》
  3. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  4. 地黄汤《三因极一病证方论》
  5. 地黄丸《备急千金要方》
  6. 地黄汤《冯氏锦囊秘录》
  7. 地黄丸《备急千金要方》
  8. 地黄生姜粥《保健药膳》
  9. 地黄丸《万氏秘传片玉心书》
  10. 地黄散《普济本事方》
  11. 地黄丸《万氏秘传片玉心书》
  12. 地黄散《明目至宝》
  13. 地黄丸《小儿药证直诀》
  14. 地黄散《妇人大全良方》
  15. 地黄丸《普济本事方》
  16. 地黄散《备急千金要方》
  17. 地黄丸《普济本事方》
  18. 地黄清肺饮《外科理例》
  19. 地黄丸《普济本事方》
  20. 地黄门冬酒《备急千金要方》
  21. 地黄丸（加味地黄丸）《仁术便览》
  22. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  23. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  24. 地黄酒《普济本事方》
  25. 地黄小煎《备急千金要方》
  26. 地黄酒《医学心悟》
  27. 地黄羊脂煎《备急千金要方》
  28. 地黄酒《妇人大全良方》
  29. 地黄羊脂煎《妇人大全良方》
  30. 地黄酒《备急千金要方》
  31. 地黄饮子《冯氏锦囊秘录》


黄汤_《普济本事方》_中医方言_【岐黄之术】

黄汤

黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治口干烦躁生津液，不思食。

黄 （蜜炙） 熟干地黄（酒洒九蒸九曝，焙干，秤） 白芍药 五味子（拣） 麦门冬（各三分，水 去心） 白茯苓（一分，去皮） 甘草（炙，半两）

上粗末，每服三钱，水一盏半，姜枣乌梅同煎，去滓。

万病散，一名无忧散。此药凡病皆治，若诸风疾，生疮肿，疥癣，宣转三五行自愈。脏腑积攻

中风

服永

肛者

服，

药，

轻目

人久

食。

黄 （蜜炙） 木通（去粗皮，锉） 桑白皮（净洗，蜜炙黄） 陈橘皮（净洗） 吴白术（五物，各一两

牵牛子（五两

上每服用黄 散二钱，牵牛子末二钱，拌合令匀。候天色晴明，三更初，以生姜一块拍碎，水一盏煎汤，先用小盏子调药顿服，后更以生姜汤送下。至平明时快宣转三两行，若有蛊脓下多，不妨。应脏腑百病诸风冷滞，悉皆出尽。宜后一日内吃白粥且补。

解毒雄黄丸，解毒。治缠喉风及急喉痹，或然倒仆，失音不语，或牙关紧急，不省人事雄黄（水飞，一分） 郁金（一分） 巴豆（去皮、膜、心、油，二七粒）

上为末，醋煮面糊为丸如绿豆大，用热茶清下七丸，吐出顽涎，立便苏醒，未吐再服。

如至死者心头犹热，灌药不下，即以刀尺铁匙斡开口灌之，但药下喉咙，无有不活。吐泻些小无妨。又治上膈壅热，痰涎不利，咽喉肿痛，赤眼痈肿。一切毒热，并宜服之。如小儿患喉咽赤肿，及惊热痰涎壅塞，服二丸或三丸，量儿大小加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄汤
  • 当前页：黄汤
  • 下一页：治重舌方
<<< 返回本书目录
  1. 黄苔舌总论《伤寒舌鉴》
  2. 黄汤【方剂大全】
  3. 黄苔舌《敖氏伤寒金镜录》
  4. 黄藤《本草纲目》完整版
  5. 黄苔类总论《察舌辨症新法》
  6. 黄藤【中药大全】
  7. 黄苔类分别诊断法《察舌辨症新法》
  8. 黄藤叶【中药大全】
  9. 黄苔黑中舌《敖氏伤寒金镜录》
  10. 黄提药【方剂大全】
  11. 黄苔黑点舌《敖氏伤寒金镜录》
  12. 黄体功能不全性不孕【疾病大全】
  13. 黄锁梅叶【中药大全】
  14. 黄体囊肿【疾病大全】
  15. 黄锁梅根【中药大全】
  16. 黄体破裂【疾病症状】
  17. 黄锁梅【中药大全】
  18. 黄体生成素（LH）《常用化验值及意义》
  19. 黄素化囊肿【疾病症状】
  20. 黄体生成素释放激素（LHRH）《妇产科学》
  21. 黄酥丹【方剂大全】
  22. 黄庭丹【方剂大全】
  23. 黄水枝【中药大全】
  24. 黄筒花【中药大全】
  25. 黄水粘疮《保婴撮要》
  26. 黄土《本草纲目》完整版
  27. 黄水芋草【中药大全】
  28. 黄土《本草择要纲目》
  29. 黄水芋【中药大全】
  30. 黄土《药征续编》
  1. 黄汤《普济本事方》
  2. 黄汤《医方论》
  3. 黄体的形成和功能《组织学与胚胎学》
  4. 黄汤《医学心悟》
  5. 黄体功能不健不孕《古代房中秘方》
  6. 黄汤《医方考》
  7. 黄体期（排卵后期）《生理学》
  8. 黄汤《太平惠民和剂局方》
  9. 黄体生成素《常用化验值及意义》
  10. 黄汤《冯氏锦囊秘录》
  11. 黄体生成素释放激素《妇产科学》
  12. 黄汤《备急千金要方》
  13. 黄惕斋《中医词典》
  14. 黄汤《备急千金要方》
  15. 黄庭坚《中医词典》
  16. 黄汤《备急千金要方》
  17. 黄庭经《中医词典》
  18. 黄汤《备急千金要方》
  19. 黄庭森《中医词典》
  20. 黄汤《备急千金要方》
  21. 黄土《本草纲目》
  22. 黄汤《饮膳正要》
  23. 黄土《本草从新》
  24. 黄苔舌总论《伤寒舌鉴》
  25. 黄土《得配本草》
  26. 黄苔舌《敖氏伤寒金镜录》
  27. 黄土《本草便读》
  28. 黄苔类总论《察舌辨症新法》
  29. 黄土《本草分经》
  30. 黄苔类分别诊断法《察舌辨症新法》
  31. 黄土《本草择要纲目》


治重舌方_《普济本事方》_中医方言_【岐黄之术】

治重舌方

治重舌方

  • 上一页
  • 目录
  • 相关
  • 下一页

五灵脂一两，去砂石，为末，用米醋一大碗同煎，遂旋漱之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄汤
  • 当前页：治重舌方
  • 下一页：杏酥散
<<< 返回本书目录
  1. 治众蛇螫人方《集验方》
  2. 治周身口诀《跌打损伤回生集》
  3. 治肿饮【方剂大全】
  4. 治诸虫方《集验方》
  5. 治肿毒痈疽。《苏沈良方》
  6. 治诸出血方《集验方》
  7. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  8. 治诸疮中风寒水露方《集验方》
  9. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  10. 治诸疔疮方法《仙传外科集验方》
  11. 治中汤【方剂大全】
  12. 治诸方《集验方》
  13. 治中水毒方《集验方》
  14. 治诸风（附香港脚）《太平惠民和剂局方》
  15. 治中尸方《集验方》
  16. 治诸风上攻头痛方《苏沈良方》
  17. 治中射工毒方《集验方》
  18. 治诸鲠《洪氏集验方》
  19. 治中蛊毒诸方《小品方》
  20. 治诸鲠《苏沈良方》
  21. 治中蛊毒方《肘后备急方》
  22. 治诸鲠咒法《口齿类要》
  23. 治中蛊毒方《集验方》
  24. 治诸积大法《妇科心法要诀》
  25. 治中风诸急及风热方《集验方》
  26. 治诸积大法《医宗金鉴》
  27. 治中风诸急方《肘后备急方》
  28. 治诸癞、恶疮及侵淫疮方《集验方》
  29. 治中风喑不随痛肿诸方《小品方》
  30. 治诸淋方《集验方》
  1. 治重舌方《普济本事方》
  2. 治重舌《是斋百一选方》
  3. 治重舌上戴妨碍《是斋百一选方》
  4. 治重舌《达生编》
  5. 治周身口诀《跌打损伤回生集》
  6. 治重疾须用重药《友渔斋医话》
  7. 治诸虫方《集验方》
  8. 治众蛇螫人方《集验方》
  9. 治诸出血方《集验方》
  10. 治肿毒痈疽。《苏沈良方》
  11. 治诸疮疖已结未结《是斋百一选方》
  12. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  13. 治诸疮水度肿者《儒门事亲》
  14. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  15. 治诸疮中风寒水露方《集验方》
  16. 治肿不下《是斋百一选方》
  17. 治诸疔疮方法《仙传外科集验方》
  18. 治中诸药毒《是斋百一选方》
  19. 治诸毒不收口《奇方类编》
  20. 治中瘴疠毒方《回生集》
  21. 治诸毒疮发背围药方《急救广生集》
  22. 治中一切药食虫毒《是斋百一选方》
  23. 治诸恶疮《儒门事亲》
  24. 治中宣化丸《目经大成》
  25. 治诸方《集验方》
  26. 治中汤《瘴疟指南》
  27. 治诸风疥癣及癞《儒门事亲》
  28. 治中汤《退思集类方歌注》
  29. 治诸风上攻头痛方《苏沈良方》
  30. 治中汤《仁术便览》
  31. 治诸疳《是斋百一选方》


杏酥散_《普济本事方》_中医方言_【岐黄之术】

杏酥散

杏酥散

  • 上一页
  • 目录
  • 相关
  • 下一页

治嗽。

杏仁（去皮、尖） 款冬花 前胡 半夏（汤浸七次，薄切，焙）五味子（拣） 麻黄（去根节） 柴胡（去苗，洗） 桑白皮（蜜炙黄） 人参（去芦） 桔梗（炒，各等分）

上细末，每服三钱，水一盏半，生姜五片，同煎七分，通口服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治重舌方
  • 当前页：杏酥散
  • 下一页：柏子仁丸
<<< 返回本书目录
  1. 杏苏饮【方剂大全】
  2. 杏香兔耳风【中药大全】
  3. 杏苏散【方剂大全】
  4. 杏叶《本草纲目》完整版
  5. 杏霜汤【方剂大全】
  6. 杏叶【中药大全】
  7. 杏霜汤《保健药膳》
  8. 杏叶防风《滇南本草》
  9. 杏树皮【中药大全】
  10. 杏叶防风【中药大全】
  11. 杏树根【中药大全】
  12. 杏枝《本草纲目》完整版
  13. 杏实《本草纲目》完整版
  14. 杏枝【中药大全】
  15. 杏仁粥【方剂大全】
  16. 杏子【中药大全】
  17. 杏仁粥《保健药膳》
  18. 杏子汤【方剂大全】
  19. 杏仁止咳糖浆【方剂大全】
  20. 性《养生导引秘籍》
  21. 杏仁蒸肉《保健药膳》
  22. 性保健方药《古代房中秘方》
  23. 杏仁宣郁汤【方剂大全】
  24. 性变态《医学心理学》
  25. 杏仁汤【方剂大全】
  26. 性变态【疾病大全】
  27. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  28. 性病《女科宝鉴》
  29. 杏仁蜜膏《保健药膳》
  30. 性病神经症【疾病大全】
  1. 杏酥散《普济本事方》
  2. 杏苏饮《冯氏锦囊秘录》
  3. 杏桃茶《茶饮保健》
  4. 杏苏散《时病论歌括新编》
  5. 杏细茶《茶饮保健》
  6. 杏霜汤《太平惠民和剂局方》
  7. 杏叶草《证类本草》
  8. 杏霜汤《饮膳正要》
  9. 杏叶防风《滇南本草》
  10. 杏霜汤《食物疗法》
  11. 杏子《吴普本草》
  12. 杏霜汤《保健药膳》
  13. 杏子《饮食须知》
  14. 杏实《本草衍义》
  15. 杏子茶《茶饮保健》
  16. 杏仁粥《医学入门》
  17. 杏子丹秘方（华佗杏子丹）《华佗神方》
  18. 杏仁粥《保健药膳》
  19. 杏子散《妇人大全良方》
  20. 杏仁中毒《中医词典》
  21. 杏子汤《圆运动的古中医学》
  22. 杏仁蒸肉《食物疗法》
  23. 杏子汤《三因极一病证方论》
  24. 杏仁蒸肉《保健药膳》
  25. 杏子汤《太平惠民和剂局方》
  26. 杏仁饮子《备急千金要方》
  27. 杏子汤方《医宗金鉴》
  28. 杏仁丸《博济方》
  29. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  30. 杏仁丸《妇人大全良方》
  31. 杏子油《饮膳正要》


柏子仁丸_《普济本事方》_中医方言_【岐黄之术】

柏子仁丸

柏子仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

戢阳气，止盗汗，进饮食，退经络热。

新柏子仁（研） 半夏曲（各二两） 牡蛎（坩埚子内火 ，用醋淬七次，焙） 人参（去芦）

火炒）

上八味为末，枣肉丸如梧子大，空心米饮下三五十丸，日二服，得效减一服，好愈即住。作散调亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏酥散
  • 当前页：柏子仁丸
  • 下一页：牡蛎散
<<< 返回本书目录
  1. 柏子仁丸《汤头歌诀》
  2. 柏子仁丸【方剂大全】
  3. 柏子仁丸《汤头歌诀》
  4. 柏子仁粥【方剂大全】
  5. 柏子仁汤【方剂大全】
  6. 柏子散【方剂大全】
  7. 柏子仁散【方剂大全】
  8. 柏子养心丹【方剂大全】
  9. 柏子仁酒【方剂大全】
  10. 柏子养心汤【方剂大全】
  11. 柏子仁解《医学衷中参西录》
  12. 柏子养心丸【方剂大全】
  13. 柏子仁膏【方剂大全】
  14. 柏子养心丸（《集验》）《虚损启微》
  15. 柏子仁【中药大全】
  16. 柏子坠痰丸【方剂大全】
  17. 柏子仁《药笼小品》
  18. 摆身诀《养生秘旨》
  19. 柏子仁《雷公炮炙论》
  20. 败笔（笔头灰）《本草纲目》完整版
  21. 柏子仁《本草择要纲目》
  22. 败草散【方剂大全】
  23. 柏子仁《本草易读》
  24. 败船茹《本草纲目》完整版
  25. 柏子仁《本草经解》
  26. 败毒《景岳全书》
  27. 柏子仁《本草崇原》
  28. 败毒【中药主治】
  29. 柏子建宫丸【方剂大全】
  30. 败毒草【中药大全】
  1. 柏子仁丸《普济本事方》
  2. 柏子仁丸《汤头歌诀》
  3. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  4. 柏子仁丸《汤头歌诀》
  5. 柏子丸《外科理例》
  6. 柏子仁丸《医方论》
  7. 柏子养心茶《茶饮保健》
  8. 柏子仁丸《医方论》
  9. 柏子养心丸（《集验》）《虚损启微》
  10. 柏子仁丸《妇人大全良方》
  11. 摆身诀《养生秘旨》
  12. 柏子仁丸《备急千金要方》
  13. 败草《冯氏锦囊秘录》
  14. 柏子仁散《妇人大全良方》
  15. 败草散《冯氏锦囊秘录》
  16. 柏子仁解《医学衷中参西录》
  17. 败草散《仁术便览》
  18. 柏子仁炖猪心《老年百病防治》
  19. 败船茹《千金翼方》
  20. 柏子仁茶《茶饮保健》
  21. 败船茹《本草经集注》
  22. 柏子仁《药性切用》
  23. 败船茹《新修本草》
  24. 柏子仁《外科全生集》
  25. 败船茹《名医别录》
  26. 柏子仁《本草撮要》
  27. 败船茹（音如）《证类本草》
  28. 柏子仁《本草害利》
  29. 败毒《景岳全书》
  30. 柏子仁《本草择要纲目》
  31. 败毒散《冯氏锦囊秘录》


牡蛎散_《普济本事方》_中医方言_【岐黄之术】

牡蛎散

牡蛎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳盗汗不止。

牡蛎（坩埚子内 ，醋淬七次，焙） 麻黄根（漫火炙，拭去汗） 黄 （蜜炙，等分）

上细末，每服二钱，水一盏，煎至七分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁丸
  • 当前页：牡蛎散
  • 下一页：防风汤
<<< 返回本书目录
  1. 牡蛎肉【中药大全】
  2. 牡蛎散【方剂大全】
  3. 牡蛎肉《本草纲目》完整版
  4. 牡蛎汤【方剂大全】
  5. 牡蛎解《医学衷中参西录》
  6. 牡蛎丸【方剂大全】
  7. 牡蛎黄耆桂枝汤【方剂大全】
  8. 牡蛎泽泻散【方剂大全】
  9. 牡蛎大黄汤【方剂大全】
  10. 牡蛎泽泻汤《伤寒寻源》
  11. 牡蛎白术散【方剂大全】
  12. 牡鼠《本草纲目》完整版
  13. 牡蛎【中药大全】
  14. 牡鼠《本草易读》
  15. 牡蛎《本草纲目》图文版
  16. 牡鼠《证类本草》
  17. 牡蛎《证类本草》
  18. 牡鼠《本草纲目》图文版
  19. 牡蛎《长沙药解》
  20. 牡鼠粪【中药大全】
  21. 牡蛎《药征》
  22. 牡痔《圣济总录》
  23. 牡蛎《药笼小品》
  24. 拇、食、中三指有放射痛【疾病症状】
  25. 牡蛎《雷公炮炙论》
  26. 拇食指捏物功能障碍【疾病症状】
  27. 牡蛎《本草择要纲目》
  28. 拇外翻【疾病症状】
  29. 牡蛎《本草易读》
  30. 拇外翻【疾病大全】
  1. 牡蛎散《普济本事方》
  2. 牡蛎散《医方论》
  3. 牡蛎汤《备急千金要方》
  4. 牡蛎散《太平惠民和剂局方》
  5. 牡蛎丸《备急千金要方》
  6. 牡蛎散《三因极一病证方论》
  7. 牡蛎泽泻散《圆运动的古中医学》
  8. 牡蛎散《三因极一病证方论》
  9. 牡蛎泽泻散《伤寒括要》
  10. 牡蛎散《三因极一病证方论》
  11. 牡蛎泽泻散方《伤寒杂病论》
  12. 牡蛎散《妇人大全良方》
  13. 牡蛎泽泻散方《医宗金鉴》
  14. 牡蛎散《冯氏锦囊秘录》
  15. 牡蛎泽泻散方《伤寒论》
  16. 牡蛎散《备急千金要方》
  17. 牡蛎泽泻汤《伤寒寻源》
  18. 牡蛎肉《饮食须知》
  19. 牡蒙《吴普本草》
  20. 牡蛎解《医学衷中参西录》
  21. 牡蒙丸《备急千金要方》
  22. 牡蛎粉《冯氏锦囊秘录》
  23. 牡疟《中医名词词典》
  24. 牡蛎《本草乘雅半偈》
  25. 牡疟《医述》
  26. 牡蛎《药征》
  27. 牡疟《症因脉治》
  28. 牡蛎《珍珠囊补遗药性赋》
  29. 牡疟《金匮翼》
  30. 牡蛎《外科全生集》
  31. 牡疝《华佗神方》


防风汤_《普济本事方》_中医方言_【岐黄之术】

防风汤

防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风虚多汗恶风。

防风（五分，去钗股） 泽泻 牡蛎（炒） 桂枝（不见火，各三分）

上细末，每服二钱，食后酒调下。

又方

白术 防风（去钗股，各一两） 牡蛎（三分，炒如粉）

上细末，酒调二钱服。恶风加防风一倍，气加术，面肿加牡蛎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎散
  • 当前页：防风汤
  • 下一页：消渴方
<<< 返回本书目录
  1. 防风松肌败毒汤【方剂大全】
  2. 防风汤【方剂大全】
  3. 防风四物汤【方剂大全】
  4. 防风天麻膏【方剂大全】
  5. 防风四苓散【方剂大全】
  6. 防风天麻散【方剂大全】
  7. 防风石膏汤【方剂大全】
  8. 防风天麻丸【方剂大全】
  9. 防风胜湿汤【方剂大全】
  10. 防风通气汤【方剂大全】
  11. 防风胜金汤【方剂大全】
  12. 防风通圣《汤头歌诀》
  13. 防风升麻汤【方剂大全】
  14. 防风通圣三黄丸【方剂大全】
  15. 防风神术汤【方剂大全】
  16. 防风通圣散【方剂大全】
  17. 防风芍药汤【方剂大全】
  18. 防风通圣散加蝎尾方【方剂大全】
  19. 防风芍药甘草汤【方剂大全】
  20. 防风通圣丸【方剂大全】
  21. 防风散痧汤【方剂大全】
  22. 防风丸【方剂大全】
  23. 防风散结汤加减【方剂大全】
  24. 防风温胆汤【方剂大全】
  25. 防风散结汤【方剂大全】
  26. 防风消毒散【方剂大全】
  27. 防风散【方剂大全】
  28. 防风消毒饮【方剂大全】
  29. 防风如神散【方剂大全】
  30. 防风泻白散【方剂大全】
  1. 防风汤《普济本事方》
  2. 防风汤《普济本事方》
  3. 防风天麻散《儒门事亲》
  4. 防风汤《儒门事亲》
  5. 防风通气汤《外科理例》
  6. 防风汤《太平惠民和剂局方》
  7. 防风通圣《汤头歌诀》
  8. 防风汤《三因极一病证方论》
  9. 防风通圣散《时病论歌括新编》
  10. 防风汤《妇人大全良方》
  11. 防风通圣散《医宗金鉴》
  12. 防风汤《妇人大全良方》
  13. 防风通圣散《删补名医方论》
  14. 防风汤《妇人大全良方》
  15. 防风通圣散《冯氏锦囊秘录》
  16. 防风汤《正体类要》
  17. 防风通圣散《医述》
  18. 防风汤《备急千金要方》
  19. 防风通圣散《儒门事亲》
  20. 防风汤《备急千金要方》
  21. 防风通圣散《儒门事亲》
  22. 防风汤《备急千金要方》
  23. 防风通圣散《医方考》
  24. 防风汤《备急千金要方》
  25. 防风通圣散《医方考》
  26. 防风汤《备急千金要方》
  27. 防风通圣散《医方考》
  28. 防风汤《备急千金要方》
  29. 防风通圣散《医方考》
  30. 防风汤《备急千金要方》
  31. 防风通圣散《外科理例》


消渴方_《普济本事方》_中医方言_【岐黄之术】

消渴方

消渴方

  • 上一页
  • 目录
  • 相关
  • 下一页

治消渴方。

浮石 舶上青黛（各等分） 麝（少许）

上细末，每服一钱，温汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风汤
  • 当前页：消渴方
  • 下一页：神效散
<<< 返回本书目录
  1. 消渴方《医学三字经》
  2. 消渴腹胀《圣济总录》
  3. 消渴方《外台秘要》
  4. 消渴根原《四圣心源》
  5. 消渴方《汤头歌诀》
  6. 消渴后成水《圣济总录》
  7. 消渴烦躁《圣济总录》
  8. 消渴后成痈疽《圣济总录》
  9. 消渴大小总论合参《冯氏锦囊秘录》
  10. 消渴后虚乏《圣济总录》
  11. 消渴从脉分症论《三指禅》
  12. 消渴解《素灵微蕴》
  13. 消渴不宜针灸方《外台秘要》
  14. 消渴口干燥方《外台秘要》
  15. 消渴病诸候（凡八论）《诸病源候论》
  16. 消渴口舌干燥《圣济总录》
  17. 消渴案《丁甘仁医案》
  18. 消渴灵片【方剂大全】
  19. 消渴（消肾 消中）《针灸资生经》
  20. 消渴论《侣山堂类辩》
  21. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  22. 消渴论《医贯》
  23. 消渴【方剂主治】
  24. 消渴论《医门法律》
  25. 消渴【中药主治】
  26. 消渴门《辨证录》
  27. 消渴《中医内科学》
  28. 消渴门《古今医统大全》
  29. 消渴《证治汇补》
  30. 消渴门《养生导引法》
  1. 消渴方《普济本事方》
  2. 消渴方《汤头歌诀》
  3. 消渴方一十七首《外台秘要》
  4. 消渴方《医方论》
  5. 消渴腹胀《圣济总录》
  6. 消渴方《医学三字经》
  7. 消渴根原《四圣心源》
  8. 消渴方《目经大成》
  9. 消渴后成水《圣济总录》
  10. 消渴方《医学入门》
  11. 消渴后成痈疽《圣济总录》
  12. 消渴泛义《思考中医》
  13. 消渴后虚乏《圣济总录》
  14. 消渴烦躁《圣济总录》
  15. 消渴候《巢氏病源补养宣导法》
  16. 消渴二《金匮悬解》
  17. 消渴候《诸病源候论》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴简便方《幼幼集成》
  20. 消渴从脉分症论《三指禅》
  21. 消渴解《素灵微蕴》
  22. 消渴不宜针灸方一十首《外台秘要》
  23. 消渴口干燥方三首《外台秘要》
  24. 消渴病《奇效简便良方》
  25. 消渴口舌干燥《圣济总录》
  26. 消渴病《备急千金要方》
  27. 消渴类《察病指南》
  28. 消渴病《中医名词词典》
  29. 消渴六《金匮悬解》
  30. 消渴八《金匮悬解》
  31. 消渴论《医门法律》


神效散_《普济本事方》_中医方言_【岐黄之术】

神效散

神效散

  • 上一页
  • 目录
  • 相关
  • 下一页

治渴疾饮水不止。

白浮石 蛤粉 蝉壳（去头、足，各等分）

上细末，用鲫鱼胆七个，调三钱服，不拘时候，神效。

《古方验录论》∶消渴有三种∶一者渴而饮水多，小便数，脂似麸片，甜者消渴病也；

二者吃食多，不甚渴，小便少，似有油而数者，消中病也；三者渴饮水不能多，但腿肿，脚先瘦小，阴痿弱，小便数，此肾消病也。特忌房劳。

肾气丸。《千金》云∶消渴病所忌者有三∶一饮酒，二房室，三咸食及面。能忌此，虽不服药，

友人邵任

甜，医者

法，须臾

蒸脾胃，变

为脂膏，其

肌肤枯槁也

小便数。

肺干则渴

如釜中有

能上，此

而易消，

气始发于于二三月冬阳气下

济宽，随

盛。气盛

丸。

干地黄（酒洒九蒸九曝，焙，秤半斤） 山药（四两） 茯苓（去皮） 牡丹皮 附子（炮去

上细末，炼蜜丸如梧子大，酒下二三十丸。忌猪肉冷水芜荑胡荽。《千金》生地黄煎亦佳。在中部心热中，治脉热极则血气脱，色白干燥不泽，食饮不为肌肤，生地黄煎。消热极强胃气方。（此方制度分两尚须临时斟酌）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴方
  • 当前页：神效散
  • 下一页：生地黄煎
<<< 返回本书目录
  1. 神效暖脐膏【方剂大全】
  2. 神效散【方剂大全】
  3. 神效开结散【方剂大全】
  4. 神效葶苈散【方剂大全】
  5. 神效酒煎散【方剂大全】
  6. 神效托里散【方剂大全】
  7. 神效鸡青丸【方剂大全】
  8. 神效丸【方剂大全】
  9. 神效黄耆汤【方剂大全】
  10. 神效卫生散【方剂大全】
  11. 神效琥珀散【方剂大全】
  12. 神效沃雪汤【方剂大全】
  13. 神效胡粉圆【方剂大全】
  14. 神效洗方（程梓园验方）《毓麟验方》
  15. 神效瓜蒌散【方剂大全】
  16. 神效癣药【方剂大全】
  17. 神效膏【方剂大全】
  18. 神效种子丸《外科传薪集》
  19. 神效复元通气散《仙传外科集验方》
  20. 神效种子丸《毓麟验方》
  21. 神效佛手散【方剂大全】
  22. 神芎汤【方剂大全】
  23. 神效当归膏【方剂大全】
  24. 神芎丸【方剂大全】
  25. 神效葱熨法【方剂大全】
  26. 神虚谵语《温疫论》
  27. 神效吹喉散【方剂大全】
  28. 神验胎动方【方剂大全】
  29. 神效参香散【方剂大全】
  30. 神异膏【方剂大全】
  1. 神效散《普济本事方》
  2. 神效散《奇方类编》
  3. 神效麝香散《是斋百一选方》
  4. 神效散《仁术便览》
  5. 神效生肌散《救伤秘旨》
  6. 神效散《三因极一病证方论》
  7. 神效太乙膏《正体类要》
  8. 神效散《三因极一病证方论》
  9. 神效托里散《冯氏锦囊秘录》
  10. 神效七厘散《救伤秘旨》
  11. 神效托里散《太平惠民和剂局方》
  12. 神效内伤丸《救伤秘旨》
  13. 神效托里散《外科理例》
  14. 神效龙脑膏《博济方》
  15. 神效丸《万氏秘传片玉心书》
  16. 神效栝蒌散《外科理例》
  17. 神效洗方（程梓园验方）《毓麟验方》
  18. 神效栝蒌散《医学心悟》
  19. 神效雄黄丸《博济方》
  20. 神效栝蒌散《妇人大全良方》
  21. 神效种子丸《毓麟验方》
  22. 神效栝蒌散《冯氏锦囊秘录》
  23. 神效种子丸《外科传薪集》
  24. 神效酒煎散《冯氏锦囊秘录》
  25. 神芎导水丸《冯氏锦囊秘录》
  26. 神效活络丹《外科理例》
  27. 神芎丸《儒门事亲》
  28. 神效黄汤《目经大成》
  29. 神芎丸《奇方类编》
  30. 神效化痰飞矾丹《是斋百一选方》
  31. 神芎丸《万氏秘传片玉心书》


生地黄煎_《普济本事方》_中医方言_【岐黄之术】

生地黄煎

生地黄煎

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄汁 赤蜜（各一斤） 人参（去芦） 茯苓（去皮） 芍药 白术（各三两） 甘草（二两） 生麦门冬（一斤） 石膏（六两） 生葳蕤（四两） 干地黄（三两） 远志（二两）豉心（一斤）

上十三味， 咀，水一斗二升，煮十一味，取二升七合，去滓，下地黄蜜更煎，取三升五合，分四服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效散
  • 当前页：生地黄煎
  • 下一页：三丸
<<< 返回本书目录
  1. 生地黄鸡《保健药膳》
  2. 生地黄煎【方剂大全】
  3. 生地黄《药鉴》
  4. 生地黄散【方剂大全】
  5. 生地黄《本草易读》
  6. 生地黄汤【方剂大全】
  7. 生地黄《本草纲目》完整版
  8. 生地黄丸【方剂大全】
  9. 生地膏《外科传薪集》
  10. 生地黄饮子【方剂大全】
  11. 生地八物汤【方剂大全】
  12. 生地栀子汤【方剂大全】
  13. 生地《本草新编》
  14. 生豆浆中毒【疾病大全】
  15. 生等[藏药名]【中药大全】
  16. 生发【中药主治】
  17. 生大豆《证类本草》
  18. 生发膏【方剂大全】
  19. 生存率的直接计算法《预防医学》
  20. 生发膏方《外台秘要》
  21. 生存率的寿命表法《预防医学》
  22. 生发黑发《千金翼方》
  23. 生疮【方剂主治】
  24. 生发饮【方剂大全】
  25. 生成数论《古今医统大全》
  26. 生肤息肉方《外台秘要》
  27. 生成数歌《针灸聚英》
  28. 生附四君子汤【方剂大全】
  29. 生成数法《普济方·针灸》
  30. 生附汤【方剂大全】
  1. 生地黄煎《普济本事方》
  2. 生地黄煎《备急千金要方》
  3. 生地黄散《妇人大全良方》
  4. 生地黄鸡《食疗方》
  5. 生地黄散《仁术便览》
  6. 生地黄鸡《饮膳正要》
  7. 生地黄散《仁术便览》
  8. 生地黄鸡《保健药膳》
  9. 生地黄汤《备急千金要方》
  10. 生地黄《珍珠囊补遗药性赋》
  11. 生地黄汤《备急千金要方》
  12. 生地黄《药鉴》
  13. 生地黄汤《备急千金要方》
  14. 生地黄《名医别录》
  15. 生地黄汤《备急千金要方》
  16. 生地黄《增广和剂局方药性总论》
  17. 生地黄汤《备急千金要方》
  18. 生地黄《本经逢原》
  19. 生地黄汤《备急千金要方》
  20. 生地黄《本草求真》
  21. 生地黄汤《备急千金要方》
  22. 生地黄《顾松园医镜》
  23. 生地黄汤《冯氏锦囊秘录》
  24. 生地黄《医学入门》
  25. 生地黄汤《妇人大全良方》
  26. 生地黄《本草易读》
  27. 生地黄汤《仁术便览》
  28. 生地黄《本草备要》
  29. 生地黄汤《万氏秘传片玉心书》
  30. 生地黄《汤液本草》
  31. 生地黄汤《明目至宝》


三丸_《普济本事方》_中医方言_【岐黄之术】

三丸

三丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治消渴。

好黄连去须细末，不计多少，锉冬瓜肉研裂自然汁，和成饼子，阴干再为末，再用汁浸和，渴，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄煎
  • 当前页：三丸
  • 下一页：地黄散
<<< 返回本书目录
  1. 三头灯心草【中药大全】
  2. 三脘痞气丸【方剂大全】
  3. 三筒管【中药大全】
  4. 三味安肾丸【方剂大全】
  5. 三条筋【中药大全】
  6. 三味地黄酒【方剂大全】
  7. 三滕酒【方剂大全】
  8. 三味蒺藜散【方剂大全】
  9. 三台红花【中药大全】
  10. 三味吐散【方剂大全】
  11. 三世扁鹊《扁鹊心书》
  12. 三乌茵陈汤加味【方剂大全】
  13. 三石汤【方剂大全】
  14. 三蜈散【方剂大全】
  15. 三石散《仙传外科集验方》
  16. 三五七散《扁鹊心书》
  17. 三石浸酒【方剂大全】
  18. 三五七散【方剂大全】
  19. 三十一难《难经悬解》
  20. 三物备急丸【方剂大全】
  21. 三十五难《难经悬解》
  22. 三物黄芩汤【方剂大全】
  23. 三十四难《难经悬解》
  24. 三物香薷《汤头歌诀》
  25. 三十三难《难经悬解》
  26. 三物茵陈蒿汤【方剂大全】
  27. 三十七难《难经悬解》
  28. 三物浴汤【方剂大全】
  29. 三十难《难经悬解》
  30. 三仙菜《滇南本草》
  1. 三丸《普济本事方》
  2. 三调的运用《气功外气疗法》
  3. 三脘散《妇人大全良方》
  4. 三体综合征《医学遗传学基础》
  5. 三温针歌《重楼玉钥》
  6. 三台丸《备急千金要方》
  7. 三五七散《三因极一病证方论》
  8. 三岁陈核中人《千金翼方》
  9. 三五七散《医方考》
  10. 三叟长寿歌《中医词典》
  11. 三五七散《扁鹊心书》
  12. 三水《中医词典》
  13. 三五七散（加减三五七散）《太平惠民和剂局方》
  14. 三世扁鹊《扁鹊心书》
  15. 三五七散（加减三五七散）《太平惠民和剂局方》
  16. 三实《中医词典》
  17. 三物白散《医宗金鉴》
  18. 三石泽兰丸《备急千金要方》
  19. 三物白散《医方考》
  20. 三石汤《备急千金要方》
  21. 三物白散《退思集类方歌注》
  22. 三石汤《时病论歌括新编》
  23. 三物白散《时方妙用》
  24. 三石散《仙传外科集验方》
  25. 三物白散方《医宗金鉴》
  26. 三石散《备急千金要方》
  27. 三物白散方《删补名医方论》
  28. 三十一消渴《脉因证治》
  29. 三物备惫丸方《金匮悬解》
  30. 三十一难《难经悬解》
  31. 三物备急丸《医方论》


地黄散_《普济本事方》_中医方言_【岐黄之术】

地黄散

地黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治金疮止血，除疼痛，避风，续筋骨，生肌肉。

地黄苗 地菘 青蒿 苍耳苗 赤芍药（各五两，入水取汁） 锻石（三升） 生艾汁（三两）

上五月五、七月七，午时修合。以前药汁拌锻石阴干，入黄丹三两，更杵罗细。凡有金疮伤折出血，用药封裹，勿令动着，十日瘥，不肿不脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三丸
  • 当前页：地黄散
  • 下一页：刘寄奴散
<<< 返回本书目录
  1. 地黄肉桂汤【方剂大全】
  2. 地黄散【方剂大全】
  3. 地黄人参汤【方剂大全】
  4. 地黄芍药芩柏汤【方剂大全】
  5. 地黄青娥汤【方剂大全】
  6. 地黄芍药汤【方剂大全】
  7. 地黄门冬汤【方剂大全】
  8. 地黄生姜煎丸【方剂大全】
  9. 地黄门冬酒【方剂大全】
  10. 地黄生姜粥《保健药膳》
  11. 地黄麦门冬煎【方剂大全】
  12. 地黄石斛丸【方剂大全】
  13. 地黄鹿茸丸【方剂大全】
  14. 地黄石英酒丸【方剂大全】
  15. 地黄龙牡榴梅散【方剂大全】
  16. 地黄实【中药大全】
  17. 地黄连【中药大全】
  18. 地黄双桂汤【方剂大全】
  19. 地黄醴【方剂大全】
  20. 地黄汤【方剂大全】
  21. 地黄酒酥【方剂大全】
  22. 地黄通经丸【方剂大全】
  23. 地黄酒【方剂大全】
  24. 地黄丸《小儿药证直诀》
  25. 地黄金粉散【方剂大全】
  26. 地黄丸【方剂大全】
  27. 地黄金粉煎【方剂大全】
  28. 地黄五味丸【方剂大全】
  29. 地黄解《医学衷中参西录》
  30. 地黄小煎【方剂大全】
  1. 地黄散《普济本事方》
  2. 地黄散《明目至宝》
  3. 地黄生姜粥《保健药膳》
  4. 地黄散《妇人大全良方》
  5. 地黄汤《冯氏锦囊秘录》
  6. 地黄散《备急千金要方》
  7. 地黄汤《三因极一病证方论》
  8. 地黄清肺饮《外科理例》
  9. 地黄汤《万氏秘传片玉心书》
  10. 地黄门冬酒《备急千金要方》
  11. 地黄汤《普济本事方》
  12. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  13. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  14. 地黄酒《普济本事方》
  15. 地黄丸《备急千金要方》
  16. 地黄酒《医学心悟》
  17. 地黄丸《备急千金要方》
  18. 地黄酒《妇人大全良方》
  19. 地黄丸《万氏秘传片玉心书》
  20. 地黄酒《备急千金要方》
  21. 地黄丸《万氏秘传片玉心书》
  22. 地黄酒《饮膳正要》
  23. 地黄丸《小儿药证直诀》
  24. 地黄解《医学衷中参西录》
  25. 地黄丸《普济本事方》
  26. 地黄煎丸《妇人大全良方》
  27. 地黄丸《普济本事方》
  28. 地黄煎方《备急千金要方》
  29. 地黄丸《普济本事方》
  30. 地黄煎《妇人大全良方》
  31. 地黄丸（加味地黄丸）《仁术便览》


刘寄奴散_《普济本事方》_中医方言_【岐黄之术】

刘寄奴散

刘寄奴散

  • 上一页
  • 目录
  • 相关
  • 下一页

敛金疮口，止疼痛。

刘寄奴一味为末，掺金疮口，裹。

宋高祖刘裕微时，伐荻见大蛇长数丈，射之伤。明日复至，闻有杵臼声，往觇之，见青衣童子数人于榛中捣药。问其故，答曰∶我王为刘寄奴所射，合药敷之。帝曰∶吾神何不杀之。

高祖

鸡翎

后药敷之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄散
  • 当前页：刘寄奴散
  • 下一页：芸苔散
<<< 返回本书目录
  1. 刘寄奴酒【方剂大全】
  2. 刘寄奴散【方剂大全】
  3. 刘寄奴草《本草纲目》图文版
  4. 刘寄奴汤【方剂大全】
  5. 刘寄奴草《证类本草》
  6. 刘寄奴饮【方剂大全】
  7. 刘寄奴草《本草乘雅半偈》
  8. 刘老丸【方剂大全】
  9. 刘寄奴草《本草纲目》完整版
  10. 刘眉士治效《仿寓意草》
  11. 刘寄奴【中药大全】
  12. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  13. 刘寄奴《雷公炮炙论》
  14. 刘奇奴散【方剂大全】
  15. 刘寄奴《本草择要纲目》
  16. 刘奇奴汤【方剂大全】
  17. 刘寄奴《本草新编》
  18. 刘氏跌打损伤膏【方剂大全】
  19. 刘寄奴《本草图经》
  20. 刘氏毒镖膏【方剂大全】
  21. 刘河间先生三消论《儒门事亲》
  22. 刘守真疮论《外科精义》
  23. 刘河间·中暑论《增订叶评伤暑全书》
  24. 刘松亭患疟转痢治效《仿寓意草》
  25. 刘国师禁方《金疮秘传禁方》
  26. 刘姓子泄泻危症治验《一得集》
  27. 刘刺史丸【方剂大全】
  28. 刘序《程杏轩医案》
  29. 熘炒黄花猪腰【方剂大全】
  30. 刘序《灸法秘传》
  1. 刘寄奴散《普济本事方》
  2. 刘寄奴散《冯氏锦囊秘录》
  3. 刘嘉孙《中医词典》
  4. 刘寄奴草《本草乘雅半偈》
  5. 刘涓子《中医词典》
  6. 刘寄奴草《本草撮要》
  7. 刘奎《中医词典》
  8. 刘寄奴草《证类本草》
  9. 刘眉士治效《仿寓意草》
  10. 刘寄奴草《本草蒙筌》
  11. 刘名《中医词典》
  12. 刘寄奴草《本草备要》
  13. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  14. 刘寄奴草《新修本草》
  15. 刘沫《中医词典》
  16. 刘寄奴草《千金翼方》
  17. 刘难经《中医词典》
  18. 刘寄奴草《雷公炮制药性解》
  19. 刘欧泉秘方《医学集成》
  20. 刘寄奴草《本草纲目》
  21. 刘沛生《中医词典》
  22. 刘寄奴《本草图经》
  23. 刘璞《中医词典》
  24. 刘寄奴《药性切用》
  25. 刘溥《中医词典》
  26. 刘寄奴《本草择要纲目》
  27. 刘清海《中医词典》
  28. 刘寄奴《本草分经》
  29. 刘闰芳《中医词典》
  30. 刘寄奴《增广和剂局方药性总论》
  31. 刘若金《中医词典》


芸苔散_《普济本事方》_中医方言_【岐黄之术】

芸苔散

芸苔散

  • 上一页
  • 目录
  • 相关
  • 下一页

治从高堕下坠损，恶血在骨节间疼痛。

荆芥穗 藕节（各二两，阴干） 芸苔子 川芒硝 马齿苋（各一两，阴干）

上细末，用苏枋木半两，酒一大盏，煎至七分，调下二钱服，不拘时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴散
  • 当前页：芸苔散
  • 下一页：梦龟散
<<< 返回本书目录
  1. 芸苔【中药大全】
  2. 芸苔子【中药大全】
  3. 芸苔《本草纲目》完整版
  4. 芸薹《本草纲目》图文版
  5. 匀气饮【方剂大全】
  6. 芸薹【中药大全】
  7. 匀气散【方剂大全】
  8. 芸薹子《本草易读》
  9. 云芝【中药大全】
  10. 芸薹子【中药大全】
  11. 云支花【中药大全】
  12. 芸薹子油【中药大全】
  13. 云芎《滇南本草》
  14. 芸香【中药大全】
  15. 云香草【中药大全】
  16. 芸香草《滇南本草》
  17. 云雾移睛《中医眼科学》
  18. 芸香草【中药大全】
  19. 云雾七【中药大全】
  20. 孕产痘《续名医类案》
  21. 云头片《麻科活人全书》
  22. 孕产妇腰痛【疾病症状】
  23. 云苔草【中药大全】
  24. 孕妇背痛【疾病症状】
  25. 云实蛀虫【中药大全】
  26. 孕妇病须保胎《医门补要》
  27. 云实根【中药大全】
  28. 孕妇耻骨痛【疾病症状】
  29. 云实【中药大全】
  30. 孕妇出痘《痘疹心法要诀》
  1. 芸苔散《普济本事方》
  2. 芸苔散《博济方》
  3. 芸薹《本草纲目》
  4. 芸苔散《妇人大全良方》
  5. 芸薹《本草备要》
  6. 芸苔菜《饮食须知》
  7. 芸薹子《本草易读》
  8. 芸苔（油菜）《食疗本草》
  9. 芸香《外科全生集》
  10. 芸苔《药性切用》
  11. 芸香草《滇南本草》
  12. 芸苔《本草撮要》
  13. 殒《中医词典》
  14. 芸苔《名医别录》
  15. 孕《中医词典》
  16. 芸苔《得配本草》
  17. 孕悲《中医词典》
  18. 芸苔《本草从新》
  19. 孕悲《评注产科心法》
  20. 芸苔《本经逢原》
  21. 孕产痘《续名医类案》
  22. 芸苔《证类本草》
  23. 孕产妇的营养和膳食《食物疗法》
  24. 芸苔《医学入门》
  25. 孕妇、乳母营养《临床营养学》
  26. 芸苔《本草衍义》
  27. 孕妇便结《儒门事亲》
  28. 芸台《新修本草》
  29. 孕妇遍身搔痒《奇效简便良方》
  30. 芸台《饮膳正要》
  31. 孕妇病须保胎《医门补要》


梦龟散_《普济本事方》_中医方言_【岐黄之术】

梦龟散

梦龟散

  • 上一页
  • 目录
  • 相关
  • 下一页

治腕折伤筋损骨，疼痛不可忍。

生地黄（一斤切） 藏瓜姜糟（一斤） 生姜（四两，切）

上都炒令匀热，以布裹罨伤折处，冷则易之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔散
  • 当前页：梦龟散
  • 下一页：水仙散
<<< 返回本书目录
  1. 梦《医经原旨》
  2. 梦行症【疾病症状】
  3. 孟太奇氏骨折《百病自测》
  4. 梦花【中药大全】
  5. 孟氏骨折【疾病大全】
  6. 梦花根【中药大全】
  7. 孟氏跋《湖岳村叟医案》
  8. 梦话【疾病症状】
  9. 蠓《人体寄生虫学》
  10. 梦幻觉【疾病症状】
  11. 蜢臂兰【中药大全】
  12. 梦灵丸【方剂大全】
  13. 锰中毒【疾病大全】
  14. 梦寐《类经》
  15. 礞石化痰丸【方剂大全】
  16. 梦寐不安【方剂主治】
  17. 礞石滚痰丸证《临证实验录》
  18. 梦失封金柜法《痰火点雪》
  19. 礞石滚痰丸证《临证实验录》
  20. 梦泄《扁鹊心书》
  21. 礞石滚痰丸【方剂大全】
  22. 梦魇《普济方·针灸》
  23. 礞石【中药大全】
  24. 梦魇（杂梦）《针灸资生经》
  25. 礞石《本草纲目》图文版
  26. 梦遗《丹溪治法心要》
  27. 礞石《证类本草》
  28. 梦遗《金匮钩玄》
  29. 礞石《本草择要纲目》
  30. 梦遗《凌临灵方》
  1. 梦龟散《普济本事方》
  2. 梦《医经原旨》
  3. 梦灵丸《明目至宝》
  4. 梦《中医词典》
  5. 梦寐《类经》
  6. 孟有章《中医词典》
  7. 梦生《中医词典》
  8. 孟夏痹《中医词典》
  9. 梦生《医述》
  10. 孟文瑞《中医词典》
  11. 梦生方《济阴纲目》
  12. 孟太奇氏骨折《百病自测》
  13. 梦失封金柜法《痰火点雪》
  14. 孟诜（621-713年）《中医词典》
  15. 梦失精《中医词典》
  16. 孟秋痹《中医词典》
  17. 梦先兆《中医疾病预测》
  18. 孟娘菜《证类本草》
  19. 梦泄《中医词典》
  20. 孟继孔《中医词典》
  21. 梦泄《扁鹊心书》
  22. 孟河《中医词典》
  23. 梦泄《回生集》
  24. 孟冬痹《中医词典》
  25. 梦泄精《中医词典》
  26. 孟春痹《中医词典》
  27. 梦魇《中医词典》
  28. 孟承意《中医词典》
  29. 梦魇《普济方·针灸》
  30. 孟昶（919-965年）《中医词典》
  31. 梦魇（杂梦）《针灸资生经》


水仙散_《普济本事方》_中医方言_【岐黄之术】

水仙散

水仙散

  • 上一页
  • 目录
  • 相关
  • 下一页

治打扑坠损，恶血攻心，闷乱疼痛。

未展荷叶阴干一味为末，食前以童子热小便一小盏，调下三钱，以利下恶物为度。一方用大干荷叶五片，烧令烟尽，细研作一服，如上服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦龟散
  • 当前页：水仙散
  • 下一页：槟榔散
<<< 返回本书目录
  1. 水仙花【中药大全】
  2. 水仙桃【中药大全】
  3. 水仙根【中药大全】
  4. 水苋菜（图）【中药大全】
  5. 水仙膏【方剂大全】
  6. 水线草【中药大全】
  7. 水仙（图）【中药大全】
  8. 水香柴【中药大全】
  9. 水仙《本草易读》
  10. 水泄不止《儒门事亲》
  11. 水仙《本草纲目》完整版
  12. 水泻《扁鹊心书》
  13. 水虾子草【中药大全】
  14. 水泻《儿科萃精》
  15. 水虾草根【中药大全】
  16. 水泻《圣济总录》
  17. 水虾草【中药大全】
  18. 水泻《孙真人海上方》
  19. 水细辛【中药大全】
  20. 水泻《医宗金鉴》
  21. 水蜈蚣【中药大全】
  22. 水泻《圆运动的古中医学》
  23. 水翁叶【中药大全】
  24. 水泻【中药主治】
  25. 水翁皮【中药大全】
  26. 水泻【方剂主治】
  27. 水翁花【中药大全】
  28. 水泻伴低血钾【疾病症状】
  29. 水翁根【中药大全】
  30. 水泻不止《儒门事亲》
  1. 水仙散《普济本事方》
  2. 水仙散《冯氏锦囊秘录》
  3. 水哮《中医词典》
  4. 水仙根《药性切用》
  5. 水泄《中医词典》
  6. 水仙根《本草从新》
  7. 水泄不止《儒门事亲》
  8. 水仙《本草易读》
  9. 水泻《圣济总录》
  10. 水下一刻三合会同解《类经图翼》
  11. 水泻《孙真人海上方》
  12. 水霞翳障《中医词典》
  13. 水泻《傅青主男科》
  14. 水瑕深翳《中医词典》
  15. 水泻《傅青主男科》
  16. 水蜈蚣《中药学》
  17. 水泻《中医词典》
  18. 水位《中医词典》
  19. 水泻《医宗金鉴》
  20. 水卫生标准《预防医学》
  21. 水泻《证治准绳·幼科》
  22. 水土流失站在中医的立场看环境。《思考中医》
  23. 水泻《儿科萃精》
  24. 水土合德“水土合德，世界大成矣。”《思考中医》
  25. 水泻《奇效简便良方》
  26. 水土不服《中医词典》
  27. 水泻《幼科心法要诀》
  28. 水土不服《中医名词词典》
  29. 水泻《扁鹊心书》
  30. 水突Shǔitū《针灸学》
  31. 水泻《外科全生集》


槟榔散_《普济本事方》_中医方言_【岐黄之术】

槟榔散

槟榔散

  • 上一页
  • 目录
  • 相关
  • 下一页

长肉止痛生肌。

槟榔 黄连（去须） 木香（各等分）

上为细末，薄贴疮上，神效。

治打扑伤损，及一切痈肿未破。令内消方。

生地黄（研如泥成膏） 木香（细末）

上以地黄膏随肿大小摊于纸上，掺木香末一层，又再摊地黄贴肿上，不过三五度即愈元 中宋人许元公，赴省试卷，过兴国寺桥，值微雨，地滑坠马，右臂臼脱。路中一人云∶急与 入臼中，血渍臼中即难治也。仆者如其说。神已昏亦不觉痛也，遂僦卧轿舁至景德。

秉烛

右臂

试，

至，

于

若

也

宣和中有一国医，忽承快行宣押，就一佛刹医内人，限目今便行。鞭马至，则寂未有人。须

矣。

云

视

至三更方呻吟，五更下恶血数升，调理数日得痊。予谓正当下苏合香丸。盖从高坠下，必挟惊悸，血气错乱。此药非特逐瘀血，而又醒气，医偶用之遂见功。此药居家不可缺，如气厥鬼邪 传尸心痛时疾之类皆治，《良方》载甚详，须自合为佳尔。（见第一卷）

发背。王蘧发背方序云∶元 三年，夏四月，官京师，疽发于背。召国医治之，逾月势益甚。得徐州萧县人张生，以艾火加疮上灸之，自旦及暮，凡一百五十壮，知痛乃已。明日镊去

肉，

不知

济

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水仙散
  • 当前页：槟榔散
  • 下一页：柞木散
<<< 返回本书目录
  1. 槟榔散《小儿药证直诀》
  2. 槟榔散【方剂大全】
  3. 槟榔皮《本草择要纲目》
  4. 槟榔神芎丸【方剂大全】
  5. 槟榔利膈丸【方剂大全】
  6. 槟榔四消丸【方剂大全】
  7. 槟榔橘皮汤【方剂大全】
  8. 槟榔四消丸（水丸）【方剂大全】
  9. 槟榔橘红散【方剂大全】
  10. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  11. 槟榔煎丸【方剂大全】
  12. 槟榔汤【方剂大全】
  13. 槟榔煎【方剂大全】
  14. 槟榔丸《扁鹊心书》
  15. 槟榔黄葵散【方剂大全】
  16. 槟榔丸【方剂大全】
  17. 槟榔滑石散【方剂大全】
  18. 槟榔消痞散【方剂大全】
  19. 槟榔花【中药大全】
  20. 槟榔一物汤【方剂大全】
  21. 槟榔鹤虱散【方剂大全】
  22. 槟榔益气汤【方剂大全】
  23. 槟榔附子汤【方剂大全】
  24. 槟榔饮【方剂大全】
  25. 槟榔丹【方剂大全】
  26. 槟榔枳壳丸【方剂大全】
  27. 槟榔大黄汤【方剂大全】
  28. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  29. 槟榔苍柏丸【方剂大全】
  30. 槟榔粥【方剂大全】
  1. 槟榔散《普济本事方》
  2. 槟榔散《博济方》
  3. 槟榔散石榴根煎《医方考》
  4. 槟榔散《博济方》
  5. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  6. 槟榔散《博济方》
  7. 槟榔汤《备急千金要方》
  8. 槟榔散《小儿药证直诀》
  9. 槟榔汤《备急千金要方》
  10. 槟榔散《外科理例》
  11. 槟榔汤《备急千金要方》
  12. 槟榔散《医学心悟》
  13. 槟榔汤《普济本事方》
  14. 槟榔散《太平惠民和剂局方》
  15. 槟榔汤方《备急千金要方》
  16. 槟榔散《三因极一病证方论》
  17. 槟榔丸《儒门事亲》
  18. 槟榔散《妇人大全良方》
  19. 槟榔丸《退思集类方歌注》
  20. 槟榔散《冯氏锦囊秘录》
  21. 槟榔丸《扁鹊心书》
  22. 槟榔散《备急千金要方》
  23. 槟榔丸《普济本事方》
  24. 槟榔遣虫散《冯氏锦囊秘录》
  25. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  26. 槟榔皮《本草择要纲目》
  27. 槟连散《三因极一病证方论》
  28. 槟榔《本草图经》
  29. 槟苏散《仁术便览》
  30. 槟榔《本草乘雅半偈》
  31. 濒湖脉学白话解《中医词典》


柞木散_《普济本事方》_中医方言_【岐黄之术】

柞木散

柞木散

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸般痈肿发背。

柞木叶（四两干） 干荷叶 金婴根（萱草也） 甘草节 地榆（各一两）

上同锉，捣为煮散，每服半两，水二碗，煎至一碗。分两服，早晚各一，并滓再煎一服。脓血者自干，未成者自消。忌饮食毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔散
  • 当前页：柞木散
  • 下一页：敛疮内消方
<<< 返回本书目录
  1. 柞木皮【中药大全】
  2. 柞木叶【中药大全】
  3. 柞木根【中药大全】
  4. 柞木饮子《仙传外科集验方》
  5. 柞木【中药大全】
  6. 柞木枝【中药大全】
  7. 柞木《本草易读》
  8. 柞树皮（图）【中药大全】
  9. 柞木《本草纲目》完整版
  10. 柞树叶（图）【中药大全】
  11. 柞蚕蛹脑病【疾病大全】
  12. 柞叶汤【方剂大全】
  13. 柞蚕蛹【中药大全】
  14. 炸核桃仁猪腰《保健药膳》
  15. 诈病经治记《邹孟城三十年临证经验集》
  16. 炸腰果【中药大全】
  17. 诈病经治记《三十年临证经验集》
  18. 痄腮《医宗金鉴》
  19. 诈病《医述》
  20. 痄腮《圆运动的古中医学》
  21. 诈病《续名医类案》
  22. 痄腮《中医儿科学》
  23. 诈病《景岳全书》
  24. 痄腮【中药主治】
  25. 诈病《古今医案按》
  26. 痄腮树【中药大全】
  27. 乍热《麻科活人全书》
  28. 蚱（音笮又音侧）蝉《证类本草》
  29. 乍见鬼神《证治准绳·女科》
  30. 蚱蝉《本草纲目》完整版
  1. 柞木散《普济本事方》
  2. 柞木皮《本经逢原》
  3. 柞木饮子《仙传外科集验方》
  4. 柞木皮《证类本草》
  5. 炸儿《饮膳正要》
  6. 柞木《药性切用》
  7. 炸核桃仁猪腰《保健药膳》
  8. 柞木《本草分经》
  9. 炸腮《中医词典》
  10. 柞木《本草从新》
  11. 痄腮《中医名词词典》
  12. 柞木《本草从新》
  13. 痄腮《圆运动的古中医学》
  14. 柞木《本草易读》
  15. 痄腮《中医词典》
  16. 柞蝉《神农本草经》
  17. 痄腮《医宗金鉴》
  18. 诈病经治记《三十年临证经验集》
  19. 痄腮《中医儿科学》
  20. 诈病经治记《邹孟城三十年临证经验集》
  21. 蚱（音笮又音侧）蝉《证类本草》
  22. 诈病《脉诀汇辨》
  23. 蚱蝉《本草纲目》
  24. 诈病《古今医案按》
  25. 蚱蝉《千金翼方》
  26. 诈病《医述》
  27. 蚱蝉《本草经集注》
  28. 诈病《续名医类案》
  29. 蚱蝉《新修本草》
  30. 诈病《景岳全书》
  31. 蚱蝉《神农本草经百种录》


敛疮内消方_《普济本事方》_中医方言_【岐黄之术】

敛疮内消方

敛疮内消方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄明胶一两，水半升消了，入黄丹一两，再煮三五沸，又放温冷。以鸡毛扫在疮口上。

如未成即涂肿处，自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柞木散
  • 当前页：敛疮内消方
  • 下一页：拔毒七宝散
<<< 返回本书目录
  1. 敛疮口散【方剂大全】
  2. 敛疮内消方【方剂大全】
  3. 敛疮丹【方剂大全】
  4. 敛疮散【方剂大全】
  5. 敛疮【中药主治】
  6. 敛疮生肌【中药主治】
  7. 敛肠丸【方剂大全】
  8. 敛疮止痛生肌散【方剂大全】
  9. 敛鼻散【方剂大全】
  10. 敛疮止血【中药主治】
  11. 镰状细胞性肾病【疾病大全】
  12. 敛带固真丸【方剂大全】
  13. 镰状细胞性贫血《基因与疾病》
  14. 敛带丸【方剂大全】
  15. 镰状细胞贫血眼部病变【疾病大全】
  16. 敛毒散【方剂大全】
  17. 镰状细胞贫血【疾病大全】
  18. 敛肺【中药主治】
  19. 镰状细胞病【疾病大全】
  20. 敛肺汤【方剂大全】
  21. 镰羽贯众【中药大全】
  22. 敛肺止咳【中药主治】
  23. 镰叶马蔺根【中药大全】
  24. 敛疳丹《外科传薪集》
  25. 镰叶瘤足蕨【中药大全】
  26. 敛疳丹【方剂大全】
  27. 镰形棘豆【中药大全】
  28. 敛汗【中药主治】
  29. 镰片假毛蕨【中药大全】
  30. 敛汗丹【方剂大全】
  1. 敛疮内消方《普济本事方》
  2. 敛疮口方《是斋百一选方》
  3. 敛肺止咳《中医词典》
  4. 敛肠丸《是斋百一选方》
  5. 敛疳丹《外科传薪集》
  6. 镰状细胞性贫血《基因与疾病》
  7. 敛汗固表《中医词典》
  8. 镰形细胞贫血《默克家庭诊疗手册》
  9. 敛降并用《读医随笔》
  10. 臁胫骨《中医词典》
  11. 敛散并用《读医随笔》
  12. 臁疮《中医外科学》
  13. 敛散升降四治说略《读医随笔》
  14. 臁疮《中医词典》
  15. 敛阴《中医名词词典》
  16. 臁疮《中医名词词典》
  17. 敛阴《中医词典》
  18. 劆法《中医词典》
  19. 敛治法《石室秘录》
  20. 鲢鱼《药性切用》
  21. 脸发《外科启玄》
  22. 鲢鱼《本草撮要》
  23. 脸发门主方《疡医大全》
  24. 鲢鱼《本草分经》
  25. 脸发门主论《疡医大全》
  26. 鲢鱼《本经逢原》
  27. 脸上燎泡《疫疹一得》
  28. 鲢鱼《本草求真》
  29. 练功《中医词典》
  30. 鲢鱼《饮食须知》
  31. 练睛《中医词典》


拔毒七宝散_《普济本事方》_中医方言_【岐黄之术】

拔毒七宝散

拔毒七宝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽止痛。

干荷叶心当中如钱片，不计多少，为粗末。每用三匙，水二碗，漫火煎至一碗半，放温淋洗揩干，以太白膏敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敛疮内消方
  • 当前页：拔毒七宝散
  • 下一页：沈遇明一方
<<< 返回本书目录
  1. 拔毒九珠丹【方剂大全】
  2. 拔毒七宝散【方剂大全】
  3. 拔毒济生散【方剂大全】
  4. 拔毒散【中药大全】
  5. 拔毒黄耆散【方剂大全】
  6. 拔毒散【方剂大全】
  7. 拔毒糕【方剂大全】
  8. 拔毒生肌【中药主治】
  9. 拔毒膏药【方剂大全】
  10. 拔毒生肌【方剂主治】
  11. 拔毒膏【方剂大全】
  12. 拔毒生肌膏【方剂大全】
  13. 拔毒锭【方剂大全】
  14. 拔毒生肌散【方剂大全】
  15. 拔毒定痛膏【方剂大全】
  16. 拔毒丸【方剂大全】
  17. 拔毒疔苍耳散【方剂大全】
  18. 拔毒仙丹【方剂大全】
  19. 拔毒丹【方剂大全】
  20. 拔毒消肿【中药主治】
  21. 拔毒草【中药大全】
  22. 拔毒饮【方剂大全】
  23. 拔毒部《外科方外奇方》
  24. 拔根提毒丹【方剂大全】
  25. 拔毒【方剂主治】
  26. 拔管方【方剂大全】
  27. 拔毒【中药主治】
  28. 拔管神方【方剂大全】
  29. 拔疔至宝丹【方剂大全】
  30. 拔管丸【方剂大全】
  1. 拔毒七宝散《普济本事方》
  2. 拔毒黄散《是斋百一选方》
  3. 拔毒散《太平惠民和剂局方》
  4. 拔毒膏《冯氏锦囊秘录》
  5. 拔毒散《儒门事亲》
  6. 拔毒法《外科证治全书》
  7. 拔毒散《仁术便览》
  8. 拔毒法《急救广生集》
  9. 拔毒散《外科全生集》
  10. 拔毒疔苍耳散《仁术便览》
  11. 拔毒生肌《救伤秘旨》
  12. 拔毒部《外科方外奇方》
  13. 拔毒异法《回生集》
  14. 拔疔线《外科全生集》
  15. 拔罐操作方法《中医刺灸》
  16. 拔疔散《外科传薪集》
  17. 拔罐法《中医词典》
  18. 拔疔散《重订囊秘喉书》
  19. 拔罐法《针灸学》
  20. 拔疔膏《急救广生集》
  21. 拔罐疗法《中医刺灸》
  22. 拔齿损候《诸病源候论》
  23. 拔罐适应症、主穴、禁忌《中医刺灸》
  24. 拔白发良日并方三首《外台秘要》
  25. 拔罐吸拔的方法《中医刺灸》
  26. 疤痕疙瘩《临床激光治疗学》
  27. 拔罐注意事项《中医刺灸》
  28. 疤痕癌《临床激光治疗学》
  29. 拔火罐（拔罐疗法）《中医名词词典》
  30. 芭蕉花《滇南本草》
  31. 拔箭镞方《救伤秘旨》


沈遇明一方_《普济本事方》_中医方言_【岐黄之术】

沈遇明一方

沈遇明一方

  • 上一页
  • 目录
  • 相关
  • 下一页

荷叶一两， 本半两，为末，如前用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔毒七宝散
  • 当前页：沈遇明一方
  • 下一页：太白膏
<<< 返回本书目录
  1. 沈序《症因脉治》
  2. 沈紫亮十四种癞证歌诀《疡医大全》
  3. 沈序《华佗神方》
  4. 审病《医宗金鉴》
  5. 沈晴岳先生五更耳鸣《孙文垣医案》
  6. 审病用药不拘日期《医门补要》
  7. 沈某神虚痫病治验《一得集》
  8. 审察病机无失气宜《丹溪心法》
  9. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  10. 审察病机无失气宜论《古今医统大全》
  11. 沈虹桥广文疫证《程杏轩医案》
  12. 审察苗窍《推拿抉微》
  13. 沈大官左膝肿痛不能起止《孙文垣医案》
  14. 审的歌发挥《秘传眼科龙木论》
  15. 沈大参痰饮痞满《孙文垣医案》
  16. 审方书《普济方·针灸》
  17. 沈唇疮烂方《外台秘要》
  18. 审方书《针灸资生经》
  19. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  20. 审候歌《小儿推拿广意》
  21. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  22. 审机（儿科）《冯氏锦囊秘录》
  23. 神字号玉华散《喉科秘诀》
  24. 审脉《医医小草》
  25. 神助散【方剂大全】
  26. 审内证用药《集验背疽方》
  27. 神珠将反《张氏医通》
  28. 审声（儿科）《冯氏锦囊秘录》
  29. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  30. 审天时可种不可种《儿科萃精》
  1. 沈遇明一方《普济本事方》
  2. 沈妪传方《冷庐医话》
  3. 沈元凯《中医词典》
  4. 沈又彭《中医词典》
  5. 沈之问《中医词典》
  6. 沈序《华佗神方》
  7. 沈志裕（?-1827年）《中医词典》
  8. 沈序《症因脉治》
  9. 沈紫亮十四种癞证歌诀《疡医大全》
  10. 沈杏苑（1870-1956年）《中医词典》
  11. 沈自南《中医词典》
  12. 沈仕《中医词典》
  13. 审病《医宗金鉴》
  14. 沈晴岳先生五更耳鸣《孙文垣医案》
  15. 审病《幼科心法要诀》
  16. 沈谦（1669-1732年）《中医词典》
  17. 审病用药不拘日期《医门补要》
  18. 沈某神虚痫病治验《一得集》
  19. 审不治病《轩岐救正论》
  20. 沈括（1031-1095年）《中医词典》
  21. 审察病机无失气宜《丹溪心法》
  22. 沈巨源《中医词典》
  23. 审察病机无失气宜论《古今医统大全》
  24. 沈琎《中医词典》
  25. 审察苗窍《推拿抉微》
  26. 沈金鳌《中医词典》
  27. 审的歌发挥《秘传眼科龙木论》
  28. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  29. 审定供应渠道《医院药学》
  30. 沈虹桥广文疫证《程杏轩医案》
  31. 审多少《女科证治准绳》


太白膏_《普济本事方》_中医方言_【岐黄之术】

太白膏

太白膏

  • 上一页
  • 目录
  • 相关
  • 下一页

寒水石水飞过，用腊月猪脂调成膏，随疮大小，用薄纸摊贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈遇明一方
  • 当前页：太白膏
  • 下一页：国老膏
<<< 返回本书目录
  1. 太白丹【方剂大全】
  2. 太白花【中药大全】
  3. 太白丹《扁鹊心书》
  4. 太白韭【中药大全】
  5. 太白参【中药大全】
  6. 太白菊【中药大全】
  7. 太白贝母【中药大全】
  8. 太白丽参【中药大全】
  9. 太白艾【中药大全】
  10. 太白鹿角【中药大全】
  11. 鲐鱼【中药大全】
  12. 太白米【中药大全】
  13. 苔之真退假退驳去辨《察舌辨症新法》
  14. 太白三七【中药大全】
  15. 苔藓样念珠状疹【疾病大全】
  16. 太白散【方剂大全】
  17. 苔藓样结核疹【疾病大全】
  18. 太白石（白石）《本草纲目》完整版
  19. 苔水花【中药大全】
  20. 太白丸【方剂大全】
  21. 苔色变换吉凶总论《察舌辨症新法》
  22. 太白小紫菀【中药大全】
  23. 苔黄腻【疾病症状】
  24. 太白穴【下肢内侧穴位】
  25. 苔黄【方剂主治】
  26. 太白针【中药大全】
  27. 苔垢菜【中药大全】
  28. 太冲脉《丹医秘授古脉法》
  29. 苔草部《本经逢原》
  30. 太冲三焦论《内经博议》
  1. 太白膏《普济本事方》
  2. 太白丹《扁鹊心书》
  3. 太仓《中医词典》
  4. 太白丹《三因极一病证方论》
  5. 太仓丸《是斋百一选方》
  6. 太白（俞穴）《子午流注说难》
  7. 太冲《针灸大成》
  8. 太白《针灸学》
  9. 太冲《中医词典》
  10. 太白《中医词典》
  11. 太冲《针灸学》
  12. 太白《针灸大成》
  13. 太冲（俞穴）《子午流注说难》
  14. 苔之真退假退驳去辨《察舌辨症新法》
  15. 太冲脉《中医名词词典》
  16. 苔衣《得配本草》
  17. 太冲脉《丹医秘授古脉法》
  18. 苔色变换吉凶总论《察舌辨症新法》
  19. 太冲三焦论《内经博议》
  20. 苔润《中医词典》
  21. 太冲穴歌《医宗金鉴》
  22. 苔润《中医名词词典》
  23. 太冲穴歌《刺灸心法要诀》
  24. 苔滑《中医词典》
  25. 太刺《中医词典》
  26. 苔滑《中医名词词典》
  27. 太傅白膏《备急千金要方》
  28. 苔垢《中医词典》
  29. 太过有余之岁《脉诀汇辨》
  30. 苔垢《中医名词词典》
  31. 太昊伏羲氏《饮膳正要》


国老膏_《普济本事方》_中医方言_【岐黄之术】

国老膏

国老膏

  • 上一页
  • 目录
  • 相关
  • 下一页

横纹甘草一斤，擘开椎碎，用水一斗，浸两宿，夏浸一宿， 细夹绢滤去滓，入银石器内，漫火熬成膏，分作三服，每发以温酒半升调下。更量年齿老少，分作数服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太白膏
  • 当前页：国老膏
  • 下一页：黄散
<<< 返回本书目录
  1. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  2. 国老膏【方剂大全】
  3. 国际头针标准线《中医刺灸》
  4. 国老散【方剂大全】
  5. 国公酒【方剂大全】
  6. 国老汤【方剂大全】
  7. 蝈蝈【中药大全】
  8. 国老丸【方剂大全】
  9. 瘑疮《医宗金鉴》
  10. 国内外实验动物科学发展情况《实验动物科学》
  11. 锅焦丸【方剂大全】
  12. 国内与国外急救系统简介《现代院外急救手册》
  13. 锅焦饼【方剂大全】
  14. 国寿散【方剂大全】
  15. 锅焦【中药大全】
  16. 国外有关学派的观点《医学心理学》
  17. 锅盖《本草纲目》完整版
  18. 腘动脉搏动减弱或消失【疾病症状】
  19. 锅铲叶【中药大全】
  20. 腘动脉瘤【疾病大全】
  21. 锅粑散【方剂大全】
  22. 腘动脉损伤【疾病大全】
  23. 锅粑【中药大全】
  24. 腘肌肌腱炎【疾病大全】
  25. 锅巴虾仁《保健药膳》
  26. 腘血管陷迫综合征【疾病大全】
  27. 郭松崖郡侯疟疾《程杏轩医案》
  28. 虢丹膏【方剂大全】
  29. 郭稽中产后中风方论《妇人大全良方》
  30. 馘鬼散【方剂大全】
  1. 国老膏《普济本事方》
  2. 国老膏《冯氏锦囊秘录》
  3. 国老散《医学心悟》
  4. 国家选定的非国际单位的制单位《医院药学》
  5. 国老散《仁术便览》
  6. 国际头针标准线《中医刺灸》
  7. 国内发展情况《实验动物科学》
  8. 国际上常用的F[XB]1[/XB]动物《实验动物科学》
  9. 国内近期动物疾病模型文献《实验动物科学》
  10. 国际单位制中具有专门名称的导出单位《医院药学》
  11. 国内实验室应用试剂配制《实用免疫细胞与核酸》
  12. 国际单位掣是基苯单位《医院药学》
  13. 国内与国外急救系统简介《现代院外急救手册》
  14. 瘑疮《医宗金鉴》
  15. 国绳肌损伤《中医伤科按摩学》
  16. 瘑（ge，戈）疮《中医词典》
  17. 国外动物疾病模型参阅表《实验动物科学》
  18. 锅烈制法《外科十三方考》
  19. 国外发展情况《实验动物科学》
  20. 锅焦丸《奇方类编》
  21. 国外有关学派的观点《医学心理学》
  22. 锅巴虾仁《保健药膳》
  23. 腘《中医名词词典》
  24. 郭子章《中医词典》
  25. 腘《中医词典》
  26. 郭治《中医词典》
  27. 腘然未偻《中医词典》
  28. 郭志邃（suì岁）《中医词典》
  29. 腘窝《人体解剖学》
  30. 郭照干《中医词典》
  31. 腘血《中医词典》


黄散_《普济本事方》_中医方言_【岐黄之术】

黄散

黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

令发背自溃。

绵黄 （细者，洗，焙，一两） 甘草（炙，半两） 皂角刺（择红紫者，锉，麸炒黄，一两）

上细末，每服一大钱，酒一盏，乳香一块，煎七分去滓，温服。加当归、赤芍药各半两尤效速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：国老膏
  • 当前页：黄散
  • 下一页：生犀散
<<< 返回本书目录
  1. 黄散《小儿药证直诀》
  2. 黄散【方剂大全】
  3. 黄散《小儿药证直诀》
  4. 黄散子【方剂大全】
  5. 黄三七【中药大全】
  6. 黄颡鱼《本草纲目》完整版
  7. 黄瑞木【中药大全】
  8. 黄颡鱼《本草纲目》图文版
  9. 黄蕊散【方剂大全】
  10. 黄颡鱼【中药大全】
  11. 黄入清道证《伤寒九十论》
  12. 黄颡鱼颊骨【中药大全】
  13. 黄蓉散【方剂大全】
  14. 黄颡鱼涎【中药大全】
  15. 黄韧带骨化症【疾病大全】
  16. 黄色蛋花样稀便【疾病症状】
  17. 黄韧带肥厚【疾病症状】
  18. 黄色发亮结痂【疾病症状】
  19. 黄稔根【中药大全】
  20. 黄色黑点舌《敖氏伤寒金镜录》
  21. 黄人参汤《脾胃论》
  22. 黄色结节【疾病症状】
  23. 黄热病【疾病大全】
  24. 黄色瘤【疾病大全】
  25. 黄裙竹荪【中药大全】
  26. 黄色肉芽肿性肾盂肾炎【疾病大全】
  27. 黄犬肉丸【方剂大全】
  28. 黄色主病条目《望诊遵经》
  29. 黄曲霉素中毒【疾病大全】
  30. 黄僧散【方剂大全】
  1. 黄散《普济本事方》
  2. 黄散《普济本事方》
  3. 黄颡鱼《本草纲目》
  4. 黄散《博济方》
  5. 黄颡鱼《饮食须知》
  6. 黄散《小儿药证直诀》
  7. 黄颡鱼《本经逢原》
  8. 黄散《小儿药证直诀》
  9. 黄颡鱼《本草分经》
  10. 黄散《妇人大全良方》
  11. 黄色黑点舌《敖氏伤寒金镜录》
  12. 黄散《妇人大全良方》
  13. 黄色主病条目《望诊遵经》
  14. 黄散《妇人大全良方》
  15. 黄鳝《食物疗法》
  16. 黄散《妇人大全良方》
  17. 黄芍药桂酒汤《备急千金要方》
  18. 黄散《妇人大全良方》
  19. 黄升《中医词典》
  20. 黄散《冯氏锦囊秘录》
  21. 黄蓍《千金翼方》
  22. 黄散《备急千金要方》
  23. 黄蓍《药性切用》
  24. 黄散《备急千金要方》
  25. 黄石茶《茶饮保健》
  26. 黄入清道证《伤寒九十论》
  27. 黄石峰《中医词典》
  28. 黄如枳实《中医名词词典》
  29. 黄石华《千金翼方》
  30. 黄肉随证《伤寒总病论》
  31. 黄石华《新修本草》


生犀散_《普济本事方》_中医方言_【岐黄之术】

生犀散

生犀散

  • 上一页
  • 目录
  • 相关
  • 下一页

托里排脓。

皂角刺（不计多少，粗大紫色者）

上藏瓶中，盐泥固济，炭火烧过存性，放冷，出碾为细末。每服一钱，薄酒微温调下，暑月用陈米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄散
  • 当前页：生犀散
  • 下一页：黄丸
<<< 返回本书目录
  1. 生犀散《小儿药证直诀》
  2. 生犀散【方剂大全】
  3. 生犀散《小儿药证直诀》
  4. 生下胎疾《医学纲目》
  5. 生犀磨汁《小儿药证直诀》
  6. 生下胎疾《证治准绳·幼科》
  7. 生物制品注册分类及申报资料要求《中药法规》
  8. 生硝《本草纲目》完整版
  9. 生物制品无菌试验规程《中国生物制品规程》
  10. 生硝《证类本草》
  11. 生物制品统一名称规程《中国生物制品规程》
  12. 生蟹足敷方【方剂大全】
  13. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  14. 生新血【中药主治】
  15. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  16. 生血补髓汤【方剂大全】
  17. 生物制品热原质试验规程《中国生物制品规程》
  18. 生血片【方剂大全】
  19. 生物制品化学规定规程《中国生物制品规程》
  20. 生血清热方【方剂大全】
  21. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  22. 生血润肤饮【方剂大全】
  23. 生物制品分装规程《中国生物制品规程》
  24. 生血丸【方剂大全】
  25. 生物制品分批规程《中国生物制品规程》
  26. 生翳膜【方剂主治】
  27. 生物制品的管理《医院药学》
  28. 生银《雷公炮炙论》
  29. 生物制品储存、运输规程《中国生物制品规程》
  30. 生银《证类本草》
  1. 生犀散《普济本事方》
  2. 生犀散《小儿药证直诀》
  3. 生犀丸《博济方》
  4. 生犀散《小儿药证直诀》
  5. 生下胎疾《医学纲目》
  6. 生犀散《太平惠民和剂局方》
  7. 生下胎疾《证治准绳·幼科》
  8. 生犀散《冯氏锦囊秘录》
  9. 生下吐《中医词典》
  10. 生犀磨汁《小儿药证直诀》
  11. 生香膏《三因极一病证方论》
  12. 生物转化反应类型《生物化学与分子生物学》
  13. 生硝《证类本草》
  14. 生物转化的反应类型《临床生物化学》
  15. 生硝《增广和剂局方药性总论》
  16. 生物转化《药理学》
  17. 生阳《中医词典》
  18. 生物钟先兆《中医疾病预测》
  19. 生药库《中医词典》
  20. 生物制品注册分类及申报资料要求《中药法规》
  21. 生药库大使《中医词典》
  22. 生物制品无菌试验规程《中国生物制品规程》
  23. 生药库副使《中医词典》
  24. 生物制品统一名称规程《中国生物制品规程》
  25. 生银《雷公炮炙论》
  26. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  27. 生银《证类本草》
  28. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  29. 生银《增广和剂局方药性总论》
  30. 生物制品热原质试验规程《中国生物制品规程》
  31. 生银中毒《中医词典》


黄丸_《普济本事方》_中医方言_【岐黄之术】

黄丸

黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

清心内固。

绵黄 （蜜炙） 人参（去芦，各一两）

上细末，入真生龙脑一钱，研细，用生藕汁和丸绿豆大，每服三十丸，温熟水下。加至四十丸，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生犀散
  • 当前页：黄丸
  • 下一页：内托散
<<< 返回本书目录
  1. 黄瓦韦【中药大全】
  2. 黄丸子【方剂大全】
  3. 黄土丸【方剂大全】
  4. 黄菀【中药大全】
  5. 黄土汤【方剂大全】
  6. 黄乌丸【方剂大全】
  7. 黄土散【方剂大全】
  8. 黄细辛【中药大全】
  9. 黄土稻花汤【方剂大全】
  10. 黄仙饼子【方剂大全】
  11. 黄土【中药大全】
  12. 黄相似《小儿药证直诀》
  13. 黄土《本草纲目》图文版
  14. 黄香饼【方剂大全】
  15. 黄土《药征续编》
  16. 黄香膏【方剂大全】
  17. 黄土《本草择要纲目》
  18. 黄香薷【中药大全】
  19. 黄土《本草纲目》完整版
  20. 黄香散【方剂大全】
  21. 黄筒花【中药大全】
  22. 黄香油【方剂大全】
  23. 黄庭丹【方剂大全】
  24. 黄消汤【方剂大全】
  25. 黄体生成素释放激素（LHRH）《妇产科学》
  26. 黄心果【中药大全】
  27. 黄体生成素（LH）《常用化验值及意义》
  28. 黄心舌《敖氏伤寒金镜录》
  29. 黄体破裂【疾病症状】
  30. 黄雄漆丸【方剂大全】
  1. 黄丸《普济本事方》
  2. 黄丸《普济本事方》
  3. 黄维《中医词典》
  4. 黄丸《普济本事方》
  5. 黄五辰《中医词典》
  6. 黄丸《太平惠民和剂局方》
  7. 黄五物汤《删补名医方论》
  8. 黄丸《妇人大全良方》
  9. 黄五物汤《三因极一病证方论》
  10. 黄丸《妇人大全良方》
  11. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  12. 黄土汤方《医宗金鉴》
  13. 黄武《中医词典》
  14. 黄土汤方《伤寒杂病论》
  15. 黄相似《小儿药证直诀》
  16. 黄土汤《备急千金要方》
  17. 黄屑《证类本草》
  18. 黄土汤《金匮悬解》
  19. 黄心舌《敖氏伤寒金镜录》
  20. 黄土汤《圆运动的古中医学》
  21. 黄心翳《中医词典》
  22. 黄土散《奇方类编》
  23. 黄序《中医词典》
  24. 黄土散《三因极一病证方论》
  25. 黄序《救伤秘旨》
  26. 黄土散《冯氏锦囊秘录》
  27. 黄序《外科全生集》
  28. 黄土饼灸《中医词典》
  29. 黄续法《医学纲目》
  30. 黄土《药征续编》
  31. 黄宣《中医词典》


内托散_《普济本事方》_中医方言_【岐黄之术】

内托散

内托散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮毒。

绿豆粉（一两，细研） 通明乳香（一分，漫火于银石器中炒，手指搅，使干可捻，急倾出在纸上，用扇扇冷，便研令极细用）

上同研匀，凡一切恶疮，难名痈肿，每用二钱至三钱，食后临卧浓煎甘草汤调下。如打扑及诸般内损，用温酒调下，食后空心服些少，即内消，大损则败血从大便出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄丸
  • 当前页：内托散
  • 下一页：治发背痈疽方
<<< 返回本书目录
  1. 内托千金散【方剂大全】
  2. 内托散【方剂大全】
  3. 内托黄耆丸【方剂大全】
  4. 内托生肌散《医学衷中参西录》
  5. 内托黄耆散【方剂大全】
  6. 内托-外科理例（上）《古今医统大全》
  7. 内托安神散【方剂大全】
  8. 内托消毒散【方剂大全】
  9. 内托《证治准绳·疡医》
  10. 内托治法歌《医宗金鉴》
  11. 内托《外科理例》
  12. 内外八邪《伤寒直格》
  13. 内庭穴歌《医宗金鉴》
  14. 内外并进疗红眼《三十年临证经验集》
  15. 内庭穴歌《刺灸心法要诀》
  16. 内外并进疗红眼《邹孟城三十年临证经验集》
  17. 内庭穴【下肢外侧穴位】
  18. 内外病生四类《伤寒直格》
  19. 内所因治说《三因极一病证方论》
  20. 内外揣《类经》
  21. 内所因心痛证治《三因极一病证方论》
  22. 内外吹乳《医宗金鉴》
  23. 内所因论《三因极一病证方论》
  24. 内外二障论《审视瑶函》
  25. 内疏黄连汤【方剂大全】
  26. 内外伤辨《医学入门》
  27. 内收型骨折【疾病症状】
  28. 内外伤辨（附内伤）《丹台玉案》
  29. 内食外寒腹痛《医宗金鉴》
  30. 内外伤出血【中药主治】
  1. 内托散《普济本事方》
  2. 内托散《儒门事亲》
  3. 内托升麻汤《外科理例》
  4. 内托羌活汤《外科理例》
  5. 内托生肌散《医学衷中参西录》
  6. 内托千金散《仁术便览》
  7. 内托治法歌《医宗金鉴》
  8. 内托千金散《目经大成》
  9. 内托治法歌《外科心法要诀》
  10. 内托黄汤《外科理例》
  11. 内外《中医词典》
  12. 内托黄酒煎汤《外科理例》
  13. 内外《中医词典》
  14. 内托护心散《重订囊秘喉书》
  15. 内外八邪《伤寒直格》
  16. 内托复煎散《外科理例》
  17. 内外并进疗红眼《邹孟城三十年临证经验集》
  18. 内托（外科理例 上）《古今医统大全》
  19. 内外并进疗红眼《三十年临证经验集》
  20. 内托《外科理例》
  21. 内外病生四类《伤寒直格》
  22. 内托《证治准绳·疡医》
  23. 内外揣《类经》
  24. 内托《证治准绳·疡医》
  25. 内外疮秘方《华佗神方》
  26. 内推云《中医词典》
  27. 内外吹乳《医宗金鉴》
  28. 内推云《中医词典》
  29. 内外吹乳《外科心法要诀》
  30. 内痛外快《中医词典》
  31. 内外吹乳《奇效简便良方》


治发背痈疽方_《普济本事方》_中医方言_【岐黄之术】

治发背痈疽方

治发背痈疽方

  • 上一页
  • 目录
  • 相关
  • 下一页

车螯壳一两个，泥固济，火 为末，栝蒌一枚，灯心五十茎，蜜一大匙，用酒一升，煎下三味，微熟。调末二大钱服，不过二服。止痛去毒。

治痈疽已有疮眼，未出脓，痛不可忍。用此药 。即脓出。

巴豆一个，去皮膜，不去心油，盐豉十四个，口中含去皮令软，同研烂，入真麝少许。

如难便不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内托散
  • 当前页：治发背痈疽方
  • 下一页：治发背方
<<< 返回本书目录
  1. 治耳眼鼻口齿诸方《小品方》
  2. 治发疮疹不透，畜伏危困者。《苏沈良方》
  3. 治耳为百虫杂物所入方《肘后备急方》
  4. 治发黄患淋诸方《小品方》
  5. 治耳疾灸刺法《圣济总录》
  6. 治发疽，柞叶汤。《苏沈良方》
  7. 治耳病方《集验方》
  8. 治发热《医学纲目》
  9. 治恶气肿痛诸方《集验方》
  10. 治法《景岳全书》
  11. 治恶脉、恶核、恶肉诸病方《集验方》
  12. 治法《慎疾刍言》
  13. 治恶寒《医学纲目》
  14. 治法《圣济总录》
  15. 治恶疮久不较，诸药无效《洪氏集验方》
  16. 治法《外科启玄》
  17. 治恶疮，地骨皮散。《苏沈良方》
  18. 治法《医述》
  19. 治多年医不可痔疮灸法《针灸神书》
  20. 治法《医医小草》
  21. 治多汗方《小品方》
  22. 治法《医宗金鉴》
  23. 治毒蛇咬《洪氏集验方》
  24. 治法《幼科种痘心法要旨》
  25. 治毒蛇伤《洪氏集验方》
  26. 治法《中医眼科备读》
  27. 治痘总论秘诀《丹台玉案》
  28. 治法《重订囊秘喉书》
  29. 治痘损破脓水不止《儿科萃精》
  30. 治法大要《轩岐救正论》
  1. 治发背痈疽方《普济本事方》
  2. 治发背痈疽《是斋百一选方》
  3. 治发背有回生之功《奇方类编》
  4. 治发背如神真秘方《回生集》
  5. 治发疮疹不透，畜伏危困者。《苏沈良方》
  6. 治发背敷药方《奇方类编》
  7. 治发黄患淋诸方《小品方》
  8. 治发背方《普济本事方》
  9. 治发疽，柞叶汤。《苏沈良方》
  10. 治发背方《回生集》
  11. 治发热《医学纲目》
  12. 治发背对口溃烂不收口方《奇方类编》
  13. 治法《圣济总录》
  14. 治发背《是斋百一选方》
  15. 治法《景岳全书》
  16. 治耳眼鼻口齿诸方《小品方》
  17. 治法《慎疾刍言》
  18. 治耳为百虫杂物所入方《肘后备急方》
  19. 治法《医医小草》
  20. 治耳痛《是斋百一选方》
  21. 治法《重订囊秘喉书》
  22. 治耳内流脓肿痛《奇方类编》
  23. 治法《古今医统大全》
  24. 治耳鸣方《仁术便览》
  25. 治法《古今医统大全》
  26. 治耳聋二百四十九法《针灸神书》
  27. 治法《古今医统大全》
  28. 治耳聋《是斋百一选方》
  29. 治法《古今医统大全》
  30. 治耳疾灸刺法《圣济总录》
  31. 治法《古今医统大全》


治发背方_《普济本事方》_中医方言_【岐黄之术】

治发背方

治发背方

  • 上一页
  • 目录
  • 相关
  • 下一页

草决明生用一升，捣碎，生甘草一两，亦碎，水三升，煮取一升，温分二服。大抵血滞则生疮，肝为宿血之脏，而决明和肝气，不损元气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治发背痈疽方
  • 当前页：治发背方
  • 下一页：玉真散
<<< 返回本书目录
  1. 治耳眼鼻口齿诸方《小品方》
  2. 治发疮疹不透，畜伏危困者。《苏沈良方》
  3. 治耳为百虫杂物所入方《肘后备急方》
  4. 治发黄患淋诸方《小品方》
  5. 治耳疾灸刺法《圣济总录》
  6. 治发疽，柞叶汤。《苏沈良方》
  7. 治耳病方《集验方》
  8. 治发热《医学纲目》
  9. 治恶气肿痛诸方《集验方》
  10. 治法《景岳全书》
  11. 治恶脉、恶核、恶肉诸病方《集验方》
  12. 治法《慎疾刍言》
  13. 治恶寒《医学纲目》
  14. 治法《圣济总录》
  15. 治恶疮久不较，诸药无效《洪氏集验方》
  16. 治法《外科启玄》
  17. 治恶疮，地骨皮散。《苏沈良方》
  18. 治法《医述》
  19. 治多年医不可痔疮灸法《针灸神书》
  20. 治法《医医小草》
  21. 治多汗方《小品方》
  22. 治法《医宗金鉴》
  23. 治毒蛇咬《洪氏集验方》
  24. 治法《幼科种痘心法要旨》
  25. 治毒蛇伤《洪氏集验方》
  26. 治法《中医眼科备读》
  27. 治痘总论秘诀《丹台玉案》
  28. 治法《重订囊秘喉书》
  29. 治痘损破脓水不止《儿科萃精》
  30. 治法大要《轩岐救正论》
  1. 治发背方《普济本事方》
  2. 治发背方《回生集》
  3. 治发背敷药方《奇方类编》
  4. 治发背对口溃烂不收口方《奇方类编》
  5. 治发背如神真秘方《回生集》
  6. 治发背《是斋百一选方》
  7. 治发背痈疽《是斋百一选方》
  8. 治耳眼鼻口齿诸方《小品方》
  9. 治发背痈疽方《普济本事方》
  10. 治耳为百虫杂物所入方《肘后备急方》
  11. 治发背有回生之功《奇方类编》
  12. 治耳痛《是斋百一选方》
  13. 治发疮疹不透，畜伏危困者。《苏沈良方》
  14. 治耳内流脓肿痛《奇方类编》
  15. 治发黄患淋诸方《小品方》
  16. 治耳鸣方《仁术便览》
  17. 治发疽，柞叶汤。《苏沈良方》
  18. 治耳聋二百四十九法《针灸神书》
  19. 治发热《医学纲目》
  20. 治耳聋《是斋百一选方》
  21. 治法《圣济总录》
  22. 治耳疾灸刺法《圣济总录》
  23. 治法《景岳全书》
  24. 治耳方《是斋百一选方》
  25. 治法《慎疾刍言》
  26. 治耳底方《儒门事亲》
  27. 治法《医医小草》
  28. 治耳出脓水《奇方类编》
  29. 治法《重订囊秘喉书》
  30. 治耳病方《集验方》
  31. 治法《古今医统大全》


玉真散_《普济本事方》_中医方言_【岐黄之术】

玉真散

玉真散

  • 上一页
  • 目录
  • 相关
  • 下一页

治破伤风及打扑伤损。

天南星（汤洗七次） 防风（去钗股，各等分）

上细末，如破伤以药敷贴疮口，然后以温酒调下一钱。如牙关急紧，角弓反张，用药二钱，

头微

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治发背方
  • 当前页：玉真散
  • 下一页：制诸虫方
<<< 返回本书目录
  1. 玉簪叶【中药大全】
  2. 玉真散【方剂大全】
  3. 玉簪花根【中药大全】
  4. 玉真汤【方剂大全】
  5. 玉簪花【中药大全】
  6. 玉真丸【方剂大全】
  7. 玉簪根【中药大全】
  8. 玉枕疽《医宗金鉴》
  9. 玉簪【中药大全】
  10. 玉枕穴【头部背面穴位】
  11. 玉簪《本草纲目》图文版
  12. 玉芝圆【方剂大全】
  13. 玉簪《本草易读》
  14. 玉竹【中药大全】
  15. 玉簪《本草纲目》完整版
  16. 玉竹钩藤汤【方剂大全】
  17. 玉翳浮满外障《秘传眼科龙木论》
  18. 玉竹饮子【方剂大全】
  19. 玉翳浮满歌《医宗金鉴》
  20. 玉竹粥【方剂大全】
  21. 玉翳浮满歌《眼科心法要诀》
  22. 玉竹猪心《保健药膳》
  23. 玉翳浮瞒《银海精微》
  24. 玉竹猪心【方剂大全】
  25. 玉益酒【方剂大全】
  26. 玉烛散【方剂大全】
  27. 玉液圆【方剂大全】
  28. 玉烛汤《医学衷中参西录》
  29. 玉液汤【方剂大全】
  30. 芋《证类本草》
  1. 玉真散《普济本事方》
  2. 玉真散《是斋百一选方》
  3. 玉真汤《太平惠民和剂局方》
  4. 玉真散《仁术便览》
  5. 玉真丸《妇人大全良方》
  6. 玉真散《外科理例》
  7. 玉真丸《普济本事方》
  8. 玉贞散《救伤秘旨》
  9. 玉枕《针灸大成》
  10. 玉簪花根《本草便读》
  11. 玉枕《中医词典》
  12. 玉簪根《本经逢原》
  13. 玉枕《针灸学》
  14. 玉簪根《玉楸药解》
  15. 玉枕疽《中医词典》
  16. 玉簪《药性切用》
  17. 玉枕疽《医宗金鉴》
  18. 玉簪《本草分经》
  19. 玉枕疽《外科心法要诀》
  20. 玉簪《得配本草》
  21. 玉芝茶《茶饮保健》
  22. 玉簪《本草从新》
  23. 玉芝丸《太平惠民和剂局方》
  24. 玉簪《本草易读》
  25. 玉竹《中药炮制》
  26. 玉簪《本草纲目》
  27. 玉竹《中药学》
  28. 玉英《名医别录》
  29. 玉竹《本草便读》
  30. 玉英《证类本草》
  31. 玉竹《本草分经》


制诸虫方_《普济本事方》_中医方言_【岐黄之术】

制诸虫方

制诸虫方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芜荑 槟榔（各一两）

上为细末，蒸饼丸如梧子大，每服十五丸至二十丸，温汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉真散
  • 当前页：制诸虫方
  • 下一页：去劳热方
<<< 返回本书目录
  1. 制钟乳粉法《古今医统大全》
  2. 质反应单向配对序结贯试验边界系数表《预防医学》
  3. 制针法歌《医宗金鉴》
  4. 质汗《本草纲目》完整版
  5. 制针法歌《刺灸心法要诀》
  6. 质量保证与质量控制的定义与概念《临床基础检验学》
  7. 制针法《重楼玉钥》
  8. 质疑篇《张聿青医案》
  9. 制造资水火《冯氏锦囊秘录》
  10. 质正《冷庐医话》
  11. 制造资水火《本草蒙筌》
  12. 炙粉草膏【方剂大全】
  13. 制玉露霜法《古今医统大全》
  14. 炙甘草【中药大全】
  15. 制药资水火《药鉴》
  16. 炙甘草汤《伤寒寻源》
  17. 制药用药论《目经大成》
  18. 炙甘草汤《汤头歌诀》
  19. 制药业引起的皮肤病【疾病大全】
  20. 炙甘草汤【方剂大全】
  21. 制药论《医学源流论》
  22. 炙甘草汤类《退思集类方歌注》
  23. 制药论《研经言》
  24. 炙甘草汤证《经方实验录》
  25. 制药工业的诞生与发展《中国医学通史》
  26. 炙甘草汤证《临证实验录》
  27. 制药法则《尤氏喉科秘书》
  28. 炙甘草汤证治本位的意义《圆运动的古中医学》
  29. 制药法（四法）《喉科指掌》
  30. 炙甘草汤证治推论的意义《圆运动的古中医学》
  1. 制诸虫方《普济本事方》
  2. 制钟乳粉法《古今医统大全》
  3. 质反应单向配对序结贯试验边界系数表《预防医学》
  4. 制指甲法《重订囊秘喉书》
  5. 质汗《证类本草》
  6. 制针法歌《刺灸心法要诀》
  7. 质粒《医学微生物学》
  8. 制针法歌《医宗金鉴》
  9. 质粒《实用免疫细胞与核酸》
  10. 制针法《重楼玉钥》
  11. 质粒DNA的提取及鉴定《实用免疫细胞与核酸》
  12. 制针法《针灸大成》
  13. 质粒或噬菌体载体与外源DNA的连接反应《动脉粥样硬化》
  14. 制造资水火《冯氏锦囊秘录》
  15. 质粒载体《生物化学与分子生物学》
  16. 制造资水火《本草蒙筌》
  17. 质量保证与质量控制的定义与概念《临床基础检验学》
  18. 制玉露霜法《古今医统大全》
  19. 质疑篇《张聿青医案》
  20. 制玉丹法《重订囊秘喉书》
  21. 质正《冷庐医话》
  22. 制药资水火《药鉴》
  23. 质子泵阻断药的安全性和有效性《医院药学》
  24. 制药用药论《目经大成》
  25. 炙《中医名词词典》
  26. 制药论《研经言》
  27. 炙《中医词典》
  28. 制药论《医学源流论》
  29. 炙便血穴道《医学集成》
  30. 制药工业的诞生与发展《中国医学通史》
  31. 炙煿《中医名词词典》


去劳热方_《普济本事方》_中医方言_【岐黄之术】

去劳热方

去劳热方

  • 上一页
  • 目录
  • 相关
  • 下一页

制虫解劳，悦泽肌肤。

槟榔（一两半） 干漆（烧令烟尽，半两） 龙胆（一两）

上为细末，炼蜜丸如梧子大，每服十丸至十五丸，熟水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制诸虫方
  • 当前页：去劳热方
  • 下一页：治寸白虫方
<<< 返回本书目录
  1. 去解丹《外科传薪集》
  2. 去三虫【中药主治】
  3. 去甲肾上腺素《常用化验值及意义》
  4. 去生胎部《本草易读》
  5. 去黑子方《外台秘要》
  6. 去湿【中药主治】
  7. 去汗诀《养生秘旨》
  8. 去湿热【中药主治】
  9. 去管部《外科方外奇方》
  10. 去首高血压【疾病症状】
  11. 去腐生肌【中药主治】
  12. 去翳【中药主治】
  13. 去腐灵药【方剂大全】
  14. 去翳明目【中药主治】
  15. 去腐类方《医宗金鉴》
  16. 去瘀【中药主治】
  17. 去腐类方《外科心法要诀》
  18. 去瘀生新【中药主治】
  19. 去腐类方《外科大成》
  20. 去瘀血【中药主治】
  21. 去腐丹《外科传薪集》
  22. 去杖汤【方剂大全】
  23. 去腐部《外科方外奇方》
  24. 去质状态【疾病症状】
  25. 去腐【中药主治】
  26. 权宜赋《冯氏锦囊秘录》
  27. 去风湿【中药主治】
  28. 全鳖丸【方剂大全】
  29. 去风【中药主治】
  30. 全不进食【方剂主治】
  1. 去劳热方《普济本事方》
  2. 去来心痛《中医词典》
  3. 去铃丸《是斋百一选方》
  4. 去解丹《外科传薪集》
  5. 去母水方《医方考》
  6. 去甲肾上腺素《药理学》
  7. 去漆污衣服《是斋百一选方》
  8. 去甲肾上腺素《常用化验值及意义》
  9. 去氢胆酸《药理学》
  10. 去甲肾上腺素《医院药学》
  11. 去热《明目至宝》
  12. 去火毒《中医词典》
  13. 去肉《明目至宝》
  14. 去火毒《中医名词词典》
  15. 去三虫丸方《备急千金要方》
  16. 去黑子秘方（华佗去黑子）《华佗神方》
  17. 去上白泡法《达生编》
  18. 去黑子方二首《外台秘要》
  19. 去蛇形《中医词典》
  20. 去汗诀《养生秘旨》
  21. 去生胎部《本草易读》
  22. 去桂五苓散《冯氏锦囊秘录》
  23. 去湿散风类《医学摘粹》
  24. 去桂加白术汤十二　方见《伤寒》《金匮悬解》
  25. 去死肉《证治准绳·疡医》
  26. 去管部《外科方外奇方》
  27. 去胎《中医词典》
  28. 去腐类方《外科大成》
  29. 去宛陈莝《中医名词词典》
  30. 去腐类方《外科心法要诀》
  31. 去宛陈莝（cuō错）《中医词典》


治寸白虫方_《普济本事方》_中医方言_【岐黄之术】

治寸白虫方

治寸白虫方

  • 上一页
  • 目录
  • 相关
  • 下一页

黑铅灰抄四钱一服，先吃猪肉脯少许，一时来，却用沙糖浓水半盏调灰，五更服，虫尽下，白粥将息一日。《良方》疗寸白，用锡沙、芜荑、槟榔者，极佳。

予宣和中，每觉心中多嘈杂，意谓饮作，又疑是虫。漫根据《良方》所说服。翌日下虫二条，一长二尺五寸，头扁阔尾尖锐。每寸作一节，斑斑如锦纹，一条皆寸断矣。《千金》谓劳则生热。热则生虫。心虫曰蛔，脾虫寸白，肾虫如寸截丝缕，肝虫如烂杏，肺虫如蚕。五虫皆能杀人，惟肺虫为急。肺虫居肺叶之内，蚀人肺系，故成瘵疾，咯血声嘶，药所不到，治之为难。有人说《道藏》中载诸虫头皆向下行，唯是初一至初五以前头上行，故用药者多取月 以前。盖谓是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去劳热方
  • 当前页：治寸白虫方
  • 下一页：《良方》。疗寸白虫方。
<<< 返回本书目录
  1. 治猝中五尸灸法《圣济总录》
  2. 治大便难及大小便并不通方《集验方》
  3. 治猝魇寐不寤灸法《圣济总录》
  4. 治大人【方剂主治】
  5. 治唇病方《集验方》
  6. 治代指似瘭疽诸方《小品方》
  7. 治春夏温热病诸方《小品方》
  8. 治带《竹泉生女科集要》
  9. 治疮肿伤折《太平惠民和剂局方》
  10. 治带片【方剂大全】
  11. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  12. 治带下滑脱《济阴纲目》
  13. 治疮疡各症附方《外科枢要》
  14. 治丹毒及赤白疹方《集验方》
  15. 治疮须分补泻《外科理例》
  16. 治丹疹毒肿诸方《小品方》
  17. 治疮门《医学入门》
  18. 治单双乳蛾神效吹药方《白喉全生集》
  19. 治疮疥甚者。《苏沈良方》
  20. 治当顺时《此事难知》
  21. 治传尸劳《济阴纲目》
  22. 治刀箭金疮方《集验方》
  23. 治虫兽狗马毒诸方《小品方》
  24. 治盗汗《洪氏集验方》
  25. 治赤白脓血痢及冷痢方《集验方》
  26. 治盗汗《洪氏集验方》
  27. 治肠痔下血如注水不瘥者《苏沈良方》
  28. 治跌打【中药主治】
  29. 治肠痈肺痈方《肘后备急方》
  30. 治跌打损伤方《集验方》
  1. 治寸白虫方《普济本事方》
  2. 治寸白虫《是斋百一选方》
  3. 治错杂之邪《女科证治准绳》
  4. 治猝中五尸灸法《圣济总录》
  5. 治搭手《回生集》
  6. 治猝魇寐不寤灸法《圣济总录》
  7. 治打扑伤损《是斋百一选方》
  8. 治猝泻鲜血方《回生集》
  9. 治打扑伤损《是斋百一选方》
  10. 治腠理不密，易致感冒《是斋百一选方》
  11. 治打扑伤损《是斋百一选方》
  12. 治唇上身疔毒《回生集》
  13. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  14. 治唇病方《集验方》
  15. 治打扑伤损骨折《是斋百一选方》
  16. 治春夏温热病诸方《小品方》
  17. 治打扑损筋伤骨折《是斋百一选方》
  18. 治吹乳药方《达生编》
  19. 治打扑损痛肿不止《是斋百一选方》
  20. 治吹奶《是斋百一选方》
  21. 治大便《育婴家秘》
  22. 治疮疹黑陷《儒门事亲》
  23. 治大便闭结二百五十七法《针灸神书》
  24. 治疮疹不透《是斋百一选方》
  25. 治大便不通《奇方类编》
  26. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  27. 治大便秘《儒门事亲》
  28. 治疮药《是斋百一选方》
  29. 治大便难及大小便并不通方《集验方》
  30. 治疮疡各症附方《外科枢要》
  31. 治大便下血《奇方类编》


《良方》。疗寸白虫方。_《普济本事方》_中医方言_【岐黄之术】

《良方》。疗寸白虫方。
在线购买《普济本事方》正版书籍

《良方》。疗寸白虫方。

  • 上一页
  • 目录
  • 相关
  • 下一页

锡沙（作银泥者，无即以黄丹代，油和如梧子大） 芜荑仁 槟榔（二物等分，为末）

上煎石榴根浓汁半升，下散三钱丸五枚，中夜服，旦日取下。

治飞尸者，游走皮肤，穿脏腑，每发刺痛，变作无常。遁尸者，附骨入肉，攻凿血脉，每发不可得近。见尸丧者，闻哀哭便发。风尸者，淫濯四肢，不知痛之所在，每发昏沉。得风雪

错杂

忍冬叶锉数斛，煮取浓汁，稠煎之，服如鸡子大一枚，日三。太一神精丹苏合香丸。治此疾第一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治寸白虫方
  • 当前页：《良方》。疗寸白虫方。
  • 下一页：雄朱散
<<< 返回本书目录
  1. 《类经图翼·针灸要览》《妇人规》
  2. 《鳞部·本草纲目》《本草纲目》图文版
  3. 《雷公炮炙论》序《雷公炮炙论》
  4. 《灵》《素》不同《医学读书记》
  5. 《旧德堂医案》正文《旧德堂医案》
  6. 《灵枢·本输》篇《金针秘传》
  7. 《旧德堂医案》序《旧德堂医案》
  8. 《灵枢·经脉》篇《金针秘传》
  9. 《旧德堂医案》提要《旧德堂医案》
  10. 《灵枢·九针十二原》篇《金针秘传》
  11. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  12. 《灵枢·小针解》《金针秘传》
  13. 《经效》阿胶丸《苏沈良方》
  14. 《灵枢·营气》篇《金针秘传》
  15. 《金匮要略》论《侣山堂类辩》
  16. 《灵枢·营卫生会》篇《金针秘传》
  17. 《金匮》治妇人杂病五方《顾松园医镜》
  18. 《灵枢经》骨度尺寸《伤科补要》
  19. 《金匮》水莨菪辨《研经言》
  20. 《灵枢经》骨度尺寸《正骨心法要旨》
  21. 《金匮》十全之法《儒门事亲》
  22. 《灵苑》治眼，实散《苏沈良方》
  23. 《金匮》十全五泄法后论《儒门事亲》
  24. 《柳州遗稿》序《续名医类案》
  25. 《金匮》上工治未病一节辩《吴医汇讲》
  26. 《脉经》论《医学源流论》
  27. 《金匮》马刀考《研经言》
  28. 《脉诀》正讹《吴医汇讲》
  29. 《金匮》论《医学源流论》
  30. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  1. 《良方》。疗寸白虫方。《普济本事方》
  2. 《痢症三字诀》《中医词典》
  3. 《良方》白术散《妇人大全良方》
  4. 《痢症三字诀》《中医词典》
  5. 《良方》茯苓散《普济本事方》
  6. 《痢证汇参》《中医词典》
  7. 《良方》黑神丸《妇人大全良方》
  8. 《痢证汇参》《中医词典》
  9. 《良方集腋》《中医词典》
  10. 《痢疾论》《中医词典》
  11. 《良方集腋》《中医词典》
  12. 《痢疾论》《中医词典》
  13. 《良方类编》《中医词典》
  14. 《疬科全书》《中医词典》
  15. 《良方类编》《中医词典》
  16. 《疬科全书》《中医词典》
  17. 《良朋汇集经验神方》《中医词典》
  18. 《疠疡机要》《中医词典》
  19. 《良朋汇集经验神方》《中医词典》
  20. 《疠疡机要》《中医词典》
  21. 《疗耳眼方》《中医词典》
  22. 《理瀹骈文摘要》《中医词典》
  23. 《疗耳眼方》《中医词典》
  24. 《理瀹骈文摘要》《中医词典》
  25. 《疗目方》《中医词典》
  26. 《理瀹骈文》《中医词典》
  27. 《疗目方》《中医词典》
  28. 《理瀹骈文》《中医词典》
  29. 《临证验舌法》《中医词典》
  30. 《李中梓医案》《中医词典》
  31. 《临证验舌法》《中医词典》


雄朱散_《普济本事方》_中医方言_【岐黄之术】

雄朱散

雄朱散

  • 上一页
  • 目录
  • 相关
  • 下一页

因丧惊忧，悲哀烦恼，感尸气而成诸变动不已，似冷似热，风气触则发。

雄黄（水飞） 朱砂（水飞） 桔梗（炒） 羌活（去芦） 当归（洗，去芦，薄切，焙干，秤）

炒） 川芎（洗）

白僵

炙） 紫苏子（炒）

根节） 蜈蚣（二

上为细末，每服二钱，酒调下，日三服。

顷在徽城日，尝修合神精丹一料。庚申年予家一妇人梦魇，觉后心一点痛不可忍，昏闷一时

竟，

风之

人平居无疾苦，忽如死人，身不动摇，默默不知人，目闭不能开，口噤不能言，或微知人，塞而之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《良方》。疗寸白虫方。
  • 当前页：雄朱散
  • 下一页：白薇汤
<<< 返回本书目录
  1. 雄朱散《洪氏集验方》
  2. 雄朱圆【方剂大全】
  3. 雄烯二酮《常用化验值及意义》
  4. 熊《本草纲目》完整版
  5. 雄鼠散【方剂大全】
  6. 熊《本草纲目》图文版
  7. 雄麝散【方剂大全】
  8. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  9. 雄麝散《外科传薪集》
  10. 熊胆《本草纲目》完整版
  11. 雄蛇散【方剂大全】
  12. 熊胆《本草新编》
  13. 雄鹊肉《本草纲目》完整版
  14. 熊胆《本草易读》
  15. 雄漆丸【方剂大全】
  16. 熊胆【中药大全】
  17. 雄激素依赖【疾病症状】
  18. 熊胆膏【方剂大全】
  19. 雄激素类药和同化激素类药《药理学》
  20. 熊胆圆【方剂大全】
  21. 雄激素过少【疾病症状】
  22. 熊二官疫后食复《孙文垣医案》
  23. 雄激素过多【疾病症状】
  24. 熊骨《本草纲目》完整版
  25. 雄激素《妇产科学》
  26. 熊骨【中药大全】
  27. 雄鸡口涎【中药大全】
  28. 熊虎狼伤人《医宗金鉴》
  29. 雄鸡、鸡肫皮《滇南本草》
  30. 熊虎伤人疮方《外台秘要》
  1. 雄朱散《普济本事方》
  2. 雄朱散《妇人大全良方》
  3. 雄朱丸《三因极一病证方论》
  4. 雄朱散《洪氏集验方》
  5. 雄朱丸《太平惠民和剂局方》
  6. 雄朱丹《是斋百一选方》
  7. 熊《本草纲目》
  8. 雄性类固醇过度分泌《默克家庭诊疗手册》
  9. 熊《食疗本草》
  10. 雄烯二酮《常用化验值及意义》
  11. 熊白《饮膳正要》
  12. 雄晚蚕蛾《顾松园医镜》
  13. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  14. 雄鼠屎《本草便读》
  15. 熊胆《雷公炮制药性解》
  16. 雄麝散《外科传薪集》
  17. 熊胆《玉楸药解》
  18. 雄麝散《冯氏锦囊秘录》
  19. 熊胆《本草备要》
  20. 雄鹊屎《千金翼方》
  21. 熊胆《本草易读》
  22. 雄鹊肉《名医别录》
  23. 熊胆《本草求真》
  24. 雄鹊肉《证类本草》
  25. 熊胆《本草新编》
  26. 雄鹊肉《新修本草》
  27. 熊胆《本经逢原》
  28. 雄鹊《本草经集注》
  29. 熊胆《本草从新》
  30. 雄雀《雷公炮制药性解》
  31. 熊胆《得配本草》


白薇汤_《普济本事方》_中医方言_【岐黄之术】

白薇汤

白薇汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白薇 当归（洗，去芦，薄切，焙干，秤，各一两） 人参（去芦，半两） 甘草（一分，炙）

上粗末，每服五钱，水二盏，煎至一盏，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄朱散
  • 当前页：白薇汤
  • 下一页：仓公散
<<< 返回本书目录
  1. 白薇十味丸【方剂大全】
  2. 白薇汤【方剂大全】
  3. 白薇散【方剂大全】
  4. 白薇丸【方剂大全】
  5. 白薇煎【方剂大全】
  6. 白薇丸加味【方剂大全】
  7. 白薇膏【方剂大全】
  8. 白薇圆【方剂大全】
  9. 白薇【中药大全】
  10. 白围药【方剂大全】
  11. 白薇《本草纲目》图文版
  12. 白芜荑散【方剂大全】
  13. 白薇《证类本草》
  14. 白物神散【方剂大全】
  15. 白薇《长沙药解》
  16. 白细胞的分离《免疫学和免疫学检验》
  17. 白薇《药笼小品》
  18. 白细胞分化抗原《细胞和分子免疫学》
  19. 白薇《雷公炮炙论》
  20. 白细胞分化抗原《医学免疫学》
  21. 白薇《本草易读》
  22. 白细胞分化抗原的分类《细胞和分子免疫学》
  23. 白薇《本草新编》
  24. 白细胞分化抗原的应用《细胞和分子免疫学》
  25. 白薇《本草图经》
  26. 白细胞分类计数（DC）《常用化验值及意义》
  27. 白薇《本草崇原》
  28. 白细胞疾病《默克家庭诊疗手册》
  29. 白薇《本草乘雅半偈》
  30. 白细胞减少【疾病症状】
  1. 白薇汤《普济本事方》
  2. 白薇汤《妇人大全良方》
  3. 白薇丸《备急千金要方》
  4. 白薇芍药散《三因极一病证方论》
  5. 白薇丸《太平惠民和剂局方》
  6. 白薇芍茶《茶饮保健》
  7. 白薇丸《明目至宝》
  8. 白薇散方《备急千金要方》
  9. 白薇丸《博济方》
  10. 白薇散《妇人大全良方》
  11. 白为寒《中医词典》
  12. 白薇冬茶《茶饮保健》
  13. 白翁止痢茶《茶饮保健》
  14. 白薇地骨茶《茶饮保健》
  15. 白沃秘方《华佗神方》
  16. 白薇车前茶《茶饮保健》
  17. 白乌茶《茶饮保健》
  18. 白薇茶《茶饮保健》
  19. 白巫术中的医药活动《中国医学通史》
  20. 白薇贝茶《茶饮保健》
  21. 白雾《中医词典》
  22. 白薇（寒）《本草分经》
  23. 白细胞《常用化验值及意义》
  24. 白薇《本草图经》
  25. 白细胞《组织学与胚胎学》
  26. 白薇《本草乘雅半偈》
  27. 白细胞的分离《免疫学和免疫学检验》
  28. 白薇《药性切用》
  29. 白细胞的免疫荧光标记技术《实用免疫细胞与核酸》
  30. 白薇《本草撮要》
  31. 白细胞的渗出和吞噬作用《病理学》


仓公散_《普济本事方》_中医方言_【岐黄之术】

仓公散

仓公散

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂 藜芦 雄黄（水飞） 矾石（ ）

上各等分，细末，少许吹入鼻中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇汤
  • 当前页：仓公散
  • 下一页：枳实散
<<< 返回本书目录
  1. 仓公酒【方剂大全】
  2. 仓公散【方剂大全】
  3. 仓公当归汤【方剂大全】
  4. 仓公下气汤【方剂大全】
  5. 仓公壁钱散【方剂大全】
  6. 仓连煎【方剂大全】
  7. 蚕子酒【方剂大全】
  8. 仓连人参汤【方剂大全】
  9. 蚕种《医宗金鉴》
  10. 仓廪散【方剂大全】
  11. 蚕种《痘疹心法要诀》
  12. 仓廪汤【方剂大全】
  13. 蚕纸丸【方剂大全】
  14. 仓米汤【方剂大全】
  15. 蚕蛹汁方【方剂大全】
  16. 仓米饮【方剂大全】
  17. 蚕蛹【中药大全】
  18. 仓盐汤【方剂大全】
  19. 蚕蝎归耆汤【方剂大全】
  20. 仓卒散【方剂大全】
  21. 蚕消散【方剂大全】
  22. 苍白秤钩风【中药大全】
  23. 蚕香散【方剂大全】
  24. 苍白甘草汤【方剂大全】
  25. 蚕网草《本草纲目》完整版
  26. 苍白过路黄【中药大全】
  27. 蚕蜕散【方剂大全】
  28. 苍白球黑质红核色素变性【疾病大全】
  29. 蚕蜕【中药大全】
  30. 苍柏樗皮丸【方剂大全】
  1. 仓公散《普济本事方》
  2. 仓公散《妇人大全良方》
  3. 仓廪之本《中医词典》
  4. 仓公散《备急千金要方》
  5. 仓廪之官《中医名词词典》
  6. 仓公当归汤《备急千金要方》
  7. 仓廪之官《中医词典》
  8. 仓公当归酒《三因极一病证方论》
  9. 仓馒头《饮膳正要》
  10. 仓公《中医词典》
  11. 仓米汤《备急千金要方》
  12. 惨凄残贼《中医词典》
  13. 仓卒散《三因极一病证方论》
  14. 惨凄《中医词典》
  15. 仓卒散《三因极一病证方论》
  16. 惨令《中医词典》
  17. 苍白二陈汤《医学心悟》
  18. 惨《中医词典》
  19. 苍柏茶《茶饮保健》
  20. 蚕子症《中医词典》
  21. 苍柏茶《茶饮保健》
  22. 蚕种《痘疹心法要诀》
  23. 苍地茶《茶饮保健》
  24. 蚕种《医宗金鉴》
  25. 苍鹅《冯氏锦囊秘录》
  26. 蚕蛹《药性切用》
  27. 苍耳《本草易读》
  28. 蚕咬伤门主方《疡医大全》
  29. 苍耳《本经逢原》
  30. 蚕咬伤《外科证治全书》
  31. 苍耳《滇南本草》


枳实散_《普济本事方》_中医方言_【岐黄之术】

枳实散

枳实散

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子两胁疼痛。

枳实（一两，麸炒，去穣） 白芍药（炒黄） 雀脑芎 人参（去芦，各半两）

上细末，姜枣汤调下二钱，酒亦得，食前，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仓公散
  • 当前页：枳实散
  • 下一页：葛根汤
<<< 返回本书目录
  1. 枳实三百丸【方剂大全】
  2. 枳实散【方剂大全】
  3. 枳实木香丸【方剂大全】
  4. 枳实芍药散【方剂大全】
  5. 枳实连槟丸【方剂大全】
  6. 枳实汤【方剂大全】
  7. 枳实理中圆【方剂大全】
  8. 枳实丸【方剂大全】
  9. 枳实理中汤【方剂大全】
  10. 枳实消痞《汤头歌诀》
  11. 枳实酒【方剂大全】
  12. 枳实薤白桂枝汤【方剂大全】
  13. 枳实膏【方剂大全】
  14. 枳实薤白桂枝汤证《临证实验录》
  15. 枳实导滞丸【方剂大全】
  16. 枳实栀子豉汤《伤寒寻源》
  17. 枳实导滞汤【方剂大全】
  18. 枳实栀子豉汤《医学读书记》
  19. 枳实导滞《汤头歌诀》
  20. 枳实栀子豉汤【方剂大全】
  21. 枳实大黄汤【方剂大全】
  22. 枳实栀子汤【方剂大全】
  23. 枳实参朴汤【方剂大全】
  24. 枳术二陈汤【方剂大全】
  25. 枳实槟榔丸【方剂大全】
  26. 枳术化痰丸【方剂大全】
  27. 枳实半夏丸【方剂大全】
  28. 枳术汤【方剂大全】
  29. 枳实半夏汤【方剂大全】
  30. 枳术汤论《侣山堂类辩》
  1. 枳实散《普济本事方》
  2. 枳实散《妇人大全良方》
  3. 枳实芍药散《圆运动的古中医学》
  4. 枳实散《备急千金要方》
  5. 枳实芍药散《金匮悬解》
  6. 枳实理中丸《退思集类方歌注》
  7. 枳实芍药散方《伤寒杂病论》
  8. 枳实理中丸《医学心悟》
  9. 枳实芍药散方《医宗金鉴》
  10. 枳实理中丸《太平惠民和剂局方》
  11. 枳实汤《备急千金要方》
  12. 枳实理中丸《三因极一病证方论》
  13. 枳实丸《备急千金要方》
  14. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  15. 枳实消痞《汤头歌诀》
  16. 枳实厚朴白术甘草汤方《伤寒杂病论》
  17. 枳实消痞丸《医方考》
  18. 枳实导滞丸《医方论》
  19. 枳实消痞丸《仁术便览》
  20. 枳实导滞丸《退思集类方歌注》
  21. 枳实消痞丸《医方论》
  22. 枳实导滞丸《医方考》
  23. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  24. 枳实导滞丸《内外伤辨》
  25. 枳实薤白桂枝汤《圆运动的古中医学》
  26. 枳实导滞《汤头歌诀》
  27. 枳实薤白桂枝汤《金匮悬解》
  28. 枳实大黄栀子豉汤《备急千金要方》
  29. 枳实薤白桂枝汤《备急千金要方》
  30. 枳实白术汤方《医宗金鉴》
  31. 枳实薤白桂枝汤《退思集类方歌注》


葛根汤_《普济本事方》_中医方言_【岐黄之术】

葛根汤

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胁肋下痛，不美食。

葛根（半两） 桔梗（炒） 防风（去钗股） 白芍药 甘草（炙） 诃子（去核） 川芎（洗）白术 枳壳（各一两，去穣，麸炒黄）

上粗末，每服四钱，水一盏半，姜枣同煎至七分，去滓。温服，日四五服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实散
  • 当前页：葛根汤
  • 下一页：枳壳煮散
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《普济本事方》
  2. 葛根汤《伤寒括要》
  3. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  4. 葛根汤《汤头歌诀》
  5. 葛根汤方《伤寒杂病论》
  6. 葛根汤《医方论》
  7. 葛根汤方《伤寒杂病论》
  8. 葛根汤《退思集类方歌注》
  9. 葛根汤方《医宗金鉴》
  10. 葛根汤《伤寒寻源》
  11. 葛根汤方《伤寒论》
  12. 葛根汤《医学心悟》
  13. 葛根汤六　方见《伤寒》《金匮悬解》
  14. 葛根汤《医方考》
  15. 葛根汤圆通应用法《医法圆通》
  16. 葛根汤《三因极一病证方论》
  17. 葛根汤证《临证实验录》
  18. 葛根汤《妇人大全良方》
  19. 葛根汤证《伤寒九十论》
  20. 葛根汤《妇人大全良方》
  21. 葛根汤证其二《经方实验录》
  22. 葛根汤《医述》
  23. 葛根汤证其三《经方实验录》
  24. 葛根汤《冯氏锦囊秘录》
  25. 葛根汤证其四（附列再门人治验）《经方实验录》
  26. 葛根汤《冯氏锦囊秘录》
  27. 葛根汤证其一《经方实验录》
  28. 葛根汤《删补名医方论》
  29. 葛根丸《儒门事亲》
  30. 葛根汤《医宗金鉴》
  31. 葛根续命汤《仁术便览》


枳壳煮散_《普济本事方》_中医方言_【岐黄之术】

枳壳煮散

枳壳煮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治悲哀烦恼伤肝气，至两胁骨疼，筋脉紧急，腰脚重滞，两股筋急，两胁牵痛，四肢不能举，渐至脊膂挛急。此药大治胁痛。

枳壳（去穣，麸炒黄） 细辛（去叶） 桔梗（炒） 防风（去钗股） 川芎（各四两）葛根（一两半） 甘草（二两，炙）

上粗末，每服四钱，水一盏半，姜三片，煎至七分，去滓，空心食前温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：枳壳煮散
  • 下一页：薏苡仁丸
<<< 返回本书目录
  1. 枳壳栀子汤【方剂大全】
  2. 枳壳煮散【方剂大全】
  3. 枳壳栀子大黄汤【方剂大全】
  4. 枳连丸【方剂大全】
  5. 枳壳熨方【方剂大全】
  6. 枳嫩叶《本草纲目》完整版
  7. 枳壳饮子【方剂大全】
  8. 枳芩散【方剂大全】
  9. 枳壳丸【方剂大全】
  10. 枳茹【中药大全】
  11. 枳壳糖浆【方剂大全】
  12. 枳实《本草纲目》完整版
  13. 枳壳汤【方剂大全】
  14. 枳实《本草乘雅半偈》
  15. 枳壳汤《苏沈良方》
  16. 枳实《本草崇原》
  17. 枳壳散【方剂大全】
  18. 枳实《本草经解》
  19. 枳壳人参丸【方剂大全】
  20. 枳实《本草思辨录》
  21. 枳壳羌活丸【方剂大全】
  22. 枳实《本草图经》
  23. 枳壳前胡汤【方剂大全】
  24. 枳实《本草易读》
  25. 枳壳木香丸【方剂大全】
  26. 枳实《本草择要纲目》
  27. 枳壳理中汤【方剂大全】
  28. 枳实《侣山堂类辩》
  29. 枳壳橘皮汤【方剂大全】
  30. 枳实《药鉴》
  1. 枳壳煮散《普济本事方》
  2. 枳壳饮子《博济方》
  3. 枳连茶《茶饮保健》
  4. 枳壳丸《儒门事亲》
  5. 枳茹酒《备急千金要方》
  6. 枳壳汤《苏沈良方》
  7. 枳升茶《茶饮保健》
  8. 枳壳散《普济本事方》
  9. 枳实《神农本草经》
  10. 枳壳散《普济本事方》
  11. 枳实《雷公炮制药性解》
  12. 枳壳散《外科理例》
  13. 枳实《千金翼方》
  14. 枳壳散《三因极一病证方论》
  15. 枳实《药笼小品》
  16. 枳壳散《妇人大全良方》
  17. 枳实《长沙药解》
  18. 枳壳茶《茶饮保健》
  19. 枳实《中药炮制》
  20. 枳壳《本草崇原》
  21. 枳实《本草经集注》
  22. 枳壳《珍珠囊补遗药性赋》
  23. 枳实《新修本草》
  24. 枳壳《药鉴》
  25. 枳实《吴普本草》
  26. 枳壳《本草撮要》
  27. 枳实《本草衍义》
  28. 枳壳《本草害利》
  29. 枳实《汤液本草》
  30. 枳壳《本草害利》
  31. 枳实《本草蒙筌》


薏苡仁丸_《普济本事方》_中医方言_【岐黄之术】

薏苡仁丸

薏苡仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治胁痛如前，兼去手足枯悴。

薏苡仁（一两） 石斛（用细者，去根，净洗，细锉，三分） 附子（半两，炮，去皮脐）牛膝（酒浸，水洗，焙穣，麸炒黄） 细辛（去叶）

上细末，炼蜜丸如梧子大，每服三四十丸，酒吞下，空心食前，日三服。丸子可食前，煮散可食后，相兼服为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳煮散
  • 当前页：薏苡仁丸
  • 下一页：桂枝散
<<< 返回本书目录
  1. 薏苡仁汤【方剂大全】
  2. 薏苡仁丸【方剂大全】
  3. 薏苡仁十二味饮【方剂大全】
  4. 薏苡仁粥【方剂大全】
  5. 薏苡仁散【方剂大全】
  6. 薏苡叶《本草纲目》完整版
  7. 薏苡仁酒【方剂大全】
  8. 薏苡叶【中药大全】
  9. 薏苡仁浸酒【方剂大全】
  10. 薏苡竹叶散【方剂大全】
  11. 薏苡仁饭【方剂大全】
  12. 翳风穴【头部背面穴位】
  13. 薏苡仁【中药大全】
  14. 翳膜遮睛【中药主治】
  15. 薏苡仁《本草纲目》图文版
  16. 翳膜遮睛【方剂主治】
  17. 薏苡仁《药征》
  18. 翳膜遮障《圣济总录》
  19. 薏苡仁《药鉴》
  20. 翳膜遮障【方剂主治】
  21. 薏苡仁《神农本草经百种录》
  22. 翳眼《孙真人海上方》
  23. 薏苡仁《雷公炮炙论》
  24. 翳障【中药主治】
  25. 薏苡仁《本草择要纲目》
  26. 翼梗獐牙菜【中药大全】
  27. 薏苡仁《本草易读》
  28. 翼核果【中药大全】
  29. 薏苡仁《本草新编》
  30. 翼首草【中药大全】
  1. 薏苡仁丸《普济本事方》
  2. 薏苡仁丸《普济本事方》
  3. 薏苡仁粥《医学入门》
  4. 薏苡仁汤《外科理例》
  5. 翳《中医名词词典》
  6. 薏苡仁汤《儒门事亲》
  7. 翳《中医词典》
  8. 薏苡仁汤《三因极一病证方论》
  9. 翳风《针灸大成》
  10. 薏苡仁散《妇人大全良方》
  11. 翳风《中医词典》
  12. 薏苡仁散《备急千金要方》
  13. 翳风《针灸学》
  14. 薏苡仁附子败酱散《三因极一病证方论》
  15. 翳明《中医词典》
  16. 薏苡仁茶《茶饮保健》
  17. 翳明《针灸学》
  18. 薏苡仁〈平〉《食疗本草》
  19. 翳膜遮障《圣济总录》
  20. 薏苡仁（《神农本草经》）《中医饮食营养学》
  21. 翳如称星《中医词典》
  22. 薏苡仁《本草图经》
  23. 翳如螺盖《中医词典》
  24. 薏苡仁《本草乘雅半偈》
  25. 翳如丝缕《中医词典》
  26. 薏苡仁《药征》
  27. 翳眼《孙真人海上方》
  28. 薏苡仁《药鉴》
  29. 翳障遮睛《奇效简便良方》
  30. 薏苡仁《本草撮要》
  31. 翼《中医词典》


桂枝散_《普济本事方》_中医方言_【岐黄之术】

桂枝散

桂枝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治因惊伤肝，胁骨里疼痛不已。

枳壳（一两，小者，去穣，麸炒黄） 桂枝（去皮，半两，不见火）

上细末，每服二钱，姜枣汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁丸
  • 当前页：桂枝散
  • 下一页：芎葛汤
<<< 返回本书目录
  1. 桂枝如圣饮【方剂大全】
  2. 桂枝散【方剂大全】
  3. 桂枝人参汤【方剂大全】
  4. 桂枝芍药黄土汤【方剂大全】
  5. 桂枝人参汤《伤寒寻源》
  6. 桂枝芍药汤【方剂大全】
  7. 桂枝人参黄耆汤【方剂大全】
  8. 桂枝芍药知母汤【方剂大全】
  9. 桂枝去芍药汤【方剂大全】
  10. 桂枝生化汤【方剂大全】
  11. 桂枝去芍药汤《伤寒寻源》
  12. 桂枝生姜枳实汤【方剂大全】
  13. 桂枝去芍药加皂荚汤【方剂大全】
  14. 桂枝石膏汤【方剂大全】
  15. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  16. 桂枝四七汤【方剂大全】
  17. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  18. 桂枝四物汤【方剂大全】
  19. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  20. 桂枝汤《伤寒寻源》
  21. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  22. 桂枝汤《汤头歌诀》
  23. 桂枝去芍药加附子汤【方剂大全】
  24. 桂枝汤《医学读书记》
  25. 桂枝去芍药加附子汤《伤寒寻源》
  26. 桂枝汤【方剂大全】
  27. 桂枝去芍药加茯苓白术汤【方剂大全】
  28. 桂枝汤（玉函）《张氏医通》
  29. 桂枝去桂加茯苓白术汤【方剂大全】
  30. 桂枝汤方《伤寒明理论》
  1. 桂枝散《普济本事方》
  2. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  3. 桂枝芍药汤《三因极一病证方论》
  4. 桂枝人参汤方《伤寒论》
  5. 桂枝芍药证七　太阴八《伤寒悬解》
  6. 桂枝人参汤方《医宗金鉴》
  7. 桂枝芍药知母甘草汤方《伤寒杂病论》
  8. 桂枝人参汤方《伤寒杂病论》
  9. 桂枝芍药知母汤《圆运动的古中医学》
  10. 桂枝人参汤方《伤寒杂病论》
  11. 桂枝芍药知母汤《金匮悬解》
  12. 桂枝人参汤《伤寒括要》
  13. 桂枝芍药知母汤《退思集类方歌注》
  14. 桂枝人参汤《退思集类方歌注》
  15. 桂枝芍药知母汤方《医宗金鉴》
  16. 桂枝人参汤《伤寒寻源》
  17. 桂枝生姜枳实汤《圆运动的古中医学》
  18. 桂枝人参汤《医宗金鉴》
  19. 桂枝生姜枳实汤《金匮悬解》
  20. 桂枝人参汤《圆运动的古中医学》
  21. 桂枝生姜枳实汤方《伤寒杂病论》
  22. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  23. 桂枝生姜枳实汤方《医宗金鉴》
  24. 桂枝去芍药汤方《伤寒论》
  25. 桂枝汤《圆运动的古中医学》
  26. 桂枝去芍药汤方《医宗金鉴》
  27. 桂枝汤《圆运动的古中医学》
  28. 桂枝去芍药汤方《伤寒杂病论》
  29. 桂枝汤《圆运动的古中医学》
  30. 桂枝去芍药汤《伤寒括要》
  31. 桂枝汤《圆运动的古中医学》


芎葛汤_《普济本事方》_中医方言_【岐黄之术】

芎葛汤

芎葛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胁下疼痛不可忍，兼治脚弱。

川芎（洗） 干葛 桂枝（去皮，不见火） 细辛（去叶） 枳壳（去穣，麸炒黄） 人参（去芦） 芍药 麻黄（去节） 防风（去钗股，各半两） 甘草（一分，炙）

上粗末，每服五钱，水二盏，生姜三片，同煎至七分，去滓，温服，日三服。有汗避风《沈存中良方》载∶顷在建康。医者王琪言∶诸气唯膀胱气胁下痛最难治，谓神保丸能治之。熙宁中病项筋痛，诸医皆作风治之，数月不瘥，乃流入背膂，久之又注右臂，挛痛甚苦。忆琪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝散
  • 当前页：芎葛汤
  • 下一页：神保丸
<<< 返回本书目录
  1. 芎附饮【方剂大全】
  2. 芎葛汤【方剂大全】
  3. 芎䓖散【方剂大全】
  4. 芎归百草饮【方剂大全】
  5. 芎䓖《长沙药解》
  6. 芎归补中汤【方剂大全】
  7. 芎䓖《药笼小品》
  8. 芎归胶艾汤【方剂大全】
  9. 芎《证类本草》
  10. 芎归六君子汤【方剂大全】
  11. 芎《本草易读》
  12. 芎归明目丸【方剂大全】
  13. 芎《本草图经》
  14. 芎归人参散【方剂大全】
  15. 芎《本草崇原》
  16. 芎归首乌饮【方剂大全】
  17. 芎《本草乘雅半偈》
  18. 芎归汤【方剂大全】
  19. 芎《本草纲目》完整版
  20. 芎归丸【方剂大全】
  21. 兄序《目经大成》
  22. 芎归泻心汤【方剂大全】
  23. 兄妹例《此事难知》
  24. 芎归养荣汤【方剂大全】
  25. 凶证《景岳全书》
  26. 芎桂散【方剂大全】
  27. 莕菜【中药大全】
  28. 芎黄散【方剂大全】
  29. 荇菜《本草纲目》完整版
  30. 芎黄汤【方剂大全】
  1. 芎葛汤《普济本事方》
  2. 芎附散《普济本事方》
  3. 芎归茶《茶饮保健》
  4. 芎附散《妇人大全良方》
  5. 芎归胶艾汤方《医宗金鉴》
  6. 芎附散《冯氏锦囊秘录》
  7. 芎归六君子汤《医方论》
  8. 芎艾茶《茶饮保健》
  9. 芎归汤《冯氏锦囊秘录》
  10. 芎䓖《长沙药解》
  11. 芎归汤《外科理例》
  12. 芎䓖《药笼小品》
  13. 芎归汤《仁术便览》
  14. 芎䓖《千金翼方》
  15. 芎归汤《仁术便览》
  16. 芎䓖《神农本草经》
  17. 芎归汤（加味芎归汤）《正体类要》
  18. 芎《本草图经》
  19. 芎归丸《奇方类编》
  20. 芎《本草乘雅半偈》
  21. 芎归血余散《冯氏锦囊秘录》
  22. 芎《本草撮要》
  23. 芎桂散《三因极一病证方论》
  24. 芎《本草害利》
  25. 芎黄散《冯氏锦囊秘录》
  26. 芎《增广和剂局方药性总论》
  27. 芎黄汤《儒门事亲》
  28. 芎《本草崇原》
  29. 芎黄汤《仁术便览》
  30. 芎《得配本草》
  31. 芎解《医学衷中参西录》


神保丸_《普济本事方》_中医方言_【岐黄之术】

神保丸

神保丸

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 胡椒（各二钱半） 干蝎（十个，去毒） 巴豆（十个，去皮心，研）

上为细末，汤释蒸饼丸麻子大，朱砂为衣，每服三粒。心膈痛柿蒂灯心汤下；腹痛 柿蒂煨姜煎汤下；血痛炒姜醋汤下；肺气甚者白矾蛤粉各三分、黄丹一分同研为散，煎桑根白皮糯米钱下；

治胁下风气作块，寒疝发作，连少腹痛凑心。其积属肝，在右胁下。故病发则右边手足头面昏痛，不思食。止头冷方。

干葛（一两） 麻黄（三分，去节） 侧子（一个，炮，去皮脐） 川芎（洗） 防风（去钗股）草（炙） 当归（洗，去芦，

上粗末，每服四钱，水一盏半，姜三片，同煎至七分，去滓，通口服，日三四服。有汗避风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎葛汤
  • 当前页：神保丸
  • 下一页：杂病
<<< 返回本书目录
  1. 神保丸《苏沈良方》
  2. 神保丸【方剂大全】
  3. 神保丸《脾胃论》
  4. 神保圆【方剂大全】
  5. 神白散【方剂大全】
  6. 神病治法《杂病心法要诀》
  7. 神白散《汤头歌诀》
  8. 神不守舍【方剂主治】
  9. 神《养生导引秘籍》
  10. 神藏穴【胸部腹部穴位】
  11. 什么是自身免疫性疾病?《免疫与健康》
  12. 神痴病《扁鹊心书》
  13. 什么是特异性免疫《免疫与健康》
  14. 神崇疼痛歌《医宗金鉴》
  15. 什么是免疫抑制剂《免疫与健康》
  16. 神道穴【人体背部穴位】
  17. 什么是经络?《人体使用手册》
  18. 神灯火《本草纲目》图文版
  19. 什么是计划免疫《免疫与健康》
  20. 神灯照《外科传薪集》
  21. 什么叫过敏体质?《免疫与健康》
  22. 神灯照法歌《医宗金鉴》
  23. 深治法《石室秘录》
  24. 神方：姜附丹《扁鹊心书》
  25. 深睡眠症【疾病症状】
  26. 神封穴【胸部腹部穴位】
  27. 深师方《外台秘要》
  28. 神锋散《仙传外科集验方》
  29. 深山酢浆草【中药大全】
  30. 神功丹【方剂大全】
  1. 神保丸《普济本事方》
  2. 神保丸《脾胃论》
  3. 神病治法《医宗金鉴》
  4. 神保丸《苏沈良方》
  5. 神病治法《杂病心法要诀》
  6. 神保丸《太平惠民和剂局方》
  7. 神不安啼《中医词典》
  8. 神宝丹《博济方》
  9. 神不守舍《中医名词词典》
  10. 神白散《汤头歌诀》
  11. 神不守舍《中医词典》
  12. 神白散《退思集类方歌注》
  13. 神不守舍心风旺说不定七十七法《针灸神书》
  14. 神白散《儒门事亲》
  15. 神采《中医词典》
  16. 神《养生导引秘籍》
  17. 神藏《针灸大成》
  18. 神《寿世传真》
  19. 神藏《中医词典》
  20. 神《中医词典》
  21. 神藏《针灸学》
  22. 神《中医名词词典》
  23. 神痴病《扁鹊心书》
  24. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  25. 神崇疼痛歌《医宗金鉴》
  26. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  27. 神聪《中医词典》
  28. 什么是五行相生相克呢?《中医之钥》
  29. 神丹《证类本草》
  30. 什么是特异性免疫《免疫与健康》
  31. 神丹丸《备急千金要方》


杂病_《普济本事方》_中医方言_【岐黄之术】

杂病

杂病

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄治疮疡尚矣。周礼疡医，凡疗疡以五毒攻之。郑康成注云∶今医方合五毒之药，用黄置石胆、丹砂、雄黄、 石、磁石其中，烧之三日三夜，其烟上着，以鸡羽取之以注疮，恶覆瓯，内溃

疮中。少

崔元亮海上方。治一切心痛，无问新久。以生地黄一味，随人所食多少捣取汁，搜面作，或作冷淘。良久当利出虫长一尺许，头似壁宫，后不复患。刘禹锡传信方。贞元十年，通事舍人崔抗女，患心痛垂气绝。遂作地黄冷淘食之。便吐一物，可方一寸以来，如虾蟆状，无目足等，微似有口，盖为此物所食。自此顿愈。面中忌用盐。

唐硖州王及郎中充西路安抚使判官，乘骡入骆谷。及宿有痔疾，因此大作。其状如胡瓜贯于肠头，热如 灰火。至驿僵仆，主驿吏云∶此病某曾患来，须灸即瘥。用槐枝浓煎汤，先洗痔，便以艾炷灸其上，连灸三五壮，忽觉一道热气入肠中，因大转泻，先血后秽至痛楚，泻后遂失胡瓜，登骡而驰。

服桑枝法。桑枝一小升，细切炒香，以水三大升，煎取二升，一日服尽。无时。《图经》云∶桑枝性平，不冷不热，可以常服。疗体中风痒干燥，香港脚风气，四肢拘挛，上气眼晕，肺气咳嗽，消食利小便。久服轻身，聪明耳目，令人光泽。兼疗口干。《仙经》云∶一切仙药不得桑煎不服。出《抱朴子》。政和间予尝病两臂痛，服诸药不效，根据此作数剂，臂痛即愈。

治目方用黄连多矣，而羊肝丸尤奇异。用黄连末一两，白羊子肝一具，去膜，同于砂盆内研令极细。众手为丸，如梧子大，每服以温水下三十丸，连作五剂。但是诸眼目疾及障翳青盲

其面

历试诸药也。因以

唐郑相云∶予为南海节度，七十有五。越地卑湿，伤于内外，众疾俱作，阳气衰绝。乳石补

常服

去皮

之，

呼

江陵府节度使进 丸方云∶臣有弟 。年三十一，中风，床枕五年，百医不瘥。有道人钟针者，因睹此患曰∶可饵 丸必愈。其药多生沃壤，五月间收洗去土，摘其叶及枝头，九蒸九曝，不必太燥，但取蒸为度，取为末，炼蜜丸如梧子大。空心温酒或米饮下二十丸至三十丸，所患忽加，不得忧。至四十丸，必复如故。至五十服，当复丁壮。奉宣付医院详录。又知益州张咏进表云∶臣因换龙兴观，掘得一碑，内说修养气术，并药方二件。根据方差人访问采觅，其草颇有异。金棱、紫线、素根、紫 ，对节而生，蜀号火 ，茎叶颇同苍耳。谁知至贱之中，乃有殊常之效。臣自吃至百服，眼目轻明。服至千服，髭鬓乌黑，筋力轻健。效验多端。臣本州有都押衙罗守一，曾因中风坠马，失音不语，臣与十服，其病立痊。又和尚知严，年七十，患偏风口眼 斜，时时吐涎，臣与七服，亦便瘥。今合一百剂，差职员史元

唐柳柳州纂《救死三方》云∶元和十二年二月，得香港脚，夜半痞绝，胁有块大如石，且死，咽塞不知人三日，家人号哭。荥阳郑洵美传杉木汤，服半食顷，大下三次，气通块散。

用杉木节

共煮取一

恐他人不幸有

崔给事顷在泽潞，与李抱真作判官，李相方以球杖按球子，其军将以杖相格，乘势不能止，因伤李相拇指，并爪甲擘破。遽索金疮药裹之，强坐频索酒，饮至数杯，已过量，而面色愈青，忍痛不止。有军吏言取葱新折者，便入 灰火煨，乘热剥皮擘开，其间有涕，取罨损处，仍多

并涕裹缠，

驴尿治反胃。《外台》载∶昔幼年曾经患此疾，每食饼及羹粥等，须臾吐出。贞观中许奉御兄弟及柴蒋等，时称名医，奉敕令治，罄竭其术，竟不能疗。渐至羸惫，死在朝夕。忽有一卫士云∶

便定。迄至

过多，盛取尿

葛洪云∶鬼疰者，是五尸之一疰，又挟诸鬼邪为害。其病变动，乃有三十六种至九十九种，大略使人寒热淋沥，沉沉默默，不的知所苦，无处不恶。累年积月渐就沉滞，以至于死，传与旁人，及至灭门，觉如是候者。

急治獭肝一具，阴干杵末，水服方寸匕，日三。未知再服。《肘后》出此方神良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神保丸
  • 当前页：杂病
  • 下一页：椒红丸
<<< 返回本书目录
  1. 杂病《中医名词词典》
  2. 杂病部《神应经》
  3. 杂病《医学纲目》
  4. 杂病出表见标脉则死《此事难知》
  5. 杂病《医述》
  6. 杂病分气血阴阳《丹溪手镜》
  7. 杂病《医述》
  8. 杂病妇人小儿外科总方《医学入门》
  9. 杂病《医经原旨》
  10. 杂病歌《针灸聚英》
  11. 杂病《普济方·针灸》
  12. 杂病根原《四圣心源》
  13. 杂病《普济本事方》
  14. 杂病解上《四圣心源》
  15. 杂病《女科要旨》
  16. 杂病类《止园医话》
  17. 杂病《内经评文》
  18. 杂病例《伤寒杂病论》
  19. 杂病《灵枢悬解》
  20. 杂病脉法《医学入门》
  21. 杂病《冷庐医话》
  22. 杂病门《王旭高临证医案》
  23. 杂病《金匮悬解》
  24. 杂病门《轩岐救正论》
  25. 杂病《黄帝内经·灵枢》
  26. 杂病面部五色应证篇《形色外诊简摩》
  27. 杂病《博济方》
  28. 杂病舌苔辨证篇二《形色外诊简摩》
  29. 杂病《备急千金要方》
  30. 杂病舌苔辨证篇三《形色外诊简摩》
  1. 杂病《普济本事方》
  2. 杂病《针灸聚英》
  3. 杂病《实用免疫细胞与核酸》
  4. 杂病《女科要旨》
  5. 杂病（二）（通用古方诗括）《医学入门》
  6. 杂病《内经评文》
  7. 杂病（六）（通用古方诗括）《医学入门》
  8. 杂病《冷庐医话》
  9. 杂病（三）（通用古方诗括）《医学入门》
  10. 杂病《医经原旨》
  11. 杂病（四）（通用古方诗括）《医学入门》
  12. 杂病《普济方·针灸》
  13. 杂病（五）（通用古方诗括）《医学入门》
  14. 杂病《医述》
  15. 杂病（一）（通用古方诗括）《医学入门》
  16. 杂病《备急千金要方》
  17. 杂病不治歌《古今医统大全》
  18. 杂病《中医词典》
  19. 杂病部《神应经》
  20. 杂病《金匮悬解》
  21. 杂病出表见标脉则死《此事难知》
  22. 杂病《灵枢悬解》
  23. 杂病的涵义《思考中医》
  24. 杂病《中医名词词典》
  25. 杂病二《金匮悬解》
  26. 杂病《黄帝内经太素》
  27. 杂病二十二《金匮悬解》
  28. 杂病《针灸大成》
  29. 杂病分气血阴阳《丹溪手镜》
  30. 杂病《黄帝内经·灵枢》
  31. 杂病赋《古今医鉴》


椒红丸_《普济本事方》_中医方言_【岐黄之术】

椒红丸

椒红丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血气不调，脏腑怯弱，风冷邪气，乘虚客搏，脐腹冷疼，胁肋时胀，面黄，肌体羸瘦，怠情嗜卧，不思饮食。常服补虚损，暖下脏，逐痼冷，进饮食。

沉香 莪术 诃子（煨，去核） 椒红（微炒，出汗） 当归（微炒） 附子（炮，去尖、脐、皮） 白术（各一两） 麝香（一分，别研） 丁香 肉豆蔻（炮） 良姜（切，麻油炒，各半两

上细末，入麝香匀，酒煮面糊丸如梧桐子大，每服十丸，温酒吞下，空心食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病
  • 当前页：椒红丸
  • 下一页：胜红丸
<<< 返回本书目录
  1. 椒红光明丸【方剂大全】
  2. 椒红丸【方剂大全】
  3. 椒红固肠丸【方剂大全】
  4. 椒红圆【方剂大全】
  5. 椒蒿【中药大全】
  6. 椒黄敷方【方剂大全】
  7. 椒桂汤【方剂大全】
  8. 椒黄酒【方剂大全】
  9. 椒桂散【方剂大全】
  10. 椒黄丸【方剂大全】
  11. 椒瓜丸【方剂大全】
  12. 椒姜大麦汤【方剂大全】
  13. 椒附圆【方剂大全】
  14. 椒姜丸【方剂大全】
  15. 椒附香朴丸【方剂大全】
  16. 椒菊丸【方剂大全】
  17. 椒附丸【方剂大全】
  18. 椒蜡丸【方剂大全】
  19. 椒附汤【方剂大全】
  20. 椒灵丹【方剂大全】
  21. 椒附散【方剂大全】
  22. 椒硫丸【方剂大全】
  23. 椒附酒【方剂大全】
  24. 椒龙丸【方剂大全】
  25. 椒附白通汤【方剂大全】
  26. 椒梅理中汤【方剂大全】
  27. 椒粉散【方剂大全】
  28. 椒梅汤【方剂大全】
  29. 椒矾饮【方剂大全】
  30. 椒梅丸【方剂大全】
  1. 椒红丸《普济本事方》
  2. 椒红丸《太平惠民和剂局方》
  3. 椒面羹《饮膳正要》
  4. 椒红丸《三因极一病证方论》
  5. 椒面羹《食疗方》
  6. 椒红丸《妇人大全良方》
  7. 椒面粥《保健药膳》
  8. 椒附丸《医方考》
  9. 椒目《本草易读》
  10. 椒附丸《太平惠民和剂局方》
  11. 椒目《本经逢原》
  12. 椒附丸《冯氏锦囊秘录》
  13. 椒目《药征续编》
  14. 椒附汤《是斋百一选方》
  15. 椒目丸《备急千金要方》
  16. 椒附散《普济本事方》
  17. 椒囊法《急救广生集》
  18. 椒附健脾散《是斋百一选方》
  19. 椒朴丸《苏沈良方》
  20. 椒疮粟疮《外科大成》
  21. 椒朴丸《博济方》
  22. 椒疮粟疮《医宗金鉴》
  23. 椒粟《目经大成》
  24. 椒疮、粟疮《外科心法要诀》
  25. 椒汤洗法《医方考》
  26. 椒疮《中医词典》
  27. 椒眼发《中医词典》
  28. 椒疮《中医名词词典》
  29. 椒疡《中医词典》
  30. 椒饼灸《中医词典》
  31. 蛟《中医词典》


胜红丸_《普济本事方》_中医方言_【岐黄之术】

胜红丸

胜红丸

  • 上一页
  • 目录
  • 相关
  • 下一页

莪术 三棱 陈皮（去白） 青皮（去白） 缩砂（炒） 香附子（忌铁） 干姜（炮）丁皮（去粗皮） 浓朴（姜制，炒，各等分）

上细末。煮麸糊为丸如梧桐子大，每服五十丸，生姜紫苏汤送下，不拘时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒红丸
  • 当前页：胜红丸
  • 下一页：睡惊丸
<<< 返回本书目录
  1. 胜红蓟【中药大全】
  2. 胜红丸【方剂大全】
  3. 胜寒延嗣丹【方剂大全】
  4. 胜金丹【方剂大全】
  5. 胜复早晏脉应《类经》
  6. 胜金理中丸【方剂大全】
  7. 胜负扶抑脉《轩岐救正论》
  8. 胜金散《外科传薪集》
  9. 胜负扶抑脉《古今医统大全》
  10. 胜金散【方剂大全】
  11. 胜冰散《洪氏集验方》
  12. 胜金丸【方剂大全】
  13. 胜冰丹【方剂大全】
  14. 胜金圆【方剂大全】
  15. 圣字号通利散《喉科秘诀》
  16. 胜骏丸【方剂大全】
  17. 圣治丸方论《对山医话》
  18. 胜玉歌（杨氏）《针灸大成》
  19. 圣愈汤证《临证实验录》
  20. 盛序《本草便读》
  21. 圣愈汤【方剂大全】
  22. 尸病诸候《巢氏病源补养宣导法》
  23. 圣胎内结《养生导引秘籍》
  24. 尸病诸候（凡十二论）《诸病源候论》
  25. 圣术丸【方剂大全】
  26. 尸厥《灸法秘传》
  27. 圣术煎【方剂大全】
  28. 尸厥《圣济总录》
  29. 圣散子启《苏沈良方》
  30. 尸厥《针灸资生经》
  1. 胜红丸《普济本事方》
  2. 胜复早晏脉应《类经》
  3. 胜金丹《仁术便览》
  4. 胜复《中医词典》
  5. 胜金丹《是斋百一选方》
  6. 胜复《中医名词词典》
  7. 胜金丹《博济方》
  8. 胜负扶抑脉《轩岐救正论》
  9. 胜金散《三因极一病证方论》
  10. 胜负扶抑脉《古今医统大全》
  11. 胜金散《明目至宝》
  12. 胜负传变《灵素节注类编》
  13. 胜金散《外科全生集》
  14. 胜风汤《目经大成》
  15. 胜金散《外科传薪集》
  16. 胜冰散《洪氏集验方》
  17. 胜金丸《太平惠民和剂局方》
  18. 胜冰丹《太平惠民和剂局方》
  19. 胜金丸《博济方》
  20. 胜《中医词典》
  21. 胜金丸《博济方》
  22. 圣字号通利散《喉科秘诀》
  23. 胜金丸《普济本事方》
  24. 圣治丸方论《对山医话》
  25. 胜骏丸《三因极一病证方论》
  26. 圣愈正容汤方《邹孟城三十年临证经验集》
  27. 胜气《中医名词词典》
  28. 圣愈汤证《临证实验录》
  29. 胜气《中医词典》
  30. 圣愈汤《时方歌括》
  31. 胜烟筒《重订囊秘喉书》


睡惊丸_《普济本事方》_中医方言_【岐黄之术】

睡惊丸

睡惊丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿一切惊疳食积风痫之证。

使君子（五十个，烧存性） 香墨（枣大一块） 金银箔（各五片） 腻粉（二钱）

上先研使君子墨二味，细，次入金银箔于乳钵内同研，次入腻粉并麝香少许，研令极细匀，稀糊丸如桐子大，阴干。每服一丸，薄荷汤磨下。一岁以下半丸，一名青金丹。乡里有一士人家，货此药日得数千钱，已百余年矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胜红丸
  • 当前页：睡惊丸
  • 下一页：麦门冬散
<<< 返回本书目录
  1. 睡惊丹【方剂大全】
  2. 睡诀《寿世青编》
  3. 睡觉时心跳加快【疾病症状】
  4. 睡诀《养生秘旨》
  5. 睡觉时小腿抽筋【疾病症状】
  6. 睡莲【中药大全】
  7. 睡觉时突然抽搐一下【疾病症状】
  8. 睡眠辨病《常见病自测》
  9. 睡觉流口水【疾病症状】
  10. 睡眠猝死【疾病症状】
  11. 睡觉流口水【疾病症状】
  12. 睡眠的方位与姿势《中医养生学》
  13. 睡觉后全身大汗淋漓【疾病症状】
  14. 睡眠的生理《中医养生学》
  15. 睡觉背部酸痛【疾病症状】
  16. 睡眠的时间和质量《中医养生学》
  17. 睡觉背部酸痛【疾病症状】
  18. 睡眠过度【疾病症状】
  19. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  20. 睡眠呼吸暂停【疾病症状】
  21. 睡行症【疾病症状】
  22. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  23. 睡过之后精力没有恢复【疾病症状】
  24. 睡眠呼吸暂停综合征【疾病大全】
  25. 睡菜根【中药大全】
  26. 睡眠环境与宜忌《中医养生学》
  27. 睡菜【中药大全】
  28. 睡眠唤醒反应【疾病症状】
  29. 睡菜《本草纲目》图文版
  30. 睡眠-觉醒时间程序的障碍【疾病症状】
  1. 睡惊丸《普济本事方》
  2. 睡惊丸《博济方》
  3. 睡诀《中医词典》
  4. 睡惊丹《太平惠民和剂局方》
  5. 睡诀《养生秘旨》
  6. 睡菜《本草纲目》
  7. 睡诀《寿世青编》
  8. 水族类《寿世传真》
  9. 睡梦呢喃《冯氏锦囊秘录》
  10. 水宗《中医词典》
  11. 睡眠辨病《常见病自测》
  12. 水渍作利证十八　厥阴十九《伤寒悬解》
  13. 睡眠辨病《常见病自测》
  14. 水渍手丫烂疮《外科启玄》
  15. 睡眠的方位与姿势《中医养生学》
  16. 水渍手脚丫烂疮《中医词典》
  17. 睡眠的生理《中医养生学》
  18. 水渍脚丫烂疮《外科启玄》
  19. 睡眠的时间和质量《中医养生学》
  20. 水渍法《丹台玉案》
  21. 睡眠的时相《生理学》
  22. 水渍法《医方考》
  23. 睡眠发生的机制《生理学》
  24. 水渍疮门主论《疡医大全》
  25. 睡眠辅助药物《默克家庭诊疗手册》
  26. 水渍疮门主方《疡医大全》
  27. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  28. 水恣泄《中医词典》
  29. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  30. 水恣《中医词典》
  31. 睡眠环境与宜忌《中医养生学》


麦门冬散_《普济本事方》_中医方言_【岐黄之术】

麦门冬散

麦门冬散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿呕吐，脉数有热。

麦门冬（用水 去心，焙） 半夏曲（炙） 人生（去芦） 茯苓（去皮，各三钱） 甘草（一分，炙）

上细末，每服二钱，水一盏，姜三片，煎五分，去滓温，日二三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睡惊丸
  • 当前页：麦门冬散
  • 下一页：白术散
<<< 返回本书目录
  1. 麦门冬人参汤【方剂大全】
  2. 麦门冬散【方剂大全】
  3. 麦门冬解《医学衷中参西录》
  4. 麦门冬汤【方剂大全】
  5. 麦门冬煎【方剂大全】
  6. 麦门冬汤证治本位的意义《圆运动的古中医学》
  7. 麦门冬膏【方剂大全】
  8. 麦门冬汤证治推论的意义《圆运动的古中医学》
  9. 麦门冬（为君）《证类本草》
  10. 麦门冬丸【方剂大全】
  11. 麦门冬【中药大全】
  12. 麦门冬五膈下气丸【方剂大全】
  13. 麦门冬《本草纲目》图文版
  14. 麦门冬饮【方剂大全】
  15. 麦门冬《神农本草经百种录》
  16. 麦门冬饮子【方剂大全】
  17. 麦门冬《侣山堂类辩》
  18. 麦门冬汁【方剂大全】
  19. 麦门冬《本草择要纲目》
  20. 麦门冬粥《保健药膳》
  21. 麦门冬《本草新编》
  22. 麦门冬粥【方剂大全】
  23. 麦门冬《本草图经》
  24. 麦苗《本草纲目》完整版
  25. 麦门冬《本草思辨录》
  26. 麦苗善治黄胆《医学衷中参西录》
  27. 麦门冬《本草经解》
  28. 麦奴【中药大全】
  29. 麦门冬《本草崇原》
  30. 麦撇花藤【中药大全】
  1. 麦门冬散《普济本事方》
  2. 麦门冬散《博济方》
  3. 麦门冬汤《圆运动的古中医学》
  4. 麦门冬散《太平惠民和剂局方》
  5. 麦门冬汤《金匮悬解》
  6. 麦门冬散《妇人大全良方》
  7. 麦门冬汤《备急千金要方》
  8. 麦门冬散《妇人大全良方》
  9. 麦门冬汤《备急千金要方》
  10. 麦门冬散《冯氏锦囊秘录》
  11. 麦门冬汤《备急千金要方》
  12. 麦门冬散《仙传外科集验方》
  13. 麦门冬汤《备急千金要方》
  14. 麦门冬散《备急千金要方》
  15. 麦门冬汤《医宗金鉴》
  16. 麦门冬理中汤《备急千金要方》
  17. 麦门冬汤《删补名医方论》
  18. 麦门冬解《医学衷中参西录》
  19. 麦门冬汤《冯氏锦囊秘录》
  20. 麦门冬煎《三因极一病证方论》
  21. 麦门冬汤《医述》
  22. 麦门冬茶《茶饮保健》
  23. 麦门冬汤《妇人大全良方》
  24. 麦门冬（为君）《证类本草》
  25. 麦门冬汤《三因极一病证方论》
  26. 麦门冬《本草图经》
  27. 麦门冬汤《三因极一病证方论》
  28. 麦门冬《本草乘雅半偈》
  29. 麦门冬汤《三因极一病证方论》
  30. 麦门冬《珍珠囊补遗药性赋》
  31. 麦门冬汤《医方论》


白术散_《普济本事方》_中医方言_【岐黄之术】

白术散

白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿呕吐，脉迟细有寒。

白术 人参（去芦，各二钱） 半夏曲（炙，三钱） 茯苓（去皮） 干姜（炮） 甘草（炙，各一钱）

上细末，每服二钱，水一盏，姜三片，枣一枚，煎至七分，去滓温，日二三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬散
  • 当前页：白术散
  • 下一页：调中丸
<<< 返回本书目录
  1. 白术散《小儿药证直诀》
  2. 白术散【方剂大全】
  3. 白术散《脾胃论》
  4. 白术芍药汤【方剂大全】
  5. 白术酿酒【方剂大全】
  6. 白术神曲丸【方剂大全】
  7. 白术木香散【方剂大全】
  8. 白术升麻汤【方剂大全】
  9. 白术妙功丸【方剂大全】
  10. 白术生犀散【方剂大全】
  11. 白术麻黄散【方剂大全】
  12. 白术圣散子【方剂大全】
  13. 白术六一汤【方剂大全】
  14. 白术石斛汤【方剂大全】
  15. 白术理中汤【方剂大全】
  16. 白术四逆汤【方剂大全】
  17. 白术苦参汤【方剂大全】
  18. 白术汤【方剂大全】
  19. 白术蠲暑饮【方剂大全】
  20. 白术糖【方剂大全】
  21. 白术菊花散【方剂大全】
  22. 白术调中汤【方剂大全】
  23. 白术酒【方剂大全】
  24. 白术调中丸【方剂大全】
  25. 白术解《医学衷中参西录》
  26. 白术丸【方剂大全】
  27. 白术截疟饮【方剂大全】
  28. 白术五味子汤【方剂大全】
  29. 白术姜黄汤【方剂大全】
  30. 白术消肿散【方剂大全】
  1. 白术散《普济本事方》
  2. 白术散《普济本事方》
  3. 白术散方《伤寒杂病论》
  4. 白术散《普济本事方》
  5. 白术散方《医宗金鉴》
  6. 白术散《是斋百一选方》
  7. 白术芍茶《茶饮保健》
  8. 白术散《小儿药证直诀》
  9. 白术芍药汤《退思集类方歌注》
  10. 白术散《医方论》
  11. 白术石膏半夏干姜汤方《伤寒杂病论》
  12. 白术散《脾胃论》
  13. 白术汤《正体类要》
  14. 白术散《万氏秘传片玉心书》
  15. 白术汤《三因极一病证方论》
  16. 白术散《仁术便览》
  17. 白术汤《儒门事亲》
  18. 白术散《仁术便览》
  19. 白术汤《普济本事方》
  20. 白术散《三因极一病证方论》
  21. 白术汤治孕妇痢呕吐血。《儒门事亲》
  22. 白术散《三因极一病证方论》
  23. 白术条芩考《医方考》
  24. 白术散《妇人大全良方》
  25. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  26. 白术散《妇人大全良方》
  27. 白术调中汤《儒门事亲》
  28. 白术散《妇人大全良方》
  29. 白术通便茶《茶饮保健》
  30. 白术散《妇人大全良方》
  31. 白术菟茶《茶饮保健》


调中丸_《普济本事方》_中医方言_【岐黄之术】

调中丸

调中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿久伤脾胃，腹胀。

干姜（炮） 橘红 白术 茯苓（去皮） 木香 缩砂仁 官桂（去粗皮，不见火） 良姜（各等分）

上细末，糊丸如麻子大，每服二三十丸，食后熟水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术散
  • 当前页：调中丸
  • 下一页：芎朴丸
<<< 返回本书目录
  1. 调中丸《小儿药证直诀》
  2. 调中丸【方剂大全】
  3. 调中托里散【方剂大全】
  4. 调中五参丸【方剂大全】
  5. 调中汤【方剂大全】
  6. 调中消食汤【方剂大全】
  7. 调中思食丸【方剂大全】
  8. 调中养荣汤【方剂大全】
  9. 调中顺气丸【方剂大全】
  10. 调中益气丹【方剂大全】
  11. 调中散【方剂大全】
  12. 调中益气煎【方剂大全】
  13. 调中人参饮【方剂大全】
  14. 调中益气汤《脾胃论》
  15. 调中人参丸【方剂大全】
  16. 调中益气汤【方剂大全】
  17. 调中清热化湿膏【方剂大全】
  18. 调中益胃汤【方剂大全】
  19. 调中平胃丸【方剂大全】
  20. 调中饮【方剂大全】
  21. 调中六神散【方剂大全】
  22. 调中愈痛汤【方剂大全】
  23. 调中理气汤【方剂大全】
  24. 调中正胃散【方剂大全】
  25. 调中快斑汤【方剂大全】
  26. 调中止嗽汤【方剂大全】
  27. 调中健脾丸【方剂大全】
  28. 鲦鱼《本草纲目》完整版
  29. 调中化瘀汤【方剂大全】
  30. 鲦鱼《本草求真》
  1. 调中丸《普济本事方》
  2. 调中丸《小儿药证直诀》
  3. 调中益气汤《冯氏锦囊秘录》
  4. 调中汤方《妇人大全良方》
  5. 调中益气汤《目经大成》
  6. 调中汤方《妇人大全良方》
  7. 调中益气汤《医方考》
  8. 调中汤《万氏秘传片玉心书》
  9. 调中益气汤《仁术便览》
  10. 调中汤《增订叶评伤暑全书》
  11. 调中益气汤《脾胃论》
  12. 调中汤《仁术便览》
  13. 鲦鱼《饮食须知》
  14. 调中汤《仁术便览》
  15. 鲦鱼《本草求真》
  16. 调中汤《仁术便览》
  17. 贴赤瞎《儒门事亲》
  18. 调中汤《仁术便览》
  19. 贴赤眼《儒门事亲》
  20. 调中汤《医方考》
  21. 贴赤眼《儒门事亲》
  22. 调中汤《太平惠民和剂局方》
  23. 贴疮膏药方（简而效）《急救广生集》
  24. 调中汤《三因极一病证方论》
  25. 贴地金《滇南本草》
  26. 调中汤《冯氏锦囊秘录》
  27. 贴法《外科精义》
  28. 调中汤《备急千金要方》
  29. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  30. 调中顺气丸《仁术便览》
  31. 贴骨疽《中医词典》


芎朴丸_《普济本事方》_中医方言_【岐黄之术】

芎朴丸

芎朴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳瘦，泻白水，腹膨胀。

芎 浓朴（去粗皮，生姜汁炙，各一两） 白术（半两）

上细末，炼蜜丸如小弹子大，每服一丸，米饮化下。三岁以下半丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调中丸
  • 当前页：芎朴丸
  • 下一页：消积丸
<<< 返回本书目录
  1. 芎皮散【方剂大全】
  2. 芎朴丸【方剂大全】
  3. 芎麻汤【方剂大全】
  4. 芎羌汤【方剂大全】
  5. 芎菊上清丸【方剂大全】
  6. 芎穷《本草纲目》图文版
  7. 芎菊散【方剂大全】
  8. 芎藭补中汤【方剂大全】
  9. 芎解《医学衷中参西录》
  10. 芎藭汤【方剂大全】
  11. 芎黄汤【方剂大全】
  12. 芎术除眩汤【方剂大全】
  13. 芎黄散【方剂大全】
  14. 芎术汤【方剂大全】
  15. 芎桂散【方剂大全】
  16. 芎术香苏散【方剂大全】
  17. 芎归养荣汤【方剂大全】
  18. 芎苏散【方剂大全】
  19. 芎归泻心汤【方剂大全】
  20. 芎夏汤【方剂大全】
  21. 芎归丸【方剂大全】
  22. 芎辛导痰汤【方剂大全】
  23. 芎归汤【方剂大全】
  24. 芎辛汤【方剂大全】
  25. 芎归首乌饮【方剂大全】
  26. 芎芷散【方剂大全】
  27. 芎归人参散【方剂大全】
  28. 芎芷香苏散【方剂大全】
  29. 芎归明目丸【方剂大全】
  30. 胸《经络全书》
  1. 芎朴丸《普济本事方》
  2. 芎菊散《是斋百一选方》
  3. 芎羌散《博济方》
  4. 芎酒《备急千金要方》
  5. 芎穷《本草纲目》
  6. 芎解《医学衷中参西录》
  7. 芎散《妇人大全良方》
  8. 芎黄汤《仁术便览》
  9. 芎术除眩汤《冯氏锦囊秘录》
  10. 芎黄汤《儒门事亲》
  11. 芎术汤《三因极一病证方论》
  12. 芎黄散《冯氏锦囊秘录》
  13. 芎术汤《博济方》
  14. 芎桂散《三因极一病证方论》
  15. 芎苏散《医方考》
  16. 芎归血余散《冯氏锦囊秘录》
  17. 芎苏散紫《伤寒括要》
  18. 芎归丸《奇方类编》
  19. 芎苏饮《目经大成》
  20. 芎归汤（加味芎归汤）《正体类要》
  21. 芎苏饮（加味芎苏饮）《仁术便览》
  22. 芎归汤《仁术便览》
  23. 芎汤《备急千金要方》
  24. 芎归汤《仁术便览》
  25. 芎汤《备急千金要方》
  26. 芎归汤《外科理例》
  27. 芎汤《备急千金要方》
  28. 芎归汤《冯氏锦囊秘录》
  29. 芎汤《三因极一病证方论》
  30. 芎归六君子汤《医方论》
  31. 芎汤《太平惠民和剂局方》


消积丸_《普济本事方》_中医方言_【岐黄之术】

消积丸

消积丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿食积，口中气温，面黄白，多睡，大便黄赤臭。

缩砂（十二个） 丁香（九个，不见火） 乌梅肉（三个） 巴豆（一个去皮、膜、油）

上细末，糊丸如黍米大。三岁以上五、六丸，三岁以下二、三丸。温水下，无时。

大凡小儿身温壮，非变蒸之候，大便白而酸臭，为胃有蓄冷。宜丸药消下，后服温胃药。若身温壮，大便赤而酸臭，为胃有蓄热。亦宜丸药消下，后服凉胃药。无不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎朴丸
  • 当前页：消积丸
  • 下一页：捻金散
<<< 返回本书目录
  1. 消积丸《小儿药证直诀》
  2. 消积丸【方剂大全】
  3. 消积通经丸【方剂大全】
  4. 消积正元散【方剂大全】
  5. 消积杀虫【中药主治】
  6. 消积止痛【中药主治】
  7. 消积化痞丹【方剂大全】
  8. 消积滞【中药主治】
  9. 消积【中药主治】
  10. 消积滞【方剂主治】
  11. 消饥《儿科萃精》
  12. 消坚丸《小儿药证直诀》
  13. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  14. 消结神应丸【方剂大全】
  15. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  16. 消酒食【方剂主治】
  17. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  18. 消咳喘糖浆【方剂大全】
  19. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  20. 消渴《本草纲目》完整版
  21. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  22. 消渴《备急千金要方》
  23. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  24. 消渴《本草求真》
  25. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  26. 消渴《扁鹊心书》
  27. 消化性溃疡病《家庭医学百科-医疗康复篇》
  28. 消渴《慈幼便览》
  29. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  30. 消渴《丹溪手镜》
  1. 消积丸《普济本事方》
  2. 消积丸《小儿药证直诀》
  3. 消积正元散《仁术便览》
  4. 消积丸《冯氏锦囊秘录》
  5. 消坚丸《小儿药证直诀》
  6. 消肌《中医词典》
  7. 消坚丸《是斋百一选方》
  8. 消饥《儿科萃精》
  9. 消惊丸《冯氏锦囊秘录》
  10. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  11. 消渴《虚损病类钩沉》
  12. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  13. 消渴《千金翼方》
  14. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  15. 消渴《千金翼方》
  16. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  17. 消渴《千金翼方》
  18. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  19. 消渴《圣济总录》
  20. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  21. 消渴《气功外气疗法》
  22. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  23. 消渴《孙真人海上方》
  24. 消化性溃疡病《家庭医学百科-医疗康复篇》
  25. 消渴《中医词典》
  26. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  27. 消渴《备急千金要方》
  28. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  29. 消渴《新修本草》
  30. 消化性溃疡《消化病学》
  31. 消渴《杂病治例》


捻金散_《普济本事方》_中医方言_【岐黄之术】

捻金散

捻金散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿麻豆疮欲出，浑身壮热，情绪不乐，不思饮食。服此可以内消，仍令疮无瘢痕。

紫草茸 升麻 糯米（各半两） 甘草（一分炙）

上粗末，每服四钱，水一盏，煎至六分，去滓温服，并滓再作一服。此疗疮疹奇方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消积丸
  • 当前页：捻金散
  • 下一页：扁银丸
<<< 返回本书目录
  1. 捻发音【疾病症状】
  2. 捻颈瘟《伤寒指掌》
  3. 黏脂贮积症Ⅳ型【疾病大全】
  4. 捻颈瘟《松峰说疫》
  5. 黏脂贮积症Ⅲ型【疾病大全】
  6. 捻颈瘟《温热暑疫全书》
  7. 黏脂贮积症Ⅱ型【疾病大全】
  8. 捻头散《小儿药证直诀》
  9. 黏脂贮积症Ⅰ型【疾病大全】
  10. 捻头散【方剂大全】
  11. 黏液性小汗腺癌【疾病大全】
  12. 捻五指背皮法《推拿抉微》
  13. 黏液性水肿【疾病症状】
  14. 念六字口诀歌《寿世青编》
  15. 黏液纤维肉瘤【疾病大全】
  16. 念珠根黄芩【中药大全】
  17. 黏液脓性痰【疾病症状】
  18. 念珠菌病《家庭医学百科-医疗康复篇》
  19. 黏液尿【疾病症状】
  20. 念珠菌病【疾病大全】
  21. 黏液囊肿【疾病症状】
  22. 念珠菌病（Candidiasis）《皮肤性病学》
  23. 黏液分泌亢进【疾病症状】
  24. 念珠菌感染【疾病症状】
  25. 黏液便【疾病症状】
  26. 念珠状发【疾病大全】
  27. 黏膜相关样组织淋巴瘤【疾病大全】
  28. 念珠状红苔藓【疾病大全】
  29. 黏膜损害【疾病症状】
  30. 娘娘菜【中药大全】
  1. 捻金散《普济本事方》
  2. 捻法《中医词典》
  3. 捻颈瘟《松峰说疫》
  4. 捻法《中医词典》
  5. 捻颈瘟《温热暑疫全书》
  6. 捻法《中医词典》
  7. 捻颈瘟《伤寒指掌》
  8. 捻法《中医词典》
  9. 捻头散《小儿药证直诀》
  10. 年之所加《中医词典》
  11. 捻头瘟《中医词典》
  12. 年之所加《中医词典》
  13. 捻头瘟《中医词典》
  14. 年元旦干支推算法《手掌与疾病》
  15. 捻五指背皮法《中医词典》
  16. 年序《一草亭目科全书》
  17. 捻五指背皮法《中医词典》
  18. 年希尧（?-1738年）《中医词典》
  19. 捻五指背皮法《推拿抉微》
  20. 年希尧（?-1738年）《中医词典》
  21. 捻衣摸床《中医词典》
  22. 年未老经水断《中医词典》
  23. 捻衣摸床《中医词典》
  24. 年未老经水断《中医词典》
  25. 捻针（转针）《中医名词词典》
  26. 年未老经水断《傅青主女科》
  27. 捻针歌《医宗金鉴》
  28. 年寿论歌《万氏秘传片玉心书》
  29. 捻转补泻《中医名词词典》
  30. 年寿《中医词典》
  31. 捻转补泻《中医词典》


扁银丸_《普济本事方》_中医方言_【岐黄之术】

扁银丸

扁银丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿急慢惊风积痼。

青黛（三大钱） 水银（一皂子大，同黑铅炒，结成砂子） 寒食面 黄明胶（炒令焦，为末，各二钱）

十一个，去皮、膜、上都研细匀，滴水丸如麻子大，捏令扁曝干，瓷盒盛。一岁一丸，随意加减。煎皂子汤送下，不得化破。治小儿有阳痫、阴痫、慢脾风三证，皆搐搦上视。阳痫者，俗所谓急惊也；

阴用生附

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：捻金散
  • 当前页：扁银丸
  • 下一页：青州白丸子
<<< 返回本书目录
  1. 扁藤叶【中药大全】
  2. 扁银丸【方剂大全】
  3. 扁藤【中药大全】
  4. 扁樱桃【中药大全】
  5. 扁桃腺炎【中药主治】
  6. 扁轴木【中药大全】
  7. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  8. 扁竹《本草易读》
  9. 扁桃体周围脓肿【疾病大全】
  10. 扁竹测【中药大全】
  11. 扁桃体周围脓肿《临床激光治疗学》
  12. 扁竹根【中药大全】
  13. 扁桃体炎（乳蛾）《小儿常见病单验方》
  14. 扁竹兰【中药大全】
  15. 扁桃体炎【中药主治】
  16. 匾蓄《本草纲目》图文版
  17. 扁桃体小或缺如【疾病症状】
  18. 褊银丸《小儿药证直诀》
  19. 扁桃体上有灰色膜【疾病症状】
  20. 褊银丸【方剂大全】
  21. 扁桃体肥大【疾病症状】
  22. 弁首《古今医鉴》
  23. 扁桃体发炎【疾病症状】
  24. 弁言《归砚录》
  25. 扁桃体充血肥大【疾病症状】
  26. 弁言《冷庐医话》
  27. 扁桃体充血【疾病症状】
  28. 弁言《女科折衷纂要》
  29. 扁桃体变小而坚韧【疾病症状】
  30. 弁言《市隐庐医学杂着》
  1. 扁银丸《普济本事方》
  2. 扁蓄《本草求真》
  3. 扁竹《本草易读》
  4. 扁蓄《中药炮制》
  5. 匾豆《饮膳正要》
  6. 扁杏仁《药性切用》
  7. 匾蓄《本草纲目》
  8. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  9. 褊银丸《小儿药证直诀》
  10. 扁桃体周围脓肿《耳鼻咽喉外科学》
  11. 卞大亨《中医词典》
  12. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  13. 弁首《古今医鉴》
  14. 扁桃体周围脓肿《临床激光治疗学》
  15. 弁言《市隐庐医学杂着》
  16. 扁桃体支《人体解剖学》
  17. 弁言《冷庐医话》
  18. 扁桃体炎（乳蛾）《小儿常见病单验方》
  19. 弁言《重庆堂随笔》
  20. 扁桃体炎《病理学》
  21. 弁言《归砚录》
  22. 扁桃体炎《默克家庭诊疗手册》
  23. 弁言《女科折衷纂要》
  24. 扁桃体切除术《耳鼻咽喉外科学》
  25. 变《中医词典》
  26. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  27. 变白发染发方五首《外台秘要》
  28. 扁桃体点（鱼际点）《手穴手纹诊治》
  29. 变病《中医词典》
  30. 扁桃体癌《默克家庭诊疗手册》
  31. 变构酶《生物化学与分子生物学》


青州白丸子_《普济本事方》_中医方言_【岐黄之术】

青州白丸子

青州白丸子

  • 上一页
  • 目录
  • 相关
  • 下一页

天南星（三两） 半夏（七两） 白附子（二两） 川乌（半两，生，去皮脐）

上四味，生捣为末，生绢袋盛，井花水摆。如有未出者，更以手揉令出尽。放瓷盆中以清水糯米粉作清粥，丸如绿豆大。瘫痪风温酒下三十丸，日三服，服至三日后，入浴当有汗，便能舒展，服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁银丸
  • 当前页：青州白丸子
  • 下一页：金液丹
<<< 返回本书目录
  1. 青州白丸《汤头歌诀》
  2. 青州白丸子【方剂大全】
  3. 青纸《本草纲目》完整版
  4. 青州白圆子【方剂大全】
  5. 青芷四物汤【方剂大全】
  6. 青竹标【中药大全】
  7. 青枝骨折【疾病症状】
  8. 青竹标根【中药大全】
  9. 青芝散【方剂大全】
  10. 青竹茹汤【方剂大全】
  11. 青芝丹【方剂大全】
  12. 青竹蛇【中药大全】
  13. 青芝（龙芝）《本草纲目》完整版
  14. 青竹叶《滇南本草》
  15. 青芝《本草乘雅半偈》
  16. 青紫舌【疾病症状】
  17. 青真汤【方剂大全】
  18. 轻冰散【方剂大全】
  19. 青榨槭【中药大全】
  20. 轻度精神发育迟滞【疾病症状】
  21. 青云散【方剂大全】
  22. 轻度烧伤【疾病症状】
  23. 青玉《本草纲目》完整版
  24. 轻度痛【疾病症状】
  25. 青鱼枕【中药大全】
  26. 轻度中毒【疾病症状】
  27. 青鱼眼睛汁《本草纲目》完整版
  28. 轻粉《本草易读》
  29. 青鱼头中枕《本草纲目》完整版
  30. 轻粉【中药大全】
  1. 青州白丸子《普济本事方》
  2. 青州白丸子《瘴疟指南》
  3. 青州白丸子（加减青州白丸子）《是斋百一选方》
  4. 青州白丸子《医方论》
  5. 青竹《吴普本草》
  6. 青州白丸子《万氏秘传片玉心书》
  7. 青竹茹汤《备急千金要方》
  8. 青州白丸子《外科理例》
  9. 青竹茹汤《妇人大全良方》
  10. 青州白丸子《医方考》
  11. 青竹叶《滇南本草》
  12. 青州白丸子《医方考》
  13. 轻斑散《冯氏锦囊秘录》
  14. 青州白丸子《目经大成》
  15. 轻度冻伤《默克家庭诊疗手册》
  16. 青州白丸子《太平惠民和剂局方》
  17. 轻度中毒《预防医学》
  18. 青州白丸子《冯氏锦囊秘录》
  19. 轻方《中医名词词典》
  20. 青州白丸《汤头歌诀》
  21. 轻方《中医词典》
  22. 青肿不消《证治准绳·疡医》
  23. 轻粉《雷公炮制药性解》
  24. 青肿《伤科汇纂》
  25. 轻粉《玉楸药解》
  26. 青芝《本草乘雅半偈》
  27. 轻粉《本草备要》
  28. 青芝《证类本草》
  29. 轻粉《本草易读》
  30. 青芝《新修本草》
  31. 轻粉《医学入门》


金液丹_《普济本事方》_中医方言_【岐黄之术】

金液丹

金液丹

  • 上一页
  • 目录
  • 相关
  • 下一页

已见第九卷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青州白丸子
  • 当前页：金液丹
  • 下一页：醒脾丸
<<< 返回本书目录
  1. 金液丹《苏沈良方》
  2. 金液丹【方剂大全】
  3. 金液丹《扁鹊心书》
  4. 金液丹（局方）《张氏医通》
  5. 金叶子【中药大全】
  6. 金液含化灵丹【方剂大全】
  7. 金叶柃【中药大全】
  8. 金液汤【方剂大全】
  9. 金钥匙散【方剂大全】
  10. 金液丸【方剂大全】
  11. 金钥匙【方剂大全】
  12. 金液五精丸【方剂大全】
  13. 金药【方剂大全】
  14. 金液戊土丹【方剂大全】
  15. 金腰子【中药大全】
  16. 金衣八宝坤顺丹【方剂大全】
  17. 金腰燕【中药大全】
  18. 金衣祛暑丸【方剂大全】
  19. 金腰箭【中药大全】
  20. 金衣至宝锭【方剂大全】
  21. 金腰带【中药大全】
  22. 金翼丸【方剂大全】
  23. 金腰【中药大全】
  24. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  25. 金延香附汤加减【方剂大全】
  26. 金银白芷散【方剂大全】
  27. 金牙石汤【方剂大全】
  28. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  29. 金牙石《本草纲目》图文版
  30. 金银箔丸【方剂大全】
  1. 金液丹《普济本事方》
  2. 金液丹《博济方》
  3. 金液丹（局方）《张氏医通》
  4. 金液丹《博济方》
  5. 金义孙《中医词典》
  6. 金液丹《是斋百一选方》
  7. 金翳《中医词典》
  8. 金液丹《苏沈良方》
  9. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  10. 金液丹《扁鹊心书》
  11. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  12. 金液丹《太平惠民和剂局方》
  13. 金银薄荷之误《古今医统大全》
  14. 金液丹《三因极一病证方论》
  15. 金银箔《雷公炮制药性解》
  16. 金疡《中医词典》
  17. 金银箔《本草害利》
  18. 金疡《中医名词词典》
  19. 金银甘茶《茶饮保健》
  20. 金牙石《本草纲目》
  21. 金银花《雷公炮制药性解》
  22. 金牙散《备急千金要方》
  23. 金银花《药笼小品》
  24. 金牙酒《备急千金要方》
  25. 金银花《玉楸药解》
  26. 金牙《本草图经》
  27. 金银花《中药炮制》
  28. 金牙《名医别录》
  29. 金银花《本草备要》
  30. 金牙《增广和剂局方药性总论》
  31. 金银花《本草易读》


醒脾丸_《普济本事方》_中医方言_【岐黄之术】

醒脾丸

醒脾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿慢脾风，因吐利后虚困昏睡，欲生风痫。

浓朴（去粗皮，姜汁炙） 白术 天麻（去芦） 舶上硫黄（各半两） 全蝎（去毒） 防风（去钗股） 人参（去芦） 官桂（去粗皮，不见火，各一分）

上为末，酒浸蒸饼和丸，如鸡头大，每服一丸，捶碎温米饮下。

又方

全蝎（二个，青薄荷叶裹煨） 白术（指面大二块） 麻黄（长五寸十五条，去节）

上细末，二岁以下一字，三岁以上半钱，薄荷汤下，量大小加减服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金液丹
  • 当前页：醒脾丸
  • 下一页：人参散
<<< 返回本书目录
  1. 醒脾丸《扁鹊心书》
  2. 醒脾饮子【方剂大全】
  3. 醒脾升陷汤【方剂大全】
  4. 醒世篇《中医之钥》
  5. 醒脾升陷汤《医学衷中参西录》
  6. 醒消丸《外科传薪集》
  7. 醒脾散【方剂大全】
  8. 醒消丸【方剂大全】
  9. 醒酒【中药主治】
  10. 兴安白头翁【中药大全】
  11. 醒后不解乏【疾病症状】
  12. 兴安薄荷【中药大全】
  13. 醒风汤【方剂大全】
  14. 兴安独活【中药大全】
  15. 形治法《石室秘录》
  16. 兴安毛连菜花【中药大全】
  17. 形志苦乐病治不同《类经》
  18. 兴安升麻【中药大全】
  19. 形症逆顺务在先明《外科精要》
  20. 兴木蒂那布【中药大全】
  21. 形证相反歌《脉诀乳海》
  22. 兴痛《外科正宗》
  23. 形证脉候《养老奉亲书》
  24. 杏《本草纲目》完整版
  25. 形证脉候《古今医统大全》
  26. 杏《服食导饵》
  27. 形诊《诊家正眼》
  28. 杏《本草纲目》图文版
  29. 形肖天地论-幼幼汇集（上）《古今医统大全》
  30. 杏、杏仁《滇南本草》
  1. 醒脾丸《普济本事方》
  2. 醒脾丸《扁鹊心书》
  3. 醒世篇《中医之钥》
  4. 醒脾升陷汤《医学衷中参西录》
  5. 醒消丸《外科全生集》
  6. 醒脾散《万氏秘传片玉心书》
  7. 醒消丸《外科传薪集》
  8. 醒脾散《仁术便览》
  9. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  10. 醒脾《中医词典》
  11. 兴奋性和兴奋含义及其变迁《生理学》
  12. 醒脾《中医名词词典》
  13. 兴奋性突触后电位《生理学》
  14. 醒后头虚晕发热方《普济本事方》
  15. 兴奋在同一细胞上的传导机制《生理学》
  16. 醒风汤《是斋百一选方》
  17. 兴隆《中医词典》
  18. 形治法《石室秘录》
  19. 兴痛《外科正宗》
  20. 形志苦乐病治不同《类经》
  21. 兴阳蜈蚣袋《古代房中秘方》
  22. 形症逆顺务在先明《外科精要》
  23. 杏《服食导饵》
  24. 形证相反歌《脉诀乳海》
  25. 杏《本草纲目》
  26. 形证脉候《养老奉亲书》
  27. 杏《饮膳正要》
  28. 形证脉候《古今医统大全》
  29. 杏、杏仁《滇南本草》
  30. 形诊《诊家正眼》
  31. 杏〈热〉《食疗本草》


人参散_《普济本事方》_中医方言_【岐黄之术】

人参散

人参散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾风多困。

人参（去芦） 冬瓜仁（各半两） 天南星（一两，切片，用浆水、姜汁煮，略存性）

上细末，每服一钱，水半盏，煎二三分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醒脾丸
  • 当前页：人参散
  • 下一页：蝎梢丸
<<< 返回本书目录
  1. 人参散《小儿药证直诀》
  2. 人参散【方剂大全】
  3. 人参三白汤【方剂大全】
  4. 人参芍药汤《脾胃论》
  5. 人参润肺圆【方剂大全】
  6. 人参芍药汤【方剂大全】
  7. 人参润肺丸【方剂大全】
  8. 人参生犀散《小儿药证直诀》
  9. 人参清汤鹿尾《保健药膳》
  10. 人参石膏汤【方剂大全】
  11. 人参清神汤【方剂大全】
  12. 人参实卫汤【方剂大全】
  13. 人参清肌散【方剂大全】
  14. 人参术附汤【方剂大全】
  15. 人参清肺汤【方剂大全】
  16. 人参顺气散【方剂大全】
  17. 人参清肺散【方剂大全】
  18. 人参胎产金丹《外科传薪集》
  19. 人参轻骨散【方剂大全】
  20. 人参汤《保健药膳》
  21. 人参羌活汤【方剂大全】
  22. 人参汤【方剂大全】
  23. 人参羌活散【方剂大全】
  24. 人参条【中药大全】
  25. 人参平肺散【方剂大全】
  26. 人参娃儿藤【中药大全】
  27. 人参宁神汤【方剂大全】
  28. 人参丸【方剂大全】
  29. 人参木香散【方剂大全】
  30. 人参温中丸【方剂大全】
  1. 人参散《普济本事方》
  2. 人参散《普济本事方》
  3. 人参散《普济本事方》
  4. 人参散《博济方》
  5. 人参芍药汤《脾胃论》
  6. 人参散《小儿药证直诀》
  7. 人参生犀散《小儿药证直诀》
  8. 人参散《明目至宝》
  9. 人参石膏汤《冯氏锦囊秘录》
  10. 人参散《儒门事亲》
  11. 人参石膏汤方《伤寒杂病论》
  12. 人参散《儒门事亲》
  13. 人参顺气散《太平惠民和剂局方》
  14. 人参散《太平惠民和剂局方》
  15. 人参顺气散《太平惠民和剂局方》
  16. 人参散《太平惠民和剂局方》
  17. 人参胎产金丹《外科传薪集》
  18. 人参散《三因极一病证方论》
  19. 人参汤《保健药膳》
  20. 人参散《妇人大全良方》
  21. 人参汤《金匮悬解》
  22. 人参散《妇人大全良方》
  23. 人参汤《饮膳正要》
  24. 人参散《妇人大全良方》
  25. 人参汤《备急千金要方》
  26. 人参散《妇人大全良方》
  27. 人参汤《备急千金要方》
  28. 人参散《备急千金要方》
  29. 人参汤《备急千金要方》
  30. 人参三白汤《伤寒括要》
  31. 人参汤《备急千金要方》


蝎梢丸_《普济本事方》_中医方言_【岐黄之术】

蝎梢丸

蝎梢丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿胎虚气弱，吐利生风，昏困嗜卧，或时潮搐。

全蝎（微炒） 白附子（煨制，各半两） 通明硫黄（一两） 半夏（一两，切片，姜汁制，焙干）

上细末，姜汁糊丸如麻子大，每服三十粒，荆芥汤下，更看大小加减服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参散
  • 当前页：蝎梢丸
  • 下一页：龙齿散
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎梢丸《普济本事方》
  2. 蝎秘方《华佗神方》
  3. 蝎螫《圣济总录》
  4. 蝎虎痧《中医词典》
  5. 蝎螫《证治准绳·疡医》
  6. 蝎候《诸病源候论》
  7. 蝎螫《奇效简便良方》
  8. 蝎附散《妇人大全良方》
  9. 蝎螫《奇效简便良方》
  10. 蝎《本草撮要》
  11. 蝎螫、蚕咬《外科心法要诀》
  12. 蝎《本草害利》
  13. 蝎螫蚕咬《医宗金鉴》
  14. 蝎《本草分经》
  15. 蝎螫候《诸病源候论》
  16. 蝎《增广和剂局方药性总论》
  17. 蝎螫门主方《疡医大全》
  18. 蝎《本草便读》
  19. 蝎螫门主论《疡医大全》
  20. 蝎《本草从新》
  21. 蝎螫伤《急诊医学》
  22. 蝎《本经逢原》
  23. 蝎螫伤《中医词典》
  24. 蝎《本草新编》
  25. 蝎螫伤《外科证治全书》
  26. 蝎《证类本草》
  27. 蝎咬蜂螫《医学纲目》
  28. 蝎《医学入门》
  29. 蝎子《外科全生集》
  30. 蝎《冯氏锦囊秘录》
  31. 蝎子螯伤的防治《外科学总论》


龙齿散_《普济本事方》_中医方言_【岐黄之术】

龙齿散

龙齿散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿拗哭。

羌活（去芦） 龙齿 蝉壳（去头、足） 钩藤（有钩子者） 茯苓（去皮） 人参（去芦，各等分）上为末，每服一大钱，水一大盏，煎六分，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎梢丸
  • 当前页：龙齿散
  • 下一页：《普济本事方》治药制度例
<<< 返回本书目录
  1. 龙齿清魂散【方剂大全】
  2. 龙齿散【方剂大全】
  3. 龙齿牛膝散【方剂大全】
  4. 龙齿汤【方剂大全】
  5. 龙齿琥珀散【方剂大全】
  6. 龙齿丸【方剂大全】
  7. 龙齿丹【方剂大全】
  8. 龙齿犀角汤【方剂大全】
  9. 龙齿补心汤【方剂大全】
  10. 龙齿饮【方剂大全】
  11. 龙齿安神丹【方剂大全】
  12. 龙齿镇心丹【方剂大全】
  13. 龙齿（图）【中药大全】
  14. 龙齿壮胆汤【方剂大全】
  15. 龙齿《本草思辨录》
  16. 龙船花（图）【中药大全】
  17. 龙齿《本草纲目》完整版
  18. 龙船花根（图）【中药大全】
  19. 龙车散【方剂大全】
  20. 龙船花茎叶（图）【中药大全】
  21. 龙常草（图）【中药大全】
  22. 龙船乌泡（图）【中药大全】
  23. 龙常草《本草纲目》完整版
  24. 龙葱散【方剂大全】
  25. 龙缠疮（俗名缠腰）《外科十三方考》
  26. 龙胆《本草纲目》完整版
  27. 龙参丸【方剂大全】
  28. 龙胆《本草乘雅半偈》
  29. 龙鬓丸【方剂大全】
  30. 龙胆《本草崇原》
  1. 龙齿散《普济本事方》
  2. 龙齿《本草害利》
  3. 龙齿丸《妇人大全良方》
  4. 龙齿《本草分经》
  5. 龙齿镇心丹《太平惠民和剂局方》
  6. 龙齿《本草分经》
  7. 龙唇发《中医词典》
  8. 龙齿《名医别录》
  9. 龙葱《中医词典》
  10. 龙齿《本草思辨录》
  11. 龙胆《神农本草经》
  12. 龙齿《本草从新》
  13. 龙胆《本草纲目》
  14. 龙齿《本经逢原》
  15. 龙胆《雷公炮炙论》
  16. 龙齿《本草易读》
  17. 龙胆《千金翼方》
  18. 龙齿《本草备要》
  19. 龙胆《本草经集注》
  20. 龙齿《吴普本草》
  21. 龙胆《新修本草》
  22. 龙齿《中药炮制》
  23. 龙胆《神农本草经百种录》
  24. 龙常草《名医别录》
  25. 龙胆《吴普本草》
  26. 龙常草《证类本草》
  27. 龙胆《证类本草》
  28. 龙常草《新修本草》
  29. 龙胆《本草思辨录》
  30. 龙常草《千金翼方》
  31. 龙胆《本草崇原》


《普济本事方》治药制度例_《普济本事方》_中医方言_【岐黄之术】

《普济本事方》治药制度例

《普济本事方》治药制度例

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子∶酒浸曝焙干，用纸条子同碾，即便为末。

半夏∶沸汤浸至温，洗去滑，换汤洗七遍，薄切焙。

乳香∶挂窗孔中风干研，或用人指甲研，或以乳钵坐水盆中研。

天雄、附子∶灰火炮裂去皮脐用。

乌头∶灰火炮裂去皮尖用。

牡蛎∶盐泥固济干，火烧通赤，去泥用。

鹿茸∶酥炙黄燎去毛。

诸角∶镑治为细末方入药。

苁蓉、牛膝∶水洗酒浸焙干用。

破故纸、蛇床子、茴香∶炒令香。

桂∶去粗皮，取心用，不见火。

葶苈∶苦者隔纸炒香。

天麦二门冬∶略用水 去心。

桃杏、郁李仁∶皆去皮尖微炒。

杜仲∶去皮锉如豆，炒令黑。

桑螵蛸∶涂酥慢火炙令香。

大黄∶以湿纸裹，甑上蒸。

枳壳∶去穣细切，麸炒黄。

浓朴∶去粗皮，生姜汁制炒。

椒∶去目并合口，微火炒，地上出汗。

前胡、柴胡、 本∶皆去苗净洗。

诸花∶皆去萼及梗。

牡丹、地骨皮∶去心。

阿胶∶碎之，蛤粉炒成珠子。

石苇、枇杷叶∶温水浸，刷去毛，焙蛇蜕、蝉蜕∶洗去土，炙。蝉去头、足。

露蜂房∶炙过用，或炒过亦得。

巴豆∶去皮心、膜细研，新瓦上出油。

蛇黄∶炭火 通赤，醋淬三五度。

酸枣仁∶微炒去皮，研。

石斛∶去根净洗，细锉酒炒。

当归∶洗去芦，薄切焙干后秤。

花蛇乌蛇肉∶酒浸去皮骨炙。

真珠母∶未钻真珠也，研如粉。

吴茱萸∶汤浸七次，焙。

香附子∶麸炒舂去毛。

芫青斑蝥∶去头足翅。

败龟虎骨∶并酥炙。

僵蚕∶去丝嘴炒。

干漆∶炒至大烟出。

防风∶去钗股者。

皂角∶去皮弦，炙用。

茵芋∶去梗，锉炒用。

木鳖子∶去壳研。

虎睛∶酒浸切焙。

威灵仙∶去苗洗。

紫苏子∶淘洗晒干。

续断∶推去筋，洗锉焙。

黄连∶去须用。

甘草∶炙。

泽泻∶净洗，酒浸一宿，炙干（不浸亦得）。

干姜∶炮。

蜈蚣∶去头足。

蝎∶去毒。

水蛭∶炒焦。

柏子仁∶研。

茯神∶去木去皮。

细辛∶去苗洗。

神曲∶碎炒。

青皮∶去白。

茯苓、黄芩∶去皮。

甘松∶洗土净。

独活∶须黄色如鬼眼者。去芦洗。焙秤。

羌活、升麻∶去芦洗，焙秤。

诸石∶皆细研水飞。

木香∶气味辛辣特甚者可用。近世蜀人采云南根以乱真。其性大寒，利大小便。《本草》谓之土用木香。

远志∶去心，洗锉炒黄色。（或用甘草煮三四沸，去芦骨或生姜汁炒）

人参∶去芦。

龙骨、龙齿∶用粘舌者。

香白芷∶不见火。

麻黄∶去根节。

白藓皮∶去心，洗焙秤。

秦艽∶去土去苗，洗焙秤。

竹沥∶用新 竹烧取之。

卷柏∶去根洗。

五灵脂∶如鼠屎者，水淘去沙石，日干取末。

石菖蒲∶去须。

骨碎补∶洗去毛。

百草霜∶用烧草锅底墨。

熟干地黄∶酒洒九蒸九曝，焙干秤。

木通∶削去粗皮，先碾为细末秤，方可入药。

鳖甲∶锉成小片，先以淡醋煮去裙膜洗净，再以酸醋炙黄秤。

天南星∶须大者，忌用虎掌。

藿香、木香、丁香、诸香药、官桂、香白芷之类。皆不可见火。如荆芥、薄荷、紫苏亦然。三物或急用，并须纸七八重裹焙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙齿散
  • 当前页：《普济本事方》治药制度例
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 《普济本事方》治药制度例《普济本事方》
  2. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  3. 《评琴书屋医略》提要《评琴书屋医略》
  4. 《千金》变蒸论《三因极一病证方论》
  5. 《内经》主治备要《医学启源》
  6. 《千金》辨诬《研经言》
  7. 《内经》运气类注序文《医学纲目》
  8. 《千金》良用备要方论《外科精要》
  9. 《内经》湿变五泄《儒门事亲》
  10. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  11. 《内经》热病说《研经言》
  12. 《千金方》《外台》论《医学源流论》
  13. 《内经》面部五色应病总述篇《形色外诊简摩》
  14. 《千金方》论取膏肓穴法《痰火点雪》
  15. 《内经》脉义《景岳全书》
  16. 《千金方》论取膏肓俞穴法《针灸大全》
  17. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  18. 《禽部·本草纲目》《本草纲目》图文版
  19. 《内经》脉要《推拿抉微》
  20. 《人部·本草纲目》《本草纲目》图文版
  21. 《内经》经文读法《圆运动的古中医学》
  22. 《仁斋直指》序《仁斋直指方论（附补遗）》
  23. 《内经》伏气温热篇《温热经纬》
  24. 《儒门事亲》后序《儒门事亲》
  25. 《内经》寸口内外分发脏腑《读医随笔》
  26. 《伤寒例》正误《温疫论》
  27. 《内经》、仲景所说脾胃《脾胃论》
  28. 《伤寒论》跋《研经言》
  29. 《难经正义》三焦评《医旨绪余》
  30. 《伤寒论》编次辩《侣山堂类辩》
  1. 《普济本事方》治药制度例《普济本事方》
  2. 《普济本事方》《中医词典》
  3. 《普济方》《中医词典》
  4. 《普济本事方》《中医词典》
  5. 《普济方》《中医词典》
  6. 《评琴书屋医略》提要《评琴书屋医略》
  7. 《普门医品》《中医词典》
  8. 《评琴书屋医略》《中医词典》
  9. 《普门医品》《中医词典》
  10. 《评琴书屋医略》《中医词典》
  11. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  12. 《平乐郭氏正骨法》《中医词典》
  13. 《七松岩集》《中医词典》
  14. 《平乐郭氏正骨法》《中医词典》
  15. 《七松岩集》《中医词典》
  16. 《片玉心书》《中医词典》
  17. 《齐氏医案》《中医词典》
  18. 《片玉心书》《中医词典》
  19. 《齐氏医案》《中医词典》
  20. 《片玉痘疹》《中医词典》
  21. 《岐伯经》《中医词典》
  22. 《片玉痘疹》《中医词典》
  23. 《岐伯经》《中医词典》
  24. 《脾胃论》《中医词典》
  25. 《岐伯灸经》《中医词典》
  26. 《脾胃论》《中医词典》
  27. 《岐伯灸经》《中医词典》
  28. 《佩文斋广群芳谱·药谱》《中医词典》
  29. 《奇病治法三百种》《中医词典》
  30. 《佩文斋广群芳谱·药谱》《中医词典》
  31. 《奇病治法三百种》《中医词典》


《普济本事方》

  • 作者：许叔微 朝代：南宋 年份：公元1132年
  • 普济本事方序
  • 卷第一
    • 中风肝胆筋骨诸风
      • 真珠丸
      • 独活汤
      • 星附散
      • 二生散
      • 救急稀涎散
      • 胜金丸
      • 拒风丹
      • 苏合香丸
      • 灸中风十二穴
      • 续断汤
      • 山蓣丸
      • 独活散
      • 地黄酒
      • 防风汤
      • 竹沥汤
      • 防己汤
      • 木瓜煎
      • 养血地黄丸
      • 羚羊角汤
      • 乌头汤
      • 小续命汤
      • 排风汤
      • 小风引汤
      • 《千金方》竹沥汤
      • 《必用方》竹沥汤
      • 增损茵芋酒
      • 太一神精丹
      • 铁弹丸
      • 黑神丸
      • 定风饼子
      • 茯神散
      • 鳖甲丸
      • 补胆防风汤
      • 人参散
      • 醒后头虚晕发热方
    • 卷外
  • 卷第二
    • 心小肠脾胃病
      • 远志丸
      • 茯神散
      • 宁志膏
      • 惊气丸
      • 辰砂远志丸
      • 茯苓丸
      • 火府丹
      • 七珍散
      • 曲术丸
      • 白术汤
      • 二神丸
      • 温脾散
    • 肺肾经病
      • 枣膏丸
      • 五味子丸
      • 葶苈丸
      • 紫金丹
      • 细辛汤
      • 升麻汤
      • 五灵丸
      • 蔡太师所服香茸丸
      • 椒附散
      • 麋茸丸
      • 地黄丸
      • 青盐丸
    • 补益虚劳方
      • 五味子丸
      • 人参丸
      • 双和散
      • 黑锡丸
      • 石斛散
      • 八仙丹
    • 头痛头晕方
      • 川芎散
      • 钩藤散
      • 玉真丸
      • 硫黄丸
    • 治气虚头疼
      • 白芷丸
      • 白附子散
      • 羚羊角散
      • 养正丹
      • 黑龙丸
  • 卷第三
    • 风寒湿痹白虎历节走注诸病
      • 续断丸
      • 增损续断丸
      • 川乌粥法
      • 芎附散
      • 麝香丸
      • 麻黄散
      • 茵芋丸
      • 牛蒡子散
      • 蓖麻法
      • 柏叶散
      • 绿灵散
      • 趁痛丸
      • 乌头丸
      • 乌豆粥
    • 风痰停饮痰癖咳嗽
      • 化痰丸
      • 三生丸
      • 旋复花汤
      • 槟榔丸
      • 干姜丸
      • 芫花丸
      • 紫苏散
      • 诃子饮
      • 贝母汤
    • 积聚凝滞五噎膈气
      • 缠金丹
      • 枳壳散
      • 诃子丸
      • 砂丸
      • 紫金丹
      • 枳壳散
      • 五噎膈气丸
      • 熏膈丸
    • 膀胱疝气小肠精漏
      • 念珠丸
      • 砂丸
      • 金铃丸
      • 茴香散
      • 金锁丹
      • 清心丸
      • 猪苓丸
      • 《良方》茯苓散
    • 卷外
  • 卷第四
    • 翻胃呕吐霍乱
      • 附子散
      • 鲫鱼散
      • 枇杷叶散
      • 白术散
      • 竹茹汤
      • 槐花散
      • 青金丹
      • 香灵丸
    • 脏腑泄滑及诸痢
      • 鞠丸
      • 陈曲丸
      • 木香丸
      • 温脾汤
      • 干姜丸
      • 白术散
      • 灵砂丹
      • 木香散
      • 五味子散
      • 诃子丸
    • 虚热风壅喉闭清利头目
      • 利膈汤
      • 川芎散
      • 芎辛丸
      • 通膈丸
      • 门冬丸
      • 《千金》地黄丸
      • 人参散
      • 清气散
      • 柴胡散
      • 地仙散
    • 肿满水气蛊胀
      • 葶苈丸
      • 实脾散
      • 羌活散
      • 大枣汤
      • 茯苓散
      • 知母汤
      • 升麻牛蒡团参汤
    • 肾脏风及足膝腰腿香港脚
      • 治肾脏风攻注脚膝方。
      • 乌头丸
      • 虎骨酒
      • 槟榔汤
      • 地黄丸
      • 虎骨酒
      • 思仙续断丸
      • 续骨丹
      • 茵芋丸
      • 薏苡仁丸
      • 鹿茸丸
      • 药棋子
      • 紫金丹
    • 卷外
      • 妙香散
      • 加料十全饮
      • 生胃汤
  • 卷第五
    • 肠风泻血痔漏脏毒
      • 玉屑丸
      • 《千金》。熏虫痔方。
      • 蒜连丸
      • 槐花散
      • 椿皮丸
      • 肠痔下血方
      • 痔有鼠乳方
      • 黄丸
      • 鳖甲丸
    • 衄血劳瘵吐血咯血
      • 茜梅丸
      • 三黄散
      • 山栀子散
      • 天门冬丸
      • 黄散
      • 白扁豆散
    • 眼目头面口齿鼻舌唇耳
      • 羊肝丸
      • 又方
      • 楮叶散
      • 菊花散
      • 地黄丸
      • 治头风冷泪方
      • 又方
      • 治肺风鼻赤酒方
      • 又方
      • 口疮方
      • 鱼骨鲠方
      • 玄参散
      • 红绵散
      • 黄丸
      • 地黄汤
      • 黄汤
    • 卷外
      • 治重舌方
  • 卷第六
    • 诸嗽虚汗消渴
      • 杏酥散
      • 柏子仁丸
      • 牡蛎散
      • 防风汤
      • 消渴方
      • 神效散
      • 生地黄煎
      • 三丸
    • 金疮痈疽打扑诸疮破伤风
      • 地黄散
      • 刘寄奴散
      • 芸苔散
      • 梦龟散
      • 水仙散
      • 槟榔散
      • 柞木散
      • 敛疮内消方
      • 拔毒七宝散
      • 沈遇明一方
      • 太白膏
      • 国老膏
      • 黄散
      • 生犀散
      • 黄丸
      • 内托散
      • 治发背痈疽方
      • 治发背方
      • 玉真散
  • 卷第七
    • 诸虫飞尸鬼疰
      • 制诸虫方
      • 去劳热方
      • 治寸白虫方
      • 《良方》。疗寸白虫方。
      • 雄朱散
      • 白薇汤
      • 仓公散
    • 腹胁疼痛
      • 枳实散
      • 葛根汤
      • 枳壳煮散
      • 薏苡仁丸
      • 桂枝散
      • 芎葛汤
      • 神保丸
    • 杂病
    • 卷外
      • 椒红丸
      • 胜红丸
  • 卷第八
    • 伤寒时疫（上）（缺）
  • 卷第九
    • 伤寒时疫（下）（缺）
  • 卷第十
    • 妇人诸疾
    • 小儿病
      • 睡惊丸
      • 麦门冬散
      • 白术散
      • 调中丸
      • 芎朴丸
      • 消积丸
      • 捻金散
      • 扁银丸
      • 青州白丸子
      • 金液丹
      • 醒脾丸
      • 人参散
      • 蝎梢丸
      • 龙齿散
  • 《普济本事方》治药制度例
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行