保养生胎论_《钱氏秘传产科方书名试验录》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《钱氏秘传产科方书名试验录》
保养生胎论
在线购买《钱氏秘传产科方书名试验录》正版书籍

保养生胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人也，受气于父，成形于母，先生骨肉，乃生气之本也，是元脏之所属也。水生肝，肝属木，木生心，心属火，火生胃，胃属土，土生大肠，大肠属金，金生膀胱，膀胱生三焦，三焦有八脉，八脉有十二经，十二经生一百八十四丝络，丝络生三百六十五骨节，骨节生二百八十四条细脉，前后生毛发肌肤，肌肤生血肉，上有毛发，下为皮为肉，肉下为筋，筋下为骨，骨肉为髓，荣行脉中，卫行脉外，五脏和平者无病，如克太过不及，皆主有病。然五脏盈亏，所属之症，自然明已。东方实，西方虚，泻南方，补北方。盖东方实者，木太过也，西方虚者；金不足也；泻南方者，火太过也；补北方者，水不足也。故是五行太过不及，主受病也。若木升而火降，金清而木平，五行得中，脉息和平，何由乎病哉？今余之医遵叔和之脉，述仲景之书，治百病之源，苟得有效，即曰书名为《试验录》也。传之于后，鉴之用之，盖可忽哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：保养生胎论
  • 下一页：妇人劳伤偏郁忧思食积论
<<< 返回本书目录
  1. 保养生胎论《钱氏秘传产科方书名试验录》
  2. 保养延寿不老丹【方剂大全】
  3. 保养门《奇方类编》
  4. 保养元气膏【方剂大全】
  5. 保养论《古今医统大全》
  6. 保乙丸【方剂大全】
  7. 保养《医学入门》
  8. 保阴煎《何氏虚劳心传》
  9. 保牙散【方剂大全】
  10. 保阴煎【方剂大全】
  11. 保心丹【方剂大全】
  12. 保阴煎（新方）《虚损启微》
  13. 保胃破痰丸【方剂大全】
  14. 保阴生化汤【方剂大全】
  15. 保胃安脾汤【方剂大全】
  16. 保阴汤【方剂大全】
  17. 保童丸【方剂大全】
  18. 保婴艾叶汤【方剂大全】
  19. 保童肥儿丸【方剂大全】
  20. 保婴百补汤【方剂大全】
  21. 保童肥儿丸《外科传薪集》
  22. 保婴百中膏【方剂大全】
  23. 保童丹【方剂大全】
  24. 保婴出痘方【方剂大全】
  25. 保童碧丹【方剂大全】
  26. 保婴丹【方剂大全】
  27. 保天吟《景岳全书》
  28. 保婴夺命丹【方剂大全】
  29. 保胎资生丸【方剂大全】
  30. 保婴赋《幼科推拿秘书》
  1. 保养生胎论《钱氏秘传产科方书名试验录》
  2. 保养论《古今医统大全》
  3. 保宜大夫《中医词典》
  4. 保养《医学入门》
  5. 保阴煎《何氏虚劳心传》
  6. 保学医《中医词典》
  7. 保阴煎（新方）《虚损启微》
  8. 保小产秘方《奇效简便良方》
  9. 保婴赋《幼科推拿秘书》
  10. 保童肥儿丸《外科传薪集》
  11. 保婴神术（按摩经）《针灸大成》
  12. 保天吟《景岳全书》
  13. 保婴丸《目经大成》
  14. 保泰松及羟基保泰松《药理学》
  15. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  16. 保泰松《医院药学》
  17. 保元茶《茶饮保健》
  18. 保胎论一《温病条辨》
  19. 保元茶《茶饮保健》
  20. 保胎论二《温病条辨》
  21. 保元丹《重楼玉钥》
  22. 保胎论《济生集》
  23. 保元寒降汤《医学衷中参西录》
  24. 保胎流气饮《目经大成》
  25. 保元化滞汤《医林改错》
  26. 保胎辑要总论《胎产指南》
  27. 保元清降汤《医学衷中参西录》
  28. 保胎法《女科秘要》
  29. 保元锁真至宝锭丹《毓麟验方》
  30. 保胎《女科撮要》
  31. 保元汤《医宗金鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


妇人劳伤偏郁忧思食积论_《钱氏秘传产科方书名试验录》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《钱氏秘传产科方书名试验录》
妇人劳伤偏郁忧思食积论
在线购买《钱氏秘传产科方书名试验录》正版书籍

妇人劳伤偏郁忧思食积论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人病虽不一，而起于劳伤、偏郁、忧思食积者多也。盖阴本柔弱，不能御烦。若持家之妇、嗜欲之女，勤太过而伤其筋骨，房室不谨，而敝其精神，是以血气津液渐亏于经络，日耗于脏腑，失其调治，则阴阳两虚，骨蒸体热，以成劳伤之症也。妇人赋性不齐，性偏执一，若孀尼之辈、婢外家之流，情欲动其中，而不能遂其心；形骸制其外，而不能伸其志；是以忧郁之气，蕴结于三焦，壅滞于胸臆，积而至久，则寒热交争，似疟非疟，以成偏郁之症也。阴虽静，不能无动，五性之发，七情见焉。况裙钗性柔欲炽，而无有断志，临事触物，而忧思易形，忧则伤肺，思则损脾，脾肺受伤，则血气凝滞、愤郁怔忡、胀闷枯闭之症生焉。食之不化，以成其积，积之所聚，皆由于食。食虽养人，亦能害人。惟妇女所处者中馈，所守者闺房。运化迟缓，饮食不节，生冷失宜，致伤脾胃，脾胃致伤，传送失度，则痞满、 块、呕痢之症生焉。盖劳伤有内外之分，偏郁非六郁之比，忧思成无形之疾，食积成有形之病也。执治之法，须用审辨病因，察辨脉理，观色辨音，务求辨实。劳伤则补养之，忧思则解散之，郁则开，食则消。按症投剂，无有不效，此特陈辨大要也。若漏崩，溺淋、胎产、经水病症□□，又本之《大全》、继之《良方》、恭之《产宝》诸书。变之，通之，庶可为女科之司命矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保养生胎论
  • 当前页：妇人劳伤偏郁忧思食积论
  • 下一页：男女尺脉盛弱
<<< 返回本书目录
  1. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  2. 妇人劳嗽方论《妇人大全良方》
  3. 妇人口干《孙真人海上方》
  4. 妇人痨瘵叙论《妇人大全良方》
  5. 妇人客热候-妇科心镜（上）《古今医统大全》
  6. 妇人冷劳方论《妇人大全良方》
  7. 妇人客热方论《妇人大全良方》
  8. 妇人痢后呕哕方论《妇人大全良方》
  9. 妇人渴病与三消之病同异《女科百问》
  10. 妇人两胁胀痛方论《妇人大全良方》
  11. 妇人咳嗽用温药方论《妇人大全良方》
  12. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  13. 妇人咳嗽方论《妇人大全良方》
  14. 妇人淋沥小便不通方论《妇人大全良方》
  15. 妇人科中·胎前《医学正传》
  16. 妇人论《三因极一病证方论》
  17. 妇人科下·产后《医学正传》
  18. 妇人脉法《医学入门》
  19. 妇人科上·月经《医学正传》
  20. 妇人脉法《诊家枢要》
  21. 妇人科方《医学三字经》
  22. 妇人门《奇方类编》
  23. 妇人科《医学摘粹》
  24. 妇人门《推求师意》
  25. 妇人科《医学摘粹》
  26. 妇人门《王旭高临证医案》
  27. 妇人科《医学实在易》
  28. 妇人门《卫生宝鉴》
  29. 妇人科《万病回春》
  30. 妇人门《医方考》
  1. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  2. 妇人口干《孙真人海上方》
  3. 妇人劳嗽方论《妇人大全良方》
  4. 妇人客热候（妇科心镜 上）《古今医统大全》
  5. 妇人痨瘵叙论《妇人大全良方》
  6. 妇人客热方论《妇人大全良方》
  7. 妇人冷劳方论《妇人大全良方》
  8. 妇人渴病与三消之病同异《女科百问》
  9. 妇人痢后呕哕方论《妇人大全良方》
  10. 妇人咳嗽用温药方论《妇人大全良方》
  11. 妇人良方《奇方类编》
  12. 妇人咳嗽方论《妇人大全良方》
  13. 妇人两胁胀痛方论《妇人大全良方》
  14. 妇人科中·胎前《医学正传》
  15. 妇人淋带《中医词典》
  16. 妇人科诊脉四言诗《医学实在易》
  17. 妇人淋沥候（妇科心镜 下）《古今医统大全》
  18. 妇人科下·产后《医学正传》
  19. 妇人淋沥小便不通方论《妇人大全良方》
  20. 妇人科上·月经《医学正传》
  21. 妇人漏下不止《女科旨要》
  22. 妇人科方《医学三字经》
  23. 妇人论《三因极一病证方论》
  24. 妇人科《时方妙用》
  25. 妇人脉《医效秘传》
  26. 妇人科《医学实在易》
  27. 妇人脉法《诊家枢要》
  28. 妇人科《丹台玉案》
  29. 妇人脉法《医学入门》
  30. 妇人科《明医指掌》
  31. 妇人脉法《时方妙用》


男女尺脉盛弱_《钱氏秘传产科方书名试验录》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《钱氏秘传产科方书名试验录》
男女尺脉盛弱
在线购买《钱氏秘传产科方书名试验录》正版书籍

男女尺脉盛弱

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶天地，万物之父母也。阴阳，血气之男女也。男子负阴而抱阳，女子负阳而抱阴。南方，火也，男子南面而生，则两寸在南，而得元阳，故寸脉洪大，而尺脉微弱；女子北面而生，则两寸在北，而得元阴，故寸脉微弱，而尺脉洪大也。男得女，为不足；女克男，为太过。《脉诀》云∶女人反此，皆看之尺脉，第三同断病，正此谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人劳伤偏郁忧思食积论
  • 当前页：男女尺脉盛弱
  • 下一页：妇人受胎
<<< 返回本书目录
  1. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  2. 男女尺脉异论《三指禅》
  3. 男女辨《济生集》
  4. 男女反脉《察病指南》
  5. 男科外伤【疾病大全】
  6. 男女服药论《广嗣要语》
  7. 男假两性畸形【疾病大全】
  8. 男女禁忌《异授眼科》
  9. 男化育丹【方剂大全】
  10. 男女脉异《诊家正眼》
  11. 男妇伤寒温病舌黑异治《伤寒补例》
  12. 男女气血《针灸聚英》
  13. 男妇缓风香港脚门主论《疡医大全》
  14. 男女气血则一论《仁斋直指方论（附补遗）》
  15. 男病（疾病一）《宜麟策》
  16. 男女受胎时日法《外台秘要》
  17. 男病（疾病一）《妇人规》
  18. 男女受形之始何以别之《女科百问》
  19. 耐痛耐毒强弱不同《类经》
  20. 男女体气《口齿类要》
  21. 耐痛《针灸素难要旨》
  22. 男女天癸《中西汇通医经精义》
  23. 耐热力降低【疾病症状】
  24. 男女童劳《慈幼便览》
  25. 耐冬果【中药大全】
  26. 男女完实《妇科心法要诀》
  27. 柰（频婆）《本草纲目》完整版
  28. 男女完实《医宗金鉴》
  29. 柰《证类本草》
  30. 男女新久肿方《外台秘要》
  1. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  2. 男女痴呆之证一百九十一法《针灸神书》
  3. 男女尺脉异论《三指禅》
  4. 男女不知香臭一百六十四法《针灸神书》
  5. 男女喘哮之证二百七法《针灸神书》
  6. 男女辨《济生集》
  7. 男女大便闭塞二百二法《针灸神书》
  8. 男女遍身风气麻木一百四十二法《针灸神书》
  9. 男女大便闭塞一百三十六法《针灸神书》
  10. 男女鼻泻不闻香臭一百十法《针灸神书》
  11. 男女大便虚闭不通一百十四法《针灸神书》
  12. 男女鼻流浊涕一百五十九法《针灸神书》
  13. 男女大便虚秘不通一百七法《针灸神书》
  14. 男女背部深浅指法一百四十七法《针灸神书》
  15. 男女耳聋一百二十一法《针灸神书》
  16. 男女百节止痛一百三十法《针灸神书》
  17. 男女耳聋之证一百六十五法《针灸神书》
  18. 男女百节疼痛一百二十九法《针灸神书》
  19. 男女反脉《察病指南》
  20. 男女八段补泻二百十七法《针灸神书》
  21. 男女分膀胱大小肠二百三十法《针灸神书》
  22. 男候四至　女候五征《古代房中术》
  23. 男女风涎烂眼一百九十三法《针灸神书》
  24. 男妇忧恚呕血《奇效简便良方》
  25. 男女风邪秘方《华佗神方》
  26. 男妇阴蚀《急救广生集》
  27. 男女服药论《广嗣要语》
  28. 男妇香港脚门主方《疡医大全》
  29. 男女腹部大盘一百三十二法《针灸神书》
  30. 男妇伤寒温病舌黑异治《伤寒补例》
  31. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》


妇人受胎_《钱氏秘传产科方书名试验录》_中医妇科_【岐黄之术】

妇人受胎

妇人受胎

  • 上一页
  • 目录
  • 相关
  • 下一页

盖妇人受孕，犹曳地之道，阴阳和而万物生焉。夫妇之道，阴阳和而男女生焉。妇人经水匀调，百病不生，然后孕育成矣。夫受胎以血为主，叔和云∶血旺气衰应有体，血衰气旺定无娠。尺微关滑数流利并雀啄，皆是胎脉见，孕母不知觉。左手带纵，两男子；右手带横，一双女；左手脉逆生，三男；右手脉顺还，三女；左手太阳浮，大男；右手太阴沉，细女。诸阳为男，诸阴为女。仲景云∶脉有相承，纵横逆顺。何也？曰∶水行乘火，金行乘木，曰纵；火行乘水，木行乘金，曰逆；金行乘水，木行乘火，曰顺。或曰∶脉有残贼，何也？弦、紧、浮、滑、沉、涩，此六脉者，贼也。然诸贼作病，是为残也。且孕脉夫乘妻亏纵气露，妻乘夫亏横气助，子乘母亏逆气恭，母乘子亏顺气护。夫阴阳二气，若阴血先至，阳精后冲，纵气来乘，如雾露之降升，血裹精，此为夫乘妻亏纵气雾，则男形成矣；若阳精先至，阴血后恭，两傍横气来助佐，而升精裹血，此谓妻乘夫亏横气助，则女胎成矣。凡胎气骤聚，必带纵横逆顺，方成胎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女尺脉盛弱
  • 当前页：妇人受胎
  • 下一页：妇人经水不调
<<< 返回本书目录
  1. 妇人受胎《钱氏秘传产科方书名试验录》
  2. 妇人受胎月令《胎产指南》
  3. 妇人室女搐搦《丹溪手镜》
  4. 妇人水分《圣济总录》
  5. 妇人食症方论《妇人大全良方》
  6. 妇人四症《万氏秘传外科心法》
  7. 妇人时疫《温疫论》
  8. 妇人胎产《丹溪手镜》
  9. 妇人湿门《儒门事亲》
  10. 妇人胎前产后眼症《眼科阐微》
  11. 妇人少年发少《女科百问》
  12. 妇人调经《医学见能》
  13. 妇人伤寒十八条《仲景伤寒补亡论》
  14. 妇人通治《寿世保元》
  15. 妇人伤寒伤风方论《妇人大全良方》
  16. 妇人吐血方论《妇人大全良方》
  17. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  18. 妇人吐血候-妇科心镜（下）《古今医统大全》
  19. 妇人伤寒歌《伤寒百证歌》
  20. 妇人脱肛候方论《妇人大全良方》
  21. 妇人伤寒《医学纲目》
  22. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  23. 妇人伤寒《伤寒括要》
  24. 妇人无须气血多少《类经》
  25. 妇人伤寒《伤寒捷诀》
  26. 妇人无子《儒门事亲》
  27. 妇人疝瘕方论《妇人大全良方》
  28. 妇人无子《圣济总录》
  29. 妇人三十六病《女科指掌》
  30. 妇人无子《针灸资生经》
  1. 妇人受胎《钱氏秘传产科方书名试验录》
  2. 妇人室女诸病须问经事《女科经纶》
  3. 妇人受胎月令《胎产指南》
  4. 妇人室女搐搦《丹溪手镜》
  5. 妇人瘦弱不孕《竹林女科证治》
  6. 妇人食症方论《妇人大全良方》
  7. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  8. 妇人时疫《温疫论》
  9. 妇人水分《圣济总录》
  10. 妇人石瘕似孕属血病论《女科经纶》
  11. 妇人水分《中医词典》
  12. 妇人十九二十嫁出时《女科旨要》
  13. 妇人四症《万氏秘传外科心法》
  14. 妇人湿门《儒门事亲》
  15. 妇人素弱不孕《竹林女科证治》
  16. 妇人生胎八十三法《针灸神书》
  17. 妇人胎产《丹溪手镜》
  18. 妇人生虫《古今医统大全》
  19. 妇人胎烦《奇方类编》
  20. 妇人少年发少《女科百问》
  21. 妇人胎前产后眼症《眼科阐微》
  22. 妇人伤于丈夫秘方《华佗神方》
  23. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  24. 妇人伤寒十八条《仲景伤寒补亡论》
  25. 妇人胎孕变常记《女科经纶》
  26. 妇人伤寒伤风方论《妇人大全良方》
  27. 妇人天癸过期不止属血有余《女科经纶》
  28. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  29. 妇人天癸过期经脉不调方论《妇人大全良方》
  30. 妇人伤寒歌《伤寒百证歌》
  31. 妇人调经《医学见能》


妇人经水不调_《钱氏秘传产科方书名试验录》_中医妇科_【岐黄之术】

妇人经水不调

妇人经水不调

  • 上一页
  • 目录
  • 相关
  • 下一页

男子以阳精为盛，女子以月水为调。阳精且水，各得其时，合乎阴阳之数矣。女子十四则月水行，男子十六则阳精具。妇人经水过期者，血少也，宜以芎、归、参、术。有痰，宜南星、半夏之类。经水不及期而来，血热也，宜四物、黄连。过期作痛，紫黑色有块，亦血热也，宜四物、黄连、香附。过期色淡者，痰多也，宜二陈、川芎。有血虚过期，宜四物加黄 、陈皮、升麻。有气血俱热，未期先至，宜柴胡、黄 、归、芍、生地、香附。有经不调而血水淡白者，用参、 、芎、归、香附、白芍，腹痛加胶珠、艾叶、玄胡。过期作痛，虚中有热；将来作痛，血实也。宜桃仁、黄连、香附、玄胡、红花。临行腹痛，有郁滞瘀血，宜四物、红花、桃仁、莪术、玄胡、香附、木香，发热加柴胡、黄芩。有痰多占住血海而下多者，目必渐昏。肥人加南星、苍术、川芎、香附，作丸服之。躯脂涩经闭者，导痰汤与黄连、川芎，不可服熟地，恐腻膈，故如用加姜汁炒之。临期腹痛甚者，血实热也。如有血实热，行经作痛者，得孕迟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人受胎
  • 当前页：妇人经水不调
  • 下一页：血虚白带
<<< 返回本书目录
  1. 妇人经水不调《钱氏秘传产科方书名试验录》
  2. 妇人经水不调【方剂主治】
  3. 妇人经水《本草纲目》完整版
  4. 妇人经血暴下兼带下《圣济总录》
  5. 妇人经断复来（一）《医宗金鉴》
  6. 妇人惊恐痉病《余无言医案》
  7. 妇人经断复来（一）《妇科心法要诀》
  8. 妇人九证《妇人规》
  9. 妇人经断复来（二）《医宗金鉴》
  10. 妇人九证《景岳全书》
  11. 妇人经断复来（二）《妇科心法要诀》
  12. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  13. 妇人经产杂病《医学三字经》
  14. 妇人科《丹台玉案》
  15. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  16. 妇人科《古今医鉴》
  17. 妇人经闭【中药主治】
  18. 妇人科《明医指掌》
  19. 妇人解《四圣心源》
  20. 妇人科《全生指迷方》
  21. 妇人脚丫作痒《外科正宗》
  22. 妇人科《时方妙用》
  23. 妇人脚十指油煎门主论《疡医大全》
  24. 妇人科《万病回春》
  25. 妇人将产病诸候（凡三论）《诸病源候论》
  26. 妇人科《医学实在易》
  27. 妇人瘕候-妇科心镜（下）《古今医统大全》
  28. 妇人科《医学摘粹》
  29. 妇人剂《中医眼科备读》
  30. 妇人科《医学摘粹》
  1. 妇人经水不调《钱氏秘传产科方书名试验录》
  2. 妇人经事不行九十二法《针灸神书》
  3. 妇人经水不调《竹林女科证治》
  4. 妇人经气不行九十五法《针灸神书》
  5. 妇人经水当止不止属邪气攻冲《女科经纶》
  6. 妇人经乱不孕《竹林女科证治》
  7. 妇人经水过多《女科旨要》
  8. 妇人经来交合成经漏《女科经纶》
  9. 妇人经水清血为居经《女科经纶》
  10. 妇人经来行房成癫疾《女科经纶》
  11. 妇人经水三月一来名居经《女科经纶》
  12. 妇人经断复来（一）《妇科心法要诀》
  13. 妇人经水重来《女科旨要》
  14. 妇人经断复来（一）《医宗金鉴》
  15. 妇人经血暴下兼带下《圣济总录》
  16. 妇人经断复来（二）《妇科心法要诀》
  17. 妇人经血不调九十一法《针灸神书》
  18. 妇人经断复来（二）《医宗金鉴》
  19. 妇人经血生于水谷之精气论《女科经纶》
  20. 妇人经产杂病《医学三字经》
  21. 妇人经血属心脾所统论《女科经纶》
  22. 妇人经闭有血滞血枯之分《女科经纶》
  23. 妇人惊恐痉病《余无言医案》
  24. 妇人经闭宜审脾胃论《女科经纶》
  25. 妇人九证《景岳全书》
  26. 妇人经闭血滞血枯有诸变证《女科经纶》
  27. 妇人九证《妇人规》
  28. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  29. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  30. 妇人经闭属于肝劳血伤《女科经纶》
  31. 妇人科《中医词典》


血虚白带_《钱氏秘传产科方书名试验录》_中医妇科_【岐黄之术】

血虚白带

血虚白带

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶白带是胸中痰积渗入膀胱。无人知此，宜升。

甚者，上必用吐以提元气，下用苍术、白术、二陈。如赤白相兼者，皆属血出于大小肠之分。肥人多痰，宜南星、半夏、海石、苍术、香椿皮、青黛；瘦人白带因多热，宜黄柏、滑石、海石、橙皮、川芎、蛤粉、青黛，作丸服之。赤白带下，皆因七情内伤，下元虚弱，感非一端。叔和云∶崩中日久为白带，漏下多时滑水枯，崩中血少无元阳，故白滑之物下流不止，血海枯干，不能滋养筋骨。治法用审寒热虚劳，不可类治。妇人之心，以血□□有血则心宁，血少则心火旺，火旺则心乱、撞摇、提拮、战惚、闷乱。惟妇人多有此症，治法用清心降火，四物加天门、麦门、贝母、黄芩。夫天门镇心之要药，切不可缺。

治赤白带∶龟板 干姜 黄柏 白芷

如气虚白带∶人参 白术 黄 当归 川芎 苍术 黄柏 干姜（煨） 白芷

如肥人∶南星 半夏 苍术 海石 白术 黄柏 川芎 椿皮 青黛

如瘦人多热∶人参 川归 芍药 黄柏 茯苓 黄连 黄 陈皮 甘草 前胡 椿皮 青黛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经水不调
  • 当前页：血虚白带
  • 下一页：崩漏
<<< 返回本书目录
  1. 血虚白带《钱氏秘传产科方书名试验录》
  2. 血虚发热《女科秘要》
  3. 血虚【方剂主治】
  4. 血虚发热《女科切要》
  5. 血虚【疾病症状】
  6. 血虚烦躁《续名医类案》
  7. 血虚《续名医类案》
  8. 血虚寒袭太阳病痉案《幼幼集成》
  9. 血虚《秘传证治要诀及类方》
  10. 血虚极产毕即汗《女科秘要》
  11. 血胸【疾病大全】
  12. 血虚经乱《妇人规》
  13. 血胸【疾病症状】
  14. 血虚经乱《景岳全书》
  15. 血胸《家庭医学百科-医疗康复篇》
  16. 血虚萎黄【中药主治】
  17. 血性胸水【疾病症状】
  18. 血虚作痛《医宗金鉴》
  19. 血性渗液【疾病症状】
  20. 血压波动大【疾病症状】
  21. 血性腹水【疾病症状】
  22. 血压的观察及测量《基础护理学》
  23. 血性耳漏【疾病症状】
  24. 血压偏低【疾病症状】
  25. 血性耳分泌物【疾病症状】
  26. 血压为零【疾病症状】
  27. 血性恶露持续时间延长【疾病症状】
  28. 血压下降【疾病症状】
  29. 血性恶露【疾病症状】
  30. 血叶兰【中药大全】
  1. 血虚白带《钱氏秘传产科方书名试验录》
  2. 血虚（附死血）《明医指掌》
  3. 血虚痹《中医词典》
  4. 血虚《伤科汇纂》
  5. 血虚不孕《中医词典》
  6. 血虚《秘传证治要诀及类方》
  7. 血虚盗汗《中医词典》
  8. 血虚《续名医类案》
  9. 血虚而聋《中医词典》
  10. 血虚《中医词典》
  11. 血虚耳鸣《中医词典》
  12. 血虚《中医名词词典》
  13. 血虚发痉《中医词典》
  14. 血胸《家庭医学百科-医疗康复篇》
  15. 血虚发热《中医词典》
  16. 血型与红细胞凝集《生理学》
  17. 血虚发热《金匮翼》
  18. 血型抗原《实用免疫细胞与核酸》
  19. 血虚发热《女科切要》
  20. 血型辨病《百病自测》
  21. 血虚发热《女科秘要》
  22. 血型O型者其父母不一定是O型《免疫与健康》
  23. 血虚发躁《中医词典》
  24. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  25. 血虚发躁《正体类要》
  26. 血型《临床基础检验学》
  27. 血虚烦躁《正体类要》
  28. 血信《中医词典》
  29. 血虚烦躁《续名医类案》
  30. 血心痛《中医词典》
  31. 血虚腹痛《中医词典》


崩漏_《钱氏秘传产科方书名试验录》_中医妇科_【岐黄之术】

崩漏

崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人崩漏，皆因脏腑或冲任二脉损伤，血气虚弱。且二脉乃经脉之血海，血气之行，外循经络，内荣脏腑，气血均调，经下根据时，脏腑过劳，俱伤冲任之气，故虚不能约制，其经血忽然而下，谓之崩中。治宜大补气血，滋养脾胃，镇坠心火，助火补阴，经自止矣。又紫血成块，如产血之状，过多不止，乃谓血热妄行。此时药不能及，急则治标，宜白芷汤，或茅根汤送下，或百草霜、棕榈炭、二蚕绵炭，加干姜炭最妙，不宜多服，因姜热故也。夫血热则行，冷则凝，逢黑则止。然后用四物、芩、连、栀子之药。其血去来二三日外，恐气血虚也。宜四物、参、? 、芩、术、香附有效。

五灵脂半生半炒，为末，好酒调服，灵脂能行气止血故也。

崩中用荆芥凉血，干姜为血分之药，乌梅能入血分。醋煮香附，妇人要药，气分不可多，血分不可少。然病有阴阳，药亦阴阳之分。有血枯经闭不通，手足烦热，头痛体弱，微热时来，宜四物汤、桃仁、红花、牛膝、乌药、生地、香附主之。刘寄奴、桂心，久服自通。

血崩∶棕榈炭 干姜（少用） 二蚕绵炭 乌梅

荆芥汤送下。如血热，加黄柏、黄连、黄 、淮生荆芥、白芷、香附、天门冬煎服。

又方∶用鲜天门冬煮糯米粥，早晚食之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚白带
  • 当前页：崩漏
  • 下一页：安胎
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《钱氏秘传产科方书名试验录》
  2. 崩漏《中医词典》
  3. 崩漏《内府秘传经验女科》
  4. 崩漏《四圣心源》
  5. 崩漏《女科指要》
  6. 崩漏《医学集成》
  7. 崩漏《续名医类案》
  8. 崩淋门《丹台玉案》
  9. 崩漏《医学入门》
  10. 崩淋经漏不止《妇人规》
  11. 崩漏《医述》
  12. 崩淋经漏不止《景岳全书》
  13. 崩漏《寿世保元》
  14. 崩久不止《竹林女科证治》
  15. 崩漏《临证指南医案》
  16. 崩后下白带《竹林女科证治》
  17. 崩漏《张聿青医案》
  18. 崩带《血证论》
  19. 崩漏《古今医鉴》
  20. 崩暴下血不止方论《妇人大全良方》
  21. 崩漏《顾松园医镜》
  22. 崩《胎产指南》
  23. 崩漏《古今医案按》
  24. 崩《中医词典》
  25. 崩漏《明医指掌》
  26. 崩《医法圆通》
  27. 崩漏《丹溪心法》
  28. 苯佐那酯《药理学》
  29. 崩漏《仁术便览》
  30. 苯氧酸类《药理学》
  31. 崩漏《回春录》


安胎_《钱氏秘传产科方书名试验录》_中医妇科_【岐黄之术】

安胎

安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

夫妇人胎症，多因喜怒劳伤，触其胎孕，至于心腹攻痛，或风寒所伤。因发喘咳嗽，治宜顺气为先，药宜香附、缩砂，乌梅、黄芩、白芷为佐。喘促，祛痰散寒为要，药宜甘草、桔梗、陈皮、沉香、乌梅为主。

今人但知黄芩为圣，不用黄连、芍药，虑其清凉有害，止用温药安胎。殊不知产前服清凉之药，能令血循经而不妄行，血和则胎自安矣。且生地、栀、连能除上下中之火。香附、砂仁快膈畅郁理气；茯苓、白术健脾生血，百试无差。凡百胎病，多忌动气之药。丹溪云∶益母草，善治产前产后。孕妇血块如盘，难服峻利之药，香附、桃仁、川归、海石、白术。

治孕妇漏胎∶黄芩 白术 天门冬 淮生地 艾叶 荆芥 甘草

煎服愈。

安胎∶香附 桃仁 白术 川归 海石

治孕妇下血不止∶□□子数枚，好酒热服。

治妊妇气血不安∶人参 川归 杜仲 山药 香附（少许） 砂仁

煎服。

治劳伤动胎∶人参 川归 川芎 黄芩 白术 陈皮 甘草 艾叶 香附 砂仁

煎服立验。

妇人胎气不和，转攻心胀作痛，名子悬∶川芎 川归 白芍 陈皮 大腹皮 苏叶 人参 甘草

妇人阴胎半途而坠者，皆因母血衰，肾弱不能养胎。治宜四物汤，因症加减。或有胎气热甚不安而坠者，宜栀、芩、白术、砂仁 清热顺气。又有损伤娠动不安欲坠者，用四物加参、术温补。又有孕妇怀妊，或一月而崩，或三、五月坠，须于月前预治，如临时服药无效。

治热甚不安∶川芎 川归 黄芩 芍药 陈皮 甘草 麦冬 五味 贝母 茯苓 白术

虚者，加人参、黄 。

治腰腹疼痛下血∶川归 川芎 熟地 生地 黄芩 白术 茯苓 艾叶 麦冬 五味 山药 杜仲

别产危脉∶弦紧牢强滑者安，沉细兼微归黄泉。

看面部位∶女人赤黑主有产，□唇齿不合主有妨害。女人面上黄，怀孕得安康。人中发黑紫，孕妇必生女。孕妇左边青，主男；右边红，主女。左边青色来侵口入耳，须知七月亡；青色右边来侵口，须知孕者是男，即可立验。

有妇人嫌子多蕃，欲下胎妊者，须用热药活血，麝香 开窍。方开于后。

下胎方∶虻虫（三个） 蝉蜕（七个） 红花（八钱） 苏木（三钱） 芍药 川归 枳壳 斑蝥 青皮 桃仁 甘草 三棱 蓬术 鬼箭大王

好酒煎服。有方用水银下胎，然性寒后恐成腹痛等症，不可轻用。

单方∶用溪螺蛳，每一月一个，捣碎盒中下。

又方∶万年青根，捣汁，冲酒服下。

又∶黄荆树根略捣，绵裹，入阴户内，下。

又方，桃恼、鼓槌草、麝香三味，为末，绵裹，入阴户内，一夜下。

催生方∶用百单霜，白芷，不见火，为末，临产时以童便并米醋汤入药二钱，热服不效，再服一二次，兼崩漏。

单方∶有触坠难产，因惊伤血脉，腹痛不露，子道干涩。法宜用夫衣复井上即生。

验胎死活∶如胎死，验母舌即知。舌青色者，必系死胎，如不捉下，必伤母命。须服芎归汤加附子暖胎。如口吐沫不治。

治死胎不下∶用官桂二钱、麝香五分研末，酒送即下。然麝香大能开窍，妇人服之，日后难以受孕，此不得已而用，勿视泛泛也。

停胞不下∶凡胎衣不下，因用力过多，疲倦血衰，不能捉下，必须先断脐带，用草鞋滞之；中寒可扶妇至床，倚人而坐，被盖火HT ，被中腹时换热衣暖之，不可冒风。下后防虚，服药不可用参。

产后大热∶丹溪云∶干姜能除产热。何也？夫产后之热，乃因虚生内耳。姜之性，理肺气，和中，引阴分之药，故补阴药内用之无穷妙，难言述。然不可过用，用不至三，其姜虽煨，余热尚存，多服伤肺。肺热热毒必变火症，主妇人延久难愈。

产后血晕，目昏暗闷，不省人事，皆因败血流入肝经，兼热气乘虚，凑逆冲心。医宜祛热清理为主。

妇人无子，多有躯肥体胖，脂膏满溢，致子宫闭塞，不能受孕。宜二陈、南星、苍术、滑石、羌活、防风祛其寒痰。又有性急之人，动伤冲任二脉，致经乱气积，不能孕育。宜四物、香附、黄芩、柴胡凉血降火，补其阴分。

妇人下焦冷惫，血崩带下，经差孕绝，宜硫黄、禹粮、赤石脂、附子、螵蛸温暖下元。

妇人欲断妊孕，用白面一升，好酒五升，煎至二升，去渣，分三四服。经前晚、次日早及五更时

各一服，不妊。

室女月水凝滞，腹胁胀满，血气攻上，眩晕不省，必用丹皮散之。

又方∶刘寄奴、牡丹皮、熟地、玄胡索、乌药、赤芍、蓬术、三棱、当归、官桂。

又方∶加菊花、蒲黄。

室女经下不止，用十灰散治之。黄绢灰、艾叶灰、豆发灰、旧绵灰、棕榈灰、马尾灰、藕节灰、莲蓬灰、蒲黄灰、赤松皮灰，乌梅汤下。

又方∶槐花（一两） 棕榈灰 盐汤下，名圣惠方。

妇人赤白带下不止，香附、白芷、赤芍、海螵蛸、胎发治之。

室女经水不时，雄鼠屎一两，火 ，温酒调服一钱，立效。

又方∶莲房壳烧灰，荆芥穗研末，每服三钱，米汤下。

妇人产后，气血俱虚，虽有杂症，不可表发，又不可用芍药，恐其酸寒伐生气故也。

妇人产后血晕，多因虚火载血上行，败血入肝经，故晕绝不省。急用韭叶，细切，盛于有嘴瓶内，用滚醋灌内，封瓶大口，将瓶嘴放产妇鼻中，立醒。

又方∶用白炭火，先入瓶内，或干漆，或漆器投入火内，用好醋，亦入瓶内，前方用之，醒后用药。

妇人产后，血下不止，亦作崩论。如汗多，服参、 、芎、归以补其气。

妇人恶露未尽，小腹作痛，服香附、灵脂、于姜、玄胡之类；如有食，加青皮、神曲、麦芽。

妇人产脉宜沉细，忌浮大弦长。

妇人产后，三焦湿热，泄泻 腹痛，宜炒红曲五钱，以饭为丸，加五灵脂一两，后用补脾胃血药送之。

妇产一、二日，发热 头痛，用芎、归、干姜、茯苓、陈皮、贝母。

妇产一、二日，腹痛，芎、归、干姜、灵脂、香附、茯苓、玄胡、桃仁、红花。

妇人产后，劳伤发热，人参、黄 、当归、川芎、芍药、白芷、前胡、陈皮。

妇人淋痛难忍，用□□□即鸡草捣汁，酒服。

又方∶滑石、甘草、通草、灯芯、细辛、麦冬、归、参煎服。

妇人怀娠二三月、五六月，多有狐疑自不分明者，皆因七情伤胃，胃生湿痰，痰渗膀胱，占住血海，气不流行，胎不能运动故也。又有行经瘀血流入膀胱，往来烦热，饮食不进，本妇不明者亦有之。又有荣卫不调，血枯经闭，乃生痰火饱症。其腹隐隐而痛微微，若动形似怀胎，然不知火蕴丹田，阳传于阴，下焦虚惫，不能生血。所以动痛者，火也。又有怀娠三四月后得劳伤等症，损其气血，不能护养长胎，胎不能运动有之。唯良医切脉详审，探胎有无，然后用药。用川芎二两、当归二两，酒煎服，觉微动，再服一二剂。

妇人便闭，多因郁生痰热，热蕴脏腑故也。夫心脏、小肠、膀胱相通，苟阴阳不调，心肾不济，传送失度，致水道热盛闭塞。治宜清心气，药用车前、木通、芍药、滑石、茯苓、麦冬。又方∶八正散最妙。

今有一症，名曰转胞。妇人睡觉不能方便，乃因行房，喜中伤劳，转翻尿胞不得出，至小腹满，气奔两胁。其症药不能效，急用收生婆捉其胎正，然后如旧。考丹溪《纂要》有方，用白头蚯蚓，捣糊，酒服。又方∶升麻、滑石、木通、麦冬、黄 、芍药，煎服。又方∶用在水中截断沥竹管中，水煎服之即通，然总不如收生婆捉正为妙。

妇人病后，血枯经闭，用大王瞿麦、茴香、麦芽为末，好酒空心服，七日效。妇人赤白带淋，赤者属血，白者属气，二者俱下，皆因湿热渗膀胱。方用艾叶、好酒煮鸡子，去艾，食鸡子。又方∶井口背阴草，捣服。官药病原见前。

妇人小肚如膨胀之状，用锈丁磨米汤，空心下。

古方∶脐中堆盐（炒）少许，上炙百壮，自消。

妇人淋沥，皆因郁蕴脏腑，湿热渗流膀胱，故变白，瘀痛难当。脉云∶小肠为受盛之官，膀胱、肾合为津。古方∶淋闭为癃，不纳为遗，滴沥涩痛为淋，小腹胀满不痛为闭。故主膀胱为腑，泄与小肠相通。若心肾既济，上下相交，水道开合，必无此症。淋有多端，热淋、血淋、气淋、虚淋，淋不类治。色鲜者，心与小肠热也；色瘀者，肾与膀胱虚败也。殊有滴点不可忍，非虚热故也，热用清凉。寒虚温补气，用木香、门冬、木通、茯苓、胡索之类。

妇人小便不禁，肾为水，主胞，乃溺门，热则不通，冷则多溺。如妊妇多溺，肾经虚寒故也；或当产时努力伤胞，寒邪入里故也。治用破故纸、杜仲、附子、干姜、沉香温暖之剂。又方∶白蔷薇、白芍药，温酒送下。

妇人血败验方 旧毛褐布、旧棕榈衣、白鸡冠花三味，等分，铜杓内炒燥，烧灰存性，好酒送下，数服愈。

妇人胎生不下，用柘树枝，锉末，煎酒服，即下。

妇人血崩不止，槐花一两、棕衣灰五钱，二味为末，水二钟，盐少许，煎七分服。又方∶蟹壳、陈棕、旧褐、莲房各烧灰存性，不如此，兼加槐花（炒黑）、香附，共末，更妙。用白芷荆穗汤下。

调经方 四物汤加艾叶、阿胶（炒）、黄芩、姜三片，等分，水煎，空心服。如因劳而气弱者，加人参、黄 、升麻；寒加炒黑干姜；热倍加黄芩；如紫色成块，重加黄连。崩过甚者，光用五灵脂半生半炒，为末，一服后，分寒热用药。

又方∶四物汤加荆芥穗，止血甚妙。又∶香附（炒黑）为末，每服三钱，饭汤送下。又∶香附（炒黑）二钱，归身一钱，地榆、川芎、黄 、白术各一钱，白术（炒）二钱，熟地二钱，参、蒲黄各五分，升麻三钱，水二钟，煎八分，甚者加棕灰服。又∶用白芷煎汤，调百草霜细末，甚者加棕灰。

黄 补胃汤 治一日大便三四次，溏泄，腹鸣，小便黄。

黄 柴胡 归身 益智 橘皮（各三钱） 升麻 炙甘草（三钱） 红花（少许）

食前服。

朱砂安神丸 黄连（酒炒，一钱五分） 朱砂（水飞，一钱） 生地黄 归身（酒洗）甘草（炙，各五分）

为末，浸，蒸饼为黍米大，每服十五丸，后服。

润肠丸 治大便燥结不通。

生地黄（一钱） 生甘草 大黄（煨） 归梢 升麻 桃仁 麻仁（各二钱） 红花（三钱）

食后温服。

又方∶治脾胃中伏火，大便秘结干燥，闭塞不通，不思饮食，风结血秘。

桃仁（去皮尖） 麻仁（一两） 归尾 大黄（煨） 羌活（五钱）

上除桃仁、麻仁另研如泥，捣为细末，蜜炼梧子大，每服三五十丸，空心白汤下。

苍术汤 治湿热腰腿疼痛。

防风 黄柏 柴胡 苍术

水煎，空心服。

御寒汤 治寒气。风邪伤于皮毛，鼻塞咳嗽上喘之症。

黄连 黄柏 羌活（各三钱） 甘草 佛耳草 款冬花 白芷 防风（各三钱） 升麻 人参 陈皮（各五分） 苍术（七分） 黄 （一钱）

煎，食后服。

绝胎方 取银铺上灰尘三钱，绿豆三钱，鸡子十个，以尘、豆二物同水。用砂

罐火内煎熟鸡子后，经一、二日，食鸡子半个，或下午，或次日又食半个，永绝。若全吃，恐行经要腹痛（验过）。

治妇奶岩久不愈∶用□□皮、油核桃（烧存性），入枯矾、轻粉少许，香油调敷。又∶用荷

叶烧灰存性，无灰，酒下。

治血崩∶用香附炒黑研末三钱，酒调下，三服立止。

治产后败血上冲，发为血晕，顷刻将死。用陈皮煎汤，加醋服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏
  • 当前页：安胎
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 安胎《卫生易简方》
  2. 安胎【中药主治】
  3. 安胎《孙真人海上方》
  4. 安胎【方剂主治】
  5. 安胎《钱氏秘传产科方书名试验录》
  6. 安胎白术散【方剂大全】
  7. 安胎《普济方·针灸》
  8. 安胎白术汤【方剂大全】
  9. 安胎《女科切要》
  10. 安胎补火汤【方剂大全】
  11. 安胎《女科秘旨》
  12. 安胎达生散【方剂大全】
  13. 安胎《女科秘要》
  14. 安胎当归汤【方剂大全】
  15. 安胎《内府秘传经验女科》
  16. 安胎当归丸【方剂大全】
  17. 安胎《景岳全书》
  18. 安胎当归饮【方剂大全】
  19. 安胎《金匮钩玄》
  20. 安胎独圣丹【方剂大全】
  21. 安胎《广嗣要语》
  22. 安胎独圣散【方剂大全】
  23. 安胎《妇人规》
  24. 安胎扶元饮【方剂大全】
  25. 安髓散【方剂大全】
  26. 安胎膏【方剂大全】
  27. 安嗽汤【方剂大全】
  28. 安胎和气散【方剂大全】
  29. 安嗽膏【方剂大全】
  30. 安胎和气饮【方剂大全】
  1. 安胎《钱氏秘传产科方书名试验录》
  2. 安胎《中医词典》
  3. 安胎《新修本草》
  4. 安胎《孙真人海上方》
  5. 安胎《内府秘传经验女科》
  6. 安胎《景岳全书》
  7. 安胎《广嗣要语》
  8. 安髓散《救伤秘旨》
  9. 安胎《女科秘旨》
  10. 安石榴《名医别录》
  11. 安胎《普济方·针灸》
  12. 安石榴《本经逢原》
  13. 安胎《明医指掌》
  14. 安石榴《证类本草》
  15. 安胎《卫生易简方》
  16. 安石榴《本草蒙筌》
  17. 安胎《妇人规》
  18. 安石榴《本草衍义》
  19. 安胎《女科切要》
  20. 安石榴《新修本草》
  21. 安胎《金匮钩玄》
  22. 安石榴《千金翼方》
  23. 安胎《女科秘要》
  24. 安石榴《本草纲目》
  25. 安胎独圣散《冯氏锦囊秘录》
  26. 安肾丸《太平惠民和剂局方》
  27. 安胎方《邹孟城三十年临证经验集》
  28. 安肾丸《三因极一病证方论》
  29. 安胎方《三十年临证经验集》
  30. 安肾丸《冯氏锦囊秘录》
  31. 安胎方法十条《古今医统大全》


《钱氏秘传产科方书名试验录》

  • 作者：?朝代：?年份：?
  • 保养生胎论
  • 妇人劳伤偏郁忧思食积论
  • 男女尺脉盛弱
  • 妇人受胎
  • 妇人经水不调
  • 血虚白带
  • 崩漏
  • 安胎
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防