奇经八脉总说_《奇经八脉考》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《奇经八脉考》
奇经八脉总说
在线购买《奇经八脉考》正版书籍

奇经八脉总说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人一身有经脉、络脉，直行曰经，旁支曰络。经凡十二∶手之三阴、三阳，足之三阴、三阳是也。

络凡十五∶乃十二经各有一别络，而脾又有一大络，并任、督二络为十五也。（难经作阴络，阳络）共二十七气，相随上下，如泉之流，如日月之行，不得休息。故阴脉营于五脏，阳脉营于六腑，阴阳相贯，如环无端，莫知其纪，终而夏始。其流溢之气，入于奇经，转相灌溉，内温脏腑，外濡腠理。奇经凡八脉，不拘制于十二正经，无表里配合，故谓之奇。盖正经犹夫沟渠，奇经犹夫湖泽，正经之脉隆盛，则溢于奇经。故秦越人比之∶天雨降下，沟渠溢满， 霈妄行，流于湖泽，此发灵、素未发之秘旨也。八脉散在群书者，略而不悉。医不知此，罔探病机；仙不知此，难安炉鼎。时珍不敏，参考诸说，萃集于左，以备学仙、医者，筌蹄之用云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：奇经八脉总说
  • 下一页：八脉
<<< 返回本书目录
  1. 奇经八脉总说《奇经八脉考》
  2. 奇经病《针灸素难要旨》
  3. 奇经八脉总说《金针秘传》
  4. 奇经部次《四圣心源》
  5. 奇经八脉总论《经络汇编》
  6. 奇经冲脉《古今医统大全》
  7. 奇经八脉总歌《医宗金鉴》
  8. 奇经带脉《古今医统大全》
  9. 奇经八脉总歌《金针秘传》
  10. 奇经客邪之病《审视瑶函》
  11. 奇经八脉总歌《刺灸心法要诀》
  12. 奇经客邪之病《原机启微》
  13. 奇经八脉原《内经博议》
  14. 奇经篇《经络全书》
  15. 奇经八脉为病《古今医统大全》
  16. 奇经任脉穴图《古今医统大全》
  17. 奇经八脉论《普济方·针灸》
  18. 奇经阳跷脉《古今医统大全》
  19. 奇经八脉歌（医经小学）《针灸大成》
  20. 奇经阳维脉《古今医统大全》
  21. 奇经八脉歌《针灸聚英》
  22. 奇经药考《得配本草》
  23. 奇经八脉大旨《叶选医衡》
  24. 奇经阴跷脉《古今医统大全》
  25. 奇经八脉病《针灸素难要旨》
  26. 奇经阴维脉《古今医统大全》
  27. 奇经八脉（节要）《针灸大成》
  28. 奇孔古尼亚病毒性疾病【疾病大全】
  29. 奇经八脉 一、督脉（共28穴）《针灸学》
  30. 奇林翠雀【中药大全】
  1. 奇经八脉总说《奇经八脉考》
  2. 奇经八脉总论《经络汇编》
  3. 奇经八脉总说《金针秘传》
  4. 奇经八脉总歌《刺灸心法要诀》
  5. 奇经病《针灸素难要旨》
  6. 奇经八脉总歌《金针秘传》
  7. 奇经部次《四圣心源》
  8. 奇经八脉总歌《医宗金鉴》
  9. 奇经部次《医学摘粹》
  10. 奇经八脉周身交会歌《针灸大全》
  11. 奇经冲脉《古今医统大全》
  12. 奇经八脉原《内经博议》
  13. 奇经带脉《古今医统大全》
  14. 奇经八脉为病《古今医统大全》
  15. 奇经督任图、奇经各穴《针灸易学》
  16. 奇经八脉论《普济方·针灸》
  17. 奇经客邪之病《审视瑶函》
  18. 奇经八脉歌（医经小学）《针灸大成》
  19. 奇经客邪之病《原机启微》
  20. 奇经八脉歌《针灸聚英》
  21. 奇经任脉穴图《古今医统大全》
  22. 奇经八脉的概念和生理特点《中医基础理论》
  23. 奇经阳跷脉《古今医统大全》
  24. 奇经八脉大旨《叶选医衡》
  25. 奇经阳维脉《古今医统大全》
  26. 奇经八脉病证《中医诊断学》
  27. 奇经药考《得配本草》
  28. 奇经八脉病机《中医基础理论》
  29. 奇经阴跷脉《古今医统大全》
  30. 奇经八脉病《针灸素难要旨》
  31. 奇经阴维脉《古今医统大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


八脉_《奇经八脉考》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《奇经八脉考》
八脉
在线购买《奇经八脉考》正版书籍

八脉

  • 上一页
  • 目录
  • 相关
  • 下一页

奇经八脉者∶阴维也、阳维也、阴跷也、阳跷也、冲也、任也、督也、带也。阳维起于诸阳之会，由外踝而上行于卫分；阴维起于诸阴之交，由内踝而上行于营分，所以为一身之纲维也。阳跷起于跟中，循外踝上行于身之左右；阴跷起于跟中，循内踝上行于身之左右，所以使机关之跷捷也。督脉起于会阴，循背而行于身之后，为阳脉之总督，故曰阳脉之海；任脉起于会阴，循腹而行于身之前，为阴脉之承任，故曰阴脉之海；冲脉起于会阴，夹脐而行，直冲于上，为诸脉之冲要，故曰十二经脉之海，带脉则横围于腰，状如束带，所以总约诸脉者也。是故阳维主一身之表，阴维主一身之里，以乾坤言也。阳跷主一身左右之阳，阴跷主一身左右之阴，以东西言也。督主身后之阳，任、冲主身前之阴，以南北言也。带脉横束诸脉，以六合言也。是故医而知乎八脉，则十二经、十五络之大旨得矣。仙而知乎八脉，则虎龙升降玄牝幽微之窍妙得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉总说
  • 当前页：八脉
  • 下一页：阴维脉
<<< 返回本书目录
  1. 八脉《奇经八脉考》
  2. 八脉交会八穴歌《刺灸心法要诀》
  3. 八漏形论《外科启玄》
  4. 八脉交会八穴歌《医宗金鉴》
  5. 八灵丸【方剂大全】
  6. 八脉配八卦歌《针灸大成》
  7. 八灵散【方剂大全】
  8. 八脉图并治症穴《针灸大成》
  9. 八痢论《小儿卫生总微论方》
  10. 八门五枢《冯氏锦囊秘录》
  11. 八痢《幼幼新书》
  12. 八妙丸【方剂大全】
  13. 八里脉交变略例论《脉诀乳海》
  14. 八目鳗【中药大全】
  15. 八里病脉《三因极一病证方论》
  16. 八难《难经悬解》
  17. 八里《脉诀刊误》
  18. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  19. 八厘丸【方剂大全】
  20. 八痞丸【方剂大全】
  21. 八厘散【方剂大全】
  22. 八琼丹【方剂大全】
  23. 八厘金【方剂大全】
  24. 八神丹【方剂大全】
  25. 八厘宝【方剂大全】
  26. 八神膏【方剂大全】
  27. 八楞木【中药大全】
  28. 八神来复丹【方剂大全】
  29. 八楞麻【中药大全】
  30. 八神散【方剂大全】
  1. 八脉《奇经八脉考》
  2. 八脉《中医词典》
  3. 八脉八穴配穴法《中医词典》
  4. 八论强弱《石室秘录》
  5. 八脉该二十八字脉象《时方妙用》
  6. 八漏形论《外科启玄》
  7. 八脉交会八穴歌《针灸易学》
  8. 八漏《中医词典》
  9. 八脉交会八穴歌《医宗金鉴》
  10. 八淋《中医词典》
  11. 八脉交会八穴歌《刺灸心法要诀》
  12. 八髎《中医词典》
  13. 八脉交会八穴歌《针灸大全》
  14. 八痢论《小儿卫生总微论方》
  15. 八脉交会穴《中医词典》
  16. 八痢《幼幼新书》
  17. 八脉配八卦歌《针灸大成》
  18. 八痢《中医词典》
  19. 八脉配八卦歌《针灸大全》
  20. 八利《中医词典》
  21. 八脉配合歌《针灸易学》
  22. 八里脉交变略例论《脉诀乳海》
  23. 八门五枢《冯氏锦囊秘录》
  24. 八里脉《察病指南》
  25. 八木火《中医词典》
  26. 八里脉《中医词典》
  27. 八难《难经》
  28. 八里病脉《三因极一病证方论》
  29. 八难《难经悬解》
  30. 八里《脉诀刊误》
  31. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


阴维脉_《奇经八脉考》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《奇经八脉考》
阴维脉
在线购买《奇经八脉考》正版书籍

阴维脉

  • 上一页
  • 目录
  • 相关
  • 下一页

阴维起于诸阴之交，其脉发于足少阴筑宾穴，为阴维之 ，在内踝上五寸 肉分中。上循股内廉，上行入小腹，会足太阴、厥阴、少阴、阳明于腑舍。（在腹结下三寸，去腹中行四寸半）上会足太阴于大横、腹哀。

（大横在腹哀下三寸五分。腹哀在日月下一寸五分。并去腹中行四寸半）循胁肋会足厥阴于期门。（直乳下一寸半）

上胸膈挟咽，与任脉会于天突、廉泉，上至顶前而终。（天突在结喉下四寸半宛宛中。廉泉在结喉上二寸中央是穴）

凡一十四穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八脉
  • 当前页：阴维脉
  • 下一页：阳维脉
<<< 返回本书目录
  1. 阴维脉《针灸聚英》
  2. 阴维脉论《经络汇编》
  3. 阴维脉《圣济总录》
  4. 阴维脉穴歌《金针秘传》
  5. 阴维脉《奇经八脉考》
  6. 阴维脉穴图（七穴）《金针秘传》
  7. 阴维《诸脉主病诗》
  8. 阴痿《灸法秘传》
  9. 阴脱子肠不收《孙真人海上方》
  10. 阴痿《卫生易简方》
  11. 阴脱证治《三因极一病证方论》
  12. 阴痿《药症忌宜》
  13. 阴脱门主论《疡医大全》
  14. 阴痿《医碥》
  15. 阴脱产门不闭《证治准绳·女科》
  16. 阴痿《杂病广要》
  17. 阴脱产门不闭《女科证治准绳》
  18. 阴痿【中药主治】
  19. 阴脱、子宫下坠《沈氏女科辑要》
  20. 阴痿【方剂主治】
  21. 阴脱《四圣心源》
  22. 阴痿门《辨证录》
  23. 阴脱《千金翼方》
  24. 阴痿缩《普济方·针灸》
  25. 阴脱《盘珠集胎产症治》
  26. 阴痿缩（两丸骞）《针灸资生经》
  27. 阴突《盘珠集胎产症治》
  28. 阴下湿痒【方剂主治】
  29. 阴头痈门主论《疡医大全》
  30. 阴下脱方《外台秘要》
  1. 阴维脉《奇经八脉考》
  2. 阴维脉《中医词典》
  3. 阴维脉《针灸聚英》
  4. 阴维脉《圣济总录》
  5. 阴维脉病《中医词典》
  6. 阴维脉《中医名词词典》
  7. 阴维脉的循行及其生理功能《中医基础理论》
  8. 阴维脉《针灸大成》
  9. 阴维脉分寸歌《医宗金鉴》
  10. 阴维病《中医词典》
  11. 阴维脉分寸歌《刺灸心法要诀》
  12. 阴维《诸病主病诗》
  13. 阴维脉行歌《医宗金鉴》
  14. 阴维《经络全书》
  15. 阴维脉论《经络汇编》
  16. 阴顽恶癣《外科全生集》
  17. 阴维脉穴歌《医宗金鉴》
  18. 阴脱子肠不收《孙真人海上方》
  19. 阴维脉穴歌《金针秘传》
  20. 阴脱证治《三因极一病证方论》
  21. 阴维脉穴歌《刺灸心法要诀》
  22. 阴脱秘方《华佗神方》
  23. 阴维脉穴图（图缺）（七穴）《金针秘传》
  24. 阴脱门主论《疡医大全》
  25. 阴维脉循行歌《刺灸心法要诀》
  26. 阴脱门主方《疡医大全》
  27. 阴维内关穴主治歌《医宗金鉴》
  28. 阴脱产门不闭《女科证治准绳》
  29. 阴维内关穴主治歌《刺灸心法要诀》
  30. 阴脱产门不闭《证治准绳·女科》
  31. 阴维穴《中医词典》


阳维脉_《奇经八脉考》_中医诊治_【岐黄之术】

阳维脉

阳维脉

  • 上一页
  • 目录
  • 相关
  • 下一页

阳维起于诸阳之会，其脉发于足太阳金门穴，在足外踝下一寸五分。上外踝七寸会足少阳于阳交，为阳维之 。（在外踝上七寸，斜属二阳之间）循膝外廉，上髀厌，抵少腹侧，会足少阳于居 。（在章门下八寸，监骨上陷中）循胁肋，斜上肘上，会手阳明、手足太阳于臂 。（在肘上七寸，两筋罅陷中，肩 下一寸）过肩前，与手少阳会干 会、天 。（ 会在肩前廉，去肩端三寸宛宛中。天 在缺盆中，上毖骨际，陷中央）却会手足少阳、足阳明于肩井。（在肩上陷中，缺盆上大骨前一寸五分）入肩后，会手太阳、阳跷于 。（在肩后大骨下胛上廉陷中）上循耳后，会手足少阳于风池。（在耳后发际陷中）上脑空、（承灵后一寸半。夹玉枕骨下陷中）承灵、（正营后一寸半）正营、（目窗后一寸）目窗、（临泣后一寸）临泣。（在瞳人直上，入发际五分陷中）下额与手足少阳、阳明，五脉会于阳白。（眉上一寸，直瞳人相对）循头，入耳，上至本神而止。（本神直耳上入发际中）凡三十二穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴维脉
  • 当前页：阳维脉
  • 下一页：二维为病
<<< 返回本书目录
  1. 阳维脉《针灸聚英》
  2. 阳维脉论《经络汇编》
  3. 阳维脉《圣济总录》
  4. 阳维脉穴歌《金针秘传》
  5. 阳维脉《奇经八脉考》
  6. 阳维脉穴图（十七穴）《金针秘传》
  7. 阳维《诸脉主病诗》
  8. 阳萎《普济方·针灸》
  9. 阳旺传腑《四圣悬枢》
  10. 阳萎【中药主治】
  11. 阳脱阴脱辩《侣山堂类辩》
  12. 阳痿《古今医案按》
  13. 阳脱《四圣心源》
  14. 阳痿《金针秘传》
  15. 阳桃叶【中药大全】
  16. 阳痿《景岳全书》
  17. 阳桃花【中药大全】
  18. 阳痿《灸法秘传》
  19. 阳桃根【中药大全】
  20. 阳痿《临证指南医案》
  21. 阳桃【中药大全】
  22. 阳痿《默克家庭诊疗手册》
  23. 阳遂足【中药大全】
  24. 阳痿《医述》
  25. 阳水阴水相火真水命门图说《疡医大全》
  26. 阳痿《张聿青医案》
  27. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  28. 阳痿《针灸学》
  29. 阳水《医宗金鉴》
  30. 阳痿《中医内科学》
  1. 阳维脉《奇经八脉考》
  2. 阳维脉《中医词典》
  3. 阳维脉《针灸聚英》
  4. 阳维脉《圣济总录》
  5. 阳维脉病《中医词典》
  6. 阳维脉《中医名词词典》
  7. 阳维脉的循行及其生理功能《中医基础理论》
  8. 阳维脉《针灸大成》
  9. 阳维脉分寸歌《医宗金鉴》
  10. 阳维病《中医词典》
  11. 阳维脉分寸歌《刺灸心法要诀》
  12. 阳维《诸病主病诗》
  13. 阳维脉论《经络汇编》
  14. 阳维《中医词典》
  15. 阳维脉穴歌《医宗金鉴》
  16. 阳维《经络全书》
  17. 阳维脉穴歌《金针秘传》
  18. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  19. 阳维脉穴歌《刺灸心法要诀》
  20. 阳旺而痛内障《中医词典》
  21. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  22. 阳旺传腑《四圣悬枢》
  23. 阳维脉循行歌《医宗金鉴》
  24. 阳脱阴脱辩《侣山堂类辩》
  25. 阳维脉循行歌《刺灸心法要诀》
  26. 阳脱《奇方类编》
  27. 阳维外关穴主治歌《医宗金鉴》
  28. 阳脱《四圣心源》
  29. 阳维外关穴主治歌《刺灸心法要诀》
  30. 阳缩秘方《华佗神方》
  31. 阳维穴《中医词典》


二维为病_《奇经八脉考》_中医诊治_【岐黄之术】

二维为病

二维为病

  • 上一页
  • 目录
  • 相关
  • 下一页

越人曰∶阳维、阴维者，维络于身，溢蓄不能环流，灌溉诸经者也。故阳维起于诸阳之会，阴维起于诸阴之交。阳维维于阳，阴维维于阴，阴阳不能自相维，则怅然失志，溶溶不能自收持。又曰∶阳维为病苦寒热，阴维为病苦心痛。（溶溶，缓慢貌）

张洁古曰∶卫为阳，主表，阳维受邪为病在表，故苦寒热；营为阴，主里，阴维受邪为病在里，故苦心痛。阴阳相维，则营卫和谐矣；营卫不谐，则怅然失志，不能自收持矣。何以知之？仲景云∶病常自汗，是卫气不与营气和也，宜桂枝汤和之。又云∶服桂枝反烦不解，先刺风池、风府，却与桂枝汤。此二穴，乃阳维之会也，谓桂枝后，尚自汗发热恶寒，其脉寸浮尺弱而反烦，为病在阳维，故先针此二穴。仲景又云∶脏无他病时，发热自汗出而不愈，此卫气不和也，桂枝汤主之。

又曰∶阴维为病苦心痛，治在三阴之交。太阴证则理中汤，少阴证则四逆汤，厥阴证则当归四逆汤、吴茱萸汤主之。

李濒湖曰∶阳维之脉，与手足三阳相维，而足太阳，少阳，则始终相联附者。寒热之证，惟二经有之，故阳维为病亦苦寒热。盖卫气昼行于阳，夜行于阴，阴虚则内热，阳虚则外寒，邪气在经，内与阴争而恶寒，外与阳争而发热。则寒热之在表而兼太阳证者，有汗当用桂枝、无汗当用麻黄；寒热之在半表半里而兼少阳证者，当用小柴胡加减治之。若夫营卫 卑，而病寒热者，黄 建中及八物汤之类主之。洁古独以桂枝一证属之阳维，似未扩充。至于阴维为病主心痛，洁古独以三阴温里之药治之，则寒中二阴者宜矣，而三阴热厥作痛，似未备矣。盖阴维之脉，虽交三阴而行，实与任脉同归，故心痛多属少阴、厥阴、任脉之气上冲而然。暴痛无热，久痛无寒，按之少止者为虚，不可接近者为实。凡寒痛，兼少阴及任脉者，四逆汤；兼厥阴者，当归四逆汤；兼太阴者，理中汤主之。凡热痛，兼少阴及任脉者，金铃散、延胡索散；兼厥阴者，失笑散。兼太阴者，承气汤主之。若营血内伤，兼夫任、冲、手厥阴者，则宜四物汤、养营汤、妙香散之类。因病药之，如此则阴阳虚实，庶乎其不瘥矣。

王叔和脉经曰∶寸口脉，从少阴斜至太阳，是阳维脉也，动苦肌肉痹痒，皮肤痛，下部不仁，汗出而寒；又苦颠仆羊鸣，手足相引，甚者失音不能言，宜取客主人。（在耳前起骨上廉，开口有空。乃手足少阳、阳明之会）

又曰∶寸口脉，从少阳斜至厥阴，是阴维脉也。动苦癫 僵仆羊鸣，又苦僵仆失音，肌肉痹痒，应时自发汗出，恶风身洗洗然也。取阳白、金门、（见前）仆参。（见阳跷）

濒湖曰∶王叔和以癫 属阴维阳维，灵枢经以癫 属阴跷阳跷，二说义异旨同。盖阳维由外踝而上，循阳分而至肩肘，历耳额而终行于卫分诸阳之会；阴维由内踝而上，循阴分而上胁至咽，行于营分诸阴之交。

阳跷起于跟中，循外踝上行于股外，至胁肋肩 ，行于一身之左右，而终于目内 ；阴跷起于跟中，循内踝上行于股内、阴器，行于一身之左右，至咽喉，会任脉，而终于目内 。邪在阴维、阴跷，则发癫邪；在阳维、阳跷，则发 。 动而属阳，阳脉主之。癫静而属阴，阴脉主之。大抵二疾当取之四脉之穴，分其阴阳而已。

王叔和曰∶诊得阳维脉浮者，暂起目眩，阳盛实者，苦肩息，洒洒如寒。

诊得阴维脉沉大而实者，苦胸中痛，胁下支满，心痛。其脉如贯珠者，男子两胁下实，腰中痛；女子阴中痛，如有疮状。

素问腰痛论曰∶阳维之脉，令人腰痛，痛上怫然肿。刺阳维之脉与太阳合 间，去地一尺。

王启玄曰∶阳维起于阳，则太阳之所生，并行而上至 ，下复与太阳合而上也。去地一尺，乃承山穴也。在锐之下，分肉间陷中，可刺七分。

肉里之脉，令人腰痛，不可以咳。咳则筋缩急。刺肉里之脉为二 ，在太阳之外、少阳绝骨之后。

王启玄曰∶肉里之脉，少阳所生，阳维脉气所发，绝骨之后，阳维所过分肉穴也。在足外踝直上绝骨之端，如后二分筋肉分间，刺可五分。

飞阳之脉，令人腰痛，痛拂拂然，甚则悲以恐。

启玄曰∶此阴维之脉也，去内踝上五寸 分中，并少阴经而上也，刺飞阳之脉，在内踝上一寸，少阴之前，与阴维之会，筑宾穴也。甲乙经云，太阳之络，别走少阴者，名曰飞阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳维脉
  • 当前页：二维为病
  • 下一页：阴跷脉
<<< 返回本书目录
  1. 二维为病《奇经八脉考》
  2. 二味拔毒散《外科传薪集》
  3. 二维病论《内经博议》
  4. 二味隔纸膏【方剂大全】
  5. 二蜕散【方剂大全】
  6. 二味牛膝酒【方剂大全】
  7. 二退散【方剂大全】
  8. 二味香茸丸【方剂大全】
  9. 二天同补丹【方剂大全】
  10. 二味消毒散【方剂大全】
  11. 二提金箔【方剂大全】
  12. 二味消风散【方剂大全】
  13. 二藤酒【方剂大全】
  14. 二温散【方剂大全】
  15. 二糖酶缺乏症【疾病大全】
  16. 二乌膏【方剂大全】
  17. 二糖《医用化学》
  18. 二乌散【方剂大全】
  19. 二羧基氨基酸尿【疾病症状】
  20. 二乌丸【方剂大全】
  21. 二蒜涂方【方剂大全】
  22. 二物茯苓粉散【方剂大全】
  23. 二四合剂加减【方剂大全】
  24. 二物黄土涂头方【方剂大全】
  25. 二顺散【方剂大全】
  26. 二物驴毛散【方剂大全】
  27. 二水焦磷酸钙结晶沉积症【疾病大全】
  28. 二物散【方剂大全】
  29. 二霜丸【方剂大全】
  30. 二物烧发散【方剂大全】
  1. 二维为病《奇经八脉考》
  2. 二维病论《内经博议》
  3. 二味拔毒散《外科传薪集》
  4. 二糖的结构和性质《医用化学》
  5. 二味参苏饮《医学心悟》
  6. 二糖《医用化学》
  7. 二味苏参饮《正体类要》
  8. 二术胜湿汤《目经大成》
  9. 二物茯苓粉散《备急千金要方》
  10. 二术茶《茶饮保健》
  11. 二物驴毛散《备急千金要方》
  12. 二守《理虚元鉴》
  13. 二物石膏汤《备急千金要方》
  14. 二室模型一级消除动力学《临床生物化学》
  15. 二物汤《备急千金要方》
  16. 二石散《三因极一病证方论》
  17. 二物通汗散《备急千金要方》
  18. 二石茶《茶饮保健》
  19. 二烯烃《医用化学》
  20. 二石茶《茶饮保健》
  21. 二烯烃的分类《医用化学》
  22. 二十一难《难经悬解》
  23. 二烯烃的命名《医用化学》
  24. 二十一难《难经》
  25. 二仙丹《外科传薪集》
  26. 二十一论并增入十八论《卫生家宝产科备要》
  27. 二鲜饮《保健药膳》
  28. 二十一二岁经证《竹林女科证治》
  29. 二鲜饮《食物疗法》
  30. 二十五人篇《形色外诊简摩》
  31. 二鲜饮《医学衷中参西录》


阴跷脉_《奇经八脉考》_中医诊治_【岐黄之术】

阴跷脉

阴跷脉

  • 上一页
  • 目录
  • 相关
  • 下一页

阴跷者，足少阴之别脉，其脉起于跟中，足少阴然谷穴之后，（然谷在内踝前下一寸陷中）同足少阴循内踝下照海穴，（在内踝下五分）上内踝之上二寸，以交信为 。（交信在内踝骨上，少阴前太阴后筋骨间）直上循阴股入阴，上循胸里入缺盆，上出人迎之前，至咽咙，交贯冲脉，入 内廉，上行属目内 ，与手足太阳、足阳明、阳跷，五脉，会于睛明而上行。（睛明在目内 外一分宛宛中）凡八穴。

张紫阳八脉经云∶八脉者∶冲脉在风府穴下，督脉在脐后，任脉在脐前，带脉在腰，阴跷脉在尾闾前阴囊下，阳跷脉在尾闾后二节，阴维脉在顶前一寸三分，阳维脉在顶后一寸三分。凡人有此八脉，俱属阴神，闭而不开，惟神仙以阳气冲开，故能得道。八脉者，先天大道之根，一气之祖。采之惟在阴跷为先，此脉才动，诸脉皆通。次督、任、冲三脉，总为经脉造化之源。而阴跷一脉，散在丹经，其名颇多∶曰天根、曰死户、曰复命关、曰酆都鬼户、曰死生根，有神主之，名曰桃康，上通泥丸，下透涌泉。倘能知此，使真气聚散，皆从此关窍，则天门常开，地户永闭，尻脉周流于一身，贯通上下，和气自然上朝，阳长阴消，水中火发，雪里花开。所谓天根月窟闲来往，三十六宫都是春。得之者，身体轻健，容衰返壮，昏昏默默，如醉如痴，此其验也。要知西南之乡乃坤地，尾闾之前，膀胱之后，小肠之下，灵龟之上，此乃天地逐日所生，气根产铅之地也，医家不知有此。

濒湖曰∶丹书论及阳精河车。皆往往以任、冲、督脉、命门、三焦为说，未有专指阴跷者。而紫阳八脉经所载经脉，稍与医家之说不同。然内景隧道，惟返观者能照察之，其言必不谬也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二维为病
  • 当前页：阴跷脉
  • 下一页：阳跷脉
<<< 返回本书目录
  1. 阴跷脉《针灸聚英》
  2. 阴跷脉论《经络汇编》
  3. 阴跷脉《圣济总录》
  4. 阴跷脉穴歌《金针秘传》
  5. 阴跷脉《奇经八脉考》
  6. 阴窍漏气《冯氏锦囊秘录》
  7. 阴跷《诸脉主病诗》
  8. 阴窍漏气《药症忌宜》
  9. 阴器部《疡医大全》
  10. 阴郄穴【上肢内侧穴位】
  11. 阴器《经络全书》
  12. 阴弱不能配阳之病《审视瑶函》
  13. 阴气《秘传证治要诀及类方》
  14. 阴弱不能配阳之病《原机启微》
  15. 阴疟论治《类证治裁》
  16. 阴疝《圣济总录》
  17. 阴疟《凌临灵方》
  18. 阴疝统论《圣济总录》
  19. 阴囊坠胀痛【疾病症状】
  20. 阴疝小便部《神应经》
  21. 阴囊肿胀【疾病症状】
  22. 阴疝小便门《针灸大成》
  23. 阴囊肿痛方《外台秘要》
  24. 阴疝肿缩《圣济总录》
  25. 阴囊肿大【疾病症状】
  26. 阴疝肿缩方《外台秘要》
  27. 阴囊肿《幼科折衷》
  28. 阴疝卒肿痛《圣济总录》
  29. 阴囊肿《活幼心书》
  30. 阴胜《伤寒说意》
  1. 阴跷脉《奇经八脉考》
  2. 阴跷脉《圣济总录》
  3. 阴跷脉《针灸聚英》
  4. 阴跷脉《中医名词词典》
  5. 阴跷脉的循行及其生理功能《中医基础理论》
  6. 阴跷《诸病主病诗》
  7. 阴跷脉分寸歌《医宗金鉴》
  8. 阴跷《经络全书》
  9. 阴跷脉分寸歌《刺灸心法要诀》
  10. 阴强舌《中医词典》
  11. 阴跷脉论《经络汇编》
  12. 阴器部《疡医大全》
  13. 阴跷脉穴歌《医宗金鉴》
  14. 阴器《中医词典》
  15. 阴跷脉穴歌《金针秘传》
  16. 阴器《中医名词词典》
  17. 阴跷脉穴歌《刺灸心法要诀》
  18. 阴器《经络全书》
  19. 阴跷脉循行歌《医宗金鉴》
  20. 阴气有余多汗身寒《卫生宝鉴》
  21. 阴跷脉循行歌《刺灸心法要诀》
  22. 阴气毒盛变阴毒《医学纲目》
  23. 阴跷照海穴主治歌《医宗金鉴》
  24. 阴气《秘传证治要诀及类方》
  25. 阴跷照海穴主治歌《刺灸心法要诀》
  26. 阴气《中医词典》
  27. 阴蹻病《中医词典》
  28. 阴气《中医名词词典》
  29. 阴蹻脉《针灸大成》
  30. 阴平阳秘《中医词典》
  31. 阴蹻脉《中医词典》


阳跷脉_《奇经八脉考》_中医诊治_【岐黄之术】

阳跷脉

阳跷脉

  • 上一页
  • 目录
  • 相关
  • 下一页

阳跷者，足太阳之别脉，其脉起于跟中，出于外踝下足太阳申脉穴。（在外踝下五分陷中，容爪甲白肉际）

当踝后绕跟，以仆参为本。（在跟骨下陷中，拱足得之）上外踝上三寸，以附阳为 。（在外踝上三寸，足太阳之穴也）直上循股外廉，循胁后髀。上会手太阳、阳维于 。（在肩后大骨下胛上廉陷中）上行肩 外廉，会手阳明于巨骨，（在肩尖端上行两叉骨罅间陷中）会手阳明少阳于肩 。（在 骨头，肩端上，两骨罅陷宛宛中。举臂取之有空）上人迎夹口吻，会手足阳明、任脉于地仓。（夹口吻旁四分，外如近下有微脉动处）同足阳明上而行巨 ，（夹鼻孔旁八分，直瞳子，平水沟）复会任脉于承泣。（在目下七分，直瞳子陷中）至目内 ，与手足太阳、足阳明、阴跷，五脉会于睛明穴。（见阴跷下）从睛明上行入发际，下耳后，入风池而终。（风池在耳后，夹玉枕骨下发际陷中）凡二十二穴。难经曰∶跷脉从足至目，长七尺五寸，合一丈五尺。

甲乙经曰∶跷脉有阴阳，何者当其数？曰∶男子数其阳，女子数其阴，当数者为经，不当数者为络。

气之在身也，如水之流，如日月之行不休。故阴脉营其脏，而阳脉营其腑。如环之无端，莫知其纪，终而复始。其流溢之气，内溉脏腑，外濡腠理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴跷脉
  • 当前页：阳跷脉
  • 下一页：二跷为病
<<< 返回本书目录
  1. 阳跷脉《针灸聚英》
  2. 阳跷脉论《经络汇编》
  3. 阳跷脉《圣济总录》
  4. 阳跷脉穴歌《金针秘传》
  5. 阳跷脉《奇经八脉考》
  6. 阳雀花【中药大全】
  7. 阳跷《诸脉主病诗》
  8. 阳雀花根【中药大全】
  9. 阳强方《古代房中秘方》
  10. 阳人阴人篇《形色外诊简摩》
  11. 阳气阴气《医学读书记》
  12. 阳盛格阴《伤寒心法要诀》
  13. 阳气脱陷《续名医类案》
  14. 阳盛格阴《医宗金鉴》
  15. 阳气脱陷《景岳全书》
  16. 阳盛体质【疾病症状】
  17. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  18. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  19. 阳起石圆【方剂大全】
  20. 阳湿痰破疮《外科启玄》
  21. 阳起石丸【方剂大全】
  22. 阳实《药症忌宜》
  23. 阳起石【中药大全】
  24. 阳事不举【方剂主治】
  25. 阳起石《本草纲目》图文版
  26. 阳受病发风第二（上）《针灸甲乙经》
  27. 阳起石《证类本草》
  28. 阳受病发风第二（下）《针灸甲乙经》
  29. 阳起石《神农本草经百种录》
  30. 阳衰不能抗阴之病《审视瑶函》
  1. 阳跷脉《奇经八脉考》
  2. 阳跷脉《圣济总录》
  3. 阳跷脉《针灸聚英》
  4. 阳跷脉《中医名词词典》
  5. 阳跷脉的循行及其生理功能《中医基础理论》
  6. 阳跷《诸病主病诗》
  7. 阳跷脉分寸歌《医宗金鉴》
  8. 阳跷《经络全书》
  9. 阳跷脉分寸歌《刺灸心法要诀》
  10. 阳强舌《中医词典》
  11. 阳跷脉论《经络汇编》
  12. 阳强不能密，阴气乃绝《中医名词词典》
  13. 阳跷脉穴歌《医宗金鉴》
  14. 阳强不密《中医词典》
  15. 阳跷脉穴歌《金针秘传》
  16. 阳强不倒《傅青主男科》
  17. 阳跷脉穴歌《刺灸心法要诀》
  18. 阳强《中医词典》
  19. 阳跷脉循行歌《医宗金鉴》
  20. 阳气阴气《医学读书记》
  21. 阳跷脉循行歌《刺灸心法要诀》
  22. 阳气脱陷《证治准绳·疡医》
  23. 阳跷申脉穴主治歌《医宗金鉴》
  24. 阳气脱陷《证治准绳·疡医》
  25. 阳跷申脉穴主治歌《刺灸心法要诀》
  26. 阳气脱陷《续名医类案》
  27. 阳跷阴跷脉循行经文《医宗金鉴》
  28. 阳气脱陷《正体类要》
  29. 阳跷阴跷脉循行经文《刺灸心法要诀》
  30. 阳气脱陷《景岳全书》
  31. 阳蹻《中医词典》


二跷为病_《奇经八脉考》_中医诊治_【岐黄之术】

二跷为病

二跷为病

  • 上一页
  • 目录
  • 相关
  • 下一页

秦越人难经曰∶阴络者，阴跷之络；阴络者，阳跷之络。阴跷为病，阳缓而阴急；阳跷为病，阴缓而阳急。

王叔和脉经曰∶阴跷脉急，当从内踝以上急，外踝以上缓；阳跷脉急，当从外踝以上急，内踝以上缓。

又曰∶寸口脉前部左右弹者，阳跷也。动苦腰背痛，叉为癫痫僵仆羊鸣，恶风偏枯、 痹、身体强。

又曰∶微涩为风痫，并取阳跷，在外踝上三寸，直绝骨是穴。（附阳穴也）

又曰∶寸口脉后部左右弹者，阴跷也。动苦癫痫、寒热，皮肤淫痹，又为少腹痛，里急，腰及髋下相连，阴中痛，男子阴疝，女子漏下不止。（髋，髀骨也。 ，腰下穴也）

又曰∶癫痫螈 ，不知所苦，两跷之下，男阳女阴。

张洁古曰∶跷者，捷疾也。二脉起于足，使人跷捷也。阳跷在肌肉之上，阳脉所行，通贯六腑，主持诸表，故名为阳跷之络；阳跷在肌肉之下，阴脉所行，通贯五脏，主持诸里，故名为阴跷之络。阴跷为病，阴急则阴厥胫直，五络不通，表和里病；阳跷为病，阳急则狂走目不昧，表病里和。阴病则热，可灸照海、阳陵泉，（在膝下一寸 外廉陷中，足少阳之合也，筋病治此）阳病则寒，可针风池、风府。（风府在项后入发际一寸，大筋内宛宛中，督脉，太阳、阳维之会也）

又曰∶在阳表者当汗之，在阴里者当下之。又曰∶癫痫昼发灸阳跷，夜发灸阴跷。

素问腰痛论曰∶腰痛不可举者，申脉、仆参举之。（太阳之穴，阳跷之本也）又曰∶会阴之脉，令人腰痛，痛上漯漯然汗出，汗干令人欲饮，饮已欲走，刺直阳之脉上三 。在跷上 下五寸横居，视其盛者，出血。

王启玄云∶足太阳之脉，循腰下会于后阴，故曰会阴。直阳之脉，挟脊下行，贯臀至 ，循 ，过外踝之后，条直而行者，故曰直阳之脉也。跷，为阳跷所生，申脉穴也。跷上 下，乃承筋穴也，即 中央如外陷者中也。

太阳脉气所发，禁针刺，但视其两 中央有血络盛满者，乃刺之出血。

又曰∶昌阳之脉，令人腰痛，痛引膺，目KT KT 然，甚则反折，舌卷不能言。刺内筋为三 ，在内踝上，大筋前，太阴后，上踝二寸所。

王启玄云∶阴跷起于然谷之后，上内踝之上，循阴股入阴，而循腹入胸里、缺盆，上出人迎之前，入 内廉，属目内，会于太阳、阳跷而上行，故病状如此。内筋，即阴跷之 ，交信穴也。

素问缪刺论曰∶邪客于足阳跷之脉，令人目痛，从内 始。刺外踝之下半寸所各二 ，（即申脉也）左刺右，右刺左，如人行十里顷而已。

灵枢经曰 目中赤痛，从内 始，取之阴跷。（交信穴也）

又曰∶风痉反折，先取足太阳及 中及血络出血，若中有寒邪，取阴跷及三毛上及血络出血。

李濒湖曰∶足太阳，京骨穴也。在足外侧小指本节后大骨下，赤白际陷中，针三分，灸七壮。 中，委中穴也。在曲膝后横文中，针三分。阴跷取交信穴，见前。三毛，大敦穴也。在足大指外侧三毛中，肝脉之井也。

针三分，灸三壮。血络者，视其处有络脉盛满者，出其血也。

又曰∶阴跷、阳跷，阴阳相交，阳入阴，阴出阳，交于目锐 。阳气盛则 目，阴气盛则瞑目，热厥取足太阳、少阳。

甲乙经曰∶人病目闭不得视者，卫气留于阴，不得行于阳，留于阴则阴气盛，阴气盛则阴跷满，不得入于阳则阳气虚，故目闭也。

病目不得瞑者，卫气不得入于阴，常留于阳，留于阳则阳气满，阳气满则阳跷盛，不得入于阴则阴气虚，故目不瞑也。

灵枢曰∶五谷入于胃也，其糟粕、津液、宗气为三隧。故宗气积于胸中，出于喉咙，以贯心肺而行呼吸焉。营气者，泌其津液，注之于脉，化而为血，以荣四末，内注五脏 六腑，以应刻数焉。卫气者，出其悍气之 疾，而先于四末分肉皮肤之间，而不休焉。

昼日行于阳，夜行于阴，常从足少阴分间，行于五脏 六腑。今厥气客于五脏 六腑，则卫气独卫其外，行于阳不得入于阴，行于阳则阳气盛，阳气盛则阳跷陷，不得入于阴则阴气虚，故目不瞑也。治当补其不足，泻其有余，以通其道而去其邪，饮以半夏汤一荆，阴阳已通，其卧立至。其方用流水千里以外者八升，扬之万遍，取其清五升煮之，炊以苇薪火，沸，置秫米一升、治半夏五合，徐炊令至一升半，去其滓，饮汁一小杯，日三，稍益以知为度。故其病新发者。复杯则卧，汗出则已，久者三饮而已。

李濒湖云∶灵枢有云∶足太阳之筋为目上纲，足阳明之筋为目下纲，寒则筋急目不合，热则筋纵目不开。

又云∶壮者血气盛、肌肉滑，营卫不失其常，故昼精而夜瞑。老人气血衰、气道涩，卫气内伐，故昼不精而夜不瞑。又云∶多卧者，肠胃大而皮肤涩，分肉不解，卫气行迟故也。张子和云∶思气所至为不眠、为嗜卧。

巢元方云∶脾病困倦而嗜卧，胆病多烦而不眠。王叔和脉经云∶水流夜疾有声者，土休故也，人亦应之。人夜卧，则脾不动摇，脉为之数疾也。

一云∶脾之候在睑，睑动则知脾能消化也。脾病则睑涩嗜卧矣。数说皆论目闭目不瞑，虽不言及二跷，盖亦不离乎阴阳营卫虚实之理。可互考者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳跷脉
  • 当前页：二跷为病
  • 下一页：冲脉
<<< 返回本书目录
  1. 二跷为病《奇经八脉考》
  2. 二青散【方剂大全】
  3. 二铅散【方剂大全】
  4. 二曲散【方剂大全】
  5. 二炁灵砂丹【方剂大全】
  6. 二曲丸【方剂大全】
  7. 二炁方【方剂大全】
  8. 二人上马《幼科推拿秘书》
  9. 二气蝎梢散【方剂大全】
  10. 二仁绛覆汤【方剂大全】
  11. 二气香薷饮【方剂大全】
  12. 二仁通幽汤《保健药膳》
  13. 二气丸【方剂大全】
  14. 二仁通幽汤【方剂大全】
  15. 二气汤【方剂大全】
  16. 二仁丸【方剂大全】
  17. 二气双调饮【方剂大全】
  18. 二认症定穴《针灸易学》
  19. 二气散【方剂大全】
  20. 二茸丸【方剂大全】
  21. 二气散《小儿药证直诀》
  22. 二乳饮【方剂大全】
  23. 二气黄金丸【方剂大全】
  24. 二色补血草【中药大全】
  25. 二气丹【方剂大全】
  26. 二色内风消【中药大全】
  27. 二歧根莲花根【中药大全】
  28. 二色漆牙药【方剂大全】
  29. 二奇方【方剂大全】
  30. 二色丸【方剂大全】
  1. 二跷为病《奇经八脉考》
  2. 二腔心及三腔心《病理学》
  3. 二蹻《中医词典》
  4. 二前茶《茶饮保健》
  5. 二氢埃托啡《药理学》
  6. 二气左归丸《目经大成》
  7. 二曲丸《是斋百一选方》
  8. 二气散《小儿药证直诀》
  9. 二取南方丙丁火讲论答问二十一法《针灸神书》
  10. 二气丹《太平惠民和剂局方》
  11. 二取气下之法讲论答问二十六法《针灸神书》
  12. 二难《难经悬解》
  13. 二人上马《手穴手纹诊治》
  14. 二难《难经》
  15. 二人上马《中医词典》
  16. 二木茶《茶饮保健》
  17. 二人上马《幼科推拿秘书》
  18. 二母散《医方论》
  19. 二仁通幽汤《保健药膳》
  20. 二母散《仁术便览》
  21. 二仁丸《妇人大全良方》
  22. 二母散《医方考》
  23. 二认症定穴《针灸易学》
  24. 二母散《妇人大全良方》
  25. 二扇门《手穴手纹诊治》
  26. 二妙丸（加味二妙丸）《冯氏锦囊秘录》
  27. 二扇门《中医词典》
  28. 二妙丸《正体类要》
  29. 二神茶《茶饮保健》
  30. 二妙散《仁术便览》
  31. 二神丸《医宗金鉴》


冲脉_《奇经八脉考》_中医诊治_【岐黄之术】

冲脉

冲脉

  • 上一页
  • 目录
  • 相关
  • 下一页

冲为经脉之海，又曰血海，其脉与任脉，皆起于少腹之内胞中。其浮而外者，起于气冲。（一名气街，在少腹毛中两旁各二寸，横骨两端，动脉宛宛中，足阳明穴也）并足阳明、少阴二经之间，循腹上行至横骨。（足阳明去腹中行二寸，少阴去腹中行五分，冲脉行于二经之间也。横骨在阴上横骨中，宛如偃月，去腹中行一寸半）

挟脐左右各五分，上行历大赫、（横骨上一寸，去腹中行一寸半）气穴、（即胞门一名子户、大赫上一寸，去腹中行一寸半，少阴、冲脉之会）四满、（气穴上一寸）中注、（四满上一寸）肓 、（中注上一寸）商曲、（肓上二寸）石关、（商曲上一寸）阴都、（石关上一寸）通谷、（阴都上一寸）幽门，（通谷上一寸，夹巨阙两旁，各五分陷中）至胸中而散，凡二十四穴。

灵枢经曰∶冲、任皆起于胞中，上循背里，为经络之海。其浮而外者，循腹右上行，会于咽喉，别而络唇口。血气盛则充肤热肉，血独盛则淡渗皮肤，生毫毛。妇人有余于气，不足于血，月下数脱血，任冲并伤，脉不荣其口唇，故髭须不生。宦者去其宗筋，伤其冲任，血泻不复，皮肤内结，唇口不荣，故须亦不生。天宦不脱于血，而任冲不盛，宗筋不强，有气无血，唇口不荣，故须亦不生。

素问水热穴论曰∶三阴之所交，结于脚也。踝上各一行者，此肾脉之下行也。名曰太冲。

王启玄曰∶肾脉与冲脉并下行循足，合而盛大，故曰太冲。一云冲脉起于气冲，冲直而通，故谓之冲。

素问阴阳离合论曰∶圣人南面而立，前曰广明，后曰太冲。太冲之地，名曰少阴，其冲在下，名曰太阴。

启玄曰∶心脏在南，故前曰广明，冲脉在北，故后曰太冲。足少阴肾脉与冲脉合而盛大，故曰太冲。两脉相合为表里也。冲脉在脾之下，故曰其冲在下，名曰太阴。

灵枢经曰∶帝曰∶少阴之脉独下行。何也？岐伯曰∶不然。夫冲脉者，五脏 六腑之海也。其上者出于颃颡，渗诸阳，灌诸精。其下者注于少阴之大络，起于肾下，出于气街，循阴股内廉，斜入 中，伏行骨内廉，并少阴之经，下入内踝之后，入足下；其别者并于少阴，渗三阴，斜入踝，伏行出属跗，属下，循跗上，入大指之间，渗诸络而温足胫肌肉。故其脉常动，别络结则跗上不动，不动则厥，厥则寒矣。

王海脏曰∶手少阳三焦相火为一腑，右肾命门为相火，心包主亦名相火，其脉同诊。肾为生气之门，出而治脐下，分三歧，上冲夹脐过天枢，上至膻中两乳间，元气所系焉。又足太阳之别，并足太阳正路入络膀胱，约下焉。三焦者，从头至心、心至脐、脐至足，为上中下三焦，其实真元一气也。故曰有脏无腑。脉诀云∶三焦无状空有名，寄在胸中膈相应。一云∶其腑在气街中。上焦在胃上口，治在膻中；中焦在胃管，治在脐旁；下焦在脐下膀胱上口，治在脐。

经曰∶原气者，三焦之别使也。肾间动气者，真元一气，分为三路，人之生命也，十二经之根本也。

李濒湖曰∶三焦即命门之用。与冲、任、督相通者，故附着于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二跷为病
  • 当前页：冲脉
  • 下一页：冲脉为病
<<< 返回本书目录
  1. 冲脉《针灸聚英》
  2. 冲脉论《经络汇编》
  3. 冲脉《圣济总录》
  4. 冲脉为病《奇经八脉考》
  5. 冲脉《奇经八脉考》
  6. 冲脉穴歌《金针秘传》
  7. 冲脉《黄帝内经太素》
  8. 冲脉饮子【方剂大全】
  9. 冲脉《丹医秘授古脉法》
  10. 冲门穴【胸部腹部穴位】
  11. 冲浪者结节【疾病大全】
  12. 冲气上冲兼奔豚《医学衷中参西录》
  13. 冲疽《医宗金鉴》
  14. 冲任督带《中西汇通医经精义》
  15. 冲黄酒【中药主治】
  16. 冲任虚损旰郁血瘀证《临证实验录》
  17. 冲和资生丸【方剂大全】
  18. 冲天果【中药大全】
  19. 冲和饮子【方剂大全】
  20. 冲天伞【中药大全】
  21. 冲和饮【方剂大全】
  22. 冲虚至宝丹【方剂大全】
  23. 冲和仙膏【方剂大全】
  24. 冲阳等脉《脉理求真》
  25. 冲和仙膏《仙传外科集验方》
  26. 冲阳太冲太溪解《三指禅》
  27. 冲和丸【方剂大全】
  28. 冲阳太二脉论《脉诀汇辨》
  29. 冲和汤【方剂大全】
  30. 冲阳太溪太冲《诊家正眼》
  1. 冲脉《奇经八脉考》
  2. 冲脉《中医词典》
  3. 冲脉《针灸聚英》
  4. 冲脉《丹医秘授古脉法》
  5. 冲脉病《中医词典》
  6. 冲脉《圣济总录》
  7. 冲脉的循行及其生理功能《中医基础理论》
  8. 冲脉《中医名词词典》
  9. 冲脉分寸歌《医宗金鉴》
  10. 冲脉《黄帝内经太素》
  11. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  12. 冲脉《针灸大成》
  13. 冲脉公孙穴主治歌《医宗金鉴》
  14. 冲举口诀《女丹合编选注》
  15. 冲脉公孙穴主治歌《刺灸心法要诀》
  16. 冲疽《外科心法要诀》
  17. 冲脉论《经络汇编》
  18. 冲疽《医宗金鉴》
  19. 冲脉为病《奇经八脉考》
  20. 冲疽《中医词典》
  21. 冲脉穴《中医词典》
  22. 冲剂《医院药学》
  23. 冲脉穴歌《医宗金鉴》
  24. 冲击伤《外科学总论》
  25. 冲脉穴歌《金针秘传》
  26. 冲和养正汤《目经大成》
  27. 冲脉穴歌《刺灸心法要诀》
  28. 冲和养胃汤《目经大成》
  29. 冲脉循行歌《医宗金鉴》
  30. 冲和仙膏《仙传外科集验方》
  31. 冲脉循行歌《刺灸心法要诀》


冲脉为病_《奇经八脉考》_中医诊治_【岐黄之术】

冲脉为病

冲脉为病

  • 上一页
  • 目录
  • 相关
  • 下一页

越人难经曰∶冲脉为病，逆气而里急。

灵枢经曰∶气逆上，刺膺中陷下者，与下胸动脉。腹痛，刺脐左右动脉，按之立已。不已刺气街，按之立已。

李东垣曰∶秋冬之月，胃脉四道为冲脉所逆，胁下少阳脉二道而反上行，名曰厥逆。其证∶气上冲，咽不得息而喘息有音，不得卧。宜调中益气汤加吴茱萸五分，随气多少用之。（脾胃论）夏月有此，乃大热之证，用黄连、黄柏、知母各等分，酒洗炒为末，白汤和丸，每服一二百丸，空心白汤下，即以美膳压之，不令停留胃中，直至下元，以泻冲脉之邪也。盖此病随四时寒热温凉治之。

又曰∶凡逆气上冲，或兼里急，或作躁热，皆冲脉逆也。若内伤病此，宜补中益气汤加炒 、炒连、知母，以泄冲脉。凡肾火旺，及任、督、冲三脉盛者，则宜用酒炒黄 、知母，亦不可久服，恐妨胃也。或腹中刺痛，或里急，宜多用甘草，或虚坐而大便不得者，皆属血虚，血虚则里急，宜用当归。逆气里急，膈咽不通，大便不行者，宜升阳泻热汤主之。（方见兰室秘脏）麻木，厥气上冲，逆气上行，妄闻妄见者，宜神功丸主之。（方见兰室秘脏）

孙真人千金方云∶咳唾手足厥逆，气从小腹上冲胸咽，其面翕热如醉，因复下流阴股，小便难，时复冒者，寸脉沉，尺脉微，宜茯苓 五味子汤，以治其气冲。其方用茯苓、五味子（二钱）桂心、甘草，（一钱）水煎服。胸满者去桂。

程篁墩曰∶太平侯病膻中痛，喘呕吞酸，脐上一点气，上至咽喉如冰，每子后申时辄发，医以为大寒，不效。

祝橘泉曰∶此得之大醉及浓味过多，子后申时相火自下腾上，故作痛也。以二陈加芩、连、栀子、苍术，数饮而愈。

素问痿论曰∶治痿独取阳明者何也？曰∶阳明者，五脏 六腑之海也，主润宗筋，宗筋主束骨而利机关。冲脉者，经脉之海，主渗灌溪谷，与阳明合于宗筋，会于气街，而阳明为之长，皆属于带脉，而络于督脉。故阳明虚则宗筋纵、带脉不引，故足痿不用。治之当各补其营而通其 ，调其虚实，和其逆顺，筋、脉、骨、肉各以其时受月，则病已。（谓肝甲乙、心丙丁、脾戊己、主气法时月也）

李东垣曰∶暑月病甚，则传肾肝为痿厥。痿，乃四肢痿软。厥，乃四肢如火，或如冰，心烦。冲脉气逆上，甚则火逆，名曰厥逆。故痿厥二病，多相须也。经曰∶下气不足，则痿厥心 。宜以清燥去湿热之药，或生脉散合四苓散。加酒洗黄 、知母，以泄其湿热。

李濒湖曰∶湿热成痿，乃不足中有余也。宜渗泄之药。若精血枯涸成痿，乃不足中之不足也，全要峻补之药。

灵枢经曰∶胸气有街、腹气有街、头气有街、胫气有街。故气在头者止之于脑；气在胸者止之膺与背，气在腹者止之背 与冲脉于脐之左右之动脉；气在胫者。止之于气街与承山踝上以下。取此者，用毫针，先按在上，久应手乃刺而与之。所治者，头痛眩仆，腹痛中满暴胀，及有新积作痛。

素问举痛论曰∶寒气客于冲脉，冲脉起于关元，随腹直上。寒气客则脉不通，脉不通则气因之，故喘动应手。

王叔和脉经曰∶两手脉浮之俱有阳，沈之俱有阴，阴阳皆盛，此冲、督之脉也。冲、督之脉，为十二经之道路也。冲、督用事。则十二经不复朝于寸口，其人若恍惚狂痴。

又曰∶脉来中央坚实，径至关者，冲脉也。动苦少腹痛上抢心，有瘕疝遗溺，胁支满烦，女子绝孕。

又曰∶尺寸俱牢，直上直下，此乃冲脉，胸中有寒疝也。

张仲景曰∶伤寒动气在右不可发汗，汗之则衄而渴，心苦烦，饮水即吐；（先以五苓散，次以竹叶汤）不可下，下之则津液内竭，头眩咽燥，鼻干心悸。（竹叶汤）动气在左不可发汗，汗之则头眩汗不止，筋惕肉 ，此为难治；（或先用防风 白术 牡蛎汤，次用小建中汤）不可下，下之则腹里拘急不止，动气反剧，身虽有热反欲拳。

（先服甘草 干姜汤，次服小建中汤）动气在上不可发汗，汗之则气上冲，正在心端，（李根汤）不可下，下之则掌握热烦，身热汗泄，欲水自灌。（竹叶汤）动气在下不可发汗，汗之则无汗，心中大烦，骨节疼、头痛目运，恶寒吐谷；（先服大陈皮汤，次服小建中汤）不可下，下之则腹满，卒起头眩，食则下清谷，心下痞坚。（甘草泻心汤）

李濒湖曰∶此乃脐之左右上下，有气筑筑然牢而痛，正冲、任、足少阴、太阴四经病也。成无己注文，以为左肝右肺，上心下脾，盖未审四脏乃兼邪耳。

岐伯曰∶海有东西南北，人亦有四海以应之。胃者水谷之海，其输上在气街，下至三里；冲脉为十二经之海，其输上在于大杼，下出于巨虚之上下廉；膻中者为气之海，其输上在于柱骨之上下，前在人迎。

脑为髓之海，其输上在于盖，下在风府。气海有余，气满胸中 息面赤；气海不足，则气少不足以言。血海有余，则常想其身大，怫然不知其所病；血海不足，亦常想其身小，狭然不知其所病。水谷之海有余，则腹满，水谷之海不足，则饥不受食。髓海有余，则轻劲多力，自过其度；髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲脉
  • 当前页：冲脉为病
  • 下一页：任脉
<<< 返回本书目录
  1. 冲脉为病《奇经八脉考》
  2. 冲脉穴歌《金针秘传》
  3. 冲脉论《经络汇编》
  4. 冲脉饮子【方剂大全】
  5. 冲脉《针灸聚英》
  6. 冲门穴【胸部腹部穴位】
  7. 冲脉《圣济总录》
  8. 冲气上冲兼奔豚《医学衷中参西录》
  9. 冲脉《奇经八脉考》
  10. 冲任督带《中西汇通医经精义》
  11. 冲脉《黄帝内经太素》
  12. 冲任虚损旰郁血瘀证《临证实验录》
  13. 冲脉《丹医秘授古脉法》
  14. 冲天果【中药大全】
  15. 冲浪者结节【疾病大全】
  16. 冲天伞【中药大全】
  17. 冲疽《医宗金鉴》
  18. 冲虚至宝丹【方剂大全】
  19. 冲黄酒【中药主治】
  20. 冲阳等脉《脉理求真》
  21. 冲和资生丸【方剂大全】
  22. 冲阳太冲太溪解《三指禅》
  23. 冲和饮子【方剂大全】
  24. 冲阳太二脉论《脉诀汇辨》
  25. 冲和饮【方剂大全】
  26. 冲阳太溪太冲《诊家正眼》
  27. 冲和仙膏【方剂大全】
  28. 冲阳穴【下肢外侧穴位】
  29. 冲和仙膏《仙传外科集验方》
  30. 冲要节门主论《疡医大全》
  1. 冲脉为病《奇经八脉考》
  2. 冲脉论《经络汇编》
  3. 冲脉穴《中医词典》
  4. 冲脉公孙穴主治歌《刺灸心法要诀》
  5. 冲脉穴歌《医宗金鉴》
  6. 冲脉公孙穴主治歌《医宗金鉴》
  7. 冲脉穴歌《金针秘传》
  8. 冲脉分寸歌（附∶任督冲三脉合解）《刺灸心法要诀》
  9. 冲脉穴歌《刺灸心法要诀》
  10. 冲脉分寸歌《医宗金鉴》
  11. 冲脉循行歌《医宗金鉴》
  12. 冲脉的循行及其生理功能《中医基础理论》
  13. 冲脉循行歌《刺灸心法要诀》
  14. 冲脉病《中医词典》
  15. 冲脉循行经文《医宗金鉴》
  16. 冲脉《针灸聚英》
  17. 冲脉循行经文《刺灸心法要诀》
  18. 冲脉《奇经八脉考》
  19. 冲门《中医词典》
  20. 冲脉《中医词典》
  21. 冲门《针灸学》
  22. 冲脉《丹医秘授古脉法》
  23. 冲门（一名上慈宫）《针灸大成》
  24. 冲脉《圣济总录》
  25. 冲气《中医词典》
  26. 冲脉《中医名词词典》
  27. 冲气犯肺《中医词典》
  28. 冲脉《黄帝内经太素》
  29. 冲气犯肝《中医词典》
  30. 冲脉《针灸大成》
  31. 冲气犯肾《中医词典》


任脉_《奇经八脉考》_中医诊治_【岐黄之术】

任脉

任脉

  • 上一页
  • 目录
  • 相关
  • 下一页

任为阴脉之海，其脉起于中极之下，少腹之内，会阴之分。（在两阴之间）上行而外出，循曲骨，（横骨上毛际陷中）上毛际，至中极，（脐下四寸，膀胱之募）同足厥阴、太阴、少阴并行腹里，循关元，（脐下三寸，小肠之募，三阴任脉之会）历石门（即丹田，一名命门，在脐下二寸，三焦募也）气海，（脐下一寸半宛宛中，男子生气之海）会足少阳、冲脉于阴交。（脐下一寸，当膀胱上口，三焦之募）循神阙、（脐中央）水分，（脐上一寸，当小肠下口）会足太阴于下脘。（脐上二寸，当胃下口）历建里，（脐上三寸）会手太阳、少阳、足阳明于中脘。（脐上四寸，胃之募也）上上脘、（脐上五寸）巨阙、（鸠尾下一寸，心之募也）鸠尾、（蔽骨下五分）中庭、（膻中下一寸六分陷中）膻中、（玉堂下一寸六分，直两乳中间）玉堂、（紫宫下一寸六分）紫宫、（华盖下一寸六分）华盖、（璇玑下一寸）璇玑，（天突下一寸）

上喉咙，会阴维于天突、廉泉。（天突在结喉下四寸宛宛中，廉泉在结喉上，舌下，中央）上颐，循承浆，与手足阳明、督脉会。（唇下陷中）环唇上，至下 交，复出分行，循面，系两目下之中央，至承泣而终。（目下七分，直瞳子陷中，二穴）凡二十七穴。难经、甲乙经，并无循面以下之说。

任脉之别络，名曰尾翳。下鸠尾，散于腹。实则腹皮痛，虚则痒搔。

灵枢经曰∶缺盆之中任脉也，名曰天突。其侧动脉人迎，足阳明也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲脉为病
  • 当前页：任脉
  • 下一页：任脉为病
<<< 返回本书目录
  1. 任脉《针灸聚英》
  2. 任脉（二十四穴）《经络汇编》
  3. 任脉《针灸大成》
  4. 任脉歌《医宗金鉴》
  5. 任脉《圣济总录》
  6. 任脉经穴分寸歌《医学集成》
  7. 任脉《奇经八脉考》
  8. 任脉图（注）《厘正按摩要术》
  9. 任脉《黄帝内经太素》
  10. 任脉为病《奇经八脉考》
  11. 任脉《丹医秘授古脉法》
  12. 任脉穴《类经图翼》
  13. 任继学理论治验管窥《虚损病类钩沉》
  14. 任脉穴《重楼玉钥》
  15. 任继学教授简介《虚损病类钩沉》
  16. 任脉穴歌《金针秘传》
  17. 任督死生篇《外经微言》
  18. 任脉诸穴歌《经络考》
  19. 任督二脉导引秘旨《冯氏锦囊秘录》
  20. 韧带断裂【疾病症状】
  21. 任佃夫血风治验《一得集》
  22. 韧带骨化【疾病症状】
  23. 任冲督脉为病《类经》
  24. 韧带拉伤【疾病症状】
  25. 任病论《内经博议》
  26. 韧带扭伤【疾病症状】
  27. 任《诸脉主病诗》
  28. 妊病可下胎断胎《女科证治准绳》
  29. 认知神经功能丧失【疾病症状】
  30. 妊病可下胎断胎《证治准绳·女科》
  1. 任脉《奇经八脉考》
  2. 任脉《中医词典》
  3. 任脉《疡医大全》
  4. 任脉《丹医秘授古脉法》
  5. 任脉《脉诀汇辨》
  6. 任脉《圣济总录》
  7. 任脉《针灸问对》
  8. 任脉《中医名词词典》
  9. 任脉《经穴汇解》
  10. 任脉《黄帝内经太素》
  11. 任脉《针灸聚英》
  12. 任脉《针灸大成》
  13. 任脉（二十四穴）《经络汇编》
  14. 任脉《针灸大成》
  15. 任脉病《中医词典》
  16. 任继学理论治验管窥《虚损病类钩沉》
  17. 任脉的循行及其生理功能《中医基础理论》
  18. 任继学教授简介《虚损病类钩沉》
  19. 任脉分寸歌《医宗金鉴》
  20. 任服远《中医词典》
  21. 任脉分寸歌《刺灸心法要诀》
  22. 任督死生篇《外经微言》
  23. 任脉歌《医宗金鉴》
  24. 任督解《脉诀汇辨》
  25. 任脉歌《外科心法要诀》
  26. 任督解《类经图翼》
  27. 任脉经《针灸神书》
  28. 任督二脉导引秘旨《冯氏锦囊秘录》
  29. 任脉经穴分寸歌《医学集成》
  30. 任佃夫血风治验《一得集》
  31. 任脉经穴歌《针灸大成》


任脉为病_《奇经八脉考》_中医诊治_【岐黄之术】

任脉为病

任脉为病

  • 上一页
  • 目录
  • 相关
  • 下一页

素问曰∶任脉为病，男子内结七疝，女子带下瘕聚。

又曰∶女子二七而天癸至，任脉通，太冲脉盛，月事以时下，七七任脉虚，太冲脉衰，天癸竭，地道不通，故形坏而无子。

又曰∶上气有音者，治其缺盆中。（谓天突穴也，阴维、任脉之会，刺一寸，灸三壮）

脉经曰∶寸口脉来紧细实，长至关者，任脉也。动苦少腹绕脐，下引横骨、阴中切痛，取关元治之。

又曰∶横寸口边，脉丸丸者，任脉也。苦腹中有气如指，上抢心不得俯仰，拘急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉
  • 当前页：任脉为病
  • 下一页：督脉
<<< 返回本书目录
  1. 任脉为病《奇经八脉考》
  2. 任脉穴《类经图翼》
  3. 任脉图（注）《厘正按摩要术》
  4. 任脉穴《重楼玉钥》
  5. 任脉经穴分寸歌《医学集成》
  6. 任脉穴歌《金针秘传》
  7. 任脉歌《医宗金鉴》
  8. 任脉诸穴歌《经络考》
  9. 任脉（二十四穴）《经络汇编》
  10. 韧带断裂【疾病症状】
  11. 任脉《针灸聚英》
  12. 韧带骨化【疾病症状】
  13. 任脉《针灸大成》
  14. 韧带拉伤【疾病症状】
  15. 任脉《圣济总录》
  16. 韧带扭伤【疾病症状】
  17. 任脉《奇经八脉考》
  18. 妊病可下胎断胎《女科证治准绳》
  19. 任脉《黄帝内经太素》
  20. 妊病可下胎断胎《证治准绳·女科》
  21. 任脉《丹医秘授古脉法》
  22. 妊病下胎《济阴纲目》
  23. 任继学理论治验管窥《虚损病类钩沉》
  24. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  25. 任继学教授简介《虚损病类钩沉》
  26. 妊妇忌药《女科折衷纂要》
  27. 任督死生篇《外经微言》
  28. 妊妇热病方论《妇人大全良方》
  29. 任督二脉导引秘旨《冯氏锦囊秘录》
  30. 妊妇伤寒歌《脉诀刊误》
  1. 任脉为病《奇经八脉考》
  2. 任脉图（注）《厘正按摩要术》
  3. 任脉穴《中医词典》
  4. 任脉络脉《中医词典》
  5. 任脉穴《类经图翼》
  6. 任脉络《中医词典》
  7. 任脉穴《重楼玉钥》
  8. 任脉列缺穴主治歌《刺灸心法要诀》
  9. 任脉穴歌《医宗金鉴》
  10. 任脉列缺穴主治歌《医宗金鉴》
  11. 任脉穴歌《金针秘传》
  12. 任脉经穴歌《针灸大成》
  13. 任脉穴歌《刺灸心法要诀》
  14. 任脉经穴分寸歌《医学集成》
  15. 任脉循行歌《医宗金鉴》
  16. 任脉经《针灸神书》
  17. 任脉循行歌《刺灸心法要诀》
  18. 任脉歌《外科心法要诀》
  19. 任脉循行经文《医宗金鉴》
  20. 任脉歌《医宗金鉴》
  21. 任脉循行经文《刺灸心法要诀》
  22. 任脉分寸歌《刺灸心法要诀》
  23. 任脉之别《中医词典》
  24. 任脉分寸歌《医宗金鉴》
  25. 任脉诸穴歌《经络考》
  26. 任脉的循行及其生理功能《中医基础理论》
  27. 任懋谦《中医词典》
  28. 任脉病《中医词典》
  29. 任荣《中医词典》
  30. 任脉（二十四穴）《经络汇编》
  31. 任娠《中医词典》


督脉_《奇经八脉考》_中医诊治_【岐黄之术】

督脉

督脉

  • 上一页
  • 目录
  • 相关
  • 下一页

督乃阳脉之海，其脉起于肾下胞中，至于少腹，乃下行于腰、横骨围之中央，系溺孔之端，男子循茎下至篡；女子络阴器，合篡间。俱绕篡后屏翳穴。（前阴后阴之间也）别绕臀至少阴，与太阳中络者，合少阴上股内廉，由会阳（在阴尾尻骨两旁，凡二穴）贯脊，会于长强穴。在 骨端与少阴会，并脊里上行。历腰 、（二十一椎下）阳关、（十六椎下）命门、（十四椎下）悬枢、（十三椎下）脊中、（十一椎下）中枢、（十椎下）筋缩、（九椎下）至阳、（七椎下）灵台、（六椎下）神道、（五椎下）身柱、（三椎下）陶道、（大椎下）大椎，（一椎下）与手足三阳会合。上 门，（项后入发际五分）会阳维，入系舌本。上至风府，（项后入发际一寸，大筋内，宛宛中）会足太阳、阳维同入脑中。循脑户、（在枕骨上）强间、（百会后三寸）后顶、（百会后一寸半）上巅，历百会、（顶中央旋毛中）前顶、（百会前，一寸半）囟会、（百会前三寸，即囟门）上星，（囟会前一寸）至神庭，（囟会前二寸。直鼻上，入发际五分）为足太阳、督脉之会。循额中至鼻柱，经素 、（鼻准头也）水沟、（即人中）会手足阳明，至兑端，（在唇上端）入龈交，（上齿缝中）与任脉、足阳明交会而终。凡三十一穴。督脉别络，自长强走任脉者，由少腹直上，贯脐中央，上贯心，入喉，上颐，环唇，上系两目之下中央，会太阳于目内 睛明穴。（见阴跷下）上额，与足厥阴同会于巅。入络于脑，又别自脑下项，循肩胛，与手足太阳、少阳会于大杼第一椎下两旁，去脊中一寸五分陷中，内挟脊抵腰中，入循膂络肾。难经曰∶督脉、任脉四尺五寸，合共九尺。灵枢经曰∶颈中央之脉，督脉也，名曰风府。

张洁古曰∶督者，都也，为阳脉之都纲。任者，妊也，为阴脉之妊养。

王海脏曰∶阴跷、阳跷同起跟中，乃气并而相连，任脉、督脉同起中极之下，乃水沟而相接。

滑伯仁曰∶任、督二脉，一源而二岐，一行于身之前，一行于身之后，人身之有任、督，犹天地之有子、午，可以分可以合，分之以见阴阳之不离，合之以见浑沦之无间，一而二二而一者也。

李濒湖曰∶任、督二脉，人身之子、午也。乃丹家阳火阴符升降之道，坎水离火交媾之乡。故魏伯阳参同契云∶上闭则称有，下闭则称无，无者以奉上，上有神德居，此两孔穴法，金气亦相须。崔希范天元入药镜云∶上鹊桥，下鹊桥，天应星，地应潮；归根窍，复命关，贯尾闾，通泥丸。大道三章直指云∶修丹之士，身中一窍，名曰玄牝。正在干之下、坤之上、震之西、兑之东、坎离交媾之地，在人身天地之正中，八脉、九窍、十二经、十五络联辏，虚间一穴，空悬黍珠，医书谓之任、督二脉。此元气之所由生，真息之所由起，修丹之士，不明此窍，则真息不生，神化无基也。俞琰注参同契云∶人身血气，往来循环，昼夜不停，医书有任、督二脉，人能通此二脉，则百脉皆通。黄庭经言∶皆在心内运天经，昼夜存之自长生。天经乃吾身之黄道，呼吸往来于此也。鹿运尾闾，能通督脉；龟纳鼻息，能通任脉，故二物皆长寿。此数说，皆丹家河车妙旨也。而药物火候，自有别传。

王海脏曰∶张平叔言铅乃北方正气，一点初生之真阳，为丹母，其虫为龟，即坎之二阴也，地轴也。一阳为蛇，天根也。阳生于子脏之命门，元气之所系，出入于此，其用在脐下，为天地之根，玄牝之门，通厥阴，分三岐为三车，一念之非降而为漏，一念之是守而成铅。升而接离，补而成干，阴归阳化，是以还元。

至虚至静，道法自然，飞升而仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉为病
  • 当前页：督脉
  • 下一页：督脉为病
<<< 返回本书目录
  1. 督脉《针灸聚英》
  2. 督脉（共二十八穴）《经络汇编》
  3. 督脉《针灸大成》
  4. 督脉分寸经穴歌《医学集成》
  5. 督脉《圣济总录》
  6. 督脉歌《医宗金鉴》
  7. 督脉《奇经八脉考》
  8. 督脉图（注）《厘正按摩要术》
  9. 督脉《黄帝内经太素》
  10. 督脉为病《奇经八脉考》
  11. 督脉《丹医秘授古脉法》
  12. 督脉穴《类经图翼》
  13. 督会汤【方剂大全】
  14. 督脉穴《重楼玉钥》
  15. 督《诸脉主病诗》
  16. 督脉穴歌《金针秘传》
  17. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  18. 督脉之图《古今医统大全》
  19. 窦性心律失常【疾病大全】
  20. 督脉诸穴歌《经络考》
  21. 窦性心动过速【疾病大全】
  22. 督任要穴（杨氏）《针灸大成》
  23. 窦性心动过缓【疾病大全】
  24. 督俞穴【人体背部穴位】
  25. 窦性停搏【疾病大全】
  26. 毒草部《本经逢原》
  27. 窦性停搏【疾病症状】
  28. 毒草部《景岳全书》
  29. 窦性期前收缩【疾病大全】
  30. 毒草类《本草便读》
  1. 督脉《奇经八脉考》
  2. 督脉《中医词典》
  3. 督脉《疡医大全》
  4. 督脉《丹医秘授古脉法》
  5. 督脉《脉诀汇辨》
  6. 督脉《圣济总录》
  7. 督脉《针灸问对》
  8. 督脉《中医名词词典》
  9. 督脉《经穴汇解》
  10. 督脉《黄帝内经太素》
  11. 督脉《针灸聚英》
  12. 督脉《针灸大成》
  13. 督脉（共二十八穴）《经络汇编》
  14. 督脉《针灸大成》
  15. 督脉病《中医词典》
  16. 督脊《中医词典》
  17. 督脉的循行及其生理功能《中医基础理论》
  18. 督《诸病主病诗》
  19. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  20. 督《经络全书》
  21. 督脉分寸歌，附：督脉解《医宗金鉴》
  22. 窦性心律与窦性心律失常《物理诊断学》
  23. 督脉分寸经穴歌《医学集成》
  24. 窦性心动过速《心脏病学》
  25. 督脉歌《医宗金鉴》
  26. 窦性心动过缓《心脏病学》
  27. 督脉歌《外科心法要诀》
  28. 窦性停搏《心脏病学》
  29. 督脉后溪穴主治歌《医宗金鉴》
  30. 窦太师针灸法流注八穴《普济方·针灸》
  31. 督脉后溪穴主治歌《刺灸心法要诀》


督脉为病_《奇经八脉考》_中医诊治_【岐黄之术】

督脉为病

督脉为病

  • 上一页
  • 目录
  • 相关
  • 下一页

素问骨空论云∶督脉生疾，从少腹上冲心而痛，不得前后，为冲疝，女子为不孕、癃痔、遗溺、嗌干。治在骨上，（谓腰横骨上毛际中，曲骨穴也）甚者在脐下营。（脐下一寸，阴交穴也）

王启玄曰∶此乃任冲二脉之病，不知何以属之督脉。李濒湖曰∶督脉虽行于背，而别络自长强走任脉者，则由少腹直上贯脐，中贯心，入喉，上颐，环唇，而入于目之内 。故显此诸证，启玄盖未深考尔。

素问曰∶督脉实则脊强反折，虚则头重高摇之，挟骨之有过者，取之所别也。

秦越人难经曰∶督脉为病，脊强而厥。

王海脏曰∶此病宜用羌活、独活、防风、荆芥、细辛、 本、黄连、大黄、附子、乌头、苍耳之类。

张仲景金匮云∶脊强者，五 之总名。其证卒口噤背反张而螈 。诸药不已，可灸身柱、大椎、陶道穴。

又曰∶ 家脉，筑筑而弦直上下行。

王叔和脉经曰∶尺寸俱浮，直上直下，此为督脉。腰背强痛，不得俯仰，大人癫病，小儿风痫。

又曰∶脉来中央浮直，上下动者，督脉也。动苦腰背膝寒，大人癫，小儿痫，宜灸顶上三壮。

素问风论曰∶风气循风府而上，则为脑风。风入系头。则为目风眼寒。

王启玄云∶脑户乃督脉、足太阳之会故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉
  • 当前页：督脉为病
  • 下一页：带脉
<<< 返回本书目录
  1. 督脉为病《奇经八脉考》
  2. 督脉穴《类经图翼》
  3. 督脉图（注）《厘正按摩要术》
  4. 督脉穴《重楼玉钥》
  5. 督脉歌《医宗金鉴》
  6. 督脉穴歌《金针秘传》
  7. 督脉分寸经穴歌《医学集成》
  8. 督脉之图《古今医统大全》
  9. 督脉（共二十八穴）《经络汇编》
  10. 督脉诸穴歌《经络考》
  11. 督脉《针灸聚英》
  12. 督任要穴（杨氏）《针灸大成》
  13. 督脉《针灸大成》
  14. 督俞穴【人体背部穴位】
  15. 督脉《圣济总录》
  16. 毒草部《本经逢原》
  17. 督脉《奇经八脉考》
  18. 毒草部《景岳全书》
  19. 督脉《黄帝内经太素》
  20. 毒草类《本草便读》
  21. 督脉《丹医秘授古脉法》
  22. 毒草类《本草从新》
  23. 督会汤【方剂大全】
  24. 毒虫螫伤【中药主治】
  25. 督《诸脉主病诗》
  26. 毒虫咬伤【中药主治】
  27. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  28. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  29. 窦性心律失常【疾病大全】
  30. 毒疮【中药主治】
  1. 督脉为病《奇经八脉考》
  2. 督脉图（注）《厘正按摩要术》
  3. 督脉穴《中医词典》
  4. 督脉络《中医词典》
  5. 督脉穴《类经图翼》
  6. 督脉经穴歌《针灸大成》
  7. 督脉穴《重楼玉钥》
  8. 督脉经《针灸神书》
  9. 督脉穴歌《医宗金鉴》
  10. 督脉后溪穴主治歌《刺灸心法要诀》
  11. 督脉穴歌《金针秘传》
  12. 督脉后溪穴主治歌《医宗金鉴》
  13. 督脉穴歌《刺灸心法要诀》
  14. 督脉歌《外科心法要诀》
  15. 督脉循行歌《医宗金鉴》
  16. 督脉歌《医宗金鉴》
  17. 督脉循行歌《刺灸心法要诀》
  18. 督脉分寸经穴歌《医学集成》
  19. 督脉循行经文《医宗金鉴》
  20. 督脉分寸歌，附：督脉解《医宗金鉴》
  21. 督脉循行经文《刺灸心法要诀》
  22. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  23. 督脉之别《中医词典》
  24. 督脉的循行及其生理功能《中医基础理论》
  25. 督脉之图《古今医统大全》
  26. 督脉病《中医词典》
  27. 督脉诸穴歌《经络考》
  28. 督脉（共二十八穴）《经络汇编》
  29. 督任头图《针灸易学》
  30. 督脉《针灸聚英》
  31. 督俞《针灸大成》


带脉_《奇经八脉考》_中医诊治_【岐黄之术】

带脉

带脉

  • 上一页
  • 目录
  • 相关
  • 下一页

带脉者。起于季胁足厥阴之章门穴，同足少阳循带脉穴，（章门足厥阴少阳之会，在季肋骨端，肘尖尽处是穴。

带脉穴属足少阳经，在季胁下一寸八分陷中）围身一周，如束带然。又与足少阳会于五枢、（带脉下三寸）维道，（章门下五寸三分）凡八穴。

灵枢经曰∶足少阴之正，至 中，别走太阳而合，上至肾，当十四椎，出属带脉。

杨氏曰∶带脉总束诸脉，使不妄行，如人束带而前垂，故名。妇人恶露，随带脉而下，故谓之带下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉为病
  • 当前页：带脉
  • 下一页：带脉为病
<<< 返回本书目录
  1. 带脉《针灸聚英》
  2. 带脉论《经络汇编》
  3. 带脉《圣济总录》
  4. 带脉为病《奇经八脉考》
  5. 带脉《奇经八脉考》
  6. 带脉穴歌《金针秘传》
  7. 带脉《黄帝内经太素》
  8. 带脉穴图（六穴）《金针秘传》
  9. 带脉《丹医秘授古脉法》
  10. 带门《辨证录》
  11. 带刺马鞭【中药大全】
  12. 带下《本草纲目》完整版
  13. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  14. 带下《笔花医镜》
  15. 带病论《内经博议》
  16. 带下《扁鹊心书》
  17. 带病理模型性状的突变株《实验动物科学》
  18. 带下《丹溪心法》
  19. 带《诸脉主病诗》
  20. 带下《妇科玉尺》
  21. 带《医法圆通》
  22. 带下《妇人规》
  23. 带《丹溪手镜》
  24. 带下《傅青主女科》
  25. 玳瑁郁金汤【方剂大全】
  26. 带下《古今医案按》
  27. 玳瑁血《本草纲目》完整版
  28. 带下《古今医鉴》
  29. 玳瑁丸【方剂大全】
  30. 带下《顾松园医镜》
  1. 带脉《奇经八脉考》
  2. 带脉《中医词典》
  3. 带脉《针灸聚英》
  4. 带脉《气功外气疗法》
  5. 带脉《针灸学》
  6. 带脉《丹医秘授古脉法》
  7. 带脉病《中医词典》
  8. 带脉《圣济总录》
  9. 带脉的循行及其生理功能《中医基础理论》
  10. 带脉《中医名词词典》
  11. 带脉分寸歌《医宗金鉴》
  12. 带脉《黄帝内经太素》
  13. 带脉分寸歌《刺灸心法要诀》
  14. 带脉《针灸大成》
  15. 带脉临泣穴主治歌《医宗金鉴》
  16. 带脉《针灸大成》
  17. 带脉临泣穴主治歌《刺灸心法要诀》
  18. 带花羊头《饮膳正要》
  19. 带脉论《经络汇编》
  20. 带电粒子与物质的相互作用《核、化学武器损伤》
  21. 带脉为病《奇经八脉考》
  22. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  23. 带脉穴《中医词典》
  24. 带病论《内经博议》
  25. 带脉穴歌《医宗金鉴》
  26. 带《丹溪手镜》
  27. 带脉穴歌《金针秘传》
  28. 带《诸病主病诗》
  29. 带脉穴歌《刺灸心法要诀》
  30. 带《中医词典》
  31. 带脉穴图（图缺）（六穴）《金针秘传》


带脉为病_《奇经八脉考》_中医诊治_【岐黄之术】

带脉为病

带脉为病

  • 上一页
  • 目录
  • 相关
  • 下一页

秦越人曰∶带之为病，腹满，腰溶溶如坐水中。（溶溶缓慢貌）

明堂曰∶带脉二穴，主腰腹纵溶溶如囊水之状。妇人少腹痛，里急后重，螈 月事不调，赤白带下，可针六分，灸七壮。

张洁古曰∶带脉之病，太阴主之，宜灸章门二穴，三壮。

素问曰∶邪客于太阴之络，令人腰痛引小腹控 ，不可以养息。（ 谓季胁下之空软处）

张仲景曰∶大病瘥后，腰以下有水气，牡蛎 泽泻散主之。若不已，灸章门穴。

王叔和曰∶带脉为病，左右绕脐，腰脊痛，冲阴股也。

王海脏曰∶小儿 疝，可灸章门三壮而愈，以其与带脉行于厥阴之分，而太阴主之。

又曰∶女子经病血崩，久而成枯者，宜涩之益之。血闭久而成竭者，宜益之破之。破血有三治，始则四物入红花，调黄 、肉桂。次则四物入红花，调鲮鲤甲、桃仁、桂，童子小便，利酒煎服。末则四物入红花，调易老没药散。

张子和曰∶十二经与奇经七脉，皆上下周流，惟带脉起少腹之侧，季胁之下，环身一周，络腰而过，如束带之状。而冲、任二脉，循腹胁，夹脐旁，传流于气冲，属于带脉，络于督脉，冲、任、督三脉，同起而异行，一源而三岐，皆络带脉。因诸经上下往来，遗热于带脉之间，客热郁抑，白物满溢，随溲而下，绵绵不绝，是为白带。内经云∶思想无穷，所愿不得，意淫于外，入房太甚，发为筋痿，及为白淫。白淫者，白物淫衍，如精之状，男子因溲而下，女子绵绵而下也，皆从湿热治之，与治痢同法。赤白痢乃邪热传于大肠，赤白带乃邪热传于小肠，后世皆以赤为热、白为寒，流误千载，是医误之矣。又曰∶资生经载一妇人患赤白带下，有人为灸气海未效，次日为灸带脉穴，有鬼附耳云，昨日灸亦好，只灸我不着，今灸着我，我去矣，可为酒食祭我。其家如其言祭之，遂愈。予初怪其事，因思晋景公膏肓二鬼之事，乃虚劳已甚，鬼得乘虚居之。此妇亦或劳心虚损，故鬼居之。灸既着穴，不得不去。自是凡有病此者，每为之按此穴，莫不应手酸痛，令归灸之，无有不愈。其穴，在两胁季肋之下一寸八分，若更灸百会穴尤佳。内经云∶上有病下取之，下有病，上取之。又曰∶上者下之，下者上之，是矣。

刘宗浓曰∶带下多本于阴虚阳竭，营气不升，经脉凝涩，卫气下陷，精气积滞于下焦奇经之分，蕴酿而成。以带脉为病得名，亦以病形而名，白者属气，赤者属血，多因醉饱房劳，服食燥热所致。亦有湿痰流注下焦者，肾肝阴淫湿胜者；或惊恐而木乘土位，浊液下流；或思慕无穷，发为筋痿，所谓二阳之病发心脾也；或余经湿热，屈滞于少腹之下，或下元虚冷，子宫湿淫。治之之法，或下或吐，或发中兼补，补中兼利，燥中兼升发，润中兼温养，或温朴，或收涩，诸例不同，亦病机之活法也。

巢元方病源曰∶肾着病，腰痛冷如冰，身重腰如带五千钱，不渴，小便利，因劳汗出，衣里冷湿而得，久则变为水也。千金用肾着汤，三因用渗湿汤，东垣用独活汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带脉
  • 当前页：带脉为病
  • 下一页：气口九道脉
<<< 返回本书目录
  1. 带脉为病《奇经八脉考》
  2. 带脉穴歌《金针秘传》
  3. 带脉论《经络汇编》
  4. 带脉穴图（六穴）《金针秘传》
  5. 带脉《针灸聚英》
  6. 带门《辨证录》
  7. 带脉《圣济总录》
  8. 带下《本草纲目》完整版
  9. 带脉《奇经八脉考》
  10. 带下《笔花医镜》
  11. 带脉《黄帝内经太素》
  12. 带下《扁鹊心书》
  13. 带脉《丹医秘授古脉法》
  14. 带下《丹溪心法》
  15. 带刺马鞭【中药大全】
  16. 带下《妇科玉尺》
  17. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  18. 带下《妇人规》
  19. 带病论《内经博议》
  20. 带下《傅青主女科》
  21. 带病理模型性状的突变株《实验动物科学》
  22. 带下《古今医案按》
  23. 带《诸脉主病诗》
  24. 带下《古今医鉴》
  25. 带《医法圆通》
  26. 带下《顾松园医镜》
  27. 带《丹溪手镜》
  28. 带下《邯郸遗稿》
  29. 玳瑁郁金汤【方剂大全】
  30. 带下《景岳全书》
  1. 带脉为病《奇经八脉考》
  2. 带脉论《经络汇编》
  3. 带脉穴《中医词典》
  4. 带脉临泣穴主治歌《刺灸心法要诀》
  5. 带脉穴歌《医宗金鉴》
  6. 带脉临泣穴主治歌《医宗金鉴》
  7. 带脉穴歌《金针秘传》
  8. 带脉分寸歌《刺灸心法要诀》
  9. 带脉穴歌《刺灸心法要诀》
  10. 带脉分寸歌《医宗金鉴》
  11. 带脉穴图（图缺）（六穴）《金针秘传》
  12. 带脉的循行及其生理功能《中医基础理论》
  13. 带脉循行歌《医宗金鉴》
  14. 带脉病《中医词典》
  15. 带脉循行歌《刺灸心法要诀》
  16. 带脉《针灸学》
  17. 带脉循行经文《医宗金鉴》
  18. 带脉《针灸聚英》
  19. 带脉循行经文《刺灸心法要诀》
  20. 带脉《奇经八脉考》
  21. 带门（五则）《辨证录》
  22. 带脉《中医词典》
  23. 带五色俱下候《诸病源候论》
  24. 带脉《气功外气疗法》
  25. 带下《中医名词词典》
  26. 带脉《丹医秘授古脉法》
  27. 带下《圣济总录》
  28. 带脉《圣济总录》
  29. 带下《景岳全书》
  30. 带脉《中医名词词典》
  31. 带下《四圣心源》


气口九道脉_《奇经八脉考》_中医诊治_【岐黄之术】

气口九道脉

气口九道脉

  • 上一页
  • 目录
  • 相关
  • 下一页

手检图曰∶肺为五脏华盖∶上以应天，解理万物，主行精气；法五行，应四时，知五味；气口之中，阴阳交会，中有五部；前后左右，各有所主，上下中央，分为九道。诊之则知病邪所在也。

李濒湖曰∶气口一脉，分为九道，总统十二经并奇经八脉。各出诊法，乃岐伯秘授黄帝之诀也，扁鹊推之，独取寸口以决死生。盖气口为百脉流注朝会之始故也。三部虽传，而九道沦隐，故奇经之脉，世无人知。今撰为图，并附其说于后，以泄千古之秘脏云。

（图）

诊右手内外反此岐伯曰∶前部如外者，足太阳膀胱也，动苦目眩，头、项、腰、背强痛，男子阴下湿痒，女子少腹痛引命门，阴中痛，子脏闭，月水不利。浮为风，涩为寒，滑为劳热，紧为宿食。

中部如外者，足阳明胃也，动苦头痛，面赤。滑为饮，浮为大便不利，涩为嗜卧，肠鸣，不能食，足胫痹。

后部如外者，足少阳胆也，动苦腰、背、 、股、肢节痛。浮为气，涩为风，急为转筋、为劳。

前部如内者，足厥阴肝也，动苦少腹痛引腰，大便不利，男子茎中痛，小便难，疝气两丸上入。女子月水不利，阴中寒，子户闭，少腹急。

中部如内者，足太阴脾也，动苦腹满，胃中痛，上管有寒，食不下，腰上状如居水中。沉涩，为身重，足胫寒痛，烦满不能卧，时咳唾有血，泄利食不化。

后部如内者，足少阴肾也。动苦少腹痛，与心相引，背痛，小便淋，女人月水来，上抢心胸，胁满，股里拘急。

前部中央直者，手少阴心、手太阳小肠也，动苦心下坚痛，腹胁急。实急者为感忤，虚者为下利肠鸣，女子阴中痒痛，滑为有娠。

中部中央直中者，手厥阴心主也，动苦心痛，面赤多喜怒，食苦咽。微浮苦悲伤恍惚，涩为心下寒，沉为恐怖，如人将捕之状，时寒热，有血气。

后部中央直者，手太阴肺、手阳明大肠也，动苦咳，逆气不得息，浮为风，沉为热，紧为胸中积热，涩为时咳血。

前部横于寸口丸丸者，任脉也，动苦少腹痛，逆气抢心，胸拘急不得俯仰。脉经云∶寸口脉紧细实长，下至关者，任脉也，动苦少腹绕脐痛，男子七疝，女子瘕聚。

三部俱浮直上直下者，督脉也，动苦腰脊强痛，不得俯仰，大人癫，小儿痫。

三部俱牢，直上直下者，冲脉也，苦胸中有寒疝。脉经曰∶脉来中央坚实，径至关者，冲脉也，动苦少腹痛，上抢心，有瘕疝遗溺，女子绝孕。

前部左右弹者，阳跷也，动苦腰背痛，癫痫僵仆羊鸣，偏枯、 痹，身体强。

中部左右弹者，带脉也，动苦少腹痛引命门，女子月事不来，绝继复下，令人无子，男子少腹拘急，或失精也。

后部左右弹者，阴跷也，动苦癫痫寒热，皮肤强痹，少腹痛，里急，腰胯相连痛，男子阴疝，女子漏下不止。

从少阴斜至太阳者，阳维也，动苦颠仆羊鸣，手足相引，甚者失音不能言，肌肉痹痒。

从少阳斜至厥阴者，阴维也，动苦癫痫僵仆羊鸣，失音，肌肉痹痒，汗出恶风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带脉为病
  • 当前页：气口九道脉
  • 下一页：释音
<<< 返回本书目录
  1. 气口九道脉《奇经八脉考》
  2. 气口人迎脉诀《医学入门》
  3. 气口独以为五脏主《诊家正眼》
  4. 气块【方剂主治】
  5. 气口独为五脏主《类经》
  6. 气劳《圣济总录》
  7. 气口《诸脉主病诗》
  8. 气痢《圣济总录》
  9. 气口《经络全书》
  10. 气痢【疾病大全】
  11. 气厥论篇《黄帝内经·素问》
  12. 气淋《圣济总录》
  13. 气厥论《素问悬解》
  14. 气淋《幼幼新书》
  15. 气颈门主论《疡医大全》
  16. 气淋【方剂主治】
  17. 气交外感病论《内经博议》
  18. 气淋方《外台秘要》
  19. 气交变大论篇《黄帝内经·素问》
  20. 气淋汤《医学衷中参西录》
  21. 气交变大论《素问悬解》
  22. 气淋汤【方剂大全】
  23. 气兼水身面肿方《外台秘要》
  24. 气瘤《中医外科学》
  25. 气瘕《景岳全书》
  26. 气瘤【疾病大全】
  27. 气瘕《妇人规》
  28. 气瘤赘《外科启玄》
  29. 气急【方剂主治】
  30. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  1. 气口九道脉《奇经八脉考》
  2. 气口独以为五脏主《诊家正眼》
  3. 气口人迎脉诀《医学入门》
  4. 气口独为五脏主《类经》
  5. 气劳《圣济总录》
  6. 气口寸口《医述》
  7. 气劳《中医词典》
  8. 气口《诸病主病诗》
  9. 气类《医学入门》
  10. 气口《中医词典》
  11. 气疬《中医词典》
  12. 气口《经络全书》
  13. 气痢《中医名词词典》
  14. 气厥头痛《中医词典》
  15. 气痢《圣济总录》
  16. 气厥论篇《黄帝内经·素问》
  17. 气痢《中医词典》
  18. 气厥论《素问悬解》
  19. 气淋《中医名词词典》
  20. 气厥论《素问悬解》
  21. 气淋《圣济总录》
  22. 气厥《中医词典》
  23. 气淋《中医词典》
  24. 气厥《中医名词词典》
  25. 气淋《幼幼新书》
  26. 气绝《中医词典》
  27. 气淋《金匮翼》
  28. 气颈门主论《疡医大全》
  29. 气淋方五首《外台秘要》
  30. 气颈门主方《疡医大全》
  31. 气淋候《诸病源候论》


释音_《奇经八脉考》_中医诊治_【岐黄之术】

释音

释音

  • 上一页
  • 目录
  • 相关
  • 下一页

跷 脚、却、乔、跷四音，举足高也。又跷捷也。

跗 音肤，足背也。

跟 音根，足踵也。

踝 花上声，足螺蛳骨也。

嗌 音益，喉也。

噤 音禁，口闭也。

龈 音银，齿根肉也。

? 濡、嫩二音，软肉也。

? 音抄，季肋下也。

? 音喘，脚肚也。

? 音国，曲膝腕中也。

膻 音 ，胸中也。

? 音戍，五脏也。

脘 音管，胃脘也。

胛 音甲，背两旁骨也。

膂 音旅，夹脊肉也。

臀 髀股也。

? 音 ，目动也。

? 音剂，目角际也。

昧 音妹，目不明也。

? 音嗔，怒目张也。

瞑 音眠，寐也。

睑 音检，眼弦也。

? 音博，肩胛骨也。

髋 音宽，髀上也。

? 音行， 骨也。

? 虞、偶二音，肩前也。

? 音干，胫骨也。

? 音氐，尾脊骨也。

? 音寥，骨空处也。

? 与 同，说文音 ，窖也。

癫 音颠，仆病也。

痫 音闲，惊病也。

痉 音颈，风强病也。

? 痴去声，乍前乍后病也。

? 音顽，痹也。

痿 音委，肢软也。

瘕 音贾，积病也。

疝 山、讪二音，寒痛病也。

癃 音隆，小便淋也。

? 音颓，阴肿也。

? 与哑同。

? 与酸同。

? 音洧，针疮也。

瘥 楚懈切、楚嫁切，病除也。

辍 音凑，辐辏也。

侠 古文侠、挟通用。

? 音免，俯也。

仆 音赴，颠倒也。

溉 音概，灌也。

泌 音笔，别水也。

溺 音尿，小便也。

溲 音搜，小便也。

涩 音涩，不滑也。

怫 音佛，怫郁也。

悍 音汗，猛也。

? 音漂，疾也。

? 音闷，同义。又音瞒，惑。

惕 音狄，心动也。

颃 音杭，颈也。

? 音求，面颧也。

颡 桑上声，额也。

? 与隙同，孔 也。

罅 呼讶切，孔罅也。

扩 音郭，引长之意。

隧 音遂，小路也。

篡 初患切，阴下缝间也。

募 与膜同。

毖 音琵。

椎 音缒，脊之骨节也。

髀厌 音 掩。股后骨，即环跳也。

螈 螈 并音洽纵，手足舒缩也。

膏肓 音高荒，心上鬲下也。

卑 音蝶怯，弱也。

漯漯 音踏，汗应时出之貌。

KT KT 音荒，目不明也。

? 气痛如筑也。

丸丸 脉如珠丸也。

洗洗 音玺，皮毛凄沧恶寒之貌。

洒洒 音洗，同义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气口九道脉
  • 当前页：释音
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 释音《奇经八脉考》
  2. 释运气定日下血气法《普济方·针灸》
  3. 释疑汤【方剂大全】
  4. 释证名《研经言》
  5. 释形体《万病回春》
  6. 嗜铬细胞瘤《泌尿外科学》
  7. 释痰《研经言》
  8. 嗜铬细胞瘤【疾病大全】
  9. 释疝《研经言》
  10. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  11. 释散《研经言》
  12. 嗜红细胞综合征【疾病症状】
  13. 释擎汤【方剂大全】
  14. 嗜碱性点彩红细胞计数《常用化验值及意义》
  15. 释梦门《古今医统大全》
  16. 嗜碱性点彩红细胞计数《常用化验值及意义》
  17. 释毛《研经言》
  18. 嗜碱性粒细胞白血病【疾病大全】
  19. 释露《研经言》
  20. 嗜碱性粒细胞增多症【疾病大全】
  21. 释六经七日病愈《叶选医衡》
  22. 嗜酒【疾病症状】
  23. 释流注逐日时开穴法《普济方·针灸》
  24. 嗜酒性幻觉性精神错乱【疾病症状】
  25. 释流注十二经所属法《普济方·针灸》
  26. 嗜麦芽黄单胞菌肺炎【疾病大全】
  27. 释流注十二经动脉原穴所在法《普济方·针灸》
  28. 嗜眠《杂病广要》
  29. 释淋《研经言》
  30. 嗜皮菌病【疾病大全】
  1. 释音《奇经八脉考》
  2. 释形体《万病回春》
  3. 释运气定日下血气法《普济方·针灸》
  4. 释痰《研经言》
  5. 释证名《研经言》
  6. 释疝《研经言》
  7. 嗜儿法《育婴家秘》
  8. 释散《研经言》
  9. 嗜铬细胞瘤《默克家庭诊疗手册》
  10. 释毛《研经言》
  11. 嗜铬细胞瘤《内分泌学》
  12. 释露《研经言》
  13. 嗜铬细胞瘤《泌尿外科学》
  14. 释六经七日病愈《叶选医衡》
  15. 嗜碱性点彩红细胞计数《常用化验值及意义》
  16. 释流注逐日时开穴法《普济方·针灸》
  17. 嗜碱性点彩红细胞计数《常用化验值及意义》
  18. 释流注十二经所属法《普济方·针灸》
  19. 嗜碱性粒细胞计数《临床基础检验学》
  20. 释流注十二经动脉原穴所在法《普济方·针灸》
  21. 嗜酒丧身《寿世保元》
  22. 释淋《研经言》
  23. 嗜眠《杂病广要》
  24. 释亢则害承乃制《医学纲目》
  25. 嗜眠候《巢氏病源补养宣导法》
  26. 释痉《研经言》
  27. 嗜眠候《诸病源候论》
  28. 释解《研经言》
  29. 嗜偏食《中医词典》
  30. 释钩毛弦石溜五脉《研经言》
  31. 嗜睡《赵绍琴临证验案精选》


《奇经八脉考》

  • 作者：李时珍 朝代：明·万历五年 年份：公元1577年
  • 奇经八脉总说
  • 八脉
  • 阴维脉
  • 阳维脉
    • 二维为病
  • 阴跷脉
  • 阳跷脉
    • 二跷为病
  • 冲脉
    • 冲脉为病
  • 任脉
    • 任脉为病
  • 督脉
    • 督脉为病
  • 带脉
    • 带脉为病
  • 气口九道脉
  • 释音
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行